Parallel Greek New Testament

Greek Alphabet

Parallel Greek New Testament Index

Book

Chapters

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • How to use the Search Engine
  • About the Parallel Greek New Testament
  • Software License Agreement
  • How to download this software

HTML Bible Software © 2001 by www.johnhurt.com


Matthew 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
bibloV genesewV ihsou cristou uiou dabid uiou abraam

Scrivener 1894 Textus Receptus
bibloV genesewV ihsou cristou uiou dabid uiou abraam

Byzantine Majority
bibloV genesewV ihsou cristou uiou dauid uiou abraam

Alexandrian
bibloV genesewV ihsou cristou uiou dauid uiou abraam

Hort and Westcott
bibloV genesewV ihsou cristou uiou dauid uiou abraam

Latin Vulgate
1:1 liber generationis Iesu Christi filii David filii Abraham

King James Version
1:1 The book of the generation of Jesus Christ, the son of David, the son of Abraham.

American Standard Version
1:1 The book of the generation of Jesus Christ, the son of David, the son of Abraham.

Bible in Basic English
1:1 The book of the generations of Jesus Christ, the son of David, the son of Abraham.

Darby's English Translation
1:1 Book of the generation of Jesus Christ, Son of David, Son of Abraham.

Douay Rheims
1:1 The book of the generation of Jesus Christ, the son of David, the son of Abraham:

Noah Webster Bible
1:1 The book of the generation of Jesus Christ, the son of David, the son of Abraham.

Weymouth New Testament
1:1 The Genealogy of Jesus Christ, the son of David, the son of Abraham.

World English Bible
1:1 The book of the generation of Jesus Christ, the son of David, the son of Abraham.

Young's Literal Translation
1:1 A roll of the birth of Jesus Christ, son of David, son of Abraham.

2

Stephens 1550 Textus Receptus
abraam egennhsen ton isaak isaak de egennhsen ton iakwb iakwb de egennhsen ton ioudan kai touV adelfouV autou

Scrivener 1894 Textus Receptus
abraam egennhsen ton isaak isaak de egennhsen ton iakwb iakwb de egennhsen ton ioudan kai touV adelfouV autou

Byzantine Majority
abraam egennhsen ton isaak isaak de egennhsen ton iakwb iakwb de egennhsen ton ioudan kai touV adelfouV autou

Alexandrian
abraam egennhsen ton isaak isaak de egennhsen ton iakwb iakwb de egennhsen ton ioudan kai touV adelfouV autou

Hort and Westcott
abraam egennhsen ton isaak isaak de egennhsen ton iakwb iakwb de egennhsen ton ioudan kai touV adelfouV autou

Latin Vulgate
1:2 Abraham genuit Isaac Isaac autem genuit Iacob Iacob autem genuit Iudam et fratres eius

King James Version
1:2 Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;

American Standard Version
1:2 Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judah and his brethren;

Bible in Basic English
1:2 The son of Abraham was Isaac; and the son of Isaac was Jacob; and the sons of Jacob were Judah and his brothers;

Darby's English Translation
1:2 Abraham begat Isaac; and Isaac begat Jacob, and Jacob begat Juda and his brethren;

Douay Rheims
1:2 Abraham begot Isaac. And Isaac begot Jacob. And Jacob begot Judas and his brethren.

Noah Webster Bible
1:2 Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judah and his brethren;

Weymouth New Testament
1:2 Abraham was the father of Isaac; Isaac of Jacob; Jacob of Judah and his brothers.

World English Bible
1:2 Abraham became the father of Isaac. Isaac became the father of Jacob. Jacob became the father of Judah and his brothers.

Young's Literal Translation
1:2 Abraham begat Isaac, and Isaac begat Jacob, and Jacob begat Judah and his brethren,

3

Stephens 1550 Textus Receptus
ioudaV de egennhsen ton fareV kai ton zara ek thV qamar fareV de egennhsen ton esrwm esrwm de egennhsen ton aram

Scrivener 1894 Textus Receptus
ioudaV de egennhsen ton fareV kai ton zara ek thV qamar fareV de egennhsen ton esrwm esrwm de egennhsen ton aram

Byzantine Majority
ioudaV de egennhsen ton fareV kai ton zara ek thV qamar fareV de egennhsen ton esrwm esrwm de egennhsen ton aram

Alexandrian
ioudaV de egennhsen ton fareV kai ton zara ek thV qamar fareV de egennhsen ton esrwm esrwm de egennhsen ton aram

Hort and Westcott
ioudaV de egennhsen ton fareV kai ton zara ek thV qamar fareV de egennhsen ton esrwm esrwm de egennhsen ton aram

Latin Vulgate
1:3 Iudas autem genuit Phares et Zara de Thamar Phares autem genuit Esrom Esrom autem genuit Aram

King James Version
1:3 And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;

American Standard Version
1:3 and Judah begat Perez and Zerah of Tamar; and Perez begat Hezron; and Hezron begat Ram;

Bible in Basic English
1:3 And the sons of Judah were Perez and Zerah by Tamar; and the son of Perez was Hezron; and the son of Hezron was Ram;

Darby's English Translation
1:3 and Juda begat Phares and Zara of Thamar; and Phares begat Esrom, and Esrom begat Aram,

Douay Rheims
1:3 And Judas begot Phares and Zara of Thamar. And Phares begot Esron. And Esron begot Aram.

Noah Webster Bible
1:3 And Judah begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;

Weymouth New Testament
1:3 Judah was the father (by Tamar) of Perez and Zerah; Perez of Hezron; Hezron of Ram;

World English Bible
1:3 Judah became the father of Perez and Zerah by Tamar. Perez became the father of Hezron. Hezron became the father of Ram.

Young's Literal Translation
1:3 and Judah begat Pharez and Zarah of Tamar, and Pharez begat Hezron, and Hezron begat Ram,

4

Stephens 1550 Textus Receptus
aram de egennhsen ton aminadab aminadab de egennhsen ton naasswn naasswn de egennhsen ton salmwn

Scrivener 1894 Textus Receptus
aram de egennhsen ton aminadab aminadab de egennhsen ton naasswn naasswn de egennhsen ton salmwn

Byzantine Majority
aram de egennhsen ton aminadab aminadab de egennhsen ton naasswn naasswn de egennhsen ton salmwn

Alexandrian
aram de egennhsen ton aminadab aminadab de egennhsen ton naasswn naasswn de egennhsen ton salmwn

Hort and Westcott
aram de egennhsen ton aminadab aminadab de egennhsen ton naasswn naasswn de egennhsen ton salmwn

Latin Vulgate
1:4 Aram autem genuit Aminadab Aminadab autem genuit Naasson Naasson autem genuit Salmon

King James Version
1:4 And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;

American Standard Version
1:4 and Ram begat Amminadab; and Amminadab begat Nahshon; and Nahshon begat Salmon;

Bible in Basic English
1:4 And the son of Ram was Amminadab; and the son of Amminadab was Nahshon; and the son of Nahshon was Salmon;

Darby's English Translation
1:4 and Aram begat Aminadab, and Aminadab begat Naasson, and Naasson begat Salmon,

Douay Rheims
1:4 And Aram begot Aminadab. And Aminadab begot Naasson. And Naasson begot Salmon.

Noah Webster Bible
1:4 And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;

Weymouth New Testament
1:4 Ram of Amminadab; Amminadab of Nahshon; Nahshon of Salmon;

World English Bible
1:4 Ram became the father of Amminadab. Amminadab became the father of Nahshon. Nahshon became the father of Salmon.

Young's Literal Translation
1:4 and Ram begat Amminadab, and Amminadab begat Nahshon, and Nahshon begat Salmon,

5

Stephens 1550 Textus Receptus
salmwn de egennhsen ton booz ek thV racab booz de egennhsen ton wbhd ek thV rouq wbhd de egennhsen ton iessai

Scrivener 1894 Textus Receptus
salmwn de egennhsen ton booz ek thV racab booz de egennhsen ton wbhd ek thV rouq wbhd de egennhsen ton iessai

Byzantine Majority
salmwn de egennhsen ton booz ek thV racab booz de egennhsen ton wbhd ek thV rouq wbhd de egennhsen ton iessai

Alexandrian
salmwn de egennhsen ton boes ek thV racab boes de egennhsen ton iwbhd ek thV rouq iwbhd de egennhsen ton iessai

Hort and Westcott
salmwn de egennhsen ton boeV ek thV racab boeV de egennhsen ton iwbhd ek thV rouq iwbhd de egennhsen ton iessai

Latin Vulgate
1:5 Salmon autem genuit Booz de Rachab Booz autem genuit Obed ex Ruth Obed autem genuit Iesse Iesse autem genuit David regem

King James Version
1:5 And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;

American Standard Version
1:5 and Salmon begat Boaz of Rahab; and Boaz begat Obed of Ruth; and Obed begat Jesse;

Bible in Basic English
1:5 And the son of Salmon by Rahab was Boaz; and the son of Boaz by Ruth was Obed; and the son of Obed was Jesse;

Darby's English Translation
1:5 and Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse,

Douay Rheims
1:5 And Salmon begot Booz of Rahab. And Booz begot Obed of Ruth. And Obed begot Jesse.

Noah Webster Bible
1:5 And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;

Weymouth New Testament
1:5 Salmon (by Rahab) of Boaz; Boaz (by Ruth) of Obed; Obed of Jesse;

World English Bible
1:5 Salmon became the father of Boaz by Rahab. Boaz became the father of Obed by Ruth. Obed became the father of Jesse.

Young's Literal Translation
1:5 and Salmon begat Boaz of Rahab, and Boaz begat Obed of Ruth, and Obed begat Jesse,

6

Stephens 1550 Textus Receptus
iessai de egennhsen ton dabid ton basilea dabid de o basileus egennhsen ton solomwnta ek thV tou ouriou

Scrivener 1894 Textus Receptus
iessai de egennhsen ton dabid ton basilea dabid de o basileus egennhsen ton solomwnta ek thV tou ouriou

Byzantine Majority
iessai de egennhsen ton dauid ton basilea dauid de o basileus egennhsen ton solomwna ek thV tou ouriou

Alexandrian
iessai de egennhsen ton dauid ton basilea dauid de egennhsen ton solomwna ek thV tou ouriou

Hort and Westcott
iessai de egennhsen ton dauid ton basilea dauid de egennhsen ton solomwna ek thV tou ouriou

Latin Vulgate
1:6 David autem rex genuit Salomonem ex ea quae fuit Uriae

King James Version
1:6 And Jesse begat David the king; and David the king begat Solomon of her [that had been the wife] of Urias;

American Standard Version
1:6 and Jesse begat David the king. And David begat Solomon of her that had been the wife of Uriah;

Bible in Basic English
1:6 And the son of Jesse was David the king; and the son of David was Solomon by her who had been the wife of Uriah;

Darby's English Translation
1:6 and Jesse begat David the king. And David begat Solomon, of her that had been the wife of Urias;

Douay Rheims
1:6 And Jesse begot David the king. And David the king begot Solomon, of her that had been the wife of Urias.

Noah Webster Bible
1:6 And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Uriah;

Weymouth New Testament
1:6 Jesse of David--the King. David (by Uriah's widow) was the father of Solomon;

World English Bible
1:6 Jesse became the father of David the king. David became the father of Solomon by her who had been the wife of Uriah.

Young's Literal Translation
1:6 and Jesse begat David the king. And David the king begat Solomon, of her who had been Uriah`s,

7

Stephens 1550 Textus Receptus
solomwn de egennhsen ton roboam roboam de egennhsen ton abia abia de egennhsen ton asa

Scrivener 1894 Textus Receptus
solomwn de egennhsen ton roboam roboam de egennhsen ton abia abia de egennhsen ton asa

Byzantine Majority
solomwn de egennhsen ton roboam roboam de egennhsen ton abia abia de egennhsen ton asa

Alexandrian
solomwn de egennhsen ton roboam roboam de egennhsen ton abia abia de egennhsen ton asaf

Hort and Westcott
solomwn de egennhsen ton roboam roboam de egennhsen ton abia abia de egennhsen ton asaf

Latin Vulgate
1:7 Salomon autem genuit Roboam Roboam autem genuit Abiam Abia autem genuit Asa

King James Version
1:7 And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;

American Standard Version
1:7 and Solomon begat Rehoboam; and Rehoboam begat Abijah; and Abijah begat Asa;

Bible in Basic English
1:7 And the son of Solomon was Rehoboam; and the son of Rehoboam was Abijah; and the son of Abijah was Asa;

Darby's English Translation
1:7 and Solomon begat Roboam, and Roboam begat Abia, and Abia begat Asa,

Douay Rheims
1:7 And Solomon begot Roboam. And Roboam begot Abia. And Abia begot Asa.

Noah Webster Bible
1:7 And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;

Weymouth New Testament
1:7 Solomon of Rehoboam; Rehoboam of Abijah; Abijah of Asa;

World English Bible
1:7 Solomon became the father of Rehoboam. Rehoboam became the father of Abijah. Abijah became the father of Asa.

Young's Literal Translation
1:7 and Solomon begat Rehoboam, and Rehoboam begat Abijah, and Abijah begat Asa,

8

Stephens 1550 Textus Receptus
asa de egennhsen ton iwsafat iwsafat de egennhsen ton iwram iwram de egennhsen ton ozian

Scrivener 1894 Textus Receptus
asa de egennhsen ton iwsafat iwsafat de egennhsen ton iwram iwram de egennhsen ton ozian

Byzantine Majority
asa de egennhsen ton iwsafat iwsafat de egennhsen ton iwram iwram de egennhsen ton ozian

Alexandrian
asaf de egennhsen ton iwsafat iwsafat de egennhsen ton iwram iwram de egennhsen ton ozian

Hort and Westcott
asaf de egennhsen ton iwsafat iwsafat de egennhsen ton iwram iwram de egennhsen ton ozian

Latin Vulgate
1:8 Asa autem genuit Iosaphat Iosaphat autem genuit Ioram Ioram autem genuit Oziam

King James Version
1:8 And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;

American Standard Version
1:8 and Asa begat Jehoshaphat; and Jehoshaphat begat Joram; and Joram begat Uzziah;

Bible in Basic English
1:8 And the son of Asa was Jehoshaphat; and the son of Jehoshaphat was Joram; and the son of Joram was Uzziah;

Darby's English Translation
1:8 and Asa begat Josaphat, and Josaphat begat Joram, and Joram begat Ozias,

Douay Rheims
1:8 And Asa begot Josaphat. And Josaphat begot Joram. And Joram begot Ozias.

Noah Webster Bible
1:8 And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;

Weymouth New Testament
1:8 Asa of Jehoshaphat; Jehoshaphat of Jehoram; Jehoram of Uzziah;

World English Bible
1:8 Asa became the father of Jehoshaphat. Jehoshaphat became the father of Joram. Joram became the father of Uzziah.

Young's Literal Translation
1:8 and Asa begat Jehoshaphat, and Jehoshaphat begat Joram, and Joram begat Uzziah,

9

Stephens 1550 Textus Receptus
oziaV de egennhsen ton iwaqam iwaqam de egennhsen ton acaz acaz de egennhsen ton ezekian

Scrivener 1894 Textus Receptus
oziaV de egennhsen ton iwaqam iwaqam de egennhsen ton acaz acaz de egennhsen ton ezekian

Byzantine Majority
oziaV de egennhsen ton iwaqam iwaqam de egennhsen ton acaz acaz de egennhsen ton ezekian

Alexandrian
oziaV de egennhsen ton iwaqam iwaqam de egennhsen ton acaz acaz de egennhsen ton ezekian

Hort and Westcott
oziaV de egennhsen ton iwaqam iwaqam de egennhsen ton acaV acaV de egennhsen ton ezekian

Latin Vulgate
1:9 Ozias autem genuit Ioatham Ioatham autem genuit Achaz Achaz autem genuit Ezechiam

King James Version
1:9 And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;

American Standard Version
1:9 and Uzziah begat Jotham; and Jotham begat Ahaz; and Ahaz begat Hezekiah;

Bible in Basic English
1:9 And the son of Uzziah was Jotham; and the son of Jotham was Ahaz; and the son of Ahaz was Hezekiah;

Darby's English Translation
1:9 and Ozias begat Joatham, and Joatham begat Achaz, and Achaz begat Ezekias,

Douay Rheims
1:9 And Ozias begot Joatham. And Joatham begot Achaz. And Achaz begot Ezechias.

Noah Webster Bible
1:9 And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;

Weymouth New Testament
1:9 Uzziah of Jotham; Jotham of Ahaz; Ahaz of Hezekiah;

World English Bible
1:9 Uzziah became the father of Jotham. Jotham became the father of Ahaz. Ahaz became the father of Hezekiah.

Young's Literal Translation
1:9 and Uzziah begat Jotham, and Jotham begat Ahaz, and Ahaz begat Hezekiah,

10

Stephens 1550 Textus Receptus
ezekiaV de egennhsen ton manassh manasshV de egennhsen ton amwn amwn de egennhsen ton iwsian

Scrivener 1894 Textus Receptus
ezekiaV de egennhsen ton manassh manasshV de egennhsen ton amwn amwn de egennhsen ton iwsian

Byzantine Majority
ezekiaV de egennhsen ton manassh manasshV de egennhsen ton amwn amwn de egennhsen ton iwsian

Alexandrian
ezekiaV de egennhsen ton manassh manasshV de egennhsen ton amws amws de egennhsen ton iwsian

Hort and Westcott
ezekiaV de egennhsen ton manassh manasshV de egennhsen ton amwV amwV de egennhsen ton iwsian

Latin Vulgate
1:10 Ezechias autem genuit Manassen Manasses autem genuit Amon Amon autem genuit Iosiam

King James Version
1:10 And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;

American Standard Version
1:10 and Hezekiah begat Manasseh; and Manasseh begat Amon; and Amon begat Josiah;

Bible in Basic English
1:10 And the son of Hezekiah was Manasseh; and the son of Manasseh was Amon; and the son of Amon was Josiah;

Darby's English Translation
1:10 and Ezekias begat Manasses, and Manasses begat Amon, and Amon begat Josias,

Douay Rheims
1:10 And Ezechias begot Manasses. And Manesses begot Amon. And Amon begot Josias.

Noah Webster Bible
1:10 And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;

Weymouth New Testament
1:10 Hezekiah of Manasseh; Manasseh of Amon; Amon of Josiah;

World English Bible
1:10 Hezekiah became the father of Manasseh. Manasseh became the father of Amon. Amon became the father of Josiah.

Young's Literal Translation
1:10 and Hezekiah begat Manasseh, and Manasseh begat Amon, and Amon begat Josiah,

11

Stephens 1550 Textus Receptus
iwsiaV de egennhsen ton ieconian kai touV adelfouV autou epi thV metoikesiaV babulwnoV

Scrivener 1894 Textus Receptus
iwsiaV de egennhsen ton ieconian kai touV adelfouV autou epi thV metoikesiaV babulwnoV

Byzantine Majority
iwsiaV de egennhsen ton ieconian kai touV adelfouV autou epi thV metoikesiaV babulwnoV

Alexandrian
iwsiaV de egennhsen ton ieconian kai touV adelfouV autou epi thV metoikesiaV babulwnoV

Hort and Westcott
iwsiaV de egennhsen ton ieconian kai touV adelfouV autou epi thV metoikesiaV babulwnoV

Latin Vulgate
1:11 Iosias autem genuit Iechoniam et fratres eius in transmigratione Babylonis

King James Version
1:11 And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:

American Standard Version
1:11 and Josiah begat Jechoniah and his brethren, at the time of the carrying away to Babylon.

Bible in Basic English
1:11 And the sons of Josiah were Jechoniah and his brothers, at the time of the taking away to Babylon.

Darby's English Translation
1:11 and Josias begat Jechonias and his brethren, at the time of the carrying away of Babylon.

Douay Rheims
1:11 And Josias begot Jechonias and his brethren in the transmigration of Babylon.

Noah Webster Bible
1:11 And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:

Weymouth New Testament
1:11 Josiah of Jeconiah and his brothers at the period of the Removal to Babylon.

World English Bible
1:11 Josiah became the father of Jechoniah and his brothers, at the time of the exile to Babylon.

Young's Literal Translation
1:11 and Josiah begat Jeconiah and his brethren, at the Babylonian removal.

12

Stephens 1550 Textus Receptus
meta de thn metoikesian babulwnoV ieconiaV egennhsen ton salaqihl salaqihl de egennhsen ton zorobabel

Scrivener 1894 Textus Receptus
meta de thn metoikesian babulwnoV ieconiaV egennhsen ton salaqihl salaqihl de egennhsen ton zorobabel

Byzantine Majority
meta de thn metoikesian babulwnoV ieconiaV egennhsen ton salaqihl salaqihl de egennhsen ton zorobabel

Alexandrian
meta de thn metoikesian babulwnoV ieconiaV egennhsen ton salaqihl salaqihl de egennhsen ton zorobabel

Hort and Westcott
meta de thn metoikesian babulwnoV ieconiaV egennhsen ton salaqihl salaqihl de egennhsen ton zorobabel

Latin Vulgate
1:12 et post transmigrationem Babylonis Iechonias genuit Salathihel Salathihel autem genuit Zorobabel

King James Version
1:12 And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;

American Standard Version
1:12 And after the carrying away to Babylon, Jechoniah begat Shealtiel; and Shealtiel begat Zerubbabel;

Bible in Basic English
1:12 And after the taking away to Babylon, Jechoniah had a son Shealtiel; and Shealtiel had Zerubbabel;

Darby's English Translation
1:12 And after the carrying away of Babylon, Jechonias begat Salathiel, and Salathiel begat Zorobabel,

Douay Rheims
1:12 And after the transmigration of Babylon, Jechonias begot Salathiel. And Salathiel begot Zorobabel.

Noah Webster Bible
1:12 And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;

Weymouth New Testament
1:12 After the Removal to Babylon Jeconiah had a son Shealtiel; Shealtiel was the father of Zerubbabel;

World English Bible
1:12 After the exile to Babylon, Jechoniah became the father of Shealtiel. Shealtiel became the father of Zerubbabel.

Young's Literal Translation
1:12 And after the Babylonian removal, Jeconiah begat Shealtiel, and Shealtiel begat Zerubbabel,

13

Stephens 1550 Textus Receptus
zorobabel de egennhsen ton abioud abioud de egennhsen ton eliakeim eliakeim de egennhsen ton azwr

Scrivener 1894 Textus Receptus
zorobabel de egennhsen ton abioud abioud de egennhsen ton eliakeim eliakeim de egennhsen ton azwr

Byzantine Majority
zorobabel de egennhsen ton abioud abioud de egennhsen ton eliakeim eliakeim de egennhsen ton azwr

Alexandrian
zorobabel de egennhsen ton abioud abioud de egennhsen ton eliakim eliakim de egennhsen ton azwr

Hort and Westcott
zorobabel de egennhsen ton abioud abioud de egennhsen ton eliakim eliakim de egennhsen ton azwr

Latin Vulgate
1:13 Zorobabel autem genuit Abiud Abiud autem genuit Eliachim Eliachim autem genuit Azor

King James Version
1:13 And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

American Standard Version
1:13 and Zerubbabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

Bible in Basic English
1:13 And Zerubbabel had Abiud; and Abiud had Eliakim; and Eliakim had Azor;

Darby's English Translation
1:13 and Zorobabel begat Abiud, and Abiud begat Eliakim, and Eliakim begat Azor,

Douay Rheims
1:13 And Zorobabel begot Abiud. And Abiud begot Eliacim. And Eliacim begot Azor.

Noah Webster Bible
1:13 And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

Weymouth New Testament
1:13 Zerubbabel of Abiud; Abiud of Eliakim; Eliakim of Azor;

World English Bible
1:13 Zerubbabel became the father of Abiud. Abiud became the father of Eliakim. Eliakim became the father of Azor.

Young's Literal Translation
1:13 and Zerubbabel begat Abiud, and Abiud begat Eliakim, and Eliakim begat Azor,

14

Stephens 1550 Textus Receptus
azwr de egennhsen ton sadwk sadwk de egennhsen ton aceim aceim de egennhsen ton elioud

Scrivener 1894 Textus Receptus
azwr de egennhsen ton sadwk sadwk de egennhsen ton aceim aceim de egennhsen ton elioud

Byzantine Majority
azwr de egennhsen ton sadwk sadwk de egennhsen ton aceim aceim de egennhsen ton elioud

Alexandrian
azwr de egennhsen ton sadwk sadwk de egennhsen ton acim acim de egennhsen ton elioud

Hort and Westcott
azwr de egennhsen ton sadwk sadwk de egennhsen ton acim acim de egennhsen ton elioud

Latin Vulgate
1:14 Azor autem genuit Saddoc Saddoc autem genuit Achim Achim autem genuit Eliud

King James Version
1:14 And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

American Standard Version
1:14 and Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

Bible in Basic English
1:14 And Azor had Zadok; and Zadok had Achim; and Achim had Eliud;

Darby's English Translation
1:14 and Azor begat Sadoc, and Sadoc begat Achim, and Achim begat Eliud,

Douay Rheims
1:14 And Azor begot Sadoc. And Sadoc begot Achim. And Achim begot Eliud.

Noah Webster Bible
1:14 And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

Weymouth New Testament
1:14 Azor of Zadok; Zadok of Achim; Achim of Eliud;

World English Bible
1:14 Azor became the father of Sadoc. Sadoc became the father of Achim. Achim became the father of Eliud.

Young's Literal Translation
1:14 and Azor begat Sadok, and Sadok begat Achim, and Achim begat Eliud,

15

Stephens 1550 Textus Receptus
elioud de egennhsen ton eleazar eleazar de egennhsen ton matqan matqan de egennhsen ton iakwb

Scrivener 1894 Textus Receptus
elioud de egennhsen ton eleazar eleazar de egennhsen ton matqan matqan de egennhsen ton iakwb

Byzantine Majority
elioud de egennhsen ton eleazar eleazar de egennhsen ton matqan matqan de egennhsen ton iakwb

Alexandrian
elioud de egennhsen ton eleazar eleazar de egennhsen ton matqan matqan de egennhsen ton iakwb

Hort and Westcott
elioud de egennhsen ton eleazar eleazar de egennhsen ton matqan matqan de egennhsen ton iakwb

Latin Vulgate
1:15 Eliud autem genuit Eleazar Eleazar autem genuit Matthan Matthan autem genuit Iacob

King James Version
1:15 And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

American Standard Version
1:15 and Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

Bible in Basic English
1:15 And Eliud had Eleazar; and Eleazar had Matthan; and Matthan had Jacob;

Darby's English Translation
1:15 and Eliud begat Eliazar, and Eliazar begat Matthan, and Matthan begat Jacob,

Douay Rheims
1:15 And Eliud begot Eleazar. And Eleazar begot Mathan. And Mathan begot Jacob.

Noah Webster Bible
1:15 And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

Weymouth New Testament
1:15 Eliud of Eleazar; Eleazar of Matthan; Matthan of Jacob;

World English Bible
1:15 Eliud became the father of Eleazar. Eleazar became the father of Matthan. Matthan became the father of Jacob.

Young's Literal Translation
1:15 and Eliud begat Eleazar, and Eleazar begat Matthan, and Matthan begat Jacob,

16

Stephens 1550 Textus Receptus
iakwb de egennhsen ton iwshf ton andra mariaV ex hV egennhqh ihsouV o legomenoV cristoV

Scrivener 1894 Textus Receptus
iakwb de egennhsen ton iwshf ton andra mariaV ex hV egennhqh ihsouV o legomenoV cristoV

Byzantine Majority
iakwb de egennhsen ton iwshf ton andra mariaV ex hV egennhqh ihsouV o legomenoV cristoV

Alexandrian
iakwb de egennhsen ton iwshf ton andra mariaV ex hV egennhqh ihsouV o legomenoV cristoV

Hort and Westcott
iakwb de egennhsen ton iwshf ton andra mariaV ex hV egennhqh ihsouV o legomenoV cristoV

Latin Vulgate
1:16 Iacob autem genuit Ioseph virum Mariae de qua natus est Iesus qui vocatur Christus

King James Version
1:16 And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

American Standard Version
1:16 and Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

Bible in Basic English
1:16 And the son of Jacob was Joseph the husband of Mary, who gave birth to Jesus, whose name is Christ.

Darby's English Translation
1:16 and Jacob begat Joseph, the husband of Mary, of whom was born Jesus, who is called Christ.

Douay Rheims
1:16 And Jacob begot Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

Noah Webster Bible
1:16 And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

Weymouth New Testament
1:16 and Jacob of Joseph the husband of Mary, who was the mother of JESUS who is called CHRIST.

World English Bible
1:16 Jacob became the father of Joseph, the husband of Mary, from whom was born Jesus, who is called Christ.

Young's Literal Translation
1:16 and Jacob begat Joseph, the husband of Mary, of whom was begotten Jesus, who is named Christ.

17

Stephens 1550 Textus Receptus
pasai oun ai geneai apo abraam ewV dabid geneai dekatessareV kai apo dabid ewV thV metoikesiaV babulwnoV geneai dekatessareV kai apo thV metoikesiaV babulwnoV ewV tou cristou geneai dekatessareV

Scrivener 1894 Textus Receptus
pasai oun ai geneai apo abraam ewV dabid geneai dekatessareV kai apo dabid ewV thV metoikesiaV babulwnoV geneai dekatessareV kai apo thV metoikesiaV babulwnoV ewV tou cristou geneai dekatessareV

Byzantine Majority
pasai oun ai geneai apo abraam ewV dauid geneai dekatessareV kai apo dauid ewV thV metoikesiaV babulwnoV geneai dekatessareV kai apo thV metoikesiaV babulwnoV ewV tou cristou geneai dekatessareV

Alexandrian
pasai oun ai geneai apo abraam ewV dauid geneai dekatessareV kai apo dauid ewV thV metoikesiaV babulwnoV geneai dekatessareV kai apo thV metoikesiaV babulwnoV ewV tou cristou geneai dekatessareV

Hort and Westcott
pasai oun ai geneai apo abraam ewV dauid geneai dekatessareV kai apo dauid ewV thV metoikesiaV babulwnoV geneai dekatessareV kai apo thV metoikesiaV babulwnoV ewV tou cristou geneai dekatessareV

Latin Vulgate
1:17 omnes ergo generationes ab Abraham usque ad David generationes quattuordecim et a David usque ad transmigrationem Babylonis generationes quattuordecim et a transmigratione Babylonis usque ad Christum generationes quattuordecim

King James Version
1:17 So all the generations from Abraham to David [are] fourteen generations; and from David until the carrying away into Babylon [are] fourteen generations; and from the carrying away into Babylon unto Christ [are] fourteen generations.

American Standard Version
1:17 So all the generations from Abraham unto David are fourteen generations; and from David unto the carrying away to Babylon fourteen generations; and from the carrying away to Babylon unto the Christ fourteen generations.

Bible in Basic English
1:17 So all the generations from Abraham to David are fourteen generations; and from David to the taking away to Babylon, fourteen generations; and from the taking away to Babylon to the coming of Christ, fourteen generations.

Darby's English Translation
1:17 All the generations, therefore, from Abraham to David were fourteen generations; and from David until the carrying away of Babylon, fourteen generations; and from the carrying away of Babylon unto the Christ, fourteen generations.

Douay Rheims
1:17 So all the generations, from Abraham to David, are fourteen generations. And from David to the transmigration of Babylon, are fourteen generations: and from the transmigration of Babylon to Christ are fourteen generations.

Noah Webster Bible
1:17 So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon to Christ are fourteen generations.

Weymouth New Testament
1:17 There are therefore, in all, fourteen generations from Abraham to David; fourteen from David to the Removal to Babylon; and fourteen from the Removal to Babylon to the Christ.

World English Bible
1:17 So all the generations from Abraham to David are fourteen generations; from David to the exile to Babylon fourteen generations; and from the carrying away to Babylon to the Christ, fourteen generations.

Young's Literal Translation
1:17 All the generations, therefore, from Abraham unto David are fourteen generations, and from David unto the Babylonian removal fourteen generations, and from the Babylonian removal unto the Christ, fourteen generations.

18

Stephens 1550 Textus Receptus
tou de ihsou cristou h gennhsis outwV hn mnhsteuqeishV gar thV mhtroV autou mariaV tw iwshf prin h sunelqein autouV eureqh en gastri ecousa ek pneumatoV agiou

Scrivener 1894 Textus Receptus
tou de ihsou cristou h gennhsis outwV hn mnhsteuqeishV gar thV mhtroV autou mariaV tw iwshf prin h sunelqein autouV eureqh en gastri ecousa ek pneumatoV agiou

Byzantine Majority
tou de ihsou cristou h gennhsis outwV hn mnhsteuqeishV gar thV mhtroV autou mariaV tw iwshf prin h sunelqein autouV eureqh en gastri ecousa ek pneumatoV agiou

Alexandrian
tou de ihsou cristou h genesis outwV hn mnhsteuqeishV thV mhtroV autou mariaV tw iwshf prin h sunelqein autouV eureqh en gastri ecousa ek pneumatoV agiou

Hort and Westcott
tou de ihsou cristou h genesiV outwV hn mnhsteuqeishV thV mhtroV autou mariaV tw iwshf prin h sunelqein autouV eureqh en gastri ecousa ek pneumatoV agiou

Latin Vulgate
1:18 Christi autem generatio sic erat cum esset desponsata mater eius Maria Ioseph antequam convenirent inventa est in utero habens de Spiritu Sancto

King James Version
1:18 Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.

American Standard Version
1:18 Now the birth of Jesus Christ was on this wise: When his mother Mary had been betrothed to Joseph, before they came together she was found with child of the Holy Spirit.

Bible in Basic English
1:18 Now the birth of Jesus Christ was in this way: when his mother Mary was going to be married to Joseph, before they came together the discovery was made that she was with child by the Holy Spirit.

Darby's English Translation
1:18 Now the birth of Jesus Christ was thus: His mother, Mary, that is, having been betrothed to Joseph, before they came together, she was found to be with child of the Holy Spirit.

Douay Rheims
1:18 Now the generation of Christ was in this wise. When as his mother Mary was espoused to Joseph, before they came together, she was found with child, of the Holy Ghost.

Noah Webster Bible
1:18 Now the birth of Jesus Christ was in this manner: When his mother Mary was espoused to Joseph, before they came together, she was found with child by the Holy Spirit.

Weymouth New Testament
1:18 The circumstances of the birth of Jesus Christ were these. After his mother Mary was betrothed to Joseph, before they were united in marriage, she was found to be with child through the Holy Spirit.

World English Bible
1:18 Now the birth of Jesus Christ was like this; because when his mother, Mary, had been engaged to Joseph, before they came together, she was found pregnant by the Holy Spirit.

Young's Literal Translation
1:18 And of Jesus Christ, the birth was thus: For his mother Mary having been betrothed to Joseph, before their coming together she was found to have conceived from the Holy Spirit,

19

Stephens 1550 Textus Receptus
iwshf de o anhr authV dikaioV wn kai mh qelwn authn paradeigmatisai eboulhqh laqra apolusai authn

Scrivener 1894 Textus Receptus
iwshf de o anhr authV dikaioV wn kai mh qelwn authn paradeigmatisai eboulhqh laqra apolusai authn

Byzantine Majority
iwshf de o anhr authV dikaioV wn kai mh qelwn authn paradeigmatisai eboulhqh laqra apolusai authn

Alexandrian
iwshf de o anhr authV dikaioV wn kai mh qelwn authn deigmatisai eboulhqh laqra apolusai authn

Hort and Westcott
iwshf de o anhr authV dikaioV wn kai mh qelwn authn deigmatisai eboulhqh laqra apolusai authn

Latin Vulgate
1:19 Ioseph autem vir eius cum esset iustus et nollet eam traducere voluit occulte dimittere eam

King James Version
1:19 Then Joseph her husband, being a just [man], and not willing to make her a publick example, was minded to put her away privily.

American Standard Version
1:19 And Joseph her husband, being a righteous man, and not willing to make her a public example, was minded to put her away privily.

Bible in Basic English
1:19 And Joseph, her husband, being an upright man, and not desiring to make her a public example, had a mind to put her away privately.

Darby's English Translation
1:19 But Joseph, her husband, being a righteous man, and unwilling to expose her publicly, purposed to have put her away secretly;

Douay Rheims
1:19 Whereupon Joseph her husband, being a just man, and not willing publicly to expose her, was minded to put her away privately.

Noah Webster Bible
1:19 Then Joseph her husband, being a just man, and not willing to make her a public example, purposed to put her away privately.

Weymouth New Testament
1:19 But Joseph her husband, being a kind-hearted man and unwilling publicly to disgrace her, had determined to release her privately from the betrothal.

World English Bible
1:19 Joseph, her husband, being a righteous man, and not willing to make her a public example, intended to put her away secretly.

Young's Literal Translation
1:19 and Joseph her husband being righteous, and not willing to make her an example, did wish privately to send her away.

20

Stephens 1550 Textus Receptus
tauta de autou enqumhqentoV idou aggeloV kuriou kat onar efanh autw legwn iwshf uioV dabid mh fobhqhV paralabein mariam thn gunaika sou to gar en auth gennhqen ek pneumatoV estin agiou

Scrivener 1894 Textus Receptus
tauta de autou enqumhqentoV idou aggeloV kuriou kat onar efanh autw legwn iwshf uioV dabid mh fobhqhV paralabein mariam thn gunaika sou to gar en auth gennhqen ek pneumatoV estin agiou

Byzantine Majority
tauta de autou enqumhqentoV idou aggeloV kuriou kat onar efanh autw legwn iwshf uioV dauid mh fobhqhV paralabein mariam thn gunaika sou to gar en auth gennhqen ek pneumatoV estin agiou

Alexandrian
tauta de autou enqumhqentoV idou aggeloV kuriou kat onar efanh autw legwn iwshf uioV dauid mh fobhqhV paralabein marian thn gunaika sou to gar en auth gennhqen ek pneumatoV estin agiou

Hort and Westcott
tauta de autou enqumhqentoV idou aggeloV kuriou kat onar efanh autw legwn iwshf uioV dauid mh fobhqhV paralabein marian thn gunaika sou to gar en auth gennhqen ek pneumatoV estin agiou

Latin Vulgate
1:20 haec autem eo cogitante ecce angelus Domini in somnis apparuit ei dicens Ioseph fili David noli timere accipere Mariam coniugem tuam quod enim in ea natum est de Spiritu Sancto est

King James Version
1:20 But while he thought on these things, behold, the angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.

American Standard Version
1:20 But when he thought on these things, behold, an angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Spirit.

Bible in Basic English
1:20 But when he was giving thought to these things, an angel of the Lord came to him in a dream, saying, Joseph, son of David, have no fear of taking Mary as your wife; because that which is in her body is of the Holy Spirit.

Darby's English Translation
1:20 but while he pondered on these things, behold, an angel of the Lord appeared to him in a dream, saying, Joseph, son of David, fear not to take to thee Mary, thy wife, for that which is begotten in her is of the Holy Spirit.

Douay Rheims
1:20 But while he thought on these things, behold the angel of the Lord appeared to him in his sleep, saying: Joseph, son of David, fear not to take unto thee Mary thy wife, for that which is conceived in her, is of the Holy Ghost.

Noah Webster Bible
1:20 But while he thought on these things, the angel of the Lord appeared to him in a dream, saying, Joseph, thou son of David, fear not to take to thee Mary thy wife: for that which is conceived in her is by the Holy Spirit.

Weymouth New Testament
1:20 But while he was contemplating this step, an angel of the Lord appeared to him in a dream and said, "Joseph, son of David, do not be afraid to bring home your wife Mary, for she is with child through the Holy Spirit.

World English Bible
1:20 But when he thought about these things, behold, an angel of the Lord appeared to him in a dream, saying, "Joseph, you son of David, don`t be afraid to take to yourself Mary, your wife, for that which is conceived in her is of the Holy Spirit.

Young's Literal Translation
1:20 And on his thinking of these things, lo, a messenger of the Lord in a dream appeared to him, saying, `Joseph, son of David, thou mayest not fear to receive Mary thy wife, for that which in her was begotten is of the Holy Spirit,

21

Stephens 1550 Textus Receptus
texetai de uion kai kaleseiV to onoma autou ihsoun autoV gar swsei ton laon autou apo twn amartiwn autwn

Scrivener 1894 Textus Receptus
texetai de uion kai kaleseiV to onoma autou ihsoun autoV gar swsei ton laon autou apo twn amartiwn autwn

Byzantine Majority
texetai de uion kai kaleseiV to onoma autou ihsoun autoV gar swsei ton laon autou apo twn amartiwn autwn

Alexandrian
texetai de uion kai kaleseiV to onoma autou ihsoun autoV gar swsei ton laon autou apo twn amartiwn autwn

Hort and Westcott
texetai de uion kai kaleseiV to onoma autou ihsoun autoV gar swsei ton laon autou apo twn amartiwn autwn

Latin Vulgate
1:21 pariet autem filium et vocabis nomen eius Iesum ipse enim salvum faciet populum suum a peccatis eorum

King James Version
1:21 And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.

American Standard Version
1:21 And she shall bring forth a son; and thou shalt call his name JESUS; for it is he that shall save his people from their sins.

Bible in Basic English
1:21 And she will give birth to a son; and you will give him the name Jesus; for he will give his people salvation from their sins.

Darby's English Translation
1:21 And she shall bring forth a son, and thou shalt call his name Jesus, for *he* shall save his people from their sins.

Douay Rheims
1:21 And she shall bring forth a son: and thou shalt call his name JESUS. For he shall save his people from their sins.

Noah Webster Bible
1:21 And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.

Weymouth New Testament
1:21 She will give birth to a Son, and you are to call His name JESUS for He it is who will save His People from their sins."

World English Bible
1:21 She shall bring forth a son. You shall call his name JESUS, for it is he who shall save his people from their sins."

Young's Literal Translation
1:21 and she shall bring forth a son, and thou shalt call his name Jesus, for he shall save his people from their sins.`

22

Stephens 1550 Textus Receptus
touto de olon gegonen ina plhrwqh to rhqen upo tou kuriou dia tou profhtou legontoV

Scrivener 1894 Textus Receptus
touto de olon gegonen ina plhrwqh to rhqen upo tou kuriou dia tou profhtou legontoV

Byzantine Majority
touto de olon gegonen ina plhrwqh to rhqen upo tou kuriou dia tou profhtou legontoV

Alexandrian
touto de olon gegonen ina plhrwqh to rhqen upo kuriou dia tou profhtou legontoV

Hort and Westcott
touto de olon gegonen ina plhrwqh to rhqen upo kuriou dia tou profhtou legontoV

Latin Vulgate
1:22 hoc autem totum factum est ut adimpleretur id quod dictum est a Domino per prophetam dicentem

King James Version
1:22 Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,

American Standard Version
1:22 Now all this is come to pass, that it might be fulfilled which was spoken by the Lord through the prophet, saying,

Bible in Basic English
1:22 Now all this took place so that the word of the Lord by the prophet might come true,

Darby's English Translation
1:22 Now all this came to pass that that might be fulfilled which was spoken by the Lord, through the prophet, saying,

Douay Rheims
1:22 Now all this was done that it might be fulfilled which the Lord spoke by the prophet, saying:

Noah Webster Bible
1:22 Now all this was done, that it might be fulfilled which was spoken from the Lord by the prophet, saying,

Weymouth New Testament
1:22 All this took place in fulfilment of what the Lord had spoken through the Prophet,

World English Bible
1:22 Now all this has happened, that it might be fulfilled which was spoken by the Lord through the prophet, saying,

Young's Literal Translation
1:22 And all this hath come to pass, that it may be fulfilled that was spoken by the Lord through the prophet, saying,

23

Stephens 1550 Textus Receptus
idou h parqenoV en gastri exei kai texetai uion kai kalesousin to onoma autou emmanouhl o estin meqermhneuomenon meq hmwn o qeoV

Scrivener 1894 Textus Receptus
idou h parqenoV en gastri exei kai texetai uion kai kalesousin to onoma autou emmanouhl o estin meqermhneuomenon meq hmwn o qeoV

Byzantine Majority
idou h parqenoV en gastri exei kai texetai uion kai kalesousin to onoma autou emmanouhl o estin meqermhneuomenon meq hmwn o qeoV

Alexandrian
idou h parqenoV en gastri exei kai texetai uion kai kalesousin to onoma autou emmanouhl o estin meqermhneuomenon meq hmwn o qeoV

Hort and Westcott
idou h parqenoV en gastri exei kai texetai uion kai kalesousin to onoma autou emmanouhl o estin meqermhneuomenon meq hmwn o qeoV

Latin Vulgate
1:23 ecce virgo in utero habebit et pariet filium et vocabunt nomen eius Emmanuhel quod est interpretatum Nobiscum Deus

King James Version
1:23 Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.

American Standard Version
1:23 Behold, the virgin shall be with child, and shall bring forth a son, And they shall call his name Immanuel; which is, being interpreted, God with us.

Bible in Basic English
1:23 See, the virgin will be with child, and will give birth to a son, and they will give him the name Immanuel, that is, God with us.

Darby's English Translation
1:23 Behold, the virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which is, being interpreted, `God with us.`

Douay Rheims
1:23 Behold a virgin shall be with child, and bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.

Noah Webster Bible
1:23 Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.

Weymouth New Testament
1:23 "Mark! The maiden will be with child and will give birth to a son, and they will call His name Immanuel" --a word which signifies `God with us'.

World English Bible
1:23 "Behold, the virgin shall be with child, and shall bring forth a son. They shall call his name Immanuel;" which is, being interpreted, "God with us."

Young's Literal Translation
1:23 `Lo, the virgin shall conceive, and she shall bring forth a son, and they shall call his name Emmanuel,` which is, being interpreted `With us he is God.`

24

Stephens 1550 Textus Receptus
diegerqeis de o iwshf apo tou upnou epoihsen wV prosetaxen autw o aggeloV kuriou kai parelaben thn gunaika autou

Scrivener 1894 Textus Receptus
diegerqeis de o iwshf apo tou upnou epoihsen wV prosetaxen autw o aggeloV kuriou kai parelaben thn gunaika autou

Byzantine Majority
diegerqeis de o iwshf apo tou upnou epoihsen wV prosetaxen autw o aggeloV kuriou kai parelaben thn gunaika autou

Alexandrian
egerqeis de o iwshf apo tou upnou epoihsen wV prosetaxen autw o aggeloV kuriou kai parelaben thn gunaika autou

Hort and Westcott
egerqeiV de o iwshf apo tou upnou epoihsen wV prosetaxen autw o aggeloV kuriou kai parelaben thn gunaika autou

Latin Vulgate
1:24 exsurgens autem Ioseph a somno fecit sicut praecepit ei angelus Domini et accepit coniugem suam

King James Version
1:24 Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:

American Standard Version
1:24 And Joseph arose from his sleep, and did as the angel of the Lord commanded him, and took unto him his wife;

Bible in Basic English
1:24 And Joseph did as the angel of the Lord had said to him, and took her as his wife;

Darby's English Translation
1:24 But Joseph, having awoke up from his sleep, did as the angel of the Lord had enjoined him, and took to him his wife,

Douay Rheims
1:24 And Joseph rising up from sleep, did as the angel of the Lord had commanded him, and took unto him his wife.

Noah Webster Bible
1:24 Then Joseph, being raised from sleep, did as the angel of the Lord had bidden him, and took to him his wife:

Weymouth New Testament
1:24 When Joseph awoke, he did as the angel of the Lord had commanded, and brought home his wife,

World English Bible
1:24 Joseph arose from his sleep, and did as the angel of the Lord commanded him, and took his wife to himself;

Young's Literal Translation
1:24 And Joseph, having risen from the sleep, did as the messenger of the Lord directed him, and received his wife,

25

Stephens 1550 Textus Receptus
kai ouk eginwsken authn ewV ou eteken ton uion auths ton prwtotokon kai ekalesen to onoma autou ihsoun

Scrivener 1894 Textus Receptus
kai ouk eginwsken authn ewV ou eteken ton uion auths ton prwtotokon kai ekalesen to onoma autou ihsoun

Byzantine Majority
kai ouk eginwsken authn ewV ou eteken ton uion auths ton prwtotokon kai ekalesen to onoma autou ihsoun

Alexandrian
kai ouk eginwsken authn ewV ou eteken uion kai ekalesen to onoma autou ihsoun

Hort and Westcott
kai ouk eginwsken authn ewV ou eteken uion kai ekalesen to onoma autou ihsoun

Latin Vulgate
1:25 et non cognoscebat eam donec peperit filium suum primogenitum et vocavit nomen eius Iesum

King James Version
1:25 And knew her not till she had brought forth her firstborn son: and he called his name JESUS.

American Standard Version
1:25 and knew her not till she had brought forth a son: and he called his name JESUS.

Bible in Basic English
1:25 And he had no connection with her till she had given birth to a son; and he gave him the name Jesus.

Darby's English Translation
1:25 and knew her not until she had brought forth her firstborn son: and he called his name Jesus.

Douay Rheims
1:25 And he knew her not till she brought forth her firstborn son: and he called his name JESUS.

Noah Webster Bible
1:25 And knew her not till she had brought forth her first-born son: and he called his name JESUS.

Weymouth New Testament
1:25 but did not live with her until she had given birth to a son. The child's name he called JESUS.

World English Bible
1:25 and didn`t know her sexually until she had brought forth her firstborn son. He named him JESUS.

Young's Literal Translation
1:25 and did not know her till she brought forth her son -- the first-born, and he called his name Jesus.

Matthew 2

HTML Bible Software © 2001-2002 by johnhurt.com


Matthew 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 1

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

1

Stephens 1550 Textus Receptus
tou de ihsou gennhqentoV en bhqleem thV ioudaiaV en hmeraiV hrwdou tou basilewV idou magoi apo anatolwn paregenonto eiV ierosoluma

Scrivener 1894 Textus Receptus
tou de ihsou gennhqentoV en bhqleem thV ioudaiaV en hmeraiV hrwdou tou basilewV idou magoi apo anatolwn paregenonto eiV ierosoluma

Byzantine Majority
tou de ihsou gennhqentoV en bhqleem thV ioudaiaV en hmeraiV hrwdou tou basilewV idou magoi apo anatolwn paregenonto eiV ierosoluma

Alexandrian
tou de ihsou gennhqentoV en bhqleem thV ioudaiaV en hmeraiV hrwdou tou basilewV idou magoi apo anatolwn paregenonto eiV ierosoluma

Hort and Westcott
tou de ihsou gennhqentoV en bhqleem thV ioudaiaV en hmeraiV hrwdou tou basilewV idou magoi apo anatolwn paregenonto eiV ierosoluma

Latin Vulgate
2:1 cum ergo natus esset Iesus in Bethleem Iudaeae in diebus Herodis regis ecce magi ab oriente venerunt Hierosolymam

King James Version
2:1 Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,

American Standard Version
2:1 Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, Wise-men from the east came to Jerusalem, saying,

Bible in Basic English
2:1 Now when the birth of Jesus took place in Beth-lehem of Judaea, in the days of Herod the king, there came wise men from the east to Jerusalem,

Darby's English Translation
2:1 Now Jesus having been born in Bethlehem of Judaea, in the days of Herod the king, behold magi from the east arrived at Jerusalem, saying,

Douay Rheims
2:1 When Jesus therefore was born in Bethlehem of Juda, in the days of king Herod, behold, there came wise men from the east to Jerusalem.

Noah Webster Bible
2:1 Now, after Jesus was born in Bethlehem of Judea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,

Weymouth New Testament
2:1 Now after the birth of Jesus, which took place at Bethlehem in Judaea in the reign of King Herod, excitement was produced in Jerusalem by the arrival of certain Magi from the east,

World English Bible
2:1 Now when Jesus was born in Bethlehem of Judea in the days of Herod, the king, behold, wise men from the east came to Jerusalem, saying,

Young's Literal Translation
2:1 And Jesus having been born in Beth-Lehem of Judea, in the days of Herod the king, lo, mages from the east came to Jerusalem,

2

Stephens 1550 Textus Receptus
legonteV pou estin o tecqeiV basileuV twn ioudaiwn eidomen gar autou ton astera en th anatolh kai hlqomen proskunhsai autw

Scrivener 1894 Textus Receptus
legonteV pou estin o tecqeiV basileuV twn ioudaiwn eidomen gar autou ton astera en th anatolh kai hlqomen proskunhsai autw

Byzantine Majority
legonteV pou estin o tecqeiV basileuV twn ioudaiwn eidomen gar autou ton astera en th anatolh kai hlqomen proskunhsai autw

Alexandrian
legonteV pou estin o tecqeiV basileuV twn ioudaiwn eidomen gar autou ton astera en th anatolh kai hlqomen proskunhsai autw

Hort and Westcott
legonteV pou estin o tecqeiV basileuV twn ioudaiwn eidomen gar autou ton astera en th anatolh kai hlqomen proskunhsai autw

Latin Vulgate
2:2 dicentes ubi est qui natus est rex Iudaeorum vidimus enim stellam eius in oriente et venimus adorare eum

King James Version
2:2 Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.

American Standard Version
2:2 Where is he that is born King of the Jews? for we saw his star in the east, and are come to worship him.

Bible in Basic English
2:2 Saying, Where is the King of the Jews whose birth has now taken place? We have seen his star in the east and have come to give him worship.

Darby's English Translation
2:2 Where is the king of the Jews that has been born? for we have seen his star in the east, and have come to do him homage.

Douay Rheims
2:2 Saying, Where is he that is born king of the Jews? For we have seen his star in the east, and are come to adore him.

Noah Webster Bible
2:2 Saying, Where is he that is born king of the Jews? for we have seen his star in the east, and have come to worship him.

Weymouth New Testament
2:2 inquiring, "Where is the newly born king of the Jews? For we have seen his Star in the east, and have come here to do him homage."

World English Bible
2:2 "Where is he who is born King of the Jews? For we saw his star in the east, and have come to worship him."

Young's Literal Translation
2:2 saying, `Where is he who was born king of the Jews? for we saw his star in the east, and we came to bow to him.`

3

Stephens 1550 Textus Receptus
akousaV de hrwdhs o basileuV etaracqh kai pasa ierosoluma met autou

Scrivener 1894 Textus Receptus
akousaV de hrwdhs o basileuV etaracqh kai pasa ierosoluma met autou

Byzantine Majority
akousaV de hrwdhs o basileuV etaracqh kai pasa ierosoluma met autou

Alexandrian
akousaV de o basileuV hrwdhs etaracqh kai pasa ierosoluma met autou

Hort and Westcott
akousaV de o basileuV hrwdhV etaracqh kai pasa ierosoluma met autou

Latin Vulgate
2:3 audiens autem Herodes rex turbatus est et omnis Hierosolyma cum illo

King James Version
2:3 When Herod the king had heard [these things], he was troubled, and all Jerusalem with him.

American Standard Version
2:3 And when Herod the king heard it, he was troubled, and all Jerusalem with him.

Bible in Basic English
2:3 And when it came to the ears of Herod the king, he was troubled, and all Jerusalem with him.

Darby's English Translation
2:3 But Herod the king having heard of it, was troubled, and all Jerusalem with him;

Douay Rheims
2:3 And king Herod hearing this, was troubled, and all Jerusalem with him.

Noah Webster Bible
2:3 When Herod the king had heard these things, he was troubled, and all Jerusalem with him.

Weymouth New Testament
2:3 Reports of this soon reached the king, and greatly agitated not only him but all the people of Jerusalem.

World English Bible
2:3 When Herod the king heard it, he was troubled, and all Jerusalem with him.

Young's Literal Translation
2:3 And Herod the king having heard, was stirred, and all Jerusalem with him,

4

Stephens 1550 Textus Receptus
kai sunagagwn pantaV touV arciereiV kai grammateiV tou laou epunqaneto par autwn pou o cristoV gennatai

Scrivener 1894 Textus Receptus
kai sunagagwn pantaV touV arciereiV kai grammateiV tou laou epunqaneto par autwn pou o cristoV gennatai

Byzantine Majority
kai sunagagwn pantaV touV arciereiV kai grammateiV tou laou epunqaneto par autwn pou o cristoV gennatai

Alexandrian
kai sunagagwn pantaV touV arciereiV kai grammateiV tou laou epunqaneto par autwn pou o cristoV gennatai

Hort and Westcott
kai sunagagwn pantaV touV arciereiV kai grammateiV tou laou epunqaneto par autwn pou o cristoV gennatai

Latin Vulgate
2:4 et congregans omnes principes sacerdotum et scribas populi sciscitabatur ab eis ubi Christus nasceretur

King James Version
2:4 And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.

American Standard Version
2:4 And gathering together all the chief priests and scribes of the people, he inquired of them where the Christ should be born.

Bible in Basic English
2:4 And he got together all the chief priests and scribes of the people, questioning them as to where the birth-place of the Christ would be.

Darby's English Translation
2:4 and, assembling all the chief priests and scribes of the people, he inquired of them where the Christ should be born.

Douay Rheims
2:4 And assembling together all the chief priests and the scribes of the people, he inquired of them where Christ should be born.

Noah Webster Bible
2:4 And when he had assembled all the chief priests and scribes of the people, he inquired of them where Christ should be born.

Weymouth New Testament
2:4 So he assembled all the High Priests and Scribes of the people, and anxiously asked them where the Christ was to be born.

World English Bible
2:4 Gathering together all the chief priests and scribes of the people, he asked them where the Christ would be born.

Young's Literal Translation
2:4 and having gathered all the chief priests and scribes of the people, he was inquiring from them where the Christ is born.

5

Stephens 1550 Textus Receptus
oi de eipon autw en bhqleem thV ioudaiaV outwV gar gegraptai dia tou profhtou

Scrivener 1894 Textus Receptus
oi de eipon autw en bhqleem thV ioudaiaV outwV gar gegraptai dia tou profhtou

Byzantine Majority
oi de eipon autw en bhqleem thV ioudaiaV outwV gar gegraptai dia tou profhtou

Alexandrian
oi de eipan autw en bhqleem thV ioudaiaV outwV gar gegraptai dia tou profhtou

Hort and Westcott
oi de eipan autw en bhqleem thV ioudaiaV outwV gar gegraptai dia tou profhtou

Latin Vulgate
2:5 at illi dixerunt ei in Bethleem Iudaeae sic enim scriptum est per prophetam

King James Version
2:5 And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,

American Standard Version
2:5 And they said unto him, In Bethlehem of Judaea: for thus it is written through the prophet,

Bible in Basic English
2:5 And they said to him, In Beth-lehem of Judaea; for so it is said in the writings of the prophet,

Darby's English Translation
2:5 And they said to him, In Bethlehem of Judaea; for thus it is written through the prophet:

Douay Rheims
2:5 But they said to him: In Bethlehem of Juda. For so it is written by the prophet:

Noah Webster Bible
2:5 And they said to him, In Bethlehem of Judea: for thus it is written by the prophet,

Weymouth New Testament
2:5 "At Bethlehem in Judaea," they replied; "for so it stands written in the words of the Prophet,

World English Bible
2:5 They said to him, "In Bethlehem of Judea, for thus it is written through the prophet,

Young's Literal Translation
2:5 And they said to him, `In Beth-Lehem of Judea, for thus it hath been written through the prophet,

6

Stephens 1550 Textus Receptus
kai su bhqleem gh iouda oudamwV elacisth ei en toiV hgemosin iouda ek sou gar exeleusetai hgoumenoV ostiV poimanei ton laon mou ton israhl

Scrivener 1894 Textus Receptus
kai su bhqleem gh iouda oudamwV elacisth ei en toiV hgemosin iouda ek sou gar exeleusetai hgoumenoV ostiV poimanei ton laon mou ton israhl

Byzantine Majority
kai su bhqleem gh iouda oudamwV elacisth ei en toiV hgemosin iouda ek sou gar exeleusetai hgoumenoV ostiV poimanei ton laon mou ton israhl

Alexandrian
kai su bhqleem gh iouda oudamwV elacisth ei en toiV hgemosin iouda ek sou gar exeleusetai hgoumenoV ostiV poimanei ton laon mou ton israhl

Hort and Westcott
kai su bhqleem gh iouda oudamwV elacisth ei en toiV hgemosin iouda ek sou gar exeleusetai hgoumenoV ostiV poimanei ton laon mou ton israhl

Latin Vulgate
2:6 et tu Bethleem terra Iuda nequaquam minima es in principibus Iuda ex te enim exiet dux qui reget populum meum Israhel

King James Version
2:6 And thou Bethlehem, [in] the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.

American Standard Version
2:6 And thou Bethlehem, land of Judah, Art in no wise least among the princes of Judah: For out of thee shall come forth a governor, Who shall be shepherd of my people Israel.

Bible in Basic English
2:6 You Beth-lehem, in the land of Judah, are not the least among the chiefs of Judah: out of you will come a ruler, who will be the keeper of my people Israel.

Darby's English Translation
2:6 And *thou* Bethlehem, land of Juda, art in no wise the least among the governors of Juda; for out of thee shall go forth a leader who shall shepherd my people Israel.

Douay Rheims
2:6 And thou Bethlehem the land of Juda art not the least among the princes of Juda: for out of thee shall come forth the captain that shall rule my people Israel.

Noah Webster Bible
2:6 And thou Bethlehem, in the land of Judah, art not the least among the princes of Judah: for out of thee shall come a Governor, that shall rule my people Israel.

Weymouth New Testament
2:6 "`And thou, Bethlehem in the land of Judah, by no means the least honorable art thou among princely places in Judah! For from thee shall come a prince--one who shall be the Shepherd of My People Israel.'"

World English Bible
2:6 `You Bethlehem, land of Judah, Are in no way least among the princes of Judah: For out of you shall come forth a governor, Who shall shepherd my people, Israel`".

Young's Literal Translation
2:6 And thou, Beth-Lehem, the land of Judah, thou art by no means the least among the leaders of Judah, for out of thee shall come one leading, who shall feed My people Israel.`

7

Stephens 1550 Textus Receptus
tote hrwdhV laqra kalesaV touV magouV hkribwsen par autwn ton cronon tou fainomenou asteroV

Scrivener 1894 Textus Receptus
tote hrwdhV laqra kalesaV touV magouV hkribwsen par autwn ton cronon tou fainomenou asteroV

Byzantine Majority
tote hrwdhV laqra kalesaV touV magouV hkribwsen par autwn ton cronon tou fainomenou asteroV

Alexandrian
tote hrwdhV laqra kalesaV touV magouV hkribwsen par autwn ton cronon tou fainomenou asteroV

Hort and Westcott
tote hrwdhV laqra kalesaV touV magouV hkribwsen par autwn ton cronon tou fainomenou asteroV

Latin Vulgate
2:7 tunc Herodes clam vocatis magis diligenter didicit ab eis tempus stellae quae apparuit eis

King James Version
2:7 Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.

American Standard Version
2:7 Then Herod privily called the Wise-men, and learned of them exactly what time the star appeared.

Bible in Basic English
2:7 Then Herod sent for the wise men privately, and put questions to them about what time the star had been seen.

Darby's English Translation
2:7 Then Herod, having secretly called the magi, inquired of them accurately the time of the star that was appearing;

Douay Rheims
2:7 Then Herod, privately calling the wise men, learned diligently of them the time of the star which appeared to them;

Noah Webster Bible
2:7 Then Herod, when he had privately called the wise men, inquired of them diligently what time the star appeared.

Weymouth New Testament
2:7 Thereupon Herod sent privately for the Magi and ascertained from them the exact time of the star's appearing.

World English Bible
2:7 Then Herod secretly called the wise men, and learned from them exactly what time the star appeared.

Young's Literal Translation
2:7 Then Herod, privately having called the mages, did inquire exactly from them the time of the appearing star,

8

Stephens 1550 Textus Receptus
kai pemyaV autouV eiV bhqleem eipen poreuqenteV akribws exetasate peri tou paidiou epan de eurhte apaggeilate moi opwV kagw elqwn proskunhsw autw

Scrivener 1894 Textus Receptus
kai pemyaV autouV eiV bhqleem eipen poreuqenteV akribws exetasate peri tou paidiou epan de eurhte apaggeilate moi opwV kagw elqwn proskunhsw autw

Byzantine Majority
kai pemyaV autouV eiV bhqleem eipen poreuqenteV akribws exetasate peri tou paidiou epan de eurhte apaggeilate moi opwV kagw elqwn proskunhsw autw

Alexandrian
kai pemyaV autouV eiV bhqleem eipen poreuqenteV exetasate akribws peri tou paidiou epan de eurhte apaggeilate moi opwV kagw elqwn proskunhsw autw

Hort and Westcott
kai pemyaV autouV eiV bhqleem eipen poreuqenteV exetasate akribwV peri tou paidiou epan de eurhte apaggeilate moi opwV kagw elqwn proskunhsw autw

Latin Vulgate
2:8 et mittens illos in Bethleem dixit ite et interrogate diligenter de puero et cum inveneritis renuntiate mihi ut et ego veniens adorem eum

King James Version
2:8 And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found [him], bring me word again, that I may come and worship him also.

American Standard Version
2:8 And he sent them to Bethlehem, and said, Go and search out exactly concerning the young child; and when ye have found him, bring me word, that I also may come and worship him.

Bible in Basic English
2:8 And he sent them to Beth-lehem and said, Go and make certain where the young child is; and when you have seen him, let me have news of it, so that I may come and give him worship.

Darby's English Translation
2:8 and having sent them to Bethlehem, said, Go, search out accurately concerning the child, and when ye shall have found him bring me back word, so that *I* also may come and do him homage.

Douay Rheims
2:8 And sending them into Bethlehem, said: Go and diligently inquire after the child, and when you have found him, bring me word again, that I also may come to adore him.

Noah Webster Bible
2:8 And he sent them to Bethlehem, and said, Go, and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.

Weymouth New Testament
2:8 He then directed them to go to Bethlehem, adding, "Go and make careful inquiry about the child, and when you have found him, bring me word, that I too may come and do him homage."

World English Bible
2:8 He sent them to Bethlehem, and said, "Go and search diligently for the young child. When you have found him, bring me word, so that I also may come and worship him."

Young's Literal Translation
2:8 and having sent them to Beth-Lehem, he said, `Having gone -- inquire ye exactly for the child, and whenever ye may have found, bring me back word, that I also having come may bow to him.`

9

Stephens 1550 Textus Receptus
oi de akousanteV tou basilewV eporeuqhsan kai idou o asthr on eidon en th anatolh prohgen autouV ewV elqwn esth epanw ou hn to paidion

Scrivener 1894 Textus Receptus
oi de akousanteV tou basilewV eporeuqhsan kai idou o asthr on eidon en th anatolh prohgen autouV ewV elqwn esth epanw ou hn to paidion

Byzantine Majority
oi de akousanteV tou basilewV eporeuqhsan kai idou o asthr on eidon en th anatolh prohgen autouV ewV elqwn esth epanw ou hn to paidion

Alexandrian
oi de akousanteV tou basilewV eporeuqhsan kai idou o asthr on eidon en th anatolh prohgen autouV ewV elqwn estaqh epanw ou hn to paidion

Hort and Westcott
oi de akousanteV tou basilewV eporeuqhsan kai idou o asthr on eidon en th anatolh prohgen autouV ewV elqwn estaqh epanw ou hn to paidion

Latin Vulgate
2:9 qui cum audissent regem abierunt et ecce stella quam viderant in oriente antecedebat eos usque dum veniens staret supra ubi erat puer

King James Version
2:9 When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

American Standard Version
2:9 And they, having heard the king, went their way; and lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

Bible in Basic English
2:9 And after hearing the king, they went on their way; and the star which they saw in the east went before them, till it came to rest over the place where the young child was.

Darby's English Translation
2:9 And they having heard the king went their way; and lo, the star, which they had seen in the east, went before them until it came and stood over the place where the little child was.

Douay Rheims
2:9 Who having heard the king, went their way; and behold the star which they had seen in the east, went before them, until it came and stood over where the child was.

Noah Webster Bible
2:9 When they had heard the king, they departed; and lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

Weymouth New Testament
2:9 After hearing what the king said, they went to Bethlehem, while, strange to say, the star they had seen in the east led them on until it came and stood over the place where the babe was.

World English Bible
2:9 They, having heard the king, went their way; and behold, the star, which they saw in the east, went before them, until it came and stood over where the young child was.

Young's Literal Translation
2:9 And they, having heard the king, departed, and lo, the star, that they did see in the east, did go before them, till, having come, it stood over where the child was.

10

Stephens 1550 Textus Receptus
idonteV de ton astera ecarhsan caran megalhn sfodra

Scrivener 1894 Textus Receptus
idonteV de ton astera ecarhsan caran megalhn sfodra

Byzantine Majority
idonteV de ton astera ecarhsan caran megalhn sfodra

Alexandrian
idonteV de ton astera ecarhsan caran megalhn sfodra

Hort and Westcott
idonteV de ton astera ecarhsan caran megalhn sfodra

Latin Vulgate
2:10 videntes autem stellam gavisi sunt gaudio magno valde

King James Version
2:10 When they saw the star, they rejoiced with exceeding great joy.

American Standard Version
2:10 And when they saw the star, they rejoiced with exceeding great joy.

Bible in Basic English
2:10 And when they saw the star they were full of joy.

Darby's English Translation
2:10 And when they saw the star they rejoiced with exceeding great joy.

Douay Rheims
2:10 And seeing the star they rejoiced with exceeding great joy.

Noah Webster Bible
2:10 When they saw the star, they rejoiced with exceeding great joy.

Weymouth New Testament
2:10 When they saw the star, the sight filled them with intense joy.

World English Bible
2:10 When they saw the star, they rejoiced with exceedingly great joy.

Young's Literal Translation
2:10 And having seen the star, they rejoiced with exceeding great joy,

11

Stephens 1550 Textus Receptus
kai elqonteV eiV thn oikian euron to paidion meta mariaV thV mhtroV autou kai pesonteV prosekunhsan autw kai anoixanteV touV qhsaurouV autwn proshnegkan autw dwra cruson kai libanon kai smurnan

Scrivener 1894 Textus Receptus
kai elqonteV eiV thn oikian eidon to paidion meta mariaV thV mhtroV autou kai pesonteV prosekunhsan autw kai anoixanteV touV qhsaurouV autwn proshnegkan autw dwra cruson kai libanon kai smurnan

Byzantine Majority
kai elqonteV eiV thn oikian eidon to paidion meta mariaV thV mhtroV autou kai pesonteV prosekunhsan autw kai anoixanteV touV qhsaurouV autwn proshnegkan autw dwra cruson kai libanon kai smurnan

Alexandrian
kai elqonteV eiV thn oikian eidon to paidion meta mariaV thV mhtroV autou kai pesonteV prosekunhsan autw kai anoixanteV touV qhsaurouV autwn proshnegkan autw dwra cruson kai libanon kai smurnan

Hort and Westcott
kai elqonteV eiV thn oikian eidon to paidion meta mariaV thV mhtroV autou kai pesonteV prosekunhsan autw kai anoixanteV touV qhsaurouV autwn proshnegkan autw dwra cruson kai libanon kai smurnan

Latin Vulgate
2:11 et intrantes domum invenerunt puerum cum Maria matre eius et procidentes adoraverunt eum et apertis thesauris suis obtulerunt ei munera aurum tus et murram

King James Version
2:11 And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh.

American Standard Version
2:11 And they came into the house and saw the young child with Mary his mother; and they fell down and worshipped him; and opening their treasures they offered unto him gifts, gold and frankincense and myrrh.

Bible in Basic English
2:11 And they came into the house, and saw the young child with Mary, his mother; and falling down on their faces they gave him worship; and from their store they gave him offerings of gold, perfume, and spices.

Darby's English Translation
2:11 And having come into the house they saw the little child with Mary his mother, and falling down did him homage. And having opened their treasures, they offered to him gifts, gold, and frankincense, and myrrh.

Douay Rheims
2:11 And entering into the house, they found the child with Mary his mother, and falling down they adored him; and opening their treasures, they offered him gifts; gold, frankincense, and myrrh.

Noah Webster Bible
2:11 And when they had come into the house, they saw the young child with Mary his mother, and fell down, and worshiped him: and when they had opened their treasures, they presented to him gifts; gold, and frankincense, and myrrh.

Weymouth New Testament
2:11 So they entered the house; and when they saw the babe with His mother Mary, they prostrated themselves and did Him homage, and opening their treasure-chests offered gifts to Him--gold, frankincense, and myrrh.

World English Bible
2:11 They came into the house and saw the young child with Mary, his mother, and they fell down and worshipped him. Opening their treasures, they offered to him gifts: gold, frankincense, and myrrh.

Young's Literal Translation
2:11 and having come to the house, they found the child with Mary his mother, and having fallen down they bowed to him, and having opened their treasures, they presented to him gifts, gold, and frankincense, and myrrh,

12

Stephens 1550 Textus Receptus
kai crhmatisqenteV kat onar mh anakamyai proV hrwdhn di allhV odou anecwrhsan eiV thn cwran autwn

Scrivener 1894 Textus Receptus
kai crhmatisqenteV kat onar mh anakamyai proV hrwdhn di allhV odou anecwrhsan eiV thn cwran autwn

Byzantine Majority
kai crhmatisqenteV kat onar mh anakamyai proV hrwdhn di allhV odou anecwrhsan eiV thn cwran autwn

Alexandrian
kai crhmatisqenteV kat onar mh anakamyai proV hrwdhn di allhV odou anecwrhsan eiV thn cwran autwn

Hort and Westcott
kai crhmatisqenteV kat onar mh anakamyai proV hrwdhn di allhV odou anecwrhsan eiV thn cwran autwn

Latin Vulgate
2:12 et responso accepto in somnis ne redirent ad Herodem per aliam viam reversi sunt in regionem suam

King James Version
2:12 And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

American Standard Version
2:12 And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

Bible in Basic English
2:12 And it was made clear to them by God in a dream that they were not to go back to Herod; so they went into their country by another way.

Darby's English Translation
2:12 And being divinely instructed in a dream not to return to Herod, they departed into their own country another way.

Douay Rheims
2:12 And having received an answer in sleep that they should not return to Herod, they went back another way into their country.

Noah Webster Bible
2:12 And being warned by God in a dream that they should not return to Herod, they departed into their own country another way.

Weymouth New Testament
2:12 But being forbidden by God in a dream to return to Herod, they went back to their own country by a different route.

World English Bible
2:12 Being warned in a dream that they shouldn`t return to Herod, they went back to their own country another way.

Young's Literal Translation
2:12 and having been divinely warned in a dream not to turn back unto Herod, through another way they withdrew to their own region.

13

Stephens 1550 Textus Receptus
anacwrhsantwn de autwn idou aggeloV kuriou fainetai kat onar tw iwshf legwn egerqeiV paralabe to paidion kai thn mhtera autou kai feuge eiV aigupton kai isqi ekei ewV an eipw soi mellei gar hrwdhV zhtein to paidion tou apolesai auto

Scrivener 1894 Textus Receptus
anacwrhsantwn de autwn idou aggeloV kuriou fainetai kat onar tw iwshf legwn egerqeiV paralabe to paidion kai thn mhtera autou kai feuge eiV aigupton kai isqi ekei ewV an eipw soi mellei gar hrwdhV zhtein to paidion tou apolesai auto

Byzantine Majority
anacwrhsantwn de autwn idou aggeloV kuriou fainetai kat onar tw iwshf legwn egerqeiV paralabe to paidion kai thn mhtera autou kai feuge eiV aigupton kai isqi ekei ewV an eipw soi mellei gar hrwdhV zhtein to paidion tou apolesai auto

Alexandrian
anacwrhsantwn de autwn idou aggeloV kuriou fainetai kat onar tw iwshf legwn egerqeiV paralabe to paidion kai thn mhtera autou kai feuge eiV aigupton kai isqi ekei ewV an eipw soi mellei gar hrwdhV zhtein to paidion tou apolesai auto

Hort and Westcott
anacwrhsantwn de autwn idou aggeloV kuriou fainetai kat onar tw iwshf legwn egerqeiV paralabe to paidion kai thn mhtera autou kai feuge eiV aigupton kai isqi ekei ewV an eipw soi mellei gar hrwdhV zhtein to paidion tou apolesai auto

Latin Vulgate
2:13 qui cum recessissent ecce angelus Domini apparuit in somnis Ioseph dicens surge et accipe puerum et matrem eius et fuge in Aegyptum et esto ibi usque dum dicam tibi futurum est enim ut Herodes quaerat puerum ad perdendum eum

King James Version
2:13 And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.

American Standard Version
2:13 Now when they were departed, behold, an angel of the Lord appeareth to Joseph in a dream, saying, Arise and take the young child and his mother, and flee into Egypt, and be thou there until I tell thee: for Herod will seek the young child to destroy him.

Bible in Basic English
2:13 And when they had gone, an angel of the Lord came to Joseph in a dream, saying, Get up and take the young child and his mother, and go into Egypt, and do not go from there till I give you word; for Herod will be searching for the young child to put him to death.

Darby's English Translation
2:13 Now, they having departed, behold, an angel of the Lord appears in a dream to Joseph, saying, Arise, take to thee the little child and his mother, and flee into Egypt, and be there until I shall tell thee; for Herod will seek the little child to destroy it.

Douay Rheims
2:13 And after they were departed, behold an angel of the Lord appeared in sleep to Joseph, saying: Arise, and take the child and his mother, and fly into Egypt: and be there until I shall tell thee. For it will come to pass that Herod will seek the child to destroy him.

Noah Webster Bible
2:13 And when they had departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.

Weymouth New Testament
2:13 When they were gone, and angel of the Lord appeared to Joseph in a dream and said, "Rise: take the babe and His mother and escape to Egypt, and remain there till I bring you word. For Herod is about to make search for the child in order to destroy Him."

World English Bible
2:13 Now when they had departed, behold, an angel of the Lord appeared to Joseph in a dream, saying, "Arise and take the young child and his mother, and flee into Egypt, and stay there until I tell you, for Herod will seek the young child to destroy him."

Young's Literal Translation
2:13 And on their having withdrawn, lo, a messenger of the Lord doth appear in a dream to Joseph, saying, `Having risen, take the child and his mother, and flee to Egypt, and be thou there till I may speak to thee, for Herod is about to seek the child to destroy him.`

14

Stephens 1550 Textus Receptus
o de egerqeiV parelaben to paidion kai thn mhtera autou nuktoV kai anecwrhsen eiV aigupton

Scrivener 1894 Textus Receptus
o de egerqeiV parelaben to paidion kai thn mhtera autou nuktoV kai anecwrhsen eiV aigupton

Byzantine Majority
o de egerqeiV parelaben to paidion kai thn mhtera autou nuktoV kai anecwrhsen eiV aigupton

Alexandrian
o de egerqeiV parelaben to paidion kai thn mhtera autou nuktoV kai anecwrhsen eiV aigupton

Hort and Westcott
o de egerqeiV parelaben to paidion kai thn mhtera autou nuktoV kai anecwrhsen eiV aigupton

Latin Vulgate
2:14 qui consurgens accepit puerum et matrem eius nocte et recessit in Aegyptum

King James Version
2:14 When he arose, he took the young child and his mother by night, and departed into Egypt:

American Standard Version
2:14 And he arose and took the young child and his mother by night, and departed into Egypt;

Bible in Basic English
2:14 So he took the young child and his mother by night, and went into Egypt;

Darby's English Translation
2:14 And, having arisen, he took to him the little child and his mother by night, and departed into Egypt.

Douay Rheims
2:14 Who arose, and took the child and his mother by night, and retired into Egypt: and he was there until the death of Herod:

Noah Webster Bible
2:14 When he arose, he took the young child and his mother by night, and departed into Egypt:

Weymouth New Testament
2:14 So Joseph roused himself and took the babe and His mother by night and departed into Egypt.

World English Bible
2:14 He arose and took the young child and his mother by night, and departed into Egypt,

Young's Literal Translation
2:14 And he, having risen, took the child and his mother by night, and withdrew to Egypt,

15

Stephens 1550 Textus Receptus
kai hn ekei ewV thV teleuthV hrwdou ina plhrwqh to rhqen upo tou kuriou dia tou profhtou legontoV ex aiguptou ekalesa ton uion mou

Scrivener 1894 Textus Receptus
kai hn ekei ewV thV teleuthV hrwdou ina plhrwqh to rhqen upo tou kuriou dia tou profhtou legontoV ex aiguptou ekalesa ton uion mou

Byzantine Majority
kai hn ekei ewV thV teleuthV hrwdou ina plhrwqh to rhqen upo tou kuriou dia tou profhtou legontoV ex aiguptou ekalesa ton uion mou

Alexandrian
kai hn ekei ewV thV teleuthV hrwdou ina plhrwqh to rhqen upo kuriou dia tou profhtou legontoV ex aiguptou ekalesa ton uion mou

Hort and Westcott
kai hn ekei ewV thV teleuthV hrwdou ina plhrwqh to rhqen upo kuriou dia tou profhtou legontoV ex aiguptou ekalesa ton uion mou

Latin Vulgate
2:15 et erat ibi usque ad obitum Herodis ut adimpleretur quod dictum est a Domino per prophetam dicentem ex Aegypto vocavi filium meum

King James Version
2:15 And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.

American Standard Version
2:15 and was there until the death of Herod: that it might be fulfilled which was spoken by the Lord through the prophet, saying, Out of Egypt did I call my son.

Bible in Basic English
2:15 And was there till the death of Herod; so that the word of the Lord through the prophet might come true, Out of Egypt have I sent for my son.

Darby's English Translation
2:15 And he was there until the death of Herod, that that might be fulfilled which was spoken by the Lord through the prophet, saying, Out of Egypt have I called my son.

Douay Rheims
2:15 That it might be fulfilled which the Lord spoke by the prophet, saying: Out of Egypt have I called my son.

Noah Webster Bible
2:15 And was there until the death of Herod: that it might be fulfilled which was spoken from the Lord by the prophet, saying, Out of Egypt have I called my son.

Weymouth New Testament
2:15 There he remained till Herod's death, that what the Lord had said through the Prophet might be fulfilled, "Out of Egypt I called My Son."

World English Bible
2:15 and was there until the death of Herod; that it might be fulfilled which was spoken by the Lord through the prophet, saying, "Out of Egypt I called my son."

Young's Literal Translation
2:15 and he was there till the death of Herod, that it might be fulfilled that was spoken by the Lord through the prophet, saying, `Out of Egypt I did call My Son.`

16

Stephens 1550 Textus Receptus
tote hrwdhV idwn oti enepaicqh upo twn magwn equmwqh lian kai aposteilaV aneilen pantaV touV paidaV touV en bhqleem kai en pasin toiV orioiV authV apo dietouV kai katwterw kata ton cronon on hkribwsen para twn magwn

Scrivener 1894 Textus Receptus
tote hrwdhV idwn oti enepaicqh upo twn magwn equmwqh lian kai aposteilaV aneilen pantaV touV paidaV touV en bhqleem kai en pasin toiV orioiV authV apo dietouV kai katwterw kata ton cronon on hkribwsen para twn magwn

Byzantine Majority
tote hrwdhV idwn oti enepaicqh upo twn magwn equmwqh lian kai aposteilaV aneilen pantaV touV paidaV touV en bhqleem kai en pasin toiV orioiV authV apo dietouV kai katwterw kata ton cronon on hkribwsen para twn magwn

Alexandrian
tote hrwdhV idwn oti enepaicqh upo twn magwn equmwqh lian kai aposteilaV aneilen pantaV touV paidaV touV en bhqleem kai en pasi toiV orioiV authV apo dietouV kai katwterw kata ton cronon on hkribwsen para twn magwn

Hort and Westcott
tote hrwdhV idwn oti enepaicqh upo twn magwn equmwqh lian kai aposteilaV aneilen pantaV touV paidaV touV en bhqleem kai en pasin toiV orioiV authV apo dietouV kai katwterw kata ton cronon on hkribwsen para twn magwn

Latin Vulgate
2:16 tunc Herodes videns quoniam inlusus esset a magis iratus est valde et mittens occidit omnes pueros qui erant in Bethleem et in omnibus finibus eius a bimatu et infra secundum tempus quod exquisierat a magis

King James Version
2:16 Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.

American Standard Version
2:16 Then Herod, when he saw that he was mocked of the Wise-men, was exceeding wroth, and sent forth, and slew all the male children that were in Bethlehem, and in all the borders thereof, from two years old and under, according to the time which he had exactly learned of the Wise-men.

Bible in Basic English
2:16 Then Herod, when he saw that he had been tricked by the wise men, was very angry; and he sent out, and put to death all the male children in Beth-lehem and in all the parts round about it, from two years old and under, acting on the knowledge which he had got with care from the wise men.

Darby's English Translation
2:16 Then Herod, seeing that he had been mocked by the magi, was greatly enraged; and sent and slew all the boys which were in Bethlehem, and in all its borders, from two years and under, according to the time which he had accurately inquired from the magi.

Douay Rheims
2:16 Then Herod perceiving that he was deluded by the wise men, was exceeding angry; and sending killed all the men children that were in Bethlehem, and in all the borders thereof, from two years old and under, according to the time which he had diligently inquired of the wise men.

Noah Webster Bible
2:16 Then Herod, when he saw that he was mocked by the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all its borders, from two years old and under, according to the time which he had diligently inquired of the wise men.

Weymouth New Testament
2:16 Then Herod, finding that the Magi had trifled with him, was furious, and sent and massacred all the boys under two years of age, in Bethlehem and all its neighbourhood, according to the date he had so carefully ascertained from the Magi.

World English Bible
2:16 Then Herod, when he saw that he was mocked by the wise men, was exceedingly angry, and sent forth, and killed all the male children who were in Bethlehem, and in all the surrounding countryside, from two years old and under, according to the exact time which he had learned from the wise men.

Young's Literal Translation
2:16 Then Herod, having seen that he was deceived by the mages, was very wroth, and having sent forth, he slew all the male children in Beth-Lehem, and in all its borders, from two years and under, according to the time that he inquired exactly from the mages.

17

Stephens 1550 Textus Receptus
tote eplhrwqh to rhqen upo ieremiou tou profhtou legontoV

Scrivener 1894 Textus Receptus
tote eplhrwqh to rhqen upo ieremiou tou profhtou legontoV

Byzantine Majority
tote eplhrwqh to rhqen upo ieremiou tou profhtou legontoV

Alexandrian
tote eplhrwqh to rhqen dia ieremiou tou profhtou legontoV

Hort and Westcott
tote eplhrwqh to rhqen dia ieremiou tou profhtou legontoV

Latin Vulgate
2:17 tunc adimpletum est quod dictum est per Hieremiam prophetam dicentem

King James Version
2:17 Then was fulfilled that which was spoken by Jeremy the prophet, saying,

American Standard Version
2:17 Then was fulfilled that which was spoken through Jeremiah the prophet, saying,

Bible in Basic English
2:17 Then the word of Jeremiah the prophet came true,

Darby's English Translation
2:17 Then was fulfilled that which was spoken through Jeremias the prophet, saying,

Douay Rheims
2:17 Then was fulfilled that which was spoken by Jeremias the prophet, saying:

Noah Webster Bible
2:17 Then was fulfilled that which was spoken by Jeremiah the prophet, saying,

Weymouth New Testament
2:17 Then were these words, spoken by the Prophet Jeremiah, fulfilled,

World English Bible
2:17 Then that which was spoken by Jeremiah the prophet was fulfilled, saying,

Young's Literal Translation
2:17 Then was fulfilled that which was spoken by Jeremiah the prophet, saying,

18

Stephens 1550 Textus Receptus
fwnh en rama hkousqh qrhnos kai klauqmoV kai odurmoV poluV rachl klaiousa ta tekna authV kai ouk hqelen paraklhqhnai oti ouk eisin

Scrivener 1894 Textus Receptus
fwnh en rama hkousqh qrhnos kai klauqmoV kai odurmoV poluV rachl klaiousa ta tekna authV kai ouk hqelen paraklhqhnai oti ouk eisin

Byzantine Majority
fwnh en rama hkousqh qrhnos kai klauqmoV kai odurmoV poluV rachl klaiousa ta tekna authV kai ouk hqelen paraklhqhnai oti ouk eisin

Alexandrian
fwnh en rama hkousqh klauqmoV kai odurmoV poluV rachl klaiousa ta tekna authV kai ouk hqelen paraklhqhnai oti ouk eisin

Hort and Westcott
fwnh en rama hkousqh klauqmoV kai odurmoV poluV rachl klaiousa ta tekna authV kai ouk hqelen paraklhqhnai oti ouk eisin

Latin Vulgate
2:18 vox in Rama audita est ploratus et ululatus multus Rachel plorans filios suos et noluit consolari quia non sunt

King James Version
2:18 In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping [for] her children, and would not be comforted, because they are not.

American Standard Version
2:18 A voice was heard in Ramah, Weeping and great mourning, Rachel weeping for her children; And she would not be comforted, because they are not.

Bible in Basic English
2:18 In Ramah there was a sound of weeping and great sorrow, Rachel weeping for her children, and she would not be comforted for their loss.

Darby's English Translation
2:18 A voice has been heard in Rama, weeping, and great lamentation: Rachel weeping for her children, and would not be comforted, because they are not.

Douay Rheims
2:18 A voice in Rama was heard, lamentation and great mourning; Rachel bewailing her children, and would not be comforted, because they are not.

Noah Webster Bible
2:18 In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.

Weymouth New Testament
2:18 "A voice was heard in Ramah, wailing and bitter lamentation: It was Rachel bewailing her children, and she refused to be comforted because there were no more."

World English Bible
2:18 "A voice was heard in Ramah, Lamentation, weeping and great mourning, Rachel weeping for her children; She wouldn`t be comforted, because they are no more."

Young's Literal Translation
2:18 `A voice in Ramah was heard -- lamentation and weeping and much mourning -- Rachel weeping for her children, and she would not be comforted because they are not.`

19

Stephens 1550 Textus Receptus
teleuthsantoV de tou hrwdou idou aggeloV kuriou kat onar fainetai tw iwshf en aiguptw

Scrivener 1894 Textus Receptus
teleuthsantoV de tou hrwdou idou aggeloV kuriou kat onar fainetai tw iwshf en aiguptw

Byzantine Majority
teleuthsantoV de tou hrwdou idou aggeloV kuriou kat onar fainetai tw iwshf en aiguptw

Alexandrian
teleuthsantoV de tou hrwdou idou aggeloV kuriou fainetai kat onar tw iwshf en aiguptw

Hort and Westcott
teleuthsantoV de tou hrwdou idou aggeloV kuriou fainetai kat onar tw iwshf en aiguptw

Latin Vulgate
2:19 defuncto autem Herode ecce apparuit angelus Domini in somnis Ioseph in Aegypto

King James Version
2:19 But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,

American Standard Version
2:19 But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt, saying,

Bible in Basic English
2:19 But when Herod was dead, an angel of the Lord came in a dream to Joseph in Egypt,

Darby's English Translation
2:19 But Herod having died, behold, an angel of the Lord appears in a dream to Joseph in Egypt, saying,

Douay Rheims
2:19 But when Herod was dead, behold an angel of the Lord appeared in sleep to Joseph in Egypt,

Noah Webster Bible
2:19 But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,

Weymouth New Testament
2:19 But after Herod's death an angel of the Lord appeared in a dream to Joseph in Egypt, and said to him,

World English Bible
2:19 But when Herod was dead, behold, an angel of the Lord appeared in a dream to Joseph in Egypt, saying,

Young's Literal Translation
2:19 And Herod having died, lo, a messenger of the Lord in a dream doth appear to Joseph in Egypt,

20

Stephens 1550 Textus Receptus
legwn egerqeiV paralabe to paidion kai thn mhtera autou kai poreuou eiV ghn israhl teqnhkasin gar oi zhtounteV thn yuchn tou paidiou

Scrivener 1894 Textus Receptus
legwn egerqeiV paralabe to paidion kai thn mhtera autou kai poreuou eiV ghn israhl teqnhkasin gar oi zhtounteV thn yuchn tou paidiou

Byzantine Majority
legwn egerqeiV paralabe to paidion kai thn mhtera autou kai poreuou eiV ghn israhl teqnhkasin gar oi zhtounteV thn yuchn tou paidiou

Alexandrian
legwn egerqeiV paralabe to paidion kai thn mhtera autou kai poreuou eiV ghn israhl teqnhkasin gar oi zhtounteV thn yuchn tou paidiou

Hort and Westcott
legwn egerqeiV paralabe to paidion kai thn mhtera autou kai poreuou eiV ghn israhl teqnhkasin gar oi zhtounteV thn yuchn tou paidiou

Latin Vulgate
2:20 dicens surge et accipe puerum et matrem eius et vade in terram Israhel defuncti sunt enim qui quaerebant animam pueri

King James Version
2:20 Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.

American Standard Version
2:20 Arise and take the young child and his mother, and go into the land of Israel: for they are dead that sought the young child`s life.

Bible in Basic English
2:20 Saying, Get up and take the young child and his mother, and go into the land of Israel: because they who were attempting to take the young child's life are dead.

Darby's English Translation
2:20 Arise, take to thee the little child and its mother, and go into the land of Israel: for they who sought the life of the little child are dead.

Douay Rheims
2:20 Saying: Arise, and take the child and his mother, and go into the land of Israel. For they are dead that sought the life of the child.

Noah Webster Bible
2:20 Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead who sought the young child's life.

Weymouth New Testament
2:20 "Rise from sleep, and take the child and His mother, and go into the land of Israel, for those who were seeking the child's life are dead."

World English Bible
2:20 "Arise and take the young child and his mother, and go into the land of Israel, for those who sought the young child`s life are dead."

Young's Literal Translation
2:20 saying, `Having risen, take the child and his mother, and be going to the land of Israel, for they have died -- those seeking the life of the child.`

21

Stephens 1550 Textus Receptus
o de egerqeiV parelaben to paidion kai thn mhtera autou kai hlqen eiV ghn israhl

Scrivener 1894 Textus Receptus
o de egerqeiV parelaben to paidion kai thn mhtera autou kai hlqen eiV ghn israhl

Byzantine Majority
o de egerqeiV parelaben to paidion kai thn mhtera autou kai hlqen eiV ghn israhl

Alexandrian
o de egerqeiV parelaben to paidion kai thn mhtera autou kai eishlqen eiV ghn israhl

Hort and Westcott
o de egerqeiV parelaben to paidion kai thn mhtera autou kai eishlqen eiV ghn israhl

Latin Vulgate
2:21 qui surgens accepit puerum et matrem eius et venit in terram Israhel

King James Version
2:21 And he arose, and took the young child and his mother, and came into the land of Israel.

American Standard Version
2:21 And he arose and took the young child and his mother, and came into the land of Israel.

Bible in Basic English
2:21 And he got up, and took the young child and his mother, and came into the land of Israel.

Darby's English Translation
2:21 And he arose and took to him the little child and its mother, and came into the land of Israel;

Douay Rheims
2:21 Who arose, and took the child and his mother, and came into the land of Israel.

Noah Webster Bible
2:21 And he arose, and took the young child and his mother, and came into the land of Israel.

Weymouth New Testament
2:21 So he roused himself and took the child and His mother and came into the land of Israel.

World English Bible
2:21 He arose and took the young child and his mother, and came into the land of Israel.

Young's Literal Translation
2:21 And he, having risen, took the child and his mother, and came to the land of Israel,

22

Stephens 1550 Textus Receptus
akousaV de oti arcelaoV basileuei epi thV ioudaiaV anti hrwdou tou patroV autou efobhqh ekei apelqein crhmatisqeiV de kat onar anecwrhsen eiV ta merh thV galilaiaV

Scrivener 1894 Textus Receptus
akousaV de oti arcelaoV basileuei epi thV ioudaiaV anti hrwdou tou patroV autou efobhqh ekei apelqein crhmatisqeiV de kat onar anecwrhsen eiV ta merh thV galilaiaV

Byzantine Majority
akousaV de oti arcelaoV basileuei epi thV ioudaiaV anti hrwdou tou patroV autou efobhqh ekei apelqein crhmatisqeiV de kat onar anecwrhsen eiV ta merh thV galilaiaV

Alexandrian
akousaV de oti arcelaoV basileuei thV ioudaiaV anti tou patroV autou hrwdou efobhqh ekei apelqein crhmatisqeiV de kat onar anecwrhsen eiV ta merh thV galilaiaV

Hort and Westcott
akousaV de oti arcelaoV basileuei thV ioudaiaV anti tou patroV autou hrwdou efobhqh ekei apelqein crhmatisqeiV de kat onar anecwrhsen eiV ta merh thV galilaiaV

Latin Vulgate
2:22 audiens autem quod Archelaus regnaret in Iudaea pro Herode patre suo timuit illo ire et admonitus in somnis secessit in partes Galilaeae

King James Version
2:22 But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:

American Standard Version
2:22 But when he heard that Archelaus was reigning over Judaea in the room of his father Herod, he was afraid to go thither; and being warned of God in a dream, he withdrew into the parts of Galilee,

Bible in Basic English
2:22 But when it came to his ears that Archelaus was ruling over Judaea in the place of his father Herod, he was in fear of going there; and God having given him news of the danger in a dream, he went out of the way into the country parts of Galilee.

Darby's English Translation
2:22 but having heard that `Archelaus reigns over Judaea, instead of Herod his father,` he was afraid to go there; and having been divinely instructed in a dream, he went away into the parts of Galilee,

Douay Rheims
2:22 But hearing that Archelaus reigned in Judea in the room of Herod his father, he was afraid to go thither: and being warned in sleep retired into the quarters of Galilee.

Noah Webster Bible
2:22 But when he heard that Archelaus reigned in Judea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned by God in a dream, he turned aside into the parts of Galilee:

Weymouth New Testament
2:22 But hearing that Archelaus had succeeded his father Herod on the throne of Judaea, he was afraid to go there; and being instructed by God in a dream he withdrew into Galilee,

World English Bible
2:22 But when he heard that Archelaus was reigning over Judea in the place of his father, Herod, he was afraid to go there. Being warned in a dream, he withdrew into the region of Galilee,

Young's Literal Translation
2:22 and having heard that Archelaus doth reign over Judea instead of Herod his father, he was afraid to go thither, and having been divinely warned in a dream, he withdrew to the parts of Galilee,

23

Stephens 1550 Textus Receptus
kai elqwn katwkhsen eiV polin legomenhn nazaret opwV plhrwqh to rhqen dia twn profhtwn oti nazwraioV klhqhsetai

Scrivener 1894 Textus Receptus
kai elqwn katwkhsen eiV polin legomenhn nazareq opwV plhrwqh to rhqen dia twn profhtwn oti nazwraioV klhqhsetai

Byzantine Majority
kai elqwn katwkhsen eiV polin legomenhn nazaret opwV plhrwqh to rhqen dia twn profhtwn oti nazwraioV klhqhsetai

Alexandrian
kai elqwn katwkhsen eiV polin legomenhn nazaret opwV plhrwqh to rhqen dia twn profhtwn oti nazwraioV klhqhsetai

Hort and Westcott
kai elqwn katwkhsen eiV polin legomenhn nazaret opwV plhrwqh to rhqen dia twn profhtwn oti nazwraioV klhqhsetai

Latin Vulgate
2:23 et veniens habitavit in civitate quae vocatur Nazareth ut adimpleretur quod dictum est per prophetas quoniam Nazareus vocabitur

King James Version
2:23 And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

American Standard Version
2:23 and came and dwelt in a city called Nazareth; that it might be fulfilled which was spoken through the prophets, that he should be called a Nazarene.

Bible in Basic English
2:23 And he came and was living in a town named Nazareth: so that the word of the prophets might come true, He will be named a Nazarene.

Darby's English Translation
2:23 and came and dwelt in a town called Nazareth; so that that should be fulfilled which was spoken through the prophets, He shall be called a Nazaraean.

Douay Rheims
2:23 And coming he dwelt in a city called Nazareth: that it might be fulfilled which was said by prophets: That he shall be called a Nazarene.

Noah Webster Bible
2:23 And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.

Weymouth New Testament
2:23 and went and settled in a town called Nazareth, in order that these words spoken through the Prophets might be fulfilled, "He shall be called a Nazarene."

World English Bible
2:23 and came and lived in a city called Nazareth; that it might be fulfilled which was spoken through the prophets: "He will be called a Nazarene."

Young's Literal Translation
2:23 and coming, he dwelt in a city named Nazareth, that it might be fulfilled that was spoken through the prophets, that `A Nazarene he shall be called.`

Matthew 3


Matthew 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 2

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17

1

Stephens 1550 Textus Receptus
en de taiV hmeraiV ekeinaiV paraginetai iwannhV o baptisthV khrusswn en th erhmw thV ioudaiaV

Scrivener 1894 Textus Receptus
en de taiV hmeraiV ekeinaiV paraginetai iwannhV o baptisthV khrusswn en th erhmw thV ioudaiaV

Byzantine Majority
en de taiV hmeraiV ekeinaiV paraginetai iwannhV o baptisthV khrusswn en th erhmw thV ioudaiaV

Alexandrian
en de taiV hmeraiV ekeinaiV paraginetai iwannhV o baptisthV khrusswn en th erhmw thV ioudaiaV

Hort and Westcott
en de taiV hmeraiV ekeinaiV paraginetai iwannhV o baptisthV khrusswn en th erhmw thV ioudaiaV

Latin Vulgate
3:1 in diebus autem illis venit Iohannes Baptista praedicans in deserto Iudaeae

King James Version
3:1 In those days came John the Baptist, preaching in the wilderness of Judaea,

American Standard Version
3:1 And in those days cometh John the Baptist, preaching in the wilderness of Judaea, saying,

Bible in Basic English
3:1 And in those days John the Baptist came preaching in the waste land of Judaea,

Darby's English Translation
3:1 Now in those days comes John the baptist, preaching in the wilderness of Judaea,

Douay Rheims
3:1 And in those days cometh John the Baptist preaching in the desert of Judea.

Noah Webster Bible
3:1 In those days came John the Baptist, preaching in the wilderness of Judea,

Weymouth New Testament
3:1 About this time John the Baptist made his appearance, preaching in the Desert of Judaea.

World English Bible
3:1 In those days, John the Baptizer came, preaching in the wilderness of Judea, saying,

Young's Literal Translation
3:1 And in those days cometh John the Baptist, proclaiming in the wilderness of Judea,

2

Stephens 1550 Textus Receptus
kai legwn metanoeite hggiken gar h basileia twn ouranwn

Scrivener 1894 Textus Receptus
kai legwn metanoeite hggiken gar h basileia twn ouranwn

Byzantine Majority
kai legwn metanoeite hggiken gar h basileia twn ouranwn

Alexandrian
[kai] legwn metanoeite hggiken gar h basileia twn ouranwn

Hort and Westcott
legwn metanoeite hggiken gar h basileia twn ouranwn

Latin Vulgate
3:2 et dicens paenitentiam agite adpropinquavit enim regnum caelorum

King James Version
3:2 And saying, Repent ye: for the kingdom of heaven is at hand.

American Standard Version
3:2 Repent ye; for the kingdom of heaven is at hand.

Bible in Basic English
3:2 Saying, Let your hearts be turned from sin; for the kingdom of heaven is near.

Darby's English Translation
3:2 and saying, Repent, for the kingdom of the heavens has drawn nigh.

Douay Rheims
3:2 And saying: Do penance: for the kingdom of heaven is at hand.

Noah Webster Bible
3:2 And saying, Repent ye: for the kingdom of heaven is at hand.

Weymouth New Testament
3:2 "Repent," he said, "for the Kingdom of the Heavens is now close at hand."

World English Bible
3:2 "Repent, for the Kingdom of Heaven is at hand!"

Young's Literal Translation
3:2 and saying, `Reform, for come nigh hath the reign of the heavens,`

3

Stephens 1550 Textus Receptus
outoV gar estin o rhqeiV upo hsaiou tou profhtou legontoV fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Scrivener 1894 Textus Receptus
outoV gar estin o rhqeiV upo hsaiou tou profhtou legontoV fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Byzantine Majority
outoV gar estin o rhqeiV upo hsaiou tou profhtou legontoV fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Alexandrian
outoV gar estin o rhqeiV dia hsaiou tou profhtou legontoV fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Hort and Westcott
outoV gar estin o rhqeiV dia hsaiou tou profhtou legontoV fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Latin Vulgate
3:3 hic est enim qui dictus est per Esaiam prophetam dicentem vox clamantis in deserto parate viam Domini rectas facite semitas eius

King James Version
3:3 For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

American Standard Version
3:3 For this is he that was spoken of through Isaiah the prophet, saying, The voice of one crying in the wilderness, Make ye ready the way of the Lord, Make his paths straight.

Bible in Basic English
3:3 For this is he of whom Isaiah the prophet said, The voice of one crying in the waste land, Make ready the way of the Lord, make his roads straight.

Darby's English Translation
3:3 For this is he who has been spoken of through Esaias the prophet, saying, Voice of him that crieth in the wilderness: prepare ye the way of the Lord, make straight his paths.

Douay Rheims
3:3 For this is he that was spoken of by Isaias the prophet, saying: A voice of one crying in the desert, Prepare ye the way of the Lord, make straight his paths.

Noah Webster Bible
3:3 For this is he that was spoken of by the prophet Isaiah, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Weymouth New Testament
3:3 He it is who was spoken of through the Prophet Isaiah when he said, "The voice of one crying aloud, `In the desert prepare ye a road for the Lord: make His highway straight.'"

World English Bible
3:3 For this is he who was spoken of by Isaiah the prophet, saying, "The voice of one crying in the wilderness, Make ready the way of the Lord, Make his paths straight."

Young's Literal Translation
3:3 for this is he who was spoken of by Isaiah the prophet, saying, `A voice of one crying in the wilderness, Prepare ye the way of the Lord, straight make ye His paths.`

4

Stephens 1550 Textus Receptus
autoV de o iwannhV eicen to enduma autou apo tricwn kamhlou kai zwnhn dermatinhn peri thn osfun autou h de trofh autou hn akrideV kai meli agrion

Scrivener 1894 Textus Receptus
autoV de o iwannhV eicen to enduma autou apo tricwn kamhlou kai zwnhn dermatinhn peri thn osfun autou h de trofh autou hn akrideV kai meli agrion

Byzantine Majority
autoV de o iwannhV eicen to enduma autou apo tricwn kamhlou kai zwnhn dermatinhn peri thn osfun autou h de trofh autou hn akrideV kai meli agrion

Alexandrian
autoV de o iwannhV eicen to enduma autou apo tricwn kamhlou kai zwnhn dermatinhn peri thn osfun autou h de trofh hn autou akrideV kai meli agrion

Hort and Westcott
autoV de o iwannhV eicen to enduma autou apo tricwn kamhlou kai zwnhn dermatinhn peri thn osfun autou h de trofh hn autou akrideV kai meli agrion

Latin Vulgate
3:4 ipse autem Iohannes habebat vestimentum de pilis camelorum et zonam pelliciam circa lumbos suos esca autem eius erat lucustae et mel silvestre

King James Version
3:4 And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.

American Standard Version
3:4 Now John himself had his raiment of camel`s hair, and a leathern girdle about his loins; and his food was locusts and wild honey.

Bible in Basic English
3:4 Now John was clothed in camel's hair, with a leather band about him; and his food was locusts and honey.

Darby's English Translation
3:4 And John himself had his garment of camel`s hair, and a leathern girdle about his loins, and his nourishment was locusts and wild honey.

Douay Rheims
3:4 And the same John had his garment of camels' hair, and a leathern girdle about his loins: and his meat was locusts and wild honey.

Noah Webster Bible
3:4 And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his food was locusts and wild honey.

Weymouth New Testament
3:4 This man John wore a garment of camel's hair, and a loincloth of leather; and he lived upon locusts and wild honey.

World English Bible
3:4 Now John himself had clothing made of camel`s hair, and a leather belt around his waist. His food was locusts and wild honey.

Young's Literal Translation
3:4 And this John had his clothing of camel`s hair, and a girdle of skin round his loins, and his nourishment was locusts and honey of the field.

5

Stephens 1550 Textus Receptus
tote exeporeueto proV auton ierosoluma kai pasa h ioudaia kai pasa h pericwroV tou iordanou

Scrivener 1894 Textus Receptus
tote exeporeueto proV auton ierosoluma kai pasa h ioudaia kai pasa h pericwroV tou iordanou

Byzantine Majority
tote exeporeueto proV auton ierosoluma kai pasa h ioudaia kai pasa h pericwroV tou iordanou

Alexandrian
tote exeporeueto proV auton ierosoluma kai pasa h ioudaia kai pasa h pericwroV tou iordanou

Hort and Westcott
tote exeporeueto proV auton ierosoluma kai pasa h ioudaia kai pasa h pericwroV tou iordanou

Latin Vulgate
3:5 tunc exiebat ad eum Hierosolyma et omnis Iudaea et omnis regio circa Iordanen

King James Version
3:5 Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,

American Standard Version
3:5 Then went out unto him Jerusalem, and all Judaea, and all the region round about the Jordan;

Bible in Basic English
3:5 Then Jerusalem and all Judaea went out to him, and all the people from near Jordan;

Darby's English Translation
3:5 Then went out to him Jerusalem, and all Judaea, and all the country round the Jordan,

Douay Rheims
3:5 Then went out to him Jerusalem and all Judea, and all the country about Jordan:

Noah Webster Bible
3:5 Then went out to him Jerusalem, and all Judea, and all the region about Jordan,

Weymouth New Testament
3:5 Then large numbers of people went out to him--people from Jerusalem and from all Judaea, and from the whole of the Jordan valley--

World English Bible
3:5 Then people from Jerusalem, all of Judea, and all the region around the Jordan went out to him.

Young's Literal Translation
3:5 Then were going forth unto him Jerusalem, and all Judea, and all the region round about the Jordan,

6

Stephens 1550 Textus Receptus
kai ebaptizonto en tw iordanh up autou exomologoumenoi taV amartiaV autwn

Scrivener 1894 Textus Receptus
kai ebaptizonto en tw iordanh up autou exomologoumenoi taV amartiaV autwn

Byzantine Majority
kai ebaptizonto en tw iordanh up autou exomologoumenoi taV amartiaV autwn

Alexandrian
kai ebaptizonto en tw iordanh potamw up autou exomologoumenoi taV amartiaV autwn

Hort and Westcott
kai ebaptizonto en tw iordanh potamw up autou exomologoumenoi taV amartiaV autwn

Latin Vulgate
3:6 et baptizabantur in Iordane ab eo confitentes peccata sua

King James Version
3:6 And were baptized of him in Jordan, confessing their sins.

American Standard Version
3:6 and they were baptized of him in the river Jordan, confessing their sins.

Bible in Basic English
3:6 And they were given baptism by him in the river Jordan, saying openly that they had done wrong.

Darby's English Translation
3:6 and were baptised by him in the Jordan, confessing their sins.

Douay Rheims
3:6 And were baptized by him in the Jordan, confessing their sins.

Noah Webster Bible
3:6 And were baptized by him in Jordan, confessing their sins.

Weymouth New Testament
3:6 and were baptized by him in the Jordan, making full confession of their sins.

World English Bible
3:6 They were baptized by him in the Jordan, confessing their sins.

Young's Literal Translation
3:6 and they were baptized in the Jordan by him, confessing their sins.

7

Stephens 1550 Textus Receptus
idwn de pollouV twn farisaiwn kai saddoukaiwn ercomenouV epi to baptisma autou eipen autoiV gennhmata ecidnwn tiV upedeixen umin fugein apo thV melloushV orghV

Scrivener 1894 Textus Receptus
idwn de pollouV twn farisaiwn kai saddoukaiwn ercomenouV epi to baptisma autou eipen autoiV gennhmata ecidnwn tiV upedeixen umin fugein apo thV melloushV orghV

Byzantine Majority
idwn de pollouV twn farisaiwn kai saddoukaiwn ercomenouV epi to baptisma autou eipen autoiV gennhmata ecidnwn tiV upedeixen umin fugein apo thV melloushV orghV

Alexandrian
idwn de pollouV twn farisaiwn kai saddoukaiwn ercomenouV epi to baptisma autou eipen autoiV gennhmata ecidnwn tiV upedeixen umin fugein apo thV melloushV orghV

Hort and Westcott
idwn de pollouV twn farisaiwn kai saddoukaiwn ercomenouV epi to baptisma eipen autoiV gennhmata ecidnwn tiV upedeixen umin fugein apo thV melloushV orghV

Latin Vulgate
3:7 videns autem multos Pharisaeorum et Sadducaeorum venientes ad baptismum suum dixit eis progenies viperarum quis demonstravit vobis fugere a futura ira

King James Version
3:7 But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?

American Standard Version
3:7 But when he saw many of the Pharisees and Sadducees coming to his baptism, he said unto them, Ye offspring of vipers, who warned you to flee from the wrath to come?

Bible in Basic English
3:7 But when he saw a number of the Pharisees and Sadducees coming to his baptism, he said to them, Offspring of snakes, at whose word are you going in flight from the wrath to come?

Darby's English Translation
3:7 But seeing many of the Pharisees and Sadducees coming to his baptism, he said to them, Offspring of vipers, who has forewarned you to flee from the coming wrath?

Douay Rheims
3:7 And seeing many of the Pharisees and Sadducees coming to his baptism, he said to them: Ye brood of vipers, who hath shewed you to flee from the wrath to come?

Noah Webster Bible
3:7 But when he saw many of the Pharisees and Sadducees come to his baptism, he said to them, O generation of vipers, who hath warned you to flee from the wrath to come?

Weymouth New Testament
3:7 But when he saw many of the Pharisees and Sadducees coming for baptism, he exclaimed, "O vipers' brood, who has warned you to flee from the coming wrath?

World English Bible
3:7 But when he saw many of the Pharisees and Sadducees coming for his baptism, he said to them, "You offspring of vipers, who warned you to flee from the wrath to come?

Young's Literal Translation
3:7 And having seen many of the Pharisees and Sadducees coming about his baptism, he said to them, `Brood of vipers! who did shew you to flee from the coming wrath?

8

Stephens 1550 Textus Receptus
poihsate oun karpous axious thV metanoiaV

Scrivener 1894 Textus Receptus
poihsate oun karpous axious thV metanoiaV

Byzantine Majority
poihsate oun karpon axion thV metanoiaV

Alexandrian
poihsate oun karpon axion thV metanoiaV

Hort and Westcott
poihsate oun karpon axion thV metanoiaV

Latin Vulgate
3:8 facite ergo fructum dignum paenitentiae

King James Version
3:8 Bring forth therefore fruits meet for repentance:

American Standard Version
3:8 Bring forth therefore fruit worthy of repentance:

Bible in Basic English
3:8 Let your change of heart be seen in your works:

Darby's English Translation
3:8 Produce therefore fruit worthy of repentance.

Douay Rheims
3:8 Bring forth therefore fruit worthy of penance.

Noah Webster Bible
3:8 Bring forth therefore fruits meet for repentance:

Weymouth New Testament
3:8 Therefore let your lives prove your change of heart;

World English Bible
3:8 Therefore bring forth fruit worthy of repentance!

Young's Literal Translation
3:8 bear, therefore, fruits worthy of the reformation,

9

Stephens 1550 Textus Receptus
kai mh doxhte legein en eautoiV patera ecomen ton abraam legw gar umin oti dunatai o qeoV ek twn liqwn toutwn egeirai tekna tw abraam

Scrivener 1894 Textus Receptus
kai mh doxhte legein en eautoiV patera ecomen ton abraam legw gar umin oti dunatai o qeoV ek twn liqwn toutwn egeirai tekna tw abraam

Byzantine Majority
kai mh doxhte legein en eautoiV patera ecomen ton abraam legw gar umin oti dunatai o qeoV ek twn liqwn toutwn egeirai tekna tw abraam

Alexandrian
kai mh doxhte legein en eautoiV patera ecomen ton abraam legw gar umin oti dunatai o qeoV ek twn liqwn toutwn egeirai tekna tw abraam

Hort and Westcott
kai mh doxhte legein en eautoiV patera ecomen ton abraam legw gar umin oti dunatai o qeoV ek twn liqwn toutwn egeirai tekna tw abraam

Latin Vulgate
3:9 et ne velitis dicere intra vos patrem habemus Abraham dico enim vobis quoniam potest Deus de lapidibus istis suscitare filios Abrahae

King James Version
3:9 And think not to say within yourselves, We have Abraham to [our] father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

American Standard Version
3:9 and think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

Bible in Basic English
3:9 And say not to yourselves, We have Abraham for our father; because I say to you that God is able from these stones to make children for Abraham.

Darby's English Translation
3:9 And do not think to say within yourselves, We have Abraham for our father; for I say unto you, that God is able of these stones to raise up children to Abraham.

Douay Rheims
3:9 And think not to say within yourselves, We have Abraham for our father. For I tell you that God is able of these stones to raise up children to Abraham.

Noah Webster Bible
3:9 And think not to say within yourselves, We have Abraham for our father: for I say to you, that God is able of these stones to raise up children to Abraham.

Weymouth New Testament
3:9 and do not imagine that you can say to yourselves, `We have Abraham as our forefather,' for I tell you that God can raise up descendants for Abraham from these stones.

World English Bible
3:9 Don`t think to yourselves, `We have Abraham for our father,` for I tell you that God is able to raise up children to Abraham from these stones.

Young's Literal Translation
3:9 and do not think to say in yourselves, A father we have -- Abraham, for I say to you, that God is able out of these stones to raise children to Abraham,

10

Stephens 1550 Textus Receptus
hdh de kai h axinh proV thn rizan twn dendrwn keitai pan oun dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Scrivener 1894 Textus Receptus
hdh de kai h axinh proV thn rizan twn dendrwn keitai pan oun dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Byzantine Majority
hdh de kai h axinh proV thn rizan twn dendrwn keitai pan oun dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Alexandrian
hdh de h axinh proV thn rizan twn dendrwn keitai pan oun dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Hort and Westcott
hdh de h axinh proV thn rizan twn dendrwn keitai pan oun dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Latin Vulgate
3:10 iam enim securis ad radicem arborum posita est omnis ergo arbor quae non facit fructum bonum exciditur et in ignem mittitur

King James Version
3:10 And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.

American Standard Version
3:10 And even now the axe lieth at the root of the trees: every tree therefore that bringeth not forth good fruit is hewn down, and cast into the fire.

Bible in Basic English
3:10 And even now the axe is put to the root of the trees; every tree then which does not give good fruit is cut down, and put into the fire.

Darby's English Translation
3:10 And already the axe is applied to the root of the trees; every tree therefore not producing good fruit is cut down and cast into the fire.

Douay Rheims
3:10 For now the axe is laid to the root of the trees. Every tree therefore that doth not yield good fruit, shall be cut down, and cast into the fire.

Noah Webster Bible
3:10 And now also the ax is laid to the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.

Weymouth New Testament
3:10 And already the axe is lying at the root of the trees, so that every tree which does not produce good fruit will quickly be hewn down and thrown into the fire.

World English Bible
3:10 Even now the ax lies at the root of the trees. Therefore, every tree that doesn`t bring forth good fruit is cut down, and cast into the fire.

Young's Literal Translation
3:10 and now also, the axe unto the root of the trees is laid, every tree therefore not bearing good fruit is hewn down, and to fire is cast.

11

Stephens 1550 Textus Receptus
egw men baptizw umaV en udati eiV metanoian o de opisw mou ercomenoV iscuroteroV mou estin ou ouk eimi ikanoV ta upodhmata bastasai autoV umaV baptisei en pneumati agiw kai puri

Scrivener 1894 Textus Receptus
egw men baptizw umaV en udati eiV metanoian o de opisw mou ercomenoV iscuroteroV mou estin ou ouk eimi ikanoV ta upodhmata bastasai autoV umaV baptisei en pneumati agiw kai puri

Byzantine Majority
egw men baptizw umaV en udati eiV metanoian o de opisw mou ercomenoV iscuroteroV mou estin ou ouk eimi ikanoV ta upodhmata bastasai autoV umaV baptisei en pneumati agiw

Alexandrian
egw men umaV baptizw en udati eiV metanoian o de opisw mou ercomenoV iscuroteroV mou estin ou ouk eimi ikanoV ta upodhmata bastasai autoV umaV baptisei en pneumati agiw kai puri

Hort and Westcott
egw men umaV baptizw en udati eiV metanoian o de opisw mou ercomenoV iscuroteroV mou estin ou ouk eimi ikanoV ta upodhmata bastasai autoV umaV baptisei en pneumati agiw kai puri

Latin Vulgate
3:11 ego quidem vos baptizo in aqua in paenitentiam qui autem post me venturus est fortior me est cuius non sum dignus calciamenta portare ipse vos baptizabit in Spiritu Sancto et igni

King James Version
3:11 I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and [with] fire:

American Standard Version
3:11 I indeed baptize you in water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you in the Holy Spirit and in fire:

Bible in Basic English
3:11 Truly, I give baptism with water to those of you whose hearts are changed; but he who comes after me is greater than I, whose shoes I am not good enough to take up: he will give you baptism with the Holy Spirit and with fire:

Darby's English Translation
3:11 *I* indeed baptise you with water to repentance, but he that comes after me is mightier than I, whose sandals I am not fit to bear; *he* shall baptise you with the Holy Spirit and fire;

Douay Rheims
3:11 I indeed baptize you in the water unto penance, but he that shall come after me, is mightier than I, whose shoes I am not worthy to bear; he shall baptize you in the Holy Ghost and fire.

Noah Webster Bible
3:11 I indeed baptize you with water to repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Spirit, and with fire:

Weymouth New Testament
3:11 I indeed am baptizing you in water on a profession of repentance; but He who is coming after me is mightier than I: His sandals I am not worthy to carry for a moment; He will baptize you in the Holy Spirit and in fire.

World English Bible
3:11 I indeed baptize you in water for repentance, but he who comes after me is mightier than I, whose shoes I am not worthy to carry. He shall baptize you in the Holy Spirit.

Young's Literal Translation
3:11 `I indeed do baptize you with water to reformation, but he who after me is coming is mightier than I, of whom I am not worthy to bear the sandals, he shall baptize you with the Holy Spirit and with fire,

12

Stephens 1550 Textus Receptus
ou to ptuon en th ceiri autou kai diakaqariei thn alwna autou kai sunaxei ton siton autou eiV thn apoqhkhn to de acuron katakausei puri asbestw

Scrivener 1894 Textus Receptus
ou to ptuon en th ceiri autou kai diakaqariei thn alwna autou kai sunaxei ton siton autou eiV thn apoqhkhn to de acuron katakausei puri asbestw

Byzantine Majority
ou to ptuon en th ceiri autou kai diakaqariei thn alwna autou kai sunaxei ton siton autou eiV thn apoqhkhn to de acuron katakausei puri asbestw

Alexandrian
ou to ptuon en th ceiri autou kai diakaqariei thn alwna autou kai sunaxei ton siton autou eiV thn apoqhkhn to de acuron katakausei puri asbestw

Hort and Westcott
ou to ptuon en th ceiri autou kai diakaqariei thn alwna autou kai sunaxei ton siton autou eiV thn apoqhkhn to de acuron katakausei puri asbestw

Latin Vulgate
3:12 cuius ventilabrum in manu sua et permundabit aream suam et congregabit triticum suum in horreum paleas autem conburet igni inextinguibili

King James Version
3:12 Whose fan [is] in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.

American Standard Version
3:12 whose fan is in his hand, and he will thoroughly cleanse his threshing-floor; and he will gather his wheat into the garner, but the chaff he will burn up with unquenchable fire.

Bible in Basic English
3:12 In whose hand is the instrument with which he will make clean his grain; he will put the good grain in his store, but the waste will be burned up in the fire which will never be put out.

Darby's English Translation
3:12 whose winnowing fan is in his hand, and he shall thoroughly purge his threshing-floor, and shall gather his wheat into the garner, but the chaff he will burn with fire unquenchable.

Douay Rheims
3:12 Whose fan is in his hand, and he will thoroughly cleanse his floor and gather his wheat into the barn; but the chaff he will burn with unquenchable fire.

Noah Webster Bible
3:12 Whose fan is in his hand, and he will thoroughly cleanse his floor, and gather his wheat into the granary; but he will burn the chaff with unquenchable fire.

Weymouth New Testament
3:12 His winnowing-shovel is in His hand, and He will make a thorough clearance of His threshing-floor, gathering His wheat into the storehouse, but burning up the chaff in unquenchable fire."

World English Bible
3:12 His winnowing fork is in his hand, and he will thoroughly cleanse his threshing floor. He will gather his wheat into the barn, but the chaff he will burn up with unquenchable fire."

Young's Literal Translation
3:12 whose fan is in his hand, and he will thoroughly cleanse his floor, and will gather his wheat to the storehouse, but the chaff he will burn with fire unquenchable.`

13

Stephens 1550 Textus Receptus
tote paraginetai o ihsouV apo thV galilaiaV epi ton iordanhn proV ton iwannhn tou baptisqhnai up autou

Scrivener 1894 Textus Receptus
tote paraginetai o ihsouV apo thV galilaiaV epi ton iordanhn proV ton iwannhn tou baptisqhnai up autou

Byzantine Majority
tote paraginetai o ihsouV apo thV galilaiaV epi ton iordanhn proV ton iwannhn tou baptisqhnai up autou

Alexandrian
tote paraginetai o ihsouV apo thV galilaiaV epi ton iordanhn proV ton iwannhn tou baptisqhnai up autou

Hort and Westcott
tote paraginetai o ihsouV apo thV galilaiaV epi ton iordanhn proV ton iwannhn tou baptisqhnai up autou

Latin Vulgate
3:13 tunc venit Iesus a Galilaea in Iordanen ad Iohannem ut baptizaretur ab eo

King James Version
3:13 Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.

American Standard Version
3:13 Then cometh Jesus from Galilee to the Jordan unto John, to be baptized of him.

Bible in Basic English
3:13 Then Jesus came from Galilee to John at the Jordan, to be given baptism by him.

Darby's English Translation
3:13 Then comes Jesus from Galilee to the Jordan to John, to be baptised of him;

Douay Rheims
3:13 Then cometh Jesus from Galilee to the Jordan, unto John, to be baptized by him.

Noah Webster Bible
3:13 Then cometh Jesus from Galilee to Jordan to John, to be baptized by him.

Weymouth New Testament
3:13 Just at that time Jesus, coming from Galilee to the Jordan, presents Himself to John to be baptized by him.

World English Bible
3:13 Then Jesus came from Galilee to the Jordan to John, to be baptized by him.

Young's Literal Translation
3:13 Then cometh Jesus from Galilee upon the Jordan, unto John to be baptized by him,

14

Stephens 1550 Textus Receptus
o de iwannhV diekwluen auton legwn egw creian ecw upo sou baptisqhnai kai su erch proV me

Scrivener 1894 Textus Receptus
o de iwannhV diekwluen auton legwn egw creian ecw upo sou baptisqhnai kai su erch proV me

Byzantine Majority
o de iwannhV diekwluen auton legwn egw creian ecw upo sou baptisqhnai kai su erch proV me

Alexandrian
o de iwannhV diekwluen auton legwn egw creian ecw upo sou baptisqhnai kai su erch proV me

Hort and Westcott
o de diekwluen auton legwn egw creian ecw upo sou baptisqhnai kai su erch proV me

Latin Vulgate
3:14 Iohannes autem prohibebat eum dicens ego a te debeo baptizari et tu venis ad me

King James Version
3:14 But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?

American Standard Version
3:14 But John would have hindered him, saying, I have need to be baptized of thee, and comest thou to me?

Bible in Basic English
3:14 But John would have kept him back, saying, It is I who have need of baptism from you, and do you come to me?

Darby's English Translation
3:14 but John urgently forbad him, saying, *I* have need to be baptised of thee; and comest *thou* to me?

Douay Rheims
3:14 But John stayed him, saying: I ought to be baptized by thee, and comest thou to me?

Noah Webster Bible
3:14 But John forbad him, saying, I have need to be baptized by thee, and comest thou to me?

Weymouth New Testament
3:14 John protested. "It is I," he said, "who have need to be baptized by you, and do you come to me?"

World English Bible
3:14 But John would have hindered him, saying, "I need to be baptized by you, and you come to me?"

Young's Literal Translation
3:14 but John was forbidding him, saying, `I have need by thee to be baptized -- and thou dost come unto me!`

15

Stephens 1550 Textus Receptus
apokriqeiV de o ihsouV eipen proV auton afeV arti outwV gar prepon estin hmin plhrwsai pasan dikaiosunhn tote afihsin auton

Scrivener 1894 Textus Receptus
apokriqeiV de o ihsouV eipen proV auton afeV arti outwV gar prepon estin hmin plhrwsai pasan dikaiosunhn tote afihsin auton

Byzantine Majority
apokriqeiV de o ihsouV eipen proV auton afeV arti outwV gar prepon estin hmin plhrwsai pasan dikaiosunhn tote afihsin auton

Alexandrian
apokriqeiV de o ihsouV eipen proV auton afeV arti outwV gar prepon estin hmin plhrwsai pasan dikaiosunhn tote afihsin auton

Hort and Westcott
apokriqeiV de o ihsouV eipen autw afeV arti outwV gar prepon estin hmin plhrwsai pasan dikaiosunhn tote afihsin auton

Latin Vulgate
3:15 respondens autem Iesus dixit ei sine modo sic enim decet nos implere omnem iustitiam tunc dimisit eum

King James Version
3:15 And Jesus answering said unto him, Suffer [it to be so] now: for thus it becometh us to fulfil all righteousness. Then he suffered him.

American Standard Version
3:15 But Jesus answering said unto him, Suffer it now: for thus it becometh us to fulfil all righteousness. Then he suffereth him.

Bible in Basic English
3:15 But Jesus made answer, saying to him, Let it be so now: because so it is right for us to make righteousness complete. Then he gave him baptism.

Darby's English Translation
3:15 But Jesus answering said to him, Suffer it now; for thus it becometh us to fulfil all righteousness. Then he suffers him.

Douay Rheims
3:15 And Jesus answering, said to him: Suffer it to be so now. For so it becometh us to fulfill all justice. Then he suffered him.

Noah Webster Bible
3:15 And Jesus answering said to him, Suffer it to be so now: for thus it becometh us to fulfill all righteousness. Then he suffered him.

Weymouth New Testament
3:15 "Let it be so on this occasion," Jesus replied; "for so we ought to fulfil every religious duty." Then he consented;

World English Bible
3:15 But Jesus, answering, said to him, "Allow it now, for this is the fitting way for us to fulfill all righteousness." Then he allowed him.

Young's Literal Translation
3:15 But Jesus answering said to him, `Suffer now, for thus it is becoming to us to fulfill all righteousness,` then he doth suffer him.

16

Stephens 1550 Textus Receptus
kai baptisqeiV o ihsouV anebh euquV apo tou udatoV kai idou anewcqhsan autw oi ouranoi kai eiden to pneuma tou qeou katabainon wsei peristeran kai ercomenon ep auton

Scrivener 1894 Textus Receptus
kai baptisqeiV o ihsouV anebh euquV apo tou udatoV kai idou anewcqhsan autw oi ouranoi kai eiden to pneuma tou qeou katabainon wsei peristeran kai ercomenon ep auton

Byzantine Majority
kai baptisqeiV o ihsouV anebh euquV apo tou udatoV kai idou anewcqhsan autw oi ouranoi kai eiden to pneuma tou qeou katabainon wsei peristeran kai ercomenon ep auton

Alexandrian
baptisqeiV de o ihsouV euquV anebh apo tou udatoV kai idou hnewcqhsan [autw] oi ouranoi kai eiden [to] pneuma [tou] qeou katabainon wsei peristeran [kai] ercomenon ep auton

Hort and Westcott
baptisqeiV de o ihsouV euquV anebh apo tou udatoV kai idou hnewcqhsan oi ouranoi kai eiden pneuma qeou katabainon wsei peristeran ercomenon ep auton

Latin Vulgate
3:16 baptizatus autem confestim ascendit de aqua et ecce aperti sunt ei caeli et vidit Spiritum Dei descendentem sicut columbam venientem super se

King James Version
3:16 And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:

American Standard Version
3:16 And Jesus when he was baptized, went up straightway from the water: and lo, the heavens were opened unto him, and he saw the Spirit of God descending as a dove, and coming upon him;

Bible in Basic English
3:16 And Jesus, having been given baptism, straight away went up from the water; and, the heavens opening, he saw the Spirit of God coming down on him as a dove;

Darby's English Translation
3:16 And Jesus, having been baptised, went up straightway from the water, and lo, the heavens were opened to him, and he saw the Spirit of God descending as a dove, and coming upon him:

Douay Rheims
3:16 And Jesus being baptized, forthwith came out of the water: and lo, the heavens were opened to him: and he saw the Spirit of God descending as a dove, and coming upon him.

Noah Webster Bible
3:16 And Jesus, when he was baptized, went up immediately out of the water: and lo, the heavens were opened to him, and he saw the Spirit of God descending like a dove, and lighting upon him:

Weymouth New Testament
3:16 and Jesus was baptized, and immediately went up from the water. At that moment the heavens opened, and he saw the Spirit of God descending like a dove and alighting upon Him,

World English Bible
3:16 Jesus, when he was baptized, went up directly from the water: and behold, the heavens were opened to him. He saw the Spirit of God descending as a dove, and coming on him.

Young's Literal Translation
3:16 And having been baptized, Jesus went up immediately from the water, and lo, opened to him were the heavens, and he saw the Spirit of God descending as a dove, and coming upon him,

17

Stephens 1550 Textus Receptus
kai idou fwnh ek twn ouranwn legousa outoV estin o uioV mou o agaphtoV en w eudokhsa

Scrivener 1894 Textus Receptus
kai idou fwnh ek twn ouranwn legousa outoV estin o uioV mou o agaphtoV en w eudokhsa

Byzantine Majority
kai idou fwnh ek twn ouranwn legousa outoV estin o uioV mou o agaphtoV en w eudokhsa

Alexandrian
kai idou fwnh ek twn ouranwn legousa outoV estin o uioV mou o agaphtoV en w eudokhsa

Hort and Westcott
kai idou fwnh ek twn ouranwn legousa outoV estin o uioV mou o agaphtoV en w eudokhsa

Latin Vulgate
3:17 et ecce vox de caelis dicens hic est Filius meus dilectus in quo mihi conplacui

King James Version
3:17 And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

American Standard Version
3:17 and lo, a voice out of the heavens, saying, This is my beloved Son, in whom I am well pleased.

Bible in Basic English
3:17 And a voice came out of heaven, saying, This is my dearly loved Son, with whom I am well pleased.

Darby's English Translation
3:17 and behold, a voice out of the heavens saying, This is my beloved Son, in whom I have found my delight.

Douay Rheims
3:17 And behold a voice from heaven, saying: This is my beloved Son, in whom I am well pleased.

Noah Webster Bible
3:17 And lo, a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.

Weymouth New Testament
3:17 while a voice came from Heaven, saying, "This is My Son, the dearly loved, in whom is My delight."

World English Bible
3:17 Behold, a voice out of the heavens said, "This is my beloved Son, in whom I am well pleased."

Young's Literal Translation
3:17 and lo, a voice out of the heavens, saying, `This is My Son -- the Beloved, in whom I did delight.`

Matthew 4


Matthew 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 3

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
tote o ihsouV anhcqh eiV thn erhmon upo tou pneumatoV peirasqhnai upo tou diabolou

Scrivener 1894 Textus Receptus
tote o ihsouV anhcqh eiV thn erhmon upo tou pneumatoV peirasqhnai upo tou diabolou

Byzantine Majority
tote o ihsouV anhcqh eiV thn erhmon upo tou pneumatoV peirasqhnai upo tou diabolou

Alexandrian
tote o ihsouV anhcqh eiV thn erhmon upo tou pneumatoV peirasqhnai upo tou diabolou

Hort and Westcott
tote o ihsouV anhcqh eiV thn erhmon upo tou pneumatoV peirasqhnai upo tou diabolou

Latin Vulgate
4:1 tunc Iesus ductus est in desertum ab Spiritu ut temptaretur a diabolo

King James Version
4:1 Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.

American Standard Version
4:1 Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.

Bible in Basic English
4:1 Then Jesus was sent by the Spirit into the waste land to be tested by the Evil One.

Darby's English Translation
4:1 Then Jesus was carried up into the wilderness by the Spirit to be tempted of the devil:

Douay Rheims
4:1 Then Jesus was led by the spirit into the desert, to be tempted by the devil.

Noah Webster Bible
4:1 Then was Jesus led by the Spirit into the wilderness, to be tempted by the devil.

Weymouth New Testament
4:1 At that time Jesus was led up by the Spirit into the Desert in order to be tempted by the Devil.

World English Bible
4:1 Then Jesus was led up by the Spirit into the wilderness to be tempted by the devil.

Young's Literal Translation
4:1 Then Jesus was led up to the wilderness by the Spirit, to be tempted by the Devil,

2

Stephens 1550 Textus Receptus
kai nhsteusaV hmeraV tessarakonta kai nuktaV tessarakonta usteron epeinasen

Scrivener 1894 Textus Receptus
kai nhsteusaV hmeraV tessarakonta kai nuktaV tessarakonta usteron epeinasen

Byzantine Majority
kai nhsteusaV hmeraV tessarakonta kai nuktaV tessarakonta usteron epeinasen

Alexandrian
kai nhsteusaV hmeraV tesserakonta kai nuktaV tesserakonta usteron epeinasen

Hort and Westcott
kai nhsteusaV hmeraV tesserakonta kai nuktaV tesserakonta usteron epeinasen

Latin Vulgate
4:2 et cum ieiunasset quadraginta diebus et quadraginta noctibus postea esuriit

King James Version
4:2 And when he had fasted forty days and forty nights, he was afterward an hungred.

American Standard Version
4:2 And when he had fasted forty days and forty nights, he afterward hungered.

Bible in Basic English
4:2 And after going without food for forty days and forty nights, he was in need of it.

Darby's English Translation
4:2 and having fasted forty days and forty nights, afterwards he hungered.

Douay Rheims
4:2 And when he had fasted forty days and forty nights, afterwards he was hungry.

Noah Webster Bible
4:2 And when he had fasted forty days and forty nights, he was afterward hungry.

Weymouth New Testament
4:2 There He fasted for forty days and nights; and after that He suffered from hunger.

World English Bible
4:2 When he had fasted forty days and forty nights, he was hungry afterward.

Young's Literal Translation
4:2 and having fasted forty days and forty nights, afterwards he did hunger.

3

Stephens 1550 Textus Receptus
kai proselqwn autw o peirazwn eipen ei uioV ei tou qeou eipe ina oi liqoi outoi artoi genwntai

Scrivener 1894 Textus Receptus
kai proselqwn autw o peirazwn eipen ei uioV ei tou qeou eipe ina oi liqoi outoi artoi genwntai

Byzantine Majority
kai proselqwn autw o peirazwn eipen ei uioV ei tou qeou eipe ina oi liqoi outoi artoi genwntai

Alexandrian
kai proselqwn o peirazwn eipen autw ei uioV ei tou qeou eipe ina oi liqoi outoi artoi genwntai

Hort and Westcott
kai proselqwn o peirazwn eipen autw ei uioV ei tou qeou eipon ina oi liqoi outoi artoi genwntai

Latin Vulgate
4:3 et accedens temptator dixit ei si Filius Dei es dic ut lapides isti panes fiant

King James Version
4:3 And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.

American Standard Version
4:3 And the tempter came and said unto him, If thou art the Son of God, command that these stones become bread.

Bible in Basic English
4:3 And the Evil One came and said to him, If you are the Son of God, give the word for these stones to become bread.

Darby's English Translation
4:3 And the tempter coming up to him said, If thou be Son of God, speak, that these stones may become loaves of bread.

Douay Rheims
4:3 And the tempter coming said to him: If thou be the Son of God, command that these stones be made bread.

Noah Webster Bible
4:3 And when the tempter came to him, he said, If thou art the son of God, command that these stones be made bread.

Weymouth New Testament
4:3 So the Tempter came and said, "If you are the Son of God, command these stones to turn into loaves."

World English Bible
4:3 The tempter came and said to him, "If you are the Son of God, command that these stones become bread."

Young's Literal Translation
4:3 And the Tempter having come to him said, `If Son thou art of God -- speak that these stones may become loaves.`

4

Stephens 1550 Textus Receptus
o de apokriqeiV eipen gegraptai ouk ep artw monw zhsetai anqrwpoV all epi panti rhmati ekporeuomenw dia stomatoV qeou

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen gegraptai ouk ep artw monw zhsetai anqrwpoV all epi panti rhmati ekporeuomenw dia stomatoV qeou

Byzantine Majority
o de apokriqeiV eipen gegraptai ouk ep artw monw zhsetai anqrwpoV all epi panti rhmati ekporeuomenw dia stomatoV qeou

Alexandrian
o de apokriqeiV eipen gegraptai ouk ep artw monw zhsetai o anqrwpoV all epi panti rhmati ekporeuomenw dia stomatoV qeou

Hort and Westcott
o de apokriqeiV eipen gegraptai ouk ep artw monw zhsetai o anqrwpoV all epi panti rhmati ekporeuomenw dia stomatoV qeou

Latin Vulgate
4:4 qui respondens dixit scriptum est non in pane solo vivet homo sed in omni verbo quod procedit de ore Dei

King James Version
4:4 But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.

American Standard Version
4:4 But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.

Bible in Basic English
4:4 But he made answer and said, It is in the Writings, Bread is not man's only need, but every word which comes out of the mouth of God.

Darby's English Translation
4:4 But he answering said, It is written, Man shall not live by bread alone, but by every word which goes out through God`s mouth.

Douay Rheims
4:4 Who answered and said: It is written, Not in bread alone doth man live, but in every word that proceedeth from the mouth of God.

Noah Webster Bible
4:4 But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.

Weymouth New Testament
4:4 "It is written," replied Jesus, "`It is not on bread alone that a man shall live, but on whatsoever God shall appoint.'"

World English Bible
4:4 But he answered, "It is written, `Man shall not live by bread alone, but by every word that proceeds out of the mouth of God.`"

Young's Literal Translation
4:4 But he answering said, `It hath been written, Not upon bread alone doth man live, but upon every word coming forth from the mouth of God.`

5

Stephens 1550 Textus Receptus
tote paralambanei auton o diaboloV eiV thn agian polin kai isthsin auton epi to pterugion tou ierou

Scrivener 1894 Textus Receptus
tote paralambanei auton o diaboloV eiV thn agian polin kai isthsin auton epi to pterugion tou ierou

Byzantine Majority
tote paralambanei auton o diaboloV eiV thn agian polin kai isthsin auton epi to pterugion tou ierou

Alexandrian
tote paralambanei auton o diaboloV eiV thn agian polin kai esthsen auton epi to pterugion tou ierou

Hort and Westcott
tote paralambanei auton o diaboloV eiV thn agian polin kai esthsen auton epi to pterugion tou ierou

Latin Vulgate
4:5 tunc adsumit eum diabolus in sanctam civitatem et statuit eum supra pinnaculum templi

King James Version
4:5 Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,

American Standard Version
4:5 Then the devil taketh him into the holy city; and he set him on the pinnacle of the temple,

Bible in Basic English
4:5 Then the Evil One took him to the holy town; and he put him on the highest point of the Temple and said to him,

Darby's English Translation
4:5 Then the devil takes him to the holy city, and sets him upon the edge of the temple,

Douay Rheims
4:5 Then the devil took him up into the holy city, and set him upon the pinnacle of the temple,

Noah Webster Bible
4:5 Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,

Weymouth New Testament
4:5 Then the Devil took Him to the Holy City and caused Him to stand on the roof of the Temple,

World English Bible
4:5 Then the devil took him into the holy city. He set him on the pinnacle of the temple,

Young's Literal Translation
4:5 Then doth the Devil take him to the holy city, and doth set him on the pinnacle of the temple,

6

Stephens 1550 Textus Receptus
kai legei autw ei uioV ei tou qeou bale seauton katw gegraptai gar oti toiV aggeloiV autou enteleitai peri sou kai epi ceirwn arousin se mhpote proskoyhV proV liqon ton poda sou

Scrivener 1894 Textus Receptus
kai legei autw ei uioV ei tou qeou bale seauton katw gegraptai gar oti toiV aggeloiV autou enteleitai peri sou kai epi ceirwn arousin se mhpote proskoyhV proV liqon ton poda sou

Byzantine Majority
kai legei autw ei uioV ei tou qeou bale seauton katw gegraptai gar oti toiV aggeloiV autou enteleitai peri sou kai epi ceirwn arousin se mhpote proskoyhV proV liqon ton poda sou

Alexandrian
kai legei autw ei uioV ei tou qeou bale seauton katw gegraptai gar oti toiV aggeloiV autou enteleitai peri sou kai epi ceirwn arousin se mhpote proskoyhV proV liqon ton poda sou

Hort and Westcott
kai legei autw ei uioV ei tou qeou bale seauton katw gegraptai gar oti toiV aggeloiV autou enteleitai peri sou kai epi ceirwn arousin se mhpote proskoyhV proV liqon ton poda sou

Latin Vulgate
4:6 et dixit ei si Filius Dei es mitte te deorsum scriptum est enim quia angelis suis mandabit de te et in manibus tollent te ne forte offendas ad lapidem pedem tuum

King James Version
4:6 And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in [their] hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

American Standard Version
4:6 and saith unto him, If thou art the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and, On their hands they shall bear thee up, Lest haply thou dash thy foot against a stone.

Bible in Basic English
4:6 If you are the Son of God, let yourself go down; for it is in the Writings, He will give his angels care over you; and, In their hands they will keep you up, so that your foot may not be crushed against a stone.

Darby's English Translation
4:6 and says to him, If thou be Son of God cast thyself down; for it is written, He shall give charge to his angels concerning thee, and on their hands shall they bear thee, lest in anywise thou strike thy foot against a stone.

Douay Rheims
4:6 And said to him: If thou be the Son of God, cast thyself down, for it is written: That he hath given his angels charge over thee, and in their hands shall they bear thee up, lest perhaps thou dash thy foot against a stone.

Noah Webster Bible
4:6 And saith to him, If thou art the Son of God, cast thyself down, for it is written, He shall give his angels charge concerning thee: and in their hands they shall uphold thee, lest at any time thou dash thy foot against a stone.

Weymouth New Testament
4:6 and said, "If you are God's Son, throw yourself down; for it is written, "`To His angels He will give orders concerning thee, and on their hands they shall bear thee up, lest at any moment thou shouldst strike thy foot against a stone.'"

World English Bible
4:6 and said to him, "If you are the Son of God, throw yourself down, for it is written, `He will give his angels charge concerning you.` and, `On their hands they will bear you up, So that you don`t dash your foot against a stone.`"

Young's Literal Translation
4:6 and saith to him, `If Son thou art of God -- cast thyself down, for it hath been written, that, His messengers He shall charge concerning thee, and on hands they shall bear thee up, that thou mayest not dash on a stone thy foot.`

7

Stephens 1550 Textus Receptus
efh autw o ihsouV palin gegraptai ouk ekpeiraseiV kurion ton qeon sou

Scrivener 1894 Textus Receptus
efh autw o ihsouV palin gegraptai ouk ekpeiraseiV kurion ton qeon sou

Byzantine Majority
efh autw o ihsouV palin gegraptai ouk ekpeiraseiV kurion ton qeon sou

Alexandrian
efh autw o ihsouV palin gegraptai ouk ekpeiraseiV kurion ton qeon sou

Hort and Westcott
efh autw o ihsouV palin gegraptai ouk ekpeiraseiV kurion ton qeon sou

Latin Vulgate
4:7 ait illi Iesus rursum scriptum est non temptabis Dominum Deum tuum

King James Version
4:7 Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.

American Standard Version
4:7 Jesus said unto him, Again it is written, Thou shalt not make trial of the Lord thy God.

Bible in Basic English
4:7 Jesus said to him, Again it is in the Writings, You may not put the Lord your God to the test.

Darby's English Translation
4:7 Jesus said to him, It is again written, Thou shalt not tempt the Lord thy God.

Douay Rheims
4:7 Jesus said to him: It is written again: Thou shalt not tempt the Lord thy God.

Noah Webster Bible
4:7 Jesus said to him, It is written again, Thou shalt not tempt the Lord thy God.

Weymouth New Testament
4:7 "Again it is written," replied Jesus, "`Thou shalt not put the Lord thy God to the proof.'"

World English Bible
4:7 Jesus said to him, "Again, it is written, `You shall not test the Lord, your God.`"

Young's Literal Translation
4:7 Jesus said to him again, `It hath been written, Thou shalt not tempt the Lord thy God.`

8

Stephens 1550 Textus Receptus
palin paralambanei auton o diaboloV eiV oroV uyhlon lian kai deiknusin autw pasaV taV basileiaV tou kosmou kai thn doxan autwn

Scrivener 1894 Textus Receptus
palin paralambanei auton o diaboloV eiV oroV uyhlon lian kai deiknusin autw pasaV taV basileiaV tou kosmou kai thn doxan autwn

Byzantine Majority
palin paralambanei auton o diaboloV eiV oroV uyhlon lian kai deiknusin autw pasaV taV basileiaV tou kosmou kai thn doxan autwn

Alexandrian
palin paralambanei auton o diaboloV eiV oroV uyhlon lian kai deiknusin autw pasaV taV basileiaV tou kosmou kai thn doxan autwn

Hort and Westcott
palin paralambanei auton o diaboloV eiV oroV uyhlon lian kai deiknusin autw pasaV taV basileiaV tou kosmou kai thn doxan autwn

Latin Vulgate
4:8 iterum adsumit eum diabolus in montem excelsum valde et ostendit ei omnia regna mundi et gloriam eorum

King James Version
4:8 Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;

American Standard Version
4:8 Again, the devil taketh him unto an exceeding high mountain, and showeth him all the kingdoms of the world, and the glory of them;

Bible in Basic English
4:8 Again, the Evil One took him up to a very high mountain, and let him see all the kingdoms of the world and the glory of them;

Darby's English Translation
4:8 Again the devil takes him to a very high mountain, and shews him all the kingdoms of the world, and their glory,

Douay Rheims
4:8 Again the devil took him up into a very high mountain, and shewed him all the kingdoms of the world, and the glory of them,

Noah Webster Bible
4:8 Again, the devil taketh him up upon an exceeding high mountain, and showeth him all the kingdoms of the world, and the glory of them,

Weymouth New Testament
4:8 Then the Devil took Him to the top of an exceedingly lofty mountain, from which he caused Him to see all the Kingdoms of the world and their splendour,

World English Bible
4:8 Again, the devil took him to an exceedingly high mountain, and showed him all the kingdoms of the world, and their glory.

Young's Literal Translation
4:8 Again doth the Devil take him to a very high mount, and doth shew to him all the kingdoms of the world and the glory of them,

9

Stephens 1550 Textus Receptus
kai legei autw tauta panta soi dwsw ean peswn proskunhshV moi

Scrivener 1894 Textus Receptus
kai legei autw tauta panta soi dwsw ean peswn proskunhshV moi

Byzantine Majority
kai legei autw tauta panta soi dwsw ean peswn proskunhshV moi

Alexandrian
kai eipen autw tauta soi panta dwsw ean peswn proskunhshV moi

Hort and Westcott
kai eipen autw tauta soi panta dwsw ean peswn proskunhshV moi

Latin Vulgate
4:9 et dixit illi haec tibi omnia dabo si cadens adoraveris me

King James Version
4:9 And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.

American Standard Version
4:9 and he said unto him, All these things will I give thee, if thou wilt fall down and worship me.

Bible in Basic English
4:9 And he said to him, All these things will I give you, if you will go down on your face and give me worship.

Darby's English Translation
4:9 and says to him, All these things will I give thee if, falling down, thou wilt do me homage.

Douay Rheims
4:9 And said to him: All these will I give thee, if falling down thou wilt adore me.

Noah Webster Bible
4:9 And saith to him, All these things will I give thee, if thou wilt fall down and worship me.

Weymouth New Testament
4:9 and said to Him, "All this I will give you, if you will kneel down and do me homage."

World English Bible
4:9 He said to him, "I will give you all of these things, if you will fall down and worship me."

Young's Literal Translation
4:9 and saith to him, `All these to thee I will give, if falling down thou mayest bow to me.`

10

Stephens 1550 Textus Receptus
tote legei autw o ihsouV upage satana gegraptai gar kurion ton qeon sou proskunhseiV kai autw monw latreuseiV

Scrivener 1894 Textus Receptus
tote legei autw o ihsouV upage satana gegraptai gar kurion ton qeon sou proskunhseiV kai autw monw latreuseiV

Byzantine Majority
tote legei autw o ihsouV upage opisw mou satana gegraptai gar kurion ton qeon sou proskunhseiV kai autw monw latreuseiV

Alexandrian
tote legei autw o ihsouV upage satana gegraptai gar kurion ton qeon sou proskunhseiV kai autw monw latreuseiV

Hort and Westcott
tote legei autw o ihsouV upage satana gegraptai gar kurion ton qeon sou proskunhseiV kai autw monw latreuseiV

Latin Vulgate
4:10 tunc dicit ei Iesus vade Satanas scriptum est Dominum Deum tuum adorabis et illi soli servies

King James Version
4:10 Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

American Standard Version
4:10 Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Bible in Basic English
4:10 Then said Jesus to him, Away, Satan: for it is in the Writings, Give worship to the Lord your God and be his servant only.

Darby's English Translation
4:10 Then says Jesus to him, Get thee away, Satan, for it is written, Thou shalt do homage to the Lord thy God, and him alone shalt thou serve.

Douay Rheims
4:10 Then Jesus saith to him: Begone, Satan: for it is written, The Lord thy God shalt thou adore, and him only shalt thou serve.

Noah Webster Bible
4:10 Then saith Jesus to him, Be gone, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Weymouth New Testament
4:10 "Begone, Satan!" Jesus replied; "for it is written, `To the Lord thy God thou shalt do homage, and to Him alone shalt thou render worship.'"

World English Bible
4:10 Then Jesus said to him, "Get behind me, Satan! For it is written, `You shall worship the Lord your God, and him only shall you serve.`"

Young's Literal Translation
4:10 Then saith Jesus to him, `Go -- Adversary, for it hath been written, The Lord thy God thou shalt bow to, and Him only thou shalt serve.`

11

Stephens 1550 Textus Receptus
tote afihsin auton o diaboloV kai idou aggeloi proshlqon kai dihkonoun autw

Scrivener 1894 Textus Receptus
tote afihsin auton o diaboloV kai idou aggeloi proshlqon kai dihkonoun autw

Byzantine Majority
tote afihsin auton o diaboloV kai idou aggeloi proshlqon kai dihkonoun autw

Alexandrian
tote afihsin auton o diaboloV kai idou aggeloi proshlqon kai dihkonoun autw

Hort and Westcott
tote afihsin auton o diaboloV kai idou aggeloi proshlqon kai dihkonoun autw

Latin Vulgate
4:11 tunc reliquit eum diabolus et ecce angeli accesserunt et ministrabant ei

King James Version
4:11 Then the devil leaveth him, and, behold, angels came and ministered unto him.

American Standard Version
4:11 Then the devil leaveth him; and behold, angels came and ministered unto him.

Bible in Basic English
4:11 Then the Evil One went away from him, and angels came and took care of him.

Darby's English Translation
4:11 Then the devil leaves him, and behold, angels came and ministered to him.

Douay Rheims
4:11 Then the devil left him; and behold angels came and ministered to him.

Noah Webster Bible
4:11 Then the devil leaveth him, and behold, angels came and ministered to him.

Weymouth New Testament
4:11 Thereupon the Devil left Him, and angels at once came and ministered to Him.

World English Bible
4:11 Then the devil left him, and behold, angels came and ministered to him.

Young's Literal Translation
4:11 Then doth the Devil leave him, and lo, messengers came and were ministering to him.

12

Stephens 1550 Textus Receptus
akousaV de o ihsous oti iwannhV paredoqh anecwrhsen eiV thn galilaian

Scrivener 1894 Textus Receptus
akousaV de o ihsous oti iwannhV paredoqh anecwrhsen eiV thn galilaian

Byzantine Majority
akousaV de o ihsous oti iwannhV paredoqh anecwrhsen eiV thn galilaian

Alexandrian
akousaV de oti iwannhV paredoqh anecwrhsen eiV thn galilaian

Hort and Westcott
akousaV de oti iwannhV paredoqh anecwrhsen eiV thn galilaian

Latin Vulgate
4:12 cum autem audisset quod Iohannes traditus esset secessit in Galilaeam

King James Version
4:12 Now when Jesus had heard that John was cast into prison, he departed into Galilee;

American Standard Version
4:12 Now when he heard that John was delivered up, he withdrew into Galilee;

Bible in Basic English
4:12 Now when it came to his ears that John had been put in prison, he went away to Galilee;

Darby's English Translation
4:12 But having heard that John was delivered up, he departed into Galilee:

Douay Rheims
4:12 And when Jesus had heard that John was delivered up, he retired into Galilee:

Noah Webster Bible
4:12 Now when Jesus had heard that John was cast into prison, he departed into Galilee.

Weymouth New Testament
4:12 Now when Jesus heard that John was thrown into prison, He withdrew into Galilee,

World English Bible
4:12 Now when Jesus heard that John was delivered up, he withdrew into Galilee.

Young's Literal Translation
4:12 And Jesus having heard that John was delivered up, did withdraw to Galilee,

13

Stephens 1550 Textus Receptus
kai katalipwn thn nazaret elqwn katwkhsen eiV kapernaoum thn paraqalassian en orioiV zaboulwn kai nefqaleim

Scrivener 1894 Textus Receptus
kai katalipwn thn nazareq elqwn katwkhsen eiV kapernaoum thn paraqalassian en orioiV zaboulwn kai nefqaleim

Byzantine Majority
kai katalipwn thn nazaret elqwn katwkhsen eiV kapernaoum thn paraqalassian en orioiV zaboulwn kai nefqaleim

Alexandrian
kai katalipwn thn nazara elqwn katwkhsen eiV kafarnaoum thn paraqalassian en orioiV zaboulwn kai nefqalim

Hort and Westcott
kai katalipwn thn nazara elqwn katwkhsen eiV kafarnaoum thn paraqalassian en orioiV zaboulwn kai nefqalim

Latin Vulgate
4:13 et relicta civitate Nazareth venit et habitavit in Capharnaum maritimam in finibus Zabulon et Nepthalim

King James Version
4:13 And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:

American Standard Version
4:13 and leaving Nazareth, he came and dwelt in Capernaum, which is by the sea, in the borders of Zebulun and Naphtali:

Bible in Basic English
4:13 And going away from Nazareth, he came and made his living-place in Capernaum, which is by the sea, in the country of Zebulun and Naphtali:

Darby's English Translation
4:13 and having left Nazareth, he went and dwelt at Capernaum, which is on the sea-side in the borders of Zabulon and Nepthalim,

Douay Rheims
4:13 And leaving the city Nazareth, he came and dwelt in Capharnaum on the sea coast, in the borders of Zabulon and Nephthalim;

Noah Webster Bible
4:13 And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim;

Weymouth New Testament
4:13 and leaving Nazareth He went and settled at Capernaum, a town by the Lake on the frontiers of Zebulun and Naphtali,

World English Bible
4:13 Leaving Nazareth, he came and lived in Capernaum, which is by the sea, in the region of Zebulun and Naphtali,

Young's Literal Translation
4:13 and having left Nazareth, having come, he dwelt at Capernaum that is by the sea, in the borders of Zebulun and Naphtalim,

14

Stephens 1550 Textus Receptus
ina plhrwqh to rhqen dia hsaiou tou profhtou legontoV

Scrivener 1894 Textus Receptus
ina plhrwqh to rhqen dia hsaiou tou profhtou legontoV

Byzantine Majority
ina plhrwqh to rhqen dia hsaiou tou profhtou legontoV

Alexandrian
ina plhrwqh to rhqen dia hsaiou tou profhtou legontoV

Hort and Westcott
ina plhrwqh to rhqen dia hsaiou tou profhtou legontoV

Latin Vulgate
4:14 ut adimpleretur quod dictum est per Esaiam prophetam

King James Version
4:14 That it might be fulfilled which was spoken by Esaias the prophet, saying,

American Standard Version
4:14 that it might be fulfilled which was spoken through Isaiah the prophet, saying,

Bible in Basic English
4:14 So that the word of the prophet Isaiah might come true,

Darby's English Translation
4:14 that that might be fulfilled which was spoken through Esaias the prophet, saying,

Douay Rheims
4:14 That it might be fulfilled which was said by Isaias the prophet:

Noah Webster Bible
4:14 That it might be fulfilled which was spoken by Isaiah the prophet, saying,

Weymouth New Testament
4:14 in order that these words, spoken through the Prophet Isaiah, might be fulfilled,

World English Bible
4:14 that it might be fulfilled which was spoken through Isaiah the prophet, saying,

Young's Literal Translation
4:14 that it might be fulfilled that was spoken through Isaiah the prophet, saying,

15

Stephens 1550 Textus Receptus
gh zaboulwn kai gh nefqaleim odon qalasshV peran tou iordanou galilaia twn eqnwn

Scrivener 1894 Textus Receptus
gh zaboulwn kai gh nefqaleim odon qalasshV peran tou iordanou galilaia twn eqnwn

Byzantine Majority
gh zaboulwn kai gh nefqaleim odon qalasshV peran tou iordanou galilaia twn eqnwn

Alexandrian
gh zaboulwn kai gh nefqalim odon qalasshV peran tou iordanou galilaia twn eqnwn

Hort and Westcott
gh zaboulwn kai gh nefqalim odon qalasshV peran tou iordanou galilaia twn eqnwn

Latin Vulgate
4:15 terra Zabulon et terra Nepthalim via maris trans Iordanen Galilaeae gentium

King James Version
4:15 The land of Zabulon, and the land of Nephthalim, [by] the way of the sea, beyond Jordan, Galilee of the Gentiles;

American Standard Version
4:15 The land of Zebulun and the land of Naphtali, Toward the sea, beyond the Jordan, Galilee of the Gentiles,

Bible in Basic English
4:15 The land of Zebulun and the land of Naphtali, by the way of the sea, the other side of Jordan, Galilee of the Gentiles,

Darby's English Translation
4:15 Land of Zabulon and land of Nepthalim, way of the sea beyond the Jordan, Galilee of the nations:

Douay Rheims
4:15 Land of Zabulon and land of Nephthalim, the way of the sea beyond the Jordan, Galilee of the Gentiles:

Noah Webster Bible
4:15 The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles:

Weymouth New Testament
4:15 "Zebulun's land and Naphtali's land; the road by the Lake; the country beyond the Jordan; Galilee of the Nations!

World English Bible
4:15 "The land of Zebulun and the land of Naphtali, Toward the sea, beyond the Jordan, Galilee of the Gentiles,

Young's Literal Translation
4:15 `Land of Zebulun and land of Naphtali, way of the sea, beyond the Jordan, Galilee of the nations! --

16

Stephens 1550 Textus Receptus
o laoV o kaqhmenoV en skotei eide fwV mega kai toiV kaqhmenoiV en cwra kai skia qanatou fwV aneteilen autoiV

Scrivener 1894 Textus Receptus
o laoV o kaqhmenoV en skotei eide fwV mega kai toiV kaqhmenoiV en cwra kai skia qanatou fwV aneteilen autoiV

Byzantine Majority
o laoV o kaqhmenoV en skotei eiden fwV mega kai toiV kaqhmenoiV en cwra kai skia qanatou fwV aneteilen autoiV

Alexandrian
o laoV o kaqhmenoV en skotei fwV eiden mega kai toiV kaqhmenoiV en cwra kai skia qanatou fwV aneteilen autoiV

Hort and Westcott
o laoV o kaqhmenoV en skotia fwV eiden mega kai toiV kaqhmenoiV en cwra kai skia qanatou fwV aneteilen autoiV

Latin Vulgate
4:16 populus qui sedebat in tenebris lucem vidit magnam et sedentibus in regione et umbra mortis lux orta est eis

King James Version
4:16 The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.

American Standard Version
4:16 The people that sat in darkness Saw a great light, And to them that sat in the region and shadow of death, To them did light spring up.

Bible in Basic English
4:16 The people who were in the dark saw a great light, and to those in the land of the shade of death did the dawn come up.

Darby's English Translation
4:16 -- the people sitting in darkness has seen a great light, and to those sitting in the country and shadow of death, to them has light sprung up.

Douay Rheims
4:16 The people that sat in darkness, hath seen great light: and to them that sat in the region of the shadow of death, light is sprung up.

Noah Webster Bible
4:16 The people who sat in darkness, saw great light; and to them who sat in the region and shades of death, light hath arisen.

Weymouth New Testament
4:16 The people who were dwelling in darkness have seen a brilliant light; and on those who were dwelling in the region of the shadow of death, on them light has dawned."

World English Bible
4:16 The people who sat in darkness saw a great light, To those who sat in the region and shadow of death, To them did light spring up."

Young's Literal Translation
4:16 the people that is sitting in darkness saw a great light, and to those sitting in a region and shadow of death -- light arose to them.`

17

Stephens 1550 Textus Receptus
apo tote hrxato o ihsouV khrussein kai legein metanoeite hggiken gar h basileia twn ouranwn

Scrivener 1894 Textus Receptus
apo tote hrxato o ihsouV khrussein kai legein metanoeite hggiken gar h basileia twn ouranwn

Byzantine Majority
apo tote hrxato o ihsouV khrussein kai legein metanoeite hggiken gar h basileia twn ouranwn

Alexandrian
apo tote hrxato o ihsouV khrussein kai legein metanoeite hggiken gar h basileia twn ouranwn

Hort and Westcott
apo tote hrxato o ihsouV khrussein kai legein metanoeite hggiken gar h basileia twn ouranwn

Latin Vulgate
4:17 exinde coepit Iesus praedicare et dicere paenitentiam agite adpropinquavit enim regnum caelorum

King James Version
4:17 From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.

American Standard Version
4:17 From that time began Jesus to preach, and to say, Repent ye; for the kingdom of heaven is at hand.

Bible in Basic English
4:17 From that time Jesus went about preaching and saying, Let your hearts be turned from sin, for the kingdom of heaven is near.

Darby's English Translation
4:17 From that time began Jesus to preach and to say, Repent, for the kingdom of the heavens has drawn nigh.

Douay Rheims
4:17 From that time Jesus began to preach, and to say: Do penance, for the kingdom of heaven is at hand.

Noah Webster Bible
4:17 From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.

Weymouth New Testament
4:17 From that time Jesus began to preach. "Repent," He said, "for the Kingdom of the Heavens is now close at hand."

World English Bible
4:17 From that time, Jesus began to preach, and to say, "Repent! For the Kingdom of Heaven is at hand."

Young's Literal Translation
4:17 From that time began Jesus to proclaim and to say, `Reform ye, for come nigh hath the reign of the heavens.`

18

Stephens 1550 Textus Receptus
peripatwn de o ihsous para thn qalassan thV galilaiaV eiden duo adelfouV simwna ton legomenon petron kai andrean ton adelfon autou ballontaV amfiblhstron eiV thn qalassan hsan gar alieiV

Scrivener 1894 Textus Receptus
peripatwn de o ihsous para thn qalassan thV galilaiaV eiden duo adelfouV simwna ton legomenon petron kai andrean ton adelfon autou ballontaV amfiblhstron eiV thn qalassan hsan gar alieiV

Byzantine Majority
peripatwn de para thn qalassan thV galilaiaV eiden duo adelfouV simwna ton legomenon petron kai andrean ton adelfon autou ballontaV amfiblhstron eiV thn qalassan hsan gar alieiV

Alexandrian
peripatwn de para thn qalassan thV galilaiaV eiden duo adelfouV simwna ton legomenon petron kai andrean ton adelfon autou ballontaV amfiblhstron eiV thn qalassan hsan gar alieiV

Hort and Westcott
peripatwn de para thn qalassan thV galilaiaV eiden duo adelfouV simwna ton legomenon petron kai andrean ton adelfon autou ballontaV amfiblhstron eiV thn qalassan hsan gar alieiV

Latin Vulgate
4:18 ambulans autem iuxta mare Galilaeae vidit duos fratres Simonem qui vocatur Petrus et Andream fratrem eius mittentes rete in mare erant enim piscatores

King James Version
4:18 And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.

American Standard Version
4:18 And walking by the sea of Galilee, he saw two brethren, Simon who is called Peter, and Andrew his brother, casting a net into the sea; for they were fishers.

Bible in Basic English
4:18 And when he was walking by the sea of Galilee, he saw two brothers, Simon, whose other name was Peter, and Andrew, his brother, who were putting a net into the sea; for they were fishermen.

Darby's English Translation
4:18 And walking by the sea of Galilee, he saw two brothers, Simon called Peter, and Andrew his brother, casting a net into the sea, for they were fishers;

Douay Rheims
4:18 And Jesus walking by the sea of Galilee, saw two brethren, Simon who is called Peter, and Andrew his brother, casting a net into the sea (for they were fishers).

Noah Webster Bible
4:18 And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.

Weymouth New Testament
4:18 And walking along the shore of the Lake of Galilee He saw two brothers--Simon called Peter and his brother Andrew--throwing a drag-net into the Lake; for they were fishers.

World English Bible
4:18 Walking by the sea of Galilee, he saw two brothers: Simon, who is called Peter, and Andrew, his brother, casting a net into the sea; for they were fishermen.

Young's Literal Translation
4:18 And Jesus, walking by the sea of Galilee, saw two brothers, Simon named Peter and Andrew his brother, casting a drag into the sea -- for they were fishers --

19

Stephens 1550 Textus Receptus
kai legei autoiV deute opisw mou kai poihsw umaV alieiV anqrwpwn

Scrivener 1894 Textus Receptus
kai legei autoiV deute opisw mou kai poihsw umaV alieiV anqrwpwn

Byzantine Majority
kai legei autoiV deute opisw mou kai poihsw umaV alieiV anqrwpwn

Alexandrian
kai legei autoiV deute opisw mou kai poihsw umaV alieiV anqrwpwn

Hort and Westcott
kai legei autoiV deute opisw mou kai poihsw umaV alieiV anqrwpwn

Latin Vulgate
4:19 et ait illis venite post me et faciam vos fieri piscatores hominum

King James Version
4:19 And he saith unto them, Follow me, and I will make you fishers of men.

American Standard Version
4:19 And he saith unto them, Come ye after me, and I will make you fishers of men.

Bible in Basic English
4:19 And he said to them, Come after me, and I will make you fishers of men.

Darby's English Translation
4:19 and he says to them, Come after me, and I will make you fishers of men.

Douay Rheims
4:19 And he saith to them: Come ye after me, and I will make you to be fishers of men.

Noah Webster Bible
4:19 And he saith to them, Follow me, and I will make you fishers of men.

Weymouth New Testament
4:19 And He said to them, "Come and follow me, and I will make you fishers of men."

World English Bible
4:19 He said to them, "Come, follow me, and I will make you fishers for men."

Young's Literal Translation
4:19 and he saith to them, `Come ye after me, and I will make you fishers of men,`

20

Stephens 1550 Textus Receptus
oi de euqewV afenteV ta diktua hkolouqhsan autw

Scrivener 1894 Textus Receptus
oi de euqewV afenteV ta diktua hkolouqhsan autw

Byzantine Majority
oi de euqewV afenteV ta diktua hkolouqhsan autw

Alexandrian
oi de euqewV afenteV ta diktua hkolouqhsan autw

Hort and Westcott
oi de euqewV afenteV ta diktua hkolouqhsan autw

Latin Vulgate
4:20 at illi continuo relictis retibus secuti sunt eum

King James Version
4:20 And they straightway left [their] nets, and followed him.

American Standard Version
4:20 And they straightway left the nets, and followed him.

Bible in Basic English
4:20 And straight away they let go the nets and went after him.

Darby's English Translation
4:20 And they, having left their trawl-nets, immediately followed him.

Douay Rheims
4:20 And they immediately leaving their nets, followed him.

Noah Webster Bible
4:20 And they immediately left their nets, and followed him.

Weymouth New Testament
4:20 So they immediately left their nets and followed Him. As He went further on,

World English Bible
4:20 They immediately left their nets, and followed him.

Young's Literal Translation
4:20 and they, immediately, having left the nets, did follow him.

21

Stephens 1550 Textus Receptus
kai probaV ekeiqen eiden allouV duo adelfouV iakwbon ton tou zebedaiou kai iwannhn ton adelfon autou en tw ploiw meta zebedaiou tou patroV autwn katartizontaV ta diktua autwn kai ekalesen autouV

Scrivener 1894 Textus Receptus
kai probaV ekeiqen eiden allouV duo adelfouV iakwbon ton tou zebedaiou kai iwannhn ton adelfon autou en tw ploiw meta zebedaiou tou patroV autwn katartizontaV ta diktua autwn kai ekalesen autouV

Byzantine Majority
kai probaV ekeiqen eiden allouV duo adelfouV iakwbon ton tou zebedaiou kai iwannhn ton adelfon autou en tw ploiw meta zebedaiou tou patroV autwn katartizontaV ta diktua autwn kai ekalesen autouV

Alexandrian
kai probaV ekeiqen eiden allouV duo adelfouV iakwbon ton tou zebedaiou kai iwannhn ton adelfon autou en tw ploiw meta zebedaiou tou patroV autwn katartizontaV ta diktua autwn kai ekalesen autouV

Hort and Westcott
kai probaV ekeiqen eiden allouV duo adelfouV iakwbon ton tou zebedaiou kai iwannhn ton adelfon autou en tw ploiw meta zebedaiou tou patroV autwn katartizontaV ta diktua autwn kai ekalesen autouV

Latin Vulgate
4:21 et procedens inde vidit alios duos fratres Iacobum Zebedaei et Iohannem fratrem eius in navi cum Zebedaeo patre eorum reficientes retia sua et vocavit eos

King James Version
4:21 And going on from thence, he saw other two brethren, James [the son] of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.

American Standard Version
4:21 And going on from thence he saw two other brethren, James the son of Zebedee, and John his brother, in the boat with Zebedee their father, mending their nets; and he called them.

Bible in Basic English
4:21 And going on from there he saw two other brothers, James, the son of Zebedee, and John, his brother, in the boat with their father, stitching up their nets; and he said, Come.

Darby's English Translation
4:21 And going on thence he saw other two brothers, James the son of Zebedee and John his brother, in the ship with Zebedee their father, mending their trawl-nets, and he called them;

Douay Rheims
4:21 And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets: and he called them.

Noah Webster Bible
4:21 And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a boat with Zebedee their father, mending their nets: and he called them.

Weymouth New Testament
4:21 He saw two other brothers, James the son of Zabdi and his brother John, in the boat with their father Zabdi mending their nets; and He called them.

World English Bible
4:21 Going on from there, he saw two other brothers, James, the son of Zebedee, and John, his brother, in the boat with Zebedee, their father, mending their nets. He called them.

Young's Literal Translation
4:21 And having advanced thence, he saw other two brothers, James of Zebedee, and John his brother, in the boat with Zebedee their father, refitting their nets, and he called them,

22

Stephens 1550 Textus Receptus
oi de euqewV afenteV to ploion kai ton patera autwn hkolouqhsan autw

Scrivener 1894 Textus Receptus
oi de euqewV afenteV to ploion kai ton patera autwn hkolouqhsan autw

Byzantine Majority
oi de euqewV afenteV to ploion kai ton patera autwn hkolouqhsan autw

Alexandrian
oi de euqewV afenteV to ploion kai ton patera autwn hkolouqhsan autw

Hort and Westcott
oi de euqewV afenteV to ploion kai ton patera autwn hkolouqhsan autw

Latin Vulgate
4:22 illi autem statim relictis retibus et patre secuti sunt eum

King James Version
4:22 And they immediately left the ship and their father, and followed him.

American Standard Version
4:22 And they straightway left the boat and their father, and followed him.

Bible in Basic English
4:22 And they went straight from the boat and their father and came after him.

Darby's English Translation
4:22 and they, having left the ship and their father, immediately followed him.

Douay Rheims
4:22 And they forthwith left their nets and father, and followed him.

Noah Webster Bible
4:22 And they immediately left the boat, and their father, and followed him.

Weymouth New Testament
4:22 And they at once left the boat and their father, and followed Him.

World English Bible
4:22 They immediately left the boat and their father, and followed him.

Young's Literal Translation
4:22 and they, immediately, having left the boat and their father, did follow him.

23

Stephens 1550 Textus Receptus
kai perihgen olhn thn galilaian o ihsous didaskwn en taiV sunagwgaiV autwn kai khrusswn to euaggelion thV basileiaV kai qerapeuwn pasan noson kai pasan malakian en tw law

Scrivener 1894 Textus Receptus
kai perihgen olhn thn galilaian o ihsous didaskwn en taiV sunagwgaiV autwn kai khrusswn to euaggelion thV basileiaV kai qerapeuwn pasan noson kai pasan malakian en tw law

Byzantine Majority
kai perihgen olhn thn galilaian o ihsous didaskwn en taiV sunagwgaiV autwn kai khrusswn to euaggelion thV basileiaV kai qerapeuwn pasan noson kai pasan malakian en tw law

Alexandrian
kai perihgen en olh th galilaia didaskwn en taiV sunagwgaiV autwn kai khrusswn to euaggelion thV basileiaV kai qerapeuwn pasan noson kai pasan malakian en tw law

Hort and Westcott
kai perihgen en olh th galilaia didaskwn en taiV sunagwgaiV autwn kai khrusswn to euaggelion thV basileiaV kai qerapeuwn pasan noson kai pasan malakian en tw law

Latin Vulgate
4:23 et circumibat Iesus totam Galilaeam docens in synagogis eorum et praedicans evangelium regni et sanans omnem languorem et omnem infirmitatem in populo

King James Version
4:23 And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.

American Standard Version
4:23 And Jesus went about in all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of disease and all manner of sickness among the people.

Bible in Basic English
4:23 And Jesus went about in all Galilee, teaching in their Synagogues and preaching the good news of the kingdom, and making well those who were ill with any disease among the people.

Darby's English Translation
4:23 And Jesus went round the whole of Galilee, teaching in their synagogues, and preaching the glad tidings of the kingdom, and healing every disease and every bodily weakness among the people.

Douay Rheims
4:23 And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom: and healing all manner of sickness and every infirmity, among the people.

Noah Webster Bible
4:23 And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness, and all manner of disease among the people.

Weymouth New Testament
4:23 Then Jesus travelled through all Galilee, teaching in their synagogues and proclaiming the Good News of the Kingdom, and curing every kind of disease and infirmity among the people.

World English Bible
4:23 Jesus went about in all Galilee, teaching in their synagogues, preaching the gospel of the kingdom, and healing every disease and every sickness among the people.

Young's Literal Translation
4:23 And Jesus was going about all Galilee teaching in their synagogues, and proclaiming the good news of the reign, and healing every disease, and every malady among the people,

24

Stephens 1550 Textus Receptus
kai aphlqen h akoh autou eiV olhn thn surian kai proshnegkan autw pantaV touV kakwV econtaV poikilaiV nosoiV kai basanoiV sunecomenouV kai daimonizomenouV kai selhniazomenouV kai paralutikouV kai eqerapeusen autouV

Scrivener 1894 Textus Receptus
kai aphlqen h akoh autou eiV olhn thn surian kai proshnegkan autw pantaV touV kakwV econtaV poikilaiV nosoiV kai basanoiV sunecomenouV kai daimonizomenouV kai selhniazomenouV kai paralutikouV kai eqerapeusen autouV

Byzantine Majority
kai aphlqen h akoh autou eiV olhn thn surian kai proshnegkan autw pantaV touV kakwV econtaV poikilaiV nosoiV kai basanoiV sunecomenouV kai daimonizomenouV kai selhniazomenouV kai paralutikouV kai eqerapeusen autouV

Alexandrian
kai aphlqen h akoh autou eiV olhn thn surian kai proshnegkan autw pantaV touV kakwV econtaV poikilaiV nosoiV kai basanoiV sunecomenouV [kai] daimonizomenouV kai selhniazomenouV kai paralutikouV kai eqerapeusen autouV

Hort and Westcott
kai aphlqen h akoh autou eiV olhn thn surian kai proshnegkan autw pantaV touV kakwV econtaV poikilaiV nosoiV kai basanoiV sunecomenouV daimonizomenouV kai selhniazomenouV kai paralutikouV kai eqerapeusen autouV

Latin Vulgate
4:24 et abiit opinio eius in totam Syriam et obtulerunt ei omnes male habentes variis languoribus et tormentis conprehensos et qui daemonia habebant et lunaticos et paralyticos et curavit eos

King James Version
4:24 And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.

American Standard Version
4:24 And the report of him went forth into all Syria: and they brought unto him all that were sick, holden with divers diseases and torments, possessed with demons, and epileptic, and palsied; and he healed them.

Bible in Basic English
4:24 And news of him went out through all Syria; and they took to him all who were ill with different diseases and pains, those having evil spirits and those who were off their heads, and those who had no power of moving. And he made them well.

Darby's English Translation
4:24 And his fame went out into the whole of Syria, and they brought to him all that were ill, suffering under various diseases and pains, and those possessed by demons, and lunatics, and paralytics; and he healed them.

Douay Rheims
4:24 And his fame went throughout all Syria, and they presented to him all sick people that were taken with divers diseases and torments, and such as were possessed by devils, and lunatics, and those that had palsy, and he cured them:

Noah Webster Bible
4:24 And his fame spread throughout all Syria: and they brought to him all sick people that were taken with diverse diseases and torments, and those who were possessed with demons, and those who were lunatic, and those that had the palsy; and he healed them.

Weymouth New Testament
4:24 Thus His fame spread through all Syria; and they brought all the sick to Him, the people who were suffering from various diseases and pains--demoniacs, epileptics, paralytics; and He cured them.

World English Bible
4:24 The report about him went forth into all Syria. They brought to him all who were sick, afflicted with various diseases and torments, possessed with demons, epileptics, and paralytics; and he healed them.

Young's Literal Translation
4:24 and his fame went forth to all Syria, and they brought to him all having ailments, pressed with manifold sicknesses and pains, and demoniacs, and lunatics, and paralytics, and he healed them.

25

Stephens 1550 Textus Receptus
kai hkolouqhsan autw ocloi polloi apo thV galilaiaV kai dekapolewV kai ierosolumwn kai ioudaiaV kai peran tou iordanou

Scrivener 1894 Textus Receptus
kai hkolouqhsan autw ocloi polloi apo thV galilaiaV kai dekapolewV kai ierosolumwn kai ioudaiaV kai peran tou iordanou

Byzantine Majority
kai hkolouqhsan autw ocloi polloi apo thV galilaiaV kai dekapolewV kai ierosolumwn kai ioudaiaV kai peran tou iordanou

Alexandrian
kai hkolouqhsan autw ocloi polloi apo thV galilaiaV kai dekapolewV kai ierosolumwn kai ioudaiaV kai peran tou iordanou

Hort and Westcott
kai hkolouqhsan autw ocloi polloi apo thV galilaiaV kai dekapolewV kai ierosolumwn kai ioudaiaV kai peran tou iordanou

Latin Vulgate
4:25 et secutae sunt eum turbae multae de Galilaea et Decapoli et Hierosolymis et Iudaea et de trans Iordanen

King James Version
4:25 And there followed him great multitudes of people from Galilee, and [from] Decapolis, and [from] Jerusalem, and [from] Judaea, and [from] beyond Jordan.

American Standard Version
4:25 And there followed him great multitudes from Galilee and Decapolis and Jerusalem and Judaea and from beyond the Jordan.

Bible in Basic English
4:25 And there went after him great numbers from Galilee and Decapolis and Jerusalem and Judaea and from the other side of Jordan.

Darby's English Translation
4:25 And great crowds followed him from Galilee, and Decapolis, and Jerusalem, and Judaea, and beyond the Jordan.

Douay Rheims
4:25 And much people followed him from Galilee, and from Decapolis, and from Jerusalem, and from Judea, and from beyond the Jordan.

Noah Webster Bible
4:25 And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judea, and from beyond Jordan.

Weymouth New Testament
4:25 And great crowds followed Him, coming from Galilee, from the Ten Towns, from Jerusalem, and from beyond the district on the other side of the Jordan.

World English Bible
4:25 Great multitudes from Galilee, Decapolis, Jerusalem, Judea and from beyond the Jordan followed him.

Young's Literal Translation
4:25 And there followed him many multitudes from Galilee, and Decapolis, and Jerusalem, and Judea, and beyond the Jordan.

Matthew 5


Matthew 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 4

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

1

Stephens 1550 Textus Receptus
idwn de touV oclouV anebh eiV to oroV kai kaqisantoV autou proshlqon autw oi maqhtai autou

Scrivener 1894 Textus Receptus
idwn de touV oclouV anebh eiV to oroV kai kaqisantoV autou proshlqon autw oi maqhtai autou

Byzantine Majority
idwn de touV oclouV anebh eiV to oroV kai kaqisantoV autou proshlqon autw oi maqhtai autou

Alexandrian
idwn de touV oclouV anebh eiV to oroV kai kaqisantoV autou proshlqan autw oi maqhtai autou

Hort and Westcott
idwn de touV oclouV anebh eiV to oroV kai kaqisantoV autou proshlqan autw oi maqhtai autou

Latin Vulgate
5:1 videns autem turbas ascendit in montem et cum sedisset accesserunt ad eum discipuli eius

King James Version
5:1 And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:

American Standard Version
5:1 And seeing the multitudes, he went up into the mountain: and when he had sat down, his disciples came unto him:

Bible in Basic English
5:1 And seeing great masses of people he went up into the mountain; and when he was seated his disciples came to him.

Darby's English Translation
5:1 But seeing the crowds, he went up into the mountain, and having sat down, his disciples came to him;

Douay Rheims
5:1 And seeing the multitudes, he went up into a mountain, and when he was set down, his disciples came unto him.

Noah Webster Bible
5:1 And seeing the multitudes, he ascended a mountain: and when he was seated, his disciples came to him.

Weymouth New Testament
5:1 Seeing the multitude of people, Jesus went up the Hill. There He seated Himself, and when His disciples came to Him,

World English Bible
5:1 Seeing the multitudes, he went up onto a mountain. When he had sat down, his disciples came to him.

Young's Literal Translation
5:1 And having seen the multitudes, he went up to the mount, and he having sat down, his disciples came to him,

2

Stephens 1550 Textus Receptus
kai anoixaV to stoma autou edidasken autouV legwn

Scrivener 1894 Textus Receptus
kai anoixaV to stoma autou edidasken autouV legwn

Byzantine Majority
kai anoixaV to stoma autou edidasken autouV legwn

Alexandrian
kai anoixaV to stoma autou edidasken autouV legwn

Hort and Westcott
kai anoixaV to stoma autou edidasken autouV legwn

Latin Vulgate
5:2 et aperiens os suum docebat eos dicens

King James Version
5:2 And he opened his mouth, and taught them, saying,

American Standard Version
5:2 and he opened his mouth and taught them, saying,

Bible in Basic English
5:2 And with these words he gave them teaching, saying,

Darby's English Translation
5:2 and, having opened his mouth, he taught them, saying,

Douay Rheims
5:2 And opening his mouth, he taught them, saying:

Noah Webster Bible
5:2 And he opened his mouth, and taught them, saying,

Weymouth New Testament
5:2 He proceeded to teach them, and said:

World English Bible
5:2 He opened his mouth and taught them, saying,

Young's Literal Translation
5:2 and having opened his mouth, he was teaching them, saying:

3

Stephens 1550 Textus Receptus
makarioi oi ptwcoi tw pneumati oti autwn estin h basileia twn ouranwn

Scrivener 1894 Textus Receptus
makarioi oi ptwcoi tw pneumati oti autwn estin h basileia twn ouranwn

Byzantine Majority
makarioi oi ptwcoi tw pneumati oti autwn estin h basileia twn ouranwn

Alexandrian
makarioi oi ptwcoi tw pneumati oti autwn estin h basileia twn ouranwn

Hort and Westcott
makarioi oi ptwcoi tw pneumati oti autwn estin h basileia twn ouranwn

Latin Vulgate
5:3 beati pauperes spiritu quoniam ipsorum est regnum caelorum

King James Version
5:3 Blessed [are] the poor in spirit: for theirs is the kingdom of heaven.

American Standard Version
5:3 Blessed are the poor in spirit: for theirs is the kingdom of heaven.

Bible in Basic English
5:3 Happy are the poor in spirit: for the kingdom of heaven is theirs.

Darby's English Translation
5:3 Blessed are the poor in spirit, for *theirs* is the kingdom of the heavens.

Douay Rheims
5:3 Blessed are the poor in spirit: for theirs is the kingdom of heaven.

Noah Webster Bible
5:3 Blessed are the poor in spirit: for theirs is the kingdom of heaven.

Weymouth New Testament
5:3 "Blessed are the poor in spirit, for to them belongs the Kingdom of the Heavens.

World English Bible
5:3 "Blessed are the poor in spirit, for theirs is the Kingdom of Heaven.

Young's Literal Translation
5:3 `Happy the poor in spirit -- because theirs is the reign of the heavens.

4

Stephens 1550 Textus Receptus
makarioi oi penqounteV oti autoi paraklhqhsontai

Scrivener 1894 Textus Receptus
makarioi oi penqounteV oti autoi paraklhqhsontai

Byzantine Majority
makarioi oi penqounteV oti autoi paraklhqhsontai

Alexandrian
makarioi oi penqounteV oti autoi paraklhqhsontai

Hort and Westcott
makarioi oi penqounteV oti autoi paraklhqhsontai

Latin Vulgate
5:4 beati mites quoniam ipsi possidebunt terram

King James Version
5:4 Blessed [are] they that mourn: for they shall be comforted.

American Standard Version
5:4 Blessed are they that mourn: for they shall be comforted.

Bible in Basic English
5:4 Happy are those who are sad: for they will be comforted.

Darby's English Translation
5:4 Blessed they that mourn, for *they* shall be comforted.

Douay Rheims
5:4 Blessed are the meek: for they shall possess the land.

Noah Webster Bible
5:4 Blessed are they that mourn: for they shall be comforted.

Weymouth New Testament
5:4 "Blessed are the mourners, for they shall be comforted.

World English Bible
5:4 "Blessed are those who mourn, for they shall be comforted.

Young's Literal Translation
5:4 `Happy the mourning -- because they shall be comforted.

5

Stephens 1550 Textus Receptus
makarioi oi praeiV oti autoi klhronomhsousin thn ghn

Scrivener 1894 Textus Receptus
makarioi oi praeiV oti autoi klhronomhsousin thn ghn

Byzantine Majority
makarioi oi praeiV oti autoi klhronomhsousin thn ghn

Alexandrian
makarioi oi praeiV oti autoi klhronomhsousin thn ghn

Hort and Westcott
makarioi oi praeiV oti autoi klhronomhsousin thn ghn

Latin Vulgate
5:5 beati qui lugent quoniam ipsi consolabuntur

King James Version
5:5 Blessed [are] the meek: for they shall inherit the earth.

American Standard Version
5:5 Blessed are the meek: for they shall inherit the earth.

Bible in Basic English
5:5 Happy are the gentle: for the earth will be their heritage.

Darby's English Translation
5:5 Blessed the meek, for *they* shall inherit the earth.

Douay Rheims
5:5 Blessed are they that mourn: for they shall be comforted.

Noah Webster Bible
5:5 Blessed are the meek: for they shall inherit the earth.

Weymouth New Testament
5:5 "Blessed are the meek, for they as heirs shall obtain possession of the earth.

World English Bible
5:5 "Blessed are the humble, for they shall inherit the earth.

Young's Literal Translation
5:5 `Happy the meek -- because they shall inherit the land.

6

Stephens 1550 Textus Receptus
makarioi oi peinwnteV kai diywnteV thn dikaiosunhn oti autoi cortasqhsontai

Scrivener 1894 Textus Receptus
makarioi oi peinwnteV kai diywnteV thn dikaiosunhn oti autoi cortasqhsontai

Byzantine Majority
makarioi oi peinwnteV kai diywnteV thn dikaiosunhn oti autoi cortasqhsontai

Alexandrian
makarioi oi peinwnteV kai diywnteV thn dikaiosunhn oti autoi cortasqhsontai

Hort and Westcott
makarioi oi peinwnteV kai diywnteV thn dikaiosunhn oti autoi cortasqhsontai

Latin Vulgate
5:6 beati qui esuriunt et sitiunt iustitiam quoniam ipsi saturabuntur

King James Version
5:6 Blessed [are] they which do hunger and thirst after righteousness: for they shall be filled.

American Standard Version
5:6 Blessed are they that hunger and thirst after righteousness: for they shall be filled.

Bible in Basic English
5:6 Happy are those whose heart's desire is for righteousness: for they will have their desire.

Darby's English Translation
5:6 Blessed they who hunger and thirst after righteousness, for *they* shall be filled.

Douay Rheims
5:6 Blessed are they that hunger and thirst after justice: for they shall have their fill.

Noah Webster Bible
5:6 Blessed are they who hunger and thirst for righteousness: for they shall be filled.

Weymouth New Testament
5:6 "Blessed are those who hunger and thirst for righteousness, for they shall be completely satisfied.

World English Bible
5:6 "Blessed are those who hunger and thirst after righteousness, for they shall be filled.

Young's Literal Translation
5:6 `Happy those hungering and thirsting for righteousness -- because they shall be filled.

7

Stephens 1550 Textus Receptus
makarioi oi elehmoneV oti autoi elehqhsontai

Scrivener 1894 Textus Receptus
makarioi oi elehmoneV oti autoi elehqhsontai

Byzantine Majority
makarioi oi elehmoneV oti autoi elehqhsontai

Alexandrian
makarioi oi elehmoneV oti autoi elehqhsontai

Hort and Westcott
makarioi oi elehmoneV oti autoi elehqhsontai

Latin Vulgate
5:7 beati misericordes quia ipsi misericordiam consequentur

King James Version
5:7 Blessed [are] the merciful: for they shall obtain mercy.

American Standard Version
5:7 Blessed are the merciful: for they shall obtain mercy.

Bible in Basic English
5:7 Happy are those who have mercy: for they will be given mercy.

Darby's English Translation
5:7 Blessed the merciful, for *they* shall find mercy.

Douay Rheims
5:7 Blessed are the merciful: for they shall obtain mercy.

Noah Webster Bible
5:7 Blessed are the merciful: for they shall obtain mercy.

Weymouth New Testament
5:7 "Blessed are the compassionate, for they shall receive compassion.

World English Bible
5:7 "Blessed are the merciful, for they shall obtain mercy.

Young's Literal Translation
5:7 `Happy the kind -- because they shall find kindness.

8

Stephens 1550 Textus Receptus
makarioi oi kaqaroi th kardia oti autoi ton qeon oyontai

Scrivener 1894 Textus Receptus
makarioi oi kaqaroi th kardia oti autoi ton qeon oyontai

Byzantine Majority
makarioi oi kaqaroi th kardia oti autoi ton qeon oyontai

Alexandrian
makarioi oi kaqaroi th kardia oti autoi ton qeon oyontai

Hort and Westcott
makarioi oi kaqaroi th kardia oti autoi ton qeon oyontai

Latin Vulgate
5:8 beati mundo corde quoniam ipsi Deum videbunt

King James Version
5:8 Blessed [are] the pure in heart: for they shall see God.

American Standard Version
5:8 Blessed are the pure in heart: for they shall see God.

Bible in Basic English
5:8 Happy are the clean in heart: for they will see God.

Darby's English Translation
5:8 Blessed the pure in heart, for *they* shall see God.

Douay Rheims
5:8 Blessed are the clean of heart: for they shall see God.

Noah Webster Bible
5:8 Blessed are the pure in heart: for they shall see God.

Weymouth New Testament
5:8 "Blessed are the pure in heart, for they shall see God.

World English Bible
5:8 "Blessed are the pure in heart, for they shall see God.

Young's Literal Translation
5:8 `Happy the clean in heart -- because they shall see God.

9

Stephens 1550 Textus Receptus
makarioi oi eirhnopoioi oti autoi uioi qeou klhqhsontai

Scrivener 1894 Textus Receptus
makarioi oi eirhnopoioi oti autoi uioi qeou klhqhsontai

Byzantine Majority
makarioi oi eirhnopoioi oti autoi uioi qeou klhqhsontai

Alexandrian
makarioi oi eirhnopoioi oti autoi uioi qeou klhqhsontai

Hort and Westcott
makarioi oi eirhnopoioi oti autoi uioi qeou klhqhsontai

Latin Vulgate
5:9 beati pacifici quoniam filii Dei vocabuntur

King James Version
5:9 Blessed [are] the peacemakers: for they shall be called the children of God.

American Standard Version
5:9 Blessed are the peacemakers: for they shall be called sons of God.

Bible in Basic English
5:9 Happy are the peacemakers: for they will be named sons of God.

Darby's English Translation
5:9 Blessed the peace-makers, for *they* shall be called sons of God.

Douay Rheims
5:9 Blesses are the peacemakers: for they shall be called children of God.

Noah Webster Bible
5:9 Blessed are the peace-makers: for they shall be called children of God.

Weymouth New Testament
5:9 "Blessed are the peacemakers, for it is they who will be recognized as sons of God.

World English Bible
5:9 "Blessed are the peacemakers, for they shall be called sons of God.

Young's Literal Translation
5:9 `Happy the peacemakers -- because they shall be called Sons of God.

10

Stephens 1550 Textus Receptus
makarioi oi dediwgmenoi eneken dikaiosunhV oti autwn estin h basileia twn ouranwn

Scrivener 1894 Textus Receptus
makarioi oi dediwgmenoi eneken dikaiosunhV oti autwn estin h basileia twn ouranwn

Byzantine Majority
makarioi oi dediwgmenoi eneken dikaiosunhV oti autwn estin h basileia twn ouranwn

Alexandrian
makarioi oi dediwgmenoi eneken dikaiosunhV oti autwn estin h basileia twn ouranwn

Hort and Westcott
makarioi oi dediwgmenoi eneken dikaiosunhV oti autwn estin h basileia twn ouranwn

Latin Vulgate
5:10 beati qui persecutionem patiuntur propter iustitiam quoniam ipsorum est regnum caelorum

King James Version
5:10 Blessed [are] they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.

American Standard Version
5:10 Blessed are they that have been persecuted for righteousness` sake: for theirs is the kingdom of heaven.

Bible in Basic English
5:10 Happy are those who are attacked on account of righteousness: for the kingdom of heaven will be theirs.

Darby's English Translation
5:10 Blessed they who are persecuted on account of righteousness, for *theirs* is the kingdom of the heavens.

Douay Rheims
5:10 Blessed are they that suffer persecution for justice' sake: for theirs is the kingdom of heaven.

Noah Webster Bible
5:10 Blessed are they who are persecuted for righteousness' sake: for theirs is the kingdom of heaven.

Weymouth New Testament
5:10 "Blessed are those who have borne persecution in the cause of Righteousness, for to them belongs the Kingdom of the Heavens.

World English Bible
5:10 "Blessed are those who have been persecuted for righteousness` sake, for theirs is the Kingdom of Heaven.

Young's Literal Translation
5:10 `Happy those persecuted for righteousness` sake -- because theirs is the reign of the heavens.

11

Stephens 1550 Textus Receptus
makarioi este otan oneidiswsin umaV kai diwxwsin kai eipwsin pan ponhron rhma kaq umwn yeudomenoi eneken emou

Scrivener 1894 Textus Receptus
makarioi este otan oneidiswsin umaV kai diwxwsin kai eipwsin pan ponhron rhma kaq umwn yeudomenoi eneken emou

Byzantine Majority
makarioi este otan oneidiswsin umaV kai diwxwsin kai eipwsin pan ponhron rhma kaq umwn yeudomenoi eneken emou

Alexandrian
makarioi este otan oneidiswsin umaV kai diwxwsin kai eipwsin pan ponhron kaq umwn [yeudomenoi] eneken emou

Hort and Westcott
makarioi este otan oneidiswsin umaV kai diwxwsin kai eipwsin pan ponhron kaq umwn yeudomenoi eneken emou

Latin Vulgate
5:11 beati estis cum maledixerint vobis et persecuti vos fuerint et dixerint omne malum adversum vos mentientes propter me

King James Version
5:11 Blessed are ye, when [men] shall revile you, and persecute [you], and shall say all manner of evil against you falsely, for my sake.

American Standard Version
5:11 Blessed are ye when men shall reproach you, and persecute you, and say all manner of evil against you falsely, for my sake.

Bible in Basic English
5:11 Happy are you when men give you a bad name, and are cruel to you, and say all evil things against you falsely, because of me.

Darby's English Translation
5:11 Blessed are ye when they may reproach and persecute you, and say every wicked thing against you, lying, for my sake.

Douay Rheims
5:11 Blessed are ye when they shall revile you, and persecute you, and speak all that is evil against you, untruly, for my sake:

Noah Webster Bible
5:11 Blessed are ye when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.

Weymouth New Testament
5:11 "Blessed are you when they have insulted and persecuted you, and have said every cruel thing about you falsely for my sake.

World English Bible
5:11 "Blessed are you when people reproach you, persecute you, and say all kinds of evil against you falsely, for my sake.

Young's Literal Translation
5:11 `Happy are ye whenever they may reproach you, and may persecute, and may say any evil thing against you falsely for my sake --

12

Stephens 1550 Textus Receptus
cairete kai agalliasqe oti o misqoV umwn poluV en toiV ouranoiV outwV gar ediwxan touV profhtaV touV pro umwn

Scrivener 1894 Textus Receptus
cairete kai agalliasqe oti o misqoV umwn poluV en toiV ouranoiV outwV gar ediwxan touV profhtaV touV pro umwn

Byzantine Majority
cairete kai agalliasqe oti o misqoV umwn poluV en toiV ouranoiV outwV gar ediwxan touV profhtaV touV pro umwn

Alexandrian
cairete kai agalliasqe oti o misqoV umwn poluV en toiV ouranoiV outwV gar ediwxan touV profhtaV touV pro umwn

Hort and Westcott
cairete kai agalliasqe oti o misqoV umwn poluV en toiV ouranoiV outwV gar ediwxan touV profhtaV touV pro umwn

Latin Vulgate
5:12 gaudete et exultate quoniam merces vestra copiosa est in caelis sic enim persecuti sunt prophetas qui fuerunt ante vos

King James Version
5:12 Rejoice, and be exceeding glad: for great [is] your reward in heaven: for so persecuted they the prophets which were before you.

American Standard Version
5:12 Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets that were before you.

Bible in Basic English
5:12 Be glad and full of joy; for great is your reward in heaven: for so were the prophets attacked who were before you.

Darby's English Translation
5:12 Rejoice and exult, for your reward is great in the heavens; for thus have they persecuted the prophets who were before you.

Douay Rheims
5:12 Be glad and rejoice, for your reward is very great in heaven. For so they persecuted the prophets that were before you.

Noah Webster Bible
5:12 Rejoice, and be exceeding glad: for great is your reward in heaven: for so they persecuted the prophets who were before you.

Weymouth New Testament
5:12 Be joyful and triumphant, because your reward is great in the Heavens; for so were the Prophets before you persecuted.

World English Bible
5:12 "Rejoice, and be exceedingly glad, for great is your reward in heaven. For that is how they persecuted the prophets who were before you.

Young's Literal Translation
5:12 rejoice ye and be glad, because your reward is great in the heavens, for thus did they persecute the prophets who were before you.

13

Stephens 1550 Textus Receptus
umeiV este to alaV thV ghV ean de to alaV mwranqh en tini alisqhsetai eiV ouden iscuei eti ei mh blhqhnai exw kai katapateisqai upo twn anqrwpwn

Scrivener 1894 Textus Receptus
umeiV este to alaV thV ghV ean de to alaV mwranqh en tini alisqhsetai eiV ouden iscuei eti ei mh blhqhnai exw kai katapateisqai upo twn anqrwpwn

Byzantine Majority
umeiV este to alaV thV ghV ean de to alaV mwranqh en tini alisqhsetai eiV ouden iscuei eti ei mh blhqhnai exw kai katapateisqai upo twn anqrwpwn

Alexandrian
umeiV este to alaV thV ghV ean de to alaV mwranqh en tini alisqhsetai eiV ouden iscuei eti ei mh blhqen exw katapateisqai upo twn anqrwpwn

Hort and Westcott
umeiV este to alaV thV ghV ean de to alaV mwranqh en tini alisqhsetai eiV ouden iscuei eti ei mh blhqen exw katapateisqai upo twn anqrwpwn

Latin Vulgate
5:13 vos estis sal terrae quod si sal evanuerit in quo sallietur ad nihilum valet ultra nisi ut mittatur foras et conculcetur ab hominibus

King James Version
5:13 Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.

American Standard Version
5:13 Ye are the salt of the earth: but if the salt have lost its savor, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out and trodden under foot of men.

Bible in Basic English
5:13 You are the salt of the earth; but if its taste goes from the salt, how will you make it salt again? it is then good for nothing but to be put out and crushed under foot by men.

Darby's English Translation
5:13 *Ye* are the salt of the earth; but if the salt have become insipid, wherewith shall it be salted? It is no longer fit for anything but to be cast out and to be trodden under foot by men.

Douay Rheims
5:13 You are the salt of the earth. But if the salt lose its savour, wherewith shall it be salted? It is good for nothing any more but to be cast out, and to be trodden on by men.

Noah Webster Bible
5:13 Ye are the salt of the earth: but if the salt hath lost its savor, with what shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot by men.

Weymouth New Testament
5:13 "*You* are the salt of the earth; but if salt has become tasteless, in what way can it regain its saltness? It is no longer good for anything but to be thrown away and trodden on by the passers by.

World English Bible
5:13 You are the salt of the earth, but if the salt has lost its flavor, what will it be salted with? It is then good for nothing, but to be cast out and trodden under the feet of men.

Young's Literal Translation
5:13 `Ye are the salt of the land, but if the salt may lose savour, in what shall it be salted? for nothing is it good henceforth, except to be cast without, and to be trodden down by men.

14

Stephens 1550 Textus Receptus
umeiV este to fwV tou kosmou ou dunatai poliV krubhnai epanw orouV keimenh

Scrivener 1894 Textus Receptus
umeiV este to fwV tou kosmou ou dunatai poliV krubhnai epanw orouV keimenh

Byzantine Majority
umeiV este to fwV tou kosmou ou dunatai poliV krubhnai epanw orouV keimenh

Alexandrian
umeiV este to fwV tou kosmou ou dunatai poliV krubhnai epanw orouV keimenh

Hort and Westcott
umeiV este to fwV tou kosmou ou dunatai poliV krubhnai epanw orouV keimenh

Latin Vulgate
5:14 vos estis lux mundi non potest civitas abscondi supra montem posita

King James Version
5:14 Ye are the light of the world. A city that is set on an hill cannot be hid.

American Standard Version
5:14 Ye are the light of the world. A city set on a hill cannot be hid.

Bible in Basic English
5:14 You are the light of the world. A town put on a hill may be seen by all.

Darby's English Translation
5:14 *Ye* are the light of the world: a city situated on the top of a mountain cannot be hid.

Douay Rheims
5:14 You are the light of the world. A city seated on a mountain cannot be hid.

Noah Webster Bible
5:14 Ye are the light of the world. A city that is set on a hill cannot be hid.

Weymouth New Testament
5:14 *You* are the light of the world; a town cannot be hid if built on a hill-top.

World English Bible
5:14 You are the light of the world. A city set on a hill can`t be hid.

Young's Literal Translation
5:14 `Ye are the light of the world, a city set upon a mount is not able to be hid;

15

Stephens 1550 Textus Receptus
oude kaiousin lucnon kai tiqeasin auton upo ton modion all epi thn lucnian kai lampei pasin toiV en th oikia

Scrivener 1894 Textus Receptus
oude kaiousin lucnon kai tiqeasin auton upo ton modion all epi thn lucnian kai lampei pasin toiV en th oikia

Byzantine Majority
oude kaiousin lucnon kai tiqeasin auton upo ton modion all epi thn lucnian kai lampei pasin toiV en th oikia

Alexandrian
oude kaiousin lucnon kai tiqeasin auton upo ton modion all epi thn lucnian kai lampei pasin toiV en th oikia

Hort and Westcott
oude kaiousin lucnon kai tiqeasin auton upo ton modion all epi thn lucnian kai lampei pasin toiV en th oikia

Latin Vulgate
5:15 neque accendunt lucernam et ponunt eam sub modio sed super candelabrum ut luceat omnibus qui in domo sunt

King James Version
5:15 Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.

American Standard Version
5:15 Neither do men light a lamp, and put it under the bushel, but on the stand; and it shineth unto all that are in the house.

Bible in Basic English
5:15 And a burning light is not put under a vessel, but on its table; so that its rays may be shining on all who are in the house.

Darby's English Translation
5:15 Nor do men light a lamp and put it under the bushel, but upon the lamp-stand, and it shines for all who are in the house.

Douay Rheims
5:15 Neither do men light a candle and put it under a bushel, but upon a candlestick, that it may shine to all that are in the house.

Noah Webster Bible
5:15 Neither do men light a candle, and put it under a close vessel, but on a candlestick: and it giveth light to all that are in the house.

Weymouth New Testament
5:15 Nor is a lamp lighted to be put under a bushel, but on the lampstand; and then it gives light to all in the house.

World English Bible
5:15 Neither do you light a lamp, and put it under a bushel basket, but on a stand; and it shines to all who are in the house.

Young's Literal Translation
5:15 nor do they light a lamp, and put it under the measure, but on the lamp-stand, and it shineth to all those in the house;

16

Stephens 1550 Textus Receptus
outwV lamyatw to fwV umwn emprosqen twn anqrwpwn opwV idwsin umwn ta kala erga kai doxaswsin ton patera umwn ton en toiV ouranoiV

Scrivener 1894 Textus Receptus
outwV lamyatw to fwV umwn emprosqen twn anqrwpwn opwV idwsin umwn ta kala erga kai doxaswsin ton patera umwn ton en toiV ouranoiV

Byzantine Majority
outwV lamyatw to fwV umwn emprosqen twn anqrwpwn opwV idwsin umwn ta kala erga kai doxaswsin ton patera umwn ton en toiV ouranoiV

Alexandrian
outwV lamyatw to fwV umwn emprosqen twn anqrwpwn opwV idwsin umwn ta kala erga kai doxaswsin ton patera umwn ton en toiV ouranoiV

Hort and Westcott
outwV lamyatw to fwV umwn emprosqen twn anqrwpwn opwV idwsin umwn ta kala erga kai doxaswsin ton patera umwn ton en toiV ouranoiV

Latin Vulgate
5:16 sic luceat lux vestra coram hominibus ut videant vestra bona opera et glorificent Patrem vestrum qui in caelis est

King James Version
5:16 Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.

American Standard Version
5:16 Even so let your light shine before men; that they may see your good works, and glorify your Father who is in heaven.

Bible in Basic English
5:16 Even so let your light be shining before men, so that they may see your good works and give glory to your Father in heaven.

Darby's English Translation
5:16 Let your light thus shine before men, so that they may see your upright works, and glorify your Father who is in the heavens.

Douay Rheims
5:16 So let your light shine before men, that they may see your good works, and glorify your Father who is in heaven.

Noah Webster Bible
5:16 Let your light so shine before men, that they may see your good works, and glorify your Father who is in heaven.

Weymouth New Testament
5:16 Just so let your light shine before all men, in order that they may see your holy lives and may give glory to your Father who is in Heaven.

World English Bible
5:16 Even so, let your light shine before men; that they may see your good works, and glorify your Father who is in heaven.

Young's Literal Translation
5:16 so let your light shine before men, that they may see your good works, and may glorify your Father who is in the heavens.

17

Stephens 1550 Textus Receptus
mh nomishte oti hlqon katalusai ton nomon h touV profhtaV ouk hlqon katalusai alla plhrwsai

Scrivener 1894 Textus Receptus
mh nomishte oti hlqon katalusai ton nomon h touV profhtaV ouk hlqon katalusai alla plhrwsai

Byzantine Majority
mh nomishte oti hlqon katalusai ton nomon h touV profhtaV ouk hlqon katalusai alla plhrwsai

Alexandrian
mh nomishte oti hlqon katalusai ton nomon h touV profhtaV ouk hlqon katalusai alla plhrwsai

Hort and Westcott
mh nomishte oti hlqon katalusai ton nomon h touV profhtaV ouk hlqon katalusai alla plhrwsai

Latin Vulgate
5:17 nolite putare quoniam veni solvere legem aut prophetas non veni solvere sed adimplere

King James Version
5:17 Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.

American Standard Version
5:17 Think not that I came to destroy the law or the prophets: I came not to destroy, but to fulfil.

Bible in Basic English
5:17 Let there be no thought that I have come to put an end to the law or the prophets. I have not come for destruction, but to make complete.

Darby's English Translation
5:17 Think not that I am come to make void the law or the prophets; I am not come to make void, but to fulfil.

Douay Rheims
5:17 Do not think that I am come to destroy the law, or the prophets. I am not come to destroy, but to fulfill.

Noah Webster Bible
5:17 Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfill.

Weymouth New Testament
5:17 "Do not for a moment suppose that I have come to abrogate the Law or the Prophets: I have not come to abrogate them but to give them their completion.

World English Bible
5:17 Don`t think that I came to destroy the law or the prophets. I didn`t come to destroy, but to fulfill.

Young's Literal Translation
5:17 `Do not suppose that I came to throw down the law or the prophets -- I did not come to throw down, but to fulfill;

18

Stephens 1550 Textus Receptus
amhn gar legw umin ewV an parelqh o ouranoV kai h gh iwta en h mia keraia ou mh parelqh apo tou nomou ewV an panta genhtai

Scrivener 1894 Textus Receptus
amhn gar legw umin ewV an parelqh o ouranoV kai h gh iwta en h mia keraia ou mh parelqh apo tou nomou ewV an panta genhtai

Byzantine Majority
amhn gar legw umin ewV an parelqh o ouranoV kai h gh iwta en h mia keraia ou mh parelqh apo tou nomou ewV an panta genhtai

Alexandrian
amhn gar legw umin ewV an parelqh o ouranoV kai h gh iwta en h mia keraia ou mh parelqh apo tou nomou ewV an panta genhtai

Hort and Westcott
amhn gar legw umin ewV an parelqh o ouranoV kai h gh iwta en h mia keraia ou mh parelqh apo tou nomou ewV an panta genhtai

Latin Vulgate
5:18 amen quippe dico vobis donec transeat caelum et terra iota unum aut unus apex non praeteribit a lege donec omnia fiant

King James Version
5:18 For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.

American Standard Version
5:18 For verily I say unto you, Till heaven and earth pass away, one jot or one tittle shall in no wise pass away from the law, till all things be accomplished.

Bible in Basic English
5:18 Truly I say to you, Till heaven and earth come to an end, not the smallest letter or part of a letter will in any way be taken from the law, till all things are done.

Darby's English Translation
5:18 For verily I say unto you, Until the heaven and the earth pass away, one iota or one tittle shall in no wise pass from the law till all come to pass.

Douay Rheims
5:18 For amen I say unto you, till heaven and earth pass, one jot, or one tittle shall not pass of the law, till all be fulfilled.

Noah Webster Bible
5:18 For verily I say to you, Till heaven and earth shall pass away, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.

Weymouth New Testament
5:18 Solemnly I tell you that until Heaven and earth pass away, not one iota or smallest detail will pass away from the Law until all has taken place.

World English Bible
5:18 For most assuredly, I tell you, until heaven and earth pass away, not even one smallest letter or one tiny pen stroke shall in any way pass away from the law, until all things are accomplished.

Young's Literal Translation
5:18 for, verily I say to you, till that the heaven and the earth may pass away, one iota or one tittle may not pass away from the law, till that all may come to pass.

19

Stephens 1550 Textus Receptus
oV ean oun lush mian twn entolwn toutwn twn elacistwn kai didaxh outwV touV anqrwpouV elacistoV klhqhsetai en th basileia twn ouranwn oV d an poihsh kai didaxh outoV megaV klhqhsetai en th basileia twn ouranwn

Scrivener 1894 Textus Receptus
oV ean oun lush mian twn entolwn toutwn twn elacistwn kai didaxh outwV touV anqrwpouV elacistoV klhqhsetai en th basileia twn ouranwn oV d an poihsh kai didaxh outoV megaV klhqhsetai en th basileia twn ouranwn

Byzantine Majority
oV ean oun lush mian twn entolwn toutwn twn elacistwn kai didaxh outwV touV anqrwpouV elacistoV klhqhsetai en th basileia twn ouranwn oV d an poihsh kai didaxh outoV megaV klhqhsetai en th basileia twn ouranwn

Alexandrian
oV ean oun lush mian twn entolwn toutwn twn elacistwn kai didaxh outwV touV anqrwpouV elacistoV klhqhsetai en th basileia twn ouranwn oV d an poihsh kai didaxh outoV megaV klhqhsetai en th basileia twn ouranwn

Hort and Westcott
oV ean oun lush mian twn entolwn toutwn twn elacistwn kai didaxh outwV touV anqrwpouV elacistoV klhqhsetai en th basileia twn ouranwn oV d an poihsh kai didaxh outoV megaV klhqhsetai en th basileia twn ouranwn

Latin Vulgate
5:19 qui ergo solverit unum de mandatis istis minimis et docuerit sic homines minimus vocabitur in regno caelorum qui autem fecerit et docuerit hic magnus vocabitur in regno caelorum

King James Version
5:19 Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach [them], the same shall be called great in the kingdom of heaven.

American Standard Version
5:19 Whosoever therefore shall break one of these least commandments, and shall teach men so, shall be called least in the kingdom of heaven: but whosoever shall do and teach them, he shall be called great in the kingdom of heaven.

Bible in Basic English
5:19 Whoever then goes against the smallest of these laws, teaching men to do the same, will be named least in the kingdom of heaven; but he who keeps the laws, teaching others to keep them, will be named great in the kingdom of heaven.

Darby's English Translation
5:19 Whosoever then shall do away with one of these least commandments, and shall teach men so, shall be called least in the kingdom of the heavens; but whosoever shall practise and teach them, *he* shall be called great in the kingdom of the heavens.

Douay Rheims
5:19 He therefore that shall break one of these least commandments, and shall so teach men, shall be called the least in the kingdom of heaven. But he that shall do and teach, he shall be called great in the kingdom of heaven.

Noah Webster Bible
5:19 Whoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whoever shall do, and teach them, the same shall be called great in the kingdom of heaven.

Weymouth New Testament
5:19 Whoever therefore breaks one of these least commandments and teaches others to break them, will be called the least in the Kingdom of the Heavens; but whoever practises them and teaches them, he will be acknowledged as great in the Kingdom of the Heavens.

World English Bible
5:19 Whoever, therefore, shall break one of these least commandments, and teach others to do so, shall be called least in the Kingdom of Heaven; but whoever shall do and teach them shall be called great in the Kingdom of Heaven.

Young's Literal Translation
5:19 `Whoever therefore may loose one of these commands -- the least -- and may teach men so, least he shall be called in the reign of the heavens, but whoever may do and may teach them, he shall be called great in the reign of the heavens.

20

Stephens 1550 Textus Receptus
legw gar umin oti ean mh perisseush h dikaiosunh umwn pleion twn grammatewn kai farisaiwn ou mh eiselqhte eiV thn basileian twn ouranwn

Scrivener 1894 Textus Receptus
legw gar umin oti ean mh perisseush h dikaiosunh umwn pleion twn grammatewn kai farisaiwn ou mh eiselqhte eiV thn basileian twn ouranwn

Byzantine Majority
legw gar umin oti ean mh perisseush h dikaiosunh umwn pleion twn grammatewn kai farisaiwn ou mh eiselqhte eiV thn basileian twn ouranwn

Alexandrian
legw gar umin oti ean mh perisseush umwn h dikaiosunh pleion twn grammatewn kai farisaiwn ou mh eiselqhte eiV thn basileian twn ouranwn

Hort and Westcott
legw gar umin oti ean mh perisseush umwn h dikaiosunh pleion twn grammatewn kai farisaiwn ou mh eiselqhte eiV thn basileian twn ouranwn

Latin Vulgate
5:20 dico enim vobis quia nisi abundaverit iustitia vestra plus quam scribarum et Pharisaeorum non intrabitis in regnum caelorum

King James Version
5:20 For I say unto you, That except your righteousness shall exceed [the righteousness] of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.

American Standard Version
5:20 For I say unto you, that except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no wise enter into the kingdom of heaven.

Bible in Basic English
5:20 For I say to you, If your righteousness is not greater than the righteousness of the scribes and Pharisees, you will never go into the kingdom of heaven.

Darby's English Translation
5:20 For I say unto you, that unless your righteousness surpass that of the scribes and Pharisees, ye shall in no wise enter into the kingdom of the heavens.

Douay Rheims
5:20 For I tell you, that unless your justice abound more than that of the scribes and Pharisees, you shall not enter into the kingdom of heaven.

Noah Webster Bible
5:20 For I say to you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.

Weymouth New Testament
5:20 For I assure you that unless your righteousness greatly surpasses that of the Scribes and the Pharisees, you will certainly not find entrance into the Kingdom of the Heavens.

World English Bible
5:20 For I tell you, that unless your righteousness exceeds that of the scribes and Pharisees, there is no way you shall enter into the Kingdom of Heaven.

Young's Literal Translation
5:20 `For I say to you, that if your righteousness may not abound above that of the scribes and Pharisees, ye may not enter to the reign of the heavens.

21

Stephens 1550 Textus Receptus
hkousate oti erreqh toiV arcaioiV ou foneuseiV oV d an foneush enocoV estai th krisei

Scrivener 1894 Textus Receptus
hkousate oti erreqh toiV arcaioiV ou foneuseiV oV d an foneush enocoV estai th krisei

Byzantine Majority
hkousate oti erreqh toiV arcaioiV ou foneuseiV oV d an foneush enocoV estai th krisei

Alexandrian
hkousate oti erreqh toiV arcaioiV ou foneuseiV oV d an foneush enocoV estai th krisei

Hort and Westcott
hkousate oti erreqh toiV arcaioiV ou foneuseiV oV d an foneush enocoV estai th krisei

Latin Vulgate
5:21 audistis quia dictum est antiquis non occides qui autem occiderit reus erit iudicio

King James Version
5:21 Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:

American Standard Version
5:21 Ye have heard that it was said to them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:

Bible in Basic English
5:21 You have knowledge that it was said in old times, You may not put to death; and, Whoever puts to death will be in danger of being judged:

Darby's English Translation
5:21 Ye have heard that it was said to the ancients, Thou shalt not kill; but whosoever shall kill shall be subject to the judgment.

Douay Rheims
5:21 You have heard that it was said to them of old: Thou shalt not kill. And whosoever shall kill shall be in danger of the judgment.

Noah Webster Bible
5:21 Ye have heard that it was said to them of old time, Thou shalt not kill; and whoever shall kill, shall be in danger of the judgment:

Weymouth New Testament
5:21 "You have heard that it was said to the ancients, `Thou shalt not commit murder', and whoever commits murder will be answerable to the magistrate.

World English Bible
5:21 "You have heard that it was said to them of old time, `You shall not murder;` and `Whoever shall murder shall be in danger of the judgment.`

Young's Literal Translation
5:21 `Ye heard that it was said to the ancients: Thou shalt not kill, and whoever may kill shall be in danger of the judgment;

22

Stephens 1550 Textus Receptus
egw de legw umin oti paV o orgizomenoV tw adelfw autou eikh enocoV estai th krisei oV d an eiph tw adelfw autou raka enocoV estai tw sunedriw oV d an eiph mwre enocoV estai eiV thn geennan tou puroV

Scrivener 1894 Textus Receptus
egw de legw umin oti paV o orgizomenoV tw adelfw autou eikh enocoV estai th krisei oV d an eiph tw adelfw autou raka enocoV estai tw sunedriw oV d an eiph mwre enocoV estai eiV thn geennan tou puroV

Byzantine Majority
egw de legw umin oti paV o orgizomenoV tw adelfw autou eikh enocoV estai th krisei oV d an eiph tw adelfw autou raka enocoV estai tw sunedriw oV d an eiph mwre enocoV estai eiV thn geennan tou puroV

Alexandrian
egw de legw umin oti paV o orgizomenoV tw adelfw autou enocoV estai th krisei oV d an eiph tw adelfw autou raka enocoV estai tw sunedriw oV d an eiph mwre enocoV estai eiV thn geennan tou puroV

Hort and Westcott
egw de legw umin oti paV o orgizomenoV tw adelfw autou enocoV estai th krisei oV d an eiph tw adelfw autou raka enocoV estai tw sunedriw oV d an eiph mwre enocoV estai eiV thn geennan tou puroV

Latin Vulgate
5:22 ego autem dico vobis quia omnis qui irascitur fratri suo reus erit iudicio qui autem dixerit fratri suo racha reus erit concilio qui autem dixerit fatue reus erit gehennae ignis

King James Version
5:22 But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.

American Standard Version
5:22 but I say unto you, that every one who is angry with his brother shall be in danger of the judgment; and whosoever shall say to his brother, Raca, shall be in danger of the council; and whosoever shall say, Thou fool, shall be in danger of the hell of fire.

Bible in Basic English
5:22 But I say to you that everyone who is angry with his brother will be in danger of being judged; and he who says to his brother, Raca, will be in danger from the Sanhedrin; and whoever says, You foolish one, will be in danger of the hell of fire.

Darby's English Translation
5:22 But *I* say unto you, that every one that is lightly angry with his brother shall be subject to the judgment; but whosoever shall say to his brother, Raca, shall be subject to be called before the sanhedrim; but whosoever shall say, Fool, shall be subject to the penalty of the hell of fire.

Douay Rheims
5:22 But I say to you, that whosoever is angry with his brother, shall be in danger of the judgment. And whosoever shall say to his brother, Raca, shall be in danger of the council. And whosoever shall say, Thou Fool, shall be in danger of hell fire.

Noah Webster Bible
5:22 But I say to you, That whoever is angry with his brother without a cause, shall be in danger of the judgment: and whoever shall say to his brother, Raca, shall be in danger of the council: but whoever shall say, Thou fool, shall be in danger of hell-fire.

Weymouth New Testament
5:22 But I say to you that every one who becomes angry with his brother shall be answerable to the magistrate; that whoever says to his brother `Raca,' shall be answerable to the Sanhedrin; and that whoever says, `You fool!' shall be liable to the Gehenna of Fire.

World English Bible
5:22 But I tell you, that everyone who is angry with his brother without a cause shall be in danger of the judgment; and whoever shall say to his brother, `Raca,` shall be in danger of the council; and whoever shall say, `You fool,` shall be in danger of the fire of Gehenna.

Young's Literal Translation
5:22 but I -- I say to you, that every one who is angry at his brother without cause, shall be in danger of the judgment, and whoever may say to his brother, Empty fellow! shall be in danger of the sanhedrim, and whoever may say, Rebel! shall be in danger of the gehenna of the fire.

23

Stephens 1550 Textus Receptus
ean oun prosferhV to dwron sou epi to qusiasthrion kakei mnhsqhV oti o adelfoV sou ecei ti kata sou

Scrivener 1894 Textus Receptus
ean oun prosferhV to dwron sou epi to qusiasthrion kakei mnhsqhV oti o adelfoV sou ecei ti kata sou

Byzantine Majority
ean oun prosferhV to dwron sou epi to qusiasthrion kai ekei mnhsqhV oti o adelfoV sou ecei ti kata sou

Alexandrian
ean oun prosferhV to dwron sou epi to qusiasthrion kakei mnhsqhV oti o adelfoV sou ecei ti kata sou

Hort and Westcott
ean oun prosferhV to dwron sou epi to qusiasthrion kakei mnhsqhV oti o adelfoV sou ecei ti kata sou

Latin Vulgate
5:23 si ergo offeres munus tuum ad altare et ibi recordatus fueris quia frater tuus habet aliquid adversum te

King James Version
5:23 Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;

American Standard Version
5:23 If therefore thou art offering thy gift at the altar, and there rememberest that thy brother hath aught against thee,

Bible in Basic English
5:23 If then you are making an offering at the altar and there it comes to your mind that your brother has something against you,

Darby's English Translation
5:23 If therefore thou shouldest offer thy gift at the altar, and there shouldest remember that thy brother has something against thee,

Douay Rheims
5:23 If therefore thou offer thy gift at the altar, and there thou remember that thy brother hath any thing against thee;

Noah Webster Bible
5:23 Therefore if thou shalt bring thy gift to the altar, and there remember that thy brother hath aught against thee;

Weymouth New Testament
5:23 If therefore when you are offering your gift upon the altar, you remember that your brother has a grievance against you,

World English Bible
5:23 If therefore you are offering your gift at the altar, and there remember that your brother has anything against you,

Young's Literal Translation
5:23 `If, therefore, thou mayest bring thy gift to the altar, and there mayest remember that thy brother hath anything against thee,

24

Stephens 1550 Textus Receptus
afeV ekei to dwron sou emprosqen tou qusiasthriou kai upage prwton diallaghqi tw adelfw sou kai tote elqwn prosfere to dwron sou

Scrivener 1894 Textus Receptus
afeV ekei to dwron sou emprosqen tou qusiasthriou kai upage prwton diallaghqi tw adelfw sou kai tote elqwn prosfere to dwron sou

Byzantine Majority
afeV ekei to dwron sou emprosqen tou qusiasthriou kai upage prwton diallaghqi tw adelfw sou kai tote elqwn prosfere to dwron sou

Alexandrian
afeV ekei to dwron sou emprosqen tou qusiasthriou kai upage prwton diallaghqi tw adelfw sou kai tote elqwn prosfere to dwron sou

Hort and Westcott
afeV ekei to dwron sou emprosqen tou qusiasthriou kai upage prwton diallaghqi tw adelfw sou kai tote elqwn prosfere to dwron sou

Latin Vulgate
5:24 relinque ibi munus tuum ante altare et vade prius reconciliare fratri tuo et tunc veniens offers munus tuum

King James Version
5:24 Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.

American Standard Version
5:24 leave there thy gift before the altar, and go thy way, first be reconciled to thy brother, and then come and offer thy gift.

Bible in Basic English
5:24 While your offering is still before the altar, first go and make peace with your brother, then come and make your offering.

Darby's English Translation
5:24 leave there thy gift before the altar, and first go, be reconciled to thy brother, and then come and offer thy gift.

Douay Rheims
5:24 Leave there thy offering before the altar, and go first to be reconciled to thy brother: and then coming thou shalt offer thy gift.

Noah Webster Bible
5:24 Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.

Weymouth New Testament
5:24 leave your gift there before the altar, and go and make friends with your brother first, and then return and proceed to offer your gift.

World English Bible
5:24 leave your gift there before the altar, and go your way. First be reconciled to your brother, and then come and offer your gift.

Young's Literal Translation
5:24 leave there thy gift before the altar, and go -- first be reconciled to thy brother, and then having come bring thy gift.

25

Stephens 1550 Textus Receptus
isqi eunown tw antidikw sou tacu ewV otou ei en th odw met autou mhpote se paradw o antidikoV tw krith kai o krithV se paradw tw uphreth kai eiV fulakhn blhqhsh

Scrivener 1894 Textus Receptus
isqi eunown tw antidikw sou tacu ewV otou ei en th odw met autou mhpote se paradw o antidikoV tw krith kai o krithV se paradw tw uphreth kai eiV fulakhn blhqhsh

Byzantine Majority
isqi eunown tw antidikw sou tacu ewV otou ei en th odw met autou mhpote se paradw o antidikoV tw krith kai o krithV se paradw tw uphreth kai eiV fulakhn blhqhsh

Alexandrian
isqi eunown tw antidikw sou tacu ewV otou ei met autou en th odw mhpote se paradw o antidikoV tw krith kai o krithV tw uphreth kai eiV fulakhn blhqhsh

Hort and Westcott
isqi eunown tw antidikw sou tacu ewV otou ei met autou en th odw mhpote se paradw o antidikoV tw krith kai o krithV tw uphreth kai eiV fulakhn blhqhsh

Latin Vulgate
5:25 esto consentiens adversario tuo cito dum es in via cum eo ne forte tradat te adversarius iudici et iudex tradat te ministro et in carcerem mittaris

King James Version
5:25 Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

American Standard Version
5:25 Agree with thine adversary quickly, while thou art with him in the way; lest haply the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

Bible in Basic English
5:25 Come to an agreement quickly with him who has a cause against you at law, while you are with him on the way, for fear that he may give you up to the judge and the judge may give you to the police and you may be put into prison.

Darby's English Translation
5:25 Make friends with thine adverse party quickly, whilst thou art in the way with him; lest some time the adverse party deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

Douay Rheims
5:25 Be at agreement with thy adversary betimes, whilst thou art in the way with him: lest perhaps the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

Noah Webster Bible
5:25 Agree with thy adversary quickly, while thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

Weymouth New Testament
5:25 Come to terms without delay with your opponent while you are yet with him on the way to the court; for fear he should obtain judgement from the magistrate against you, and the magistrate should give you in custody to the officer and you be thrown into prison.

World English Bible
5:25 Agree with your adversary quickly, while you are with him in the way; lest perhaps the prosecutor deliver you to the judge, and the judge deliver you to the officer, and you be cast into prison.

Young's Literal Translation
5:25 `Be agreeing with thy opponent quickly, while thou art in the way with him, that the opponent may not deliver thee to the judge, and the judge may deliver thee to the officer, and to prison thou mayest be cast,

26

Stephens 1550 Textus Receptus
amhn legw soi ou mh exelqhV ekeiqen ewV an apodwV ton escaton kodranthn

Scrivener 1894 Textus Receptus
amhn legw soi ou mh exelqhV ekeiqen ewV an apodwV ton escaton kodranthn

Byzantine Majority
amhn legw soi ou mh exelqhV ekeiqen ewV an apodwV ton escaton kodranthn

Alexandrian
amhn legw soi ou mh exelqhV ekeiqen ewV an apodwV ton escaton kodranthn

Hort and Westcott
amhn legw soi ou mh exelqhV ekeiqen ewV an apodwV ton escaton kodranthn

Latin Vulgate
5:26 amen dico tibi non exies inde donec reddas novissimum quadrantem

King James Version
5:26 Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.

American Standard Version
5:26 Verily I say unto thee, thou shalt by no means come out thence, till thou have paid the last farthing.

Bible in Basic English
5:26 Truly I say to you, You will not come out from there till you have made payment of the very last farthing.

Darby's English Translation
5:26 Verily I say to thee, Thou shalt in no wise come out thence till thou hast paid the last farthing.

Douay Rheims
5:26 Amen I say to thee, thou shalt not go out from thence till thou repay the last farthing.

Noah Webster Bible
5:26 Verily, I say to thee, thou shalt by no means come out thence, till thou hast paid the uttermost farthing.

Weymouth New Testament
5:26 I solemnly tell you that you will certainly not be released till you have paid the very last farthing.

World English Bible
5:26 Most assuredly I tell you, you shall by no means get out of there, until you have paid the last penny.

Young's Literal Translation
5:26 verily I say to thee, thou mayest not come forth thence till that thou mayest pay the last farthing.

27

Stephens 1550 Textus Receptus
hkousate oti erreqh tois arcaiois ou moiceuseiV

Scrivener 1894 Textus Receptus
hkousate oti erreqh tois arcaiois ou moiceuseiV

Byzantine Majority
hkousate oti erreqh ou moiceuseiV

Alexandrian
hkousate oti erreqh ou moiceuseiV

Hort and Westcott
hkousate oti erreqh ou moiceuseiV

Latin Vulgate
5:27 audistis quia dictum est antiquis non moechaberis

King James Version
5:27 Ye have heard that it was said by them of old time, Thou shalt not commit adultery:

American Standard Version
5:27 Ye have heard that it was said, Thou shalt not commit adultery:

Bible in Basic English
5:27 You have knowledge that it was said, You may not have connection with another man's wife:

Darby's English Translation
5:27 Ye have heard that it has been said, Thou shalt not commit adultery.

Douay Rheims
5:27 You have heard that it was said to them of old: Thou shalt not commit adultery.

Noah Webster Bible
5:27 Ye have heard that it was said to them of old time, Thou shalt not commit adultery:

Weymouth New Testament
5:27 "You have heard that it was said, `Thou shalt not commit adultery.'

World English Bible
5:27 "You have heard that it was said, `You shall not commit adultery;`

Young's Literal Translation
5:27 `Ye heard that it was said to the ancients: Thou shalt not commit adultery;

28

Stephens 1550 Textus Receptus
egw de legw umin oti paV o blepwn gunaika proV to epiqumhsai auths hdh emoiceusen authn en th kardia autou

Scrivener 1894 Textus Receptus
egw de legw umin oti paV o blepwn gunaika proV to epiqumhsai auths hdh emoiceusen authn en th kardia autou

Byzantine Majority
egw de legw umin oti paV o blepwn gunaika proV to epiqumhsai authn hdh emoiceusen authn en th kardia autou

Alexandrian
egw de legw umin oti paV o blepwn gunaika proV to epiqumhsai authn hdh emoiceusen authn en th kardia autou

Hort and Westcott
egw de legw umin oti paV o blepwn gunaika proV to epiqumhsai authn hdh emoiceusen authn en th kardia autou

Latin Vulgate
5:28 ego autem dico vobis quoniam omnis qui viderit mulierem ad concupiscendum eam iam moechatus est eam in corde suo

King James Version
5:28 But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.

American Standard Version
5:28 but I say unto you, that every one that looketh on a woman to lust after her hath committed adultery with her already in his heart.

Bible in Basic English
5:28 But I say to you that everyone whose eyes are turned on a woman with desire has had connection with her in his heart.

Darby's English Translation
5:28 But *I* say unto you, that every one who looks upon a woman to lust after her has already committed adultery with her in his heart.

Douay Rheims
5:28 But I say to you, that whosoever shall look on a woman to lust after her, hath already committed adultery with her in his heart.

Noah Webster Bible
5:28 But I say to you, That whoever looketh on a woman to lust after her, hath committed adultery with her already in his heart.

Weymouth New Testament
5:28 But I tell you that whoever looks at a woman and cherishes lustful thoughts has already in his heart become guilty with regard to her.

World English Bible
5:28 but I tell you that everyone who gazes at a woman to lust after her has committed adultery with her already in his heart.

Young's Literal Translation
5:28 but I -- I say to you, that every one who is looking on a woman to desire her, did already commit adultery with her in his heart.

29

Stephens 1550 Textus Receptus
ei de o ofqalmoV sou o dexioV skandalizei se exele auton kai bale apo sou sumferei gar soi ina apolhtai en twn melwn sou kai mh olon to swma sou blhqh eiV geennan

Scrivener 1894 Textus Receptus
ei de o ofqalmoV sou o dexioV skandalizei se exele auton kai bale apo sou sumferei gar soi ina apolhtai en twn melwn sou kai mh olon to swma sou blhqh eiV geennan

Byzantine Majority
ei de o ofqalmoV sou o dexioV skandalizei se exele auton kai bale apo sou sumferei gar soi ina apolhtai en twn melwn sou kai mh olon to swma sou blhqh eiV geennan

Alexandrian
ei de o ofqalmoV sou o dexioV skandalizei se exele auton kai bale apo sou sumferei gar soi ina apolhtai en twn melwn sou kai mh olon to swma sou blhqh eiV geennan

Hort and Westcott
ei de o ofqalmoV sou o dexioV skandalizei se exele auton kai bale apo sou sumferei gar soi ina apolhtai en twn melwn sou kai mh olon to swma sou blhqh eiV geennan

Latin Vulgate
5:29 quod si oculus tuus dexter scandalizat te erue eum et proice abs te expedit enim tibi ut pereat unum membrorum tuorum quam totum corpus tuum mittatur in gehennam

King James Version
5:29 And if thy right eye offend thee, pluck it out, and cast [it] from thee: for it is profitable for thee that one of thy members should perish, and not [that] thy whole body should be cast into hell.

American Standard Version
5:29 And if thy right eye causeth thee to stumble, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not thy whole body be cast into hell.

Bible in Basic English
5:29 And if your right eye is a cause of trouble to you, take it out and put it away from you; because it is better to undergo the loss of one part, than for all your body to go into hell.

Darby's English Translation
5:29 But if thy right eye be a snare to thee, pluck it out and cast it from thee: for it is profitable for thee that one of thy members perish, and not thy whole body be cast into hell.

Douay Rheims
5:29 And if thy right eye scandalize thee, pluck it out and cast it from thee. For it is expedient for thee that one of thy members should perish, rather than that thy whole body be cast into hell.

Noah Webster Bible
5:29 And if thy right eye shall cause thee to sin, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

Weymouth New Testament
5:29 If therefore your eye, even the right eye, is a snare to you, tear it out and away with it; it is better for you that one member should be destroyed rather than that your whole body should be thrown into Gehenna.

World English Bible
5:29 If your right eye causes you to stumble, pluck it out and cast it from you. For it is profitable for you that one of your members should perish, than for your whole body to be cast into Gehenna.

Young's Literal Translation
5:29 `But, if thy right eye doth cause thee to stumble, pluck it out and cast from thee, for it is good to thee that one of thy members may perish, and not thy whole body be cast to gehenna.

30

Stephens 1550 Textus Receptus
kai ei h dexia sou ceir skandalizei se ekkoyon authn kai bale apo sou sumferei gar soi ina apolhtai en twn melwn sou kai mh olon to swma sou blhqh eiV geennan

Scrivener 1894 Textus Receptus
kai ei h dexia sou ceir skandalizei se ekkoyon authn kai bale apo sou sumferei gar soi ina apolhtai en twn melwn sou kai mh olon to swma sou blhqh eiV geennan

Byzantine Majority
kai ei h dexia sou ceir skandalizei se ekkoyon authn kai bale apo sou sumferei gar soi ina apolhtai en twn melwn sou kai mh olon to swma sou blhqh eiV geennan

Alexandrian
kai ei h dexia sou ceir skandalizei se ekkoyon authn kai bale apo sou sumferei gar soi ina apolhtai en twn melwn sou kai mh olon to swma sou eiV geennan apelqh

Hort and Westcott
kai ei h dexia sou ceir skandalizei se ekkoyon authn kai bale apo sou sumferei gar soi ina apolhtai en twn melwn sou kai mh olon to swma sou eiV geennan apelqh

Latin Vulgate
5:30 et si dextera manus tua scandalizat te abscide eam et proice abs te expedit tibi ut pereat unum membrorum tuorum quam totum corpus tuum eat in gehennam

King James Version
5:30 And if thy right hand offend thee, cut it off, and cast [it] from thee: for it is profitable for thee that one of thy members should perish, and not [that] thy whole body should be cast into hell.

American Standard Version
5:30 And if thy right hand causeth thee to stumble, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not thy whole body go into hell.

Bible in Basic English
5:30 And if your right hand is a cause of trouble to you, let it be cut off and put it away from you; because it is better to undergo the loss of one part, than for all your body to go into hell.

Darby's English Translation
5:30 And if thy right hand be a snare to thee, cut it off and cast it from thee: for it is profitable for thee that one of thy members perish, and not thy whole body be cast into hell.

Douay Rheims
5:30 And if thy right hand scandalize thee, cut it off, and cast it from thee: for it is expedient for thee that one of thy members should perish, rather than that thy whole body be cast into hell.

Noah Webster Bible
5:30 And if thy right hand shall cause thee to sin, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

Weymouth New Testament
5:30 And if your right hand is a snare to you, cut it off and away with it; it is better for you that one member should be destroyed rather than that your whole body should go into Gehenna.

World English Bible
5:30 If your right hand causes you to stumble, cut it off, and cast it from you: for it is profitable for you that one of your members should perish, and not your whole body be cast into Gehenna.

Young's Literal Translation
5:30 `And, if thy right hand doth cause thee to stumble, cut it off, and cast from thee, for it is good to thee that one of thy members may perish, and not thy whole body be cast to gehenna.

31

Stephens 1550 Textus Receptus
erreqh de oti oV an apolush thn gunaika autou dotw auth apostasion

Scrivener 1894 Textus Receptus
erreqh de oti oV an apolush thn gunaika autou dotw auth apostasion

Byzantine Majority
erreqh de oti oV an apolush thn gunaika autou dotw auth apostasion

Alexandrian
erreqh de oV an apolush thn gunaika autou dotw auth apostasion

Hort and Westcott
erreqh de oV an apolush thn gunaika autou dotw auth apostasion

Latin Vulgate
5:31 dictum est autem quicumque dimiserit uxorem suam det illi libellum repudii

King James Version
5:31 It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:

American Standard Version
5:31 It was said also, Whosoever shall put away his wife, let him give her a writing of divorcement:

Bible in Basic English
5:31 Again, it was said, Whoever puts away his wife has to give her a statement in writing for this purpose:

Darby's English Translation
5:31 It has been said too, Whosoever shall put away his wife, let him give her a letter of divorce.

Douay Rheims
5:31 And it hath been said, Whoseoever shall put away his wife, let him give her a bill of divorce.

Noah Webster Bible
5:31 It hath been said, Whoever shall put away his wife, let him give her a writing of divorcement:

Weymouth New Testament
5:31 "It was also said, `If any man puts away his wife, let him give her a written notice of divorce.'

World English Bible
5:31 "It was also said, `Whoever shall put away his wife, let him give her a writing of divorce,`

Young's Literal Translation
5:31 `And it was said, That whoever may put away his wife, let him give to her a writing of divorce;

32

Stephens 1550 Textus Receptus
egw de legw umin oti os an apolush thn gunaika autou parektoV logou porneiaV poiei authn moicasqai kai oV ean apolelumenhn gamhsh moicatai

Scrivener 1894 Textus Receptus
egw de legw umin oti os an apolush thn gunaika autou parektoV logou porneiaV poiei authn moicasqai kai oV ean apolelumenhn gamhsh moicatai

Byzantine Majority
egw de legw umin oti os an apolush thn gunaika autou parektoV logou porneiaV poiei authn moicasqai kai oV ean apolelumenhn gamhsh moicatai

Alexandrian
egw de legw umin oti pas o apoluwn thn gunaika autou parektoV logou porneiaV poiei authn moiceuqhnai kai oV ean apolelumenhn gamhsh moicatai

Hort and Westcott
egw de legw umin oti paV o apoluwn thn gunaika autou parektoV logou porneiaV poiei authn moiceuqhnai kai oV ean apolelumenhn gamhsh moicatai

Latin Vulgate
5:32 ego autem dico vobis quia omnis qui dimiserit uxorem suam excepta fornicationis causa facit eam moechari et qui dimissam duxerit adulterat

King James Version
5:32 But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.

American Standard Version
5:32 but I say unto you, that every one that putteth away his wife, saving for the cause of fornication, maketh her an adulteress: and whosoever shall marry her when she is put away committeth adultery.

Bible in Basic English
5:32 But I say to you that everyone who puts away his wife for any other cause but the loss of her virtue, makes her false to her husband; and whoever takes her as his wife after she is put away, is no true husband to her.

Darby's English Translation
5:32 But *I* say unto you, that whosoever shall put away his wife, except for cause of fornication, makes her commit adultery, and whosoever marries one that is put away commits adultery.

Douay Rheims
5:32 But I say to you, that whosoever shall put away his wife, excepting for the cause of fornication, maketh her to commit adultery: and he that shall marry her that is put away, committeth adultery.

Noah Webster Bible
5:32 But I say to you, That whoever shall put away his wife, saving for the cause of lewdness, causeth her to commit adultery: and whoever shall marry her that is divorced, committeth adultery.

Weymouth New Testament
5:32 But I tell you that every man who puts away his wife except on the ground of unfaithfulness causes her to commit adultery, and whoever marries her when so divorced commits adultery.

World English Bible
5:32 but I tell you that whoever who puts away his wife, except for the cause of sexual immorality, makes her an adulteress; and whoever shall marry her when she is put away commits adultery.

Young's Literal Translation
5:32 but I -- I say to you, that whoever may put away his wife, save for the matter of whoredom, doth make her to commit adultery; and whoever may marry her who hath been put away doth commit adultery.

33

Stephens 1550 Textus Receptus
palin hkousate oti erreqh toiV arcaioiV ouk epiorkhseiV apodwseiV de tw kuriw touV orkouV sou

Scrivener 1894 Textus Receptus
palin hkousate oti erreqh toiV arcaioiV ouk epiorkhseiV apodwseiV de tw kuriw touV orkouV sou

Byzantine Majority
palin hkousate oti erreqh toiV arcaioiV ouk epiorkhseiV apodwseiV de tw kuriw touV orkouV sou

Alexandrian
palin hkousate oti erreqh toiV arcaioiV ouk epiorkhseiV apodwseiV de tw kuriw touV orkouV sou

Hort and Westcott
palin hkousate oti erreqh toiV arcaioiV ouk epiorkhseiV apodwseiV de tw kuriw touV orkouV sou

Latin Vulgate
5:33 iterum audistis quia dictum est antiquis non peierabis reddes autem Domino iuramenta tua

King James Version
5:33 Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:

American Standard Version
5:33 Again, ye have heard that it was said to them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:

Bible in Basic English
5:33 Again, you have knowledge that it was said in old times, Do not take false oaths, but give effect to your oaths to the Lord:

Darby's English Translation
5:33 Again, ye have heard that it has been said to the ancients, Thou shalt not forswear thyself, but shalt render to the Lord what thou hast sworn.

Douay Rheims
5:33 Again you have heard that it was said to them of old, Thou shalt not forswear thyself: but thou shalt perform thy oaths to the Lord.

Noah Webster Bible
5:33 Again, ye have heard that it hath been said to them of old time, Thou shalt not forswear thyself, but shalt perform to the Lord thy oaths:

Weymouth New Testament
5:33 "Again, you have heard that it was said to the ancients, `Thou shalt not swear falsely, but shalt perform thy vows to the Lord.'

World English Bible
5:33 "Again you have heard that it was said to them of old time, `You shall not make false vows, but shall perform to the Lord your vows,`

Young's Literal Translation
5:33 `Again, ye heard that it was said to the ancients: Thou shalt not swear falsely, but thou shalt pay to the Lord thine oaths;

34

Stephens 1550 Textus Receptus
egw de legw umin mh omosai olwV mhte en tw ouranw oti qronoV estin tou qeou

Scrivener 1894 Textus Receptus
egw de legw umin mh omosai olwV mhte en tw ouranw oti qronoV estin tou qeou

Byzantine Majority
egw de legw umin mh omosai olwV mhte en tw ouranw oti qronoV estin tou qeou

Alexandrian
egw de legw umin mh omosai olwV mhte en tw ouranw oti qronoV estin tou qeou

Hort and Westcott
egw de legw umin mh omosai olwV mhte en tw ouranw oti qronoV estin tou qeou

Latin Vulgate
5:34 ego autem dico vobis non iurare omnino neque per caelum quia thronus Dei est

King James Version
5:34 But I say unto you, Swear not at all; neither by heaven; for it is God's throne:

American Standard Version
5:34 but I say unto you, swear not at all; neither by the heaven, for it is the throne of God;

Bible in Basic English
5:34 But I say to you, Take no oaths at all: not by the heaven, because it is the seat of God;

Darby's English Translation
5:34 But *I* say unto you, Do not swear at all; neither by the heaven, because it is the throne of God;

Douay Rheims
5:34 But I say to you not to swear at all, neither by heaven, for it is the throne of God:

Noah Webster Bible
5:34 But I say to you, Swear not at all: neither by heaven; for it is God's throne:

Weymouth New Testament
5:34 But I tell you not to swear at all; neither by Heaven, for it is God's throne;

World English Bible
5:34 but I tell you, don`t swear at all: neither by heaven, for it is the throne of God;

Young's Literal Translation
5:34 but I -- I say to you, not to swear at all; neither by the heaven, because it is the throne of God,

35

Stephens 1550 Textus Receptus
mhte en th gh oti upopodion estin twn podwn autou mhte eiV ierosoluma oti poliV estin tou megalou basilewV

Scrivener 1894 Textus Receptus
mhte en th gh oti upopodion estin twn podwn autou mhte eiV ierosoluma oti poliV estin tou megalou basilewV

Byzantine Majority
mhte en th gh oti upopodion estin twn podwn autou mhte eiV ierosoluma oti poliV estin tou megalou basilewV

Alexandrian
mhte en th gh oti upopodion estin twn podwn autou mhte eiV ierosoluma oti poliV estin tou megalou basilewV

Hort and Westcott
mhte en th gh oti upopodion estin twn podwn autou mhte eiV ierosoluma oti poliV estin tou megalou basilewV

Latin Vulgate
5:35 neque per terram quia scabillum est pedum eius neque per Hierosolymam quia civitas est magni Regis

King James Version
5:35 Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.

American Standard Version
5:35 nor by the earth, for it is the footstool of his feet; nor by Jerusalem, for it is the city of the great King.

Bible in Basic English
5:35 Or by the earth, because it is the resting-place for his foot; or by Jerusalem, because it is the town of the great King.

Darby's English Translation
5:35 nor by the earth, because it is the footstool of his feet; nor by Jerusalem, because it is the city of the great King.

Douay Rheims
5:35 Nor by the earth, for it is his footstool: nor by Jerusalem, for it is the city of the great king:

Noah Webster Bible
5:35 Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King,

Weymouth New Testament
5:35 nor by the earth, for it is the footstool under His feet; nor by Jerusalem, for it is the City of the Great King.

World English Bible
5:35 nor by the earth, for it is the footstool of his feet; nor by Jerusalem, for it is the city of the great King.

Young's Literal Translation
5:35 nor by the earth, because it is His footstool, nor by Jerusalem, because it is a city of a great king,

36

Stephens 1550 Textus Receptus
mhte en th kefalh sou omoshV oti ou dunasai mian trica leukhn h melainan poihsai

Scrivener 1894 Textus Receptus
mhte en th kefalh sou omoshV oti ou dunasai mian trica leukhn h melainan poihsai

Byzantine Majority
mhte en th kefalh sou omoshV oti ou dunasai mian trica leukhn h melainan poihsai

Alexandrian
mhte en th kefalh sou omoshV oti ou dunasai mian trica leukhn poihsai h melainan

Hort and Westcott
mhte en th kefalh sou omoshV oti ou dunasai mian trica leukhn poihsai h melainan

Latin Vulgate
5:36 neque per caput tuum iuraveris quia non potes unum capillum album facere aut nigrum

King James Version
5:36 Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

American Standard Version
5:36 Neither shalt thou swear by thy head, for thou canst not make one hair white or black.

Bible in Basic English
5:36 You may not take an oath by your head, because you are not able to make one hair white or black.

Darby's English Translation
5:36 Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

Douay Rheims
5:36 Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

Noah Webster Bible
5:36 Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

Weymouth New Testament
5:36 And do not swear by your head, for you cannot make one hair white or black.

World English Bible
5:36 Neither shall you swear by your head, for you can`t make one hair white or black.

Young's Literal Translation
5:36 nor by thy head mayest thou swear, because thou art not able one hair to make white or black;

37

Stephens 1550 Textus Receptus
estw de o logoV umwn nai nai ou ou to de perisson toutwn ek tou ponhrou estin

Scrivener 1894 Textus Receptus
estw de o logoV umwn nai nai ou ou to de perisson toutwn ek tou ponhrou estin

Byzantine Majority
estw de o logoV umwn nai nai ou ou to de perisson toutwn ek tou ponhrou estin

Alexandrian
estw de o logoV umwn nai nai ou ou to de perisson toutwn ek tou ponhrou estin

Hort and Westcott
estw de o logoV umwn nai nai ou ou to de perisson toutwn ek tou ponhrou estin

Latin Vulgate
5:37 sit autem sermo vester est est non non quod autem his abundantius est a malo est

King James Version
5:37 But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.

American Standard Version
5:37 But let your speech be, Yea, yea; Nay, nay: and whatsoever is more than these is of the evil one.

Bible in Basic English
5:37 But let your words be simply, Yes or No: and whatever is more than these is of the Evil One.

Darby's English Translation
5:37 But let your word be Yea, yea; Nay, nay; but what is more than these is from evil.

Douay Rheims
5:37 But let your speech be yea, yea: no, no: and that which is over and above these, is of evil.

Noah Webster Bible
5:37 But let your communication be, Yea, yea, Nay, nay: for whatever is more than these cometh of evil.

Weymouth New Testament
5:37 But let your language be, `Yes, yes,' or `No, no.' Anything in excess of this comes from the Evil one.

World English Bible
5:37 But let your speech be, `Yes, yes; No, no.` Whatever is more than these is of the evil one.

Young's Literal Translation
5:37 but let your word be, Yes, Yes, No, No, and that which is more than these is of the evil.

38

Stephens 1550 Textus Receptus
hkousate oti erreqh ofqalmon anti ofqalmou kai odonta anti odontoV

Scrivener 1894 Textus Receptus
hkousate oti erreqh ofqalmon anti ofqalmou kai odonta anti odontoV

Byzantine Majority
hkousate oti erreqh ofqalmon anti ofqalmou kai odonta anti odontoV

Alexandrian
hkousate oti erreqh ofqalmon anti ofqalmou kai odonta anti odontoV

Hort and Westcott
hkousate oti erreqh ofqalmon anti ofqalmou kai odonta anti odontoV

Latin Vulgate
5:38 audistis quia dictum est oculum pro oculo et dentem pro dente

King James Version
5:38 Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:

American Standard Version
5:38 Ye have heard that it was said, An eye for an eye, and a tooth for a tooth:

Bible in Basic English
5:38 You have knowledge that it was said, An eye for an eye, and a tooth for a tooth:

Darby's English Translation
5:38 Ye have heard that it has been said, Eye for eye and tooth for tooth.

Douay Rheims
5:38 You have heard that it hath been said, An eye for an eye, and a tooth for a tooth.

Noah Webster Bible
5:38 Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth.

Weymouth New Testament
5:38 "You have heard that it was said, `Eye for eye, tooth for tooth.'

World English Bible
5:38 You have heard that it was said, `An eye for an eye, and a tooth for a tooth.`

Young's Literal Translation
5:38 `Ye heard that it was said: Eye for eye, and tooth for tooth;

39

Stephens 1550 Textus Receptus
egw de legw umin mh antisthnai tw ponhrw all ostiV se rapisei epi thn dexian sou siagona streyon autw kai thn allhn

Scrivener 1894 Textus Receptus
egw de legw umin mh antisthnai tw ponhrw all ostiV se rapisei epi thn dexian sou siagona streyon autw kai thn allhn

Byzantine Majority
egw de legw umin mh antisthnai tw ponhrw all ostiV se rapisei epi thn dexian [sou] siagona streyon autw kai thn allhn

Alexandrian
egw de legw umin mh antisthnai tw ponhrw all ostiV se rapizei eis thn dexian siagona [sou] streyon autw kai thn allhn

Hort and Westcott
egw de legw umin mh antisthnai tw ponhrw all ostiV se rapizei eiV thn dexian siagona sou streyon autw kai thn allhn

Latin Vulgate
5:39 ego autem dico vobis non resistere malo sed si quis te percusserit in dextera maxilla tua praebe illi et alteram

King James Version
5:39 But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.

American Standard Version
5:39 but I say unto you, resist not him that is evil: but whosoever smiteth thee on thy right cheek, turn to him the other also.

Bible in Basic English
5:39 But I say to you, Do not make use of force against an evil man; but to him who gives you a blow on the right side of your face let the left be turned.

Darby's English Translation
5:39 But *I* say unto you, not to resist evil; but whoever shall strike thee on thy right cheek, turn to him also the other;

Douay Rheims
5:39 But I say to you not to resist evil: but if one strike thee on thy right cheek, turn to him also the other:

Noah Webster Bible
5:39 But I say to you, That ye resist not evil: but whoever shall strike thee on thy right cheek, turn to him the other also.

Weymouth New Testament
5:39 But I tell you not to resist a wicked man, but if any one strikes you on the right cheek, turn the other to him as well.

World English Bible
5:39 But I tell you, don`t resist him who is evil; but whoever strikes you on your right cheek, turn to him the other also.

Young's Literal Translation
5:39 but I -- I say to you, not to resist the evil, but whoever shall slap thee on thy right cheek, turn to him also the other;

40

Stephens 1550 Textus Receptus
kai tw qelonti soi kriqhnai kai ton citwna sou labein afeV autw kai to imation

Scrivener 1894 Textus Receptus
kai tw qelonti soi kriqhnai kai ton citwna sou labein afeV autw kai to imation

Byzantine Majority
kai tw qelonti soi kriqhnai kai ton citwna sou labein afeV autw kai to imation

Alexandrian
kai tw qelonti soi kriqhnai kai ton citwna sou labein afeV autw kai to imation

Hort and Westcott
kai tw qelonti soi kriqhnai kai ton citwna sou labein afeV autw kai to imation

Latin Vulgate
5:40 et ei qui vult tecum iudicio contendere et tunicam tuam tollere remitte ei et pallium

King James Version
5:40 And if any man will sue thee at the law, and take away thy coat, let him have [thy] cloke also.

American Standard Version
5:40 And if any man would go to law with thee, and take away thy coat, let him have thy cloak also.

Bible in Basic English
5:40 And if any man goes to law with you and takes away your coat, do not keep back your robe from him.

Darby's English Translation
5:40 and to him that would go to law with thee and take thy body coat, leave him thy cloak also.

Douay Rheims
5:40 And if a man will contend with thee in judgment, and take away thy coat, let go thy cloak also unto him.

Noah Webster Bible
5:40 And if any man will sue thee at the law, and take away thy coat, let him have thy cloke also.

Weymouth New Testament
5:40 If any one wishes to go to law with you and to deprive you of your under garment, let him take your outer one also.

World English Bible
5:40 If any man would go to law with you and take away your coat, let him have your cloak also.

Young's Literal Translation
5:40 and whoever is willing to take thee to law, and thy coat to take -- suffer to him also the cloak.

41

Stephens 1550 Textus Receptus
kai ostiV se aggareusei milion en upage met autou duo

Scrivener 1894 Textus Receptus
kai ostiV se aggareusei milion en upage met autou duo

Byzantine Majority
kai ostiV se aggareusei milion en upage met autou duo

Alexandrian
kai ostiV se aggareusei milion en upage met autou duo

Hort and Westcott
kai ostiV se aggareusei milion en upage met autou duo

Latin Vulgate
5:41 et quicumque te angariaverit mille passus vade cum illo alia duo

King James Version
5:41 And whosoever shall compel thee to go a mile, go with him twain.

American Standard Version
5:41 And whosoever shall compel thee to go one mile, go with him two.

Bible in Basic English
5:41 And whoever makes you go one mile, go with him two.

Darby's English Translation
5:41 And whoever will compel thee to go one mile, go with him two.

Douay Rheims
5:41 And whosoever will force thee one mile, go with him other two,

Noah Webster Bible
5:41 And whoever shall constrain thee to go one mile, go with him two.

Weymouth New Testament
5:41 And whoever shall compel you to convey his goods one mile, go with him two.

World English Bible
5:41 Whoever compels you to go one mile, go with him two.

Young's Literal Translation
5:41 `And whoever shall impress thee one mile, go with him two,

42

Stephens 1550 Textus Receptus
tw aitounti se didou kai ton qelonta apo sou daneisasqai mh apostrafhV

Scrivener 1894 Textus Receptus
tw aitounti se didou kai ton qelonta apo sou daneisasqai mh apostrafhV

Byzantine Majority
tw aitounti se didou kai ton qelonta apo sou daneisasqai mh apostrafhV

Alexandrian
tw aitounti se dos kai ton qelonta apo sou danisasqai mh apostrafhV

Hort and Westcott
tw aitounti se doV kai ton qelonta apo sou danisasqai mh apostrafhV

Latin Vulgate
5:42 qui petit a te da ei et volenti mutuari a te ne avertaris

King James Version
5:42 Give to him that asketh thee, and from him that would borrow of thee turn not thou away.

American Standard Version
5:42 Give to him that asketh thee, and from him that would borrow of thee turn not thou away.

Bible in Basic English
5:42 Give to him who comes with a request, and keep not your property from him who would for a time make use of it.

Darby's English Translation
5:42 To him that asks of thee give, and from him that desires to borrow of thee turn not away.

Douay Rheims
5:42 Give to him that asketh of thee and from him that would borrow of thee turn not away.

Noah Webster Bible
5:42 Give to him that asketh thee, and from him that would borrow of thee, turn not thou away.

Weymouth New Testament
5:42 To him who asks, give: from him who would borrow, turn not away.

World English Bible
5:42 Give to him who asks you, and don`t turn away him who desires to borrow from you.

Young's Literal Translation
5:42 to him who is asking of thee be giving, and him who is willing to borrow from thee thou mayest not turn away.

43

Stephens 1550 Textus Receptus
hkousate oti erreqh agaphseiV ton plhsion sou kai mishseiV ton ecqron sou

Scrivener 1894 Textus Receptus
hkousate oti erreqh agaphseiV ton plhsion sou kai mishseiV ton ecqron sou

Byzantine Majority
hkousate oti erreqh agaphseiV ton plhsion sou kai mishseiV ton ecqron sou

Alexandrian
hkousate oti erreqh agaphseiV ton plhsion sou kai mishseiV ton ecqron sou

Hort and Westcott
hkousate oti erreqh agaphseiV ton plhsion sou kai mishseiV ton ecqron sou

Latin Vulgate
5:43 audistis quia dictum est diliges proximum tuum et odio habebis inimicum tuum

King James Version
5:43 Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.

American Standard Version
5:43 Ye have heard that it was said, Thou shalt love thy neighbor, and hate thine enemy:

Bible in Basic English
5:43 You have knowledge that it was said, Have love for your neighbour, and hate for him who is against you:

Darby's English Translation
5:43 Ye have heard that it has been said, Thou shalt love thy neighbour and hate thine enemy.

Douay Rheims
5:43 You have heard that it hath been said, Thou shalt love thy neighbor, and hate thy enemy.

Noah Webster Bible
5:43 Ye have heard that it hath been said, Thou shalt love thy neighbor, and hate thy enemy:

Weymouth New Testament
5:43 "You have heard that it was said, `Thou shalt love thy neighbour and hate thine enemy.'

World English Bible
5:43 "You have heard that it was said, `You shall love your neighbor, and hate your enemy.`

Young's Literal Translation
5:43 `Ye heard that it was said: Thou shalt love thy neighbor, and shalt hate thine enemy;

44

Stephens 1550 Textus Receptus
egw de legw umin agapate touV ecqrouV umwn eulogeite tous katarwmenous umas kalws poieite tous misountas umas kai proseucesqe uper twn ephreazontwn umas kai diwkontwn umaV

Scrivener 1894 Textus Receptus
egw de legw umin agapate touV ecqrouV umwn eulogeite tous katarwmenous umas kalws poieite tous misountas umas kai proseucesqe uper twn ephreazontwn umas kai diwkontwn umaV

Byzantine Majority
egw de legw umin agapate touV ecqrouV umwn eulogeite tous katarwmenous umas kalws poieite tois misousin umas kai proseucesqe uper twn ephreazontwn umas kai diwkontwn umaV

Alexandrian
egw de legw umin agapate touV ecqrouV umwn kai proseucesqe uper twn diwkontwn umaV

Hort and Westcott
egw de legw umin agapate touV ecqrouV umwn kai proseucesqe uper twn diwkontwn umaV

Latin Vulgate
5:44 ego autem dico vobis diligite inimicos vestros benefacite his qui oderunt vos et orate pro persequentibus et calumniantibus vos

King James Version
5:44 But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;

American Standard Version
5:44 but I say unto you, love your enemies, and pray for them that persecute you;

Bible in Basic English
5:44 But I say to you, Have love for those who are against you, and make prayer for those who are cruel to you;

Darby's English Translation
5:44 But *I* say unto you, Love your enemies, bless those who curse you, do good to those who hate you, and pray for those who insult you and persecute you,

Douay Rheims
5:44 But I say to you, Love your enemies: do good to them that hate you: and pray for them that persecute and calumniate you:

Noah Webster Bible
5:44 But I say to you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them who despitefully use you, and persecute you;

Weymouth New Testament
5:44 But I command you all, love your enemies, and pray for your persecutors;

World English Bible
5:44 But I tell you, love your enemies, bless those who curse you, do good to those who hate you, and pray for those who spitefully use you and persecute you,

Young's Literal Translation
5:44 but I -- I say to you, Love your enemies, bless those cursing you, do good to those hating you, and pray for those accusing you falsely, and persecuting you,

45

Stephens 1550 Textus Receptus
opwV genhsqe uioi tou patroV umwn tou en ouranoiV oti ton hlion autou anatellei epi ponhrouV kai agaqouV kai brecei epi dikaiouV kai adikouV

Scrivener 1894 Textus Receptus
opwV genhsqe uioi tou patroV umwn tou en ouranoiV oti ton hlion autou anatellei epi ponhrouV kai agaqouV kai brecei epi dikaiouV kai adikouV

Byzantine Majority
opwV genhsqe uioi tou patroV umwn tou en [tois] ouranoiV oti ton hlion autou anatellei epi ponhrouV kai agaqouV kai brecei epi dikaiouV kai adikouV

Alexandrian
opwV genhsqe uioi tou patroV umwn tou en ouranoiV oti ton hlion autou anatellei epi ponhrouV kai agaqouV kai brecei epi dikaiouV kai adikouV

Hort and Westcott
opwV genhsqe uioi tou patroV umwn tou en ouranoiV oti ton hlion autou anatellei epi ponhrouV kai agaqouV kai brecei epi dikaiouV kai adikouV

Latin Vulgate
5:45 ut sitis filii Patris vestri qui in caelis est qui solem suum oriri facit super bonos et malos et pluit super iustos et iniustos

King James Version
5:45 That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.

American Standard Version
5:45 that ye may be sons of your Father who is in heaven: for he maketh his sun to rise on the evil and the good, and sendeth rain on the just and the unjust.

Bible in Basic English
5:45 So that you may be the sons of your Father in heaven; for his sun gives light to the evil and to the good, and he sends rain on the upright man and on the sinner.

Darby's English Translation
5:45 that ye may be the sons of your Father who is in the heavens; for he makes his sun rise on evil and good, and sends rain on just and unjust.

Douay Rheims
5:45 That you may be the children of your Father who is in heaven, who maketh his sun to rise upon the good, and bad, and raineth upon the just and the unjust.

Noah Webster Bible
5:45 That ye may be the children of your Father who is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.

Weymouth New Testament
5:45 that so you may become true sons of your Father in Heaven; for He causes His sun to rise on the wicked as well as the good, and sends rain upon those who do right and those who do wrong.

World English Bible
5:45 that you may be sons of your Father who is in heaven. For he makes his sun to rise on the evil and the good, and sends rain on the just and the unjust.

Young's Literal Translation
5:45 that ye may be sons of your Father in the heavens, because His sun He doth cause to rise on evil and good, and He doth send rain on righteous and unrighteous.

46

Stephens 1550 Textus Receptus
ean gar agaphshte touV agapwntaV umaV tina misqon ecete ouci kai oi telwnai to auto poiousin

Scrivener 1894 Textus Receptus
ean gar agaphshte touV agapwntaV umaV tina misqon ecete ouci kai oi telwnai to auto poiousin

Byzantine Majority
ean gar agaphshte touV agapwntaV umaV tina misqon ecete ouci kai oi telwnai to auto poiousin

Alexandrian
ean gar agaphshte touV agapwntaV umaV tina misqon ecete ouci kai oi telwnai to auto poiousin

Hort and Westcott
ean gar agaphshte touV agapwntaV umaV tina misqon ecete ouci kai oi telwnai to auto poiousin

Latin Vulgate
5:46 si enim diligatis eos qui vos diligunt quam mercedem habebitis nonne et publicani hoc faciunt

King James Version
5:46 For if ye love them which love you, what reward have ye? do not even the publicans the same?

American Standard Version
5:46 For if ye love them that love you, what reward have ye? do not even the publicans the same?

Bible in Basic English
5:46 For if you have love for those who have love for you, what credit is it to you? do not the tax-farmers the same?

Darby's English Translation
5:46 For if ye should love those who love you, what reward have ye? Do not also the tax-gatherers the same?

Douay Rheims
5:46 For if you love them that love you, what reward shall you have? do not even the publicans this?

Noah Webster Bible
5:46 For if ye love them who love you, what reward have ye? do not even the publicans the same?

Weymouth New Testament
5:46 For if you love only those who love you, what reward have you earned? Do not even the tax-gatherers do that?

World English Bible
5:46 For if you love those who love you, what reward do you have? Don`t even the tax collectors do the same?

Young's Literal Translation
5:46 `For, if ye may love those loving you, what reward have ye? do not also the tax-gatherers the same?

47

Stephens 1550 Textus Receptus
kai ean aspashsqe touV adelfous umwn monon ti perisson poieite ouci kai oi telwnai outws poiousin

Scrivener 1894 Textus Receptus
kai ean aspashsqe touV adelfous umwn monon ti perisson poieite ouci kai oi telwnai outws poiousin

Byzantine Majority
kai ean aspashsqe touV filous umwn monon ti perisson poieite ouci kai oi telwnai outws poiousin

Alexandrian
kai ean aspashsqe touV adelfous umwn monon ti perisson poieite ouci kai oi eqnikoi to auto poiousin

Hort and Westcott
kai ean aspashsqe touV adelfouV umwn monon ti perisson poieite ouci kai oi eqnikoi to auto poiousin

Latin Vulgate
5:47 et si salutaveritis fratres vestros tantum quid amplius facitis nonne et ethnici hoc faciunt

King James Version
5:47 And if ye salute your brethren only, what do ye more [than others]? do not even the publicans so?

American Standard Version
5:47 And if ye salute your brethren only, what do ye more than others? do not even the Gentiles the same?

Bible in Basic English
5:47 And if you say, Good day, to your brothers only, what do you do more than others? do not even the Gentiles the same?

Darby's English Translation
5:47 And if ye should salute your brethren only, what do ye extraordinary? Do not also the Gentiles the same?

Douay Rheims
5:47 And if you salute your brethren only, what do you more? do not also the heathens this?

Noah Webster Bible
5:47 And if ye salute your brethren only, what do ye more than others? do not even the publicans so?

Weymouth New Testament
5:47 And if you salute only your near relatives, what praise is due to you? Do not even the Gentiles do the same?

World English Bible
5:47 If you only greet your friends, what more do you do than others? Don`t even the tax collectors do the same?

Young's Literal Translation
5:47 and if ye may salute your brethren only, what do ye abundant? do not also the tax-gatherers so?

48

Stephens 1550 Textus Receptus
esesqe oun umeiV teleioi wsper o pathr umwn o en tois ouranois teleioV estin

Scrivener 1894 Textus Receptus
esesqe oun umeiV teleioi wsper o pathr umwn o en tois ouranois teleioV estin

Byzantine Majority
esesqe oun umeiV teleioi wsper o pathr umwn o en tois ouranois teleioV estin

Alexandrian
esesqe oun umeiV teleioi ws o pathr umwn o ouranios teleioV estin

Hort and Westcott
esesqe oun umeiV teleioi wV o pathr umwn o ouranioV teleioV estin

Latin Vulgate
5:48 estote ergo vos perfecti sicut et Pater vester caelestis perfectus est

King James Version
5:48 Be ye therefore perfect, even as your Father which is in heaven is perfect.

American Standard Version
5:48 Ye therefore shall be perfect, as your heavenly Father is perfect.

Bible in Basic English
5:48 Be then complete in righteousness, even as your Father in heaven is complete.

Darby's English Translation
5:48 Be *ye* therefore perfect as your heavenly Father is perfect.

Douay Rheims
5:48 Be you therefore perfect, as also your heavenly Father is perfect.

Noah Webster Bible
5:48 Be ye therefore perfect, even as your Father who is in heaven is perfect.

Weymouth New Testament
5:48 You however are to be complete in goodness, as your Heavenly Father is complete.

World English Bible
5:48 Therefore you shall be perfect, just as your Father in heaven is perfect.

Young's Literal Translation
5:48 ye shall therefore be perfect, as your Father who is in the heavens is perfect.

Matthew 6


Matthew 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 5

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

1

Stephens 1550 Textus Receptus
prosecete thn elehmosunhn umwn mh poiein emprosqen twn anqrwpwn proV to qeaqhnai autoiV ei de mhge misqon ouk ecete para tw patri umwn tw en toiV ouranoiV

Scrivener 1894 Textus Receptus
prosecete thn elehmosunhn umwn mh poiein emprosqen twn anqrwpwn proV to qeaqhnai autoiV ei de mhge misqon ouk ecete para tw patri umwn tw en toiV ouranoiV

Byzantine Majority
prosecete thn elehmosunhn umwn mh poiein emprosqen twn anqrwpwn proV to qeaqhnai autoiV ei de mhge misqon ouk ecete para tw patri umwn tw en toiV ouranoiV

Alexandrian
prosecete [de] thn dikaiosunhn umwn mh poiein emprosqen twn anqrwpwn proV to qeaqhnai autoiV ei de mh ge misqon ouk ecete para tw patri umwn tw en toiV ouranoiV

Hort and Westcott
prosecete de thn dikaiosunhn umwn mh poiein emprosqen twn anqrwpwn proV to qeaqhnai autoiV ei de mh ge misqon ouk ecete para tw patri umwn tw en toiV ouranoiV

Latin Vulgate
6:1 adtendite ne iustitiam vestram faciatis coram hominibus ut videamini ab eis alioquin mercedem non habebitis apud Patrem vestrum qui in caelis est

King James Version
6:1 Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.

American Standard Version
6:1 Take heed that ye do not your righteousness before men, to be seen of them: else ye have no reward with your Father who is in heaven.

Bible in Basic English
6:1 Take care not to do your good works before men, to be seen by them; or you will have no reward from your Father in heaven.

Darby's English Translation
6:1 Take heed not to do your alms before men to be seen of them, otherwise ye have no reward with your Father who is in the heavens.

Douay Rheims
6:1 Take heed that you do not your justice before men, to be seen by them: otherwise you shall not have a reward of your Father who is in heaven.

Noah Webster Bible
6:1 Take heed that ye do not your alms before men, to be seen by them: otherwise ye have no reward from your Father who is in heaven.

Weymouth New Testament
6:1 "But beware of doing your good actions in the sight of men, in order to attract their gaze; if you do, there is no reward for you with your Father who is in Heaven.

World English Bible
6:1 "Be careful that you don`t do your charitable giving before men, to be seen by them, or else you have no reward with your Father who is in heaven.

Young's Literal Translation
6:1 `Take heed your kindness not to do before men, to be seen by them, and if not -- reward ye have not from your Father who is in the heavens;

2

Stephens 1550 Textus Receptus
otan oun poihV elehmosunhn mh salpishV emprosqen sou wsper oi upokritai poiousin en taiV sunagwgaiV kai en taiV rumaiV opwV doxasqwsin upo twn anqrwpwn amhn legw umin apecousin ton misqon autwn

Scrivener 1894 Textus Receptus
otan oun poihV elehmosunhn mh salpishV emprosqen sou wsper oi upokritai poiousin en taiV sunagwgaiV kai en taiV rumaiV opwV doxasqwsin upo twn anqrwpwn amhn legw umin apecousin ton misqon autwn

Byzantine Majority
otan oun poihV elehmosunhn mh salpishV emprosqen sou wsper oi upokritai poiousin en taiV sunagwgaiV kai en taiV rumaiV opwV doxasqwsin upo twn anqrwpwn amhn legw umin apecousin ton misqon autwn

Alexandrian
otan oun poihV elehmosunhn mh salpishV emprosqen sou wsper oi upokritai poiousin en taiV sunagwgaiV kai en taiV rumaiV opwV doxasqwsin upo twn anqrwpwn amhn legw umin apecousin ton misqon autwn

Hort and Westcott
otan oun poihV elehmosunhn mh salpishV emprosqen sou wsper oi upokritai poiousin en taiV sunagwgaiV kai en taiV rumaiV opwV doxasqwsin upo twn anqrwpwn amhn legw umin apecousin ton misqon autwn

Latin Vulgate
6:2 cum ergo facies elemosynam noli tuba canere ante te sicut hypocritae faciunt in synagogis et in vicis ut honorificentur ab hominibus amen dico vobis receperunt mercedem suam

King James Version
6:2 Therefore when thou doest [thine] alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.

American Standard Version
6:2 When therefore thou doest alms, sound not a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have received their reward.

Bible in Basic English
6:2 When then you give money to the poor, do not make a noise about it, as the false-hearted men do in the Synagogues and in the streets, so that they may have glory from men. Truly, I say to you, They have their reward.

Darby's English Translation
6:2 When therefore thou doest alms, sound not a trumpet before thee, as the hypocrites do in the synagogues and in the streets, so that they may have glory from men. Verily I say unto you, They have their reward.

Douay Rheims
6:2 Therefore when thou dost an almsdeed, sound not a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may be honoured by men. Amen I say to you, they have received their reward.

Noah Webster Bible
6:2 Therefore, when thou doest thy alms, do not sound a trumpet before thee, as the hypocrites do, in the synagogues, and in the streets, that they may have glory from men. Verily, I say to you, they have their reward.

Weymouth New Testament
6:2 `When you give in charity, never blow a trumpet before you as the hypocrites do in the synagogues and streets in order that their praises may be sung by men. I solemnly tell you that they already have their reward.

World English Bible
6:2 Therefore when you do merciful deeds, don`t sound a trumpet before you, as the hypocrites do in the synagogues and in the streets, that they may get glory from men. Most assuredly, I tell you, they have received their reward.

Young's Literal Translation
6:2 whenever, therefore, thou mayest do kindness, thou mayest not sound a trumpet before thee as the hypocrites do, in the synagogues, and in the streets, that they may have glory from men; verily I say to you -- they have their reward!

3

Stephens 1550 Textus Receptus
sou de poiountoV elehmosunhn mh gnwtw h aristera sou ti poiei h dexia sou

Scrivener 1894 Textus Receptus
sou de poiountoV elehmosunhn mh gnwtw h aristera sou ti poiei h dexia sou

Byzantine Majority
sou de poiountoV elehmosunhn mh gnwtw h aristera sou ti poiei h dexia sou

Alexandrian
sou de poiountoV elehmosunhn mh gnwtw h aristera sou ti poiei h dexia sou

Hort and Westcott
sou de poiountoV elehmosunhn mh gnwtw h aristera sou ti poiei h dexia sou

Latin Vulgate
6:3 te autem faciente elemosynam nesciat sinistra tua quid faciat dextera tua

King James Version
6:3 But when thou doest alms, let not thy left hand know what thy right hand doeth:

American Standard Version
6:3 But when thou doest alms, let not thy left hand know what thy right hand doeth:

Bible in Basic English
6:3 But when you give money, let not your left hand see what your right hand does:

Darby's English Translation
6:3 But thou, when thou doest alms, let not thy left hand know what thy right hand does;

Douay Rheims
6:3 But when thou dost alms, let not thy left hand know what thy right hand doth.

Noah Webster Bible
6:3 But when thou doest alms, let not thy left hand know what thy right hand doeth:

Weymouth New Testament
6:3 But when you are giving in charity, let not your left hand perceive what your right hand is doing,

World English Bible
6:3 But when you do merciful deeds, don`t let your left hand know what your right hand does,

Young's Literal Translation
6:3 `But thou, doing kindness, let not thy left hand know what thy right hand doth,

4

Stephens 1550 Textus Receptus
opwV h sou h elehmosunh en tw kruptw kai o pathr sou o blepwn en tw kruptw autos apodwsei soi en tw fanerw

Scrivener 1894 Textus Receptus
opwV h sou h elehmosunh en tw kruptw kai o pathr sou o blepwn en tw kruptw autos apodwsei soi en tw fanerw

Byzantine Majority
opwV h sou h elehmosunh en tw kruptw kai o pathr sou o blepwn en tw kruptw autos apodwsei soi en tw fanerw

Alexandrian
opwV h sou h elehmosunh en tw kruptw kai o pathr sou o blepwn en tw kruptw apodwsei soi

Hort and Westcott
opwV h sou h elehmosunh en tw kruptw kai o pathr sou o blepwn en tw kruptw apodwsei soi

Latin Vulgate
6:4 ut sit elemosyna tua in abscondito et Pater tuus qui videt in abscondito reddet tibi

King James Version
6:4 That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.

American Standard Version
6:4 that thine alms may be in secret: and thy Father who seeth in secret shall recompense thee.

Bible in Basic English
6:4 So that your giving may be in secret; and your Father, who sees in secret, will give you your reward.

Darby's English Translation
6:4 so that thine alms may be in secret, and thy Father who sees in secret will render it to thee.

Douay Rheims
6:4 That thy alms may be in secret, and thy Father who seeth in secret will repay thee.

Noah Webster Bible
6:4 That thy alms may be in secret; and thy Father who seeth in secret, himself will reward thee openly.

Weymouth New Testament
6:4 that your charities may be in secret; and then your Father--He who sees in secret--will recompense you.

World English Bible
6:4 so that your merciful deeds may be in secret, then your Father who sees in secret will reward you openly.

Young's Literal Translation
6:4 that thy kindness may be in secret, and thy Father who is seeing in secret Himself shall reward thee manifestly.

5

Stephens 1550 Textus Receptus
kai otan proseuch ouk esh wsper oi upokritai oti filousin en taiV sunagwgaiV kai en taiV gwniaiV twn plateiwn estwteV proseucesqai opwV an fanwsin toiV anqrwpoiV amhn legw umin oti apecousin ton misqon autwn

Scrivener 1894 Textus Receptus
kai otan proseuch ouk esh wsper oi upokritai oti filousin en taiV sunagwgaiV kai en taiV gwniaiV twn plateiwn estwteV proseucesqai opwV an fanwsin toiV anqrwpoiV amhn legw umin oti apecousin ton misqon autwn

Byzantine Majority
kai otan proseuch ouk esh wsper oi upokritai oti filousin en taiV sunagwgaiV kai en taiV gwniaiV twn plateiwn estwteV proseucesqai opwV an fanwsin toiV anqrwpoiV amhn legw umin oti apecousin ton misqon autwn

Alexandrian
kai otan proseuchsqe ouk esesqe ws oi upokritai oti filousin en taiV sunagwgaiV kai en taiV gwniaiV twn plateiwn estwteV proseucesqai opwV fanwsin toiV anqrwpoiV amhn legw umin apecousin ton misqon autwn

Hort and Westcott
kai otan proseuchsqe ouk esesqe wV oi upokritai oti filousin en taiV sunagwgaiV kai en taiV gwniaiV twn plateiwn estwteV proseucesqai opwV fanwsin toiV anqrwpoiV amhn legw umin apecousin ton misqon autwn

Latin Vulgate
6:5 et cum oratis non eritis sicut hypocritae qui amant in synagogis et in angulis platearum stantes orare ut videantur ab hominibus amen dico vobis receperunt mercedem suam

King James Version
6:5 And when thou prayest, thou shalt not be as the hypocrites [are]: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.

American Standard Version
6:5 And when ye pray, ye shall not be as the hypocrites: for they love to stand and pray in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have received their reward.

Bible in Basic English
6:5 And when you make your prayers, be not like the false-hearted men, who take pleasure in getting up and saying their prayers in the Synagogues and at the street turnings so that they may be seen by men. Truly I say to you, They have their reward.

Darby's English Translation
6:5 And when thou prayest, thou shalt not be as the hypocrites; for they love to pray standing in the synagogues and in the corners of the streets so that they should appear to men. Verily I say unto you, They have their reward.

Douay Rheims
6:5 And when ye pray, you shall not be as the hypocrites, that love to stand and pray in the synagogues and corners of the streets, that they may be seen by men: Amen I say to you, they have received their reward.

Noah Webster Bible
6:5 And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues, and in the corners of the streets, that they may be seen by men. Verily, I say to you, they have their reward.

Weymouth New Testament
6:5 "And when praying, you must not be like the hypocrites. They are fond of standing and praying in the synagogues or at the corners of the wider streets, in order that men may see them. I solemnly tell you that they already have their reward.

World English Bible
6:5 "When you pray, you shall not be as the hypocrites, for they love to stand and pray in the synagogues and in the corners of the streets, that they may be seen by men. Most assuredly, I tell you, they have received their reward.

Young's Literal Translation
6:5 `And when thou mayest pray, thou shalt not be as the hypocrites, because they love in the synagogues, and in the corners of the broad places -- standing -- to pray, that they may be seen of men; verily I say to you, that they have their reward.

6

Stephens 1550 Textus Receptus
su de otan proseuch eiselqe eiV to tamieion sou kai kleisaV thn quran sou proseuxai tw patri sou tw en tw kruptw kai o pathr sou o blepwn en tw kruptw apodwsei soi en tw fanerw

Scrivener 1894 Textus Receptus
su de otan proseuch eiselqe eiV to tamieion sou kai kleisaV thn quran sou proseuxai tw patri sou tw en tw kruptw kai o pathr sou o blepwn en tw kruptw apodwsei soi en tw fanerw

Byzantine Majority
su de otan proseuch eiselqe eiV to tamieion sou kai kleisaV thn quran sou proseuxai tw patri sou tw en tw kruptw kai o pathr sou o blepwn en tw kruptw apodwsei soi en tw fanerw

Alexandrian
su de otan proseuch eiselqe eiV to tameion sou kai kleisaV thn quran sou proseuxai tw patri sou tw en tw kruptw kai o pathr sou o blepwn en tw kruptw apodwsei soi

Hort and Westcott
su de otan proseuch eiselqe eiV to tameion sou kai kleisaV thn quran sou proseuxai tw patri sou tw en tw kruptw kai o pathr sou o blepwn en tw kruptw apodwsei soi

Latin Vulgate
6:6 tu autem cum orabis intra in cubiculum tuum et cluso ostio tuo ora Patrem tuum in abscondito et Pater tuus qui videt in abscondito reddet tibi

King James Version
6:6 But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.

American Standard Version
6:6 But thou, when thou prayest, enter into thine inner chamber, and having shut thy door, pray to thy Father who is in secret, and thy Father who seeth in secret shall recompense thee.

Bible in Basic English
6:6 But when you make your prayer, go into your private room, and, shutting the door, say a prayer to your Father in secret, and your Father, who sees in secret, will give you your reward.

Darby's English Translation
6:6 But *thou*, when thou prayest, enter into thy chamber, and having shut thy door, pray to thy Father who is in secret, and thy Father who sees in secret will render it to thee.

Douay Rheims
6:6 But thou when thou shalt pray, enter into thy chamber, and having shut the door, pray to thy Father in secret: and thy Father who seeth in secret will repay thee.

Noah Webster Bible
6:6 But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father who is in secret, and thy Father who seeth in secret, will reward thee openly.

Weymouth New Testament
6:6 But you, whenever you pray, go into your own room and shut the door: then pray to your Father who is in secret, and your Father--He who sees in secret--will recompense you.

World English Bible
6:6 But you, when you pray, enter into your inner chamber, and having shut your door, pray to your Father who is in secret, and your Father who sees in secret will reward you openly.

Young's Literal Translation
6:6 `But thou, when thou mayest pray, go into thy chamber, and having shut thy door, pray to thy Father who is in secret, and thy Father who is seeing in secret, shall reward thee manifestly.

7

Stephens 1550 Textus Receptus
proseucomenoi de mh battologhshte wsper oi eqnikoi dokousin gar oti en th polulogia autwn eisakousqhsontai

Scrivener 1894 Textus Receptus
proseucomenoi de mh battologhshte wsper oi eqnikoi dokousin gar oti en th polulogia autwn eisakousqhsontai

Byzantine Majority
proseucomenoi de mh battologhshte wsper oi eqnikoi dokousin gar oti en th polulogia autwn eisakousqhsontai

Alexandrian
proseucomenoi de mh battaloghshte wsper oi eqnikoi dokousin gar oti en th polulogia autwn eisakousqhsontai

Hort and Westcott
proseucomenoi de mh battaloghshte wsper oi eqnikoi dokousin gar oti en th polulogia autwn eisakousqhsontai

Latin Vulgate
6:7 orantes autem nolite multum loqui sicut ethnici putant enim quia in multiloquio suo exaudiantur

King James Version
6:7 But when ye pray, use not vain repetitions, as the heathen [do]: for they think that they shall be heard for their much speaking.

American Standard Version
6:7 And in praying use not vain repetitions, as the Gentiles do: for they think that they shall be heard for their much speaking.

Bible in Basic English
6:7 And in your prayer do not make use of the same words again and again, as the Gentiles do: for they have the idea that God will give attention to them because of the number of their words.

Darby's English Translation
6:7 But when ye pray, use not vain repetitions, as those who are of the nations: for they think they shall be heard through their much speaking.

Douay Rheims
6:7 And when you are praying, speak not much, as the heathens. For they think that in their much speaking they may be heard.

Noah Webster Bible
6:7 But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.

Weymouth New Testament
6:7 "And when praying, do not use needless repetitions as the Gentiles do, for they expect to be listened to because of their multitude of words.

World English Bible
6:7 In praying, don`t use vain repetitions, as the Gentiles do; for they think that they will be heard for their much speaking.

Young's Literal Translation
6:7 `And -- praying -- ye may not use vain repetitions like the nations, for they think that in their much speaking they shall be heard,

8

Stephens 1550 Textus Receptus
mh oun omoiwqhte autoiV oiden gar o pathr umwn wn creian ecete pro tou umaV aithsai auton

Scrivener 1894 Textus Receptus
mh oun omoiwqhte autoiV oiden gar o pathr umwn wn creian ecete pro tou umaV aithsai auton

Byzantine Majority
mh oun omoiwqhte autoiV oiden gar o pathr umwn wn creian ecete pro tou umaV aithsai auton

Alexandrian
mh oun omoiwqhte autoiV oiden gar o pathr umwn wn creian ecete pro tou umaV aithsai auton

Hort and Westcott
mh oun omoiwqhte autoiV oiden gar o qeoV o pathr umwn wn creian ecete pro tou umaV aithsai auton

Latin Vulgate
6:8 nolite ergo adsimilari eis scit enim Pater vester quibus opus sit vobis antequam petatis eum

King James Version
6:8 Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.

American Standard Version
6:8 Be not therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.

Bible in Basic English
6:8 So be not like them; because your Father has knowledge of your needs even before you make your requests to him.

Darby's English Translation
6:8 Be not ye therefore like them, for your Father knows of what things ye have need before ye beg anything of him.

Douay Rheims
6:8 Be not you therefore like to them, for your Father knoweth what is needful for you, before you ask him.

Noah Webster Bible
6:8 Therefore be ye not like them: for your Father knoweth what things ye need before ye ask him.

Weymouth New Testament
6:8 Do not, however, imitate them; for your Father knows what things you need before ever you ask Him.

World English Bible
6:8 Therefore don`t be like them, for your Father knows what things you need, before you ask him.

Young's Literal Translation
6:8 be ye not therefore like to them, for your Father doth know those things that ye have need of before your asking him;

9

Stephens 1550 Textus Receptus
outwV oun proseucesqe umeiV pater hmwn o en toiV ouranoiV agiasqhtw to onoma sou

Scrivener 1894 Textus Receptus
outwV oun proseucesqe umeiV pater hmwn o en toiV ouranoiV agiasqhtw to onoma sou

Byzantine Majority
outwV oun proseucesqe umeiV pater hmwn o en toiV ouranoiV agiasqhtw to onoma sou

Alexandrian
outwV oun proseucesqe umeiV pater hmwn o en toiV ouranoiV agiasqhtw to onoma sou

Hort and Westcott
outwV oun proseucesqe umeiV pater hmwn o en toiV ouranoiV agiasqhtw to onoma sou

Latin Vulgate
6:9 sic ergo vos orabitis Pater noster qui in caelis es sanctificetur nomen tuum

King James Version
6:9 After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.

American Standard Version
6:9 After this manner therefore pray ye. Our Father who art in heaven, Hallowed be thy name.

Bible in Basic English
6:9 Let this then be your prayer: Our Father in heaven, may your name be kept holy.

Darby's English Translation
6:9 Thus therefore pray *ye*: Our Father who art in the heavens, let thy name be sanctified,

Douay Rheims
6:9 Thus therefore shall you pray: Our Father who art in heaven, hallowed be thy name.

Noah Webster Bible
6:9 After this manner therefore pray ye: Our Father who art in heaven, Hallowed be thy name.

Weymouth New Testament
6:9 "In this manner therefore pray: `Our Father who art in Heaven, may Thy name be kept holy;

World English Bible
6:9 Pray like this. `Our Father, who is in heaven, may your name be kept holy.

Young's Literal Translation
6:9 thus therefore pray ye: `Our Father who art in the heavens! hallowed be Thy name.

10

Stephens 1550 Textus Receptus
elqetw h basileia sou genhqhtw to qelhma sou wV en ouranw kai epi ths ghV

Scrivener 1894 Textus Receptus
elqetw h basileia sou genhqhtw to qelhma sou wV en ouranw kai epi ths ghV

Byzantine Majority
elqetw h basileia sou genhqhtw to qelhma sou wV en ouranw kai epi ths ghV

Alexandrian
elqetw h basileia sou genhqhtw to qelhma sou wV en ouranw kai epi ghV

Hort and Westcott
elqetw h basileia sou genhqhtw to qelhma sou wV en ouranw kai epi ghV

Latin Vulgate
6:10 veniat regnum tuum fiat voluntas tua sicut in caelo et in terra

King James Version
6:10 Thy kingdom come. Thy will be done in earth, as [it is] in heaven.

American Standard Version
6:10 Thy kingdom come. Thy will be done, as in heaven, so on earth.

Bible in Basic English
6:10 Let your kingdom come. Let your pleasure be done, as in heaven, so on earth.

Darby's English Translation
6:10 let thy kingdom come, let thy will be done as in heaven so upon the earth;

Douay Rheims
6:10 Thy kingdom come. Thy will be done on earth as it is in heaven.

Noah Webster Bible
6:10 Thy kingdom come. Thy will be done on earth as it is in heaven.

Weymouth New Testament
6:10 let Thy kingdom come; let Thy will be done, as in Heaven so on earth;

World English Bible
6:10 May your kingdom come. May your will be done, as in heaven, so on earth.

Young's Literal Translation
6:10 `Thy reign come: Thy will come to pass, as in heaven also on the earth.

11

Stephens 1550 Textus Receptus
ton arton hmwn ton epiousion doV hmin shmeron

Scrivener 1894 Textus Receptus
ton arton hmwn ton epiousion doV hmin shmeron

Byzantine Majority
ton arton hmwn ton epiousion doV hmin shmeron

Alexandrian
ton arton hmwn ton epiousion doV hmin shmeron

Hort and Westcott
ton arton hmwn ton epiousion doV hmin shmeron

Latin Vulgate
6:11 panem nostrum supersubstantialem da nobis hodie

King James Version
6:11 Give us this day our daily bread.

American Standard Version
6:11 Give us this day our daily bread.

Bible in Basic English
6:11 Give us this day bread for our needs.

Darby's English Translation
6:11 give us to-day our needed bread,

Douay Rheims
6:11 Give us this day our supersubstantial bread.

Noah Webster Bible
6:11 Give us this day our daily bread.

Weymouth New Testament
6:11 give us to-day our bread for the day;

World English Bible
6:11 Give us this day our daily bread.

Young's Literal Translation
6:11 `Our appointed bread give us to-day.

12

Stephens 1550 Textus Receptus
kai afeV hmin ta ofeilhmata hmwn wV kai hmeiV afiemen toiV ofeiletaiV hmwn

Scrivener 1894 Textus Receptus
kai afeV hmin ta ofeilhmata hmwn wV kai hmeiV afiemen toiV ofeiletaiV hmwn

Byzantine Majority
kai afeV hmin ta ofeilhmata hmwn wV kai hmeiV afiemen toiV ofeiletaiV hmwn

Alexandrian
kai afeV hmin ta ofeilhmata hmwn wV kai hmeiV afhkamen toiV ofeiletaiV hmwn

Hort and Westcott
kai afeV hmin ta ofeilhmata hmwn wV kai hmeiV afhkamen toiV ofeiletaiV hmwn

Latin Vulgate
6:12 et dimitte nobis debita nostra sicut et nos dimisimus debitoribus nostris

King James Version
6:12 And forgive us our debts, as we forgive our debtors.

American Standard Version
6:12 And forgive us our debts, as we also have forgiven our debtors.

Bible in Basic English
6:12 And make us free of our debts, as we have made those free who are in debt to us.

Darby's English Translation
6:12 and forgive us our debts, as we also forgive our debtors,

Douay Rheims
6:12 And forgive us our debts, as we also forgive our debtors.

Noah Webster Bible
6:12 And forgive us our debts, as we forgive our debtors.

Weymouth New Testament
6:12 and forgive us our shortcomings, as we also have forgiven those who have failed in their duty towards us;

World English Bible
6:12 Forgive us our debts, as we also forgive our debtors.

Young's Literal Translation
6:12 `And forgive us our debts, as also we forgive our debtors.

13

Stephens 1550 Textus Receptus
kai mh eisenegkhV hmaV eiV peirasmon alla rusai hmaV apo tou ponhrou oti sou estin h basileia kai h dunamis kai h doxa eis tous aiwnas amhn

Scrivener 1894 Textus Receptus
kai mh eisenegkhV hmaV eiV peirasmon alla rusai hmaV apo tou ponhrou oti sou estin h basileia kai h dunamis kai h doxa eis tous aiwnas amhn

Byzantine Majority
kai mh eisenegkhV hmaV eiV peirasmon alla rusai hmaV apo tou ponhrou oti sou estin h basileia kai h dunamis kai h doxa eis tous aiwnas amhn

Alexandrian
kai mh eisenegkhV hmaV eiV peirasmon alla rusai hmaV apo tou ponhrou

Hort and Westcott
kai mh eisenegkhV hmaV eiV peirasmon alla rusai hmaV apo tou ponhrou

Latin Vulgate
6:13 et ne inducas nos in temptationem sed libera nos a malo

King James Version
6:13 And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.

American Standard Version
6:13 And bring us not into temptation, but deliver us from the evil one.

Bible in Basic English
6:13 And let us not be put to the test, but keep us safe from the Evil One.

Darby's English Translation
6:13 and lead us not into temptation, but save us from evil.

Douay Rheims
6:13 And lead us not into temptation. But deliver us from evil. Amen.

Noah Webster Bible
6:13 And lead us not into temptation, but deliver us from evil. For thine is the kingdom, and the power, and the glory, for ever. Amen.

Weymouth New Testament
6:13 and bring us not into temptation, but rescue us from the Evil one.'

World English Bible
6:13 Bring us not into temptation, but deliver us from evil. For yours is the kingdom, the power and the glory forever. Amen.`

Young's Literal Translation
6:13 `And mayest Thou not lead us to temptation, but deliver us from the evil, because Thine is the reign, and the power, and the glory -- to the ages. Amen.

14

Stephens 1550 Textus Receptus
ean gar afhte toiV anqrwpoiV ta paraptwmata autwn afhsei kai umin o pathr umwn o ouranioV

Scrivener 1894 Textus Receptus
ean gar afhte toiV anqrwpoiV ta paraptwmata autwn afhsei kai umin o pathr umwn o ouranioV

Byzantine Majority
ean gar afhte toiV anqrwpoiV ta paraptwmata autwn afhsei kai umin o pathr umwn o ouranioV

Alexandrian
ean gar afhte toiV anqrwpoiV ta paraptwmata autwn afhsei kai umin o pathr umwn o ouranioV

Hort and Westcott
ean gar afhte toiV anqrwpoiV ta paraptwmata autwn afhsei kai umin o pathr umwn o ouranioV

Latin Vulgate
6:14 si enim dimiseritis hominibus peccata eorum dimittet et vobis Pater vester caelestis delicta vestra

King James Version
6:14 For if ye forgive men their trespasses, your heavenly Father will also forgive you:

American Standard Version
6:14 For if ye forgive men their trespasses, your heavenly Father will also forgive you.

Bible in Basic English
6:14 For if you let men have forgiveness for their sins, you will have forgiveness from your Father in heaven.

Darby's English Translation
6:14 For if ye forgive men their offences, your heavenly Father also will forgive you yours,

Douay Rheims
6:14 For if you will forgive men their offences, your heavenly Father will forgive you also your offences.

Noah Webster Bible
6:14 For, if ye forgive men their trespasses, your heavenly Father will also forgive you:

Weymouth New Testament
6:14 "For if you forgive others their offences, your Heavenly Father will forgive you also;

World English Bible
6:14 For if you forgive men their trespasses, your heavenly Father will also forgive you.

Young's Literal Translation
6:14 `For, if ye may forgive men their trespasses He also will forgive you -- your Father who is in the heavens;

15

Stephens 1550 Textus Receptus
ean de mh afhte toiV anqrwpoiV ta paraptwmata autwn oude o pathr umwn afhsei ta paraptwmata umwn

Scrivener 1894 Textus Receptus
ean de mh afhte toiV anqrwpoiV ta paraptwmata autwn oude o pathr umwn afhsei ta paraptwmata umwn

Byzantine Majority
ean de mh afhte toiV anqrwpoiV ta paraptwmata autwn oude o pathr umwn afhsei ta paraptwmata umwn

Alexandrian
ean de mh afhte toiV anqrwpoiV oude o pathr umwn afhsei ta paraptwmata umwn

Hort and Westcott
ean de mh afhte toiV anqrwpoiV ta paraptwmata autwn oude o pathr umwn afhsei ta paraptwmata umwn

Latin Vulgate
6:15 si autem non dimiseritis hominibus nec Pater vester dimittet peccata vestra

King James Version
6:15 But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

American Standard Version
6:15 But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

Bible in Basic English
6:15 But if you do not let men have forgiveness for their sins, you will not have forgiveness from your Father for your sins.

Darby's English Translation
6:15 but if ye do not forgive men their offences, neither will your Father forgive your offences.

Douay Rheims
6:15 But if you will not forgive men, neither will your Father forgive you your offences.

Noah Webster Bible
6:15 But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

Weymouth New Testament
6:15 but if you do not forgive others their offences, neither will your Father forgive yours.

World English Bible
6:15 But if you don`t forgive men their trespasses, neither will your Father forgive your trespasses.

Young's Literal Translation
6:15 but if ye may not forgive men their trespasses, neither will your Father forgive your trespasses.

16

Stephens 1550 Textus Receptus
otan de nhsteuhte mh ginesqe wsper oi upokritai skuqrwpoi afanizousin gar ta proswpa autwn opwV fanwsin toiV anqrwpoiV nhsteuonteV amhn legw umin oti apecousin ton misqon autwn

Scrivener 1894 Textus Receptus
otan de nhsteuhte mh ginesqe wsper oi upokritai skuqrwpoi afanizousin gar ta proswpa autwn opwV fanwsin toiV anqrwpoiV nhsteuonteV amhn legw umin oti apecousin ton misqon autwn

Byzantine Majority
otan de nhsteuhte mh ginesqe wsper oi upokritai skuqrwpoi afanizousin gar ta proswpa autwn opwV fanwsin toiV anqrwpoiV nhsteuonteV amhn legw umin oti apecousin ton misqon autwn

Alexandrian
otan de nhsteuhte mh ginesqe ws oi upokritai skuqrwpoi afanizousin gar ta proswpa autwn opwV fanwsin toiV anqrwpoiV nhsteuonteV amhn legw umin apecousin ton misqon autwn

Hort and Westcott
otan de nhsteuhte mh ginesqe wV oi upokritai skuqrwpoi afanizousin gar ta proswpa autwn opwV fanwsin toiV anqrwpoiV nhsteuonteV amhn legw umin apecousin ton misqon autwn

Latin Vulgate
6:16 cum autem ieiunatis nolite fieri sicut hypocritae tristes demoliuntur enim facies suas ut pareant hominibus ieiunantes amen dico vobis quia receperunt mercedem suam

King James Version
6:16 Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.

American Standard Version
6:16 Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may be seen of men to fast. Verily I say unto you, They have received their reward.

Bible in Basic English
6:16 And when you go without food, be not sad-faced as the false-hearted are. For they go about with changed looks, so that men may see that they are going without food. Truly I say to you, They have their reward.

Darby's English Translation
6:16 And when ye fast, be not as the hypocrites, downcast in countenance; for they disfigure their faces, so that they may appear fasting to men: verily I say unto you, They have their reward.

Douay Rheims
6:16 And when you fast, be not as the hypocrites, sad. For they disfigure their faces, that they may appear unto men to fast. Amen I say to you, they have received their reward.

Noah Webster Bible
6:16 Moreover, when ye fast, be not as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear to men to fast. Verily, I say to you, they have their reward.

Weymouth New Testament
6:16 "When any of you fast, never assume gloomy looks as the hypocrites do; for they disfigure their faces in order that it may be evident to men that they are fasting. I solemnly tell you that they already have their reward.

World English Bible
6:16 "Moreover when you fast, don`t be, as the hypocrites, with sad faces. For they disfigure their faces, that they may be seen by men to be fasting. Most assuredly I tell you, they have received their reward.

Young's Literal Translation
6:16 `And when ye may fast, be ye not as the hypocrites, of sour countenances, for they disfigure their faces, that they may appear to men fasting; verily I say to you, that they have their reward.

17

Stephens 1550 Textus Receptus
su de nhsteuwn aleiyai sou thn kefalhn kai to proswpon sou niyai

Scrivener 1894 Textus Receptus
su de nhsteuwn aleiyai sou thn kefalhn kai to proswpon sou niyai

Byzantine Majority
su de nhsteuwn aleiyai sou thn kefalhn kai to proswpon sou niyai

Alexandrian
su de nhsteuwn aleiyai sou thn kefalhn kai to proswpon sou niyai

Hort and Westcott
su de nhsteuwn aleiyai sou thn kefalhn kai to proswpon sou niyai

Latin Vulgate
6:17 tu autem cum ieiunas ungue caput tuum et faciem tuam lava

King James Version
6:17 But thou, when thou fastest, anoint thine head, and wash thy face;

American Standard Version
6:17 But thou, when thou fastest, anoint thy head, and wash thy face;

Bible in Basic English
6:17 But when you go without food, put oil on your head and make your face clean;

Darby's English Translation
6:17 But *thou*, when fasting, anoint thy head and wash thy face,

Douay Rheims
6:17 But thou, when thou fastest anoint thy head, and wash thy face;

Noah Webster Bible
6:17 But thou, when thou fastest, anoint thy head, and wash thy face;

Weymouth New Testament
6:17 But, whenever you fast, pour perfume on your hair and wash your face,

World English Bible
6:17 But you, when you fast, anoint your head, and wash your face;

Young's Literal Translation
6:17 `But thou, fasting, anoint thy head, and wash thy face,

18

Stephens 1550 Textus Receptus
opwV mh fanhV toiV anqrwpoiV nhsteuwn alla tw patri sou tw en tw kruptw kai o pathr sou o blepwn en tw kruptw apodwsei soi en tw fanerw

Scrivener 1894 Textus Receptus
opwV mh fanhV toiV anqrwpoiV nhsteuwn alla tw patri sou tw en tw kruptw kai o pathr sou o blepwn en tw kruptw apodwsei soi en tw fanerw

Byzantine Majority
opwV mh fanhV toiV anqrwpoiV nhsteuwn alla tw patri sou tw en tw kruptw kai o pathr sou o blepwn en tw kruptw apodwsei soi

Alexandrian
opwV mh fanhV toiV anqrwpoiV nhsteuwn alla tw patri sou tw en tw krufaiw kai o pathr sou o blepwn en tw krufaiw apodwsei soi

Hort and Westcott
opwV mh fanhV toiV anqrwpoiV nhsteuwn alla tw patri sou tw en tw krufaiw kai o pathr sou o blepwn en tw krufaiw apodwsei soi

Latin Vulgate
6:18 ne videaris hominibus ieiunans sed Patri tuo qui est in abscondito et Pater tuus qui videt in abscondito reddet tibi

King James Version
6:18 That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.

American Standard Version
6:18 that thou be not seen of men to fast, but of thy Father who is in secret: and thy Father, who seeth in secret, shall recompense thee.

Bible in Basic English
6:18 So that no one may see that you are going without food, but your Father in secret; and your Father, who sees in secret, will give you your reward.

Darby's English Translation
6:18 so that thou mayest not appear fasting unto men, but to thy Father who is in secret; and thy Father who sees in secret shall render it to thee.

Douay Rheims
6:18 That thou appear not to men to fast, but to thy Father who is in secret: and thy Father who seeth in secret, will repay thee.

Noah Webster Bible
6:18 That thou mayest not appear to men to fast, but to thy Father, who is in secret: and thy Father, who seeth in secret, shall reward thee openly.

Weymouth New Testament
6:18 that it may not be apparent to men that you are fasting, but to your Father who is in secret; and your Father--He who sees in secret--will recompense you.

World English Bible
6:18 that you are not seen by men to be fasting, but by your Father who is in secret, and your Father, who sees in secret, will reward you.

Young's Literal Translation
6:18 that thou mayest not appear to men fasting, but to thy Father who is in secret, and thy Father, who is seeing in secret, shall reward thee manifestly.

19

Stephens 1550 Textus Receptus
mh qhsaurizete umin qhsaurouV epi thV ghV opou shV kai brwsiV afanizei kai opou kleptai diorussousin kai kleptousin

Scrivener 1894 Textus Receptus
mh qhsaurizete umin qhsaurouV epi thV ghV opou shV kai brwsiV afanizei kai opou kleptai diorussousin kai kleptousin

Byzantine Majority
mh qhsaurizete umin qhsaurouV epi thV ghV opou shV kai brwsiV afanizei kai opou kleptai diorussousin kai kleptousin

Alexandrian
mh qhsaurizete umin qhsaurouV epi thV ghV opou shV kai brwsiV afanizei kai opou kleptai diorussousin kai kleptousin

Hort and Westcott
mh qhsaurizete umin qhsaurouV epi thV ghV opou shV kai brwsiV afanizei kai opou kleptai diorussousin kai kleptousin

Latin Vulgate
6:19 nolite thesaurizare vobis thesauros in terra ubi erugo et tinea demolitur ubi fures effodiunt et furantur

King James Version
6:19 Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:

American Standard Version
6:19 Lay not up for yourselves treasures upon the earth, where moth and rust consume, and where thieves break through and steal:

Bible in Basic English
6:19 Make no store of wealth for yourselves on earth, where it may be turned to dust by worms and weather, and where thieves may come in by force and take it away.

Darby's English Translation
6:19 Lay not up for yourselves treasures upon the earth, where moth and rust spoils, and where thieves dig through and steal;

Douay Rheims
6:19 Lay not up to yourselves treasures on earth: where the rust, and moth consume, and where thieves break through and steal.

Noah Webster Bible
6:19 Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:

Weymouth New Testament
6:19 "Do not lay up stores of wealth for yourselves on earth, where the moth and wear-and-tear destroy, and where thieves break in and steal.

World English Bible
6:19 "Don`t lay up treasures for yourselves on the earth, where moth and rust consume, and where thieves break through and steal;

Young's Literal Translation
6:19 `Treasure not up to yourselves treasures on the earth, where moth and rust disfigure, and where thieves break through and steal,

20

Stephens 1550 Textus Receptus
qhsaurizete de umin qhsaurouV en ouranw opou oute shV oute brwsiV afanizei kai opou kleptai ou diorussousin oude kleptousin

Scrivener 1894 Textus Receptus
qhsaurizete de umin qhsaurouV en ouranw opou oute shV oute brwsiV afanizei kai opou kleptai ou diorussousin oude kleptousin

Byzantine Majority
qhsaurizete de umin qhsaurouV en ouranw opou oute shV oute brwsiV afanizei kai opou kleptai ou diorussousin oude kleptousin

Alexandrian
qhsaurizete de umin qhsaurouV en ouranw opou oute shV oute brwsiV afanizei kai opou kleptai ou diorussousin oude kleptousin

Hort and Westcott
qhsaurizete de umin qhsaurouV en ouranw opou oute shV oute brwsiV afanizei kai opou kleptai ou diorussousin oude kleptousin

Latin Vulgate
6:20 thesaurizate autem vobis thesauros in caelo ubi neque erugo neque tinea demolitur et ubi fures non effodiunt nec furantur

King James Version
6:20 But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:

American Standard Version
6:20 but lay up for yourselves treasures in heaven, where neither moth nor rust doth consume, and where thieves do not break through nor steal:

Bible in Basic English
6:20 But make a store for yourselves in heaven, where it will not be turned to dust and where thieves do not come in to take it away:

Darby's English Translation
6:20 but lay up for yourselves treasures in heaven, where neither moth nor rust spoils, and where thieves do not dig through nor steal;

Douay Rheims
6:20 But lay up to yourselves treasures in heaven: where neither the rust nor moth doth consume, and where thieves do not break through, nor steal.

Noah Webster Bible
6:20 But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal.

Weymouth New Testament
6:20 But amass wealth for yourselves in Heaven, where neither the moth nor wear-and-tear destroys, and where thieves do not break in and steal.

World English Bible
6:20 but lay up for yourselves treasures in heaven, where neither moth nor rust consume, and where thieves don`t break through and steal;

Young's Literal Translation
6:20 but treasure up to yourselves treasures in heaven, where neither moth nor rust doth disfigure, and where thieves do not break through nor steal,

21

Stephens 1550 Textus Receptus
opou gar estin o qhsauroV umwn ekei estai kai h kardia umwn

Scrivener 1894 Textus Receptus
opou gar estin o qhsauroV umwn ekei estai kai h kardia umwn

Byzantine Majority
opou gar estin o qhsauroV umwn ekei estai kai h kardia umwn

Alexandrian
opou gar estin o qhsauroV sou ekei estai kai h kardia sou

Hort and Westcott
opou gar estin o qhsauroV sou ekei estai kai h kardia sou

Latin Vulgate
6:21 ubi enim est thesaurus tuus ibi est et cor tuum

King James Version
6:21 For where your treasure is, there will your heart be also.

American Standard Version
6:21 for where thy treasure is, there will thy heart be also.

Bible in Basic English
6:21 For where your wealth is, there will your heart be.

Darby's English Translation
6:21 for where thy treasure is, there will be also thy heart.

Douay Rheims
6:21 For where thy treasure is, there is thy heart also.

Noah Webster Bible
6:21 For where your treasure is, there will your heart be also.

Weymouth New Testament
6:21 For where your wealth is, there also will your heart be.

World English Bible
6:21 for where your treasure is, your heart will be there also.

Young's Literal Translation
6:21 for where your treasure is, there will be also your heart.

22

Stephens 1550 Textus Receptus
o lucnoV tou swmatoV estin o ofqalmoV ean oun o ofqalmoV sou aplouV h olon to swma sou fwteinon estai

Scrivener 1894 Textus Receptus
o lucnoV tou swmatoV estin o ofqalmoV ean oun o ofqalmoV sou aplouV h olon to swma sou fwteinon estai

Byzantine Majority
o lucnoV tou swmatoV estin o ofqalmoV ean oun o ofqalmoV sou aplouV h olon to swma sou fwteinon estai

Alexandrian
o lucnoV tou swmatoV estin o ofqalmoV ean oun h o ofqalmoV sou aplouV olon to swma sou fwteinon estai

Hort and Westcott
o lucnoV tou swmatoV estin o ofqalmoV ean oun h o ofqalmoV sou aplouV olon to swma sou fwteinon estai

Latin Vulgate
6:22 lucerna corporis est oculus si fuerit oculus tuus simplex totum corpus tuum lucidum erit

King James Version
6:22 The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.

American Standard Version
6:22 The lamp of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.

Bible in Basic English
6:22 The light of the body is the eye; if then your eye is true, all your body will be full of light.

Darby's English Translation
6:22 The lamp of the body is the eye; if therefore thine eye be single, thy whole body will be light:

Douay Rheims
6:22 The light of thy body is thy eye. If thy eye be single, thy whole body shall be lightsome.

Noah Webster Bible
6:22 The light of the body is the eye: if therefore thy eye be single, thy whole body will be full of light.

Weymouth New Testament
6:22 "The eye is the lamp of the body. If then your eyesight is good, your whole body will be well lighted;

World English Bible
6:22 The lamp of the body is the eye: if therefore your eye is sound, your whole body will be full of light.

Young's Literal Translation
6:22 `The lamp of the body is the eye, if, therefore, thine eye may be perfect, all thy body shall be enlightened,

23

Stephens 1550 Textus Receptus
ean de o ofqalmoV sou ponhroV h olon to swma sou skoteinon estai ei oun to fwV to en soi skotoV estin to skotoV poson

Scrivener 1894 Textus Receptus
ean de o ofqalmoV sou ponhroV h olon to swma sou skoteinon estai ei oun to fwV to en soi skotoV estin to skotoV poson

Byzantine Majority
ean de o ofqalmoV sou ponhroV h olon to swma sou skoteinon estai ei oun to fwV to en soi skotoV estin to skotoV poson

Alexandrian
ean de o ofqalmoV sou ponhroV h olon to swma sou skoteinon estai ei oun to fwV to en soi skotoV estin to skotoV poson

Hort and Westcott
ean de o ofqalmoV sou ponhroV h olon to swma sou skoteinon estai ei oun to fwV to en soi skotoV estin to skotoV poson

Latin Vulgate
6:23 si autem oculus tuus nequam fuerit totum corpus tuum tenebrosum erit si ergo lumen quod in te est tenebrae sunt tenebrae quantae erunt

King James Version
6:23 But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great [is] that darkness!

American Standard Version
6:23 But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is the darkness!

Bible in Basic English
6:23 But if your eye is evil, all your body will be dark. If then the light which is in you is dark, how dark it will be!

Darby's English Translation
6:23 but if thine eye be wicked, thy whole body will be dark. If therefore the light that is in thee be darkness, how great the darkness!

Douay Rheims
6:23 But if thy eye be evil thy whole body shall be darksome. If then the light that is in thee, be darkness: the darkness itself how great shall it be!

Noah Webster Bible
6:23 But if thy eye be evil, thy whole body will be full of darkness. If therefore the light that is in thee is darkness, how great is that darkness!

Weymouth New Testament
6:23 but if your eyesight is bad, your whole body will be dark. If however the very light within you is darkness, how dense must the darkness be!

World English Bible
6:23 But if your eye is evil, your whole body will be full of darkness. If therefore the light that is in you is darkness, how great is the darkness!

Young's Literal Translation
6:23 but if thine eye may be evil, all thy body shall be dark; if, therefore, the light that is in thee is darkness -- the darkness, how great!

24

Stephens 1550 Textus Receptus
oudeiV dunatai dusi kurioiV douleuein h gar ton ena mishsei kai ton eteron agaphsei h enoV anqexetai kai tou eterou katafronhsei ou dunasqe qew douleuein kai mammwna

Scrivener 1894 Textus Receptus
oudeiV dunatai dusi kurioiV douleuein h gar ton ena mishsei kai ton eteron agaphsei h enoV anqexetai kai tou eterou katafronhsei ou dunasqe qew douleuein kai mammwna

Byzantine Majority
oudeiV dunatai dusi kurioiV douleuein h gar ton ena mishsei kai ton eteron agaphsei h enoV anqexetai kai tou eterou katafronhsei ou dunasqe qew douleuein kai mamwna

Alexandrian
oudeiV dunatai dusi kurioiV douleuein h gar ton ena mishsei kai ton eteron agaphsei h enoV anqexetai kai tou eterou katafronhsei ou dunasqe qew douleuein kai mamwna

Hort and Westcott
oudeiV dunatai dusi kurioiV douleuein h gar ton ena mishsei kai ton eteron agaphsei h enoV anqexetai kai tou eterou katafronhsei ou dunasqe qew douleuein kai mamwna

Latin Vulgate
6:24 nemo potest duobus dominis servire aut enim unum odio habebit et alterum diliget aut unum sustinebit et alterum contemnet non potestis Deo servire et mamonae

King James Version
6:24 No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

American Standard Version
6:24 No man can serve two masters; for either he will hate the one, and love the other; or else he will hold to one, and despise the other. Ye cannot serve God and mammon.

Bible in Basic English
6:24 No man is able to be a servant to two masters: for he will have hate for the one and love for the other, or he will keep to one and have no respect for the other. You may not be servants of God and of wealth.

Darby's English Translation
6:24 No one can serve two masters; for either he will hate the one and will love the other, or he will hold to the one and despise the other. Ye cannot serve God and mammon.

Douay Rheims
6:24 No man can serve two masters. For either he will hate the one, and love the other: or he will sustain the one, and despise the other. You cannot serve God and mammon.

Noah Webster Bible
6:24 No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Weymouth New Testament
6:24 "No man can be the bondservant of two masters; for either he will dislike one and like the other, or he will attach himself to one and think slightingly of the other. You cannot be the bondservants both of God and of gold.

World English Bible
6:24 "No one can serve two masters, for either he will hate the one, and love the other; or else he will hold to one, and despise the other. You can`t serve both God and Mammon.

Young's Literal Translation
6:24 `None is able to serve two lords, for either he will hate the one and love the other, or he will hold to the one, and despise the other; ye are not able to serve God and Mammon.

25

Stephens 1550 Textus Receptus
dia touto legw umin mh merimnate th yuch umwn ti faghte kai ti pihte mhde tw swmati umwn ti endushsqe ouci h yuch pleion estin thV trofhV kai to swma tou endumatoV

Scrivener 1894 Textus Receptus
dia touto legw umin mh merimnate th yuch umwn ti faghte kai ti pihte mhde tw swmati umwn ti endushsqe ouci h yuch pleion estin thV trofhV kai to swma tou endumatoV

Byzantine Majority
dia touto legw umin mh merimnate th yuch umwn ti faghte kai ti pihte mhde tw swmati umwn ti endushsqe ouci h yuch pleion estin thV trofhV kai to swma tou endumatoV

Alexandrian
dia touto legw umin mh merimnate th yuch umwn ti faghte [h ti pihte] mhde tw swmati umwn ti endushsqe ouci h yuch pleion estin thV trofhV kai to swma tou endumatoV

Hort and Westcott
dia touto legw umin mh merimnate th yuch umwn ti faghte h ti pihte mhde tw swmati umwn ti endushsqe ouci h yuch pleion estin thV trofhV kai to swma tou endumatoV

Latin Vulgate
6:25 ideo dico vobis ne solliciti sitis animae vestrae quid manducetis neque corpori vestro quid induamini nonne anima plus est quam esca et corpus plus est quam vestimentum

King James Version
6:25 Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?

American Standard Version
6:25 Therefore I say unto you, be not anxious for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than the food, and the body than the raiment?

Bible in Basic English
6:25 So I say to you, Take no thought for your life, about food or drink, or about clothing for your body. Is not life more than food, and the body more than its clothing?

Darby's English Translation
6:25 For this cause I say unto you, Do not be careful about your life, what ye should eat and what ye should drink; nor for your body what ye should put on. Is not the life more than food, and the body than raiment?

Douay Rheims
6:25 Therefore I say to you, be not solicitous for your life, what you shall eat, nor for your body, what you shall put on. Is not the life more than the meat: and the body more than the raiment?

Noah Webster Bible
6:25 Therefore I say to you, Be not anxious for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than food, and the body than raiment?

Weymouth New Testament
6:25 For this reason I charge you not to be over-anxious about your lives, inquiring what you are to eat or what you are to drink, nor yet about your bodies, inquiring what clothes you are to put on. Is not the life more precious than its food, and the body than its clothing?

World English Bible
6:25 Therefore, I tell you, don`t be anxious for your life, what you will eat, or what you will drink; nor yet for your body, what you will put on. Isn`t life more than food, and the body more than clothing?

Young's Literal Translation
6:25 `Because of this I say to you, be not anxious for your life, what ye may eat, and what ye may drink, nor for your body, what ye may put on. Is not the life more than the nourishment, and the body than the clothing?

26

Stephens 1550 Textus Receptus
embleyate eiV ta peteina tou ouranou oti ou speirousin oude qerizousin oude sunagousin eiV apoqhkaV kai o pathr umwn o ouranioV trefei auta ouc umeiV mallon diaferete autwn

Scrivener 1894 Textus Receptus
embleyate eiV ta peteina tou ouranou oti ou speirousin oude qerizousin oude sunagousin eiV apoqhkaV kai o pathr umwn o ouranioV trefei auta ouc umeiV mallon diaferete autwn

Byzantine Majority
embleyate eiV ta peteina tou ouranou oti ou speirousin oude qerizousin oude sunagousin eiV apoqhkaV kai o pathr umwn o ouranioV trefei auta ouc umeiV mallon diaferete autwn

Alexandrian
embleyate eiV ta peteina tou ouranou oti ou speirousin oude qerizousin oude sunagousin eiV apoqhkaV kai o pathr umwn o ouranioV trefei auta ouc umeiV mallon diaferete autwn

Hort and Westcott
embleyate eiV ta peteina tou ouranou oti ou speirousin oude qerizousin oude sunagousin eiV apoqhkaV kai o pathr umwn o ouranioV trefei auta ouc umeiV mallon diaferete autwn

Latin Vulgate
6:26 respicite volatilia caeli quoniam non serunt neque metunt neque congregant in horrea et Pater vester caelestis pascit illa nonne vos magis pluris estis illis

King James Version
6:26 Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

American Standard Version
6:26 Behold the birds of the heaven, that they sow not, neither do they reap, nor gather into barns; and your heavenly Father feedeth them. Are not ye of much more value then they?

Bible in Basic English
6:26 See the birds of heaven; they do not put seeds in the earth, they do not get in grain, or put it in store-houses; and your Father in heaven gives them food. Are you not of much more value than they?

Darby's English Translation
6:26 Look at the birds of the heaven, that they sow not, nor reap, nor gather into granaries, and your heavenly Father nourishes them. Are *ye* not much more excellent than they?

Douay Rheims
6:26 Behold the birds of the air, for they neither sow, nor do they reap, nor gather into barns: and your heavenly Father feedeth them. Are not you of much more value than they?

Noah Webster Bible
6:26 Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

Weymouth New Testament
6:26 Look at the birds which fly in the air: they do not sow or reap or store up in barns, but your Heavenly Father feeds them: are not you of much greater value than they?

World English Bible
6:26 See the birds of the sky, that they don`t sow, neither do they reap, nor gather into barns. Your heavenly Father feeds them. Aren`t you of much more value than they?

Young's Literal Translation
6:26 look to the fowls of the heaven, for they do not sow, nor reap, nor gather into storehouses, and your heavenly Father doth nourish them; are not ye much better than they?

27

Stephens 1550 Textus Receptus
tiV de ex umwn merimnwn dunatai prosqeinai epi thn hlikian autou phcun ena

Scrivener 1894 Textus Receptus
tiV de ex umwn merimnwn dunatai prosqeinai epi thn hlikian autou phcun ena

Byzantine Majority
tiV de ex umwn merimnwn dunatai prosqeinai epi thn hlikian autou phcun ena

Alexandrian
tiV de ex umwn merimnwn dunatai prosqeinai epi thn hlikian autou phcun ena

Hort and Westcott
tiV de ex umwn merimnwn dunatai prosqeinai epi thn hlikian autou phcun ena

Latin Vulgate
6:27 quis autem vestrum cogitans potest adicere ad staturam suam cubitum unum

King James Version
6:27 Which of you by taking thought can add one cubit unto his stature?

American Standard Version
6:27 And which of you by being anxious can add one cubit unto the measure of his life?

Bible in Basic English
6:27 And which of you by taking thought is able to make himself a cubit taller?

Darby's English Translation
6:27 But which of you by carefulness can add to his growth one cubit?

Douay Rheims
6:27 And which of you by taking thought, can add to his stature by one cubit?

Noah Webster Bible
6:27 Which of you by anxious care can add one cubit to his stature?

Weymouth New Testament
6:27 Which of you by being over-anxious can add a single foot to his height?

World English Bible
6:27 Which of you, by being anxious, can add one cubit to the measure of his life?

Young's Literal Translation
6:27 `And who of you, being anxious, is able to add to his age one cubit?

28

Stephens 1550 Textus Receptus
kai peri endumatoV ti merimnate katamaqete ta krina tou agrou pwV auxanei ou kopia oude nhqei

Scrivener 1894 Textus Receptus
kai peri endumatoV ti merimnate katamaqete ta krina tou agrou pwV auxanei ou kopia oude nhqei

Byzantine Majority
kai peri endumatoV ti merimnate katamaqete ta krina tou agrou pwV auxanei ou kopia oude nhqei

Alexandrian
kai peri endumatoV ti merimnate katamaqete ta krina tou agrou pwV auxanousin ou kopiwsin oude nhqousin

Hort and Westcott
kai peri endumatoV ti merimnate katamaqete ta krina tou agrou pwV auxanousin ou kopiwsin oude nhqousin

Latin Vulgate
6:28 et de vestimento quid solliciti estis considerate lilia agri quomodo crescunt non laborant nec nent

King James Version
6:28 And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:

American Standard Version
6:28 And why are ye anxious concerning raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:

Bible in Basic English
6:28 And why are you troubled about clothing? See the flowers of the field, how they come up; they do no work, they make no thread:

Darby's English Translation
6:28 And why are ye careful about clothing? Observe with attention the lilies of the field, how they grow: they toil not, neither do they spin;

Douay Rheims
6:28 And for raiment why are you solicitous? Consider the lilies of the field, how they grow: they labour not, neither do they spin.

Noah Webster Bible
6:28 And why are ye anxious for raiment? Consider the lilies of the field how they grow? they toil not, neither do they spin?

Weymouth New Testament
6:28 And why be anxious about clothing? Learn a lesson from the wild lilies. Watch their growth. They neither toil nor spin,

World English Bible
6:28 Why are you anxious about clothing? Consider the lilies of the field, how they grow. They don`t toil, neither do they spin,

Young's Literal Translation
6:28 and about clothing why are ye anxious? consider well the lilies of the field; how do they grow? they do not labour, nor do they spin;

29

Stephens 1550 Textus Receptus
legw de umin oti oude solomwn en pash th doxh autou periebaleto wV en toutwn

Scrivener 1894 Textus Receptus
legw de umin oti oude solomwn en pash th doxh autou periebaleto wV en toutwn

Byzantine Majority
legw de umin oti oude solomwn en pash th doxh autou periebaleto wV en toutwn

Alexandrian
legw de umin oti oude solomwn en pash th doxh autou periebaleto wV en toutwn

Hort and Westcott
legw de umin oti oude solomwn en pash th doxh autou periebaleto wV en toutwn

Latin Vulgate
6:29 dico autem vobis quoniam nec Salomon in omni gloria sua coopertus est sicut unum ex istis

King James Version
6:29 And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.

American Standard Version
6:29 yet I say unto you, that even Solomon in all his glory was not arrayed like one of these.

Bible in Basic English
6:29 But I say to you that even Solomon in all his glory was not clothed like one of these.

Darby's English Translation
6:29 but I say unto you, that not even Solomon in all his glory was clothed as one of these.

Douay Rheims
6:29 But I say to you, that not even Solomon in all his glory was arrayed as one of these.

Noah Webster Bible
6:29 And yet I say to you, that even Solomon in all his glory was not arrayed like one of these.

Weymouth New Testament
6:29 and yet I tell you that not even Solomon in all his magnificence could array himself like one of these.

World English Bible
6:29 yet I tell you that even Solomon in all his glory was not dressed like one of these.

Young's Literal Translation
6:29 and I say to you, that not even Solomon in all his glory was arrayed as one of these.

30

Stephens 1550 Textus Receptus
ei de ton corton tou agrou shmeron onta kai aurion eiV klibanon ballomenon o qeoV outwV amfiennusin ou pollw mallon umaV oligopistoi

Scrivener 1894 Textus Receptus
ei de ton corton tou agrou shmeron onta kai aurion eiV klibanon ballomenon o qeoV outwV amfiennusin ou pollw mallon umaV oligopistoi

Byzantine Majority
ei de ton corton tou agrou shmeron onta kai aurion eiV klibanon ballomenon o qeoV outwV amfiennusin ou pollw mallon umaV oligopistoi

Alexandrian
ei de ton corton tou agrou shmeron onta kai aurion eiV klibanon ballomenon o qeoV outwV amfiennusin ou pollw mallon umaV oligopistoi

Hort and Westcott
ei de ton corton tou agrou shmeron onta kai aurion eiV klibanon ballomenon o qeoV outwV amfiennusin ou pollw mallon umaV oligopistoi

Latin Vulgate
6:30 si autem faenum agri quod hodie est et cras in clibanum mittitur Deus sic vestit quanto magis vos minimae fidei

King James Version
6:30 Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, [shall he] not much more [clothe] you, O ye of little faith?

American Standard Version
6:30 But if God doth so clothe the grass of the field, which to-day is, and to-morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?

Bible in Basic English
6:30 But if God gives such clothing to the grass of the field, which is here today and tomorrow is put into the oven, will he not much more give you clothing, O you of little faith?

Darby's English Translation
6:30 But if God so clothe the herbage of the field, which is to-day, and to-morrow is cast into the oven, will he not much rather you, O ye of little faith?

Douay Rheims
6:30 And if the grass of the field, which is to day, and to morrow is cast into the oven, God doth so clothe: how much more you, O ye of little faith?

Noah Webster Bible
6:30 Wherefore, if God so clotheth the grass of the field, which to-day is, and to-morrow is cast into the oven, will he not much more clothe you, O ye of little faith?

Weymouth New Testament
6:30 And if God so clothes the wild herbage which to-day flourishes and to-morrow is thrown into the oven, is it not much more certain that He will clothe you, you men of little faith?

World English Bible
6:30 But if God so clothes the grass of the field, which today exists, and tomorrow is cast into the oven, won`t he much more clothe you, you of little faith?

Young's Literal Translation
6:30 `And if the herb of the field, that to-day is, and to-morrow is cast to the furnace, God doth so clothe -- not much more you, O ye of little faith?

31

Stephens 1550 Textus Receptus
mh oun merimnhshte legonteV ti fagwmen h ti piwmen h ti peribalwmeqa

Scrivener 1894 Textus Receptus
mh oun merimnhshte legonteV ti fagwmen h ti piwmen h ti peribalwmeqa

Byzantine Majority
mh oun merimnhshte legonteV ti fagwmen h ti piwmen h ti peribalwmeqa

Alexandrian
mh oun merimnhshte legonteV ti fagwmen h ti piwmen h ti peribalwmeqa

Hort and Westcott
mh oun merimnhshte legonteV ti fagwmen h ti piwmen h ti peribalwmeqa

Latin Vulgate
6:31 nolite ergo solliciti esse dicentes quid manducabimus aut quid bibemus aut quo operiemur

King James Version
6:31 Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

American Standard Version
6:31 Be not therefore anxious, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

Bible in Basic English
6:31 Then do not be full of care, saying, What are we to have for food or drink? or, With what may we be clothed?

Darby's English Translation
6:31 Be not therefore careful, saying, What shall we eat? or What shall we drink? or What shall we put on?

Douay Rheims
6:31 Be not solicitous therefore, saying, What shall we eat: or what shall we drink, or wherewith shall we be clothed?

Noah Webster Bible
6:31 Therefore be not anxious, saying, What shall we eat? or what shall we drink? or, with what shall we be clothed?

Weymouth New Testament
6:31 Do not be over-anxious, therefore, asking `What shall we eat?' or `What shall we drink?' or `What shall we wear?'

World English Bible
6:31 Therefore don`t be anxious, saying, `What will we eat?`, `What will we drink?` or, `With what will we be clothed?`

Young's Literal Translation
6:31 therefore ye may not be anxious, saying, What may we eat? or, What may we drink? or, What may we put round?

32

Stephens 1550 Textus Receptus
panta gar tauta ta eqnh epizhtei oiden gar o pathr umwn o ouranioV oti crhzete toutwn apantwn

Scrivener 1894 Textus Receptus
panta gar tauta ta eqnh epizhtei oiden gar o pathr umwn o ouranioV oti crhzete toutwn apantwn

Byzantine Majority
panta gar tauta ta eqnh epizhtei oiden gar o pathr umwn o ouranioV oti crhzete toutwn apantwn

Alexandrian
panta gar tauta ta eqnh epizhtousin oiden gar o pathr umwn o ouranioV oti crhzete toutwn apantwn

Hort and Westcott
panta gar tauta ta eqnh epizhtousin oiden gar o pathr umwn o ouranioV oti crhzete toutwn apantwn

Latin Vulgate
6:32 haec enim omnia gentes inquirunt scit enim Pater vester quia his omnibus indigetis

King James Version
6:32 (For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.

American Standard Version
6:32 For after all these things do the Gentiles seek; for your heavenly Father knoweth that ye have need of all these things.

Bible in Basic English
6:32 Because the Gentiles go in search of all these things: for your Father in heaven has knowledge that you have need of all these things:

Darby's English Translation
6:32 for all these things the nations seek after; for your heavenly Father knows that ye have need of all these things.

Douay Rheims
6:32 For after all these things do the heathens seek. For your Father knoweth that you have need of all these things.

Noah Webster Bible
6:32 (For after all these things do the Gentiles seek) for your heavenly Father knoweth that ye have need of all these things.

Weymouth New Testament
6:32 For all these are questions that Gentiles are always asking; but your Heavenly Father knows that you need these things--all of them.

World English Bible
6:32 For the Gentiles seek after all these things, for your heavenly Father knows that you need all these things.

Young's Literal Translation
6:32 for all these do the nations seek for, for your heavenly Father doth know that ye have need of all these;

33

Stephens 1550 Textus Receptus
zhteite de prwton thn basileian tou qeou kai thn dikaiosunhn autou kai tauta panta prosteqhsetai umin

Scrivener 1894 Textus Receptus
zhteite de prwton thn basileian tou qeou kai thn dikaiosunhn autou kai tauta panta prosteqhsetai umin

Byzantine Majority
zhteite de prwton thn basileian tou qeou kai thn dikaiosunhn autou kai tauta panta prosteqhsetai umin

Alexandrian
zhteite de prwton thn basileian [tou qeou] kai thn dikaiosunhn autou kai tauta panta prosteqhsetai umin

Hort and Westcott
zhteite de prwton thn basileian kai thn dikaiosunhn autou kai tauta panta prosteqhsetai umin

Latin Vulgate
6:33 quaerite autem primum regnum et iustitiam eius et omnia haec adicientur vobis

King James Version
6:33 But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.

American Standard Version
6:33 But seek ye first his kingdom, and his righteousness; and all these things shall be added unto you.

Bible in Basic English
6:33 But let your first care be for his kingdom and his righteousness; and all these other things will be given to you in addition.

Darby's English Translation
6:33 But seek ye first the kingdom of God and his righteousness, and all these things shall be added unto you.

Douay Rheims
6:33 Seek ye therefore first the kingdom of God, and his justice, and all these things shall be added unto you.

Noah Webster Bible
6:33 But seek ye first the kingdom of God, and his righteousness, and all these things shall be added to you.

Weymouth New Testament
6:33 But make His Kingdom and righteousness your chief aim, and then these things shall all be given you in addition.

World English Bible
6:33 But seek first God`s Kingdom, and his righteousness; and all these things will be added to you.

Young's Literal Translation
6:33 but seek ye first the reign of God and His righteousness, and all these shall be added to you.

34

Stephens 1550 Textus Receptus
mh oun merimnhshte eiV thn aurion h gar aurion merimnhsei ta eauthV arketon th hmera h kakia authV

Scrivener 1894 Textus Receptus
mh oun merimnhshte eiV thn aurion h gar aurion merimnhsei ta eauthV arketon th hmera h kakia authV

Byzantine Majority
mh oun merimnhshte eiV thn aurion h gar aurion merimnhsei ta eauthV arketon th hmera h kakia authV

Alexandrian
mh oun merimnhshte eiV thn aurion h gar aurion merimnhsei eauthV arketon th hmera h kakia authV

Hort and Westcott
mh oun merimnhshte eiV thn aurion h gar aurion merimnhsei eauthV arketon th hmera h kakia authV

Latin Vulgate
6:34 nolite ergo esse solliciti in crastinum crastinus enim dies sollicitus erit sibi ipse sufficit diei malitia sua

King James Version
6:34 Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day [is] the evil thereof.

American Standard Version
6:34 Be not therefore anxious for the morrow: for the morrow will be anxious for itself. Sufficient unto the day is the evil thereof.

Bible in Basic English
6:34 Then have no care for tomorrow: tomorrow will take care of itself. Take the trouble of the day as it comes.

Darby's English Translation
6:34 Be not careful therefore for the morrow, for the morrow shall be careful about itself. Sufficient to the day is its own evil.

Douay Rheims
6:34 Be not therefore solicitous for to morrow; for the morrow will be solicitous for itself. Sufficient for the day is the evil thereof.

Noah Webster Bible
6:34 Therefore be not anxious for the morrow: for the morrow will be solicitous for the things of itself. Sufficient to the day is its own evil.

Weymouth New Testament
6:34 Do not be over-anxious, therefore, about to-morrow, for to-morrow will bring its own cares. Enough for each day are its own troubles.

World English Bible
6:34 Therefore don`t be anxious for tomorrow, for tomorrow will be anxious for itself. Each day`s own evil is sufficient.

Young's Literal Translation
6:34 Be not therefore anxious for the morrow, for the morrow shall be anxious for its own things; sufficient for the day is the evil of it.

Matthew 7


Matthew 7 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 6

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 7

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

1

Stephens 1550 Textus Receptus
mh krinete ina mh kriqhte

Scrivener 1894 Textus Receptus
mh krinete ina mh kriqhte

Byzantine Majority
mh krinete ina mh kriqhte

Alexandrian
mh krinete ina mh kriqhte

Hort and Westcott
mh krinete ina mh kriqhte

Latin Vulgate
7:1 nolite iudicare ut non iudicemini

King James Version
7:1 Judge not, that ye be not judged.

American Standard Version
7:1 Judge not, that ye be not judged.

Bible in Basic English
7:1 Be not judges of others, and you will not be judged.

Darby's English Translation
7:1 Judge not, that ye may not be judged;

Douay Rheims
7:1 Judge not, that you may not be judged,

Noah Webster Bible
7:1 Judge not, that ye be not judged.

Weymouth New Testament
7:1 "Judge not, that you may not be judged;

World English Bible
7:1 "Don`t judge, so that you won`t be judged.

Young's Literal Translation
7:1 `Judge not, that ye may not be judged,

2

Stephens 1550 Textus Receptus
en w gar krimati krinete kriqhsesqe kai en w metrw metreite antimetrhqhsetai umin

Scrivener 1894 Textus Receptus
en w gar krimati krinete kriqhsesqe kai en w metrw metreite antimetrhqhsetai umin

Byzantine Majority
en w gar krimati krinete kriqhsesqe kai en w metrw metreite metrhqhsetai umin

Alexandrian
en w gar krimati krinete kriqhsesqe kai en w metrw metreite metrhqhsetai umin

Hort and Westcott
en w gar krimati krinete kriqhsesqe kai en w metrw metreite metrhqhsetai umin

Latin Vulgate
7:2 in quo enim iudicio iudicaveritis iudicabimini et in qua mensura mensi fueritis metietur vobis

King James Version
7:2 For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.

American Standard Version
7:2 For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured unto you.

Bible in Basic English
7:2 For as you have been judging, so you will be judged, and with your measure will it be measured to you.

Darby's English Translation
7:2 for with what judgment ye judge, ye shall be judged; and with what measure ye mete, it shall be measured to you.

Douay Rheims
7:2 For with what judgment you judge, you shall be judged: and with what measure you mete, it shall be measured to you again.

Noah Webster Bible
7:2 For with what judgment ye judge, ye shall be judged: and the measure which ye give, shall be measured to you again.

Weymouth New Testament
7:2 for your own judgement will be dealt--and your own measure meted--to yourselves.

World English Bible
7:2 For with whatever judgment you judge, you will be judged: and with whatever measure you measure, it will be measured to you.

Young's Literal Translation
7:2 for in what judgment ye judge, ye shall be judged, and in what measure ye measure, it shall be measured to you.

3

Stephens 1550 Textus Receptus
ti de blepeiV to karfoV to en tw ofqalmw tou adelfou sou thn de en tw sw ofqalmw dokon ou katanoeiV

Scrivener 1894 Textus Receptus
ti de blepeiV to karfoV to en tw ofqalmw tou adelfou sou thn de en tw sw ofqalmw dokon ou katanoeiV

Byzantine Majority
ti de blepeiV to karfoV to en tw ofqalmw tou adelfou sou thn de en tw sw ofqalmw dokon ou katanoeiV

Alexandrian
ti de blepeiV to karfoV to en tw ofqalmw tou adelfou sou thn de en tw sw ofqalmw dokon ou katanoeiV

Hort and Westcott
ti de blepeiV to karfoV to en tw ofqalmw tou adelfou sou thn de en tw sw ofqalmw dokon ou katanoeiV

Latin Vulgate
7:3 quid autem vides festucam in oculo fratris tui et trabem in oculo tuo non vides

King James Version
7:3 And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?

American Standard Version
7:3 And why beholdest thou the mote that is in thy brother`s eye, but considerest not the beam that is in thine own eye?

Bible in Basic English
7:3 And why do you take note of the grain of dust in your brother's eye, but take no note of the bit of wood which is in your eye?

Darby's English Translation
7:3 But why lookest thou on the mote that is in the eye of thy brother, but observest not the beam that is in thine eye?

Douay Rheims
7:3 Any why seest thou the mote that is in thy brother's eye; and seest not the beam that is in thy own eye?

Noah Webster Bible
7:3 And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thy own eye?

Weymouth New Testament
7:3 And why do you look at the splinter in your brother's eye, and not notice the beam which is in your own eye?

World English Bible
7:3 Why do you see the speck that is in your brother`s eye, but don`t consider the beam that is in your own eye?

Young's Literal Translation
7:3 `And why dost thou behold the mote that is in thy brother`s eye, and the beam that is in thine own eye dost not consider?

4

Stephens 1550 Textus Receptus
h pwV ereiV tw adelfw sou afeV ekbalw to karfoV apo tou ofqalmou sou kai idou h dokoV en tw ofqalmw sou

Scrivener 1894 Textus Receptus
h pwV ereiV tw adelfw sou afeV ekbalw to karfoV apo tou ofqalmou sou kai idou h dokoV en tw ofqalmw sou

Byzantine Majority
h pwV ereiV tw adelfw sou afeV ekbalw to karfoV apo tou ofqalmou sou kai idou h dokoV en tw ofqalmw sou

Alexandrian
h pwV ereiV tw adelfw sou afeV ekbalw to karfoV ek tou ofqalmou sou kai idou h dokoV en tw ofqalmw sou

Hort and Westcott
h pwV ereiV tw adelfw sou afeV ekbalw to karfoV ek tou ofqalmou sou kai idou h dokoV en tw ofqalmw sou

Latin Vulgate
7:4 aut quomodo dicis fratri tuo sine eiciam festucam de oculo tuo et ecce trabis est in oculo tuo

King James Version
7:4 Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam [is] in thine own eye?

American Standard Version
7:4 Or how wilt thou say to thy brother, Let me cast out the mote out of thine eye; and lo, the beam is in thine own eye?

Bible in Basic English
7:4 Or how will you say to your brother, Let me take out the grain of dust from your eye, when you yourself have a bit of wood in your eye?

Darby's English Translation
7:4 Or how wilt thou say to thy brother, Allow me, I will cast out the mote from thine eye; and behold, the beam is in thine eye?

Douay Rheims
7:4 Or how sayest thou to thy brother: Let me cast the mote out of thy eye; and behold a beam is in thy own eye?

Noah Webster Bible
7:4 Or how wilt thou say to thy brother, Let me pull out the mote out of thy eye; and behold, a beam is in thy own eye?

Weymouth New Testament
7:4 Or how say to your brother, `Allow me to take the splinter out of your eye,' while the beam is in your own eye?

World English Bible
7:4 Or how will you tell your brother, `Let me remove the speck from your eye;` and behold, the beam is in your own eye?

Young's Literal Translation
7:4 or, how wilt thou say to thy brother, Suffer I may cast out the mote from thine eye, and lo, the beam is in thine own eye?

5

Stephens 1550 Textus Receptus
upokrita ekbale prwton thn dokon ek tou ofqalmou sou kai tote diableyeiV ekbalein to karfoV ek tou ofqalmou tou adelfou sou

Scrivener 1894 Textus Receptus
upokrita ekbale prwton thn dokon ek tou ofqalmou sou kai tote diableyeiV ekbalein to karfoV ek tou ofqalmou tou adelfou sou

Byzantine Majority
upokrita ekbale prwton thn dokon ek tou ofqalmou sou kai tote diableyeiV ekbalein to karfoV ek tou ofqalmou tou adelfou sou

Alexandrian
upokrita ekbale prwton ek tou ofqalmou sou thn dokon kai tote diableyeiV ekbalein to karfoV ek tou ofqalmou tou adelfou sou

Hort and Westcott
upokrita ekbale prwton ek tou ofqalmou sou thn dokon kai tote diableyeiV ekbalein to karfoV ek tou ofqalmou tou adelfou sou

Latin Vulgate
7:5 hypocrita eice primum trabem de oculo tuo et tunc videbis eicere festucam de oculo fratris tui

King James Version
7:5 Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.

American Standard Version
7:5 Thou hypocrite, cast out first the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother`s eye.

Bible in Basic English
7:5 You false one, first take out the bit of wood from your eye, then will you see clearly to take out the grain of dust from your brother's eye.

Darby's English Translation
7:5 Hypocrite, cast out first the beam out of thine eye, and then thou wilt see clearly to cast out the mote out of the eye of thy brother.

Douay Rheims
7:5 Thou hypocrite, cast out first the beam in thy own eye, and then shalt thou see to cast out the mote out of thy brother's eye.

Noah Webster Bible
7:5 Thou hypocrite, first cast out the beam out of thy own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.

Weymouth New Testament
7:5 Hypocrite, first take the beam out of your own eye, and then you will see clearly how to remove the splinter from your brother's eye.

World English Bible
7:5 You hypocrite! First remove the beam out of your own eye, and then you can see clearly to remove the speck out of your brother`s eye.

Young's Literal Translation
7:5 Hypocrite, cast out first the beam out of thine own eye, and then thou shalt see clearly to cast out the mote out of thy brother`s eye.

6

Stephens 1550 Textus Receptus
mh dwte to agion toiV kusin mhde balhte touV margaritaV umwn emprosqen twn coirwn mhpote katapathswsin autouV en toiV posin autwn kai strafenteV rhxwsin umaV

Scrivener 1894 Textus Receptus
mh dwte to agion toiV kusin mhde balhte touV margaritaV umwn emprosqen twn coirwn mhpote katapathswsin autouV en toiV posin autwn kai strafenteV rhxwsin umaV

Byzantine Majority
mh dwte to agion toiV kusin mhde balhte touV margaritaV umwn emprosqen twn coirwn mhpote katapathswsin autouV en toiV posin autwn kai strafenteV rhxwsin umaV

Alexandrian
mh dwte to agion toiV kusin mhde balhte touV margaritaV umwn emprosqen twn coirwn mhpote katapathsousin autouV en toiV posin autwn kai strafenteV rhxwsin umaV

Hort and Westcott
mh dwte to agion toiV kusin mhde balhte touV margaritaV umwn emprosqen twn coirwn mhpote katapathsousin autouV en toiV posin autwn kai strafenteV rhxwsin umaV

Latin Vulgate
7:6 nolite dare sanctum canibus neque mittatis margaritas vestras ante porcos ne forte conculcent eas pedibus suis et conversi disrumpant vos

King James Version
7:6 Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.

American Standard Version
7:6 Give not that which is holy unto the dogs, neither cast your pearls before the swine, lest haply they trample them under their feet, and turn and rend you.

Bible in Basic English
7:6 Do not give that which is holy to the dogs, or put your jewels before pigs, for fear that they will be crushed under foot by the pigs whose attack will then be made against you.

Darby's English Translation
7:6 Give not that which is holy to the dogs, nor cast your pearls before the swine, lest they trample them with their feet, and turning round rend you.

Douay Rheims
7:6 Give not that which is holy to dogs; neither cast ye your pearls before swine, lest perhaps they trample them under their feet, and turning upon you, they tear you.

Noah Webster Bible
7:6 Give not that which is holy to dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.

Weymouth New Testament
7:6 "Give not that which is holy to the dogs, nor throw your pearls to the swine; otherwise they will trample them under their feet and then turn and attack you.

World English Bible
7:6 "Don`t give that which is holy to the dogs, neither cast your pearls before the pigs, lest perhaps they trample them under their feet, and turn and tear you to pieces.

Young's Literal Translation
7:6 `Ye may not give that which is holy to the dogs, nor cast your pearls before the swine, that they may not trample them among their feet, and having turned -- may rend you.

7

Stephens 1550 Textus Receptus
aiteite kai doqhsetai umin zhteite kai eurhsete krouete kai anoighsetai umin

Scrivener 1894 Textus Receptus
aiteite kai doqhsetai umin zhteite kai eurhsete krouete kai anoighsetai umin

Byzantine Majority
aiteite kai doqhsetai umin zhteite kai eurhsete krouete kai anoighsetai umin

Alexandrian
aiteite kai doqhsetai umin zhteite kai eurhsete krouete kai anoighsetai umin

Hort and Westcott
aiteite kai doqhsetai umin zhteite kai eurhsete krouete kai anoighsetai umin

Latin Vulgate
7:7 petite et dabitur vobis quaerite et invenietis pulsate et aperietur vobis

King James Version
7:7 Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:

American Standard Version
7:7 Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:

Bible in Basic English
7:7 Make a request, and it will be answered; what you are searching for you will get; give the sign, and the door will be open to you:

Darby's English Translation
7:7 Ask, and it shall be given to you. Seek, and ye shall find. Knock, and it shall be opened to you.

Douay Rheims
7:7 Ask, and it shall be given you: seek, and you shall find: knock, and it shall be opened to you.

Noah Webster Bible
7:7 Ask, and it shall be given you; seek, and ye shall find; knock, and the door shall be opened to you:

Weymouth New Testament
7:7 "Ask, and it will be given to you; seek, and you will find; knock, and the door will be opened to you.

World English Bible
7:7 "Ask, and it will be given you. Seek, and you will find. Knock, and it will be opened to you.

Young's Literal Translation
7:7 `Ask, and it shall be given to you; seek, and ye shall find; knock, and it shall be opened to you;

8

Stephens 1550 Textus Receptus
paV gar o aitwn lambanei kai o zhtwn euriskei kai tw krouonti anoighsetai

Scrivener 1894 Textus Receptus
paV gar o aitwn lambanei kai o zhtwn euriskei kai tw krouonti anoighsetai

Byzantine Majority
paV gar o aitwn lambanei kai o zhtwn euriskei kai tw krouonti anoighsetai

Alexandrian
paV gar o aitwn lambanei kai o zhtwn euriskei kai tw krouonti anoighsetai

Hort and Westcott
paV gar o aitwn lambanei kai o zhtwn euriskei kai tw krouonti anoighsetai

Latin Vulgate
7:8 omnis enim qui petit accipit et qui quaerit invenit et pulsanti aperietur

King James Version
7:8 For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

American Standard Version
7:8 for every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

Bible in Basic English
7:8 Because to everyone who makes a request, it will be given; and he who is searching will get his desire, and to him who gives the sign, the door will be open.

Darby's English Translation
7:8 For every one that asks receives; and he that seeks finds; and to him that knocks it shall be opened.

Douay Rheims
7:8 For every one that asketh, receiveth: and he that seeketh, findeth: and to him that knocketh, it shall be opened.

Noah Webster Bible
7:8 For every one that asketh, receiveth; and he that seeketh, findeth; and to him that knocketh, the door shall be opened.

Weymouth New Testament
7:8 For it is always he who asks that receives, he who seeks that finds, and he who knocks that has the door opened to him.

World English Bible
7:8 For everyone who asks receives. He who seeks finds. To him who knocks it will be opened.

Young's Literal Translation
7:8 for every one who is asking doth receive, and he who is seeking doth find, and to him who is knocking it shall be opened.

9

Stephens 1550 Textus Receptus
h tiV estin ex umwn anqrwpoV on ean aithsh o uioV autou arton mh liqon epidwsei autw

Scrivener 1894 Textus Receptus
h tiV estin ex umwn anqrwpoV on ean aithsh o uioV autou arton mh liqon epidwsei autw

Byzantine Majority
h tiV estin ex umwn anqrwpoV on ean aithsh o uioV autou arton mh liqon epidwsei autw

Alexandrian
h tiV estin ex umwn anqrwpoV on aithsei o uioV autou arton mh liqon epidwsei autw

Hort and Westcott
h tiV ex umwn anqrwpoV on aithsei o uioV autou arton mh liqon epidwsei autw

Latin Vulgate
7:9 aut quis est ex vobis homo quem si petierit filius suus panem numquid lapidem porriget ei

King James Version
7:9 Or what man is there of you, whom if his son ask bread, will he give him a stone?

American Standard Version
7:9 Or what man is there of you, who, if his son shall ask him for a loaf, will give him a stone;

Bible in Basic English
7:9 Or which of you, if his son makes a request for bread, will give him a stone?

Darby's English Translation
7:9 Or what man is there of you who, if his son shall ask of him a loaf of bread, will give him a stone;

Douay Rheims
7:9 Or what man is there among you, of whom if his son shall ask bread, will he reach him a stone?

Noah Webster Bible
7:9 Or what man is there of you, who, if his son shall ask bread, will give him a stone?

Weymouth New Testament
7:9 What man is there among you, who if his son shall ask him for bread will offer him a stone?

World English Bible
7:9 Or what man is there of you, who, if his son asks him for bread, will give him a stone?

Young's Literal Translation
7:9 `Or what man is of you, of whom, if his son may ask a loaf -- a stone will he present to him?

10

Stephens 1550 Textus Receptus
kai ean icqun aithsh mh ofin epidwsei autw

Scrivener 1894 Textus Receptus
kai ean icqun aithsh mh ofin epidwsei autw

Byzantine Majority
kai ean icqun aithsh mh ofin epidwsei autw

Alexandrian
h kai icqun aithsei mh ofin epidwsei autw

Hort and Westcott
h kai icqun aithsei mh ofin epidwsei autw

Latin Vulgate
7:10 aut si piscem petet numquid serpentem porriget ei

King James Version
7:10 Or if he ask a fish, will he give him a serpent?

American Standard Version
7:10 or if he shall ask for a fish, will give him a serpent?

Bible in Basic English
7:10 Or if he makes a request for a fish, will give him a snake?

Darby's English Translation
7:10 and if he ask a fish, will give him a serpent?

Douay Rheims
7:10 Or if he shall ask him a fish, will he reach him a serpent?

Noah Webster Bible
7:10 Or if he shall ask a fish, will he give him a serpent?

Weymouth New Testament
7:10 Or if the son shall ask him for a fish will offer him a snake?

World English Bible
7:10 Or if he asks for a fish, who will give him a serpent?

Young's Literal Translation
7:10 and if a fish he may ask -- a serpent will he present to him?

11

Stephens 1550 Textus Receptus
ei oun umeiV ponhroi onteV oidate domata agaqa didonai toiV teknoiV umwn posw mallon o pathr umwn o en toiV ouranoiV dwsei agaqa toiV aitousin auton

Scrivener 1894 Textus Receptus
ei oun umeiV ponhroi onteV oidate domata agaqa didonai toiV teknoiV umwn posw mallon o pathr umwn o en toiV ouranoiV dwsei agaqa toiV aitousin auton

Byzantine Majority
ei oun umeiV ponhroi onteV oidate domata agaqa didonai toiV teknoiV umwn posw mallon o pathr umwn o en toiV ouranoiV dwsei agaqa toiV aitousin auton

Alexandrian
ei oun umeiV ponhroi onteV oidate domata agaqa didonai toiV teknoiV umwn posw mallon o pathr umwn o en toiV ouranoiV dwsei agaqa toiV aitousin auton

Hort and Westcott
ei oun umeiV ponhroi onteV oidate domata agaqa didonai toiV teknoiV umwn posw mallon o pathr umwn o en toiV ouranoiV dwsei agaqa toiV aitousin auton

Latin Vulgate
7:11 si ergo vos cum sitis mali nostis bona dare filiis vestris quanto magis Pater vester qui in caelis est dabit bona petentibus se

King James Version
7:11 If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?

American Standard Version
7:11 If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father who is in heaven give good things to them that ask him?

Bible in Basic English
7:11 If you, then, being evil, are able to give good things to your children, how much more will your Father in heaven give good things to those who make requests to him?

Darby's English Translation
7:11 If therefore *ye*, being wicked, know how to give good gifts to your children, how much rather shall your Father who is in the heavens give good things to them that ask of him?

Douay Rheims
7:11 If you then being evil, know how to give good gifts to your children: how much more will your Father who is in heaven, give good things to them that ask him?

Noah Webster Bible
7:11 If ye then being evil know how to give good gifts to your children, how much more shall your Father who is in heaven give good things to them that ask him?

Weymouth New Testament
7:11 If you then, imperfect as you are, know how to give good gifts to your children, how much more will your Father in Heaven give good things to those who ask Him!

World English Bible
7:11 If you then, being evil, know how to give good gifts to your children, how much more will your Father who is in heaven give good things to those who ask him!

Young's Literal Translation
7:11 if, therefore, ye being evil, have known good gifts to give to your children, how much more shall your Father who is in the heavens give good things to those asking him?

12

Stephens 1550 Textus Receptus
panta oun osa an qelhte ina poiwsin umin oi anqrwpoi outwV kai umeiV poieite autoiV outoV gar estin o nomoV kai oi profhtai

Scrivener 1894 Textus Receptus
panta oun osa an qelhte ina poiwsin umin oi anqrwpoi outwV kai umeiV poieite autoiV outoV gar estin o nomoV kai oi profhtai

Byzantine Majority
panta oun osa an qelhte ina poiwsin umin oi anqrwpoi outwV kai umeiV poieite autoiV outoV gar estin o nomoV kai oi profhtai

Alexandrian
panta oun osa ean qelhte ina poiwsin umin oi anqrwpoi outwV kai umeiV poieite autoiV outoV gar estin o nomoV kai oi profhtai

Hort and Westcott
panta oun osa ean qelhte ina poiwsin umin oi anqrwpoi outwV kai umeiV poieite autoiV outoV gar estin o nomoV kai oi profhtai

Latin Vulgate
7:12 omnia ergo quaecumque vultis ut faciant vobis homines et vos facite eis haec est enim lex et prophetae

King James Version
7:12 Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.

American Standard Version
7:12 All things therefore whatsoever ye would that men should do unto you, even so do ye also unto them: for this is the law and the prophets.

Bible in Basic English
7:12 All those things, then, which you would have men do to you, even so do you to them: because this is the law and the prophets.

Darby's English Translation
7:12 Therefore all things whatever ye desire that men should do to you, thus do *ye* also do to them; for this is the law and the prophets.

Douay Rheims
7:12 All things therefore whatsoever you would that men should do to you, do you also to them. For this is the law and the prophets.

Noah Webster Bible
7:12 Therefore all things whatever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.

Weymouth New Testament
7:12 Everything, therefore, be it what it may, that you would have men do to you, do you also the same to them; for in this the Law and the Prophets are summed up.

World English Bible
7:12 Therefore whatever you desire for men to do to you, you shall also do to them; for this is the law and the prophets.

Young's Literal Translation
7:12 `All things, therefore, whatever ye may will that men may be doing to you, so also do to them, for this is the law and the prophets.

13

Stephens 1550 Textus Receptus
eiselqete dia thV stenhV pulhV oti plateia h pulh kai eurucwroV h odoV h apagousa eiV thn apwleian kai polloi eisin oi eisercomenoi di authV

Scrivener 1894 Textus Receptus
eiselqete dia thV stenhV pulhV oti plateia h pulh kai eurucwroV h odoV h apagousa eiV thn apwleian kai polloi eisin oi eisercomenoi di authV

Byzantine Majority
eiselqete dia thV stenhV pulhV oti plateia h pulh kai eurucwroV h odoV h apagousa eiV thn apwleian kai polloi eisin oi eisercomenoi di authV

Alexandrian
eiselqate dia thV stenhV pulhV oti plateia h pulh kai eurucwroV h odoV h apagousa eiV thn apwleian kai polloi eisin oi eisercomenoi di authV

Hort and Westcott
eiselqate dia thV stenhV pulhV oti plateia kai eurucwroV h odoV h apagousa eiV thn apwleian kai polloi eisin oi eisercomenoi di authV

Latin Vulgate
7:13 intrate per angustam portam quia lata porta et spatiosa via quae ducit ad perditionem et multi sunt qui intrant per eam

King James Version
7:13 Enter ye in at the strait gate: for wide [is] the gate, and broad [is] the way, that leadeth to destruction, and many there be which go in thereat:

American Standard Version
7:13 Enter ye in by the narrow gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many are they that enter in thereby.

Bible in Basic English
7:13 Go in by the narrow door; for wide is the door and open is the way which goes to destruction, and great numbers go in by it.

Darby's English Translation
7:13 Enter in through the narrow gate, for wide the gate and broad the way that leads to destruction, and many are they who enter in through it.

Douay Rheims
7:13 Enter ye in at the narrow gate: for wide is the gate, and broad is the way that leadeth to destruction, and many there are who go in thereat.

Noah Webster Bible
7:13 Enter ye in at the strait gate; for wide is the gate, and broad is the way, that leadeth to destruction, and many there are who go in by it.

Weymouth New Testament
7:13 "Enter by the narrow gate; for wide is the gate and broad the road which leads to ruin, and many there are who enter by it;

World English Bible
7:13 Enter in by the narrow gate; for wide is the gate, and broad is the way, that leads to destruction, and many are those who enter in by it.

Young's Literal Translation
7:13 `Go ye in through the strait gate, because wide is the gate, and broad the way that is leading to the destruction, and many are those going in through it;

14

Stephens 1550 Textus Receptus
oti stenh h pulh kai teqlimmenh h odoV h apagousa eiV thn zwhn kai oligoi eisin oi euriskonteV authn

Scrivener 1894 Textus Receptus
oti stenh h pulh kai teqlimmenh h odoV h apagousa eiV thn zwhn kai oligoi eisin oi euriskonteV authn

Byzantine Majority
ti stenh h pulh kai teqlimmenh h odoV h apagousa eiV thn zwhn kai oligoi eisin oi euriskonteV authn

Alexandrian
ti stenh h pulh kai teqlimmenh h odoV h apagousa eiV thn zwhn kai oligoi eisin oi euriskonteV authn

Hort and Westcott
oti stenh h pulh kai teqlimmenh h odoV h apagousa eiV thn zwhn kai oligoi eisin oi euriskonteV authn

Latin Vulgate
7:14 quam angusta porta et arta via quae ducit ad vitam et pauci sunt qui inveniunt eam

King James Version
7:14 Because strait [is] the gate, and narrow [is] the way, which leadeth unto life, and few there be that find it.

American Standard Version
7:14 For narrow is the gate, and straitened the way, that leadeth unto life, and few are they that find it.

Bible in Basic English
7:14 For narrow is the door and hard the road to life, and only a small number make discovery of it.

Darby's English Translation
7:14 For narrow the gate and straitened the way that leads to life, and they are few who find it.

Douay Rheims
7:14 How narrow is the gate, and strait is the way that leadeth to life: and few there are that find it!

Noah Webster Bible
7:14 Because strait is the gate, and narrow is the way, which leadeth to life, and few there are that find it.

Weymouth New Testament
7:14 because narrow is the gate and contracted the road which leads to Life, and few are those who find it.

World English Bible
7:14 How narrow is the gate, and restricted is the way that leads to life! Few are those who find it.

Young's Literal Translation
7:14 how strait is the gate, and compressed the way that is leading to the life, and few are those finding it!

15

Stephens 1550 Textus Receptus
prosecete de apo twn yeudoprofhtwn oitineV ercontai proV umaV en endumasin probatwn eswqen de eisin lukoi arpageV

Scrivener 1894 Textus Receptus
prosecete de apo twn yeudoprofhtwn oitineV ercontai proV umaV en endumasin probatwn eswqen de eisin lukoi arpageV

Byzantine Majority
prosecete de apo twn yeudoprofhtwn oitineV ercontai proV umaV en endumasin probatwn eswqen de eisin lukoi arpageV

Alexandrian
prosecete apo twn yeudoprofhtwn oitineV ercontai proV umaV en endumasin probatwn eswqen de eisin lukoi arpageV

Hort and Westcott
prosecete apo twn yeudoprofhtwn oitineV ercontai proV umaV en endumasin probatwn eswqen de eisin lukoi arpageV

Latin Vulgate
7:15 adtendite a falsis prophetis qui veniunt ad vos in vestimentis ovium intrinsecus autem sunt lupi rapaces

King James Version
7:15 Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.

American Standard Version
7:15 Beware of false prophets, who come to you in sheep`s clothing, but inwardly are ravening wolves.

Bible in Basic English
7:15 Be on the watch for false prophets, who come to you in sheep's clothing, but inside they are cruel wolves.

Darby's English Translation
7:15 But beware of false prophets, which come to you in sheep`s clothing, but within are ravening wolves.

Douay Rheims
7:15 Beware of false prophets, who come to you in the clothing of sheep, but inwardly they are ravening wolves.

Noah Webster Bible
7:15 Beware of false prophets, who come to you in sheep's clothing, but inwardly they are ravening wolves.

Weymouth New Testament
7:15 "Beware of the false teachers--men who come to you in sheep's fleeces, but beneath that disguise they are ravenous wolves.

World English Bible
7:15 "Beware of false prophets, who come to you in sheep`s clothing, but inwardly are ravening wolves.

Young's Literal Translation
7:15 `But, take heed of the false prophets, who come unto you in sheep`s clothing, and inwardly are ravening wolves.

16

Stephens 1550 Textus Receptus
apo twn karpwn autwn epignwsesqe autouV mhti sullegousin apo akanqwn stafulhn h apo tribolwn suka

Scrivener 1894 Textus Receptus
apo twn karpwn autwn epignwsesqe autouV mhti sullegousin apo akanqwn stafulhn h apo tribolwn suka

Byzantine Majority
apo twn karpwn autwn epignwsesqe autouV mhti sullegousin apo akanqwn stafulhn h apo tribolwn suka

Alexandrian
apo twn karpwn autwn epignwsesqe autouV mhti sullegousin apo akanqwn stafulas h apo tribolwn suka

Hort and Westcott
apo twn karpwn autwn epignwsesqe autouV mhti sullegousin apo akanqwn stafulaV h apo tribolwn suka

Latin Vulgate
7:16 a fructibus eorum cognoscetis eos numquid colligunt de spinis uvas aut de tribulis ficus

King James Version
7:16 Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?

American Standard Version
7:16 By their fruits ye shall know them. Do men gather grapes of thorns, or figs of thistles?

Bible in Basic English
7:16 By their fruits you will get knowledge of them. Do men get grapes from thorns or figs from thistles?

Darby's English Translation
7:16 By their fruits ye shall know them. Do men gather a bunch of grapes from thorns, or from thistles figs?

Douay Rheims
7:16 By their fruits you shall know them. Do men gather grapes of thorns, or figs of thistles?

Noah Webster Bible
7:16 Ye shall know them by their fruits: Do men gather grapes from thorns, or figs from thistles:

Weymouth New Testament
7:16 By their fruits you will easily recognize them. Are grapes gathered from thorns or figs from brambles?

World English Bible
7:16 By their fruits you will know them. Do you gather grapes from thorns, or figs from thistles?

Young's Literal Translation
7:16 From their fruits ye shall know them; do men gather from thorns grapes? or from thistles figs?

17

Stephens 1550 Textus Receptus
outwV pan dendron agaqon karpouV kalouV poiei to de sapron dendron karpouV ponhrouV poiei

Scrivener 1894 Textus Receptus
outwV pan dendron agaqon karpouV kalouV poiei to de sapron dendron karpouV ponhrouV poiei

Byzantine Majority
outwV pan dendron agaqon karpouV kalouV poiei to de sapron dendron karpouV ponhrouV poiei

Alexandrian
outwV pan dendron agaqon karpouV kalouV poiei to de sapron dendron karpouV ponhrouV poiei

Hort and Westcott
outwV pan dendron agaqon karpouV kalouV poiei to de sapron dendron karpouV ponhrouV poiei

Latin Vulgate
7:17 sic omnis arbor bona fructus bonos facit mala autem arbor fructus malos facit

King James Version
7:17 Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.

American Standard Version
7:17 Even so every good tree bringeth forth good fruit; but the corrupt tree bringeth forth evil fruit.

Bible in Basic English
7:17 Even so, every good tree gives good fruit; but the bad tree gives evil fruit.

Darby's English Translation
7:17 So every good tree produces good fruits, but the worthless tree produces bad fruits.

Douay Rheims
7:17 Even so every good tree bringeth forth good fruit, and the evil tree bringeth forth evil fruit.

Noah Webster Bible
7:17 Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.

Weymouth New Testament
7:17 Just so every good tree produces good fruit, but a poisonous tree produces bad fruit.

World English Bible
7:17 Even so, every good tree brings forth good fruit; but the corrupt tree brings forth evil fruit.

Young's Literal Translation
7:17 so every good tree doth yield good fruits, but the bad tree doth yield evil fruits.

18

Stephens 1550 Textus Receptus
ou dunatai dendron agaqon karpouV ponhrouV poiein oude dendron sapron karpouV kalouV poiein

Scrivener 1894 Textus Receptus
ou dunatai dendron agaqon karpouV ponhrouV poiein oude dendron sapron karpouV kalouV poiein

Byzantine Majority
ou dunatai dendron agaqon karpouV ponhrouV poiein oude dendron sapron karpouV kalouV poiein

Alexandrian
ou dunatai dendron agaqon karpouV ponhrouV poiein oude dendron sapron karpouV kalouV poiein

Hort and Westcott
ou dunatai dendron agaqon karpouV ponhrouV enegkein oude dendron sapron karpouV kalouV poiein

Latin Vulgate
7:18 non potest arbor bona fructus malos facere neque arbor mala fructus bonos facere

King James Version
7:18 A good tree cannot bring forth evil fruit, neither [can] a corrupt tree bring forth good fruit.

American Standard Version
7:18 A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

Bible in Basic English
7:18 It is not possible for a good tree to give bad fruit, and a bad tree will not give good fruit.

Darby's English Translation
7:18 A good tree cannot produce bad fruits, nor a worthless tree produce good fruits.

Douay Rheims
7:18 A good tree cannot bring forth evil fruit, neither can an evil tree bring forth good fruit.

Noah Webster Bible
7:18 A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

Weymouth New Testament
7:18 A good tree cannot bear bad fruit, nor a poisonous tree good fruit.

World English Bible
7:18 A good tree can`t bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

Young's Literal Translation
7:18 A good tree is not able to yield evil fruits, nor a bad tree to yield good fruits.

19

Stephens 1550 Textus Receptus
pan dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Scrivener 1894 Textus Receptus
pan dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Byzantine Majority
pan dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Alexandrian
pan dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Hort and Westcott
pan dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Latin Vulgate
7:19 omnis arbor quae non facit fructum bonum exciditur et in ignem mittitur

King James Version
7:19 Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.

American Standard Version
7:19 Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.

Bible in Basic English
7:19 Every tree which does not give good fruit is cut down and put in the fire.

Darby's English Translation
7:19 Every tree not producing good fruit is cut down and cast into the fire.

Douay Rheims
7:19 Every tree that bringeth not forth good fruit, shall be cut down, and shall be cast into the fire.

Noah Webster Bible
7:19 Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.

Weymouth New Testament
7:19 Every tree which does not yield good fruit is cut down and thrown aside for burning.

World English Bible
7:19 Every tree that doesn`t grow good fruit is cut down, and thrown into the fire.

Young's Literal Translation
7:19 Every tree not yielding good fruit is cut down and is cast to fire:

20

Stephens 1550 Textus Receptus
arage apo twn karpwn autwn epignwsesqe autouV

Scrivener 1894 Textus Receptus
arage apo twn karpwn autwn epignwsesqe autouV

Byzantine Majority
arage apo twn karpwn autwn epignwsesqe autouV

Alexandrian
ara ge apo twn karpwn autwn epignwsesqe autouV

Hort and Westcott
ara ge apo twn karpwn autwn epignwsesqe autouV

Latin Vulgate
7:20 igitur ex fructibus eorum cognoscetis eos

King James Version
7:20 Wherefore by their fruits ye shall know them.

American Standard Version
7:20 Therefore by their fruits ye shall know them.

Bible in Basic English
7:20 So by their fruits you will get knowledge of them.

Darby's English Translation
7:20 By their fruits then surely ye shall know them.

Douay Rheims
7:20 Wherefore by their fruits you shall know them.

Noah Webster Bible
7:20 Wherefore by their fruits ye shall know them,

Weymouth New Testament
7:20 So by their fruits at any rate, you will easily recognize them.

World English Bible
7:20 Therefore, by their fruits you will know them.

Young's Literal Translation
7:20 therefore from their fruits ye shall know them.

21

Stephens 1550 Textus Receptus
ou paV o legwn moi kurie kurie eiseleusetai eiV thn basileian twn ouranwn all o poiwn to qelhma tou patroV mou tou en ouranoiV

Scrivener 1894 Textus Receptus
ou paV o legwn moi kurie kurie eiseleusetai eiV thn basileian twn ouranwn all o poiwn to qelhma tou patroV mou tou en ouranoiV

Byzantine Majority
ou paV o legwn moi kurie kurie eiseleusetai eiV thn basileian twn ouranwn all o poiwn to qelhma tou patroV mou tou en ouranoiV

Alexandrian
ou paV o legwn moi kurie kurie eiseleusetai eiV thn basileian twn ouranwn all o poiwn to qelhma tou patroV mou tou en tois ouranoiV

Hort and Westcott
ou paV o legwn moi kurie kurie eiseleusetai eiV thn basileian twn ouranwn all o poiwn to qelhma tou patroV mou tou en toiV ouranoiV

Latin Vulgate
7:21 non omnis qui dicit mihi Domine Domine intrabit in regnum caelorum sed qui facit voluntatem Patris mei qui in caelis est ipse intrabit in regnum caelorum

King James Version
7:21 Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.

American Standard Version
7:21 Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father who is in heaven.

Bible in Basic English
7:21 Not everyone who says to me, Lord, Lord, will go into the kingdom of heaven; but he who does the pleasure of my Father in heaven.

Darby's English Translation
7:21 Not every one who says to me, Lord, Lord, shall enter into the kingdom of the heavens, but he that does the will of my Father who is in the heavens.

Douay Rheims
7:21 Not every one that saith to me, Lord, Lord, shall enter into the kingdom of heaven: but he that doth the will of my Father who is in heaven, he shall enter into the kingdom of heaven.

Noah Webster Bible
7:21 Not every one that saith to me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father who is in heaven.

Weymouth New Testament
7:21 "Not every one who says to me, `Master, Master,' will enter the Kingdom of the Heavens, but only those who are obedient to my Father who is in Heaven.

World English Bible
7:21 Not everyone who says to me, `Lord, Lord,` will enter into the Kingdom of Heaven; but he who does the will of my Father who is in heaven.

Young's Literal Translation
7:21 `Not every one who is saying to me Lord, lord, shall come into the reign of the heavens; but he who is doing the will of my Father who is in the heavens.

22

Stephens 1550 Textus Receptus
polloi erousin moi en ekeinh th hmera kurie kurie ou tw sw onomati proefhteusamen kai tw sw onomati daimonia exebalomen kai tw sw onomati dunameiV pollaV epoihsamen

Scrivener 1894 Textus Receptus
polloi erousin moi en ekeinh th hmera kurie kurie ou tw sw onomati proefhteusamen kai tw sw onomati daimonia exebalomen kai tw sw onomati dunameiV pollaV epoihsamen

Byzantine Majority
polloi erousin moi en ekeinh th hmera kurie kurie ou tw sw onomati proefhteusamen kai tw sw onomati daimonia exebalomen kai tw sw onomati dunameiV pollaV epoihsamen

Alexandrian
polloi erousin moi en ekeinh th hmera kurie kurie ou tw sw onomati eprofhteusamen kai tw sw onomati daimonia exebalomen kai tw sw onomati dunameiV pollaV epoihsamen

Hort and Westcott
polloi erousin moi en ekeinh th hmera kurie kurie ou tw sw onomati eprofhteusamen kai tw sw onomati daimonia exebalomen kai tw sw onomati dunameiV pollaV epoihsamen

Latin Vulgate
7:22 multi dicent mihi in illa die Domine Domine nonne in nomine tuo prophetavimus et in tuo nomine daemonia eiecimus et in tuo nomine virtutes multas fecimus

King James Version
7:22 Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?

American Standard Version
7:22 Many will say to me in that day, Lord, Lord, did we not prophesy by thy name, and by thy name cast out demons, and by thy name do many mighty works?

Bible in Basic English
7:22 A great number will say to me on that day, Lord, Lord, were we not prophets in your name, and did we not by your name send out evil spirits, and by your name do works of power?

Darby's English Translation
7:22 Many shall say to me in that day, Lord, Lord, have we not prophesied through *thy* name, and through *thy* name cast out demons, and through *thy* name done many works of power?

Douay Rheims
7:22 Many will say to me in that day: Lord, Lord, have not we prophesied in thy name, and cast out devils in thy name, and done many miracles in thy name?

Noah Webster Bible
7:22 Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out demons? and in thy name done many wonderful works?

Weymouth New Testament
7:22 Many will say to me on that day, "`Master, Master, have we not prophesied in Thy name, and in Thy name expelled demons, and in Thy name performed many mighty works?'

World English Bible
7:22 Many will tell me in that day, `Lord, Lord, didn`t we prophesy by your name, by your name cast out demons, and by your name do many mighty works?`

Young's Literal Translation
7:22 Many will say to me in that day, Lord, lord, have we not in thy name prophesied? and in thy name cast out demons? and in thy name done many mighty things?

23

Stephens 1550 Textus Receptus
kai tote omologhsw autoiV oti oudepote egnwn umaV apocwreite ap emou oi ergazomenoi thn anomian

Scrivener 1894 Textus Receptus
kai tote omologhsw autoiV oti oudepote egnwn umaV apocwreite ap emou oi ergazomenoi thn anomian

Byzantine Majority
kai tote omologhsw autoiV oti oudepote egnwn umaV apocwreite ap emou oi ergazomenoi thn anomian

Alexandrian
kai tote omologhsw autoiV oti oudepote egnwn umaV apocwreite ap emou oi ergazomenoi thn anomian

Hort and Westcott
kai tote omologhsw autoiV oti oudepote egnwn umaV apocwreite ap emou oi ergazomenoi thn anomian

Latin Vulgate
7:23 et tunc confitebor illis quia numquam novi vos discedite a me qui operamini iniquitatem

King James Version
7:23 And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.

American Standard Version
7:23 And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.

Bible in Basic English
7:23 And then will I say to them, I never had knowledge of you: go from me, you workers of evil.

Darby's English Translation
7:23 and then will I avow unto them, I never knew you. Depart from me, workers of lawlessness.

Douay Rheims
7:23 And then will I profess unto them, I never knew you: depart from me, you that work iniquity.

Noah Webster Bible
7:23 And then will I profess to them, I never knew you: depart from me, ye that work iniquity.

Weymouth New Testament
7:23 "And then I will tell them plainly, "`I never knew you: begone from me, you doers of wickedness.'

World English Bible
7:23 Then I will tell them, `I never knew you. Depart from me, you who work iniquity.`

Young's Literal Translation
7:23 and then I will acknowledge to them, that -- I never knew you, depart from me ye who are working lawlessness.

24

Stephens 1550 Textus Receptus
paV oun ostiV akouei mou touV logouV toutouV kai poiei autouV omoiwsw auton andri fronimw ostiV wkodomhsen thn oikian autou epi thn petran

Scrivener 1894 Textus Receptus
paV oun ostiV akouei mou touV logouV toutouV kai poiei autouV omoiwsw auton andri fronimw ostiV wkodomhsen thn oikian autou epi thn petran

Byzantine Majority
paV oun ostiV akouei mou touV logouV toutouV kai poiei autouV omoiwsw auton andri fronimw ostiV wkodomhsen thn oikian autou epi thn petran

Alexandrian
paV oun ostiV akouei mou touV logouV toutouV kai poiei autouV omoiwqhsetai andri fronimw ostiV wkodomhsen autou thn oikian epi thn petran

Hort and Westcott
paV oun ostiV akouei mou touV logouV toutouV kai poiei autouV omoiwqhsetai andri fronimw ostiV wkodomhsen autou thn oikian epi thn petran

Latin Vulgate
7:24 omnis ergo qui audit verba mea haec et facit ea adsimilabitur viro sapienti qui aedificavit domum suam supra petram

King James Version
7:24 Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:

American Standard Version
7:24 Every one therefore that heareth these words of mine, and doeth them, shall be likened unto a wise man, who built his house upon the rock:

Bible in Basic English
7:24 Everyone, then, to whom my words come and who does them, will be like a wise man who made his house on a rock;

Darby's English Translation
7:24 Whoever therefore hears these my words and does them, I will liken him to a prudent man, who built his house upon the rock;

Douay Rheims
7:24 Every one therefore that heareth these my words, and doth them, shall be likened to a wise man that built his house upon a rock,

Noah Webster Bible
7:24 Therefore whoever heareth these sayings of mine, and doeth them, I will liken him to a wise man, who built his house upon a rock:

Weymouth New Testament
7:24 "Every one who hears these my teachings and acts upon them will be found to resemble a wise man who builds his house upon rock;

World English Bible
7:24 "Everyone therefore who hears these words of mine, and does them, I will liken him to a wise man, who built his house on a rock.

Young's Literal Translation
7:24 `Therefore, every one who doth hear of me these words, and doth do them, I will liken him to a wise man who built his house upon the rock;

25

Stephens 1550 Textus Receptus
kai katebh h broch kai hlqon oi potamoi kai epneusan oi anemoi kai prosepeson th oikia ekeinh kai ouk epesen teqemeliwto gar epi thn petran

Scrivener 1894 Textus Receptus
kai katebh h broch kai hlqon oi potamoi kai epneusan oi anemoi kai prosepeson th oikia ekeinh kai ouk epesen teqemeliwto gar epi thn petran

Byzantine Majority
kai katebh h broch kai hlqon oi potamoi kai epneusan oi anemoi kai prosepeson th oikia ekeinh kai ouk epesen teqemeliwto gar epi thn petran

Alexandrian
kai katebh h broch kai hlqon oi potamoi kai epneusan oi anemoi kai prosepesan th oikia ekeinh kai ouk epesen teqemeliwto gar epi thn petran

Hort and Westcott
kai katebh h broch kai hlqon oi potamoi kai epneusan oi anemoi kai prosepesan th oikia ekeinh kai ouk epesen teqemeliwto gar epi thn petran

Latin Vulgate
7:25 et descendit pluvia et venerunt flumina et flaverunt venti et inruerunt in domum illam et non cecidit fundata enim erat super petram

King James Version
7:25 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.

American Standard Version
7:25 and the rain descended, and the floods came, and the winds blew, and beat upon that house; and if fell not: for it was founded upon the rock.

Bible in Basic English
7:25 And the rain came down and there was a rush of waters and the winds were driving against that house, but it was not moved; because it was based on the rock.

Darby's English Translation
7:25 and the rain came down, and the streams came, and the winds blew and fell upon that house, and it did not fall, for it had been founded upon the rock.

Douay Rheims
7:25 And the rain fell, and the floods came, and the winds blew, and they beat upon that house, and it fell not, for it was founded on a rock.

Noah Webster Bible
7:25 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.

Weymouth New Testament
7:25 and the heavy rain falls, the swollen torrents come, and the winds blow and beat against the house; yet it does not fall, for its foundation is on rock.

World English Bible
7:25 The rain came down, the floods came, and the winds blew, and beat on that house; and it didn`t fall, for it was founded on the rock.

Young's Literal Translation
7:25 and the rain did descend, and the streams came, and the winds blew, and they beat on that house, and it fell not, for it had been founded on the rock.

26

Stephens 1550 Textus Receptus
kai paV o akouwn mou touV logouV toutouV kai mh poiwn autouV omoiwqhsetai andri mwrw ostiV wkodomhsen thn oikian autou epi thn ammon

Scrivener 1894 Textus Receptus
kai paV o akouwn mou touV logouV toutouV kai mh poiwn autouV omoiwqhsetai andri mwrw ostiV wkodomhsen thn oikian autou epi thn ammon

Byzantine Majority
kai paV o akouwn mou touV logouV toutouV kai mh poiwn autouV omoiwqhsetai andri mwrw ostiV wkodomhsen thn oikian autou epi thn ammon

Alexandrian
kai paV o akouwn mou touV logouV toutouV kai mh poiwn autouV omoiwqhsetai andri mwrw ostiV wkodomhsen autou thn oikian epi thn ammon

Hort and Westcott
kai paV o akouwn mou touV logouV toutouV kai mh poiwn autouV omoiwqhsetai andri mwrw ostiV wkodomhsen autou thn oikian epi thn ammon

Latin Vulgate
7:26 et omnis qui audit verba mea haec et non facit ea similis erit viro stulto qui aedificavit domum suam supra harenam

King James Version
7:26 And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:

American Standard Version
7:26 And every one that heareth these words of mine, and doeth them not, shall be likened unto a foolish man, who built his house upon the sand:

Bible in Basic English
7:26 And everyone to whom my words come and who does them not, will be like a foolish man who made his house on sand;

Darby's English Translation
7:26 And every one who hears these my words and does not do them, he shall be likened to a foolish man, who built his house upon the sand;

Douay Rheims
7:26 And every one that heareth these my words, and doth them not, shall be like a foolish man that built his house upon the sand,

Noah Webster Bible
7:26 And every one that heareth these sayings of mine, and doeth them not, shall be likened to a foolish man, who built his house upon the sand:

Weymouth New Testament
7:26 And every one who hears these my teachings and does not act upon them will be found to resemble a fool who builds his house upon sand.

World English Bible
7:26 Everyone who hears these words of mine, and doesn`t do them will be like a foolish man, who built his house on the sand.

Young's Literal Translation
7:26 `And every one who is hearing of me these words, and is not doing them, shall be likened to a foolish man who built his house upon the sand;

27

Stephens 1550 Textus Receptus
kai katebh h broch kai hlqon oi potamoi kai epneusan oi anemoi kai prosekoyan th oikia ekeinh kai epesen kai hn h ptwsiV authV megalh

Scrivener 1894 Textus Receptus
kai katebh h broch kai hlqon oi potamoi kai epneusan oi anemoi kai prosekoyan th oikia ekeinh kai epesen kai hn h ptwsiV authV megalh

Byzantine Majority
kai katebh h broch kai hlqon oi potamoi kai epneusan oi anemoi kai prosekoyan th oikia ekeinh kai epesen kai hn h ptwsiV authV megalh

Alexandrian
kai katebh h broch kai hlqon oi potamoi kai epneusan oi anemoi kai prosekoyan th oikia ekeinh kai epesen kai hn h ptwsiV authV megalh

Hort and Westcott
kai katebh h broch kai hlqon oi potamoi kai epneusan oi anemoi kai prosekoyan th oikia ekeinh kai epesen kai hn h ptwsiV authV megalh

Latin Vulgate
7:27 et descendit pluvia et venerunt flumina et flaverunt venti et inruerunt in domum illam et cecidit et fuit ruina eius magna

King James Version
7:27 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.

American Standard Version
7:27 and the rain descended, and the floods came, and the winds blew, and smote upon that house; and it fell: and great was the fall thereof.

Bible in Basic English
7:27 And the rain came down and there was a rush of waters and the winds were driving against that house; and it came down and great was its fall.

Darby's English Translation
7:27 and the rain came down, and the streams came, and the winds blew and beat upon that house, and it fell, and its fall was great.

Douay Rheims
7:27 And the rain fell, and the floods came, and the winds blew, and they beat upon that house, and it fell, and great was the fall thereof.

Noah Webster Bible
7:27 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell, and great was the fall of it.

Weymouth New Testament
7:27 The heavy rain descends, the swollen torrents come, and the winds blow and burst upon the house, and it falls; and disastrous is the fall."

World English Bible
7:27 The rain came down, the floods came, and the winds blew, and beat on that house; and it fell -- and great was its fall."

Young's Literal Translation
7:27 and the rain did descend, and the streams came, and the winds blew, and they beat on that house, and it fell, and its fall was great.`

28

Stephens 1550 Textus Receptus
kai egeneto ote sunetelesen o ihsouV touV logouV toutouV exeplhssonto oi ocloi epi th didach autou

Scrivener 1894 Textus Receptus
kai egeneto ote sunetelesen o ihsouV touV logouV toutouV exeplhssonto oi ocloi epi th didach autou

Byzantine Majority
kai egeneto ote sunetelesen o ihsouV touV logouV toutouV exeplhssonto oi ocloi epi th didach autou

Alexandrian
kai egeneto ote etelesen o ihsouV touV logouV toutouV exeplhssonto oi ocloi epi th didach autou

Hort and Westcott
kai egeneto ote etelesen o ihsouV touV logouV toutouV exeplhssonto oi ocloi epi th didach autou

Latin Vulgate
7:28 et factum est cum consummasset Iesus verba haec admirabantur turbae super doctrinam eius

King James Version
7:28 And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:

American Standard Version
7:28 And it came to pass, when Jesus had finished these words, the multitudes were astonished at his teaching:

Bible in Basic English
7:28 And it came about, when Jesus had come to the end of these words, that the people were surprised at his teaching,

Darby's English Translation
7:28 And it came to pass, when Jesus had finished these words, the crowds were astonished at his doctrine,

Douay Rheims
7:28 And it came to pass when Jesus had fully ended these words, the people were in admiration at his doctrine.

Noah Webster Bible
7:28 And it came to pass when Jesus had ended these sayings, the people were astonished at his doctrine.

Weymouth New Testament
7:28 When Jesus had concluded this discourse, the crowds were filled with amazement at His teaching,

World English Bible
7:28 It happened, when Jesus had finished saying these things, that the multitudes were astonished at his teaching,

Young's Literal Translation
7:28 And it came to pass, when Jesus ended these words, the multitudes were astonished at his teaching,

29

Stephens 1550 Textus Receptus
hn gar didaskwn autouV wV exousian ecwn kai ouc wV oi grammateiV

Scrivener 1894 Textus Receptus
hn gar didaskwn autouV wV exousian ecwn kai ouc wV oi grammateiV

Byzantine Majority
hn gar didaskwn autouV wV exousian ecwn kai ouc wV oi grammateiV

Alexandrian
hn gar didaskwn autouV wV exousian ecwn kai ouc wV oi grammateiV autwn

Hort and Westcott
hn gar didaskwn autouV wV exousian ecwn kai ouc wV oi grammateiV autwn

Latin Vulgate
7:29 erat enim docens eos sicut potestatem habens non sicut scribae eorum et Pharisaei

King James Version
7:29 For he taught them as [one] having authority, and not as the scribes.

American Standard Version
7:29 for he taught them as one having authority, and not as their scribes.

Bible in Basic English
7:29 for he was teaching as one having authority, and not as their scribes.

Darby's English Translation
7:29 for he taught them as having authority, and not as their scribes.

Douay Rheims
7:29 For he was teaching them as one having power, and not as the scribes and Pharisees.

Noah Webster Bible
7:29 For he taught them as one having authority, and not as the scribes.

Weymouth New Testament
7:29 for He had been teaching them as one who had authority, and not as their Scribes taught.

World English Bible
7:29 for he taught them with authority, and not like the scribes.

Young's Literal Translation
7:29 for he was teaching them as having authority, and not as the scribes.

Matthew 8


Matthew 8 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 7

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 8

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

1

Stephens 1550 Textus Receptus
katabanti de autw apo tou orouV hkolouqhsan autw ocloi polloi

Scrivener 1894 Textus Receptus
katabanti de autw apo tou orouV hkolouqhsan autw ocloi polloi

Byzantine Majority
katabanti de autw apo tou orouV hkolouqhsan autw ocloi polloi

Alexandrian
katabantos de autou apo tou orouV hkolouqhsan autw ocloi polloi

Hort and Westcott
katabantoV de autou apo tou orouV hkolouqhsan autw ocloi polloi

Latin Vulgate
8:1 cum autem descendisset de monte secutae sunt eum turbae multae

King James Version
8:1 When he was come down from the mountain, great multitudes followed him.

American Standard Version
8:1 And when he was come down from the mountain, great multitudes followed him.

Bible in Basic English
8:1 And when he had come down from the mountain, great numbers of people came after him.

Darby's English Translation
8:1 And when he had come down from the mountain, great crowds followed him.

Douay Rheims
8:1 And when he was come down from the mountain, great multitudes followed him:

Noah Webster Bible
8:1 When he had come down from the mountain, great multitudes followed him.

Weymouth New Testament
8:1 Upon descending from the hill country He was followed by immense crowds.

World English Bible
8:1 When he came down from the mountain, great multitudes followed him.

Young's Literal Translation
8:1 And when he came down from the mount, great multitudes did follow him,

2

Stephens 1550 Textus Receptus
kai idou leproV elqwn prosekunei autw legwn kurie ean qelhV dunasai me kaqarisai

Scrivener 1894 Textus Receptus
kai idou leproV elqwn prosekunei autw legwn kurie ean qelhV dunasai me kaqarisai

Byzantine Majority
kai idou leproV elqwn prosekunei autw legwn kurie ean qelhV dunasai me kaqarisai

Alexandrian
kai idou leproV proselqwn prosekunei autw legwn kurie ean qelhV dunasai me kaqarisai

Hort and Westcott
kai idou leproV proselqwn prosekunei autw legwn kurie ean qelhV dunasai me kaqarisai

Latin Vulgate
8:2 et ecce leprosus veniens adorabat eum dicens Domine si vis potes me mundare

King James Version
8:2 And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.

American Standard Version
8:2 And behold, there came to him a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.

Bible in Basic English
8:2 And a leper came and gave him worship, saying, Lord, if it is your pleasure, you have power to make me clean.

Darby's English Translation
8:2 And behold, a leper came up to him and did him homage, saying, Lord, if thou wilt, thou art able to cleanse me.

Douay Rheims
8:2 And behold a leper came and adored him, saying: Lord, if thou wilt, thou canst make me clean.

Noah Webster Bible
8:2 And behold, there came a leper and worshiped him, saying, Lord, if thou wilt, thou canst make me clean.

Weymouth New Testament
8:2 And a leper came to Him, and throwing himself at His feet, said, "Sir, if only you are willing you are able to cleanse me."

World English Bible
8:2 Behold, a leper came to him and worshipped him, saying, "Lord, if you want to, you can make me clean."

Young's Literal Translation
8:2 and lo, a leper having come, was bowing to him, saying, `Sir, if thou art willing, thou art able to cleanse me;`

3

Stephens 1550 Textus Receptus
kai ekteinaV thn ceira hyato autou o ihsous legwn qelw kaqarisqhti kai euqewV ekaqarisqh autou h lepra

Scrivener 1894 Textus Receptus
kai ekteinaV thn ceira hyato autou o ihsous legwn qelw kaqarisqhti kai euqewV ekaqarisqh autou h lepra

Byzantine Majority
kai ekteinaV thn ceira hyato autou o ihsous legwn qelw kaqarisqhti kai euqewV ekaqarisqh autou h lepra

Alexandrian
kai ekteinaV thn ceira hyato autou legwn qelw kaqarisqhti kai euqewV ekaqarisqh autou h lepra

Hort and Westcott
kai ekteinaV thn ceira hyato autou legwn qelw kaqarisqhti kai euqewV ekaqarisqh autou h lepra

Latin Vulgate
8:3 et extendens manum tetigit eum Iesus dicens volo mundare et confestim mundata est lepra eius

King James Version
8:3 And Jesus put forth [his] hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.

American Standard Version
8:3 And he stretched forth his hand, and touched him, saying, I will; be thou made clean. And straightway his leprosy was cleansed.

Bible in Basic English
8:3 And he put his hand on him, saying, It is my pleasure; be clean. And straight away he was made clean.

Darby's English Translation
8:3 And he stretched out his hand and touched him, saying, I will; be cleansed. And immediately his leprosy was cleansed.

Douay Rheims
8:3 And Jesus stretching forth his hand, touched him, saying: I will, be thou made clean. And forthwith his leprosy was cleansed.

Noah Webster Bible
8:3 And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.

Weymouth New Testament
8:3 So Jesus put out His hand and touched him, and said, "I am willing: be cleansed." Instantly he was cleansed from his leprosy;

World English Bible
8:3 Jesus stretched out his hand, and touched him, saying, "I want to. Be made clean." Immediately his leprosy was cleansed.

Young's Literal Translation
8:3 and having stretched forth the hand, Jesus touched him, saying, `I will, be thou cleansed,` and immediately his leprosy was cleansed.

4

Stephens 1550 Textus Receptus
kai legei autw o ihsouV ora mhdeni eiphV all upage seauton deixon tw ierei kai prosenegke to dwron o prosetaxen mwshs eiV marturion autoiV

Scrivener 1894 Textus Receptus
kai legei autw o ihsouV ora mhdeni eiphV all upage seauton deixon tw ierei kai prosenegke to dwron o prosetaxen mwshs eiV marturion autoiV

Byzantine Majority
kai legei autw o ihsouV ora mhdeni eiphV alla upage seauton deixon tw ierei kai prosenegke to dwron o prosetaxen mwshs eiV marturion autoiV

Alexandrian
kai legei autw o ihsouV ora mhdeni eiphV alla upage seauton deixon tw ierei kai prosenegkon to dwron o prosetaxen mwushs eiV marturion autoiV

Hort and Westcott
kai legei autw o ihsouV ora mhdeni eiphV alla upage seauton deixon tw ierei kai prosenegkon to dwron o prosetaxen mwushV eiV marturion autoiV

Latin Vulgate
8:4 et ait illi Iesus vide nemini dixeris sed vade ostende te sacerdoti et offer munus quod praecepit Moses in testimonium illis

King James Version
8:4 And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

American Standard Version
8:4 And Jesus saith unto him, See thou tell no man; but go, show thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

Bible in Basic English
8:4 And Jesus said to him, See that you say nothing about this to anyone; but go and let the priest see you and make the offering which was ordered by Moses, for a witness to them.

Darby's English Translation
8:4 And Jesus says to him, See thou tell no man, but go, shew thyself to the priest, and offer the gift which Moses ordained, for a testimony to them.

Douay Rheims
8:4 And Jesus saith to him: See thou tell no man: but go, shew thyself to the priest, and offer the gift which Moses commanded for a testimony unto them.

Noah Webster Bible
8:4 And Jesus saith to him, See thou tell no man; but go, show thyself to the priest, and offer the gift that Moses commanded, for a testimony to them.

Weymouth New Testament
8:4 and Jesus said to him, "Be careful to tell no one, but go and show yourself to the priest, and offer the gift which Moses appointed as evidence for them."

World English Bible
8:4 Jesus said to him, "See that you tell nobody, but go, show yourself to the priest, and offer the gift that Moses commanded, as a testimony to them."

Young's Literal Translation
8:4 And Jesus saith to him, `See, thou mayest tell no one, but go, thyself shew to the priest, and bring the gift that Moses commanded for a testimony to them.`

5

Stephens 1550 Textus Receptus
eiselqonti de tw ihsou eiV kapernaoum proshlqen autw ekatontarcoV parakalwn auton

Scrivener 1894 Textus Receptus
eiselqonti de tw ihsou eiV kapernaoum proshlqen autw ekatontarcoV parakalwn auton

Byzantine Majority
eiselqonti de autw eiV kapernaoum proshlqen autw ekatontarcoV parakalwn auton

Alexandrian
eiselqontos de autou eiV kafarnaoum proshlqen autw ekatontarcoV parakalwn auton

Hort and Westcott
eiselqontoV de autou eiV kafarnaoum proshlqen autw ekatontarcoV parakalwn auton

Latin Vulgate
8:5 cum autem introisset Capharnaum accessit ad eum centurio rogans eum

King James Version
8:5 And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,

American Standard Version
8:5 And when he was entered into Capernaum, there came unto him a centurion, beseeching him,

Bible in Basic English
8:5 And when Jesus was come into Capernaum, a certain captain came to him with a request,

Darby's English Translation
8:5 And when he had entered into Capernaum, a centurion came to him, beseeching him,

Douay Rheims
8:5 And when he had entered into Capharnaum, there came to him a centurion, beseeching him,

Noah Webster Bible
8:5 And when Jesus had entered into Capernaum, there came to him a centurion, beseeching him,

Weymouth New Testament
8:5 After His entry into Capernaum a Captain came to Him, and entreated Him.

World English Bible
8:5 When he came into Capernaum, a centurion came to him, asking him,

Young's Literal Translation
8:5 And Jesus having entered into Capernaum, there came to him a centurion calling upon him,

6

Stephens 1550 Textus Receptus
kai legwn kurie o paiV mou beblhtai en th oikia paralutikoV deinwV basanizomenoV

Scrivener 1894 Textus Receptus
kai legwn kurie o paiV mou beblhtai en th oikia paralutikoV deinwV basanizomenoV

Byzantine Majority
kai legwn kurie o paiV mou beblhtai en th oikia paralutikoV deinwV basanizomenoV

Alexandrian
kai legwn kurie o paiV mou beblhtai en th oikia paralutikoV deinwV basanizomenoV

Hort and Westcott
kai legwn kurie o paiV mou beblhtai en th oikia paralutikoV deinwV basanizomenoV

Latin Vulgate
8:6 et dicens Domine puer meus iacet in domo paralyticus et male torquetur

King James Version
8:6 And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.

American Standard Version
8:6 and saying, Lord, my servant lieth in the house sick of the palsy, grievously tormented.

Bible in Basic English
8:6 Saying, Lord, my servant is ill in bed at the house, with no power in his body, and in great pain.

Darby's English Translation
8:6 and saying, Lord, my servant lies paralytic in the house, suffering grievously.

Douay Rheims
8:6 And saying, Lord, my servant lieth at home sick of the palsy, and is grieviously tormented.

Noah Webster Bible
8:6 And saying, Lord, my servant lieth at home sick with the palsy, grievously tormented.

Weymouth New Testament
8:6 "Sir," he said, "my servant at home is lying ill with paralysis, and is suffering great pain."

World English Bible
8:6 and saying, "Lord, my servant lies in the house paralyzed, grievously tormented."

Young's Literal Translation
8:6 and saying, `Sir, my young man hath been laid in the house a paralytic, fearfully afflicted,`

7

Stephens 1550 Textus Receptus
kai legei autw o ihsous egw elqwn qerapeusw auton

Scrivener 1894 Textus Receptus
kai legei autw o ihsous egw elqwn qerapeusw auton

Byzantine Majority
kai legei autw o ihsous egw elqwn qerapeusw auton

Alexandrian
kai legei autw egw elqwn qerapeusw auton

Hort and Westcott
legei autw egw elqwn qerapeusw auton

Latin Vulgate
8:7 et ait illi Iesus ego veniam et curabo eum

King James Version
8:7 And Jesus saith unto him, I will come and heal him.

American Standard Version
8:7 And he saith unto him, I will come and heal him.

Bible in Basic English
8:7 And he said to him, I will come and make him well.

Darby's English Translation
8:7 And Jesus says to him, *I* will come and heal him.

Douay Rheims
8:7 And Jesus saith to him: I will come and heal him.

Noah Webster Bible
8:7 And Jesus saith to him, I will come and heal him.

Weymouth New Testament
8:7 "I will come and cure him," said Jesus.

World English Bible
8:7 Jesus said to him, "I will come and heal him."

Young's Literal Translation
8:7 and Jesus saith to him, `I, having come, will heal him.`

8

Stephens 1550 Textus Receptus
kai apokriqeiV o ekatontarcoV efh kurie ouk eimi ikanoV ina mou upo thn steghn eiselqhV alla monon eipe logon kai iaqhsetai o paiV mou

Scrivener 1894 Textus Receptus
kai apokriqeiV o ekatontarcoV efh kurie ouk eimi ikanoV ina mou upo thn steghn eiselqhV alla monon eipe logon kai iaqhsetai o paiV mou

Byzantine Majority
kai apokriqeiV o ekatontarcoV efh kurie ouk eimi ikanoV ina mou upo thn steghn eiselqhV alla monon eipe logw kai iaqhsetai o paiV mou

Alexandrian
kai apokriqeiV o ekatontarcoV efh kurie ouk eimi ikanoV ina mou upo thn steghn eiselqhV alla monon eipe logw kai iaqhsetai o paiV mou

Hort and Westcott
apokriqeiV de o ekatontarcoV efh kurie ouk eimi ikanoV ina mou upo thn steghn eiselqhV alla monon eipe logw kai iaqhsetai o paiV mou

Latin Vulgate
8:8 et respondens centurio ait Domine non sum dignus ut intres sub tectum meum sed tantum dic verbo et sanabitur puer meus

King James Version
8:8 The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.

American Standard Version
8:8 And the centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof; but only say the word, and my servant shall be healed.

Bible in Basic English
8:8 And the captain in answer said, Lord, I am not good enough for you to come under my roof; but only say the word, and my servant will be made well.

Darby's English Translation
8:8 And the centurion answered and said, Lord, I am not fit that thou shouldest enter under my roof; but only speak a word, and my servant shall be healed.

Douay Rheims
8:8 And the centurion making answer, said: Lord, I am not worthy that thou shouldst enter under my roof: but only say the word, and my servant shall be healed.

Noah Webster Bible
8:8 The centurion answered and said, Lord, I am not worthy that thou shouldst come under my roof: but speak the word only, and my servant will be healed.

Weymouth New Testament
8:8 "Sir," replied the Captain, "I am not a fit person to receive you under my roof: merely say the word, and my servant will be cured.

World English Bible
8:8 The centurion answered, "Lord, I`m not worthy for you to come under my roof. Just say the word, and my servant will be healed.

Young's Literal Translation
8:8 And the centurion answering said, `Sir, I am not worthy that thou mayest enter under my roof, but only say a word, and my servant shall be healed;

9

Stephens 1550 Textus Receptus
kai gar egw anqrwpoV eimi upo exousian ecwn up emauton stratiwtaV kai legw toutw poreuqhti kai poreuetai kai allw ercou kai ercetai kai tw doulw mou poihson touto kai poiei

Scrivener 1894 Textus Receptus
kai gar egw anqrwpoV eimi upo exousian ecwn up emauton stratiwtaV kai legw toutw poreuqhti kai poreuetai kai allw ercou kai ercetai kai tw doulw mou poihson touto kai poiei

Byzantine Majority
kai gar egw anqrwpoV eimi upo exousian ecwn up emauton stratiwtaV kai legw toutw poreuqhti kai poreuetai kai allw ercou kai ercetai kai tw doulw mou poihson touto kai poiei

Alexandrian
kai gar egw anqrwpoV eimi upo exousian ecwn up emauton stratiwtaV kai legw toutw poreuqhti kai poreuetai kai allw ercou kai ercetai kai tw doulw mou poihson touto kai poiei

Hort and Westcott
kai gar egw anqrwpoV eimi upo exousian tassomenoV ecwn up emauton stratiwtaV kai legw toutw poreuqhti kai poreuetai kai allw ercou kai ercetai kai tw doulw mou poihson touto kai poiei

Latin Vulgate
8:9 nam et ego homo sum sub potestate habens sub me milites et dico huic vade et vadit et alio veni et venit et servo meo fac hoc et facit

King James Version
8:9 For I am a man under authority, having soldiers under me: and I say to this [man], Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth [it].

American Standard Version
8:9 For I also am a man under authority, having under myself soldiers: and I say to this one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Bible in Basic English
8:9 Because I myself am a man under authority, having under me fighting men; and I say to this one, Go, and he goes; and to another, Come, and he comes; and to my servant, Do this, and he does it.

Darby's English Translation
8:9 For *I* also am a man under authority, having under me soldiers, and I say to this one, Go, and he goes; and to another, Come, and he comes; and to my bondman, Do this, and he does it.

Douay Rheims
8:9 For I also am a man subject to authority, having under me soldiers; and I say to this, Go, and he goeth, and to another, Come, and he cometh, and to my servant, Do this, and he doeth it.

Noah Webster Bible
8:9 For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Weymouth New Testament
8:9 For I myself am also under authority, and have soldiers under me. To one I say `Go,' and he goes, to another `Come,' and he comes, and to my slave `Do this or that,' and he does it."

World English Bible
8:9 For I am also a man under authority, having under myself soldiers. I tell this one, `Go,` and he goes; and to another, `Come,` and he comes; and to my servant, `Do this,` and he does it."

Young's Literal Translation
8:9 for I also am a man under authority, having under myself soldiers, and I say to this one, Go, and he goeth, and to another, Be coming, and he cometh, and to my servant, Do this, and he doth it.`

10

Stephens 1550 Textus Receptus
akousaV de o ihsouV eqaumasen kai eipen toiV akolouqousin amhn legw umin oude en tw israhl tosauthn pistin euron

Scrivener 1894 Textus Receptus
akousaV de o ihsouV eqaumasen kai eipen toiV akolouqousin amhn legw umin oude en tw israhl tosauthn pistin euron

Byzantine Majority
akousaV de o ihsouV eqaumasen kai eipen toiV akolouqousin amhn legw umin oude en tw israhl tosauthn pistin euron

Alexandrian
akousaV de o ihsouV eqaumasen kai eipen toiV akolouqousin amhn legw umin par oudeni tosauthn pistin en tw israhl euron

Hort and Westcott
akousaV de o ihsouV eqaumasen kai eipen toiV akolouqousin amhn legw umin par oudeni tosauthn pistin en tw israhl euron

Latin Vulgate
8:10 audiens autem Iesus miratus est et sequentibus se dixit amen dico vobis non inveni tantam fidem in Israhel

King James Version
8:10 When Jesus heard [it], he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.

American Standard Version
8:10 And when Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.

Bible in Basic English
8:10 And when these words came to the ears of Jesus he was surprised, and said to those who came after him, Truly I say to you, I have not seen such great faith, no, not in Israel.

Darby's English Translation
8:10 And when Jesus heard it, he wondered, and said to those who followed, Verily I say unto you, Not even in Israel have I found so great faith.

Douay Rheims
8:10 And Jesus hearing this, marvelled; and said to them that followed him: Amen I say to you, I have not found so great faith in Israel.

Noah Webster Bible
8:10 When Jesus heard it, he marveled, and said to them that followed, Verily I say to you, I have not found so great faith, no, not in Israel.

Weymouth New Testament
8:10 Jesus listened to this reply, and was astonished, and said to the people following Him, "I solemnly tell you that in no Israelite have I found faith as great as this.

World English Bible
8:10 When Jesus heard it, he marveled, and said to those who followed, "Most assuredly I tell you, I haven`t found so great a faith, not even in Israel.

Young's Literal Translation
8:10 And Jesus having heard, did wonder, and said to those following, `Verily I say to you, not even in Israel so great faith have I found;

11

Stephens 1550 Textus Receptus
legw de umin oti polloi apo anatolwn kai dusmwn hxousin kai anakliqhsontai meta abraam kai isaak kai iakwb en th basileia twn ouranwn

Scrivener 1894 Textus Receptus
legw de umin oti polloi apo anatolwn kai dusmwn hxousin kai anakliqhsontai meta abraam kai isaak kai iakwb en th basileia twn ouranwn

Byzantine Majority
legw de umin oti polloi apo anatolwn kai dusmwn hxousin kai anakliqhsontai meta abraam kai isaak kai iakwb en th basileia twn ouranwn

Alexandrian
legw de umin oti polloi apo anatolwn kai dusmwn hxousin kai anakliqhsontai meta abraam kai isaak kai iakwb en th basileia twn ouranwn

Hort and Westcott
legw de umin oti polloi apo anatolwn kai dusmwn hxousin kai anakliqhsontai meta abraam kai isaak kai iakwb en th basileia twn ouranwn

Latin Vulgate
8:11 dico autem vobis quod multi ab oriente et occidente venient et recumbent cum Abraham et Isaac et Iacob in regno caelorum

King James Version
8:11 And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.

American Standard Version
8:11 And I say unto you, that many shall come from the east and the west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven:

Bible in Basic English
8:11 And I say to you that numbers will come from the east and the west, and will take their seats with Abraham and Isaac and Jacob, in the kingdom of heaven:

Darby's English Translation
8:11 But I say unto you, that many shall come from the rising and setting sun, and shall lie down at table with Abraham, and Isaac, and Jacob in the kingdom of the heavens;

Douay Rheims
8:11 And I say to you that many shall come from the east and the west, and shall sit down with Abraham, and Isaac, and Jacob in the kingdom of heaven:

Noah Webster Bible
8:11 And I say to you, that many shall come from the east and the west, and shall sit down with Abraham, and Isaac, and Jacob in the kingdom of heaven.

Weymouth New Testament
8:11 And I tell you that many will come from the east and from the west and will recline at table with Abraham, Isaac and Jacob in the Kingdom of the Heavens,

World English Bible
8:11 I tell you that many will come from the east and the west, and will sit down with Abraham, and Isaac, and Jacob, in the Kingdom of Heaven,

Young's Literal Translation
8:11 and I say to you, that many from east and west shall come and recline (at meat) with Abraham, and Isaac, and Jacob, in the reign of the heavens,

12

Stephens 1550 Textus Receptus
oi de uioi thV basileiaV ekblhqhsontai eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Scrivener 1894 Textus Receptus
oi de uioi thV basileiaV ekblhqhsontai eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Byzantine Majority
oi de uioi thV basileiaV ekblhqhsontai eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Alexandrian
oi de uioi thV basileiaV ekblhqhsontai eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Hort and Westcott
oi de uioi thV basileiaV ekblhqhsontai eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Latin Vulgate
8:12 filii autem regni eicientur in tenebras exteriores ibi erit fletus et stridor dentium

King James Version
8:12 But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.

American Standard Version
8:12 but the sons of the kingdom shall be cast forth into the outer darkness: there shall be the weeping and the gnashing of teeth.

Bible in Basic English
8:12 But the sons of the kingdom will be put out into the dark, and there will be weeping and cries of pain.

Darby's English Translation
8:12 but the sons of the kingdom shall be cast out into the outer darkness: there shall be the weeping and the gnashing of teeth.

Douay Rheims
8:12 But the children of the kingdom shall be cast out into the exterior darkness: there shall be weeping and gnashing of teeth.

Noah Webster Bible
8:12 But the children of the kingdom shall be cast out into utter darkness: there shall be weeping and gnashing of teeth.

Weymouth New Testament
8:12 while the natural heirs of the Kingdom will be driven out into the darkness outside: there will be the weeping aloud and the gnashing of teeth."

World English Bible
8:12 but the sons of the kingdom will be thrown out into the outer darkness. There will be weeping and the gnashing of teeth."

Young's Literal Translation
8:12 but the sons of the reign shall be cast forth to the outer darkness -- there shall be the weeping and the gnashing of the teeth.`

13

Stephens 1550 Textus Receptus
kai eipen o ihsouV tw ekatontarcw upage kai wV episteusaV genhqhtw soi kai iaqh o paiV autou en th wra ekeinh

Scrivener 1894 Textus Receptus
kai eipen o ihsouV tw ekatontarcw upage kai wV episteusaV genhqhtw soi kai iaqh o paiV autou en th wra ekeinh

Byzantine Majority
kai eipen o ihsouV tw ekatontarch upage kai wV episteusaV genhqhtw soi kai iaqh o paiV autou en th wra ekeinh

Alexandrian
kai eipen o ihsouV tw ekatontarch upage wV episteusaV genhqhtw soi kai iaqh o paiV [autou] en th wra ekeinh

Hort and Westcott
kai eipen o ihsouV tw ekatontarch upage wV episteusaV genhqhtw soi kai iaqh o paiV en th wra ekeinh

Latin Vulgate
8:13 et dixit Iesus centurioni vade et sicut credidisti fiat tibi et sanatus est puer in hora illa

King James Version
8:13 And Jesus said unto the centurion, Go thy way; and as thou hast believed, [so] be it done unto thee. And his servant was healed in the selfsame hour.

American Standard Version
8:13 And Jesus said unto the centurion, Go thy way; as thou hast believed, so be it done unto thee. And the servant was healed in that hour.

Bible in Basic English
8:13 And Jesus said to the captain, Go in peace; as your faith is, so let it be done to you. And the servant was made well in that hour.

Darby's English Translation
8:13 And Jesus said to the centurion, Go, and as thou hast believed, be it to thee. And his servant was healed in that hour.

Douay Rheims
8:13 And Jesus said to the centurion: Go, and as thou hast believed, so be it done to thee. And the servant was healed at the same hour.

Noah Webster Bible
8:13 And Jesus said to the centurion, Depart; and as thou hast believed, so be it done to thee. And his servant was healed in the same hour.

Weymouth New Testament
8:13 And Jesus said to the Captain, "Go, and just as you have believed, so be it for you." And the servant recovered precisely at that time.

World English Bible
8:13 Jesus said to the centurion, "Go your way. Let it be done for you as you as you have believed." His servant was healed in that hour.

Young's Literal Translation
8:13 And Jesus said to the centurion, `Go, and as thou didst believe let it be to thee;` and his young man was healed in that hour.

14

Stephens 1550 Textus Receptus
kai elqwn o ihsouV eiV thn oikian petrou eiden thn penqeran autou beblhmenhn kai puressousan

Scrivener 1894 Textus Receptus
kai elqwn o ihsouV eiV thn oikian petrou eiden thn penqeran autou beblhmenhn kai puressousan

Byzantine Majority
kai elqwn o ihsouV eiV thn oikian petrou eiden thn penqeran autou beblhmenhn kai puressousan

Alexandrian
kai elqwn o ihsouV eiV thn oikian petrou eiden thn penqeran autou beblhmenhn kai puressousan

Hort and Westcott
kai elqwn o ihsouV eiV thn oikian petrou eiden thn penqeran autou beblhmenhn kai puressousan

Latin Vulgate
8:14 et cum venisset Iesus in domum Petri vidit socrum eius iacentem et febricitantem

King James Version
8:14 And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.

American Standard Version
8:14 And when Jesus was come into Peter`s house, he saw his wife`s mother lying sick of a fever.

Bible in Basic English
8:14 And when Jesus had come into Peter's house, he saw his wife's mother in bed, very ill.

Darby's English Translation
8:14 And when Jesus had come to Peter`s house, he saw his mother-in-law laid down and in a fever;

Douay Rheims
8:14 And when Jesus was come into Peter's house, he saw his wife's mother lying, and sick of a fever:

Noah Webster Bible
8:14 And when Jesus had come into Peter's house, he saw his wife's mother laid, and sick with a fever.

Weymouth New Testament
8:14 After this Jesus went to the house of Peter, whose mother-in-law he found ill in bed with fever.

World English Bible
8:14 When Jesus came into Peter`s house, he saw his wife`s mother lying sick of a fever.

Young's Literal Translation
8:14 And Jesus having come into the house of Peter, saw his mother-in-law laid, and fevered,

15

Stephens 1550 Textus Receptus
kai hyato thV ceiroV authV kai afhken authn o puretoV kai hgerqh kai dihkonei autois

Scrivener 1894 Textus Receptus
kai hyato thV ceiroV authV kai afhken authn o puretoV kai hgerqh kai dihkonei autois

Byzantine Majority
kai hyato thV ceiroV authV kai afhken authn o puretoV kai hgerqh kai dihkonei autw

Alexandrian
kai hyato thV ceiroV authV kai afhken authn o puretoV kai hgerqh kai dihkonei autw

Hort and Westcott
kai hyato thV ceiroV authV kai afhken authn o puretoV kai hgerqh kai dihkonei autw

Latin Vulgate
8:15 et tetigit manum eius et dimisit eam febris et surrexit et ministrabat eis

King James Version
8:15 And he touched her hand, and the fever left her: and she arose, and ministered unto them.

American Standard Version
8:15 And he touched her hand, and the fever left her; and she arose, and ministered unto him.

Bible in Basic English
8:15 And he put his hand on hers and the disease went from her, and she got up and took care of his needs.

Darby's English Translation
8:15 and he touched her hand, and the fever left her, and she arose and served him.

Douay Rheims
8:15 And he touched her hand, and the fever left her, and she arose and ministered to them.

Noah Webster Bible
8:15 And he touched her hand, and the fever left her: and she arose, and ministered to them.

Weymouth New Testament
8:15 He touched her hand and the fever left her: and then she rose and waited upon Him.

World English Bible
8:15 He touched her hand, and the fever left her. She got up and served him.

Young's Literal Translation
8:15 and he touched her hand, and the fever left her, and she arose, and was ministering to them.

16

Stephens 1550 Textus Receptus
oyiaV de genomenhV proshnegkan autw daimonizomenouV pollouV kai exebalen ta pneumata logw kai pantaV touV kakwV econtaV eqerapeusen

Scrivener 1894 Textus Receptus
oyiaV de genomenhV proshnegkan autw daimonizomenouV pollouV kai exebalen ta pneumata logw kai pantaV touV kakwV econtaV eqerapeusen

Byzantine Majority
oyiaV de genomenhV proshnegkan autw daimonizomenouV pollouV kai exebalen ta pneumata logw kai pantaV touV kakwV econtaV eqerapeusen

Alexandrian
oyiaV de genomenhV proshnegkan autw daimonizomenouV pollouV kai exebalen ta pneumata logw kai pantaV touV kakwV econtaV eqerapeusen

Hort and Westcott
oyiaV de genomenhV proshnegkan autw daimonizomenouV pollouV kai exebalen ta pneumata logw kai pantaV touV kakwV econtaV eqerapeusen

Latin Vulgate
8:16 vespere autem facto obtulerunt ei multos daemonia habentes et eiciebat spiritus verbo et omnes male habentes curavit

King James Version
8:16 When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with [his] word, and healed all that were sick:

American Standard Version
8:16 And when even was come, they brought unto him many possessed with demons: and he cast out the spirits with a word, and healed all that were sick:

Bible in Basic English
8:16 And in the evening, they took to him a number of people who had evil spirits; and he sent the spirits out of them with a word, and made well all who were ill;

Darby's English Translation
8:16 And when the evening was come, they brought to him many possessed by demons, and he cast out the spirits with a word, and healed all that were ill;

Douay Rheims
8:16 And when evening was come, they brought to him many that were possessed with devils: and he cast out the spirits with his word: and all that were sick he healed:

Noah Webster Bible
8:16 When the evening was come, they brought to him many that were possessed with demons: and he cast out the spirits with his word, and healed all that were sick;

Weymouth New Testament
8:16 In the evening many demoniacs were brought to Him, and with a word He expelled the demons; and He cured all the sick,

World English Bible
8:16 When evening came, they brought to him many possessed with demons. He cast out the spirits with a word, and healed all who were sick;

Young's Literal Translation
8:16 And evening having come, they brought to him many demoniacs, and he did cast out the spirits with a word, and did heal all who were ill,

17

Stephens 1550 Textus Receptus
opwV plhrwqh to rhqen dia hsaiou tou profhtou legontoV autoV taV asqeneiaV hmwn elaben kai taV nosouV ebastasen

Scrivener 1894 Textus Receptus
opwV plhrwqh to rhqen dia hsaiou tou profhtou legontoV autoV taV asqeneiaV hmwn elaben kai taV nosouV ebastasen

Byzantine Majority
opwV plhrwqh to rhqen dia hsaiou tou profhtou legontoV autoV taV asqeneiaV hmwn elaben kai taV nosouV ebastasen

Alexandrian
opwV plhrwqh to rhqen dia hsaiou tou profhtou legontoV autoV taV asqeneiaV hmwn elaben kai taV nosouV ebastasen

Hort and Westcott
opwV plhrwqh to rhqen dia hsaiou tou profhtou legontoV autoV taV asqeneiaV hmwn elaben kai taV nosouV ebastasen

Latin Vulgate
8:17 ut adimpleretur quod dictum est per Esaiam prophetam dicentem ipse infirmitates nostras accepit et aegrotationes portavit

King James Version
8:17 That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare [our] sicknesses.

American Standard Version
8:17 that it might be fulfilled which was spoken through Isaiah the prophet, saying: Himself took our infirmities, and bare our diseases.

Bible in Basic English
8:17 So that the word of Isaiah the prophet might come true: He himself took our pains and our diseases.

Darby's English Translation
8:17 so that that should be fulfilled which was spoken through Esaias the prophet, saying, Himself took our infirmities and bore our diseases.

Douay Rheims
8:17 That it might be fulfilled, which was spoken by the prophet Isaias, saying: He took our infirmities, and bore our diseases.

Noah Webster Bible
8:17 That it might be fulfilled which was spoken by Isaiah the prophet, saying, He himself took our infirmities, and bore our sicknesses.

Weymouth New Testament
8:17 in order that this prediction of the Prophet Isaiah might be fulfilled, "He took on Him our weaknesses, and bore the burden of our diseases."

World English Bible
8:17 that it might be fulfilled which was spoken through Isaiah the prophet, saying: "He took our infirmities, and bore our diseases."

Young's Literal Translation
8:17 that it might be fulfilled that was spoken through Isaiah the prophet, saying, `Himself took our infirmities, and the sicknesses he did bear.`

18

Stephens 1550 Textus Receptus
idwn de o ihsouV pollous oclous peri auton ekeleusen apelqein eiV to peran

Scrivener 1894 Textus Receptus
idwn de o ihsouV pollous oclous peri auton ekeleusen apelqein eiV to peran

Byzantine Majority
idwn de o ihsouV pollous oclous peri auton ekeleusen apelqein eiV to peran

Alexandrian
idwn de o ihsouV oclon peri auton ekeleusen apelqein eiV to peran

Hort and Westcott
idwn de o ihsouV oclon peri auton ekeleusen apelqein eiV to peran

Latin Vulgate
8:18 videns autem Iesus turbas multas circum se iussit ire trans fretum

King James Version
8:18 Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.

American Standard Version
8:18 Now when Jesus saw great multitudes about him, he gave commandments to depart unto the other side.

Bible in Basic English
8:18 Now when Jesus saw a great mass of people about him, he gave an order to go to the other side.

Darby's English Translation
8:18 And Jesus, seeing great crowds around him, commanded to depart to the other side.

Douay Rheims
8:18 And Jesus seeing great multitudes about him, gave orders to pass over the water.

Noah Webster Bible
8:18 Now when Jesus saw great multitudes about him, he gave commandment to depart to the other side.

Weymouth New Testament
8:18 Seeing great crowds about Him Jesus had given directions to cross to the other side of the Lake,

World English Bible
8:18 Now when Jesus saw great multitudes about him, he gave the order to depart to the other side.

Young's Literal Translation
8:18 And Jesus having seen great multitudes about him, did command to depart to the other side;

19

Stephens 1550 Textus Receptus
kai proselqwn eiV grammateuV eipen autw didaskale akolouqhsw soi opou ean aperch

Scrivener 1894 Textus Receptus
kai proselqwn eiV grammateuV eipen autw didaskale akolouqhsw soi opou ean aperch

Byzantine Majority
kai proselqwn eiV grammateuV eipen autw didaskale akolouqhsw soi opou ean aperch

Alexandrian
kai proselqwn eiV grammateuV eipen autw didaskale akolouqhsw soi opou ean aperch

Hort and Westcott
kai proselqwn eiV grammateuV eipen autw didaskale akolouqhsw soi opou ean aperch

Latin Vulgate
8:19 et accedens unus scriba ait illi magister sequar te quocumque ieris

King James Version
8:19 And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.

American Standard Version
8:19 And there came a scribe, and said unto him, Teacher, I will follow thee whithersoever thou goest.

Bible in Basic English
8:19 And there came a scribe and said to him, Master, I will come after you wherever you go.

Darby's English Translation
8:19 And a scribe came up and said to him, Teacher, I will follow thee whithersoever thou mayest go.

Douay Rheims
8:19 And a certain scribe came and said to him: Master, I will follow thee whithersoever thou shalt go.

Noah Webster Bible
8:19 And a certain scribe came, and said to him, Master, I will follow thee whithersoever thou goest.

Weymouth New Testament
8:19 when a Scribe came and said to Him, "Teacher, I will follow you wherever you go."

World English Bible
8:19 A scribe came, and said to him, "Teacher, I will follow you wherever you go."

Young's Literal Translation
8:19 and a certain scribe having come, said to him, `Teacher, I will follow thee wherever thou mayest go;`

20

Stephens 1550 Textus Receptus
kai legei autw o ihsouV ai alwpekeV fwleouV ecousin kai ta peteina tou ouranou kataskhnwseiV o de uioV tou anqrwpou ouk ecei pou thn kefalhn klinh

Scrivener 1894 Textus Receptus
kai legei autw o ihsouV ai alwpekeV fwleouV ecousin kai ta peteina tou ouranou kataskhnwseiV o de uioV tou anqrwpou ouk ecei pou thn kefalhn klinh

Byzantine Majority
kai legei autw o ihsouV ai alwpekeV fwleouV ecousin kai ta peteina tou ouranou kataskhnwseiV o de uioV tou anqrwpou ouk ecei pou thn kefalhn klinh

Alexandrian
kai legei autw o ihsouV ai alwpekeV fwleouV ecousin kai ta peteina tou ouranou kataskhnwseiV o de uioV tou anqrwpou ouk ecei pou thn kefalhn klinh

Hort and Westcott
kai legei autw o ihsouV ai alwpekeV fwleouV ecousin kai ta peteina tou ouranou kataskhnwseiV o de uioV tou anqrwpou ouk ecei pou thn kefalhn klinh

Latin Vulgate
8:20 et dicit ei Iesus vulpes foveas habent et volucres caeli tabernacula Filius autem hominis non habet ubi caput reclinet

King James Version
8:20 And Jesus saith unto him, The foxes have holes, and the birds of the air [have] nests; but the Son of man hath not where to lay [his] head.

American Standard Version
8:20 And Jesus saith unto him, The foxes have holes, and the birds of the heaven have nests; but the Son of man hath not where to lay his head.

Bible in Basic English
8:20 And Jesus said to him, The foxes have holes, and the birds of heaven have a resting-place; but the Son of man has nowhere to put his head.

Darby's English Translation
8:20 And Jesus says to him, The foxes have holes, and the birds of the heaven roosting-places; but the Son of man has not where he may lay his head.

Douay Rheims
8:20 And Jesus saith to him: The foxes have holes, and the birds of the air nests: but the son of man hath not where to lay his head.

Noah Webster Bible
8:20 And Jesus saith to him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.

Weymouth New Testament
8:20 "Foxes have holes," replied Jesus, "and birds have nests; but the Son of Man has nowhere to lay His head."

World English Bible
8:20 Jesus said to him, "The foxes have holes, and the birds of the sky have nests, but the Son of Man has nowhere to lay his head."

Young's Literal Translation
8:20 and Jesus saith to him, `The foxes have holes, and the birds of the heaven places of rest, but the Son of Man hath not where he may lay the head.`

21

Stephens 1550 Textus Receptus
eteroV de twn maqhtwn autou eipen autw kurie epitreyon moi prwton apelqein kai qayai ton patera mou

Scrivener 1894 Textus Receptus
eteroV de twn maqhtwn autou eipen autw kurie epitreyon moi prwton apelqein kai qayai ton patera mou

Byzantine Majority
eteroV de twn maqhtwn autou eipen autw kurie epitreyon moi prwton apelqein kai qayai ton patera mou

Alexandrian
eteroV de twn maqhtwn [autou] eipen autw kurie epitreyon moi prwton apelqein kai qayai ton patera mou

Hort and Westcott
eteroV de twn maqhtwn eipen autw kurie epitreyon moi prwton apelqein kai qayai ton patera mou

Latin Vulgate
8:21 alius autem de discipulis eius ait illi Domine permitte me primum ire et sepelire patrem meum

King James Version
8:21 And another of his disciples said unto him, Lord, suffer me first to go and bury my father.

American Standard Version
8:21 And another of the disciples said unto him, Lord, suffer me first to go and bury my father.

Bible in Basic English
8:21 And another of the disciples said to him, Lord, let me first go and give the last honours to my father.

Darby's English Translation
8:21 But another of his disciples said to him, Lord, suffer me first to go away and bury my father.

Douay Rheims
8:21 And another of his disciples said to him: Lord, suffer me first to go and bury my father.

Noah Webster Bible
8:21 And another of his disciples said to him, Lord, suffer me first to go and bury my father.

Weymouth New Testament
8:21 Another of the disciples said to Him, "Sir, allow me first to go and bury my father."

World English Bible
8:21 Another of his disciples said to him, "Lord, allow me first to go and bury my father."

Young's Literal Translation
8:21 And another of his disciples said to him, `Sir, permit me first to depart and to bury my father;`

22

Stephens 1550 Textus Receptus
o de ihsouV eipen autw akolouqei moi kai afeV touV nekrouV qayai touV eautwn nekrouV

Scrivener 1894 Textus Receptus
o de ihsouV eipen autw akolouqei moi kai afeV touV nekrouV qayai touV eautwn nekrouV

Byzantine Majority
o de ihsouV eipen autw akolouqei moi kai afeV touV nekrouV qayai touV eautwn nekrouV

Alexandrian
o de ihsouV legei autw akolouqei moi kai afeV touV nekrouV qayai touV eautwn nekrouV

Hort and Westcott
o de ihsouV legei autw akolouqei moi kai afeV touV nekrouV qayai touV eautwn nekrouV

Latin Vulgate
8:22 Iesus autem ait illi sequere me et dimitte mortuos sepelire mortuos suos

King James Version
8:22 But Jesus said unto him, Follow me; and let the dead bury their dead.

American Standard Version
8:22 But Jesus saith unto him, Follow me; and leave the dead to bury their own dead.

Bible in Basic English
8:22 But Jesus said to him, Come after me; and let the dead take care of their dead.

Darby's English Translation
8:22 But Jesus said to him, Follow me, and leave the dead to bury their own dead.

Douay Rheims
8:22 But Jesus said to him: Follow me, and let the dead bury their dead.

Noah Webster Bible
8:22 But Jesus said to him, Follow me; and let the dead bury their dead.

Weymouth New Testament
8:22 "Follow me," said Jesus, "and leave the dead to bury their own dead."

World English Bible
8:22 But Jesus said to him, "Follow me, and leave the dead to bury their own dead."

Young's Literal Translation
8:22 and Jesus said to him, `Follow me, and suffer the dead to bury their own dead.`

23

Stephens 1550 Textus Receptus
kai embanti autw eiV to ploion hkolouqhsan autw oi maqhtai autou

Scrivener 1894 Textus Receptus
kai embanti autw eiV to ploion hkolouqhsan autw oi maqhtai autou

Byzantine Majority
kai embanti autw eiV to ploion hkolouqhsan autw oi maqhtai autou

Alexandrian
kai embanti autw eiV to ploion hkolouqhsan autw oi maqhtai autou

Hort and Westcott
kai embanti autw eiV ploion hkolouqhsan autw oi maqhtai autou

Latin Vulgate
8:23 et ascendente eo in navicula secuti sunt eum discipuli eius

King James Version
8:23 And when he was entered into a ship, his disciples followed him.

American Standard Version
8:23 And when he was entered into a boat, his disciples followed him.

Bible in Basic English
8:23 And when he had got into a boat, his disciples went after him.

Darby's English Translation
8:23 And he went on board ship and his disciples followed him;

Douay Rheims
8:23 And when he entered into the boat, his disciples followed him:

Noah Webster Bible
8:23 And when he had entered into a boat, his disciples followed him.

Weymouth New Testament
8:23 Then He went on board a fishing-boat, and His disciples followed Him.

World English Bible
8:23 When he got into a boat, his disciples followed him.

Young's Literal Translation
8:23 And when he entered into the boat his disciples did follow him,

24

Stephens 1550 Textus Receptus
kai idou seismoV megaV egeneto en th qalassh wste to ploion kaluptesqai upo twn kumatwn autoV de ekaqeuden

Scrivener 1894 Textus Receptus
kai idou seismoV megaV egeneto en th qalassh wste to ploion kaluptesqai upo twn kumatwn autoV de ekaqeuden

Byzantine Majority
kai idou seismoV megaV egeneto en th qalassh wste to ploion kaluptesqai upo twn kumatwn autoV de ekaqeuden

Alexandrian
kai idou seismoV megaV egeneto en th qalassh wste to ploion kaluptesqai upo twn kumatwn autoV de ekaqeuden

Hort and Westcott
kai idou seismoV megaV egeneto en th qalassh wste to ploion kaluptesqai upo twn kumatwn autoV de ekaqeuden

Latin Vulgate
8:24 et ecce motus magnus factus est in mari ita ut navicula operiretur fluctibus ipse vero dormiebat

King James Version
8:24 And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.

American Standard Version
8:24 And behold, there arose a great tempest in the sea, insomuch that the boat was covered with the waves: but he was asleep.

Bible in Basic English
8:24 And there came up a great storm in the sea, so that the boat was covered with the waves: but he was sleeping.

Darby's English Translation
8:24 and behold, the water became very agitated on the sea, so that the ship was covered by the waves; but *he* slept.

Douay Rheims
8:24 And behold a great tempest arose in the sea, so that the boat was covered with waves, but he was asleep.

Noah Webster Bible
8:24 And behold, there arose a great tempest in the sea, insomuch that the boat was covered with the waves: but he was asleep.

Weymouth New Testament
8:24 But suddenly there arose a great storm on the Lake, so that the waves threatened to engulf the boat; but He was asleep.

World English Bible
8:24 Behold, a great tempest arose in the sea, so much that the boat was covered with the waves, but he was asleep.

Young's Literal Translation
8:24 and lo, a great tempest arose in the sea, so that the boat was being covered by the waves, but he was sleeping,

25

Stephens 1550 Textus Receptus
kai proselqonteV oi maqhtai autou hgeiran auton legonteV kurie swson hmas apollumeqa

Scrivener 1894 Textus Receptus
kai proselqonteV oi maqhtai autou hgeiran auton legonteV kurie swson hmas apollumeqa

Byzantine Majority
kai proselqonteV oi maqhtai hgeiran auton legonteV kurie swson hmas apollumeqa

Alexandrian
kai proselqonteV hgeiran auton legonteV kurie swson apollumeqa

Hort and Westcott
kai proselqonteV hgeiran auton legonteV kurie swson apollumeqa

Latin Vulgate
8:25 et accesserunt et suscitaverunt eum dicentes Domine salva nos perimus

King James Version
8:25 And his disciples came to [him], and awoke him, saying, Lord, save us: we perish.

American Standard Version
8:25 And they came to him, and awoke him, saying, Save, Lord; we perish.

Bible in Basic English
8:25 And they came to him, and, awaking him, said, Help, Lord; destruction is near.

Darby's English Translation
8:25 And the disciples came and awoke him, saying, Lord save: we perish.

Douay Rheims
8:25 And they came to him, and awaked him, saying: Lord, save us, we perish.

Noah Webster Bible
8:25 And his disciples came to him, and awoke him, saying, Lord, save us: we perish.

Weymouth New Testament
8:25 So they came and woke Him, crying, "Master, save us, we are drowning!"

World English Bible
8:25 They came to him, and woke him up, saying, "Save us, Lord! We are dying!"

Young's Literal Translation
8:25 and his disciples having come to him, awoke him, saying, `Sir, save us; we are perishing.`

26

Stephens 1550 Textus Receptus
kai legei autoiV ti deiloi este oligopistoi tote egerqeiV epetimhsen toiV anemoiV kai th qalassh kai egeneto galhnh megalh

Scrivener 1894 Textus Receptus
kai legei autoiV ti deiloi este oligopistoi tote egerqeiV epetimhsen toiV anemoiV kai th qalassh kai egeneto galhnh megalh

Byzantine Majority
kai legei autoiV ti deiloi este oligopistoi tote egerqeiV epetimhsen toiV anemoiV kai th qalassh kai egeneto galhnh megalh

Alexandrian
kai legei autoiV ti deiloi este oligopistoi tote egerqeiV epetimhsen toiV anemoiV kai th qalassh kai egeneto galhnh megalh

Hort and Westcott
kai legei autoiV ti deiloi este oligopistoi tote egerqeiV epetimhsen toiV anemoiV kai th qalassh kai egeneto galhnh megalh

Latin Vulgate
8:26 et dicit eis quid timidi estis modicae fidei tunc surgens imperavit ventis et mari et facta est tranquillitas magna

King James Version
8:26 And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

American Standard Version
8:26 And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

Bible in Basic English
8:26 And he said to them, Why are you full of fear, O you of little faith? Then he got up and gave orders to the winds and the sea; and there was a great calm.

Darby's English Translation
8:26 And he says to them, Why are ye fearful, O ye of little faith? Then, having arisen, he rebuked the winds and the sea, and there was a great calm.

Douay Rheims
8:26 And Jesus saith to them: Why are you fearful, O ye of little faith? Then rising up he commanded the winds, and the sea, and there came a great calm.

Noah Webster Bible
8:26 And he saith to them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

Weymouth New Testament
8:26 "Why are you so easily frightened," He replied, "you men of little faith?" Then He rose and reproved the winds and the waves, and there was a perfect calm;

World English Bible
8:26 He said to them, "Why are you fearful, oh you of little faith?" Then he got up, rebuked the wind and the sea, and there was a great calm.

Young's Literal Translation
8:26 And he saith to them, `Why are ye fearful, O ye of little faith?` Then having risen, he rebuked the winds and the sea, and there was a great calm;

27

Stephens 1550 Textus Receptus
oi de anqrwpoi eqaumasan legonteV potapoV estin outoV oti kai oi anemoi kai h qalassa upakouousin autw

Scrivener 1894 Textus Receptus
oi de anqrwpoi eqaumasan legonteV potapoV estin outoV oti kai oi anemoi kai h qalassa upakouousin autw

Byzantine Majority
oi de anqrwpoi eqaumasan legonteV potapoV estin outoV oti kai oi anemoi kai h qalassa upakouousin autw

Alexandrian
oi de anqrwpoi eqaumasan legonteV potapoV estin outoV oti kai oi anemoi kai h qalassa autw upakouousin

Hort and Westcott
oi de anqrwpoi eqaumasan legonteV potapoV estin outoV oti kai oi anemoi kai h qalassa autw upakouousin

Latin Vulgate
8:27 porro homines mirati sunt dicentes qualis est hic quia et venti et mare oboediunt ei

King James Version
8:27 But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!

American Standard Version
8:27 And the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him?

Bible in Basic English
8:27 And the men were full of wonder, saying, What sort of man is this, that even the winds and the sea do his orders?

Darby's English Translation
8:27 But the men were astonished, saying, What sort of man is this, that even the winds and the sea obey him?

Douay Rheims
8:27 But the men wondered, saying: What manner of man is this, for the winds and the sea obey him?

Noah Webster Bible
8:27 But the men marveled, saying, What manner of man is this, that even the winds and the sea obey him!

Weymouth New Testament
8:27 and the men, filled with amazement, exclaimed, "What kind of man is this? for the very winds and waves obey him!"

World English Bible
8:27 The men marveled, saying, "What kind of man is this, that even the wind and the sea obey him?"

Young's Literal Translation
8:27 and the men wondered, saying, `What kind -- is this, that even the wind and the sea do obey him?`

28

Stephens 1550 Textus Receptus
kai elqonti autw eiV to peran eiV thn cwran twn gergeshnwn uphnthsan autw duo daimonizomenoi ek twn mnhmeiwn exercomenoi calepoi lian wste mh iscuein tina parelqein dia thV odou ekeinhV

Scrivener 1894 Textus Receptus
kai elqonti autw eiV to peran eiV thn cwran twn gergeshnwn uphnthsan autw duo daimonizomenoi ek twn mnhmeiwn exercomenoi calepoi lian wste mh iscuein tina parelqein dia thV odou ekeinhV

Byzantine Majority
kai elqonti autw eiV to peran eiV thn cwran twn gergeshnwn uphnthsan autw duo daimonizomenoi ek twn mnhmeiwn exercomenoi calepoi lian wste mh iscuein tina parelqein dia thV odou ekeinhV

Alexandrian
kai elqontos autou eiV to peran eiV thn cwran twn gadarhnwn uphnthsan autw duo daimonizomenoi ek twn mnhmeiwn exercomenoi calepoi lian wste mh iscuein tina parelqein dia thV odou ekeinhV

Hort and Westcott
kai elqontoV autou eiV to peran eiV thn cwran twn gadarhnwn uphnthsan autw duo daimonizomenoi ek twn mnhmeiwn exercomenoi calepoi lian wste mh iscuein tina parelqein dia thV odou ekeinhV

Latin Vulgate
8:28 et cum venisset trans fretum in regionem Gerasenorum occurrerunt ei duo habentes daemonia de monumentis exeuntes saevi nimis ita ut nemo posset transire per viam illam

King James Version
8:28 And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.

American Standard Version
8:28 And when he was come to the other side into the country of the Gadarenes, there met him two possessed with demons, coming forth out of the tombs, exceeding fierce, so that no man could pass by that way.

Bible in Basic English
8:28 And when he had come to the other side, to the country of the Gadarenes, there came out to him from the place of the dead, two who had evil spirits, so violent that no man was able to go that way.

Darby's English Translation
8:28 And there met him, when he came to the other side, to the country of the Gergesenes, two possessed by demons, coming out of the tombs, exceeding dangerous, so that no one was able to pass by that way.

Douay Rheims
8:28 And when he was come on the other side of the water, into the country of the Gerasens, there met him two that were possessed with devils, coming out of the sepulchres, exceeding fierce, so that none could pass by that way.

Noah Webster Bible
8:28 And when he had come to the other side, into the country of the Gergesenes, there met him two possessed with demons, coming out of the tombs, exceeding fierce, so that no man might pass by that way.

Weymouth New Testament
8:28 On His arrival at the other side, in the country of the Gadarenes, there met Him two men possessed by demons, coming from among the tombs: they were so dangerously fierce that no one was able to pass that way.

World English Bible
8:28 When he came to the other side, into the country of the Gergesenes, two people possessed with demons met him there, coming forth out of the tombs, exceedingly fierce, so that no man could pass by that way.

Young's Literal Translation
8:28 And he having come to the other side, to the region of the Gergesenes, there met him two demoniacs, coming forth out of the tombs, very fierce, so that no one was able to pass over by that way,

29

Stephens 1550 Textus Receptus
kai idou ekraxan legonteV ti hmin kai soi ihsou uie tou qeou hlqeV wde pro kairou basanisai hmaV

Scrivener 1894 Textus Receptus
kai idou ekraxan legonteV ti hmin kai soi ihsou uie tou qeou hlqeV wde pro kairou basanisai hmaV

Byzantine Majority
kai idou ekraxan legonteV ti hmin kai soi ihsou uie tou qeou hlqeV wde pro kairou basanisai hmaV

Alexandrian
kai idou ekraxan legonteV ti hmin kai soi uie tou qeou hlqeV wde pro kairou basanisai hmaV

Hort and Westcott
kai idou ekraxan legonteV ti hmin kai soi uie tou qeou hlqeV wde pro kairou basanisai hmaV

Latin Vulgate
8:29 et ecce clamaverunt dicentes quid nobis et tibi Fili Dei venisti huc ante tempus torquere nos

King James Version
8:29 And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?

American Standard Version
8:29 And behold, they cried out, saying, What have we to do with thee, thou Son of God? art thou come hither to torment us before the time?

Bible in Basic English
8:29 And they gave a loud cry, saying, What have we to do with you, you Son of God? Have you come here to give us punishment before the time?

Darby's English Translation
8:29 And behold, they cried out, saying, What have we to do with thee, Son of God? hast thou come here before the time to torment us?

Douay Rheims
8:29 And behold they cried out, saying: What have we to do with thee, Jesus Son of God? art thou come hither to torment us before the time?

Noah Webster Bible
8:29 And behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?

Weymouth New Testament
8:29 They cried aloud, "What hast Thou to do with us, Thou Son of God? Hast Thou come here to torment us before the time?"

World English Bible
8:29 Behold, they cried out, saying, "What do we have to do with you, Jesus, Son of God? Have you come here to torment us before the time?"

Young's Literal Translation
8:29 and lo, they cried out, saying, `What -- to us and to thee, Jesus, Son of God? didst thou come hither, before the time, to afflict us?`

30

Stephens 1550 Textus Receptus
hn de makran ap autwn agelh coirwn pollwn boskomenh

Scrivener 1894 Textus Receptus
hn de makran ap autwn agelh coirwn pollwn boskomenh

Byzantine Majority
hn de makran ap autwn agelh coirwn pollwn boskomenh

Alexandrian
hn de makran ap autwn agelh coirwn pollwn boskomenh

Hort and Westcott
hn de makran ap autwn agelh coirwn pollwn boskomenh

Latin Vulgate
8:30 erat autem non longe ab illis grex porcorum multorum pascens

King James Version
8:30 And there was a good way off from them an herd of many swine feeding.

American Standard Version
8:30 Now there was afar off from them a herd of many swine feeding.

Bible in Basic English
8:30 Now there was, some distance away, a great herd of pigs taking their food.

Darby's English Translation
8:30 Now there was, a great way off from them, a herd of many swine feeding;

Douay Rheims
8:30 And there was, not far from them, an herd of many swine feeding.

Noah Webster Bible
8:30 And there was a good way off from them a herd of many swine, feeding.

Weymouth New Testament
8:30 Now at some distance from them a vast herd of swine were feeding.

World English Bible
8:30 Now there was a herd of many pigs feeding far away from them.

Young's Literal Translation
8:30 And there was far off from them a herd of many swine feeding,

31

Stephens 1550 Textus Receptus
oi de daimoneV parekaloun auton legonteV ei ekballeiV hmaV epitreyon hmin apelqein eiV thn agelhn twn coirwn

Scrivener 1894 Textus Receptus
oi de daimoneV parekaloun auton legonteV ei ekballeiV hmaV epitreyon hmin apelqein eiV thn agelhn twn coirwn

Byzantine Majority
oi de daimoneV parekaloun auton legonteV ei ekballeiV hmaV epitreyon hmin apelqein eiV thn agelhn twn coirwn

Alexandrian
oi de daimoneV parekaloun auton legonteV ei ekballeiV hmaV aposteilon hmas eiV thn agelhn twn coirwn

Hort and Westcott
oi de daimoneV parekaloun auton legonteV ei ekballeiV hmaV aposteilon hmaV eiV thn agelhn twn coirwn

Latin Vulgate
8:31 daemones autem rogabant eum dicentes si eicis nos mitte nos in gregem porcorum

King James Version
8:31 So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.

American Standard Version
8:31 And the demons besought him, saying, If thou cast us out, send us away into the herd of swine.

Bible in Basic English
8:31 And the evil spirits made strong prayers to him, saying, If you send us out, let us go into the herd of pigs.

Darby's English Translation
8:31 and the demons besought him, saying, If thou cast us out, send us away into the herd of swine.

Douay Rheims
8:31 And the devils besought him, saying: If thou cast us out hence, send us into the herd of swine.

Noah Webster Bible
8:31 So the demons besought him, saying, If thou expellest us, suffer us to go away into the herd of swine.

Weymouth New Testament
8:31 So the demons entreated Him. "If Thou drivest us out," they said, "send us into the herd of swine."

World English Bible
8:31 The demons begged him, saying, "If you cast us out, permit us to go away into the herd of pigs."

Young's Literal Translation
8:31 and the demons were calling on him, saying, `If thou dost cast us forth, permit us to go away to the herd of the swine;`

32

Stephens 1550 Textus Receptus
kai eipen autoiV upagete oi de exelqonteV aphlqon eiV thn agelhn twn coirwn kai idou wrmhsen pasa h agelh twn coirwn kata tou krhmnou eiV thn qalassan kai apeqanon en toiV udasin

Scrivener 1894 Textus Receptus
kai eipen autoiV upagete oi de exelqonteV aphlqon eiV thn agelhn twn coirwn kai idou wrmhsen pasa h agelh twn coirwn kata tou krhmnou eiV thn qalassan kai apeqanon en toiV udasin

Byzantine Majority
kai eipen autoiV upagete oi de exelqonteV aphlqon eiV thn agelhn twn coirwn kai idou wrmhsen pasa h agelh twn coirwn kata tou krhmnou eiV thn qalassan kai apeqanon en toiV udasin

Alexandrian
kai eipen autoiV upagete oi de exelqonteV aphlqon eiV tous coirous kai idou wrmhsen pasa h agelh kata tou krhmnou eiV thn qalassan kai apeqanon en toiV udasin

Hort and Westcott
kai eipen autoiV upagete oi de exelqonteV aphlqon eiV touV coirouV kai idou wrmhsen pasa h agelh kata tou krhmnou eiV thn qalassan kai apeqanon en toiV udasin

Latin Vulgate
8:32 et ait illis ite at illi exeuntes abierunt in porcos et ecce impetu abiit totus grex per praeceps in mare et mortui sunt in aquis

King James Version
8:32 And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.

American Standard Version
8:32 And he said unto them, Go. And they came out, and went into the swine: and behold, the whole herd rushed down the steep into the sea, and perished in the waters.

Bible in Basic English
8:32 And he said to them, Go. And they came out, and went into the pigs; and the herd went rushing down a sharp slope into the sea and came to their end in the water.

Darby's English Translation
8:32 And he said to them, Go. And they, going out, departed into the herd of swine; and lo, the whole herd of swine rushed down the steep slope into the sea, and died in the waters.

Douay Rheims
8:32 And he said to them: Go. But they going out went into the swine, and behold the whole herd ran violently down a steep place into the sea: and they perished in the waters.

Noah Webster Bible
8:32 And he said to them, Go. And when they had come out, they went into the herd of swine: and behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.

Weymouth New Testament
8:32 "Go," He replied. Then they came out from the men and went into the swine, whereupon the entire herd instantly rushed down the cliff into the Lake and perished in the water.

World English Bible
8:32 He said to them, "Go!" They came out, and went into the herd of pigs: and behold, the whole herd of pigs rushed down the cliff into the sea, and died in the water.

Young's Literal Translation
8:32 and he saith to them, `Go.` And having come forth, they went to the herd of the swine, and lo, the whole herd of the swine rushed down the steep, to the sea, and died in the waters,

33

Stephens 1550 Textus Receptus
oi de boskonteV efugon kai apelqonteV eiV thn polin aphggeilan panta kai ta twn daimonizomenwn

Scrivener 1894 Textus Receptus
oi de boskonteV efugon kai apelqonteV eiV thn polin aphggeilan panta kai ta twn daimonizomenwn

Byzantine Majority
oi de boskonteV efugon kai apelqonteV eiV thn polin aphggeilan panta kai ta twn daimonizomenwn

Alexandrian
oi de boskonteV efugon kai apelqonteV eiV thn polin aphggeilan panta kai ta twn daimonizomenwn

Hort and Westcott
oi de boskonteV efugon kai apelqonteV eiV thn polin aphggeilan panta kai ta twn daimonizomenwn

Latin Vulgate
8:33 pastores autem fugerunt et venientes in civitatem nuntiaverunt omnia et de his qui daemonia habuerant

King James Version
8:33 And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.

American Standard Version
8:33 And they that fed them fled, and went away into the city, and told everything, and what was befallen to them that were possessed with demons.

Bible in Basic English
8:33 And their keepers went in flight to the town and gave an account of everything, and of the men who had the evil spirits.

Darby's English Translation
8:33 But they that fed them fled, and went away into the city and related everything, and what had happened as to those possessed by demons.

Douay Rheims
8:33 And they that kept them fled: and coming into the city, told every thing, and concerning them that had been possessed by the devils.

Noah Webster Bible
8:33 And they that kept them, fled, and went into the city, and told every thing; and what had befallen to the possessed with demons.

Weymouth New Testament
8:33 The swineherds fled, and went and told the whole story in the town, including what had happened to the demoniacs.

World English Bible
8:33 Those who fed them fled, and went away into the city, and told everything, and what happened to those who were possessed with demons.

Young's Literal Translation
8:33 and those feeding did flee, and, having gone to the city, they declared all, and the matter of the demoniacs.

34

Stephens 1550 Textus Receptus
kai idou pasa h poliV exhlqen eiV sunanthsin tw ihsou kai idonteV auton parekalesan opwV metabh apo twn oriwn autwn

Scrivener 1894 Textus Receptus
kai idou pasa h poliV exhlqen eiV sunanthsin tw ihsou kai idonteV auton parekalesan opwV metabh apo twn oriwn autwn

Byzantine Majority
kai idou pasa h poliV exhlqen eiV sunanthsin tw ihsou kai idonteV auton parekalesan opwV metabh apo twn oriwn autwn

Alexandrian
kai idou pasa h poliV exhlqen eiV upanthsin tw ihsou kai idonteV auton parekalesan opwV metabh apo twn oriwn autwn

Hort and Westcott
kai idou pasa h poliV exhlqen eiV upanthsin tw ihsou kai idonteV auton parekalesan opwV metabh apo twn oriwn autwn

Latin Vulgate
8:34 et ecce tota civitas exiit obviam Iesu et viso eo rogabant ut transiret a finibus eorum

King James Version
8:34 And, behold, the whole city came out to meet Jesus: and when they saw him, they besought [him] that he would depart out of their coasts.

American Standard Version
8:34 And behold, all the city came out to meet Jesus: and when they saw him, they besought him that he would depart from their borders.

Bible in Basic English
8:34 And all the town came out to Jesus; and seeing him they made request that he would go away from their part of the country.

Darby's English Translation
8:34 And behold, the whole city went out to meet Jesus; and when they saw him, they begged him to go away out of their coasts.

Douay Rheims
8:34 And behold the whole city went out to meet Jesus, and when they saw him, they besought him that he would depart from their coasts.

Noah Webster Bible
8:34 And behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their borders.

Weymouth New Testament
8:34 So at once the whole population came out to meet Jesus; and when they saw Him, they besought Him to leave their country.

World English Bible
8:34 Behold, all the city came out to meet Jesus. When they saw him, they begged that he would depart from their borders.

Young's Literal Translation
8:34 And lo, all the city came forth to meet Jesus, and having seen him, they called on him that he might depart from their borders.

Matthew 9


Matthew 9 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 8

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 9

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38

1

Stephens 1550 Textus Receptus
kai embaV eiV to ploion dieperasen kai hlqen eiV thn idian polin

Scrivener 1894 Textus Receptus
kai embaV eiV to ploion dieperasen kai hlqen eiV thn idian polin

Byzantine Majority
kai embaV eiV to ploion dieperasen kai hlqen eiV thn idian polin

Alexandrian
kai embaV eiV ploion dieperasen kai hlqen eiV thn idian polin

Hort and Westcott
kai embaV eiV ploion dieperasen kai hlqen eiV thn idian polin

Latin Vulgate
9:1 et ascendens in naviculam transfretavit et venit in civitatem suam

King James Version
9:1 And he entered into a ship, and passed over, and came into his own city.

American Standard Version
9:1 And he entered into a boat, and crossed over, and came into his own city.

Bible in Basic English
9:1 And he got into a boat and went across and came to his town.

Darby's English Translation
9:1 And going on board the ship, he passed over and came to his own city.

Douay Rheims
9:1 And entering into a boat, he passed over the water and came into his own city.

Noah Webster Bible
9:1 And he entered into a boat, and passed over, and came into his own city.

Weymouth New Testament
9:1 Accordingly He went on board, and crossing over came to His own town.

World English Bible
9:1 He entered into a boat, and crossed over, and came into his own city.

Young's Literal Translation
9:1 And having gone to the boat, he passed over, and came to his own city,

2

Stephens 1550 Textus Receptus
kai idou proseferon autw paralutikon epi klinhV beblhmenon kai idwn o ihsouV thn pistin autwn eipen tw paralutikw qarsei teknon afewntai soi ai amartiai sou

Scrivener 1894 Textus Receptus
kai idou proseferon autw paralutikon epi klinhV beblhmenon kai idwn o ihsouV thn pistin autwn eipen tw paralutikw qarsei teknon afewntai soi ai amartiai sou

Byzantine Majority
kai idou proseferon autw paralutikon epi klinhV beblhmenon kai idwn o ihsouV thn pistin autwn eipen tw paralutikw qarsei teknon afewntai soi ai amartiai sou

Alexandrian
kai idou proseferon autw paralutikon epi klinhV beblhmenon kai idwn o ihsouV thn pistin autwn eipen tw paralutikw qarsei teknon afientai sou ai amartiai

Hort and Westcott
kai idou proseferon autw paralutikon epi klinhV beblhmenon kai idwn o ihsouV thn pistin autwn eipen tw paralutikw qarsei teknon afientai sou ai amartiai

Latin Vulgate
9:2 et ecce offerebant ei paralyticum iacentem in lecto et videns Iesus fidem illorum dixit paralytico confide fili remittuntur tibi peccata tua

King James Version
9:2 And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.

American Standard Version
9:2 And behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy, Son, be of good cheer; thy sins are forgiven.

Bible in Basic English
9:2 And they took to him a man stretched on a bed who had no power of moving; and Jesus, seeing their faith, said to the man who was ill, Son, take heart; you have forgiveness for your sins.

Darby's English Translation
9:2 And behold, they brought to him a paralytic, laid upon a bed; and Jesus, seeing their faith, said to the paralytic, Be of good courage, child; thy sins are forgiven.

Douay Rheims
9:2 And behold they brought to him one sick of the palsy lying in a bed. And Jesus, seeing their faith, said to the man sick of the palsy: Be of good heart, son, thy sins are forgiven thee.

Noah Webster Bible
9:2 And behold, they brought to him a man sick with the palsy, lying on a bed: and Jesus, seeing their faith, said to the sick of the palsy, Son, be of good cheer; thy sins are forgiven thee.

Weymouth New Testament
9:2 Here they brought to Him a paralytic lying on a bed. Seeing their faith Jesus said to the paralytic, "Take courage, my child; your sins are pardoned."

World English Bible
9:2 Behold, they brought to him a man who was paralyzed, lying on a bed. Jesus, seeing their faith, said to the paralytic, "Son, cheer up! Your sins are forgiven you."

Young's Literal Translation
9:2 and lo, they were bringing to him a paralytic, laid upon a couch, and Jesus having seen their faith, said to the paralytic, `Be of good courage, child, thy sins have been forgiven thee.`

3

Stephens 1550 Textus Receptus
kai idou tineV twn grammatewn eipon en eautoiV outoV blasfhmei

Scrivener 1894 Textus Receptus
kai idou tineV twn grammatewn eipon en eautoiV outoV blasfhmei

Byzantine Majority
kai idou tineV twn grammatewn eipon en eautoiV outoV blasfhmei

Alexandrian
kai idou tineV twn grammatewn eipan en eautoiV outoV blasfhmei

Hort and Westcott
kai idou tineV twn grammatewn eipan en eautoiV outoV blasfhmei

Latin Vulgate
9:3 et ecce quidam de scribis dixerunt intra se hic blasphemat

King James Version
9:3 And, behold, certain of the scribes said within themselves, This [man] blasphemeth.

American Standard Version
9:3 And behold, certain of the scribes said within themselves, This man blasphemeth.

Bible in Basic English
9:3 And some of the scribes said among themselves, This man has no respect for God.

Darby's English Translation
9:3 And behold, certain of the scribes said to themselves, This man blasphemes.

Douay Rheims
9:3 And behold some of the scribes said within themselves: He blasphemeth.

Noah Webster Bible
9:3 And behold, certain of the scribes said within themselves, This man blasphemeth.

Weymouth New Testament
9:3 "Such language is impious," said some of the Scribes among themselves.

World English Bible
9:3 Behold, some of the scribes said to themselves, "This man blasphemes."

Young's Literal Translation
9:3 And lo, certain of the scribes said within themselves, `This one doth speak evil.`

4

Stephens 1550 Textus Receptus
kai idwn o ihsouV taV enqumhseiV autwn eipen ina ti umeis enqumeisqe ponhra en taiV kardiaiV umwn

Scrivener 1894 Textus Receptus
kai idwn o ihsouV taV enqumhseiV autwn eipen ina ti umeis enqumeisqe ponhra en taiV kardiaiV umwn

Byzantine Majority
kai idwn o ihsouV taV enqumhseiV autwn eipen ina ti umeis enqumeisqe ponhra en taiV kardiaiV umwn

Alexandrian
kai idwn o ihsouV taV enqumhseiV autwn eipen inati enqumeisqe ponhra en taiV kardiaiV umwn

Hort and Westcott
kai eidwV o ihsouV taV enqumhseiV autwn eipen inati enqumeisqe ponhra en taiV kardiaiV umwn

Latin Vulgate
9:4 et cum vidisset Iesus cogitationes eorum dixit ut quid cogitatis mala in cordibus vestris

King James Version
9:4 And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?

American Standard Version
9:4 And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?

Bible in Basic English
9:4 And Jesus, having knowledge of what was in their minds, said, Why are your thoughts evil?

Darby's English Translation
9:4 And Jesus, seeing their thoughts, said, Why do *ye* think evil things in your hearts?

Douay Rheims
9:4 And Jesus seeing their thoughts, said: Why do you think evil in your hearts?

Noah Webster Bible
9:4 And Jesus, knowing their thoughts, said, Why think ye evil in your hearts?

Weymouth New Testament
9:4 Knowing their thoughts Jesus said, "Why are you cherishing evil thoughts in your hearts?

World English Bible
9:4 Jesus, knowing their thoughts, said, "Why do you think evil in your hearts?

Young's Literal Translation
9:4 And Jesus, having known their thoughts, said, `Why think ye evil in your hearts?

5

Stephens 1550 Textus Receptus
ti gar estin eukopwteron eipein afewntai soi ai amartiai h eipein egeirai kai peripatei

Scrivener 1894 Textus Receptus
ti gar estin eukopwteron eipein afewntai soi ai amartiai h eipein egeirai kai peripatei

Byzantine Majority
ti gar estin eukopwteron eipein afewntai sou ai amartiai h eipein egeirai kai peripatei

Alexandrian
ti gar estin eukopwteron eipein afientai sou ai amartiai h eipein egeire kai peripatei

Hort and Westcott
ti gar estin eukopwteron eipein afientai sou ai amartiai h eipein egeire kai peripatei

Latin Vulgate
9:5 quid est facilius dicere dimittuntur tibi peccata aut dicere surge et ambula

King James Version
9:5 For whether is easier, to say, [Thy] sins be forgiven thee; or to say, Arise, and walk?

American Standard Version
9:5 For which is easier, to say, Thy sins are forgiven; or to say, Arise, and walk?

Bible in Basic English
9:5 For which is the simpler, to say, You have forgiveness for your sins; or to say, Get up and go?

Darby's English Translation
9:5 For which is easier: to say, Thy sins are forgiven; or to say, Rise up and walk?

Douay Rheims
9:5 Whether is easier, to say, Thy sins are forgiven thee: or to say, Arise, and walk?

Noah Webster Bible
9:5 For which is easier, to say, Thy sins are forgiven thee; or to say, Arise, and walk?

Weymouth New Testament
9:5 Why, which is easier? --to say, `Your sins are pardoned,' or to say `Rise up and walk'?

World English Bible
9:5 For which is easier, to say, `Your sins are forgiven;` or to say, `Get up, and walk?`

Young's Literal Translation
9:5 for which is easier? to say, The sins have been forgiven to thee; or to say, Rise, and walk?

6

Stephens 1550 Textus Receptus
ina de eidhte oti exousian ecei o uioV tou anqrwpou epi thV ghV afienai amartiaV tote legei tw paralutikw egerqeiV aron sou thn klinhn kai upage eiV ton oikon sou

Scrivener 1894 Textus Receptus
ina de eidhte oti exousian ecei o uioV tou anqrwpou epi thV ghV afienai amartiaV tote legei tw paralutikw egerqeiV aron sou thn klinhn kai upage eiV ton oikon sou

Byzantine Majority
ina de eidhte oti exousian ecei o uioV tou anqrwpou epi thV ghV afienai amartiaV tote legei tw paralutikw egerqeiV aron sou thn klinhn kai upage eiV ton oikon sou

Alexandrian
ina de eidhte oti exousian ecei o uioV tou anqrwpou epi thV ghV afienai amartiaV tote legei tw paralutikw egerqeiV aron sou thn klinhn kai upage eiV ton oikon sou

Hort and Westcott
ina de eidhte oti exousian ecei o uioV tou anqrwpou epi thV ghV afienai amartiaV tote legei tw paralutikw egeire aron sou thn klinhn kai upage eiV ton oikon sou

Latin Vulgate
9:6 ut sciatis autem quoniam Filius hominis habet potestatem in terra dimittendi peccata tunc ait paralytico surge tolle lectum tuum et vade in domum tuam

King James Version
9:6 But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.

American Standard Version
9:6 But that ye may know that the Son of man hath authority on earth to forgive sins (then saith he to the sick of the palsy), Arise, and take up thy bed, and go up unto thy house.

Bible in Basic English
9:6 But so that you may see that on earth the Son of man has authority for the forgiveness of sins, (then said he to the man who was ill,) Get up, and take up your bed, and go to your house.

Darby's English Translation
9:6 But that ye may know that the Son of man has power on earth to forgive sins, (then he says to the paralytic,) Rise up, take up thy bed and go to thy house.

Douay Rheims
9:6 But that you may know that the Son of man hath power on earth to forgive sins, (then said he to the man sick of palsy,) Arise, take up thy bed, and go into thy house.

Noah Webster Bible
9:6 But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick with the palsy,) Arise, take up thy bed, and go to thy house.

Weymouth New Testament
9:6 But, to prove to you that the Son of Man has authority on earth to pardon sins" --He then says to the paralytic, "Rise, and take up your bed and go home."

World English Bible
9:6 But that you may know that the Son of Man has authority on earth to forgive sins..." (then he said to the paralytic), "Get up, and take up your mat, and go up to your house."

Young's Literal Translation
9:6 `But, that ye may know that the Son of Man hath power upon the earth to forgive sins -- (then saith he to the paralytic) -- having risen, take up thy couch, and go to thy house.`

7

Stephens 1550 Textus Receptus
kai egerqeiV aphlqen eiV ton oikon autou

Scrivener 1894 Textus Receptus
kai egerqeiV aphlqen eiV ton oikon autou

Byzantine Majority
kai egerqeiV aphlqen eiV ton oikon autou

Alexandrian
kai egerqeiV aphlqen eiV ton oikon autou

Hort and Westcott
kai egerqeiV aphlqen eiV ton oikon autou

Latin Vulgate
9:7 et surrexit et abiit in domum suam

King James Version
9:7 And he arose, and departed to his house.

American Standard Version
9:7 And he arose, and departed to his house.

Bible in Basic English
9:7 And he got up and went away to his house.

Darby's English Translation
9:7 And he rose up and went to his house.

Douay Rheims
9:7 And he arose, and went into his house.

Noah Webster Bible
9:7 And he arose, and departed to his house.

Weymouth New Testament
9:7 And he got up, and went off home.

World English Bible
9:7 He arose and departed to his house.

Young's Literal Translation
9:7 And he, having risen, went to his house,

8

Stephens 1550 Textus Receptus
idonteV de oi ocloi eqaumasan kai edoxasan ton qeon ton donta exousian toiauthn toiV anqrwpoiV

Scrivener 1894 Textus Receptus
idonteV de oi ocloi eqaumasan kai edoxasan ton qeon ton donta exousian toiauthn toiV anqrwpoiV

Byzantine Majority
idonteV de oi ocloi eqaumasan kai edoxasan ton qeon ton donta exousian toiauthn toiV anqrwpoiV

Alexandrian
idonteV de oi ocloi efobhqhsan kai edoxasan ton qeon ton donta exousian toiauthn toiV anqrwpoiV

Hort and Westcott
idonteV de oi ocloi efobhqhsan kai edoxasan ton qeon ton donta exousian toiauthn toiV anqrwpoiV

Latin Vulgate
9:8 videntes autem turbae timuerunt et glorificaverunt Deum qui dedit potestatem talem hominibus

King James Version
9:8 But when the multitudes saw [it], they marvelled, and glorified God, which had given such power unto men.

American Standard Version
9:8 But when the multitudes saw it, they were afraid, and glorified God, who had given such authority unto men.

Bible in Basic English
9:8 But when the people saw it they were full of fear, and gave glory to God who had given such authority to men.

Darby's English Translation
9:8 But the crowds seeing it, were in fear, and glorified God who gave such power to men.

Douay Rheims
9:8 And the multitude seeing it, feared, and glorified God that gave such power to men.

Noah Webster Bible
9:8 But when the multitude saw it, they marveled, and glorified God, who had given such power to men.

Weymouth New Testament
9:8 And the crowds were awe-struck when they saw it, and ascribed the glory to God who had entrusted such power to a man.

World English Bible
9:8 But when the multitudes saw it, they marveled and glorified God, who had given such authority to men.

Young's Literal Translation
9:8 and the multitudes having seen, wondered, and glorified God, who did give such power to men.

9

Stephens 1550 Textus Receptus
kai paragwn o ihsouV ekeiqen eiden anqrwpon kaqhmenon epi to telwnion matqaion legomenon kai legei autw akolouqei moi kai anastaV hkolouqhsen autw

Scrivener 1894 Textus Receptus
kai paragwn o ihsouV ekeiqen eiden anqrwpon kaqhmenon epi to telwnion matqaion legomenon kai legei autw akolouqei moi kai anastaV hkolouqhsen autw

Byzantine Majority
kai paragwn o ihsouV ekeiqen eiden anqrwpon kaqhmenon epi to telwnion matqaion legomenon kai legei autw akolouqei moi kai anastaV hkolouqhsen autw

Alexandrian
kai paragwn o ihsouV ekeiqen eiden anqrwpon kaqhmenon epi to telwnion maqqaion legomenon kai legei autw akolouqei moi kai anastaV hkolouqhsen autw

Hort and Westcott
kai paragwn o ihsouV ekeiqen eiden anqrwpon kaqhmenon epi to telwnion maqqaion legomenon kai legei autw akolouqei moi kai anastaV hkolouqhsen autw

Latin Vulgate
9:9 et cum transiret inde Iesus vidit hominem sedentem in teloneo Mattheum nomine et ait illi sequere me et surgens secutus est eum

King James Version
9:9 And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.

American Standard Version
9:9 And as Jesus passed by from thence, he saw a man, called Matthew, sitting at the place of toll: and he saith unto him, Follow me. And he arose, and followed him.

Bible in Basic English
9:9 And when Jesus was going from there, he saw a man whose name was Matthew, seated at the place where taxes were taken; and he said to him, Come after me. And he got up and went after him.

Darby's English Translation
9:9 And Jesus, passing on thence, saw a man sitting at the tax-office, called Matthew, and says to him, Follow me. And he rose up and followed him.

Douay Rheims
9:9 And when Jesus passed on from hence, he saw a man sitting in the custom house, named Matthew; and he saith to him: Follow me. And he rose up and followed him.

Noah Webster Bible
9:9 And as Jesus was passing from thence, he saw a man named Matthew, sitting at the receipt of custom: and he saith to him, Follow me. And he arose, and followed him.

Weymouth New Testament
9:9 Passing on thence Jesus saw a man called Matthew sitting at the Toll Office, and said to him, "Follow me." And he arose, and followed Him.

World English Bible
9:9 As Jesus passed by from there, he saw a man called Matthew, sitting at the tax collection office. He said to him, "Follow me." He got up and followed him.

Young's Literal Translation
9:9 And Jesus passing by thence, saw a man sitting at the tax-office, named Matthew, and saith to him, `Be following me,` and he, having risen, did follow him.

10

Stephens 1550 Textus Receptus
kai egeneto autou anakeimenou en th oikia kai idou polloi telwnai kai amartwloi elqonteV sunanekeinto tw ihsou kai toiV maqhtaiV autou

Scrivener 1894 Textus Receptus
kai egeneto autou anakeimenou en th oikia kai idou polloi telwnai kai amartwloi elqonteV sunanekeinto tw ihsou kai toiV maqhtaiV autou

Byzantine Majority
kai egeneto autou anakeimenou en th oikia kai idou polloi telwnai kai amartwloi elqonteV sunanekeinto tw ihsou kai toiV maqhtaiV autou

Alexandrian
kai egeneto autou anakeimenou en th oikia kai idou polloi telwnai kai amartwloi elqonteV sunanekeinto tw ihsou kai toiV maqhtaiV autou

Hort and Westcott
kai egeneto autou anakeimenou en th oikia kai idou polloi telwnai kai amartwloi elqonteV sunanekeinto tw ihsou kai toiV maqhtaiV autou

Latin Vulgate
9:10 et factum est discumbente eo in domo ecce multi publicani et peccatores venientes discumbebant cum Iesu et discipulis eius

King James Version
9:10 And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.

American Standard Version
9:10 And it came to pass, as he sat at meat in the house, behold, many publicans and sinners came and sat down with Jesus and his disciples.

Bible in Basic English
9:10 And it came about, when he was in the house taking food, that a number of tax-farmers and sinners came and took their places with Jesus and his disciples.

Darby's English Translation
9:10 And it came to pass, as he lay at table in the house, that behold, many tax-gatherers and sinners came and lay at table with Jesus and his disciples.

Douay Rheims
9:10 And it came to pass as he was sitting at meat in the house, behold many publicans and sinners came, and sat down with Jesus and his disciples.

Noah Webster Bible
9:10 And it came to pass, as Jesus sat at table in the house, behold, many publicans and sinners came and sat down with him and his disciples.

Weymouth New Testament
9:10 And while He was reclining at table, a large number of tax-gathers and notorious sinners were of the party with Jesus and His disciples.

World English Bible
9:10 It happened, as he sat at the table in the house, behold, many tax collectors and sinners came and sat down with Jesus and his disciples.

Young's Literal Translation
9:10 And it came to pass, he reclining (at meat) in the house, that lo, many tax-gatherers and sinners having come, were lying (at meat) with Jesus and his disciples,

11

Stephens 1550 Textus Receptus
kai idonteV oi farisaioi eipon toiV maqhtaiV autou diati meta twn telwnwn kai amartwlwn esqiei o didaskaloV umwn

Scrivener 1894 Textus Receptus
kai idonteV oi farisaioi eipon toiV maqhtaiV autou diati meta twn telwnwn kai amartwlwn esqiei o didaskaloV umwn

Byzantine Majority
kai idonteV oi farisaioi eipon toiV maqhtaiV autou dia ti meta twn telwnwn kai amartwlwn esqiei o didaskaloV umwn

Alexandrian
kai idonteV oi farisaioi elegon toiV maqhtaiV autou dia ti meta twn telwnwn kai amartwlwn esqiei o didaskaloV umwn

Hort and Westcott
kai idonteV oi farisaioi elegon toiV maqhtaiV autou dia ti meta twn telwnwn kai amartwlwn esqiei o didaskaloV umwn

Latin Vulgate
9:11 et videntes Pharisaei dicebant discipulis eius quare cum publicanis et peccatoribus manducat magister vester

King James Version
9:11 And when the Pharisees saw [it], they said unto his disciples, Why eateth your Master with publicans and sinners?

American Standard Version
9:11 And when the Pharisees saw it, they said unto his disciples, Why eateth your Teacher with the publicans and sinners?

Bible in Basic English
9:11 And when the Pharisees saw it, they said to his disciples, Why does your Master take food with tax-farmers and sinners?

Darby's English Translation
9:11 And the Pharisees seeing it, said to his disciples, Why does your teacher eat with tax-gatherers and sinners?

Douay Rheims
9:11 And the Pharisees seeing it, said to his disciples: Why doth your master eat with publicans and sinners?

Noah Webster Bible
9:11 And when the Pharisees saw it, they said to his disciples, Why eateth your Master with publicans and sinners?

Weymouth New Testament
9:11 The Pharisees noticed this, and they inquired of His disciples, "Why does your Teacher eat with the tax-gatherers and notorious sinners?"

World English Bible
9:11 When the Pharisees saw it, they said to his disciples, "Why does your teacher eat with the tax collectors and sinners?"

Young's Literal Translation
9:11 and the Pharisees having seen, said to his disciples, `Wherefore with the tax-gatherers and sinners doth your teacher eat?`

12

Stephens 1550 Textus Receptus
o de ihsous akousaV eipen autois ou creian ecousin oi iscuonteV iatrou all oi kakwV econteV

Scrivener 1894 Textus Receptus
o de ihsous akousaV eipen autois ou creian ecousin oi iscuonteV iatrou all oi kakwV econteV

Byzantine Majority
o de ihsous akousaV eipen autois ou creian ecousin oi iscuonteV iatrou all oi kakwV econteV

Alexandrian
o de akousaV eipen ou creian ecousin oi iscuonteV iatrou all oi kakwV econteV

Hort and Westcott
o de akousaV eipen ou creian ecousin oi iscuonteV iatrou all oi kakwV econteV

Latin Vulgate
9:12 at Iesus audiens ait non est opus valentibus medico sed male habentibus

King James Version
9:12 But when Jesus heard [that], he said unto them, They that be whole need not a physician, but they that are sick.

American Standard Version
9:12 But when he heard it, he said, They that are whole have no need of a physician, but they that are sick.

Bible in Basic English
9:12 But on hearing this he said, Those who are well have no need of a medical man, but those who are ill.

Darby's English Translation
9:12 But Jesus hearing it, said, They that are strong have not need of a physician, but those that are ill.

Douay Rheims
9:12 But Jesus hearing it, said: They that are in health need not a physician, but they that are ill.

Noah Webster Bible
9:12 But when Jesus heard that, he said to them, They that are in health need not a physician, but they that are sick.

Weymouth New Testament
9:12 He heard the question and replied, "It is not men in good health who require a doctor, but the sick.

World English Bible
9:12 When Jesus heard it, he said to them, "Those who are healthy have no need for a physician, but those who are sick do.

Young's Literal Translation
9:12 And Jesus having heard, said to them, `They who are whole have no need of a physician, but they who are ill;

13

Stephens 1550 Textus Receptus
poreuqenteV de maqete ti estin eleon qelw kai ou qusian ou gar hlqon kalesai dikaiouV all amartwlouV eis metanoian

Scrivener 1894 Textus Receptus
poreuqenteV de maqete ti estin eleon qelw kai ou qusian ou gar hlqon kalesai dikaiouV all amartwlouV eis metanoian

Byzantine Majority
poreuqenteV de maqete ti estin eleon qelw kai ou qusian ou gar hlqon kalesai dikaiouV alla amartwlouV eis metanoian

Alexandrian
poreuqenteV de maqete ti estin eleos qelw kai ou qusian ou gar hlqon kalesai dikaiouV alla amartwlouV

Hort and Westcott
poreuqenteV de maqete ti estin eleoV qelw kai ou qusian ou gar hlqon kalesai dikaiouV alla amartwlouV

Latin Vulgate
9:13 euntes autem discite quid est misericordiam volo et non sacrificium non enim veni vocare iustos sed peccatores

King James Version
9:13 But go ye and learn what [that] meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.

American Standard Version
9:13 But go ye and learn what this meaneth, I desire mercy, and not sacrifice, for I came not to call the righteous, but sinners.

Bible in Basic English
9:13 But go and take to heart the sense of these words, My desire is for mercy, not offerings: for I have come not to get the upright, but sinners.

Darby's English Translation
9:13 But go and learn what that is -- I will have mercy and not sacrifice; for I have not come to call righteous men but sinners.

Douay Rheims
9:13 Go then and learn what this meaneth, I will have mercy and not sacrifice. For I am not come to call the just, but sinners.

Noah Webster Bible
9:13 But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.

Weymouth New Testament
9:13 But go and learn what this means, `It is mercy that I desire, not sacrifice'; for I did not come to appeal to the righteous, but to sinners."

World English Bible
9:13 But you go and learn what this means: `I desire mercy, and not sacrifice,` for I came not to call the righteous, but sinners to repentance."

Young's Literal Translation
9:13 but having gone, learn ye what is, Kindness I will, and not sacrifice, for I did not come to call righteous men, but sinners, to reformation.`

14

Stephens 1550 Textus Receptus
tote prosercontai autw oi maqhtai iwannou legonteV diati hmeiV kai oi farisaioi nhsteuomen polla oi de maqhtai sou ou nhsteuousin

Scrivener 1894 Textus Receptus
tote prosercontai autw oi maqhtai iwannou legonteV diati hmeiV kai oi farisaioi nhsteuomen polla oi de maqhtai sou ou nhsteuousin

Byzantine Majority
tote prosercontai autw oi maqhtai iwannou legonteV dia ti hmeiV kai oi farisaioi nhsteuomen polla oi de maqhtai sou ou nhsteuousin

Alexandrian
tote prosercontai autw oi maqhtai iwannou legonteV dia ti hmeiV kai oi farisaioi nhsteuomen [polla] oi de maqhtai sou ou nhsteuousin

Hort and Westcott
tote prosercontai autw oi maqhtai iwannou legonteV dia ti hmeiV kai oi farisaioi nhsteuomen oi de maqhtai sou ou nhsteuousin

Latin Vulgate
9:14 tunc accesserunt ad eum discipuli Iohannis dicentes quare nos et Pharisaei ieiunamus frequenter discipuli autem tui non ieiunant

King James Version
9:14 Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?

American Standard Version
9:14 Then come to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?

Bible in Basic English
9:14 Then the disciples of John came to him, saying, Why do we and the Pharisees frequently go without food, but your disciples do not?

Darby's English Translation
9:14 Then come to him the disciples of John, saying, Why do we and the Pharisees often fast, but thy disciples fast not?

Douay Rheims
9:14 Then came to him the disciples of John, saying: Why do we and the Pharisees fast often, but thy disciples do not fast?

Noah Webster Bible
9:14 Then came to him the disciples of John, saying, Why do we and the Pharisees fast often, but thy disciples fast not?

Weymouth New Testament
9:14 At that time John's disciples came and asked Jesus, "Why do we and the Pharisees fast, but your disciples do not?"

World English Bible
9:14 Then John`s disciples came to him, saying, "Why do we and the Pharisees fast often, but your disciples don`t fast?"

Young's Literal Translation
9:14 Then come to him do the disciples of John, saying, `Wherefore do we and the Pharisees fast much, and thy disciples fast not?`

15

Stephens 1550 Textus Receptus
kai eipen autoiV o ihsouV mh dunantai oi uioi tou numfwnoV penqein ef oson met autwn estin o numfioV eleusontai de hmerai otan aparqh ap autwn o numfioV kai tote nhsteusousin

Scrivener 1894 Textus Receptus
kai eipen autoiV o ihsouV mh dunantai oi uioi tou numfwnoV penqein ef oson met autwn estin o numfioV eleusontai de hmerai otan aparqh ap autwn o numfioV kai tote nhsteusousin

Byzantine Majority
kai eipen autoiV o ihsouV mh dunantai oi uioi tou numfwnoV penqein ef oson met autwn estin o numfioV eleusontai de hmerai otan aparqh ap autwn o numfioV kai tote nhsteusousin

Alexandrian
kai eipen autoiV o ihsouV mh dunantai oi uioi tou numfwnoV penqein ef oson met autwn estin o numfioV eleusontai de hmerai otan aparqh ap autwn o numfioV kai tote nhsteusousin

Hort and Westcott
kai eipen autoiV o ihsouV mh dunantai oi uioi tou numfwnoV penqein ef oson met autwn estin o numfioV eleusontai de hmerai otan aparqh ap autwn o numfioV kai tote nhsteusousin

Latin Vulgate
9:15 et ait illis Iesus numquid possunt filii sponsi lugere quamdiu cum illis est sponsus venient autem dies cum auferetur ab eis sponsus et tunc ieiunabunt

King James Version
9:15 And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.

American Standard Version
9:15 And Jesus said unto them, Can the sons of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken away from them, and then will they fast.

Bible in Basic English
9:15 And Jesus said to them, Will the friends of the newly-married man be sad as long as he is with them? But the days will come when he will be taken away from them, and then will they go without food.

Darby's English Translation
9:15 And Jesus said to them, Can the sons of the bridechamber mourn so long as the bridegroom is with them? But days will come when the bridegroom will have been taken away from them, and then they will fast.

Douay Rheims
9:15 And Jesus said to them: Can the children of the bridegroom mourn, as long as the bridegroom is with them? But the days will come, when the bridegroom shall be taken away from them, and then they shall fast.

Noah Webster Bible
9:15 And Jesus said to them, Can the children of the bride-chamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then they will fast.

Weymouth New Testament
9:15 "Can the bridegroom's party mourn," He replied, "as long as the bridegroom is with them? But other days will come (when the Bridegroom has been taken from them) and then they will fast.

World English Bible
9:15 Jesus said to them, "Can the friends of the bridegroom mourn, as long as the bridegroom is with them? But the days will come when the bridegroom will be taken away from them, and then they will fast.

Young's Literal Translation
9:15 And Jesus said to them, `Can the sons of the bride-chamber mourn, so long as the bridegroom is with them? but days shall come when the bridegroom may be taken from them, and then they shall fast.

16

Stephens 1550 Textus Receptus
oudeiV de epiballei epiblhma rakouV agnafou epi imatiw palaiw airei gar to plhrwma autou apo tou imatiou kai ceiron scisma ginetai

Scrivener 1894 Textus Receptus
oudeiV de epiballei epiblhma rakouV agnafou epi imatiw palaiw airei gar to plhrwma autou apo tou imatiou kai ceiron scisma ginetai

Byzantine Majority
oudeiV de epiballei epiblhma rakouV agnafou epi imatiw palaiw airei gar to plhrwma autou apo tou imatiou kai ceiron scisma ginetai

Alexandrian
oudeiV de epiballei epiblhma rakouV agnafou epi imatiw palaiw airei gar to plhrwma autou apo tou imatiou kai ceiron scisma ginetai

Hort and Westcott
oudeiV de epiballei epiblhma rakouV agnafou epi imatiw palaiw airei gar to plhrwma autou apo tou imatiou kai ceiron scisma ginetai

Latin Vulgate
9:16 nemo autem inmittit commissuram panni rudis in vestimentum vetus tollit enim plenitudinem eius a vestimento et peior scissura fit

King James Version
9:16 No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.

American Standard Version
9:16 And no man putteth a piece of undressed cloth upon an old garment; for that which should fill it up taketh from the garment, and a worse rent is made.

Bible in Basic English
9:16 And no man puts a bit of new cloth on an old coat, for by pulling away from the old, it makes a worse hole.

Darby's English Translation
9:16 But no one puts a patch of new cloth on an old garment, for its filling up takes from the garment and a worse rent takes place.

Douay Rheims
9:16 And nobody putteth a piece of raw cloth unto an old garment. For it taketh away the fullness thereof from the garment, and there is made a greater rent.

Noah Webster Bible
9:16 No man putteth a piece of new cloth to an old garment: for that which is put in to fill it up, taketh from the garment, and the rent is made worse.

Weymouth New Testament
9:16 No one ever mends an old cloak with a patch of newly woven cloth. Otherwise, the patch put on would tear away some of the old, and a worse hole would be made.

World English Bible
9:16 No one puts a piece of unshrunk cloth on an old garment; for the patch would tear away from the garment, and a worse hole is made.

Young's Literal Translation
9:16 `And no one doth put a patch of undressed cloth on an old garment, for its filling up doth take from the garment, and a worse rent is made.

17

Stephens 1550 Textus Receptus
oude ballousin oinon neon eiV askouV palaiouV ei de mhge rhgnuntai oi askoi kai o oinoV ekceitai kai oi askoi apolountai alla ballousin oinon neon eiV askouV kainouV kai amfotera sunthrountai

Scrivener 1894 Textus Receptus
oude ballousin oinon neon eiV askouV palaiouV ei de mhge rhgnuntai oi askoi kai o oinoV ekceitai kai oi askoi apolountai alla ballousin oinon neon eiV askouV kainouV kai amfotera sunthrountai

Byzantine Majority
oude ballousin oinon neon eiV askouV palaiouV ei de mhge rhgnuntai oi askoi kai o oinoV ekceitai kai oi askoi apolountai alla ballousin oinon neon eiV askouV kainouV kai amfoteroi sunthrountai

Alexandrian
oude ballousin oinon neon eiV askouV palaiouV ei de mh ge rhgnuntai oi askoi kai o oinoV ekceitai kai oi askoi apolluntai alla ballousin oinon neon eiV askouV kainouV kai amfoteroi sunthrountai

Hort and Westcott
oude ballousin oinon neon eiV askouV palaiouV ei de mh ge rhgnuntai oi askoi kai o oinoV ekceitai kai oi askoi apolluntai alla ballousin oinon neon eiV askouV kainouV kai amfoteroi sunthrountai

Latin Vulgate
9:17 neque mittunt vinum novum in utres veteres alioquin rumpuntur utres et vinum effunditur et utres pereunt sed vinum novum in utres novos mittunt et ambo conservantur

King James Version
9:17 Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

American Standard Version
9:17 Neither do men put new wine into old wine-skins: else the skins burst, and the wine is spilled, and the skins perish: but they put new wine into fresh wine-skins, and both are preserved.

Bible in Basic English
9:17 And men do not put new wine into old wine-skins; or the skins will be burst and the wine will come out, and the skins are of no more use: but they put new wine into new wine-skins, and so the two will be safe.

Darby's English Translation
9:17 Nor do men put new wine into old skins, otherwise the skins burst and the wine is poured out, and the skins will be destroyed; but they put new wine into new skins, and both are preserved together.

Douay Rheims
9:17 Neither do they put new wine into old bottles. Otherwise the bottles break, and the wine runneth out, and the bottles perish. But new wine they put into new bottles: and both are preserved.

Noah Webster Bible
9:17 Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

Weymouth New Testament
9:17 Nor do people pour new wine into old wineskins. Otherwise, the skins would split, the wine would escape, and the skins be destroyed. But they put new wine into fresh skins, and both are saved."

World English Bible
9:17 Neither do people put new wine into old wineskins, or else the skins would burst, and the wine be spilled, and the skins ruined. No, they put new wine into fresh wineskins, and both are preserved."

Young's Literal Translation
9:17 `Nor do they put new wine into old skins, and if not -- the skins burst, and the wine doth run out, and the skins are destroyed, but they put new wine into new skins, and both are preserved together.`

18

Stephens 1550 Textus Receptus
tauta autou lalountoV autoiV idou arcwn elqwn prosekunei autw legwn oti h qugathr mou arti eteleuthsen alla elqwn epiqeV thn ceira sou ep authn kai zhsetai

Scrivener 1894 Textus Receptus
tauta autou lalountoV autoiV idou arcwn eis elqwn prosekunei autw legwn oti h qugathr mou arti eteleuthsen alla elqwn epiqeV thn ceira sou ep authn kai zhsetai

Byzantine Majority
tauta autou lalountoV autoiV idou arcwn eis elqwn prosekunei autw legwn oti h qugathr mou arti eteleuthsen alla elqwn epiqeV thn ceira sou ep authn kai zhsetai

Alexandrian
tauta autou lalountoV autoiV idou arcwn eis elqwn prosekunei autw legwn oti h qugathr mou arti eteleuthsen alla elqwn epiqeV thn ceira sou ep authn kai zhsetai

Hort and Westcott
tauta autou lalountoV autoiV idou arcwn eiV proselqwn prosekunei autw legwn oti h qugathr mou arti eteleuthsen alla elqwn epiqeV thn ceira sou ep authn kai zhsetai

Latin Vulgate
9:18 haec illo loquente ad eos ecce princeps unus accessit et adorabat eum dicens filia mea modo defuncta est sed veni inpone manum super eam et vivet

King James Version
9:18 While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.

American Standard Version
9:18 While he spake these things unto them, behold, there came a ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.

Bible in Basic English
9:18 While he was saying these things to them, there came a ruler and gave him worship, saying, My daughter is even now dead; but come and put your hand on her, and she will come back to life.

Darby's English Translation
9:18 As he spoke these things to them, behold, a ruler coming in did homage to him, saying, My daughter has by this died; but come and lay thy hand upon her and she shall live.

Douay Rheims
9:18 And he was speaking these things unto them, behold a certain ruler came up, and adored him, saying: Lord, my daughter is even now dead; but come, lay thy hand upon her, and she shall live.

Noah Webster Bible
9:18 While he was speaking these things to them, behold, there came a certain ruler, and worshiped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she will live.

Weymouth New Testament
9:18 While He was thus speaking, a Ruler came up and profoundly bowing said, "My daughter is just dead; but come and put your hand upon her and she will return to life."

World English Bible
9:18 While he told these things to them, behold, a ruler came and worshipped him, saying, "My daughter has just died, but come and lay your hand on her, and she will live."

Young's Literal Translation
9:18 While he is speaking these things to them, lo, a ruler having come, was bowing to him, saying that `My daughter just now died, but, having come, lay thy hand upon her, and she shall live.`

19

Stephens 1550 Textus Receptus
kai egerqeiV o ihsouV hkolouqhsen autw kai oi maqhtai autou

Scrivener 1894 Textus Receptus
kai egerqeiV o ihsouV hkolouqhsen autw kai oi maqhtai autou

Byzantine Majority
kai egerqeiV o ihsouV hkolouqhsen autw kai oi maqhtai autou

Alexandrian
kai egerqeiV o ihsouV hkolouqhsen autw kai oi maqhtai autou

Hort and Westcott
kai egerqeiV o ihsouV hkolouqei autw kai oi maqhtai autou

Latin Vulgate
9:19 et surgens Iesus sequebatur eum et discipuli eius

King James Version
9:19 And Jesus arose, and followed him, and [so did] his disciples.

American Standard Version
9:19 And Jesus arose, and followed him, and so did his disciples.

Bible in Basic English
9:19 And Jesus got up and went after him, and so did his disciples.

Darby's English Translation
9:19 And Jesus rose up and followed him, and so did his disciples.

Douay Rheims
9:19 And Jesus rising up followed him, with his disciples.

Noah Webster Bible
9:19 And Jesus arose, and followed him, and so did his disciples.

Weymouth New Testament
9:19 And Jesus rose and followed him, as did also His disciples.

World English Bible
9:19 Jesus got up and followed him, as did his disciples.

Young's Literal Translation
9:19 And Jesus having risen, did follow him, also his disciples,

20

Stephens 1550 Textus Receptus
kai idou gunh aimorroousa dwdeka eth proselqousa opisqen hyato tou kraspedou tou imatiou autou

Scrivener 1894 Textus Receptus
kai idou gunh aimorroousa dwdeka eth proselqousa opisqen hyato tou kraspedou tou imatiou autou

Byzantine Majority
kai idou gunh aimorroousa dwdeka eth proselqousa opisqen hyato tou kraspedou tou imatiou autou

Alexandrian
kai idou gunh aimorroousa dwdeka eth proselqousa opisqen hyato tou kraspedou tou imatiou autou

Hort and Westcott
kai idou gunh aimorroousa dwdeka eth proselqousa opisqen hyato tou kraspedou tou imatiou autou

Latin Vulgate
9:20 et ecce mulier quae sanguinis fluxum patiebatur duodecim annis accessit retro et tetigit fimbriam vestimenti eius

King James Version
9:20 And, behold, a woman, which was diseased with an issue of blood twelve years, came behind [him], and touched the hem of his garment:

American Standard Version
9:20 And behold, a woman, who had an issue of blood twelve years, came behind him, and touched the border of his garment:

Bible in Basic English
9:20 And a woman, who for twelve years had had a flow of blood, came after him, and put her hand on the edge of his robe:

Darby's English Translation
9:20 And behold, a woman, who had had a bloody flux for twelve years, came behind and touched the hem of his garment;

Douay Rheims
9:20 And behold a woman who was troubled with an issue of blood twelve years, came behind him, and touched the hem of his garment.

Noah Webster Bible
9:20 (And behold, a woman who was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment.

Weymouth New Testament
9:20 But a woman who for twelve years had been afflicted with haemorrhage came behind Him and touched the tassel of His cloak;

World English Bible
9:20 Behold, a woman, who had an issue of blood for twelve years, came behind him, and touched the tassels of his garment;

Young's Literal Translation
9:20 and lo, a woman having an issue of blood twelve years, having come to him behind, did touch the fringe of his garments,

21

Stephens 1550 Textus Receptus
elegen gar en eauth ean monon aywmai tou imatiou autou swqhsomai

Scrivener 1894 Textus Receptus
elegen gar en eauth ean monon aywmai tou imatiou autou swqhsomai

Byzantine Majority
elegen gar en eauth ean monon aywmai tou imatiou autou swqhsomai

Alexandrian
elegen gar en eauth ean monon aywmai tou imatiou autou swqhsomai

Hort and Westcott
elegen gar en eauth ean monon aywmai tou imatiou autou swqhsomai

Latin Vulgate
9:21 dicebat enim intra se si tetigero tantum vestimentum eius salva ero

King James Version
9:21 For she said within herself, If I may but touch his garment, I shall be whole.

American Standard Version
9:21 for she said within herself, If I do but touch his garment, I shall be made whole.

Bible in Basic English
9:21 Because, she said to herself, if I may but put my hand on his robe, I will be made well.

Darby's English Translation
9:21 for she said within herself, If I should only touch his garment I shall be healed.

Douay Rheims
9:21 For she said within herself: If I shall touch only his garment, I shall be healed.

Noah Webster Bible
9:21 For she said within herself, If I may but touch his garment, I shall be whole.

Weymouth New Testament
9:21 for she said to herself, "If I but touch His cloak, I shall be cured."

World English Bible
9:21 for she said within herself, "If I just touch his garment, I will be made well."

Young's Literal Translation
9:21 for she said within herself, `If only I may touch his garment, I shall be saved.`

22

Stephens 1550 Textus Receptus
o de ihsouV epistrafeis kai idwn authn eipen qarsei qugater h pistiV sou seswken se kai eswqh h gunh apo thV wraV ekeinhV

Scrivener 1894 Textus Receptus
o de ihsouV epistrafeis kai idwn authn eipen qarsei qugater h pistiV sou seswken se kai eswqh h gunh apo thV wraV ekeinhV

Byzantine Majority
o de ihsouV epistrafeis kai idwn authn eipen qarsei qugater h pistiV sou seswken se kai eswqh h gunh apo thV wraV ekeinhV

Alexandrian
o de ihsouV strafeis kai idwn authn eipen qarsei qugater h pistiV sou seswken se kai eswqh h gunh apo thV wraV ekeinhV

Hort and Westcott
o de ihsouV strafeiV kai idwn authn eipen qarsei qugater h pistiV sou seswken se kai eswqh h gunh apo thV wraV ekeinhV

Latin Vulgate
9:22 at Iesus conversus et videns eam dixit confide filia fides tua te salvam fecit et salva facta est mulier ex illa hora

King James Version
9:22 But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.

American Standard Version
9:22 But Jesus turning and seeing her said, Daughter, be of good cheer; thy faith hath made thee whole. And the woman was made whole from that hour.

Bible in Basic English
9:22 But Jesus, turning and seeing her, said, Daughter, take heart; your faith has made you well. And the woman was made well from that hour.

Darby's English Translation
9:22 But Jesus turning and seeing her, said, Be of good courage, daughter; thy faith has healed thee. And the woman was healed from that hour.

Douay Rheims
9:22 But Jesus turning and seeing her, said: Be of good heart, daughter, thy faith hath made thee whole. And the woman was made whole from that hour.

Noah Webster Bible
9:22 But Jesus turned himself about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.)

Weymouth New Testament
9:22 And Jesus turned and saw her, and said, "Take courage, daughter; your faith has cured you." And the woman was restored to health from that moment.

World English Bible
9:22 But Jesus, turning around and seeing her, said, "Daughter, cheer up! Your faith has made you well." And the woman was made well from that hour.

Young's Literal Translation
9:22 And Jesus having turned about, and having seen her, said, `Be of good courage, daughter, thy faith hath saved thee,` and the woman was saved from that hour.

23

Stephens 1550 Textus Receptus
kai elqwn o ihsouV eiV thn oikian tou arcontoV kai idwn touV aulhtaV kai ton oclon qoruboumenon

Scrivener 1894 Textus Receptus
kai elqwn o ihsouV eiV thn oikian tou arcontoV kai idwn touV aulhtaV kai ton oclon qoruboumenon

Byzantine Majority
kai elqwn o ihsouV eiV thn oikian tou arcontoV kai idwn touV aulhtaV kai ton oclon qoruboumenon

Alexandrian
kai elqwn o ihsouV eiV thn oikian tou arcontoV kai idwn touV aulhtaV kai ton oclon qoruboumenon

Hort and Westcott
kai elqwn o ihsouV eiV thn oikian tou arcontoV kai idwn touV aulhtaV kai ton oclon qoruboumenon

Latin Vulgate
9:23 et cum venisset Iesus in domum principis et vidisset tibicines et turbam tumultuantem

King James Version
9:23 And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,

American Standard Version
9:23 And when Jesus came into the ruler`s house, and saw the flute-players, and the crowd making a tumult,

Bible in Basic English
9:23 And when Jesus came into the ruler's house and saw the players with their instruments and the people making a noise,

Darby's English Translation
9:23 And when Jesus was come to the house of the ruler, and saw the flute-players and the crowd making a tumult,

Douay Rheims
9:23 And when Jesus was come into the house of the ruler, and saw the minstrels and the multitude making a rout,

Noah Webster Bible
9:23 And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,

Weymouth New Testament
9:23 Entering the Ruler's house, Jesus saw the flute-players and the crowd loudly wailing,

World English Bible
9:23 When Jesus came into the ruler`s house, and saw the flute players, and the crowd in noisy disorder,

Young's Literal Translation
9:23 And Jesus having come to the house of the ruler, and having seen the minstrels and the multitude making tumult,

24

Stephens 1550 Textus Receptus
legei autois anacwreite ou gar apeqanen to korasion alla kaqeudei kai kategelwn autou

Scrivener 1894 Textus Receptus
legei autois anacwreite ou gar apeqanen to korasion alla kaqeudei kai kategelwn autou

Byzantine Majority
legei autois anacwreite ou gar apeqanen to korasion alla kaqeudei kai kategelwn autou

Alexandrian
elegen anacwreite ou gar apeqanen to korasion alla kaqeudei kai kategelwn autou

Hort and Westcott
elegen anacwreite ou gar apeqanen to korasion alla kaqeudei kai kategelwn autou

Latin Vulgate
9:24 dicebat recedite non est enim mortua puella sed dormit et deridebant eum

King James Version
9:24 He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.

American Standard Version
9:24 he said, Give place: for the damsel is not dead, but sleepeth. And they laughed him to scorn.

Bible in Basic English
9:24 He said, Make room; for the girl is not dead, but sleeping. And they were laughing at him.

Darby's English Translation
9:24 he said, Withdraw, for the damsel is not dead, but sleeps. And they derided him.

Douay Rheims
9:24 He said: Give place, for the girl is not dead, but sleepeth. And they laughed him to scorn.

Noah Webster Bible
9:24 He said to them, Give place: for the maid is not dead, but sleepeth. And they derided him.

Weymouth New Testament
9:24 and He said, "Go out of the room; the little girl is not dead, but asleep." And they laughed at Him.

World English Bible
9:24 he said to them, "Make room, because the young lady isn`t dead, but sleeping." They laughed him to scorn.

Young's Literal Translation
9:24 he saith to them, `Withdraw, for the damsel did not die, but doth sleep,` and they were deriding him;

25

Stephens 1550 Textus Receptus
ote de exeblhqh o ocloV eiselqwn ekrathsen thV ceiroV authV kai hgerqh to korasion

Scrivener 1894 Textus Receptus
ote de exeblhqh o ocloV eiselqwn ekrathsen thV ceiroV authV kai hgerqh to korasion

Byzantine Majority
ote de exeblhqh o ocloV eiselqwn ekrathsen thV ceiroV authV kai hgerqh to korasion

Alexandrian
ote de exeblhqh o ocloV eiselqwn ekrathsen thV ceiroV authV kai hgerqh to korasion

Hort and Westcott
ote de exeblhqh o ocloV eiselqwn ekrathsen thV ceiroV authV kai hgerqh to korasion

Latin Vulgate
9:25 et cum eiecta esset turba intravit et tenuit manum eius et surrexit puella

King James Version
9:25 But when the people were put forth, he went in, and took her by the hand, and the maid arose.

American Standard Version
9:25 But when the crowd was put forth, he entered in, and took her by the hand; and the damsel arose.

Bible in Basic English
9:25 But when the people were sent out, he went in and took her by the hand; and the girl got up.

Darby's English Translation
9:25 But when the crowd had been put out, he went in and took her hand; and the damsel rose up.

Douay Rheims
9:25 And when the multitude was put forth, he went in, and took her by the hand. And the maid arose.

Noah Webster Bible
9:25 But when the people were put forth, he went in, and took her by the hand, and the maid arose.

Weymouth New Testament
9:25 When however the place was cleared of the crowd, Jesus went in, and on His taking the little girl by the hand, she rose up.

World English Bible
9:25 But when the crowd was put out, he entered in, took her by the hand, and the young lady arose.

Young's Literal Translation
9:25 but, when the multitude was put forth, having gone in, he took hold of her hand, and the damsel arose,

26

Stephens 1550 Textus Receptus
kai exhlqen h fhmh auth eiV olhn thn ghn ekeinhn

Scrivener 1894 Textus Receptus
kai exhlqen h fhmh auth eiV olhn thn ghn ekeinhn

Byzantine Majority
kai exhlqen h fhmh auth eiV olhn thn ghn ekeinhn

Alexandrian
kai exhlqen h fhmh auth eiV olhn thn ghn ekeinhn

Hort and Westcott
kai exhlqen h fhmh auth eiV olhn thn ghn ekeinhn

Latin Vulgate
9:26 et exiit fama haec in universam terram illam

King James Version
9:26 And the fame hereof went abroad into all that land.

American Standard Version
9:26 And the fame hereof went forth into all that land.

Bible in Basic English
9:26 And the news of it went out into all that land.

Darby's English Translation
9:26 And the fame of it went out into all that land.

Douay Rheims
9:26 And the fame hereof went abroad into all that country.

Noah Webster Bible
9:26 And the fame of this went abroad into all that land.

Weymouth New Testament
9:26 And the report of this spread throughout all that district.

World English Bible
9:26 The report of this went forth into all that land.

Young's Literal Translation
9:26 and the fame of this went forth to all the land.

27

Stephens 1550 Textus Receptus
kai paragonti ekeiqen tw ihsou hkolouqhsan autw duo tufloi krazonteV kai legonteV elehson hmaV uie dabid

Scrivener 1894 Textus Receptus
kai paragonti ekeiqen tw ihsou hkolouqhsan autw duo tufloi krazonteV kai legonteV elehson hmaV uie dabid

Byzantine Majority
kai paragonti ekeiqen tw ihsou hkolouqhsan autw duo tufloi krazonteV kai legonteV elehson hmaV uie dauid

Alexandrian
kai paragonti ekeiqen tw ihsou hkolouqhsan [autw] duo tufloi krazonteV kai legonteV elehson hmaV uios dauid

Hort and Westcott
kai paragonti ekeiqen tw ihsou hkolouqhsan duo tufloi krazonteV kai legonteV elehson hmaV uie dauid

Latin Vulgate
9:27 et transeunte inde Iesu secuti sunt eum duo caeci clamantes et dicentes miserere nostri Fili David

King James Version
9:27 And when Jesus departed thence, two blind men followed him, crying, and saying, [Thou] Son of David, have mercy on us.

American Standard Version
9:27 And as Jesus passed by from thence, two blind men followed him, crying out, and saying, Have mercy on us, thou son of David.

Bible in Basic English
9:27 And when Jesus went on from there, two blind men came after him, crying out, Have mercy on us, you Son of David.

Darby's English Translation
9:27 And as Jesus passed on thence, two blind men followed him, crying and saying, Have mercy on us, Son of David.

Douay Rheims
9:27 And as Jesus passed from thence, there followed him two blind men crying out and saying, Have mercy on us, O Son of David.

Noah Webster Bible
9:27 And when Jesus departed thence, two blind men followed him, crying, and saying, Thou son of David, have mercy on us.

Weymouth New Testament
9:27 As Jesus passed on, two blind men followed Him, shouting and saying, "Pity us, Son of David."

World English Bible
9:27 As Jesus passed by from there, two blind men followed him, calling out and saying, "Have mercy on us, son of David!"

Young's Literal Translation
9:27 And Jesus passing on thence, two blind men followed him, calling and saying, `Deal kindly with us, Son of David.`

28

Stephens 1550 Textus Receptus
elqonti de eiV thn oikian proshlqon autw oi tufloi kai legei autoiV o ihsouV pisteuete oti dunamai touto poihsai legousin autw nai kurie

Scrivener 1894 Textus Receptus
elqonti de eiV thn oikian proshlqon autw oi tufloi kai legei autoiV o ihsouV pisteuete oti dunamai touto poihsai legousin autw nai kurie

Byzantine Majority
elqonti de eiV thn oikian proshlqon autw oi tufloi kai legei autoiV o ihsouV pisteuete oti dunamai touto poihsai legousin autw nai kurie

Alexandrian
elqonti de eiV thn oikian proshlqon autw oi tufloi kai legei autoiV o ihsouV pisteuete oti dunamai touto poihsai legousin autw nai kurie

Hort and Westcott
elqonti de eiV thn oikian proshlqon autw oi tufloi kai legei autoiV o ihsouV pisteuete oti dunamai touto poihsai legousin autw nai kurie

Latin Vulgate
9:28 cum autem venisset domum accesserunt ad eum caeci et dicit eis Iesus creditis quia possum hoc facere vobis dicunt ei utique Domine

King James Version
9:28 And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.

American Standard Version
9:28 And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They say unto him, Yea, Lord.

Bible in Basic English
9:28 And when he had come into the house, the blind men came to him; and Jesus said to them, Have you faith that I am able to do this? They said to him, Yes, Lord.

Darby's English Translation
9:28 And when he was come to the house, the blind men came to him. And Jesus says to them, Do ye believe that I am able to do this? They say to him, Yea, Lord.

Douay Rheims
9:28 And when he was come to the house, the blind men came to him. And Jesus saith to them, Do you believe, that I can do this unto you? They say to him, Yea, Lord.

Noah Webster Bible
9:28 And when he had come into the house, the blind men came to him: and Jesus saith to them, Believe ye that I am able to do this? They said to him, Yes, Lord.

Weymouth New Testament
9:28 And when He had gone indoors, they came to Him. "Do you believe that I can do this?" He asked them. "Yes, Sir," they replied.

World English Bible
9:28 When he had come into the house, the blind men came to him. Jesus said to them, "Do you believe that I am able to do this?" They told him, "Yes, Lord."

Young's Literal Translation
9:28 And he having come to the house, the blind men came to him, and Jesus saith to them, `Believe ye that I am able to do this?` They say to him, `Yes, sir.`

29

Stephens 1550 Textus Receptus
tote hyato twn ofqalmwn autwn legwn kata thn pistin umwn genhqhtw umin

Scrivener 1894 Textus Receptus
tote hyato twn ofqalmwn autwn legwn kata thn pistin umwn genhqhtw umin

Byzantine Majority
tote hyato twn ofqalmwn autwn legwn kata thn pistin umwn genhqhtw umin

Alexandrian
tote hyato twn ofqalmwn autwn legwn kata thn pistin umwn genhqhtw umin

Hort and Westcott
tote hyato twn ofqalmwn autwn legwn kata thn pistin umwn genhqhtw umin

Latin Vulgate
9:29 tunc tetigit oculos eorum dicens secundum fidem vestram fiat vobis

King James Version
9:29 Then touched he their eyes, saying, According to your faith be it unto you.

American Standard Version
9:29 Then touched he their eyes, saying, According to your faith be it done unto you.

Bible in Basic English
9:29 Then he put his hand on their eyes, saying, As your faith is, let it be done to you.

Darby's English Translation
9:29 Then he touched their eyes, saying, According to your faith, be it unto you.

Douay Rheims
9:29 Then he touched their eyes, saying, According to your faith, be it done unto you.

Noah Webster Bible
9:29 Then he touched their eyes, saying, According to your faith, be it to you.

Weymouth New Testament
9:29 So He touched their eyes and said, "According to your faith let it be to you."

World English Bible
9:29 Then he touched their eyes, saying, "According to your faith be it done to you."

Young's Literal Translation
9:29 Then touched he their eyes, saying, `According to your faith let it be to you,`

30

Stephens 1550 Textus Receptus
kai anewcqhsan autwn oi ofqalmoi kai enebrimhsato autoiV o ihsouV legwn orate mhdeiV ginwsketw

Scrivener 1894 Textus Receptus
kai anewcqhsan autwn oi ofqalmoi kai enebrimhsato autoiV o ihsouV legwn orate mhdeiV ginwsketw

Byzantine Majority
kai anewcqhsan autwn oi ofqalmoi kai enebrimhsato autoiV o ihsouV legwn orate mhdeiV ginwsketw

Alexandrian
kai hnewcqhsan autwn oi ofqalmoi kai enebrimhqh autoiV o ihsouV legwn orate mhdeiV ginwsketw

Hort and Westcott
kai hnewcqhsan autwn oi ofqalmoi kai enebrimhqh autoiV o ihsouV legwn orate mhdeiV ginwsketw

Latin Vulgate
9:30 et aperti sunt oculi illorum et comminatus est illis Iesus dicens videte ne quis sciat

King James Version
9:30 And their eyes were opened; and Jesus straitly charged them, saying, See [that] no man know [it].

American Standard Version
9:30 And their eyes were opened. And Jesus strictly charged them, saying, See that no man know it.

Bible in Basic English
9:30 And their eyes were made open. And Jesus said to them sharply, Let no man have knowledge of it.

Darby's English Translation
9:30 And their eyes were opened; and Jesus charged them sharply, saying, See, let no man know it.

Douay Rheims
9:30 And their eyes were opened, and Jesus strictly charged them, saying, See that no man know this.

Noah Webster Bible
9:30 And their eyes were opened; and Jesus strictly charged them, saying, See that no man know it.

Weymouth New Testament
9:30 Then their eyes were opened. And assuming a stern tone Jesus said to them, "Be careful to let no one know."

World English Bible
9:30 Their eyes were opened. Jesus strictly charged them, saying, "See that no one knows about this."

Young's Literal Translation
9:30 and their eyes were opened, and Jesus strictly charged them, saying, `See, let no one know;`

31

Stephens 1550 Textus Receptus
oi de exelqonteV diefhmisan auton en olh th gh ekeinh

Scrivener 1894 Textus Receptus
oi de exelqonteV diefhmisan auton en olh th gh ekeinh

Byzantine Majority
oi de exelqonteV diefhmisan auton en olh th gh ekeinh

Alexandrian
oi de exelqonteV diefhmisan auton en olh th gh ekeinh

Hort and Westcott
oi de exelqonteV diefhmisan auton en olh th gh ekeinh

Latin Vulgate
9:31 illi autem exeuntes diffamaverunt eum in tota terra illa

King James Version
9:31 But they, when they were departed, spread abroad his fame in all that country.

American Standard Version
9:31 But they went forth, and spread abroad his fame in all that land.

Bible in Basic English
9:31 But they went out and gave news of him in all that land.

Darby's English Translation
9:31 But they, when they were gone out, spread his name abroad in all that land.

Douay Rheims
9:31 But they going out, spread his fame abroad in all that country.

Noah Webster Bible
9:31 But they, when they had departed, spread abroad his fame in all that country.

Weymouth New Testament
9:31 But they went out and published His fame in all that district.

World English Bible
9:31 But they went out and spread abroad his fame in all that land.

Young's Literal Translation
9:31 but they, having gone forth, did spread his fame in all that land.

32

Stephens 1550 Textus Receptus
autwn de exercomenwn idou proshnegkan autw anqrwpon kwfon daimonizomenon

Scrivener 1894 Textus Receptus
autwn de exercomenwn idou proshnegkan autw anqrwpon kwfon daimonizomenon

Byzantine Majority
autwn de exercomenwn idou proshnegkan autw anqrwpon kwfon daimonizomenon

Alexandrian
autwn de exercomenwn idou proshnegkan autw anqrwpon kwfon daimonizomenon

Hort and Westcott
autwn de exercomenwn idou proshnegkan autw kwfon daimonizomenon

Latin Vulgate
9:32 egressis autem illis ecce obtulerunt ei hominem mutum daemonium habentem

King James Version
9:32 As they went out, behold, they brought to him a dumb man possessed with a devil.

American Standard Version
9:32 And as they went forth, behold, there was brought to him a dumb man possessed with a demon.

Bible in Basic English
9:32 And while they were going away, there came to him a man without the power of talking, and with an evil spirit.

Darby's English Translation
9:32 But as these were going out, behold, they brought to him a dumb man possessed by a demon.

Douay Rheims
9:32 And when they were gone out, behold they brought him a dumb man, possessed with a devil.

Noah Webster Bible
9:32 As thy went out, behold, they brought to him a dumb man possessed with a demon.

Weymouth New Testament
9:32 And as they were leaving His presence a dumb demoniac was brought to Him.

World English Bible
9:32 As they went forth, behold, there was brought to him a mute man who was demon possessed.

Young's Literal Translation
9:32 And as they are coming forth, lo, they brought to him a man dumb, a demoniac,

33

Stephens 1550 Textus Receptus
kai ekblhqentoV tou daimoniou elalhsen o kwfoV kai eqaumasan oi ocloi legonteV oti oudepote efanh outwV en tw israhl

Scrivener 1894 Textus Receptus
kai ekblhqentoV tou daimoniou elalhsen o kwfoV kai eqaumasan oi ocloi legonteV oudepote efanh outwV en tw israhl

Byzantine Majority
kai ekblhqentoV tou daimoniou elalhsen o kwfoV kai eqaumasan oi ocloi legonteV oudepote efanh outwV en tw israhl

Alexandrian
kai ekblhqentoV tou daimoniou elalhsen o kwfoV kai eqaumasan oi ocloi legonteV oudepote efanh outwV en tw israhl

Hort and Westcott
kai ekblhqentoV tou daimoniou elalhsen o kwfoV kai eqaumasan oi ocloi legonteV oudepote efanh outwV en tw israhl

Latin Vulgate
9:33 et eiecto daemone locutus est mutus et miratae sunt turbae dicentes numquam paruit sic in Israhel

King James Version
9:33 And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.

American Standard Version
9:33 And when the demon was cast out, the dumb man spake: and the multitudes marvelled, saying, It was never so seen in Israel.

Bible in Basic English
9:33 And when the evil spirit had been sent out, the man had the power of talking: and they were all surprised, saying, Such a thing has never been seen in Israel.

Darby's English Translation
9:33 And the demon having been cast out, the dumb spake. And the crowds were astonished, saying, It has never been seen thus in Israel.

Douay Rheims
9:33 And after the devil was cast out, the dumb man spoke, and the multitudes wondered, saying, Never was the like seen in Israel.

Noah Webster Bible
9:33 And when the demon was cast out, the dumb spoke: and the multitudes marveled, saying, It was never so seen in Israel.

Weymouth New Testament
9:33 When the demon was expelled, the dumb man could speak. And the crowds exclaimed in astonishment, "Never was such a thing seen in Israel."

World English Bible
9:33 When the demon was cast out, the mute man spoke. The multitudes marveled, saying, "Nothing like this has ever been seen in Israel!"

Young's Literal Translation
9:33 and the demon having been cast out, the dumb spake, and the multitude did wonder, saying that `It was never so seen in Israel:`

34

Stephens 1550 Textus Receptus
oi de farisaioi elegon en tw arconti twn daimoniwn ekballei ta daimonia

Scrivener 1894 Textus Receptus
oi de farisaioi elegon en tw arconti twn daimoniwn ekballei ta daimonia

Byzantine Majority
oi de farisaioi elegon en tw arconti twn daimoniwn ekballei ta daimonia

Alexandrian
oi de farisaioi elegon en tw arconti twn daimoniwn ekballei ta daimonia

Hort and Westcott
oi de farisaioi elegon en tw arconti twn daimoniwn ekballei ta daimonia

Latin Vulgate
9:34 Pharisaei autem dicebant in principe daemoniorum eicit daemones

King James Version
9:34 But the Pharisees said, He casteth out devils through the prince of the devils.

American Standard Version
9:34 But the Pharisees said, By the prince of the demons casteth he out demons.

Bible in Basic English
9:34 But the Pharisees said, By the ruler of evil spirits, he sends evil spirits out of men.

Darby's English Translation
9:34 But the Pharisees said, He casts out the demons through the prince of the demons.

Douay Rheims
9:34 But the Pharisees said, By the prince of devils he casteth out devils.

Noah Webster Bible
9:34 But the Pharisees said, He casteth out demons, through the prince of the demons.

Weymouth New Testament
9:34 But the Pharisees maintained, "It is by the power of the Prince of the demons that he drives out the demons."

World English Bible
9:34 But the Pharisees said, "By the prince of the demons, he casts out demons."

Young's Literal Translation
9:34 but the Pharisees said, `By the ruler of the demons he doth cast out the demons.`

35

Stephens 1550 Textus Receptus
kai perihgen o ihsouV taV poleiV pasaV kai taV kwmaV didaskwn en taiV sunagwgaiV autwn kai khrusswn to euaggelion thV basileiaV kai qerapeuwn pasan noson kai pasan malakian en tw law

Scrivener 1894 Textus Receptus
kai perihgen o ihsouV taV poleiV pasaV kai taV kwmaV didaskwn en taiV sunagwgaiV autwn kai khrusswn to euaggelion thV basileiaV kai qerapeuwn pasan noson kai pasan malakian en tw law

Byzantine Majority
kai perihgen o ihsouV taV poleiV pasaV kai taV kwmaV didaskwn en taiV sunagwgaiV autwn kai khrusswn to euaggelion thV basileiaV kai qerapeuwn pasan noson kai pasan malakian en tw law

Alexandrian
kai perihgen o ihsouV taV poleiV pasaV kai taV kwmaV didaskwn en taiV sunagwgaiV autwn kai khrusswn to euaggelion thV basileiaV kai qerapeuwn pasan noson kai pasan malakian

Hort and Westcott
kai perihgen o ihsouV taV poleiV pasaV kai taV kwmaV didaskwn en taiV sunagwgaiV autwn kai khrusswn to euaggelion thV basileiaV kai qerapeuwn pasan noson kai pasan malakian

Latin Vulgate
9:35 et circumibat Iesus civitates omnes et castella docens in synagogis eorum et praedicans evangelium regni et curans omnem languorem et omnem infirmitatem

King James Version
9:35 And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.

American Standard Version
9:35 And Jesus went about all the cities and the villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of disease and all manner of sickness.

Bible in Basic English
9:35 And Jesus went about all the towns and small places, teaching in their Synagogues and preaching the good news of the kingdom and making well all sorts of disease and pain.

Darby's English Translation
9:35 And Jesus went round all the cities and the villages, teaching in their synagogues, and preaching the glad tidings of the kingdom, and healing every disease and every bodily weakness.

Douay Rheims
9:35 And Jesus went about all the cities, and towns, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every disease, and every infirmity.

Noah Webster Bible
9:35 And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness, and every disease among the people.

Weymouth New Testament
9:35 And Jesus continued His circuits through all the towns and the villages, teaching in their synagogues and proclaiming the Good News of the Kingdom, and curing every kind of disease and infirmity.

World English Bible
9:35 Jesus went about all the cities and the villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every disease and every sickness among the people.

Young's Literal Translation
9:35 And Jesus was going up and down all the cities and the villages, teaching in their synagogues, and proclaiming the good news of the reign, and healing every sickness and every malady among the people.

36

Stephens 1550 Textus Receptus
idwn de touV oclouV esplagcnisqh peri autwn oti hsan eklelumenoi kai errimmenoi wsei probata mh econta poimena

Scrivener 1894 Textus Receptus
idwn de touV oclouV esplagcnisqh peri autwn oti hsan eklelumenoi kai errimmenoi wsei probata mh econta poimena

Byzantine Majority
idwn de touV oclouV esplagcnisqh peri autwn oti hsan eskulmenoi kai errimmenoi wsei probata mh econta poimena

Alexandrian
idwn de touV oclouV esplagcnisqh peri autwn oti hsan eskulmenoi kai errimmenoi wsei probata mh econta poimena

Hort and Westcott
idwn de touV oclouV esplagcnisqh peri autwn oti hsan eskulmenoi kai errimmenoi wsei probata mh econta poimena

Latin Vulgate
9:36 videns autem turbas misertus est eis quia erant vexati et iacentes sicut oves non habentes pastorem

King James Version
9:36 But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.

American Standard Version
9:36 But when he saw the multitudes, he was moved with compassion for them, because they were distressed and scattered, as sheep not having a shepherd.

Bible in Basic English
9:36 But when he saw all the people he was moved with pity for them, because they were troubled and wandering like sheep without a keeper.

Darby's English Translation
9:36 But when he saw the crowds he was moved with compassion for them, because they were harassed, and cast away as sheep not having a shepherd.

Douay Rheims
9:36 And seeing the multitudes, he had compassion on them: because they were distressed, and lying like sheep that have no shepherd.

Noah Webster Bible
9:36 But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.

Weymouth New Testament
9:36 And when He saw the crowds He was touched with pity for them, because they were distressed and were fainting on the ground like sheep which have no shepherd.

World English Bible
9:36 But when he saw the multitudes, he was moved with compassion for them, because they were weary and scattered, as sheep without a shepherd.

Young's Literal Translation
9:36 And having seen the multitudes, he was moved with compassion for them, that they were faint and cast aside, as sheep not having a shepherd,

37

Stephens 1550 Textus Receptus
tote legei toiV maqhtaiV autou o men qerismoV poluV oi de ergatai oligoi

Scrivener 1894 Textus Receptus
tote legei toiV maqhtaiV autou o men qerismoV poluV oi de ergatai oligoi

Byzantine Majority
tote legei toiV maqhtaiV autou o men qerismoV poluV oi de ergatai oligoi

Alexandrian
tote legei toiV maqhtaiV autou o men qerismoV poluV oi de ergatai oligoi

Hort and Westcott
tote legei toiV maqhtaiV autou o men qerismoV poluV oi de ergatai oligoi

Latin Vulgate
9:37 tunc dicit discipulis suis messis quidem multa operarii autem pauci

King James Version
9:37 Then saith he unto his disciples, The harvest truly [is] plenteous, but the labourers [are] few;

American Standard Version
9:37 Then saith he unto his disciples, The harvest indeed is plenteous, but the laborers are few.

Bible in Basic English
9:37 Then he said to his disciples, There is much grain but not enough men to get it in.

Darby's English Translation
9:37 Then saith he to his disciples, The harvest is great and the workmen are few;

Douay Rheims
9:37 Then he saith to his disciples, The harvest indeed is great, but the labourers are few.

Noah Webster Bible
9:37 Then saith he to his disciples, The harvest truly is plentiful, but the laborers are few.

Weymouth New Testament
9:37 Then He said to His disciples, "The harvest is abundant, but the reapers are few;

World English Bible
9:37 Then he said to his disciples, "The harvest indeed is plentiful, but the laborers are few.

Young's Literal Translation
9:37 then saith he to his disciples, `The harvest indeed is abundant, but the workmen few;

38

Stephens 1550 Textus Receptus
dehqhte oun tou kuriou tou qerismou opwV ekbalh ergataV eiV ton qerismon autou

Scrivener 1894 Textus Receptus
dehqhte oun tou kuriou tou qerismou opwV ekbalh ergataV eiV ton qerismon autou

Byzantine Majority
dehqhte oun tou kuriou tou qerismou opwV ekbalh ergataV eiV ton qerismon autou

Alexandrian
dehqhte oun tou kuriou tou qerismou opwV ekbalh ergataV eiV ton qerismon autou

Hort and Westcott
dehqhte oun tou kuriou tou qerismou opwV ekbalh ergataV eiV ton qerismon autou

Latin Vulgate
9:38 rogate ergo dominum messis ut eiciat operarios in messem suam

King James Version
9:38 Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.

American Standard Version
9:38 Pray ye therefore the Lord of the harvest, that he send forth laborers into his harvest.

Bible in Basic English
9:38 Make prayer, then, to the Lord of the grain-fields, that he may send out workers to get in his grain.

Darby's English Translation
9:38 supplicate therefore the Lord of the harvest, that he send forth workmen unto his harvest.

Douay Rheims
9:38 Pray ye therefore the Lord of the harvest, that he send forth labourers into his harvest.

Noah Webster Bible
9:38 Pray ye therefore the Lord of the harvest, that he will send forth laborers into his harvest.

Weymouth New Testament
9:38 therefore entreat the Owner of the Harvest to send out reapers into His fields."

World English Bible
9:38 Pray therefore that the Lord of the harvest will send forth laborers into his harvest."

Young's Literal Translation
9:38 beseech ye therefore the Lord of the harvest, that he may put forth workmen to His harvest.`

Matthew 10


Matthew 10 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 9

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 10

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

1

Stephens 1550 Textus Receptus
kai proskalesamenoV touV dwdeka maqhtaV autou edwken autoiV exousian pneumatwn akaqartwn wste ekballein auta kai qerapeuein pasan noson kai pasan malakian

Scrivener 1894 Textus Receptus
kai proskalesamenoV touV dwdeka maqhtaV autou edwken autoiV exousian pneumatwn akaqartwn wste ekballein auta kai qerapeuein pasan noson kai pasan malakian

Byzantine Majority
kai proskalesamenoV touV dwdeka maqhtaV autou edwken autoiV exousian pneumatwn akaqartwn wste ekballein auta kai qerapeuein pasan noson kai pasan malakian

Alexandrian
kai proskalesamenoV touV dwdeka maqhtaV autou edwken autoiV exousian pneumatwn akaqartwn wste ekballein auta kai qerapeuein pasan noson kai pasan malakian

Hort and Westcott
kai proskalesamenoV touV dwdeka maqhtaV autou edwken autoiV exousian pneumatwn akaqartwn wste ekballein auta kai qerapeuein pasan noson kai pasan malakian

Latin Vulgate
10:1 et convocatis duodecim discipulis suis dedit illis potestatem spirituum inmundorum ut eicerent eos et curarent omnem languorem et omnem infirmitatem

King James Version
10:1 And when he had called unto [him] his twelve disciples, he gave them power [against] unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.

American Standard Version
10:1 And he called unto him his twelve disciples, and gave them authority over unclean spirits, to cast them out, and to heal all manner of disease and all manner of sickness.

Bible in Basic English
10:1 And he got together his twelve disciples and gave them the power of driving out unclean spirits, and of making well all sorts of disease and pain.

Darby's English Translation
10:1 And having called to him his twelve disciples, he gave them power over unclean spirits, so that they should cast them out, and heal every disease and every bodily weakness.

Douay Rheims
10:1 And having called his twelve disciples together, he gave them power over unclean spirits, to cast them out, and to heal all manner of diseases, and all manner of infirmities.

Noah Webster Bible
10:1 And when he had called to him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness, and all manner of disease.

Weymouth New Testament
10:1 Then He called to Him His twelve disciples and gave them authority over foul spirits, to drive them out; and to cure every kind of disease and infirmity.

World English Bible
10:1 He called to himself his twelve disciples, and gave them authority over unclean spirits, to cast them out, and to heal every disease and every sickness.

Young's Literal Translation
10:1 And having called to him his twelve disciples, he gave to them power over unclean spirits, so as to be casting them out, and to be healing every sickness, and every malady.

2

Stephens 1550 Textus Receptus
twn de dwdeka apostolwn ta onomata estin tauta prwtoV simwn o legomenoV petroV kai andreaV o adelfoV autou iakwboV o tou zebedaiou kai iwannhV o adelfoV autou

Scrivener 1894 Textus Receptus
twn de dwdeka apostolwn ta onomata estin tauta prwtoV simwn o legomenoV petroV kai andreaV o adelfoV autou iakwboV o tou zebedaiou kai iwannhV o adelfoV autou

Byzantine Majority
twn de dwdeka apostolwn ta onomata estin tauta prwtoV simwn o legomenoV petroV kai andreaV o adelfoV autou iakwboV o tou zebedaiou kai iwannhV o adelfoV autou

Alexandrian
twn de dwdeka apostolwn ta onomata estin tauta prwtoV simwn o legomenoV petroV kai andreaV o adelfoV autou kai iakwboV o tou zebedaiou kai iwannhV o adelfoV autou

Hort and Westcott
twn de dwdeka apostolwn ta onomata estin tauta prwtoV simwn o legomenoV petroV kai andreaV o adelfoV autou kai iakwboV o tou zebedaiou kai iwannhV o adelfoV autou

Latin Vulgate
10:2 duodecim autem apostolorum nomina sunt haec primus Simon qui dicitur Petrus et Andreas frater eius

King James Version
10:2 Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James [the son] of Zebedee, and John his brother;

American Standard Version
10:2 Now the names of the twelve apostles are these: The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

Bible in Basic English
10:2 Now the names of the twelve are these: The first, Simon, who is named Peter, and Andrew, his brother; James, the son of Zebedee, and John, his brother;

Darby's English Translation
10:2 Now the names of the twelve apostles are these: first, Simon, who was called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

Douay Rheims
10:2 And the names of the twelve apostles are these: The first, Simon who is called Peter, and Andrew his brother,

Noah Webster Bible
10:2 Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

Weymouth New Testament
10:2 Now the names of the twelve Apostles were these: first, Simon called Peter, and his brother Andrew; James the son of Zabdi, and his brother John;

World English Bible
10:2 Now the names of the twelve apostles are these. The first, Simon, who is called Peter; Andrew, his brother; James the son of Zebedee; John, his brother;

Young's Literal Translation
10:2 And of the twelve apostles the names are these: first, Simon, who is called Peter, and Andrew his brother; James of Zebedee, and John his brother;

3

Stephens 1550 Textus Receptus
filippoV kai barqolomaioV qwmaV kai matqaios o telwnhV iakwboV o tou alfaiou kai lebbaios o epiklhqeis qaddaioV

Scrivener 1894 Textus Receptus
filippoV kai barqolomaioV qwmaV kai matqaios o telwnhV iakwboV o tou alfaiou kai lebbaios o epiklhqeis qaddaioV

Byzantine Majority
filippoV kai barqolomaioV qwmaV kai matqaios o telwnhV iakwboV o tou alfaiou kai lebbaios o epiklhqeis qaddaioV

Alexandrian
filippoV kai barqolomaioV qwmaV kai maqqaios o telwnhV iakwboV o tou alfaiou kai qaddaioV

Hort and Westcott
filippoV kai barqolomaioV qwmaV kai maqqaioV o telwnhV iakwboV o tou alfaiou kai qaddaioV

Latin Vulgate
10:3 Iacobus Zebedaei et Iohannes frater eius Philippus et Bartholomeus Thomas et Mattheus publicanus et Iacobus Alphei et Thaddeus

King James Version
10:3 Philip, and Bartholomew; Thomas, and Matthew the publican; James [the son] of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;

American Standard Version
10:3 Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Thaddaeus;

Bible in Basic English
10:3 Philip and Bartholomew; Thomas and Matthew, the tax-farmer; James, the son of Alphaeus, and Thaddaeus;

Darby's English Translation
10:3 Philip and Bartholomew; Thomas, and Matthew the tax-gatherer; James the son of Alphaeus, and Lebbaeus, who was surnamed Thaddaeus;

Douay Rheims
10:3 James the son of Zebedee, and John his brother, Philip and Bartholomew, Thomas and Matthew the publican, and James the son of Alpheus, and Thaddeus,

Noah Webster Bible
10:3 Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alpheus, and Lebbeus, whose surname was Thaddeus;

Weymouth New Testament
10:3 Philip and Bartholomew, Thomas and Matthew the tax-gatherer, James the son of Alphaeus, and Thaddaeus;

World English Bible
10:3 Philip; Bartholomew; Thomas; Matthew, the tax collector; James the son of Alphaeus; and Lebbaeus, whose surname was Thaddaeus;

Young's Literal Translation
10:3 Philip, and Bartholomew; Thomas, and Matthew the tax-gatherer; James of Alpheus, and Lebbeus who was surnamed Thaddeus;

4

Stephens 1550 Textus Receptus
simwn o kananiths kai ioudaV iskariwthV o kai paradouV auton

Scrivener 1894 Textus Receptus
simwn o kananiths kai ioudaV iskariwthV o kai paradouV auton

Byzantine Majority
simwn o kananiths kai ioudaV iskariwthV o kai paradouV auton

Alexandrian
simwn o kananaios kai ioudaV o iskariwthV o kai paradouV auton

Hort and Westcott
simwn o kananaioV kai ioudaV o iskariwthV o kai paradouV auton

Latin Vulgate
10:4 Simon Cananeus et Iudas Scariotes qui et tradidit eum

King James Version
10:4 Simon the Canaanite, and Judas Iscariot, who also betrayed him.

American Standard Version
10:4 Simon the Cananaean, and Judas Iscariot, who also betrayed him.

Bible in Basic English
10:4 Simon the Zealot, and Judas Iscariot, who was false to him.

Darby's English Translation
10:4 Simon the Cananaean, and Judas the Iscariote, who also delivered him up.

Douay Rheims
10:4 Simon the Cananean, and Judas Iscariot, who also betrayed him.

Noah Webster Bible
10:4 Simon the Canaanite, and Judas Iscariot, who also betrayed him.

Weymouth New Testament
10:4 Simon the Cananaean, and Judas the Iscariot, who also betrayed Him.

World English Bible
10:4 Simon the Canaanite; and Judas Iscariot, who also betrayed him.

Young's Literal Translation
10:4 Simon the Cananite, and Judas Iscariot, who did also deliver him up.

5

Stephens 1550 Textus Receptus
toutouV touV dwdeka apesteilen o ihsouV paraggeilaV autoiV legwn eiV odon eqnwn mh apelqhte kai eiV polin samareitwn mh eiselqhte

Scrivener 1894 Textus Receptus
toutouV touV dwdeka apesteilen o ihsouV paraggeilaV autoiV legwn eiV odon eqnwn mh apelqhte kai eiV polin samareitwn mh eiselqhte

Byzantine Majority
toutouV touV dwdeka apesteilen o ihsouV paraggeilaV autoiV legwn eiV odon eqnwn mh apelqhte kai eiV polin samareitwn mh eiselqhte

Alexandrian
toutouV touV dwdeka apesteilen o ihsouV paraggeilaV autoiV legwn eiV odon eqnwn mh apelqhte kai eiV polin samareitwn mh eiselqhte

Hort and Westcott
toutouV touV dwdeka apesteilen o ihsouV paraggeilaV autoiV legwn eiV odon eqnwn mh apelqhte kai eiV polin samareitwn mh eiselqhte

Latin Vulgate
10:5 hos duodecim misit Iesus praecipiens eis et dicens in viam gentium ne abieritis et in civitates Samaritanorum ne intraveritis

King James Version
10:5 These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into [any] city of the Samaritans enter ye not:

American Standard Version
10:5 These twelve Jesus sent forth, and charged them, saying, Go not into any way of the Gentiles, and enter not into any city of the Samaritans:

Bible in Basic English
10:5 These twelve Jesus sent out and gave them orders, saying, Do not go among the Gentiles, or into any town of Samaria,

Darby's English Translation
10:5 These twelve Jesus sent out when he had charged them, saying, Go not off into the way of the nations, and into a city of Samaritans enter ye not;

Douay Rheims
10:5 These twelve Jesus sent: commanding them, saying: Go ye not into the way of the Gentiles, and into the city of the Samaritans enter ye not.

Noah Webster Bible
10:5 These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and enter ye not into any city of the Samaritans.

Weymouth New Testament
10:5 These twelve Jesus sent on a mission, after giving them their instructions: "Go not," He said, "among the Gentiles, and enter no Samaritan town;

World English Bible
10:5 Jesus sent these twelve forth, and charged them, saying, "Don`t go among the Gentiles, and don`t enter into any city of the Samaritans.

Young's Literal Translation
10:5 These twelve did Jesus send forth, having given command to them, saying, `To the way of the nations go not away, and into a city of the Samaritans go not in,

6

Stephens 1550 Textus Receptus
poreuesqe de mallon proV ta probata ta apolwlota oikou israhl

Scrivener 1894 Textus Receptus
poreuesqe de mallon proV ta probata ta apolwlota oikou israhl

Byzantine Majority
poreuesqe de mallon proV ta probata ta apolwlota oikou israhl

Alexandrian
poreuesqe de mallon proV ta probata ta apolwlota oikou israhl

Hort and Westcott
poreuesqe de mallon proV ta probata ta apolwlota oikou israhl

Latin Vulgate
10:6 sed potius ite ad oves quae perierunt domus Israhel

King James Version
10:6 But go rather to the lost sheep of the house of Israel.

American Standard Version
10:6 but go rather to the lost sheep of the house of Israel.

Bible in Basic English
10:6 But go to the wandering sheep of the house of Israel,

Darby's English Translation
10:6 but go rather to the lost sheep of the house of Israel.

Douay Rheims
10:6 But go ye rather to the lost sheep of the house of Israel.

Noah Webster Bible
10:6 But go rather to the lost sheep of the house of Israel.

Weymouth New Testament
10:6 but, instead of that, go to the lost sheep of Israel's race.

World English Bible
10:6 Rather, go to the lost sheep of the house of Israel.

Young's Literal Translation
10:6 and be going rather unto the lost sheep of the house of Israel.

7

Stephens 1550 Textus Receptus
poreuomenoi de khrussete legonteV oti hggiken h basileia twn ouranwn

Scrivener 1894 Textus Receptus
poreuomenoi de khrussete legonteV oti hggiken h basileia twn ouranwn

Byzantine Majority
poreuomenoi de khrussete legonteV oti hggiken h basileia twn ouranwn

Alexandrian
poreuomenoi de khrussete legonteV oti hggiken h basileia twn ouranwn

Hort and Westcott
poreuomenoi de khrussete legonteV oti hggiken h basileia twn ouranwn

Latin Vulgate
10:7 euntes autem praedicate dicentes quia adpropinquavit regnum caelorum

King James Version
10:7 And as ye go, preach, saying, The kingdom of heaven is at hand.

American Standard Version
10:7 And as ye go, preach, saying, The kingdom of heaven is at hand.

Bible in Basic English
10:7 And, on your way, say, The kingdom of heaven is near.

Darby's English Translation
10:7 And as ye go, preach, saying, The kingdom of the heavens has drawn nigh.

Douay Rheims
10:7 And going, preach, saying: The kingdom of heaven is at hand.

Noah Webster Bible
10:7 And as ye go, proclaim, saying, The kingdom of heaven is at hand.

Weymouth New Testament
10:7 And as you go, preach and say, `The Kingdom of the Heavens is close at hand.'

World English Bible
10:7 As you go, preach, saying, `The Kingdom of Heaven is at hand.`

Young's Literal Translation
10:7 `And, going on, proclaim saying that, the reign of the heavens hath come nigh;

8

Stephens 1550 Textus Receptus
asqenountaV qerapeuete leprouV kaqarizete nekrous egeirete daimonia ekballete dwrean elabete dwrean dote

Scrivener 1894 Textus Receptus
asqenountaV qerapeuete leprouV kaqarizete nekrous egeirete daimonia ekballete dwrean elabete dwrean dote

Byzantine Majority
asqenountaV qerapeuete leprouV kaqarizete daimonia ekballete dwrean elabete dwrean dote

Alexandrian
asqenountaV qerapeuete nekrous egeirete leprouV kaqarizete daimonia ekballete dwrean elabete dwrean dote

Hort and Westcott
asqenountaV qerapeuete nekrouV egeirete leprouV kaqarizete daimonia ekballete dwrean elabete dwrean dote

Latin Vulgate
10:8 infirmos curate mortuos suscitate leprosos mundate daemones eicite gratis accepistis gratis date

King James Version
10:8 Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.

American Standard Version
10:8 Heal the sick, raise the dead, cleanse the lepers, cast out demons: freely ye received, freely give.

Bible in Basic English
10:8 Make well those who are ill, give life to the dead, make lepers clean, send evil spirits out of men; freely it has been given to you, freely give.

Darby's English Translation
10:8 Heal the infirm, raise the dead, cleanse lepers, cast out demons: ye have received gratuitously, give gratuitously.

Douay Rheims
10:8 Heal the sick, raise the dead, cleanse the lepers, cast out devils: freely have you received, freely give.

Noah Webster Bible
10:8 Heal the sick, cleanse the lepers, raise the dead, cast out demons: freely ye have received, freely give.

Weymouth New Testament
10:8 Cure the sick, raise the dead to life, cleanse lepers, drive out demons: you have received without payment, give without payment.

World English Bible
10:8 Heal the sick, cleanse the lepers, and cast out demons. Freely you received, so freely give.

Young's Literal Translation
10:8 infirm ones be healing, lepers be cleansing, dead be raising, demons be casting out -- freely ye did receive, freely give.

9

Stephens 1550 Textus Receptus
mh kthshsqe cruson mhde arguron mhde calkon eiV taV zwnaV umwn

Scrivener 1894 Textus Receptus
mh kthshsqe cruson mhde arguron mhde calkon eiV taV zwnaV umwn

Byzantine Majority
mh kthshsqe cruson mhde arguron mhde calkon eiV taV zwnaV umwn

Alexandrian
mh kthshsqe cruson mhde arguron mhde calkon eiV taV zwnaV umwn

Hort and Westcott
mh kthshsqe cruson mhde arguron mhde calkon eiV taV zwnaV umwn

Latin Vulgate
10:9 nolite possidere aurum neque argentum neque pecuniam in zonis vestris

King James Version
10:9 Provide neither gold, nor silver, nor brass in your purses,

American Standard Version
10:9 Get you no gold, nor silver, nor brass in your purses;

Bible in Basic English
10:9 Take no gold or silver or copper in your pockets;

Darby's English Translation
10:9 Do not provide yourselves with gold, or silver, or brass, for your belts,

Douay Rheims
10:9 Do not possess gold, nor silver, nor money in your purses:

Noah Webster Bible
10:9 Provide neither gold, nor silver, nor brass in your purses;

Weymouth New Testament
10:9 "Provide no gold, nor even silver nor copper to carry in your pockets;

World English Bible
10:9 Don`t take any gold, nor silver, nor brass in your money belts.

Young's Literal Translation
10:9 `Provide not gold, nor silver, nor brass in your girdles,

10

Stephens 1550 Textus Receptus
mh phran eiV odon mhde duo citwnaV mhde upodhmata mhde rabdon axioV gar o ergathV thV trofhV autou estin

Scrivener 1894 Textus Receptus
mh phran eiV odon mhde duo citwnaV mhde upodhmata mhde rabdous axioV gar o ergathV thV trofhV autou estin

Byzantine Majority
mh phran eiV odon mhde duo citwnaV mhde upodhmata mhde rabdous axioV gar o ergathV thV trofhV autou estin

Alexandrian
mh phran eiV odon mhde duo citwnaV mhde upodhmata mhde rabdon axioV gar o ergathV thV trofhV autou

Hort and Westcott
mh phran eiV odon mhde duo citwnaV mhde upodhmata mhde rabdon axioV gar o ergathV thV trofhV autou

Latin Vulgate
10:10 non peram in via neque duas tunicas neque calciamenta neque virgam dignus enim est operarius cibo suo

King James Version
10:10 Nor scrip for [your] journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.

American Standard Version
10:10 no wallet for your journey, neither two coats, nor shoes, nor staff: for the laborer is worthy of his food.

Bible in Basic English
10:10 Take no bag for your journey and do not take two coats or shoes or a stick: for the workman has a right to his food.

Darby's English Translation
10:10 nor scrip for the way, nor two body coats, nor sandals, nor a staff: for the workman is worthy of his nourishment.

Douay Rheims
10:10 Nor scrip for your journey, nor two coats, nor shoes, nor a staff; for the workman is worthy of his meat.

Noah Webster Bible
10:10 Nor bag for your journey, neither two coats, neither shoes, nor a staff: for the workman is worthy of his food.

Weymouth New Testament
10:10 no bag for your journey, nor change of linen, nor shoes, nor stick; for the labourer deserves his food.

World English Bible
10:10 Take no bag for your journey, neither two coats, nor shoes, nor staff: for the laborer is worthy of his food.

Young's Literal Translation
10:10 nor scrip for the way, nor two coats, nor sandals, nor staff -- for the workman is worthy of his nourishment.

11

Stephens 1550 Textus Receptus
eiV hn d an polin h kwmhn eiselqhte exetasate tiV en auth axioV estin kakei meinate ewV an exelqhte

Scrivener 1894 Textus Receptus
eiV hn d an polin h kwmhn eiselqhte exetasate tiV en auth axioV estin kakei meinate ewV an exelqhte

Byzantine Majority
eiV hn d an polin h kwmhn eiselqhte exetasate tiV en auth axioV estin kakei meinate ewV an exelqhte

Alexandrian
eiV hn d an polin h kwmhn eiselqhte exetasate tiV en auth axioV estin kakei meinate ewV an exelqhte

Hort and Westcott
eiV hn d an polin h kwmhn eiselqhte exetasate tiV en auth axioV estin kakei meinate ewV an exelqhte

Latin Vulgate
10:11 in quamcumque civitatem aut castellum intraveritis interrogate quis in ea dignus sit et ibi manete donec exeatis

King James Version
10:11 And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.

American Standard Version
10:11 And into whatsoever city or village ye shall enter, search out who in it is worthy; and there abide till ye go forth.

Bible in Basic English
10:11 And into whatever town or small place you go, make search there for someone who is respected, and make his house your resting-place till you go away.

Darby's English Translation
10:11 But into whatsoever city or village ye enter, inquire who in it is worthy, and there remain till ye go forth.

Douay Rheims
10:11 And into whatsoever city or town you shall enter, inquire who in it is worthy, and there abide till you go thence.

Noah Webster Bible
10:11 And into whatever city or town ye shall enter, inquire who in it is worthy, and there abide till ye go thence.

Weymouth New Testament
10:11 "Whatever town or village you enter, inquire for some good man; and make his house your home till you leave the place.

World English Bible
10:11 Into whatever city or village you enter, find out who in it is worthy; and stay there until you go on.

Young's Literal Translation
10:11 `And into whatever city or village ye may enter, inquire ye who in it is worthy, and there abide, till ye may go forth.

12

Stephens 1550 Textus Receptus
eisercomenoi de eiV thn oikian aspasasqe authn

Scrivener 1894 Textus Receptus
eisercomenoi de eiV thn oikian aspasasqe authn

Byzantine Majority
eisercomenoi de eiV thn oikian aspasasqe authn

Alexandrian
eisercomenoi de eiV thn oikian aspasasqe authn

Hort and Westcott
eisercomenoi de eiV thn oikian aspasasqe authn

Latin Vulgate
10:12 intrantes autem in domum salutate eam

King James Version
10:12 And when ye come into an house, salute it.

American Standard Version
10:12 And as ye enter into the house, salute it.

Bible in Basic English
10:12 And when you go in, say, May peace be on this house.

Darby's English Translation
10:12 And as ye enter into a house salute it.

Douay Rheims
10:12 And when you come into the house, salute it, saying: Peace be to this house.

Noah Webster Bible
10:12 And when ye come into a house, salute it.

Weymouth New Testament
10:12 When you enter the house, salute it;

World English Bible
10:12 As you enter into the household, greet it.

Young's Literal Translation
10:12 And coming to the house salute it,

13

Stephens 1550 Textus Receptus
kai ean men h h oikia axia elqetw h eirhnh umwn ep authn ean de mh h axia h eirhnh umwn proV umaV epistrafhtw

Scrivener 1894 Textus Receptus
kai ean men h h oikia axia elqetw h eirhnh umwn ep authn ean de mh h axia h eirhnh umwn proV umaV epistrafhtw

Byzantine Majority
kai ean men h h oikia axia elqetw h eirhnh umwn ep authn ean de mh h axia h eirhnh umwn proV umaV epistrafhtw

Alexandrian
kai ean men h h oikia axia elqatw h eirhnh umwn ep authn ean de mh h axia h eirhnh umwn proV umaV epistrafhtw

Hort and Westcott
kai ean men h h oikia axia elqatw h eirhnh umwn ep authn ean de mh h axia h eirhnh umwn ef umaV epistrafhtw

Latin Vulgate
10:13 et siquidem fuerit domus digna veniat pax vestra super eam si autem non fuerit digna pax vestra ad vos revertatur

King James Version
10:13 And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

American Standard Version
10:13 And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

Bible in Basic English
10:13 And if the house is good enough, let your peace come on it: but if not, let your peace come back to you.

Darby's English Translation
10:13 And if the house indeed be worthy, let your peace come upon it; but if it be not worthy, let your peace return to you.

Douay Rheims
10:13 And if that house be worthy, your peace shall come upon it; but if it be not worthy, your peace shall return to you.

Noah Webster Bible
10:13 And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

Weymouth New Testament
10:13 and if the house deserves it, the peace you invoke shall come upon it. If not, your peace shall return to you.

World English Bible
10:13 If the household is worthy, let your peace come on it, but if it isn`t worthy, let your peace return to you.

Young's Literal Translation
10:13 and if indeed the house be worthy, let your peace come upon it; and if it be not worthy, let your peace turn back to you.

14

Stephens 1550 Textus Receptus
kai oV ean mh dexhtai umaV mhde akoush touV logouV umwn exercomenoi thV oikiaV h thV polewV ekeinhV ektinaxate ton koniorton twn podwn umwn

Scrivener 1894 Textus Receptus
kai oV ean mh dexhtai umaV mhde akoush touV logouV umwn exercomenoi thV oikiaV h thV polewV ekeinhV ektinaxate ton koniorton twn podwn umwn

Byzantine Majority
kai oV ean mh dexhtai umaV mhde akoush touV logouV umwn exercomenoi thV oikiaV h thV polewV ekeinhV ektinaxate ton koniorton twn podwn umwn

Alexandrian
kai oV an mh dexhtai umaV mhde akoush touV logouV umwn exercomenoi exw thV oikiaV h thV polewV ekeinhV ektinaxate ton koniorton twn podwn umwn

Hort and Westcott
kai oV an mh dexhtai umaV mhde akoush touV logouV umwn exercomenoi exw thV oikiaV h thV polewV ekeinhV ektinaxate ton koniorton twn podwn umwn

Latin Vulgate
10:14 et quicumque non receperit vos neque audierit sermones vestros exeuntes foras de domo vel de civitate excutite pulverem de pedibus vestris

King James Version
10:14 And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.

American Standard Version
10:14 And whosoever shall not receive you, nor hear your words, as ye go forth out of that house or that city, shake off the dust of your feet.

Bible in Basic English
10:14 And whoever will not take you in, or give ear to your words, when you go out from that house or that town, put off its dust from your feet.

Darby's English Translation
10:14 And whosoever shall not receive you, nor hear your words, as ye go forth out of that house or city, shake off the dust of your feet.

Douay Rheims
10:14 And whosoever shall not receive you, nor hear your words: going forth out of that house or city shake off the dust from your feet.

Noah Webster Bible
10:14 And whoever shall not receive you, nor hear your words, when ye depart from that house, or city, shake off the dust of your feet.

Weymouth New Testament
10:14 And whoever refuses to receive you or even to listen to your Message, as you leave that house or town, shake off the very dust from your feet.

World English Bible
10:14 Whoever doesn`t receive you, nor hear your words, as you go forth out of that house or that city, shake off the dust from your feet.

Young's Literal Translation
10:14 `And whoever may not receive you nor hear your words, coming forth from that house or city, shake off the dust of your feet,

15

Stephens 1550 Textus Receptus
amhn legw umin anektoteron estai gh sodomwn kai gomorrwn en hmera krisewV h th polei ekeinh

Scrivener 1894 Textus Receptus
amhn legw umin anektoteron estai gh sodomwn kai gomorrwn en hmera krisewV h th polei ekeinh

Byzantine Majority
amhn legw umin anektoteron estai gh sodomwn kai gomorrwn en hmera krisewV h th polei ekeinh

Alexandrian
amhn legw umin anektoteron estai gh sodomwn kai gomorrwn en hmera krisewV h th polei ekeinh

Hort and Westcott
amhn legw umin anektoteron estai gh sodomwn kai gomorrwn en hmera krisewV h th polei ekeinh

Latin Vulgate
10:15 amen dico vobis tolerabilius erit terrae Sodomorum et Gomorraeorum in die iudicii quam illi civitati

King James Version
10:15 Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.

American Standard Version
10:15 Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrah in the day of judgment, than for that city.

Bible in Basic English
10:15 Truly I say to you, It will be better for the land of Sodom and Gomorrah in the day of God's judging than for that town.

Darby's English Translation
10:15 Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in judgment-day than for that city.

Douay Rheims
10:15 Amen I say to you, it shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.

Noah Webster Bible
10:15 Verily, I say to you, It shall be more tolerable for the land of Sodom and Gomorrah, in the day of judgment, than for that city.

Weymouth New Testament
10:15 I solemnly tell you that it will be more endurable for the land of Sodom and Gomorrah on the day of Judgement than for that town.

World English Bible
10:15 Most assuredly I tell you, It will be more tolerable for the land of Sodom and Gomorrah in the day of judgment, than for that city.

Young's Literal Translation
10:15 verily I say to you, It shall be more tolerable for the land of Sodom and Gomorrah in the day of judgment than for that city.

16

Stephens 1550 Textus Receptus
idou egw apostellw umaV wV probata en mesw lukwn ginesqe oun fronimoi wV oi ofeiV kai akeraioi wV ai peristerai

Scrivener 1894 Textus Receptus
idou egw apostellw umaV wV probata en mesw lukwn ginesqe oun fronimoi wV oi ofeiV kai akeraioi wV ai peristerai

Byzantine Majority
idou egw apostellw umaV wV probata en mesw lukwn ginesqe oun fronimoi wV oi ofeiV kai akeraioi wV ai peristerai

Alexandrian
idou egw apostellw umaV wV probata en mesw lukwn ginesqe oun fronimoi wV oi ofeiV kai akeraioi wV ai peristerai

Hort and Westcott
idou egw apostellw umaV wV probata en mesw lukwn ginesqe oun fronimoi wV oi ofeiV kai akeraioi wV ai peristerai

Latin Vulgate
10:16 ecce ego mitto vos sicut oves in medio luporum estote ergo prudentes sicut serpentes et simplices sicut columbae

King James Version
10:16 Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.

American Standard Version
10:16 Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.

Bible in Basic English
10:16 See, I send you out as sheep among wolves. Be then as wise as snakes, and as gentle as doves.

Darby's English Translation
10:16 Behold, *I* send you as sheep in the midst of wolves; be therefore prudent as the serpents, and guileless as the doves.

Douay Rheims
10:16 Behold I send you as sheep in the midst of wolves. Be ye therefore wise as serpents and simple as doves.

Noah Webster Bible
10:16 Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.

Weymouth New Testament
10:16 "Remember it is I who am sending you out, as sheep into the midst of wolves; prove yourselves as sagacious as serpents, and as innocent as doves.

World English Bible
10:16 Behold, I send you forth as sheep in the midst of wolves. Therefore be wise as serpents, and harmless as doves.

Young's Literal Translation
10:16 `Lo, I do send you forth as sheep in the midst of wolves, be ye therefore wise as the serpents, and simple as the doves.

17

Stephens 1550 Textus Receptus
prosecete de apo twn anqrwpwn paradwsousin gar umaV eiV sunedria kai en taiV sunagwgaiV autwn mastigwsousin umaV

Scrivener 1894 Textus Receptus
prosecete de apo twn anqrwpwn paradwsousin gar umaV eiV sunedria kai en taiV sunagwgaiV autwn mastigwsousin umaV

Byzantine Majority
prosecete de apo twn anqrwpwn paradwsousin gar umaV eiV sunedria kai en taiV sunagwgaiV autwn mastigwsousin umaV

Alexandrian
prosecete de apo twn anqrwpwn paradwsousin gar umaV eiV sunedria kai en taiV sunagwgaiV autwn mastigwsousin umaV

Hort and Westcott
prosecete de apo twn anqrwpwn paradwsousin gar umaV eiV sunedria kai en taiV sunagwgaiV autwn mastigwsousin umaV

Latin Vulgate
10:17 cavete autem ab hominibus tradent enim vos in conciliis et in synagogis suis flagellabunt vos

King James Version
10:17 But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;

American Standard Version
10:17 But beware of men: for they will deliver you up to councils, and in theirs synagogues they will scourge you;

Bible in Basic English
10:17 But be on the watch against men: for they will give you up to the Sanhedrins, and in their Synagogues they will give you blows;

Darby's English Translation
10:17 But beware of men; for they will deliver you up to sanhedrims, and scourge you in their synagogues;

Douay Rheims
10:17 But beware of men. For they will deliver you up in councils, and they will scourge you in their synagogues.

Noah Webster Bible
10:17 But beware of men: for they will deliver you to the councils, and they will scourge you in their synagogues.

Weymouth New Testament
10:17 But beware of men; for they will deliver you up to appear before Sanhedrins, and will flog you in their synagogues;

World English Bible
10:17 But beware of men: for they will deliver you up to councils, and in their synagogues they will scourge you.

Young's Literal Translation
10:17 And, take ye heed of men, for they will give you up to sanhedrims, and in their synagogues they will scourge you,

18

Stephens 1550 Textus Receptus
kai epi hgemonaV de kai basileiV acqhsesqe eneken emou eiV marturion autoiV kai toiV eqnesin

Scrivener 1894 Textus Receptus
kai epi hgemonaV de kai basileiV acqhsesqe eneken emou eiV marturion autoiV kai toiV eqnesin

Byzantine Majority
kai epi hgemonaV de kai basileiV acqhsesqe eneken emou eiV marturion autoiV kai toiV eqnesin

Alexandrian
kai epi hgemonaV de kai basileiV acqhsesqe eneken emou eiV marturion autoiV kai toiV eqnesin

Hort and Westcott
kai epi hgemonaV de kai basileiV acqhsesqe eneken emou eiV marturion autoiV kai toiV eqnesin

Latin Vulgate
10:18 et ad praesides et ad reges ducemini propter me in testimonium illis et gentibus

King James Version
10:18 And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.

American Standard Version
10:18 yea and before governors and kings shall ye be brought for my sake, for a testimony to them and to the Gentiles.

Bible in Basic English
10:18 And you will come before rulers and kings because of me, for a witness to them and to the Gentiles.

Darby's English Translation
10:18 and ye shall be brought before rulers and kings for my sake, for a testimony to them and to the nations.

Douay Rheims
10:18 And you shall be brought before governors, and before kings for my sake, for a testimony to them and to the Gentiles:

Noah Webster Bible
10:18 And ye will be brought before governors and kings for my sake, for a testimony against them and the Gentiles.

Weymouth New Testament
10:18 and you will even be put on trial before governors and kings for my sake, to bear witness to them and to the Gentiles.

World English Bible
10:18 Yes, and you will be brought before governors and kings for my sake, for a testimony to them and to the Gentiles.

Young's Literal Translation
10:18 and before governors and kings ye shall be brought for my sake, for a testimony to them and to the nations.

19

Stephens 1550 Textus Receptus
otan de paradidwsin umaV mh merimnhshte pwV h ti lalhshte doqhsetai gar umin en ekeinh th wra ti lalhsete

Scrivener 1894 Textus Receptus
otan de paradidwsin umaV mh merimnhshte pwV h ti lalhshte doqhsetai gar umin en ekeinh th wra ti lalhsete

Byzantine Majority
otan de paradidwsin umaV mh merimnhshte pwV h ti lalhshte doqhsetai gar umin en ekeinh th wra ti lalhsete

Alexandrian
otan de paradwsin umaV mh merimnhshte pwV h ti lalhshte doqhsetai gar umin en ekeinh th wra ti lalhshte

Hort and Westcott
otan de paradwsin umaV mh merimnhshte pwV h ti lalhshte doqhsetai gar umin en ekeinh th wra ti lalhshte

Latin Vulgate
10:19 cum autem tradent vos nolite cogitare quomodo aut quid loquamini dabitur enim vobis in illa hora quid loquamini

King James Version
10:19 But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.

American Standard Version
10:19 But when they deliver you up, be not anxious how or what ye shall speak: for it shall be given you in that hour what ye shall speak.

Bible in Basic English
10:19 But when you are given up into their hands, do not be troubled about what to say or how to say it: for in that hour what you are to say will be given to you;

Darby's English Translation
10:19 But when they deliver you up, be not careful how or what ye shall speak; for it shall be given to you in that hour what ye shall speak.

Douay Rheims
10:19 But when they shall deliver you up, take no thought how or what to speak: for it shall be given you in that hour what to speak.

Noah Webster Bible
10:19 But when they deliver you up, be not anxious how or what ye shall speak, for it shall be given to you in that same hour what ye shall speak.

Weymouth New Testament
10:19 But when they have delivered you up, have no anxiety as to how you shall speak or what you shall say; for at that very time it shall be given you what to say;

World English Bible
10:19 But when they deliver you up, don`t be anxious how or what you will say, for it will be given you in that hour what you will say.

Young's Literal Translation
10:19 `And whenever they may deliver you up, be not anxious how or what ye may speak, for it shall be given you in that hour what ye shall speak;

20

Stephens 1550 Textus Receptus
ou gar umeiV este oi lalounteV alla to pneuma tou patroV umwn to laloun en umin

Scrivener 1894 Textus Receptus
ou gar umeiV este oi lalounteV alla to pneuma tou patroV umwn to laloun en umin

Byzantine Majority
ou gar umeiV este oi lalounteV alla to pneuma tou patroV umwn to laloun en umin

Alexandrian
ou gar umeiV este oi lalounteV alla to pneuma tou patroV umwn to laloun en umin

Hort and Westcott
ou gar umeiV este oi lalounteV alla to pneuma tou patroV umwn to laloun en umin

Latin Vulgate
10:20 non enim vos estis qui loquimini sed Spiritus Patris vestri qui loquitur in vobis

King James Version
10:20 For it is not ye that speak, but the Spirit of your Father which speaketh in you.

American Standard Version
10:20 For it is not ye that speak, but the Spirit of your Father that speaketh in you.

Bible in Basic English
10:20 Because it is not you who say the words, but the Spirit of your Father in you.

Darby's English Translation
10:20 For *ye* are not the speakers, but the Spirit of your Father which speaks in you.

Douay Rheims
10:20 For it is not you that speak, but the Spirit of your Father that speaketh in you.

Noah Webster Bible
10:20 For it is not ye that speak, but the Spirit of your Father which speaketh in you.

Weymouth New Testament
10:20 for it is not you who will speak: it will be the Spirit of your Father speaking through you.

World English Bible
10:20 For it is not you who speak, but the Spirit of your Father who speaks in you.

Young's Literal Translation
10:20 for ye are not the speakers, but the Spirit of your Father that is speaking in you.

21

Stephens 1550 Textus Receptus
paradwsei de adelfoV adelfon eiV qanaton kai pathr teknon kai epanasthsontai tekna epi goneiV kai qanatwsousin autouV

Scrivener 1894 Textus Receptus
paradwsei de adelfoV adelfon eiV qanaton kai pathr teknon kai epanasthsontai tekna epi goneiV kai qanatwsousin autouV

Byzantine Majority
paradwsei de adelfoV adelfon eiV qanaton kai pathr teknon kai epanasthsontai tekna epi goneiV kai qanatwsousin autouV

Alexandrian
paradwsei de adelfoV adelfon eiV qanaton kai pathr teknon kai epanasthsontai tekna epi goneiV kai qanatwsousin autouV

Hort and Westcott
paradwsei de adelfoV adelfon eiV qanaton kai pathr teknon kai epanasthsontai tekna epi goneiV kai qanatwsousin autouV

Latin Vulgate
10:21 tradet autem frater fratrem in mortem et pater filium et insurgent filii in parentes et morte eos adficient

King James Version
10:21 And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against [their] parents, and cause them to be put to death.

American Standard Version
10:21 And brother shall deliver up brother to death, and the father his child: and children shall rise up against parents, and cause them to be put to death.

Bible in Basic English
10:21 And brother will give up brother to death, and the father his child: and children will go against their fathers and mothers, and put them to death.

Darby's English Translation
10:21 But brother shall deliver up brother to death, and father child; and children shall rise up against parents and shall put them to death;

Douay Rheims
10:21 The brother also shall deliver up the brother to death, and the father the son: and the children shall rise up against their parents, and shall put them to death.

Noah Webster Bible
10:21 And the brother will deliver up the brother to death, and the father the child: and the children will rise up against their parents, and cause them to be put to death.

Weymouth New Testament
10:21 Brother will betray brother to death, and father, child; and children will rise against their own parents and will put them to death.

World English Bible
10:21 Brother will deliver up brother to death, and the father his child. Children will rise up against parents, and cause them to be put to death.

Young's Literal Translation
10:21 `And brother shall deliver up brother to death, and father child, and children shall rise up against parents, and shall put them to death,

22

Stephens 1550 Textus Receptus
kai esesqe misoumenoi upo pantwn dia to onoma mou o de upomeinaV eiV teloV outoV swqhsetai

Scrivener 1894 Textus Receptus
kai esesqe misoumenoi upo pantwn dia to onoma mou o de upomeinaV eiV teloV outoV swqhsetai

Byzantine Majority
kai esesqe misoumenoi upo pantwn dia to onoma mou o de upomeinaV eiV teloV outoV swqhsetai

Alexandrian
kai esesqe misoumenoi upo pantwn dia to onoma mou o de upomeinaV eiV teloV outoV swqhsetai

Hort and Westcott
kai esesqe misoumenoi upo pantwn dia to onoma mou o de upomeinaV eiV teloV outoV swqhsetai

Latin Vulgate
10:22 et eritis odio omnibus propter nomen meum qui autem perseveraverit in finem hic salvus erit

King James Version
10:22 And ye shall be hated of all [men] for my name's sake: but he that endureth to the end shall be saved.

American Standard Version
10:22 And ye shall be hated of all men for my name`s sake: but he that endureth to the end, the same shall be saved.

Bible in Basic English
10:22 And you will be hated by all men because of my name: but he who is strong to the end will have salvation.

Darby's English Translation
10:22 and ye shall be hated of all on account of my name. But he that has endured to the end, *he* shall be saved.

Douay Rheims
10:22 And you shall be hated by all men for my name's sake: but he that shall persevere unto the end, he shall be saved.

Noah Webster Bible
10:22 And ye will be hated by all men for my name's sake: but he that endureth to the end shall be saved.

Weymouth New Testament
10:22 And you will be objects of universal hatred because you are called by my name; but he who holds out to the End--he will be saved.

World English Bible
10:22 You will be hated by all men for my name`s sake, but he who endures to the end, the same will be saved.

Young's Literal Translation
10:22 and ye shall be hated by all because of my name, but he who hath endured to the end, he shall be saved.

23

Stephens 1550 Textus Receptus
otan de diwkwsin umaV en th polei tauth feugete eiV thn allhn amhn gar legw umin ou mh teleshte taV poleiV tou israhl ewV an elqh o uioV tou anqrwpou

Scrivener 1894 Textus Receptus
otan de diwkwsin umaV en th polei tauth feugete eiV thn allhn amhn gar legw umin ou mh teleshte taV poleiV tou israhl ewV an elqh o uioV tou anqrwpou

Byzantine Majority
otan de diwkwsin umaV en th polei tauth feugete eiV thn allhn amhn gar legw umin ou mh teleshte taV poleiV tou israhl ewV an elqh o uioV tou anqrwpou

Alexandrian
otan de diwkwsin umaV en th polei tauth feugete eiV thn eteran amhn gar legw umin ou mh teleshte taV poleiV tou israhl ewV an elqh o uioV tou anqrwpou

Hort and Westcott
otan de diwkwsin umaV en th polei tauth feugete eiV thn eteran amhn gar legw umin ou mh teleshte taV poleiV tou israhl ewV elqh o uioV tou anqrwpou

Latin Vulgate
10:23 cum autem persequentur vos in civitate ista fugite in aliam amen enim dico vobis non consummabitis civitates Israhel donec veniat Filius hominis

King James Version
10:23 But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.

American Standard Version
10:23 But when they persecute you in this city, flee into the next: for verily I say unto you, Ye shall not have gone through the cities of Israel, till the Son of man be come.

Bible in Basic English
10:23 But when they are cruel to you in one town, go in flight to another: for truly, I say to you, You will not have gone through the towns of Israel before the Son of man comes.

Darby's English Translation
10:23 But when they persecute you in this city, flee to the other; for verily I say to you, Ye shall not have completed the cities of Israel until the Son of man be come.

Douay Rheims
10:23 And when they shall persecute you in this city, flee into another. Amen I say to you, you shall not finish all the cities of Israel, till the Son of man come.

Noah Webster Bible
10:23 But when they persecute you in this city, flee ye into another: for verily I say to you, Ye shall not have gone over the cities of Israel till the Son of man shall have come.

Weymouth New Testament
10:23 Whenever they persecute you in one town, escape to the next; for I solemnly tell you that you will not have gone the round of all the towns of Israel before the Son of Man comes.

World English Bible
10:23 But when they persecute you in this city, flee into the next, for most assuredly I tell you, you will not have gone through the cities of Israel, until the Son of Man has come.

Young's Literal Translation
10:23 `And whenever they may persecute you in this city, flee to the other, for verily I say to you, ye may not have completed the cities of Israel till the Son of Man may come.

24

Stephens 1550 Textus Receptus
ouk estin maqhthV uper ton didaskalon oude douloV uper ton kurion autou

Scrivener 1894 Textus Receptus
ouk estin maqhthV uper ton didaskalon oude douloV uper ton kurion autou

Byzantine Majority
ouk estin maqhthV uper ton didaskalon oude douloV uper ton kurion autou

Alexandrian
ouk estin maqhthV uper ton didaskalon oude douloV uper ton kurion autou

Hort and Westcott
ouk estin maqhthV uper ton didaskalon oude douloV uper ton kurion autou

Latin Vulgate
10:24 non est discipulus super magistrum nec servus super dominum suum

King James Version
10:24 The disciple is not above [his] master, nor the servant above his lord.

American Standard Version
10:24 A disciple is not above his teacher, nor a servant above his lord.

Bible in Basic English
10:24 A disciple is not greater than his master, or a servant than his lord.

Darby's English Translation
10:24 The disciple is not above his teacher, nor the bondman above his lord.

Douay Rheims
10:24 The disciple is not above the master, nor the servant above his lord.

Noah Webster Bible
10:24 The disciple is not above his teacher, nor the servant above his lord.

Weymouth New Testament
10:24 "The learner is never superior to his teacher, and the servant is never superior to his master.

World English Bible
10:24 "A disciple is not above his teacher, nor a servant above his lord.

Young's Literal Translation
10:24 `A disciple is not above the teacher, nor a servant above his lord;

25

Stephens 1550 Textus Receptus
arketon tw maqhth ina genhtai wV o didaskaloV autou kai o douloV wV o kurioV autou ei ton oikodespothn beelzeboul ekalesan posw mallon touV oikiakous autou

Scrivener 1894 Textus Receptus
arketon tw maqhth ina genhtai wV o didaskaloV autou kai o douloV wV o kurioV autou ei ton oikodespothn beelzeboub ekalesan posw mallon touV oikiakous autou

Byzantine Majority
arketon tw maqhth ina genhtai wV o didaskaloV autou kai o douloV wV o kurioV autou ei ton oikodespothn beelzeboul ekalesan posw mallon touV oikeiakous autou

Alexandrian
arketon tw maqhth ina genhtai wV o didaskaloV autou kai o douloV wV o kurioV autou ei ton oikodespothn beelzeboul epekalesan posw mallon touV oikiakous autou

Hort and Westcott
arketon tw maqhth ina genhtai wV o didaskaloV autou kai o douloV wV o kurioV autou ei ton oikodespothn beelzeboul epekalesan posw mallon touV oikiakouV autou

Latin Vulgate
10:25 sufficit discipulo ut sit sicut magister eius et servus sicut dominus eius si patrem familias Beelzebub vocaverunt quanto magis domesticos eius

King James Version
10:25 It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more [shall they call] them of his household?

American Standard Version
10:25 It is enough for the disciple that he be as his teacher, and the servant as his lord. If they have called the master of the house Beelzebub, how much more them of his household!

Bible in Basic English
10:25 It is enough for the disciple that he may be as his master, and the servant as his lord. If they have given the name Beelzebub to the master of the house, how much more to those of his house!

Darby's English Translation
10:25 It is sufficient for the disciple that he should become as his teacher, and the bondman as his lord. If they have called the master of the house Beelzebub, how much more those of his household?

Douay Rheims
10:25 It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the goodman of the house Beelzebub, how much more them of his household?

Noah Webster Bible
10:25 It is enough for the disciple that he should be as his teacher, and the servant as his lord: if they have called the master of the house Beelzebub, how much more will they call them of his household?

Weymouth New Testament
10:25 Enough for the learner to be on a level with his teacher, and for the servant to be on a level with his master. If they have called the master of the house Baal-zebul, how much more will they slander his servants?

World English Bible
10:25 It is enough for the disciple that he be like his teacher, and the servant like his lord. If they have called the master of the house Beelzebul, how much more them of his household!

Young's Literal Translation
10:25 sufficient to the disciple that he may be as his teacher, and the servant as his lord; if the master of the house they did call Beelzeboul, how much more those of his household?

26

Stephens 1550 Textus Receptus
mh oun fobhqhte autouV ouden gar estin kekalummenon o ouk apokalufqhsetai kai krupton o ou gnwsqhsetai

Scrivener 1894 Textus Receptus
mh oun fobhqhte autouV ouden gar estin kekalummenon o ouk apokalufqhsetai kai krupton o ou gnwsqhsetai

Byzantine Majority
mh oun fobhqhte autouV ouden gar estin kekalummenon o ouk apokalufqhsetai kai krupton o ou gnwsqhsetai

Alexandrian
mh oun fobhqhte autouV ouden gar estin kekalummenon o ouk apokalufqhsetai kai krupton o ou gnwsqhsetai

Hort and Westcott
mh oun fobhqhte autouV ouden gar estin kekalummenon o ouk apokalufqhsetai kai krupton o ou gnwsqhsetai

Latin Vulgate
10:26 ne ergo timueritis eos nihil enim opertum quod non revelabitur et occultum quod non scietur

King James Version
10:26 Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.

American Standard Version
10:26 Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.

Bible in Basic English
10:26 Have, then, no fear of them: because nothing is covered which will not come to light, or secret which will not be made clear.

Darby's English Translation
10:26 Fear them not therefore; for there is nothing covered which shall not be revealed, and secret which shall not be known.

Douay Rheims
10:26 Therefore fear them not. For nothing is covered that shall not be revealed: nor hid, that shall not be known.

Noah Webster Bible
10:26 Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.

Weymouth New Testament
10:26 Fear them not, however; there is nothing veiled which will not be uncovered, nor secret which will not become known.

World English Bible
10:26 Therefore don`t be afraid of them, for there is nothing covered, that will not be revealed; and hidden, that will not be known.

Young's Literal Translation
10:26 `Ye may not, therefore, fear them, for there is nothing covered, that shall not be revealed, and hid, that shall not be known;

27

Stephens 1550 Textus Receptus
o legw umin en th skotia eipate en tw fwti kai o eiV to ouV akouete khruxate epi twn dwmatwn

Scrivener 1894 Textus Receptus
o legw umin en th skotia eipate en tw fwti kai o eiV to ouV akouete khruxate epi twn dwmatwn

Byzantine Majority
o legw umin en th skotia eipate en tw fwti kai o eiV to ouV akouete khruxate epi twn dwmatwn

Alexandrian
o legw umin en th skotia eipate en tw fwti kai o eiV to ouV akouete khruxate epi twn dwmatwn

Hort and Westcott
o legw umin en th skotia eipate en tw fwti kai o eiV to ouV akouete khruxate epi twn dwmatwn

Latin Vulgate
10:27 quod dico vobis in tenebris dicite in lumine et quod in aure auditis praedicate super tecta

King James Version
10:27 What I tell you in darkness, [that] speak ye in light: and what ye hear in the ear, [that] preach ye upon the housetops.

American Standard Version
10:27 What I tell you in the darkness, speak ye in the light; and what ye hear in the ear, proclaim upon the house-tops.

Bible in Basic English
10:27 What I say to you in the dark, say in the light: and what comes to your ear secretly, say publicly from the house-tops.

Darby's English Translation
10:27 What I say to you in darkness speak in the light, and what ye hear in the ear preach upon the houses.

Douay Rheims
10:27 That which I tell you in the dark, speak ye in the light: and that which you hear in the ear, preach ye upon the housetops.

Noah Webster Bible
10:27 What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that publish ye upon the house-tops.

Weymouth New Testament
10:27 What I tell you in the dark, speak in the light; and what is whispered into your ear, proclaim upon the roofs of the houses.

World English Bible
10:27 What I tell you in the darkness, speak in the light; and what you hear whispered in the ear, proclaim on the housetops.

Young's Literal Translation
10:27 that which I tell you in the darkness, speak in the light, and that which you hear at the ear, proclaim on the house-tops.

28

Stephens 1550 Textus Receptus
kai mh fobhqhte apo twn apokteinontwn to swma thn de yuchn mh dunamenwn apokteinai fobhqhte de mallon ton dunamenon kai yuchn kai swma apolesai en geennh

Scrivener 1894 Textus Receptus
kai mh fobhqhte apo twn apokteinontwn to swma thn de yuchn mh dunamenwn apokteinai fobhqhte de mallon ton dunamenon kai yuchn kai swma apolesai en geennh

Byzantine Majority
kai mh fobeisqe apo twn apoktenontwn to swma thn de yuchn mh dunamenwn apokteinai fobhqhte de mallon ton dunamenon kai [thn] yuchn kai [to] swma apolesai en geennh

Alexandrian
kai mh fobeisqe apo twn apoktennontwn to swma thn de yuchn mh dunamenwn apokteinai fobeisqe de mallon ton dunamenon kai yuchn kai swma apolesai en geennh

Hort and Westcott
kai mh fobhqhte apo twn apokteinontwn to swma thn de yuchn mh dunamenwn apokteinai fobeisqe de mallon ton dunamenon kai yuchn kai swma apolesai en geennh

Latin Vulgate
10:28 et nolite timere eos qui occidunt corpus animam autem non possunt occidere sed potius eum timete qui potest et animam et corpus perdere in gehennam

King James Version
10:28 And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.

American Standard Version
10:28 And be not afraid of them that kill the body, but are not able to kill the soul: but rather fear him who is able to destroy both soul and body in hell.

Bible in Basic English
10:28 And have no fear of those who put to death the body, but are not able to put to death the soul. But have fear of him who has power to give soul and body to destruction in hell.

Darby's English Translation
10:28 And be not afraid of those who kill the body, but cannot kill the soul; but fear rather him who is able to destroy both soul and body in hell.

Douay Rheims
10:28 And fear ye not them that kill the body, and are not able to kill the soul: but rather fear him that can destroy both soul and body in hell.

Noah Webster Bible
10:28 And fear not them who kill the body, but are not able to kill the soul: but rather fear him who is able to destroy both soul and body in hell.

Weymouth New Testament
10:28 "And do not fear those who kill the body, but cannot kill the soul; but rather fear him who is able to destroy both soul and body in Gehenna.

World English Bible
10:28 Don`t be afraid of those who kill the body, but are not able to kill the soul. Rather, fear him who is able to destroy both soul and body in Gehenna.

Young's Literal Translation
10:28 `And be not afraid of those killing the body, and are not able to kill the soul, but fear rather Him who is able both soul and body to destroy in gehenna.

29

Stephens 1550 Textus Receptus
ouci duo strouqia assariou pwleitai kai en ex autwn ou peseitai epi thn ghn aneu tou patroV umwn

Scrivener 1894 Textus Receptus
ouci duo strouqia assariou pwleitai kai en ex autwn ou peseitai epi thn ghn aneu tou patroV umwn

Byzantine Majority
ouci duo strouqia assariou pwleitai kai en ex autwn ou peseitai epi thn ghn aneu tou patroV umwn

Alexandrian
ouci duo strouqia assariou pwleitai kai en ex autwn ou peseitai epi thn ghn aneu tou patroV umwn

Hort and Westcott
ouci duo strouqia assariou pwleitai kai en ex autwn ou peseitai epi thn ghn aneu tou patroV umwn

Latin Vulgate
10:29 nonne duo passeres asse veneunt et unus ex illis non cadet super terram sine Patre vestro

King James Version
10:29 Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.

American Standard Version
10:29 Are not two sparrows sold for a penny? and not one of them shall fall on the ground without your Father:

Bible in Basic English
10:29 Are not sparrows two a farthing? and not one of them comes to an end without your Father:

Darby's English Translation
10:29 Are not two sparrows sold for a farthing? and one of them shall not fall to the ground without your Father;

Douay Rheims
10:29 Are not two sparrows sold for a farthing? and not one of them shall fall on the ground without your Father.

Noah Webster Bible
10:29 Are not two sparrows sold for a farthing? and not one of them shall fall on the ground without your Father.

Weymouth New Testament
10:29 Do not two sparrows sell for a halfpenny? Yet not one of them will fall to the ground without your Father's leave.

World English Bible
10:29 "Aren`t two sparrows sold for an assarion? Not one of them falls on the ground apart from your Father`s will,

Young's Literal Translation
10:29 `Are not two sparrows sold for an assar? and one of them shall not fall on the ground without your Father;

30

Stephens 1550 Textus Receptus
umwn de kai ai triceV thV kefalhV pasai hriqmhmenai eisin

Scrivener 1894 Textus Receptus
umwn de kai ai triceV thV kefalhV pasai hriqmhmenai eisin

Byzantine Majority
umwn de kai ai triceV thV kefalhV pasai hriqmhmenai eisin

Alexandrian
umwn de kai ai triceV thV kefalhV pasai hriqmhmenai eisin

Hort and Westcott
umwn de kai ai triceV thV kefalhV pasai hriqmhmenai eisin

Latin Vulgate
10:30 vestri autem et capilli capitis omnes numerati sunt

King James Version
10:30 But the very hairs of your head are all numbered.

American Standard Version
10:30 but the very hairs of your head are all numbered.

Bible in Basic English
10:30 But the hairs of your head are all numbered.

Darby's English Translation
10:30 but of you even the hairs of the head are all numbered.

Douay Rheims
10:30 But the very hairs of your head are all numbered.

Noah Webster Bible
10:30 But the very hairs of your head are all numbered.

Weymouth New Testament
10:30 But as for you, the very hairs on your heads are all numbered.

World English Bible
10:30 but the very hairs of your head are all numbered.

Young's Literal Translation
10:30 and of you -- even the hairs of the head are all numbered;

31

Stephens 1550 Textus Receptus
mh oun fobhqhte pollwn strouqiwn diaferete umeiV

Scrivener 1894 Textus Receptus
mh oun fobhqhte pollwn strouqiwn diaferete umeiV

Byzantine Majority
mh oun fobhqhte pollwn strouqiwn diaferete umeiV

Alexandrian
mh oun fobeisqe pollwn strouqiwn diaferete umeiV

Hort and Westcott
mh oun fobeisqe pollwn strouqiwn diaferete umeiV

Latin Vulgate
10:31 nolite ergo timere multis passeribus meliores estis vos

King James Version
10:31 Fear ye not therefore, ye are of more value than many sparrows.

American Standard Version
10:31 Fear not therefore: ye are of more value than many sparrows.

Bible in Basic English
10:31 Then have no fear; you are of more value than a flock of sparrows.

Darby's English Translation
10:31 Fear not therefore; *ye* are better than many sparrows.

Douay Rheims
10:31 Fear not therefore: better are you than many sparrows.

Noah Webster Bible
10:31 Fear ye not therefore, ye are of more value than many sparrows.

Weymouth New Testament
10:31 Away then with fear; you are more precious than a multitude of sparrows.

World English Bible
10:31 Therefore don`t be afraid, you are of more value than many sparrows.

Young's Literal Translation
10:31 be not therefore afraid, than many sparrows ye are better.

32

Stephens 1550 Textus Receptus
paV oun ostiV omologhsei en emoi emprosqen twn anqrwpwn omologhsw kagw en autw emprosqen tou patroV mou tou en ouranoiV

Scrivener 1894 Textus Receptus
paV oun ostiV omologhsei en emoi emprosqen twn anqrwpwn omologhsw kagw en autw emprosqen tou patroV mou tou en ouranoiV

Byzantine Majority
paV oun ostiV omologhsei en emoi emprosqen twn anqrwpwn omologhsw kagw en autw emprosqen tou patroV mou tou en ouranoiV

Alexandrian
paV oun ostiV omologhsei en emoi emprosqen twn anqrwpwn omologhsw kagw en autw emprosqen tou patroV mou tou en [tois] ouranoiV

Hort and Westcott
paV oun ostiV omologhsei en emoi emprosqen twn anqrwpwn omologhsw kagw en autw emprosqen tou patroV mou tou en toiV ouranoiV

Latin Vulgate
10:32 omnis ergo qui confitebitur me coram hominibus confitebor et ego eum coram Patre meo qui est in caelis

King James Version
10:32 Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.

American Standard Version
10:32 Every one therefore who shall confess me before men, him will I also confess before my Father who is in heaven.

Bible in Basic English
10:32 To everyone, then, who gives witness to me before men, I will give witness before my Father in heaven.

Darby's English Translation
10:32 Every one therefore who shall confess me before men, *I* also will confess him before my Father who is in the heavens.

Douay Rheims
10:32 Every one therefore that shall confess me before men, I will also confess him before my Father who is in heaven.

Noah Webster Bible
10:32 Whoever therefore shall confess me before men, him will I also confess before my Father who is in heaven.

Weymouth New Testament
10:32 "Every man who acknowledges me before men I also will acknowledge before my Father who is in Heaven.

World English Bible
10:32 Everyone therefore who confesses me before men, him will I also confess before my Father who is in heaven.

Young's Literal Translation
10:32 `Every one, therefore, who shall confess in me before men, I also will confess in him before my Father who is in the heavens;

33

Stephens 1550 Textus Receptus
ostiV d an arnhshtai me emprosqen twn anqrwpwn arnhsomai auton kagw emprosqen tou patroV mou tou en ouranoiV

Scrivener 1894 Textus Receptus
ostiV d an arnhshtai me emprosqen twn anqrwpwn arnhsomai auton kagw emprosqen tou patroV mou tou en ouranoiV

Byzantine Majority
ostiV d an arnhshtai me emprosqen twn anqrwpwn arnhsomai auton kagw emprosqen tou patroV mou tou en ouranoiV

Alexandrian
ostiV d an arnhshtai me emprosqen twn anqrwpwn arnhsomai kagw auton emprosqen tou patroV mou tou en [tois] ouranoiV

Hort and Westcott
ostiV de arnhshtai me emprosqen twn anqrwpwn arnhsomai kagw auton emprosqen tou patroV mou tou en toiV ouranoiV

Latin Vulgate
10:33 qui autem negaverit me coram hominibus negabo et ego eum coram Patre meo qui est in caelis

King James Version
10:33 But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.

American Standard Version
10:33 But whosoever shall deny me before men, him will I also deny before my Father who is in heaven.

Bible in Basic English
10:33 But if anyone says before men that he has no knowledge of me, I will say that I have no knowledge of him before my Father in heaven.

Darby's English Translation
10:33 But whosoever shall deny me before men, him will *I* also deny before my Father who is in the heavens.

Douay Rheims
10:33 But he that shall deny me before men, I will also deny him before my Father who is in heaven.

Noah Webster Bible
10:33 But whoever shall deny me before men, him will I also deny before my Father who is in heaven.

Weymouth New Testament
10:33 But whoever disowns me before men I also will disown before my Father who is in Heaven.

World English Bible
10:33 But whoever denies me before men, him will I also deny before my Father who is in heaven.

Young's Literal Translation
10:33 and whoever shall deny me before men, I also will deny him before my Father who is in the heavens.

34

Stephens 1550 Textus Receptus
mh nomishte oti hlqon balein eirhnhn epi thn ghn ouk hlqon balein eirhnhn alla macairan

Scrivener 1894 Textus Receptus
mh nomishte oti hlqon balein eirhnhn epi thn ghn ouk hlqon balein eirhnhn alla macairan

Byzantine Majority
mh nomishte oti hlqon balein eirhnhn epi thn ghn ouk hlqon balein eirhnhn alla macairan

Alexandrian
mh nomishte oti hlqon balein eirhnhn epi thn ghn ouk hlqon balein eirhnhn alla macairan

Hort and Westcott
mh nomishte oti hlqon balein eirhnhn epi thn ghn ouk hlqon balein eirhnhn alla macairan

Latin Vulgate
10:34 nolite arbitrari quia venerim mittere pacem in terram non veni pacem mittere sed gladium

King James Version
10:34 Think not that I am come to send peace on earth: I came not to send peace, but a sword.

American Standard Version
10:34 Think not that I came to send peace on the earth: I came not to send peace, but a sword.

Bible in Basic English
10:34 Do not have the thought that I have come to send peace on the earth; I came not to send peace but a sword.

Darby's English Translation
10:34 Do not think that I have come to send peace upon the earth: I have not come to send peace, but a sword.

Douay Rheims
10:34 Do not think that I came to send peace upon earth: I came not to send peace, but the sword.

Noah Webster Bible
10:34 Think not that I am come to send peace on earth: I came not to send peace, but a sword.

Weymouth New Testament
10:34 "Do not suppose that I came to bring peace to the earth: I did not come to bring peace but a sword.

World English Bible
10:34 "Don`t think that I came to send peace on the earth. I didn`t come to send peace, but a sword.

Young's Literal Translation
10:34 `Ye may not suppose that I came to put peace on the earth; I did not come to put peace, but a sword;

35

Stephens 1550 Textus Receptus
hlqon gar dicasai anqrwpon kata tou patroV autou kai qugatera kata thV mhtroV authV kai numfhn kata thV penqeraV authV

Scrivener 1894 Textus Receptus
hlqon gar dicasai anqrwpon kata tou patroV autou kai qugatera kata thV mhtroV authV kai numfhn kata thV penqeraV authV

Byzantine Majority
hlqon gar dicasai anqrwpon kata tou patroV autou kai qugatera kata thV mhtroV authV kai numfhn kata thV penqeraV authV

Alexandrian
hlqon gar dicasai anqrwpon kata tou patroV autou kai qugatera kata thV mhtroV authV kai numfhn kata thV penqeraV authV

Hort and Westcott
hlqon gar dicasai anqrwpon kata tou patroV autou kai qugatera kata thV mhtroV authV kai numfhn kata thV penqeraV authV

Latin Vulgate
10:35 veni enim separare hominem adversus patrem suum et filiam adversus matrem suam et nurum adversus socrum suam

King James Version
10:35 For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.

American Standard Version
10:35 For I came to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law:

Bible in Basic English
10:35 For I have come to put a man against his father, and the daughter against her mother, and the daughter-in-law against her mother-in-law:

Darby's English Translation
10:35 For I have come to set a man at variance with his father, and the daughter with her mother, and the daughter-in-law with her mother-in-law;

Douay Rheims
10:35 For I came to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.

Noah Webster Bible
10:35 For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter-in-law against her mother-in-law.

Weymouth New Testament
10:35 For I came to set a man against his father, a daughter against her mother, and a daughter-in-law against her mother-in-law;

World English Bible
10:35 For I came to set a man at odds against his father, and the daughter against her mother, and the daughter in law against her mother in law.

Young's Literal Translation
10:35 for I came to set a man at variance against his father, and a daughter against her mother, and a daughter-in-law against her mother-in-law,

36

Stephens 1550 Textus Receptus
kai ecqroi tou anqrwpou oi oikiakoi autou

Scrivener 1894 Textus Receptus
kai ecqroi tou anqrwpou oi oikiakoi autou

Byzantine Majority
kai ecqroi tou anqrwpou oi oikeiakoi autou

Alexandrian
kai ecqroi tou anqrwpou oi oikiakoi autou

Hort and Westcott
kai ecqroi tou anqrwpou oi oikiakoi autou

Latin Vulgate
10:36 et inimici hominis domestici eius

King James Version
10:36 And a man's foes [shall be] they of his own household.

American Standard Version
10:36 and a man`s foes shall be they of his own household.

Bible in Basic English
10:36 And a man will be hated by those of his house.

Darby's English Translation
10:36 and they of his household shall be a man`s enemies.

Douay Rheims
10:36 And as a man's enemies shall be they of his own household.

Noah Webster Bible
10:36 And a man's foes will be they of his own household.

Weymouth New Testament
10:36 and a man's own family will be his foes.

World English Bible
10:36 A man`s foes will be those of his own household.

Young's Literal Translation
10:36 and the enemies of a man are those of his household.

37

Stephens 1550 Textus Receptus
o filwn patera h mhtera uper eme ouk estin mou axioV kai o filwn uion h qugatera uper eme ouk estin mou axioV

Scrivener 1894 Textus Receptus
o filwn patera h mhtera uper eme ouk estin mou axioV kai o filwn uion h qugatera uper eme ouk estin mou axioV

Byzantine Majority
o filwn patera h mhtera uper eme ouk estin mou axioV kai o filwn uion h qugatera uper eme ouk estin mou axioV

Alexandrian
o filwn patera h mhtera uper eme ouk estin mou axioV kai o filwn uion h qugatera uper eme ouk estin mou axioV

Hort and Westcott
o filwn patera h mhtera uper eme ouk estin mou axioV kai o filwn uion h qugatera uper eme ouk estin mou axioV

Latin Vulgate
10:37 qui amat patrem aut matrem plus quam me non est me dignus et qui amat filium aut filiam super me non est me dignus

King James Version
10:37 He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.

American Standard Version
10:37 He that loveth father or mother more than me is not worthy of me; and he that loveth son or daughter more than me is not worthy of me.

Bible in Basic English
10:37 He who has more love for his father or mother than for me is not good enough for me; he who has more love for son or daughter than for me is not good enough for me.

Darby's English Translation
10:37 He who loves father or mother above me is not worthy of me; and he who loves son or daughter above me is not worthy of me.

Douay Rheims
10:37 He that loveth father or mother more than me, is not worthy of me; and he that loveth son or daughter more than me, is not worthy of me.

Noah Webster Bible
10:37 He that loveth father or mother more than me, is not worthy of me: and he that loveth son or daughter more than me, is not worthy of me.

Weymouth New Testament
10:37 Any one who loves father or mother more than me is not worthy of me, and any one who loves son or daughter more than me is not worthy of me;

World English Bible
10:37 He who loves father or mother more than me is not worthy of me; and he who loves son or daughter more than me isn`t worthy of me.

Young's Literal Translation
10:37 `He who is loving father or mother above me, is not worthy of me, and he who is loving son or daughter above me, is not worthy of me,

38

Stephens 1550 Textus Receptus
kai oV ou lambanei ton stauron autou kai akolouqei opisw mou ouk estin mou axioV

Scrivener 1894 Textus Receptus
kai oV ou lambanei ton stauron autou kai akolouqei opisw mou ouk estin mou axioV

Byzantine Majority
kai oV ou lambanei ton stauron autou kai akolouqei opisw mou ouk estin mou axioV

Alexandrian
kai oV ou lambanei ton stauron autou kai akolouqei opisw mou ouk estin mou axioV

Hort and Westcott
kai oV ou lambanei ton stauron autou kai akolouqei opisw mou ouk estin mou axioV

Latin Vulgate
10:38 et qui non accipit crucem suam et sequitur me non est me dignus

King James Version
10:38 And he that taketh not his cross, and followeth after me, is not worthy of me.

American Standard Version
10:38 And he that doth not take his cross and follow after me, is not worthy of me.

Bible in Basic English
10:38 And he who does not take his cross and come after me is not good enough for me.

Darby's English Translation
10:38 And he who does not take up his cross and follow after me is not worthy of me.

Douay Rheims
10:38 And he that taketh not up his cross, and followeth me, is not worthy of me.

Noah Webster Bible
10:38 And he that taketh not his cross, and followeth me, is not worthy of me.

Weymouth New Testament
10:38 and any one who does not take up his cross and follow where I lead is not worthy of me.

World English Bible
10:38 He who doesn`t take his cross and follow after me, isn`t worthy of me.

Young's Literal Translation
10:38 and whoever doth not receive his cross and follow after me, is not worthy of me.

39

Stephens 1550 Textus Receptus
o eurwn thn yuchn autou apolesei authn kai o apolesaV thn yuchn autou eneken emou eurhsei authn

Scrivener 1894 Textus Receptus
o eurwn thn yuchn autou apolesei authn kai o apolesaV thn yuchn autou eneken emou eurhsei authn

Byzantine Majority
o eurwn thn yuchn autou apolesei authn kai o apolesaV thn yuchn autou eneken emou eurhsei authn

Alexandrian
o eurwn thn yuchn autou apolesei authn kai o apolesaV thn yuchn autou eneken emou eurhsei authn

Hort and Westcott
o eurwn thn yuchn autou apolesei authn kai o apolesaV thn yuchn autou eneken emou eurhsei authn

Latin Vulgate
10:39 qui invenit animam suam perdet illam et qui perdiderit animam suam propter me inveniet eam

King James Version
10:39 He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.

American Standard Version
10:39 He that findeth his life shall lose it; and he that loseth his life for my sake shall find it.

Bible in Basic English
10:39 He who has the desire to keep his life will have it taken from him, and he who gives up his life because of me will have it given back to him.

Darby's English Translation
10:39 He that finds his life shall lose it, and he who has lost his life for my sake shall find it.

Douay Rheims
10:39 He that findeth his life, shall lose it: and he that shall lose his life for me, shall find it.

Noah Webster Bible
10:39 He that findeth his life shall lose it: and he that loseth his life for my sake, shall find it.

Weymouth New Testament
10:39 To save your life is to lose it, and to lose your life for my sake is to save it.

World English Bible
10:39 He who finds his life will lose it; and he who loses his life for my sake will find it.

Young's Literal Translation
10:39 `He who found his life shall lose it, and he who lost his life for my sake shall find it.

40

Stephens 1550 Textus Receptus
o decomenoV umaV eme decetai kai o eme decomenoV decetai ton aposteilanta me

Scrivener 1894 Textus Receptus
o decomenoV umaV eme decetai kai o eme decomenoV decetai ton aposteilanta me

Byzantine Majority
o decomenoV umaV eme decetai kai o eme decomenoV decetai ton aposteilanta me

Alexandrian
o decomenoV umaV eme decetai kai o eme decomenoV decetai ton aposteilanta me

Hort and Westcott
o decomenoV umaV eme decetai kai o eme decomenoV decetai ton aposteilanta me

Latin Vulgate
10:40 qui recipit vos me recipit et qui me recipit recipit eum qui me misit

King James Version
10:40 He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.

American Standard Version
10:40 He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.

Bible in Basic English
10:40 He who gives honour to you gives honour to me; and he who gives honour to me gives honour to him who sent me.

Darby's English Translation
10:40 He that receives you receives me, and he that receives me receives him that sent me.

Douay Rheims
10:40 He that receiveth you, receiveth me: and he that receiveth me, receiveth him that sent me.

Noah Webster Bible
10:40 He that receiveth you, receiveth me, and he that receiveth me, receiveth him that sent me.

Weymouth New Testament
10:40 "Whoever receives you receives me, and whoever receives me receives Him who sent me.

World English Bible
10:40 He who receives you receives me, and he who receives me receives him who sent me.

Young's Literal Translation
10:40 `He who is receiving you doth receive me, and he who is receiving me doth receive Him who sent me,

41

Stephens 1550 Textus Receptus
o decomenoV profhthn eiV onoma profhtou misqon profhtou lhyetai kai o decomenoV dikaion eiV onoma dikaiou misqon dikaiou lhyetai

Scrivener 1894 Textus Receptus
o decomenoV profhthn eiV onoma profhtou misqon profhtou lhyetai kai o decomenoV dikaion eiV onoma dikaiou misqon dikaiou lhyetai

Byzantine Majority
o decomenoV profhthn eiV onoma profhtou misqon profhtou lhyetai kai o decomenoV dikaion eiV onoma dikaiou misqon dikaiou lhyetai

Alexandrian
o decomenoV profhthn eiV onoma profhtou misqon profhtou lhmyetai kai o decomenoV dikaion eiV onoma dikaiou misqon dikaiou lhmyetai

Hort and Westcott
o decomenoV profhthn eiV onoma profhtou misqon profhtou lhmyetai kai o decomenoV dikaion eiV onoma dikaiou misqon dikaiou lhmyetai

Latin Vulgate
10:41 qui recipit prophetam in nomine prophetae mercedem prophetae accipiet et qui recipit iustum in nomine iusti mercedem iusti accipiet

King James Version
10:41 He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.

American Standard Version
10:41 He that receiveth a prophet in the name of a prophet shall receive a prophet`s reward: and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man`s reward.

Bible in Basic English
10:41 He who gives honour to a prophet, in the name of a prophet, will be given a prophet's reward; and he who gives honour to an upright man, in the name of an upright man, will be given an upright man's reward.

Darby's English Translation
10:41 He that receives a prophet in the name of a prophet, shall receive a prophet`s reward; and he that receives a righteous man in the name of a righteous man, shall receive a righteous man`s reward.

Douay Rheims
10:41 He that receiveth a prophet in the name of a prophet, shall receive the reward of a prophet: and he that receiveth a just man in the name of a just man, shall receive the reward of a just man.

Noah Webster Bible
10:41 He that receiveth a prophet in the name of a prophet, shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man, shall receive a righteous man's reward.

Weymouth New Testament
10:41 Every one who receives a prophet, because he is a prophet, will receive a prophet's reward, and every one who receives a righteous man, because he is a righteous man, will receive a righteous man's reward.

World English Bible
10:41 He who receives a prophet in the name of a prophet will receive a prophet`s reward: and he who receives a righteous man in the name of a righteous man will receive a righteous man`s reward.

Young's Literal Translation
10:41 he who is receiving a prophet in the name of a prophet, shall receive a prophet`s reward, and he who is receiving a righteous man in the name of a righteous man, shall receive a righteous man`s reward,

42

Stephens 1550 Textus Receptus
kai oV ean potish ena twn mikrwn toutwn pothrion yucrou monon eiV onoma maqhtou amhn legw umin ou mh apolesh ton misqon autou

Scrivener 1894 Textus Receptus
kai oV ean potish ena twn mikrwn toutwn pothrion yucrou monon eiV onoma maqhtou amhn legw umin ou mh apolesh ton misqon autou

Byzantine Majority
kai oV ean potish ena twn mikrwn toutwn pothrion yucrou monon eiV onoma maqhtou amhn legw umin ou mh apolesh ton misqon autou

Alexandrian
kai oV an potish ena twn mikrwn toutwn pothrion yucrou monon eiV onoma maqhtou amhn legw umin ou mh apolesh ton misqon autou

Hort and Westcott
kai oV an potish ena twn mikrwn toutwn pothrion yucrou monon eiV onoma maqhtou amhn legw umin ou mh apolesh ton misqon autou

Latin Vulgate
10:42 et quicumque potum dederit uni ex minimis istis calicem aquae frigidae tantum in nomine discipuli amen dico vobis non perdet mercedem suam

King James Version
10:42 And whosoever shall give to drink unto one of these little ones a cup of cold [water] only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.

American Standard Version
10:42 And whosoever shall give to drink unto one of these little ones a cup of cold water only, in the name of a disciple, verily I say unto you he shall in no wise lose his reward.

Bible in Basic English
10:42 And whoever gives to one of these little ones a cup of cold water only, in the name of a disciple, truly I say to you, he will not go without his reward.

Darby's English Translation
10:42 And whosoever shall give to drink to one of these little ones a cup of cold water only, in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.

Douay Rheims
10:42 And whosoever shall give to drink to one of these little ones a cup of cold water only in the name of a disciple, amen I say to you, he shall not lose his reward.

Noah Webster Bible
10:42 And whoever shall give to drink to one of these little ones, a cup of cold water only, in the name of a disciple, verily, I say to you, he shall in no wise lose his reward.

Weymouth New Testament
10:42 And whoever gives one of these little ones even a cup of cold water to drink because he is a disciple, I solemnly tell you that he will not lose his reward."

World English Bible
10:42 Whoever gives one of these little ones just a cup of cold water to drink, in the name of a disciple, most assuredly I tell you he will in no way lose his reward."

Young's Literal Translation
10:42 and whoever may give to drink to one of these little ones a cup of cold water only in the name of a disciple, verily I say to you, he may not lose his reward.`

Matthew 11


Matthew 11 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 10

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 11

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

1

Stephens 1550 Textus Receptus
kai egeneto ote etelesen o ihsouV diatasswn toiV dwdeka maqhtaiV autou metebh ekeiqen tou didaskein kai khrussein en taiV polesin autwn

Scrivener 1894 Textus Receptus
kai egeneto ote etelesen o ihsouV diatasswn toiV dwdeka maqhtaiV autou metebh ekeiqen tou didaskein kai khrussein en taiV polesin autwn

Byzantine Majority
kai egeneto ote etelesen o ihsouV diatasswn toiV dwdeka maqhtaiV autou metebh ekeiqen tou didaskein kai khrussein en taiV polesin autwn

Alexandrian
kai egeneto ote etelesen o ihsouV diatasswn toiV dwdeka maqhtaiV autou metebh ekeiqen tou didaskein kai khrussein en taiV polesin autwn

Hort and Westcott
kai egeneto ote etelesen o ihsouV diatasswn toiV dwdeka maqhtaiV autou metebh ekeiqen tou didaskein kai khrussein en taiV polesin autwn

Latin Vulgate
11:1 et factum est cum consummasset Iesus praecipiens duodecim discipulis suis transiit inde ut doceret et praedicaret in civitatibus eorum

King James Version
11:1 And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.

American Standard Version
11:1 And it came to pass when Jesus had finished commanding his twelve disciples, he departed thence to teach and preach in their cities.

Bible in Basic English
11:1 And it came about that when Jesus had come to the end of giving these orders to his twelve disciples, he went away from there, teaching and preaching in their towns.

Darby's English Translation
11:1 And it came to pass when Jesus had finished commanding his twelve disciples, he departed thence to teach and preach in their cities.

Douay Rheims
11:1 And it came to pass, when Jesus had made an end of commanding his twelve disciples, he passed from thence, to teach and preach in their cities.

Noah Webster Bible
11:1 And it came to pass when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.

Weymouth New Testament
11:1 When Jesus had concluded His instructions to His twelve disciples, He left in order to teach and to proclaim His Message in the neighbouring towns.

World English Bible
11:1 It happened that when Jesus had finished directing his twelve disciples, he departed there to teach and preach in their cities.

Young's Literal Translation
11:1 And it came to pass, when Jesus ended directing his twelve disciples, he departed thence to teach and to preach in their cities.

2

Stephens 1550 Textus Receptus
o de iwannhV akousaV en tw desmwthriw ta erga tou cristou pemyaV duo twn maqhtwn autou

Scrivener 1894 Textus Receptus
o de iwannhV akousaV en tw desmwthriw ta erga tou cristou pemyaV duo twn maqhtwn autou

Byzantine Majority
o de iwannhV akousaV en tw desmwthriw ta erga tou cristou pemyaV duo twn maqhtwn autou

Alexandrian
o de iwannhV akousaV en tw desmwthriw ta erga tou cristou pemyaV dia twn maqhtwn autou

Hort and Westcott
o de iwannhV akousaV en tw desmwthriw ta erga tou cristou pemyaV dia twn maqhtwn autou

Latin Vulgate
11:2 Iohannes autem cum audisset in vinculis opera Christi mittens duos de discipulis suis

King James Version
11:2 Now when John had heard in the prison the works of Christ, he sent two of his disciples,

American Standard Version
11:2 Now when John heard in the prison the works of the Christ, he sent by his disciples

Bible in Basic English
11:2 Now when John had news in prison of the works of the Christ, he sent his disciples

Darby's English Translation
11:2 But John, having heard in the prison the works of the Christ, sent by his disciples,

Douay Rheims
11:2 Now when John had heard in prison the works of Christ: sending two of his disciples he said to him:

Noah Webster Bible
11:2 Now when John had heard in the prison the works of Christ, he sent two of his disciples,

Weymouth New Testament
11:2 Now John had heard in prison about the Christ's doings, and he sent some of his disciples to inquire:

World English Bible
11:2 Now when John heard in the prison the works of Christ, he sent two of his disciples

Young's Literal Translation
11:2 And John having heard in the prison the works of the Christ, having sent two of his disciples,

3

Stephens 1550 Textus Receptus
eipen autw su ei o ercomenoV h eteron prosdokwmen

Scrivener 1894 Textus Receptus
eipen autw su ei o ercomenoV h eteron prosdokwmen

Byzantine Majority
eipen autw su ei o ercomenoV h eteron prosdokwmen

Alexandrian
eipen autw su ei o ercomenoV h eteron prosdokwmen

Hort and Westcott
eipen autw su ei o ercomenoV h eteron prosdokwmen

Latin Vulgate
11:3 ait illi tu es qui venturus es an alium expectamus

King James Version
11:3 And said unto him, Art thou he that should come, or do we look for another?

American Standard Version
11:3 and said unto him, Art thou he that cometh, or look we for another?

Bible in Basic English
11:3 To say to him, Are you he who is to come, or are we waiting for another?

Darby's English Translation
11:3 and said to him, Art *thou* the coming one? or are we to wait for another?

Douay Rheims
11:3 Art thou he that art to come, or look we for another?

Noah Webster Bible
11:3 And said to him, Art thou he that should come, or do we look for another?

Weymouth New Testament
11:3 "Are you the Coming One, or is it a different person that we are to expect?"

World English Bible
11:3 and said to him, "Are you he who comes, or should we look for another?"

Young's Literal Translation
11:3 said to him, `Art thou He who is coming, or for another do we look?`

4

Stephens 1550 Textus Receptus
kai apokriqeiV o ihsouV eipen autoiV poreuqenteV apaggeilate iwannh a akouete kai blepete

Scrivener 1894 Textus Receptus
kai apokriqeiV o ihsouV eipen autoiV poreuqenteV apaggeilate iwannh a akouete kai blepete

Byzantine Majority
kai apokriqeiV o ihsouV eipen autoiV poreuqenteV apaggeilate iwannh a akouete kai blepete

Alexandrian
kai apokriqeiV o ihsouV eipen autoiV poreuqenteV apaggeilate iwannh a akouete kai blepete

Hort and Westcott
kai apokriqeiV o ihsouV eipen autoiV poreuqenteV apaggeilate iwannh a akouete kai blepete

Latin Vulgate
11:4 et respondens Iesus ait illis euntes renuntiate Iohanni quae auditis et videtis

King James Version
11:4 Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:

American Standard Version
11:4 And Jesus answered and said unto them, Go and tell John the things which ye hear and see:

Bible in Basic English
11:4 And Jesus, answering, said to them, Go and give news to John of the things which you are seeing and hearing:

Darby's English Translation
11:4 And Jesus answering said to them, Go, report to John what ye hear and see.

Douay Rheims
11:4 And Jesus making answer said to them: Go and relate to John what you have heard and seen.

Noah Webster Bible
11:4 Jesus answered and said to them, Go and show John again those things which ye hear and see:

Weymouth New Testament
11:4 "Go and report to John what you see and hear," replied Jesus;

World English Bible
11:4 Jesus answered them, "Go and tell John the things which you hear and see:

Young's Literal Translation
11:4 And Jesus answering said to them, `Having gone, declare to John the things that ye hear and see,

5

Stephens 1550 Textus Receptus
tufloi anablepousin kai cwloi peripatousin leproi kaqarizontai kai kwfoi akouousin nekroi egeirontai kai ptwcoi euaggelizontai

Scrivener 1894 Textus Receptus
tufloi anablepousin kai cwloi peripatousin leproi kaqarizontai kai kwfoi akouousin nekroi egeirontai kai ptwcoi euaggelizontai

Byzantine Majority
tufloi anablepousin kai cwloi peripatousin leproi kaqarizontai kai kwfoi akouousin nekroi egeirontai kai ptwcoi euaggelizontai

Alexandrian
tufloi anablepousin kai cwloi peripatousin leproi kaqarizontai kai kwfoi akouousin kai nekroi egeirontai kai ptwcoi euaggelizontai

Hort and Westcott
tufloi anablepousin kai cwloi peripatousin leproi kaqarizontai kai kwfoi akouousin kai nekroi egeirontai kai ptwcoi euaggelizontai

Latin Vulgate
11:5 caeci vident claudi ambulant leprosi mundantur surdi audiunt mortui resurgunt pauperes evangelizantur

King James Version
11:5 The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.

American Standard Version
11:5 the blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, and the dead are raised up, and the poor have good tidings preached to them.

Bible in Basic English
11:5 The blind see; those who were not able to, are walking; lepers are made clean; those who were without hearing, now have their ears open; the dead come to life again, and the poor have the good news given to them.

Darby's English Translation
11:5 Blind men see and lame walk; lepers are cleansed, and deaf hear; and dead are raised, and poor have glad tidings preached to them:

Douay Rheims
11:5 The blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead rise again, the poor have the gospel preached to them.

Noah Webster Bible
11:5 The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised, and the poor have the gospel preached to them.

Weymouth New Testament
11:5 "blind eyes receive sight, and cripples walk; lepers are cleansed, and deaf ears hear; the dead are raised to life, and the poor have the Good News proclaimed to them;

World English Bible
11:5 the blind receive their sight, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised up, and the poor have good news preached to them.

Young's Literal Translation
11:5 blind receive sight, and lame walk, lepers are cleansed, and deaf hear, dead are raised, and poor have good news proclaimed,

6

Stephens 1550 Textus Receptus
kai makarioV estin oV ean mh skandalisqh en emoi

Scrivener 1894 Textus Receptus
kai makarioV estin oV ean mh skandalisqh en emoi

Byzantine Majority
kai makarioV estin oV ean mh skandalisqh en emoi

Alexandrian
kai makarioV estin oV ean mh skandalisqh en emoi

Hort and Westcott
kai makarioV estin oV ean mh skandalisqh en emoi

Latin Vulgate
11:6 et beatus est qui non fuerit scandalizatus in me

King James Version
11:6 And blessed is [he], whosoever shall not be offended in me.

American Standard Version
11:6 And blessed is he, whosoever shall find no occasion of stumbling in me.

Bible in Basic English
11:6 And a blessing will be on him who has no doubts about me.

Darby's English Translation
11:6 and blessed is whosoever shall not be offended in me.

Douay Rheims
11:6 And blessed is he that shall not be scandalized in me.

Noah Webster Bible
11:6 And blessed is he to whom I shall not be the cause of his falling into sin.

Weymouth New Testament
11:6 and blessed is every one who does not stumble and fall because of my claims."

World English Bible
11:6 Blessed is he, whoever finds no occasion for stumbling in me."

Young's Literal Translation
11:6 and happy is he who may not be stumbled in me.`

7

Stephens 1550 Textus Receptus
toutwn de poreuomenwn hrxato o ihsouV legein toiV ocloiV peri iwannou ti exhlqete eiV thn erhmon qeasasqai kalamon upo anemou saleuomenon

Scrivener 1894 Textus Receptus
toutwn de poreuomenwn hrxato o ihsouV legein toiV ocloiV peri iwannou ti exhlqete eiV thn erhmon qeasasqai kalamon upo anemou saleuomenon

Byzantine Majority
toutwn de poreuomenwn hrxato o ihsouV legein toiV ocloiV peri iwannou ti exhlqete eiV thn erhmon qeasasqai kalamon upo anemou saleuomenon

Alexandrian
toutwn de poreuomenwn hrxato o ihsouV legein toiV ocloiV peri iwannou ti exhlqate eiV thn erhmon qeasasqai kalamon upo anemou saleuomenon

Hort and Westcott
toutwn de poreuomenwn hrxato o ihsouV legein toiV ocloiV peri iwannou ti exhlqate eiV thn erhmon qeasasqai kalamon upo anemou saleuomenon

Latin Vulgate
11:7 illis autem abeuntibus coepit Iesus dicere ad turbas de Iohanne quid existis in desertum videre harundinem vento agitatam

King James Version
11:7 And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?

American Standard Version
11:7 And as these went their way, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to behold? a reed shaken with the wind?

Bible in Basic English
11:7 And when they were going away, Jesus, talking of John, said to all the people, What went you out into the waste land to see? a tall stem moving in the wind?

Darby's English Translation
11:7 But as they went away, Jesus began to say to the crowds concerning John, What went ye out into the wilderness to see? a reed moved about by the wind?

Douay Rheims
11:7 And when they went their way, Jesus began to say to the multitudes concerning John: What went you out into the desert to see? a reed shaken with the wind?

Noah Webster Bible
11:7 And as they departed, Jesus began to say to the multitudes concerning John, What went ye out into the wilderness to see? a reed shaken with the wind?

Weymouth New Testament
11:7 When the messengers had taken their leave, Jesus proceeded to say to the multitude concerning John, "What did you go out into the Desert to gaze at? A reed waving in the wind?

World English Bible
11:7 As these went their way, Jesus began to say to the multitudes concerning John, "What did you go out into the wilderness to see? A reed shaken with the wind?

Young's Literal Translation
11:7 And as they are going, Jesus began to say to the multitudes concerning John, `What went ye out to the wilderness to view? -- a reed shaken by the wind?

8

Stephens 1550 Textus Receptus
alla ti exhlqete idein anqrwpon en malakoiV imatiois hmfiesmenon idou oi ta malaka forounteV en toiV oikoiV twn basilewn eisin

Scrivener 1894 Textus Receptus
alla ti exhlqete idein anqrwpon en malakoiV imatiois hmfiesmenon idou oi ta malaka forounteV en toiV oikoiV twn basilewn eisin

Byzantine Majority
alla ti exhlqete idein anqrwpon en malakoiV imatiois hmfiesmenon idou oi ta malaka forounteV en toiV oikoiV twn basileiwn eisin

Alexandrian
alla ti exhlqate idein anqrwpon en malakoiV hmfiesmenon idou oi ta malaka forounteV en toiV oikoiV twn basilewn eisin

Hort and Westcott
alla ti exhlqate idein anqrwpon en malakoiV hmfiesmenon idou oi ta malaka forounteV en toiV oikoiV twn basilewn

Latin Vulgate
11:8 sed quid existis videre hominem mollibus vestitum ecce qui mollibus vestiuntur in domibus regum sunt

King James Version
11:8 But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft [clothing] are in kings' houses.

American Standard Version
11:8 But what went ye out to see? a man clothed in soft raiment? Behold, they that wear soft raiment are in king`s houses.

Bible in Basic English
11:8 But what went you out to see? a man delicately clothed? Those who have fair robes are in kings' houses.

Darby's English Translation
11:8 But what went ye out to see? a man clothed in delicate raiment? behold, those who wear delicate things are in the houses of kings.

Douay Rheims
11:8 But what went you out to see? a man clothed in soft garments? Behold they that are clothed in soft garments, are in the houses of kings.

Noah Webster Bible
11:8 But what went ye out to see? A man clothed in soft raiment? Behold, they that wear soft clothing are in kings' houses.

Weymouth New Testament
11:8 But what did you go out to see? A man luxuriously dressed? Those who wear luxurious clothes are to be found in kings' palaces.

World English Bible
11:8 But what did you go out to see? A man in soft clothing? Behold, those who wear soft clothing are in king`s houses.

Young's Literal Translation
11:8 `But what went ye out to see? -- a man clothed in soft garments? lo, those wearing the soft things are in the kings` houses.

9

Stephens 1550 Textus Receptus
alla ti exhlqete idein profhthn nai legw umin kai perissoteron profhtou

Scrivener 1894 Textus Receptus
alla ti exhlqete idein profhthn nai legw umin kai perissoteron profhtou

Byzantine Majority
alla ti exhlqete idein profhthn nai legw umin kai perissoteron profhtou

Alexandrian
alla ti exhlqate idein profhthn nai legw umin kai perissoteron profhtou

Hort and Westcott
alla ti exhlqate profhthn idein nai legw umin kai perissoteron profhtou

Latin Vulgate
11:9 sed quid existis videre prophetam etiam dico vobis et plus quam prophetam

King James Version
11:9 But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.

American Standard Version
11:9 But wherefore went ye out? to see a prophet? Yea, I say unto you, and much more than a prophet.

Bible in Basic English
11:9 But why did you go out? to see a prophet? Yes, I say to you, and more than a prophet.

Darby's English Translation
11:9 But what went ye out to see? a prophet? Yea, I say to you, and more than a prophet:

Douay Rheims
11:9 But what went you out to see? a prophet? yea I tell you, and more than a prophet.

Noah Webster Bible
11:9 But what went ye out to see? A prophet? yes, I say to you, and more than a prophet.

Weymouth New Testament
11:9 But why did you go out? To see a prophet? Yes, I tell you, and far more than a prophet.

World English Bible
11:9 But why did you go out? To see a prophet? Yes, I tell you, and much more than a prophet.

Young's Literal Translation
11:9 `But what went ye out to see? -- a prophet? yes, I say to you, and more than a prophet,

10

Stephens 1550 Textus Receptus
outoV gar estin peri ou gegraptai idou egw apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Scrivener 1894 Textus Receptus
outoV gar estin peri ou gegraptai idou egw apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Byzantine Majority
outoV gar estin peri ou gegraptai idou egw apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Alexandrian
outoV estin peri ou gegraptai idou egw apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Hort and Westcott
outoV estin peri ou gegraptai idou egw apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Latin Vulgate
11:10 hic enim est de quo scriptum est ecce ego mitto angelum meum ante faciem tuam qui praeparabit viam tuam ante te

King James Version
11:10 For this is [he], of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

American Standard Version
11:10 This is he, of whom it is written, Behold, I send my messenger before thy face, Who shall prepare thy way before thee.

Bible in Basic English
11:10 This is he of whom it has been said, See, I send my servant before your face, who will make ready your way before you.

Darby's English Translation
11:10 this is he of whom it is written, Behold, *I* send my messenger before thy face, who shall prepare thy way before thee.

Douay Rheims
11:10 For this is he of whom it is written: Behold I send my angel before thy face, who shall prepare thy way before thee.

Noah Webster Bible
11:10 For this is he concerning whom it is written, Behold, I send my messenger before thy face, who shall prepare thy way before thee.

Weymouth New Testament
11:10 This is he of whom it is written, "`See I am sending My messenger before Thy face, and he will make Thy road ready before Thee.'

World English Bible
11:10 For this is he, of whom it is written, `Behold, I send my messenger before your face, who will prepare your way before you.`

Young's Literal Translation
11:10 for this is he of whom it hath been written, Lo, I do send My messenger before thy face, who shall prepare thy way before thee.

11

Stephens 1550 Textus Receptus
amhn legw umin ouk eghgertai en gennhtoiV gunaikwn meizwn iwannou tou baptistou o de mikroteroV en th basileia twn ouranwn meizwn autou estin

Scrivener 1894 Textus Receptus
amhn legw umin ouk eghgertai en gennhtoiV gunaikwn meizwn iwannou tou baptistou o de mikroteroV en th basileia twn ouranwn meizwn autou estin

Byzantine Majority
amhn legw umin ouk eghgertai en gennhtoiV gunaikwn meizwn iwannou tou baptistou o de mikroteroV en th basileia twn ouranwn meizwn autou estin

Alexandrian
amhn legw umin ouk eghgertai en gennhtoiV gunaikwn meizwn iwannou tou baptistou o de mikroteroV en th basileia twn ouranwn meizwn autou estin

Hort and Westcott
amhn legw umin ouk eghgertai en gennhtoiV gunaikwn meizwn iwannou tou baptistou o de mikroteroV en th basileia twn ouranwn meizwn autou estin

Latin Vulgate
11:11 amen dico vobis non surrexit inter natos mulierum maior Iohanne Baptista qui autem minor est in regno caelorum maior est illo

King James Version
11:11 Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.

American Standard Version
11:11 Verily I say unto you, Among them that are born of women there hath not arisen a greater than John the Baptist: yet he that is but little in the kingdom of heaven is greater than he.

Bible in Basic English
11:11 Truly I say to you, Among the sons of women there has not been a greater than John the Baptist: but he who is least in the kingdom of heaven is greater than he.

Darby's English Translation
11:11 Verily I say to you, that there is not arisen among the born of women a greater than John the baptist. But he who is a little one in the kingdom of the heavens is greater than he.

Douay Rheims
11:11 Amen I say to you, there hath not risen among them that are born of women a greater than John the Baptist: yet he that is the lesser in the kingdom of heaven is greater than he.

Noah Webster Bible
11:11 Verily, I say to you, among them that are born of women, there hath not risen a greater than John the Baptist: notwithstanding, he that is least in the kingdom of heaven, is greater than he.

Weymouth New Testament
11:11 "I solemnly tell you that among all of woman born no greater has ever been raised up than John the Baptist; yet one who is of lower rank in the Kingdom of the Heavens is greater than he.

World English Bible
11:11 Most assuredly I tell you, among those who are born of women there has not arisen anyone greater than John the Baptizer; yet he who is least in the Kingdom of Heaven is greater than he.

Young's Literal Translation
11:11 Verily I say to you, there hath not risen, among those born of women, a greater than John the Baptist, but he who is least in the reign of the heavens is greater than he.

12

Stephens 1550 Textus Receptus
apo de twn hmerwn iwannou tou baptistou ewV arti h basileia twn ouranwn biazetai kai biastai arpazousin authn

Scrivener 1894 Textus Receptus
apo de twn hmerwn iwannou tou baptistou ewV arti h basileia twn ouranwn biazetai kai biastai arpazousin authn

Byzantine Majority
apo de twn hmerwn iwannou tou baptistou ewV arti h basileia twn ouranwn biazetai kai biastai arpazousin authn

Alexandrian
apo de twn hmerwn iwannou tou baptistou ewV arti h basileia twn ouranwn biazetai kai biastai arpazousin authn

Hort and Westcott
apo de twn hmerwn iwannou tou baptistou ewV arti h basileia twn ouranwn biazetai kai biastai arpazousin authn

Latin Vulgate
11:12 a diebus autem Iohannis Baptistae usque nunc regnum caelorum vim patitur et violenti rapiunt illud

King James Version
11:12 And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.

American Standard Version
11:12 And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and men of violence take it by force.

Bible in Basic English
11:12 And from the days of John the Baptist till now, the kingdom of heaven is forcing its way in, and men of force take it.

Darby's English Translation
11:12 But from the days of John the baptist until now, the kingdom of the heavens is taken by violence, and the violent seize on it.

Douay Rheims
11:12 And from the days of John the Baptist until now, the kingdom of heaven suffereth violence, and the violent bear it away.

Noah Webster Bible
11:12 And from the days of John the Baptist, until now, the kingdom of heaven suffereth violence, and the violent take it by force.

Weymouth New Testament
11:12 But from the time of John the Baptist till now, the Kingdom of the Heavens has been suffering violent assault, and the violent have been seizing it by force.

World English Bible
11:12 From the days of John the Baptizer until now, the Kingdom of Heaven suffers violence, and the violent take it by force.

Young's Literal Translation
11:12 `And, from the days of John the Baptist till now, the reign of the heavens doth suffer violence, and violent men do take it by force,

13

Stephens 1550 Textus Receptus
panteV gar oi profhtai kai o nomoV ewV iwannou proefhteusan

Scrivener 1894 Textus Receptus
panteV gar oi profhtai kai o nomoV ewV iwannou proefhteusan

Byzantine Majority
panteV gar oi profhtai kai o nomoV ewV iwannou proefhteusan

Alexandrian
panteV gar oi profhtai kai o nomoV ewV iwannou eprofhteusan

Hort and Westcott
panteV gar oi profhtai kai o nomoV ewV iwannou eprofhteusan

Latin Vulgate
11:13 omnes enim prophetae et lex usque ad Iohannem prophetaverunt

King James Version
11:13 For all the prophets and the law prophesied until John.

American Standard Version
11:13 For all the prophets and the law prophesied until John.

Bible in Basic English
11:13 For all the prophets and the law were in force till John.

Darby's English Translation
11:13 For all the prophets and the law have prophesied unto John.

Douay Rheims
11:13 For all the prophets and the law prophesied until John:

Noah Webster Bible
11:13 For all the prophets and the law prophesied until John.

Weymouth New Testament
11:13 For all the Prophets and the Law taught until John.

World English Bible
11:13 For all the prophets and the law prophesied until John.

Young's Literal Translation
11:13 for all the prophets and the law till John did prophesy,

14

Stephens 1550 Textus Receptus
kai ei qelete dexasqai autoV estin hliaV o mellwn ercesqai

Scrivener 1894 Textus Receptus
kai ei qelete dexasqai autoV estin hliaV o mellwn ercesqai

Byzantine Majority
kai ei qelete dexasqai autoV estin hliaV o mellwn ercesqai

Alexandrian
kai ei qelete dexasqai autoV estin hliaV o mellwn ercesqai

Hort and Westcott
kai ei qelete dexasqai autoV estin hliaV o mellwn ercesqai

Latin Vulgate
11:14 et si vultis recipere ipse est Helias qui venturus est

King James Version
11:14 And if ye will receive [it], this is Elias, which was for to come.

American Standard Version
11:14 And if ye are willing to receive it, this is Elijah, that is to come.

Bible in Basic English
11:14 And if you are able to see it, this is Elijah who was to come.

Darby's English Translation
11:14 And if ye will receive it, this is Elias, who is to come.

Douay Rheims
11:14 And if you will receive it, he is Elias that is to come.

Noah Webster Bible
11:14 And if ye will receive it, this is Elijah who was to come.

Weymouth New Testament
11:14 And (if you are willing to receive it) he is the Elijah who was to come.

World English Bible
11:14 If you are willing to receive it, this is Elijah, who is to come.

Young's Literal Translation
11:14 and if ye are willing to receive it, he is Elijah who was about to come;

15

Stephens 1550 Textus Receptus
o ecwn wta akouein akouetw

Scrivener 1894 Textus Receptus
o ecwn wta akouein akouetw

Byzantine Majority
o ecwn wta akouein akouetw

Alexandrian
o ecwn wta akouetw

Hort and Westcott
o ecwn wta akouetw

Latin Vulgate
11:15 qui habet aures audiendi audiat

King James Version
11:15 He that hath ears to hear, let him hear.

American Standard Version
11:15 He that hath ears to hear, let him hear.

Bible in Basic English
11:15 He who has ears, let him give ear.

Darby's English Translation
11:15 He that has ears to hear, let him hear.

Douay Rheims
11:15 He that hath ears to hear, let him hear.

Noah Webster Bible
11:15 He that hath ears to hear, let him hear.

Weymouth New Testament
11:15 Listen, every one who has ears!

World English Bible
11:15 He who has ears to hear, let him hear.

Young's Literal Translation
11:15 he who is having ears to hear -- let him hear.

16

Stephens 1550 Textus Receptus
tini de omoiwsw thn genean tauthn omoia estin paidariois en agorais kaqhmenoiV kai prosfwnousin toiV etairois autwn

Scrivener 1894 Textus Receptus
tini de omoiwsw thn genean tauthn omoia estin paidariois en agorais kaqhmenoiV kai prosfwnousin toiV etairois autwn

Byzantine Majority
tini de omoiwsw thn genean tauthn omoia estin paidiois en agorais kaqhmenoiV kai prosfwnousin toiV etairois autwn

Alexandrian
tini de omoiwsw thn genean tauthn omoia estin paidiois kaqhmenoiV en tais agorais a prosfwnounta toiV eterois

Hort and Westcott
tini de omoiwsw thn genean tauthn omoia estin paidioiV kaqhmenoiV en taiV agoraiV a prosfwnounta toiV eteroiV

Latin Vulgate
11:16 cui autem similem aestimabo generationem istam similis est pueris sedentibus in foro qui clamantes coaequalibus

King James Version
11:16 But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,

American Standard Version
11:16 But whereunto shall I liken this generation? It is like unto children sitting in the marketplaces, who call unto their fellows

Bible in Basic English
11:16 But what comparison may I make of this generation? It is like children seated in the market-places, crying out to one another,

Darby's English Translation
11:16 But to whom shall I liken this generation? It is like children sitting in the markets, which, calling to their companions,

Douay Rheims
11:16 But whereunto shall I esteem this generation to be like? It is like to children sitting in the market place.

Noah Webster Bible
11:16 But to what shall I liken this generation? It is like to children sitting in the markets, and calling to their fellows,

Weymouth New Testament
11:16 "But to what shall I compare the present generation? It is like children sitting in the open places, who call to their playmates.

World English Bible
11:16 "But what will I compare this generation to? It is like children sitting in the marketplaces, who call to their companions

Young's Literal Translation
11:16 `And to what shall I liken this generation? it is like little children in market-places, sitting and calling to their comrades,

17

Stephens 1550 Textus Receptus
kai legousin hulhsamen umin kai ouk wrchsasqe eqrhnhsamen umin kai ouk ekoyasqe

Scrivener 1894 Textus Receptus
kai legousin hulhsamen umin kai ouk wrchsasqe eqrhnhsamen umin kai ouk ekoyasqe

Byzantine Majority
kai legousin hulhsamen umin kai ouk wrchsasqe eqrhnhsamen umin kai ouk ekoyasqe

Alexandrian
legousin hulhsamen umin kai ouk wrchsasqe eqrhnhsamen kai ouk ekoyasqe

Hort and Westcott
legousin hulhsamen umin kai ouk wrchsasqe eqrhnhsamen kai ouk ekoyasqe

Latin Vulgate
11:17 dicunt cecinimus vobis et non saltastis lamentavimus et non planxistis

King James Version
11:17 And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.

American Standard Version
11:17 and say, We piped unto you, and ye did not dance; we wailed, and ye did not mourn.

Bible in Basic English
11:17 We made music for you and you did not take part in the dance; we gave cries of sorrow and you made no signs of grief.

Darby's English Translation
11:17 say, We have piped to you, and ye have not danced: we have mourned to you, and ye have not wailed.

Douay Rheims
11:17 Who crying to their companions say: We have piped to you, and you have not danced: we have lamented, and you have not mourned.

Noah Webster Bible
11:17 And saying, We have piped to you, and ye have not danced; We have mourned to you, and ye have not lamented.

Weymouth New Testament
11:17 "`We have played the flute to you,' they say, `and you have not danced: we have sung dirges, and you have not beaten your breasts.'

World English Bible
11:17 and say, `We played the flute for you, and you didn`t dance. We mourned for you, and you didn`t lament.`

Young's Literal Translation
11:17 and saying, We piped unto you, and ye did not dance, we lamented to you, and ye did not smite the breast.

18

Stephens 1550 Textus Receptus
hlqen gar iwannhV mhte esqiwn mhte pinwn kai legousin daimonion ecei

Scrivener 1894 Textus Receptus
hlqen gar iwannhV mhte esqiwn mhte pinwn kai legousin daimonion ecei

Byzantine Majority
hlqen gar iwannhV mhte esqiwn mhte pinwn kai legousin daimonion ecei

Alexandrian
hlqen gar iwannhV mhte esqiwn mhte pinwn kai legousin daimonion ecei

Hort and Westcott
hlqen gar iwannhV mhte esqiwn mhte pinwn kai legousin daimonion ecei

Latin Vulgate
11:18 venit enim Iohannes neque manducans neque bibens et dicunt daemonium habet

King James Version
11:18 For John came neither eating nor drinking, and they say, He hath a devil.

American Standard Version
11:18 For John came neither eating nor drinking, and they say, He hath a demon.

Bible in Basic English
11:18 For John came, taking no food or drink, and they say, He has an evil spirit.

Darby's English Translation
11:18 For John has come neither eating nor drinking, and they say, He has a demon.

Douay Rheims
11:18 For John came neither eating nor drinking; and they say: He hath a devil.

Noah Webster Bible
11:18 For John came neither eating nor drinking, and they say, He hath a demon.

Weymouth New Testament
11:18 "For John came neither eating nor drinking, and they say, `He has a demon.'

World English Bible
11:18 For John came neither eating nor drinking, and they say, `He has a demon.`

Young's Literal Translation
11:18 `For John came neither eating nor drinking, and they say, He hath a demon;

19

Stephens 1550 Textus Receptus
hlqen o uioV tou anqrwpou esqiwn kai pinwn kai legousin idou anqrwpoV fagoV kai oinopothV telwnwn filoV kai amartwlwn kai edikaiwqh h sofia apo twn teknwn authV

Scrivener 1894 Textus Receptus
hlqen o uioV tou anqrwpou esqiwn kai pinwn kai legousin idou anqrwpoV fagoV kai oinopothV telwnwn filoV kai amartwlwn kai edikaiwqh h sofia apo twn teknwn authV

Byzantine Majority
hlqen o uioV tou anqrwpou esqiwn kai pinwn kai legousin idou anqrwpoV fagoV kai oinopothV telwnwn filoV kai amartwlwn kai edikaiwqh h sofia apo twn teknwn authV

Alexandrian
hlqen o uioV tou anqrwpou esqiwn kai pinwn kai legousin idou anqrwpoV fagoV kai oinopothV telwnwn filoV kai amartwlwn kai edikaiwqh h sofia apo twn ergwn authV

Hort and Westcott
hlqen o uioV tou anqrwpou esqiwn kai pinwn kai legousin idou anqrwpoV fagoV kai oinopothV telwnwn filoV kai amartwlwn kai edikaiwqh h sofia apo twn ergwn authV

Latin Vulgate
11:19 venit Filius hominis manducans et bibens et dicunt ecce homo vorax et potator vini publicanorum et peccatorum amicus et iustificata est sapientia a filiis suis

King James Version
11:19 The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.

American Standard Version
11:19 The Son of man came eating and drinking, and they say, Behold, a gluttonous man and a winebibber, a friend of publicans and sinners! And wisdom is justified by her works.

Bible in Basic English
11:19 The Son of man has come feasting, and they say, See, a lover of food and wine, a friend of tax-farmers and sinners! And wisdom is judged to be right by her works.

Darby's English Translation
11:19 The Son of man has come eating and drinking, and they say, Behold, a man that is eating and wine-drinking, a friend of tax-gatherers, and of sinners: -- and wisdom has been justified by her children.

Douay Rheims
11:19 The Son of man came eating and drinking, and they say: Behold a man that is a glutton and a wine drinker, a friend of publicans and sinners. And wisdom is justified by her children.

Noah Webster Bible
11:19 The Son of man came eating and drinking, and they say, Behold, a man gluttonous, and a wine-bibber, a friend of publicans and sinners. But wisdom is justified by her children.

Weymouth New Testament
11:19 The Son of Man came eating and drinking, and they exclaim, `See this man! --given to gluttony and tippling, and a friend of tax-gatherers and notorious sinners!' And yet Wisdom is vindicated by her actions."

World English Bible
11:19 The Son of Man came eating and drinking, and they say, `Behold, a gluttonous man and a drunkard, a friend of tax collectors and sinners!` But wisdom is justified by her children."

Young's Literal Translation
11:19 the Son of Man came eating and drinking, and they say, Lo, a man, a glutton, and a wine-drinker, a friend of tax-gatherers and sinners, and wisdom was justified of her children.`

20

Stephens 1550 Textus Receptus
tote hrxato oneidizein taV poleiV en aiV egenonto ai pleistai dunameiV autou oti ou metenohsan

Scrivener 1894 Textus Receptus
tote hrxato oneidizein taV poleiV en aiV egenonto ai pleistai dunameiV autou oti ou metenohsan

Byzantine Majority
tote hrxato oneidizein taV poleiV en aiV egenonto ai pleistai dunameiV autou oti ou metenohsan

Alexandrian
tote hrxato oneidizein taV poleiV en aiV egenonto ai pleistai dunameiV autou oti ou metenohsan

Hort and Westcott
tote hrxato oneidizein taV poleiV en aiV egenonto ai pleistai dunameiV autou oti ou metenohsan

Latin Vulgate
11:20 tunc coepit exprobrare civitatibus in quibus factae sunt plurimae virtutes eius quia non egissent paenitentiam

King James Version
11:20 Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:

American Standard Version
11:20 Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not.

Bible in Basic English
11:20 Then he went on to say hard things to the towns where most of his works of power were done, because they had not been turned from their sins.

Darby's English Translation
11:20 Then began he to reproach the cities in which most of his works of power had taken place, because they had not repented.

Douay Rheims
11:20 Then began he to upbraid the cities wherein were done the most of his miracles, for that they had not done penance.

Noah Webster Bible
11:20 Then he began to upbraid the cities in which most of his mighty works had been done, because they repented not.

Weymouth New Testament
11:20 Then began He to upbraid the towns where most of His mighty works had been done--because they had not repented.

World English Bible
11:20 Then he began to denounce the cities in which most of his mighty works were done, because they didn`t repent.

Young's Literal Translation
11:20 Then began he to reproach the cities in which were done most of his mighty works, because they did not reform.

21

Stephens 1550 Textus Receptus
ouai soi corazin ouai soi bhqsaidan oti ei en turw kai sidwni egenonto ai dunameiV ai genomenai en umin palai an en sakkw kai spodw metenohsan

Scrivener 1894 Textus Receptus
ouai soi corazin ouai soi bhqsaida oti ei en turw kai sidwni egenonto ai dunameiV ai genomenai en umin palai an en sakkw kai spodw metenohsan

Byzantine Majority
ouai soi corazin ouai soi bhqsaida oti ei en turw kai sidwni egenonto ai dunameiV ai genomenai en umin palai an en sakkw kai spodw metenohsan

Alexandrian
ouai soi corazin ouai soi bhqsaida oti ei en turw kai sidwni egenonto ai dunameiV ai genomenai en umin palai an en sakkw kai spodw metenohsan

Hort and Westcott
ouai soi corazin ouai soi bhqsaida oti ei en turw kai sidwni egenonto ai dunameiV ai genomenai en umin palai an en sakkw kai spodw metenohsan

Latin Vulgate
11:21 vae tibi Corazain vae tibi Bethsaida quia si in Tyro et Sidone factae essent virtutes quae factae sunt in vobis olim in cilicio et cinere paenitentiam egissent

King James Version
11:21 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.

American Standard Version
11:21 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon which were done in you, they would have repented long ago in sackcloth and ashes.

Bible in Basic English
11:21 Unhappy are you, Chorazin! Unhappy are you, Beth-saida! For if the works of power which were done in you had been done in Tyre and Sidon, they would have been turned from their sins in days gone by, clothing themselves in haircloth and putting dust on their heads.

Darby's English Translation
11:21 Woe to thee, Chorazin! woe to thee Bethsaida! for if the works of power which have taken place in you, had taken place in Tyre and Sidon, they had long ago repented in sackcloth and ashes.

Douay Rheims
11:21 Woe to thee, Corozain, woe to thee, Bethsaida: for if in Tyre and Sidon had been wrought the miracles that have been wrought in you, they had long ago done penance in sackcloth and ashes.

Noah Webster Bible
11:21 Woe to thee, Chorazin; woe to thee, Bethsaida: for if the mighty works which have been done in you had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.

Weymouth New Testament
11:21 "Alas for thee, Chorazin!" He cried. "Alas for thee, Bethsaida! For had the mighty works been done in Tyre and Sidon which have been done in both of you, they would long ere now have repented, covered with sackcloth and ashes.

World English Bible
11:21 "Woe to you, Chorazin! Woe to you, Bethsaida! For if the mighty works had been done in Tyre and Sidon which were done in you, they would have repented long ago in sackcloth and ashes.

Young's Literal Translation
11:21 `Wo to thee, Chorazin! wo to thee, Bethsaida! because, if in Tyre and Sidon had been done the mighty works that were done in you, long ago in sackcloth and ashes they had reformed;

22

Stephens 1550 Textus Receptus
plhn legw umin turw kai sidwni anektoteron estai en hmera krisewV h umin

Scrivener 1894 Textus Receptus
plhn legw umin turw kai sidwni anektoteron estai en hmera krisewV h umin

Byzantine Majority
plhn legw umin turw kai sidwni anektoteron estai en hmera krisewV h umin

Alexandrian
plhn legw umin turw kai sidwni anektoteron estai en hmera krisewV h umin

Hort and Westcott
plhn legw umin turw kai sidwni anektoteron estai en hmera krisewV h umin

Latin Vulgate
11:22 verumtamen dico vobis Tyro et Sidoni remissius erit in die iudicii quam vobis

King James Version
11:22 But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.

American Standard Version
11:22 But I say unto you, it shall be more tolerable for Tyre and Sidon in the day of judgment than for you.

Bible in Basic English
11:22 But I say to you, It will be better for Tyre and Sidon in the day of judging, than for you.

Darby's English Translation
11:22 But I say to you, that it shall be more tolerable for Tyre and Sidon in judgment-day than for you.

Douay Rheims
11:22 But I say unto you, it shall be more tolerable for Tyre and Sidon in the day of judgment, than for you.

Noah Webster Bible
11:22 But I say to you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.

Weymouth New Testament
11:22 Only I tell you that it will be more endurable for Tyre and Sidon on the day of Judgement than for you.

World English Bible
11:22 But I tell you, it will be more tolerable for Tyre and Sidon in the day of judgment than for you.

Young's Literal Translation
11:22 but I say to you, to Tyre and Sidon it shall be more tolerable in a day of judgment than for you.

23

Stephens 1550 Textus Receptus
kai su kapernaoum h ewV tou ouranou uywqeisa ewV adou katabibasqhsh oti ei en sodomoiV egenonto ai dunameiV ai genomenai en soi emeinan an mecri thV shmeron

Scrivener 1894 Textus Receptus
kai su kapernaoum h ewV tou ouranou uywqeisa ewV adou katabibasqhsh oti ei en sodomoiV egenonto ai dunameiV ai genomenai en soi emeinan an mecri thV shmeron

Byzantine Majority
kai su kapernaoum h ewV tou ouranou uywqeisa ewV adou katabibasqhsh oti ei en sodomoiV egenonto ai dunameiV ai genomenai en soi emeinan an mecri thV shmeron

Alexandrian
kai su kafarnaoum mh ewV ouranou uywqhsh ewV adou katabhsh oti ei en sodomoiV egenhqhsan ai dunameiV ai genomenai en soi emeinen an mecri thV shmeron

Hort and Westcott
kai su kafarnaoum mh ewV ouranou uywqhsh ewV adou katabhsh oti ei en sodomoiV egenhqhsan ai dunameiV ai genomenai en soi emeinen an mecri thV shmeron

Latin Vulgate
11:23 et tu Capharnaum numquid usque in caelum exaltaberis usque in infernum descendes quia si in Sodomis factae fuissent virtutes quae factae sunt in te forte mansissent usque in hunc diem

King James Version
11:23 And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.

American Standard Version
11:23 And thou, Capernaum, shalt thou be exalted unto heaven? thou shalt go down unto Hades: for if the mighty works had been done in Sodom which were done in thee, it would have remained until this day.

Bible in Basic English
11:23 And you, Capernaum, were you not to be lifted up to heaven? you will go down into hell: for if the works of power which were done in you had been done in Sodom, it would have been here to this day.

Darby's English Translation
11:23 And *thou*, Capernaum, who hast been raised up to heaven, shalt be brought down even to hades. For if the works of power which have taken place in thee, had taken place in Sodom, it had remained until this day.

Douay Rheims
11:23 And thou Capharnaum, shalt thou be exalted up to heaven? thou shalt go down even unto hell. For if in Sodom had been wrought the miracles that have been wrought in thee, perhaps it had remained unto this day.

Noah Webster Bible
11:23 And thou, Capernaum, which art exalted to heaven, shalt be brought down to hell: for if the mighty works which have been done in thee, had been done in Sodom, it would have remained until this day.

Weymouth New Testament
11:23 And thou, Capernaum, shalt thou be exalted even to Heaven? Even to Hades shalt thou descend. For had the mighty works been done in Sodom which have been done in thee, it would have remained until now.

World English Bible
11:23 You, Capernaum, who are exalted to Heaven, you will go down to Hades. For if the mighty works had been done in Sodom which were done in you, it would have remained until this day.

Young's Literal Translation
11:23 `And thou, Capernaum, which unto the heaven wast exalted, unto hades shalt be brought down, because if in Sodom had been done the mighty works that were done in thee, it had remained unto this day;

24

Stephens 1550 Textus Receptus
plhn legw umin oti gh sodomwn anektoteron estai en hmera krisewV h soi

Scrivener 1894 Textus Receptus
plhn legw umin oti gh sodomwn anektoteron estai en hmera krisewV h soi

Byzantine Majority
plhn legw umin oti gh sodomwn anektoteron estai en hmera krisewV h soi

Alexandrian
plhn legw umin oti gh sodomwn anektoteron estai en hmera krisewV h soi

Hort and Westcott
plhn legw umin oti gh sodomwn anektoteron estai en hmera krisewV h soi

Latin Vulgate
11:24 verumtamen dico vobis quia terrae Sodomorum remissius erit in die iudicii quam tibi

King James Version
11:24 But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

American Standard Version
11:24 But I say unto you that it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

Bible in Basic English
11:24 But I say to you that it will be better for the land of Sodom in the day of judging, than for you.

Darby's English Translation
11:24 But I say to you, that it shall be more tolerable for the land of Sodom in judgment-day than for thee.

Douay Rheims
11:24 But I say unto you, that it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

Noah Webster Bible
11:24 But I say to you, that it shall be more tolerable for the land of Sodom, in the day of judgment, than for thee.

Weymouth New Testament
11:24 Only I tell you all, that it will be more endurable for the land of Sodom on the day of Judgement than for thee."

World English Bible
11:24 But I tell you that it will be more tolerable for the land of Sodom, in the day of judgment, than for you."

Young's Literal Translation
11:24 but I say to you, to the land of Sodom it shall be more tolerable in a day of judgment than to thee.`

25

Stephens 1550 Textus Receptus
en ekeinw tw kairw apokriqeiV o ihsouV eipen exomologoumai soi pater kurie tou ouranou kai thV ghV oti apekruyas tauta apo sofwn kai sunetwn kai apekaluyaV auta nhpioiV

Scrivener 1894 Textus Receptus
en ekeinw tw kairw apokriqeiV o ihsouV eipen exomologoumai soi pater kurie tou ouranou kai thV ghV oti apekruyas tauta apo sofwn kai sunetwn kai apekaluyaV auta nhpioiV

Byzantine Majority
en ekeinw tw kairw apokriqeiV o ihsouV eipen exomologoumai soi pater kurie tou ouranou kai thV ghV oti apekruyas tauta apo sofwn kai sunetwn kai apekaluyaV auta nhpioiV

Alexandrian
en ekeinw tw kairw apokriqeiV o ihsouV eipen exomologoumai soi pater kurie tou ouranou kai thV ghV oti ekruyas tauta apo sofwn kai sunetwn kai apekaluyaV auta nhpioiV

Hort and Westcott
en ekeinw tw kairw apokriqeiV o ihsouV eipen exomologoumai soi pater kurie tou ouranou kai thV ghV oti ekruyaV tauta apo sofwn kai sunetwn kai apekaluyaV auta nhpioiV

Latin Vulgate
11:25 in illo tempore respondens Iesus dixit confiteor tibi Pater Domine caeli et terrae quia abscondisti haec a sapientibus et prudentibus et revelasti ea parvulis

King James Version
11:25 At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.

American Standard Version
11:25 At that season Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, that thou didst hide these things from the wise and understanding, and didst reveal them unto babes:

Bible in Basic English
11:25 At that time Jesus made answer and said, I give praise to you, O Father, Lord of heaven and earth, because you have kept these things secret from the wise and the men of learning, and have made them clear to little children.

Darby's English Translation
11:25 At that time, Jesus answering said, I praise thee, Father, Lord of the heaven and of the earth, that thou hast hid these things from the wise and prudent, and hast revealed them to babes.

Douay Rheims
11:25 At that time Jesus answered and said: I confess to thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them to the little ones.

Noah Webster Bible
11:25 At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them to babes.

Weymouth New Testament
11:25 About that time Jesus exclaimed, "I heartily praise Thee, Father, Lord of Heaven and of earth, that Thou hast hidden these things from sages and men of discernment, and hast unveiled them to babes.

World English Bible
11:25 At that time, Jesus answered, "I thank you, Father, Lord of heaven and earth, that you hid these things from the wise and understanding, and revealed them to infants.

Young's Literal Translation
11:25 At that time Jesus answering said, `I do confess to Thee, Father, Lord of the heavens and of the earth, that thou didst hide these things from wise and understanding ones, and didst reveal them to babes.

26

Stephens 1550 Textus Receptus
nai o pathr oti outwV egeneto eudokia emprosqen sou

Scrivener 1894 Textus Receptus
nai o pathr oti outwV egeneto eudokia emprosqen sou

Byzantine Majority
nai o pathr oti outwV egeneto eudokia emprosqen sou

Alexandrian
nai o pathr oti outwV eudokia egeneto emprosqen sou

Hort and Westcott
nai o pathr oti outwV eudokia egeneto emprosqen sou

Latin Vulgate
11:26 ita Pater quoniam sic fuit placitum ante te

King James Version
11:26 Even so, Father: for so it seemed good in thy sight.

American Standard Version
11:26 yea, Father, for so it was well-pleasing in thy sight.

Bible in Basic English
11:26 Yes, Father, for so it was pleasing in your eyes.

Darby's English Translation
11:26 Yea, Father, for thus has it been well-pleasing in thy sight.

Douay Rheims
11:26 Yea, Father; for so hath it seemed good in thy sight.

Noah Webster Bible
11:26 Even so, Father, for so it seemed good in thy sight.

Weymouth New Testament
11:26 Yes, Father, for such has been Thy gracious will.

World English Bible
11:26 Yes, Father, for so it was well-pleasing in your sight.

Young's Literal Translation
11:26 Yes, Father, because so it was good pleasure before Thee.

27

Stephens 1550 Textus Receptus
panta moi paredoqh upo tou patroV mou kai oudeiV epiginwskei ton uion ei mh o pathr oude ton patera tiV epiginwskei ei mh o uioV kai w ean boulhtai o uioV apokaluyai

Scrivener 1894 Textus Receptus
panta moi paredoqh upo tou patroV mou kai oudeiV epiginwskei ton uion ei mh o pathr oude ton patera tiV epiginwskei ei mh o uioV kai w ean boulhtai o uioV apokaluyai

Byzantine Majority
panta moi paredoqh upo tou patroV mou kai oudeiV epiginwskei ton uion ei mh o pathr oude ton patera tiV epiginwskei ei mh o uioV kai w ean boulhtai o uioV apokaluyai

Alexandrian
panta moi paredoqh upo tou patroV mou kai oudeiV epiginwskei ton uion ei mh o pathr oude ton patera tiV epiginwskei ei mh o uioV kai w ean boulhtai o uioV apokaluyai

Hort and Westcott
panta moi paredoqh upo tou patroV mou kai oudeiV epiginwskei ton uion ei mh o pathr oude ton patera tiV epiginwskei ei mh o uioV kai w ean boulhtai o uioV apokaluyai

Latin Vulgate
11:27 omnia mihi tradita sunt a Patre meo et nemo novit Filium nisi Pater neque Patrem quis novit nisi Filius et cui voluerit Filius revelare

King James Version
11:27 All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and [he] to whomsoever the Son will reveal [him].

American Standard Version
11:27 All things have been delivered unto me of my Father: and no one knoweth the Son, save the Father; neither doth any know the Father, save the Son, and he to whomsoever the Son willeth to reveal him.

Bible in Basic English
11:27 All things have been given to me by my Father; and no one has knowledge of the Son, but the Father; and no one has knowledge of the Father, but the Son, and he to whom the Son will make it clear.

Darby's English Translation
11:27 All things have been delivered to me by my Father, and no one knows the Son but the Father, nor does any one know the Father, but the Son, and he to whom the Son may be pleased to reveal him.

Douay Rheims
11:27 All things are delivered to me by my Father. And no one knoweth the Son, but the Father: neither doth any one know the Father, but the Son, and he to whom it shall please the Son to reveal him.

Noah Webster Bible
11:27 All things are delivered to me by my Father; and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.

Weymouth New Testament
11:27 "All things have been handed over to me by my Father, and no one fully knows the Son except the Father, nor does any one fully know the Father except the Son and all to whom the Son chooses to reveal Him.

World English Bible
11:27 All things have been delivered to me by my Father. No one knows the Son, except the Father; neither does anyone know the Father, except the Son, and he to whoever the Son wants to reveal him.

Young's Literal Translation
11:27 `All things were delivered to me by my Father, and none doth know the Son, except the Father, nor doth any know the Father, except the Son, and he to whom the Son may wish to reveal Him.

28

Stephens 1550 Textus Receptus
deute proV me panteV oi kopiwnteV kai pefortismenoi kagw anapausw umaV

Scrivener 1894 Textus Receptus
deute proV me panteV oi kopiwnteV kai pefortismenoi kagw anapausw umaV

Byzantine Majority
deute proV me panteV oi kopiwnteV kai pefortismenoi kagw anapausw umaV

Alexandrian
deute proV me panteV oi kopiwnteV kai pefortismenoi kagw anapausw umaV

Hort and Westcott
deute proV me panteV oi kopiwnteV kai pefortismenoi kagw anapausw umaV

Latin Vulgate
11:28 venite ad me omnes qui laboratis et onerati estis et ego reficiam vos

King James Version
11:28 Come unto me, all [ye] that labour and are heavy laden, and I will give you rest.

American Standard Version
11:28 Come unto me, all ye that labor and are heavy laden, and I will give you rest.

Bible in Basic English
11:28 Come to me, all you who are troubled and weighted down with care, and I will give you rest.

Darby's English Translation
11:28 Come to me, all ye who labour and are burdened, and *I* will give you rest.

Douay Rheims
11:28 Come to me, all you that labour, and are burdened, and I will refresh you.

Noah Webster Bible
11:28 Come to me, all ye that labor, and are heavy laden, and I will give you rest.

Weymouth New Testament
11:28 "Come to me, all you toiling and burdened ones, and *I* will give you rest.

World English Bible
11:28 "Come to me, all you who labor and are heavily burdened, and I will give you rest.

Young's Literal Translation
11:28 `Come unto me, all ye labouring and burdened ones, and I will give you rest,

29

Stephens 1550 Textus Receptus
arate ton zugon mou ef umaV kai maqete ap emou oti praos eimi kai tapeinoV th kardia kai eurhsete anapausin taiV yucaiV umwn

Scrivener 1894 Textus Receptus
arate ton zugon mou ef umaV kai maqete ap emou oti praos eimi kai tapeinoV th kardia kai eurhsete anapausin taiV yucaiV umwn

Byzantine Majority
arate ton zugon mou ef umaV kai maqete ap emou oti praos eimi kai tapeinoV th kardia kai eurhsete anapausin taiV yucaiV umwn

Alexandrian
arate ton zugon mou ef umaV kai maqete ap emou oti praus eimi kai tapeinoV th kardia kai eurhsete anapausin taiV yucaiV umwn

Hort and Westcott
arate ton zugon mou ef umaV kai maqete ap emou oti prauV eimi kai tapeinoV th kardia kai eurhsete anapausin taiV yucaiV umwn

Latin Vulgate
11:29 tollite iugum meum super vos et discite a me quia mitis sum et humilis corde et invenietis requiem animabus vestris

King James Version
11:29 Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.

American Standard Version
11:29 Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.

Bible in Basic English
11:29 Take my yoke on you and become like me, for I am gentle and without pride, and you will have rest for your souls;

Darby's English Translation
11:29 Take my yoke upon you, and learn from me; for I am meek and lowly in heart; and ye shall find rest to your souls;

Douay Rheims
11:29 Take up my yoke upon you, and learn of me, because I am meek, and humble of heart: and you shall find rest to your souls.

Noah Webster Bible
11:29 Take my yoke upon you, and learn from me: for I am meek and lowly in heart; and ye shall find rest to your souls.

Weymouth New Testament
11:29 Take my yoke upon you and learn from me; for I am gentle and lowly in heart, and you will find rest for your souls.

World English Bible
11:29 Take my yoke on you, and learn from me, for I am humble and lowly in heart; and you will find rest for your souls.

Young's Literal Translation
11:29 take up my yoke upon you, and learn from me, because I am meek and humble in heart, and ye shall find rest to your souls,

30

Stephens 1550 Textus Receptus
o gar zugoV mou crhstoV kai to fortion mou elafron estin

Scrivener 1894 Textus Receptus
o gar zugoV mou crhstoV kai to fortion mou elafron estin

Byzantine Majority
o gar zugoV mou crhstoV kai to fortion mou elafron estin

Alexandrian
o gar zugoV mou crhstoV kai to fortion mou elafron estin

Hort and Westcott
o gar zugoV mou crhstoV kai to fortion mou elafron estin

Latin Vulgate
11:30 iugum enim meum suave est et onus meum leve est

King James Version
11:30 For my yoke [is] easy, and my burden is light.

American Standard Version
11:30 For my yoke is easy, and my burden is light.

Bible in Basic English
11:30 For my yoke is good, and the weight I take up is not hard.

Darby's English Translation
11:30 for my yoke is easy, and my burden is light.

Douay Rheims
11:30 For my yoke is sweet and my burden light.

Noah Webster Bible
11:30 For my yoke is easy, and my burden is light.

Weymouth New Testament
11:30 For it is good to bear my yoke, and my burden is light."

World English Bible
11:30 For my yoke is easy, and my burden is light."

Young's Literal Translation
11:30 for my yoke is easy, and my burden is light.`

Matthew 12


Matthew 12 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 11

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 12

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

1

Stephens 1550 Textus Receptus
en ekeinw tw kairw eporeuqh o ihsouV toiV sabbasin dia twn sporimwn oi de maqhtai autou epeinasan kai hrxanto tillein stacuaV kai esqiein

Scrivener 1894 Textus Receptus
en ekeinw tw kairw eporeuqh o ihsouV toiV sabbasin dia twn sporimwn oi de maqhtai autou epeinasan kai hrxanto tillein stacuaV kai esqiein

Byzantine Majority
en ekeinw tw kairw eporeuqh o ihsouV toiV sabbasin dia twn sporimwn oi de maqhtai autou epeinasan kai hrxanto tillein stacuaV kai esqiein

Alexandrian
en ekeinw tw kairw eporeuqh o ihsouV toiV sabbasin dia twn sporimwn oi de maqhtai autou epeinasan kai hrxanto tillein stacuaV kai esqiein

Hort and Westcott
en ekeinw tw kairw eporeuqh o ihsouV toiV sabbasin dia twn sporimwn oi de maqhtai autou epeinasan kai hrxanto tillein stacuaV kai esqiein

Latin Vulgate
12:1 in illo tempore abiit Iesus sabbato per sata discipuli autem eius esurientes coeperunt vellere spicas et manducare

King James Version
12:1 At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat.

American Standard Version
12:1 At that season Jesus went on the sabbath day through the grainfields; and his disciples were hungry and began to pluck ears and to eat.

Bible in Basic English
12:1 At that time Jesus went through the fields on the Sabbath day; and his disciples, being in need of food, were taking the heads of grain.

Darby's English Translation
12:1 At that time Jesus went on the sabbath through the cornfields; and his disciples were hungry, and began to pluck the ears and to eat.

Douay Rheims
12:1 At that time Jesus went through the corn on the sabbath: and his disciples being hungry, began to pluck the ears, and to eat.

Noah Webster Bible
12:1 At that time Jesus went on the sabbath through the corn, and his disciples were hungry, and began to pluck the ears of corn, and to eat.

Weymouth New Testament
12:1 About that time Jesus passed on the Sabbath through the wheatfields; and His disciples became hungry, and began to gather ears of wheat and eat them.

World English Bible
12:1 At that time, Jesus went on the Sabbath day through the grain fields. His disciples were hungry and began to pluck heads of grain and to eat.

Young's Literal Translation
12:1 At that time did Jesus go on the sabbaths through the corn, and his disciples were hungry, and they began to pluck ears, and to eat,

2

Stephens 1550 Textus Receptus
oi de farisaioi idonteV eipon autw idou oi maqhtai sou poiousin o ouk exestin poiein en sabbatw

Scrivener 1894 Textus Receptus
oi de farisaioi idonteV eipon autw idou oi maqhtai sou poiousin o ouk exestin poiein en sabbatw

Byzantine Majority
oi de farisaioi idonteV eipon autw idou oi maqhtai sou poiousin o ouk exestin poiein en sabbatw

Alexandrian
oi de farisaioi idonteV eipan autw idou oi maqhtai sou poiousin o ouk exestin poiein en sabbatw

Hort and Westcott
oi de farisaioi idonteV eipan autw idou oi maqhtai sou poiousin o ouk exestin poiein en sabbatw

Latin Vulgate
12:2 Pharisaei autem videntes dixerunt ei ecce discipuli tui faciunt quod non licet eis facere sabbatis

King James Version
12:2 But when the Pharisees saw [it], they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.

American Standard Version
12:2 But the Pharisees, when they saw it, said unto him, Behold, thy disciples do that which it is not lawful to do upon the sabbath.

Bible in Basic English
12:2 But the Pharisees, when they saw it, said to him, See, your disciples do that which it is not right to do on the Sabbath.

Darby's English Translation
12:2 But the Pharisees, seeing it, said to him, Behold, thy disciples are doing what is not lawful to do on sabbath.

Douay Rheims
12:2 And the Pharisees seeing them, said to him: Behold thy disciples do that which is not lawful to do on the sabbath days.

Noah Webster Bible
12:2 But when the Pharisees saw it, they said to him, Behold, thy disciples do that which it is not lawful to do on the sabbath.

Weymouth New Testament
12:2 But the Pharisees saw it and said to Him, "Look! your disciples are doing what the Law forbids them to do on the Sabbath."

World English Bible
12:2 But the Pharisees, when they saw it, said to him, "Behold, your disciples do what is not lawful to do on the Sabbath."

Young's Literal Translation
12:2 and the Pharisees having seen, said to him, `Lo, thy disciples do that which it is not lawful to do on a sabbath.`

3

Stephens 1550 Textus Receptus
o de eipen autoiV ouk anegnwte ti epoihsen dabid ote epeinasen autos kai oi met autou

Scrivener 1894 Textus Receptus
o de eipen autoiV ouk anegnwte ti epoihsen dabid ote epeinasen autos kai oi met autou

Byzantine Majority
o de eipen autoiV ouk anegnwte ti epoihsen dauid ote epeinasen autos kai oi met autou

Alexandrian
o de eipen autoiV ouk anegnwte ti epoihsen dauid ote epeinasen kai oi met autou

Hort and Westcott
o de eipen autoiV ouk anegnwte ti epoihsen dauid ote epeinasen kai oi met autou

Latin Vulgate
12:3 at ille dixit eis non legistis quid fecerit David quando esuriit et qui cum eo erant

King James Version
12:3 But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;

American Standard Version
12:3 But he said unto them, Have ye not read what David did, when he was hungry, and they that were with him;

Bible in Basic English
12:3 But he said to them, Have you no knowledge of what David did when he had need of food, and those who were with him?

Darby's English Translation
12:3 But he said to them, Have ye not read what David did when he was hungry, and they that were with him?

Douay Rheims
12:3 But he said to them: Have you not read what David did when he was hungry, and they that were with him:

Noah Webster Bible
12:3 But he said to them, Have ye not read what David did when he was hungry, and they that were with him;

Weymouth New Testament
12:3 "Have you never read," He replied, "what David did when he and his men were hungry?

World English Bible
12:3 But he said to them, "Haven`t you read what David did, when he was hungry, and those who were with him;

Young's Literal Translation
12:3 And he said to them, `Did ye not read what David did, when he was hungry, himself and those with him --

4

Stephens 1550 Textus Receptus
pwV eishlqen eiV ton oikon tou qeou kai touV artouV thV proqesewV efagen ous ouk exon hn autw fagein oude toiV met autou ei mh toiV iereusin monoiV

Scrivener 1894 Textus Receptus
pwV eishlqen eiV ton oikon tou qeou kai touV artouV thV proqesewV efagen ous ouk exon hn autw fagein oude toiV met autou ei mh toiV iereusin monoiV

Byzantine Majority
pwV eishlqen eiV ton oikon tou qeou kai touV artouV thV proqesewV efagen ous ouk exon hn autw fagein oude toiV met autou ei mh toiV iereusin monoiV

Alexandrian
pwV eishlqen eiV ton oikon tou qeou kai touV artouV thV proqesewV efagon o ouk exon hn autw fagein oude toiV met autou ei mh toiV iereusin monoiV

Hort and Westcott
pwV eishlqen eiV ton oikon tou qeou kai touV artouV thV proqesewV efagon o ouk exon hn autw fagein oude toiV met autou ei mh toiV iereusin monoiV

Latin Vulgate
12:4 quomodo intravit in domum Dei et panes propositionis comedit quos non licebat ei edere neque his qui cum eo erant nisi solis sacerdotibus

King James Version
12:4 How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?

American Standard Version
12:4 how he entered into the house of God, and ate the showbread, which it was not lawful for him to eat, neither for them that were with him, but only for the priests?

Bible in Basic English
12:4 How he went into the house of God and took for food the holy bread which it was not right for him or for those who were with him to take, but only for the priests?

Darby's English Translation
12:4 How he entered into the house of God, and ate the shewbread, which it was not lawful for him to eat, nor for those with him, but for the priests only?

Douay Rheims
12:4 How he entered into the house of God, and did eat the loaves of proposition, which it was not lawful for him to eat, nor for them that were with him, but for the priests only?

Noah Webster Bible
12:4 How he entered into the house of God, and ate the show-bread, which it was not lawful for him to eat, neither for them who were with him, but only for the priests?

Weymouth New Testament
12:4 how he entered the House of God and ate the Presented Loaves, which it was not lawful for him or his men to eat, nor for any except the priests?

World English Bible
12:4 how he entered into the house of God, and ate the show bread, which was not lawful for him to eat, neither for those who were with him, but only for the priests?

Young's Literal Translation
12:4 how he went into the house of God, and the loaves of the presentation did eat, which it is not lawful to him to eat, nor to those with him, except to the priests alone?

5

Stephens 1550 Textus Receptus
h ouk anegnwte en tw nomw oti toiV sabbasin oi iereiV en tw ierw to sabbaton bebhlousin kai anaitioi eisin

Scrivener 1894 Textus Receptus
h ouk anegnwte en tw nomw oti toiV sabbasin oi iereiV en tw ierw to sabbaton bebhlousin kai anaitioi eisin

Byzantine Majority
h ouk anegnwte en tw nomw oti toiV sabbasin oi iereiV en tw ierw to sabbaton bebhlousin kai anaitioi eisin

Alexandrian
h ouk anegnwte en tw nomw oti toiV sabbasin oi iereiV en tw ierw to sabbaton bebhlousin kai anaitioi eisin

Hort and Westcott
h ouk anegnwte en tw nomw oti toiV sabbasin oi iereiV en tw ierw to sabbaton bebhlousin kai anaitioi eisin

Latin Vulgate
12:5 aut non legistis in lege quia sabbatis sacerdotes in templo sabbatum violant et sine crimine sunt

King James Version
12:5 Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?

American Standard Version
12:5 Or have ye not read in the law, that on the sabbath day the priests in the temple profane the sabbath, and are guiltless?

Bible in Basic English
12:5 Or is it not said in the law, how the Sabbath is broken by the priests in the Temple and they do no wrong?

Darby's English Translation
12:5 Or have ye not read in the law that on the sabbaths the priests in the temple profane the sabbath, and are blameless?

Douay Rheims
12:5 Or have ye not read in the law, that on the sabbath days the priests in the temple break the sabbath, and are without blame?

Noah Webster Bible
12:5 Or have ye not read in the law, that on the sabbath the priests in the temple profane the sabbath, and are blameless?

Weymouth New Testament
12:5 And have you not read in the Law how on the Sabbath the priests in the Temple break the Sabbath without incurring guilt?

World English Bible
12:5 Or have you not read in the law, that on the Sabbath day, the priests in the temple profane the Sabbath, and are guiltless?

Young's Literal Translation
12:5 `Or did ye not read in the Law, that on the sabbaths the priests in the temple do profane the sabbath, and are blameless?

6

Stephens 1550 Textus Receptus
legw de umin oti tou ierou meizwn estin wde

Scrivener 1894 Textus Receptus
legw de umin oti tou ierou meizwn estin wde

Byzantine Majority
legw de umin oti tou ierou meizon estin wde

Alexandrian
legw de umin oti tou ierou meizon estin wde

Hort and Westcott
legw de umin oti tou ierou meizon estin wde

Latin Vulgate
12:6 dico autem vobis quia templo maior est hic

King James Version
12:6 But I say unto you, That in this place is [one] greater than the temple.

American Standard Version
12:6 But I say unto you, that one greater than the temple is here.

Bible in Basic English
12:6 But I say to you that a greater thing than the Temple is here.

Darby's English Translation
12:6 But I say unto you, that there is here what is greater than the temple.

Douay Rheims
12:6 But I tell you that there is here a greater than the temple.

Noah Webster Bible
12:6 But I say to you, that in this place is one greater than the temple.

Weymouth New Testament
12:6 But I tell you that there is here that which is greater than the Temple.

World English Bible
12:6 But I tell you that one greater than the temple is here.

Young's Literal Translation
12:6 and I say to you, that a greater than the temple is here;

7

Stephens 1550 Textus Receptus
ei de egnwkeite ti estin eleon qelw kai ou qusian ouk an katedikasate touV anaitiouV

Scrivener 1894 Textus Receptus
ei de egnwkeite ti estin eleon qelw kai ou qusian ouk an katedikasate touV anaitiouV

Byzantine Majority
ei de egnwkeite ti estin eleon qelw kai ou qusian ouk an katedikasate touV anaitiouV

Alexandrian
ei de egnwkeite ti estin eleos qelw kai ou qusian ouk an katedikasate touV anaitiouV

Hort and Westcott
ei de egnwkeite ti estin eleoV qelw kai ou qusian ouk an katedikasate touV anaitiouV

Latin Vulgate
12:7 si autem sciretis quid est misericordiam volo et non sacrificium numquam condemnassetis innocentes

King James Version
12:7 But if ye had known what [this] meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.

American Standard Version
12:7 But if ye had known what this meaneth, I desire mercy, and not sacrifice, ye would not have condemned the guiltless.

Bible in Basic English
12:7 But if these words had been in your minds, My desire is for mercy and not for offerings, you would not have been judging those who have done no wrong.

Darby's English Translation
12:7 But if ye had known what is: I will have mercy and not sacrifice, ye would not have condemned the guiltless.

Douay Rheims
12:7 And if you knew what this meaneth: I will have mercy, and not sacrifice: you would never have condemned the innocent.

Noah Webster Bible
12:7 But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.

Weymouth New Testament
12:7 And if you knew what this means, `It is mercy I desire, not sacrifice', you would not have condemned those who are without guilt.

World English Bible
12:7 But if you had known what this means, `I desire mercy, and not sacrifice,` you would not have condemned the guiltless.

Young's Literal Translation
12:7 and if ye had known what is: Kindness I will, and not sacrifice -- ye had not condemned the blameless,

8

Stephens 1550 Textus Receptus
kurioV gar estin kai tou sabbatou o uioV tou anqrwpou

Scrivener 1894 Textus Receptus
kurioV gar estin kai tou sabbatou o uioV tou anqrwpou

Byzantine Majority
kurioV gar estin tou sabbatou o uioV tou anqrwpou

Alexandrian
kurioV gar estin tou sabbatou o uioV tou anqrwpou

Hort and Westcott
kurioV gar estin tou sabbatou o uioV tou anqrwpou

Latin Vulgate
12:8 dominus est enim Filius hominis etiam sabbati

King James Version
12:8 For the Son of man is Lord even of the sabbath day.

American Standard Version
12:8 For the Son of man is lord of the sabbath.

Bible in Basic English
12:8 For the Son of man is lord of the Sabbath.

Darby's English Translation
12:8 For the Son of man is Lord of the sabbath.

Douay Rheims
12:8 For the Son of man is Lord even of the sabbath.

Noah Webster Bible
12:8 For the Son of man is Lord even of the sabbath.

Weymouth New Testament
12:8 For the Son of Man is the Lord of the Sabbath."

World English Bible
12:8 For the Son of Man is Lord of the Sabbath."

Young's Literal Translation
12:8 for the son of man is lord even of the sabbath.`

9

Stephens 1550 Textus Receptus
kai metabaV ekeiqen hlqen eiV thn sunagwghn autwn

Scrivener 1894 Textus Receptus
kai metabaV ekeiqen hlqen eiV thn sunagwghn autwn

Byzantine Majority
kai metabaV ekeiqen hlqen eiV thn sunagwghn autwn

Alexandrian
kai metabaV ekeiqen hlqen eiV thn sunagwghn autwn

Hort and Westcott
kai metabaV ekeiqen hlqen eiV thn sunagwghn autwn

Latin Vulgate
12:9 et cum inde transisset venit in synagogam eorum

King James Version
12:9 And when he was departed thence, he went into their synagogue:

American Standard Version
12:9 And he departed thence, and went into their synagogue:

Bible in Basic English
12:9 And he went from there into their Synagogue:

Darby's English Translation
12:9 And, going away from thence, he came into their synagogue.

Douay Rheims
12:9 And when he has passed from thence, he came into their synagogues.

Noah Webster Bible
12:9 And when he had departed thence, he went into their synagogue.

Weymouth New Testament
12:9 Departing thence He went to their synagogue,

World English Bible
12:9 He departed there, and went into their synagogue.

Young's Literal Translation
12:9 And having departed thence, he went to their synagogue,

10

Stephens 1550 Textus Receptus
kai idou anqrwpoV hn thn ceira ecwn xhran kai ephrwthsan auton legonteV ei exestin toiV sabbasin qerapeuein ina kathgorhswsin autou

Scrivener 1894 Textus Receptus
kai idou anqrwpoV hn thn ceira ecwn xhran kai ephrwthsan auton legonteV ei exestin toiV sabbasin qerapeuein ina kathgorhswsin autou

Byzantine Majority
kai idou anqrwpoV hn thn ceira ecwn xhran kai ephrwthsan auton legonteV ei exestin toiV sabbasin qerapeuein ina kathgorhswsin autou

Alexandrian
kai idou anqrwpoV ceira ecwn xhran kai ephrwthsan auton legonteV ei exestin toiV sabbasin qerapeusai ina kathgorhswsin autou

Hort and Westcott
kai idou anqrwpoV ceira ecwn xhran kai ephrwthsan auton legonteV ei exestin toiV sabbasin qerapeuein ina kathgorhswsin autou

Latin Vulgate
12:10 et ecce homo manum habens aridam et interrogabant eum dicentes si licet sabbatis curare ut accusarent eum

King James Version
12:10 And, behold, there was a man which had [his] hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.

American Standard Version
12:10 and behold, a man having a withered hand. And they asked him, saying, Is it lawful to heal on the sabbath day? that they might accuse him.

Bible in Basic English
12:10 And there was a man with a dead hand. And they put a question to him, saying, Is it right to make a man well on the Sabbath day? so that they might have something against him.

Darby's English Translation
12:10 And behold, there was a man having his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath? that they might accuse him.

Douay Rheims
12:10 And behold there was a man who had a withered hand, and they asked him, saying: Is it lawful to heal on the sabbath days? that they might accuse him.

Noah Webster Bible
12:10 And behold, there was a man who had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath? that they might accuse him.

Weymouth New Testament
12:10 where there was a man with a shrivelled arm. And they questioned Him, "Is it right to cure people on the Sabbath?" Their intention was to bring a charge against Him.

World English Bible
12:10 And behold there was, a man with a withered hand. They asked him, "Is it lawful to heal on the Sabbath day?" that they might accuse him.

Young's Literal Translation
12:10 and lo, there was a man having the hand withered, and they questioned him, saying, `Is it lawful to heal on the sabbaths?` that they might accuse him.

11

Stephens 1550 Textus Receptus
o de eipen autoiV tiV estai ex umwn anqrwpoV oV exei probaton en kai ean empesh touto toiV sabbasin eiV boqunon ouci krathsei auto kai egerei

Scrivener 1894 Textus Receptus
o de eipen autoiV tiV estai ex umwn anqrwpoV oV exei probaton en kai ean empesh touto toiV sabbasin eiV boqunon ouci krathsei auto kai egerei

Byzantine Majority
o de eipen autoiV tiV estai ex umwn anqrwpoV oV exei probaton en kai ean empesh touto toiV sabbasin eiV boqunon ouci krathsei auto kai egerei

Alexandrian
o de eipen autoiV tiV estai ex umwn anqrwpoV oV exei probaton en kai ean empesh touto toiV sabbasin eiV boqunon ouci krathsei auto kai egerei

Hort and Westcott
o de eipen autoiV tiV estai ex umwn anqrwpoV oV exei probaton en kai ean empesh touto toiV sabbasin eiV boqunon ouci krathsei auto kai egerei

Latin Vulgate
12:11 ipse autem dixit illis quis erit ex vobis homo qui habeat ovem unam et si ceciderit haec sabbatis in foveam nonne tenebit et levabit eam

King James Version
12:11 And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift [it] out?

American Standard Version
12:11 And he said unto them, What man shall there be of you, that shall have one sheep, and if this fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?

Bible in Basic English
12:11 And he said to them, Which of you, having a sheep, if it gets into a hole on the Sabbath day, will not put out a helping hand and get it back?

Darby's English Translation
12:11 But he said to them, What man shall there be of you who has one sheep, and if this fall into a pit on the sabbath, will not lay hold of it and raise it up?

Douay Rheims
12:11 But he said to them: What man shall there be among you, that hath one sheep: and if the same fall into a pit on the sabbath day, will he not take hold on it and lift it up?

Noah Webster Bible
12:11 And he said to them, What man shall there be among you, that shall have one sheep, and if it shall fall into a pit on the sabbath, will he not lay hold on it, and lift it out?

Weymouth New Testament
12:11 "Which of you is there," He replied, "who, if he has but a single sheep and it falls into a hole on the Sabbath, will not lay hold of it and lift it out?

World English Bible
12:11 He said to them, "What man is there among you, who has one sheep, and if this one falls into a pit on the Sabbath day, will he not grab on to it, and lift it out?

Young's Literal Translation
12:11 And he said to them, `What man shall be of you, who shall have one sheep, and if this may fall on the sabbaths into a ditch, will not lay hold on it and raise it?

12

Stephens 1550 Textus Receptus
posw oun diaferei anqrwpoV probatou wste exestin toiV sabbasin kalwV poiein

Scrivener 1894 Textus Receptus
posw oun diaferei anqrwpoV probatou wste exestin toiV sabbasin kalwV poiein

Byzantine Majority
posw oun diaferei anqrwpoV probatou wste exestin toiV sabbasin kalwV poiein

Alexandrian
posw oun diaferei anqrwpoV probatou wste exestin toiV sabbasin kalwV poiein

Hort and Westcott
posw oun diaferei anqrwpoV probatou wste exestin toiV sabbasin kalwV poiein

Latin Vulgate
12:12 quanto magis melior est homo ove itaque licet sabbatis benefacere

King James Version
12:12 How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.

American Standard Version
12:12 How much then is a man of more value than a sheep! Wherefore it is lawful to do good on the sabbath day.

Bible in Basic English
12:12 Of how much more value is a man than a sheep! For this reason it is right to do good on the Sabbath day.

Darby's English Translation
12:12 How much better then is a man than a sheep! So that it is lawful to do well on the sabbath.

Douay Rheims
12:12 How much better is a man than a sheep? Therefore it it lawful to do a good deed on the sabbath days.

Noah Webster Bible
12:12 How much then is a man better than a sheep? wherefore it is lawful to do well on the sabbath days.

Weymouth New Testament
12:12 Is not a man, however, far superior to a sheep? Therefore it is right to do good on the Sabbath."

World English Bible
12:12 How much, then, is a man of more value than a sheep! Therefore it is lawful to do good on the Sabbath day."

Young's Literal Translation
12:12 How much better, therefore, is a man than a sheep? -- so that it is lawful on the sabbaths to do good.`

13

Stephens 1550 Textus Receptus
tote legei tw anqrwpw ekteinon thn ceira sou kai exeteinen kai apokatestaqh ugihV wV h allh

Scrivener 1894 Textus Receptus
tote legei tw anqrwpw ekteinon thn ceira sou kai exeteinen kai apokatestaqh ugihV wV h allh

Byzantine Majority
tote legei tw anqrwpw ekteinon thn ceira sou kai exeteinen kai apokatestaqh ugihV wV h allh

Alexandrian
tote legei tw anqrwpw ekteinon sou thn ceira kai exeteinen kai apekatestaqh ugihV wV h allh

Hort and Westcott
tote legei tw anqrwpw ekteinon sou thn ceira kai exeteinen kai apekatestaqh ugihV wV h allh

Latin Vulgate
12:13 tunc ait homini extende manum tuam et extendit et restituta est sanitati sicut altera

King James Version
12:13 Then saith he to the man, Stretch forth thine hand. And he stretched [it] forth; and it was restored whole, like as the other.

American Standard Version
12:13 Then saith he to the man, Stretch forth thy hand. And he stretched it forth; and it was restored whole, as the other.

Bible in Basic English
12:13 Then said he to the man, Put out your hand. And he put it out, and it was made as well as the other.

Darby's English Translation
12:13 Then he says to the man, Stretch out thy hand. And he stretched it out, and it was restored sound as the other.

Douay Rheims
12:13 Then he saith to the man: Stretch forth thy hand; and he stretched it forth, and it was restored to health even as the other.

Noah Webster Bible
12:13 Then saith he to the man, Stretch out thy hand. And he stretched it out; and it was restored to a sound state like the other.

Weymouth New Testament
12:13 Then He said to the man, "Stretch out your arm." And he stretched it out, and it was restored quite sound like the other.

World English Bible
12:13 Then he told the man, "Stretch out your hand." He stretched it out; and it was restored whole, just like the other.

Young's Literal Translation
12:13 Then saith he to the man, `Stretch forth thy hand,` and he stretched it forth, and it was restored whole as the other.

14

Stephens 1550 Textus Receptus
oi de farisaioi sumboulion elabon kat autou exelqontes opwV auton apoleswsin

Scrivener 1894 Textus Receptus
oi de farisaioi sumboulion elabon kat autou exelqontes opwV auton apoleswsin

Byzantine Majority
oi de farisaioi sumboulion elabon kat autou exelqontes opwV auton apoleswsin

Alexandrian
exelqontes de oi farisaioi sumboulion elabon kat autou opwV auton apoleswsin

Hort and Westcott
exelqonteV de oi farisaioi sumboulion elabon kat autou opwV auton apoleswsin

Latin Vulgate
12:14 exeuntes autem Pharisaei consilium faciebant adversus eum quomodo eum perderent

King James Version
12:14 Then the Pharisees went out, and held a council against him, how they might destroy him.

American Standard Version
12:14 But the Pharisees went out, and took counsel against him, how they might destroy him.

Bible in Basic English
12:14 But the Pharisees went out and made designs against him, how they might put him to death.

Darby's English Translation
12:14 But the Pharisees, having gone out, took counsel against him, how they might destroy him.

Douay Rheims
12:14 And the Pharisees going out made a consultation against him, how they might destroy him.

Noah Webster Bible
12:14 Then the Pharisees went out, and held a council against him, how they might destroy him.

Weymouth New Testament
12:14 But the Pharisees after leaving the synagogue consulted together against Him, how they might destroy Him.

World English Bible
12:14 But the Pharisees went out, and took counsel against him, how they might destroy him.

Young's Literal Translation
12:14 And the Pharisees having gone forth, held a consultation against him, how they might destroy him,

15

Stephens 1550 Textus Receptus
o de ihsouV gnouV anecwrhsen ekeiqen kai hkolouqhsan autw ocloi polloi kai eqerapeusen autouV pantaV

Scrivener 1894 Textus Receptus
o de ihsouV gnouV anecwrhsen ekeiqen kai hkolouqhsan autw ocloi polloi kai eqerapeusen autouV pantaV

Byzantine Majority
o de ihsouV gnouV anecwrhsen ekeiqen kai hkolouqhsan autw ocloi polloi kai eqerapeusen autouV pantaV

Alexandrian
o de ihsouV gnouV anecwrhsen ekeiqen kai hkolouqhsan autw [ocloi] polloi kai eqerapeusen autouV pantaV

Hort and Westcott
o de ihsouV gnouV anecwrhsen ekeiqen kai hkolouqhsan autw polloi kai eqerapeusen autouV pantaV

Latin Vulgate
12:15 Iesus autem sciens recessit inde et secuti sunt eum multi et curavit eos omnes

King James Version
12:15 But when Jesus knew [it], he withdrew himself from thence: and great multitudes followed him, and he healed them all;

American Standard Version
12:15 And Jesus perceiving it withdrew from thence: and many followed him; and he healed them all,

Bible in Basic English
12:15 And Jesus, having knowledge of this, went away from there, and a great number went after him; and he made them all well,

Darby's English Translation
12:15 But Jesus knowing it, withdrew thence, and great crowds followed him; and he healed them all:

Douay Rheims
12:15 But Jesus knowing it, retired from thence: and many followed him, and he healed them all.

Noah Webster Bible
12:15 But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all.

Weymouth New Testament
12:15 Aware of this, Jesus departed elsewhere; and a great number of people followed Him, all of whom He cured.

World English Bible
12:15 Jesus, perceiving that, withdrew from there. Great multitudes followed him; and he healed them all,

Young's Literal Translation
12:15 and Jesus having known, withdrew thence, and there followed him great multitudes, and he healed them all,

16

Stephens 1550 Textus Receptus
kai epetimhsen autoiV ina mh faneron auton poihswsin

Scrivener 1894 Textus Receptus
kai epetimhsen autoiV ina mh faneron auton poihswsin

Byzantine Majority
kai epetimhsen autoiV ina mh faneron auton poihswsin

Alexandrian
kai epetimhsen autoiV ina mh faneron auton poihswsin

Hort and Westcott
kai epetimhsen autoiV ina mh faneron auton poihswsin

Latin Vulgate
12:16 et praecepit eis ne manifestum eum facerent

King James Version
12:16 And charged them that they should not make him known:

American Standard Version
12:16 and charged them that they should not make him known:

Bible in Basic English
12:16 Ordering them not to give people word of him:

Darby's English Translation
12:16 and charged them strictly that they should not make him publicly known:

Douay Rheims
12:16 And he charged them that they should not make him known.

Noah Webster Bible
12:16 And charged them that they should not make him known:

Weymouth New Testament
12:16 But He gave them strict injunctions not to blaze abroad His doings,

World English Bible
12:16 and charged them that they should not make him known:

Young's Literal Translation
12:16 and did charge them that they might not make him manifest,

17

Stephens 1550 Textus Receptus
opws plhrwqh to rhqen dia hsaiou tou profhtou legontoV

Scrivener 1894 Textus Receptus
opws plhrwqh to rhqen dia hsaiou tou profhtou legontoV

Byzantine Majority
opws plhrwqh to rhqen dia hsaiou tou profhtou legontoV

Alexandrian
ina plhrwqh to rhqen dia hsaiou tou profhtou legontoV

Hort and Westcott
ina plhrwqh to rhqen dia hsaiou tou profhtou legontoV

Latin Vulgate
12:17 ut adimpleretur quod dictum est per Esaiam prophetam dicentem

King James Version
12:17 That it might be fulfilled which was spoken by Esaias the prophet, saying,

American Standard Version
12:17 that it might be fulfilled which was spoken through Isaiah the prophet, saying,

Bible in Basic English
12:17 So that what was said by Isaiah the prophet might come true,

Darby's English Translation
12:17 that that might be fulfilled which was spoken through Esaias the prophet, saying,

Douay Rheims
12:17 That it might be fulfilled which was spoken by Isaias the prophet, saying:

Noah Webster Bible
12:17 That it might be fulfilled which was spoken by Isaiah the prophet, saying,

Weymouth New Testament
12:17 that those words of the Prophet Isaiah might be fulfilled,

World English Bible
12:17 that it might be fulfilled which was spoken through Isaiah the prophet, saying,

Young's Literal Translation
12:17 that it might be fulfilled that was spoken through Isaiah the prophet, saying,

18

Stephens 1550 Textus Receptus
idou o paiV mou on hretisa o agaphtoV mou eiV on eudokhsen h yuch mou qhsw to pneuma mou ep auton kai krisin toiV eqnesin apaggelei

Scrivener 1894 Textus Receptus
idou o paiV mou on hretisa o agaphtoV mou eiV on eudokhsen h yuch mou qhsw to pneuma mou ep auton kai krisin toiV eqnesin apaggelei

Byzantine Majority
idou o paiV mou on hretisa o agaphtoV mou eiV on eudokhsen h yuch mou qhsw to pneuma mou ep auton kai krisin toiV eqnesin apaggelei

Alexandrian
idou o paiV mou on hretisa o agaphtoV mou eiV on eudokhsen h yuch mou qhsw to pneuma mou ep auton kai krisin toiV eqnesin apaggelei

Hort and Westcott
idou o paiV mou on hretisa o agaphtoV mou on eudokhsen h yuch mou qhsw to pneuma mou ep auton kai krisin toiV eqnesin apaggelei

Latin Vulgate
12:18 ecce puer meus quem elegi dilectus meus in quo bene placuit animae meae ponam spiritum meum super eum et iudicium gentibus nuntiabit

King James Version
12:18 Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.

American Standard Version
12:18 Behold, my servant whom I have chosen; My beloved in whom my soul is well pleased: I will put my Spirit upon him, And he shall declare judgment to the Gentiles.

Bible in Basic English
12:18 See my servant, the man of my selection, my loved one in whom my soul is well pleased: I will put my Spirit on him, and he will make my decision clear to the Gentiles.

Darby's English Translation
12:18 Behold my servant, whom I have chosen, my beloved, in whom my soul has found its delight. I will put my Spirit upon him, and he shall shew forth judgment to the nations.

Douay Rheims
12:18 Behold my servant whom I have chosen, my beloved in whom my soul hath been well pleased. I will put my spirit upon him, and he shall shew judgment to the Gentiles.

Noah Webster Bible
12:18 Behold, my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall show judgment to the Gentiles.

Weymouth New Testament
12:18 "This is My servant whom I have chosen, My dearly loved One in whom My soul takes pleasure. I will put My spirit upon Him, and He will announce justice to the nations.

World English Bible
12:18 "Behold, my servant whom I have chosen; My beloved in whom my soul is well pleased: I will put my Spirit on him, He will declare judgment to the Gentiles.

Young's Literal Translation
12:18 `Lo, My servant, whom I did choose, My beloved, in whom My soul did delight, I will put My Spirit upon him, and judgment to the nations he shall declare,

19

Stephens 1550 Textus Receptus
ouk erisei oude kraugasei oude akousei tiV en taiV plateiaiV thn fwnhn autou

Scrivener 1894 Textus Receptus
ouk erisei oude kraugasei oude akousei tiV en taiV plateiaiV thn fwnhn autou

Byzantine Majority
ouk erisei oude kraugasei oude akousei tiV en taiV plateiaiV thn fwnhn autou

Alexandrian
ouk erisei oude kraugasei oude akousei tiV en taiV plateiaiV thn fwnhn autou

Hort and Westcott
ouk erisei oude kraugasei oude akousei tiV en taiV plateiaiV thn fwnhn autou

Latin Vulgate
12:19 non contendet neque clamabit neque audiet aliquis in plateis vocem eius

King James Version
12:19 He shall not strive, nor cry; neither shall any man hear his voice in the streets.

American Standard Version
12:19 He shall not strive, nor cry aloud; Neither shall any one hear his voice in the streets.

Bible in Basic English
12:19 His coming will not be with fighting or loud cries; and his voice will not be lifted up in the streets.

Darby's English Translation
12:19 He shall not strive or cry out, nor shall any one hear his voice in the streets;

Douay Rheims
12:19 He shall not contend, nor cry out, neither shall any man hear his voice in the streets.

Noah Webster Bible
12:19 He shall not contend, nor cry; neither shall any man hear his voice in the streets.

Weymouth New Testament
12:19 He will not wrangle or raise His voice, nor will His voice be heard in the broadways.

World English Bible
12:19 He will not strive, nor shout; Neither will anyone hear his voice in the streets.

Young's Literal Translation
12:19 he shall not strive nor cry, nor shall any hear in the broad places his voice,

20

Stephens 1550 Textus Receptus
kalamon suntetrimmenon ou kateaxei kai linon tufomenon ou sbesei ewV an ekbalh eiV nikoV thn krisin

Scrivener 1894 Textus Receptus
kalamon suntetrimmenon ou kateaxei kai linon tufomenon ou sbesei ewV an ekbalh eiV nikoV thn krisin

Byzantine Majority
kalamon suntetrimmenon ou kateaxei kai linon tufomenon ou sbesei ewV an ekbalh eiV nikoV thn krisin

Alexandrian
kalamon suntetrimmenon ou kateaxei kai linon tufomenon ou sbesei ewV an ekbalh eiV nikoV thn krisin

Hort and Westcott
kalamon suntetrimmenon ou kateaxei kai linon tufomenon ou sbesei ewV an ekbalh eiV nikoV thn krisin

Latin Vulgate
12:20 harundinem quassatam non confringet et linum fumigans non extinguet donec eiciat ad victoriam iudicium

King James Version
12:20 A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.

American Standard Version
12:20 A bruised reed shall he not break, And smoking flax shall he not quench, Till he send forth judgment unto victory.

Bible in Basic English
12:20 The crushed stem will not be broken by him; and the feebly burning light will he not put out, till he has made righteousness overcome all.

Darby's English Translation
12:20 a bruised reed shall he not break, and smoking flax shall he not quench, until he bring forth judgment unto victory;

Douay Rheims
12:20 The bruised reed he shall not break: and smoking flax he shall not extinguish: till he send forth judgment unto victory.

Noah Webster Bible
12:20 A bruised reed shall he not break, and smoking flax shall he not quench, till he shall send forth judgment to victory.

Weymouth New Testament
12:20 A crushed reed He will not utterly break, nor will He quench the still smouldering wick, until He has led on Justice to victory.

World English Bible
12:20 He won`t break a bruised reed, He won`t quench a smoking flax, Until he sends forth judgment to victory.

Young's Literal Translation
12:20 a bruised reed he shall not break, and smoking flax he shall not quench, till he may put forth judgment to victory,

21

Stephens 1550 Textus Receptus
kai en tw onomati autou eqnh elpiousin

Scrivener 1894 Textus Receptus
kai en tw onomati autou eqnh elpiousin

Byzantine Majority
kai tw onomati autou eqnh elpiousin

Alexandrian
kai tw onomati autou eqnh elpiousin

Hort and Westcott
kai tw onomati autou eqnh elpiousin

Latin Vulgate
12:21 et in nomine eius gentes sperabunt

King James Version
12:21 And in his name shall the Gentiles trust.

American Standard Version
12:21 And in his name shall the Gentiles hope.

Bible in Basic English
12:21 And in his name will the Gentiles put their hope.

Darby's English Translation
12:21 and on his name shall the nations hope.

Douay Rheims
12:21 And in his name the Gentiles shall hope.

Noah Webster Bible
12:21 And in his name shall the Gentiles trust.

Weymouth New Testament
12:21 And on His name shall the nations rest their hopes."

World English Bible
12:21 In his name, the Gentiles will hope."

Young's Literal Translation
12:21 and in his name shall nations hope.`

22

Stephens 1550 Textus Receptus
tote proshnecqh autw daimonizomenoV tufloV kai kwfoV kai eqerapeusen auton wste ton tuflon kai kwfon kai lalein kai blepein

Scrivener 1894 Textus Receptus
tote proshnecqh autw daimonizomenoV tufloV kai kwfoV kai eqerapeusen auton wste ton tuflon kai kwfon kai lalein kai blepein

Byzantine Majority
tote proshnecqh autw daimonizomenoV tufloV kai kwfoV kai eqerapeusen auton wste ton tuflon kai kwfon kai lalein kai blepein

Alexandrian
tote proshnecqh autw daimonizomenoV tufloV kai kwfoV kai eqerapeusen auton wste ton kwfon lalein kai blepein

Hort and Westcott
tote proshnegkan autw daimonizomenon tuflon kai kwfon kai eqerapeusen auton wste ton kwfon lalein kai blepein

Latin Vulgate
12:22 tunc oblatus est ei daemonium habens caecus et mutus et curavit eum ita ut loqueretur et videret

King James Version
12:22 Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.

American Standard Version
12:22 Then was brought unto him one possessed with a demon, blind and dumb: and he healed him, insomuch that the dumb man spake and saw.

Bible in Basic English
12:22 Then they took to him one with an evil spirit, who was blind and had no power of talking: and he made him well so that he had the power of talking and seeing.

Darby's English Translation
12:22 Then was brought to him one possessed by a demon, blind and dumb, and he healed him, so that the dumb man spake and saw.

Douay Rheims
12:22 Then was offered to him one possessed with a devil, blind and dumb: and he healed him, so that he spoke and saw.

Noah Webster Bible
12:22 Then was brought to him one possessed with a demon, blind and dumb; and he healed him, so that the blind and dumb both spoke and saw.

Weymouth New Testament
12:22 At that time a demoniac was brought to Him, blind and dumb; and He cured him, so that the dumb man could speak and see.

World English Bible
12:22 Then there was brought to him one possessed by a demon, blind and mute, and he healed him, so that the blind and mute man both spoke and saw.

Young's Literal Translation
12:22 Then was brought to him a demoniac, blind and dumb, and he healed him, so that the blind and dumb both spake and saw.

23

Stephens 1550 Textus Receptus
kai existanto panteV oi ocloi kai elegon mhti outoV estin o uioV dabid

Scrivener 1894 Textus Receptus
kai existanto panteV oi ocloi kai elegon mhti outoV estin o uioV dabid

Byzantine Majority
kai existanto panteV oi ocloi kai elegon mhti outoV estin o uioV dauid

Alexandrian
kai existanto panteV oi ocloi kai elegon mhti outoV estin o uioV dauid

Hort and Westcott
kai existanto panteV oi ocloi kai elegon mhti outoV estin o uioV dauid

Latin Vulgate
12:23 et stupebant omnes turbae et dicebant numquid hic est Filius David

King James Version
12:23 And all the people were amazed, and said, Is not this the son of David?

American Standard Version
12:23 And all the multitudes were amazed, and said, Can this be the son of David?

Bible in Basic English
12:23 And all the people were surprised and said, Is not this the Son of David?

Darby's English Translation
12:23 And all the crowds were amazed and said, Is this man the Son of David?

Douay Rheims
12:23 And all the multitudes were amazed, and said: Is not this the son of David?

Noah Webster Bible
12:23 And all the people were amazed, and said, Is not this the son of David?

Weymouth New Testament
12:23 And the crowds of people were all filled with amazement and said, "Can this be the Son of David?"

World English Bible
12:23 All the multitudes were amazed, and said, "Can this be the son of David?"

Young's Literal Translation
12:23 And all the multitudes were amazed, and said, `Is this the Son of David?`

24

Stephens 1550 Textus Receptus
oi de farisaioi akousanteV eipon outoV ouk ekballei ta daimonia ei mh en tw beelzeboul arconti twn daimoniwn

Scrivener 1894 Textus Receptus
oi de farisaioi akousanteV eipon outoV ouk ekballei ta daimonia ei mh en tw beelzeboul arconti twn daimoniwn

Byzantine Majority
oi de farisaioi akousanteV eipon outoV ouk ekballei ta daimonia ei mh en tw beelzeboul arconti twn daimoniwn

Alexandrian
oi de farisaioi akousanteV eipon outoV ouk ekballei ta daimonia ei mh en tw beelzeboul arconti twn daimoniwn

Hort and Westcott
oi de farisaioi akousanteV eipon outoV ouk ekballei ta daimonia ei mh en tw beelzeboul arconti twn daimoniwn

Latin Vulgate
12:24 Pharisaei autem audientes dixerunt hic non eicit daemones nisi in Beelzebub principe daemoniorum

King James Version
12:24 But when the Pharisees heard [it], they said, This [fellow] doth not cast out devils, but by Beelzebub the prince of the devils.

American Standard Version
12:24 But when the Pharisees heard it, they said, This man doth not cast out demons, but by Beelzebub the prince of the demons.

Bible in Basic English
12:24 But the Pharisees, hearing of it, said, This man only sends evil spirits out of men by Beelzebub, the ruler of evil spirits.

Darby's English Translation
12:24 But the Pharisees, having heard it, said, This man does not cast out demons, but by Beelzebub, prince of demons.

Douay Rheims
12:24 But the Pharisees hearing it, said: This man casteth not out the devils but by Beelzebub the prince of the devils.

Noah Webster Bible
12:24 But when the Pharisees heard it, they said, This man doth not cast out demons, but by Beelzebub the prince of the demons.

Weymouth New Testament
12:24 The Pharisees heard it and said, "This man only expels demons by the power of Baal-zebul, the Prince of demons."

World English Bible
12:24 But when the Pharisees heard it, they said, "This man does not cast out demons, except by Beelzebul, the prince of the demons."

Young's Literal Translation
12:24 but the Pharisees having heard, said, `This one doth not cast out demons, except by Beelzeboul, ruler of the demons.`

25

Stephens 1550 Textus Receptus
eidwV de o ihsous taV enqumhseiV autwn eipen autoiV pasa basileia merisqeisa kaq eauthV erhmoutai kai pasa poliV h oikia merisqeisa kaq eauthV ou staqhsetai

Scrivener 1894 Textus Receptus
eidwV de o ihsous taV enqumhseiV autwn eipen autoiV pasa basileia merisqeisa kaq eauthV erhmoutai kai pasa poliV h oikia merisqeisa kaq eauthV ou staqhsetai

Byzantine Majority
eidwV de o ihsous taV enqumhseiV autwn eipen autoiV pasa basileia merisqeisa kaq eauthV erhmoutai kai pasa poliV h oikia merisqeisa kaq eauthV ou staqhsetai

Alexandrian
eidwV de taV enqumhseiV autwn eipen autoiV pasa basileia merisqeisa kaq eauthV erhmoutai kai pasa poliV h oikia merisqeisa kaq eauthV ou staqhsetai

Hort and Westcott
eidwV de taV enqumhseiV autwn eipen autoiV pasa basileia merisqeisa kaq eauthV erhmoutai kai pasa poliV h oikia merisqeisa kaq eauthV ou staqhsetai

Latin Vulgate
12:25 Iesus autem sciens cogitationes eorum dixit eis omne regnum divisum contra se desolatur et omnis civitas vel domus divisa contra se non stabit

King James Version
12:25 And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:

American Standard Version
12:25 And knowing their thoughts he said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:

Bible in Basic English
12:25 And having knowledge of their thoughts he said to them, Every kingdom having division in itself is made waste, and every town or house having division in itself will come to destruction.

Darby's English Translation
12:25 But he, knowing their thoughts, said to them, Every kingdom divided against itself is brought to desolation, and every city or house divided against itself will not subsist.

Douay Rheims
12:25 And Jesus knowing their thoughts, said to them: Every kingdom divided against itself shall be made desolate: and every city or house divided against itself shall not stand.

Noah Webster Bible
12:25 And Jesus knew their thoughts, and said to them, Every kingdom divided against itself, is brought to desolation; and every city or house divided against itself, shall not stand.

Weymouth New Testament
12:25 Knowing their thoughts He said to them, "Every kingdom in which civil war has raged suffers desolation; and every city or house in which there is internal strife will be brought low.

World English Bible
12:25 Knowing their thoughts, Jesus said to them, "Every kingdom divided against itself is brought to desolation, and every city or house divided against itself will not stand.

Young's Literal Translation
12:25 And Jesus, knowing their thoughts, said to them, `Every kingdom having been divided against itself is desolated, and no city or house having been divided against itself, doth stand,

26

Stephens 1550 Textus Receptus
kai ei o satanaV ton satanan ekballei ef eauton emerisqh pwV oun staqhsetai h basileia autou

Scrivener 1894 Textus Receptus
kai ei o satanaV ton satanan ekballei ef eauton emerisqh pwV oun staqhsetai h basileia autou

Byzantine Majority
kai ei o satanaV ton satanan ekballei ef eauton emerisqh pwV oun staqhsetai h basileia autou

Alexandrian
kai ei o satanaV ton satanan ekballei ef eauton emerisqh pwV oun staqhsetai h basileia autou

Hort and Westcott
kai ei o satanaV ton satanan ekballei ef eauton emerisqh pwV oun staqhsetai h basileia autou

Latin Vulgate
12:26 et si Satanas Satanan eicit adversus se divisus est quomodo ergo stabit regnum eius

King James Version
12:26 And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?

American Standard Version
12:26 and if Satan casteth out Satan, he is divided against himself; how then shall his kingdom stand?

Bible in Basic English
12:26 And if Satan sends out Satan, he makes war against himself; how then will he keep his kingdom?

Darby's English Translation
12:26 And if Satan casts out Satan, he is divided against himself; how then shall his kingdom subsist?

Douay Rheims
12:26 And if Satan cast out Satan, he is divided against himself: how then shall his kingdom stand?

Noah Webster Bible
12:26 And if Satan casteth out Satan, he is divided against himself; how then shall his kingdom stand?

Weymouth New Testament
12:26 And if Satan is expelling Satan, he has begun to make war on himself: how therefore shall his kingdom last?

World English Bible
12:26 If Satan casts out Satan, he is divided against himself. How then will his kingdom stand?

Young's Literal Translation
12:26 and if the Adversary doth cast out the Adversary, against himself he was divided, how then doth his kingdom stand?

27

Stephens 1550 Textus Receptus
kai ei egw en beelzeboul ekballw ta daimonia oi uioi umwn en tini ekballousin dia touto autoi umwn esontai kritai

Scrivener 1894 Textus Receptus
kai ei egw en beelzeboul ekballw ta daimonia oi uioi umwn en tini ekballousin dia touto autoi umwn esontai kritai

Byzantine Majority
kai ei egw en beelzeboul ekballw ta daimonia oi uioi umwn en tini ekballousin dia touto autoi umwn esontai kritai

Alexandrian
kai ei egw en beelzeboul ekballw ta daimonia oi uioi umwn en tini ekballousin dia touto autoi kritai esontai umwn

Hort and Westcott
kai ei egw en beelzeboul ekballw ta daimonia oi uioi umwn en tini ekballousin dia touto autoi kritai esontai umwn

Latin Vulgate
12:27 et si ego in Beelzebub eicio daemones filii vestri in quo eiciunt ideo ipsi iudices erunt vestri

King James Version
12:27 And if I by Beelzebub cast out devils, by whom do your children cast [them] out? therefore they shall be your judges.

American Standard Version
12:27 And if I by Beelzebub cast out demons, by whom do your sons cast them out? therefore shall they be your judges.

Bible in Basic English
12:27 And if I by Beelzebub send evil spirits out of men, by whom do your sons send them out? So let them be your judges.

Darby's English Translation
12:27 And if *I* cast out demons by Beelzebub, your sons, by whom do they cast them out? For this reason *they* shall be your judges.

Douay Rheims
12:27 And if I by Beelzebub cast out devils, by whom do your children cast them out? Therefore they shall be your judges.

Noah Webster Bible
12:27 And if I by Beelzebub cast out demons, by whom do your children expel them? therefore they shall be your judges.

Weymouth New Testament
12:27 And if it is by Baal-zebul's power that I expel the demons, by whose power do your disciples expel them? They therefore shall be your judges.

World English Bible
12:27 If I by Beelzebul cast out demons, by whom do your sons cast them out? Therefore they will be your judges.

Young's Literal Translation
12:27 `And if I, by Beelzeboul, do cast out the demons, your sons -- by whom do they cast out? because of this they -- they shall be your judges.

28

Stephens 1550 Textus Receptus
ei de egw en pneumati qeou ekballw ta daimonia ara efqasen ef umaV h basileia tou qeou

Scrivener 1894 Textus Receptus
ei de egw en pneumati qeou ekballw ta daimonia ara efqasen ef umaV h basileia tou qeou

Byzantine Majority
ei de en pneumati qeou egw ekballw ta daimonia ara efqasen ef umaV h basileia tou qeou

Alexandrian
ei de en pneumati qeou egw ekballw ta daimonia ara efqasen ef umaV h basileia tou qeou

Hort and Westcott
ei de en pneumati qeou egw ekballw ta daimonia ara efqasen ef umaV h basileia tou qeou

Latin Vulgate
12:28 si autem ego in Spiritu Dei eicio daemones igitur pervenit in vos regnum Dei

King James Version
12:28 But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.

American Standard Version
12:28 But if I by the Spirit of God cast out demons, then is the kingdom of God come upon you.

Bible in Basic English
12:28 But if I by the Spirit of God send out evil spirits, then is the kingdom of God come on you.

Darby's English Translation
12:28 But if *I* by the Spirit of God cast out demons, then indeed the kingdom of God is come upon you.

Douay Rheims
12:28 But if I by the Spirit of God cast out devils, then is the kingdom of God come upon you.

Noah Webster Bible
12:28 But if I cast out demons by the Spirit of God, then the kingdom of God is come to you.

Weymouth New Testament
12:28 But if it is by the power of the Spirit of God that I expel the demons, it is evident that the Kingdom of God has come upon you.

World English Bible
12:28 But if I by the Spirit of God cast out demons, then the kingdom of God has come on you.

Young's Literal Translation
12:28 `But if I, by the Spirit of God, do cast out the demons, then come already unto you did the reign of God.

29

Stephens 1550 Textus Receptus
h pwV dunatai tiV eiselqein eiV thn oikian tou iscurou kai ta skeuh autou diarpasai ean mh prwton dhsh ton iscuron kai tote thn oikian autou diarpasei

Scrivener 1894 Textus Receptus
h pwV dunatai tiV eiselqein eiV thn oikian tou iscurou kai ta skeuh autou diarpasai ean mh prwton dhsh ton iscuron kai tote thn oikian autou diarpasei

Byzantine Majority
h pwV dunatai tiV eiselqein eiV thn oikian tou iscurou kai ta skeuh autou diarpasai ean mh prwton dhsh ton iscuron kai tote thn oikian autou diarpasei

Alexandrian
h pwV dunatai tiV eiselqein eiV thn oikian tou iscurou kai ta skeuh autou arpasai ean mh prwton dhsh ton iscuron kai tote thn oikian autou diarpasei

Hort and Westcott
h pwV dunatai tiV eiselqein eiV thn oikian tou iscurou kai ta skeuh autou arpasai ean mh prwton dhsh ton iscuron kai tote thn oikian autou diarpasei

Latin Vulgate
12:29 aut quomodo potest quisquam intrare in domum fortis et vasa eius diripere nisi prius alligaverit fortem et tunc domum illius diripiat

King James Version
12:29 Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.

American Standard Version
12:29 Or how can one enter into the house of the strong man, and spoil his goods, except he first bind the strong man? and then he will spoil his house.

Bible in Basic English
12:29 Or how may one go into a strong man's house and take his goods, if he does not first put cords round the strong man? and then he may take his goods.

Darby's English Translation
12:29 Or how can any one enter into the house of the strong man and plunder his goods, unless first he bind the strong man? and then he will plunder his house.

Douay Rheims
12:29 Or how can any one enter into the house of the strong, and rifle his goods, unless he first bind the strong? and then he will rifle his house.

Noah Webster Bible
12:29 Or else, how can one enter into a strong man's house, and seize his goods, except he shall first bind the strong man? and then he will plunder his house.

Weymouth New Testament
12:29 Again, how can any one enter the house of a strong man and carry off his goods, unless first of all he masters and secures the strong man: then he will ransack his house.

World English Bible
12:29 Or how can one enter into the house of the strong man, and plunder his goods, except he first bind the strong man? Then he will plunder his house.

Young's Literal Translation
12:29 `Or how is one able to go into the house of the strong man, and to plunder his goods, if first he may not bind the strong man? and then his house he will plunder.

30

Stephens 1550 Textus Receptus
o mh wn met emou kat emou estin kai o mh sunagwn met emou skorpizei

Scrivener 1894 Textus Receptus
o mh wn met emou kat emou estin kai o mh sunagwn met emou skorpizei

Byzantine Majority
o mh wn met emou kat emou estin kai o mh sunagwn met emou skorpizei

Alexandrian
o mh wn met emou kat emou estin kai o mh sunagwn met emou skorpizei

Hort and Westcott
o mh wn met emou kat emou estin kai o mh sunagwn met emou skorpizei

Latin Vulgate
12:30 qui non est mecum contra me est et qui non congregat mecum spargit

King James Version
12:30 He that is not with me is against me; and he that gathereth not with me scattereth abroad.

American Standard Version
12:30 He that is not with me is against me, and he that gathereth not with me scattereth.

Bible in Basic English
12:30 Whoever is not with me is against me; and he who does not take part with me in getting people together, is driving them away.

Darby's English Translation
12:30 He that is not with me is against me, and he that gathers not with me scatters.

Douay Rheims
12:30 He that is not with me, is against me: and he that gathereth not with me, scattereth.

Noah Webster Bible
12:30 He that is not with me, is against me; and he that gathereth not with me, scattereth abroad.

Weymouth New Testament
12:30 "The man who is not with me is against me, and he who is not gathering with me is scattering abroad.

World English Bible
12:30 "He who is not with me is against me, and he who doesn`t gather with me, scatters.

Young's Literal Translation
12:30 `He who is not with me is against me, and he who is not gathering with me, doth scatter.

31

Stephens 1550 Textus Receptus
dia touto legw umin pasa amartia kai blasfhmia afeqhsetai toiV anqrwpoiV h de tou pneumatoV blasfhmia ouk afeqhsetai tois anqrwpois

Scrivener 1894 Textus Receptus
dia touto legw umin pasa amartia kai blasfhmia afeqhsetai toiV anqrwpoiV h de tou pneumatoV blasfhmia ouk afeqhsetai tois anqrwpois

Byzantine Majority
dia touto legw umin pasa amartia kai blasfhmia afeqhsetai toiV anqrwpoiV h de tou pneumatoV blasfhmia ouk afeqhsetai tois anqrwpois

Alexandrian
dia touto legw umin pasa amartia kai blasfhmia afeqhsetai toiV anqrwpoiV h de tou pneumatoV blasfhmia ouk afeqhsetai

Hort and Westcott
dia touto legw umin pasa amartia kai blasfhmia afeqhsetai toiV anqrwpoiV h de tou pneumatoV blasfhmia ouk afeqhsetai

Latin Vulgate
12:31 ideo dico vobis omne peccatum et blasphemia remittetur hominibus Spiritus autem blasphemia non remittetur

King James Version
12:31 Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy [against] the [Holy] Ghost shall not be forgiven unto men.

American Standard Version
12:31 Therefore I say unto you, Every sin and blasphemy shall be forgiven unto men; but the blasphemy against the Spirit shall not be forgiven.

Bible in Basic English
12:31 So I say to you, Every sin and every evil word against God will have forgiveness; but for evil words against the Spirit there will be no forgiveness.

Darby's English Translation
12:31 For this reason I say unto you, Every sin and injurious speaking shall be forgiven to men, but speaking injuriously of the Spirit shall not be forgiven to men.

Douay Rheims
12:31 Therefore I say to you: Every sin and blasphemy shall be forgiven men, but the blasphemy of the Spirit shall not be forgiven.

Noah Webster Bible
12:31 Wherefore I say to you, All manner of sin and blasphemy shall be forgiven to men: but the blasphemy against the Holy Spirit shall not be forgiven to men.

Weymouth New Testament
12:31 This is why I tell you that men may find forgiveness for every other sin and impious word, but that for impious speaking against the Holy Spirit they shall find no forgiveness.

World English Bible
12:31 Therefore I tell you, every sin and blasphemy will be forgiven men, but the blasphemy against the Spirit will not be forgiven men.

Young's Literal Translation
12:31 Because of this I say to you, all sin and evil speaking shall be forgiven to men, but the evil speaking of the Spirit shall not be forgiven to men.

32

Stephens 1550 Textus Receptus
kai oV an eiph logon kata tou uiou tou anqrwpou afeqhsetai autw oV d an eiph kata tou pneumatoV tou agiou ouk afeqhsetai autw oute en toutw tw aiwni oute en tw mellonti

Scrivener 1894 Textus Receptus
kai oV an eiph logon kata tou uiou tou anqrwpou afeqhsetai autw oV d an eiph kata tou pneumatoV tou agiou ouk afeqhsetai autw oute en toutw tw aiwni oute en tw mellonti

Byzantine Majority
kai oV ean eiph logon kata tou uiou tou anqrwpou afeqhsetai autw oV d an eiph kata tou pneumatoV tou agiou ouk afeqhsetai autw oute en tw nun aiwni oute en tw mellonti

Alexandrian
kai oV ean eiph logon kata tou uiou tou anqrwpou afeqhsetai autw oV d an eiph kata tou pneumatoV tou agiou ouk afeqhsetai autw oute en toutw tw aiwni oute en tw mellonti

Hort and Westcott
kai oV ean eiph logon kata tou uiou tou anqrwpou afeqhsetai autw oV d an eiph kata tou pneumatoV tou agiou ouk afeqhsetai autw oute en toutw tw aiwni oute en tw mellonti

Latin Vulgate
12:32 et quicumque dixerit verbum contra Filium hominis remittetur ei qui autem dixerit contra Spiritum Sanctum non remittetur ei neque in hoc saeculo neque in futuro

King James Version
12:32 And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the [world] to come.

American Standard Version
12:32 And whosoever shall speak a word against the Son of man, it shall be forgiven him; but whosoever shall speak against the Holy Spirit, it shall not be forgiven him, neither in this world, nor in that which is to come.

Bible in Basic English
12:32 And whoever says a word against the Son of man, will have forgiveness; but whoever says a word against the Holy Spirit, will not have forgiveness in this life or in that which is to come.

Darby's English Translation
12:32 And whosoever shall have spoken a word against the Son of man, it shall be forgiven him; but whosoever shall speak against the Holy Spirit, it shall not be forgiven him, neither in this age nor in the coming one.

Douay Rheims
12:32 And whosoever shall speak a word against the Son of man, it shall be forgiven him: but he that shall speak against the Holy Ghost, it shall not be forgiven him, neither in this world, nor in the world to come.

Noah Webster Bible
12:32 And whoever speaketh a word against the Son of man, it shall be forgiven him: but whoever speaketh against the Holy Spirit, it shall not be forgiven him, neither in this world, neither in the world to come.

Weymouth New Testament
12:32 And whoever shall speak against the Son of Man may obtain forgiveness; but whoever speaks against the Holy Spirit, neither in this nor in the coming age shall he obtain forgiveness."

World English Bible
12:32 Whoever speaks a word against the Son of Man, it will be forgiven him; but whoever speaks against the Holy Spirit, it will not be forgiven him, neither in this world, nor in that which is to come.

Young's Literal Translation
12:32 And whoever may speak a word against the Son of Man it shall be forgiven to him, but whoever may speak against the Holy Spirit, it shall not be forgiven him, neither in this age, nor in that which is coming.

33

Stephens 1550 Textus Receptus
h poihsate to dendron kalon kai ton karpon autou kalon h poihsate to dendron sapron kai ton karpon autou sapron ek gar tou karpou to dendron ginwsketai

Scrivener 1894 Textus Receptus
h poihsate to dendron kalon kai ton karpon autou kalon h poihsate to dendron sapron kai ton karpon autou sapron ek gar tou karpou to dendron ginwsketai

Byzantine Majority
h poihsate to dendron kalon kai ton karpon autou kalon h poihsate to dendron sapron kai ton karpon autou sapron ek gar tou karpou to dendron ginwsketai

Alexandrian
h poihsate to dendron kalon kai ton karpon autou kalon h poihsate to dendron sapron kai ton karpon autou sapron ek gar tou karpou to dendron ginwsketai

Hort and Westcott
h poihsate to dendron kalon kai ton karpon autou kalon h poihsate to dendron sapron kai ton karpon autou sapron ek gar tou karpou to dendron ginwsketai

Latin Vulgate
12:33 aut facite arborem bonam et fructum eius bonum aut facite arborem malam et fructum eius malum siquidem ex fructu arbor agnoscitur

King James Version
12:33 Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by [his] fruit.

American Standard Version
12:33 Either make the tree good, and its fruit good; or make the tree corrupt, and its fruit corrupt: for the tree is known by its fruit.

Bible in Basic English
12:33 Make the tree good, and its fruit good; or make the tree bad, and its fruit bad; for by its fruit you will get knowledge of the tree.

Darby's English Translation
12:33 Either make the tree good, and its fruit good; or make the tree corrupt, and its fruit corrupt. For from the fruit the tree is known.

Douay Rheims
12:33 Either make the tree good and its fruit good: or make the tree evil, and its fruit evil. For by the fruit the tree is known.

Noah Webster Bible
12:33 Either make the tree good, and its fruit good; or else make the tree corrupt, and its fruit corrupt: for the tree is known by its fruit.

Weymouth New Testament
12:33 "Either grant the tree to be wholesome and its fruit wholesome, or the tree poisonous and its fruit poisonous; for the tree is known by its fruit.

World English Bible
12:33 "Either make the tree good, and its fruit good, or make the tree corrupt, and its fruit corrupt; for the tree is known by its fruit.

Young's Literal Translation
12:33 `Either make the tree good, and its fruit good, or make the tree bad, and its fruit bad, for from the fruit is the tree known.

34

Stephens 1550 Textus Receptus
gennhmata ecidnwn pwV dunasqe agaqa lalein ponhroi onteV ek gar tou perisseumatoV thV kardiaV to stoma lalei

Scrivener 1894 Textus Receptus
gennhmata ecidnwn pwV dunasqe agaqa lalein ponhroi onteV ek gar tou perisseumatoV thV kardiaV to stoma lalei

Byzantine Majority
gennhmata ecidnwn pwV dunasqe agaqa lalein ponhroi onteV ek gar tou perisseumatoV thV kardiaV to stoma lalei

Alexandrian
gennhmata ecidnwn pwV dunasqe agaqa lalein ponhroi onteV ek gar tou perisseumatoV thV kardiaV to stoma lalei

Hort and Westcott
gennhmata ecidnwn pwV dunasqe agaqa lalein ponhroi onteV ek gar tou perisseumatoV thV kardiaV to stoma lalei

Latin Vulgate
12:34 progenies viperarum quomodo potestis bona loqui cum sitis mali ex abundantia enim cordis os loquitur

King James Version
12:34 O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.

American Standard Version
12:34 Ye offspring of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.

Bible in Basic English
12:34 You offspring of snakes, how are you, being evil, able to say good things? because out of the heart's store come the words of the mouth.

Darby's English Translation
12:34 Offspring of vipers! how can ye speak good things, being wicked? For of the abundance of the heart the mouth speaks.

Douay Rheims
12:34 O generation of vipers, how can you speak good things, whereas you are evil? for out of the abundance of the heart the mouth speaketh.

Noah Webster Bible
12:34 O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart, the mouth speaketh.

Weymouth New Testament
12:34 O vipers' brood, how can you speak what is good when you are evil? For it is from the overflow of the heart that the mouth speaks.

World English Bible
12:34 You offspring of vipers, how can you, being evil, speak good things? For out of the abundance of the heart, the mouth speaks.

Young's Literal Translation
12:34 `Brood of vipers! how are ye able to speak good things -- being evil? for out of the abundance of the heart doth the mouth speak.

35

Stephens 1550 Textus Receptus
o agaqoV anqrwpoV ek tou agaqou qhsaurou ths kardias ekballei ta agaqa kai o ponhroV anqrwpoV ek tou ponhrou qhsaurou ekballei ponhra

Scrivener 1894 Textus Receptus
o agaqoV anqrwpoV ek tou agaqou qhsaurou ths kardias ekballei ta agaqa kai o ponhroV anqrwpoV ek tou ponhrou qhsaurou ekballei ponhra

Byzantine Majority
o agaqoV anqrwpoV ek tou agaqou qhsaurou ekballei agaqa kai o ponhroV anqrwpoV ek tou ponhrou qhsaurou ekballei ponhra

Alexandrian
o agaqoV anqrwpoV ek tou agaqou qhsaurou ekballei agaqa kai o ponhroV anqrwpoV ek tou ponhrou qhsaurou ekballei ponhra

Hort and Westcott
o agaqoV anqrwpoV ek tou agaqou qhsaurou ekballei agaqa kai o ponhroV anqrwpoV ek tou ponhrou qhsaurou ekballei ponhra

Latin Vulgate
12:35 bonus homo de bono thesauro profert bona et malus homo de malo thesauro profert mala

King James Version
12:35 A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.

American Standard Version
12:35 The good man out of his good treasure bringeth forth good things: and the evil man out of his evil treasure bringeth forth evil things.

Bible in Basic English
12:35 The good man out of his good store gives good things; and the evil man out of his evil store gives evil things.

Darby's English Translation
12:35 The good man out of the good treasure brings forth good things; and the wicked man out of the wicked treasure brings forth wicked things.

Douay Rheims
12:35 A good man out of a good treasure bringeth forth good things: and an evil man out of an evil treasure bringeth forth evil things.

Noah Webster Bible
12:35 A good man, out of the good treasure of the heart, bringeth forth good things: and an evil man, out of the evil treasure, bringeth forth evil things.

Weymouth New Testament
12:35 A good man from his good store produces good things, and a bad man from his bad store produces bad things.

World English Bible
12:35 The good man out of his good treasure brings forth good things, and the evil man out of his evil treasure brings forth evil things.

Young's Literal Translation
12:35 The good man out of the good treasure of the heart doth put forth the good things, and the evil man out of the evil treasure doth put forth evil things.

36

Stephens 1550 Textus Receptus
legw de umin oti pan rhma argon o ean lalhswsin oi anqrwpoi apodwsousin peri autou logon en hmera krisewV

Scrivener 1894 Textus Receptus
legw de umin oti pan rhma argon o ean lalhswsin oi anqrwpoi apodwsousin peri autou logon en hmera krisewV

Byzantine Majority
legw de umin oti pan rhma argon o ean lalhswsin oi anqrwpoi apodwsousin peri autou logon en hmera krisewV

Alexandrian
legw de umin oti pan rhma argon o lalhsousin oi anqrwpoi apodwsousin peri autou logon en hmera krisewV

Hort and Westcott
legw de umin oti pan rhma argon o lalhsousin oi anqrwpoi apodwsousin peri autou logon en hmera krisewV

Latin Vulgate
12:36 dico autem vobis quoniam omne verbum otiosum quod locuti fuerint homines reddent rationem de eo in die iudicii

King James Version
12:36 But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.

American Standard Version
12:36 And I say unto you, that every idle word that men shall speak, they shall give account thereof in the day of judgment.

Bible in Basic English
12:36 And I say to you that in the day when they are judged, men will have to give an account of every foolish word they have said.

Darby's English Translation
12:36 But I say unto you, that every idle word which men shall say, they shall render an account of it in judgment-day:

Douay Rheims
12:36 But I say unto you, that every idle word that men shall speak, they shall render an account for it in the day of judgment.

Noah Webster Bible
12:36 But I say to you, That for every idle word that men shall speak, they shall give account in the day of judgment.

Weymouth New Testament
12:36 But I tell you that for every careless word that men shall speak they will be held accountable on the day of Judgement.

World English Bible
12:36 I tell you that every idle word that men speak, they will give account of it in the day of judgment.

Young's Literal Translation
12:36 `And I say to you, that every idle word that men may speak, they shall give for it a reckoning in a day of judgment;

37

Stephens 1550 Textus Receptus
ek gar twn logwn sou dikaiwqhsh kai ek twn logwn sou katadikasqhsh

Scrivener 1894 Textus Receptus
ek gar twn logwn sou dikaiwqhsh kai ek twn logwn sou katadikasqhsh

Byzantine Majority
ek gar twn logwn sou dikaiwqhsh kai ek twn logwn sou katadikasqhsh

Alexandrian
ek gar twn logwn sou dikaiwqhsh kai ek twn logwn sou katadikasqhsh

Hort and Westcott
ek gar twn logwn sou dikaiwqhsh kai ek twn logwn sou katadikasqhsh

Latin Vulgate
12:37 ex verbis enim tuis iustificaberis et ex verbis tuis condemnaberis

King James Version
12:37 For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

American Standard Version
12:37 For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

Bible in Basic English
12:37 For by your words will your righteousness be seen, and by your words you will be judged.

Darby's English Translation
12:37 for by thy words thou shalt be justified, and by thy words thou shalt be condemned.

Douay Rheims
12:37 For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

Noah Webster Bible
12:37 For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

Weymouth New Testament
12:37 For each of you by his words shall be justified, or by his words shall be condemned."

World English Bible
12:37 For by your words you will be justified, and by your words you will be condemned."

Young's Literal Translation
12:37 for from thy words thou shalt be declared righteous, and from thy words thou shalt be declared unrighteous.`

38

Stephens 1550 Textus Receptus
tote apekriqhsan tineV twn grammatewn kai farisaiwn legonteV didaskale qelomen apo sou shmeion idein

Scrivener 1894 Textus Receptus
tote apekriqhsan tineV twn grammatewn kai farisaiwn legonteV didaskale qelomen apo sou shmeion idein

Byzantine Majority
tote apekriqhsan tineV twn grammatewn kai farisaiwn legonteV didaskale qelomen apo sou shmeion idein

Alexandrian
tote apekriqhsan autw tineV twn grammatewn kai farisaiwn legonteV didaskale qelomen apo sou shmeion idein

Hort and Westcott
tote apekriqhsan autw tineV twn grammatewn kai farisaiwn legonteV didaskale qelomen apo sou shmeion idein

Latin Vulgate
12:38 tunc responderunt ei quidam de scribis et Pharisaeis dicentes magister volumus a te signum videre

King James Version
12:38 Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.

American Standard Version
12:38 Then certain of the scribes and Pharisees answered him, saying, Teacher, we would see a sign from thee.

Bible in Basic English
12:38 Then some of the scribes and Pharisees, hearing this, said to him, Master, we are looking for a sign from you.

Darby's English Translation
12:38 Then answered him some of the scribes and Pharisees, saying, Teacher, we desire to see a sign from thee.

Douay Rheims
12:38 Then some of the scribes and Pharisees answered him, saying: Master we would see a sign from thee.

Noah Webster Bible
12:38 Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.

Weymouth New Testament
12:38 Then He was accosted by some of the Scribes and of the Pharisees who said, "Teacher, we wish to see a sign given by you."

World English Bible
12:38 Then certain of the scribes and Pharisees answered, saying, "Teacher, we want to see a sign from you."

Young's Literal Translation
12:38 Then answered certain of the scribes and Pharisees, saying, `Teacher, we will to see a sign from thee.`

39

Stephens 1550 Textus Receptus
o de apokriqeiV eipen autoiV genea ponhra kai moicaliV shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna tou profhtou

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen autoiV genea ponhra kai moicaliV shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna tou profhtou

Byzantine Majority
o de apokriqeiV eipen autoiV genea ponhra kai moicaliV shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna tou profhtou

Alexandrian
o de apokriqeiV eipen autoiV genea ponhra kai moicaliV shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna tou profhtou

Hort and Westcott
o de apokriqeiV eipen autoiV genea ponhra kai moicaliV shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna tou profhtou

Latin Vulgate
12:39 qui respondens ait illis generatio mala et adultera signum quaerit et signum non dabitur ei nisi signum Ionae prophetae

King James Version
12:39 But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:

American Standard Version
12:39 But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given it but the sign of Jonah the prophet:

Bible in Basic English
12:39 But he, answering, said to them, An evil and false generation is looking for a sign; and no sign will be given to it but the sign of the prophet Jonah:

Darby's English Translation
12:39 But he, answering, said to them, A wicked and adulterous generation seeks after a sign, and a sign shall not be given to it save the sign of Jonas the prophet.

Douay Rheims
12:39 Who answering said to them: An evil and adulterous generation seeketh a sign: and a sign shall not be given it, but the sign of Jonas the prophet.

Noah Webster Bible
12:39 But he answered and said to them, An evil and adulterous generation seeketh for a sign, and there shall no sign be given to it, but the sign of the prophet Jonah.

Weymouth New Testament
12:39 "Wicked and faithless generation!" He replied, "they clamour for a sign, but none shall be given to them except the sign of the Prophet Jonah.

World English Bible
12:39 But he answered them, "An evil and adulterous generation seeks after a sign, and there will no sign be given it but the sign of Jonah, the prophet.

Young's Literal Translation
12:39 And he answering said to them, `A generation, evil and adulterous, doth seek a sign, and a sign shall not be given to it, except the sign of Jonah the prophet;

40

Stephens 1550 Textus Receptus
wsper gar hn iwnaV en th koilia tou khtouV treiV hmeraV kai treiV nuktaV outwV estai o uioV tou anqrwpou en th kardia thV ghV treiV hmeraV kai treiV nuktaV

Scrivener 1894 Textus Receptus
wsper gar hn iwnaV en th koilia tou khtouV treiV hmeraV kai treiV nuktaV outwV estai o uioV tou anqrwpou en th kardia thV ghV treiV hmeraV kai treiV nuktaV

Byzantine Majority
wsper gar hn iwnaV en th koilia tou khtouV treiV hmeraV kai treiV nuktaV outwV estai o uioV tou anqrwpou en th kardia thV ghV treiV hmeraV kai treiV nuktaV

Alexandrian
wsper gar hn iwnaV en th koilia tou khtouV treiV hmeraV kai treiV nuktaV outwV estai o uioV tou anqrwpou en th kardia thV ghV treiV hmeraV kai treiV nuktaV

Hort and Westcott
wsper gar hn iwnaV en th koilia tou khtouV treiV hmeraV kai treiV nuktaV outwV estai o uioV tou anqrwpou en th kardia thV ghV treiV hmeraV kai treiV nuktaV

Latin Vulgate
12:40 sicut enim fuit Ionas in ventre ceti tribus diebus et tribus noctibus sic erit Filius hominis in corde terrae tribus diebus et tribus noctibus

King James Version
12:40 For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.

American Standard Version
12:40 for as Jonah was three days and three nights in the belly of the whale; so shall the Son of man be three days and three nights in the heart of the earth.

Bible in Basic English
12:40 For as Jonah was three days and three nights in the stomach of the great fish, so will the Son of man be three days and three nights in the heart of the earth.

Darby's English Translation
12:40 For even as Jonas was in the belly of the great fish three days and three nights, thus shall the Son of man be in the heart of the earth three days and three nights.

Douay Rheims
12:40 For as Jonas was in the whale's belly three days and three nights: so shall the Son of man be in the heart of the earth three days and three nights.

Noah Webster Bible
12:40 For as Jonah was three days and three nights in the whale's belly: so shall the Son of man be three days and three nights in the heart of the earth.

Weymouth New Testament
12:40 For just as Jonah was three days in the sea-monster's belly, so will the Son of Man be three days in the heart of the earth.

World English Bible
12:40 For as Jonah was three days and three nights in the belly of the whale, so will the Son of Man be three days and three nights in the heart of the earth.

Young's Literal Translation
12:40 for, as Jonah was in the belly of the fish three days and three nights, so shall the Son of Man be in the heart of the earth three days and three nights.

41

Stephens 1550 Textus Receptus
andreV nineuitai anasthsontai en th krisei meta thV geneaV tauthV kai katakrinousin authn oti metenohsan eiV to khrugma iwna kai idou pleion iwna wde

Scrivener 1894 Textus Receptus
andreV nineuitai anasthsontai en th krisei meta thV geneaV tauthV kai katakrinousin authn oti metenohsan eiV to khrugma iwna kai idou pleion iwna wde

Byzantine Majority
andreV nineuitai anasthsontai en th krisei meta thV geneaV tauthV kai katakrinousin authn oti metenohsan eiV to khrugma iwna kai idou pleion iwna wde

Alexandrian
andreV nineuitai anasthsontai en th krisei meta thV geneaV tauthV kai katakrinousin authn oti metenohsan eiV to khrugma iwna kai idou pleion iwna wde

Hort and Westcott
andreV nineuitai anasthsontai en th krisei meta thV geneaV tauthV kai katakrinousin authn oti metenohsan eiV to khrugma iwna kai idou pleion iwna wde

Latin Vulgate
12:41 viri ninevitae surgent in iudicio cum generatione ista et condemnabunt eam quia paenitentiam egerunt in praedicatione Ionae et ecce plus quam Iona hic

King James Version
12:41 The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas [is] here.

American Standard Version
12:41 The men of Nineveh shall stand up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonah; and behold, a greater than Jonah is here.

Bible in Basic English
12:41 The men of Nineveh will come up in the day of judging and give their decision against this generation: because they were turned from their sins at the preaching of Jonah; and now a greater than Jonah is here.

Darby's English Translation
12:41 Ninevites shall stand up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and behold, more than Jonas is here.

Douay Rheims
12:41 The men of Ninive shall rise in judgment with this generation, and shall condemn it: because they did penance at the preaching of Jonas. And behold a greater than Jonas here.

Noah Webster Bible
12:41 The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonah; and behold, a greater than Jonah is here.

Weymouth New Testament
12:41 There will stand up men of Nineveh at the Judgement together with the present generation, and will condemn it; because they repented at the preaching of Jonah, and mark! there is One greater than Jonah here.

World English Bible
12:41 The men of Nineveh will stand up in the judgment with this generation, and will condemn it, for they repented at the preaching of Jonah; and behold, someone greater than Jonah is here.

Young's Literal Translation
12:41 `Men of Nineveh shall stand up in the judgment with this generation, and shall condemn it, for they reformed at the proclamation of Jonah, and lo, a greater than Jonah here!

42

Stephens 1550 Textus Receptus
basilissa notou egerqhsetai en th krisei meta thV geneaV tauthV kai katakrinei authn oti hlqen ek twn peratwn thV ghV akousai thn sofian solomwntos kai idou pleion solomwntos wde

Scrivener 1894 Textus Receptus
basilissa notou egerqhsetai en th krisei meta thV geneaV tauthV kai katakrinei authn oti hlqen ek twn peratwn thV ghV akousai thn sofian solomwntos kai idou pleion solomwntos wde

Byzantine Majority
basilissa notou egerqhsetai en th krisei meta thV geneaV tauthV kai katakrinei authn oti hlqen ek twn peratwn thV ghV akousai thn sofian solomwnos kai idou pleion solomwnos wde

Alexandrian
basilissa notou egerqhsetai en th krisei meta thV geneaV tauthV kai katakrinei authn oti hlqen ek twn peratwn thV ghV akousai thn sofian solomwnos kai idou pleion solomwnos wde

Hort and Westcott
basilissa notou egerqhsetai en th krisei meta thV geneaV tauthV kai katakrinei authn oti hlqen ek twn peratwn thV ghV akousai thn sofian solomwnoV kai idou pleion solomwnoV wde

Latin Vulgate
12:42 regina austri surget in iudicio cum generatione ista et condemnabit eam quia venit a finibus terrae audire sapientiam Salomonis et ecce plus quam Salomon hic

King James Version
12:42 The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon [is] here.

American Standard Version
12:42 The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the ends of the earth to hear the wisdom of Solomon; and behold, a greater than Solomon is here.

Bible in Basic English
12:42 The queen of the South will come up in the day of judging and give her decision against this generation: for she came from the ends of the earth to give ear to the wisdom of Solomon; and now a greater than Solomon is here.

Darby's English Translation
12:42 A queen of the south shall rise up in the judgment with this generation, and shall condemn it; for she came from the ends of the earth to hear the wisdom of Solomon; and behold, more than Solomon is here.

Douay Rheims
12:42 The queen of the south shall rise in judgment with this generation, and shall condemn it: because she came from the ends of the earth to hear the wisdom of Solomon, and behold

Noah Webster Bible
12:42 The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and behold, a greater than Solomon is here.

Weymouth New Testament
12:42 The Queen of the south will awake at the Judgement together with the present generation, and will condemn it; because she came from the ends of the earth to hear the wisdom of Solomon, and mark! there is One greater than Solomon here.

World English Bible
12:42 The queen of the south will rise up in the judgment with this generation, and will condemn it, for she came from the ends of the earth to hear the wisdom of Solomon; and behold, someone greater than Solomon is here.

Young's Literal Translation
12:42 `A queen of the south shall rise up in the judgment with this generation, and shall condemn it, for she came from the ends of the earth to hear the wisdom of Solomon, and lo, a greater than Solomon here!

43

Stephens 1550 Textus Receptus
otan de to akaqarton pneuma exelqh apo tou anqrwpou diercetai di anudrwn topwn zhtoun anapausin kai ouc euriskei

Scrivener 1894 Textus Receptus
otan de to akaqarton pneuma exelqh apo tou anqrwpou diercetai di anudrwn topwn zhtoun anapausin kai ouc euriskei

Byzantine Majority
otan de to akaqarton pneuma exelqh apo tou anqrwpou diercetai di anudrwn topwn zhtoun anapausin kai ouc euriskei

Alexandrian
otan de to akaqarton pneuma exelqh apo tou anqrwpou diercetai di anudrwn topwn zhtoun anapausin kai ouc euriskei

Hort and Westcott
otan de to akaqarton pneuma exelqh apo tou anqrwpou diercetai di anudrwn topwn zhtoun anapausin kai ouc euriskei

Latin Vulgate
12:43 cum autem inmundus spiritus exierit ab homine ambulat per loca arida quaerens requiem et non invenit

King James Version
12:43 When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.

American Standard Version
12:43 But the unclean spirit, when he is gone out of the man, passeth through waterless places, seeking rest, and findeth it not.

Bible in Basic English
12:43 But the unclean spirit, when he is gone out of a man, goes through dry places looking for rest, and getting it not.

Darby's English Translation
12:43 But when the unclean spirit has gone out of the man, he goes through dry places, seeking rest, and does not find it.

Douay Rheims
12:43 And when an unclean spirit is gone out of a man he walketh through dry places seeking rest, and findeth none.

Noah Webster Bible
12:43 When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and he findeth none.

Weymouth New Testament
12:43 "No sooner however has the foul spirit gone out of the man, then he roams about in places where there is no water, seeking rest but finding none.

World English Bible
12:43 But the unclean spirit, when he is gone out of the man, passes through waterless places, seeking rest, and doesn`t find it.

Young's Literal Translation
12:43 `And, when the unclean spirit may go forth from the man, it doth walk through dry places seeking rest, and doth not find;

44

Stephens 1550 Textus Receptus
tote legei epistreyw eiV ton oikon mou oqen exhlqon kai elqon euriskei scolazonta sesarwmenon kai kekosmhmenon

Scrivener 1894 Textus Receptus
tote legei epistreyw eiV ton oikon mou oqen exhlqon kai elqon euriskei scolazonta sesarwmenon kai kekosmhmenon

Byzantine Majority
tote legei epistreyw eiV ton oikon mou oqen exhlqon kai elqon euriskei scolazonta sesarwmenon kai kekosmhmenon

Alexandrian
tote legei eiV ton oikon mou epistreyw oqen exhlqon kai elqon euriskei scolazonta sesarwmenon kai kekosmhmenon

Hort and Westcott
tote legei eiV ton oikon mou epistreyw oqen exhlqon kai elqon euriskei scolazonta kai sesarwmenon kai kekosmhmenon

Latin Vulgate
12:44 tunc dicit revertar in domum meam unde exivi et veniens invenit vacantem scopis mundatam et ornatam

King James Version
12:44 Then he saith, I will return into my house from whence I came out; and when he is come, he findeth [it] empty, swept, and garnished.

American Standard Version
12:44 Then he saith, I will return into my house whence I came out; and when he is come, he findeth it empty, swept, and garnished.

Bible in Basic English
12:44 Then he says, I will go back into my house from which I came out; and when he comes, he sees that there is no one in it, but that it has been made fair and clean.

Darby's English Translation
12:44 Then he says, I will return to my house whence I came out; and having come, he finds it unoccupied, swept, and adorned.

Douay Rheims
12:44 Then he saith: I will return into my house from whence I came out. And coming he findeth it empty, swept, and garnished.

Noah Webster Bible
12:44 Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.

Weymouth New Testament
12:44 Then he says, `I will return to my house that I left;' and he comes and finds it unoccupied, swept clean, and in good order.

World English Bible
12:44 Then he says, `I will return into my house whence I came out,` and when he has come back, he finds it empty, swept, and put in order.

Young's Literal Translation
12:44 then it saith, I will turn back to my house whence I came forth; and having come, it findeth it unoccupied, swept, and adorned:

45

Stephens 1550 Textus Receptus
tote poreuetai kai paralambanei meq eautou epta etera pneumata ponhrotera eautou kai eiselqonta katoikei ekei kai ginetai ta escata tou anqrwpou ekeinou ceirona twn prwtwn outwV estai kai th genea tauth th ponhra

Scrivener 1894 Textus Receptus
tote poreuetai kai paralambanei meq eautou epta etera pneumata ponhrotera eautou kai eiselqonta katoikei ekei kai ginetai ta escata tou anqrwpou ekeinou ceirona twn prwtwn outwV estai kai th genea tauth th ponhra

Byzantine Majority
tote poreuetai kai paralambanei meq eautou epta etera pneumata ponhrotera eautou kai eiselqonta katoikei ekei kai ginetai ta escata tou anqrwpou ekeinou ceirona twn prwtwn outwV estai kai th genea tauth th ponhra

Alexandrian
tote poreuetai kai paralambanei meq eautou epta etera pneumata ponhrotera eautou kai eiselqonta katoikei ekei kai ginetai ta escata tou anqrwpou ekeinou ceirona twn prwtwn outwV estai kai th genea tauth th ponhra

Hort and Westcott
tote poreuetai kai paralambanei meq eautou epta etera pneumata ponhrotera eautou kai eiselqonta katoikei ekei kai ginetai ta escata tou anqrwpou ekeinou ceirona twn prwtwn outwV estai kai th genea tauth th ponhra

Latin Vulgate
12:45 tunc vadit et adsumit septem alios spiritus secum nequiores se et intrantes habitant ibi et fiunt novissima hominis illius peiora prioribus sic erit et generationi huic pessimae

King James Version
12:45 Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last [state] of that man is worse than the first. Even so shall it be also unto this wicked generation.

American Standard Version
12:45 Then goeth he, and taketh with himself seven other spirits more evil than himself, and they enter in and dwell there: and the last state of that man becometh worse than the first. Even so shall it be also unto this evil generation.

Bible in Basic English
12:45 Then he goes and takes with him seven other spirits worse than himself, and they go in and make it their living-place: and the last condition of that man is worse than the first. Even so will it be with this evil generation.

Darby's English Translation
12:45 Then he goes and takes with himself seven other spirits worse than himself, and entering in, they dwell there; and the last condition of that man becomes worse than the first. Thus shall it be to this wicked generation also.

Douay Rheims
12:45 Then he goeth, and taketh with him seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man in made worse than the first. So shall it be also to this wicked generation.

Noah Webster Bible
12:45 Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also to this wicked generation.

Weymouth New Testament
12:45 Then he goes and brings back with him seven other spirits more wicked than himself, and they come in and dwell there; and in the end that man's condition becomes worse than it was at first. So will it be also with the present wicked generation."

World English Bible
12:45 Then he goes, and takes with himself seven other spirits more evil than himself, and they enter in and dwell there. The last state of that man becomes worse than the first. Even so will it be also to this evil generation."

Young's Literal Translation
12:45 then doth it go, and take with itself seven other spirits more evil than itself, and having gone in they dwell there, and the last of that man doth become worse than the first; so shall it be also to this evil generation.`

46

Stephens 1550 Textus Receptus
eti de autou lalountoV toiV ocloiV idou h mhthr kai oi adelfoi autou eisthkeisan exw zhtounteV autw lalhsai

Scrivener 1894 Textus Receptus
eti de autou lalountoV toiV ocloiV idou h mhthr kai oi adelfoi autou eisthkeisan exw zhtounteV autw lalhsai

Byzantine Majority
eti de autou lalountoV toiV ocloiV idou h mhthr kai oi adelfoi autou eisthkeisan exw zhtounteV autw lalhsai

Alexandrian
eti autou lalountoV toiV ocloiV idou h mhthr kai oi adelfoi autou eisthkeisan exw zhtounteV autw lalhsai

Hort and Westcott
eti autou lalountoV toiV ocloiV idou h mhthr kai oi adelfoi autou eisthkeisan exw zhtounteV autw lalhsai

Latin Vulgate
12:46 adhuc eo loquente ad turbas ecce mater eius et fratres stabant foris quaerentes loqui ei

King James Version
12:46 While he yet talked to the people, behold, [his] mother and his brethren stood without, desiring to speak with him.

American Standard Version
12:46 While he was yet speaking to the multitudes, behold, his mother and his brethren stood without, seeking to speak to him.

Bible in Basic English
12:46 While he was still talking to the people, his mother and his brothers came, desiring to have talk with him.

Darby's English Translation
12:46 But while he was yet speaking to the crowds, behold, his mother and his brethren stood without, seeking to speak to him.

Douay Rheims
12:46 As he was yet speaking to the multitudes, behold his mother and his brethren stood without, seeking to speak to him.

Noah Webster Bible
12:46 While he was yet speaking to the people, behold, his mother and his brethren stood without, desiring to speak with him.

Weymouth New Testament
12:46 While He was still addressing the people His mother and His brothers were standing on the edge of the crowd desiring to speak to Him.

World English Bible
12:46 While he was yet speaking to the multitudes, behold, his mother and his brothers stood outside, seeking to speak to him.

Young's Literal Translation
12:46 And while he was yet speaking to the multitudes, lo, his mother and brethren had stood without, seeking to speak to him,

47

Stephens 1550 Textus Receptus
eipen de tiV autw idou h mhthr sou kai oi adelfoi sou exw esthkasin zhtounteV soi lalhsai

Scrivener 1894 Textus Receptus
eipen de tiV autw idou h mhthr sou kai oi adelfoi sou exw esthkasin zhtounteV soi lalhsai

Byzantine Majority
eipen de tiV autw idou h mhthr sou kai oi adelfoi sou exw esthkasin zhtounteV soi lalhsai

Alexandrian
[eipen de tiV autw idou h mhthr sou kai oi adelfoi sou exw esthkasin zhtounteV soi lalhsai]

Hort and Westcott

Latin Vulgate
12:47 dixit autem ei quidam ecce mater tua et fratres tui foris stant quaerentes te

King James Version
12:47 Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.

American Standard Version
12:47 And one said unto him, Behold, thy mother and thy brethren stand without, seeking to speak to thee.

Bible in Basic English
12:47 And one said to him, See, your mother and your brothers are outside, desiring to have talk with you.

Darby's English Translation
12:47 Then one said unto him, Behold, thy mother and thy brethren are standing without, seeking to speak to thee.

Douay Rheims
12:47 And one said unto him: Behold thy mother and thy brethren stand without, seeking thee.

Noah Webster Bible
12:47 Then one said to him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.

Weymouth New Testament
12:47 So some one told Him, "Your mother and your brothers are standing outside, and desire to speak to you."

World English Bible
12:47 One said to him, "Behold, your mother and your brothers stand outside, seeking to speak to you."

Young's Literal Translation
12:47 and one said to him, `Lo, thy mother and thy brethren do stand without, seeking to speak to thee.`

48

Stephens 1550 Textus Receptus
o de apokriqeiV eipen tw eiponti autw tiV estin h mhthr mou kai tineV eisin oi adelfoi mou

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen tw eiponti autw tiV estin h mhthr mou kai tineV eisin oi adelfoi mou

Byzantine Majority
o de apokriqeiV eipen tw eiponti autw tiV estin h mhthr mou kai tineV eisin oi adelfoi mou

Alexandrian
o de apokriqeiV eipen tw legonti autw tiV estin h mhthr mou kai tineV eisin oi adelfoi mou

Hort and Westcott
o de apokriqeiV eipen tw legonti autw tiV estin h mhthr mou kai tineV eisin oi adelfoi mou

Latin Vulgate
12:48 at ipse respondens dicenti sibi ait quae est mater mea et qui sunt fratres mei

King James Version
12:48 But he answered and said unto him that told him, Who is my mother? and who are my brethren?

American Standard Version
12:48 But he answered and said unto him that told him, Who is my mother? and who are my brethren?

Bible in Basic English
12:48 But he in answer said to him who gave the news, Who is my mother and who are my brothers?

Darby's English Translation
12:48 But he answering said to him that spoke to him, Who is my mother, and who are my brethren?

Douay Rheims
12:48 But he answering him that told him, said: Who is my mother, and who are my brethren?

Noah Webster Bible
12:48 But he answered and said to him that told him, Who is my mother? and who are my brethren?

Weymouth New Testament
12:48 "Who is my mother?" He said to the man; "and who are my brothers?"

World English Bible
12:48 But he answered him who told him, "Who is my mother? Who are my brothers?"

Young's Literal Translation
12:48 And he answering said to him who spake to him, `Who is my mother? and who are my brethren?`

49

Stephens 1550 Textus Receptus
kai ekteinaV thn ceira autou epi touV maqhtaV autou eipen idou h mhthr mou kai oi adelfoi mou

Scrivener 1894 Textus Receptus
kai ekteinaV thn ceira autou epi touV maqhtaV autou eipen idou h mhthr mou kai oi adelfoi mou

Byzantine Majority
kai ekteinaV thn ceira autou epi touV maqhtaV autou eipen idou h mhthr mou kai oi adelfoi mou

Alexandrian
kai ekteinaV thn ceira autou epi touV maqhtaV autou eipen idou h mhthr mou kai oi adelfoi mou

Hort and Westcott
kai ekteinaV thn ceira autou epi touV maqhtaV autou eipen idou h mhthr mou kai oi adelfoi mou

Latin Vulgate
12:49 et extendens manum in discipulos suos dixit ecce mater mea et fratres mei

King James Version
12:49 And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!

American Standard Version
12:49 And he stretched forth his hand towards his disciples, and said, Behold, my mother and my brethren!

Bible in Basic English
12:49 And he put out his hand to his disciples and said, See, my mother and my brothers!

Darby's English Translation
12:49 And, stretching out his hand to his disciples, he said, Behold my mother and my brethren;

Douay Rheims
12:49 And stretching forth his hand towards his disciples, he said: Behold my mother and my brethren.

Noah Webster Bible
12:49 And he stretched forth his hand towards his disciples, and said, Behold my mother and my brethren!

Weymouth New Testament
12:49 And pointing to His disciples He added, "See here are my mother and my brothers.

World English Bible
12:49 He stretched forth his hand towards his disciples, and said, "Behold, my mother and my brothers!

Young's Literal Translation
12:49 And having stretched forth his hand toward his disciples, he said, `Lo, my mother and my brethren!

50

Stephens 1550 Textus Receptus
ostiV gar an poihsh to qelhma tou patroV mou tou en ouranoiV autoV mou adelfoV kai adelfh kai mhthr estin

Scrivener 1894 Textus Receptus
ostiV gar an poihsh to qelhma tou patroV mou tou en ouranoiV autoV mou adelfoV kai adelfh kai mhthr estin

Byzantine Majority
ostiV gar an poihsh to qelhma tou patroV mou tou en ouranoiV autoV mou adelfoV kai adelfh kai mhthr estin

Alexandrian
ostiV gar an poihsh to qelhma tou patroV mou tou en ouranoiV autoV mou adelfoV kai adelfh kai mhthr estin

Hort and Westcott
ostiV gar an poihsh to qelhma tou patroV mou tou en ouranoiV autoV mou adelfoV kai adelfh kai mhthr estin

Latin Vulgate
12:50 quicumque enim fecerit voluntatem Patris mei qui in caelis est ipse meus et frater et soror et mater est

King James Version
12:50 For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.

American Standard Version
12:50 For whosoever shall do the will of my Father who is in heaven, he is my brother, and sister, and mother.

Bible in Basic English
12:50 For whoever does the pleasure of my Father in heaven, he is my brother, and sister, and mother.

Darby's English Translation
12:50 for whosoever shall do the will of my Father who is in the heavens, he is my brother, and sister, and mother.

Douay Rheims
12:50 For whosoever shall do the will of my Father, that is in heaven, he is my brother, and sister, and mother.

Noah Webster Bible
12:50 For whoever shall do the will of my Father who is in heaven, the same is my brother, and sister, and mother.

Weymouth New Testament
12:50 To obey my Father who is in Heaven--that is to be my brother and my sister and my mother."

World English Bible
12:50 For whoever will do the will of my Father who is in heaven, he is my brother, and sister, and mother."

Young's Literal Translation
12:50 for whoever may do the will of my Father who is in the heavens, he is my brother, and sister, and mother.`

Matthew 13


Matthew 13 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 12

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 13

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58

1

Stephens 1550 Textus Receptus
en de th hmera ekeinh exelqwn o ihsouV apo thV oikiaV ekaqhto para thn qalassan

Scrivener 1894 Textus Receptus
en de th hmera ekeinh exelqwn o ihsouV apo thV oikiaV ekaqhto para thn qalassan

Byzantine Majority
en de th hmera ekeinh exelqwn o ihsouV apo thV oikiaV ekaqhto para thn qalassan

Alexandrian
en th hmera ekeinh exelqwn o ihsouV thV oikiaV ekaqhto para thn qalassan

Hort and Westcott
en th hmera ekeinh exelqwn o ihsouV thV oikiaV ekaqhto para thn qalassan

Latin Vulgate
13:1 in illo die exiens Iesus de domo sedebat secus mare

King James Version
13:1 The same day went Jesus out of the house, and sat by the sea side.

American Standard Version
13:1 On that day went Jesus out of the house, and sat by the sea side.

Bible in Basic English
13:1 On that day Jesus went out of the house and was seated by the seaside.

Darby's English Translation
13:1 And that same day Jesus went out from the house and sat down by the sea.

Douay Rheims
13:1 The same day Jesus going out of the house, sat by the sea side.

Noah Webster Bible
13:1 The same day Jesus went out of the house, and sat by the sea side.

Weymouth New Testament
13:1 That same day Jesus had left the house and was sitting on the shore of the Lake,

World English Bible
13:1 On that day Jesus went out of the house, and sat by the seaside.

Young's Literal Translation
13:1 And in that day Jesus, having gone forth from the house, was sitting by the sea,

2

Stephens 1550 Textus Receptus
kai sunhcqhsan proV auton ocloi polloi wste auton eiV to ploion embanta kaqhsqai kai paV o ocloV epi ton aigialon eisthkei

Scrivener 1894 Textus Receptus
kai sunhcqhsan proV auton ocloi polloi wste auton eiV to ploion embanta kaqhsqai kai paV o ocloV epi ton aigialon eisthkei

Byzantine Majority
kai sunhcqhsan proV auton ocloi polloi wste auton eiV to ploion embanta kaqhsqai kai paV o ocloV epi ton aigialon eisthkei

Alexandrian
kai sunhcqhsan proV auton ocloi polloi wste auton eiV ploion embanta kaqhsqai kai paV o ocloV epi ton aigialon eisthkei

Hort and Westcott
kai sunhcqhsan proV auton ocloi polloi wste auton eiV ploion embanta kaqhsqai kai paV o ocloV epi ton aigialon eisthkei

Latin Vulgate
13:2 et congregatae sunt ad eum turbae multae ita ut in naviculam ascendens sederet et omnis turba stabat in litore

King James Version
13:2 And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.

American Standard Version
13:2 And there were gathered unto him great multitudes, so that he entered into a boat, and sat; and all the multitude stood on the beach.

Bible in Basic English
13:2 And great numbers of people came together to him, so that he got into a boat; and the people took up their position by the sea.

Darby's English Translation
13:2 And great crowds were gathered together to him, so that going on board ship himself he sat down, and the whole crowd stood on the shore.

Douay Rheims
13:2 And great multitudes were gathered unto him, so that he went up into a boat and sat: and all the multitude stood on the shore.

Noah Webster Bible
13:2 And great multitudes were gathered to him, so that he went into a boat, and sat down; and the whole multitude stood on the shore.

Weymouth New Testament
13:2 when a vast multitude of people crowded round Him. He therefore went on board a boat and sat there, while all the people stood on the shore.

World English Bible
13:2 Great multitudes gathered to him, so that he entered into a boat, and sat, and all the multitude stood on the beach.

Young's Literal Translation
13:2 and gathered together unto him were many multitudes, so that he having gone into the boat did sit down, and all the multitude on the beach did stand,

3

Stephens 1550 Textus Receptus
kai elalhsen autoiV polla en parabolaiV legwn idou exhlqen o speirwn tou speirein

Scrivener 1894 Textus Receptus
kai elalhsen autoiV polla en parabolaiV legwn idou exhlqen o speirwn tou speirein

Byzantine Majority
kai elalhsen autoiV polla en parabolaiV legwn idou exhlqen o speirwn tou speirein

Alexandrian
kai elalhsen autoiV polla en parabolaiV legwn idou exhlqen o speirwn tou speirein

Hort and Westcott
kai elalhsen autoiV polla en parabolaiV legwn idou exhlqen o speirwn tou speirein

Latin Vulgate
13:3 et locutus est eis multa in parabolis dicens ecce exiit qui seminat seminare

King James Version
13:3 And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;

American Standard Version
13:3 And he spake to them many things in parables, saying, Behold, the sower went forth to sow;

Bible in Basic English
13:3 And he gave them teaching in the form of a story, saying, A man went out to put seed in the earth;

Darby's English Translation
13:3 And he spoke to them many things in parables, saying, Behold, the sower went out to sow:

Douay Rheims
13:3 And he spoke to them many things in parables, saying: Behold the sower went forth to sow.

Noah Webster Bible
13:3 And he spoke many things to them in parables, saying, Behold, a sower went forth to sow;

Weymouth New Testament
13:3 He then spoke many things to them in figurative language. "The sower goes out," He said, "to sow.

World English Bible
13:3 He spoke to them many things in parables, saying, "Behold, the farmer went forth to sow.

Young's Literal Translation
13:3 and he spake to them many things in similes, saying: `Lo, the sower went forth to sow,

4

Stephens 1550 Textus Receptus
kai en tw speirein auton a men epesen para thn odon kai hlqen ta peteina kai katefagen auta

Scrivener 1894 Textus Receptus
kai en tw speirein auton a men epesen para thn odon kai hlqen ta peteina kai katefagen auta

Byzantine Majority
kai en tw speirein auton a men epesen para thn odon kai hlqen ta peteina kai katefagen auta

Alexandrian
kai en tw speirein auton a men epesen para thn odon kai elqonta ta peteina katefagen auta

Hort and Westcott
kai en tw speirein auton a men epesen para thn odon kai elqonta ta peteina katefagen auta

Latin Vulgate
13:4 et dum seminat quaedam ceciderunt secus viam et venerunt volucres et comederunt ea

King James Version
13:4 And when he sowed, some [seeds] fell by the way side, and the fowls came and devoured them up:

American Standard Version
13:4 and as he sowed, some seeds fell by the way side, and the birds came and devoured them:

Bible in Basic English
13:4 And while he did so, some seeds were dropped by the wayside, and the birds came and took them for food:

Darby's English Translation
13:4 and as he sowed, some grains fell along the way, and the birds came and devoured them;

Douay Rheims
13:4 And whilst he soweth some fell by the way side, and the birds of the air came and ate them up.

Noah Webster Bible
13:4 And when he sowed, some seeds fell by the way side, and the fowls came and devoured them:

Weymouth New Testament
13:4 As he sows, some of the seed falls by the way-side, and the birds come and peck it up.

World English Bible
13:4 As he sowed, some seeds fell by the roadside, and the birds came and devoured them.

Young's Literal Translation
13:4 and in his sowing, some indeed fell by the way, and the fowls did come and devour them,

5

Stephens 1550 Textus Receptus
alla de epesen epi ta petrwdh opou ouk eicen ghn pollhn kai euqewV exaneteilen dia to mh ecein baqoV ghV

Scrivener 1894 Textus Receptus
alla de epesen epi ta petrwdh opou ouk eicen ghn pollhn kai euqewV exaneteilen dia to mh ecein baqoV ghV

Byzantine Majority
alla de epesen epi ta petrwdh opou ouk eicen ghn pollhn kai euqewV exaneteilen dia to mh ecein baqoV ghV

Alexandrian
alla de epesen epi ta petrwdh opou ouk eicen ghn pollhn kai euqewV exaneteilen dia to mh ecein baqoV ghV

Hort and Westcott
alla de epesen epi ta petrwdh opou ouk eicen ghn pollhn kai euqewV exaneteilen dia to mh ecein baqoV ghV

Latin Vulgate
13:5 alia autem ceciderunt in petrosa ubi non habebat terram multam et continuo exorta sunt quia non habebant altitudinem terrae

King James Version
13:5 Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:

American Standard Version
13:5 and others fell upon the rocky places, where they had not much earth: and straightway they sprang up, because they had no deepness of earth:

Bible in Basic English
13:5 And some of the seed went among the stones, where it had not much earth, and straight away it came up because the earth was not deep:

Darby's English Translation
13:5 and others fell upon the rocky places where they had not much earth, and immediately they sprang up out of the ground because of not having any depth of earth,

Douay Rheims
13:5 And other some fell upon stony ground, where they had not much earth: and they sprung up immediately, because they had no deepness of earth.

Noah Webster Bible
13:5 Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:

Weymouth New Testament
13:5 Some falls on rocky ground, where it has but scanty soil. It quickly shows itself above ground, because it has no depth of earth;

World English Bible
13:5 Others fell on rocky ground, where they didn`t have much soil, and immediately they sprang up, because they had no deepness of earth.

Young's Literal Translation
13:5 and others fell upon the rocky places, where they had not much earth, and immediately they sprang forth, through not having depth of earth,

6

Stephens 1550 Textus Receptus
hliou de anateilantoV ekaumatisqh kai dia to mh ecein rizan exhranqh

Scrivener 1894 Textus Receptus
hliou de anateilantoV ekaumatisqh kai dia to mh ecein rizan exhranqh

Byzantine Majority
hliou de anateilantoV ekaumatisqh kai dia to mh ecein rizan exhranqh

Alexandrian
hliou de anateilantoV ekaumatisqh kai dia to mh ecein rizan exhranqh

Hort and Westcott
hliou de anateilantoV ekaumatisqh kai dia to mh ecein rizan exhranqh

Latin Vulgate
13:6 sole autem orto aestuaverunt et quia non habebant radicem aruerunt

King James Version
13:6 And when the sun was up, they were scorched; and because they had no root, they withered away.

American Standard Version
13:6 and when the sun was risen, they were scorched; and because they had no root, they withered away.

Bible in Basic English
13:6 And when the sun was high, it was burned; and because it had no root it became dry and dead.

Darby's English Translation
13:6 but when the sun rose they were burned up, and because of not having any root were dried up;

Douay Rheims
13:6 And when the sun was up they were scorched: and because they had not root, they withered away.

Noah Webster Bible
13:6 And when the sun had risen, they were scorched; and because they had not root, they withered.

Weymouth New Testament
13:6 but when the sun is risen, it is scorched by the heat, and through having no root it withers up.

World English Bible
13:6 When the sun had risen, they were scorched. Because they had no root, they withered away.

Young's Literal Translation
13:6 and the sun having risen they were scorched, and through not having root, they withered,

7

Stephens 1550 Textus Receptus
alla de epesen epi taV akanqaV kai anebhsan ai akanqai kai apepnixan auta

Scrivener 1894 Textus Receptus
alla de epesen epi taV akanqaV kai anebhsan ai akanqai kai apepnixan auta

Byzantine Majority
alla de epesen epi taV akanqaV kai anebhsan ai akanqai kai apepnixan auta

Alexandrian
alla de epesen epi taV akanqaV kai anebhsan ai akanqai kai epnixan auta

Hort and Westcott
alla de epesen epi taV akanqaV kai anebhsan ai akanqai kai apepnixan auta

Latin Vulgate
13:7 alia autem ceciderunt in spinas et creverunt spinae et suffocaverunt ea

King James Version
13:7 And some fell among thorns; and the thorns sprung up, and choked them:

American Standard Version
13:7 And others fell upon the thorns; and the thorns grew up and choked them:

Bible in Basic English
13:7 And some seeds went among thorns, and the thorns came up and they had no room for growth:

Darby's English Translation
13:7 and others fell upon the thorns, and the thorns grew up and choked them;

Douay Rheims
13:7 And others fell among thorns: and the thorns grew up and choked them.

Noah Webster Bible
13:7 And some fell among thorns; and the thorns sprung up, and choked them:

Weymouth New Testament
13:7 Some falls among the thorns; but the thorns spring up and stifle it.

World English Bible
13:7 Others fell on thorns. The thorns grew up and choked them:

Young's Literal Translation
13:7 and others fell upon the thorns, and the thorns did come up and choke them,

8

Stephens 1550 Textus Receptus
alla de epesen epi thn ghn thn kalhn kai edidou karpon o men ekaton o de exhkonta o de triakonta

Scrivener 1894 Textus Receptus
alla de epesen epi thn ghn thn kalhn kai edidou karpon o men ekaton o de exhkonta o de triakonta

Byzantine Majority
alla de epesen epi thn ghn thn kalhn kai edidou karpon o men ekaton o de exhkonta o de triakonta

Alexandrian
alla de epesen epi thn ghn thn kalhn kai edidou karpon o men ekaton o de exhkonta o de triakonta

Hort and Westcott
alla de epesen epi thn ghn thn kalhn kai edidou karpon o men ekaton o de exhkonta o de triakonta

Latin Vulgate
13:8 alia vero ceciderunt in terram bonam et dabant fructum aliud centesimum aliud sexagesimum aliud tricesimum

King James Version
13:8 But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.

American Standard Version
13:8 and others fell upon the good ground, and yielded fruit, some a hundredfold, some sixty, some thirty.

Bible in Basic English
13:8 And some, falling on good earth, gave fruit, some a hundred, some sixty, some thirty times as much.

Darby's English Translation
13:8 and others fell upon the good ground, and produced fruit, one a hundred, one sixty, and one thirty.

Douay Rheims
13:8 And others fell upon good ground: and they brought forth fruit, some an hundredfold, some sixtyfold, and some thirtyfold.

Noah Webster Bible
13:8 But others fell into good ground, and brought forth fruit, some a hundred-fold, some sixty-fold, some thirty-fold.

Weymouth New Testament
13:8 But a portion falls upon good ground, and gives a return, some a hundred for one, some sixty, some thirty.

World English Bible
13:8 and others fell on good soil, and yielded fruit: some one hundred times, some sixty, and some thirty.

Young's Literal Translation
13:8 and others fell upon the good ground, and were giving fruit, some indeed a hundredfold, and some sixty, and some thirty.

9

Stephens 1550 Textus Receptus
o ecwn wta akouein akouetw

Scrivener 1894 Textus Receptus
o ecwn wta akouein akouetw

Byzantine Majority
o ecwn wta akouein akouetw

Alexandrian
o ecwn wta akouetw

Hort and Westcott
o ecwn wta akouetw

Latin Vulgate
13:9 qui habet aures audiendi audiat

King James Version
13:9 Who hath ears to hear, let him hear.

American Standard Version
13:9 He that hath ears, let him hear.

Bible in Basic English
13:9 He who has ears, let him give ear.

Darby's English Translation
13:9 He that has ears, let him hear.

Douay Rheims
13:9 He that hath ears to hear, let him hear.

Noah Webster Bible
13:9 Who hath ears to hear, let him hear.

Weymouth New Testament
13:9 Listen, every one who has ears!"

World English Bible
13:9 He who has ears to hear, let him hear."

Young's Literal Translation
13:9 He who is having ears to hear -- let him hear.`

10

Stephens 1550 Textus Receptus
kai proselqonteV oi maqhtai eipon autw diati en parabolaiV laleiV autoiV

Scrivener 1894 Textus Receptus
kai proselqonteV oi maqhtai eipon autw diati en parabolaiV laleiV autoiV

Byzantine Majority
kai proselqonteV oi maqhtai eipon autw dia ti en parabolaiV laleiV autoiV

Alexandrian
kai proselqonteV oi maqhtai eipan autw dia ti en parabolaiV laleiV autoiV

Hort and Westcott
kai proselqonteV oi maqhtai eipan autw dia ti en parabolaiV laleiV autoiV

Latin Vulgate
13:10 et accedentes discipuli dixerunt ei quare in parabolis loqueris eis

King James Version
13:10 And the disciples came, and said unto him, Why speakest thou unto them in parables?

American Standard Version
13:10 And the disciples came, and said unto him, Why speakest thou unto them in parables?

Bible in Basic English
13:10 And the disciples came and said to him, Why do you say things to them in the form of stories?

Darby's English Translation
13:10 And the disciples came up and said to him, Why speakest thou to them in parables?

Douay Rheims
13:10 And his disciples came and said to him: Why speakest thou to them in parables?

Noah Webster Bible
13:10 And the disciples came, and said to him, Why speakest thou to them in parables?

Weymouth New Testament
13:10 (And His disciples came and asked Him, "Why do you speak to them in figurative language?"

World English Bible
13:10 The disciples came, and said to him, "Why do you speak to them in parables?"

Young's Literal Translation
13:10 And the disciples having come near, said to him, `Wherefore in similes dost thou speak to them?`

11

Stephens 1550 Textus Receptus
o de apokriqeiV eipen autoiV oti umin dedotai gnwnai ta musthria thV basileiaV twn ouranwn ekeinoiV de ou dedotai

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen autoiV oti umin dedotai gnwnai ta musthria thV basileiaV twn ouranwn ekeinoiV de ou dedotai

Byzantine Majority
o de apokriqeiV eipen autoiV oti umin dedotai gnwnai ta musthria thV basileiaV twn ouranwn ekeinoiV de ou dedotai

Alexandrian
o de apokriqeiV eipen autoiV oti umin dedotai gnwnai ta musthria thV basileiaV twn ouranwn ekeinoiV de ou dedotai

Hort and Westcott
o de apokriqeiV eipen oti umin dedotai gnwnai ta musthria thV basileiaV twn ouranwn ekeinoiV de ou dedotai

Latin Vulgate
13:11 qui respondens ait illis quia vobis datum est nosse mysteria regni caelorum illis autem non est datum

King James Version
13:11 He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.

American Standard Version
13:11 And he answered and said unto them, Unto you it is given to know the mysteries of the kingdom of heaven, but to them it is not given.

Bible in Basic English
13:11 And he said to them in answer, To you is given the knowledge of the secrets of the kingdom of heaven, but to them it is not given.

Darby's English Translation
13:11 And he answering said to them, Because to you it is given to know the mysteries of the kingdom of the heavens, but to them it is not given;

Douay Rheims
13:11 Who answered and said to them: Because to you it is given to know the mysteries of the kingdom of heaven: but to them it is not given.

Noah Webster Bible
13:11 He answered and said to them, Because it is given to you to know the mysteries of the kingdom of heaven, but to them it is not given.

Weymouth New Testament
13:11 "Because," He replied, "while to you it is granted to know the secrets of the Kingdom of the Heavens, to them it is not.

World English Bible
13:11 He answered them, "To you it is given to know the mysteries of the Kingdom of Heaven, but it is not given to them.

Young's Literal Translation
13:11 And he answering said to them that -- `To you it hath been given to know the secrets of the reign of the heavens, and to these it hath not been given,

12

Stephens 1550 Textus Receptus
ostiV gar ecei doqhsetai autw kai perisseuqhsetai ostiV de ouk ecei kai o ecei arqhsetai ap autou

Scrivener 1894 Textus Receptus
ostiV gar ecei doqhsetai autw kai perisseuqhsetai ostiV de ouk ecei kai o ecei arqhsetai ap autou

Byzantine Majority
ostiV gar ecei doqhsetai autw kai perisseuqhsetai ostiV de ouk ecei kai o ecei arqhsetai ap autou

Alexandrian
ostiV gar ecei doqhsetai autw kai perisseuqhsetai ostiV de ouk ecei kai o ecei arqhsetai ap autou

Hort and Westcott
ostiV gar ecei doqhsetai autw kai perisseuqhsetai ostiV de ouk ecei kai o ecei arqhsetai ap autou

Latin Vulgate
13:12 qui enim habet dabitur ei et abundabit qui autem non habet et quod habet auferetur ab eo

King James Version
13:12 For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.

American Standard Version
13:12 For whosoever hath, to him shall be given, and he shall have abundance: but whosoever hath not, from him shall be taken away even that which he hath.

Bible in Basic English
13:12 Because whoever has, to him will be given, and he will have more; but from him who has not, even what he has will be taken away.

Darby's English Translation
13:12 for whoever has, to him shall be given, and he shall be caused to be in abundance; but he who has not, even what he has shall be taken away from him.

Douay Rheims
13:12 For he that hath, to him shall be given, and he shall abound: but he that hath not, from him shall be taken away that also which he hath.

Noah Webster Bible
13:12 For whoever hath, to him shall be given, and he shall have more abundance: but whoever hath not, from him shall be taken away even that which he hath.

Weymouth New Testament
13:12 For whoever has, to him more shall be given, and he shall have abundance; but whoever has not, from him even what he has shall be taken away.

World English Bible
13:12 For whoever has, to him will be given, and he will have abundance, but whoever doesn`t have, from him will be taken away even that which he has.

Young's Literal Translation
13:12 for whoever hath, it shall be given to him, and he shall have overabundance, and whoever hath not, even that which he hath shall be taken from him.

13

Stephens 1550 Textus Receptus
dia touto en parabolaiV autoiV lalw oti bleponteV ou blepousin kai akouonteV ouk akouousin oude suniousin

Scrivener 1894 Textus Receptus
dia touto en parabolaiV autoiV lalw oti bleponteV ou blepousin kai akouonteV ouk akouousin oude suniousin

Byzantine Majority
dia touto en parabolaiV autoiV lalw oti bleponteV ou blepousin kai akouonteV ouk akouousin oude suniousin

Alexandrian
dia touto en parabolaiV autoiV lalw oti bleponteV ou blepousin kai akouonteV ouk akouousin oude suniousin

Hort and Westcott
dia touto en parabolaiV autoiV lalw oti bleponteV ou blepousin kai akouonteV ouk akouousin oude suniousin

Latin Vulgate
13:13 ideo in parabolis loquor eis quia videntes non vident et audientes non audiunt neque intellegunt

King James Version
13:13 Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.

American Standard Version
13:13 Therefore speak I to them in parables; because seeing they see not, and hearing they hear not, neither do they understand.

Bible in Basic English
13:13 For this reason I put things into the form of stories; because they see without seeing, and give ear without hearing, and the sense is not clear to them.

Darby's English Translation
13:13 For this cause I speak to them in parables, because seeing they do not see, and hearing they do not hear nor understand;

Douay Rheims
13:13 Therefore do I speak to them in parables: because seeing they see not, and hearing they hear not, neither do they understand.

Noah Webster Bible
13:13 Therefore I speak to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.

Weymouth New Testament
13:13 I speak to them in figurative language for this reason, that while looking they do not see, and while hearing they neither hear nor understand.

World English Bible
13:13 Therefore I speak to them in parables, because seeing they don`t see, and hearing, they don`t hear, neither do they understand.

Young's Literal Translation
13:13 `Because of this, in similes do I speak to them, because seeing they do not see, and hearing they do not hear, nor understand,

14

Stephens 1550 Textus Receptus
kai anaplhroutai ep autoiV h profhteia hsaiou h legousa akoh akousete kai ou mh sunhte kai bleponteV bleyete kai ou mh idhte

Scrivener 1894 Textus Receptus
kai anaplhroutai ep autoiV h profhteia hsaiou h legousa akoh akousete kai ou mh sunhte kai bleponteV bleyete kai ou mh idhte

Byzantine Majority
kai anaplhroutai autoiV h profhteia hsaiou h legousa akoh akousete kai ou mh sunhte kai bleponteV bleyete kai ou mh idhte

Alexandrian
kai anaplhroutai autoiV h profhteia hsaiou h legousa akoh akousete kai ou mh sunhte kai bleponteV bleyete kai ou mh idhte

Hort and Westcott
kai anaplhroutai autoiV h profhteia hsaiou h legousa akoh akousete kai ou mh sunhte kai bleponteV bleyete kai ou mh idhte

Latin Vulgate
13:14 et adimpletur eis prophetia Esaiae dicens auditu audietis et non intellegetis et videntes videbitis et non videbitis

King James Version
13:14 And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:

American Standard Version
13:14 And unto them is fulfilled the prophecy of Isaiah, which saith, By hearing ye shall hear, and shall in no wise understand; And seeing ye shall see, and shall in no wise perceive:

Bible in Basic English
13:14 And for them the words of Isaiah have come true, Though you give ear, you will not get knowledge; and seeing, you will see, but the sense will not be clear to you:

Darby's English Translation
13:14 and in them is filled up the prophecy of Esaias, which says, Hearing ye shall hear and shall not understand, and beholding ye shall behold and not see;

Douay Rheims
13:14 And the prophecy of Isaias is fulfilled in them, who saith: By hearing you shall hear, and shall not understand: and seeing you shall see, and shall not perceive.

Noah Webster Bible
13:14 And in them is fulfilled the prophecy of Isaiah, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:

Weymouth New Testament
13:14 And in regard to them the prophecy of Isaiah is receiving signal fulfilment: "`You will hear and hear and by no means understand, and you will look and look and by no means see.

World English Bible
13:14 In them the prophecy of Isaiah is fulfilled, which says, `By hearing you will hear, and will in no way understand; Seeing you will see, and will in no way perceive:

Young's Literal Translation
13:14 and fulfilled on them is the prophecy of Isaiah, that saith, With hearing ye shall hear, and ye shall not understand, and seeing ye shall see, and ye shall not perceive,

15

Stephens 1550 Textus Receptus
epacunqh gar h kardia tou laou toutou kai toiV wsin barewV hkousan kai touV ofqalmouV autwn ekammusan mhpote idwsin toiV ofqalmoiV kai toiV wsin akouswsin kai th kardia sunwsin kai epistreywsin kai iaswmai autouV

Scrivener 1894 Textus Receptus
epacunqh gar h kardia tou laou toutou kai toiV wsin barewV hkousan kai touV ofqalmouV autwn ekammusan mhpote idwsin toiV ofqalmoiV kai toiV wsin akouswsin kai th kardia sunwsin kai epistreywsin kai iaswmai autouV

Byzantine Majority
epacunqh gar h kardia tou laou toutou kai toiV wsin barewV hkousan kai touV ofqalmouV autwn ekammusan mhpote idwsin toiV ofqalmoiV kai toiV wsin akouswsin kai th kardia sunwsin kai epistreywsin kai iasomai autouV

Alexandrian
epacunqh gar h kardia tou laou toutou kai toiV wsin barewV hkousan kai touV ofqalmouV autwn ekammusan mhpote idwsin toiV ofqalmoiV kai toiV wsin akouswsin kai th kardia sunwsin kai epistreywsin kai iasomai autouV

Hort and Westcott
epacunqh gar h kardia tou laou toutou kai toiV wsin barewV hkousan kai touV ofqalmouV autwn ekammusan mhpote idwsin toiV ofqalmoiV kai toiV wsin akouswsin kai th kardia sunwsin kai epistreywsin kai iasomai autouV

Latin Vulgate
13:15 incrassatum est enim cor populi huius et auribus graviter audierunt et oculos suos cluserunt nequando oculis videant et auribus audiant et corde intellegant et convertantur et sanem eos

King James Version
13:15 For this people's heart is waxed gross, and [their] ears are dull of hearing, and their eyes they have closed; lest at any time they should see with [their] eyes, and hear with [their] ears, and should understand with [their] heart, and should be converted, and I should heal them.

American Standard Version
13:15 For this people`s heart is waxed gross, And their ears are dull of hearing, And their eyes they have closed; Lest haply they should perceive with their eyes, And hear with their ears, And understand with their heart, And should turn again, And I should heal them.

Bible in Basic English
13:15 For the heart of this people has become fat and their ears are slow in hearing and their eyes are shut; for fear that they might see with their eyes and give hearing with their ears and become wise in their hearts and be turned again to me, so that I might make them well.

Darby's English Translation
13:15 for the heart of this people has grown fat, and they have heard heavily with their ears, and they have closed their eyes as asleep, lest they should see with the eyes, and hear with the ears, and understand with the heart, and should be converted, and I should heal them.

Douay Rheims
13:15 For the heart of this people is grown gross, and with their ears they have been dull of hearing, and their eyes they have shut: lest at any time they should see with their eyes, and hear with their ears, and understand with their heart, and be converted, and I should heal them.

Noah Webster Bible
13:15 For this people's heart is become gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes, and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.

Weymouth New Testament
13:15 For this people's mind is stupefied, their hearing has become dull, and their eyes they have closed; to prevent their ever seeing with their eyes, or hearing with their ears, or understanding with their minds, and turning back, so that I might heal them.'

World English Bible
13:15 For this people`s heart has grown callous, Their ears are dull of hearing, Their eyes they have closed; Or else perhaps they might perceive with their eyes, Hear with their ears, Understand with their heart, And should turn again; And I would heal them.`

Young's Literal Translation
13:15 for made gross was the heart of this people, and with the ears they heard heavily, and their eyes they did close, lest they might see with the eyes, and with the ears might hear, and with the heart understand, and turn back, and I might heal them.

16

Stephens 1550 Textus Receptus
umwn de makarioi oi ofqalmoi oti blepousin kai ta wta umwn oti akouei

Scrivener 1894 Textus Receptus
umwn de makarioi oi ofqalmoi oti blepousin kai ta wta umwn oti akouei

Byzantine Majority
umwn de makarioi oi ofqalmoi oti blepousin kai ta wta umwn oti akouei

Alexandrian
umwn de makarioi oi ofqalmoi oti blepousin kai ta wta umwn oti akouousin

Hort and Westcott
umwn de makarioi oi ofqalmoi oti blepousin kai ta wta umwn oti akouousin

Latin Vulgate
13:16 vestri autem beati oculi quia vident et aures vestrae quia audiunt

King James Version
13:16 But blessed [are] your eyes, for they see: and your ears, for they hear.

American Standard Version
13:16 But blessed are your eyes, for they see; and your ears, for they hear.

Bible in Basic English
13:16 But a blessing be on your eyes, because they see; and on your ears, because they are open.

Darby's English Translation
13:16 But blessed are *your* eyes because they see, and your ears because they hear;

Douay Rheims
13:16 But blessed are your eyes, because they see, and your ears, because they hear.

Noah Webster Bible
13:16 But blessed are your eyes, for they see: and your ears, for they hear.

Weymouth New Testament
13:16 "But as for you, blessed are your eyes, for they see, and your ears, for they hear.

World English Bible
13:16 "But blessed are your eyes, for they see; and your ears, for they hear.

Young's Literal Translation
13:16 `And happy are your eyes because they see, and your ears because they hear,

17

Stephens 1550 Textus Receptus
amhn gar legw umin oti polloi profhtai kai dikaioi epequmhsan idein a blepete kai ouk eidon kai akousai a akouete kai ouk hkousan

Scrivener 1894 Textus Receptus
amhn gar legw umin oti polloi profhtai kai dikaioi epequmhsan idein a blepete kai ouk eidon kai akousai a akouete kai ouk hkousan

Byzantine Majority
amhn gar legw umin oti polloi profhtai kai dikaioi epequmhsan idein a blepete kai ouk eidon kai akousai a akouete kai ouk hkousan

Alexandrian
amhn gar legw umin oti polloi profhtai kai dikaioi epequmhsan idein a blepete kai ouk eidan kai akousai a akouete kai ouk hkousan

Hort and Westcott
amhn gar legw umin oti polloi profhtai kai dikaioi epequmhsan idein a blepete kai ouk eidan kai akousai a akouete kai ouk hkousan

Latin Vulgate
13:17 amen quippe dico vobis quia multi prophetae et iusti cupierunt videre quae videtis et non viderunt et audire quae auditis et non audierunt

King James Version
13:17 For verily I say unto you, That many prophets and righteous [men] have desired to see [those things] which ye see, and have not seen [them]; and to hear [those things] which ye hear, and have not heard [them].

American Standard Version
13:17 For verily I say unto you, that many prophets and righteous men desired to see the things which ye see, and saw them not; and to hear the things which ye hear, and heard them not.

Bible in Basic English
13:17 For truly, I say to you that prophets and upright men had a desire to see the things which you see, and saw them not; and to have knowledge of the words which have come to your ears, and they had it not.

Darby's English Translation
13:17 for verily I say unto you, that many prophets and righteous men have desired to see the things which ye behold and did not see them, and to hear the things which ye hear and did not hear them.

Douay Rheims
13:17 For, amen, I say to you, many prophets and just men have desired to see the things that you see, and have not seen them, and to hear the things that you hear and have not heard them.

Noah Webster Bible
13:17 For verily I say to you, That many prophets and righteous men have desired to see the things which ye see, and have not seen them; and to hear the things which ye hear, and have not heard them.

Weymouth New Testament
13:17 For I solemnly tell you that many Prophets and holy men have longed to see the sights you see, and have not seen them, and to hear the words you hear, and have not heard them.

World English Bible
13:17 For most assuredly I tell you that many prophets and righteous men desired to see the things which you see, and didn`t see them; and to hear the things which you hear, and didn`t hear them.

Young's Literal Translation
13:17 for verily I say to you, that many prophets and righteous men did desire to see that which ye look on, and they did not see, and to hear that which ye hear, and they did not hear.

18

Stephens 1550 Textus Receptus
umeiV oun akousate thn parabolhn tou speirontos

Scrivener 1894 Textus Receptus
umeiV oun akousate thn parabolhn tou speirontos

Byzantine Majority
umeiV oun akousate thn parabolhn tou speirontos

Alexandrian
umeiV oun akousate thn parabolhn tou speirantos

Hort and Westcott
umeiV oun akousate thn parabolhn tou speirantoV

Latin Vulgate
13:18 vos ergo audite parabolam seminantis

King James Version
13:18 Hear ye therefore the parable of the sower.

American Standard Version
13:18 Hear then ye the parable of the sower.

Bible in Basic English
13:18 Give ear, then, to the story of the man who put the seed in the earth.

Darby's English Translation
13:18 *Ye*, therefore, hear the parable of the sower.

Douay Rheims
13:18 Hear you therefore the parable of the sower.

Noah Webster Bible
13:18 Hear ye therefore the parable of the sower.

Weymouth New Testament
13:18 "To you then I will explain the parable of the Sower.

World English Bible
13:18 "Hear, then, the parable of the farmer.

Young's Literal Translation
13:18 `Ye, therefore, hear ye the simile of the sower:

19

Stephens 1550 Textus Receptus
pantoV akouontoV ton logon thV basileiaV kai mh sunientoV ercetai o ponhroV kai arpazei to esparmenon en th kardia autou outoV estin o para thn odon spareiV

Scrivener 1894 Textus Receptus
pantoV akouontoV ton logon thV basileiaV kai mh sunientoV ercetai o ponhroV kai arpazei to esparmenon en th kardia autou outoV estin o para thn odon spareiV

Byzantine Majority
pantoV akouontoV ton logon thV basileiaV kai mh sunientoV ercetai o ponhroV kai arpazei to esparmenon en th kardia autou outoV estin o para thn odon spareiV

Alexandrian
pantoV akouontoV ton logon thV basileiaV kai mh sunientoV ercetai o ponhroV kai arpazei to esparmenon en th kardia autou outoV estin o para thn odon spareiV

Hort and Westcott
pantoV akouontoV ton logon thV basileiaV kai mh sunientoV ercetai o ponhroV kai arpazei to esparmenon en th kardia autou outoV estin o para thn odon spareiV

Latin Vulgate
13:19 omnis qui audit verbum regni et non intellegit venit malus et rapit quod seminatum est in corde eius hic est qui secus viam seminatus est

King James Version
13:19 When any one heareth the word of the kingdom, and understandeth [it] not, then cometh the wicked [one], and catcheth away that which was sown in his heart. This is he which received seed by the way side.

American Standard Version
13:19 When any one heareth the word of the kingdom, and understandeth it not, then cometh the evil one, and snatcheth away that which hath been sown in his heart. This is he that was sown by the way side.

Bible in Basic English
13:19 When the word of the kingdom comes to anyone, and the sense of it is not clear to him, then the Evil One comes, and quickly takes away that which was put in his heart. He is the seed dropped by the wayside.

Darby's English Translation
13:19 From every one who hears the word of the kingdom and does not understand it, the wicked one comes and catches away what was sown in his heart: this is he that is sown by the wayside.

Douay Rheims
13:19 When any one heareth the word of the kingdom, and understandeth it not, there cometh the wicked one, and catcheth away that which was sown in his heart: this is he that received the seed by the way side.

Noah Webster Bible
13:19 When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he who received seed by the way side.

Weymouth New Testament
13:19 When a man hears the Message concerning the Kingdom and does not understand it, the Evil one comes and catches away what has been sown in his heart. This is he who has received the seed by the road-side.

World English Bible
13:19 When anyone hears the word of the kingdom, and doesn`t understand it, the evil one comes, and snatches away that which has been sown in his heart. This is what was sown by the roadside.

Young's Literal Translation
13:19 Every one hearing the word of the reign, and not understanding -- the evil one doth come, and doth catch that which hath been sown in his heart; this is that sown by the way.

20

Stephens 1550 Textus Receptus
o de epi ta petrwdh spareiV outoV estin o ton logon akouwn kai euquV meta caraV lambanwn auton

Scrivener 1894 Textus Receptus
o de epi ta petrwdh spareiV outoV estin o ton logon akouwn kai euquV meta caraV lambanwn auton

Byzantine Majority
o de epi ta petrwdh spareiV outoV estin o ton logon akouwn kai euquV meta caraV lambanwn auton

Alexandrian
o de epi ta petrwdh spareiV outoV estin o ton logon akouwn kai euquV meta caraV lambanwn auton

Hort and Westcott
o de epi ta petrwdh spareiV outoV estin o ton logon akouwn kai euquV meta caraV lambanwn auton

Latin Vulgate
13:20 qui autem supra petrosa seminatus est hic est qui verbum audit et continuo cum gaudio accipit illud

King James Version
13:20 But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;

American Standard Version
13:20 And he that was sown upon the rocky places, this is he that heareth the word, and straightway with joy receiveth it;

Bible in Basic English
13:20 And that which went on the stones, this is he who, hearing the word, straight away takes it with joy;

Darby's English Translation
13:20 But he that is sown on the rocky places -- this is he who hears the word and immediately receives it with joy,

Douay Rheims
13:20 And he that received the seed upon stony ground, is he that heareth the word, and immediately receiveth it with joy.

Noah Webster Bible
13:20 But he that received the seed into stony places, the same is he that heareth the word, and immediately with joy receiveth it;

Weymouth New Testament
13:20 He who has received the seed on the rocky ground is the man who hears the Message and immediately receives it with joy.

World English Bible
13:20 What was sown on the rocky places, this is he who hears the word, and immediately with joy receives it;

Young's Literal Translation
13:20 `And that sown on the rocky places, this is he who is hearing the word, and immediately with joy is receiving it,

21

Stephens 1550 Textus Receptus
ouk ecei de rizan en eautw alla proskairoV estin genomenhV de qliyewV h diwgmou dia ton logon euquV skandalizetai

Scrivener 1894 Textus Receptus
ouk ecei de rizan en eautw alla proskairoV estin genomenhV de qliyewV h diwgmou dia ton logon euquV skandalizetai

Byzantine Majority
ouk ecei de rizan en eautw alla proskairoV estin genomenhV de qliyewV h diwgmou dia ton logon euquV skandalizetai

Alexandrian
ouk ecei de rizan en eautw alla proskairoV estin genomenhV de qliyewV h diwgmou dia ton logon euquV skandalizetai

Hort and Westcott
ouk ecei de rizan en eautw alla proskairoV estin genomenhV de qliyewV h diwgmou dia ton logon euquV skandalizetai

Latin Vulgate
13:21 non habet autem in se radicem sed est temporalis facta autem tribulatione et persecutione propter verbum continuo scandalizatur

King James Version
13:21 Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.

American Standard Version
13:21 yet hath he not root in himself, but endureth for a while; and when tribulation or persecution ariseth because of the word, straightway he stumbleth.

Bible in Basic English
13:21 But having no root in himself, he goes on for a time; and when trouble comes or pain, because of the word, he quickly becomes full of doubts.

Darby's English Translation
13:21 but has no root in himself, but is for a time only; and when tribulation or persecution happens on account of the word, he is immediately offended.

Douay Rheims
13:21 Yet hath he not root in himself, but is only for a time: and when there ariseth tribulation and persecution because of the word, he is presently scandalized.

Noah Webster Bible
13:21 Yet he hath not root in himself, but endureth for a while: for when tribulation or persecution ariseth because of the word, forthwith he is offended.

Weymouth New Testament
13:21 It has struck no root, however, within him. He continues for a time, but when suffering comes, or persecution, because of the Message, he at once stumbles and falls.

World English Bible
13:21 yet he has no root in himself, but endures for a while. When oppression or persecution arises because of the word, immediately he stumbles.

Young's Literal Translation
13:21 and he hath not root in himself, but is temporary, and persecution or tribulation having happened because of the word, immediately he is stumbled.

22

Stephens 1550 Textus Receptus
o de eiV taV akanqaV spareiV outoV estin o ton logon akouwn kai h merimna tou aiwnoV toutou kai h apath tou ploutou sumpnigei ton logon kai akarpoV ginetai

Scrivener 1894 Textus Receptus
o de eiV taV akanqaV spareiV outoV estin o ton logon akouwn kai h merimna tou aiwnoV toutou kai h apath tou ploutou sumpnigei ton logon kai akarpoV ginetai

Byzantine Majority
o de eiV taV akanqaV spareiV outoV estin o ton logon akouwn kai h merimna tou aiwnoV toutou kai h apath tou ploutou sumpnigei ton logon kai akarpoV ginetai

Alexandrian
o de eiV taV akanqaV spareiV outoV estin o ton logon akouwn kai h merimna tou aiwnoV kai h apath tou ploutou sumpnigei ton logon kai akarpoV ginetai

Hort and Westcott
o de eiV taV akanqaV spareiV outoV estin o ton logon akouwn kai h merimna tou aiwnoV kai h apath tou ploutou sumpnigei ton logon kai akarpoV ginetai

Latin Vulgate
13:22 qui autem est seminatus in spinis hic est qui verbum audit et sollicitudo saeculi istius et fallacia divitiarum suffocat verbum et sine fructu efficitur

King James Version
13:22 He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.

American Standard Version
13:22 And he that was sown among the thorns, this is he that heareth the word; and the care of the world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.

Bible in Basic English
13:22 And that which was dropped among the thorns, this is he who has the word; and the cares of this life, and the deceits of wealth, put a stop to the growth of the word and it gives no fruit.

Darby's English Translation
13:22 And he that is sown among the thorns -- this is he who hears the word, and the anxious care of this life, and the deceit of riches choke the word, and he becomes unfruitful.

Douay Rheims
13:22 And he that received the seed among thorns, is he that heareth the word, and the care of this world and the deceitfulness of riches choketh up the word, and he becometh fruitless.

Noah Webster Bible
13:22 He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches choke the word, and he becometh unfruitful.

Weymouth New Testament
13:22 He who has received the seed among the thorns is the man who hears the Message, but the cares of the present age and the delusions of riches quite stifle the Message, and it becomes unfruitful.

World English Bible
13:22 What was sown among the thorns, this is he who hears the word, but the cares of this world and the deceitfulness of riches choke the word, and he becomes unfruitful.

Young's Literal Translation
13:22 `And that sown toward the thorns, this is he who is hearing the word, and the anxiety of this age, and the deceitfulness of the riches, do choke the word, and it becometh unfruitful.

23

Stephens 1550 Textus Receptus
o de epi thn ghn thn kalhn spareiV outoV estin o ton logon akouwn kai suniwn oV dh karpoforei kai poiei o men ekaton o de exhkonta o de triakonta

Scrivener 1894 Textus Receptus
o de epi thn ghn thn kalhn spareiV outoV estin o ton logon akouwn kai suniwn oV dh karpoforei kai poiei o men ekaton o de exhkonta o de triakonta

Byzantine Majority
o de epi thn ghn thn kalhn spareiV outoV estin o ton logon akouwn kai suniwn oV dh karpoforei kai poiei o men ekaton o de exhkonta o de triakonta

Alexandrian
o de epi thn kalhn ghn spareiV outoV estin o ton logon akouwn kai sunieis oV dh karpoforei kai poiei o men ekaton o de exhkonta o de triakonta

Hort and Westcott
o de epi thn kalhn ghn spareiV outoV estin o ton logon akouwn kai sunieiV oV dh karpoforei kai poiei o men ekaton o de exhkonta o de triakonta

Latin Vulgate
13:23 qui vero in terra bona seminatus est hic est qui audit verbum et intellegit et fructum adfert et facit aliud quidem centum aliud autem sexaginta porro aliud triginta

King James Version
13:23 But he that received seed into the good ground is he that heareth the word, and understandeth [it]; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.

American Standard Version
13:23 And he that was sown upon the good ground, this is he that heareth the word, and understandeth it; who verily beareth fruit, and bringeth forth, some a hundredfold, some sixty, some thirty.

Bible in Basic English
13:23 And the seed which was put in good earth, this is he who gives ear to the word, and gets the sense of it; who gives fruit, some a hundred, some sixty, some thirty times as much.

Darby's English Translation
13:23 But he that is sown upon the good ground -- this is he who hears and understands the word, who bears fruit also, and produces, one a hundred, one sixty, and one thirty.

Douay Rheims
13:23 But he that received the seed upon good ground, is he that heareth the word, and understandeth, and beareth fruit, and yieldeth the one an hundredfold, and another sixty, and another thirty.

Noah Webster Bible
13:23 But he that receiveth seed into the good ground is he that heareth the word, and understandeth it; who also beareth fruit, and bringeth forth, some a hundred fold, some sixty, some thirty.

Weymouth New Testament
13:23 But he who has received the seed on good ground is he who hears and understands. Such hearers give a return, and yield one a hundred for one, another sixty, another thirty.")

World English Bible
13:23 What was sown on the good ground, this is he who hears the word, and understands it, who most assuredly bears fruit, and brings forth, some one hundred times, some sixty, some thirty."

Young's Literal Translation
13:23 `And that sown on the good ground: this is he who is hearing the word, and is understanding, who indeed doth bear fruit, and doth make, some indeed a hundredfold, and some sixty, and some thirty.`

24

Stephens 1550 Textus Receptus
allhn parabolhn pareqhken autoiV legwn wmoiwqh h basileia twn ouranwn anqrwpw speironti kalon sperma en tw agrw autou

Scrivener 1894 Textus Receptus
allhn parabolhn pareqhken autoiV legwn wmoiwqh h basileia twn ouranwn anqrwpw speiranti kalon sperma en tw agrw autou

Byzantine Majority
allhn parabolhn pareqhken autoiV legwn wmoiwqh h basileia twn ouranwn anqrwpw speironti kalon sperma en tw agrw autou

Alexandrian
allhn parabolhn pareqhken autoiV legwn wmoiwqh h basileia twn ouranwn anqrwpw speiranti kalon sperma en tw agrw autou

Hort and Westcott
allhn parabolhn pareqhken autoiV legwn wmoiwqh h basileia twn ouranwn anqrwpw speiranti kalon sperma en tw agrw autou

Latin Vulgate
13:24 aliam parabolam proposuit illis dicens simile factum est regnum caelorum homini qui seminavit bonum semen in agro suo

King James Version
13:24 Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:

American Standard Version
13:24 Another parable set he before them, saying, The kingdom of heaven is likened unto a man that sowed good seed in his field:

Bible in Basic English
13:24 And he gave them another story, saying, The kingdom of heaven is like a man who put good seed in his field:

Darby's English Translation
13:24 Another parable set he before them, saying, The kingdom of the heavens has become like a man sowing good seed in his field;

Douay Rheims
13:24 Another parable he proposed to them, saying: The kingdom of heaven is likened to a man that sowed good seeds in his field.

Noah Webster Bible
13:24 Another parable he proposed to them, saying, The kingdom of heaven is likened to a man who sowed good seed in his field:

Weymouth New Testament
13:24 Another parable He put before them. "The Kingdom of the Heavens," He said, "may be compared to a man who has sown good seed in his field,

World English Bible
13:24 He set another parable before them, saying, "The Kingdom of Heaven is like a man who sowed good seed in his field,

Young's Literal Translation
13:24 Another simile he set before them, saying: `The reign of the heavens was likened to a man sowing good seed in his field,

25

Stephens 1550 Textus Receptus
en de tw kaqeudein touV anqrwpouV hlqen autou o ecqroV kai espeiren zizania ana meson tou sitou kai aphlqen

Scrivener 1894 Textus Receptus
en de tw kaqeudein touV anqrwpouV hlqen autou o ecqroV kai espeiren zizania ana meson tou sitou kai aphlqen

Byzantine Majority
en de tw kaqeudein touV anqrwpouV hlqen autou o ecqroV kai espeiren zizania ana meson tou sitou kai aphlqen

Alexandrian
en de tw kaqeudein touV anqrwpouV hlqen autou o ecqroV kai epespeiren zizania ana meson tou sitou kai aphlqen

Hort and Westcott
en de tw kaqeudein touV anqrwpouV hlqen autou o ecqroV kai epespeiren zizania ana meson tou sitou kai aphlqen

Latin Vulgate
13:25 cum autem dormirent homines venit inimicus eius et superseminavit zizania in medio tritici et abiit

King James Version
13:25 But while men slept, his enemy came and sowed tares among the wheat, and went his way.

American Standard Version
13:25 but while men slept, his enemy came and sowed tares also among the wheat, and went away.

Bible in Basic English
13:25 But while men were sleeping, one who had hate for him came and put evil seeds among the grain, and went away.

Darby's English Translation
13:25 but while men slept, his enemy came and sowed darnel amongst the wheat, and went away.

Douay Rheims
13:25 But while men were asleep, his enemy came and oversowed cockle among the wheat and went his way.

Noah Webster Bible
13:25 But while men slept, his enemy came and sowed tares among the wheat, and departed.

Weymouth New Testament
13:25 but during the night his enemy comes, and over the first seed he sows darnel among the wheat, and goes away.

World English Bible
13:25 but while people slept, his enemy came and sowed darnel also among the wheat, and went away.

Young's Literal Translation
13:25 and, while men are sleeping, his enemy came and sowed darnel in the midst of the wheat, and went away,

26

Stephens 1550 Textus Receptus
ote de eblasthsen o cortoV kai karpon epoihsen tote efanh kai ta zizania

Scrivener 1894 Textus Receptus
ote de eblasthsen o cortoV kai karpon epoihsen tote efanh kai ta zizania

Byzantine Majority
ote de eblasthsen o cortoV kai karpon epoihsen tote efanh kai ta zizania

Alexandrian
ote de eblasthsen o cortoV kai karpon epoihsen tote efanh kai ta zizania

Hort and Westcott
ote de eblasthsen o cortoV kai karpon epoihsen tote efanh kai ta zizania

Latin Vulgate
13:26 cum autem crevisset herba et fructum fecisset tunc apparuerunt et zizania

King James Version
13:26 But when the blade was sprung up, and brought forth fruit, then appeared the tares also.

American Standard Version
13:26 But when the blade sprang up and brought forth fruit, then appeared the tares also.

Bible in Basic English
13:26 But when the green stem came up and gave fruit, the evil plants were seen at the same time.

Darby's English Translation
13:26 But when the blade shot up and produced fruit, then appeared the darnel also.

Douay Rheims
13:26 And when the blade was sprung up, and had brought forth fruit, then appeared also the cockle.

Noah Webster Bible
13:26 But when the blade had sprung up, and brought forth fruit, then appeared the tares also.

Weymouth New Testament
13:26 But when the blade shoots up and the grain is formed, then appears the darnel also.

World English Bible
13:26 But when the blade sprang up and brought forth fruit, then the darnel appeared also.

Young's Literal Translation
13:26 and when the herb sprang up, and yielded fruit, then appeared also the darnel.

27

Stephens 1550 Textus Receptus
proselqonteV de oi douloi tou oikodespotou eipon autw kurie ouci kalon sperma espeiraV en tw sw agrw poqen oun ecei ta zizania

Scrivener 1894 Textus Receptus
proselqonteV de oi douloi tou oikodespotou eipon autw kurie ouci kalon sperma espeiraV en tw sw agrw poqen oun ecei ta zizania

Byzantine Majority
proselqonteV de oi douloi tou oikodespotou eipon autw kurie ouci kalon sperma espeiraV en tw sw agrw poqen oun ecei zizania

Alexandrian
proselqonteV de oi douloi tou oikodespotou eipon autw kurie ouci kalon sperma espeiraV en tw sw agrw poqen oun ecei zizania

Hort and Westcott
proselqonteV de oi douloi tou oikodespotou eipon autw kurie ouci kalon sperma espeiraV en tw sw agrw poqen oun ecei zizania

Latin Vulgate
13:27 accedentes autem servi patris familias dixerunt ei domine nonne bonum semen seminasti in agro tuo unde ergo habet zizania

King James Version
13:27 So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?

American Standard Version
13:27 And the servants of the householder came and said unto him, Sir, didst thou not sow good seed in thy field? whence then hath it tares?

Bible in Basic English
13:27 And the servants of the master of the house came and said to him, Sir, did you not put good seed in your field? how then has it evil plants?

Darby's English Translation
13:27 And the bondmen of the householder came up and said to him, Sir, hast thou not sown good seed in thy field? whence then has it darnel?

Douay Rheims
13:27 And the servants of the goodman of the house coming said to him: Sir, didst thou not sow good seed in thy field? whence then hath it cockle?

Noah Webster Bible
13:27 So the servants of the householder came and said to him, Sir, didst thou not sow good seed in thy field? from whence then hath it tares?

Weymouth New Testament
13:27 "So the farmer's men come and ask him, "`Sir, was it not good seed that you sowed on your land? Where then does the darnel come from?'

World English Bible
13:27 The servants of the householder came and said to him, `Sir, didn`t you sow good seed in your field? Where did this darnel come from?`

Young's Literal Translation
13:27 `And the servants of the householder, having come near, said to him, Sir, good seed didst thou not sow in thy field? whence then hath it the darnel?

28

Stephens 1550 Textus Receptus
o de efh autoiV ecqroV anqrwpoV touto epoihsen oi de douloi eipon autw qeleiV oun apelqonteV sullexwmen auta

Scrivener 1894 Textus Receptus
o de efh autoiV ecqroV anqrwpoV touto epoihsen oi de douloi eipon autw qeleiV oun apelqonteV sullexwmen auta

Byzantine Majority
o de efh autoiV ecqroV anqrwpoV touto epoihsen oi de douloi eipon autw qeleiV oun apelqonteV sullexomen auta

Alexandrian
o de efh autoiV ecqroV anqrwpoV touto epoihsen oi de douloi legousin autw qeleiV oun apelqonteV sullexwmen auta

Hort and Westcott
o de efh autoiV ecqroV anqrwpoV touto epoihsen oi de autw legousin qeleiV oun apelqonteV sullexwmen auta

Latin Vulgate
13:28 et ait illis inimicus homo hoc fecit servi autem dixerunt ei vis imus et colligimus ea

King James Version
13:28 He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?

American Standard Version
13:28 And he said unto them, An enemy hath done this. And the servants say unto him, Wilt thou then that we go and gather them up?

Bible in Basic English
13:28 And he said, Someone has done this in hate. And the servants say to him, Is it your pleasure that we go and take them up?

Darby's English Translation
13:28 And he said to them, A man that is an enemy has done this. And the bondmen said to him, Wilt thou then that we should go and gather it up?

Douay Rheims
13:28 And he said to them: An enemy hath done this. And the servants said to him: Wilt thou that we go and gather it up?

Noah Webster Bible
13:28 He said to them, An enemy hath done this. The servants said to him, Wilt thou then that we go and gather them?

Weymouth New Testament
13:28 "`Some enemy has done this,' he said. "`Shall we go, and collect it?' the men inquire.

World English Bible
13:28 He said to them, `An enemy has done this.` The servants asked him, `Do you want us to go and gather them up?`

Young's Literal Translation
13:28 And he saith to them, A man, an enemy, did this; and the servants said to him, Wilt thou, then, that having gone away we may gather it up?

29

Stephens 1550 Textus Receptus
o de efh ou mhpote sullegonteV ta zizania ekrizwshte ama autoiV ton siton

Scrivener 1894 Textus Receptus
o de efh ou mhpote sullegonteV ta zizania ekrizwshte ama autoiV ton siton

Byzantine Majority
o de efh ou mhpote sullegonteV ta zizania ekrizwshte ama autoiV ton siton

Alexandrian
o de fhsin ou mhpote sullegonteV ta zizania ekrizwshte ama autoiV ton siton

Hort and Westcott
o de fhsin ou mhpote sullegonteV ta zizania ekrizwshte ama autoiV ton siton

Latin Vulgate
13:29 et ait non ne forte colligentes zizania eradicetis simul cum eis et triticum

King James Version
13:29 But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.

American Standard Version
13:29 But he saith, Nay; lest haply while ye gather up the tares, ye root up the wheat with them.

Bible in Basic English
13:29 But he says, No, for fear that by chance while you take up the evil plants, you may be rooting up the grain with them.

Darby's English Translation
13:29 But he said, No; lest in gathering the darnel ye should root up the wheat with it.

Douay Rheims
13:29 And he said: No, lest perhaps gathering up the cockle, you root up the wheat also together with it.

Noah Webster Bible
13:29 But he said, No; lest while ye gather the tares, ye root up also the wheat with them.

Weymouth New Testament
13:29 "`No,' he replied, `for fear that while collecting the darnel you should at the same time root up the wheat with it.

World English Bible
13:29 But he said, `No, lest perhaps while you gather up the darnel, you root up the wheat with them.

Young's Literal Translation
13:29 `And he said, No, lest -- gathering up the darnel -- ye root up with it the wheat,

30

Stephens 1550 Textus Receptus
afete sunauxanesqai amfotera mecri tou qerismou kai en tw kairw tou qerismou erw toiV qeristaiV sullexate prwton ta zizania kai dhsate auta eiV desmaV proV to katakausai auta ton de siton sunagagete eiV thn apoqhkhn mou

Scrivener 1894 Textus Receptus
afete sunauxanesqai amfotera mecri tou qerismou kai en tw kairw tou qerismou erw toiV qeristaiV sullexate prwton ta zizania kai dhsate auta eiV desmaV proV to katakausai auta ton de siton sunagagete eiV thn apoqhkhn mou

Byzantine Majority
afete sunauxanesqai amfotera mecri tou qerismou kai en kairw tou qerismou erw toiV qeristaiV sullexate prwton ta zizania kai dhsate auta eiV desmaV proV to katakausai auta ton de siton sunagagete eiV thn apoqhkhn mou

Alexandrian
afete sunauxanesqai amfotera ews tou qerismou kai en kairw tou qerismou erw toiV qeristaiV sullexate prwton ta zizania kai dhsate auta eiV desmaV proV to katakausai auta ton de siton sunagagete eiV thn apoqhkhn mou

Hort and Westcott
afete sunauxanesqai amfotera ewV tou qerismou kai en kairw tou qerismou erw toiV qeristaiV sullexate prwton ta zizania kai dhsate auta eiV desmaV proV to katakausai auta ton de siton sunagete eiV thn apoqhkhn mou

Latin Vulgate
13:30 sinite utraque crescere usque ad messem et in tempore messis dicam messoribus colligite primum zizania et alligate ea fasciculos ad conburendum triticum autem congregate in horreum meum

King James Version
13:30 Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.

American Standard Version
13:30 Let both grow together until the harvest: and in the time of the harvest I will say to the reapers, Gather up first the tares, and bind them in bundles to burn them; but gather the wheat into my barn.

Bible in Basic English
13:30 Let them come up together till the getting in of the grain; and then I will say to the workers, Take up first the evil plants, and put them together for burning: but put the grain into my store-house.

Darby's English Translation
13:30 Suffer both to grow together unto the harvest, and in time of the harvest I will say to the harvestmen, Gather first the darnel, and bind it into bundles to burn it; but the wheat bring together into my granary.

Douay Rheims
13:30 Suffer both to grow until the harvest, and in the time of the harvest I will say to the reapers: Gather up first the cockle, and bind it into bundles to burn, but the wheat gather ye into my barn.

Noah Webster Bible
13:30 Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.

Weymouth New Testament
13:30 Leave both to grow together until the harvest, and at harvest-time I will direct the reapers, Collect the darnel first, and make it up into bundles to burn it, but bring all the wheat into my barn.'"

World English Bible
13:30 Let both grow together until the harvest, and in the harvest time I will tell the reapers, "First, gather up the darnel, and bind them in bundles to burn them; but gather the wheat into my barn."`"

Young's Literal Translation
13:30 suffer both to grow together till the harvest, and in the time of the harvest I will say to the reapers, Gather up first the darnel, and bind it in bundles, to burn it, and the wheat gather up into my storehouse.`

31

Stephens 1550 Textus Receptus
allhn parabolhn pareqhken autoiV legwn omoia estin h basileia twn ouranwn kokkw sinapewV on labwn anqrwpoV espeiren en tw agrw autou

Scrivener 1894 Textus Receptus
allhn parabolhn pareqhken autoiV legwn omoia estin h basileia twn ouranwn kokkw sinapewV on labwn anqrwpoV espeiren en tw agrw autou

Byzantine Majority
allhn parabolhn pareqhken autoiV legwn omoia estin h basileia twn ouranwn kokkw sinapewV on labwn anqrwpoV espeiren en tw agrw autou

Alexandrian
allhn parabolhn pareqhken autoiV legwn omoia estin h basileia twn ouranwn kokkw sinapewV on labwn anqrwpoV espeiren en tw agrw autou

Hort and Westcott
allhn parabolhn pareqhken autoiV legwn omoia estin h basileia twn ouranwn kokkw sinapewV on labwn anqrwpoV espeiren en tw agrw autou

Latin Vulgate
13:31 aliam parabolam proposuit eis dicens simile est regnum caelorum grano sinapis quod accipiens homo seminavit in agro suo

King James Version
13:31 Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:

American Standard Version
13:31 Another parable set he before them, saying, The kingdom of heaven is like unto a grain of mustard seed, which a man took, and sowed in his field:

Bible in Basic English
13:31 He put another story before them, saying, The kingdom of heaven is like a grain of mustard seed which a man took and put in his field:

Darby's English Translation
13:31 Another parable set he before them, saying, The kingdom of the heavens is like a grain of mustard seed which a man took and sowed in his field;

Douay Rheims
13:31 Another parable he proposed unto them, saying: The kingdom of heaven is like to a grain of mustard seed, which a man took and sowed in his field.

Noah Webster Bible
13:31 Another parable he proposed to them, saying, The kingdom of heaven is like a grain of mustard-seed, which a man took, and sowed in his field:

Weymouth New Testament
13:31 Another parable He put before them. "The Kingdom of the Heavens," He said, "is like a mustard-seed, which a man takes and sows in his ground.

World English Bible
13:31 He set another parable before them, saying, "The Kingdom of Heaven is like a grain of mustard seed, which a man took, and sowed in his field;

Young's Literal Translation
13:31 Another simile he set before them, saying: `The reign of the heavens is like to a grain of mustard, which a man having taken, did sow in his field,

32

Stephens 1550 Textus Receptus
o mikroteron men estin pantwn twn spermatwn otan de auxhqh meizon twn lacanwn estin kai ginetai dendron wste elqein ta peteina tou ouranou kai kataskhnoun en toiV kladoiV autou

Scrivener 1894 Textus Receptus
o mikroteron men estin pantwn twn spermatwn otan de auxhqh meizon twn lacanwn estin kai ginetai dendron wste elqein ta peteina tou ouranou kai kataskhnoun en toiV kladoiV autou

Byzantine Majority
o mikroteron men estin pantwn twn spermatwn otan de auxhqh meizon twn lacanwn estin kai ginetai dendron wste elqein ta peteina tou ouranou kai kataskhnoun en toiV kladoiV autou

Alexandrian
o mikroteron men estin pantwn twn spermatwn otan de auxhqh meizon twn lacanwn estin kai ginetai dendron wste elqein ta peteina tou ouranou kai kataskhnoun en toiV kladoiV autou

Hort and Westcott
o mikroteron men estin pantwn twn spermatwn otan de auxhqh meizon twn lacanwn estin kai ginetai dendron wste elqein ta peteina tou ouranou kai kataskhnoun en toiV kladoiV autou

Latin Vulgate
13:32 quod minimum quidem est omnibus seminibus cum autem creverit maius est omnibus holeribus et fit arbor ita ut volucres caeli veniant et habitent in ramis eius

King James Version
13:32 Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.

American Standard Version
13:32 which indeed is less than all seeds; but when it is grown, it is greater than the herbs, and becometh a tree, so that the birds of the heaven come and lodge in the branches thereof.

Bible in Basic English
13:32 Which is smaller than all seeds; but when it has come up it is greater than the plants, and becomes a tree, so that the birds of heaven come and make their resting-places in its branches.

Darby's English Translation
13:32 which is less indeed than all seeds, but when it is grown is greater than herbs, and becomes a tree, so that the birds of heaven come and roost in its branches.

Douay Rheims
13:32 Which is the least indeed of all seeds; but when it is grown up, it is greater than all herbs, and becometh a tree, so that the birds of the air come, and dwell in the branches thereof.

Noah Webster Bible
13:32 Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge on its branches.

Weymouth New Testament
13:32 It is the smallest of all seeds, and yet when full-grown it is larger than any herb and forms a tree, so that the birds come and build in its branches."

World English Bible
13:32 which indeed is smaller than all seeds. But when it is grown, it is greater than the herbs, and becomes a tree, so that the birds of the air come and lodge in its branches."

Young's Literal Translation
13:32 which less, indeed, is than all the seeds, but when it may be grown, is greatest of the herbs, and becometh a tree, so that the birds of the heaven do come and rest in its branches.`

33

Stephens 1550 Textus Receptus
allhn parabolhn elalhsen autoiV omoia estin h basileia twn ouranwn zumh hn labousa gunh enekruyen eiV aleurou sata tria ewV ou ezumwqh olon

Scrivener 1894 Textus Receptus
allhn parabolhn elalhsen autoiV omoia estin h basileia twn ouranwn zumh hn labousa gunh enekruyen eiV aleurou sata tria ewV ou ezumwqh olon

Byzantine Majority
allhn parabolhn elalhsen autoiV omoia estin h basileia twn ouranwn zumh hn labousa gunh ekruyen eiV aleurou sata tria ewV ou ezumwqh olon

Alexandrian
allhn parabolhn elalhsen autoiV omoia estin h basileia twn ouranwn zumh hn labousa gunh enekruyen eiV aleurou sata tria ewV ou ezumwqh olon

Hort and Westcott
allhn parabolhn elalhsen autoiV omoia estin h basileia twn ouranwn zumh hn labousa gunh enekruyen eiV aleurou sata tria ewV ou ezumwqh olon

Latin Vulgate
13:33 aliam parabolam locutus est eis simile est regnum caelorum fermento quod acceptum mulier abscondit in farinae satis tribus donec fermentatum est totum

King James Version
13:33 Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

American Standard Version
13:33 Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till it was all leavened.

Bible in Basic English
13:33 Another story he gave to them: The kingdom of heaven is like leaven, which a woman took, and put in three measures of meal, till it was all leavened.

Darby's English Translation
13:33 He spoke another parable to them: The kingdom of the heavens is like leaven, which a woman took and hid in three measures of meal until it had been all leavened.

Douay Rheims
13:33 Another parable he spoke to them: The kingdom of heaven is like to leaven, which a woman took and hid in three measures of meal, until the whole was leavened.

Noah Webster Bible
13:33 Another parable he spoke to them; The kingdom of heaven is like leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

Weymouth New Testament
13:33 Another parable He spoke to them. "The Kingdom of the Heavens," He said, "is like yeast which a woman takes and buries in a bushel of flour, for it to work there till the whole mass has risen."

World English Bible
13:33 He spoke another parable to them. "The Kingdom of Heaven is like yeast, which a woman took, and hid in three measures of meal, until it was all leavened."

Young's Literal Translation
13:33 Another simile spake he to them: `The reign of the heavens is like to leaven, which a woman having taken, hid in three measures of meal, till the whole was leavened.`

34

Stephens 1550 Textus Receptus
tauta panta elalhsen o ihsouV en parabolaiV toiV ocloiV kai cwriV parabolhV ouk elalei autoiV

Scrivener 1894 Textus Receptus
tauta panta elalhsen o ihsouV en parabolaiV toiV ocloiV kai cwriV parabolhV ouk elalei autoiV

Byzantine Majority
tauta panta elalhsen o ihsouV en parabolaiV toiV ocloiV kai cwriV parabolhV ouk elalei autoiV

Alexandrian
tauta panta elalhsen o ihsouV en parabolaiV toiV ocloiV kai cwriV parabolhV ouden elalei autoiV

Hort and Westcott
tauta panta elalhsen o ihsouV en parabolaiV toiV ocloiV kai cwriV parabolhV ouden elalei autoiV

Latin Vulgate
13:34 haec omnia locutus est Iesus in parabolis ad turbas et sine parabolis non loquebatur eis

King James Version
13:34 All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:

American Standard Version
13:34 All these things spake Jesus in parables unto the multitudes; and without a parable spake he nothing unto them:

Bible in Basic English
13:34 All these things Jesus said to the people in the form of stories; and without a story he said nothing to them:

Darby's English Translation
13:34 All these things Jesus spoke to the crowds in parables, and without a parable he did not speak to them,

Douay Rheims
13:34 All these things Jesus spoke in parables to the multitudes: and without parables he did not speak to them.

Noah Webster Bible
13:34 All these things Jesus spoke to the multitude in parables; and without a parable he spoke not to them:

Weymouth New Testament
13:34 All this Jesus spoke to the people in figurative language, and except in figurative language He spoke nothing to them,

World English Bible
13:34 Jesus spoke all these things in parables to the multitudes; and without a parable, he didn`t speak to them,

Young's Literal Translation
13:34 All these things spake Jesus in similes to the multitudes, and without a simile he was not speaking to them,

35

Stephens 1550 Textus Receptus
opwV plhrwqh to rhqen dia tou profhtou legontoV anoixw en parabolaiV to stoma mou ereuxomai kekrummena apo katabolhV kosmou

Scrivener 1894 Textus Receptus
opwV plhrwqh to rhqen dia tou profhtou legontoV anoixw en parabolaiV to stoma mou ereuxomai kekrummena apo katabolhV kosmou

Byzantine Majority
opwV plhrwqh to rhqen dia tou profhtou legontoV anoixw en parabolaiV to stoma mou ereuxomai kekrummena apo katabolhV kosmou

Alexandrian
opwV plhrwqh to rhqen dia tou profhtou legontoV anoixw en parabolaiV to stoma mou ereuxomai kekrummena apo katabolhV [kosmou]

Hort and Westcott
opwV plhrwqh to rhqen dia tou profhtou legontoV anoixw en parabolaiV to stoma mou ereuxomai kekrummena apo katabolhV

Latin Vulgate
13:35 ut impleretur quod dictum erat per prophetam dicentem aperiam in parabolis os meum eructabo abscondita a constitutione mundi

King James Version
13:35 That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.

American Standard Version
13:35 that it might be fulfilled which was spoken through the prophet, saying, I will open my mouth in parables; I will utter things hidden from the foundation of the world.

Bible in Basic English
13:35 That it might come true which was said by the prophet, Opening my mouth, I will give out stories; I will give knowledge of things kept secret from before all time.

Darby's English Translation
13:35 so that that should be fulfilled which was spoken through the prophet, saying, I will open my mouth in parables; I will utter things hidden from the world`s foundation.

Douay Rheims
13:35 That it might be fulfilled which was spoken by the prophet, saying: I will open my mouth in parables, I will utter things hidden from the foundation of the world.

Noah Webster Bible
13:35 That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.

Weymouth New Testament
13:35 in fulfilment of the saying of the Prophet, "I will open my mouth in figurative language, I will utter things kept hidden since the creation of all things."

World English Bible
13:35 that it might be fulfilled which was spoken through the prophet, saying, "I will open my mouth in parables; I will utter things hidden from the foundation of the world."

Young's Literal Translation
13:35 that it might be fulfilled that was spoken through the prophet, saying, `I will open in similes my mouth, I will utter things having been hidden from the foundation of the world.`

36

Stephens 1550 Textus Receptus
tote afeiV touV oclouV hlqen eiV thn oikian o ihsous kai proshlqon autw oi maqhtai autou legonteV frason hmin thn parabolhn twn zizaniwn tou agrou

Scrivener 1894 Textus Receptus
tote afeiV touV oclouV hlqen eiV thn oikian o ihsous kai proshlqon autw oi maqhtai autou legonteV frason hmin thn parabolhn twn zizaniwn tou agrou

Byzantine Majority
tote afeiV touV oclouV hlqen eiV thn oikian o ihsous kai proshlqon autw oi maqhtai autou legonteV frason hmin thn parabolhn twn zizaniwn tou agrou

Alexandrian
tote afeiV touV oclouV hlqen eiV thn oikian kai proshlqon autw oi maqhtai autou legonteV diasafhson hmin thn parabolhn twn zizaniwn tou agrou

Hort and Westcott
tote afeiV touV oclouV hlqen eiV thn oikian kai proshlqon autw oi maqhtai autou legonteV diasafhson hmin thn parabolhn twn zizaniwn tou agrou

Latin Vulgate
13:36 tunc dimissis turbis venit in domum et accesserunt ad eum discipuli eius dicentes dissere nobis parabolam zizaniorum agri

King James Version
13:36 Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.

American Standard Version
13:36 Then he left the multitudes, and went into the house: and his disciples came unto him, saying, Explain unto us the parable of the tares of the field.

Bible in Basic English
13:36 Then he went away from the people, and went into the house; and his disciples came to him, saying, Make clear to us the story of the evil plants in the field.

Darby's English Translation
13:36 Then, having dismissed the crowds, he went into the house; and his disciples came to him, saying, Expound to us the parable of the darnel of the field.

Douay Rheims
13:36 Then having sent away the multitudes, he came into the house, and his disciples came to him, saying: Expound to us the parable of the cockle of the field.

Noah Webster Bible
13:36 Then Jesus sent the multitude away, and went into the house: and his disciples came to him, saying, Declare to us the parable of the tares of the field.

Weymouth New Testament
13:36 When He had dismissed the people and had returned to the house, His disciples came to Him with the request, "Explain to us the parable of the darnel sown in the field."

World English Bible
13:36 Then Jesus sent the multitudes away, and went into the house. His disciples came to him, saying, "Explain to us the parable of the darnel of the field."

Young's Literal Translation
13:36 Then having let away the multitudes, Jesus came to the house, and his disciples came near to him, saying, `Explain to us the simile of the darnel of the field.`

37

Stephens 1550 Textus Receptus
o de apokriqeiV eipen autois o speirwn to kalon sperma estin o uioV tou anqrwpou

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen autois o speirwn to kalon sperma estin o uioV tou anqrwpou

Byzantine Majority
o de apokriqeiV eipen autois o speirwn to kalon sperma estin o uioV tou anqrwpou

Alexandrian
o de apokriqeiV eipen o speirwn to kalon sperma estin o uioV tou anqrwpou

Hort and Westcott
o de apokriqeiV eipen o speirwn to kalon sperma estin o uioV tou anqrwpou

Latin Vulgate
13:37 qui respondens ait qui seminat bonum semen est Filius hominis

King James Version
13:37 He answered and said unto them, He that soweth the good seed is the Son of man;

American Standard Version
13:37 And he answered and said, He that soweth the good seed is the Son of man;

Bible in Basic English
13:37 And he made answer and said, He who puts the good seed in the earth is the Son of man;

Darby's English Translation
13:37 But he answering said, He that sows the good seed is the Son of man,

Douay Rheims
13:37 Who made answer and said to them: He that soweth the good seed, is the Son of man.

Noah Webster Bible
13:37 He answered and said to them, He that soweth the good seed is the Son of man;

Weymouth New Testament
13:37 "The sower of the good seed," He replied, "is the Son of Man;

World English Bible
13:37 He answered them, "He who sows the good seed is the Son of Man,

Young's Literal Translation
13:37 And he answering said to them, `He who is sowing the good seed is the Son of Man,

38

Stephens 1550 Textus Receptus
o de agroV estin o kosmoV to de kalon sperma outoi eisin oi uioi thV basileiaV ta de zizania eisin oi uioi tou ponhrou

Scrivener 1894 Textus Receptus
o de agroV estin o kosmoV to de kalon sperma outoi eisin oi uioi thV basileiaV ta de zizania eisin oi uioi tou ponhrou

Byzantine Majority
o de agroV estin o kosmoV to de kalon sperma outoi eisin oi uioi thV basileiaV ta de zizania eisin oi uioi tou ponhrou

Alexandrian
o de agroV estin o kosmoV to de kalon sperma outoi eisin oi uioi thV basileiaV ta de zizania eisin oi uioi tou ponhrou

Hort and Westcott
o de agroV estin o kosmoV to de kalon sperma outoi eisin oi uioi thV basileiaV ta de zizania eisin oi uioi tou ponhrou

Latin Vulgate
13:38 ager autem est mundus bonum vero semen hii sunt filii regni zizania autem filii sunt nequam

King James Version
13:38 The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked [one];

American Standard Version
13:38 and the field is the world; and the good seed, these are the sons of the kingdom; and the tares are the sons of the evil one;

Bible in Basic English
13:38 And the field is the world; and the good seed is the sons of the kingdom; and the evil seeds are the sons of the Evil One;

Darby's English Translation
13:38 and the field is the world; and the good seed, these are the sons of the kingdom, but the darnel are the sons of the evil one;

Douay Rheims
13:38 And the field, is the world. And the good seed are the children of the kingdom. And the cockle, are the children of the wicked one.

Noah Webster Bible
13:38 The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;

Weymouth New Testament
13:38 the field is the world; the good seed--these are the sons of the Kingdom; the darnel, the sons of the Evil one.

World English Bible
13:38 the field is the world; and the good seed, these are the sons of the kingdom; and the darnel are the sons of the evil one.

Young's Literal Translation
13:38 and the field is the world, and the good seed, these are the sons of the reign, and the darnel are the sons of the evil one,

39

Stephens 1550 Textus Receptus
o de ecqroV o speiraV auta estin o diaboloV o de qerismoV sunteleia tou aiwnoV estin oi de qeristai aggeloi eisin

Scrivener 1894 Textus Receptus
o de ecqroV o speiraV auta estin o diaboloV o de qerismoV sunteleia tou aiwnoV estin oi de qeristai aggeloi eisin

Byzantine Majority
o de ecqroV o speiraV auta estin o diaboloV o de qerismoV sunteleia tou aiwnoV estin oi de qeristai aggeloi eisin

Alexandrian
o de ecqroV o speiraV auta estin o diaboloV o de qerismoV sunteleia aiwnoV estin oi de qeristai aggeloi eisin

Hort and Westcott
o de ecqroV o speiraV auta estin o diaboloV o de qerismoV sunteleia aiwnoV estin oi de qeristai aggeloi eisin

Latin Vulgate
13:39 inimicus autem qui seminavit ea est diabolus messis vero consummatio saeculi est messores autem angeli sunt

King James Version
13:39 The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.

American Standard Version
13:39 and the enemy that sowed them is the devil: and the harvest is the end of the world; and the reapers are angels.

Bible in Basic English
13:39 And he who put them in the earth is Satan; and the getting in of the grain is the end of the world; and those who get it in are the angels.

Darby's English Translation
13:39 and the enemy who has sowed it is the devil; and the harvest is the completion of the age, and the harvestmen are angels.

Douay Rheims
13:39 And the enemy that sowed them, is the devil. But the harvest is the end of the world. And the reapers are the angels.

Noah Webster Bible
13:39 The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.

Weymouth New Testament
13:39 The enemy who sows the darnel is *the Devil*; the harvest is the Close of the Age; the reapers are the angels.

World English Bible
13:39 The enemy who sowed them is the devil. The harvest is the end of the age, and the reapers are angels.

Young's Literal Translation
13:39 and the enemy who sowed them is the devil, and the harvest is a full end of the age, and the reapers are messengers.

40

Stephens 1550 Textus Receptus
wsper oun sullegetai ta zizania kai puri katakaietai outwV estai en th sunteleia tou aiwnoV toutou

Scrivener 1894 Textus Receptus
wsper oun sullegetai ta zizania kai puri katakaietai outwV estai en th sunteleia tou aiwnoV toutou

Byzantine Majority
wsper oun sullegetai ta zizania kai puri kaietai outwV estai en th sunteleia tou aiwnoV toutou

Alexandrian
wsper oun sullegetai ta zizania kai puri outwV estai en th sunteleia tou aiwnoV

Hort and Westcott
wsper oun sullegetai ta zizania kai puri katakaietai outwV estai en th sunteleia tou aiwnoV

Latin Vulgate
13:40 sicut ergo colliguntur zizania et igni conburuntur sic erit in consummatione saeculi

King James Version
13:40 As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.

American Standard Version
13:40 As therefore the tares are gathered up and burned with fire; so shall it be in the end of the world.

Bible in Basic English
13:40 As then the evil plants are got together and burned with fire, so will it be in the end of the world.

Darby's English Translation
13:40 As then the darnel is gathered and is burned in the fire, thus it shall be in the completion of the age.

Douay Rheims
13:40 Even as cockle therefore is gathered up, and burnt with fire: so shall it be at the end of the world.

Noah Webster Bible
13:40 As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.

Weymouth New Testament
13:40 As then the darnel is collected together and burnt up with fire, so will it be at the Close of the Age.

World English Bible
13:40 As therefore the darnel is gathered up and burned with fire; so will it be in the end of this age.

Young's Literal Translation
13:40 `As, then, the darnel is gathered up, and is burned with fire, so shall it be in the full end of this age,

41

Stephens 1550 Textus Receptus
apostelei o uioV tou anqrwpou touV aggelouV autou kai sullexousin ek thV basileiaV autou panta ta skandala kai touV poiountaV thn anomian

Scrivener 1894 Textus Receptus
apostelei o uioV tou anqrwpou touV aggelouV autou kai sullexousin ek thV basileiaV autou panta ta skandala kai touV poiountaV thn anomian

Byzantine Majority
apostelei o uioV tou anqrwpou touV aggelouV autou kai sullexousin ek thV basileiaV autou panta ta skandala kai touV poiountaV thn anomian

Alexandrian
apostelei o uioV tou anqrwpou touV aggelouV autou kai sullexousin ek thV basileiaV autou panta ta skandala kai touV poiountaV thn anomian

Hort and Westcott
apostelei o uioV tou anqrwpou touV aggelouV autou kai sullexousin ek thV basileiaV autou panta ta skandala kai touV poiountaV thn anomian

Latin Vulgate
13:41 mittet Filius hominis angelos suos et colligent de regno eius omnia scandala et eos qui faciunt iniquitatem

King James Version
13:41 The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;

American Standard Version
13:41 The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that cause stumbling, and them that do iniquity,

Bible in Basic English
13:41 The Son of man will send out his angels, and they will take out of his kingdom everything which is a cause of error, and all those who do wrong,

Darby's English Translation
13:41 The Son of man shall send his angels, and they shall gather out of his kingdom all offences, and those that practise lawlessness;

Douay Rheims
13:41 The Son of man shall send his angels, and they shall gather out of his kingdom all scandals, and them that work iniquity.

Noah Webster Bible
13:41 The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them who do iniquity;

Weymouth New Testament
13:41 The Son of Man will commission His angels, and they will gather out of His Kingdom all causes of sin and all who violate His laws;

World English Bible
13:41 The Son of Man will send forth his angels, and they will gather out of his kingdom all things that cause stumbling, and those who do iniquity,

Young's Literal Translation
13:41 the Son of Man shall send forth his messengers, and they shall gather up out of his kingdom all the stumbling-blocks, and those doing the unlawlessness,

42

Stephens 1550 Textus Receptus
kai balousin autouV eiV thn kaminon tou puroV ekei estai o klauqmoV kai o brugmoV twn odontwn

Scrivener 1894 Textus Receptus
kai balousin autouV eiV thn kaminon tou puroV ekei estai o klauqmoV kai o brugmoV twn odontwn

Byzantine Majority
kai balousin autouV eiV thn kaminon tou puroV ekei estai o klauqmoV kai o brugmoV twn odontwn

Alexandrian
kai balousin autouV eiV thn kaminon tou puroV ekei estai o klauqmoV kai o brugmoV twn odontwn

Hort and Westcott
kai balousin autouV eiV thn kaminon tou puroV ekei estai o klauqmoV kai o brugmoV twn odontwn

Latin Vulgate
13:42 et mittent eos in caminum ignis ibi erit fletus et stridor dentium

King James Version
13:42 And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.

American Standard Version
13:42 and shall cast them into the furnace of fire: there shall be the weeping and the gnashing of teeth.

Bible in Basic English
13:42 And will put them into the fire; there will be weeping and cries of sorrow.

Darby's English Translation
13:42 and they shall cast them into the furnace of fire; there shall be the weeping and the gnashing of teeth.

Douay Rheims
13:42 And shall cast them into the furnace of fire: there shall be weeping and gnashing of teeth.

Noah Webster Bible
13:42 And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.

Weymouth New Testament
13:42 and these they will throw into the fiery furnace. There will be the weeping aloud and the gnashing of teeth.

World English Bible
13:42 and will cast them into the furnace of fire. There will be weeping and the gnashing of teeth.

Young's Literal Translation
13:42 and shall cast them to the furnace of the fire; there shall be the weeping and the gnashing of the teeth.

43

Stephens 1550 Textus Receptus
tote oi dikaioi eklamyousin wV o hlioV en th basileia tou patroV autwn o ecwn wta akouein akouetw

Scrivener 1894 Textus Receptus
tote oi dikaioi eklamyousin wV o hlioV en th basileia tou patroV autwn o ecwn wta akouein akouetw

Byzantine Majority
tote oi dikaioi eklamyousin wV o hlioV en th basileia tou patroV autwn o ecwn wta akouein akouetw

Alexandrian
tote oi dikaioi eklamyousin wV o hlioV en th basileia tou patroV autwn o ecwn wta akouetw

Hort and Westcott
tote oi dikaioi eklamyousin wV o hlioV en th basileia tou patroV autwn o ecwn wta akouetw

Latin Vulgate
13:43 tunc iusti fulgebunt sicut sol in regno Patris eorum qui habet aures audiat

King James Version
13:43 Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.

American Standard Version
13:43 Then shall the righteous shine forth as the sun in the kingdom of their Father. He that hath ears, let him hear.

Bible in Basic English
13:43 Then will the upright be shining as the sun in the kingdom of their Father. He who has ears, let him give ear.

Darby's English Translation
13:43 Then the righteous shall shine forth as the sun in the kingdom of their Father. He that has ears, let him hear.

Douay Rheims
13:43 Then shall the just shine as the sun, in the kingdom of their Father. He that hath ears to hear, let him hear.

Noah Webster Bible
13:43 Then shall the righteous shine as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.

Weymouth New Testament
13:43 Then will the righteous shine out like the sun in their Father's Kingdom. Listen, every one who has ears!

World English Bible
13:43 Then the righteous will shine forth as the sun in the kingdom of their Father. He who has ears to hear, let him hear.

Young's Literal Translation
13:43 `Then shall the righteous shine forth as the sun in the reign of their Father. He who is having ears to hear -- let him hear.

44

Stephens 1550 Textus Receptus
palin omoia estin h basileia twn ouranwn qhsaurw kekrummenw en tw agrw on eurwn anqrwpoV ekruyen kai apo thV caraV autou upagei kai panta osa ecei pwlei kai agorazei ton agron ekeinon

Scrivener 1894 Textus Receptus
palin omoia estin h basileia twn ouranwn qhsaurw kekrummenw en tw agrw on eurwn anqrwpoV ekruyen kai apo thV caraV autou upagei kai panta osa ecei pwlei kai agorazei ton agron ekeinon

Byzantine Majority
palin omoia estin h basileia twn ouranwn qhsaurw kekrummenw en tw agrw on eurwn anqrwpoV ekruyen kai apo thV caraV autou upagei kai panta osa ecei pwlei kai agorazei ton agron ekeinon

Alexandrian
omoia estin h basileia twn ouranwn qhsaurw kekrummenw en tw agrw on eurwn anqrwpoV ekruyen kai apo thV caraV autou upagei kai pwlei panta osa ecei kai agorazei ton agron ekeinon

Hort and Westcott
omoia estin h basileia twn ouranwn qhsaurw kekrummenw en tw agrw on eurwn anqrwpoV ekruyen kai apo thV caraV autou upagei kai pwlei osa ecei kai agorazei ton agron ekeinon

Latin Vulgate
13:44 simile est regnum caelorum thesauro abscondito in agro quem qui invenit homo abscondit et prae gaudio illius vadit et vendit universa quae habet et emit agrum illum

King James Version
13:44 Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.

American Standard Version
13:44 The kingdom of heaven is like unto a treasure hidden in the field; which a man found, and hid; and in his joy he goeth and selleth all that he hath, and buyeth that field.

Bible in Basic English
13:44 The kingdom of heaven is like a secret store of wealth in a field, which a man came across and put back again; and in his joy he goes and gives all he has, to get that field.

Darby's English Translation
13:44 The kingdom of the heavens is like a treasure hid in the field, which a man having found has hid, and for the joy of it goes and sells all whatever he has, and buys that field.

Douay Rheims
13:44 The kingdom of heaven is like unto a treasure hidden in a field. Which a man having found, hid it, and for joy thereof goeth, and selleth all that he hath, and buyeth that field.

Noah Webster Bible
13:44 Again, the kingdom of heaven is like treasure hid in a field; which, when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.

Weymouth New Testament
13:44 "The Kingdom of the Heavens is like treasure buried in the open country, which a man finds, but buries again, and, in his joy about it, goes and sells all he has and buys that piece of ground.

World English Bible
13:44 "The Kingdom of Heaven is like a treasure hidden in the field, which a man found, and hid. In his joy, he goes and sells all that he has, and buys that field.

Young's Literal Translation
13:44 `Again, the reign of the heavens is like to treasure hid in the field, which a man having found did hide, and from his joy goeth, and all, as much as he hath, he selleth, and buyeth that field.

45

Stephens 1550 Textus Receptus
palin omoia estin h basileia twn ouranwn anqrwpw emporw zhtounti kalouV margaritaV

Scrivener 1894 Textus Receptus
palin omoia estin h basileia twn ouranwn anqrwpw emporw zhtounti kalouV margaritaV

Byzantine Majority
palin omoia estin h basileia twn ouranwn anqrwpw emporw zhtounti kalouV margaritaV

Alexandrian
palin omoia estin h basileia twn ouranwn anqrwpw emporw zhtounti kalouV margaritaV

Hort and Westcott
palin omoia estin h basileia twn ouranwn emporw zhtounti kalouV margaritaV

Latin Vulgate
13:45 iterum simile est regnum caelorum homini negotiatori quaerenti bonas margaritas

King James Version
13:45 Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:

American Standard Version
13:45 Again, the kingdom of heaven is like unto a man that is a merchant seeking goodly pearls:

Bible in Basic English
13:45 Again, the kingdom of heaven is like a trader searching for beautiful jewels.

Darby's English Translation
13:45 Again, the kingdom of the heavens is like a merchant seeking beautiful pearls;

Douay Rheims
13:45 Again the kingdom of heaven is like to a merchant seeking good pearls.

Noah Webster Bible
13:45 Again, the kingdom of heaven is like a merchant seeking goodly pearls:

Weymouth New Testament
13:45 "Again the Kingdom of the Heavens is like a jewel merchant who is in quest of choice pearls.

World English Bible
13:45 "Again, the Kingdom of Heaven is like a man who is a merchant seeking fine pearls,

Young's Literal Translation
13:45 `Again, the reign of the heavens is like to a man, a merchant, seeking goodly pearls,

46

Stephens 1550 Textus Receptus
os eurwn ena polutimon margarithn apelqwn pepraken panta osa eicen kai hgorasen auton

Scrivener 1894 Textus Receptus
os eurwn ena polutimon margarithn apelqwn pepraken panta osa eicen kai hgorasen auton

Byzantine Majority
os eurwn ena polutimon margarithn apelqwn pepraken panta osa eicen kai hgorasen auton

Alexandrian
eurwn de ena polutimon margarithn apelqwn pepraken panta osa eicen kai hgorasen auton

Hort and Westcott
eurwn de ena polutimon margarithn apelqwn pepraken panta osa eicen kai hgorasen auton

Latin Vulgate
13:46 inventa autem una pretiosa margarita abiit et vendidit omnia quae habuit et emit eam

King James Version
13:46 Who, when he had found one pearl of great price, went and sold all that he had, and bought it.

American Standard Version
13:46 and having found one pearl of great price, he went and sold all that he had, and bought it.

Bible in Basic English
13:46 And having come across one jewel of great price, he went and gave all he had in exchange for it.

Darby's English Translation
13:46 and having found one pearl of great value, he went and sold all whatever he had and bought it.

Douay Rheims
13:46 Who when he had found one pearl of great price, went his way, and sold all that he had, and bought it.

Noah Webster Bible
13:46 Who, when he had found one pearl of great price, went and sold all that he had, and bought it.

Weymouth New Testament
13:46 He finds one most costly pearl; he goes away; and though it costs all he has, he buys it.

World English Bible
13:46 who having found one pearl of great price, he went and sold all that he had, and bought it.

Young's Literal Translation
13:46 who having found one pearl of great price, having gone away, hath sold all, as much as he had, and bought it.

47

Stephens 1550 Textus Receptus
palin omoia estin h basileia twn ouranwn saghnh blhqeish eiV thn qalassan kai ek pantoV genouV sunagagoush

Scrivener 1894 Textus Receptus
palin omoia estin h basileia twn ouranwn saghnh blhqeish eiV thn qalassan kai ek pantoV genouV sunagagoush

Byzantine Majority
palin omoia estin h basileia twn ouranwn saghnh blhqeish eiV thn qalassan kai ek pantoV genouV sunagagoush

Alexandrian
palin omoia estin h basileia twn ouranwn saghnh blhqeish eiV thn qalassan kai ek pantoV genouV sunagagoush

Hort and Westcott
palin omoia estin h basileia twn ouranwn saghnh blhqeish eiV thn qalassan kai ek pantoV genouV sunagagoush

Latin Vulgate
13:47 iterum simile est regnum caelorum sagenae missae in mare et ex omni genere congreganti

King James Version
13:47 Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:

American Standard Version
13:47 Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:

Bible in Basic English
13:47 Again, the kingdom of heaven is like a net, which was put into the sea and took in every sort of fish:

Darby's English Translation
13:47 Again, the kingdom of the heavens is like a seine which has been cast into the sea, and which has gathered together of every kind,

Douay Rheims
13:47 Again the kingdom of heaven is like to a net cast into the sea, and gathering together of all kind of fishes.

Noah Webster Bible
13:47 Again, the kingdom of heaven is like a net, that was cast into the sea, and gathered of every kind:

Weymouth New Testament
13:47 "Again the Kingdom of the Heavens is like a draw-net let down into the sea, which encloses fish of all sorts.

World English Bible
13:47 "Again, the Kingdom of Heaven is like a dragnet, that was cast into the sea, and gathered some fish of every kind,

Young's Literal Translation
13:47 `Again, the reign of the heavens is like to a net that was cast into the sea, and did gather together of every kind,

48

Stephens 1550 Textus Receptus
hn ote eplhrwqh anabibasanteV epi ton aigialon kai kaqisanteV sunelexan ta kala eiV aggeia ta de sapra exw ebalon

Scrivener 1894 Textus Receptus
hn ote eplhrwqh anabibasanteV epi ton aigialon kai kaqisanteV sunelexan ta kala eiV aggeia ta de sapra exw ebalon

Byzantine Majority
hn ote eplhrwqh anabibasanteV epi ton aigialon kai kaqisanteV sunelexan ta kala eiV aggeia ta de sapra exw ebalon

Alexandrian
hn ote eplhrwqh anabibasanteV epi ton aigialon kai kaqisanteV sunelexan ta kala eiV aggh ta de sapra exw ebalon

Hort and Westcott
hn ote eplhrwqh anabibasanteV epi ton aigialon kai kaqisanteV sunelexan ta kala eiV aggh ta de sapra exw ebalon

Latin Vulgate
13:48 quam cum impleta esset educentes et secus litus sedentes elegerunt bonos in vasa malos autem foras miserunt

King James Version
13:48 Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.

American Standard Version
13:48 which, when it was filled, they drew up on the beach; and they sat down, and gathered the good into vessels, but the bad they cast away.

Bible in Basic English
13:48 When it was full, they took it up on the sands; and seated there they put the good into vessels, but the bad they put away.

Darby's English Translation
13:48 which, when it has been filled, having drawn up on the shore and sat down, they gathered the good into vessels and cast the worthless out.

Douay Rheims
13:48 Which, when it was filled, they drew out, and sitting by the shore, they chose out the good into vessels, but the bad they cast forth.

Noah Webster Bible
13:48 Which, when it was full, they drew to the shore, and sat down, and gathered the good into vessels, but cast away the bad.

Weymouth New Testament
13:48 When full, they haul it up on the beach, and sit down and collect the good fish in baskets, while the worthless they throw away.

World English Bible
13:48 which, when it was filled, they drew up on the beach. They sat down, and gathered the good into containers, but the bad they threw away.

Young's Literal Translation
13:48 which, when it was filled, having drawn up again upon the beach, and having sat down, they gathered the good into vessels, and the bad they did cast out,

49

Stephens 1550 Textus Receptus
outwV estai en th sunteleia tou aiwnoV exeleusontai oi aggeloi kai aforiousin touV ponhrouV ek mesou twn dikaiwn

Scrivener 1894 Textus Receptus
outwV estai en th sunteleia tou aiwnoV exeleusontai oi aggeloi kai aforiousin touV ponhrouV ek mesou twn dikaiwn

Byzantine Majority
outwV estai en th sunteleia tou aiwnoV exeleusontai oi aggeloi kai aforiousin touV ponhrouV ek mesou twn dikaiwn

Alexandrian
outwV estai en th sunteleia tou aiwnoV exeleusontai oi aggeloi kai aforiousin touV ponhrouV ek mesou twn dikaiwn

Hort and Westcott
outwV estai en th sunteleia tou aiwnoV exeleusontai oi aggeloi kai aforiousin touV ponhrouV ek mesou twn dikaiwn

Latin Vulgate
13:49 sic erit in consummatione saeculi exibunt angeli et separabunt malos de medio iustorum

King James Version
13:49 So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,

American Standard Version
13:49 So shall it be in the end of the world: the angels shall come forth, and sever the wicked from among the righteous,

Bible in Basic English
13:49 So will it be in the end of the world: the angels will come and take out the bad from the good,

Darby's English Translation
13:49 Thus shall it be in the completion of the age: the angels shall go forth and sever the wicked from the midst of the just,

Douay Rheims
13:49 So shall it be at the end of the world. The angels shall go out, and shall separate the wicked from among the just.

Noah Webster Bible
13:49 So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,

Weymouth New Testament
13:49 So will it be at the Close of the Age. The angels will go forth and separate the wicked from among the righteous,

World English Bible
13:49 So will it be in the end of the world. The angels will come forth, and separate the wicked from among the righteous,

Young's Literal Translation
13:49 so shall it be in the full end of the age, the messengers shall come forth and separate the evil out of the midst of the righteous,

50

Stephens 1550 Textus Receptus
kai balousin autouV eiV thn kaminon tou puroV ekei estai o klauqmoV kai o brugmoV twn odontwn

Scrivener 1894 Textus Receptus
kai balousin autouV eiV thn kaminon tou puroV ekei estai o klauqmoV kai o brugmoV twn odontwn

Byzantine Majority
kai balousin autouV eiV thn kaminon tou puroV ekei estai o klauqmoV kai o brugmoV twn odontwn

Alexandrian
kai balousin autouV eiV thn kaminon tou puroV ekei estai o klauqmoV kai o brugmoV twn odontwn

Hort and Westcott
kai balousin autouV eiV thn kaminon tou puroV ekei estai o klauqmoV kai o brugmoV twn odontwn

Latin Vulgate
13:50 et mittent eos in caminum ignis ibi erit fletus et stridor dentium

King James Version
13:50 And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.

American Standard Version
13:50 and shall cast them into the furnace of fire: there shall be the weeping and the gnashing of teeth.

Bible in Basic English
13:50 And will put them into the fire: there will be weeping and cries of sorrow.

Darby's English Translation
13:50 and shall cast them into the furnace of fire; there shall be the weeping and the gnashing of teeth.

Douay Rheims
13:50 And shall cast them into the furnace of fire: there shall be weeping and gnashing of teeth.

Noah Webster Bible
13:50 And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.

Weymouth New Testament
13:50 and will throw them into the fiery furnace. There will be the weeping aloud and the gnashing of teeth."

World English Bible
13:50 and will cast them into the furnace of fire. There will be the weeping and the gnashing of teeth."

Young's Literal Translation
13:50 and shall cast them to the furnace of the fire, there shall be the weeping and the gnashing of the teeth.`

51

Stephens 1550 Textus Receptus
legei autois o ihsous sunhkate tauta panta legousin autw nai kurie

Scrivener 1894 Textus Receptus
legei autois o ihsous sunhkate tauta panta legousin autw nai kurie

Byzantine Majority
legei autois o ihsous sunhkate tauta panta legousin autw nai kurie

Alexandrian
sunhkate tauta panta legousin autw nai

Hort and Westcott
sunhkate tauta panta legousin autw nai

Latin Vulgate
13:51 intellexistis haec omnia dicunt ei etiam

King James Version
13:51 Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.

American Standard Version
13:51 Have ye understood all these things? They say unto him, Yea.

Bible in Basic English
13:51 Are all these things now clear to you? They say to him, Yes.

Darby's English Translation
13:51 Jesus says to them, Have ye understood all these things? They say to him, Yea, Lord.

Douay Rheims
13:51 Have ye understood all these things? They say to him: Yes.

Noah Webster Bible
13:51 Jesus saith to them, Have ye understood all these things? They say to him, Yes, Lord.

Weymouth New Testament
13:51 "Have you understood all this?" He asked. "Yes," they said.

World English Bible
13:51 Jesus said to them, "Have you understood all these things?" They answered him, "Yes, Lord."

Young's Literal Translation
13:51 Jesus saith to them, `Did ye understand all these?` They say to him, `Yes, sir.`

52

Stephens 1550 Textus Receptus
o de eipen autoiV dia touto paV grammateuV maqhteuqeiV eis thn basileian twn ouranwn omoioV estin anqrwpw oikodespoth ostiV ekballei ek tou qhsaurou autou kaina kai palaia

Scrivener 1894 Textus Receptus
o de eipen autoiV dia touto paV grammateuV maqhteuqeiV eis thn basileian twn ouranwn omoioV estin anqrwpw oikodespoth ostiV ekballei ek tou qhsaurou autou kaina kai palaia

Byzantine Majority
o de eipen autoiV dia touto paV grammateuV maqhteuqeiV eis thn basileian twn ouranwn omoioV estin anqrwpw oikodespoth ostiV ekballei ek tou qhsaurou autou kaina kai palaia

Alexandrian
o de eipen autoiV dia touto paV grammateuV maqhteuqeiV th basileia twn ouranwn omoioV estin anqrwpw oikodespoth ostiV ekballei ek tou qhsaurou autou kaina kai palaia

Hort and Westcott
o de eipen autoiV dia touto paV grammateuV maqhteuqeiV th basileia twn ouranwn omoioV estin anqrwpw oikodespoth ostiV ekballei ek tou qhsaurou autou kaina kai palaia

Latin Vulgate
13:52 ait illis ideo omnis scriba doctus in regno caelorum similis est homini patri familias qui profert de thesauro suo nova et vetera

King James Version
13:52 Then said he unto them, Therefore every scribe [which is] instructed unto the kingdom of heaven is like unto a man [that is] an householder, which bringeth forth out of his treasure [things] new and old.

American Standard Version
13:52 And he said unto them, Therefore every scribe who hath been made a disciple to the kingdom of heaven is like unto a man that is a householder, who bringeth forth out of his treasure things new and old.

Bible in Basic English
13:52 And he said to them, For this reason every scribe who has become a disciple of the kingdom of heaven is like the owner of a house, who gives out from his store things new and old.

Darby's English Translation
13:52 And he said to them, For this reason every scribe discipled to the kingdom of the heavens is like a man that is a householder who brings out of his treasure things new and old.

Douay Rheims
13:52 He said unto them: Therefore every scribe instructed in the kingdom of heaven, is like to a man that is a householder, who bringeth forth out of his treasure new things and old.

Noah Webster Bible
13:52 Then said he to them, Therefore every scribe who is instructed to the kingdom of heaven, is like a man that is a householder, who bringeth forth out of his treasure things new and old.

Weymouth New Testament
13:52 "Therefore," He said, "remember that every Scribe well trained for the Kingdom of the Heavens is like a householder who brings out of his storehouse new things and old."

World English Bible
13:52 He said to them, "Therefore, every scribe who has been made a disciple to the Kingdom of Heaven is like a man who is a householder, who brings forth out of his treasure new and old things."

Young's Literal Translation
13:52 And he said to them, `Because of this every scribe having been discipled in regard to the reign of the heavens, is like to a man, a householder, who doth bring forth out of his treasure things new and old.`

53

Stephens 1550 Textus Receptus
kai egeneto ote etelesen o ihsouV taV parabolaV tautaV methren ekeiqen

Scrivener 1894 Textus Receptus
kai egeneto ote etelesen o ihsouV taV parabolaV tautaV methren ekeiqen

Byzantine Majority
kai egeneto ote etelesen o ihsouV taV parabolaV tautaV methren ekeiqen

Alexandrian
kai egeneto ote etelesen o ihsouV taV parabolaV tautaV methren ekeiqen

Hort and Westcott
kai egeneto ote etelesen o ihsouV taV parabolaV tautaV methren ekeiqen

Latin Vulgate
13:53 et factum est cum consummasset Iesus parabolas istas transiit inde

King James Version
13:53 And it came to pass, [that] when Jesus had finished these parables, he departed thence.

American Standard Version
13:53 And it came to pass, when Jesus had finished these parables, he departed thence.

Bible in Basic English
13:53 And when Jesus had come to the end of these stories he went away from there.

Darby's English Translation
13:53 And it came to pass when Jesus had finished these parables he withdrew thence.

Douay Rheims
13:53 And it came to pass: when Jesus had finished these parables, he passed from thence.

Noah Webster Bible
13:53 And it came to pass, that when Jesus had finished these parables, he departed thence.

Weymouth New Testament
13:53 Jesus concluded this series of parables and then departed.

World English Bible
13:53 It happened, when Jesus had finished these parables, he departed from there.

Young's Literal Translation
13:53 And it came to pass, when Jesus finished these similes, he removed thence,

54

Stephens 1550 Textus Receptus
kai elqwn eiV thn patrida autou edidasken autouV en th sunagwgh autwn wste ekplhttesqai autouV kai legein poqen toutw h sofia auth kai ai dunameiV

Scrivener 1894 Textus Receptus
kai elqwn eiV thn patrida autou edidasken autouV en th sunagwgh autwn wste ekplhttesqai autouV kai legein poqen toutw h sofia auth kai ai dunameiV

Byzantine Majority
kai elqwn eiV thn patrida autou edidasken autouV en th sunagwgh autwn wste ekplhttesqai autouV kai legein poqen toutw h sofia auth kai ai dunameiV

Alexandrian
kai elqwn eiV thn patrida autou edidasken autouV en th sunagwgh autwn wste ekplhssesqai autouV kai legein poqen toutw h sofia auth kai ai dunameiV

Hort and Westcott
kai elqwn eiV thn patrida autou edidasken autouV en th sunagwgh autwn wste ekplhssesqai autouV kai legein poqen toutw h sofia auth kai ai dunameiV

Latin Vulgate
13:54 et veniens in patriam suam docebat eos in synagogis eorum ita ut mirarentur et dicerent unde huic sapientia haec et virtutes

King James Version
13:54 And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this [man] this wisdom, and [these] mighty works?

American Standard Version
13:54 And coming into his own country he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?

Bible in Basic English
13:54 And coming into his country, he gave them teaching in their Synagogue, so that they were greatly surprised and said, Where did this man get this wisdom and these works of power?

Darby's English Translation
13:54 And having come into his own country, he taught them in their synagogue, so that they were astonished, and said, Whence has this man this wisdom and these works of power?

Douay Rheims
13:54 And coming into his own country, he taught them in their synagogues, so that they wondered and said: How came this man by this wisdom and miracles?

Noah Webster Bible
13:54 And when he had come into his own country, he taught them in their synagogue, so that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?

Weymouth New Testament
13:54 And He came into His own country and proceeded to teach in their synagogue, so that they were filled with astonishment and exclaimed, "Where did he obtain such wisdom, and these wondrous powers?

World English Bible
13:54 Coming into his own country, he taught them in their synagogue, so much that they were astonished, and said, "Where did this man get this wisdom, and these mighty works?

Young's Literal Translation
13:54 and having come to his own country, he was teaching them in their synagogue, so that they were astonished, and were saying, `Whence to this one this wisdom and the mighty works?

55

Stephens 1550 Textus Receptus
ouc outoV estin o tou tektonoV uioV ouci h mhthr autou legetai mariam kai oi adelfoi autou iakwboV kai iwshs kai simwn kai ioudaV

Scrivener 1894 Textus Receptus
ouc outoV estin o tou tektonoV uioV ouci h mhthr autou legetai mariam kai oi adelfoi autou iakwboV kai iwshs kai simwn kai ioudaV

Byzantine Majority
ouc outoV estin o tou tektonoV uioV ouci h mhthr autou legetai mariam kai oi adelfoi autou iakwboV kai iwshs kai simwn kai ioudaV

Alexandrian
ouc outoV estin o tou tektonoV uioV ouc h mhthr autou legetai mariam kai oi adelfoi autou iakwboV kai iwshf kai simwn kai ioudaV

Hort and Westcott
ouc outoV estin o tou tektonoV uioV ouc h mhthr autou legetai mariam kai oi adelfoi autou iakwboV kai iwshf kai simwn kai ioudaV

Latin Vulgate
13:55 nonne hic est fabri filius nonne mater eius dicitur Maria et fratres eius Iacobus et Ioseph et Simon et Iudas

King James Version
13:55 Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?

American Standard Version
13:55 Is not this the carpenter`s son? is not his mother called Mary? and his brethren, James, and Joseph, and Simon, and Judas?

Bible in Basic English
13:55 Is not this the woodworker's son? is not his mother named Mary? and his brothers James and Joseph and Simon and Judas?

Darby's English Translation
13:55 Is not this the son of the carpenter? Is not his mother called Mary, and his brethren James, and Joseph, and Simon, and Judas?

Douay Rheims
13:55 Is not this the carpenter's son? Is not his mother called Mary, and his brethren James, and Joseph, and Simon, and Jude:

Noah Webster Bible
13:55 Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?

Weymouth New Testament
13:55 Is not this the carpenter's son? Is not his mother called Mary? And are not his brothers, James, Joseph, Simon and Judah?

World English Bible
13:55 Isn`t this the carpenter`s son? Isn`t his mother called Mary, and his brothers, James, Joses, Simon, and Judas?

Young's Literal Translation
13:55 is not this the carpenter`s son? is not his mother called Mary, and his brethren James, and Joses, and Simon, and Judas?

56

Stephens 1550 Textus Receptus
kai ai adelfai autou ouci pasai proV hmaV eisin poqen oun toutw tauta panta

Scrivener 1894 Textus Receptus
kai ai adelfai autou ouci pasai proV hmaV eisin poqen oun toutw tauta panta

Byzantine Majority
kai ai adelfai autou ouci pasai proV hmaV eisin poqen oun toutw tauta panta

Alexandrian
kai ai adelfai autou ouci pasai proV hmaV eisin poqen oun toutw tauta panta

Hort and Westcott
kai ai adelfai autou ouci pasai proV hmaV eisin poqen oun toutw tauta panta

Latin Vulgate
13:56 et sorores eius nonne omnes apud nos sunt unde ergo huic omnia ista

King James Version
13:56 And his sisters, are they not all with us? Whence then hath this [man] all these things?

American Standard Version
13:56 And his sisters, are they not all with us? Whence then hath this man all these things?

Bible in Basic English
13:56 And his sisters, are they not all with us? from where, then, has he all these things?

Darby's English Translation
13:56 And his sisters, are they not all with us? Whence then has this man all these things?

Douay Rheims
13:56 And his sisters, are they not all with us? Whence therefore hath he all these things?

Noah Webster Bible
13:56 And his sisters, are they not all with us? Whence then hath this man all these things?

Weymouth New Testament
13:56 And his sisters--are they not all living here among us? Where then did he get all this?"

World English Bible
13:56 Aren`t all of his sisters with us? Where, then did this man get all of these things?"

Young's Literal Translation
13:56 and his sisters -- are they not all with us? whence, then, to this one all these?`

57

Stephens 1550 Textus Receptus
kai eskandalizonto en autw o de ihsouV eipen autoiV ouk estin profhthV atimoV ei mh en th patridi autou kai en th oikia autou

Scrivener 1894 Textus Receptus
kai eskandalizonto en autw o de ihsouV eipen autoiV ouk estin profhthV atimoV ei mh en th patridi autou kai en th oikia autou

Byzantine Majority
kai eskandalizonto en autw o de ihsouV eipen autoiV ouk estin profhthV atimoV ei mh en th patridi autou kai en th oikia autou

Alexandrian
kai eskandalizonto en autw o de ihsouV eipen autoiV ouk estin profhthV atimoV ei mh en th patridi kai en th oikia autou

Hort and Westcott
kai eskandalizonto en autw o de ihsouV eipen autoiV ouk estin profhthV atimoV ei mh en th patridi kai en th oikia autou

Latin Vulgate
13:57 et scandalizabantur in eo Iesus autem dixit eis non est propheta sine honore nisi in patria sua et in domo sua

King James Version
13:57 And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.

American Standard Version
13:57 And they were offended in him. But Jesus said unto them, A prophet is not without honor, save in his own country, and in his own house.

Bible in Basic English
13:57 And they were bitter against him. But Jesus said to them, A prophet is nowhere without honour but in his country and among his family.

Darby's English Translation
13:57 And they were offended in him. And Jesus said to them, A prophet is not without honour, unless in his country and in his house.

Douay Rheims
13:57 And they were scandalized in his regard. But Jesus said to them: A prophet is not without honour, save in his own country, and in his own house.

Noah Webster Bible
13:57 And they were offended in him. But Jesus said to them, A prophet is not without honor, save in his own country, and in his own house.

Weymouth New Testament
13:57 So they turned angrily away from Him. But Jesus said to them, "There is no prophet left without honour except in his own country and among his own family."

World English Bible
13:57 They were offended by him. But Jesus said to them, "A prophet is not without honor, except in his own country, and in his own house."

Young's Literal Translation
13:57 and they were stumbled at him. And Jesus said to them, `A prophet is not without honor except in his own country, and in his own house:`

58

Stephens 1550 Textus Receptus
kai ouk epoihsen ekei dunameiV pollaV dia thn apistian autwn

Scrivener 1894 Textus Receptus
kai ouk epoihsen ekei dunameiV pollaV dia thn apistian autwn

Byzantine Majority
kai ouk epoihsen ekei dunameiV pollaV dia thn apistian autwn

Alexandrian
kai ouk epoihsen ekei dunameiV pollaV dia thn apistian autwn

Hort and Westcott
kai ouk epoihsen ekei dunameiV pollaV dia thn apistian autwn

Latin Vulgate
13:58 et non fecit ibi virtutes multas propter incredulitatem illorum

King James Version
13:58 And he did not many mighty works there because of their unbelief.

American Standard Version
13:58 And he did not many mighty works there because of their unbelief.

Bible in Basic English
13:58 And the works of power which he did there were small in number because they had no faith.

Darby's English Translation
13:58 And he did not there many works of power, because of their unbelief.

Douay Rheims
13:58 And he wrought not many miracles there, because of their unbelief.

Noah Webster Bible
13:58 And he did not many mighty works there, because of their unbelief.

Weymouth New Testament
13:58 And He performed but few mighty deeds there because of their want of faith.

World English Bible
13:58 He didn`t do many mighty works there because of their unbelief.

Young's Literal Translation
13:58 and he did not there many mighty works, because of their unbelief.

Matthew 14


Matthew 14 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 13

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 14

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

1

Stephens 1550 Textus Receptus
en ekeinw tw kairw hkousen hrwdhV o tetrarchs thn akohn ihsou

Scrivener 1894 Textus Receptus
en ekeinw tw kairw hkousen hrwdhV o tetrarchs thn akohn ihsou

Byzantine Majority
en ekeinw tw kairw hkousen hrwdhV o tetrarchs thn akohn ihsou

Alexandrian
en ekeinw tw kairw hkousen hrwdhV o tetraarchs thn akohn ihsou

Hort and Westcott
en ekeinw tw kairw hkousen hrwdhV o tetraarchV thn akohn ihsou

Latin Vulgate
14:1 in illo tempore audiit Herodes tetrarcha famam Iesu

King James Version
14:1 At that time Herod the tetrarch heard of the fame of Jesus,

American Standard Version
14:1 At that season Herod the tetrarch heard the report concerning Jesus,

Bible in Basic English
14:1 At that time news of Jesus came to Herod the king;

Darby's English Translation
14:1 At that time Herod the tetrarch heard of the fame of Jesus,

Douay Rheims
14:1 At the time Herod the Tetrarch heard the fame of Jesus.

Noah Webster Bible
14:1 At that time Herod the Tetrarch heard of the fame of Jesus,

Weymouth New Testament
14:1 About that time Herod the Tetrarch heard of the fame of Jesus,

World English Bible
14:1 At that time, Herod, the tetrarch, heard the report concerning Jesus,

Young's Literal Translation
14:1 At that time did Herod the tetrarch hear the fame of Jesus,

2

Stephens 1550 Textus Receptus
kai eipen toiV paisin autou outoV estin iwannhV o baptisthV autoV hgerqh apo twn nekrwn kai dia touto ai dunameiV energousin en autw

Scrivener 1894 Textus Receptus
kai eipen toiV paisin autou outoV estin iwannhV o baptisthV autoV hgerqh apo twn nekrwn kai dia touto ai dunameiV energousin en autw

Byzantine Majority
kai eipen toiV paisin autou outoV estin iwannhV o baptisthV autoV hgerqh apo twn nekrwn kai dia touto ai dunameiV energousin en autw

Alexandrian
kai eipen toiV paisin autou outoV estin iwannhV o baptisthV autoV hgerqh apo twn nekrwn kai dia touto ai dunameiV energousin en autw

Hort and Westcott
kai eipen toiV paisin autou outoV estin iwannhV o baptisthV autoV hgerqh apo twn nekrwn kai dia touto ai dunameiV energousin en autw

Latin Vulgate
14:2 et ait pueris suis hic est Iohannes Baptista ipse surrexit a mortuis et ideo virtutes inoperantur in eo

King James Version
14:2 And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.

American Standard Version
14:2 and said unto his servants, This is John the Baptist; he is risen from the dead; and therefore do these powers work in him.

Bible in Basic English
14:2 And he said to his servants, This is John the Baptist; he has come back from the dead, and so these powers are working in him.

Darby's English Translation
14:2 and said to his servants, This is John the baptist: *he* is risen from the dead, and because of this these works of power display their force in him.

Douay Rheims
14:2 And he said to his servants: This is John the Baptist: he is risen from the dead, and therefore mighty works shew forth themselves in him.

Noah Webster Bible
14:2 And said to his servants, This is John the Baptist; he hath risen from the dead; and therefore mighty works do show forth themselves in him.

Weymouth New Testament
14:2 and he said to his courtiers, "This is John the Baptist: he has come back to life--and that is why these miraculous Powers are working in him."

World English Bible
14:2 and said to his servants, "This is John the Baptizer. He is risen from the dead. That is why these powers work in him."

Young's Literal Translation
14:2 and said to his servants, `This is John the Baptist, he did rise from the dead, and because of this the mighty energies are working in him.`

3

Stephens 1550 Textus Receptus
o gar hrwdhV krathsaV ton iwannhn edhsen auton kai eqeto en fulakh dia hrwdiada thn gunaika filippou tou adelfou autou

Scrivener 1894 Textus Receptus
o gar hrwdhV krathsaV ton iwannhn edhsen auton kai eqeto en fulakh dia hrwdiada thn gunaika filippou tou adelfou autou

Byzantine Majority
o gar hrwdhV krathsaV ton iwannhn edhsen auton kai eqeto en fulakh dia hrwdiada thn gunaika filippou tou adelfou autou

Alexandrian
o gar hrwdhV krathsaV ton iwannhn edhsen [auton] kai en fulakh apeqeto dia hrwdiada thn gunaika filippou tou adelfou autou

Hort and Westcott
o gar hrwdhV krathsaV ton iwannhn edhsen kai en fulakh apeqeto dia hrwdiada thn gunaika filippou tou adelfou autou

Latin Vulgate
14:3 Herodes enim tenuit Iohannem et alligavit eum et posuit in carcere propter Herodiadem uxorem fratris sui

King James Version
14:3 For Herod had laid hold on John, and bound him, and put [him] in prison for Herodias' sake, his brother Philip's wife.

American Standard Version
14:3 For Herod had laid hold on John, and bound him, and put him in prison for the sake of Herodias, his brother Philip`s wife.

Bible in Basic English
14:3 For Herod had taken John and put him in prison because of Herodias, his brother Philip's wife.

Darby's English Translation
14:3 For Herod had seized John, and had bound him and put him in prison on account of Herodias the wife of Philip his brother.

Douay Rheims
14:3 For Herod had apprehended John and bound him, and put him into prison, because of Herodias, his brother's wife.

Noah Webster Bible
14:3 For Herod had laid hold on John, and bound him, and put him in prison for the sake of Herodias, his brother Philip's wife.

Weymouth New Testament
14:3 For Herod had arrested John, and had put him in chains, and imprisoned him, for the sake of Herodias his brother Philip's wife,

World English Bible
14:3 For Herod had laid hold of John, and bound him, and put him in prison for the sake of Herodias, his brother Philip`s wife.

Young's Literal Translation
14:3 For Herod having laid hold on John, did bind him, and did put him in prison, because of Herodias his brother Philip`s wife,

4

Stephens 1550 Textus Receptus
elegen gar autw o iwannhV ouk exestin soi ecein authn

Scrivener 1894 Textus Receptus
elegen gar autw o iwannhV ouk exestin soi ecein authn

Byzantine Majority
elegen gar autw o iwannhV ouk exestin soi ecein authn

Alexandrian
elegen gar o iwannhV autw ouk exestin soi ecein authn

Hort and Westcott
elegen gar o iwannhV autw ouk exestin soi ecein authn

Latin Vulgate
14:4 dicebat enim illi Iohannes non licet tibi habere eam

King James Version
14:4 For John said unto him, It is not lawful for thee to have her.

American Standard Version
14:4 For John said unto him, It is not lawful for thee to have her.

Bible in Basic English
14:4 Because John had said to him, It is not right for you to have her.

Darby's English Translation
14:4 For John said to him, It is not lawful for thee to have her.

Douay Rheims
14:4 For John said to him: It is not lawful for thee to have her.

Noah Webster Bible
14:4 For John had said to him, It is not lawful for thee to have her.

Weymouth New Testament
14:4 because John had persistently said to him, "It is not lawful for you to have her."

World English Bible
14:4 For John said to him, "It is not lawful for you to have her."

Young's Literal Translation
14:4 for John was saying to him, `It is not lawful to thee to have her,`

5

Stephens 1550 Textus Receptus
kai qelwn auton apokteinai efobhqh ton oclon oti wV profhthn auton eicon

Scrivener 1894 Textus Receptus
kai qelwn auton apokteinai efobhqh ton oclon oti wV profhthn auton eicon

Byzantine Majority
kai qelwn auton apokteinai efobhqh ton oclon oti wV profhthn auton eicon

Alexandrian
kai qelwn auton apokteinai efobhqh ton oclon oti wV profhthn auton eicon

Hort and Westcott
kai qelwn auton apokteinai efobhqh ton oclon oti wV profhthn auton eicon

Latin Vulgate
14:5 et volens illum occidere timuit populum quia sicut prophetam eum habebant

King James Version
14:5 And when he would have put him to death, he feared the multitude, because they counted him as a prophet.

American Standard Version
14:5 And when he would have put him to death, he feared the multitude, because they counted him as a prophet.

Bible in Basic English
14:5 And he would have put him to death, but for his fear of the people, because in their eyes John was a prophet.

Darby's English Translation
14:5 And while desiring to kill him, he feared the crowd, because they held him for a prophet.

Douay Rheims
14:5 And having a mind to put him to death, he feared the people: because they esteemed him as a prophet.

Noah Webster Bible
14:5 And when he would have put him to death, he feared the multitude, because they counted him as a prophet.

Weymouth New Testament
14:5 And he would have liked to put him to death, but was afraid of the people, because they regarded John as a Prophet.

World English Bible
14:5 When he would have put him to death, he feared the multitude, because they counted him as a prophet.

Young's Literal Translation
14:5 and, willing to kill him, he feared the multitude, because as a prophet they were holding him.

6

Stephens 1550 Textus Receptus
genesiwn de agomenwn tou hrwdou wrchsato h qugathr thV hrwdiadoV en tw mesw kai hresen tw hrwdh

Scrivener 1894 Textus Receptus
genesiwn de agomenwn tou hrwdou wrchsato h qugathr thV hrwdiadoV en tw mesw kai hresen tw hrwdh

Byzantine Majority
genesiwn de agomenwn tou hrwdou wrchsato h qugathr thV hrwdiadoV en tw mesw kai hresen tw hrwdh

Alexandrian
genesiois de genomenois tou hrwdou wrchsato h qugathr thV hrwdiadoV en tw mesw kai hresen tw hrwdh

Hort and Westcott
genesioiV de genomenoiV tou hrwdou wrchsato h qugathr thV hrwdiadoV en tw mesw kai hresen tw hrwdh

Latin Vulgate
14:6 die autem natalis Herodis saltavit filia Herodiadis in medio et placuit Herodi

King James Version
14:6 But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.

American Standard Version
14:6 But when Herod`s birthday came, the daughter of Herodias danced in the midst, and pleased Herod.

Bible in Basic English
14:6 But when Herod's birthday came, the daughter of Herodias was dancing before them, and Herod was pleased with her.

Darby's English Translation
14:6 But when Herod`s birthday was celebrated, the daughter of Herodias danced before them, and pleased Herod;

Douay Rheims
14:6 But on Herod's birthday, the daughter of Herodias danced before them: and pleased Herod.

Noah Webster Bible
14:6 But when Herod's birth-day was kept, the daughter of Herodias danced before them, and pleased Herod.

Weymouth New Testament
14:6 But when Herod's birthday came, the daughter of Herodias danced before all the company, and so pleased Herod

World English Bible
14:6 But when Herod`s birthday came, the daughter of Herodias danced in the midst, and pleased Herod.

Young's Literal Translation
14:6 But the birthday of Herod being kept, the daughter of Herodias danced in the midst, and did please Herod,

7

Stephens 1550 Textus Receptus
oqen meq orkou wmologhsen auth dounai o ean aithshtai

Scrivener 1894 Textus Receptus
oqen meq orkou wmologhsen auth dounai o ean aithshtai

Byzantine Majority
oqen meq orkou wmologhsen auth dounai o ean aithshtai

Alexandrian
oqen meq orkou wmologhsen auth dounai o ean aithshtai

Hort and Westcott
oqen meq orkou wmologhsen auth dounai o ean aithshtai

Latin Vulgate
14:7 unde cum iuramento pollicitus est ei dare quodcumque postulasset ab eo

King James Version
14:7 Whereupon he promised with an oath to give her whatsoever she would ask.

American Standard Version
14:7 Whereupon he promised with an oath to give her whatsoever she should ask.

Bible in Basic English
14:7 So he gave her his word with an oath to let her have whatever she might make request for.

Darby's English Translation
14:7 whereupon he promised with oath to give her whatsoever she should ask.

Douay Rheims
14:7 Whereupon he promised with an oath, to give her whatsoever she would ask of him.

Noah Webster Bible
14:7 Upon which he promised with an oath to give her whatever she would ask.

Weymouth New Testament
14:7 that with an oath he promised to give her whatever she asked.

World English Bible
14:7 Whereupon he promised with an oath to give her whatever she should ask.

Young's Literal Translation
14:7 whereupon with an oath he professed to give her whatever she might ask.

8

Stephens 1550 Textus Receptus
h de probibasqeisa upo thV mhtroV authV doV moi fhsin wde epi pinaki thn kefalhn iwannou tou baptistou

Scrivener 1894 Textus Receptus
h de probibasqeisa upo thV mhtroV authV doV moi fhsin wde epi pinaki thn kefalhn iwannou tou baptistou

Byzantine Majority
h de probibasqeisa upo thV mhtroV authV doV moi fhsin wde epi pinaki thn kefalhn iwannou tou baptistou

Alexandrian
h de probibasqeisa upo thV mhtroV authV doV moi fhsin wde epi pinaki thn kefalhn iwannou tou baptistou

Hort and Westcott
h de probibasqeisa upo thV mhtroV authV doV moi fhsin wde epi pinaki thn kefalhn iwannou tou baptistou

Latin Vulgate
14:8 at illa praemonita a matre sua da mihi inquit hic in disco caput Iohannis Baptistae

King James Version
14:8 And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.

American Standard Version
14:8 And she, being put forward by her mother, saith, Give me here on a platter the head of John the Baptist.

Bible in Basic English
14:8 And she, at her mother's suggestion, said, Give me here on a plate the head of John the Baptist.

Darby's English Translation
14:8 But she, being set on by her mother, says, Give me here upon a dish the head of John the baptist.

Douay Rheims
14:8 But she being instructed before by her mother, said: Give me here in a dish the head of John the Baptist.

Noah Webster Bible
14:8 And she, being before instructed by her mother, said, Give me here the head of John the Baptist in a dish.

Weymouth New Testament
14:8 So she, instigated by her mother, said, "Give me here on a dish the head of John the Baptist."

World English Bible
14:8 She, being put forward by her mother, said, "Give me here on a platter the head of John the Baptizer."

Young's Literal Translation
14:8 And she having been instigated by her mother -- `Give me (says she) here upon a plate the head of John the Baptist;

9

Stephens 1550 Textus Receptus
kai eluphqh o basileuV dia de touV orkouV kai touV sunanakeimenouV ekeleusen doqhnai

Scrivener 1894 Textus Receptus
kai eluphqh o basileuV dia de touV orkouV kai touV sunanakeimenouV ekeleusen doqhnai

Byzantine Majority
kai eluphqh o basileuV dia de touV orkouV kai touV sunanakeimenouV ekeleusen doqhnai

Alexandrian
kai luphqeis o basileuV dia touV orkouV kai touV sunanakeimenouV ekeleusen doqhnai

Hort and Westcott
kai luphqeiV o basileuV dia touV orkouV kai touV sunanakeimenouV ekeleusen doqhnai

Latin Vulgate
14:9 et contristatus est rex propter iuramentum autem et eos qui pariter recumbebant iussit dari

King James Version
14:9 And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded [it] to be given [her].

American Standard Version
14:9 And the king was grieved; but for the sake of his oaths, and of them that sat at meat with him, he commanded it to be given;

Bible in Basic English
14:9 And the king was sad; but because of his oaths and because of his guests, he gave the order for it to be given to her;

Darby's English Translation
14:9 And the king was grieved; but on account of the oaths, and those lying at table with him, he commanded it to be given.

Douay Rheims
14:9 And the king was struck sad: yet because of his oath, and for them that sat with him at table, he commanded it to be given.

Noah Webster Bible
14:9 And the king was sorry: nevertheless for the sake of the oath, and of them who sat with him at table, he commanded it to be given her.

Weymouth New Testament
14:9 The king was deeply vexed, yet because of his repeated oath and of the guests at his table he ordered it to be given her,

World English Bible
14:9 The king was grieved, but for the sake of his oaths, and of those who sat at the table with him, he commanded it to be given,

Young's Literal Translation
14:9 and the king was grieved, but because of the oaths and of those reclining with him, he commanded it to be given;

10

Stephens 1550 Textus Receptus
kai pemyaV apekefalisen ton iwannhn en th fulakh

Scrivener 1894 Textus Receptus
kai pemyaV apekefalisen ton iwannhn en th fulakh

Byzantine Majority
kai pemyaV apekefalisen ton iwannhn en th fulakh

Alexandrian
kai pemyaV apekefalisen [ton] iwannhn en th fulakh

Hort and Westcott
kai pemyaV apekefalisen iwannhn en th fulakh

Latin Vulgate
14:10 misitque et decollavit Iohannem in carcere

King James Version
14:10 And he sent, and beheaded John in the prison.

American Standard Version
14:10 and he sent and beheaded John in the prison.

Bible in Basic English
14:10 And he sent and had John's head cut off in the prison.

Darby's English Translation
14:10 And he sent and beheaded John in the prison;

Douay Rheims
14:10 And he sent, and beheaded John in the prison.

Noah Webster Bible
14:10 And he sent, and beheaded John in the prison.

Weymouth New Testament
14:10 and he sent and beheaded John in the prison.

World English Bible
14:10 and he sent and beheaded John in the prison.

Young's Literal Translation
14:10 and having sent, he beheaded John in the prison,

11

Stephens 1550 Textus Receptus
kai hnecqh h kefalh autou epi pinaki kai edoqh tw korasiw kai hnegken th mhtri authV

Scrivener 1894 Textus Receptus
kai hnecqh h kefalh autou epi pinaki kai edoqh tw korasiw kai hnegken th mhtri authV

Byzantine Majority
kai hnecqh h kefalh autou epi pinaki kai edoqh tw korasiw kai hnegken th mhtri authV

Alexandrian
kai hnecqh h kefalh autou epi pinaki kai edoqh tw korasiw kai hnegken th mhtri authV

Hort and Westcott
kai hnecqh h kefalh autou epi pinaki kai edoqh tw korasiw kai hnegken th mhtri authV

Latin Vulgate
14:11 et adlatum est caput eius in disco et datum est puellae et tulit matri suae

King James Version
14:11 And his head was brought in a charger, and given to the damsel: and she brought [it] to her mother.

American Standard Version
14:11 And his head was brought on a platter, and given to the damsel: and she brought it to her mother.

Bible in Basic English
14:11 And his head was put on a plate and given to the girl; and she took it to her mother.

Darby's English Translation
14:11 and his head was brought upon a dish, and was given to the damsel, and she carried it to her mother.

Douay Rheims
14:11 And his head was brought in a dish: and it was given to the damsel, and she brought it to her mother.

Noah Webster Bible
14:11 And his head was brought in a dish, and given to the damsel: and she brought it to her mother.

Weymouth New Testament
14:11 The head was brought on a dish and given to the young girl, and she took it to her mother.

World English Bible
14:11 His head was brought on a platter, and given to the young lady: and she brought it to her mother.

Young's Literal Translation
14:11 and his head was brought upon a plate, and was given to the damsel, and she brought it nigh to her mother.

12

Stephens 1550 Textus Receptus
kai proselqonteV oi maqhtai autou hran to swma kai eqayan auto kai elqonteV aphggeilan tw ihsou

Scrivener 1894 Textus Receptus
kai proselqonteV oi maqhtai autou hran to swma kai eqayan auto kai elqonteV aphggeilan tw ihsou

Byzantine Majority
kai proselqonteV oi maqhtai autou hran to swma kai eqayan auto kai elqonteV aphggeilan tw ihsou

Alexandrian
kai proselqonteV oi maqhtai autou hran to ptwma kai eqayan kai elqonteV aphggeilan tw ihsou

Hort and Westcott
kai proselqonteV oi maqhtai autou hran to ptwma kai eqayan auton kai elqonteV aphggeilan tw ihsou

Latin Vulgate
14:12 et accedentes discipuli eius tulerunt corpus et sepelierunt illud et venientes nuntiaverunt Iesu

King James Version
14:12 And his disciples came, and took up the body, and buried it, and went and told Jesus.

American Standard Version
14:12 And his disciples came, and took up the corpse, and buried him; and they went and told Jesus.

Bible in Basic English
14:12 And his disciples came, and took up his body and put it in the earth; and they went and gave Jesus news of what had taken place.

Darby's English Translation
14:12 And his disciples came and took the body and buried it, and came and brought word to Jesus.

Douay Rheims
14:12 And his disciples came and took the body, and buried it, and came and told Jesus.

Noah Webster Bible
14:12 And his disciples came, and took up the body, and buried it, and went and told Jesus.

Weymouth New Testament
14:12 Then John's disciples went and removed the body and buried it, and came and informed Jesus.

World English Bible
14:12 His disciples came, and took up the body, and buried it; and they went and told Jesus.

Young's Literal Translation
14:12 And his disciples having come, took up the body, and buried it, and having come, they told Jesus,

13

Stephens 1550 Textus Receptus
kai akousaV o ihsouV anecwrhsen ekeiqen en ploiw eiV erhmon topon kat idian kai akousanteV oi ocloi hkolouqhsan autw pezh apo twn polewn

Scrivener 1894 Textus Receptus
kai akousaV o ihsouV anecwrhsen ekeiqen en ploiw eiV erhmon topon kat idian kai akousanteV oi ocloi hkolouqhsan autw pezh apo twn polewn

Byzantine Majority
kai akousaV o ihsouV anecwrhsen ekeiqen en ploiw eiV erhmon topon kat idian kai akousanteV oi ocloi hkolouqhsan autw pezh apo twn polewn

Alexandrian
akousaV de o ihsouV anecwrhsen ekeiqen en ploiw eiV erhmon topon kat idian kai akousanteV oi ocloi hkolouqhsan autw pezh apo twn polewn

Hort and Westcott
akousaV de o ihsouV anecwrhsen ekeiqen en ploiw eiV erhmon topon kat idian kai akousanteV oi ocloi hkolouqhsan autw pezh apo twn polewn

Latin Vulgate
14:13 quod cum audisset Iesus secessit inde in navicula in locum desertum seorsum et cum audissent turbae secutae sunt eum pedestres de civitatibus

King James Version
14:13 When Jesus heard [of it], he departed thence by ship into a desert place apart: and when the people had heard [thereof], they followed him on foot out of the cities.

American Standard Version
14:13 Now when Jesus heard it, he withdrew from thence in a boat, to a desert place apart: and when the multitudes heard thereof, they followed him on foot from the cities.

Bible in Basic English
14:13 Now when it came to the ears of Jesus, he went away from there in a boat, to a waste place by himself: and the people hearing of it, went after him on foot from the towns.

Darby's English Translation
14:13 And Jesus, having heard it, went away thence by ship to a desert place apart. And the crowds having heard of it followed him on foot from the cities.

Douay Rheims
14:13 Which when Jesus had heard, he retired from thence by boat, into a desert place apart, and the multitudes having heard of it, followed him on foot out of the cities.

Noah Webster Bible
14:13 When Jesus heard of it, he departed thence in a boat, into a desert place apart: and when the people had heard of it, they followed him on foot out of the cities.

Weymouth New Testament
14:13 Upon receiving these tidings, Jesus went away by boat to an uninhabited and secluded district; but the people heard of it and followed Him in crowds from the towns by land.

World English Bible
14:13 Now when Jesus heard this, he withdrew from there in a boat, to a desert place apart. When the multitudes heard it, they followed him on foot from the cities.

Young's Literal Translation
14:13 and Jesus having heard, withdrew thence in a boat to a desolate place by himself, and the multitudes having heard did follow him on land from the cities.

14

Stephens 1550 Textus Receptus
kai exelqwn o ihsous eiden polun oclon kai esplagcnisqh ep autous kai eqerapeusen touV arrwstouV autwn

Scrivener 1894 Textus Receptus
kai exelqwn o ihsous eiden polun oclon kai esplagcnisqh ep autous kai eqerapeusen touV arrwstouV autwn

Byzantine Majority
kai exelqwn o ihsous eiden polun oclon kai esplagcnisqh ep autois kai eqerapeusen touV arrwstouV autwn

Alexandrian
kai exelqwn eiden polun oclon kai esplagcnisqh ep autois kai eqerapeusen touV arrwstouV autwn

Hort and Westcott
kai exelqwn eiden polun oclon kai esplagcnisqh ep autoiV kai eqerapeusen touV arrwstouV autwn

Latin Vulgate
14:14 et exiens vidit turbam multam et misertus est eius et curavit languidos eorum

King James Version
14:14 And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.

American Standard Version
14:14 And he came forth, and saw a great multitude, and he had compassion on them, and healed their sick.

Bible in Basic English
14:14 And he came out and saw a great number of people and he had pity on them, and made well those of them who were ill.

Darby's English Translation
14:14 And going out he saw a great crowd, and was moved with compassion about them, and healed their infirm.

Douay Rheims
14:14 And he coming forth saw a great multitude, and had compassion on them, and healed their sick.

Noah Webster Bible
14:14 And Jesus went forth, and saw a great multitude, and was moved with compassion towards them, and he healed their sick.

Weymouth New Testament
14:14 So Jesus went out and saw an immense multitude, and felt compassion for them, and cured those of them who were out of health.

World English Bible
14:14 Jesus went out, and he saw a great multitude. He had compassion on them, and healed their sick.

Young's Literal Translation
14:14 And Jesus having come forth, saw a great multitude, and was moved with compassion upon them, and did heal their infirm;

15

Stephens 1550 Textus Receptus
oyiaV de genomenhV proshlqon autw oi maqhtai autou legonteV erhmoV estin o topoV kai h wra hdh parhlqen apoluson touV oclouV ina apelqonteV eiV taV kwmaV agoraswsin eautoiV brwmata

Scrivener 1894 Textus Receptus
oyiaV de genomenhV proshlqon autw oi maqhtai autou legonteV erhmoV estin o topoV kai h wra hdh parhlqen apoluson touV oclouV ina apelqonteV eiV taV kwmaV agoraswsin eautoiV brwmata

Byzantine Majority
oyiaV de genomenhV proshlqon autw oi maqhtai autou legonteV erhmoV estin o topoV kai h wra hdh parhlqen apoluson touV oclouV ina apelqonteV eiV taV kwmaV agoraswsin eautoiV brwmata

Alexandrian
oyiaV de genomenhV proshlqon autw oi maqhtai legonteV erhmoV estin o topoV kai h wra hdh parhlqen apoluson touV oclouV ina apelqonteV eiV taV kwmaV agoraswsin eautoiV brwmata

Hort and Westcott
oyiaV de genomenhV proshlqon autw oi maqhtai legonteV erhmoV estin o topoV kai h wra hdh parhlqen apoluson touV oclouV ina apelqonteV eiV taV kwmaV agoraswsin eautoiV brwmata

Latin Vulgate
14:15 vespere autem facto accesserunt ad eum discipuli eius dicentes desertus est locus et hora iam praeteriit dimitte turbas ut euntes in castella emant sibi escas

King James Version
14:15 And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.

American Standard Version
14:15 And when even was come, the disciples came to him, saying, The place is desert, and the time is already past; send the multitudes away, that they may go into the villages, and buy themselves food.

Bible in Basic English
14:15 And when evening had come, the disciples came to him, saying, This place is waste land, and the time is now past; send the people away so that they may go into the towns and get themselves food.

Darby's English Translation
14:15 But when even was come, his disciples came to him saying, The place is desert, and much of the day time already gone by; dismiss the crowds, that they may go into the villages and buy food for themselves.

Douay Rheims
14:15 And when it was evening, his disciples came to him, saying: This is a desert place, and the hour is now past: send away the multitudes, that going into the towns, they may buy themselves victuals.

Noah Webster Bible
14:15 And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.

Weymouth New Testament
14:15 But when evening was come, the disciples came to Him and said, "This is an uninhabited place, and the best of the day is now gone; send the people away to go into the villages and buy something to eat."

World English Bible
14:15 When evening had come, his disciples came to him, saying, "The place is a desert, and the time is already past. Send the multitudes away, that they may go into the villages, and buy themselves food."

Young's Literal Translation
14:15 and evening having come, his disciples came to him, saying, `The place is desolate, and the hour hath now past, let away the multitudes that, having gone to the villages, they may buy to themselves food.`

16

Stephens 1550 Textus Receptus
o de ihsous eipen autoiV ou creian ecousin apelqein dote autoiV umeiV fagein

Scrivener 1894 Textus Receptus
o de ihsous eipen autoiV ou creian ecousin apelqein dote autoiV umeiV fagein

Byzantine Majority
o de ihsous eipen autoiV ou creian ecousin apelqein dote autoiV umeiV fagein

Alexandrian
o de [ihsous] eipen autoiV ou creian ecousin apelqein dote autoiV umeiV fagein

Hort and Westcott
o de ihsouV eipen autoiV ou creian ecousin apelqein dote autoiV umeiV fagein

Latin Vulgate
14:16 Iesus autem dixit eis non habent necesse ire date illis vos manducare

King James Version
14:16 But Jesus said unto them, They need not depart; give ye them to eat.

American Standard Version
14:16 But Jesus said unto them, They have no need to go away; give ye them to eat.

Bible in Basic English
14:16 But Jesus said to them, There is no need for them to go away; give them food yourselves.

Darby's English Translation
14:16 But Jesus said to them, They have no need to go: give *ye* them to eat.

Douay Rheims
14:16 But Jesus said to them, They have no need to go: give you them to eat.

Noah Webster Bible
14:16 But Jesus said to them, They need not depart; give ye them to eat.

Weymouth New Testament
14:16 "They need not go away," replied Jesus; "you yourselves must give them something to eat."

World English Bible
14:16 But Jesus said to them, "They don`t need to go away. You give them something to eat."

Young's Literal Translation
14:16 And Jesus said to them, `They have no need to go away -- give ye them to eat.`

17

Stephens 1550 Textus Receptus
oi de legousin autw ouk ecomen wde ei mh pente artouV kai duo icquaV

Scrivener 1894 Textus Receptus
oi de legousin autw ouk ecomen wde ei mh pente artouV kai duo icquaV

Byzantine Majority
oi de legousin autw ouk ecomen wde ei mh pente artouV kai duo icquaV

Alexandrian
oi de legousin autw ouk ecomen wde ei mh pente artouV kai duo icquaV

Hort and Westcott
oi de legousin autw ouk ecomen wde ei mh pente artouV kai duo icquaV

Latin Vulgate
14:17 responderunt ei non habemus hic nisi quinque panes et duos pisces

King James Version
14:17 And they say unto him, We have here but five loaves, and two fishes.

American Standard Version
14:17 And they say unto him, We have here but five loaves, and two fishes.

Bible in Basic English
14:17 And they say to him, We have here but five cakes of bread and two fishes.

Darby's English Translation
14:17 But they say to him, We have not here save five loaves and two fishes.

Douay Rheims
14:17 They answered him: We have not here, but five loaves, and two fishes.

Noah Webster Bible
14:17 And they say to him, We have here but five loaves, and two fishes.

Weymouth New Testament
14:17 "We have nothing here," they said, "but five loaves and a couple of fish."

World English Bible
14:17 They told him, "We only have here five loaves and two fish."

Young's Literal Translation
14:17 And they say to him, `We have not here except five loaves, and two fishes.`

18

Stephens 1550 Textus Receptus
o de eipen ferete moi autous wde

Scrivener 1894 Textus Receptus
o de eipen ferete moi autous wde

Byzantine Majority
o de eipen ferete moi autous wde

Alexandrian
o de eipen ferete moi wde autous

Hort and Westcott
o de eipen ferete moi wde autouV

Latin Vulgate
14:18 qui ait eis adferte illos mihi huc

King James Version
14:18 He said, Bring them hither to me.

American Standard Version
14:18 And he said, Bring them hither to me.

Bible in Basic English
14:18 And he said, Give them to me.

Darby's English Translation
14:18 And he said, Bring them here to me.

Douay Rheims
14:18 He said to them: Bring them hither to me.

Noah Webster Bible
14:18 He said, Bring them hither to me.

Weymouth New Testament
14:18 "Bring them here to me," He said,

World English Bible
14:18 He said, "Bring them here to me."

Young's Literal Translation
14:18 And he said, `Bring ye them to me hither.`

19

Stephens 1550 Textus Receptus
kai keleusaV touV oclouV anakliqhnai epi tous cortous kai labwn touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen kai klasaV edwken toiV maqhtaiV touV artouV oi de maqhtai toiV ocloiV

Scrivener 1894 Textus Receptus
kai keleusaV touV oclouV anakliqhnai epi tous cortous kai labwn touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen kai klasaV edwken toiV maqhtaiV touV artouV oi de maqhtai toiV ocloiV

Byzantine Majority
kai keleusaV touV oclouV anakliqhnai epi tous cortous labwn touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen kai klasaV edwken toiV maqhtaiV touV artouV oi de maqhtai toiV ocloiV

Alexandrian
kai keleusaV touV oclouV anakliqhnai epi tou cortou labwn touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen kai klasaV edwken toiV maqhtaiV touV artouV oi de maqhtai toiV ocloiV

Hort and Westcott
kai keleusaV touV oclouV anakliqhnai epi tou cortou labwn touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen kai klasaV edwken toiV maqhtaiV touV artouV oi de maqhtai toiV ocloiV

Latin Vulgate
14:19 et cum iussisset turbam discumbere supra faenum acceptis quinque panibus et duobus piscibus aspiciens in caelum benedixit et fregit et dedit discipulis panes discipuli autem turbis

King James Version
14:19 And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to [his] disciples, and the disciples to the multitude.

American Standard Version
14:19 And he commanded the multitudes to sit down on the grass; and he took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake and gave the loaves to the disciples, and the disciples to the multitudes.

Bible in Basic English
14:19 And he gave orders for the people to be seated on the grass; and he took the five cakes of bread and the two fishes and, looking up to heaven, he said words of blessing, and made division of the food, and gave it to the disciples, and the disciples gave it to the people.

Darby's English Translation
14:19 And having commanded the crowds to recline upon the grass, having taken the five loaves and the two fishes, he looked up to heaven, and blessed: and having broken the loaves, he gave them to the disciples, and the disciples gave them to the crowds.

Douay Rheims
14:19 And when he had commanded the multitudes to sit down upon the grass, he took the five loaves and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitudes.

Noah Webster Bible
14:19 And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and broke, and gave the loaves to his disciples, and the disciples to the multitude.

Weymouth New Testament
14:19 and He told all the people to sit down on the grass. Then He took the five loaves and the two fish, and after looking up to heaven and blessing them, He broke up the loaves and gave them to the disciples, and the disciples distributed them to the people.

World English Bible
14:19 He commanded the multitudes to sit down on the grass; and he took the five loaves and the two fish, and looking up to heaven, he blessed, broke and gave the loaves to the disciples, and the disciples to the multitudes.

Young's Literal Translation
14:19 And having commanded the multitudes to recline upon the grass, and having taken the five loaves and the two fishes, having looked up to the heaven, he did bless, and having broken, he gave the loaves to the disciples, and the disciples to the multitudes,

20

Stephens 1550 Textus Receptus
kai efagon panteV kai ecortasqhsan kai hran to perisseuon twn klasmatwn dwdeka kofinouV plhreiV

Scrivener 1894 Textus Receptus
kai efagon panteV kai ecortasqhsan kai hran to perisseuon twn klasmatwn dwdeka kofinouV plhreiV

Byzantine Majority
kai efagon panteV kai ecortasqhsan kai hran to perisseuon twn klasmatwn dwdeka kofinouV plhreiV

Alexandrian
kai efagon panteV kai ecortasqhsan kai hran to perisseuon twn klasmatwn dwdeka kofinouV plhreiV

Hort and Westcott
kai efagon panteV kai ecortasqhsan kai hran to perisseuon twn klasmatwn dwdeka kofinouV plhreiV

Latin Vulgate
14:20 et manducaverunt omnes et saturati sunt et tulerunt reliquias duodecim cofinos fragmentorum plenos

King James Version
14:20 And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.

American Standard Version
14:20 And they all ate, and were filled: and they took up that which remained over of the broken pieces, twelve baskets full.

Bible in Basic English
14:20 And they all took of the food and had enough: and they took up twelve baskets full of broken bits which were not used.

Darby's English Translation
14:20 And all ate and were filled, and they took up what was over and above of fragments twelve hand-baskets full.

Douay Rheims
14:20 And they did all eat, and were filled. And they took up what remained, twelve full baskets of fragments.

Noah Webster Bible
14:20 And they all ate, and were satisfied: and they took up of the fragments that remained twelve baskets full.

Weymouth New Testament
14:20 So all ate, and were fully satisfied. The broken portions that remained over they gathered up, filling twelve baskets.

World English Bible
14:20 They all ate, and were filled. They took up twelve baskets full of that which remained left over from the broken pieces.

Young's Literal Translation
14:20 and they did all eat, and were filled, and they took up what was over of the broken pieces twelve hand-baskets full;

21

Stephens 1550 Textus Receptus
oi de esqionteV hsan andreV wsei pentakiscilioi cwriV gunaikwn kai paidiwn

Scrivener 1894 Textus Receptus
oi de esqionteV hsan andreV wsei pentakiscilioi cwriV gunaikwn kai paidiwn

Byzantine Majority
oi de esqionteV hsan andreV wsei pentakiscilioi cwriV gunaikwn kai paidiwn

Alexandrian
oi de esqionteV hsan andreV wsei pentakiscilioi cwriV gunaikwn kai paidiwn

Hort and Westcott
oi de esqionteV hsan andreV wsei pentakiscilioi cwriV gunaikwn kai paidiwn

Latin Vulgate
14:21 manducantium autem fuit numerus quinque milia virorum exceptis mulieribus et parvulis

King James Version
14:21 And they that had eaten were about five thousand men, beside women and children.

American Standard Version
14:21 And they that did eat were about five thousand men, besides women and children.

Bible in Basic English
14:21 And those who had food were about five thousand men, in addition to women and children.

Darby's English Translation
14:21 But those that had eaten were about five thousand men, besides women and children.

Douay Rheims
14:21 And the number of them that did eat, was five thousand men, besides women and children.

Noah Webster Bible
14:21 And they that had eaten were about five thousand men, besides women and children.

Weymouth New Testament
14:21 Those who had eaten were about 5,000 adult men, without reckoning women and children.

World English Bible
14:21 Those who ate were about five thousand men, besides women and children.

Young's Literal Translation
14:21 and those eating were about five thousand men, apart from women and children.

22

Stephens 1550 Textus Receptus
kai euqewV hnagkasen o ihsous touV maqhtaV autou embhnai eiV to ploion kai proagein auton eiV to peran ewV ou apolush touV oclouV

Scrivener 1894 Textus Receptus
kai euqewV hnagkasen o ihsous touV maqhtaV autou embhnai eiV to ploion kai proagein auton eiV to peran ewV ou apolush touV oclouV

Byzantine Majority
kai euqewV hnagkasen o ihsous touV maqhtaV embhnai eiV to ploion kai proagein auton eiV to peran ewV ou apolush touV oclouV

Alexandrian
kai euqewV hnagkasen touV maqhtaV embhnai eiV to ploion kai proagein auton eiV to peran ewV ou apolush touV oclouV

Hort and Westcott
kai euqewV hnagkasen touV maqhtaV embhnai eiV ploion kai proagein auton eiV to peran ewV ou apolush touV oclouV

Latin Vulgate
14:22 et statim iussit discipulos ascendere in navicula et praecedere eum trans fretum donec dimitteret turbas

King James Version
14:22 And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.

American Standard Version
14:22 And straightway he constrained the disciples to enter into the boat, and to go before him unto the other side, till he should send the multitudes away.

Bible in Basic English
14:22 And straight away he made the disciples get into the boat and go before him to the other side, till he had sent the people away.

Darby's English Translation
14:22 And immediately he compelled the disciples to go on board ship, and to go on before him to the other side, until he should have dismissed the crowds.

Douay Rheims
14:22 And forthwith Jesus obliged his disciples to go up into the boat, and to go before him over the water, till he dismissed the people.

Noah Webster Bible
14:22 And immediately Jesus constrained his disciples to get into a boat, and to go before him to the other side, while he sent the multitudes away.

Weymouth New Testament
14:22 Immediately afterwards He made the disciples go on board the boat and cross to the opposite shore, leaving Him to dismiss the people.

World English Bible
14:22 Immediately Jesus made the disciples get into the boat, and to go ahead of him to the other side, while he sent the multitudes away.

Young's Literal Translation
14:22 And immediately Jesus constrained his disciples to go into the boat, and to go before him to the other side, till he might let away the multitudes;

23

Stephens 1550 Textus Receptus
kai apolusaV touV oclouV anebh eiV to oroV kat idian proseuxasqai oyiaV de genomenhV monoV hn ekei

Scrivener 1894 Textus Receptus
kai apolusaV touV oclouV anebh eiV to oroV kat idian proseuxasqai oyiaV de genomenhV monoV hn ekei

Byzantine Majority
kai apolusaV touV oclouV anebh eiV to oroV kat idian proseuxasqai oyiaV de genomenhV monoV hn ekei

Alexandrian
kai apolusaV touV oclouV anebh eiV to oroV kat idian proseuxasqai oyiaV de genomenhV monoV hn ekei

Hort and Westcott
kai apolusaV touV oclouV anebh eiV to oroV kat idian proseuxasqai oyiaV de genomenhV monoV hn ekei

Latin Vulgate
14:23 et dimissa turba ascendit in montem solus orare vespere autem facto solus erat ibi

King James Version
14:23 And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.

American Standard Version
14:23 And after he had sent the multitudes away, he went up into the mountain apart to pray: and when even was come, he was there alone.

Bible in Basic English
14:23 And after he had sent the people away, he went up into the mountain by himself for prayer: and when evening was come, he was there by himself.

Darby's English Translation
14:23 And having dismissed the crowds, he went up into the mountain apart to pray. And when even was come, he was alone there,

Douay Rheims
14:23 And having dismissed the multitude, he went into a mountain alone to pray. And when it was evening, he was there alone.

Noah Webster Bible
14:23 And when he had sent the multitudes away, he ascended a mountain apart to pray: and when the evening was come, he was there alone.

Weymouth New Testament
14:23 When He had done this, He climbed the hill to pray in solitude. Night came on, and he was there alone.

World English Bible
14:23 After he had sent the multitudes away, he went up into the mountain apart to pray. When evening had come, he was there alone.

Young's Literal Translation
14:23 and having let away the multitudes, he went up to the mountain by himself to pray, and evening having come, he was there alone,

24

Stephens 1550 Textus Receptus
to de ploion hdh meson thV qalasshs hn basanizomenon upo twn kumatwn hn gar enantioV o anemoV

Scrivener 1894 Textus Receptus
to de ploion hdh meson thV qalasshs hn basanizomenon upo twn kumatwn hn gar enantioV o anemoV

Byzantine Majority
to de ploion hdh meson thV qalasshs hn basanizomenon upo twn kumatwn hn gar enantioV o anemoV

Alexandrian
to de ploion hdh stadious pollous apo thV ghs apeicen basanizomenon upo twn kumatwn hn gar enantioV o anemoV

Hort and Westcott
to de ploion hdh stadiouV pollouV apo thV ghV apeicen basanizomenon upo twn kumatwn hn gar enantioV o anemoV

Latin Vulgate
14:24 navicula autem in medio mari iactabatur fluctibus erat enim contrarius ventus

King James Version
14:24 But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.

American Standard Version
14:24 But the boat was now in the midst of the sea, distressed by the waves; for the wind was contrary.

Bible in Basic English
14:24 But the boat was now in the middle of the sea, and was troubled by the waves: for the wind was against them.

Darby's English Translation
14:24 but the ship was already in the middle of the sea tossed by the waves, for the wind was contrary.

Douay Rheims
14:24 But the boat in the midst of the sea was tossed with the waves: for the wind was contrary.

Noah Webster Bible
14:24 But the boat was now in the midst of the sea, tossed with waves: for the wind was contrary.

Weymouth New Testament
14:24 Meanwhile the boat was far out on the Lake, buffeted and tossed by the waves, the wind being adverse.

World English Bible
14:24 But the boat was now in the midst of the sea, distressed by the waves, for the wind was contrary.

Young's Literal Translation
14:24 and the boat was now in the midst of the sea, distressed by the waves, for the wind was contrary.

25

Stephens 1550 Textus Receptus
tetarth de fulakh thV nuktoV aphlqen proV autouV o ihsous peripatwn epi ths qalasshs

Scrivener 1894 Textus Receptus
tetarth de fulakh thV nuktoV aphlqen proV autouV o ihsous peripatwn epi ths qalasshs

Byzantine Majority
tetarth de fulakh thV nuktoV aphlqen proV autouV o ihsous peripatwn epi ths qalasshs

Alexandrian
tetarth de fulakh thV nuktoV hlqen proV autouV peripatwn

Hort and Westcott
tetarth de fulakh thV nuktoV hlqen proV autouV peripatwn epi thn qalassan

Latin Vulgate
14:25 quarta autem vigilia noctis venit ad eos ambulans supra mare

King James Version
14:25 And in the fourth watch of the night Jesus went unto them, walking on the sea.

American Standard Version
14:25 And in the fourth watch of the night he came unto them, walking upon the sea.

Bible in Basic English
14:25 And in the fourth watch of the night he came to them, walking on the sea.

Darby's English Translation
14:25 But in the fourth watch of the night he went off to them, walking on the sea.

Douay Rheims
14:25 And in the fourth watch of the night, he came to them walking upon the sea.

Noah Webster Bible
14:25 And in the fourth watch of the night Jesus went to them, walking on the sea.

Weymouth New Testament
14:25 But towards daybreak He went to them, walking over the waves.

World English Bible
14:25 In the fourth watch of the night Jesus came to them, walking on the sea.

Young's Literal Translation
14:25 And in the fourth watch of the night Jesus went away to them, walking upon the sea,

26

Stephens 1550 Textus Receptus
kai idontes auton oi maqhtai epi thn qalassan peripatounta etaracqhsan legonteV oti fantasma estin kai apo tou fobou ekraxan

Scrivener 1894 Textus Receptus
kai idontes auton oi maqhtai epi thn qalassan peripatounta etaracqhsan legonteV oti fantasma estin kai apo tou fobou ekraxan

Byzantine Majority
kai idontes auton oi maqhtai epi thn qalassan peripatounta etaracqhsan legonteV oti fantasma estin kai apo tou fobou ekraxan

Alexandrian
epi thn qalassan oi de maqhtai idontes auton epi ths qalasshs peripatounta etaracqhsan legonteV oti fantasma estin kai apo tou fobou ekraxan

Hort and Westcott
oi de maqhtai idonteV auton epi thV qalasshV peripatounta etaracqhsan legonteV oti fantasma estin kai apo tou fobou ekraxan

Latin Vulgate
14:26 et videntes eum supra mare ambulantem turbati sunt dicentes quia fantasma est et prae timore clamaverunt

King James Version
14:26 And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.

American Standard Version
14:26 And when the disciples saw him walking on the sea, they were troubled, saying, It is a ghost; and they cried out for fear.

Bible in Basic English
14:26 And when they saw him walking on the sea, they were troubled, saying, It is a spirit; and they gave cries of fear.

Darby's English Translation
14:26 And the disciples, seeing him walking on the sea, were troubled, saying, It is an apparition. And they cried out through fear.

Douay Rheims
14:26 And they seeing him walk upon the sea, were troubled, saying: It is an apparition. And they cried out for fear.

Noah Webster Bible
14:26 And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.

Weymouth New Testament
14:26 When the disciples saw Him walking on the waves, they were greatly alarmed. "It is a spirit," they exclaimed, and they cried out with terror.

World English Bible
14:26 When the disciples saw him walking on the sea, they were troubled, saying, "It is a ghost!" and they cried out for fear.

Young's Literal Translation
14:26 and the disciples having seen him walking upon the sea, were troubled saying -- `It is an apparition,` and from the fear they cried out;

27

Stephens 1550 Textus Receptus
euqews de elalhsen autoiV o ihsous legwn qarseite egw eimi mh fobeisqe

Scrivener 1894 Textus Receptus
euqews de elalhsen autoiV o ihsous legwn qarseite egw eimi mh fobeisqe

Byzantine Majority
euqews de elalhsen autoiV o ihsous legwn qarseite egw eimi mh fobeisqe

Alexandrian
euqus de elalhsen [o ihsous] autoiV legwn qarseite egw eimi mh fobeisqe

Hort and Westcott
euquV de elalhsen o ihsouV autoiV legwn qarseite egw eimi mh fobeisqe

Latin Vulgate
14:27 statimque Iesus locutus est eis dicens habete fiduciam ego sum nolite timere

King James Version
14:27 But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.

American Standard Version
14:27 But straightway Jesus spake unto them, saying Be of good cheer; it is I; be not afraid.

Bible in Basic English
14:27 But straight away Jesus said to them, Take heart; it is I, have no fear.

Darby's English Translation
14:27 But Jesus immediately spoke to them, saying, Take courage; it is *I*: be not afraid.

Douay Rheims
14:27 And immediately Jesus spoke to them, saying: Be of good heart: it is I, fear ye not.

Noah Webster Bible
14:27 But immediately Jesus spoke to them, saying, Be of good cheer; it is I; be not afraid.

Weymouth New Testament
14:27 But instantly Jesus spoke to them, and said, "There is no danger; it is I; do not be afraid."

World English Bible
14:27 But immediately Jesus spoke to them, saying "Cheer up! I AM! Don`t be afraid."

Young's Literal Translation
14:27 and immediately Jesus spake to them, saying, `Be of good courage, I am he, be not afraid.`

28

Stephens 1550 Textus Receptus
apokriqeiV de autw o petroV eipen kurie ei su ei keleuson me proV se elqein epi ta udata

Scrivener 1894 Textus Receptus
apokriqeiV de autw o petroV eipen kurie ei su ei keleuson me proV se elqein epi ta udata

Byzantine Majority
apokriqeiV de autw o petroV eipen kurie ei su ei keleuson me proV se elqein epi ta udata

Alexandrian
apokriqeiV de autw o petroV eipen kurie ei su ei keleuson me elqein proV se epi ta udata

Hort and Westcott
apokriqeiV de o petroV eipen autw kurie ei su ei keleuson me elqein proV se epi ta udata

Latin Vulgate
14:28 respondens autem Petrus dixit Domine si tu es iube me venire ad te super aquas

King James Version
14:28 And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.

American Standard Version
14:28 And Peter answered him and said, Lord, if it be thou, bid me come unto the upon the waters.

Bible in Basic English
14:28 And Peter, answering, said to him, Lord, if it is you, give me the order to come to you on the water.

Darby's English Translation
14:28 And Peter answering him said, Lord, if it be *thou*, command me to come to thee upon the waters.

Douay Rheims
14:28 And Peter making answer, said: Lord, if it be thou, bid me come to thee upon the waters.

Noah Webster Bible
14:28 And Peter answered him and said, Lord, if it is thou, bid me come to thee on the water.

Weymouth New Testament
14:28 "Master," answered Peter, "if it is you, bid me come to you upon the water."

World English Bible
14:28 Peter answered him and said, "Lord, if it is you, command me to come to you on the waters."

Young's Literal Translation
14:28 And Peter answering him said, `Sir, if it is thou, bid me come to thee upon the waters;`

29

Stephens 1550 Textus Receptus
o de eipen elqe kai katabaV apo tou ploiou o petroV periepathsen epi ta udata elqein proV ton ihsoun

Scrivener 1894 Textus Receptus
o de eipen elqe kai katabaV apo tou ploiou o petroV periepathsen epi ta udata elqein proV ton ihsoun

Byzantine Majority
o de eipen elqe kai katabaV apo tou ploiou o petroV periepathsen epi ta udata elqein proV ton ihsoun

Alexandrian
o de eipen elqe kai katabaV apo tou ploiou [o] petroV periepathsen epi ta udata kai hlqen proV ton ihsoun

Hort and Westcott
o de eipen elqe kai katabaV apo tou ploiou petroV periepathsen epi ta udata kai hlqen proV ton ihsoun

Latin Vulgate
14:29 at ipse ait veni et descendens Petrus de navicula ambulabat super aquam ut veniret ad Iesum

King James Version
14:29 And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.

American Standard Version
14:29 And he said, Come. And Peter went down from the boat, and walked upon the waters to come to Jesus.

Bible in Basic English
14:29 And he said, Come. And Peter got out of the boat, and walking on the water, went to Jesus.

Darby's English Translation
14:29 And he said, Come. And Peter, having descended from the ship, walked upon the waters to go to Jesus.

Douay Rheims
14:29 And he said: Come. And Peter going down out of the boat, walked upon the water to come to Jesus.

Noah Webster Bible
14:29 And he said, Come. And when Peter had come down out of the boat, he walked on the water, to go to Jesus.

Weymouth New Testament
14:29 "Come," said Jesus. Then Peter climbed down from the boat and walked upon the water to go to Him.

World English Bible
14:29 He said, "Come!" Peter went down from the boat, and walked on the waters to come to Jesus.

Young's Literal Translation
14:29 and he said, `Come;` and having gone down from the boat, Peter walked upon the waters to come unto Jesus,

30

Stephens 1550 Textus Receptus
blepwn de ton anemon iscuron efobhqh kai arxamenoV katapontizesqai ekraxen legwn kurie swson me

Scrivener 1894 Textus Receptus
blepwn de ton anemon iscuron efobhqh kai arxamenoV katapontizesqai ekraxen legwn kurie swson me

Byzantine Majority
blepwn de ton anemon iscuron efobhqh kai arxamenoV katapontizesqai ekraxen legwn kurie swson me

Alexandrian
blepwn de ton anemon [iscuron] efobhqh kai arxamenoV katapontizesqai ekraxen legwn kurie swson me

Hort and Westcott
blepwn de ton anemon efobhqh kai arxamenoV katapontizesqai ekraxen legwn kurie swson me

Latin Vulgate
14:30 videns vero ventum validum timuit et cum coepisset mergi clamavit dicens Domine salvum me fac

King James Version
14:30 But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.

American Standard Version
14:30 But when he saw the wind, he was afraid; and beginning to sink, he cried out, saying, Lord, save me.

Bible in Basic English
14:30 But when he saw the wind he was in fear and, starting to go down, he gave a cry, saying, Help, Lord.

Darby's English Translation
14:30 But seeing the wind strong he was afraid; and beginning to sink he cried out, saying, Lord, save me.

Douay Rheims
14:30 But seeing the wind strong, he was afraid: and when he began to sink, he cried out, saying: Lord, save me.

Noah Webster Bible
14:30 But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.

Weymouth New Testament
14:30 But when he felt the wind he grew frightened, and beginning to sink he cried out, "Master, save me."

World English Bible
14:30 But when he saw that the wind was strong, he was afraid, and beginning to sink, he cried out, saying, "Lord, save me!"

Young's Literal Translation
14:30 but seeing the wind vehement, he was afraid, and having begun to sink, he cried out, saying, `Sir, save me.`

31

Stephens 1550 Textus Receptus
euqewV de o ihsouV ekteinaV thn ceira epelabeto autou kai legei autw oligopiste eiV ti edistasaV

Scrivener 1894 Textus Receptus
euqewV de o ihsouV ekteinaV thn ceira epelabeto autou kai legei autw oligopiste eiV ti edistasaV

Byzantine Majority
euqewV de o ihsouV ekteinaV thn ceira epelabeto autou kai legei autw oligopiste eiV ti edistasaV

Alexandrian
euqewV de o ihsouV ekteinaV thn ceira epelabeto autou kai legei autw oligopiste eiV ti edistasaV

Hort and Westcott
euqewV de o ihsouV ekteinaV thn ceira epelabeto autou kai legei autw oligopiste eiV ti edistasaV

Latin Vulgate
14:31 et continuo Iesus extendens manum adprehendit eum et ait illi modicae fidei quare dubitasti

King James Version
14:31 And immediately Jesus stretched forth [his] hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?

American Standard Version
14:31 And immediately Jesus stretched forth his hand, and took hold of him, and saith unto him, O thou of little faith, wherefore didst thou doubt?

Bible in Basic English
14:31 And straight away Jesus put out his hand and took a grip of him, and said to him, O man of little faith, why were you in doubt?

Darby's English Translation
14:31 And immediately Jesus stretched out his hand and caught hold of him, and says to him, O thou of little faith, why didst thou doubt?

Douay Rheims
14:31 And immediately Jesus stretching forth his hand took hold of him, and said to him: O thou of little faith, why didst thou doubt?

Noah Webster Bible
14:31 And immediately Jesus stretched forth his hand, and caught him, and said to him, O thou of little faith, Why didst thou doubt?

Weymouth New Testament
14:31 Instantly Jesus stretched out His hand and caught hold of him, saying to him, "O little faith, why did you doubt?"

World English Bible
14:31 Immediately Jesus stretched forth his hand, and took hold of him, and said to him, "You of little faith, why did you doubt?"

Young's Literal Translation
14:31 And immediately Jesus, having stretched forth the hand, laid hold of him, and saith to him, `Little faith! for what didst thou waver?`

32

Stephens 1550 Textus Receptus
kai embantwn autwn eiV to ploion ekopasen o anemoV

Scrivener 1894 Textus Receptus
kai embantwn autwn eiV to ploion ekopasen o anemoV

Byzantine Majority
kai embantwn autwn eiV to ploion ekopasen o anemoV

Alexandrian
kai anabantwn autwn eiV to ploion ekopasen o anemoV

Hort and Westcott
kai anabantwn autwn eiV to ploion ekopasen o anemoV

Latin Vulgate
14:32 et cum ascendissent in naviculam cessavit ventus

King James Version
14:32 And when they were come into the ship, the wind ceased.

American Standard Version
14:32 And when they were gone up into the boat, the wind ceased.

Bible in Basic English
14:32 And when they had got into the boat, the wind went down.

Darby's English Translation
14:32 And when they had gone up into the ship, the wind fell.

Douay Rheims
14:32 And when they were come up into the boat, the wind ceased.

Noah Webster Bible
14:32 And when they had come into the boat, the wind ceased.

Weymouth New Testament
14:32 So they climbed into the boat, and the wind lulled;

World English Bible
14:32 When they got up into the boat, the wind ceased.

Young's Literal Translation
14:32 and they having gone to the boat the wind lulled,

33

Stephens 1550 Textus Receptus
oi de en tw ploiw elqontes prosekunhsan autw legonteV alhqwV qeou uioV ei

Scrivener 1894 Textus Receptus
oi de en tw ploiw elqontes prosekunhsan autw legonteV alhqwV qeou uioV ei

Byzantine Majority
oi de en tw ploiw elqontes prosekunhsan autw legonteV alhqwV qeou uioV ei

Alexandrian
oi de en tw ploiw prosekunhsan autw legonteV alhqwV qeou uioV ei

Hort and Westcott
oi de en tw ploiw prosekunhsan autw legonteV alhqwV qeou uioV ei

Latin Vulgate
14:33 qui autem in navicula erant venerunt et adoraverunt eum dicentes vere Filius Dei es

King James Version
14:33 Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.

American Standard Version
14:33 And they that were in the boat worshipped him, saying, Of a truth thou art the Son of God.

Bible in Basic English
14:33 And those who were in the boat gave him worship, saying, Truly you are the Son of God.

Darby's English Translation
14:33 But those in the ship came and did homage to him, saying, Truly thou art God`s Son.

Douay Rheims
14:33 And they that were in the boat came and adored him, saying: Indeed thou art the Son of God.

Noah Webster Bible
14:33 Then they that were in the boat came and worshiped him, saying, In truth thou art the son of God.

Weymouth New Testament
14:33 and the men on board fell down before him and said, "You are indeed God's Son."

World English Bible
14:33 Those who were in the boat came and worshipped him, saying, "You are truly the Son of God!"

Young's Literal Translation
14:33 and those in the boat having come, did bow to him, saying, `Truly -- God`s Son art thou.`

34

Stephens 1550 Textus Receptus
kai diaperasanteV hlqon eis thn ghn gennhsaret

Scrivener 1894 Textus Receptus
kai diaperasanteV hlqon eis thn ghn gennhsaret

Byzantine Majority
kai diaperasanteV hlqon eis thn ghn gennhsaret

Alexandrian
kai diaperasanteV hlqon epi thn ghn eis gennhsaret

Hort and Westcott
kai diaperasanteV hlqon epi thn ghn eiV gennhsaret

Latin Vulgate
14:34 et cum transfretassent venerunt in terram Gennesar

King James Version
14:34 And when they were gone over, they came into the land of Gennesaret.

American Standard Version
14:34 And when they had crossed over, they came to the land, unto Gennesaret.

Bible in Basic English
14:34 And when they had gone across, they came to land at Gennesaret.

Darby's English Translation
14:34 And having crossed over they came to the land of Gennesaret.

Douay Rheims
14:34 And having passed the water, they came into the country of Genesar.

Noah Webster Bible
14:34 And when they had gone over, they came into the land of Gennesaret.

Weymouth New Testament
14:34 When they had quite crossed over, they put ashore at Gennesaret;

World English Bible
14:34 When they had crossed over, they came to the land of Gennesaret.

Young's Literal Translation
14:34 And having passed over, they came to the land of Gennesaret,

35

Stephens 1550 Textus Receptus
kai epignonteV auton oi andreV tou topou ekeinou apesteilan eiV olhn thn pericwron ekeinhn kai proshnegkan autw pantaV touV kakwV econtaV

Scrivener 1894 Textus Receptus
kai epignonteV auton oi andreV tou topou ekeinou apesteilan eiV olhn thn pericwron ekeinhn kai proshnegkan autw pantaV touV kakwV econtaV

Byzantine Majority
kai epignonteV auton oi andreV tou topou ekeinou apesteilan eiV olhn thn pericwron ekeinhn kai proshnegkan autw pantaV touV kakwV econtaV

Alexandrian
kai epignonteV auton oi andreV tou topou ekeinou apesteilan eiV olhn thn pericwron ekeinhn kai proshnegkan autw pantaV touV kakwV econtaV

Hort and Westcott
kai epignonteV auton oi andreV tou topou ekeinou apesteilan eiV olhn thn pericwron ekeinhn kai proshnegkan autw pantaV touV kakwV econtaV

Latin Vulgate
14:35 et cum cognovissent eum viri loci illius miserunt in universam regionem illam et obtulerunt ei omnes male habentes

King James Version
14:35 And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;

American Standard Version
14:35 And when the men of that place knew him, they sent into all that region round about, and brought unto him all that were sick,

Bible in Basic English
14:35 And when the men of that place had news of him, they sent into all the country round about, and took to him all who were ill,

Darby's English Translation
14:35 And when the men of that place recognised him, they sent to that whole country around, and they brought to him all that were ill,

Douay Rheims
14:35 And when the men of that place had knowledge of him, they sent into all that country, and brought to him all that were diseased.

Noah Webster Bible
14:35 And when the men of that place had knowledge of him, they sent out into all the surrounding country, and brought to him all that were diseased;

Weymouth New Testament
14:35 and the men of the place, recognizing Him, sent word into all the country round. So they brought all the sick to Him,

World English Bible
14:35 When the men of that place recognized him, they sent into all that region round about, and brought to him all who were sick,

Young's Literal Translation
14:35 and having recognized him, the men of that place sent forth to all that region round about, and they brought to him all who were ill,

36

Stephens 1550 Textus Receptus
kai parekaloun auton ina monon aywntai tou kraspedou tou imatiou autou kai osoi hyanto dieswqhsan

Scrivener 1894 Textus Receptus
kai parekaloun auton ina monon aywntai tou kraspedou tou imatiou autou kai osoi hyanto dieswqhsan

Byzantine Majority
kai parekaloun auton ina monon aywntai tou kraspedou tou imatiou autou kai osoi hyanto dieswqhsan

Alexandrian
kai parekaloun auton ina monon aywntai tou kraspedou tou imatiou autou kai osoi hyanto dieswqhsan

Hort and Westcott
kai parekaloun auton ina monon aywntai tou kraspedou tou imatiou autou kai osoi hyanto dieswqhsan

Latin Vulgate
14:36 et rogabant eum ut vel fimbriam vestimenti eius tangerent et quicumque tetigerunt salvi facti sunt

King James Version
14:36 And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.

American Standard Version
14:36 and they besought him that they might only touch the border of his garment: and as many as touched were made whole.

Bible in Basic English
14:36 With the request that they might only put their hands on the edge of his robe: and all those who did so were made well.

Darby's English Translation
14:36 and besought him that they might only touch the hem of his garment; and as many as touched were made thoroughly well.

Douay Rheims
14:36 And they besought him that they might touch but the hem of his garment. And as many as touched, were made whole.

Noah Webster Bible
14:36 And besought him that they might only touch the hem of his garment: and as many as touched were restored to health.

Weymouth New Testament
14:36 and they entreated Him that they might but touch the tassel of His outer garment; and all who did so were restored to perfect health.

World English Bible
14:36 and they begged him that they might only touch the fringe of his garment. As many as touched it were made whole.

Young's Literal Translation
14:36 and were calling on him that they might only touch the fringe of his garment, and as many as did touch were saved.

Matthew 15


Matthew 15 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 14

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 15

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39

1

Stephens 1550 Textus Receptus
tote prosercontai tw ihsou oi apo ierosolumwn grammateis kai farisaioi legonteV

Scrivener 1894 Textus Receptus
tote prosercontai tw ihsou oi apo ierosolumwn grammateis kai farisaioi legonteV

Byzantine Majority
tote prosercontai tw ihsou oi apo ierosolumwn grammateis kai farisaioi legonteV

Alexandrian
tote prosercontai tw ihsou apo ierosolumwn farisaioi kai grammateis legonteV

Hort and Westcott
tote prosercontai tw ihsou apo ierosolumwn farisaioi kai grammateiV legonteV

Latin Vulgate
15:1 tunc accesserunt ad eum ab Hierosolymis scribae et Pharisaei dicentes

King James Version
15:1 Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,

American Standard Version
15:1 Then there come to Jesus from Jerusalem Pharisees and scribes, saying,

Bible in Basic English
15:1 Then there came to Jesus from Jerusalem Pharisees and scribes, saying,

Darby's English Translation
15:1 Then the scribes and Pharisees from Jerusalem come up to Jesus, saying,

Douay Rheims
15:1 Then came to him from Jerusalem scribes and Pharisees, saying:

Noah Webster Bible
15:1 Then came to Jesus scribes and Pharisees, who were of Jerusalem, saying,

Weymouth New Testament
15:1 Then there came to Jesus a party of Pharisees and Scribes from Jerusalem, who inquired,

World English Bible
15:1 Then Pharisees and scribes come to Jesus from Jerusalem, saying,

Young's Literal Translation
15:1 Then come unto Jesus do they from Jerusalem -- scribes and Pharisees -- saying,

2

Stephens 1550 Textus Receptus
diati oi maqhtai sou parabainousin thn paradosin twn presbuterwn ou gar niptontai taV ceiraV autwn otan arton esqiwsin

Scrivener 1894 Textus Receptus
diati oi maqhtai sou parabainousin thn paradosin twn presbuterwn ou gar niptontai taV ceiraV autwn otan arton esqiwsin

Byzantine Majority
dia ti oi maqhtai sou parabainousin thn paradosin twn presbuterwn ou gar niptontai taV ceiraV autwn otan arton esqiwsin

Alexandrian
dia ti oi maqhtai sou parabainousin thn paradosin twn presbuterwn ou gar niptontai taV ceiraV [autwn] otan arton esqiwsin

Hort and Westcott
dia ti oi maqhtai sou parabainousin thn paradosin twn presbuterwn ou gar niptontai taV ceiraV otan arton esqiwsin

Latin Vulgate
15:2 quare discipuli tui transgrediuntur traditionem seniorum non enim lavant manus suas cum panem manducant

King James Version
15:2 Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.

American Standard Version
15:2 Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.

Bible in Basic English
15:2 Why do your disciples go against the teaching of the fathers? for they take food with unwashed hands.

Darby's English Translation
15:2 Why do thy disciples transgress what has been delivered by the ancients? for they do not wash their hands when they eat bread.

Douay Rheims
15:2 Why do thy disciples trangress the tradition of the ancients? For they wash not their hands when they eat bread.

Noah Webster Bible
15:2 Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.

Weymouth New Testament
15:2 "Why do your disciples transgress the tradition of the Elders by not washing their hands before meals?"

World English Bible
15:2 "Why do your disciples disobey the tradition of the elders? For they don`t wash their hands when they eat bread."

Young's Literal Translation
15:2 `Wherefore do thy disciples transgress the tradition of the elders? for they do not wash their hands when they may eat bread.`

3

Stephens 1550 Textus Receptus
o de apokriqeiV eipen autoiV diati kai umeiV parabainete thn entolhn tou qeou dia thn paradosin umwn

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen autoiV diati kai umeiV parabainete thn entolhn tou qeou dia thn paradosin umwn

Byzantine Majority
o de apokriqeiV eipen autoiV dia ti kai umeiV parabainete thn entolhn tou qeou dia thn paradosin umwn

Alexandrian
o de apokriqeiV eipen autoiV dia ti kai umeiV parabainete thn entolhn tou qeou dia thn paradosin umwn

Hort and Westcott
o de apokriqeiV eipen autoiV dia ti kai umeiV parabainete thn entolhn tou qeou dia thn paradosin umwn

Latin Vulgate
15:3 ipse autem respondens ait illis quare et vos transgredimini mandatum Dei propter traditionem vestram

King James Version
15:3 But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?

American Standard Version
15:3 And he answered and said unto them, Why do ye also transgress the commandment of God because of your tradition?

Bible in Basic English
15:3 And in answer he said to them, Why do you, yourselves, go against the word of God on account of the teaching which has been handed down to you?

Darby's English Translation
15:3 But he answering said to them, Why do *ye* also transgress the commandment of God on account of your traditional teaching?

Douay Rheims
15:3 But he answering, said to them: Why do you also transgress the commandment of God for your tradition? For God said:

Noah Webster Bible
15:3 But he answered and said to them, Why do ye also transgress the commandment of God by your tradition?

Weymouth New Testament
15:3 "Why do you, too," He retorted, "transgress God's commands for the sake of your tradition?

World English Bible
15:3 He answered them, "Why do you also disobey the commandment of God because of your tradition?

Young's Literal Translation
15:3 And he answering said to them, `Wherefore also do ye transgress the command of God because of your tradition?

4

Stephens 1550 Textus Receptus
o gar qeoV eneteilato legwn tima ton patera sou kai thn mhtera kai o kakologwn patera h mhtera qanatw teleutatw

Scrivener 1894 Textus Receptus
o gar qeoV eneteilato legwn tima ton patera sou kai thn mhtera kai o kakologwn patera h mhtera qanatw teleutatw

Byzantine Majority
o gar qeoV eneteilato legwn tima ton patera kai thn mhtera kai o kakologwn patera h mhtera qanatw teleutatw

Alexandrian
o gar qeoV eipen tima ton patera kai thn mhtera kai o kakologwn patera h mhtera qanatw teleutatw

Hort and Westcott
o gar qeoV eipen tima ton patera kai thn mhtera kai o kakologwn patera h mhtera qanatw teleutatw

Latin Vulgate
15:4 nam Deus dixit honora patrem et matrem et qui maledixerit patri vel matri morte moriatur

King James Version
15:4 For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.

American Standard Version
15:4 For God said, Honor thy father and thy mother: and, He that speaketh evil of father or mother, let him die the death.

Bible in Basic English
15:4 For God said, Give honour to your father and mother: and, He who says evil of father or mother will be put to death.

Darby's English Translation
15:4 For God commanded saying, Honour father and mother; and, He that speaks ill of father or mother, let him die the death.

Douay Rheims
15:4 Honour thy father and mother: And: He that shall curse father or mother, let him die the death.

Noah Webster Bible
15:4 For God commanded, saying, Honor thy father and mother: and, He that curseth father or mother, let him die the death.

Weymouth New Testament
15:4 For God said, `Honour thy father and thy mother'; and `Let him who reviles father or mother be certainly put to death';

World English Bible
15:4 For God commanded, `Honor your father and your mother,` and, `He who speaks evil of father or mother, let him be put to death.`

Young's Literal Translation
15:4 for God did command, saying, Honour thy father and mother; and, He who is speaking evil of father or mother -- let him die the death;

5

Stephens 1550 Textus Receptus
umeiV de legete oV an eiph tw patri h th mhtri dwron o ean ex emou wfelhqhV kai ou mh timhsh ton patera autou h thn mhtera autou

Scrivener 1894 Textus Receptus
umeiV de legete oV an eiph tw patri h th mhtri dwron o ean ex emou wfelhqhV kai ou mh timhsh ton patera autou h thn mhtera autou

Byzantine Majority
umeiV de legete oV an eiph tw patri h th mhtri dwron o ean ex emou wfelhqhV kai ou mh timhsh ton patera autou h thn mhtera autou

Alexandrian
umeiV de legete oV an eiph tw patri h th mhtri dwron o ean ex emou wfelhqhV ou mh timhsei ton patera autou

Hort and Westcott
umeiV de legete oV an eiph tw patri h th mhtri dwron o ean ex emou wfelhqhV ou mh timhsei ton patera autou

Latin Vulgate
15:5 vos autem dicitis quicumque dixerit patri vel matri munus quodcumque est ex me tibi proderit

King James Version
15:5 But ye say, Whosoever shall say to [his] father or [his] mother, [It is] a gift, by whatsoever thou mightest be profited by me;

American Standard Version
15:5 But ye say, whosoever shall say to his father or his mother, That wherewith thou mightest have been profited by me is given to God;

Bible in Basic English
15:5 But you say, If a man says to his father or his mother, That by which you might have had profit from me is given to God;

Darby's English Translation
15:5 But *ye* say, Whosoever shall say to his father or mother, It is a gift, whatsoever it be by which received from me thou wouldest be profited:

Douay Rheims
15:5 But you say: Whosoever shall say to father or mother, The gift whatsoever proceedeth from me, shall profit thee.

Noah Webster Bible
15:5 But ye say, Whoever shall say to his father or his mother, It is a gift, by whatever thou mightest be profited by me;

Weymouth New Testament
15:5 but you--this is what you say: `If a man says to his father or mother, That is consecrated, whatever it is, which otherwise you should have received from me--

World English Bible
15:5 But you say, `Whoever will tell his father or his mother, "Whatever help you might otherwise have gotten from me is a gift devoted to God,"

Young's Literal Translation
15:5 but ye say, Whoever may say to father or mother, An offering is whatever thou mayest be profited by me; --

6

Stephens 1550 Textus Receptus
kai hkurwsate thn entolhn tou qeou dia thn paradosin umwn

Scrivener 1894 Textus Receptus
kai hkurwsate thn entolhn tou qeou dia thn paradosin umwn

Byzantine Majority
kai hkurwsate thn entolhn tou qeou dia thn paradosin umwn

Alexandrian
kai hkurwsate ton logon tou qeou dia thn paradosin umwn

Hort and Westcott
kai hkurwsate ton logon tou qeou dia thn paradosin umwn

Latin Vulgate
15:6 et non honorificabit patrem suum aut matrem et irritum fecistis mandatum Dei propter traditionem vestram

King James Version
15:6 And honour not his father or his mother, [he shall be free]. Thus have ye made the commandment of God of none effect by your tradition.

American Standard Version
15:6 he shall not honor his father. And ye have made void the word of God because of your tradition.

Bible in Basic English
15:6 There is no need for him to give honour to his father. And you have made the word of God without effect because of your teaching.

Darby's English Translation
15:6 and he shall in no wise honour his father or his mother; and ye have made void the commandment of God on account of your traditional teaching.

Douay Rheims
15:6 And he shall not honour his father or his mother: and you have made void the commandment of God for your tradition.

Noah Webster Bible
15:6 And honor not his father or his mother, he shall be free. Thus have ye made the commandment of God of no effect by your tradition.

Weymouth New Testament
15:6 he shall be absolved from honouring his father'; and so you have abrogated God's Word for the sake of your tradition.

World English Bible
15:6 he will not honor his father or mother.` You have made the commandment of God void because of your tradition.

Young's Literal Translation
15:6 and he may not honour his father or his mother, and ye did set aside the command of God because of your tradition.

7

Stephens 1550 Textus Receptus
upokritai kalwV proefhteusen peri umwn hsaiaV legwn

Scrivener 1894 Textus Receptus
upokritai kalwV proefhteusen peri umwn hsaiaV legwn

Byzantine Majority
upokritai kalwV proefhteusen peri umwn hsaiaV legwn

Alexandrian
upokritai kalwV eprofhteusen peri umwn hsaiaV legwn

Hort and Westcott
upokritai kalwV eprofhteusen peri umwn hsaiaV legwn

Latin Vulgate
15:7 hypocritae bene prophetavit de vobis Esaias dicens

King James Version
15:7 [Ye] hypocrites, well did Esaias prophesy of you, saying,

American Standard Version
15:7 Ye hypocrites, well did Isaiah prophesy of you, saying,

Bible in Basic English
15:7 You false ones, well did Isaiah say of you,

Darby's English Translation
15:7 Hypocrites! well has Esaias prophesied about you, saying,

Douay Rheims
15:7 Hypocrites, well hath Isaias prophesied of you, saying:

Noah Webster Bible
15:7 Ye hypocrites, well did Isaiah prophesy of you, saying,

Weymouth New Testament
15:7 Hypocrites! well did Isaiah prophesy of you,

World English Bible
15:7 You hypocrites! Well did Isaiah prophesy of you, saying,

Young's Literal Translation
15:7 `Hypocrites, well did Isaiah prophesy of you, saying,

8

Stephens 1550 Textus Receptus
eggizei moi o laoV outoV tw stomati autwn kai toiV ceilesin me tima h de kardia autwn porrw apecei ap emou

Scrivener 1894 Textus Receptus
eggizei moi o laoV outoV tw stomati autwn kai toiV ceilesin me tima h de kardia autwn porrw apecei ap emou

Byzantine Majority
eggizei moi o laoV outoV tw stomati autwn kai toiV ceilesin me tima h de kardia autwn porrw apecei ap emou

Alexandrian
o laoV outoV toiV ceilesin me tima h de kardia autwn porrw apecei ap emou

Hort and Westcott
o laoV outoV toiV ceilesin me tima h de kardia autwn porrw apecei ap emou

Latin Vulgate
15:8 populus hic labiis me honorat cor autem eorum longe est a me

King James Version
15:8 This people draweth nigh unto me with their mouth, and honoureth me with [their] lips; but their heart is far from me.

American Standard Version
15:8 This people honoreth me with their lips; But their heart is far from me.

Bible in Basic English
15:8 These people give me honour with their lips, but their heart is far from me.

Darby's English Translation
15:8 This people honour me with the lips, but their heart is far away from me;

Douay Rheims
15:8 This people honoureth me with their lips: but their heart is far from me.

Noah Webster Bible
15:8 This people draw nigh to me with their mouth, and honor me with their lips; but their heart is far from me.

Weymouth New Testament
15:8 "`This is a People who honour Me with their lips, while their heart is far away from Me;

World English Bible
15:8 `These people draw near to me with their mouth, And honor me with their lips; But their heart is far from me.

Young's Literal Translation
15:8 This people doth draw nigh to Me with their mouth, and with the lips it doth honour Me, but their heart is far off from Me;

9

Stephens 1550 Textus Receptus
mathn de sebontai me didaskonteV didaskaliaV entalmata anqrwpwn

Scrivener 1894 Textus Receptus
mathn de sebontai me didaskonteV didaskaliaV entalmata anqrwpwn

Byzantine Majority
mathn de sebontai me didaskonteV didaskaliaV entalmata anqrwpwn

Alexandrian
mathn de sebontai me didaskonteV didaskaliaV entalmata anqrwpwn

Hort and Westcott
mathn de sebontai me didaskonteV didaskaliaV entalmata anqrwpwn

Latin Vulgate
15:9 sine causa autem colunt me docentes doctrinas mandata hominum

King James Version
15:9 But in vain they do worship me, teaching [for] doctrines the commandments of men.

American Standard Version
15:9 But in vain do they worship me, Teaching as their doctrines the precepts of men.

Bible in Basic English
15:9 But their worship is to no purpose, while they give as their teaching the rules of men.

Darby's English Translation
15:9 but in vain do they worship me, teaching as teachings commandments of men.

Douay Rheims
15:9 And in vain do they worship me, teaching doctrines and commandments of men.

Noah Webster Bible
15:9 But in vain they do worship me, teaching for doctrines the commandments of men.

Weymouth New Testament
15:9 but it is in vain they worship Me, while they lay down precepts which are mere human rules.'"

World English Bible
15:9 But in vain do they worship me, Teaching as doctrine rules made by men.`"

Young's Literal Translation
15:9 and in vain do they worship Me, teaching teachings -- commands of men.`

10

Stephens 1550 Textus Receptus
kai proskalesamenoV ton oclon eipen autoiV akouete kai suniete

Scrivener 1894 Textus Receptus
kai proskalesamenoV ton oclon eipen autoiV akouete kai suniete

Byzantine Majority
kai proskalesamenoV ton oclon eipen autoiV akouete kai suniete

Alexandrian
kai proskalesamenoV ton oclon eipen autoiV akouete kai suniete

Hort and Westcott
kai proskalesamenoV ton oclon eipen autoiV akouete kai suniete

Latin Vulgate
15:10 et convocatis ad se turbis dixit eis audite et intellegite

King James Version
15:10 And he called the multitude, and said unto them, Hear, and understand:

American Standard Version
15:10 And he called to him the multitude, and said unto them, Hear, and understand:

Bible in Basic English
15:10 And he got the people together and said to them, Give ear, and let my words be clear to you:

Darby's English Translation
15:10 And having called to him the crowd, he said to them, Hear and understand:

Douay Rheims
15:10 And having called together the multitudes unto him, he said to them: Hear ye and understand.

Noah Webster Bible
15:10 And he called the multitude, and said to them, Hear, and understand:

Weymouth New Testament
15:10 Then, when He had called the people to Him, Jesus said, "Hear and understand.

World English Bible
15:10 He called the multitude to himself, and said to them, "Hear, and understand.

Young's Literal Translation
15:10 And having called near the multitude, he said to them, `Hear and understand:

11

Stephens 1550 Textus Receptus
ou to eisercomenon eiV to stoma koinoi ton anqrwpon alla to ekporeuomenon ek tou stomatoV touto koinoi ton anqrwpon

Scrivener 1894 Textus Receptus
ou to eisercomenon eiV to stoma koinoi ton anqrwpon alla to ekporeuomenon ek tou stomatoV touto koinoi ton anqrwpon

Byzantine Majority
ou to eisercomenon eiV to stoma koinoi ton anqrwpon alla to ekporeuomenon ek tou stomatoV touto koinoi ton anqrwpon

Alexandrian
ou to eisercomenon eiV to stoma koinoi ton anqrwpon alla to ekporeuomenon ek tou stomatoV touto koinoi ton anqrwpon

Hort and Westcott
ou to eisercomenon eiV to stoma koinoi ton anqrwpon alla to ekporeuomenon ek tou stomatoV touto koinoi ton anqrwpon

Latin Vulgate
15:11 non quod intrat in os coinquinat hominem sed quod procedit ex ore hoc coinquinat hominem

King James Version
15:11 Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.

American Standard Version
15:11 Not that which entereth into the mouth defileth the man; but that which proceedeth out of the mouth, this defileth the man.

Bible in Basic English
15:11 Not that which goes into the mouth makes a man unclean, but that which comes out of the mouth.

Darby's English Translation
15:11 Not what enters into the mouth defiles the man; but what goes forth out of the mouth, this defiles the man.

Douay Rheims
15:11 Not that which goeth into the mouth defileth a man: but what cometh out of the mouth, this defileth a man.

Noah Webster Bible
15:11 Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.

Weymouth New Testament
15:11 It is not what goes into a man's mouth that defiles him; but it is what comes out of his mouth--*that* defiles a man."

World English Bible
15:11 That which enters into the mouth doesn`t defile the man; but that which proceeds out of the mouth, this defiles the man."

Young's Literal Translation
15:11 not that which is coming into the mouth doth defile the man, but that which is coming forth from the mouth, this defileth the man.`

12

Stephens 1550 Textus Receptus
tote proselqonteV oi maqhtai autou eipon autw oidaV oti oi farisaioi akousanteV ton logon eskandalisqhsan

Scrivener 1894 Textus Receptus
tote proselqonteV oi maqhtai autou eipon autw oidaV oti oi farisaioi akousanteV ton logon eskandalisqhsan

Byzantine Majority
tote proselqonteV oi maqhtai autou eipon autw oidaV oti oi farisaioi akousanteV ton logon eskandalisqhsan

Alexandrian
tote proselqonteV oi maqhtai legousin autw oidaV oti oi farisaioi akousanteV ton logon eskandalisqhsan

Hort and Westcott
tote proselqonteV oi maqhtai legousin autw oidaV oti oi farisaioi akousanteV ton logon eskandalisqhsan

Latin Vulgate
15:12 tunc accedentes discipuli eius dixerunt ei scis quia Pharisaei audito verbo scandalizati sunt

King James Version
15:12 Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?

American Standard Version
15:12 Then came the disciples, and said unto him, Knowest thou that the Pharisees were offended, when they heard this saying?

Bible in Basic English
15:12 Then the disciples came and said to him, Did you see that the Pharisees were troubled when these words came to their ears?

Darby's English Translation
15:12 Then his disciples, coming up, said to him, Dost thou know that the Pharisees, having heard this word, have been offended?

Douay Rheims
15:12 Then came his disciples, and said to him: Dost thou know that the Pharisees, when they heard this word, were scandalized?

Noah Webster Bible
15:12 Then came his disciples, and said to him, Knowest thou that the Pharisees were offended after they heard this saying?

Weymouth New Testament
15:12 Then His disciples came and said to Him, "Do you know that the Pharisees were greatly shocked when they heard those words?"

World English Bible
15:12 Then the disciples came, and said to him, "Do you know that the Pharisees were offended, when they heard this saying?"

Young's Literal Translation
15:12 Then his disciples having come near, said to him, `Hast thou known that the Pharisees, having heard the word, were stumbled?`

13

Stephens 1550 Textus Receptus
o de apokriqeiV eipen pasa futeia hn ouk efuteusen o pathr mou o ouranioV ekrizwqhsetai

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen pasa futeia hn ouk efuteusen o pathr mou o ouranioV ekrizwqhsetai

Byzantine Majority
o de apokriqeiV eipen pasa futeia hn ouk efuteusen o pathr mou o ouranioV ekrizwqhsetai

Alexandrian
o de apokriqeiV eipen pasa futeia hn ouk efuteusen o pathr mou o ouranioV ekrizwqhsetai

Hort and Westcott
o de apokriqeiV eipen pasa futeia hn ouk efuteusen o pathr mou o ouranioV ekrizwqhsetai

Latin Vulgate
15:13 at ille respondens ait omnis plantatio quam non plantavit Pater meus caelestis eradicabitur

King James Version
15:13 But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.

American Standard Version
15:13 But he answered and said, Every plant which my heavenly Father planted not, shall be rooted up.

Bible in Basic English
15:13 But he said in answer, Every plant which my Father in heaven has not put in the earth, will be taken up by the roots.

Darby's English Translation
15:13 But he answering said, Every plant which my heavenly Father has not planted shall be rooted up.

Douay Rheims
15:13 But he answering them, said: Every plant which my heavenly Father hath not planted, shall be rooted up.

Noah Webster Bible
15:13 But he answered and said, Every plant, which my heavenly Father hath not planted, shall be extirpated.

Weymouth New Testament
15:13 "Every plant," He replied, "which my Heavenly Father has not planted will be rooted up.

World English Bible
15:13 But he answered, "Every plant which my heavenly Father didn`t plant will be uprooted.

Young's Literal Translation
15:13 And he answering said, `Every plant that my heavenly Father did not plant shall be rooted up;

14

Stephens 1550 Textus Receptus
afete autouV odhgoi eisin tufloi tuflwn tufloV de tuflon ean odhgh amfoteroi eiV boqunon pesountai

Scrivener 1894 Textus Receptus
afete autouV odhgoi eisin tufloi tuflwn tufloV de tuflon ean odhgh amfoteroi eiV boqunon pesountai

Byzantine Majority
afete autouV odhgoi eisin tufloi tuflwn tufloV de tuflon ean odhgh amfoteroi eiV boqunon pesountai

Alexandrian
afete autouV tufloi eisin odhgoi [tuflwn] tufloV de tuflon ean odhgh amfoteroi eiV boqunon pesountai

Hort and Westcott
afete autouV tufloi eisin odhgoi tufloV de tuflon ean odhgh amfoteroi eiV boqunon pesountai

Latin Vulgate
15:14 sinite illos caeci sunt duces caecorum caecus autem si caeco ducatum praestet ambo in foveam cadunt

King James Version
15:14 Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.

American Standard Version
15:14 Let them alone: they are blind guides. And if the blind guide the blind, both shall fall into a pit.

Bible in Basic English
15:14 Let them be: they are blind guides. And if a blind man is guiding a blind man, the two will go falling into a hole together.

Darby's English Translation
15:14 Leave them alone; they are blind leaders of blind: but if blind lead blind, both will fall into a ditch.

Douay Rheims
15:14 Let them alone: they are blind, and leaders of the blind. And if the blind lead the blind, both will fall into the pit.

Noah Webster Bible
15:14 Let them alone: they are blind leaders of the blind. And if the blind leadeth the blind, both will fall into the ditch.

Weymouth New Testament
15:14 Leave them alone. They are blind guides of the blind; and if a blind man leads a blind man, both will fall into some pit."

World English Bible
15:14 Let them alone. They are blind guides of the blind. If the blind guide the blind, both will fall into a pit."

Young's Literal Translation
15:14 let them alone, guides they are -- blind of blind; and if blind may guide blind, both into a ditch shall fall.`

15

Stephens 1550 Textus Receptus
apokriqeiV de o petroV eipen autw frason hmin thn parabolhn tauthn

Scrivener 1894 Textus Receptus
apokriqeiV de o petroV eipen autw frason hmin thn parabolhn tauthn

Byzantine Majority
apokriqeiV de o petroV eipen autw frason hmin thn parabolhn tauthn

Alexandrian
apokriqeiV de o petroV eipen autw frason hmin thn parabolhn [tauthn]

Hort and Westcott
apokriqeiV de o petroV eipen autw frason hmin thn parabolhn

Latin Vulgate
15:15 respondens autem Petrus dixit ei edissere nobis parabolam istam

King James Version
15:15 Then answered Peter and said unto him, Declare unto us this parable.

American Standard Version
15:15 And Peter answered and said unto him, Declare unto us the parable.

Bible in Basic English
15:15 Then Peter said to him, Make the story clear to us.

Darby's English Translation
15:15 And Peter answering said to him, Expound to us this parable.

Douay Rheims
15:15 And Peter answering, said to him: Expound to us this parable.

Noah Webster Bible
15:15 Then answered Peter and said to him, Declare to us this parable.

Weymouth New Testament
15:15 "Explain to us this figurative language," said Peter.

World English Bible
15:15 Peter answered him, "Explain the parable to us."

Young's Literal Translation
15:15 And Peter answering said to him, `Explain to us this simile.`

16

Stephens 1550 Textus Receptus
o de ihsous eipen akmhn kai umeiV asunetoi este

Scrivener 1894 Textus Receptus
o de ihsous eipen akmhn kai umeiV asunetoi este

Byzantine Majority
o de ihsous eipen akmhn kai umeiV asunetoi este

Alexandrian
o de eipen akmhn kai umeiV asunetoi este

Hort and Westcott
o de eipen akmhn kai umeiV asunetoi este

Latin Vulgate
15:16 at ille dixit adhuc et vos sine intellectu estis

King James Version
15:16 And Jesus said, Are ye also yet without understanding?

American Standard Version
15:16 And he said, Are ye also even yet without understanding?

Bible in Basic English
15:16 And he said, Are you, like them, still without wisdom?

Darby's English Translation
15:16 But he said, Are *ye* also still without intelligence?

Douay Rheims
15:16 But he said: Are you also yet without understanding?

Noah Webster Bible
15:16 And Jesus said, Are ye also yet without understanding?

Weymouth New Testament
15:16 "Are even you," He answered, "still without intellingence?

World English Bible
15:16 So Jesus said, "Do you also still not understand?

Young's Literal Translation
15:16 And Jesus said, `Are ye also yet without understanding?

17

Stephens 1550 Textus Receptus
oupw noeite oti pan to eisporeuomenon eiV to stoma eiV thn koilian cwrei kai eiV afedrwna ekballetai

Scrivener 1894 Textus Receptus
oupw noeite oti pan to eisporeuomenon eiV to stoma eiV thn koilian cwrei kai eiV afedrwna ekballetai

Byzantine Majority
oupw noeite oti pan to eisporeuomenon eiV to stoma eiV thn koilian cwrei kai eiV afedrwna ekballetai

Alexandrian
ou noeite oti pan to eisporeuomenon eiV to stoma eiV thn koilian cwrei kai eiV afedrwna ekballetai

Hort and Westcott
ou noeite oti pan to eisporeuomenon eiV to stoma eiV thn koilian cwrei kai eiV afedrwna ekballetai

Latin Vulgate
15:17 non intellegitis quia omne quod in os intrat in ventrem vadit et in secessum emittitur

King James Version
15:17 Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?

American Standard Version
15:17 Perceive ye not, that whatsoever goeth into the mouth passeth into the belly, and is cast out into the draught?

Bible in Basic English
15:17 Do you not see that whatever goes into the mouth goes on into the stomach, and is sent out as waste?

Darby's English Translation
15:17 Do ye not yet apprehend, that everything that enters into the mouth finds its way into the belly, and is cast forth into the draught?

Douay Rheims
15:17 Do you not understand, that whatsoever entereth into the mouth, goeth into the belly, and is cast out into the privy?

Noah Webster Bible
15:17 Do ye not yet understand, that whatever entereth in at the mouth goeth into the belly, and is cast out into the draught?

Weymouth New Testament
15:17 Do you not understand that whatever enters the mouth passes into the stomach and is afterwards ejected from the body?

World English Bible
15:17 Don`t you understand that whatever goes into the mouth passes into the belly, and then out of the body?

Young's Literal Translation
15:17 do ye not understand that all that is going into the mouth doth pass into the belly, and into the drain is cast forth?

18

Stephens 1550 Textus Receptus
ta de ekporeuomena ek tou stomatoV ek thV kardiaV exercetai kakeina koinoi ton anqrwpon

Scrivener 1894 Textus Receptus
ta de ekporeuomena ek tou stomatoV ek thV kardiaV exercetai kakeina koinoi ton anqrwpon

Byzantine Majority
ta de ekporeuomena ek tou stomatoV ek thV kardiaV exercetai kakeina koinoi ton anqrwpon

Alexandrian
ta de ekporeuomena ek tou stomatoV ek thV kardiaV exercetai kakeina koinoi ton anqrwpon

Hort and Westcott
ta de ekporeuomena ek tou stomatoV ek thV kardiaV exercetai kakeina koinoi ton anqrwpon

Latin Vulgate
15:18 quae autem procedunt de ore de corde exeunt et ea coinquinant hominem

King James Version
15:18 But those things which proceed out of the mouth come forth from the heart; and they defile the man.

American Standard Version
15:18 But the things which proceed out of the mouth come forth out of the heart; and they defile the man.

Bible in Basic English
15:18 But the things which come out of the mouth come from the heart; and they make a man unclean.

Darby's English Translation
15:18 but the things which go forth out of the mouth come out of the heart, and those defile man.

Douay Rheims
15:18 But the things which proceed out of the mouth, come forth from the heart, and those things defile a man.

Noah Webster Bible
15:18 But those things which proceed out of the mouth come forth from the heart; and they defile the man.

Weymouth New Testament
15:18 But the things that come out of the mouth proceed from the heart, and it is these that defile the man.

World English Bible
15:18 But the things which proceed out of the mouth come forth out of the heart, and they defile the man.

Young's Literal Translation
15:18 but the things coming forth from the mouth from the heart do come forth, and these defile the man;

19

Stephens 1550 Textus Receptus
ek gar thV kardiaV exercontai dialogismoi ponhroi fonoi moiceiai porneiai klopai yeudomarturiai blasfhmiai

Scrivener 1894 Textus Receptus
ek gar thV kardiaV exercontai dialogismoi ponhroi fonoi moiceiai porneiai klopai yeudomarturiai blasfhmiai

Byzantine Majority
ek gar thV kardiaV exercontai dialogismoi ponhroi fonoi moiceiai porneiai klopai yeudomarturiai blasfhmiai

Alexandrian
ek gar thV kardiaV exercontai dialogismoi ponhroi fonoi moiceiai porneiai klopai yeudomarturiai blasfhmiai

Hort and Westcott
ek gar thV kardiaV exercontai dialogismoi ponhroi fonoi moiceiai porneiai klopai yeudomarturiai blasfhmiai

Latin Vulgate
15:19 de corde enim exeunt cogitationes malae homicidia adulteria fornicationes furta falsa testimonia blasphemiae

King James Version
15:19 For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:

American Standard Version
15:19 For out of the heart come forth evil thoughts, murders, adulteries, fornications, thefts, false witness, railings:

Bible in Basic English
15:19 For out of the heart come evil thoughts, the taking of life, broken faith between the married, unclean desires of the flesh, taking of property, false witness, bitter words:

Darby's English Translation
15:19 For out of the heart come forth evil thoughts, murders, adulteries, fornications, thefts, false witnessings, blasphemies;

Douay Rheims
15:19 For from the heart come forth evil thoughts, murders, adulteries, fornications, thefts, false testimonies, blasphemies.

Noah Webster Bible
15:19 For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:

Weymouth New Testament
15:19 For out of the heart proceed wicked thoughts, murder, adultery, fornication, theft, perjury, impiety of speech.

World English Bible
15:19 For out of the heart come forth evil thoughts, murders, adulteries, sexual sins, thefts, false testimony, and blasphemies.

Young's Literal Translation
15:19 for out of the heart come forth evil thoughts, murders, adulteries, whoredoms, thefts, false witnessings, evil speakings:

20

Stephens 1550 Textus Receptus
tauta estin ta koinounta ton anqrwpon to de aniptoiV cersin fagein ou koinoi ton anqrwpon

Scrivener 1894 Textus Receptus
tauta estin ta koinounta ton anqrwpon to de aniptoiV cersin fagein ou koinoi ton anqrwpon

Byzantine Majority
tauta estin ta koinounta ton anqrwpon to de aniptoiV cersin fagein ou koinoi ton anqrwpon

Alexandrian
tauta estin ta koinounta ton anqrwpon to de aniptoiV cersin fagein ou koinoi ton anqrwpon

Hort and Westcott
tauta estin ta koinounta ton anqrwpon to de aniptoiV cersin fagein ou koinoi ton anqrwpon

Latin Vulgate
15:20 haec sunt quae coinquinant hominem non lotis autem manibus manducare non coinquinat hominem

King James Version
15:20 These are [the things] which defile a man: but to eat with unwashen hands defileth not a man.

American Standard Version
15:20 these are the things which defile the man; but to eat with unwashen hands defileth not the man.

Bible in Basic English
15:20 These are the things which make a man unclean; but to take food with unwashed hands does not make a man unclean.

Darby's English Translation
15:20 these are the things which defile man; but the eating with unwashen hands does not defile man.

Douay Rheims
15:20 These are the things that defile a man. But to eat with unwashed hands doth not defile a man.

Noah Webster Bible
15:20 These are the things which defile a man: but to eat with unwashen hands defileth not a man.

Weymouth New Testament
15:20 These are the things which defile the man; but eating with unwashed hands does not defile."

World English Bible
15:20 These are the things which defile the man; but to eat with unwashed hands doesn`t defile the man."

Young's Literal Translation
15:20 these are the things defiling the man; but to eat with unwashen hands doth not defile the man.`

21

Stephens 1550 Textus Receptus
kai exelqwn ekeiqen o ihsouV anecwrhsen eiV ta merh turou kai sidwnoV

Scrivener 1894 Textus Receptus
kai exelqwn ekeiqen o ihsouV anecwrhsen eiV ta merh turou kai sidwnoV

Byzantine Majority
kai exelqwn ekeiqen o ihsouV anecwrhsen eiV ta merh turou kai sidwnoV

Alexandrian
kai exelqwn ekeiqen o ihsouV anecwrhsen eiV ta merh turou kai sidwnoV

Hort and Westcott
kai exelqwn ekeiqen o ihsouV anecwrhsen eiV ta merh turou kai sidwnoV

Latin Vulgate
15:21 et egressus inde Iesus secessit in partes Tyri et Sidonis

King James Version
15:21 Then Jesus went thence, and departed into the coasts of Tyre and Sidon.

American Standard Version
15:21 And Jesus went out thence, and withdrew into the parts of Tyre and Sidon.

Bible in Basic English
15:21 And Jesus went away from there into the country of Tyre and Sidon.

Darby's English Translation
15:21 And Jesus, going forth from thence, went away into the parts of Tyre and Sidon;

Douay Rheims
15:21 And Jesus went from thence, and retired into the coasts of Tyre and Sidon.

Noah Webster Bible
15:21 Then Jesus went thence, and departed into the territories of Tyre and Sidon.

Weymouth New Testament
15:21 Leaving that place, Jesus withdrew into the vicinity of Tyre and Sidon.

World English Bible
15:21 Jesus went out from there, and withdrew into the parts of Tyre and Sidon.

Young's Literal Translation
15:21 And Jesus having come forth thence, withdrew to the parts of Tyre and Sidon,

22

Stephens 1550 Textus Receptus
kai idou gunh cananaia apo twn oriwn ekeinwn exelqousa ekraugasen autw legousa elehson me kurie uie dabid h qugathr mou kakwV daimonizetai

Scrivener 1894 Textus Receptus
kai idou gunh cananaia apo twn oriwn ekeinwn exelqousa ekraugasen autw legousa elehson me kurie uie dabid h qugathr mou kakwV daimonizetai

Byzantine Majority
kai idou gunh cananaia apo twn oriwn ekeinwn exelqousa ekraugasen autw legousa elehson me kurie uie dauid h qugathr mou kakwV daimonizetai

Alexandrian
kai idou gunh cananaia apo twn oriwn ekeinwn exelqousa ekrazen legousa elehson me kurie uios dauid h qugathr mou kakwV daimonizetai

Hort and Westcott
kai idou gunh cananaia apo twn oriwn ekeinwn exelqousa ekrazen legousa elehson me kurie uioV dauid h qugathr mou kakwV daimonizetai

Latin Vulgate
15:22 et ecce mulier chananea a finibus illis egressa clamavit dicens ei miserere mei Domine Fili David filia mea male a daemonio vexatur

King James Version
15:22 And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, [thou] Son of David; my daughter is grievously vexed with a devil.

American Standard Version
15:22 And behold, a Canaanitish woman came out from those borders, and cried, saying, Have mercy on me, O Lord, thou son of David; my daughter is grievously vexed with a demon.

Bible in Basic English
15:22 And a woman of Canaan came out from those parts, crying and saying, Have pity on me, O Lord, Son of David; my daughter is greatly troubled with an unclean spirit.

Darby's English Translation
15:22 and lo, a Canaanitish woman, coming out from those borders, cried to him saying, Have pity on me, Lord, Son of David; my daughter is miserably possessed by a demon.

Douay Rheims
15:22 And behold a woman of Canaan who came out of those coasts, crying out, said to him: Have mercy on me, O Lord, thou son of David: my daughter is grieviously troubled by the devil.

Noah Webster Bible
15:22 And behold, a woman of Canaan came out of the same territories, and cried to him, saying, Have mercy on me, O Lord, thou son of David; my daughter is grievously afflicted with a demon.

Weymouth New Testament
15:22 Here a Canaanitish woman of the district came out and persistently cried out, "Sir, Son of David, pity me; my daughter is cruelly harassed by a demon."

World English Bible
15:22 Behold, a Canaanite woman came out from those borders, and cried, saying, "Have mercy on me, Lord, you son of David. My daughter is grievously vexed with a demon."

Young's Literal Translation
15:22 and lo, a woman, a Canaanitess, from those borders having come forth, did call to him, saying, `Deal kindly with me, Sir -- Son of David; my daughter is miserably demonized.`

23

Stephens 1550 Textus Receptus
o de ouk apekriqh auth logon kai proselqonteV oi maqhtai autou hrwtwn auton legonteV apoluson authn oti krazei opisqen hmwn

Scrivener 1894 Textus Receptus
o de ouk apekriqh auth logon kai proselqonteV oi maqhtai autou hrwtwn auton legonteV apoluson authn oti krazei opisqen hmwn

Byzantine Majority
o de ouk apekriqh auth logon kai proselqonteV oi maqhtai autou hrwtwn auton legonteV apoluson authn oti krazei opisqen hmwn

Alexandrian
o de ouk apekriqh auth logon kai proselqonteV oi maqhtai autou hrwtoun auton legonteV apoluson authn oti krazei opisqen hmwn

Hort and Westcott
o de ouk apekriqh auth logon kai proselqonteV oi maqhtai autou hrwtoun auton legonteV apoluson authn oti krazei opisqen hmwn

Latin Vulgate
15:23 qui non respondit ei verbum et accedentes discipuli eius rogabant eum dicentes dimitte eam quia clamat post nos

King James Version
15:23 But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

American Standard Version
15:23 But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

Bible in Basic English
15:23 But he gave her no answer. And his disciples came and said to him, Send her away, for she is crying after us.

Darby's English Translation
15:23 But he did not answer her a word. And his disciples came to him and asked him, saying, Dismiss her, for she cries after us.

Douay Rheims
15:23 Who answered her not a word. And his disciples came and besought him, saying: Send her away, for she crieth after us:

Noah Webster Bible
15:23 But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

Weymouth New Testament
15:23 But He answered her not a word. Then the disciples interposed, and begged Him, saying, "Send her away because she keeps crying behind us."

World English Bible
15:23 But he answered her not a word. His disciples came and begged him, saying, "Send her away; for she cries after us."

Young's Literal Translation
15:23 And he did not answer her a word; and his disciples having come to him, were asking him, saying -- `Let her away, because she crieth after us;`

24

Stephens 1550 Textus Receptus
o de apokriqeiV eipen ouk apestalhn ei mh eiV ta probata ta apolwlota oikou israhl

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen ouk apestalhn ei mh eiV ta probata ta apolwlota oikou israhl

Byzantine Majority
o de apokriqeiV eipen ouk apestalhn ei mh eiV ta probata ta apolwlota oikou israhl

Alexandrian
o de apokriqeiV eipen ouk apestalhn ei mh eiV ta probata ta apolwlota oikou israhl

Hort and Westcott
o de apokriqeiV eipen ouk apestalhn ei mh eiV ta probata ta apolwlota oikou israhl

Latin Vulgate
15:24 ipse autem respondens ait non sum missus nisi ad oves quae perierunt domus Israhel

King James Version
15:24 But he answered and said, I am not sent but unto the lost sheep of the house of Israel.

American Standard Version
15:24 But he answered and said, I was not sent but unto the lost sheep of the house of Israel.

Bible in Basic English
15:24 But he made answer and said, I was sent only to the wandering sheep of the house of Israel.

Darby's English Translation
15:24 But he answering said, I have not been sent save to the lost sheep of Israel`s house.

Douay Rheims
15:24 And he answering, said: I was not sent but to the sheep that are lost of the house of Israel.

Noah Webster Bible
15:24 But he answered and said, I am not sent but to the lost sheep of the house of Israel.

Weymouth New Testament
15:24 "I have only been sent to the lost sheep of the house of Israel," He replied.

World English Bible
15:24 But he answered, "I wasn`t sent to anyone but the lost sheep of the house of Israel."

Young's Literal Translation
15:24 and he answering said, `I was not sent except to the lost sheep of the house of Israel.`

25

Stephens 1550 Textus Receptus
h de elqousa prosekunei autw legousa kurie bohqei moi

Scrivener 1894 Textus Receptus
h de elqousa prosekunei autw legousa kurie bohqei moi

Byzantine Majority
h de elqousa prosekunhsen autw legousa kurie bohqei moi

Alexandrian
h de elqousa prosekunei autw legousa kurie bohqei moi

Hort and Westcott
h de elqousa prosekunei autw legousa kurie bohqei moi

Latin Vulgate
15:25 at illa venit et adoravit eum dicens Domine adiuva me

King James Version
15:25 Then came she and worshipped him, saying, Lord, help me.

American Standard Version
15:25 But she came and worshipped him, saying, Lord, help me.

Bible in Basic English
15:25 But she came and gave him worship, saying, Help, Lord.

Darby's English Translation
15:25 But she came and did him homage, saying, Lord, help me.

Douay Rheims
15:25 But she came and adored him, saying: Lord, help me.

Noah Webster Bible
15:25 Then came she and worshiped him, saying, Lord, help me.

Weymouth New Testament
15:25 Then she came and threw herself at His feet and entreated Him. "O Sir, help me," she said.

World English Bible
15:25 But she came and worshipped him, saying, "Lord, help me."

Young's Literal Translation
15:25 And having come, she was bowing to him, saying, `Sir, help me;`

26

Stephens 1550 Textus Receptus
o de apokriqeiV eipen ouk estin kalon labein ton arton twn teknwn kai balein toiV kunarioiV

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen ouk estin kalon labein ton arton twn teknwn kai balein toiV kunarioiV

Byzantine Majority
o de apokriqeiV eipen ouk estin kalon labein ton arton twn teknwn kai balein toiV kunarioiV

Alexandrian
o de apokriqeiV eipen ouk estin kalon labein ton arton twn teknwn kai balein toiV kunarioiV

Hort and Westcott
o de apokriqeiV eipen ouk estin kalon labein ton arton twn teknwn kai balein toiV kunarioiV

Latin Vulgate
15:26 qui respondens ait non est bonum sumere panem filiorum et mittere canibus

King James Version
15:26 But he answered and said, It is not meet to take the children's bread, and to cast [it] to dogs.

American Standard Version
15:26 And he answered and said, It is not meet to take the children`s bread and cast it to the dogs.

Bible in Basic English
15:26 And he made answer and said, It is not right to take the children's bread and give it to the dogs.

Darby's English Translation
15:26 But he answering said, It is not well to take the bread of the children and cast it to the dogs.

Douay Rheims
15:26 Who answering, said: It is not good to take the bread of the children, and to cast it to the dogs.

Noah Webster Bible
15:26 But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.

Weymouth New Testament
15:26 "It is not right," He said, "to take the children's bread and throw it to the dogs."

World English Bible
15:26 But he answered, "It is not appropriate to take the children`s bread and throw it to the dogs."

Young's Literal Translation
15:26 and he answering said, `It is not good to take the children`s bread, and to cast to the little dogs.`

27

Stephens 1550 Textus Receptus
h de eipen nai kurie kai gar ta kunaria esqiei apo twn yiciwn twn piptontwn apo thV trapezhV twn kuriwn autwn

Scrivener 1894 Textus Receptus
h de eipen nai kurie kai gar ta kunaria esqiei apo twn yiciwn twn piptontwn apo thV trapezhV twn kuriwn autwn

Byzantine Majority
h de eipen nai kurie kai gar ta kunaria esqiei apo twn yiciwn twn piptontwn apo thV trapezhV twn kuriwn autwn

Alexandrian
h de eipen nai kurie kai gar ta kunaria esqiei apo twn yiciwn twn piptontwn apo thV trapezhV twn kuriwn autwn

Hort and Westcott
h de eipen nai kurie kai gar ta kunaria esqiei apo twn yiciwn twn piptontwn apo thV trapezhV twn kuriwn autwn

Latin Vulgate
15:27 at illa dixit etiam Domine nam et catelli edunt de micis quae cadunt de mensa dominorum suorum

King James Version
15:27 And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.

American Standard Version
15:27 But she said, Yea, Lord: for even the dogs eat of the crumbs which fall from their masters` table.

Bible in Basic English
15:27 But she said, Yes, Lord: but even the dogs take the bits from under their masters' table.

Darby's English Translation
15:27 But she said, Yea, Lord; for even the dogs eat of the crumbs which fall from the table of their masters.

Douay Rheims
15:27 But she said: Yea, Lord; for the whelps also eat of the crumbs that fall from the table of their masters.

Noah Webster Bible
15:27 And she said, Truth, Lord: yet the dogs eat of the crums which fall from their master's table.

Weymouth New Testament
15:27 "Be it so, Sir," she said, "for even the dogs eat the scraps which fall from their masters' tables."

World English Bible
15:27 But she said, "Yes, Lord, but even the dogs eat the crumbs which fall from their masters` table."

Young's Literal Translation
15:27 And she said, `Yes, sir, for even the little dogs do eat of the crumbs that are falling from their lords` table;`

28

Stephens 1550 Textus Receptus
tote apokriqeiV o ihsouV eipen auth w gunai megalh sou h pistiV genhqhtw soi wV qeleiV kai iaqh h qugathr authV apo thV wraV ekeinhV

Scrivener 1894 Textus Receptus
tote apokriqeiV o ihsouV eipen auth w gunai megalh sou h pistiV genhqhtw soi wV qeleiV kai iaqh h qugathr authV apo thV wraV ekeinhV

Byzantine Majority
tote apokriqeiV o ihsouV eipen auth w gunai megalh sou h pistiV genhqhtw soi wV qeleiV kai iaqh h qugathr authV apo thV wraV ekeinhV

Alexandrian
tote apokriqeiV o ihsouV eipen auth w gunai megalh sou h pistiV genhqhtw soi wV qeleiV kai iaqh h qugathr authV apo thV wraV ekeinhV

Hort and Westcott
tote apokriqeiV o ihsouV eipen auth w gunai megalh sou h pistiV genhqhtw soi wV qeleiV kai iaqh h qugathr authV apo thV wraV ekeinhV

Latin Vulgate
15:28 tunc respondens Iesus ait illi o mulier magna est fides tua fiat tibi sicut vis et sanata est filia illius ex illa hora

King James Version
15:28 Then Jesus answered and said unto her, O woman, great [is] thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.

American Standard Version
15:28 Then Jesus answered and said unto her, O woman, great is thy faith: be it done unto thee even as thou wilt. And her daughter was healed from that hour.

Bible in Basic English
15:28 Then Jesus, answering, said to her, O woman, great is your faith: let your desire be done. And her daughter was made well from that hour.

Darby's English Translation
15:28 Then Jesus answering said to her, O woman, thy faith is great. Be it to thee as thou desirest. And her daughter was healed from *that* hour.

Douay Rheims
15:28 Then Jesus answering, said to her: O woman, great is thy faith: be it done to thee as thou wilt: and her daughter was cured from that hour.

Noah Webster Bible
15:28 Then Jesus answered and said to her, O woman, great is thy faith: be it to thee even as thou wilt. And her daughter was healed from that very hour.

Weymouth New Testament
15:28 "O woman," replied Jesus, "great is your faith: be it done to you as you desire." And from that moment her daughter was restored to health.

World English Bible
15:28 Then Jesus answered her, "Woman, great is your faith! Be it done to you even as you desire." And her daughter was healed from that hour.

Young's Literal Translation
15:28 then answering, Jesus said to her, `O woman, great is thy faith, let it be to thee as thou wilt;` and her daughter was healed from that hour.

29

Stephens 1550 Textus Receptus
kai metabaV ekeiqen o ihsouV hlqen para thn qalassan thV galilaiaV kai anabaV eiV to oroV ekaqhto ekei

Scrivener 1894 Textus Receptus
kai metabaV ekeiqen o ihsouV hlqen para thn qalassan thV galilaiaV kai anabaV eiV to oroV ekaqhto ekei

Byzantine Majority
kai metabaV ekeiqen o ihsouV hlqen para thn qalassan thV galilaiaV kai anabaV eiV to oroV ekaqhto ekei

Alexandrian
kai metabaV ekeiqen o ihsouV hlqen para thn qalassan thV galilaiaV kai anabaV eiV to oroV ekaqhto ekei

Hort and Westcott
kai metabaV ekeiqen o ihsouV hlqen para thn qalassan thV galilaiaV kai anabaV eiV to oroV ekaqhto ekei

Latin Vulgate
15:29 et cum transisset inde Iesus venit secus mare Galilaeae et ascendens in montem sedebat ibi

King James Version
15:29 And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.

American Standard Version
15:29 And Jesus departed thence, and came nigh unto the sea of Galilee; and he went up into the mountain, and sat there.

Bible in Basic English
15:29 And Jesus went from there and came to the sea of Galilee; and he went up into the mountain, and took his seat there.

Darby's English Translation
15:29 And Jesus, going away from thence, came towards the sea of Galilee, and he went up into the mountain and sat down there;

Douay Rheims
15:29 And when Jesus had passed away from thence, he came nigh the sea of Galilee. And going up into a mountain, he sat there.

Noah Webster Bible
15:29 And Jesus departed from thence, and came nigh to the sea of Galilee; and ascended a mountain, and sat down there.

Weymouth New Testament
15:29 Again, moving thence, Jesus went along by the Lake of Galilee; and ascending the hill, He sat down there.

World English Bible
15:29 Jesus departed there, and came near to the sea of Galilee; and he went up into the mountain, and sat there.

Young's Literal Translation
15:29 And Jesus having passed thence, came nigh unto the sea of Galilee, and having gone up to the mountain, he was sitting there,

30

Stephens 1550 Textus Receptus
kai proshlqon autw ocloi polloi econteV meq eautwn cwlouV tuflouV kwfous kullouV kai eterouV pollouV kai erriyan autouV para touV podaV tou ihsou kai eqerapeusen autouV

Scrivener 1894 Textus Receptus
kai proshlqon autw ocloi polloi econteV meq eautwn cwlouV tuflouV kwfous kullouV kai eterouV pollouV kai erriyan autouV para touV podaV tou ihsou kai eqerapeusen autouV

Byzantine Majority
kai proshlqon autw ocloi polloi econteV meq eautwn cwlouV tuflouV kwfous kullouV kai eterouV pollouV kai erriyan autouV para touV podaV tou ihsou kai eqerapeusen autouV

Alexandrian
kai proshlqon autw ocloi polloi econteV meq eautwn cwlouV tuflouV kullouV kwfous kai eterouV pollouV kai erriyan autouV para touV podaV autou kai eqerapeusen autouV

Hort and Westcott
kai proshlqon autw ocloi polloi econteV meq eautwn cwlouV kullouV tuflouV kwfouV kai eterouV pollouV kai erriyan autouV para touV podaV autou kai eqerapeusen autouV

Latin Vulgate
15:30 et accesserunt ad eum turbae multae habentes secum mutos clodos caecos debiles et alios multos et proiecerunt eos ad pedes eius et curavit eos

King James Version
15:30 And great multitudes came unto him, having with them [those that were] lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:

American Standard Version
15:30 And there came unto him great multitudes, having with them the lame, blind, dumb, maimed, and many others, and they cast them down at this feet; and he healed them:

Bible in Basic English
15:30 And there came to him great numbers of people having with them those who were broken in body, or blind, or without voice, or wounded, or ill in any way, and a number of others; they put them down at his feet and he made them well:

Darby's English Translation
15:30 and great crowds came to him, having with them lame, blind, dumb, crippled, and many others, and they cast them at his feet, and he healed them:

Douay Rheims
15:30 And there came to him great multitudes, having with them the dumb, the blind, the lame, the maimed, and many others: and they cast them down at his feet, and he healed them:

Noah Webster Bible
15:30 And great multitudes came to him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:

Weymouth New Testament
15:30 Soon great crowds came to Him, bringing with them those who were crippled in feet or hands, blind or dumb, and many besides, and they hastened to lay them at His feet. And He cured them,

World English Bible
15:30 There came to him great multitudes, having with them the lame, blind, mute, maimed, and many others, and they put them down at his feet. He healed them,

Young's Literal Translation
15:30 and there came to him great multitudes, having with them lame, blind, dumb, maimed, and many others, and they did cast them at the feet of Jesus, and he healed them,

31

Stephens 1550 Textus Receptus
wste tous oclous qaumasai blepontaV kwfouV lalountaV kullouV ugieiV cwlouV peripatountaV kai tuflouV blepontaV kai edoxasan ton qeon israhl

Scrivener 1894 Textus Receptus
wste tous oclous qaumasai blepontaV kwfouV lalountaV kullouV ugieiV cwlouV peripatountaV kai tuflouV blepontaV kai edoxasan ton qeon israhl

Byzantine Majority
wste tous oclous qaumasai blepontaV kwfouV lalountaV kullouV ugieiV cwlouV peripatountaV kai tuflouV blepontaV kai edoxasan ton qeon israhl

Alexandrian
wste ton oclon qaumasai blepontaV kwfouV lalountaV kullouV ugieiV kai cwlouV peripatountaV kai tuflouV blepontaV kai edoxasan ton qeon israhl

Hort and Westcott
wste ton oclon qaumasai blepontaV kwfouV lalountaV kai cwlouV peripatountaV kai tuflouV blepontaV kai edoxasan ton qeon israhl

Latin Vulgate
15:31 ita ut turbae mirarentur videntes mutos loquentes clodos ambulantes caecos videntes et magnificabant Deum Israhel

King James Version
15:31 Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.

American Standard Version
15:31 insomuch that the multitude wondered, when they saw the dumb speaking, the maimed whole, and lame walking, and the blind seeing: and they glorified the God of Israel.

Bible in Basic English
15:31 So that the people were full of wonder when they saw that those who had no voice were talking, the feeble were made strong, those whose bodies were broken had the power of walking, and the blind were able to see: and they gave glory to the God of Israel.

Darby's English Translation
15:31 so that the crowds wondered, seeing dumb speaking, crippled sound, lame walking, and blind seeing; and they glorified the God of Israel.

Douay Rheims
15:31 So that the multitudes marvelled seeing the dumb speak, the lame walk, and the blind see: and they glorified the God of Israel.

Noah Webster Bible
15:31 So that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.

Weymouth New Testament
15:31 so that the people were amazed to see the dumb speaking, the maimed with their hands perfect, the lame walking, and the blind seeing; and they gave the glory to the God of Israel.

World English Bible
15:31 so that the multitude wondered, when they saw the mute speaking, the injured whole, lame walking, and the blind seeing -- and they glorified the God of Israel.

Young's Literal Translation
15:31 so that the multitudes did wonder, seeing dumb ones speaking, maimed whole, lame walking, and blind seeing; and they glorified the God of Israel.

32

Stephens 1550 Textus Receptus
o de ihsouV proskalesamenoV touV maqhtaV autou eipen splagcnizomai epi ton oclon oti hdh hmeras treiV prosmenousin moi kai ouk ecousin ti fagwsin kai apolusai autouV nhsteiV ou qelw mhpote ekluqwsin en th odw

Scrivener 1894 Textus Receptus
o de ihsouV proskalesamenoV touV maqhtaV autou eipen splagcnizomai epi ton oclon oti hdh hmeras treiV prosmenousin moi kai ouk ecousin ti fagwsin kai apolusai autouV nhsteiV ou qelw mhpote ekluqwsin en th odw

Byzantine Majority
o de ihsouV proskalesamenoV touV maqhtaV autou eipen splagcnizomai epi ton oclon oti hdh hmerai treiV prosmenousin moi kai ouk ecousin ti fagwsin kai apolusai autouV nhsteiV ou qelw mhpote ekluqwsin en th odw

Alexandrian
o de ihsouV proskalesamenoV touV maqhtaV autou eipen splagcnizomai epi ton oclon oti hdh hmerai treiV prosmenousin moi kai ouk ecousin ti fagwsin kai apolusai autouV nhsteiV ou qelw mhpote ekluqwsin en th odw

Hort and Westcott
o de ihsouV proskalesamenoV touV maqhtaV autou eipen splagcnizomai epi ton oclon oti hdh hmerai treiV prosmenousin moi kai ouk ecousin ti fagwsin kai apolusai autouV nhsteiV ou qelw mhpote ekluqwsin en th odw

Latin Vulgate
15:32 Iesus autem convocatis discipulis suis dixit misereor turbae quia triduo iam perseverant mecum et non habent quod manducent et dimittere eos ieiunos nolo ne deficiant in via

King James Version
15:32 Then Jesus called his disciples [unto him], and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.

American Standard Version
15:32 And Jesus called unto him his disciples, and said, I have compassion on the multitude, because they continue with me now three days and have nothing to eat: and I would not send them away fasting, lest haply they faint on the way.

Bible in Basic English
15:32 And Jesus got his disciples together and said, I have pity for the people, because they have now been with me three days and have no food: and I will not send them away without food, or they will have no strength for the journey.

Darby's English Translation
15:32 But Jesus, having called his disciples to him, said, I have compassion on the crowd, because they have stayed with me already three days and they have not anything they can eat, and I would not send them away fasting lest they should faint on the way.

Douay Rheims
15:32 And Jesus called together his disciples, and said: I have compassion on the multitudes, because they continue with me now three days, and have not what to eat, and I will not send them away fasting, lest they faint in the way.

Noah Webster Bible
15:32 Then Jesus called his disciples to him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.

Weymouth New Testament
15:32 But Jesus called His disciples to Him and said, "My heart yearns over this mass of people, for it is now the third day that they have been with me and they have nothing to eat. I am unwilling to send them away hungry, lest they should faint on the road."

World English Bible
15:32 Jesus called his disciples to him, and said, "I have compassion on the multitude, because they continue with me now three days and have nothing to eat. I don`t want to send them away fasting, or they might faint on the way."

Young's Literal Translation
15:32 And Jesus having called near his disciples, said, `I have compassion upon the multitude, because now three days they continue with me, and they have not what they may eat; and to let them away fasting I will not, lest they faint in the way.`

33

Stephens 1550 Textus Receptus
kai legousin autw oi maqhtai autou poqen hmin en erhmia artoi tosoutoi wste cortasai oclon tosouton

Scrivener 1894 Textus Receptus
kai legousin autw oi maqhtai autou poqen hmin en erhmia artoi tosoutoi wste cortasai oclon tosouton

Byzantine Majority
kai legousin autw oi maqhtai autou poqen hmin en erhmia artoi tosoutoi wste cortasai oclon tosouton

Alexandrian
kai legousin autw oi maqhtai poqen hmin en erhmia artoi tosoutoi wste cortasai oclon tosouton

Hort and Westcott
kai legousin autw oi maqhtai poqen hmin en erhmia artoi tosoutoi wste cortasai oclon tosouton

Latin Vulgate
15:33 et dicunt ei discipuli unde ergo nobis in deserto panes tantos ut saturemus turbam tantam

King James Version
15:33 And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?

American Standard Version
15:33 And the disciples say unto him, Whence should we have so many loaves in a desert place as to fill so great a multitude?

Bible in Basic English
15:33 And the disciples say to him, How may we get enough bread in a waste place, to give food to such a number of people?

Darby's English Translation
15:33 And his disciples say to him, Whence should we have so many loaves in the wilderness as to satisfy so great a crowd?

Douay Rheims
15:33 And the disciples say unto him: Whence then should we have so many loaves in the desert, as to fill so great a multitude?

Noah Webster Bible
15:33 And his disciples say to him, Whence should we have so much bread in the wilderness, as to satisfy so great a multitude?

Weymouth New Testament
15:33 "Where can we," asked the disciples, "get bread enough in this remote place to satisfy so vast a multitude?"

World English Bible
15:33 The disciples said to him, "Where should we get so many loaves in a desert place as to fill so great a multitude?"

Young's Literal Translation
15:33 And his disciples say to him, `Whence to us, in a wilderness, so many loaves, as to fill so great a multitude?`

34

Stephens 1550 Textus Receptus
kai legei autoiV o ihsouV posouV artouV ecete oi de eipon epta kai oliga icqudia

Scrivener 1894 Textus Receptus
kai legei autoiV o ihsouV posouV artouV ecete oi de eipon epta kai oliga icqudia

Byzantine Majority
kai legei autoiV o ihsouV posouV artouV ecete oi de eipon epta kai oliga icqudia

Alexandrian
kai legei autoiV o ihsouV posouV artouV ecete oi de eipan epta kai oliga icqudia

Hort and Westcott
kai legei autoiV o ihsouV posouV artouV ecete oi de eipan epta kai oliga icqudia

Latin Vulgate
15:34 et ait illis Iesus quot panes habetis at illi dixerunt septem et paucos pisciculos

King James Version
15:34 And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.

American Standard Version
15:34 And Jesus said unto them, How many loaves have ye? And they said, Seven, and a few small fishes.

Bible in Basic English
15:34 And Jesus says to them, How much bread have you? And they said, Seven cakes, and some small fishes.

Darby's English Translation
15:34 And Jesus says to them, How many loaves have ye? But they said, Seven, and a few small fishes.

Douay Rheims
15:34 And Jesus said to them: How many loaves have you? But they said: Seven, and a few little fishes.

Noah Webster Bible
15:34 And Jesus saith to them, How many loaves have ye? And they said, Seven, and a few little fishes.

Weymouth New Testament
15:34 "How many loaves have you?" Jesus asked. "Seven," they said, "and a few small fish."

World English Bible
15:34 Jesus said to them, "How many loaves do you have?" They said, "Seven, and a few small fish."

Young's Literal Translation
15:34 And Jesus saith to them, `How many loaves have ye?` and they said, `Seven, and a few little fishes.`

35

Stephens 1550 Textus Receptus
kai ekeleusen tois oclois anapesein epi thn ghn

Scrivener 1894 Textus Receptus
kai ekeleusen tois oclois anapesein epi thn ghn

Byzantine Majority
kai ekeleusen tois oclois anapesein epi thn ghn

Alexandrian
kai paraggeilas tw oclw anapesein epi thn ghn

Hort and Westcott
kai paraggeilaV tw oclw anapesein epi thn ghn

Latin Vulgate
15:35 et praecepit turbae ut discumberet super terram

King James Version
15:35 And he commanded the multitude to sit down on the ground.

American Standard Version
15:35 And he commanded the multitude to sit down on the ground;

Bible in Basic English
15:35 Then he gave an order to the people to be seated on the earth,

Darby's English Translation
15:35 And he commanded the crowds to lie down on the ground;

Douay Rheims
15:35 And he commanded the multitude to sit down upon the ground.

Noah Webster Bible
15:35 And he commanded the multitude to sit on the ground.

Weymouth New Testament
15:35 So He bade all the people sit down on the ground,

World English Bible
15:35 He commanded the multitude to sit down on the ground;

Young's Literal Translation
15:35 And he commanded the multitudes to sit down upon the ground,

36

Stephens 1550 Textus Receptus
kai labwn touV epta artouV kai touV icquaV eucaristhsaV eklasen kai edwken toiV maqhtaiV autou oi de maqhtai tw oclw

Scrivener 1894 Textus Receptus
kai labwn touV epta artouV kai touV icquaV eucaristhsaV eklasen kai edwken toiV maqhtaiV autou oi de maqhtai tw oclw

Byzantine Majority
kai labwn touV epta artouV kai touV icquaV eucaristhsaV eklasen kai edwken toiV maqhtaiV autou oi de maqhtai tw oclw

Alexandrian
elaben touV epta artouV kai touV icquaV kai eucaristhsaV eklasen kai edidou toiV maqhtaiV oi de maqhtai tois oclois

Hort and Westcott
elaben touV epta artouV kai touV icquaV kai eucaristhsaV eklasen kai edidou toiV maqhtaiV oi de maqhtai toiV ocloiV

Latin Vulgate
15:36 et accipiens septem panes et pisces et gratias agens fregit et dedit discipulis suis et discipuli dederunt populo

King James Version
15:36 And he took the seven loaves and the fishes, and gave thanks, and brake [them], and gave to his disciples, and the disciples to the multitude.

American Standard Version
15:36 and he took the seven loaves and the fishes; and he gave thanks and brake, and gave to the disciples, and the disciples to the multitudes.

Bible in Basic English
15:36 And he took the seven cakes of bread and the fishes; and having given praise, he gave the broken bread to the disciples, and the disciples gave it to the people.

Darby's English Translation
15:36 and having taken the seven loaves and the fishes, having given thanks, he broke them and gave them to his disciples, and the disciples to the crowd.

Douay Rheims
15:36 And taking the seven loaves and the fishes, and giving thanks, he brake, and gave to his disciples, and the disciples to the people.

Noah Webster Bible
15:36 And he took the seven loaves and the fishes, and gave thanks, and broke them, and gave to his disciples, and the disciples to the multitude.

Weymouth New Testament
15:36 and He took the seven loaves and the fish, and after giving thanks He broke them up and then distributed them to the disciples, and they to the people.

World English Bible
15:36 and he took the seven loaves and the fish. He gave thanks and broke them, and gave to the disciples, and the disciples to the multitudes.

Young's Literal Translation
15:36 and having taken the seven loaves and the fishes, having given thanks, he did break, and gave to his disciples, and the disciples to the multitude.

37

Stephens 1550 Textus Receptus
kai efagon panteV kai ecortasqhsan kai hran to perisseuon twn klasmatwn epta spuridaV plhreiV

Scrivener 1894 Textus Receptus
kai efagon panteV kai ecortasqhsan kai hran to perisseuon twn klasmatwn epta spuridaV plhreiV

Byzantine Majority
kai efagon panteV kai ecortasqhsan kai hran to perisseuon twn klasmatwn epta spuridaV plhreiV

Alexandrian
kai efagon panteV kai ecortasqhsan kai to perisseuon twn klasmatwn hran epta spuridaV plhreiV

Hort and Westcott
kai efagon panteV kai ecortasqhsan kai to perisseuon twn klasmatwn hran epta spuridaV plhreiV

Latin Vulgate
15:37 et comederunt omnes et saturati sunt et quod superfuit de fragmentis tulerunt septem sportas plenas

King James Version
15:37 And they did all eat, and were filled: and they took up of the broken [meat] that was left seven baskets full.

American Standard Version
15:37 And they all ate, and were filled: and they took up that which remained over of the broken pieces, seven baskets full.

Bible in Basic English
15:37 And they all took food, and had enough; and they took up of the broken bits, seven baskets full.

Darby's English Translation
15:37 And all ate and were filled; and they took up what was over and above of the fragments seven baskets full;

Douay Rheims
15:37 And they did all eat, and had their fill. And they took up seven baskets full, of what remained of the fragments.

Noah Webster Bible
15:37 And they all ate and were filled: and they took up of the fragments that were left seven baskets full.

Weymouth New Testament
15:37 And they all ate and were satisfied. The broken portions that remained over they took up--seven full hampers.

World English Bible
15:37 They all ate, and were filled. They took up seven baskets full of the broken pieces that were left over.

Young's Literal Translation
15:37 And they did all eat, and were filled, and they took up what was over of the broken pieces seven baskets full,

38

Stephens 1550 Textus Receptus
oi de esqionteV hsan tetrakiscilioi andreV cwriV gunaikwn kai paidiwn

Scrivener 1894 Textus Receptus
oi de esqionteV hsan tetrakiscilioi andreV cwriV gunaikwn kai paidiwn

Byzantine Majority
oi de esqionteV hsan tetrakiscilioi andreV cwriV gunaikwn kai paidiwn

Alexandrian
oi de esqionteV hsan tetrakiscilioi andreV cwriV gunaikwn kai paidiwn

Hort and Westcott
oi de esqionteV hsan tetrakiscilioi andreV cwriV gunaikwn kai paidiwn

Latin Vulgate
15:38 erant autem qui manducaverant quattuor milia hominum extra parvulos et mulieres

King James Version
15:38 And they that did eat were four thousand men, beside women and children.

American Standard Version
15:38 And they that did eat were four thousand men, besides women and children.

Bible in Basic English
15:38 And there were four thousand men who took food, together with women and children.

Darby's English Translation
15:38 but they that ate were four thousand men, besides women and children.

Douay Rheims
15:38 And they that did eat, were four thousand men, beside children and women.

Noah Webster Bible
15:38 And they that had eaten were four thousand men, besides women and children.

Weymouth New Testament
15:38 Those who ate were 4,000 adult men, without reckoning women and children.

World English Bible
15:38 Those who ate were four thousand men, besides women and children.

Young's Literal Translation
15:38 and those eating were four thousand men, apart from women and children.

39

Stephens 1550 Textus Receptus
kai apolusaV touV oclouV enebh eiV to ploion kai hlqen eiV ta oria magdala

Scrivener 1894 Textus Receptus
kai apolusaV touV oclouV enebh eiV to ploion kai hlqen eiV ta oria magdala

Byzantine Majority
kai apolusaV touV oclouV enebh eiV to ploion kai hlqen eiV ta oria magdala

Alexandrian
kai apolusaV touV oclouV enebh eiV to ploion kai hlqen eiV ta oria magadan

Hort and Westcott
kai apolusaV touV oclouV enebh eiV to ploion kai hlqen eiV ta oria magadan

Latin Vulgate
15:39 et dimissa turba ascendit in naviculam et venit in fines Magedan

King James Version
15:39 And he sent away the multitude, and took ship, and came into the coasts of Magdala.

American Standard Version
15:39 And he sent away the multitudes, and entered into the boat, and came into the borders of Magadan.

Bible in Basic English
15:39 And when he had sent the people away, he got into the boat, and came into the country of Magadan.

Darby's English Translation
15:39 And, having dismissed the crowds, he went on board ship and came to the borders of Magadan.

Douay Rheims
15:39 And having dismissed the multitude, he went up into a boat, and came into the coasts of Magedan.

Noah Webster Bible
15:39 And he sent away the multitude, and took a boat, and came into the borders of Magdala.

Weymouth New Testament
15:39 He then dismissed the people, went on board the boat, and came into the district of Magadan.

World English Bible
15:39 He sent away the multitudes, and entered into the boat, and came into the borders of Magdala.

Young's Literal Translation
15:39 And having let away the multitudes, he went into the boat, and did come to the borders of Magdala.

Matthew 16


Matthew 16 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 15

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 16

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

1

Stephens 1550 Textus Receptus
kai proselqonteV oi farisaioi kai saddoukaioi peirazonteV ephrwthsan auton shmeion ek tou ouranou epideixai autoiV

Scrivener 1894 Textus Receptus
kai proselqonteV oi farisaioi kai saddoukaioi peirazonteV ephrwthsan auton shmeion ek tou ouranou epideixai autoiV

Byzantine Majority
kai proselqonteV oi farisaioi kai saddoukaioi peirazonteV ephrwthsan auton shmeion ek tou ouranou epideixai autoiV

Alexandrian
kai proselqonteV oi farisaioi kai saddoukaioi peirazonteV ephrwthsan auton shmeion ek tou ouranou epideixai autoiV

Hort and Westcott
kai proselqonteV oi farisaioi kai saddoukaioi peirazonteV ephrwthsan auton shmeion ek tou ouranou epideixai autoiV

Latin Vulgate
16:1 et accesserunt ad eum Pharisaei et Sadducaei temptantes et rogaverunt eum ut signum de caelo ostenderet eis

King James Version
16:1 The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.

American Standard Version
16:1 And the Pharisees and Sadducees came, and trying him asked him to show them a sign from heaven.

Bible in Basic English
16:1 And the Pharisees and Sadducees came and, testing him, made a request to him to give them a sign from heaven.

Darby's English Translation
16:1 And the Pharisees and Sadducees, coming to him, asked him, tempting him, to shew them a sign out of heaven.

Douay Rheims
16:1 And there came to him the Pharisees and Sadduccees tempting: and they asked him to shew them a sign from heaven.

Noah Webster Bible
16:1 The Pharisees also and the Sadducees came, and, tempting, desired him that he would show them a sign from heaven.

Weymouth New Testament
16:1 Here the Pharisees and Sadducees came to Him; and, to make trial of Him, they asked Him to show them a sign in the sky.

World English Bible
16:1 The Pharisees and Sadducees came, and testing him, asked him to show them a sign from heaven.

Young's Literal Translation
16:1 And the Pharisees and Sadducees having come, tempting, did question him, to shew to them a sign from the heaven,

2

Stephens 1550 Textus Receptus
o de apokriqeiV eipen autoiV oyias genomenhV legete eudia purrazei gar o ouranoV

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen autoiV oyias genomenhV legete eudia purrazei gar o ouranoV

Byzantine Majority
o de apokriqeiV eipen autoiV oyias genomenhV legete eudia purrazei gar o ouranoV

Alexandrian
o de apokriqeiV eipen autoiV [oyias genomenhV legete eudia purrazei gar o ouranoV

Hort and Westcott
o de apokriqeiV eipen autoiV oyiaV genomenhV legete eudia purrazei gar o ouranoV

Latin Vulgate
16:2 at ille respondens ait eis facto vespere dicitis serenum erit rubicundum est enim caelum

King James Version
16:2 He answered and said unto them, When it is evening, ye say, [It will be] fair weather: for the sky is red.

American Standard Version
16:2 But he answered and said unto them, When it is evening, ye say, It will be fair weather: for the heaven is red.

Bible in Basic English
16:2 But in answer he said to them, At nightfall you say, The weather will be good, for the sky is red.

Darby's English Translation
16:2 But he answering said to them, When evening is come, ye say, Fine weather, for the sky is red;

Douay Rheims
16:2 But he answered and said to them: When it is evening, you say, It will be fair weather, for the sky is red.

Noah Webster Bible
16:2 He answered and said to them, When it is evening, ye say, It will be fair weather: for the sky is red.

Weymouth New Testament
16:2 He replied, "In the evening you say, `It will be fine weather, for the sky is red;'

World English Bible
16:2 But he answered them, "When it is evening, you say, `It will be fair weather, for the sky is red.`

Young's Literal Translation
16:2 and he answering said to them, `Evening having come, ye say, Fair weather, for the heaven is red,

3

Stephens 1550 Textus Receptus
kai prwi shmeron ceimwn purrazei gar stugnazwn o ouranoV upokritai to men proswpon tou ouranou ginwskete diakrinein ta de shmeia twn kairwn ou dunasqe

Scrivener 1894 Textus Receptus
kai prwi shmeron ceimwn purrazei gar stugnazwn o ouranoV upokritai to men proswpon tou ouranou ginwskete diakrinein ta de shmeia twn kairwn ou dunasqe

Byzantine Majority
kai prwi shmeron ceimwn purrazei gar stugnazwn o ouranoV upokritai to men proswpon tou ouranou ginwskete diakrinein ta de shmeia twn kairwn ou dunasqe

Alexandrian
kai prwi shmeron ceimwn purrazei gar stugnazwn o ouranoV to men proswpon tou ouranou ginwskete diakrinein ta de shmeia twn kairwn ou dunasqe]

Hort and Westcott
kai prwi shmeron ceimwn purrazei gar stugnazwn o ouranoV to men proswpon tou ouranou ginwskete diakrinein ta de shmeia twn kairwn ou dunasqe

Latin Vulgate
16:3 et mane hodie tempestas rutilat enim triste caelum

King James Version
16:3 And in the morning, [It will be] foul weather to day: for the sky is red and lowring. O [ye] hypocrites, ye can discern the face of the sky; but can ye not [discern] the signs of the times?

American Standard Version
16:3 And in the morning, It will be foul weather to-day: for the heaven is red and lowering. Ye know how to discern the face of the heaven; but ye cannot discern the signs of the times.

Bible in Basic English
16:3 And in the morning, The weather will be bad today, for the sky is red and angry. You are able to see the face of heaven, but not the signs of the times.

Darby's English Translation
16:3 and in the morning, A storm to-day, for the sky is red and lowering; ye know how to discern the face of the sky, but ye cannot the signs of the times.

Douay Rheims
16:3 And in the morning: To day there will be a storm, for the sky is red and lowering. You know then how to discern the face of the sky: and can you not know the signs of the times?

Noah Webster Bible
16:3 And in the morning, It will be foul weather to-day: for the sky is red and lowering. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?

Weymouth New Testament
16:3 and in the morning, `It will be rough weather to-day, for the sky is red and murky.' You learn how to distinguish the aspect of the heavens, but the signs of the times you cannot.

World English Bible
16:3 In the morning, `It will be foul weather today, for the sky is red and threatening.` Hypocrites! You know how to discern the appearance of the sky, but you can`t discern the signs of the times.

Young's Literal Translation
16:3 and at morning, Foul weather to-day, for the heaven is red -- gloomy; hypocrites, the face of the heavens indeed ye do know to discern, but the signs of the times ye are not able!

4

Stephens 1550 Textus Receptus
genea ponhra kai moicaliV shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna tou profhtou kai katalipwn autouV aphlqen

Scrivener 1894 Textus Receptus
genea ponhra kai moicaliV shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna tou profhtou kai katalipwn autouV aphlqen

Byzantine Majority
genea ponhra kai moicaliV shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna tou profhtou kai katalipwn autouV aphlqen

Alexandrian
genea ponhra kai moicaliV shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna kai katalipwn autouV aphlqen

Hort and Westcott
genea ponhra kai moicaliV shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna kai katalipwn autouV aphlqen

Latin Vulgate
16:4 faciem ergo caeli diiudicare nostis signa autem temporum non potestis generatio mala et adultera signum quaerit et signum non dabitur ei nisi signum Ionae et relictis illis abiit

King James Version
16:4 A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.

American Standard Version
16:4 An evil and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of Jonah. And he left them, and departed.

Bible in Basic English
16:4 An evil and false generation is searching after a sign; and no sign will be given to it but the sign of Jonah. And he went away from them.

Darby's English Translation
16:4 A wicked and adulterous generation seeks after a sign, and a sign shall not be given to it save the sign of Jonas. And he left them and went away.

Douay Rheims
16:4 A wicked and adulterous generation seeketh after a sign: and a sign shall not be given it, but the sign of Jonas the prophet. And he left them, and went away.

Noah Webster Bible
16:4 A wicked and adulterous generation seeketh for a sign; and there shall no sign been to it, but the sign of the prophet Jonah. And he left them, and departed.

Weymouth New Testament
16:4 A wicked and faithless generation are eager for a sign; but none shall be given to them except the sign of Jonah." and He left them and went away.

World English Bible
16:4 An evil and adulterous generation seeks after a sign, and there will be no sign given to it, but the sign of the prophet Jonah." He left them, and departed.

Young's Literal Translation
16:4 `A generation evil and adulterous doth seek a sign, and a sign shall not be given to it, except the sign of Jonah the prophet;` and having left them he went away.

5

Stephens 1550 Textus Receptus
kai elqonteV oi maqhtai autou eiV to peran epelaqonto artouV labein

Scrivener 1894 Textus Receptus
kai elqonteV oi maqhtai autou eiV to peran epelaqonto artouV labein

Byzantine Majority
kai elqonteV oi maqhtai autou eiV to peran epelaqonto artouV labein

Alexandrian
kai elqonteV oi maqhtai eiV to peran epelaqonto artouV labein

Hort and Westcott
kai elqonteV oi maqhtai eiV to peran epelaqonto artouV labein

Latin Vulgate
16:5 et cum venissent discipuli eius trans fretum obliti sunt panes accipere

King James Version
16:5 And when his disciples were come to the other side, they had forgotten to take bread.

American Standard Version
16:5 And the disciples came to the other side and forgot to take bread.

Bible in Basic English
16:5 And when the disciples came to the other side they had not taken thought to get bread.

Darby's English Translation
16:5 And when his disciples were come to the other side, they had forgotten to take bread.

Douay Rheims
16:5 And when his disciples were come over the water, they had forgotten to take bread.

Noah Webster Bible
16:5 And when his disciples had come to the other side, they had forgotten to take bread.

Weymouth New Testament
16:5 When the disciples arrived at the other side of the Lake, they found that they had forgotten to bring any bread;

World English Bible
16:5 The disciples came to the other side and forgot to take bread.

Young's Literal Translation
16:5 And his disciples having come to the other side, forgot to take loaves,

6

Stephens 1550 Textus Receptus
o de ihsouV eipen autoiV orate kai prosecete apo thV zumhV twn farisaiwn kai saddoukaiwn

Scrivener 1894 Textus Receptus
o de ihsouV eipen autoiV orate kai prosecete apo thV zumhV twn farisaiwn kai saddoukaiwn

Byzantine Majority
o de ihsouV eipen autoiV orate kai prosecete apo thV zumhV twn farisaiwn kai saddoukaiwn

Alexandrian
o de ihsouV eipen autoiV orate kai prosecete apo thV zumhV twn farisaiwn kai saddoukaiwn

Hort and Westcott
o de ihsouV eipen autoiV orate kai prosecete apo thV zumhV twn farisaiwn kai saddoukaiwn

Latin Vulgate
16:6 qui dixit illis intuemini et cavete a fermento Pharisaeorum et Sadducaeorum

King James Version
16:6 Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.

American Standard Version
16:6 And Jesus said unto them, Take heed and beware of the leaven of the Pharisees and Sadducees.

Bible in Basic English
16:6 And Jesus said to them, Take care to have nothing to do with the leaven of the Pharisees and Sadducees.

Darby's English Translation
16:6 And Jesus said to them, See and beware of the leaven of the Pharisees and Sadducees.

Douay Rheims
16:6 Who said to them: Take heed and beware of the leaven of the Pharisees and Sadducees.

Noah Webster Bible
16:6 Then Jesus said to them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.

Weymouth New Testament
16:6 and when Jesus said to them, "See to it: beware of the yeast of the Pharisees and Sadducees,"

World English Bible
16:6 Jesus said to them, "Take heed and beware of the yeast of the Pharisees and Sadducees."

Young's Literal Translation
16:6 and Jesus said to them, `Beware, and take heed of the leaven of the Pharisees and Sadducees;`

7

Stephens 1550 Textus Receptus
oi de dielogizonto en eautoiV legonteV oti artouV ouk elabomen

Scrivener 1894 Textus Receptus
oi de dielogizonto en eautoiV legonteV oti artouV ouk elabomen

Byzantine Majority
oi de dielogizonto en eautoiV legonteV oti artouV ouk elabomen

Alexandrian
oi de dielogizonto en eautoiV legonteV oti artouV ouk elabomen

Hort and Westcott
oi de dielogizonto en eautoiV legonteV oti artouV ouk elabomen

Latin Vulgate
16:7 at illi cogitabant inter se dicentes quia panes non accepimus

King James Version
16:7 And they reasoned among themselves, saying, [It is] because we have taken no bread.

American Standard Version
16:7 And they reasoned among themselves, saying, We took no bread.

Bible in Basic English
16:7 And they were reasoning among themselves, saying, We took no bread.

Darby's English Translation
16:7 And they reasoned among themselves, saying, Because we have taken no bread.

Douay Rheims
16:7 But they thought within themselves, saying: Because we have taken no bread.

Noah Webster Bible
16:7 And they reasoned among themselves, saying, It is because we have taken no bread.

Weymouth New Testament
16:7 they reasoned among themselves, saying, "It is because we have not brought any bread."

World English Bible
16:7 They reasoned among themselves, saying, "We took no bread."

Young's Literal Translation
16:7 and they were reasoning in themselves, saying, `Because we took no loaves.`

8

Stephens 1550 Textus Receptus
gnouV de o ihsouV eipen autois ti dialogizesqe en eautoiV oligopistoi oti artouV ouk elabete

Scrivener 1894 Textus Receptus
gnouV de o ihsouV eipen autois ti dialogizesqe en eautoiV oligopistoi oti artouV ouk elabete

Byzantine Majority
gnouV de o ihsouV eipen autois ti dialogizesqe en eautoiV oligopistoi oti artouV ouk elabete

Alexandrian
gnouV de o ihsouV eipen ti dialogizesqe en eautoiV oligopistoi oti artouV ouk ecete

Hort and Westcott
gnouV de o ihsouV eipen ti dialogizesqe en eautoiV oligopistoi oti artouV ouk ecete

Latin Vulgate
16:8 sciens autem Iesus dixit quid cogitatis inter vos modicae fidei quia panes non habetis

King James Version
16:8 [Which] when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?

American Standard Version
16:8 And Jesus perceiving it said, O ye of little faith, why reason ye among yourselves, because ye have no bread?

Bible in Basic English
16:8 And Jesus, seeing it, said, O you of little faith, why are you reasoning among yourselves, because you have no bread?

Darby's English Translation
16:8 And Jesus knowing it, said, Why reason ye among yourselves, O ye of little faith, because ye have taken no bread?

Douay Rheims
16:8 And Jesus knowing it, said: Why do you think within yourselves, O ye of little faith, for that you have no bread?

Noah Webster Bible
16:8 Which when Jesus perceived, he said to them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?

Weymouth New Testament
16:8 Jesus perceived this and said, "Why are you reasoning among yourselves, you men of little faith, because you have no bread?

World English Bible
16:8 Jesus, perceiving it, said, "Why do you reason among yourselves, you of little faith, `because you have brought no bread?`

Young's Literal Translation
16:8 And Jesus having known, said to them, `Why reason ye in yourselves, ye of little faith, because ye took no loaves?

9

Stephens 1550 Textus Receptus
oupw noeite oude mnhmoneuete touV pente artouV twn pentakisciliwn kai posouV kofinouV elabete

Scrivener 1894 Textus Receptus
oupw noeite oude mnhmoneuete touV pente artouV twn pentakisciliwn kai posouV kofinouV elabete

Byzantine Majority
oupw noeite oude mnhmoneuete touV pente artouV twn pentakisciliwn kai posouV kofinouV elabete

Alexandrian
oupw noeite oude mnhmoneuete touV pente artouV twn pentakisciliwn kai posouV kofinouV elabete

Hort and Westcott
oupw noeite oude mnhmoneuete touV pente artouV twn pentakisciliwn kai posouV kofinouV elabete

Latin Vulgate
16:9 nondum intellegitis neque recordamini quinque panum quinque milium hominum et quot cofinos sumpsistis

King James Version
16:9 Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?

American Standard Version
16:9 Do ye not yet perceive, neither remember the five loaves of the five thousand, and how many baskets ye took up?

Bible in Basic English
16:9 Do you still not see, or keep in mind the five cakes of bread of the five thousand, and the number of baskets you took up?

Darby's English Translation
16:9 Do ye not yet understand nor remember the five loaves of the five thousand, and how many hand-baskets ye took up?

Douay Rheims
16:9 Do you not yet understand, neither do you remember the five loaves among five thousand men, and how many baskets you took up?

Noah Webster Bible
16:9 Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?

Weymouth New Testament
16:9 Do you not yet understand? nor even remember the 5,000 and the five loaves, and how many basketfuls you carried away,

World English Bible
16:9 Don`t you yet perceive, neither remember the five loaves for the five thousand, and how many baskets you took up?

Young's Literal Translation
16:9 do ye not yet understand, nor remember the five loaves of the five thousand, and how many hand-baskets ye took up?

10

Stephens 1550 Textus Receptus
oude touV epta artouV twn tetrakisciliwn kai posaV spuridaV elabete

Scrivener 1894 Textus Receptus
oude touV epta artouV twn tetrakisciliwn kai posaV spuridaV elabete

Byzantine Majority
oude touV epta artouV twn tetrakisciliwn kai posaV spuridaV elabete

Alexandrian
oude touV epta artouV twn tetrakisciliwn kai posaV spuridaV elabete

Hort and Westcott
oude touV epta artouV twn tetrakisciliwn kai posaV spuridaV elabete

Latin Vulgate
16:10 neque septem panum quattuor milium hominum et quot sportas sumpsistis

King James Version
16:10 Neither the seven loaves of the four thousand, and how many baskets ye took up?

American Standard Version
16:10 Neither the seven loaves of the four thousand, and how many baskets ye took up?

Bible in Basic English
16:10 Or the seven cakes of bread of the four thousand, and the number of baskets you took up?

Darby's English Translation
16:10 nor the seven loaves of the four thousand, and how many baskets ye took up?

Douay Rheims
16:10 Nor the seven loaves among four thousand men, and how many baskets you took up?

Noah Webster Bible
16:10 Neither the seven loaves of the four thousand, and how many baskets ye took up?

Weymouth New Testament
16:10 nor the 4,000 and the seven loaves, and how many hampers you carried away?

World English Bible
16:10 Nor the seven loaves for the four thousand, and how many baskets you took up?

Young's Literal Translation
16:10 nor the seven loaves of the four thousand, and how many baskets ye took up?

11

Stephens 1550 Textus Receptus
pwV ou noeite oti ou peri artou eipon umin prosecein apo thV zumhV twn farisaiwn kai saddoukaiwn

Scrivener 1894 Textus Receptus
pwV ou noeite oti ou peri artou eipon umin prosecein apo thV zumhV twn farisaiwn kai saddoukaiwn

Byzantine Majority
pwV ou noeite oti ou peri artou eipon umin prosecein apo thV zumhV twn farisaiwn kai saddoukaiwn

Alexandrian
pwV ou noeite oti ou peri artwn eipon umin prosecete de apo thV zumhV twn farisaiwn kai saddoukaiwn

Hort and Westcott
pwV ou noeite oti ou peri artwn eipon umin prosecete de apo thV zumhV twn farisaiwn kai saddoukaiwn

Latin Vulgate
16:11 quare non intellegitis quia non de pane dixi vobis cavete a fermento Pharisaeorum et Sadducaeorum

King James Version
16:11 How is it that ye do not understand that I spake [it] not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?

American Standard Version
16:11 How is it that ye do not perceive that I spake not to you concerning bread? But beware of the leaven of the Pharisees and Sadducees.

Bible in Basic English
16:11 How is it that you do not see that I was not talking to you about bread, but about keeping away from the leaven of the Pharisees and Sadducees?

Darby's English Translation
16:11 How do ye not understand that it was not concerning bread I said to you, Beware of the leaven of the Pharisees and Sadducees?

Douay Rheims
16:11 Why do you not understand that it was not concerning the bread I said to you: Beware of the leaven of the Pharisees and Sadducees?

Noah Webster Bible
16:11 How is it that ye do not understand that I spoke not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?

Weymouth New Testament
16:11 How is it you do not understand that it was not about bread that I spoke to you? But beware of the yeast of the Pharisees and Sadducees."

World English Bible
16:11 How is it that you don`t perceive that I didn`t speak to you concerning bread? But beware of the yeast of the Pharisees and Sadducees."

Young's Literal Translation
16:11 how do ye not understand that I did not speak to you of bread -- to take heed of the leaven of the Pharisees and Sadducees?`

12

Stephens 1550 Textus Receptus
tote sunhkan oti ouk eipen prosecein apo thV zumhV tou artou all apo thV didachV twn farisaiwn kai saddoukaiwn

Scrivener 1894 Textus Receptus
tote sunhkan oti ouk eipen prosecein apo thV zumhV tou artou all apo thV didachV twn farisaiwn kai saddoukaiwn

Byzantine Majority
tote sunhkan oti ouk eipen prosecein apo thV zumhV tou artou alla apo thV didachV twn farisaiwn kai saddoukaiwn

Alexandrian
tote sunhkan oti ouk eipen prosecein apo thV zumhV twn artwn alla apo thV didachV twn farisaiwn kai saddoukaiwn

Hort and Westcott
tote sunhkan oti ouk eipen prosecein apo thV zumhV twn artwn alla apo thV didachV twn farisaiwn kai saddoukaiwn

Latin Vulgate
16:12 tunc intellexerunt quia non dixerit cavendum a fermento panum sed a doctrina Pharisaeorum et Sadducaeorum

King James Version
16:12 Then understood they how that he bade [them] not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.

American Standard Version
16:12 Then understood they that he bade them not beware of the leaven of bread, but of the teaching of the Pharisees and Sadducees.

Bible in Basic English
16:12 Then they saw that it was not the leaven of bread which he had in mind, but the teaching of the Pharisees and Sadducees.

Darby's English Translation
16:12 Then they comprehended that he did not speak of being beware of the leaven of bread, but of the doctrine of the Pharisees and Sadducees.

Douay Rheims
16:12 Then they understood that he said not that they should beware of the leaven of bread, but of the doctrine of the Pharisees and Sadducees.

Noah Webster Bible
16:12 Then they understood that he did not caution them against the leaven of bread, but against the doctrine of the Pharisees and of the Sadducees.

Weymouth New Testament
16:12 Then they perceived that He had not warned them against bread-yeast, but against the teaching of the Pharisees and Sadducees.

World English Bible
16:12 Then they understood that he didn`t tell them to beware of the yeast of bread, but of the teaching of the Pharisees and Sadducees.

Young's Literal Translation
16:12 Then they understood that he did not say to take heed of the leaven of the bread, but of the teaching, of the Pharisees and Sadducees.

13

Stephens 1550 Textus Receptus
elqwn de o ihsouV eiV ta merh kaisareiaV thV filippou hrwta touV maqhtaV autou legwn tina me legousin oi anqrwpoi einai ton uion tou anqrwpou

Scrivener 1894 Textus Receptus
elqwn de o ihsouV eiV ta merh kaisareiaV thV filippou hrwta touV maqhtaV autou legwn tina me legousin oi anqrwpoi einai ton uion tou anqrwpou

Byzantine Majority
elqwn de o ihsouV eiV ta merh kaisareiaV thV filippou hrwta touV maqhtaV autou legwn tina me legousin oi anqrwpoi einai ton uion tou anqrwpou

Alexandrian
elqwn de o ihsouV eiV ta merh kaisareiaV thV filippou hrwta touV maqhtaV autou legwn tina legousin oi anqrwpoi einai ton uion tou anqrwpou

Hort and Westcott
elqwn de o ihsouV eiV ta merh kaisareiaV thV filippou hrwta touV maqhtaV autou legwn tina legousin oi anqrwpoi einai ton uion tou anqrwpou

Latin Vulgate
16:13 venit autem Iesus in partes Caesareae Philippi et interrogabat discipulos suos dicens quem dicunt homines esse Filium hominis

King James Version
16:13 When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?

American Standard Version
16:13 Now when Jesus came into the parts of Caesarea Philippi, he asked his disciples, saying, Who do men say that the Son of man is?

Bible in Basic English
16:13 Now when Jesus had come into the parts of Caesarea Philippi, he said, questioning his disciples, Who do men say that the Son of man is?

Darby's English Translation
16:13 But when Jesus was come into the parts of Caesarea-Philippi, he demanded of his disciples, saying, Who do men say that I the Son of man am?

Douay Rheims
16:13 And Jesus came into the quarters of Cesarea Philippi: and he asked his disciples, saying: Whom do men say that the Son of man is?

Noah Webster Bible
16:13 When Jesus came into the borders of Cesarea Phillippi, he asked his disciples, saying, Who do men say that I the Son of man am?

Weymouth New Testament
16:13 When He arrived in the neighbourhood of Caesarea Philippi, Jesus questioned His disciples. "Who do people say that the Son of Man is?" He asked.

World English Bible
16:13 Now when Jesus came into the parts of Caesarea Philippi, he asked his disciples, saying, "Who do men say that I, the Son of Man, am ?"

Young's Literal Translation
16:13 And Jesus, having come to the parts of Cesarea Philippi, was asking his disciples, saying, `Who do men say me to be -- the Son of Man?`

14

Stephens 1550 Textus Receptus
oi de eipon oi men iwannhn ton baptisthn alloi de hlian eteroi de ieremian h ena twn profhtwn

Scrivener 1894 Textus Receptus
oi de eipon oi men iwannhn ton baptisthn alloi de hlian eteroi de ieremian h ena twn profhtwn

Byzantine Majority
oi de eipon oi men iwannhn ton baptisthn alloi de hlian eteroi de ieremian h ena twn profhtwn

Alexandrian
oi de eipan oi men iwannhn ton baptisthn alloi de hlian eteroi de ieremian h ena twn profhtwn

Hort and Westcott
oi de eipan oi men iwannhn ton baptisthn alloi de hlian eteroi de ieremian h ena twn profhtwn

Latin Vulgate
16:14 at illi dixerunt alii Iohannem Baptistam alii autem Heliam alii vero Hieremiam aut unum ex prophetis

King James Version
16:14 And they said, Some [say that thou art] John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.

American Standard Version
16:14 And they said, Some say John the Baptist; some, Elijah; and others, Jeremiah, or one of the prophets.

Bible in Basic English
16:14 And they said, Some say, John the Baptist; some, Elijah; and others, Jeremiah, or one of the prophets.

Darby's English Translation
16:14 And they said, Some, John the baptist; and others, Elias; and others again, Jeremias or one of the prophets.

Douay Rheims
16:14 But they said: Some John the Baptist, and other some Elias, and others Jeremias, or one of the prophets.

Noah Webster Bible
16:14 And they said, Some say that thou art John the Baptist: some Elijah; and others, Jeremiah, or one of the prophets.

Weymouth New Testament
16:14 "Some say John the Baptist," they replied; "others Elijah; others Jeremiah or one of the Prophets."

World English Bible
16:14 They said, "Some say John the Baptizer, some, Elijah, and others, Jeremiah, or one of the prophets."

Young's Literal Translation
16:14 and they said, `Some, John the Baptist, and others, Elijah, and others, Jeremiah, or one of the prophets.`

15

Stephens 1550 Textus Receptus
legei autoiV umeiV de tina me legete einai

Scrivener 1894 Textus Receptus
legei autoiV umeiV de tina me legete einai

Byzantine Majority
legei autoiV umeiV de tina me legete einai

Alexandrian
legei autoiV umeiV de tina me legete einai

Hort and Westcott
legei autoiV umeiV de tina me legete einai

Latin Vulgate
16:15 dicit illis vos autem quem me esse dicitis

King James Version
16:15 He saith unto them, But whom say ye that I am?

American Standard Version
16:15 He saith unto them, But who say ye that I am?

Bible in Basic English
16:15 He says to them, But who do you say that I am?

Darby's English Translation
16:15 He says to them, But *ye*, who do ye say that I am?

Douay Rheims
16:15 Jesus saith to them: But whom do you say that I am?

Noah Webster Bible
16:15 He saith to them, But who say ye that I am?

Weymouth New Testament
16:15 "But you, who do you say that I am?" He asked again.

World English Bible
16:15 He said to them, "But who do you say that I am?"

Young's Literal Translation
16:15 He saith to them, `And ye -- who do ye say me to be?`

16

Stephens 1550 Textus Receptus
apokriqeiV de simwn petroV eipen su ei o cristoV o uioV tou qeou tou zwntoV

Scrivener 1894 Textus Receptus
apokriqeiV de simwn petroV eipen su ei o cristoV o uioV tou qeou tou zwntoV

Byzantine Majority
apokriqeiV de simwn petroV eipen su ei o cristoV o uioV tou qeou tou zwntoV

Alexandrian
apokriqeiV de simwn petroV eipen su ei o cristoV o uioV tou qeou tou zwntoV

Hort and Westcott
apokriqeiV de simwn petroV eipen su ei o cristoV o uioV tou qeou tou zwntoV

Latin Vulgate
16:16 respondens Simon Petrus dixit tu es Christus Filius Dei vivi

King James Version
16:16 And Simon Peter answered and said, Thou art the Christ, the Son of the living God.

American Standard Version
16:16 And Simon Peter answered and said, Thou art the Christ, the Son of the living God.

Bible in Basic English
16:16 And Simon Peter made answer and said, You are the Christ, the Son of the living God.

Darby's English Translation
16:16 And Simon Peter answering said, *Thou* art the Christ, the Son of the living God.

Douay Rheims
16:16 Simon Peter answered and said: Thou art Christ, the Son of the living God.

Noah Webster Bible
16:16 And Simon Peter answered and said, Thou art the Christ, the Son of the living God.

Weymouth New Testament
16:16 "You," replied Simon Peter, "are the Christ, the Son of the ever-living God."

World English Bible
16:16 Simon Peter answered, "You are the Christ, the Son of the living God."

Young's Literal Translation
16:16 and Simon Peter answering said, `Thou art the Christ, the Son of the living God.`

17

Stephens 1550 Textus Receptus
kai apokriqeiV o ihsouV eipen autw makarioV ei simwn bar iwna oti sarx kai aima ouk apekaluyen soi all o pathr mou o en toiV ouranoiV

Scrivener 1894 Textus Receptus
kai apokriqeiV o ihsouV eipen autw makarioV ei simwn bar iwna oti sarx kai aima ouk apekaluyen soi all o pathr mou o en toiV ouranoiV

Byzantine Majority
kai apokriqeiV o ihsouV eipen autw makarioV ei simwn bar iwna oti sarx kai aima ouk apekaluyen soi all o pathr mou o en toiV ouranoiV

Alexandrian
apokriqeiV de o ihsouV eipen autw makarioV ei simwn bariwna oti sarx kai aima ouk apekaluyen soi all o pathr mou o en toiV ouranoiV

Hort and Westcott
apokriqeiV de o ihsouV eipen autw makarioV ei simwn bariwna oti sarx kai aima ouk apekaluyen soi all o pathr mou o en toiV ouranoiV

Latin Vulgate
16:17 respondens autem Iesus dixit ei beatus es Simon Bar Iona quia caro et sanguis non revelavit tibi sed Pater meus qui in caelis est

King James Version
16:17 And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed [it] unto thee, but my Father which is in heaven.

American Standard Version
16:17 And Jesus answered and said unto him, Blessed art thou, Simon Bar-jonah: for flesh and blood hath not revealed it unto thee, but my Father who is in heaven.

Bible in Basic English
16:17 And Jesus made answer and said to him, A blessing on you, Simon Bar-jonah: because this knowledge has not come to you from flesh and blood, but from my Father in heaven.

Darby's English Translation
16:17 And Jesus answering said to him, Blessed art thou, Simon Bar-jona, for flesh and blood has not revealed it to thee, but my Father who is in the heavens.

Douay Rheims
16:17 And Jesus answering, said to him: Blessed art thou, Simon Bar-Jona: because flesh and blood hath not revealed it to thee, but my Father who is in heaven.

Noah Webster Bible
16:17 And Jesus answered and said to him, Blessed art thou, Simon-Barjona: for flesh and blood hath not revealed it to thee, but my Father who is in heaven.

Weymouth New Testament
16:17 "Blessed are you, Simon Bar-jonah," said Jesus; "for mere human nature has not revealed this to you, but my Father in Heaven.

World English Bible
16:17 Jesus answered him, "Blessed are you, Simon Bar-jonah, for flesh and blood has not revealed this to you, but my Father who is in heaven.

Young's Literal Translation
16:17 And Jesus answering said to him, `Happy art thou, Simon Bar-Jona, because flesh and blood did not reveal it to thee, but my Father who is in the heavens.

18

Stephens 1550 Textus Receptus
kagw de soi legw oti su ei petroV kai epi tauth th petra oikodomhsw mou thn ekklhsian kai pulai adou ou katiscusousin authV

Scrivener 1894 Textus Receptus
kagw de soi legw oti su ei petroV kai epi tauth th petra oikodomhsw mou thn ekklhsian kai pulai adou ou katiscusousin authV

Byzantine Majority
kagw de soi legw oti su ei petroV kai epi tauth th petra oikodomhsw mou thn ekklhsian kai pulai adou ou katiscusousin authV

Alexandrian
kagw de soi legw oti su ei petroV kai epi tauth th petra oikodomhsw mou thn ekklhsian kai pulai adou ou katiscusousin authV

Hort and Westcott
kagw de soi legw oti su ei petroV kai epi tauth th petra oikodomhsw mou thn ekklhsian kai pulai adou ou katiscusousin authV

Latin Vulgate
16:18 et ego dico tibi quia tu es Petrus et super hanc petram aedificabo ecclesiam meam et portae inferi non praevalebunt adversum eam

King James Version
16:18 And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.

American Standard Version
16:18 And I also say unto thee, that thou art Peter, and upon this rock I will build my church; and the gates of Hades shall not prevail against it.

Bible in Basic English
16:18 And I say to you that you are Peter, and on this rock will my church be based, and the doors of hell will not overcome it.

Darby's English Translation
16:18 And *I* also, I say unto thee that *thou* art Peter, and on this rock I will build my assembly, and hades` gates shall not prevail against it.

Douay Rheims
16:18 And I say to thee: That thou art Peter; and upon this rock I will build my church, and the gates of hell shall not prevail against it.

Noah Webster Bible
16:18 And I say also to thee, that thou art Peter, and upon this rock I will build my church: and the gates of hell shall not prevail against it.

Weymouth New Testament
16:18 And I declare to you that you are Peter, and that upon this Rock I will build my Church, and the might of Hades shall not triumph over it.

World English Bible
16:18 I also tell you, that you are Peter, and on this rock I will build my assembly, and the gates of Hades will not prevail against it.

Young's Literal Translation
16:18 `And I also say to thee, that thou art a rock, and upon this rock I will build my assembly, and gates of Hades shall not prevail against it;

19

Stephens 1550 Textus Receptus
kai dwsw soi taV kleis thV basileiaV twn ouranwn kai o ean dhshV epi thV ghV estai dedemenon en toiV ouranoiV kai o ean lushV epi thV ghV estai lelumenon en toiV ouranoiV

Scrivener 1894 Textus Receptus
kai dwsw soi taV kleis thV basileiaV twn ouranwn kai o ean dhshV epi thV ghV estai dedemenon en toiV ouranoiV kai o ean lushV epi thV ghV estai lelumenon en toiV ouranoiV

Byzantine Majority
kai dwsw soi taV kleis thV basileiaV twn ouranwn kai o ean dhshV epi thV ghV estai dedemenon en toiV ouranoiV kai o ean lushV epi thV ghV estai lelumenon en toiV ouranoiV

Alexandrian
dwsw soi taV kleidas thV basileiaV twn ouranwn kai o ean dhshV epi thV ghV estai dedemenon en toiV ouranoiV kai o ean lushV epi thV ghV estai lelumenon en toiV ouranoiV

Hort and Westcott
dwsw soi taV kleidaV thV basileiaV twn ouranwn kai o ean dhshV epi thV ghV estai dedemenon en toiV ouranoiV kai o ean lushV epi thV ghV estai lelumenon en toiV ouranoiV

Latin Vulgate
16:19 et tibi dabo claves regni caelorum et quodcumque ligaveris super terram erit ligatum in caelis et quodcumque solveris super terram erit solutum in caelis

King James Version
16:19 And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.

American Standard Version
16:19 I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven; and whatsoever thou shalt loose on earth shall be loosed in heaven.

Bible in Basic English
16:19 I will give to you the keys of the kingdom of heaven: and whatever is fixed by you on earth will be fixed in heaven: and whatever you make free on earth will be made free in heaven.

Darby's English Translation
16:19 And I will give to thee the keys of the kingdom of the heavens; and whatsoever thou mayest bind upon the earth shall be bound in the heavens; and whatsoever thou mayest loose on the earth shall be loosed in the heavens.

Douay Rheims
16:19 And I will give to thee the keys of the kingdom of heaven. And whatsoever thou shalt bind upon earth, it shall be bound also in heaven: and whatsoever thou shalt loose upon earth, it shall be loosed also in heaven.

Noah Webster Bible
16:19 And I will give to thee the keys of the kingdom of heaven: and whatever thou shalt bind on earth, shall be bound in heaven; and whatever thou shalt loose on earth, shall be loosed in heaven.

Weymouth New Testament
16:19 I will give you the keys of the Kingdom of the Heavens; and whatever you bind on earth shall remain bound in Heaven, and whatever you loose on earth shall remain loosed in Heaven."

World English Bible
16:19 I will give to you the keys of the Kingdom of Heaven, and whatever you will bind on earth will be bound in heaven; and whatever you will loose on earth will be loosed in heaven."

Young's Literal Translation
16:19 and I will give to thee the keys of the reign of the heavens, and whatever thou mayest bind upon the earth shall be having been bound in the heavens, and whatever thou mayest loose upon the earth shall be having been loosed in the heavens.`

20

Stephens 1550 Textus Receptus
tote diesteilato toiV maqhtaiV autou ina mhdeni eipwsin oti autoV estin ihsous o cristoV

Scrivener 1894 Textus Receptus
tote diesteilato toiV maqhtaiV autou ina mhdeni eipwsin oti autoV estin ihsous o cristoV

Byzantine Majority
tote diesteilato toiV maqhtaiV autou ina mhdeni eipwsin oti autoV estin ihsous o cristoV

Alexandrian
tote diesteilato toiV maqhtaiV ina mhdeni eipwsin oti autoV estin o cristoV

Hort and Westcott
tote epetimhsen toiV maqhtaiV ina mhdeni eipwsin oti autoV estin o cristoV

Latin Vulgate
16:20 tunc praecepit discipulis suis ut nemini dicerent quia ipse esset Iesus Christus

King James Version
16:20 Then charged he his disciples that they should tell no man that he was Jesus the Christ.

American Standard Version
16:20 Then charged he the disciples that they should tell no man that he was the Christ.

Bible in Basic English
16:20 Then he gave orders to the disciples to give no man word that he was the Christ.

Darby's English Translation
16:20 Then he enjoined on his disciples that they should say to no man that he was the Christ.

Douay Rheims
16:20 Then he commanded his disciples, that they should tell no one that he was Jesus the Christ.

Noah Webster Bible
16:20 Then he charged his disciples that they should tell no man that he was Jesus the Christ.

Weymouth New Testament
16:20 Then He urged His disciples to tell no one that He was the Christ.

World English Bible
16:20 Then he charged the disciples that they should tell no man that he was the Christ.

Young's Literal Translation
16:20 Then did he charge his disciples that they may say to no one that he is Jesus the Christ.

21

Stephens 1550 Textus Receptus
apo tote hrxato o ihsouV deiknuein toiV maqhtaiV autou oti dei auton apelqein eiV ierosoluma kai polla paqein apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanqhnai kai th trith hmera egerqhnai

Scrivener 1894 Textus Receptus
apo tote hrxato o ihsouV deiknuein toiV maqhtaiV autou oti dei auton apelqein eiV ierosoluma kai polla paqein apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanqhnai kai th trith hmera egerqhnai

Byzantine Majority
apo tote hrxato o ihsouV deiknuein toiV maqhtaiV autou oti dei auton apelqein eiV ierosoluma kai polla paqein apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanqhnai kai th trith hmera egerqhnai

Alexandrian
apo tote hrxato o ihsouV deiknuein toiV maqhtaiV autou oti dei auton eiV ierosoluma apelqein kai polla paqein apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanqhnai kai th trith hmera egerqhnai

Hort and Westcott
apo tote hrxato ihsouV cristoV deiknuein toiV maqhtaiV autou oti dei auton eiV ierosoluma apelqein kai polla paqein apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanqhnai kai th trith hmera egerqhnai

Latin Vulgate
16:21 exinde coepit Iesus ostendere discipulis suis quia oporteret eum ire Hierosolymam et multa pati a senioribus et scribis et principibus sacerdotum et occidi et tertia die resurgere

King James Version
16:21 From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.

American Standard Version
16:21 From that time began Jesus to show unto his disciples, that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and the third day be raised up.

Bible in Basic English
16:21 From that time Jesus went on to make clear to his disciples how he would have to go up to Jerusalem, and undergo much at the hands of those in authority and the chief priests and scribes, and be put to death, and the third day come again from the dead.

Darby's English Translation
16:21 From that time Jesus began to shew to his disciples that he must go away to Jerusalem, and suffer many things from the elders and chief priests and scribes, and be killed, and the third day be raised.

Douay Rheims
16:21 From that time Jesus began to shew to his disciples, that he must go to Jerusalem, and suffer many things from the ancients and scribes and chief priests, and be put to death, and the third day rise again.

Noah Webster Bible
16:21 From that time forth Jesus began to show to his disciples, that he must go to Jerusalem, and suffer many things from the elders and chief priests, and scribes, and be killed, and be raised again the third day.

Weymouth New Testament
16:21 From this time Jesus began to explain to His disciples that He must go to Jerusalem, and suffer much cruelty from the Elders and the High Priests and the Scribes, and be put to death, and on the third day be raised to life again.

World English Bible
16:21 From that time, Jesus began to show to his disciples that he must go to Jerusalem and suffer many things from the elders, chief priests, and scribes, and be killed, and the third day be raised up.

Young's Literal Translation
16:21 From that time began Jesus to shew to his disciples that it is necessary for him to go away to Jerusalem, and to suffer many things from the elders, and chief priests, and scribes, and to be put to death, and the third day to rise.

22

Stephens 1550 Textus Receptus
kai proslabomenoV auton o petroV hrxato epitiman autw legwn ilewV soi kurie ou mh estai soi touto

Scrivener 1894 Textus Receptus
kai proslabomenoV auton o petroV hrxato epitiman autw legwn ilewV soi kurie ou mh estai soi touto

Byzantine Majority
kai proslabomenoV auton o petroV hrxato epitiman autw legwn ilewV soi kurie ou mh estai soi touto

Alexandrian
kai proslabomenoV auton o petroV hrxato epitiman autw legwn ilewV soi kurie ou mh estai soi touto

Hort and Westcott
kai proslabomenoV auton o petroV hrxato epitiman autw legwn ilewV soi kurie ou mh estai soi touto

Latin Vulgate
16:22 et adsumens eum Petrus coepit increpare illum dicens absit a te Domine non erit tibi hoc

King James Version
16:22 Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.

American Standard Version
16:22 And Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall never be unto thee.

Bible in Basic English
16:22 And Peter, protesting, said to him, Be it far from you, Lord; it is impossible that this will come about.

Darby's English Translation
16:22 And Peter taking him to him began to rebuke him, saying, God be favourable to thee, Lord; this shall in no wise be unto thee.

Douay Rheims
16:22 And Peter taking him, began to rebuke him, saying: Lord, be it far from thee, this shall not be unto thee.

Noah Webster Bible
16:22 Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be to thee.

Weymouth New Testament
16:22 Then Peter took Him aside and began taking Him to task. "Master," he said, "God forbid; this will not be your lot."

World English Bible
16:22 Peter took him aside, and began to rebuke him, saying, "Far be it from you, Lord! This will never be done to you."

Young's Literal Translation
16:22 And having taken him aside, Peter began to rebuke him, saying, `Be kind to thyself, sir; this shall not be to thee;`

23

Stephens 1550 Textus Receptus
o de strafeiV eipen tw petrw upage opisw mou satana skandalon mou ei oti ou froneiV ta tou qeou alla ta twn anqrwpwn

Scrivener 1894 Textus Receptus
o de strafeiV eipen tw petrw upage opisw mou satana skandalon mou ei oti ou froneiV ta tou qeou alla ta twn anqrwpwn

Byzantine Majority
o de strafeiV eipen tw petrw upage opisw mou satana skandalon mou ei oti ou froneiV ta tou qeou alla ta twn anqrwpwn

Alexandrian
o de strafeiV eipen tw petrw upage opisw mou satana skandalon ei emou oti ou froneiV ta tou qeou alla ta twn anqrwpwn

Hort and Westcott
o de strafeiV eipen tw petrw upage opisw mou satana skandalon ei emou oti ou froneiV ta tou qeou alla ta twn anqrwpwn

Latin Vulgate
16:23 qui conversus dixit Petro vade post me Satana scandalum es mihi quia non sapis ea quae Dei sunt sed ea quae hominum

King James Version
16:23 But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.

American Standard Version
16:23 But he turned, and said unto Peter, Get thee behind me, Satan: thou art a stumbling-block unto me: for thou mindest not the things of God, but the things of men.

Bible in Basic English
16:23 But he, turning to Peter, said, Get out of my way, Satan: you are a danger to me because your mind is not on the things of God, but on the things of men.

Darby's English Translation
16:23 But turning round, he said to Peter, Get away behind me, Satan; thou art an offence to me, for thy mind is not on the things that are of God, but on the things that are of men.

Douay Rheims
16:23 Who turning, said to Peter: Go behind me, Satan, thou art a scandal unto me: because thou savourest not the things that are of God, but the things that are of men.

Noah Webster Bible
16:23 But he turned, and said to Peter, Get thee behind me, Satan; thou art an offense to me: for thou savorest not the things that are of God, but those that are of men.

Weymouth New Testament
16:23 But He turned and said to Peter, "Get behind me, Adversary; you are a hindrance to me, because your thoughts are not God's thoughts, but men's."

World English Bible
16:23 But he turned, and said to Peter, "Get behind me, Satan! You are a stumbling-block to me, for you are not setting your mind on the things of God, but the things of men."

Young's Literal Translation
16:23 and he having turned, said to Peter, `Get thee behind me, adversary! thou art a stumbling-block to me, for thou dost not mind the things of God, but the things of men.`

24

Stephens 1550 Textus Receptus
tote o ihsouV eipen toiV maqhtaiV autou ei tiV qelei opisw mou elqein aparnhsasqw eauton kai aratw ton stauron autou kai akolouqeitw moi

Scrivener 1894 Textus Receptus
tote o ihsouV eipen toiV maqhtaiV autou ei tiV qelei opisw mou elqein aparnhsasqw eauton kai aratw ton stauron autou kai akolouqeitw moi

Byzantine Majority
tote o ihsouV eipen toiV maqhtaiV autou ei tiV qelei opisw mou elqein aparnhsasqw eauton kai aratw ton stauron autou kai akolouqeitw moi

Alexandrian
tote o ihsouV eipen toiV maqhtaiV autou ei tiV qelei opisw mou elqein aparnhsasqw eauton kai aratw ton stauron autou kai akolouqeitw moi

Hort and Westcott
tote o ihsouV eipen toiV maqhtaiV autou ei tiV qelei opisw mou elqein aparnhsasqw eauton kai aratw ton stauron autou kai akolouqeitw moi

Latin Vulgate
16:24 tunc Iesus dixit discipulis suis si quis vult post me venire abneget semet ipsum et tollat crucem suam et sequatur me

King James Version
16:24 Then said Jesus unto his disciples, If any [man] will come after me, let him deny himself, and take up his cross, and follow me.

American Standard Version
16:24 Then said Jesus unto his disciples, If any man would come after me, let him deny himself, and take up his cross, and follow me.

Bible in Basic English
16:24 Then Jesus said to his disciples, If any man would come after me, let him give up all, and take up his cross, and come after me.

Darby's English Translation
16:24 Then Jesus said to his disciples, If any one desires to come after me, let him deny himself and take up his cross and follow me.

Douay Rheims
16:24 Then Jesus said to his disciples: If any man will come after me, let him deny himself, and take up his cross, and follow me.

Noah Webster Bible
16:24 Then said Jesus to his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.

Weymouth New Testament
16:24 Then Jesus said to His disciples, "If any one desires to follow me, let him renounce self and take up his cross, and so be my follower.

World English Bible
16:24 Then Jesus said to his disciples, "If any man desires to come after me, let him deny himself, and take up his cross, and follow me.

Young's Literal Translation
16:24 Then said Jesus to his disciples, `If any one doth will to come after me, let him disown himself, and take up his cross, and follow me,

25

Stephens 1550 Textus Receptus
oV gar an qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn yuchn autou eneken emou eurhsei authn

Scrivener 1894 Textus Receptus
oV gar an qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn yuchn autou eneken emou eurhsei authn

Byzantine Majority
oV gar an qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn yuchn autou eneken emou eurhsei authn

Alexandrian
oV gar ean qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn yuchn autou eneken emou eurhsei authn

Hort and Westcott
oV gar ean qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn yuchn autou eneken emou eurhsei authn

Latin Vulgate
16:25 qui enim voluerit animam suam salvam facere perdet eam qui autem perdiderit animam suam propter me inveniet eam

King James Version
16:25 For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.

American Standard Version
16:25 For whosoever would save his life shall lose it: and whosoever shall lose his life for my sake shall find it.

Bible in Basic English
16:25 Because whoever has a desire to keep his life safe will have it taken from him; but whoever gives up his life because of me, will have it given back to him.

Darby's English Translation
16:25 For whosoever shall desire to save his life shall lose it; but whosoever shall lose his life for my sake shall find it.

Douay Rheims
16:25 For he that will save his life, shall lose it: and he that shall lose his life for my sake, shall find it.

Noah Webster Bible
16:25 For whoever will save his life, shall lose it: and whoever will lose his life for my sake, shall find it.

Weymouth New Testament
16:25 For whoever desires to save his life shall lose it, and whoever loses his life for my sake shall find it.

World English Bible
16:25 For whoever desires to save his life will lose it, and whoever will lose his life for my sake will find it.

Young's Literal Translation
16:25 for whoever may will to save his life, shall lose it, and whoever may lose his life for my sake shall find it,

26

Stephens 1550 Textus Receptus
ti gar wfeleitai anqrwpoV ean ton kosmon olon kerdhsh thn de yuchn autou zhmiwqh h ti dwsei anqrwpoV antallagma thV yuchV autou

Scrivener 1894 Textus Receptus
ti gar wfeleitai anqrwpoV ean ton kosmon olon kerdhsh thn de yuchn autou zhmiwqh h ti dwsei anqrwpoV antallagma thV yuchV autou

Byzantine Majority
ti gar wfeleitai anqrwpoV ean ton kosmon olon kerdhsh thn de yuchn autou zhmiwqh h ti dwsei anqrwpoV antallagma thV yuchV autou

Alexandrian
ti gar wfelhqhsetai anqrwpoV ean ton kosmon olon kerdhsh thn de yuchn autou zhmiwqh h ti dwsei anqrwpoV antallagma thV yuchV autou

Hort and Westcott
ti gar wfelhqhsetai anqrwpoV ean ton kosmon olon kerdhsh thn de yuchn autou zhmiwqh h ti dwsei anqrwpoV antallagma thV yuchV autou

Latin Vulgate
16:26 quid enim prodest homini si mundum universum lucretur animae vero suae detrimentum patiatur aut quam dabit homo commutationem pro anima sua

King James Version
16:26 For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?

American Standard Version
16:26 For what shall a man be profited, if he shall gain the whole world, and forfeit his life? or what shall a man give in exchange for his life?

Bible in Basic English
16:26 For what profit has a man, if he gets all the world with the loss of his life? or what will a man give in exchange for his life?

Darby's English Translation
16:26 For what does a man profit, if he should gain the whole world and suffer the loss of his soul? or what shall a man give in exchange for his soul?

Douay Rheims
16:26 For what doth it profit a man, if he gain the whole world, and suffer the loss of his own soul? Or what exchange shall a man give for his soul?

Noah Webster Bible
16:26 For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?

Weymouth New Testament
16:26 Why, what benefit will it be to a man if he gains the whole world but forfeits his life? Or what shall a man give to buy back his life?

World English Bible
16:26 For what will it profit a man, if he will gain the whole world, and forfeit his life? Or what will a man give in exchange for his life?

Young's Literal Translation
16:26 for what is a man profited if he may gain the whole world, but of his life suffer loss? or what shall a man give as an exchange for his life?

27

Stephens 1550 Textus Receptus
mellei gar o uioV tou anqrwpou ercesqai en th doxh tou patroV autou meta twn aggelwn autou kai tote apodwsei ekastw kata thn praxin autou

Scrivener 1894 Textus Receptus
mellei gar o uioV tou anqrwpou ercesqai en th doxh tou patroV autou meta twn aggelwn autou kai tote apodwsei ekastw kata thn praxin autou

Byzantine Majority
mellei gar o uioV tou anqrwpou ercesqai en th doxh tou patroV autou meta twn aggelwn autou kai tote apodwsei ekastw kata thn praxin autou

Alexandrian
mellei gar o uioV tou anqrwpou ercesqai en th doxh tou patroV autou meta twn aggelwn autou kai tote apodwsei ekastw kata thn praxin autou

Hort and Westcott
mellei gar o uioV tou anqrwpou ercesqai en th doxh tou patroV autou meta twn aggelwn autou kai tote apodwsei ekastw kata thn praxin autou

Latin Vulgate
16:27 Filius enim hominis venturus est in gloria Patris sui cum angelis suis et tunc reddet unicuique secundum opus eius

King James Version
16:27 For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.

American Standard Version
16:27 For the Son of man shall come in the glory of his Father with his angels; and then shall he render unto every man according to his deeds.

Bible in Basic English
16:27 For the Son of man will come in the glory of his Father with his angels; and then he will give to every man the reward of his works.

Darby's English Translation
16:27 For the Son of man is about to come in the glory of his Father with his angels, and then he will render to each according to his doings.

Douay Rheims
16:27 For the Son of man shall come in the glory of his Father with his angels: and then will he render to every man according to his works.

Noah Webster Bible
16:27 For the Son of man will come in the glory of his Father, with his angels; and then he will reward every man according to his works.

Weymouth New Testament
16:27 For the Son of Man is soon to come in the glory of the Father with His angels, and then will He requite every man according to his actions.

World English Bible
16:27 For the Son of Man will come in the glory of his Father with his angels, and then will he render to every man according to his deeds.

Young's Literal Translation
16:27 `For, the Son of Man is about to come in the glory of his Father, with his messengers, and then he will reward each, according to his work.

28

Stephens 1550 Textus Receptus
amhn legw umin eisin tineV twn wde esthkotwn oitineV ou mh geuswntai qanatou ewV an idwsin ton uion tou anqrwpou ercomenon en th basileia autou

Scrivener 1894 Textus Receptus
amhn legw umin eisin tineV twn wde esthkotwn oitineV ou mh geuswntai qanatou ewV an idwsin ton uion tou anqrwpou ercomenon en th basileia autou

Byzantine Majority
amhn legw umin eisin tineV wde estwtes oitineV ou mh geuswntai qanatou ewV an idwsin ton uion tou anqrwpou ercomenon en th basileia autou

Alexandrian
amhn legw umin oti eisin tineV twn wde estwtwn oitineV ou mh geuswntai qanatou ewV an idwsin ton uion tou anqrwpou ercomenon en th basileia autou

Hort and Westcott
amhn legw umin oti eisin tineV twn wde estwtwn oitineV ou mh geuswntai qanatou ewV an idwsin ton uion tou anqrwpou ercomenon en th basileia autou

Latin Vulgate
16:28 amen dico vobis sunt quidam de hic stantibus qui non gustabunt mortem donec videant Filium hominis venientem in regno suo

King James Version
16:28 Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.

American Standard Version
16:28 Verily I say unto you, there are some of them that stand here, who shall in no wise taste of death, till they see the Son of man coming in his kingdom.

Bible in Basic English
16:28 Truly I say to you, There are some of those here who will not have a taste of death, till they see the Son of man coming in his kingdom.

Darby's English Translation
16:28 Verily I say unto you, There are some of those standing here that shall not taste of death at all until they shall have seen the Son of man coming in his kingdom.

Douay Rheims
16:28 Amen I say to you, there are some of them that stand here, that shall not taste death, till they see the Son of man coming in his kingdom.

Noah Webster Bible
16:28 Verily I say to you, There are some standing here, who shall not taste death, till they shall see the Son of man coming in his kingdom.

Weymouth New Testament
16:28 I solemnly tell you that some of those who are standing here will certainly not taste death till they have seen the Son of Man coming in His Kingdom."

World English Bible
16:28 Most assuredly I tell you, there are some standing here, who will in no way taste of death, until they see the Son of Man coming in his kingdom."

Young's Literal Translation
16:28 Verily I say to you, there are certain of those standing here who shall not taste of death till they may see the Son of Man coming in his reign.`

Matthew 17


Matthew 17 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 16

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 17

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

1

Stephens 1550 Textus Receptus
kai meq hmeraV ex paralambanei o ihsouV ton petron kai iakwbon kai iwannhn ton adelfon autou kai anaferei autouV eiV oroV uyhlon kat idian

Scrivener 1894 Textus Receptus
kai meq hmeraV ex paralambanei o ihsouV ton petron kai iakwbon kai iwannhn ton adelfon autou kai anaferei autouV eiV oroV uyhlon kat idian

Byzantine Majority
kai meq hmeraV ex paralambanei o ihsouV ton petron kai iakwbon kai iwannhn ton adelfon autou kai anaferei autouV eiV oroV uyhlon kat idian

Alexandrian
kai meq hmeraV ex paralambanei o ihsouV ton petron kai iakwbon kai iwannhn ton adelfon autou kai anaferei autouV eiV oroV uyhlon kat idian

Hort and Westcott
kai meq hmeraV ex paralambanei o ihsouV ton petron kai iakwbon kai iwannhn ton adelfon autou kai anaferei autouV eiV oroV uyhlon kat idian

Latin Vulgate
17:1 et post dies sex adsumpsit Iesus Petrum et Iacobum et Iohannem fratrem eius et ducit illos in montem excelsum seorsum

King James Version
17:1 And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,

American Standard Version
17:1 And after six days Jesus taketh with him Peter, and James, and John his brother, and bringeth them up into a high mountain apart:

Bible in Basic English
17:1 And after six days Jesus takes with him Peter, and James, and John, his brother, and makes them go up with him into a high mountain by themselves.

Darby's English Translation
17:1 And after six days Jesus takes with him Peter, and James, and John his brother, and brings them up into a high mountain apart.

Douay Rheims
17:1 And after six days Jesus taketh unto him Peter and James, and John his brother, and bringeth them up into a high mountain apart:

Noah Webster Bible
17:1 And after six days, Jesus taketh Peter, James, and John his brother, and bringeth them upon a high mountain apart.

Weymouth New Testament
17:1 Six day later, Jesus took with Him Peter and the brothers James and John, and brought them up a high mountain to a solitary place.

World English Bible
17:1 After six days, Jesus took with him Peter, James, and John, his brother, and brought them up into a high mountain by themselves.

Young's Literal Translation
17:1 And after six days Jesus taketh Peter, and James, and John his brother, and doth bring them up to a high mount by themselves,

2

Stephens 1550 Textus Receptus
kai metemorfwqh emprosqen autwn kai elamyen to proswpon autou wV o hlioV ta de imatia autou egeneto leuka wV to fwV

Scrivener 1894 Textus Receptus
kai metemorfwqh emprosqen autwn kai elamyen to proswpon autou wV o hlioV ta de imatia autou egeneto leuka wV to fwV

Byzantine Majority
kai metemorfwqh emprosqen autwn kai elamyen to proswpon autou wV o hlioV ta de imatia autou egenonto leuka wV to fwV

Alexandrian
kai metemorfwqh emprosqen autwn kai elamyen to proswpon autou wV o hlioV ta de imatia autou egeneto leuka wV to fwV

Hort and Westcott
kai metemorfwqh emprosqen autwn kai elamyen to proswpon autou wV o hlioV ta de imatia autou egeneto leuka wV to fwV

Latin Vulgate
17:2 et transfiguratus est ante eos et resplenduit facies eius sicut sol vestimenta autem eius facta sunt alba sicut nix

King James Version
17:2 And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.

American Standard Version
17:2 and he was transfigured before them; and his face did shine as the sun, and his garments became white as the light.

Bible in Basic English
17:2 And he was changed in form before them; and his face was shining like the sun, and his clothing became white as light.

Darby's English Translation
17:2 And he was transfigured before them. And his face shone as the sun, and his garments became white as the light;

Douay Rheims
17:2 And he was transfigured before them. And his face did shine as the sun: and his garments became white as snow.

Noah Webster Bible
17:2 And he was transfigured before them: and his face shone as the sun, and his raiment was white as the light.

Weymouth New Testament
17:2 There in their presence His form underwent a change; His face shone like the sun, and His raiment became as white as the light.

World English Bible
17:2 He was transfigured before them. His face shone like the sun, and his garments became white as the light.

Young's Literal Translation
17:2 and he was transfigured before them, and his face shone as the sun, and his garments did become white as the light,

3

Stephens 1550 Textus Receptus
kai idou wfqhsan autoiV mwshs kai hliaV met autou sullalountes

Scrivener 1894 Textus Receptus
kai idou wfqhsan autoiV mwshs kai hliaV met autou sullalountes

Byzantine Majority
kai idou wfqhsan autoiV mwshs kai hliaV met autou sullalountes

Alexandrian
kai idou wfqh autoiV mwushs kai hliaV sullalountes met autou

Hort and Westcott
kai idou wfqh autoiV mwushV kai hliaV sullalounteV met autou

Latin Vulgate
17:3 et ecce apparuit illis Moses et Helias cum eo loquentes

King James Version
17:3 And, behold, there appeared unto them Moses and Elias talking with him.

American Standard Version
17:3 And behold, there appeared unto them Moses and Elijah talking with him.

Bible in Basic English
17:3 And Moses and Elijah came before their eyes, talking with him.

Darby's English Translation
17:3 and lo, Moses and Elias appeared to them talking with him.

Douay Rheims
17:3 And behold there appeared to them Moses and Elias talking with him.

Noah Webster Bible
17:3 And behold, there appeared to them Moses and Elijah talking with him.

Weymouth New Testament
17:3 And suddenly Moses and Elijah appeared to them conversing with Him.

World English Bible
17:3 Behold, there appeared to them Moses and Elijah talking with him.

Young's Literal Translation
17:3 and lo, appear to them did Moses and Elijah, talking together with him.

4

Stephens 1550 Textus Receptus
apokriqeiV de o petroV eipen tw ihsou kurie kalon estin hmaV wde einai ei qeleiV poihswmen wde treiV skhnaV soi mian kai mwsh mian kai mian hlia

Scrivener 1894 Textus Receptus
apokriqeiV de o petroV eipen tw ihsou kurie kalon estin hmaV wde einai ei qeleiV poihswmen wde treiV skhnaV soi mian kai mwsh mian kai mian hlia

Byzantine Majority
apokriqeiV de o petroV eipen tw ihsou kurie kalon estin hmaV wde einai ei qeleiV poihswmen wde treiV skhnaV soi mian kai mwsh mian kai mian hlia

Alexandrian
apokriqeiV de o petroV eipen tw ihsou kurie kalon estin hmaV wde einai ei qeleiV poihsw wde treiV skhnaV soi mian kai mwusei mian kai hlia mian

Hort and Westcott
apokriqeiV de o petroV eipen tw ihsou kurie kalon estin hmaV wde einai ei qeleiV poihsw wde treiV skhnaV soi mian kai mwusei mian kai hlia mian

Latin Vulgate
17:4 respondens autem Petrus dixit ad Iesum Domine bonum est nos hic esse si vis faciamus hic tria tabernacula tibi unum et Mosi unum et Heliae unum

King James Version
17:4 Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.

American Standard Version
17:4 And Peter answered, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, I will make here three tabernacles; one for thee, and one for Moses, and one for Elijah.

Bible in Basic English
17:4 And Peter made answer and said to Jesus, Lord, it is good for us to be here: if you will let me, I will make here three tents, one for you, and one for Moses, and one for Elijah.

Darby's English Translation
17:4 And Peter answering said to Jesus, Lord, it is good we should be here. If thou wilt, let us make here three tabernacles: for thee one, and for Moses one, and one for Elias.

Douay Rheims
17:4 And Peter answering, said to Jesus: Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles, one for thee, and one for Moses, and one for Elias.

Noah Webster Bible
17:4 Then answered Peter, and said to Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elijah.

Weymouth New Testament
17:4 Then Peter said to Jesus, "Master, we are thankful to you that we are here. If you approve, I will put up three tents here, one for you, one for Moses, and one for Elijah."

World English Bible
17:4 Peter answered, and said to Jesus, "Lord, it is good for us to be here. If you want, let`s make three tents here: one for you, one for Moses, and one for Elijah."

Young's Literal Translation
17:4 And Peter answering said to Jesus, `Sir, it is good to us to be here; if thou wilt, we may make here three booths -- for thee one, and for Moses one, and one for Elijah.`

5

Stephens 1550 Textus Receptus
eti autou lalountoV idou nefelh fwteinh epeskiasen autouV kai idou fwnh ek thV nefelhV legousa outoV estin o uioV mou o agaphtoV en w eudokhsa autou akouete

Scrivener 1894 Textus Receptus
eti autou lalountoV idou nefelh fwteinh epeskiasen autouV kai idou fwnh ek thV nefelhV legousa outoV estin o uioV mou o agaphtoV en w eudokhsa autou akouete

Byzantine Majority
eti autou lalountoV idou nefelh fwteinh epeskiasen autouV kai idou fwnh ek thV nefelhV legousa outoV estin o uioV mou o agaphtoV en w eudokhsa autou akouete

Alexandrian
eti autou lalountoV idou nefelh fwteinh epeskiasen autouV kai idou fwnh ek thV nefelhV legousa outoV estin o uioV mou o agaphtoV en w eudokhsa akouete autou

Hort and Westcott
eti autou lalountoV idou nefelh fwteinh epeskiasen autouV kai idou fwnh ek thV nefelhV legousa outoV estin o uioV mou o agaphtoV en w eudokhsa akouete autou

Latin Vulgate
17:5 adhuc eo loquente ecce nubes lucida obumbravit eos et ecce vox de nube dicens hic est Filius meus dilectus in quo mihi bene conplacuit ipsum audite

King James Version
17:5 While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.

American Standard Version
17:5 While he was yet speaking, behold, a bright cloud overshadowed them: and behold, a voice out of the cloud, saying, This is my beloved Son, in whom I am well pleased; hear ye him.

Bible in Basic English
17:5 While he was still talking, a bright cloud came over them: and a voice out of the cloud, saying, This is my dearly loved Son, with whom I am well pleased; give ear to him.

Darby's English Translation
17:5 While he was still speaking, behold, a bright cloud overshadowed them, and lo, a voice out of the cloud, saying, *This* is my beloved Son, in whom I have found my delight: hear him.

Douay Rheims
17:5 And as he was yet speaking, behold a bright cloud overshadowed them. And lo, a voice out of the cloud, saying: This is my beloved Son, in whom I am well pleased: hear ye him.

Noah Webster Bible
17:5 While he was yet speaking, behold, a bright cloud overshadowed them: and behold, a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased: hear ye him.

Weymouth New Testament
17:5 He was still speaking when a luminous cloud spread over them; and a voice was heard from within the cloud, which said, "This is My Son dearly beloved, in whom is My delight. Listen to Him."

World English Bible
17:5 While he was still speaking, behold, a bright cloud overshadowed them. Behold, a voice out of the cloud, saying, "This is my beloved Son, in whom I am well pleased. Listen to him."

Young's Literal Translation
17:5 While he is yet speaking, lo, a bright cloud overshadowed them, and lo, a voice out of the cloud, saying, `This is My Son, -- the Beloved, in whom I did delight; hear him.`

6

Stephens 1550 Textus Receptus
kai akousanteV oi maqhtai epeson epi proswpon autwn kai efobhqhsan sfodra

Scrivener 1894 Textus Receptus
kai akousanteV oi maqhtai epeson epi proswpon autwn kai efobhqhsan sfodra

Byzantine Majority
kai akousanteV oi maqhtai epeson epi proswpon autwn kai efobhqhsan sfodra

Alexandrian
kai akousanteV oi maqhtai epesan epi proswpon autwn kai efobhqhsan sfodra

Hort and Westcott
kai akousanteV oi maqhtai epesan epi proswpon autwn kai efobhqhsan sfodra

Latin Vulgate
17:6 et audientes discipuli ceciderunt in faciem suam et timuerunt valde

King James Version
17:6 And when the disciples heard [it], they fell on their face, and were sore afraid.

American Standard Version
17:6 And when the disciples heard it, they fell on their face, and were sore afraid.

Bible in Basic English
17:6 And at these words the disciples went down on their faces in great fear.

Darby's English Translation
17:6 And the disciples hearing it fell upon their faces, and were greatly terrified.

Douay Rheims
17:6 And the disciples hearing, fell upon their face, and were very much afraid.

Noah Webster Bible
17:6 And when the disciples heard it, they fell on their face, and were in great fear.

Weymouth New Testament
17:6 On hearing this voice, the disciples fell on their faces and were filled with terror.

World English Bible
17:6 When the disciples heard it, they fell on their faces, and were very afraid.

Young's Literal Translation
17:6 And the disciples having heard, did fall upon their face, and were exceedingly afraid,

7

Stephens 1550 Textus Receptus
kai proselqwn o ihsouV hyato autwn kai eipen egerqhte kai mh fobeisqe

Scrivener 1894 Textus Receptus
kai proselqwn o ihsouV hyato autwn kai eipen egerqhte kai mh fobeisqe

Byzantine Majority
kai proselqwn o ihsouV hyato autwn kai eipen egerqhte kai mh fobeisqe

Alexandrian
kai proshlqen o ihsouV kai ayamenos autwn eipen egerqhte kai mh fobeisqe

Hort and Westcott
kai proshlqen o ihsouV kai ayamenoV autwn eipen egerqhte kai mh fobeisqe

Latin Vulgate
17:7 et accessit Iesus et tetigit eos dixitque eis surgite et nolite timere

King James Version
17:7 And Jesus came and touched them, and said, Arise, and be not afraid.

American Standard Version
17:7 And Jesus came and touched them and said, Arise, and be not afraid.

Bible in Basic English
17:7 And Jesus came and put his hand on them and said, Get up and have no fear.

Darby's English Translation
17:7 And Jesus coming to them touched them, and said, Rise up, and be not terrified.

Douay Rheims
17:7 And Jesus came and touched them: and said to them, Arise, and fear not.

Noah Webster Bible
17:7 And Jesus came and touched them, and said, Arise, and be not afraid.

Weymouth New Testament
17:7 But Jesus came and touched them, and said, "Rouse yourselves and have no fear."

World English Bible
17:7 Jesus came and touched them and said, "Get up, and don`t be afraid."

Young's Literal Translation
17:7 and Jesus having come near, touched them, and said, `Rise, be not afraid,`

8

Stephens 1550 Textus Receptus
eparanteV de touV ofqalmouV autwn oudena eidon ei mh ton ihsoun monon

Scrivener 1894 Textus Receptus
eparanteV de touV ofqalmouV autwn oudena eidon ei mh ton ihsoun monon

Byzantine Majority
eparanteV de touV ofqalmouV autwn oudena eidon ei mh ton ihsoun monon

Alexandrian
eparanteV de touV ofqalmouV autwn oudena eidon ei mh auton ihsoun monon

Hort and Westcott
eparanteV de touV ofqalmouV autwn oudena eidon ei mh auton ihsoun monon

Latin Vulgate
17:8 levantes autem oculos suos neminem viderunt nisi solum Iesum

King James Version
17:8 And when they had lifted up their eyes, they saw no man, save Jesus only.

American Standard Version
17:8 And lifting up their eyes, they saw no one, save Jesus only.

Bible in Basic English
17:8 And lifting up their eyes, they saw no one, but Jesus only.

Darby's English Translation
17:8 And lifting up their eyes, they saw no one but Jesus alone.

Douay Rheims
17:8 And they lifting up their eyes saw no one but only Jesus.

Noah Webster Bible
17:8 And when they had lifted up their eyes, they saw no man, save Jesus only.

Weymouth New Testament
17:8 So they looked up, and saw no one but Jesus.

World English Bible
17:8 Lifting up their eyes, they saw no one, except Jesus alone.

Young's Literal Translation
17:8 and having lifted up their eyes, they saw no one, except Jesus only.

9

Stephens 1550 Textus Receptus
kai katabainontwn autwn apo tou orouV eneteilato autoiV o ihsouV legwn mhdeni eiphte to orama ewV ou o uioV tou anqrwpou ek nekrwn anasth

Scrivener 1894 Textus Receptus
kai katabainontwn autwn apo tou orouV eneteilato autoiV o ihsouV legwn mhdeni eiphte to orama ewV ou o uioV tou anqrwpou ek nekrwn anasth

Byzantine Majority
kai katabainontwn autwn ek tou orouV eneteilato autoiV o ihsouV legwn mhdeni eiphte to orama ewV ou o uioV tou anqrwpou ek nekrwn anasth

Alexandrian
kai katabainontwn autwn ek tou orouV eneteilato autoiV o ihsouV legwn mhdeni eiphte to orama ewV ou o uioV tou anqrwpou ek nekrwn egerqh

Hort and Westcott
kai katabainontwn autwn ek tou orouV eneteilato autoiV o ihsouV legwn mhdeni eiphte to orama ewV ou o uioV tou anqrwpou ek nekrwn egerqh

Latin Vulgate
17:9 et descendentibus illis de monte praecepit Iesus dicens nemini dixeritis visionem donec Filius hominis a mortuis resurgat

King James Version
17:9 And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.

American Standard Version
17:9 And as they were coming down from the mountain, Jesus commanded them, saying, Tell the vision to no man, until the Son of man be risen from the dead.

Bible in Basic English
17:9 And when they were coming down from the mountain, Jesus gave them orders, saying, Let no man have word of what you have seen, till the Son of man has come again from the dead.

Darby's English Translation
17:9 And as they descended from the mountain, Jesus charged them, saying, Tell the vision to no one, until the Son of man be risen up from among the dead.

Douay Rheims
17:9 And as they came down from the mountain, Jesus charged them, saying: Tell the vision to no man, till the Son of man be risen from the dead.

Noah Webster Bible
17:9 And as they were descending the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be raised again from the dead.

Weymouth New Testament
17:9 As they were descending the mountain, Jesus laid a command upon them. "Tell no one," He said, "of the sight you have seen till the Son of Man has risen from among the dead."

World English Bible
17:9 As they were coming down from the mountain, Jesus commanded them, saying, "Don`t tell anyone what you saw, until the Son of Man has risen from the dead."

Young's Literal Translation
17:9 And as they are coming down from the mount, Jesus charged them, saying, `Say to no one the vision, till the Son of Man out of the dead may rise.`

10

Stephens 1550 Textus Receptus
kai ephrwthsan auton oi maqhtai autou legonteV ti oun oi grammateiV legousin oti hlian dei elqein prwton

Scrivener 1894 Textus Receptus
kai ephrwthsan auton oi maqhtai autou legonteV ti oun oi grammateiV legousin oti hlian dei elqein prwton

Byzantine Majority
kai ephrwthsan auton oi maqhtai autou legonteV ti oun oi grammateiV legousin oti hlian dei elqein prwton

Alexandrian
kai ephrwthsan auton oi maqhtai legonteV ti oun oi grammateiV legousin oti hlian dei elqein prwton

Hort and Westcott
kai ephrwthsan auton oi maqhtai legonteV ti oun oi grammateiV legousin oti hlian dei elqein prwton

Latin Vulgate
17:10 et interrogaverunt eum discipuli dicentes quid ergo scribae dicunt quod Heliam oporteat primum venire

King James Version
17:10 And his disciples asked him, saying, Why then say the scribes that Elias must first come?

American Standard Version
17:10 And his disciples asked him, saying, Why then say the scribes that Elijah must first come?

Bible in Basic English
17:10 And his disciples, questioning him, said, Why then do the scribes say that Elijah has to come first?

Darby's English Translation
17:10 And his disciples demanded of him saying, Why then say the scribes that Elias must first have come?

Douay Rheims
17:10 And his disciples asked him, saying: Why then do the scribes say that Elias must come first?

Noah Webster Bible
17:10 And his disciples asked him, saying, Why then say the scribes, that Elijah must first come?

Weymouth New Testament
17:10 "Why then," asked the disciples, "do the Scribes say that Elijah must first come?"

World English Bible
17:10 His disciples asked him, saying, "Then why do the scribes say that Elijah must come first?

Young's Literal Translation
17:10 And his disciples questioned him, saying, `Why then do the scribes say that Elijah it behoveth to come first?`

11

Stephens 1550 Textus Receptus
o de ihsous apokriqeiV eipen autois hliaV men ercetai prwton kai apokatasthsei panta

Scrivener 1894 Textus Receptus
o de ihsous apokriqeiV eipen autois hliaV men ercetai prwton kai apokatasthsei panta

Byzantine Majority
o de ihsous apokriqeiV eipen autois hliaV men ercetai prwton kai apokatasthsei panta

Alexandrian
o de apokriqeiV eipen hliaV men ercetai kai apokatasthsei panta

Hort and Westcott
o de apokriqeiV eipen hliaV men ercetai kai apokatasthsei panta

Latin Vulgate
17:11 at ille respondens ait eis Helias quidem venturus est et restituet omnia

King James Version
17:11 And Jesus answered and said unto them, Elias truly shall first come, and restore all things.

American Standard Version
17:11 And he answered and said, Elijah indeed cometh, and shall restore all things:

Bible in Basic English
17:11 And in answer he said, Elijah truly has to come and put all things right:

Darby's English Translation
17:11 And he answering said to them, Elias indeed comes first and will restore all things.

Douay Rheims
17:11 But he answering, said to them: Elias indeed shall come, and restore all things.

Noah Webster Bible
17:11 And Jesus answered and said to them, Elijah truly will first come, and restore all things:

Weymouth New Testament
17:11 "Elijah was indeed to come," He replied, "and would reform everything.

World English Bible
17:11 Jesus answered them, "Elijah indeed comes first, and will restore all things,

Young's Literal Translation
17:11 And Jesus answering said to them, `Elijah doth indeed come first, and shall restore all things,

12

Stephens 1550 Textus Receptus
legw de umin oti hliaV hdh hlqen kai ouk epegnwsan auton all epoihsan en autw osa hqelhsan outwV kai o uioV tou anqrwpou mellei pascein up autwn

Scrivener 1894 Textus Receptus
legw de umin oti hliaV hdh hlqen kai ouk epegnwsan auton all epoihsan en autw osa hqelhsan outwV kai o uioV tou anqrwpou mellei pascein up autwn

Byzantine Majority
legw de umin oti hliaV hdh hlqen kai ouk epegnwsan auton alla epoihsan en autw osa hqelhsan outwV kai o uioV tou anqrwpou mellei pascein up autwn

Alexandrian
legw de umin oti hliaV hdh hlqen kai ouk epegnwsan auton alla epoihsan en autw osa hqelhsan outwV kai o uioV tou anqrwpou mellei pascein up autwn

Hort and Westcott
legw de umin oti hliaV hdh hlqen kai ouk epegnwsan auton alla epoihsan en autw osa hqelhsan outwV kai o uioV tou anqrwpou mellei pascein up autwn

Latin Vulgate
17:12 dico autem vobis quia Helias iam venit et non cognoverunt eum sed fecerunt in eo quaecumque voluerunt sic et Filius hominis passurus est ab eis

King James Version
17:12 But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.

American Standard Version
17:12 but I say into you, that Elijah is come already, and they knew him not, but did unto him whatsoever they would. Even so shall the Son of man also suffer of them.

Bible in Basic English
17:12 But I say to you that Elijah has come, and they had no knowledge of him, but did to him whatever they were pleased to do; the same will the Son of man undergo at their hands.

Darby's English Translation
17:12 But I say unto you that Elias has already come, and they have not known him, but have done unto him whatever they would. Thus also the Son of man is about to suffer from them.

Douay Rheims
17:12 But I say to you, that Elias is already come, and they knew him not, but have done unto him whatsoever they had a mind. So also the Son of man shall suffer from them.

Noah Webster Bible
17:12 But I say to you, that Elijah is come already, and they knew him not, but have done to him whatever they pleased: likewise will also the Son of man suffer by them.

Weymouth New Testament
17:12 But I tell you that he has already come, and they did not recognize him, but dealt with him as they chose. And before long the Son of Man will be treated by them in a similar way."

World English Bible
17:12 but I tell you that Elijah has come already, and they didn`t recognize him, but did to him whatever they wanted to. Even so will the Son of Man also suffer by them."

Young's Literal Translation
17:12 and I say to you -- Elijah did already come, and they did not know him, but did with him whatever they would, so also the Son of Man is about to suffer by them.`

13

Stephens 1550 Textus Receptus
tote sunhkan oi maqhtai oti peri iwannou tou baptistou eipen autoiV

Scrivener 1894 Textus Receptus
tote sunhkan oi maqhtai oti peri iwannou tou baptistou eipen autoiV

Byzantine Majority
tote sunhkan oi maqhtai oti peri iwannou tou baptistou eipen autoiV

Alexandrian
tote sunhkan oi maqhtai oti peri iwannou tou baptistou eipen autoiV

Hort and Westcott
tote sunhkan oi maqhtai oti peri iwannou tou baptistou eipen autoiV

Latin Vulgate
17:13 tunc intellexerunt discipuli quia de Iohanne Baptista dixisset eis

King James Version
17:13 Then the disciples understood that he spake unto them of John the Baptist.

American Standard Version
17:13 Then understood the disciples that he spake unto them of John the Baptist.

Bible in Basic English
17:13 Then the disciples saw that he was talking to them of John the Baptist.

Darby's English Translation
17:13 Then the disciples understood that he spoke to them of John the baptist.

Douay Rheims
17:13 Then the disciples understood, that he had spoken to them of John the Baptist.

Noah Webster Bible
17:13 Then the disciples understood that he spoke to them concerning John the Baptist.

Weymouth New Testament
17:13 Then it dawned upon the disciples that it was John the Baptist about whom He had spoken to them.

World English Bible
17:13 Then the disciples understood that he spoke to them of John the Baptizer.

Young's Literal Translation
17:13 Then understood the disciples that concerning John the Baptist he spake to them.

14

Stephens 1550 Textus Receptus
kai elqontwn autwn proV ton oclon proshlqen autw anqrwpoV gonupetwn autw

Scrivener 1894 Textus Receptus
kai elqontwn autwn proV ton oclon proshlqen autw anqrwpoV gonupetwn autw

Byzantine Majority
kai elqontwn autwn proV ton oclon proshlqen autw anqrwpoV gonupetwn auton

Alexandrian
kai elqontwn proV ton oclon proshlqen autw anqrwpoV gonupetwn auton

Hort and Westcott
kai elqontwn proV ton oclon proshlqen autw anqrwpoV gonupetwn auton

Latin Vulgate
17:14 et cum venisset ad turbam accessit ad eum homo genibus provolutus ante eum dicens Domine miserere filii mei quia lunaticus est et male patitur nam saepe cadit in ignem et crebro in aquam

King James Version
17:14 And when they were come to the multitude, there came to him a [certain] man, kneeling down to him, and saying,

American Standard Version
17:14 And when they were come to the multitude, there came to him a man, kneeling to him, saying,

Bible in Basic English
17:14 And when they came to the people, a man went down on his knees to him, saying,

Darby's English Translation
17:14 And when they came to the crowd, a man came to him, falling on his knees before him, and saying,

Douay Rheims
17:14 And when he was come to the multitude, there came to him a man falling down on his knees before him, saying: Lord, have pity on my son, for he is a lunatic, and suffereth much: for he falleth often into the fire, and often into the water.

Noah Webster Bible
17:14 And when they had come to the multitude, there came to him a certain man kneeling down to him, and saying,

Weymouth New Testament
17:14 When they had returned to the people, there came to Him a man who fell on his knees before Him and besought Him.

World English Bible
17:14 When they came to the multitude, there came to him a man, kneeling to him, saying,

Young's Literal Translation
17:14 And when they came unto the multitude, there came to him a man, kneeling down to him,

15

Stephens 1550 Textus Receptus
kai legwn kurie elehson mou ton uion oti selhniazetai kai kakwV pascei pollakiV gar piptei eiV to pur kai pollakiV eiV to udwr

Scrivener 1894 Textus Receptus
kai legwn kurie elehson mou ton uion oti selhniazetai kai kakwV pascei pollakiV gar piptei eiV to pur kai pollakiV eiV to udwr

Byzantine Majority
kai legwn kurie elehson mou ton uion oti selhniazetai kai kakwV pascei pollakiV gar piptei eiV to pur kai pollakiV eiV to udwr

Alexandrian
kai legwn kurie elehson mou ton uion oti selhniazetai kai kakwV pascei pollakiV gar piptei eiV to pur kai pollakiV eiV to udwr

Hort and Westcott
kai legwn kurie elehson mou ton uion oti selhniazetai kai kakwV ecei pollakiV gar piptei eiV to pur kai pollakiV eiV to udwr

Latin Vulgate
17:15 et obtuli eum discipulis tuis et non potuerunt curare eum

King James Version
17:15 Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.

American Standard Version
17:15 Lord, have mercy on my son: for he is epileptic, and suffereth grievously; for oft-times he falleth into the fire, and off-times into the water.

Bible in Basic English
17:15 Lord have mercy on my son: for he is off his head, and is in great pain; and frequently he goes falling into the fire, and frequently into the water.

Darby's English Translation
17:15 Lord, have mercy on my son, for he is lunatic, and suffers sorely; for often he falls into the fire and often into the water.

Douay Rheims
17:15 And I brought him to thy disciples, and they could not cure him.

Noah Webster Bible
17:15 Lord, have mercy on my son; for he is lunatic, and grievously distressed; for often he falleth into the fire, and often into the water.

Weymouth New Testament
17:15 "Sir," he said, "have pity on my son, for he is an epileptic and is very ill. Often he falls into the fire and often into the water.

World English Bible
17:15 "Lord, have mercy on my son, for he is epileptic, and suffers grievously; for he often falls into the fire, and often into the water.

Young's Literal Translation
17:15 and saying, `Sir, deal kindly with my son, for he is lunatic, and doth suffer miserably, for often he doth fall into the fire, and often into the water,

16

Stephens 1550 Textus Receptus
kai proshnegka auton toiV maqhtaiV sou kai ouk hdunhqhsan auton qerapeusai

Scrivener 1894 Textus Receptus
kai proshnegka auton toiV maqhtaiV sou kai ouk hdunhqhsan auton qerapeusai

Byzantine Majority
kai proshnegka auton toiV maqhtaiV sou kai ouk hdunhqhsan auton qerapeusai

Alexandrian
kai proshnegka auton toiV maqhtaiV sou kai ouk hdunhqhsan auton qerapeusai

Hort and Westcott
kai proshnegka auton toiV maqhtaiV sou kai ouk hdunhqhsan auton qerapeusai

Latin Vulgate
17:16 respondens Iesus ait o generatio incredula et perversa quousque ero vobiscum usquequo patiar vos adferte huc illum ad me

King James Version
17:16 And I brought him to thy disciples, and they could not cure him.

American Standard Version
17:16 And I brought him to thy disciples, and they could not cure him.

Bible in Basic English
17:16 And I took him to your disciples, and they were not able to make him well.

Darby's English Translation
17:16 And I brought him to thy disciples, and they were not able to heal him.

Douay Rheims
17:16 Then Jesus answered and said: O unbelieving and perverse generation, how long shall I be with you? How long shall I suffer you? bring him hither to me.

Noah Webster Bible
17:16 And I brought him to thy disciples, and they could not cure him.

Weymouth New Testament
17:16 I have brought him to your disciples, and they have not been able to cure him."

World English Bible
17:16 So I brought him to your disciples, and they could not cure him."

Young's Literal Translation
17:16 and I brought him near to thy disciples, and they were not able to heal him.`

17

Stephens 1550 Textus Receptus
apokriqeiV de o ihsouV eipen w genea apistoV kai diestrammenh ewV pote esomai meq umwn ewV pote anexomai umwn ferete moi auton wde

Scrivener 1894 Textus Receptus
apokriqeiV de o ihsouV eipen w genea apistoV kai diestrammenh ewV pote esomai meq umwn ewV pote anexomai umwn ferete moi auton wde

Byzantine Majority
apokriqeiV de o ihsouV eipen w genea apistoV kai diestrammenh ewV pote esomai meq umwn ewV pote anexomai umwn ferete moi auton wde

Alexandrian
apokriqeiV de o ihsouV eipen w genea apistoV kai diestrammenh ewV pote meq umwn esomai ewV pote anexomai umwn ferete moi auton wde

Hort and Westcott
apokriqeiV de o ihsouV eipen w genea apistoV kai diestrammenh ewV pote meq umwn esomai ewV pote anexomai umwn ferete moi auton wde

Latin Vulgate
17:17 et increpavit ei Iesus et exiit ab eo daemonium et curatus est puer ex illa hora

King James Version
17:17 Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.

American Standard Version
17:17 And Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I bear with you? bring him hither to me.

Bible in Basic English
17:17 And Jesus, answering, said, O false and foolish generation, how long will I be with you? how long will I put up with you? let him come here to me.

Darby's English Translation
17:17 And Jesus answering said, O unbelieving and perverted generation, how long shall I be with you? how long shall I bear with you? Bring him here to me.

Douay Rheims
17:17 And Jesus rebuked him, and the devil went out of him, and the child was cured from that hour.

Noah Webster Bible
17:17 Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.

Weymouth New Testament
17:17 "O unbelieving and perverse generation!" replied Jesus; "how long shall I be with you? how long shall I endure you? Bring him to me."

World English Bible
17:17 Jesus answered, "Faithless and perverse generation! How long will I be with you? How long will I bear with you? Bring him here to me."

Young's Literal Translation
17:17 And Jesus answering said, `O generation, unstedfast and perverse, till when shall I be with you? till when shall I bear you? bring him to me hither;`

18

Stephens 1550 Textus Receptus
kai epetimhsen autw o ihsouV kai exhlqen ap autou to daimonion kai eqerapeuqh o paiV apo thV wraV ekeinhV

Scrivener 1894 Textus Receptus
kai epetimhsen autw o ihsouV kai exhlqen ap autou to daimonion kai eqerapeuqh o paiV apo thV wraV ekeinhV

Byzantine Majority
kai epetimhsen autw o ihsouV kai exhlqen ap autou to daimonion kai eqerapeuqh o paiV apo thV wraV ekeinhV

Alexandrian
kai epetimhsen autw o ihsouV kai exhlqen ap autou to daimonion kai eqerapeuqh o paiV apo thV wraV ekeinhV

Hort and Westcott
kai epetimhsen autw o ihsouV kai exhlqen ap autou to daimonion kai eqerapeuqh o paiV apo thV wraV ekeinhV

Latin Vulgate
17:18 tunc accesserunt discipuli ad Iesum secreto et dixerunt quare nos non potuimus eicere illum

King James Version
17:18 And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.

American Standard Version
17:18 And Jesus rebuked him; and the demon went out of him: and the boy was cured from that hour.

Bible in Basic English
17:18 And Jesus gave orders to the unclean spirit, and it went out of him: and the boy was made well from that hour.

Darby's English Translation
17:18 And Jesus rebuked him, and the demon went out from him, and the boy was healed from that hour.

Douay Rheims
17:18 Then came the disciples to Jesus secretly, and said: Why could not we cast him out?

Noah Webster Bible
17:18 And Jesus rebuked the demon, and he departed out of him: and the child was cured from that very hour.

Weymouth New Testament
17:18 Then Jesus reprimanded the demon, and it came out and left him; and the boy was cured from that moment.

World English Bible
17:18 Jesus rebuked him, the demon went out of him, and the boy was cured from that hour.

Young's Literal Translation
17:18 and Jesus rebuked him, and the demon went out of him, and the lad was healed from that hour.

19

Stephens 1550 Textus Receptus
tote proselqonteV oi maqhtai tw ihsou kat idian eipon diati hmeiV ouk hdunhqhmen ekbalein auto

Scrivener 1894 Textus Receptus
tote proselqonteV oi maqhtai tw ihsou kat idian eipon diati hmeiV ouk hdunhqhmen ekbalein auto

Byzantine Majority
tote proselqonteV oi maqhtai tw ihsou kat idian eipon dia ti hmeiV ouk hdunhqhmen ekbalein auto

Alexandrian
tote proselqonteV oi maqhtai tw ihsou kat idian eipon dia ti hmeiV ouk hdunhqhmen ekbalein auto

Hort and Westcott
tote proselqonteV oi maqhtai tw ihsou kat idian eipon dia ti hmeiV ouk hdunhqhmen ekbalein auto

Latin Vulgate
17:19 dicit illis propter incredulitatem vestram amen quippe dico vobis si habueritis fidem sicut granum sinapis dicetis monti huic transi hinc et transibit et nihil inpossibile erit vobis

King James Version
17:19 Then came the disciples to Jesus apart, and said, Why could not we cast him out?

American Standard Version
17:19 Then came the disciples to Jesus apart, and said, Why could not we cast it out?

Bible in Basic English
17:19 Then the disciples came to Jesus privately, and said, Why were we not able to send it out?

Darby's English Translation
17:19 Then the disciples, coming to Jesus apart, said to him, Why were not *we* able to cast him out?

Douay Rheims
17:19 Jesus said to them: Because of your unbelief. For, amen I say to you, if you have faith as a grain of mustard seed, you shall say to this mountain, Remove from hence hither, and it shall remove; and nothing shall be impossible to you.

Noah Webster Bible
17:19 Then came the disciples to Jesus apart, and said, Why could not we cast him out?

Weymouth New Testament
17:19 Then the disciples came to Jesus privately and asked Him, "Why could not we expel the demon?"

World English Bible
17:19 Then the disciples came to Jesus privately, and said, "Why couldn`t we cast it out?"

Young's Literal Translation
17:19 Then the disciples having come to Jesus by himself, said, `Wherefore were we not able to cast him out?`

20

Stephens 1550 Textus Receptus
o de ihsous eipen autoiV dia thn apistian umwn amhn gar legw umin ean echte pistin wV kokkon sinapewV ereite tw orei toutw metabhqi enteuqen ekei kai metabhsetai kai ouden adunathsei umin

Scrivener 1894 Textus Receptus
o de ihsous eipen autoiV dia thn apistian umwn amhn gar legw umin ean echte pistin wV kokkon sinapewV ereite tw orei toutw metabhqi enteuqen ekei kai metabhsetai kai ouden adunathsei umin

Byzantine Majority
o de ihsous eipen autoiV dia thn apistian umwn amhn gar legw umin ean echte pistin wV kokkon sinapewV ereite tw orei toutw metabhqi enteuqen ekei kai metabhsetai kai ouden adunathsei umin

Alexandrian
o de legei autoiV dia thn oligopistian umwn amhn gar legw umin ean echte pistin wV kokkon sinapewV ereite tw orei toutw metaba enqen ekei kai metabhsetai kai ouden adunathsei umin

Hort and Westcott
o de legei autoiV dia thn oligopistian umwn amhn gar legw umin ean echte pistin wV kokkon sinapewV ereite tw orei toutw metaba enqen ekei kai metabhsetai kai ouden adunathsei umin

Latin Vulgate
17:20 hoc autem genus non eicitur nisi per orationem et ieiunium

King James Version
17:20 And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.

American Standard Version
17:20 And he saith unto them, Because of your little faith: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.

Bible in Basic English
17:20 And he says to them, Because of your little faith: for truly I say to you, If you have faith as a grain of mustard seed, you will say to this mountain, Be moved from this place to that; and it will be moved; and nothing will be impossible to you.

Darby's English Translation
17:20 And he says to them, Because of your unbelief; for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say to this mountain, Be transported hence there, and it shall transport itself; and nothing shall be impossible to you.

Douay Rheims
17:20 But this kind is not cast out but by prayer and fasting.

Noah Webster Bible
17:20 And Jesus said to them, Because of your unbelief: for verily I say to you, If ye have faith as a grain of mustard-seed, ye shall say to this mountain, Remove hence to yonder place, and it shall remove; and nothing shall be impossible to you.

Weymouth New Testament
17:20 "Because your faith is so small," He replied; "for I solemnly declare to you that if you have faith like a mustard-seed, you shall say to this mountain, `Remove from this place to that,' and it will remove; and nothing shall be impossible to you.

World English Bible
17:20 He said to them, "Because of your unbelief. For most assuredly I tell you, if you have faith as a grain of mustard seed, you will tell this mountain, `Move from here to there,` and it will move; and nothing will be impossible to you.

Young's Literal Translation
17:20 And Jesus said to them, `Through your want of faith; for verily I say to you, if ye may have faith as a grain of mustard, ye shall say to this mount, Remove hence to yonder place, and it shall remove, and nothing shall be impossible to you,

21

Stephens 1550 Textus Receptus
touto de to genos ouk ekporeuetai ei mh en proseuch kai nhsteia

Scrivener 1894 Textus Receptus
touto de to genos ouk ekporeuetai ei mh en proseuch kai nhsteia

Byzantine Majority
touto de to genos ouk ekporeuetai ei mh en proseuch kai nhsteia

Alexandrian

Hort and Westcott

Latin Vulgate
17:21 conversantibus autem eis in Galilaea dixit illis Iesus Filius hominis tradendus est in manus hominum

King James Version
17:21 Howbeit this kind goeth not out but by prayer and fasting.

American Standard Version
17:21 But this kind goeth not out save by prayer and fasting.

Bible in Basic English
17:21

Darby's English Translation
17:21 But this kind does not go out but by prayer and fasting.

Douay Rheims
17:21 And when they abode together in Galilee, Jesus said to them: The Son of man shall be betrayed into the hands of men:

Noah Webster Bible
17:21 However, this kind goeth not out, but by prayer and fasting.

Weymouth New Testament
17:21 But an evil spirit of this kind is only driven out by prayer and fasting."

World English Bible
17:21 But this kind doesn`t go out except by prayer and fasting."

Young's Literal Translation
17:21 and this kind doth not go forth except in prayer and fasting.`

22

Stephens 1550 Textus Receptus
anastrefomenwn de autwn en th galilaia eipen autoiV o ihsouV mellei o uioV tou anqrwpou paradidosqai eiV ceiraV anqrwpwn

Scrivener 1894 Textus Receptus
anastrefomenwn de autwn en th galilaia eipen autoiV o ihsouV mellei o uioV tou anqrwpou paradidosqai eiV ceiraV anqrwpwn

Byzantine Majority
anastrefomenwn de autwn en th galilaia eipen autoiV o ihsouV mellei o uioV tou anqrwpou paradidosqai eiV ceiraV anqrwpwn

Alexandrian
sustrefomenwn de autwn en th galilaia eipen autoiV o ihsouV mellei o uioV tou anqrwpou paradidosqai eiV ceiraV anqrwpwn

Hort and Westcott
sustrefomenwn de autwn en th galilaia eipen autoiV o ihsouV mellei o uioV tou anqrwpou paradidosqai eiV ceiraV anqrwpwn

Latin Vulgate
17:22 et occident eum et tertio die resurget et contristati sunt vehementer

King James Version
17:22 And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:

American Standard Version
17:22 And while they abode in Galilee, Jesus said unto them, The Son of man shall be delivered up into the hands of men;

Bible in Basic English
17:22 And while they were going about in Galilee, Jesus said to them, The Son of man will be given up into the hands of men;

Darby's English Translation
17:22 And while they abode in Galilee, Jesus said to them, The Son of man is about to be delivered up into the hands of men,

Douay Rheims
17:22 And they shall kill him, and the third day he shall rise again. And they were troubled exceedingly.

Noah Webster Bible
17:22 And while they abode in Galilee, Jesus said to them, The Son of man will be betrayed into the hands of men:

Weymouth New Testament
17:22 As they were travelling about in Galilee, Jesus said to them, "The Son of Man is about to be betrayed into the hands of men;

World English Bible
17:22 While they were staying in Galilee, Jesus said to them, "The Son of Man is about to be delivered up into the hands of men,

Young's Literal Translation
17:22 And while they are living in Galilee, Jesus said to them, `The Son of Man is about to be delivered up to the hands of men,

23

Stephens 1550 Textus Receptus
kai apoktenousin auton kai th trith hmera egerqhsetai kai eluphqhsan sfodra

Scrivener 1894 Textus Receptus
kai apoktenousin auton kai th trith hmera egerqhsetai kai eluphqhsan sfodra

Byzantine Majority
kai apoktenousin auton kai th trith hmera egerqhsetai kai eluphqhsan sfodra

Alexandrian
kai apoktenousin auton kai th trith hmera egerqhsetai kai eluphqhsan sfodra

Hort and Westcott
kai apoktenousin auton kai th trith hmera egerqhsetai kai eluphqhsan sfodra

Latin Vulgate
17:23 et cum venissent Capharnaum accesserunt qui didragma accipiebant ad Petrum et dixerunt magister vester non solvit didragma

King James Version
17:23 And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.

American Standard Version
17:23 and they shall kill him, and the third day he shall be raised up. And they were exceeding sorry.

Bible in Basic English
17:23 And they will put him to death, and the third day he will come again from the dead. And they were very sad.

Darby's English Translation
17:23 and they shall kill him; and the third day he shall be raised up. And they were greatly grieved.

Douay Rheims
17:23 And when they were come to Capharnaum, they that recieved the didrachmas, came to Peter and said to him: Doth not your master pay the didrachmas?

Noah Webster Bible
17:23 And they will kill him, and the third day he will be raised again: And they were exceedingly grieved.

Weymouth New Testament
17:23 they will put Him to death, but on the third day He will be raised to life again." And they were exceedingly distressed.

World English Bible
17:23 and they will kill him, and the third day he will be raised up." They were exceedingly sorry.

Young's Literal Translation
17:23 and they shall kill him, and the third day he shall rise,` and they were exceeding sorry.

24

Stephens 1550 Textus Receptus
elqontwn de autwn eiV kapernaoum proshlqon oi ta didracma lambanonteV tw petrw kai eipon o didaskaloV umwn ou telei ta didracma

Scrivener 1894 Textus Receptus
elqontwn de autwn eiV kapernaoum proshlqon oi ta didracma lambanonteV tw petrw kai eipon o didaskaloV umwn ou telei ta didracma

Byzantine Majority
elqontwn de autwn eiV kapernaoum proshlqon oi ta didracma lambanonteV tw petrw kai eipon o didaskaloV umwn ou telei ta didracma

Alexandrian
elqontwn de autwn eiV kafarnaoum proshlqon oi ta didracma lambanonteV tw petrw kai eipan o didaskaloV umwn ou telei [ta] didracma

Hort and Westcott
elqontwn de autwn eiV kafarnaoum proshlqon oi ta didracma lambanonteV tw petrw kai eipan o didaskaloV umwn ou telei ta didracma

Latin Vulgate
17:24 ait etiam et cum intrasset domum praevenit eum Iesus dicens quid tibi videtur Simon reges terrae a quibus accipiunt tributum vel censum a filiis suis an ab alienis

King James Version
17:24 And when they were come to Capernaum, they that received tribute [money] came to Peter, and said, Doth not your master pay tribute?

American Standard Version
17:24 And when they were come to Capernaum, they that received the half-shekel came to Peter, and said, Doth not your teacher pay the half-shekel?

Bible in Basic English
17:24 And when they had come to Capernaum, those who took the Temple tax came to Peter and said, Does not your master make payment of the Temple tax?

Darby's English Translation
17:24 And when they came to Capernaum, those who received the didrachmas came to Peter and said, Does your teacher not pay the didrachmas?

Douay Rheims
17:24 He said: Yes. And when he was come into the house, Jesus prevented him, saying: What is thy opinion, Simon? The kings of the earth, of whom do they receive tribute or custom? of their own children, or of strangers?

Noah Webster Bible
17:24 And when they had come to Capernaum, they that received tribute-money, came to Peter, and said, Doth not your Master pay tribute?

Weymouth New Testament
17:24 After their arrival at Capernaum the collectors of the half-shekel came and asked Peter, "Does not your Teacher pay the half-shekel?"

World English Bible
17:24 When they were come to Capernaum, those who collected the didrachmas came to Peter, and said, "Doesn`t your teacher pay the didrachma?"

Young's Literal Translation
17:24 And they having come to Capernaum, those receiving the didrachms came near to Peter, and said, `Your teacher -- doth he not pay the didrachms?` He saith, `Yes.`

25

Stephens 1550 Textus Receptus
legei nai kai ote eishlqen eiV thn oikian proefqasen auton o ihsouV legwn ti soi dokei simwn oi basileiV thV ghV apo tinwn lambanousin telh h khnson apo twn uiwn autwn h apo twn allotriwn

Scrivener 1894 Textus Receptus
legei nai kai ote eishlqen eiV thn oikian proefqasen auton o ihsouV legwn ti soi dokei simwn oi basileiV thV ghV apo tinwn lambanousin telh h khnson apo twn uiwn autwn h apo twn allotriwn

Byzantine Majority
legei nai kai ote eishlqen eiV thn oikian proefqasen auton o ihsouV legwn ti soi dokei simwn oi basileiV thV ghV apo tinwn lambanousin telh h khnson apo twn uiwn autwn h apo twn allotriwn

Alexandrian
legei nai kai elqonta eiV thn oikian proefqasen auton o ihsouV legwn ti soi dokei simwn oi basileiV thV ghV apo tinwn lambanousin telh h khnson apo twn uiwn autwn h apo twn allotriwn

Hort and Westcott
legei nai kai elqonta eiV thn oikian proefqasen auton o ihsouV legwn ti soi dokei simwn oi basileiV thV ghV apo tinwn lambanousin telh h khnson apo twn uiwn autwn h apo twn allotriwn

Latin Vulgate
17:25 et ille dixit ab alienis dixit illi Iesus ergo liberi sunt filii

King James Version
17:25 He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?

American Standard Version
17:25 He saith, Yea. And when he came into the house, Jesus spake first to him, saying, What thinkest thou, Simon? the kings of the earth, from whom do they receive toll or tribute? from their sons, or from strangers?

Bible in Basic English
17:25 He says, Yes. And when he came into the house, Jesus said to him, What is your opinion, Simon? from whom do the kings of the earth get payment or tax? from their sons or from other people?

Darby's English Translation
17:25 He says, Yes. And when he came into the house, Jesus anticipated him, saying, What dost thou think, Simon? the kings of the earth, from whom do they receive custom or tribute? from their own sons or from strangers?

Douay Rheims
17:25 And he said: Of strangers. Jesus said to him: Then the children are free.

Noah Webster Bible
17:25 He saith, Yes. And when he had come into the house, Jesus anticipated him, saying, What thinkest thou, Simon? from whom do the kings of the earth take custom or tribute? from their own children, or from strangers?

Weymouth New Testament
17:25 "Yes," he replied, and then went into the house. But before he spoke a word Jesus said, "What think you, Simon? From whom do this world's kings receive customs or capitation tax? from their own children, or from others?"

World English Bible
17:25 He said, "Yes." When he came into the house, Jesus anticipated him, saying, "What do you think, Simon? From whom do the kings of the earth receive toll or tribute? From their sons, or from strangers?"

Young's Literal Translation
17:25 And when he came into the house, Jesus anticipated him, saying, `What thinkest thou, Simon? the kings of the earth -- from whom do they receive custom or poll-tax? from their sons or from the strangers?`

26

Stephens 1550 Textus Receptus
legei autw o petros apo twn allotriwn efh autw o ihsouV arage eleuqeroi eisin oi uioi

Scrivener 1894 Textus Receptus
legei autw o petros apo twn allotriwn efh autw o ihsouV arage eleuqeroi eisin oi uioi

Byzantine Majority
legei autw o petros apo twn allotriwn efh autw o ihsouV arage eleuqeroi eisin oi uioi

Alexandrian
eipontos de apo twn allotriwn efh autw o ihsouV ara ge eleuqeroi eisin oi uioi

Hort and Westcott
eipontoV de apo twn allotriwn efh autw o ihsouV ara ge eleuqeroi eisin oi uioi

Latin Vulgate
17:26 ut autem non scandalizemus eos vade ad mare et mitte hamum et eum piscem qui primus ascenderit tolle et aperto ore eius invenies staterem illum sumens da eis pro me et te

King James Version
17:26 Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.

American Standard Version
17:26 And when he said, From strangers, Jesus said unto him, Therefore the sons are free.

Bible in Basic English
17:26 And when he said, From other people, Jesus said to him, Then are the sons free.

Darby's English Translation
17:26 Peter says to him, From strangers. Jesus said to him, Then are the sons free.

Douay Rheims
17:26 But that we may not scandalize them, go to the sea, and cast in a hook: and that fish which shall first come up, take: and when thou hast opened its mouth, thou shalt find a stater: take that, and give it to them for me and thee.

Noah Webster Bible
17:26 Peter saith to him, From strangers. Jesus saith to him, Then are the children free.

Weymouth New Testament
17:26 "From others," he replied. "Then the children go free," said Jesus.

World English Bible
17:26 Peter said to him, "From strangers." Jesus said to him, "Therefore the sons are exempt.

Young's Literal Translation
17:26 Peter saith to him, `From the strangers.` Jesus said to him, `Then are the sons free;

27

Stephens 1550 Textus Receptus
ina de mh skandaliswmen autouV poreuqeiV eiV thn qalassan bale agkistron kai ton anabanta prwton icqun aron kai anoixaV to stoma autou eurhseiV stathra ekeinon labwn doV autoiV anti emou kai sou

Scrivener 1894 Textus Receptus
ina de mh skandaliswmen autouV poreuqeiV eiV thn qalassan bale agkistron kai ton anabanta prwton icqun aron kai anoixaV to stoma autou eurhseiV stathra ekeinon labwn doV autoiV anti emou kai sou

Byzantine Majority
ina de mh skandaliswmen autouV poreuqeiV eiV thn qalassan bale agkistron kai ton anabainonta prwton icqun aron kai anoixaV to stoma autou eurhseiV stathra ekeinon labwn doV autoiV anti emou kai sou

Alexandrian
ina de mh skandaliswmen autouV poreuqeiV eiV qalassan bale agkistron kai ton anabanta prwton icqun aron kai anoixaV to stoma autou eurhseiV stathra ekeinon labwn doV autoiV anti emou kai sou

Hort and Westcott
ina de mh skandaliswmen autouV poreuqeiV eiV qalassan bale agkistron kai ton anabanta prwton icqun aron kai anoixaV to stoma autou eurhseiV stathra ekeinon labwn doV autoiV anti emou kai sou

Latin Vulgate
17:27

King James Version
17:27 Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.

American Standard Version
17:27 But, lest we cause them to stumble, go thou to the sea, and cast a hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a shekel: that take, and give unto them for me and thee.

Bible in Basic English
17:27 But, so that we may not be a cause of trouble to them, go to the sea, and let down a hook, and take the first fish which comes up; and in his mouth you will see a bit of money: take that, and give it to them for me and you.

Darby's English Translation
17:27 But that we may not be an offence to them, go to the sea and cast a hook, and take the first fish that comes up, and when thou hast opened its mouth thou wilt find a stater; take that and give it to them for me and thee.

Douay Rheims
17:27

Noah Webster Bible
17:27 Notwithstanding, lest we should offend them, go thou to the sea, and cast a hook, and take the fish that first cometh up: and when thou hast opened his mouth, thou shalt find a piece of money: take that, and give to them for me and thee.

Weymouth New Testament
17:27 "However, lest we cause them to sin, go and throw a hook into the Lake, and take the first fish that comes up. When you open its mouth, you will find a shekel in it: bring that coin and give it to them for yourself and me."

World English Bible
17:27 But, lest we cause them to stumble, go to the sea, and cast a hook, and take up the first fish that comes up. When you have opened his mouth, you will find a stater. Take that, and give it to them for me and you."

Young's Literal Translation
17:27 but, that we may not cause them to stumble, having gone to the sea, cast a hook, and the fish that hath come up first take thou up, and having opened its mouth, thou shalt find a stater, that having taken, give to them for me and thee.`

Matthew 18


Matthew 18 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 17

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 18

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35

1

Stephens 1550 Textus Receptus
en ekeinh th wra proshlqon oi maqhtai tw ihsou legonteV tiV ara meizwn estin en th basileia twn ouranwn

Scrivener 1894 Textus Receptus
en ekeinh th wra proshlqon oi maqhtai tw ihsou legonteV tiV ara meizwn estin en th basileia twn ouranwn

Byzantine Majority
en ekeinh th wra proshlqon oi maqhtai tw ihsou legonteV tiV ara meizwn estin en th basileia twn ouranwn

Alexandrian
en ekeinh th wra proshlqon oi maqhtai tw ihsou legonteV tiV ara meizwn estin en th basileia twn ouranwn

Hort and Westcott
en ekeinh th wra proshlqon oi maqhtai tw ihsou legonteV tiV ara meizwn estin en th basileia twn ouranwn

Latin Vulgate
18:1 in illa hora accesserunt discipuli ad Iesum dicentes quis putas maior est in regno caelorum

King James Version
18:1 At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?

American Standard Version
18:1 In that hour came the disciples unto Jesus, saying, Who then is greatest in the kingdom of heaven?

Bible in Basic English
18:1 In that hour the disciples came to Jesus, saying, Who is greatest in the kingdom of heaven?

Darby's English Translation
18:1 In that hour the disciples came to Jesus saying, Who then is greatest in the kingdom of the heavens?

Douay Rheims
18:1 At that hour the disciples came to Jesus, saying: Who thinkest thou is the greater in the kingdom of heaven?

Noah Webster Bible
18:1 At the same time came the disciples to Jesus, saying, Who is the greatest in the kingdom of heaven?

Weymouth New Testament
18:1 Just then the disciples came to Jesus and asked, "Who ranks higher than others in the Kingdom of the Heavens?"

World English Bible
18:1 In that hour the disciples came to Jesus, saying, "Who then is greatest in the Kingdom of Heaven?"

Young's Literal Translation
18:1 At that hour came the disciples near to Jesus, saying, `Who, now, is greater in the reign of the heavens?`

2

Stephens 1550 Textus Receptus
kai proskalesamenoV o ihsous paidion esthsen auto en mesw autwn

Scrivener 1894 Textus Receptus
kai proskalesamenoV o ihsous paidion esthsen auto en mesw autwn

Byzantine Majority
kai proskalesamenoV o ihsous paidion esthsen auto en mesw autwn

Alexandrian
kai proskalesamenoV paidion esthsen auto en mesw autwn

Hort and Westcott
kai proskalesamenoV paidion esthsen auto en mesw autwn

Latin Vulgate
18:2 et advocans Iesus parvulum statuit eum in medio eorum

King James Version
18:2 And Jesus called a little child unto him, and set him in the midst of them,

American Standard Version
18:2 And he called to him a little child, and set him in the midst of them,

Bible in Basic English
18:2 And he took a little child, and put him in the middle of them,

Darby's English Translation
18:2 And Jesus having called a little child to him, set it in their midst,

Douay Rheims
18:2 And Jesus calling unto him a little child, set him in the midst of them,

Noah Webster Bible
18:2 And Jesus called a little child to him, and set him in the midst of them,

Weymouth New Testament
18:2 So He called a young child to Him, and, bidding him stand in the midst of them,

World English Bible
18:2 Jesus called a little child to himself, and set him in the midst of them,

Young's Literal Translation
18:2 And Jesus having called near a child, did set him in the midst of them,

3

Stephens 1550 Textus Receptus
kai eipen amhn legw umin ean mh strafhte kai genhsqe wV ta paidia ou mh eiselqhte eiV thn basileian twn ouranwn

Scrivener 1894 Textus Receptus
kai eipen amhn legw umin ean mh strafhte kai genhsqe wV ta paidia ou mh eiselqhte eiV thn basileian twn ouranwn

Byzantine Majority
kai eipen amhn legw umin ean mh strafhte kai genhsqe wV ta paidia ou mh eiselqhte eiV thn basileian twn ouranwn

Alexandrian
kai eipen amhn legw umin ean mh strafhte kai genhsqe wV ta paidia ou mh eiselqhte eiV thn basileian twn ouranwn

Hort and Westcott
kai eipen amhn legw umin ean mh strafhte kai genhsqe wV ta paidia ou mh eiselqhte eiV thn basileian twn ouranwn

Latin Vulgate
18:3 et dixit amen dico vobis nisi conversi fueritis et efficiamini sicut parvuli non intrabitis in regnum caelorum

King James Version
18:3 And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.

American Standard Version
18:3 and said, Verily I say unto you, Except ye turn, and become as little children, ye shall in no wise enter into the kingdom of heaven.

Bible in Basic English
18:3 And said, Truly, I say to you, If you do not have a change of heart and become like little children, you will not go into the kingdom of heaven.

Darby's English Translation
18:3 and said, Verily I say to you, Unless ye are converted and become as little children, ye will not at all enter into the kingdom of the heavens.

Douay Rheims
18:3 And said: Amen I say to you, unless you be converted, and become as little children, you shall not enter into the kingdom of heaven.

Noah Webster Bible
18:3 And said, Verily I say to you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.

Weymouth New Testament
18:3 said, "In solemn truth I tell you that unless you turn and become like little children, you will in no case be admitted into the Kingdom of the Heavens.

World English Bible
18:3 and said, "Most assuredly I tell you, unless you turn, and become as little children, you will in no way enter into the Kingdom of Heaven.

Young's Literal Translation
18:3 and said, `Verily I say to you, if ye may not be turned and become as the children, ye may not enter into the reign of the heavens;

4

Stephens 1550 Textus Receptus
ostiV oun tapeinwsh eauton wV to paidion touto outoV estin o meizwn en th basileia twn ouranwn

Scrivener 1894 Textus Receptus
ostiV oun tapeinwsh eauton wV to paidion touto outoV estin o meizwn en th basileia twn ouranwn

Byzantine Majority
ostiV oun tapeinwsei eauton wV to paidion touto outoV estin o meizwn en th basileia twn ouranwn

Alexandrian
ostiV oun tapeinwsei eauton wV to paidion touto outoV estin o meizwn en th basileia twn ouranwn

Hort and Westcott
ostiV oun tapeinwsei eauton wV to paidion touto outoV estin o meizwn en th basileia twn ouranwn

Latin Vulgate
18:4 quicumque ergo humiliaverit se sicut parvulus iste hic est maior in regno caelorum

King James Version
18:4 Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.

American Standard Version
18:4 Whosoever therefore shall humble himself as this little child, the same is the greatest in the kingdom of heaven.

Bible in Basic English
18:4 Whoever, then, will make himself as low as this little child, the same is the greatest in the kingdom of heaven.

Darby's English Translation
18:4 Whoever therefore shall humble himself as this little child, *he* is the greatest in the kingdom of the heavens;

Douay Rheims
18:4 Whosoever therefore shall humble himself as this little child, he is the greater in the kingdom of heaven.

Noah Webster Bible
18:4 Whoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.

Weymouth New Testament
18:4 Whoever therefore shall humble himself as this young child, he it is who is superior to others in the Kingdom of the Heavens.

World English Bible
18:4 Whoever therefore will humble himself as this little child, the same is the greatest in the Kingdom of Heaven.

Young's Literal Translation
18:4 whoever then may humble himself as this child, he is the greater in the reign of the heavens.

5

Stephens 1550 Textus Receptus
kai oV ean dexhtai paidion toiouton en epi tw onomati mou eme decetai

Scrivener 1894 Textus Receptus
kai oV ean dexhtai paidion toiouton en epi tw onomati mou eme decetai

Byzantine Majority
kai oV ean dexhtai paidion toiouton en epi tw onomati mou eme decetai

Alexandrian
kai oV ean dexhtai en paidion toiouto epi tw onomati mou eme decetai

Hort and Westcott
kai oV ean dexhtai en paidion toiouto epi tw onomati mou eme decetai

Latin Vulgate
18:5 et qui susceperit unum parvulum talem in nomine meo me suscipit

King James Version
18:5 And whoso shall receive one such little child in my name receiveth me.

American Standard Version
18:5 And whoso shall receive one such little child in my name receiveth me:

Bible in Basic English
18:5 And whoever gives honour to one such little child in my name, gives honour to me:

Darby's English Translation
18:5 and whosoever shall receive one such little child in my name, receives me.

Douay Rheims
18:5 And he that shall receive one such little child in my name, receiveth me.

Noah Webster Bible
18:5 And whoever shall receive one such little child in my name, receiveth me.

Weymouth New Testament
18:5 And whoever for my sake receives one young child such as this, receives me.

World English Bible
18:5 Whoever will receive one such little child in my name receives me,

Young's Literal Translation
18:5 `And he who may receive one such child in my name, doth receive me,

6

Stephens 1550 Textus Receptus
oV d an skandalish ena twn mikrwn toutwn twn pisteuontwn eiV eme sumferei autw ina kremasqh muloV onikoV epi ton trachlon autou kai katapontisqh en tw pelagei thV qalasshV

Scrivener 1894 Textus Receptus
oV d an skandalish ena twn mikrwn toutwn twn pisteuontwn eiV eme sumferei autw ina kremasqh muloV onikoV epi ton trachlon autou kai katapontisqh en tw pelagei thV qalasshV

Byzantine Majority
oV d an skandalish ena twn mikrwn toutwn twn pisteuontwn eiV eme sumferei autw ina kremasqh muloV onikoV eis ton trachlon autou kai katapontisqh en tw pelagei thV qalasshV

Alexandrian
oV d an skandalish ena twn mikrwn toutwn twn pisteuontwn eiV eme sumferei autw ina kremasqh muloV onikoV peri ton trachlon autou kai katapontisqh en tw pelagei thV qalasshV

Hort and Westcott
oV d an skandalish ena twn mikrwn toutwn twn pisteuontwn eiV eme sumferei autw ina kremasqh muloV onikoV peri ton trachlon autou kai katapontisqh en tw pelagei thV qalasshV

Latin Vulgate
18:6 qui autem scandalizaverit unum de pusillis istis qui in me credunt expedit ei ut suspendatur mola asinaria in collo eius et demergatur in profundum maris

King James Version
18:6 But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and [that] he were drowned in the depth of the sea.

American Standard Version
18:6 But whoso shall cause one of these little ones that believe on me to stumble, it is profitable for him that a great millstone should be hanged about his neck, and that he should be sunk in the depth of the sea.

Bible in Basic English
18:6 But whoever is a cause of trouble to one of these little ones who have faith in me, it would be better for him to have a great stone fixed to his neck, and to come to his end in the deep sea.

Darby's English Translation
18:6 But whosoever shall offend one of these little ones who believe in me, it were profitable for him that a great millstone had been hanged upon his neck and he be sunk in the depths of the sea.

Douay Rheims
18:6 But he that shall scandalize one of these little ones that believe in me, it were better for him that a millstone should be hanged about his neck, and that he should be drowned in the depth of the sea.

Noah Webster Bible
18:6 But whoever shall cause one of these little ones who believe in me, to sin, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.

Weymouth New Testament
18:6 But whoever shall occasion the fall of one of these little ones who believe in me, it would be better for him to have a millstone hung round his neck and to be drowned in the depths of the sea.

World English Bible
18:6 but whoever will cause one of these little ones who believe in me to stumble, it would be better for him that a huge millstone should be hung around his neck, and that he should be sunk in the depths of the sea.

Young's Literal Translation
18:6 and whoever may cause to stumble one of those little ones who are believing in me, it is better for him that a weighty millstone may be hanged upon his neck, and he may be sunk in the depth of the sea.

7

Stephens 1550 Textus Receptus
ouai tw kosmw apo twn skandalwn anagkh gar estin elqein ta skandala plhn ouai tw anqrwpw ekeinw di ou to skandalon ercetai

Scrivener 1894 Textus Receptus
ouai tw kosmw apo twn skandalwn anagkh gar estin elqein ta skandala plhn ouai tw anqrwpw ekeinw di ou to skandalon ercetai

Byzantine Majority
ouai tw kosmw apo twn skandalwn anagkh gar estin elqein ta skandala plhn ouai tw anqrwpw ekeinw di ou to skandalon ercetai

Alexandrian
ouai tw kosmw apo twn skandalwn anagkh gar elqein ta skandala plhn ouai tw anqrwpw di ou to skandalon ercetai

Hort and Westcott
ouai tw kosmw apo twn skandalwn anagkh gar elqein ta skandala plhn ouai tw anqrwpw di ou to skandalon ercetai

Latin Vulgate
18:7 vae mundo ab scandalis necesse est enim ut veniant scandala verumtamen vae homini per quem scandalum venit

King James Version
18:7 Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!

American Standard Version
18:7 Woe unto the world because of occasions of stumbling! for it must needs be that the occasions come; but woe to that man through whom the occasion cometh!

Bible in Basic English
18:7 A curse is on the earth because of trouble! for it is necessary for trouble to come; but unhappy is that man through whom the trouble comes.

Darby's English Translation
18:7 Woe to the world because of offences! For it must needs be that offences come; yet woe to that man by whom the offence comes!

Douay Rheims
18:7 Woe to the world because of scandals. For it must needs be that scandals come: but nevertheless woe to that man by whom the scandal cometh.

Noah Webster Bible
18:7 Woe to the world because of offenses! for it must needs be that offenses come; but woe to that man by whom the offense cometh!

Weymouth New Testament
18:7 "Alas for the world because of causes of falling! They cannot but come, but alas for each man through whom they come!

World English Bible
18:7 Woe to the world because of occasions of stumbling! For it must be that the occasions come, but woe to that person through whom the occasion comes!

Young's Literal Translation
18:7 `Wo to the world from the stumbling-blocks! for there is a necessity for the stumbling-blocks to come, but wo to that man through whom the stumbling-block doth come!

8

Stephens 1550 Textus Receptus
ei de h ceir sou h o pouV sou skandalizei se ekkoyon auta kai bale apo sou kalon soi estin eiselqein eiV thn zwhn cwlon h kullon h duo ceiraV h duo podaV econta blhqhnai eiV to pur to aiwnion

Scrivener 1894 Textus Receptus
ei de h ceir sou h o pouV sou skandalizei se ekkoyon auta kai bale apo sou kalon soi estin eiselqein eiV thn zwhn cwlon h kullon h duo ceiraV h duo podaV econta blhqhnai eiV to pur to aiwnion

Byzantine Majority
ei de h ceir sou h o pouV sou skandalizei se ekkoyon auta kai bale apo sou kalon soi estin eiselqein eiV thn zwhn cwlon h kullon h duo ceiraV h duo podaV econta blhqhnai eiV to pur to aiwnion

Alexandrian
ei de h ceir sou h o pouV sou skandalizei se ekkoyon auton kai bale apo sou kalon soi estin eiselqein eiV thn zwhn kullon h cwlon h duo ceiraV h duo podaV econta blhqhnai eiV to pur to aiwnion

Hort and Westcott
ei de h ceir sou h o pouV sou skandalizei se ekkoyon auton kai bale apo sou kalon soi estin eiselqein eiV thn zwhn kullon h cwlon h duo ceiraV h duo podaV econta blhqhnai eiV to pur to aiwnion

Latin Vulgate
18:8 si autem manus tua vel pes tuus scandalizat te abscide eum et proice abs te bonum tibi est ad vitam ingredi debilem vel clodum quam duas manus vel duos pedes habentem mitti in ignem aeternum

King James Version
18:8 Wherefore if thy hand or thy foot offend thee, cut them off, and cast [them] from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.

American Standard Version
18:8 And if thy hand or thy foot causeth thee to stumble, cut it off, and cast it from thee: it is good for thee to enter into life maimed or halt, rather than having two hands or two feet to be cast into the eternal fire.

Bible in Basic English
18:8 And if your hand or your foot is a cause of trouble, let it be cut off and put it away from you: it is better for you to go into life with the loss of a hand or a foot than, having two hands or two feet, to go into the eternal fire.

Darby's English Translation
18:8 And if thy hand or thy foot offend thee, cut it off and cast it from thee; it is good for thee to enter into life lame or maimed, rather than having two hands or two feet to be cast into eternal fire.

Douay Rheims
18:8 And if thy hand, or thy foot scandalize thee, cut it off, and cast it from thee. It is better for thee to go into life maimed or lame, than having two hands or two feet, to be cast into everlasting fire.

Noah Webster Bible
18:8 Wherefore, if thy hand or thy foot causeth thee to sin, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet, to be cast into everlasting fire.

Weymouth New Testament
18:8 If your hand or your foot is causing you to fall into sin, cut it off and away with it. It is better for you to enter into Life crippled in hand or foot than to remain in possession of two sound hands or feet but be thrown into the fire of the Ages.

World English Bible
18:8 If your hand or your foot causes you to stumble, cut it off, and cast it from you. It is better for you to enter into life maimed or crippled, rather than having two hands or two feet to be cast into the eternal fire.

Young's Literal Translation
18:8 `And if thy hand or thy foot doth cause thee to stumble, cut them off and cast from thee; it is good for thee to enter into the life lame or maimed, rather than having two hands or two feet, to be cast to the fire the age-during.

9

Stephens 1550 Textus Receptus
kai ei o ofqalmoV sou skandalizei se exele auton kai bale apo sou kalon soi estin monofqalmon eiV thn zwhn eiselqein h duo ofqalmouV econta blhqhnai eiV thn geennan tou puroV

Scrivener 1894 Textus Receptus
kai ei o ofqalmoV sou skandalizei se exele auton kai bale apo sou kalon soi estin monofqalmon eiV thn zwhn eiselqein h duo ofqalmouV econta blhqhnai eiV thn geennan tou puroV

Byzantine Majority
kai ei o ofqalmoV sou skandalizei se exele auton kai bale apo sou kalon soi estin monofqalmon eiV thn zwhn eiselqein h duo ofqalmouV econta blhqhnai eiV thn geennan tou puroV

Alexandrian
kai ei o ofqalmoV sou skandalizei se exele auton kai bale apo sou kalon soi estin monofqalmon eiV thn zwhn eiselqein h duo ofqalmouV econta blhqhnai eiV thn geennan tou puroV

Hort and Westcott
kai ei o ofqalmoV sou skandalizei se exele auton kai bale apo sou kalon soi estin monofqalmon eiV thn zwhn eiselqein h duo ofqalmouV econta blhqhnai eiV thn geennan tou puroV

Latin Vulgate
18:9 et si oculus tuus scandalizat te erue eum et proice abs te bonum tibi est unoculum in vitam intrare quam duos oculos habentem mitti in gehennam ignis

King James Version
18:9 And if thine eye offend thee, pluck it out, and cast [it] from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.

American Standard Version
18:9 And if thine eye causeth thee to stumble, pluck it out, and cast it from thee: it is good for thee to enter into life with one eye, rather than having two eyes to be cast into the hell of fire.

Bible in Basic English
18:9 And if your eye is a cause of trouble to you, take it out, and put it away from you: it is better for you to go into life with one eye than, having two eyes, to go into the hell of fire.

Darby's English Translation
18:9 And if thine eye offend thee, pluck it out and cast it from thee; it is good for thee to enter into life one-eyed, rather than having two eyes to be cast into the hell of fire.

Douay Rheims
18:9 And if thy eye scandalize thee, pluck it out, and cast it from thee. It is better for thee having one eye to enter into life, than having two eyes to be cast into hell fire.

Noah Webster Bible
18:9 And if thy eye causeth thee to sin, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes, to be cast into hell-fire.

Weymouth New Testament
18:9 And if your eye is causing you to fall into sin, tear it out and away with it; it is better for you to enter into Life with only one eye, than to remain in possession of two eyes but be thrown into the Gehenna of fire.

World English Bible
18:9 If your eye causes you to stumble, pluck it out, and cast it from you. It is better for you to enter into life with one eye, rather than having two eyes to be cast into the Gehenna of fire.

Young's Literal Translation
18:9 `And if thine eye doth cause thee to stumble, pluck it out and cast from thee; it is good for thee one-eyed to enter into the life, rather than having two eyes to be cast to the gehenna of the fire.

10

Stephens 1550 Textus Receptus
orate mh katafronhshte enoV twn mikrwn toutwn legw gar umin oti oi aggeloi autwn en ouranoiV dia pantoV blepousin to proswpon tou patroV mou tou en ouranoiV

Scrivener 1894 Textus Receptus
orate mh katafronhshte enoV twn mikrwn toutwn legw gar umin oti oi aggeloi autwn en ouranoiV dia pantoV blepousin to proswpon tou patroV mou tou en ouranoiV

Byzantine Majority
orate mh katafronhshte enoV twn mikrwn toutwn legw gar umin oti oi aggeloi autwn en ouranoiV dia pantoV blepousin to proswpon tou patroV mou tou en ouranoiV

Alexandrian
orate mh katafronhshte enoV twn mikrwn toutwn legw gar umin oti oi aggeloi autwn en ouranoiV dia pantoV blepousi to proswpon tou patroV mou tou en ouranoiV

Hort and Westcott
orate mh katafronhshte enoV twn mikrwn toutwn legw gar umin oti oi aggeloi autwn en ouranoiV dia pantoV blepousin to proswpon tou patroV mou tou en ouranoiV

Latin Vulgate
18:10 videte ne contemnatis unum ex his pusillis dico enim vobis quia angeli eorum in caelis semper vident faciem Patris mei qui in caelis est

King James Version
18:10 Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.

American Standard Version
18:10 See that ye despise not one of these little ones; for I say unto you, that in heaven their angels do always behold the face of my Father who is in heaven.

Bible in Basic English
18:10 Let it not seem to you that one of these little ones is of no value; for I say to you that in heaven their angels see at all times the face of my Father in heaven.

Darby's English Translation
18:10 See that ye do not despise one of these little ones; for I say unto you that their angels in the heavens continually behold the face of my Father who is in the heavens.

Douay Rheims
18:10 See that you despise not one of these little ones: for I say to you, that their angels in heaven always see the face of my Father who is in heaven.

Noah Webster Bible
18:10 Take heed that ye despise not one of these little ones: for I say to you, that in heaven their angels do always behold the face of my Father who is in heaven.

Weymouth New Testament
18:10 "Beware of ever despising one of these little ones, for I tell you that in Heaven their angels have continual access to my Father who is in Heaven.

World English Bible
18:10 See that you don`t despise one of these little ones, for I tell you that in heaven their angels always see the face of my Father who is in heaven.

Young's Literal Translation
18:10 `Beware! -- ye may not despise one of these little ones, for I say to you, that their messengers in the heavens do always behold the face of my Father who is in the heavens,

11

Stephens 1550 Textus Receptus
hlqen gar o uios tou anqrwpou swsai to apolwlos

Scrivener 1894 Textus Receptus
hlqen gar o uios tou anqrwpou swsai to apolwlos

Byzantine Majority
hlqen gar o uios tou anqrwpou swsai to apolwlos

Alexandrian

Hort and Westcott

Latin Vulgate
18:11 venit enim Filius hominis salvare quod perierat

King James Version
18:11 For the Son of man is come to save that which was lost.

American Standard Version
18:11 For the Son of man came to save that which was lost.

Bible in Basic English
18:11

Darby's English Translation
18:11 For the Son of man has come to save that which was lost.

Douay Rheims
18:11 For the Son of man is come to save that which was lost.

Noah Webster Bible
18:11 For the Son of man is come to save that which was lost.

Weymouth New Testament
18:11 I/I

World English Bible
18:11 For the Son of Man came to save that which was lost.

Young's Literal Translation
18:11 for the Son of Man did come to save the lost.

12

Stephens 1550 Textus Receptus
ti umin dokei ean genhtai tini anqrwpw ekaton probata kai planhqh en ex autwn ouci afeis ta ennenhkontaennea epi ta orh poreuqeiV zhtei to planwmenon

Scrivener 1894 Textus Receptus
ti umin dokei ean genhtai tini anqrwpw ekaton probata kai planhqh en ex autwn ouci afeis ta ennenhkontaennea epi ta orh poreuqeiV zhtei to planwmenon

Byzantine Majority
ti umin dokei ean genhtai tini anqrwpw ekaton probata kai planhqh en ex autwn ouci afeis ta enenhkonta ennea epi ta orh poreuqeiV zhtei to planwmenon

Alexandrian
ti umin dokei ean genhtai tini anqrwpw ekaton probata kai planhqh en ex autwn ouci afhsei ta enenhkonta ennea epi ta orh kai poreuqeiV zhtei to planwmenon

Hort and Westcott
ti umin dokei ean genhtai tini anqrwpw ekaton probata kai planhqh en ex autwn ouci afhsei ta enenhkonta ennea epi ta orh kai poreuqeiV zhtei to planwmenon

Latin Vulgate
18:12 quid vobis videtur si fuerint alicui centum oves et erraverit una ex eis nonne relinquet nonaginta novem in montibus et vadit quaerere eam quae erravit

King James Version
18:12 How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?

American Standard Version
18:12 How think ye? if any man have a hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and go unto the mountains, and seek that which goeth astray?

Bible in Basic English
18:12 What would you say now? if a man has a hundred sheep, and one of them has gone wandering away, will he not let the ninety-nine be, and go to the mountains in search of the wandering one?

Darby's English Translation
18:12 What think ye? If a certain man should have a hundred sheep, and one of them be gone astray, does he not, leaving the ninety and nine on the mountains, go and seek the one that has gone astray?

Douay Rheims
18:12 What think you? If a man have an hundred sheep, and one of them should go astray: doth he not leave the ninety-nine in the mountains, and go to seek that which is gone astray?

Noah Webster Bible
18:12 How think ye? if a man hath a hundred sheep, and one of them is gone astray, doth he not leave the ninety and nine, and go to the mountains, and seek that which is gone astray?

Weymouth New Testament
18:12 What do you yourselves think? Suppose a man gets a hundred sheep and one of them strays away, will he not leave the ninety-nine on the hills and go and look for the one that is straying?

World English Bible
18:12 "What do you think? If a man has one hundred sheep, and one of them goes astray, doesn`t he leave the ninety-nine, go to the mountains, and seek that which has gone astray?

Young's Literal Translation
18:12 `What think ye? if a man may have an hundred sheep, and there may go astray one of them, doth he not -- having left the ninety-nine, having gone on the mountains -- seek that which is gone astray?

13

Stephens 1550 Textus Receptus
kai ean genhtai eurein auto amhn legw umin oti cairei ep autw mallon h epi toiV ennenhkontaennea toiV mh peplanhmenoiV

Scrivener 1894 Textus Receptus
kai ean genhtai eurein auto amhn legw umin oti cairei ep autw mallon h epi toiV ennenhkontaennea toiV mh peplanhmenoiV

Byzantine Majority
kai ean genhtai eurein auto amhn legw umin oti cairei ep autw mallon h epi toiV enenhkonta ennea toiV mh peplanhmenoiV

Alexandrian
kai ean genhtai eurein auto amhn legw umin oti cairei ep autw mallon h epi toiV enenhkonta ennea toiV mh peplanhmenoiV

Hort and Westcott
kai ean genhtai eurein auto amhn legw umin oti cairei ep autw mallon h epi toiV enenhkonta ennea toiV mh peplanhmenoiV

Latin Vulgate
18:13 et si contigerit ut inveniat eam amen dico vobis quia gaudebit super eam magis quam super nonaginta novem quae non erraverunt

King James Version
18:13 And if so be that he find it, verily I say unto you, he rejoiceth more of that [sheep], than of the ninety and nine which went not astray.

American Standard Version
18:13 And if so be that he find it, verily I say unto you, he rejoiceth over it more than over the ninety and nine which have not gone astray.

Bible in Basic English
18:13 And if he comes across it, truly I say to you, he has more joy over it than over the ninety-nine which have not gone out of the way.

Darby's English Translation
18:13 And if it should come to pass that he find it, verily I say unto you, he rejoices more because of it than because of the ninety and nine not gone astray.

Douay Rheims
18:13 And if it so be that he find it: Amen I say to you, he rejoiceth more for that, than for the ninety-nine that went not astray.

Noah Webster Bible
18:13 And if he findeth it, verily I say to you, he rejoiceth more over that sheep, than over the ninety and nine which went not astray.

Weymouth New Testament
18:13 And if he succeeds in finding it, in solemn truth I tell you that he rejoices over it more than he does over the ninety-nine that have not gone astray.

World English Bible
18:13 If he happens to find it, most assuredly I tell you, he rejoices over it more than over the ninety-nine which have not gone astray.

Young's Literal Translation
18:13 and if it may come to pass that he doth find it, verily I say to you, that he doth rejoice over it more than over the ninety-nine that have not gone astray;

14

Stephens 1550 Textus Receptus
outwV ouk estin qelhma emprosqen tou patroV umwn tou en ouranoiV ina apolhtai eis twn mikrwn toutwn

Scrivener 1894 Textus Receptus
outwV ouk estin qelhma emprosqen tou patroV umwn tou en ouranoiV ina apolhtai eis twn mikrwn toutwn

Byzantine Majority
outwV ouk estin qelhma emprosqen tou patroV umwn tou en ouranoiV ina apolhtai eis twn mikrwn toutwn

Alexandrian
outwV ouk estin qelhma emprosqen tou patroV umwn tou en ouranoiV ina apolhtai en twn mikrwn toutwn

Hort and Westcott
outwV ouk estin qelhma emprosqen tou patroV mou tou en ouranoiV ina apolhtai en twn mikrwn toutwn

Latin Vulgate
18:14 sic non est voluntas ante Patrem vestrum qui in caelis est ut pereat unus de pusillis istis

King James Version
18:14 Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.

American Standard Version
18:14 Even so it is not the will of your Father who is in heaven, that one of these little ones should perish.

Bible in Basic English
18:14 Even so it is not the pleasure of your Father in heaven for one of these little ones to come to destruction.

Darby's English Translation
18:14 So it is not the will of your Father who is in the heavens that one of these little ones should perish.

Douay Rheims
18:14 Even so it is not the will of your Father, who is in heaven, that one of these little ones should perish.

Noah Webster Bible
18:14 Even so it is not the will of your Father who is in heaven, that one of these little ones should perish.

Weymouth New Testament
18:14 Just so it is not the will of your Father in Heaven that one of these little ones should be lost.

World English Bible
18:14 Even so it is not the will of your Father who is in heaven that one of these little ones should perish.

Young's Literal Translation
18:14 so it is not will in presence of your Father who is in the heavens, that one of these little ones may perish.

15

Stephens 1550 Textus Receptus
ean de amarthsh eis se o adelfoV sou upage kai elegxon auton metaxu sou kai autou monou ean sou akoush ekerdhsaV ton adelfon sou

Scrivener 1894 Textus Receptus
ean de amarthsh eis se o adelfoV sou upage kai elegxon auton metaxu sou kai autou monou ean sou akoush ekerdhsaV ton adelfon sou

Byzantine Majority
ean de amarthsh eis se o adelfoV sou upage kai elegxon auton metaxu sou kai autou monou ean sou akoush ekerdhsaV ton adelfon sou

Alexandrian
ean de amarthsh [eis se] o adelfoV sou upage elegxon auton metaxu sou kai autou monou ean sou akoush ekerdhsaV ton adelfon sou

Hort and Westcott
ean de amarthsh o adelfoV sou upage elegxon auton metaxu sou kai autou monou ean sou akoush ekerdhsaV ton adelfon sou

Latin Vulgate
18:15 si autem peccaverit in te frater tuus vade et corripe eum inter te et ipsum solum si te audierit lucratus es fratrem tuum

King James Version
18:15 Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.

American Standard Version
18:15 And if thy brother sin against thee, go, show him his fault between thee and him alone: if he hear thee, thou hast gained thy brother.

Bible in Basic English
18:15 And if your brother does wrong to you, go, make clear to him his error between you and him in private: if he gives ear to you, you have got your brother back again.

Darby's English Translation
18:15 But if thy brother sin against thee, go, reprove him between thee and him alone. If he hear thee, thou hast gained thy brother.

Douay Rheims
18:15 But if thy brother shall offend against thee, go, and rebuke him between thee and him alone. If he shall hear thee, thou shalt gain thy brother.

Noah Webster Bible
18:15 Moreover, if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.

Weymouth New Testament
18:15 "If your brother acts wrongly towards you, go and point out his fault to him when only you and he are there. If he listens to you, you have gained your brother.

World English Bible
18:15 "If your brother sins against you, go, show him his fault between you and him alone. If he listens to you, you have gained back your brother.

Young's Literal Translation
18:15 `And if thy brother may sin against thee, go and show him his fault between thee and him alone, if he may hear thee, thou didst gain thy brother;

16

Stephens 1550 Textus Receptus
ean de mh akoush paralabe meta sou eti ena h duo ina epi stomatoV duo marturwn h triwn staqh pan rhma

Scrivener 1894 Textus Receptus
ean de mh akoush paralabe meta sou eti ena h duo ina epi stomatoV duo marturwn h triwn staqh pan rhma

Byzantine Majority
ean de mh akoush paralabe meta sou eti ena h duo ina epi stomatoV duo marturwn h triwn staqh pan rhma

Alexandrian
ean de mh akoush paralabe meta sou eti ena h duo ina epi stomatoV duo marturwn h triwn staqh pan rhma

Hort and Westcott
ean de mh akoush paralabe meta sou eti ena h duo ina epi stomatoV duo marturwn h triwn staqh pan rhma

Latin Vulgate
18:16 si autem non te audierit adhibe tecum adhuc unum vel duos ut in ore duorum testium vel trium stet omne verbum

King James Version
18:16 But if he will not hear [thee, then] take with thee one or two more, that in the mouth of two or three witnesses every word may be established.

American Standard Version
18:16 But if he hear thee not, take with thee one or two more, that at the mouth of two witnesses or three every word may be established.

Bible in Basic English
18:16 But if he will not give ear to you, take with you one or two more, that by the lips of two or three witnesses every word may be made certain.

Darby's English Translation
18:16 But if he do not hear thee, take with thee one or two besides, that every matter may stand upon the word of two witnesses or of three.

Douay Rheims
18:16 And if he will not hear thee, take with thee one or two more: that in the mouth of two or three witnesses every word may stand.

Noah Webster Bible
18:16 But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.

Weymouth New Testament
18:16 But if he will not listen to you, go again, and ask one or two to go with you, that every word spoken may be attested by two or three witnesses.

World English Bible
18:16 But if he doesn`t listen, take one or two more with you, that at the mouth of two or three witnesses every word may be established.

Young's Literal Translation
18:16 and if he may not hear, take with thee yet one or two, that by the mouth of two witnesses or three every word may stand.

17

Stephens 1550 Textus Receptus
ean de parakoush autwn eipe th ekklhsia ean de kai thV ekklhsiaV parakoush estw soi wsper o eqnikoV kai o telwnhV

Scrivener 1894 Textus Receptus
ean de parakoush autwn eipe th ekklhsia ean de kai thV ekklhsiaV parakoush estw soi wsper o eqnikoV kai o telwnhV

Byzantine Majority
ean de parakoush autwn eipe th ekklhsia ean de kai thV ekklhsiaV parakoush estw soi wsper o eqnikoV kai o telwnhV

Alexandrian
ean de parakoush autwn eipe th ekklhsia ean de kai thV ekklhsiaV parakoush estw soi wsper o eqnikoV kai o telwnhV

Hort and Westcott
ean de parakoush autwn eipon th ekklhsia ean de kai thV ekklhsiaV parakoush estw soi wsper o eqnikoV kai o telwnhV

Latin Vulgate
18:17 quod si non audierit eos dic ecclesiae si autem et ecclesiam non audierit sit tibi sicut ethnicus et publicanus

King James Version
18:17 And if he shall neglect to hear them, tell [it] unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.

American Standard Version
18:17 And if he refuse to hear them, tell it unto the church: and if he refuse to hear the church also, let him be unto thee as the Gentile and the publican.

Bible in Basic English
18:17 And if he will not give ear to them, let it come to the hearing of the church: and if he will not give ear to the church, let him be to you as a Gentile and a tax-farmer.

Darby's English Translation
18:17 But if he will not listen to them, tell it to the assembly; and if also he will not listen to the assembly, let him be to thee as one of the nations and a tax-gatherer.

Douay Rheims
18:17 And if he will not hear them: tell the church. And if he will not hear the church, let him be to thee as the heathen and publican.

Noah Webster Bible
18:17 And if he shall neglect to hear them, tell it to the church: but if he shall neglect to hear the church, let him be to thee as a heathen and a publican.

Weymouth New Testament
18:17 If he refuses to hear them, appeal to the Church; and if he refuses to hear even the Church, regard him just as you regard a Gentile or a tax-gatherer.

World English Bible
18:17 If he refuses to listen to them, tell it to the assembly. If he refuses to hear the assembly also, let him be to you as a Gentile or a tax collector.

Young's Literal Translation
18:17 `And if he may not hear them, say it to the assembly, and if also the assembly he may not hear, let him be to thee as the heathen man and the tax-gatherer.

18

Stephens 1550 Textus Receptus
amhn legw umin osa ean dhshte epi thV ghV estai dedemena en tw ouranw kai osa ean lushte epi thV ghV estai lelumena en tw ouranw

Scrivener 1894 Textus Receptus
amhn legw umin osa ean dhshte epi thV ghV estai dedemena en tw ouranw kai osa ean lushte epi thV ghV estai lelumena en tw ouranw

Byzantine Majority
amhn legw umin osa ean dhshte epi thV ghV estai dedemena en tw ouranw kai osa ean lushte epi thV ghV estai lelumena en tw ouranw

Alexandrian
amhn legw umin osa ean dhshte epi thV ghV estai dedemena en ouranw kai osa ean lushte epi thV ghV estai lelumena en ouranw

Hort and Westcott
amhn legw umin osa ean dhshte epi thV ghV estai dedemena en ouranw kai osa ean lushte epi thV ghV estai lelumena en ouranw

Latin Vulgate
18:18 amen dico vobis quaecumque alligaveritis super terram erunt ligata et in caelo et quaecumque solveritis super terram erunt soluta et in caelo

King James Version
18:18 Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.

American Standard Version
18:18 Verily I say unto you, what things soever ye shall bind on earth shall be bound in heaven; and what things soever ye shall loose on earth shall be loosed in heaven.

Bible in Basic English
18:18 Truly I say to you, Whatever things are fixed by you on earth will be fixed in heaven: and whatever you make free on earth will be made free in heaven.

Darby's English Translation
18:18 Verily I say to you, Whatsoever ye shall bind on the earth shall be bound in heaven, and whatsoever ye shall loose on the earth shall be loosed in heaven.

Douay Rheims
18:18 Amen I say to you, whatsoever you shall bind upon earth, shall be bound also in heaven; and whatsoever you shall loose upon earth, shall be loosed also in heaven.

Noah Webster Bible
18:18 Verily I say to you, Whatever ye shall bind on earth, shall be bound in heaven: and whatever ye shall loose on earth, shall be loosed in heaven.

Weymouth New Testament
18:18 I solemnly tell you that whatever you as a Church bind on earth will in Heaven be held as bound, and whatever you loose on earth will in Heaven be held to be loosed.

World English Bible
18:18 Most assuredly I tell you, whatever things you will bind on earth will be bound in heaven, and whatever things you will loose on earth will be loosed in heaven.

Young's Literal Translation
18:18 `Verily I say to you, Whatever things ye may bind upon the earth shall be having been bound in the heavens, and whatever things ye may loose on the earth shall be having been loosed in the heavens.

19

Stephens 1550 Textus Receptus
palin legw umin oti ean duo umwn sumfwnhswsin epi thV ghV peri pantoV pragmatoV ou ean aithswntai genhsetai autoiV para tou patroV mou tou en ouranoiV

Scrivener 1894 Textus Receptus
palin legw umin oti ean duo umwn sumfwnhswsin epi thV ghV peri pantoV pragmatoV ou ean aithswntai genhsetai autoiV para tou patroV mou tou en ouranoiV

Byzantine Majority
palin amhn legw umin oti ean duo umwn sumfwnhswsin epi thV ghV peri pantoV pragmatoV ou ean aithswntai genhsetai autoiV para tou patroV mou tou en ouranoiV

Alexandrian
palin [amhn] legw umin oti ean duo sumfwnhswsin ex umwn epi thV ghV peri pantoV pragmatoV ou ean aithswntai genhsetai autoiV para tou patroV mou tou en ouranoiV

Hort and Westcott
palin amhn legw umin oti ean duo sumfwnhswsin ex umwn epi thV ghV peri pantoV pragmatoV ou ean aithswntai genhsetai autoiV para tou patroV mou tou en ouranoiV

Latin Vulgate
18:19 iterum dico vobis quia si duo ex vobis consenserint super terram de omni re quacumque petierint fiet illis a Patre meo qui in caelis est

King James Version
18:19 Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.

American Standard Version
18:19 Again I say unto you, that if two of you shall agree on earth as touching anything that they shall ask, it shall be done for them of my Father who is in heaven.

Bible in Basic English
18:19 Again, I say to you, that if two of you are in agreement on earth about anything for which they will make a request, it will be done for them by my Father in heaven.

Darby's English Translation
18:19 Again I say to you, that if two of you shall agree on the earth concerning any matter, whatsoever it may be that they shall ask, it shall come to them from my Father who is in the heavens.

Douay Rheims
18:19 Again I say to you, that if two of you shall consent upon earth, concerning any thing whatsoever they shall ask, it shall be done to them by my Father who is in heaven.

Noah Webster Bible
18:19 Again I say to you, That if two of you shall agree on earth, concerning any thing that they shall ask, it shall be done for them by my Father who is in heaven.

Weymouth New Testament
18:19 I also solemnly tell you that if two of you here on earth agree together concerning anything whatever that they shall ask, the boon will come to them from my Father who is in Heaven.

World English Bible
18:19 Again, assuredly I tell you, that if two of you will agree on earth concerning anything that they will ask, it will be done for them by my Father who is in heaven.

Young's Literal Translation
18:19 `Again, I say to you, that, if two of you may agree on the earth concerning anything, whatever they may ask -- it shall be done to them from my Father who is in the heavens,

20

Stephens 1550 Textus Receptus
ou gar eisin duo h treiV sunhgmenoi eiV to emon onoma ekei eimi en mesw autwn

Scrivener 1894 Textus Receptus
ou gar eisin duo h treiV sunhgmenoi eiV to emon onoma ekei eimi en mesw autwn

Byzantine Majority
ou gar eisin duo h treiV sunhgmenoi eiV to emon onoma ekei eimi en mesw autwn

Alexandrian
ou gar eisin duo h treiV sunhgmenoi eiV to emon onoma ekei eimi en mesw autwn

Hort and Westcott
ou gar eisin duo h treiV sunhgmenoi eiV to emon onoma ekei eimi en mesw autwn

Latin Vulgate
18:20 ubi enim sunt duo vel tres congregati in nomine meo ibi sum in medio eorum

King James Version
18:20 For where two or three are gathered together in my name, there am I in the midst of them.

American Standard Version
18:20 For where two or three are gathered together in my name, there am I in the midst of them.

Bible in Basic English
18:20 For where two or three are come together in my name, there am I among them.

Darby's English Translation
18:20 For where two or three are gathered together unto my name, there am I in the midst of them.

Douay Rheims
18:20 For where there are two or three gathered together in my name, there am I in the midst of them.

Noah Webster Bible
18:20 For where two or three are assembled in my name, there am I in the midst of them.

Weymouth New Testament
18:20 For where there are two or three assembled in my name, there am I in the midst of them."

World English Bible
18:20 For where two or three are gathered together in my name, there I am in the midst of them."

Young's Literal Translation
18:20 for where there are two or three gathered together -- to my name, there am I in the midst of them.`

21

Stephens 1550 Textus Receptus
tote proselqwn autw o petroV eipen kurie posakiV amarthsei eiV eme o adelfoV mou kai afhsw autw ewV eptakiV

Scrivener 1894 Textus Receptus
tote proselqwn autw o petroV eipen kurie posakiV amarthsei eiV eme o adelfoV mou kai afhsw autw ewV eptakiV

Byzantine Majority
tote proselqwn autw o petroV eipen kurie posakiV amarthsei eiV eme o adelfoV mou kai afhsw autw ewV eptakiV

Alexandrian
tote proselqwn o petroV eipen autw kurie posakiV amarthsei eiV eme o adelfoV mou kai afhsw autw ewV eptakiV

Hort and Westcott
tote proselqwn o petroV eipen autw kurie posakiV amarthsei eiV eme o adelfoV mou kai afhsw autw ewV eptakiV

Latin Vulgate
18:21 tunc accedens Petrus ad eum dixit Domine quotiens peccabit in me frater meus et dimittam ei usque septies

King James Version
18:21 Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?

American Standard Version
18:21 Then came Peter and said to him, Lord, how oft shall my brother sin against me, and I forgive him? until seven times?

Bible in Basic English
18:21 Then Peter came and said to him, Lord, what number of times may my brother do wrong against me, and I give him forgiveness? till seven times?

Darby's English Translation
18:21 Then Peter came to him and said, Lord, how often shall my brother sin against me and I forgive him? until seven times?

Douay Rheims
18:21 Then came Peter unto him and said: Lord, how often shall my brother offend against me, and I forgive him? till seven times?

Noah Webster Bible
18:21 Then came Peter to him, and said, Lord, how often shall my brother sin against me, and I forgive him? till seven times?

Weymouth New Testament
18:21 At this point Peter came to Him with the question, "Master, how often shall my brother act wrongly towards me and I forgive him? seven times?"

World English Bible
18:21 Then Peter came and said to him, "Lord, how often will my brother sin against me, and I forgive him? Until seven times?"

Young's Literal Translation
18:21 Then Peter having come near to him, said, `Sir, how often shall my brother sin against me, and I forgive him -- till seven times?`

22

Stephens 1550 Textus Receptus
legei autw o ihsouV ou legw soi ewV eptakiV all ewV ebdomhkontakiV epta

Scrivener 1894 Textus Receptus
legei autw o ihsouV ou legw soi ewV eptakiV all ewV ebdomhkontakiV epta

Byzantine Majority
legei autw o ihsouV ou legw soi ewV eptakiV all ewV ebdomhkontakiV epta

Alexandrian
legei autw o ihsouV ou legw soi ewV eptakiV alla ewV ebdomhkontakiV epta

Hort and Westcott
legei autw o ihsouV ou legw soi ewV eptakiV alla ewV ebdomhkontakiV epta

Latin Vulgate
18:22 dicit illi Iesus non dico tibi usque septies sed usque septuagies septies

King James Version
18:22 Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.

American Standard Version
18:22 Jesus saith unto him, I say not unto thee, Until seven times; but, Until seventy times seven.

Bible in Basic English
18:22 Jesus says to him, I say not to you, Till seven times; but, Till seventy times seven.

Darby's English Translation
18:22 Jesus says to him, I say not to thee until seven times, but until seventy times seven.

Douay Rheims
18:22 Jesus saith to him: I say not to thee, till seven times; but till seventy times seven times.

Noah Webster Bible
18:22 Jesus saith to him, I say not to thee, Until seven times: but, Until seventy times seven.

Weymouth New Testament
18:22 "I do not say seven times," answered Jesus, "but seventy times seven times.

World English Bible
18:22 Jesus said to him, "I don`t tell you until seven times, but, until seventy times seven.

Young's Literal Translation
18:22 Jesus saith to him, `I do not say to thee till seven times, but till seventy times seven.

23

Stephens 1550 Textus Receptus
dia touto wmoiwqh h basileia twn ouranwn anqrwpw basilei oV hqelhsen sunarai logon meta twn doulwn autou

Scrivener 1894 Textus Receptus
dia touto wmoiwqh h basileia twn ouranwn anqrwpw basilei oV hqelhsen sunarai logon meta twn doulwn autou

Byzantine Majority
dia touto wmoiwqh h basileia twn ouranwn anqrwpw basilei oV hqelhsen sunarai logon meta twn doulwn autou

Alexandrian
dia touto wmoiwqh h basileia twn ouranwn anqrwpw basilei oV hqelhsen sunarai logon meta twn doulwn autou

Hort and Westcott
dia touto wmoiwqh h basileia twn ouranwn anqrwpw basilei oV hqelhsen sunarai logon meta twn doulwn autou

Latin Vulgate
18:23 ideo adsimilatum est regnum caelorum homini regi qui voluit rationem ponere cum servis suis

King James Version
18:23 Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.

American Standard Version
18:23 Therefore is the kingdom of heaven likened unto a certain king, who would make a reckoning with his servants.

Bible in Basic English
18:23 For this reason the kingdom of heaven is like a king, who went over his accounts with his servants.

Darby's English Translation
18:23 For this cause the kingdom of the heavens has become like a king who would reckon with his bondmen.

Douay Rheims
18:23 Therefore is the kingdom of heaven likened to a king, who would take an account of his servants.

Noah Webster Bible
18:23 Therefore is the kingdom of heaven likened to a certain king who would take account of his servants.

Weymouth New Testament
18:23 "For this reason the Kingdom of the Heavens may be compared to a king who determined to have a settlement of accounts with his servants.

World English Bible
18:23 Therefore the Kingdom of Heaven is like a certain king, who wanted to reconcile accounts with his servants.

Young's Literal Translation
18:23 `Because of this was the reign of the heavens likened to a man, a king, who did will to take reckoning with his servants,

24

Stephens 1550 Textus Receptus
arxamenou de autou sunairein proshnecqh autw eiV ofeilethV muriwn talantwn

Scrivener 1894 Textus Receptus
arxamenou de autou sunairein proshnecqh autw eiV ofeilethV muriwn talantwn

Byzantine Majority
arxamenou de autou sunairein proshnecqh autw eiV ofeilethV muriwn talantwn

Alexandrian
arxamenou de autou sunairein proshnecqh autw eiV ofeilethV muriwn talantwn

Hort and Westcott
arxamenou de autou sunairein proshcqh eiV autw ofeilethV muriwn talantwn

Latin Vulgate
18:24 et cum coepisset rationem ponere oblatus est ei unus qui debebat decem milia talenta

King James Version
18:24 And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.

American Standard Version
18:24 And when he had begun to reckon, one was brought unto him, that owed him ten thousand talents.

Bible in Basic English
18:24 And at the start, one came to him who was in his debt for ten thousand talents.

Darby's English Translation
18:24 And having begun to reckon, one debtor of ten thousand talents was brought to him.

Douay Rheims
18:24 And when he had begun to take the account, one was brought to him, that owed him ten thousand talents.

Noah Webster Bible
18:24 And when he had begun to reckon, one was brought to him who owed him ten thousand talents.

Weymouth New Testament
18:24 But as soon as he began the settlement, one was brought before him who owed 10,000 talents,

World English Bible
18:24 When he had begun to reconcile, one was brought to him who owed him ten thousand talents.

Young's Literal Translation
18:24 and he having begun to take account, there was brought near to him one debtor of a myriad of talents,

25

Stephens 1550 Textus Receptus
mh econtoV de autou apodounai ekeleusen auton o kurioV autou praqhnai kai thn gunaika autou kai ta tekna kai panta osa eicen kai apodoqhnai

Scrivener 1894 Textus Receptus
mh econtoV de autou apodounai ekeleusen auton o kurioV autou praqhnai kai thn gunaika autou kai ta tekna kai panta osa eicen kai apodoqhnai

Byzantine Majority
mh econtoV de autou apodounai ekeleusen auton o kurioV autou praqhnai kai thn gunaika autou kai ta tekna kai panta osa eicen kai apodoqhnai

Alexandrian
mh econtoV de autou apodounai ekeleusen auton o kurioV praqhnai kai thn gunaika kai ta tekna kai panta osa ecei kai apodoqhnai

Hort and Westcott
mh econtoV de autou apodounai ekeleusen auton o kurioV praqhnai kai thn gunaika kai ta tekna kai panta osa ecei kai apodoqhnai

Latin Vulgate
18:25 cum autem non haberet unde redderet iussit eum dominus venundari et uxorem eius et filios et omnia quae habebat et reddi

King James Version
18:25 But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.

American Standard Version
18:25 But forasmuch as he had not wherewith to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.

Bible in Basic English
18:25 And because he was not able to make payment, his lord gave orders for him, and his wife, and his sons and daughters, and all he had, to be given for money, and payment to be made.

Darby's English Translation
18:25 But he not having anything to pay, his lord commanded him to be sold, and his wife, and his children, and everything that he had, and that payment should be made.

Douay Rheims
18:25 And as he had not wherewith to pay it, his lord commanded that he should be sold, and his wife and children and all that he had, and payment to be made.

Noah Webster Bible
18:25 But as he had not ability to pay, his lord commanded him to be sold, and his wife and children, and all that he had, and payment to be made.

Weymouth New Testament
18:25 and was unable to pay. So his master ordered that he and his wife and children and everything that he had should be sold, and payment be made.

World English Bible
18:25 But because he couldn`t pay, his lord commanded him to be sold, with his wife, his children, and all that he had, and payment to be made.

Young's Literal Translation
18:25 and he having nothing to pay, his lord did command him to be sold, and his wife, and the children, and all, whatever he had, and payment to be made.

26

Stephens 1550 Textus Receptus
peswn oun o douloV prosekunei autw legwn kurie makroqumhson ep emoi kai panta soi apodwsw

Scrivener 1894 Textus Receptus
peswn oun o douloV prosekunei autw legwn kurie makroqumhson ep emoi kai panta soi apodwsw

Byzantine Majority
peswn oun o douloV prosekunei autw legwn kurie makroqumhson ep emoi kai panta soi apodwsw

Alexandrian
peswn oun o douloV prosekunei autw legwn makroqumhson ep emoi kai panta apodwsw soi

Hort and Westcott
peswn oun o douloV prosekunei autw legwn makroqumhson ep emoi kai panta apodwsw soi

Latin Vulgate
18:26 procidens autem servus ille orabat eum dicens patientiam habe in me et omnia reddam tibi

King James Version
18:26 The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.

American Standard Version
18:26 The servant therefore fell down and worshipped him, saying, Lord, have patience with me, and I will pay thee all.

Bible in Basic English
18:26 So the servant went down on his face and gave him worship, saying, Lord, give me time to make payment and I will give you all.

Darby's English Translation
18:26 The bondman therefore falling down did him homage, saying, Lord, have patience with me and I will pay thee all.

Douay Rheims
18:26 But that servant falling down, besought him, saying: Have patience with me, and I will pay thee all.

Noah Webster Bible
18:26 The servant therefore fell down, and worshiped him, saying, Lord, have patience with me, and I will pay thee all.

Weymouth New Testament
18:26 The servant therefore falling down, prostrated himself at his feet and entreated him. "`Only give me time,' he said, `and I will pay you the whole.'

World English Bible
18:26 The servant therefore fell down and kneeled before him, saying, `Lord, have patience with me, and I will repay you all.`

Young's Literal Translation
18:26 The servant then, having fallen down, was bowing to him, saying, Sir, have patience with me, and I will pay thee all;

27

Stephens 1550 Textus Receptus
splagcnisqeiV de o kurioV tou doulou ekeinou apelusen auton kai to daneion afhken autw

Scrivener 1894 Textus Receptus
splagcnisqeiV de o kurioV tou doulou ekeinou apelusen auton kai to daneion afhken autw

Byzantine Majority
splagcnisqeiV de o kurioV tou doulou ekeinou apelusen auton kai to daneion afhken autw

Alexandrian
splagcnisqeiV de o kurioV tou doulou ekeinou apelusen auton kai to daneion afhken autw

Hort and Westcott
splagcnisqeiV de o kurioV tou doulou ekeinou apelusen auton kai to daneion afhken autw

Latin Vulgate
18:27 misertus autem dominus servi illius dimisit eum et debitum dimisit ei

King James Version
18:27 Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.

American Standard Version
18:27 And the lord of that servant, being moved with compassion, released him, and forgave him the debt.

Bible in Basic English
18:27 And the lord of that servant, being moved with pity, let him go, and made him free of the debt.

Darby's English Translation
18:27 And the lord of that bondman, being moved with compassion, loosed him and forgave him the loan.

Douay Rheims
18:27 And the lord of that servant being moved with pity, let him go and forgave him the debt.

Noah Webster Bible
18:27 Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.

Weymouth New Testament
18:27 "Whereupon his master, touched with compassion, set him free and forgave him the debt.

World English Bible
18:27 The lord of that servant, being moved with compassion, released him, and forgave him the debt.

Young's Literal Translation
18:27 and the lord of that servant having been moved with compassion did release him, and the debt he forgave him.

28

Stephens 1550 Textus Receptus
exelqwn de o douloV ekeinoV euren ena twn sundoulwn autou oV wfeilen autw ekaton dhnaria kai krathsaV auton epnigen legwn apodoV moi o ti ofeileiV

Scrivener 1894 Textus Receptus
exelqwn de o douloV ekeinoV euren ena twn sundoulwn autou oV wfeilen autw ekaton dhnaria kai krathsaV auton epnigen legwn apodoV moi o ti ofeileiV

Byzantine Majority
exelqwn de o douloV ekeinoV euren ena twn sundoulwn autou oV wfeilen autw ekaton dhnaria kai krathsaV auton epnigen legwn apodoV moi ei ti ofeileiV

Alexandrian
exelqwn de o douloV ekeinoV euren ena twn sundoulwn autou oV wfeilen autw ekaton dhnaria kai krathsaV auton epnigen legwn apodoV ei ti ofeileiV

Hort and Westcott
exelqwn de o douloV ekeinoV euren ena twn sundoulwn autou oV wfeilen autw ekaton dhnaria kai krathsaV auton epnigen legwn apodoV ei ti ofeileiV

Latin Vulgate
18:28 egressus autem servus ille invenit unum de conservis suis qui debebat ei centum denarios et tenens suffocabat eum dicens redde quod debes

King James Version
18:28 But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took [him] by the throat, saying, Pay me that thou owest.

American Standard Version
18:28 But that servant went out, and found one of his fellow-servants, who owed him a hundred shillings: and he laid hold on him, and took him by the throat, saying, Pay what thou owest.

Bible in Basic English
18:28 But that servant went out, and meeting one of the other servants, who was in debt to him for one hundred pence, he took him by the throat, saying, Make payment of your debt.

Darby's English Translation
18:28 But that bondman having gone out, found one of his fellow-bondmen who owed him a hundred denarii. And having seized him, he throttled him, saying, Pay me if thou owest anything.

Douay Rheims
18:28 But when that servant was gone out, he found one of his fellow servants that owed him an hundred pence: and laying hold of him, throttled him, saying: Pay what thou owest.

Noah Webster Bible
18:28 But the same servant went out, and found one of his fellow-servants, who owed him a hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me what thou owest.

Weymouth New Testament
18:28 But no sooner had that servant gone out, than he met with one of his fellow servants who owed him 100 shillings; and seizing him by the throat and nearly strangling him he exclaimed, "`Pay me all you owe.'

World English Bible
18:28 But that servant went out, and found one of his fellow-servants, who owed him one hundred denarii, and he laid hold on him, and took him by the throat, saying, `Pay me what you owe!`

Young's Literal Translation
18:28 `And, that servant having come forth, found one of his fellow-servants who was owing him an hundred denaries, and having laid hold, he took him by the throat, saying, Pay me that which thou owest.

29

Stephens 1550 Textus Receptus
peswn oun o sundouloV autou eis tous podas autou parekalei auton legwn makroqumhson ep emoi kai panta apodwsw soi

Scrivener 1894 Textus Receptus
peswn oun o sundouloV autou eis tous podas autou parekalei auton legwn makroqumhson ep emoi kai panta apodwsw soi

Byzantine Majority
peswn oun o sundouloV autou eis tous podas autou parekalei auton legwn makroqumhson ep emoi kai apodwsw soi

Alexandrian
peswn oun o sundouloV autou parekalei auton legwn makroqumhson ep emoi kai apodwsw soi

Hort and Westcott
peswn oun o sundouloV autou parekalei auton legwn makroqumhson ep emoi kai apodwsw soi

Latin Vulgate
18:29 et procidens conservus eius rogabat eum dicens patientiam habe in me et omnia reddam tibi

King James Version
18:29 And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.

American Standard Version
18:29 So his fellow-servant fell down and besought him, saying, Have patience with me, and I will pay thee.

Bible in Basic English
18:29 So that servant went down on his face, requesting him and saying, Give me time and I will make payment to you.

Darby's English Translation
18:29 His fellow-bondman therefore, having fallen down at his feet, besought him, saying, Have patience with me, and I will pay thee.

Douay Rheims
18:29 And his fellow servant falling down, besought him, saying: Have patience with me, and I will pay thee all.

Noah Webster Bible
18:29 And his fellow-servant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.

Weymouth New Testament
18:29 "His fellow servant therefore fell at his feet and entreated him, "`Only give me time,' he said, `and I will pay you.'

World English Bible
18:29 So his fellow-servant fell down at his feet and begged him, saying, `Have patience with me, and I will repay you.`

Young's Literal Translation
18:29 His fellow-servant then, having fallen down at his feet, was calling on him, saying, Have patience with me, and I will pay thee all;

30

Stephens 1550 Textus Receptus
o de ouk hqelen alla apelqwn ebalen auton eiV fulakhn ewV ou apodw to ofeilomenon

Scrivener 1894 Textus Receptus
o de ouk hqelen all apelqwn ebalen auton eiV fulakhn ewV ou apodw to ofeilomenon

Byzantine Majority
o de ouk hqelen alla apelqwn ebalen auton eiV fulakhn ewV ou apodw to ofeilomenon

Alexandrian
o de ouk hqelen alla apelqwn ebalen auton eiV fulakhn ewV apodw to ofeilomenon

Hort and Westcott
o de ouk hqelen alla apelqwn ebalen auton eiV fulakhn ewV apodw to ofeilomenon

Latin Vulgate
18:30 ille autem noluit sed abiit et misit eum in carcerem donec redderet debitum

King James Version
18:30 And he would not: but went and cast him into prison, till he should pay the debt.

American Standard Version
18:30 And he would not: but went and cast him into prison, till he should pay that which was due.

Bible in Basic English
18:30 And he would not: but went and put him into prison till he had made payment of the debt.

Darby's English Translation
18:30 But he would not, but went away and cast him into prison, until he should pay what was owing.

Douay Rheims
18:30 And he would not: but went and cast him into prison, till he paid the debt.

Noah Webster Bible
18:30 And he would not: but went and cast him into prison, till he should pay the debt.

Weymouth New Testament
18:30 "He would not, however, but went and threw him into prison until he should pay what was due.

World English Bible
18:30 He would not, but went and cast him into prison, until he should pay back that which was due.

Young's Literal Translation
18:30 and he would not, but having gone away, he cast him into prison, till he might pay that which was owing.

31

Stephens 1550 Textus Receptus
idonteV de oi sundouloi autou ta genomena eluphqhsan sfodra kai elqonteV diesafhsan tw kuriw autwn panta ta genomena

Scrivener 1894 Textus Receptus
idonteV de oi sundouloi autou ta genomena eluphqhsan sfodra kai elqonteV diesafhsan tw kuriw autwn panta ta genomena

Byzantine Majority
idonteV de oi sundouloi autou ta genomena eluphqhsan sfodra kai elqonteV diesafhsan tw kuriw eautwn panta ta genomena

Alexandrian
idonteV oun oi sundouloi autou ta genomena eluphqhsan sfodra kai elqonteV diesafhsan tw kuriw eautwn panta ta genomena

Hort and Westcott
idonteV oun oi sundouloi autou ta genomena eluphqhsan sfodra kai elqonteV diesafhsan tw kuriw eautwn panta ta genomena

Latin Vulgate
18:31 videntes autem conservi eius quae fiebant contristati sunt valde et venerunt et narraverunt domino suo omnia quae facta erant

King James Version
18:31 So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.

American Standard Version
18:31 So when his fellow-servants saw what was done, they were exceeding sorry, and came and told unto their lord all that was done.

Bible in Basic English
18:31 So when the other servants saw what was done they were very sad, and came and gave word to their lord of what had been done.

Darby's English Translation
18:31 But his fellow-bondmen, having seen what had taken place, were greatly grieved, and went and recounted to their lord all that had taken place.

Douay Rheims
18:31 Now his fellow servants seeing what was done, were very much grieved, and they came and told their lord all that was done.

Noah Webster Bible
18:31 So when his fellow-servants saw what was done, they were very sorry, and came and told to their lord all that was done.

Weymouth New Testament
18:31 His fellow servants, therefore, seeing what had happened, were exceedingly angry; and they came and told their master without reserve all that had happened.

World English Bible
18:31 So when his fellow-servants saw what was done, they were exceedingly sorry, and came and told to their lord all that was done.

Young's Literal Translation
18:31 `And his fellow-servants having seen the things that were done, were grieved exceedingly, and having come, shewed fully to their lord all the things that were done;

32

Stephens 1550 Textus Receptus
tote proskalesamenoV auton o kurioV autou legei autw doule ponhre pasan thn ofeilhn ekeinhn afhka soi epei parekalesaV me

Scrivener 1894 Textus Receptus
tote proskalesamenoV auton o kurioV autou legei autw doule ponhre pasan thn ofeilhn ekeinhn afhka soi epei parekalesaV me

Byzantine Majority
tote proskalesamenoV auton o kurioV autou legei autw doule ponhre pasan thn ofeilhn ekeinhn afhka soi epei parekalesaV me

Alexandrian
tote proskalesamenoV auton o kurioV autou legei autw doule ponhre pasan thn ofeilhn ekeinhn afhka soi epei parekalesaV me

Hort and Westcott
tote proskalesamenoV auton o kurioV autou legei autw doule ponhre pasan thn ofeilhn ekeinhn afhka soi epei parekalesaV me

Latin Vulgate
18:32 tunc vocavit illum dominus suus et ait illi serve nequam omne debitum dimisi tibi quoniam rogasti me

King James Version
18:32 Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:

American Standard Version
18:32 Then his lord called him unto him, and saith to him, Thou wicked servant, I forgave thee all that debt, because thou besoughtest me:

Bible in Basic English
18:32 Then his lord sent for him and said, You evil servant; I made you free of all that debt, because of your request to me:

Darby's English Translation
18:32 Then his lord, having called him to him, says to him, Wicked bondman! I forgave thee all that debt because thou besoughtest me;

Douay Rheims
18:32 Then his lord called him; and said to him: Thou wicked servant, I forgave thee all the debt, because thou besoughtest me:

Noah Webster Bible
18:32 Then his lord, having called him, said to him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:

Weymouth New Testament
18:32 At once his master called him and said, "`Wicked servant, I forgave you all that debt, because you entreated me:

World English Bible
18:32 Then his lord called him in, and said to him, `You wicked servant! I forgave you all that debt, because you begged me.

Young's Literal Translation
18:32 then having called him, his lord saith to him, Evil servant! all that debt I did forgive thee, seeing thou didst call upon me,

33

Stephens 1550 Textus Receptus
ouk edei kai se elehsai ton sundoulon sou wV kai egw se hlehsa

Scrivener 1894 Textus Receptus
ouk edei kai se elehsai ton sundoulon sou wV kai egw se hlehsa

Byzantine Majority
ouk edei kai se elehsai ton sundoulon sou wV kai egw se hlehsa

Alexandrian
ouk edei kai se elehsai ton sundoulon sou wV kagw se hlehsa

Hort and Westcott
ouk edei kai se elehsai ton sundoulon sou wV kagw se hlehsa

Latin Vulgate
18:33 non ergo oportuit et te misereri conservi tui sicut et ego tui misertus sum

King James Version
18:33 Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?

American Standard Version
18:33 shouldest not thou also have had mercy on thy fellow-servant, even as I had mercy on thee?

Bible in Basic English
18:33 Was it not right for you to have mercy on the other servant, even as I had mercy on you?

Darby's English Translation
18:33 shouldest not thou also have had compassion on thy fellow-bondman, as *I* also had compassion on thee?

Douay Rheims
18:33 Shouldst not thou then have had compassion also on thy fellow servant, even as I had compassion on thee?

Noah Webster Bible
18:33 Shouldst thou not also have had compassion on thy fellow-servant, even as I had pity on thee?

Weymouth New Testament
18:33 ought not you also to have had pity on your fellow servant, just as I had pity on you?'

World English Bible
18:33 Shouldn`t you also have had mercy on your fellow-servant, even as I had mercy on you?`

Young's Literal Translation
18:33 did it not behove also thee to have dealt kindly with thy fellow-servant, as I also dealt kindly with thee?

34

Stephens 1550 Textus Receptus
kai orgisqeiV o kurioV autou paredwken auton toiV basanistaiV ewV ou apodw pan to ofeilomenon autw

Scrivener 1894 Textus Receptus
kai orgisqeiV o kurioV autou paredwken auton toiV basanistaiV ewV ou apodw pan to ofeilomenon autw

Byzantine Majority
kai orgisqeiV o kurioV autou paredwken auton toiV basanistaiV ewV ou apodw pan to ofeilomenon autw

Alexandrian
kai orgisqeiV o kurioV autou paredwken auton toiV basanistaiV ewV ou apodw pan to ofeilomenon

Hort and Westcott
kai orgisqeiV o kurioV autou paredwken auton toiV basanistaiV ewV ou apodw pan to ofeilomenon

Latin Vulgate
18:34 et iratus dominus eius tradidit eum tortoribus quoadusque redderet universum debitum

King James Version
18:34 And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.

American Standard Version
18:34 And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due.

Bible in Basic English
18:34 And his lord was very angry, and put him in the hands of those who would give him punishment till he made payment of all the debt.

Darby's English Translation
18:34 And his lord being angry delivered him to the tormentors till he paid all that was owing to him.

Douay Rheims
18:34 And his lord being angry, delivered him to the torturers until he paid all the debt.

Noah Webster Bible
18:34 And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due to him.

Weymouth New Testament
18:34 "So his master, greatly incensed, handed him over to the jailers until he should pay all he owed him.

World English Bible
18:34 His lord was angry, and delivered him to the tormentors, until he should pay all that was due to him.

Young's Literal Translation
18:34 `And having been wroth, his lord delivered him to the inquisitors, till he might pay all that was owing to him;

35

Stephens 1550 Textus Receptus
outwV kai o pathr mou o epouranios poihsei umin ean mh afhte ekastoV tw adelfw autou apo twn kardiwn umwn ta paraptwmata autwn

Scrivener 1894 Textus Receptus
outwV kai o pathr mou o epouranios poihsei umin ean mh afhte ekastoV tw adelfw autou apo twn kardiwn umwn ta paraptwmata autwn

Byzantine Majority
outwV kai o pathr mou o epouranios poihsei umin ean mh afhte ekastoV tw adelfw autou apo twn kardiwn umwn ta paraptwmata autwn

Alexandrian
outwV kai o pathr mou o ouranios poihsei umin ean mh afhte ekastoV tw adelfw autou apo twn kardiwn umwn

Hort and Westcott
outwV kai o pathr mou o ouranioV poihsei umin ean mh afhte ekastoV tw adelfw autou apo twn kardiwn umwn

Latin Vulgate
18:35 sic et Pater meus caelestis faciet vobis si non remiseritis unusquisque fratri suo de cordibus vestris

King James Version
18:35 So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.

American Standard Version
18:35 So shall also my heavenly Father do unto you, if ye forgive not every one his brother from your hearts.

Bible in Basic English
18:35 So will my Father in heaven do to you, if you do not everyone, from your hearts, give forgiveness to his brother.

Darby's English Translation
18:35 Thus also my heavenly Father shall do to you if ye forgive not from your hearts every one his brother.

Douay Rheims
18:35 So also shall my heavenly Father do to you, if you forgive not every one his brother from your hearts.

Noah Webster Bible
18:35 So likewise shall my heavenly Father do to you, if ye from your hearts forgive not every one his brother their trespasses.

Weymouth New Testament
18:35 "In the same way my Heavenly Father will deal with you, if you do not all of you forgive one another from your hearts."

World English Bible
18:35 So will my heavenly Father also do to you, if you don`t each forgive his brother from your hearts for his misdeeds."

Young's Literal Translation
18:35 so also my heavenly Father will do to you, if ye may not forgive each one his brother from your hearts their trespasses.`

Matthew 19


Matthew 19 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 18

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 19

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

1

Stephens 1550 Textus Receptus
kai egeneto ote etelesen o ihsouV touV logouV toutouV methren apo thV galilaiaV kai hlqen eiV ta oria thV ioudaiaV peran tou iordanou

Scrivener 1894 Textus Receptus
kai egeneto ote etelesen o ihsouV touV logouV toutouV methren apo thV galilaiaV kai hlqen eiV ta oria thV ioudaiaV peran tou iordanou

Byzantine Majority
kai egeneto ote etelesen o ihsouV touV logouV toutouV methren apo thV galilaiaV kai hlqen eiV ta oria thV ioudaiaV peran tou iordanou

Alexandrian
kai egeneto ote etelesen o ihsouV touV logouV toutouV methren apo thV galilaiaV kai hlqen eiV ta oria thV ioudaiaV peran tou iordanou

Hort and Westcott
kai egeneto ote etelesen o ihsouV touV logouV toutouV methren apo thV galilaiaV kai hlqen eiV ta oria thV ioudaiaV peran tou iordanou

Latin Vulgate
19:1 et factum est cum consummasset Iesus sermones istos migravit a Galilaea et venit in fines Iudaeae trans Iordanen

King James Version
19:1 And it came to pass, [that] when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;

American Standard Version
19:1 And it came to pass when Jesus had finished these words, he departed from Galilee, and came into the borders of Judaea beyond the Jordan;

Bible in Basic English
19:1 And it came about that after saying these words, Jesus went away from Galilee, and came into the parts of Judaea on the other side of Jordan.

Darby's English Translation
19:1 And it came to pass, when Jesus had finished these words, he withdrew from Galilee, and came to the coasts of Judaea beyond the Jordan;

Douay Rheims
19:1 And it came to pass when Jesus had ended these words, he departed from Galilee, and came into the coasts of Judea, beyond Jordan.

Noah Webster Bible
19:1 And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the borders of Judea, beyond Jordan:

Weymouth New Testament
19:1 When Jesus had finished these discourses, He removed from Galilee and came into that part of Judaea which lay beyond the Jordan.

World English Bible
19:1 It happened when Jesus had finished these words, he departed from Galilee, and came into the borders of Judea beyond the Jordan.

Young's Literal Translation
19:1 And it came to pass, when Jesus finished these words, he removed from Galilee, and did come to the borders of Judea, beyond the Jordan,

2

Stephens 1550 Textus Receptus
kai hkolouqhsan autw ocloi polloi kai eqerapeusen autouV ekei

Scrivener 1894 Textus Receptus
kai hkolouqhsan autw ocloi polloi kai eqerapeusen autouV ekei

Byzantine Majority
kai hkolouqhsan autw ocloi polloi kai eqerapeusen autouV ekei

Alexandrian
kai hkolouqhsan autw ocloi polloi kai eqerapeusen autouV ekei

Hort and Westcott
kai hkolouqhsan autw ocloi polloi kai eqerapeusen autouV ekei

Latin Vulgate
19:2 et secutae sunt eum turbae multae et curavit eos ibi

King James Version
19:2 And great multitudes followed him; and he healed them there.

American Standard Version
19:2 and great multitudes followed him; and he healed them there.

Bible in Basic English
19:2 And a great number went after him; and he made them well there.

Darby's English Translation
19:2 and great crowds followed him, and he healed them there.

Douay Rheims
19:2 And great multitudes followed him: and he healed them there.

Noah Webster Bible
19:2 And great multitudes followed him, and he healed them there.

Weymouth New Testament
19:2 And a vast multitude followed him, and He cured them there.

World English Bible
19:2 Great multitudes followed him, and he healed them there.

Young's Literal Translation
19:2 and great multitudes followed him, and he healed them there.

3

Stephens 1550 Textus Receptus
kai proshlqon autw oi farisaioi peirazonteV auton kai legonteV autw ei exestin anqrwpw apolusai thn gunaika autou kata pasan aitian

Scrivener 1894 Textus Receptus
kai proshlqon autw oi farisaioi peirazonteV auton kai legonteV autw ei exestin anqrwpw apolusai thn gunaika autou kata pasan aitian

Byzantine Majority
kai proshlqon autw oi farisaioi peirazonteV auton kai legonteV autw ei exestin anqrwpw apolusai thn gunaika autou kata pasan aitian

Alexandrian
kai proshlqon autw farisaioi peirazonteV auton kai legonteV ei exestin anqrwpw apolusai thn gunaika autou kata pasan aitian

Hort and Westcott
kai proshlqon autw farisaioi peirazonteV auton kai legonteV ei exestin apolusai thn gunaika autou kata pasan aitian

Latin Vulgate
19:3 et accesserunt ad eum Pharisaei temptantes eum et dicentes si licet homini dimittere uxorem suam quacumque ex causa

King James Version
19:3 The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?

American Standard Version
19:3 And there came unto him Pharisees, trying him, and saying, Is it lawful for a man to put away his wife for every cause?

Bible in Basic English
19:3 And certain Pharisees came to him, testing him, and saying, Is it right for a man to put away his wife for every cause?

Darby's English Translation
19:3 And the Pharisees came to him tempting him, and saying, Is it lawful for a man to put away his wife for every cause?

Douay Rheims
19:3 And there came to him the Pharisees tempting him, and saying: Is it lawful for a man to put away his wife for every cause?

Noah Webster Bible
19:3 The Pharisees also came to him, tempting him, and saying to him, Is it lawful for a man to put away his wife for every cause?

Weymouth New Testament
19:3 Then came some of the Pharisees to Him to put Him to the proof by the question, "Has a man a right to divorce his wife whenever he chooses?"

World English Bible
19:3 Pharisees came to him, testing him, and saying, "Is it lawful for a man to divorce his wife for any reason?"

Young's Literal Translation
19:3 And the Pharisees came near to him, tempting him, and saying to him, `Is it lawful for a man to put away his wife for every cause?`

4

Stephens 1550 Textus Receptus
o de apokriqeiV eipen autois ouk anegnwte oti o poihsas ap archV arsen kai qhlu epoihsen autouV

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen autois ouk anegnwte oti o poihsas ap archV arsen kai qhlu epoihsen autouV

Byzantine Majority
o de apokriqeiV eipen autois ouk anegnwte oti o poihsas ap archV arsen kai qhlu epoihsen autouV

Alexandrian
o de apokriqeiV eipen ouk anegnwte oti o ktisas ap archV arsen kai qhlu epoihsen autouV

Hort and Westcott
o de apokriqeiV eipen ouk anegnwte oti o ktisaV ap archV arsen kai qhlu epoihsen autouV

Latin Vulgate
19:4 qui respondens ait eis non legistis quia qui fecit ab initio masculum et feminam fecit eos

King James Version
19:4 And he answered and said unto them, Have ye not read, that he which made [them] at the beginning made them male and female,

American Standard Version
19:4 And he answered and said, Have ye not read, that he who made them from the beginning made them male and female,

Bible in Basic English
19:4 And he said in answer, Have you not seen in the Writings, that he who made them at the first made them male and female, and said,

Darby's English Translation
19:4 But he answering said to them, Have ye not read that he who made them, from the beginning made them male and female,

Douay Rheims
19:4 Who answering, said to them: Have ye not read, that he who made man from the beginning, Made them male and female? And he said:

Noah Webster Bible
19:4 And he answered and said to them, Have ye not read, that he who made them, at the beginning made them male and female,

Weymouth New Testament
19:4 "Have you not read," He replied, "that He who made them `made them' from the beginning `male and female,

World English Bible
19:4 He answered, "Haven`t you read that he who made them from the beginning made them male and female,

Young's Literal Translation
19:4 And he answering said to them, `Did ye not read, that He who made them, from the beginning a male and a female made them,

5

Stephens 1550 Textus Receptus
kai eipen eneken toutou kataleiyei anqrwpoV ton patera kai thn mhtera kai proskollhqhsetai th gunaiki autou kai esontai oi duo eiV sarka mian

Scrivener 1894 Textus Receptus
kai eipen eneken toutou kataleiyei anqrwpoV ton patera kai thn mhtera kai proskollhqhsetai th gunaiki autou kai esontai oi duo eiV sarka mian

Byzantine Majority
kai eipen eneken toutou kataleiyei anqrwpoV ton patera [autou] kai thn mhtera kai proskollhqhsetai th gunaiki autou kai esontai oi duo eiV sarka mian

Alexandrian
kai eipen eneka toutou kataleiyei anqrwpoV ton patera kai thn mhtera kai kollhqhsetai th gunaiki autou kai esontai oi duo eiV sarka mian

Hort and Westcott
kai eipen eneka toutou kataleiyei anqrwpoV ton patera kai thn mhtera kai kollhqhsetai th gunaiki autou kai esontai oi duo eiV sarka mian

Latin Vulgate
19:5 et dixit propter hoc dimittet homo patrem et matrem et adherebit uxori suae et erunt duo in carne una

King James Version
19:5 And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?

American Standard Version
19:5 and said, For this cause shall a man leave his father and mother, and shall cleave to his wife; and the two shall become one flesh?

Bible in Basic English
19:5 For this cause will a man go away from his father and mother, and be joined to his wife; and the two will become one flesh?

Darby's English Translation
19:5 and said, On account of this a man shall leave father and mother, and shall be united to his wife, and the two shall be one flesh?

Douay Rheims
19:5 For this cause shall a man leave father and mother, and shall cleave to his wife, and they two shall be in one flesh.

Noah Webster Bible
19:5 And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they two shall be one flesh?

Weymouth New Testament
19:5 and said, For this reason a man shall leave his father and mother and be united to his wife, and the two shall be one'?

World English Bible
19:5 and said, `For this cause a man will leave his father and mother, and will join to his wife; and the two will become one flesh?`

Young's Literal Translation
19:5 and said, For this cause shall a man leave father and mother, and cleave to his wife, and they shall be -- the two -- for one flesh?

6

Stephens 1550 Textus Receptus
wste ouketi eisin duo alla sarx mia o oun o qeoV sunezeuxen anqrwpoV mh cwrizetw

Scrivener 1894 Textus Receptus
wste ouketi eisin duo alla sarx mia o oun o qeoV sunezeuxen anqrwpoV mh cwrizetw

Byzantine Majority
wste ouketi eisin duo alla sarx mia o oun o qeoV sunezeuxen anqrwpoV mh cwrizetw

Alexandrian
wste ouketi eisin duo alla sarx mia o oun o qeoV sunezeuxen anqrwpoV mh cwrizetw

Hort and Westcott
wste ouketi eisin duo alla sarx mia o oun o qeoV sunezeuxen anqrwpoV mh cwrizetw

Latin Vulgate
19:6 itaque iam non sunt duo sed una caro quod ergo Deus coniunxit homo non separet

King James Version
19:6 Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.

American Standard Version
19:6 So that they are no more two, but one flesh. What therefore God hath joined together, let not man put asunder.

Bible in Basic English
19:6 So that they are no longer two, but one flesh. Then let not that which has been joined by God be parted by man.

Darby's English Translation
19:6 so that they are no longer two, but one flesh. What therefore God has joined together, let not man separate.

Douay Rheims
19:6 Therefore now they are not two, but one flesh. What therefore God hath joined together, let no man put asunder.

Noah Webster Bible
19:6 Wherefore they are no more two, but one flesh. Therefore what God hath joined together, let not man put asunder.

Weymouth New Testament
19:6 Thus they are no longer two, but `one'! What therefore God has joined together, let not man separate."

World English Bible
19:6 So that they are no more two, but one flesh. What therefore God has joined together, don`t let man tear apart."

Young's Literal Translation
19:6 so that they are no more two, but one flesh; what therefore God did join together, let no man put asunder.`

7

Stephens 1550 Textus Receptus
legousin autw ti oun mwshs eneteilato dounai biblion apostasiou kai apolusai authn

Scrivener 1894 Textus Receptus
legousin autw ti oun mwshs eneteilato dounai biblion apostasiou kai apolusai authn

Byzantine Majority
legousin autw ti oun mwshs eneteilato dounai biblion apostasiou kai apolusai authn

Alexandrian
legousin autw ti oun mwushs eneteilato dounai biblion apostasiou kai apolusai [authn]

Hort and Westcott
legousin autw ti oun mwushV eneteilato dounai biblion apostasiou kai apolusai

Latin Vulgate
19:7 dicunt illi quid ergo Moses mandavit dari libellum repudii et dimittere

King James Version
19:7 They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?

American Standard Version
19:7 They say unto him, Why then did Moses command to give a bill of divorcement, and to put her away?

Bible in Basic English
19:7 They say to him, Why then did Moses give orders that a husband might give her a statement in writing and be free from her?

Darby's English Translation
19:7 They say to him, Why then did Moses command to give a letter of divorce and to send her away?

Douay Rheims
19:7 They say to him: Why then did Moses command to give a bill of divorce, and to put away?

Noah Webster Bible
19:7 They say to him, Why did Moses then command to give a writing of divorcement, and to put her away?

Weymouth New Testament
19:7 "Why then," said they, "did Moses command the husband to give her `a written notice of divorce,' and so put her away?"

World English Bible
19:7 They asked him, "Why then did Moses command us to give her a bill of divorce, and divorce her?"

Young's Literal Translation
19:7 They say to him, `Why then did Moses command to give a roll of divorce, and to put her away?`

8

Stephens 1550 Textus Receptus
legei autoiV oti mwshs proV thn sklhrokardian umwn epetreyen umin apolusai taV gunaikaV umwn ap archV de ou gegonen outwV

Scrivener 1894 Textus Receptus
legei autoiV oti mwshs proV thn sklhrokardian umwn epetreyen umin apolusai taV gunaikaV umwn ap archV de ou gegonen outwV

Byzantine Majority
legei autoiV oti mwshs proV thn sklhrokardian umwn epetreyen umin apolusai taV gunaikaV umwn ap archV de ou gegonen outwV

Alexandrian
legei autoiV oti mwushs proV thn sklhrokardian umwn epetreyen umin apolusai taV gunaikaV umwn ap archV de ou gegonen outwV

Hort and Westcott
legei autoiV oti mwushV proV thn sklhrokardian umwn epetreyen umin apolusai taV gunaikaV umwn ap archV de ou gegonen outwV

Latin Vulgate
19:8 ait illis quoniam Moses ad duritiam cordis vestri permisit vobis dimittere uxores vestras ab initio autem non sic fuit

King James Version
19:8 He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.

American Standard Version
19:8 He saith unto them, Moses for your hardness of heart suffered you to put away your wives: but from the beginning it hath not been so.

Bible in Basic English
19:8 He says to them, Moses, because of your hard hearts, let you put away your wives: but it has not been so from the first.

Darby's English Translation
19:8 He says to them, Moses, in view of your hardheartedness, allowed you to put away your wives; but from the beginning it was not thus.

Douay Rheims
19:8 He saith to them: Because Moses by reason of the hardness of your heart permitted you to put away your wives: but from the beginning it was not so.

Noah Webster Bible
19:8 He saith to them, Moses, because of the hardness of your hearts, suffered you to put away your wives: but from the beginning it was not so.

Weymouth New Testament
19:8 "Moses," He replied, "in consideration of the hardness of your nature permitted you to put away your wives, but it has not been so from the beginning.

World English Bible
19:8 He said to them, "Moses, because of the hardness of your hearts, allowed you to divorce your wives, but from the beginning it has not been so.

Young's Literal Translation
19:8 He saith to them -- `Moses for your stiffness of heart did suffer you to put away your wives, but from the beginning it hath not been so.

9

Stephens 1550 Textus Receptus
legw de umin oti oV an apolush thn gunaika autou ei mh epi porneia kai gamhsh allhn moicatai kai o apolelumenhn gamhsas moicatai

Scrivener 1894 Textus Receptus
legw de umin oti oV an apolush thn gunaika autou ei mh epi porneia kai gamhsh allhn moicatai kai o apolelumenhn gamhsas moicatai

Byzantine Majority
legw de umin oti oV an apolush thn gunaika autou mh epi porneia kai gamhsh allhn moicatai kai o apolelumenhn gamhsas moicatai

Alexandrian
legw de umin oti oV an apolush thn gunaika autou mh epi porneia kai gamhsh allhn moicatai

Hort and Westcott
legw de umin oti oV an apolush thn gunaika autou mh epi porneia kai gamhsh allhn moicatai

Latin Vulgate
19:9 dico autem vobis quia quicumque dimiserit uxorem suam nisi ob fornicationem et aliam duxerit moechatur et qui dimissam duxerit moechatur

King James Version
19:9 And I say unto you, Whosoever shall put away his wife, except [it be] for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.

American Standard Version
19:9 And I say unto you, Whosoever shall put away his wife, except for fornication, and shall marry another, committeth adultery: and he that marrieth her when she is put away committeth adultery.

Bible in Basic English
19:9 And I say to you, Whoever puts away his wife for any other cause than the loss of her virtue, and takes another, is a false husband: and he who takes her as his wife when she is put away, is no true husband to her.

Darby's English Translation
19:9 But I say unto you, that whosoever shall put away his wife, not for fornication, and shall marry another, commits adultery; and he who marries one put away commits adultery.

Douay Rheims
19:9 And I say to you, that whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and he that shall marry her that is put away, committeth adultery.

Noah Webster Bible
19:9 And I say to you, Whoever shall put away his wife, except for lewdness, and shall marry another, committeth adultery: and whoever marrieth her who is put away, committeth adultery.

Weymouth New Testament
19:9 And I tell you that whoever divorces his wife for any reason except her unfaithfulness, and marries another woman, commits adultery."

World English Bible
19:9 I tell you that whoever will put away his wife, except for sexual immorality, and will marry another, commits adultery; and he who marries her when she is put away commits adultery."

Young's Literal Translation
19:9 `And I say to you, that, whoever may put away his wife, if not for whoredom, and may marry another, doth commit adultery; and he who did marry her that hath been put away, doth commit adultery.`

10

Stephens 1550 Textus Receptus
legousin autw oi maqhtai autou ei outwV estin h aitia tou anqrwpou meta thV gunaikoV ou sumferei gamhsai

Scrivener 1894 Textus Receptus
legousin autw oi maqhtai autou ei outwV estin h aitia tou anqrwpou meta thV gunaikoV ou sumferei gamhsai

Byzantine Majority
legousin autw oi maqhtai autou ei outwV estin h aitia tou anqrwpou meta thV gunaikoV ou sumferei gamhsai

Alexandrian
legousin autw oi maqhtai [autou] ei outwV estin h aitia tou anqrwpou meta thV gunaikoV ou sumferei gamhsai

Hort and Westcott
legousin autw oi maqhtai ei outwV estin h aitia tou anqrwpou meta thV gunaikoV ou sumferei gamhsai

Latin Vulgate
19:10 dicunt ei discipuli eius si ita est causa homini cum uxore non expedit nubere

King James Version
19:10 His disciples say unto him, If the case of the man be so with [his] wife, it is not good to marry.

American Standard Version
19:10 The disciples say unto him, If the case of the man is so with his wife, it is not expedient to marry.

Bible in Basic English
19:10 The disciples say to him, If this is the position of a man in relation to his wife, it is better not to be married.

Darby's English Translation
19:10 His disciples say to him, If the case of the man be so with his wife, it is not good to marry.

Douay Rheims
19:10 His disciples say unto him: If the case of a man with his wife be so, it is not expedient to marry.

Noah Webster Bible
19:10 His disciples say to him, If the case of the man is so with his wife, it is not good to marry.

Weymouth New Testament
19:10 "If this is the case with a man in relation to his wife," said the disciples to Him, "it is better not to marry."

World English Bible
19:10 His disciples said to him, "If this is the case of the man with his wife, it is not expedient to marry."

Young's Literal Translation
19:10 His disciples say to him, `If the case of the man with the woman is so, it is not good to marry.`

11

Stephens 1550 Textus Receptus
o de eipen autoiV ou panteV cwrousin ton logon touton all oiV dedotai

Scrivener 1894 Textus Receptus
o de eipen autoiV ou panteV cwrousin ton logon touton all oiV dedotai

Byzantine Majority
o de eipen autoiV ou panteV cwrousin ton logon touton all oiV dedotai

Alexandrian
o de eipen autoiV ou panteV cwrousin ton logon [touton] all oiV dedotai

Hort and Westcott
o de eipen autoiV ou panteV cwrousin ton logon all oiV dedotai

Latin Vulgate
19:11 qui dixit non omnes capiunt verbum istud sed quibus datum est

King James Version
19:11 But he said unto them, All [men] cannot receive this saying, save [they] to whom it is given.

American Standard Version
19:11 But he said unto them, Not all men can receive this saying, but they to whom it is given.

Bible in Basic English
19:11 But he said to them, Not all men are able to take in this saying, but only those to whom it is given.

Darby's English Translation
19:11 And he said to them, All cannot receive this word, but those to whom it has been given;

Douay Rheims
19:11 Who said to them: All men take not this word, but they to whom it is given.

Noah Webster Bible
19:11 But he said to them, All men cannot receive this saying, save they to whom it is given.

Weymouth New Testament
19:11 "It is not every man," He replied, "who can receive this teaching, but only those on whom the grace has been bestowed.

World English Bible
19:11 But he said to them, "Not all men can receive this saying, but they to whom it is given.

Young's Literal Translation
19:11 And he said to them, `All do not receive this word, but those to whom it hath been given;

12

Stephens 1550 Textus Receptus
eisin gar eunoucoi oitineV ek koiliaV mhtroV egennhqhsan outwV kai eisin eunoucoi oitineV eunoucisqhsan upo twn anqrwpwn kai eisin eunoucoi oitineV eunoucisan eautouV dia thn basileian twn ouranwn o dunamenoV cwrein cwreitw

Scrivener 1894 Textus Receptus
eisin gar eunoucoi oitineV ek koiliaV mhtroV egennhqhsan outwV kai eisin eunoucoi oitineV eunoucisqhsan upo twn anqrwpwn kai eisin eunoucoi oitineV eunoucisan eautouV dia thn basileian twn ouranwn o dunamenoV cwrein cwreitw

Byzantine Majority
eisin gar eunoucoi oitineV ek koiliaV mhtroV egennhqhsan outwV kai eisin eunoucoi oitineV eunoucisqhsan upo twn anqrwpwn kai eisin eunoucoi oitineV eunoucisan eautouV dia thn basileian twn ouranwn o dunamenoV cwrein cwreitw

Alexandrian
eisin gar eunoucoi oitineV ek koiliaV mhtroV egennhqhsan outwV kai eisin eunoucoi oitineV eunoucisqhsan upo twn anqrwpwn kai eisin eunoucoi oitineV eunoucisan eautouV dia thn basileian twn ouranwn o dunamenoV cwrein cwreitw

Hort and Westcott
eisin gar eunoucoi oitineV ek koiliaV mhtroV egennhqhsan outwV kai eisin eunoucoi oitineV eunoucisqhsan upo twn anqrwpwn kai eisin eunoucoi oitineV eunoucisan eautouV dia thn basileian twn ouranwn o dunamenoV cwrein cwreitw

Latin Vulgate
19:12 sunt enim eunuchi qui de matris utero sic nati sunt et sunt eunuchi qui facti sunt ab hominibus et sunt eunuchi qui se ipsos castraverunt propter regnum caelorum qui potest capere capiat

King James Version
19:12 For there are some eunuchs, which were so born from [their] mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive [it], let him receive [it].

American Standard Version
19:12 For there are eunuchs, that were so born from their mother`s womb: and there are eunuchs, that were made eunuchs by men: and there are eunuchs, that made themselves eunuchs for the kingdom of heaven`s sake. He that is able to receive it, let him receive it.

Bible in Basic English
19:12 For there are men who, from birth, were without sex: and there are some who were made so by men: and there are others who have made themselves so for the kingdom of heaven. He who is able to take it, let him take it.

Darby's English Translation
19:12 for there are eunuchs which have been born thus from their mother`s womb; and there are eunuchs who have been made eunuchs of men; and there are eunuchs who have made eunuchs of themselves for the sake of the kingdom of the heavens. He that is able to receive it, let him receive it.

Douay Rheims
19:12 For there are eunuchs, who were born so from their mother's womb: and there are eunuchs, who were made so by men: and there are eunuchs, who have made themselves eunuchs for the kingdom of heaven. He that can take, let him take it.

Noah Webster Bible
19:12 For there are some eunuchs, who were so born from their mothers womb: and there are some eunuchs, who were made eunuchs by men: and there are eunuchs, who have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.

Weymouth New Testament
19:12 There are men who from their birth have been disabled from marriage, others who have been so disabled by men, and others who have disabled themselves for the sake of the Kingdom of the Heavens. He who is able to receive this, let him receive it."

World English Bible
19:12 For there are eunuchs, who were born that way from their mother`s womb, and there are eunuchs, who were made eunuchs by men: and there are eunuchs who made themselves eunuchs for the Kingdom of Heaven`s sake. He who is able to receive it, let him receive it."

Young's Literal Translation
19:12 for there are eunuchs who from the mother`s womb were so born; and there are eunuchs who were made eunuchs by men; and there are eunuchs who kept themselves eunuchs because of the reign of the heavens: he who is able to receive it -- let him receive.`

13

Stephens 1550 Textus Receptus
tote proshnecqh autw paidia ina taV ceiraV epiqh autoiV kai proseuxhtai oi de maqhtai epetimhsan autoiV

Scrivener 1894 Textus Receptus
tote proshnecqh autw paidia ina taV ceiraV epiqh autoiV kai proseuxhtai oi de maqhtai epetimhsan autoiV

Byzantine Majority
tote proshnecqh autw paidia ina taV ceiraV epiqh autoiV kai proseuxhtai oi de maqhtai epetimhsan autoiV

Alexandrian
tote proshnecqhsan autw paidia ina taV ceiraV epiqh autoiV kai proseuxhtai oi de maqhtai epetimhsan autoiV

Hort and Westcott
tote proshnecqhsan autw paidia ina taV ceiraV epiqh autoiV kai proseuxhtai oi de maqhtai epetimhsan autoiV

Latin Vulgate
19:13 tunc oblati sunt ei parvuli ut manus eis inponeret et oraret discipuli autem increpabant eis

King James Version
19:13 Then were there brought unto him little children, that he should put [his] hands on them, and pray: and the disciples rebuked them.

American Standard Version
19:13 Then were there brought unto him little children, that he should lay his hands on them, and pray: and the disciples rebuked them.

Bible in Basic English
19:13 Then some people took little children to him, so that he might put his hands on them in blessing: and the disciples said sharp words to them.

Darby's English Translation
19:13 Then there were brought to him little children that he might lay his hands on them and pray; but the disciples rebuked them.

Douay Rheims
19:13 Then were little children presented to him, that he should impose hands upon them and pray. And the disciples rebuked them.

Noah Webster Bible
19:13 Then were brought to him little children, that he should put his hands on them, and pray: and the disciples rebuked them.

Weymouth New Testament
19:13 Then young children were brought to Him for Him to put His hands on them and pray; but the disciples interfered.

World English Bible
19:13 Then little children were brought to him, that he should lay his hands on them, and pray; and the disciples rebuked them.

Young's Literal Translation
19:13 Then were brought near to him children that he might put hands on them and pray, and the disciples rebuked them.

14

Stephens 1550 Textus Receptus
o de ihsouV eipen afete ta paidia kai mh kwluete auta elqein proV me twn gar toioutwn estin h basileia twn ouranwn

Scrivener 1894 Textus Receptus
o de ihsouV eipen afete ta paidia kai mh kwluete auta elqein proV me twn gar toioutwn estin h basileia twn ouranwn

Byzantine Majority
o de ihsouV eipen afete ta paidia kai mh kwluete auta elqein proV me twn gar toioutwn estin h basileia twn ouranwn

Alexandrian
o de ihsouV eipen afete ta paidia kai mh kwluete auta elqein proV me twn gar toioutwn estin h basileia twn ouranwn

Hort and Westcott
o de ihsouV eipen afete ta paidia kai mh kwluete auta elqein proV me twn gar toioutwn estin h basileia twn ouranwn

Latin Vulgate
19:14 Iesus vero ait eis sinite parvulos et nolite eos prohibere ad me venire talium est enim regnum caelorum

King James Version
19:14 But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.

American Standard Version
19:14 But Jesus said, Suffer the little children, and forbid them not, to come unto me: for to such belongeth the kingdom of heaven.

Bible in Basic English
19:14 But Jesus said, Let the little ones come to me, and do not keep them away: for of such is the kingdom of heaven.

Darby's English Translation
19:14 But Jesus said, Suffer little children, and do not hinder them from coming to me; for the kingdom of the heavens is of such:

Douay Rheims
19:14 But Jesus said to them: Suffer the little children, and forbid them not to come to me: for the kingdom of heaven is for such.

Noah Webster Bible
19:14 But Jesus said, Suffer little children, and forbid them not to come to me: for of such is the kingdom of heaven.

Weymouth New Testament
19:14 Jesus however said, "Let the little children come to me, and do not hinder them; for it is to those who are childlike that the Kingdom of the Heavens belongs."

World English Bible
19:14 But Jesus said, "Allow the little children, and don`t forbid them to come to me; for to such belongs the Kingdom of Heaven."

Young's Literal Translation
19:14 But Jesus said, `Suffer the children, and forbid them not, to come unto me, for of such is the reign of the heavens;`

15

Stephens 1550 Textus Receptus
kai epiqeiV autois taV ceiraV eporeuqh ekeiqen

Scrivener 1894 Textus Receptus
kai epiqeiV autois taV ceiraV eporeuqh ekeiqen

Byzantine Majority
kai epiqeiV autois taV ceiraV eporeuqh ekeiqen

Alexandrian
kai epiqeiV taV ceiraV autois eporeuqh ekeiqen

Hort and Westcott
kai epiqeiV taV ceiraV autoiV eporeuqh ekeiqen

Latin Vulgate
19:15 et cum inposuisset eis manus abiit inde

King James Version
19:15 And he laid [his] hands on them, and departed thence.

American Standard Version
19:15 And he laid his hands on them, and departed thence.

Bible in Basic English
19:15 And he put his hands on them, and went away.

Darby's English Translation
19:15 and having laid his hands upon them, he departed thence.

Douay Rheims
19:15 And when he had imposed hands upon them, he departed from thence.

Noah Webster Bible
19:15 And he laid his hands on them, and departed thence.

Weymouth New Testament
19:15 So He laid His hands upon them and went away.

World English Bible
19:15 He laid his hands on them, and departed there.

Young's Literal Translation
19:15 and having laid on them his hands, he departed thence.

16

Stephens 1550 Textus Receptus
kai idou eiV proselqwn eipen autw didaskale agaqe ti agaqon poihsw ina ecw zwhn aiwnion

Scrivener 1894 Textus Receptus
kai idou eiV proselqwn eipen autw didaskale agaqe ti agaqon poihsw ina ecw zwhn aiwnion

Byzantine Majority
kai idou eiV proselqwn eipen autw didaskale agaqe ti agaqon poihsw ina ecw zwhn aiwnion

Alexandrian
kai idou eiV proselqwn autw eipen didaskale ti agaqon poihsw ina scw zwhn aiwnion

Hort and Westcott
kai idou eiV proselqwn autw eipen didaskale ti agaqon poihsw ina scw zwhn aiwnion

Latin Vulgate
19:16 et ecce unus accedens ait illi magister bone quid boni faciam ut habeam vitam aeternam

King James Version
19:16 And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?

American Standard Version
19:16 And behold, one came to him and said, Teacher, what good thing shall I do, that I may have eternal life?

Bible in Basic English
19:16 And one came to him and said, Master, what good thing have I to do, so that I may have eternal life?

Darby's English Translation
19:16 And lo, one coming up said to him, Teacher, what good thing shall I do that I may have life eternal?

Douay Rheims
19:16 And behold one came and said to him: Good master, what good shall I do that I may have life everlasting?

Noah Webster Bible
19:16 And behold, one came and said to him, Good Master, what good thing shall I do that I may have eternal life?

Weymouth New Testament
19:16 "Teacher," said one man, coming up to Him, "what that is good shall I do in order to win the Life of the Ages?"

World English Bible
19:16 Behold, one came to him and said, "Good teacher, what good thing shall I do, that I may have eternal life?"

Young's Literal Translation
19:16 And lo, one having come near, said to him, `Good teacher, what good thing shall I do, that I may have life age-during?`

17

Stephens 1550 Textus Receptus
o de eipen autw ti me legeis agaqon oudeis agaqos ei mh eiV o qeos ei de qeleiV eiselqein eiV thn zwhn thrhson taV entolaV

Scrivener 1894 Textus Receptus
o de eipen autw ti me legeis agaqon oudeis agaqos ei mh eiV o qeos ei de qeleiV eiselqein eiV thn zwhn thrhson taV entolaV

Byzantine Majority
o de eipen autw ti me legeis agaqon oudeis agaqos ei mh eiV o qeos ei de qeleiV eiselqein eiV thn zwhn thrhson taV entolaV

Alexandrian
o de eipen autw ti me erwtas peri tou agaqou eiV estin o agaqos ei de qeleiV eiV thn zwhn eiselqein thrhson taV entolaV

Hort and Westcott
o de eipen autw ti me erwtaV peri tou agaqou eiV estin o agaqoV ei de qeleiV eiV thn zwhn eiselqein threi taV entolaV

Latin Vulgate
19:17 qui dixit ei quid me interrogas de bono unus est bonus Deus si autem vis ad vitam ingredi serva mandata

King James Version
19:17 And he said unto him, Why callest thou me good? [there is] none good but one, [that is], God: but if thou wilt enter into life, keep the commandments.

American Standard Version
19:17 And he said unto him, Why askest thou me concerning that which is good? One there is who is good: but if thou wouldest enter into life, keep the commandments.

Bible in Basic English
19:17 And he said to him, Why are you questioning me about what is good? One there is who is good: but if you have a desire to go into life, keep the rules of the law.

Darby's English Translation
19:17 And he said to him, What askest thou me concerning goodness? one is good. But if thou wouldest enter into life, keep the commandments.

Douay Rheims
19:17 Who said to him: Why asketh thou me concerning good? One is good, God. But if thou wilt enter into life, keep the commandments.

Noah Webster Bible
19:17 And he said to him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.

Weymouth New Testament
19:17 "Why do you ask me," He replied, "about what is good? There is only One who is truly good. But if you desire to enter into Life, keep the Commandments."

World English Bible
19:17 He said to him, "Why do you call me good? No one is good but one, that is, God. But if you want to enter into life, keep the commandments."

Young's Literal Translation
19:17 And he said to him, `Why me dost thou call good? no one is good except One -- God; but if thou dost will to enter into the life, keep the commands.`

18

Stephens 1550 Textus Receptus
legei autw poiaV o de ihsouV eipen to ou foneuseiV ou moiceuseiV ou kleyeiV ou yeudomarturhseiV

Scrivener 1894 Textus Receptus
legei autw poiaV o de ihsouV eipen to ou foneuseiV ou moiceuseiV ou kleyeiV ou yeudomarturhseiV

Byzantine Majority
legei autw poiaV o de ihsouV eipen to ou foneuseiV ou moiceuseiV ou kleyeiV ou yeudomarturhseiV

Alexandrian
legei autw poiaV o de ihsouV eipen to ou foneuseiV ou moiceuseiV ou kleyeiV ou yeudomarturhseiV

Hort and Westcott
legei autw poiaV o de ihsouV efh to ou foneuseiV ou moiceuseiV ou kleyeiV ou yeudomarturhseiV

Latin Vulgate
19:18 dicit illi quae Iesus autem dixit non homicidium facies non adulterabis non facies furtum non falsum testimonium dices

King James Version
19:18 He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

American Standard Version
19:18 He saith unto him, Which? And Jesus said, Thou shalt not kill, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

Bible in Basic English
19:18 He says to him, Which? And Jesus said, Do not put anyone to death, Do not be untrue in married life, Do not take what is not yours, Do not give false witness,

Darby's English Translation
19:18 He says to him, Which? And Jesus said, Thou shalt not kill, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

Douay Rheims
19:18 He said to him: Which? And Jesus said: Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness.

Noah Webster Bible
19:18 He saith to him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

Weymouth New Testament
19:18 "Which Commandments?" he asked. Jesus answered, "`Thou shalt not kill;' `Thou shalt not commit adultery;' `Thou shalt not steal;' `Thou shalt not lie in giving evidence;'

World English Bible
19:18 He said to him, "Which ones?" Jesus said, "You shall not kill. You shall not commit adultery. You shall not steal. You shall not offer false testimony.

Young's Literal Translation
19:18 He saith to him, `What kind?` And Jesus said, `Thou shalt not kill, thou shalt not commit adultery, thou shalt not steal, thou shalt not bear false witness,

19

Stephens 1550 Textus Receptus
tima ton patera sou kai thn mhtera kai agaphseiV ton plhsion sou wV seauton

Scrivener 1894 Textus Receptus
tima ton patera sou kai thn mhtera kai agaphseiV ton plhsion sou wV seauton

Byzantine Majority
tima ton patera kai thn mhtera kai agaphseiV ton plhsion sou wV seauton

Alexandrian
tima ton patera kai thn mhtera kai agaphseiV ton plhsion sou wV seauton

Hort and Westcott
tima ton patera kai thn mhtera kai agaphseiV ton plhsion sou wV seauton

Latin Vulgate
19:19 honora patrem et matrem et diliges proximum tuum sicut te ipsum

King James Version
19:19 Honour thy father and [thy] mother: and, Thou shalt love thy neighbour as thyself.

American Standard Version
19:19 Honor thy father and mother; and, Thou shalt love thy neighbor as thyself.

Bible in Basic English
19:19 Give honour to your father and your mother: and, Have love for your neighbour as for yourself.

Darby's English Translation
19:19 Honour thy father and thy mother, and Thou shalt love thy neighbour as thyself.

Douay Rheims
19:19 Honour thy father and thy mother: and, Thou shalt love thy neighbor as thyself.

Noah Webster Bible
19:19 Honor thy father and thy mother: and, Thou shalt love thy neighbor as thyself.

Weymouth New Testament
19:19 `Honour thy father and thy mother'; and `Thou shalt love thy fellow man as much as thyself.'"

World English Bible
19:19 Honor your father and mother. And, you shall love your neighbor as yourself."

Young's Literal Translation
19:19 honour thy father and mother, and, thou shalt love thy neighbor as thyself.`

20

Stephens 1550 Textus Receptus
legei autw o neaniskoV panta tauta efulaxamhn ek neothtos mou ti eti usterw

Scrivener 1894 Textus Receptus
legei autw o neaniskoV panta tauta efulaxamhn ek neothtos mou ti eti usterw

Byzantine Majority
legei autw o neaniskoV panta tauta efulaxamhn ek neothtos mou ti eti usterw

Alexandrian
legei autw o neaniskoV panta tauta efulaxa ti eti usterw

Hort and Westcott
legei autw o neaniskoV tauta panta efulaxa ti eti usterw

Latin Vulgate
19:20 dicit illi adulescens omnia haec custodivi quid adhuc mihi deest

King James Version
19:20 The young man saith unto him, All these things have I kept from my youth up: what lack I yet?

American Standard Version
19:20 The young man saith unto him, All these things have I observed: what lack I yet?

Bible in Basic English
19:20 The young man says to him, All these things have I done: what more is there?

Darby's English Translation
19:20 The young man says to him, All these have I kept; what lack I yet?

Douay Rheims
19:20 The young man saith to him: All these I have kept from my youth, what is yet wanting to me?

Noah Webster Bible
19:20 The young man saith to him, All these things have I kept from my youth: what lack I yet?

Weymouth New Testament
19:20 "All of these," said the young man, "I have carefully kept. What do I still lack?"

World English Bible
19:20 The young man said to him, "All these things I have observed from my youth. What do I still lack?"

Young's Literal Translation
19:20 The young man saith to him, `All these did I keep from my youth; what yet do I lack?`

21

Stephens 1550 Textus Receptus
efh autw o ihsouV ei qeleiV teleioV einai upage pwlhson sou ta uparconta kai doV ptwcoiV kai exeiV qhsauron en ouranw kai deuro akolouqei moi

Scrivener 1894 Textus Receptus
efh autw o ihsouV ei qeleiV teleioV einai upage pwlhson sou ta uparconta kai doV ptwcoiV kai exeiV qhsauron en ouranw kai deuro akolouqei moi

Byzantine Majority
efh autw o ihsouV ei qeleiV teleioV einai upage pwlhson sou ta uparconta kai doV ptwcoiV kai exeiV qhsauron en ouranw kai deuro akolouqei moi

Alexandrian
efh autw o ihsouV ei qeleiV teleioV einai upage pwlhson sou ta uparconta kai doV [tois] ptwcoiV kai exeiV qhsauron en ouranois kai deuro akolouqei moi

Hort and Westcott
efh autw o ihsouV ei qeleiV teleioV einai upage pwlhson sou ta uparconta kai doV toiV ptwcoiV kai exeiV qhsauron en ouranoiV kai deuro akolouqei moi

Latin Vulgate
19:21 ait illi Iesus si vis perfectus esse vade vende quae habes et da pauperibus et habebis thesaurum in caelo et veni sequere me

King James Version
19:21 Jesus said unto him, If thou wilt be perfect, go [and] sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come [and] follow me.

American Standard Version
19:21 Jesus said unto him, If thou wouldest be perfect, go, sell that which thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, follow me.

Bible in Basic English
19:21 Jesus said to him, If you have a desire to be complete, go, get money for your property, and give it to the poor, and you will have wealth in heaven: and come after me.

Darby's English Translation
19:21 Jesus said to him, If thou wouldest be perfect, go, sell what thou hast and give to the poor, and thou shalt have treasure in heaven; and come, follow me.

Douay Rheims
19:21 Jesus saith to him: If thou wilt be perfect, go sell what thou hast, and give to the poor, and thou shalt have treasure in heaven: and come follow me.

Noah Webster Bible
19:21 Jesus said to him, If thou wilt be perfect, go and sell what thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.

Weymouth New Testament
19:21 "If you desire to be perfect," replied Jesus, "go and sell all that you have, and give to the poor, and you shall have wealth in Heaven; and come, follow me."

World English Bible
19:21 Jesus said to him, "If you want to be perfect, go, sell what you have, and give to the poor, and you will have treasure in heaven; and come, follow me."

Young's Literal Translation
19:21 Jesus said to him, `If thou dost will to be perfect, go away, sell what thou hast, and give to the poor, and thou shalt have treasure in heaven, and come, follow me.`

22

Stephens 1550 Textus Receptus
akousaV de o neaniskoV ton logon aphlqen lupoumenoV hn gar ecwn kthmata polla

Scrivener 1894 Textus Receptus
akousaV de o neaniskoV ton logon aphlqen lupoumenoV hn gar ecwn kthmata polla

Byzantine Majority
akousaV de o neaniskoV ton logon aphlqen lupoumenoV hn gar ecwn kthmata polla

Alexandrian
akousaV de o neaniskoV ton logon aphlqen lupoumenoV hn gar ecwn kthmata polla

Hort and Westcott
akousaV de o neaniskoV ton logon touton aphlqen lupoumenoV hn gar ecwn kthmata polla

Latin Vulgate
19:22 cum audisset autem adulescens verbum abiit tristis erat enim habens multas possessiones

King James Version
19:22 But when the young man heard that saying, he went away sorrowful: for he had great possessions.

American Standard Version
19:22 But when the young man heard the saying, he went away sorrowful; for he was one that had great possessions.

Bible in Basic English
19:22 But hearing these words the young man went away sorrowing: for he had much property.

Darby's English Translation
19:22 But the young man, having heard the word, went away grieved, for he had large possessions.

Douay Rheims
19:22 And when the young man had heard this word, he went away sad: for he had great possessions.

Noah Webster Bible
19:22 But when the young man heard that saying, he went away sorrowful: for he had great possessions.

Weymouth New Testament
19:22 On hearing those words the young man went away much cast down; for he had much property.

World English Bible
19:22 But when the young man heard the saying, he went away sad, for he was one who had great possessions.

Young's Literal Translation
19:22 And the young man, having heard the word, went away sorrowful, for he had many possessions;

23

Stephens 1550 Textus Receptus
o de ihsouV eipen toiV maqhtaiV autou amhn legw umin oti duskolws plousioV eiseleusetai eiV thn basileian twn ouranwn

Scrivener 1894 Textus Receptus
o de ihsouV eipen toiV maqhtaiV autou amhn legw umin oti duskolws plousioV eiseleusetai eiV thn basileian twn ouranwn

Byzantine Majority
o de ihsouV eipen toiV maqhtaiV autou amhn legw umin oti duskolws plousioV eiseleusetai eiV thn basileian twn ouranwn

Alexandrian
o de ihsouV eipen toiV maqhtaiV autou amhn legw umin oti plousioV duskolws eiseleusetai eiV thn basileian twn ouranwn

Hort and Westcott
o de ihsouV eipen toiV maqhtaiV autou amhn legw umin oti plousioV duskolwV eiseleusetai eiV thn basileian twn ouranwn

Latin Vulgate
19:23 Iesus autem dixit discipulis suis amen dico vobis quia dives difficile intrabit in regnum caelorum

King James Version
19:23 Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.

American Standard Version
19:23 And Jesus said unto his disciples, Verily I say unto you, It is hard for a rich man to enter into the kingdom of heaven.

Bible in Basic English
19:23 And Jesus said to his disciples, Truly I say to you, It is hard for a man with much money to go into the kingdom of heaven.

Darby's English Translation
19:23 And Jesus said to his disciples, Verily I say unto you, A rich man shall with difficulty enter into the kingdom of the heavens;

Douay Rheims
19:23 Then Jesus said to his disciples: Amen, I say to you, that a rich man shall hardly enter into the kingdom of heaven.

Noah Webster Bible
19:23 Then said Jesus to his disciples, Verily I say to you, that a rich man shall with difficulty enter into the kingdom of heaven.

Weymouth New Testament
19:23 So Jesus said to His disciples, "I solemnly tell you that it is with difficulty that a rich man will enter the Kingdom of the Heavens.

World English Bible
19:23 Jesus said to his disciples, "Most assuredly I say to you, a rich man will enter into the Kingdom of Heaven with difficulty.

Young's Literal Translation
19:23 and Jesus said to his disciples, `Verily I say to you, that hardly shall a rich man enter into the reign of the heavens;

24

Stephens 1550 Textus Receptus
palin de legw umin eukopwteron estin kamhlon dia truphmatoV rafidoV dielqein h plousion eiV thn basileian tou qeou eiselqein

Scrivener 1894 Textus Receptus
palin de legw umin eukopwteron estin kamhlon dia truphmatoV rafidoV dielqein h plousion eiV thn basileian tou qeou eiselqein

Byzantine Majority
palin de legw umin eukopwteron estin kamhlon dia truphmatoV rafidoV dielqein h plousion eiV thn basileian tou qeou eiselqein

Alexandrian
palin de legw umin eukopwteron estin kamhlon dia truphmatoV rafidoV dielqein h plousion eiselqein eiV thn basileian tou qeou

Hort and Westcott
palin de legw umin eukopwteron estin kamhlon dia trhmatoV rafidoV eiselqein h plousion eiV thn basileian tou qeou

Latin Vulgate
19:24 et iterum dico vobis facilius est camelum per foramen acus transire quam divitem intrare in regnum caelorum

King James Version
19:24 And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

American Standard Version
19:24 And again I say unto you, It is easier for a camel to go through a needle`s eye, than for a rich man to enter into the kingdom of God.

Bible in Basic English
19:24 And again I say to you, It is simpler for a camel to go through a needle's eye, than for a man with much money to go into the kingdom of God.

Darby's English Translation
19:24 and again I say unto you, It is easier for a camel to enter a needle`s eye than a rich man into the kingdom of God.

Douay Rheims
19:24 And again I say to you: It is easier for a camel to pass through the eye of a needle, than for a rich man to enter into the kingdom of heaven.

Noah Webster Bible
19:24 And again I say to you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

Weymouth New Testament
19:24 Yes, I tell you, it is easier for a camel to go through the eye of a needle than for a rich man to enter the Kingdom of God."

World English Bible
19:24 Again I tell you, it is easier for a camel to go through a needle`s eye, than for a rich man to enter into the kingdom of God."

Young's Literal Translation
19:24 and again I say to you, it is easier for a camel through the eye of a needle to go, than for a rich man to enter into the reign of God.`

25

Stephens 1550 Textus Receptus
akousanteV de oi maqhtai autou exeplhssonto sfodra legonteV tiV ara dunatai swqhnai

Scrivener 1894 Textus Receptus
akousanteV de oi maqhtai autou exeplhssonto sfodra legonteV tiV ara dunatai swqhnai

Byzantine Majority
akousanteV de oi maqhtai autou exeplhssonto sfodra legonteV tiV ara dunatai swqhnai

Alexandrian
akousanteV de oi maqhtai exeplhssonto sfodra legonteV tiV ara dunatai swqhnai

Hort and Westcott
akousanteV de oi maqhtai exeplhssonto sfodra legonteV tiV ara dunatai swqhnai

Latin Vulgate
19:25 auditis autem his discipuli mirabantur valde dicentes quis ergo poterit salvus esse

King James Version
19:25 When his disciples heard [it], they were exceedingly amazed, saying, Who then can be saved?

American Standard Version
19:25 And when the disciples heard it, they were astonished exceedingly, saying, Who then can be saved?

Bible in Basic English
19:25 And the disciples, hearing this, were greatly surprised, saying, Who then may have salvation?

Darby's English Translation
19:25 And when the disciples heard it they were exceedingly astonished, saying, Who then can be saved?

Douay Rheims
19:25 And when they had heard this, the disciples wondered very much, saying: Who then can be saved?

Noah Webster Bible
19:25 When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?

Weymouth New Testament
19:25 These words utterly amazed the disciples, and they asked, "Who then can be saved?"

World English Bible
19:25 When the disciples heard it, they were exceedingly astonished, saying, "Who then can be saved?"

Young's Literal Translation
19:25 And his disciples having heard, were amazed exceedingly, saying, `Who, then, is able to be saved?`

26

Stephens 1550 Textus Receptus
embleyaV de o ihsouV eipen autoiV para anqrwpoiV touto adunaton estin para de qew panta dunata estin

Scrivener 1894 Textus Receptus
embleyaV de o ihsouV eipen autoiV para anqrwpoiV touto adunaton estin para de qew panta dunata estin

Byzantine Majority
embleyaV de o ihsouV eipen autoiV para anqrwpoiV touto adunaton estin para de qew panta dunata [estin]

Alexandrian
embleyaV de o ihsouV eipen autoiV para anqrwpoiV touto adunaton estin para de qew panta dunata

Hort and Westcott
embleyaV de o ihsouV eipen autoiV para anqrwpoiV touto adunaton estin para de qew panta dunata

Latin Vulgate
19:26 aspiciens autem Iesus dixit illis apud homines hoc inpossibile est apud Deum autem omnia possibilia sunt

King James Version
19:26 But Jesus beheld [them], and said unto them, With men this is impossible; but with God all things are possible.

American Standard Version
19:26 And Jesus looking upon them said to them, With men this is impossible; but with God all things are possible.

Bible in Basic English
19:26 And Jesus, looking at them, said, With men this is not possible; but with God all things are possible.

Darby's English Translation
19:26 But Jesus, looking on them, said to them, With men this is impossible; but with God all things are possible.

Douay Rheims
19:26 And Jesus beholding, said to them: With men this is impossible: but with God all things are possible.

Noah Webster Bible
19:26 But Jesus beheld them, and said to them, With men this is impossible, but with God all things are possible.

Weymouth New Testament
19:26 Jesus looked at them and said, "With men this is impossible, but with God everything is possible."

World English Bible
19:26 Looking at them, Jesus said, "With men this is impossible; but with God all things are possible."

Young's Literal Translation
19:26 And Jesus having earnestly beheld, said to them, `With men this is impossible, but with God all things are possible.`

27

Stephens 1550 Textus Receptus
tote apokriqeiV o petroV eipen autw idou hmeiV afhkamen panta kai hkolouqhsamen soi ti ara estai hmin

Scrivener 1894 Textus Receptus
tote apokriqeiV o petroV eipen autw idou hmeiV afhkamen panta kai hkolouqhsamen soi ti ara estai hmin

Byzantine Majority
tote apokriqeiV o petroV eipen autw idou hmeiV afhkamen panta kai hkolouqhsamen soi ti ara estai hmin

Alexandrian
tote apokriqeiV o petroV eipen autw idou hmeiV afhkamen panta kai hkolouqhsamen soi ti ara estai hmin

Hort and Westcott
tote apokriqeiV o petroV eipen autw idou hmeiV afhkamen panta kai hkolouqhsamen soi ti ara estai hmin

Latin Vulgate
19:27 tunc respondens Petrus dixit ei ecce nos reliquimus omnia et secuti sumus te quid ergo erit nobis

King James Version
19:27 Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?

American Standard Version
19:27 Then answered Peter and said unto him, Lo, we have left all, and followed thee; what then shall we have?

Bible in Basic English
19:27 Then Peter said to him, See, we have given up everything and have come after you; what then will we have?

Darby's English Translation
19:27 Then Peter answering said to him, Behold, *we* have left all things and have followed thee; what then shall happen to us?

Douay Rheims
19:27 Then Peter answering, said to him: Behold we have left all things, and have followed thee: what therefore shall we have?

Noah Webster Bible
19:27 Then answered Peter, and said to him, Behold, we have forsaken all, and followed thee? what shall we have therefore?

Weymouth New Testament
19:27 Then Peter said to Jesus, "See, *we* have forsaken everything and followed you; what then will be *our* reward?"

World English Bible
19:27 Then Peter answered, "Behold, we have left everything, and followed you. What then will we have?"

Young's Literal Translation
19:27 Then Peter answering said to him, `Lo, we did leave all, and follow thee, what then shall we have?`

28

Stephens 1550 Textus Receptus
o de ihsouV eipen autoiV amhn legw umin oti umeiV oi akolouqhsanteV moi en th paliggenesia otan kaqish o uioV tou anqrwpou epi qronou doxhV autou kaqisesqe kai umeiV epi dwdeka qronouV krinonteV taV dwdeka fulaV tou israhl

Scrivener 1894 Textus Receptus
o de ihsouV eipen autoiV amhn legw umin oti umeiV oi akolouqhsanteV moi en th paliggenesia otan kaqish o uioV tou anqrwpou epi qronou doxhV autou kaqisesqe kai umeiV epi dwdeka qronouV krinonteV taV dwdeka fulaV tou israhl

Byzantine Majority
o de ihsouV eipen autoiV amhn legw umin oti umeiV oi akolouqhsanteV moi en th paliggenesia otan kaqish o uioV tou anqrwpou epi qronou doxhV autou kaqisesqe kai umeiV epi dwdeka qronouV krinonteV taV dwdeka fulaV tou israhl

Alexandrian
o de ihsouV eipen autoiV amhn legw umin oti umeiV oi akolouqhsanteV moi en th paliggenesia otan kaqish o uioV tou anqrwpou epi qronou doxhV autou kaqhsesqe kai umeiV epi dwdeka qronouV krinonteV taV dwdeka fulaV tou israhl

Hort and Westcott
o de ihsouV eipen autoiV amhn legw umin oti umeiV oi akolouqhsanteV moi en th paliggenesia otan kaqish o uioV tou anqrwpou epi qronou doxhV autou kaqhsesqe kai umeiV epi dwdeka qronouV krinonteV taV dwdeka fulaV tou israhl

Latin Vulgate
19:28 Iesus autem dixit illis amen dico vobis quod vos qui secuti estis me in regeneratione cum sederit Filius hominis in sede maiestatis suae sedebitis et vos super sedes duodecim iudicantes duodecim tribus Israhel

King James Version
19:28 And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.

American Standard Version
19:28 And Jesus said unto them, Verily I say unto you, that ye who have followed me, in the regeneration when the Son of man shall sit on the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.

Bible in Basic English
19:28 And Jesus said to them, Truly I say to you that in the time when all things are made new, and the Son of man is seated in his glory, you who have come after me will be seated on twelve seats, judging the twelve tribes of Israel.

Darby's English Translation
19:28 And Jesus said to them, Verily I say unto you, That *ye* who have followed me, in the regeneration when the Son of man shall sit down upon his throne of glory, *ye* also shall sit on twelve thrones, judging the twelve tribes of Israel.

Douay Rheims
19:28 And Jesus said to them: Amen, I say to you, that you, who have followed me, in the regeneration, when the Son of man shall sit on the seat of his majesty, you also shall sit on twelve seats judging the twelve tribes of Israel.

Noah Webster Bible
19:28 And Jesus said to them, Verily I say to you, that ye who have followed me in the regeneration, when the Son of man shall sit on the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.

Weymouth New Testament
19:28 "I solemnly tell you," replied Jesus, "that in the New Creation, when the Son of Man has taken His seat on His glorious throne, all of you who have followed me shall also sit on twelve thrones and judge the twelve tribes of Israel.

World English Bible
19:28 Jesus said to them, "Most assuredly I tell you, that you who have followed me, in the regeneration when the Son of Man will sit on the throne of his glory, you also will sit on twelve thrones, judging the twelve tribes of Israel.

Young's Literal Translation
19:28 And Jesus said to them, `Verily I say to you, that ye who did follow me, in the regeneration, when the Son of Man may sit upon a throne of his glory, shall sit -- ye also -- upon twelve thrones, judging the twelve tribes of Israel;

29

Stephens 1550 Textus Receptus
kai paV os afhken oikiaV h adelfouV h adelfaV h patera h mhtera h gunaika h tekna h agrouV eneken tou onomatoV mou ekatontaplasiona lhyetai kai zwhn aiwnion klhronomhsei

Scrivener 1894 Textus Receptus
kai paV os afhken oikiaV h adelfouV h adelfaV h patera h mhtera h gunaika h tekna h agrouV eneken tou onomatoV mou ekatontaplasiona lhyetai kai zwhn aiwnion klhronomhsei

Byzantine Majority
kai paV os afhken oikiaV h adelfouV h adelfaV h patera h mhtera h gunaika h tekna h agrouV eneken tou onomatoV mou ekatontaplasiona lhyetai kai zwhn aiwnion klhronomhsei

Alexandrian
kai paV ostis afhken oikiaV h adelfouV h adelfaV h patera h mhtera h tekna h agrouV eneken tou onomatoV mou ekatontaplasiona lhmyetai kai zwhn aiwnion klhronomhsei

Hort and Westcott
kai paV ostiV afhken oikiaV h adelfouV h adelfaV h patera h mhtera h tekna h agrouV eneken tou emou onomatoV pollaplasiona lhmyetai kai zwhn aiwnion klhronomhsei

Latin Vulgate
19:29 et omnis qui reliquit domum vel fratres aut sorores aut patrem aut matrem aut uxorem aut filios aut agros propter nomen meum centuplum accipiet et vitam aeternam possidebit

King James Version
19:29 And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.

American Standard Version
19:29 And every one that hath left houses, or brethren, or sisters, or father, or mother, or children, or lands, for my name`s sake, shall receive a hundredfold, and shall inherit eternal life.

Bible in Basic English
19:29 And everyone who has given up houses, or brothers, or sisters, or father, or mother, or child, or land, for my name, will be given a hundred times as much, and have eternal life.

Darby's English Translation
19:29 And every one who has left houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name`s sake, shall receive a hundredfold, and shall inherit life eternal.

Douay Rheims
19:29 And every one that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands for my name's sake, shall receive an hundredfold, and shall possess life everlasting.

Noah Webster Bible
19:29 And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands for my name's sake, shall receive a hundred-fold, and shall inherit everlasting life.

Weymouth New Testament
19:29 And whoever has forsaken houses, or brothers or sisters, or father or mother, or children or lands, for my sake, shall receive many times as much and shall have as his inheritance the Life of the Ages.

World English Bible
19:29 Everyone who has left houses, or brothers, or sisters, or father, or mother, or wife, or children, or lands, for my name`s sake, will receive one hundred times, and will inherit eternal life.

Young's Literal Translation
19:29 and every one who left houses, or brothers, or sisters, or father, or mother, or wife, or children, or fields, for my name`s sake, an hundredfold shall receive, and life age-during shall inherit;

30

Stephens 1550 Textus Receptus
polloi de esontai prwtoi escatoi kai escatoi prwtoi

Scrivener 1894 Textus Receptus
polloi de esontai prwtoi escatoi kai escatoi prwtoi

Byzantine Majority
polloi de esontai prwtoi escatoi kai escatoi prwtoi

Alexandrian
polloi de esontai prwtoi escatoi kai escatoi prwtoi

Hort and Westcott
polloi de esontai prwtoi escatoi kai escatoi prwtoi

Latin Vulgate
19:30 multi autem erunt primi novissimi et novissimi primi

King James Version
19:30 But many [that are] first shall be last; and the last [shall be] first.

American Standard Version
19:30 But many shall be last that are first; and first that are last.

Bible in Basic English
19:30 But a great number who are first will be last, and some who are last will be first.

Darby's English Translation
19:30 But many first shall be last, and last first.

Douay Rheims
19:30 And many that are first, shall be last: and the last shall be first.

Noah Webster Bible
19:30 But many that are first shall be last, and the last shall be first.

Weymouth New Testament
19:30 "But many who are now first will be last, and many who are now last will be first.

World English Bible
19:30 But many will be last who are first; and first who are last.

Young's Literal Translation
19:30 and many first shall be last, and last first.

Matthew 20


Matthew 20 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 19

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 20

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

1

Stephens 1550 Textus Receptus
omoia gar estin h basileia twn ouranwn anqrwpw oikodespoth ostiV exhlqen ama prwi misqwsasqai ergataV eiV ton ampelwna autou

Scrivener 1894 Textus Receptus
omoia gar estin h basileia twn ouranwn anqrwpw oikodespoth ostiV exhlqen ama prwi misqwsasqai ergataV eiV ton ampelwna autou

Byzantine Majority
omoia gar estin h basileia twn ouranwn anqrwpw oikodespoth ostiV exhlqen ama prwi misqwsasqai ergataV eiV ton ampelwna autou

Alexandrian
omoia gar estin h basileia twn ouranwn anqrwpw oikodespoth ostiV exhlqen ama prwi misqwsasqai ergataV eiV ton ampelwna autou

Hort and Westcott
omoia gar estin h basileia twn ouranwn anqrwpw oikodespoth ostiV exhlqen ama prwi misqwsasqai ergataV eiV ton ampelwna autou

Latin Vulgate
20:1 simile est enim regnum caelorum homini patri familias qui exiit primo mane conducere operarios in vineam suam

King James Version
20:1 For the kingdom of heaven is like unto a man [that is] an householder, which went out early in the morning to hire labourers into his vineyard.

American Standard Version
20:1 For the kingdom of heaven is like unto a man that was a householder, who went out early in the morning to hire laborers into his vineyard.

Bible in Basic English
20:1 For the kingdom of heaven is like the master of a house, who went out early in the morning to get workers into his vine-garden.

Darby's English Translation
20:1 For the kingdom of the heavens is like a householder who went out with the early morn to hire workmen for his vineyard.

Douay Rheims
20:1 The kingdom of heaven is like to an householder, who went out early in the morning to hire labourers into his vineyard.

Noah Webster Bible
20:1 For the kingdom of heaven is like to a man that is a householder, who went out early in the morning to hire laborers into his vineyard.

Weymouth New Testament
20:1 "For the Kingdom of the Heavens is like an employer who went out early in the morning to hire men to work in his vineyard,

World English Bible
20:1 "For the Kingdom of Heaven is like a man who was the master of a household, who went out early in the morning to hire laborers for his vineyard.

Young's Literal Translation
20:1 `For the reign of the heavens is like to a man, a householder, who went forth with the morning to hire workmen for his vineyard,

2

Stephens 1550 Textus Receptus
sumfwnhsaV de meta twn ergatwn ek dhnariou thn hmeran apesteilen autouV eiV ton ampelwna autou

Scrivener 1894 Textus Receptus
sumfwnhsaV de meta twn ergatwn ek dhnariou thn hmeran apesteilen autouV eiV ton ampelwna autou

Byzantine Majority
kai sumfwnhsaV meta twn ergatwn ek dhnariou thn hmeran apesteilen autouV eiV ton ampelwna autou

Alexandrian
sumfwnhsaV de meta twn ergatwn ek dhnariou thn hmeran apesteilen autouV eiV ton ampelwna autou

Hort and Westcott
sumfwnhsaV de meta twn ergatwn ek dhnariou thn hmeran apesteilen autouV eiV ton ampelwna autou

Latin Vulgate
20:2 conventione autem facta cum operariis ex denario diurno misit eos in vineam suam

King James Version
20:2 And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.

American Standard Version
20:2 And when he had agreed with the laborers for a shilling a day, he sent them into his vineyard.

Bible in Basic English
20:2 And when he had made an agreement with the workmen for a penny a day, he sent them into his vine-garden.

Darby's English Translation
20:2 And having agreed with the workmen for a denarius the day, he sent them into his vineyard.

Douay Rheims
20:2 And having agreed with the labourers for a penny a day, he sent them into his vineyard.

Noah Webster Bible
20:2 And when he had agreed with the laborers for a penny a day, he sent them into his vineyard.

Weymouth New Testament
20:2 and having made an agreement with them for a shilling a day, sent them into his vineyard.

World English Bible
20:2 When he had agreed with the laborers for a denarius a day, he sent them into his vineyard.

Young's Literal Translation
20:2 and having agreed with the workmen for a denary a day, he sent them into his vineyard.

3

Stephens 1550 Textus Receptus
kai exelqwn peri thn trithn wran eiden allouV estwtaV en th agora argouV

Scrivener 1894 Textus Receptus
kai exelqwn peri thn trithn wran eiden allouV estwtaV en th agora argouV

Byzantine Majority
kai exelqwn peri trithn wran eiden allouV estwtaV en th agora argouV

Alexandrian
kai exelqwn peri trithn wran eiden allouV estwtaV en th agora argouV

Hort and Westcott
kai exelqwn peri trithn wran eiden allouV estwtaV en th agora argouV

Latin Vulgate
20:3 et egressus circa horam tertiam vidit alios stantes in foro otiosos

King James Version
20:3 And he went out about the third hour, and saw others standing idle in the marketplace,

American Standard Version
20:3 And he went out about the third hour, and saw others standing in the marketplace idle;

Bible in Basic English
20:3 And he went out about the third hour, and saw others in the market-place doing nothing;

Darby's English Translation
20:3 And having gone out about the third hour, he saw others standing in the market-place idle;

Douay Rheims
20:3 And going about the third hour, he saw others standing in the market place idle.

Noah Webster Bible
20:3 And he went out about the third hour, and saw others standing idle in the market-place,

Weymouth New Testament
20:3 About nine o'clock he went out and saw others loitering in the market-place.

World English Bible
20:3 He went out about the third hour, and saw others standing idle in the marketplace.

Young's Literal Translation
20:3 `And having gone forth about the third hour, he saw others standing in the market-place idle,

4

Stephens 1550 Textus Receptus
kakeinois eipen upagete kai umeiV eiV ton ampelwna kai o ean h dikaion dwsw umin

Scrivener 1894 Textus Receptus
kakeinois eipen upagete kai umeiV eiV ton ampelwna kai o ean h dikaion dwsw umin

Byzantine Majority
kai ekeinois eipen upagete kai umeiV eiV ton ampelwna kai o ean h dikaion dwsw umin

Alexandrian
kai ekeinois eipen upagete kai umeiV eiV ton ampelwna kai o ean h dikaion dwsw umin

Hort and Westcott
kai ekeinoiV eipen upagete kai umeiV eiV ton ampelwna kai o ean h dikaion dwsw umin

Latin Vulgate
20:4 et illis dixit ite et vos in vineam et quod iustum fuerit dabo vobis

King James Version
20:4 And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.

American Standard Version
20:4 and to them he said, Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.

Bible in Basic English
20:4 And he said to them, Go into the vine-garden with the others, and whatever is right I will give you. And they went to work.

Darby's English Translation
20:4 and to them he said, Go also ye into the vineyard, and whatsoever may be just I will give you. And they went their way.

Douay Rheims
20:4 And he said to them: Go you also into my vineyard, and I will give you what shall be just.

Noah Webster Bible
20:4 And said to them, Go ye also into the vineyard; and whatever is right, I will give you. And they departed.

Weymouth New Testament
20:4 To these also he said, "`You also, go into the vineyard, and whatever is right I will give you.'

World English Bible
20:4 To them he said, `You also go into the vineyard, and whatever is right I will give you.` So they went their way.

Young's Literal Translation
20:4 and to these he said, Go ye -- also ye -- to the vineyard, and whatever may be righteous I will give you;

5

Stephens 1550 Textus Receptus
oi de aphlqon palin exelqwn peri ekthn kai ennathn wran epoihsen wsautwV

Scrivener 1894 Textus Receptus
oi de aphlqon palin exelqwn peri ekthn kai ennathn wran epoihsen wsautwV

Byzantine Majority
oi de aphlqon palin exelqwn peri ekthn kai enathn wran epoihsen wsautwV

Alexandrian
oi de aphlqon palin [de] exelqwn peri ekthn kai enathn wran epoihsen wsautwV

Hort and Westcott
oi de aphlqon palin de exelqwn peri ekthn kai enathn wran epoihsen wsautwV

Latin Vulgate
20:5 illi autem abierunt iterum autem exiit circa sextam et nonam horam et fecit similiter

King James Version
20:5 Again he went out about the sixth and ninth hour, and did likewise.

American Standard Version
20:5 Again he went out about the sixth and the ninth hour, and did likewise.

Bible in Basic English
20:5 Again he went out about the sixth and the ninth hour, and did the same.

Darby's English Translation
20:5 Again, having gone out about the sixth and ninth hour, he did likewise.

Douay Rheims
20:5 And they went their way. And again he went out about the sixth and the ninth hour, and did in like manner.

Noah Webster Bible
20:5 Again he went out about the sixth and ninth hour, and did likewise.

Weymouth New Testament
20:5 "So they went. Again about twelve, and about three o'clock, he went out and did the same.

World English Bible
20:5 Again he went out about the sixth and the ninth hour, and did likewise.

Young's Literal Translation
20:5 and they went away. `Again, having gone forth about the sixth and the ninth hour, he did in like manner.

6

Stephens 1550 Textus Receptus
peri de thn endekathn wran exelqwn euren allouV estwtaV argous kai legei autoiV ti wde esthkate olhn thn hmeran argoi

Scrivener 1894 Textus Receptus
peri de thn endekathn wran exelqwn euren allouV estwtaV argous kai legei autoiV ti wde esthkate olhn thn hmeran argoi

Byzantine Majority
peri de thn endekathn wran exelqwn euren allouV estwtaV argous kai legei autoiV ti wde esthkate olhn thn hmeran argoi

Alexandrian
peri de thn endekathn exelqwn euren allouV estwtaV kai legei autoiV ti wde esthkate olhn thn hmeran argoi

Hort and Westcott
peri de thn endekathn exelqwn euren allouV estwtaV kai legei autoiV ti wde esthkate olhn thn hmeran argoi

Latin Vulgate
20:6 circa undecimam vero exiit et invenit alios stantes et dicit illis quid hic statis tota die otiosi

King James Version
20:6 And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?

American Standard Version
20:6 And about the eleventh hour he went out, and found others standing; and he saith unto them, Why stand ye here all the day idle?

Bible in Basic English
20:6 And about the eleventh hour he went out and saw others doing nothing; and he says to them, Why are you here all the day doing nothing?

Darby's English Translation
20:6 But about the eleventh hour, having gone out, he found others standing, and says to them, Why stand ye here all the day idle?

Douay Rheims
20:6 But about the eleventh hour he went out and found others standing, and he saith to them: Why stand you here all the day idle?

Noah Webster Bible
20:6 And about the eleventh hour he went out, and found others standing idle, and saith to them, Why stand ye here all the day idle?

Weymouth New Testament
20:6 And going out about five o'clock he found others loitering, and he asked them, "`Why have you been standing here all day long, doing nothing?'

World English Bible
20:6 About the eleventh hour he went out, and found others standing idle. He said to them, `Why do you stand here all day idle?`

Young's Literal Translation
20:6 And about the eleventh hour, having gone forth, he found others standing idle, and saith to them, Why here have ye stood all the day idle?

7

Stephens 1550 Textus Receptus
legousin autw oti oudeiV hmaV emisqwsato legei autoiV upagete kai umeiV eiV ton ampelwna kai o ean h dikaion lhyesqe

Scrivener 1894 Textus Receptus
legousin autw oti oudeiV hmaV emisqwsato legei autoiV upagete kai umeiV eiV ton ampelwna kai o ean h dikaion lhyesqe

Byzantine Majority
legousin autw oti oudeiV hmaV emisqwsato legei autoiV upagete kai umeiV eiV ton ampelwna kai o ean h dikaion lhyesqe

Alexandrian
legousin autw oti oudeiV hmaV emisqwsato legei autoiV upagete kai umeiV eiV ton ampelwna

Hort and Westcott
legousin autw oti oudeiV hmaV emisqwsato legei autoiV upagete kai umeiV eiV ton ampelwna

Latin Vulgate
20:7 dicunt ei quia nemo nos conduxit dicit illis ite et vos in vineam

King James Version
20:7 They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, [that] shall ye receive.

American Standard Version
20:7 They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard.

Bible in Basic English
20:7 They say to him, Because no man has given us work. He says to them, Go in with the rest, into the vine-garden.

Darby's English Translation
20:7 They say to him, Because no man has hired us. He says to them, Go also ye into the vineyard and whatsoever may be just ye shall receive.

Douay Rheims
20:7 They say to him: Because no man hath hired us. He saith to them: Go you also into my vineyard.

Noah Webster Bible
20:7 They say to him, Because no man hath hired us. He saith to them, Go ye also into the vineyard; and whatever is right, that shall ye receive.

Weymouth New Testament
20:7 "`Because no one has hired us,' they replied. "`You also, go into the vineyard,' he said.

World English Bible
20:7 They said to him, `Because no one has hired us.` He said to them, `You also go into the vineyard, and you will receive whatever is right.`

Young's Literal Translation
20:7 they say to him, Because no one did hire us; he saith to them, Go ye -- ye also -- to the vineyard, and whatever may be righteous ye shall receive.

8

Stephens 1550 Textus Receptus
oyiaV de genomenhV legei o kurioV tou ampelwnoV tw epitropw autou kaleson touV ergataV kai apodoV autoiV ton misqon arxamenoV apo twn escatwn ewV twn prwtwn

Scrivener 1894 Textus Receptus
oyiaV de genomenhV legei o kurioV tou ampelwnoV tw epitropw autou kaleson touV ergataV kai apodoV autoiV ton misqon arxamenoV apo twn escatwn ewV twn prwtwn

Byzantine Majority
oyiaV de genomenhV legei o kurioV tou ampelwnoV tw epitropw autou kaleson touV ergataV kai apodoV autoiV ton misqon arxamenoV apo twn escatwn ewV twn prwtwn

Alexandrian
oyiaV de genomenhV legei o kurioV tou ampelwnoV tw epitropw autou kaleson touV ergataV kai apodoV autoiV ton misqon arxamenoV apo twn escatwn ewV twn prwtwn

Hort and Westcott
oyiaV de genomenhV legei o kurioV tou ampelwnoV tw epitropw autou kaleson touV ergataV kai apodoV ton misqon arxamenoV apo twn escatwn ewV twn prwtwn

Latin Vulgate
20:8 cum sero autem factum esset dicit dominus vineae procuratori suo voca operarios et redde illis mercedem incipiens a novissimis usque ad primos

King James Version
20:8 So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them [their] hire, beginning from the last unto the first.

American Standard Version
20:8 And when even was come, the lord of the vineyard saith unto his steward, Call the laborers, and pay them their hire, beginning from the last unto the first.

Bible in Basic English
20:8 And when evening came, the lord of the vine-garden said to his manager, Let the workers come, and give them their payment, from the last to the first.

Darby's English Translation
20:8 But when the evening was come, the lord of the vineyard says to his steward, Call the workmen and pay them their wages, beginning from the last even to the first.

Douay Rheims
20:8 And when evening was come, the lord of the vineyard saith to his steward: Call the labourers and pay them their hire, beginning from the last even to the first.

Noah Webster Bible
20:8 So when evening was come, the lord of the vineyard saith to his steward, Call the laborers, and give them their hire, beginning from the last to the first.

Weymouth New Testament
20:8 "When evening came, the master said to his steward, "`Call the men and pay them their wages. Begin with the last set and finish with the first.'

World English Bible
20:8 When evening had come, the lord of the vineyard said to his steward, `Call the laborers and pay them their hire, beginning from the last to the first.`

Young's Literal Translation
20:8 `And evening having come, the lord of the vineyard saith to his steward, Call the workmen, and pay them the reward, having begun from the last -- unto the first.

9

Stephens 1550 Textus Receptus
kai elqonteV oi peri thn endekathn wran elabon ana dhnarion

Scrivener 1894 Textus Receptus
kai elqonteV oi peri thn endekathn wran elabon ana dhnarion

Byzantine Majority
kai elqonteV oi peri thn endekathn wran elabon ana dhnarion

Alexandrian
kai elqonteV oi peri thn endekathn wran elabon ana dhnarion

Hort and Westcott
elqonteV de oi peri thn endekathn wran elabon ana dhnarion

Latin Vulgate
20:9 cum venissent ergo qui circa undecimam horam venerant acceperunt singulos denarios

King James Version
20:9 And when they came that [were hired] about the eleventh hour, they received every man a penny.

American Standard Version
20:9 And when they came that were hired about the eleventh hour, they received every man a shilling.

Bible in Basic English
20:9 And when those men came who had gone to work at the eleventh hour, they were given every man a penny.

Darby's English Translation
20:9 And when they who came to work about the eleventh hour came, they received each a denarius.

Douay Rheims
20:9 When therefore they were come, that came about the eleventh hour, they received every man a penny.

Noah Webster Bible
20:9 And when they came that were hired about the eleventh hour, they received every man a penny.

Weymouth New Testament
20:9 "When those came who had begun at five o'clock, they received a shilling apiece;

World English Bible
20:9 When they who were hired at about the eleventh hour came, they each received a denarius.

Young's Literal Translation
20:9 And they of about the eleventh hour having come, did receive each a denary.

10

Stephens 1550 Textus Receptus
elqonteV de oi prwtoi enomisan oti pleiona lhyontai kai elabon kai autoi ana dhnarion

Scrivener 1894 Textus Receptus
elqonteV de oi prwtoi enomisan oti pleiona lhyontai kai elabon kai autoi ana dhnarion

Byzantine Majority
elqonteV de oi prwtoi enomisan oti pleiona lhyontai kai elabon kai autoi ana dhnarion

Alexandrian
kai elqonteV oi prwtoi enomisan oti pleion lhmyontai kai elabon [to] ana dhnarion kai autoi

Hort and Westcott
kai elqonteV oi prwtoi enomisan oti pleion lhmyontai kai elabon to ana dhnarion kai autoi

Latin Vulgate
20:10 venientes autem et primi arbitrati sunt quod plus essent accepturi acceperunt autem et ipsi singulos denarios

King James Version
20:10 But when the first came, they supposed that they should have received more; and they likewise received every man a penny.

American Standard Version
20:10 And when the first came, they supposed that they would receive more; and they likewise received every man a shilling.

Bible in Basic English
20:10 Then those who came first had the idea that they would get more; and they, like the rest, were given a penny.

Darby's English Translation
20:10 And when the first came, they supposed that they would receive more, and they received also themselves each a denarius.

Douay Rheims
20:10 But when the first also came, they thought that they should receive more: and they also received every man a penny.

Noah Webster Bible
20:10 But when the first came, they supposed that they should receive more; and they likewise received every man a penny.

Weymouth New Testament
20:10 and when the first came, they expected to get more, but they also each got the shilling.

World English Bible
20:10 When the first came, they supposed that they would receive more; and they likewise each received a denarius.

Young's Literal Translation
20:10 `And the first having come, did suppose that they shall receive more, and they received, they also, each a denary,

11

Stephens 1550 Textus Receptus
labonteV de egogguzon kata tou oikodespotou

Scrivener 1894 Textus Receptus
labonteV de egogguzon kata tou oikodespotou

Byzantine Majority
labonteV de egogguzon kata tou oikodespotou

Alexandrian
labonteV de egogguzon kata tou oikodespotou

Hort and Westcott
labonteV de egogguzon kata tou oikodespotou

Latin Vulgate
20:11 et accipientes murmurabant adversus patrem familias

King James Version
20:11 And when they had received [it], they murmured against the goodman of the house,

American Standard Version
20:11 And when they received it, they murmured against the householder,

Bible in Basic English
20:11 And when they got it, they made a protest against the master of the house,

Darby's English Translation
20:11 And on receiving it they murmured against the master of the house,

Douay Rheims
20:11 And receiving it they murmured against the master of the house,

Noah Webster Bible
20:11 And when they had received it, they murmured against the master of the house.

Weymouth New Testament
20:11 So when they had received it, they grumbled against the employer, saying,

World English Bible
20:11 When they received it, they murmured against the master of the household,

Young's Literal Translation
20:11 and having received it, they were murmuring against the householder, saying,

12

Stephens 1550 Textus Receptus
legonteV oti outoi oi escatoi mian wran epoihsan kai isouV hmin autouV epoihsaV toiV bastasasin to baroV thV hmeraV kai ton kauswna

Scrivener 1894 Textus Receptus
legonteV oti outoi oi escatoi mian wran epoihsan kai isouV hmin autouV epoihsaV toiV bastasasin to baroV thV hmeraV kai ton kauswna

Byzantine Majority
legonteV oti outoi oi escatoi mian wran epoihsan kai isouV hmin autouV epoihsaV toiV bastasasin to baroV thV hmeraV kai ton kauswna

Alexandrian
legonteV outoi oi escatoi mian wran epoihsan kai isouV hmin autouV epoihsaV toiV bastasasi to baroV thV hmeraV kai ton kauswna

Hort and Westcott
legonteV outoi oi escatoi mian wran epoihsan kai isouV autouV hmin epoihsaV toiV bastasasin to baroV thV hmeraV kai ton kauswna

Latin Vulgate
20:12 dicentes hii novissimi una hora fecerunt et pares illos nobis fecisti qui portavimus pondus diei et aestus

King James Version
20:12 Saying, These last have wrought [but] one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.

American Standard Version
20:12 saying, These last have spent but one hour, and thou hast made them equal unto us, who have borne the burden of the day and the scorching heat.

Bible in Basic English
20:12 Saying, These last have done only one hour's work, and you have made them equal to us, who have undergone the hard work of the day and the burning heat.

Darby's English Translation
20:12 saying, These last have worked one hour, and thou hast made them equal to us, who have borne the burden of the day and the heat.

Douay Rheims
20:12 Saying: These last have worked but one hour, and thou hast made them equal to us, that have borne the burden of the day and the heats.

Noah Webster Bible
20:12 Saying, These last have wrought but one hour, and thou hast made them equal to us, who have borne the burden and heat of the day.

Weymouth New Testament
20:12 "`These who came last have done only one hour's work, and you have put them on a level with us who have worked the whole day and have borne the scorching heat.'

World English Bible
20:12 saying, `These last have spent one hour, and you have made them equal to us, who have borne the burden of the day and the scorching heat!`

Young's Literal Translation
20:12 that These, the last, wrought one hour, and thou didst make them equal to us, who were bearing the burden of the day -- and the heat.

13

Stephens 1550 Textus Receptus
o de apokriqeiV eipen eni autwn etaire ouk adikw se ouci dhnariou sunefwnhsaV moi

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen eni autwn etaire ouk adikw se ouci dhnariou sunefwnhsaV moi

Byzantine Majority
o de apokriqeiV eipen eni autwn etaire ouk adikw se ouci dhnariou sunefwnhsaV moi

Alexandrian
o de apokriqeiV eni autwn eipen etaire ouk adikw se ouci dhnariou sunefwnhsaV moi

Hort and Westcott
o de apokriqeiV eni autwn eipen etaire ouk adikw se ouci dhnariou sunefwnhsaV moi

Latin Vulgate
20:13 at ille respondens uni eorum dixit amice non facio tibi iniuriam nonne ex denario convenisti mecum

King James Version
20:13 But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?

American Standard Version
20:13 But he answered and said to one of them, Friend, I do thee no wrong: didst not thou agree with me for a shilling?

Bible in Basic English
20:13 But he in answer said to one of them, Friend, I do you no wrong: did you not make an agreement with me for a penny?

Darby's English Translation
20:13 But he answering said to one of them, My friend, I do not wrong thee. Didst thou not agree with me for a denarius?

Douay Rheims
20:13 But he answering said to one of them: Friend, I do thee no wrong: didst thou not agree with me for a penny?

Noah Webster Bible
20:13 But he answered one of them, and said, Friend, I do thee no wrong: didst thou not agree with me for a penny?

Weymouth New Testament
20:13 "`My friend,' he answered to one of them, `I am doing you no injustice. Did you not agree with me for a shilling?

World English Bible
20:13 But he answered one of them, `Friend, I am doing you no wrong. Didn`t you agree with me for a denarius?

Young's Literal Translation
20:13 `And he answering said to one of them, Comrade, I do no unrighteousness to thee; for a denary didst not thou agree with me?

14

Stephens 1550 Textus Receptus
aron to son kai upage qelw de toutw tw escatw dounai wV kai soi

Scrivener 1894 Textus Receptus
aron to son kai upage qelw de toutw tw escatw dounai wV kai soi

Byzantine Majority
aron to son kai upage qelw de toutw tw escatw dounai wV kai soi

Alexandrian
aron to son kai upage qelw de toutw tw escatw dounai wV kai soi

Hort and Westcott
aron to son kai upage qelw de toutw tw escatw dounai wV kai soi

Latin Vulgate
20:14 tolle quod tuum est et vade volo autem et huic novissimo dare sicut et tibi

King James Version
20:14 Take [that] thine [is], and go thy way: I will give unto this last, even as unto thee.

American Standard Version
20:14 Take up that which is thine, and go thy way; it is my will to give unto this last, even as unto thee.

Bible in Basic English
20:14 Take what is yours, and go away; it is my pleasure to give to this last, even as to you.

Darby's English Translation
20:14 Take what is thine and go. But it is my will to give to this last even as to thee:

Douay Rheims
20:14 Take what is thine, and go thy way: I will also give to this last even as to thee.

Noah Webster Bible
20:14 Take that which is thine, and depart: I will give to this last, even as to thee.

Weymouth New Testament
20:14 Take your money and go. I choose to give this last comer just as much as I give you.

World English Bible
20:14 Take that which is yours, and go your way. It is my will to give to this last just as much as to you.

Young's Literal Translation
20:14 take that which is thine, and go; and I will to give to this, the last, also as to thee;

15

Stephens 1550 Textus Receptus
h ouk exestin moi poihsai o qelw en toiV emoiV ei o ofqalmoV sou ponhroV estin oti egw agaqoV eimi

Scrivener 1894 Textus Receptus
h ouk exestin moi poihsai o qelw en toiV emoiV ei o ofqalmoV sou ponhroV estin oti egw agaqoV eimi

Byzantine Majority
h ouk exestin moi poihsai o qelw en toiV emoiV ei o ofqalmoV sou ponhroV estin oti egw agaqoV eimi

Alexandrian
[h] ouk exestin moi o qelw poihsai en toiV emoiV h o ofqalmoV sou ponhroV estin oti egw agaqoV eimi

Hort and Westcott
ouk exestin moi o qelw poihsai en toiV emoiV h o ofqalmoV sou ponhroV estin oti egw agaqoV eimi

Latin Vulgate
20:15 aut non licet mihi quod volo facere an oculus tuus nequam est quia ego bonus sum

King James Version
20:15 Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?

American Standard Version
20:15 Is it not lawful for me to do what I will with mine own? or is thine eye evil, because I am good?

Bible in Basic English
20:15 Have I not the right to do as seems good to me in my house? or is your eye evil, because I am good?

Darby's English Translation
20:15 is it not lawful for me to do what I will in my own affairs? Is thine eye evil because *I* am good?

Douay Rheims
20:15 Or, is it not lawful for me to do what I will? is thy eye evil, because I am good?

Noah Webster Bible
20:15 Is it not lawful for me to do what I will with my own? is thy eye evil because I am good?

Weymouth New Testament
20:15 Have I not a right to do what I choose with my own property? Or are you envious because I am generous?'

World English Bible
20:15 Isn`t it lawful for me to do what I want to with what I own? Or is your eye evil, because I am good?`

Young's Literal Translation
20:15 is it not lawful to me to do what I will in mine own? is thine eye evil because I am good?

16

Stephens 1550 Textus Receptus
outwV esontai oi escatoi prwtoi kai oi prwtoi escatoi polloi gar eisin klhtoi oligoi de eklektoi

Scrivener 1894 Textus Receptus
outwV esontai oi escatoi prwtoi kai oi prwtoi escatoi polloi gar eisin klhtoi oligoi de eklektoi

Byzantine Majority
outwV esontai oi escatoi prwtoi kai oi prwtoi escatoi polloi gar eisin klhtoi oligoi de eklektoi

Alexandrian
outwV esontai oi escatoi prwtoi kai oi prwtoi escatoi

Hort and Westcott
outwV esontai oi escatoi prwtoi kai oi prwtoi escatoi

Latin Vulgate
20:16 sic erunt novissimi primi et primi novissimi multi sunt enim vocati pauci autem electi

King James Version
20:16 So the last shall be first, and the first last: for many be called, but few chosen.

American Standard Version
20:16 So the last shall be first, and the first last.

Bible in Basic English
20:16 So the last will be first, and the first last.

Darby's English Translation
20:16 Thus shall the last be first, and the first last; for many are called ones, but few chosen ones.

Douay Rheims
20:16 So shall the last be first, and the first last. For many are called, but few chosen.

Noah Webster Bible
20:16 So the last shall be first, and the first last: for many are called, but few chosen.

Weymouth New Testament
20:16 "So the last shall be first, and the first last."

World English Bible
20:16 So the last will be first, and the first last. For many are called, but few are chosen."

Young's Literal Translation
20:16 So the last shall be first, and the first last, for many are called, and few chosen.`

17

Stephens 1550 Textus Receptus
kai anabainwn o ihsouV eiV ierosoluma parelaben touV dwdeka maqhtas kat idian en th odw kai eipen autoiV

Scrivener 1894 Textus Receptus
kai anabainwn o ihsouV eiV ierosoluma parelaben touV dwdeka maqhtas kat idian en th odw kai eipen autoiV

Byzantine Majority
kai anabainwn o ihsouV eiV ierosoluma parelaben touV dwdeka maqhtas kat idian en th odw kai eipen autoiV

Alexandrian
kai anabainwn o ihsouV eiV ierosoluma parelaben touV dwdeka [maqhtas] kat idian kai en th odw eipen autoiV

Hort and Westcott
mellwn de anabainein ihsouV eiV ierosoluma parelaben touV dwdeka maqhtaV kat idian kai en th odw eipen autoiV

Latin Vulgate
20:17 et ascendens Iesus Hierosolymam adsumpsit duodecim discipulos secreto et ait illis

King James Version
20:17 And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,

American Standard Version
20:17 And as Jesus was going up to Jerusalem, he took the twelve disciples apart, and on the way he said unto them,

Bible in Basic English
20:17 And when Jesus was going up to Jerusalem, he took the twelve disciples on one side, and said to them,

Darby's English Translation
20:17 And Jesus, going up to Jerusalem, took the twelve disciples with him apart in the way, and said to them,

Douay Rheims
20:17 And Jesus going up to Jerusalem, took the twelve disciples apart, and said to them:

Noah Webster Bible
20:17 And Jesus going up to Jerusalem, took the twelve disciples apart in the way, and said to them,

Weymouth New Testament
20:17 Jesus was now going up to Jerusalem, and He took the twelve disciples aside by themselves, and on the way He said to them,

World English Bible
20:17 As Jesus was going up to Jerusalem, he took the twelve disciples aside, and on the way he said to them,

Young's Literal Translation
20:17 And Jesus going up to Jerusalem, took the twelve disciples by themselves in the way, and said to them,

18

Stephens 1550 Textus Receptus
idou anabainomen eiV ierosoluma kai o uioV tou anqrwpou paradoqhsetai toiV arciereusin kai grammateusin kai katakrinousin auton qanatw

Scrivener 1894 Textus Receptus
idou anabainomen eiV ierosoluma kai o uioV tou anqrwpou paradoqhsetai toiV arciereusin kai grammateusin kai katakrinousin auton qanatw

Byzantine Majority
idou anabainomen eiV ierosoluma kai o uioV tou anqrwpou paradoqhsetai toiV arciereusin kai grammateusin kai katakrinousin auton qanatw

Alexandrian
idou anabainomen eiV ierosoluma kai o uioV tou anqrwpou paradoqhsetai toiV arciereusin kai grammateusin kai katakrinousin auton qanatw

Hort and Westcott
idou anabainomen eiV ierosoluma kai o uioV tou anqrwpou paradoqhsetai toiV arciereusin kai grammateusin kai katakrinousin auton qanatw

Latin Vulgate
20:18 ecce ascendimus Hierosolymam et Filius hominis tradetur principibus sacerdotum et scribis et condemnabunt eum morte

King James Version
20:18 Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,

American Standard Version
20:18 Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests and scribes; and they shall condemn him to death,

Bible in Basic English
20:18 See, we go up to Jerusalem; and the Son of man will be given into the hands of the chief priests and scribes; and they will give orders for him to be put to death,

Darby's English Translation
20:18 Behold we go up to Jerusalem, and the Son of man will be delivered up to the chief priests and scribes, and they will condemn him to death;

Douay Rheims
20:18 Behold we go up to Jerusalem, and the Son of man shall be betrayed to the chief priests and the scribes, and they shall condemn him to death.

Noah Webster Bible
20:18 Behold, we go up to Jerusalem; and the Son of man will be betrayed to the chief priests, and to the scribes, and they will condemn him to death,

Weymouth New Testament
20:18 "We are going up to Jerusalem, and there the Son of Man will be betrayed to the High Priests and Scribes. They will condemn Him to death,

World English Bible
20:18 "Behold, we are going up to Jerusalem, and the Son of Man will be delivered to the chief priests and scribes, and they will condemn him to death,

Young's Literal Translation
20:18 `Lo, we go up to Jerusalem, and the Son of Man shall be delivered to the chief priests and scribes,

19

Stephens 1550 Textus Receptus
kai paradwsousin auton toiV eqnesin eiV to empaixai kai mastigwsai kai staurwsai kai th trith hmera anasthsetai

Scrivener 1894 Textus Receptus
kai paradwsousin auton toiV eqnesin eiV to empaixai kai mastigwsai kai staurwsai kai th trith hmera anasthsetai

Byzantine Majority
kai paradwsousin auton toiV eqnesin eiV to empaixai kai mastigwsai kai staurwsai kai th trith hmera anasthsetai

Alexandrian
kai paradwsousin auton toiV eqnesin eiV to empaixai kai mastigwsai kai staurwsai kai th trith hmera egerqhsetai

Hort and Westcott
kai paradwsousin auton toiV eqnesin eiV to empaixai kai mastigwsai kai staurwsai kai th trith hmera egerqhsetai

Latin Vulgate
20:19 et tradent eum gentibus ad deludendum et flagellandum et crucifigendum et tertia die resurget

King James Version
20:19 And shall deliver him to the Gentiles to mock, and to scourge, and to crucify [him]: and the third day he shall rise again.

American Standard Version
20:19 and shall deliver him unto the Gentiles to mock, and to scourge, and to crucify: and the third day he shall be raised up.

Bible in Basic English
20:19 And will give him up to the Gentiles to be made sport of and to be whipped and to be put to death on the cross: and the third day he will come back again from the dead.

Darby's English Translation
20:19 and they will deliver him up to the nations to mock and to scourge and to crucify, and the third day he shall rise again.

Douay Rheims
20:19 And shall deliver him to the Gentiles to be mocked, and scourged, and crucified, and the third day he shall rise again.

Noah Webster Bible
20:19 And will deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he will rise again.

Weymouth New Testament
20:19 and hand Him over to the Gentiles to be made sport of and scourged and crucified; and on the third day He will be raised to life."

World English Bible
20:19 and will hand him over to the Gentiles to mock, to scourge, and to crucify; and the third day he will be raised up."

Young's Literal Translation
20:19 and they shall condemn him to death, and shall deliver him to the nations to mock, and to scourge, and to crucify, and the third day he will rise again.`

20

Stephens 1550 Textus Receptus
tote proshlqen autw h mhthr twn uiwn zebedaiou meta twn uiwn authV proskunousa kai aitousa ti par autou

Scrivener 1894 Textus Receptus
tote proshlqen autw h mhthr twn uiwn zebedaiou meta twn uiwn authV proskunousa kai aitousa ti par autou

Byzantine Majority
tote proshlqen autw h mhthr twn uiwn zebedaiou meta twn uiwn authV proskunousa kai aitousa ti par autou

Alexandrian
tote proshlqen autw h mhthr twn uiwn zebedaiou meta twn uiwn authV proskunousa kai aitousa ti ap autou

Hort and Westcott
tote proshlqen autw h mhthr twn uiwn zebedaiou meta twn uiwn authV proskunousa kai aitousa ti ap autou

Latin Vulgate
20:20 tunc accessit ad eum mater filiorum Zebedaei cum filiis suis adorans et petens aliquid ab eo

King James Version
20:20 Then came to him the mother of Zebedee's children with her sons, worshipping [him], and desiring a certain thing of him.

American Standard Version
20:20 Then came to him the mother of the sons of Zebedee with her sons, worshipping him, and asking a certain thing of him.

Bible in Basic English
20:20 Then the mother of the sons of Zebedee came to him with her sons, giving him worship and making a request of him.

Darby's English Translation
20:20 Then came to him the mother of the sons of Zebedee, with her sons, doing homage, and asking something of him.

Douay Rheims
20:20 Then came to him the mother of the sons of Zebedee with her sons, adoring and asking something of him.

Noah Webster Bible
20:20 Then came to him the mother of Zebedee's children, with her sons, worshiping him, and desiring a certain thing of him.

Weymouth New Testament
20:20 Then the mother of the sons of Zabdi came to Him with her sons, and knelt before Him to make a request of Him.

World English Bible
20:20 Then came to him the mother of the sons of Zebedee with her sons, kneeling and asking a certain thing of him.

Young's Literal Translation
20:20 Then came near to him the mother of the sons of Zebedee, with her sons, bowing and asking something from him,

21

Stephens 1550 Textus Receptus
o de eipen auth ti qeleiV legei autw eipe ina kaqiswsin outoi oi duo uioi mou eiV ek dexiwn sou kai eiV ex euwnumwn en th basileia sou

Scrivener 1894 Textus Receptus
o de eipen auth ti qeleiV legei autw eipe ina kaqiswsin outoi oi duo uioi mou eiV ek dexiwn sou kai eiV ex euwnumwn en th basileia sou

Byzantine Majority
o de eipen auth ti qeleiV legei autw eipe ina kaqiswsin outoi oi duo uioi mou eiV ek dexiwn sou kai eiV ex euwnumwn sou en th basileia sou

Alexandrian
o de eipen auth ti qeleiV legei autw eipe ina kaqiswsin outoi oi duo uioi mou eiV ek dexiwn sou kai eiV ex euwnumwn sou en th basileia sou

Hort and Westcott
o de eipen auth ti qeleiV legei autw eipe ina kaqiswsin outoi oi duo uioi mou eiV ek dexiwn kai eiV ex euwnumwn sou en th basileia sou

Latin Vulgate
20:21 qui dixit ei quid vis ait illi dic ut sedeant hii duo filii mei unus ad dexteram tuam et unus ad sinistram in regno tuo

King James Version
20:21 And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.

American Standard Version
20:21 And he said unto her, What wouldest thou? She saith unto him, Command that these my two sons may sit, one on thy right hand, and one on thy left hand, in thy kingdom.

Bible in Basic English
20:21 And he said to her, What is your desire? She says to him, Let my two sons be seated, the one at your right hand, and the other at your left, in your kingdom.

Darby's English Translation
20:21 And he said to her, What wilt thou? She says to him, Speak the word that these my two sons may sit, one on thy right hand and one on thy left in thy kingdom.

Douay Rheims
20:21 Who said to her: What wilt thou? She saith to him: Say that these my two sons may sit, the one on thy right hand, and the other on thy left, in thy kingdom.

Noah Webster Bible
20:21 And he said to her, What wilt thou: She saith to him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left in thy kingdom.

Weymouth New Testament
20:21 "What is it you desire?" He asked. "Command," she replied, "that these my two sons may sit one at your right hand and one at your left in your Kingdom."

World English Bible
20:21 He said to her, "What do you want?" She said to him, "Command that these, my two sons, may sit, one on your right hand, and one on your left hand, in your kingdom."

Young's Literal Translation
20:21 and he said to her, `What wilt thou?` She saith to him, `Say, that they may sit -- these my two sons -- one on thy right hand, and one on the left, in thy reign.`

22

Stephens 1550 Textus Receptus
apokriqeiV de o ihsouV eipen ouk oidate ti aiteisqe dunasqe piein to pothrion o egw mellw pinein kai to baptisma o egw baptizomai baptisqhnai legousin autw dunameqa

Scrivener 1894 Textus Receptus
apokriqeiV de o ihsouV eipen ouk oidate ti aiteisqe dunasqe piein to pothrion o egw mellw pinein kai to baptisma o egw baptizomai baptisqhnai legousin autw dunameqa

Byzantine Majority
apokriqeiV de o ihsouV eipen ouk oidate ti aiteisqe dunasqe piein to pothrion o egw mellw pinein h to baptisma o egw baptizomai baptisqhnai legousin autw dunameqa

Alexandrian
apokriqeiV de o ihsouV eipen ouk oidate ti aiteisqe dunasqe piein to pothrion o egw mellw pinein legousin autw dunameqa

Hort and Westcott
apokriqeiV de o ihsouV eipen ouk oidate ti aiteisqe dunasqe piein to pothrion o egw mellw pinein legousin autw dunameqa

Latin Vulgate
20:22 respondens autem Iesus dixit nescitis quid petatis potestis bibere calicem quem ego bibiturus sum dicunt ei possumus

King James Version
20:22 But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.

American Standard Version
20:22 But Jesus answered and said, Ye know not what ye ask. Are ye able to drink the cup that I am about to drink? They say unto him, We are able.

Bible in Basic English
20:22 But Jesus made answer and said, You have no idea what you are requesting. Are you able to take of the cup which I am about to take?

Darby's English Translation
20:22 And Jesus answering said, Ye know not what ye ask. Can ye drink the cup which *I* am about to drink? They say to him, We are able.

Douay Rheims
20:22 And Jesus answering, said: You know not what you ask. Can you drink the chalice that I shall drink? They say to him: We can.

Noah Webster Bible
20:22 But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say to him, We are able.

Weymouth New Testament
20:22 "None of you know what you are asking for," said Jesus; "can you drink out of the cup from which I am about to drink?" "We can," they replied.

World English Bible
20:22 But Jesus answered, "You don`t know what you ask. Are you able to drink the cup that I am about to drink, and be baptized with the baptism that I am baptized with?" They said to him, "We are able."

Young's Literal Translation
20:22 And Jesus answering said, `Ye have not known what ye ask for yourselves; are ye able to drink of the cup that I am about to drink? and with the baptism that I am baptized with, to be baptized?` They say to him, `We are able.`

23

Stephens 1550 Textus Receptus
kai legei autoiV to men pothrion mou piesqe kai to baptisma o egw baptizomai baptisqhsesqe to de kaqisai ek dexiwn mou kai ex euwnumwn mou ouk estin emon dounai all oiV htoimastai upo tou patroV mou

Scrivener 1894 Textus Receptus
kai legei autoiV to men pothrion mou piesqe kai to baptisma o egw baptizomai baptisqhsesqe to de kaqisai ek dexiwn mou kai ex euwnumwn mou ouk estin emon dounai all oiV htoimastai upo tou patroV mou

Byzantine Majority
kai legei autoiV to men pothrion mou piesqe kai to baptisma o egw baptizomai baptisqhsesqe to de kaqisai ek dexiwn mou kai ex euwnumwn mou ouk estin emon dounai all oiV htoimastai upo tou patroV mou

Alexandrian
legei autoiV to men pothrion mou piesqe to de kaqisai ek dexiwn mou kai ex euwnumwn ouk estin emon [touto] dounai all oiV htoimastai upo tou patroV mou

Hort and Westcott
legei autoiV to men pothrion mou piesqe to de kaqisai ek dexiwn mou kai ex euwnumwn ouk estin emon dounai all oiV htoimastai upo tou patroV mou

Latin Vulgate
20:23 ait illis calicem quidem meum bibetis sedere autem ad dexteram meam et sinistram non est meum dare vobis sed quibus paratum est a Patre meo

King James Version
20:23 And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but [it shall be given to them] for whom it is prepared of my Father.

American Standard Version
20:23 He saith unto them, My cup indeed ye shall drink: but to sit on my right hand, and on my left hand, is not mine to give; but it is for them for whom it hath been prepared of my Father.

Bible in Basic English
20:23 They say to him, We are able. He says to them, Truly, you will take of my cup: but to be seated at my right hand and at my left is not for me to give, but it is for those for whom my Father has made it ready.

Darby's English Translation
20:23 And he says to them, Ye shall drink indeed my cup, but to sit on my right hand and on my left, is not mine to give, but to those for whom it is prepared of my Father.

Douay Rheims
20:23 He saith to them: My chalice indeed you shall drink; but to sit on my right or left hand, is not mine to give to you, but to them for whom it is prepared by my Father.

Noah Webster Bible
20:23 And he saith to them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared by my Father.

Weymouth New Testament
20:23 "You shall drink out of my cup," He said, "but a seat at my right hand or at my left it is not for me to allot, but it belongs to those for whom it has been prepared by my Father."

World English Bible
20:23 He said to them, "You will indeed drink my cup, and be baptized with the baptism that I am baptized with, but to sit on my right hand, and on my left hand, is not mine to give; but it is for whom it has been prepared by my Father."

Young's Literal Translation
20:23 And he saith to them, `Of my cup indeed ye shall drink, and with the baptism that I am baptized with ye shall be baptized; but to sit on my right hand and on my left is not mine to give, but -- to those for whom it hath been prepared by my father.`

24

Stephens 1550 Textus Receptus
kai akousanteV oi deka hganakthsan peri twn duo adelfwn

Scrivener 1894 Textus Receptus
kai akousanteV oi deka hganakthsan peri twn duo adelfwn

Byzantine Majority
kai akousanteV oi deka hganakthsan peri twn duo adelfwn

Alexandrian
kai akousanteV oi deka hganakthsan peri twn duo adelfwn

Hort and Westcott
kai akousanteV oi deka hganakthsan peri twn duo adelfwn

Latin Vulgate
20:24 et audientes decem indignati sunt de duobus fratribus

King James Version
20:24 And when the ten heard [it], they were moved with indignation against the two brethren.

American Standard Version
20:24 And when the ten heard it, they were moved with indignation concerning the two brethren.

Bible in Basic English
20:24 And when it came to the ears of the ten, they were angry with the two brothers.

Darby's English Translation
20:24 And the ten, having heard of it, were indignant about the two brothers.

Douay Rheims
20:24 And the ten hearing it, were moved with indignation against the two brethren.

Noah Webster Bible
20:24 And when the ten heard it, they were moved with indignation against the two brethren.

Weymouth New Testament
20:24 The other ten heard of this, and their indignation was aroused against the two brothers.

World English Bible
20:24 When the ten heard it, they were moved with indignation concerning the two brothers.

Young's Literal Translation
20:24 And the ten having heard, were much displeased with the two brothers,

25

Stephens 1550 Textus Receptus
o de ihsouV proskalesamenoV autouV eipen oidate oti oi arconteV twn eqnwn katakurieuousin autwn kai oi megaloi katexousiazousin autwn

Scrivener 1894 Textus Receptus
o de ihsouV proskalesamenoV autouV eipen oidate oti oi arconteV twn eqnwn katakurieuousin autwn kai oi megaloi katexousiazousin autwn

Byzantine Majority
o de ihsouV proskalesamenoV autouV eipen oidate oti oi arconteV twn eqnwn katakurieuousin autwn kai oi megaloi katexousiazousin autwn

Alexandrian
o de ihsouV proskalesamenoV autouV eipen oidate oti oi arconteV twn eqnwn katakurieuousin autwn kai oi megaloi katexousiazousin autwn

Hort and Westcott
o de ihsouV proskalesamenoV autouV eipen oidate oti oi arconteV twn eqnwn katakurieuousin autwn kai oi megaloi katexousiazousin autwn

Latin Vulgate
20:25 Iesus autem vocavit eos ad se et ait scitis quia principes gentium dominantur eorum et qui maiores sunt potestatem exercent in eos

King James Version
20:25 But Jesus called them [unto him], and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.

American Standard Version
20:25 But Jesus called them unto him, and said, Ye know that the rulers of the Gentiles lord it over them, and their great ones exercise authority over them.

Bible in Basic English
20:25 But Jesus said to them, You see that the rulers of the Gentiles are lords over them, and their great ones have authority over them.

Darby's English Translation
20:25 But Jesus having called them to him, said, Ye know that the rulers of the nations exercise lordship over them, and the great exercise authority over them.

Douay Rheims
20:25 But Jesus called them to him, and said: You know that the princes of the Gentiles lord it over them; and they that are the greater, exercise power upon them.

Noah Webster Bible
20:25 But Jesus called them to him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.

Weymouth New Testament
20:25 But Jesus called them to Him, and said, "You know that the rulers of the Gentiles lord it over them, and their great men exercise authority over them.

World English Bible
20:25 But Jesus called them to him, and said, "You know that the rulers of the Gentiles lord it over them, and their great ones exercise authority over them.

Young's Literal Translation
20:25 and Jesus having called them near, said, `Ye have known that the rulers of the nations do exercise lordship over them, and those great do exercise authority over them,

26

Stephens 1550 Textus Receptus
ouc outwV de estai en umin all oV ean qelh en umin megaV genesqai estw umwn diakonoV

Scrivener 1894 Textus Receptus
ouc outwV de estai en umin all oV ean qelh en umin megaV genesqai estw umwn diakonoV

Byzantine Majority
ouc outwV de estai en umin all oV ean qelh en umin megaV genesqai estai umwn diakonoV

Alexandrian
ouc outwV estai en umin all oV ean qelh en umin megaV genesqai estai umwn diakonoV

Hort and Westcott
ouc outwV estin en umin all oV an qelh en umin megaV genesqai estai umwn diakonoV

Latin Vulgate
20:26 non ita erit inter vos sed quicumque voluerit inter vos maior fieri sit vester minister

King James Version
20:26 But it shall not be so among you: but whosoever will be great among you, let him be your minister;

American Standard Version
20:26 Not so shall it be among you: but whosoever would become great among you shall be your minister;

Bible in Basic English
20:26 Let it not be so among you: but if anyone has a desire to become great among you, let him be your servant;

Darby's English Translation
20:26 It shall not be thus amongst you, but whosoever will be great among you, shall be your servant;

Douay Rheims
20:26 It shall not be so among you: but whosoever will be the greater among you, let him be your minister:

Noah Webster Bible
20:26 But it shall not be so among you: but whoever will be great among you, let him be your minister;

Weymouth New Testament
20:26 Not so shall it be among you; but whoever desires to be great among you shall be your servant,

World English Bible
20:26 It shall not be so among you, but whoever would become great among you will be your servant.

Young's Literal Translation
20:26 but not so shall it be among you, but whoever may will among you to become great, let him be your ministrant;

27

Stephens 1550 Textus Receptus
kai oV ean qelh en umin einai prwtoV estw umwn douloV

Scrivener 1894 Textus Receptus
kai oV ean qelh en umin einai prwtoV estw umwn douloV

Byzantine Majority
kai oV ean qelh en umin einai prwtoV estw umwn douloV

Alexandrian
kai oV an qelh en umin einai prwtoV estai umwn douloV

Hort and Westcott
kai oV an qelh en umin einai prwtoV estai umwn douloV

Latin Vulgate
20:27 et qui voluerit inter vos primus esse erit vester servus

King James Version
20:27 And whosoever will be chief among you, let him be your servant:

American Standard Version
20:27 and whosoever would be first among you shall be your servant:

Bible in Basic English
20:27 And whoever has a desire to be first among you, let him take the lowest place:

Darby's English Translation
20:27 and whosoever will be first among you, let him be your bondman;

Douay Rheims
20:27 And he that will be first among you, shall be your servant.

Noah Webster Bible
20:27 And whoever will be chief among you, let him be your servant:

Weymouth New Testament
20:27 and whoever desires to be first among you shall be your bondservant;

World English Bible
20:27 Whoever would be first among you will be your bondservant,

Young's Literal Translation
20:27 and whoever may will among you to be first, let him be your servant;

28

Stephens 1550 Textus Receptus
wsper o uioV tou anqrwpou ouk hlqen diakonhqhnai alla diakonhsai kai dounai thn yuchn autou lutron anti pollwn

Scrivener 1894 Textus Receptus
wsper o uioV tou anqrwpou ouk hlqen diakonhqhnai alla diakonhsai kai dounai thn yuchn autou lutron anti pollwn

Byzantine Majority
wsper o uioV tou anqrwpou ouk hlqen diakonhqhnai alla diakonhsai kai dounai thn yuchn autou lutron anti pollwn

Alexandrian
wsper o uioV tou anqrwpou ouk hlqen diakonhqhnai alla diakonhsai kai dounai thn yuchn autou lutron anti pollwn

Hort and Westcott
wsper o uioV tou anqrwpou ouk hlqen diakonhqhnai alla diakonhsai kai dounai thn yuchn autou lutron anti pollwn

Latin Vulgate
20:28 sicut Filius hominis non venit ministrari sed ministrare et dare animam suam redemptionem pro multis

King James Version
20:28 Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

American Standard Version
20:28 even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

Bible in Basic English
20:28 Even as the Son of man did not come to have servants, but to be a servant, and to give his life for the salvation of men.

Darby's English Translation
20:28 as indeed the Son of man did not come to be served, but to serve, and to give his life a ransom for many.

Douay Rheims
20:28 Even as the Son of man is not come to be ministered unto, but to minister, and to give his life a redemption for many.

Noah Webster Bible
20:28 Even as the Son of man came not to be ministered to, but to minister, and to give his life a ransom for many.

Weymouth New Testament
20:28 just as the Son of Man came not to be served but to serve, and to give His life as the redemption-price for many."

World English Bible
20:28 even as the Son of Man came not to be served, but to serve, and to give his life as a ransom for many."

Young's Literal Translation
20:28 even as the Son of Man did not come to be ministered to, but to minister, and to give his life a ransom for many.`

29

Stephens 1550 Textus Receptus
kai ekporeuomenwn autwn apo iericw hkolouqhsen autw ocloV poluV

Scrivener 1894 Textus Receptus
kai ekporeuomenwn autwn apo iericw hkolouqhsen autw ocloV poluV

Byzantine Majority
kai ekporeuomenwn autwn apo iericw hkolouqhsen autw ocloV poluV

Alexandrian
kai ekporeuomenwn autwn apo iericw hkolouqhsen autw ocloV poluV

Hort and Westcott
kai ekporeuomenwn autwn apo iericw hkolouqhsen autw ocloV poluV

Latin Vulgate
20:29 et egredientibus eis ab Hiericho secuta est eum turba multa

King James Version
20:29 And as they departed from Jericho, a great multitude followed him.

American Standard Version
20:29 And as they went out from Jericho, a great multitude followed him.

Bible in Basic English
20:29 And when they were going out from Jericho, a great number went after him.

Darby's English Translation
20:29 And as they went out from Jericho a great crowd followed him.

Douay Rheims
20:29 And when they went out from Jericho, a great multitude followed him.

Noah Webster Bible
20:29 And as they departed from Jericho, a great multitude followed him.

Weymouth New Testament
20:29 As they were leaving Jericho, an immense crowd following Him,

World English Bible
20:29 As they went out from Jericho, a great multitude followed him.

Young's Literal Translation
20:29 And they going forth from Jericho, there followed him a great multitude,

30

Stephens 1550 Textus Receptus
kai idou duo tufloi kaqhmenoi para thn odon akousanteV oti ihsouV paragei ekraxan legonteV elehson hmaV kurie uioV dabid

Scrivener 1894 Textus Receptus
kai idou duo tufloi kaqhmenoi para thn odon akousanteV oti ihsouV paragei ekraxan legonteV elehson hmaV kurie uioV dabid

Byzantine Majority
kai idou duo tufloi kaqhmenoi para thn odon akousanteV oti ihsouV paragei ekraxan legonteV elehson hmaV kurie uioV dauid

Alexandrian
kai idou duo tufloi kaqhmenoi para thn odon akousanteV oti ihsouV paragei ekraxan legonteV elehson hmaV [kurie] uioV dauid

Hort and Westcott
kai idou duo tufloi kaqhmenoi para thn odon akousanteV oti ihsouV paragei ekraxan legonteV kurie elehson hmaV uioV dauid

Latin Vulgate
20:30 et ecce duo caeci sedentes secus viam audierunt quia Iesus transiret et clamaverunt dicentes Domine miserere nostri Fili David

King James Version
20:30 And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, [thou] Son of David.

American Standard Version
20:30 And behold, two blind men sitting by the way side, when they heard that Jesus was passing by, cried out, saying, Lord, have mercy on us, thou son of David.

Bible in Basic English
20:30 And two blind men seated by the wayside, when they had the news that Jesus was going by, gave a loud cry, saying, Lord, Son of David, have mercy on us.

Darby's English Translation
20:30 And lo, two blind men, sitting by the wayside, having heard that Jesus was passing by, cried out saying, Have mercy on us, Lord, Son of David.

Douay Rheims
20:30 And behold two blind men sitting by the way side, heard that Jesus passed by, and they cried out, saying: O Lord, thou son of David, have mercy on us.

Noah Webster Bible
20:30 And behold, two blind men sitting by the way-side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou son of David.

Weymouth New Testament
20:30 two blind men sitting by the roadside heard that it was Jesus who was passing by, and cried aloud, "Sir, Son of David, pity us."

World English Bible
20:30 Behold, two blind men sitting by the road, when they heard that Jesus was passing by, cried out, "Lord, have mercy on us, you son of David!"

Young's Literal Translation
20:30 and lo, two blind men sitting by the way, having heard that Jesus doth pass by, cried, saying, `Deal kindly with us, sir -- Son of David.`

31

Stephens 1550 Textus Receptus
o de ocloV epetimhsen autoiV ina siwphswsin oi de meizon ekrazon legonteV elehson hmaV kurie uioV dabid

Scrivener 1894 Textus Receptus
o de ocloV epetimhsen autoiV ina siwphswsin oi de meizon ekrazon legonteV elehson hmaV kurie uioV dabid

Byzantine Majority
o de ocloV epetimhsen autoiV ina siwphswsin oi de meizon ekrazon legonteV elehson hmaV kurie uioV dauid

Alexandrian
o de ocloV epetimhsen autoiV ina siwphswsin oi de meizon ekraxan legonteV elehson hmaV kurie uioV dauid

Hort and Westcott
o de ocloV epetimhsen autoiV ina siwphswsin oi de meizon ekraxan legonteV kurie elehson hmaV uioV dauid

Latin Vulgate
20:31 turba autem increpabat eos ut tacerent at illi magis clamabant dicentes Domine miserere nostri Fili David

King James Version
20:31 And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, [thou] Son of David.

American Standard Version
20:31 And the multitude rebuked them, that they should hold their peace: but they cried out the more, saying, Lord, have mercy on us, thou son of David.

Bible in Basic English
20:31 And the people gave them orders to be quiet; but they went on crying even louder, Lord, Son of David, have mercy on us.

Darby's English Translation
20:31 But the crowd rebuked them, that they might be silent. But they cried out the more, saying, Have mercy on us, Lord, Son of David.

Douay Rheims
20:31 And the multitude rebuked them that they should hold their peace. But they cried out the more, saying: O Lord, thou son of David, have mercy on us.

Noah Webster Bible
20:31 And the multitude rebuked them, that they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou son of David.

Weymouth New Testament
20:31 The people angrily tried to silence them, but they cried all the louder. "O Sir, Son of David, pity us," they said.

World English Bible
20:31 The multitude rebuked them, telling them that they should be quiet, but they cried out even more, "Lord, have mercy on us, you son of David!"

Young's Literal Translation
20:31 And the multitude charged them that they might be silent, and they cried out the more, saying, `Deal kindly with us sir -- Son of David.`

32

Stephens 1550 Textus Receptus
kai staV o ihsouV efwnhsen autouV kai eipen ti qelete poihsw umin

Scrivener 1894 Textus Receptus
kai staV o ihsouV efwnhsen autouV kai eipen ti qelete poihsw umin

Byzantine Majority
kai staV o ihsouV efwnhsen autouV kai eipen ti qelete poihsw umin

Alexandrian
kai staV o ihsouV efwnhsen autouV kai eipen ti qelete poihsw umin

Hort and Westcott
kai staV o ihsouV efwnhsen autouV kai eipen ti qelete poihsw umin

Latin Vulgate
20:32 et stetit Iesus et vocavit eos et ait quid vultis ut faciam vobis

King James Version
20:32 And Jesus stood still, and called them, and said, What will ye that I shall do unto you?

American Standard Version
20:32 And Jesus stood still, and called them, and said, What will ye that I should do unto you?

Bible in Basic English
20:32 And Jesus, stopping, sent for them, and said, What would you have me do to you?

Darby's English Translation
20:32 And Jesus, having stopped, called them and said, What will ye that I shall do to you?

Douay Rheims
20:32 And Jesus stood, and called them, and said: What will ye that I do to you?

Noah Webster Bible
20:32 And Jesus stood still, and called them, and said, What will ye that I shall do to you?

Weymouth New Testament
20:32 So Jesus stood still and called to them. "What shall I do for you?" He asked.

World English Bible
20:32 Jesus stood still, and called them, and asked, "What do you want me to do for you?"

Young's Literal Translation
20:32 And having stood, Jesus called them, and said, `What will ye that I may do to you?`

33

Stephens 1550 Textus Receptus
legousin autw kurie ina anoicqwsin hmwn oi ofqalmoi

Scrivener 1894 Textus Receptus
legousin autw kurie ina anoicqwsin hmwn oi ofqalmoi

Byzantine Majority
legousin autw kurie ina anoicqwsin hmwn oi ofqalmoi

Alexandrian
legousin autw kurie ina anoigwsin oi ofqalmoi hmwn

Hort and Westcott
legousin autw kurie ina anoigwsin oi ofqalmoi hmwn

Latin Vulgate
20:33 dicunt illi Domine ut aperiantur oculi nostri

King James Version
20:33 They say unto him, Lord, that our eyes may be opened.

American Standard Version
20:33 They say unto him, Lord, that our eyes may be opened.

Bible in Basic English
20:33 They say to him, Lord, that our eyes may be open.

Darby's English Translation
20:33 They say to him, Lord, that our eyes may be opened.

Douay Rheims
20:33 They say to him: Lord, that our eyes be opened.

Noah Webster Bible
20:33 They say to him, Lord, that our eyes may be opened.

Weymouth New Testament
20:33 "Sir, let our eyes be opened," they replied.

World English Bible
20:33 They told him, "Lord, that our eyes may be opened."

Young's Literal Translation
20:33 they say to him, `Sir, that our eyes may be opened;`

34

Stephens 1550 Textus Receptus
splagcnisqeiV de o ihsouV hyato twn ofqalmwn autwn kai euqewV anebleyan autwn oi ofqalmoi kai hkolouqhsan autw

Scrivener 1894 Textus Receptus
splagcnisqeiV de o ihsouV hyato twn ofqalmwn autwn kai euqewV anebleyan autwn oi ofqalmoi kai hkolouqhsan autw

Byzantine Majority
splagcnisqeiV de o ihsouV hyato twn ofqalmwn autwn kai euqewV anebleyan autwn oi ofqalmoi kai hkolouqhsan autw

Alexandrian
splagcnisqeiV de o ihsouV hyato twn ommatwn autwn kai euqewV anebleyan kai hkolouqhsan autw

Hort and Westcott
splagcnisqeiV de o ihsouV hyato twn ommatwn autwn kai euqewV anebleyan kai hkolouqhsan autw

Latin Vulgate
20:34 misertus autem eorum Iesus tetigit oculos eorum et confestim viderunt et secuti sunt eum

King James Version
20:34 So Jesus had compassion [on them], and touched their eyes: and immediately their eyes received sight, and they followed him.

American Standard Version
20:34 And Jesus, being moved with compassion, touched their eyes; and straightway they received their sight, and followed him.

Bible in Basic English
20:34 And Jesus, being moved with pity, put his fingers on their eyes: and straight away they were able to see, and went after him.

Darby's English Translation
20:34 And Jesus, moved with compassion, touched their eyes; and immediately their eyes had sight restored to them, and they followed him.

Douay Rheims
20:34 And Jesus having compassion on them, touched their eyes. And immediately they saw, and followed him.

Noah Webster Bible
20:34 So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.

Weymouth New Testament
20:34 Moved with compassion, Jesus touched their eyes, and immediately they regained their sight and followed Him.

World English Bible
20:34 Jesus, being moved with compassion, touched their eyes; and immediately their eyes received their sight, and they followed him.

Young's Literal Translation
20:34 and having been moved with compassion, Jesus touched their eyes, and immediately their eyes received sight, and they followed him.

Matthew 21


Matthew 21 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 20

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 21

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

1

Stephens 1550 Textus Receptus
kai ote hggisan eiV ierosoluma kai hlqon eiV bhqfagh pros to oroV twn elaiwn tote o ihsouV apesteilen duo maqhtaV

Scrivener 1894 Textus Receptus
kai ote hggisan eiV ierosoluma kai hlqon eiV bhqfagh pros to oroV twn elaiwn tote o ihsouV apesteilen duo maqhtaV

Byzantine Majority
kai ote hggisan eiV ierosoluma kai hlqon eiV bhqsfagh pros to oroV twn elaiwn tote o ihsouV apesteilen duo maqhtaV

Alexandrian
kai ote hggisan eiV ierosoluma kai hlqon eiV bhqfagh eis to oroV twn elaiwn tote ihsouV apesteilen duo maqhtaV

Hort and Westcott
kai ote hggisan eiV ierosoluma kai hlqon eiV bhqfagh eiV to oroV twn elaiwn tote ihsouV apesteilen duo maqhtaV

Latin Vulgate
21:1 et cum adpropinquassent Hierosolymis et venissent Bethfage ad montem Oliveti tunc Iesus misit duos discipulos

King James Version
21:1 And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,

American Standard Version
21:1 And when they drew nigh unto Jerusalem, and came unto Bethphage, unto the mount of Olives, then Jesus sent two disciples,

Bible in Basic English
21:1 And when they were near Jerusalem, and had come to Beth-phage, to the Mountain of Olives, Jesus sent two disciples,

Darby's English Translation
21:1 And when they drew near to Jerusalem and came to Bethphage, at the mount of Olives, then Jesus sent two disciples,

Douay Rheims
21:1 And when they drew nigh to Jerusalem, and were come to Bethphage, unto mount Olivet, then Jesus sent two disciples,

Noah Webster Bible
21:1 And when they drew nigh to Jerusalem, and had come to Bethphage, to the mount of Olives, then Jesus sent two disciples,

Weymouth New Testament
21:1 When they were come near Jerusalem and had arrived at Bethphage and the Mount of Olives, Jesus sent two of the disciples on in front,

World English Bible
21:1 When they drew near to Jerusalem, and came to Bethsphage, to the Mount of Olives, then Jesus sent two disciples,

Young's Literal Translation
21:1 And when they came nigh to Jerusalem, and came to Bethphage, unto the mount of the Olives, then Jesus sent two disciples,

2

Stephens 1550 Textus Receptus
legwn autoiV poreuqhte eiV thn kwmhn thn apenanti umwn kai euqewV eurhsete onon dedemenhn kai pwlon met authV lusanteV agagete moi

Scrivener 1894 Textus Receptus
legwn autoiV poreuqhte eiV thn kwmhn thn apenanti umwn kai euqewV eurhsete onon dedemenhn kai pwlon met authV lusanteV agagete moi

Byzantine Majority
legwn autoiV poreuqhte eiV thn kwmhn thn apenanti umwn kai euqewV eurhsete onon dedemenhn kai pwlon met authV lusanteV agagete moi

Alexandrian
legwn autoiV poreuesqe eiV thn kwmhn thn katenanti umwn kai euqewV eurhsete onon dedemenhn kai pwlon met authV lusanteV agagete moi

Hort and Westcott
legwn autoiV poreuesqe eiV thn kwmhn thn katenanti umwn kai euqewV eurhsete onon dedemenhn kai pwlon met authV lusanteV agagete moi

Latin Vulgate
21:2 dicens eis ite in castellum quod contra vos est et statim invenietis asinam alligatam et pullum cum ea solvite et adducite mihi

King James Version
21:2 Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose [them], and bring [them] unto me.

American Standard Version
21:2 saying unto them, Go into the village that is over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.

Bible in Basic English
21:2 Saying to them, Go into the little town in front of you, and straight away you will see an ass with a cord round her neck, and a young one with her; let them loose and come with them to me.

Darby's English Translation
21:2 saying to them, Go into the village over against you, and immediately ye will find an ass tied, and a colt with it; loose them and lead them to me.

Douay Rheims
21:2 Saying to them: Go ye into the village that is over against you, and immediately you shall find an ass tied, and a colt with her: loose them and bring them to me.

Noah Webster Bible
21:2 Saying to them, Go into the village over against you, and immediately ye shall find an ass tied, and a colt with her, loose them, and bring them to me.

Weymouth New Testament
21:2 saying to them, "Go to the village you see facing you, and as you enter it you will find a she-ass tied up and a foal with her. Untie her and bring them to me.

World English Bible
21:2 saying to them, "Go into the village that is opposite you, and immediately you will find a donkey tied, and a colt with her. Untie them, and bring them to me.

Young's Literal Translation
21:2 saying to them, `Go on to the village over-against you, and immediately ye shall find an ass bound, and a colt with her -- having loosed, bring ye to me;

3

Stephens 1550 Textus Receptus
kai ean tiV umin eiph ti ereite oti o kurioV autwn creian ecei euqews de apostelei autouV

Scrivener 1894 Textus Receptus
kai ean tiV umin eiph ti ereite oti o kurioV autwn creian ecei euqews de apostelei autouV

Byzantine Majority
kai ean tiV umin eiph ti ereite oti o kurioV autwn creian ecei euqews de apostellei autouV

Alexandrian
kai ean tiV umin eiph ti ereite oti o kurioV autwn creian ecei euqus de apostelei autouV

Hort and Westcott
kai ean tiV umin eiph ti ereite oti o kurioV autwn creian ecei euquV de apostelei autouV

Latin Vulgate
21:3 et si quis vobis aliquid dixerit dicite quia Dominus his opus habet et confestim dimittet eos

King James Version
21:3 And if any [man] say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.

American Standard Version
21:3 And if any one say aught unto you, ye shall say, The Lord hath need of them; and straightway he will send them.

Bible in Basic English
21:3 And if anyone says anything to you, you will say, The Lord has need of them; and straight away he will send them.

Darby's English Translation
21:3 And if any one say anything to you, ye shall say, The Lord has need of them, and straightway he will send them.

Douay Rheims
21:3 And if any man shall say anything to you, say ye, that the Lord hath need of them: and forthwith he will let them go.

Noah Webster Bible
21:3 And if any man shall say aught to you, ye shall say, The Lord hath need of them; and immediately he will send them.

Weymouth New Testament
21:3 And if any one says anything to you, say, `The Master needs them,' and he will at once send them."

World English Bible
21:3 If anyone says anything to you, you will say, `The Lord needs them,` and immediately he will send them."

Young's Literal Translation
21:3 and if any one may say anything to you, ye shall say, that the lord hath need of them, and immediately he will send them.`

4

Stephens 1550 Textus Receptus
touto de olon gegonen ina plhrwqh to rhqen dia tou profhtou legontoV

Scrivener 1894 Textus Receptus
touto de olon gegonen ina plhrwqh to rhqen dia tou profhtou legontoV

Byzantine Majority
touto de olon gegonen ina plhrwqh to rhqen dia tou profhtou legontoV

Alexandrian
touto de gegonen ina plhrwqh to rhqen dia tou profhtou legontoV

Hort and Westcott
touto de gegonen ina plhrwqh to rhqen dia tou profhtou legontoV

Latin Vulgate
21:4 hoc autem factum est ut impleretur quod dictum est per prophetam dicentem

King James Version
21:4 All this was done, that it might be fulfilled which was spoken by the prophet, saying,

American Standard Version
21:4 Now this is come to pass, that it might be fulfilled which was spoken through the prophet, saying,

Bible in Basic English
21:4 Now this took place so that these words of the prophet might come true,

Darby's English Translation
21:4 But all this came to pass, that that might be fulfilled which was spoken through the prophet, saying,

Douay Rheims
21:4 Now all this was done that it might be fulfilled which was spoken by the prophet, saying:

Noah Webster Bible
21:4 All this was done, that it might be fulfilled which was spoken by the prophet, saying,

Weymouth New Testament
21:4 This took place in order that the Prophet's prediction might be fulfilled:

World English Bible
21:4 All this was done, that it might be fulfilled which was spoken through the prophet, saying,

Young's Literal Translation
21:4 And all this came to pass, that it might be fulfilled that was spoken through the prophet, saying,

5

Stephens 1550 Textus Receptus
eipate th qugatri siwn idou o basileuV sou ercetai soi prauV kai epibebhkwV epi onon kai pwlon uion upozugiou

Scrivener 1894 Textus Receptus
eipate th qugatri siwn idou o basileuV sou ercetai soi prauV kai epibebhkwV epi onon kai pwlon uion upozugiou

Byzantine Majority
eipate th qugatri siwn idou o basileuV sou ercetai soi prauV kai epibebhkwV epi onon kai pwlon uion upozugiou

Alexandrian
eipate th qugatri siwn idou o basileuV sou ercetai soi prauV kai epibebhkwV epi onon kai epi pwlon uion upozugiou

Hort and Westcott
eipate th qugatri siwn idou o basileuV sou ercetai soi prauV kai epibebhkwV epi onon kai epi pwlon uion upozugiou

Latin Vulgate
21:5 dicite filiae Sion ecce rex tuus venit tibi mansuetus et sedens super asinam et pullum filium subiugalis

King James Version
21:5 Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.

American Standard Version
21:5 Tell ye the daughter of Zion, Behold, thy King cometh unto thee, Meek, and riding upon an ass, And upon a colt the foal of an ass.

Bible in Basic English
21:5 Say to the daughter of Zion, See, your King comes to you, gentle and seated on an ass, and on a young ass.

Darby's English Translation
21:5 Say to the daughter of Zion, Behold thy King cometh to thee, meek, and mounted upon an ass, and upon a colt the foal of an ass.

Douay Rheims
21:5 Tell ye the daughter of Sion: Behold thy king cometh to thee, meek, and sitting upon an ass, and a colt the foal of her that is used to the yoke.

Noah Webster Bible
21:5 Tell ye the daughter of Sion, Behold, thy King cometh to thee, meek, and sitting upon an ass, and a colt the foal of an ass.

Weymouth New Testament
21:5 "Tell the Daughter of Zion, `See, thy King is coming to thee, gentle, and yet mounted on an ass, even on a colt the foal of a beast of burden.'"

World English Bible
21:5 "Tell the daughter of Zion, Behold, your King comes to you, Humble, and riding on a donkey, On a colt, the foal of a donkey."

Young's Literal Translation
21:5 `Tell ye the daughter of Zion, Lo, thy king doth come to thee, meek, and mounted on an ass, and a colt, a foal of a beast of burden.`

6

Stephens 1550 Textus Receptus
poreuqenteV de oi maqhtai kai poihsanteV kaqwV prosetaxen autoiV o ihsouV

Scrivener 1894 Textus Receptus
poreuqenteV de oi maqhtai kai poihsanteV kaqwV prosetaxen autoiV o ihsouV

Byzantine Majority
poreuqenteV de oi maqhtai kai poihsanteV kaqwV prosetaxen autoiV o ihsouV

Alexandrian
poreuqenteV de oi maqhtai kai poihsanteV kaqwV sunetaxen autoiV o ihsouV

Hort and Westcott
poreuqenteV de oi maqhtai kai poihsanteV kaqwV sunetaxen autoiV o ihsouV

Latin Vulgate
21:6 euntes autem discipuli fecerunt sicut praecepit illis Iesus

King James Version
21:6 And the disciples went, and did as Jesus commanded them,

American Standard Version
21:6 And the disciples went, and did even as Jesus appointed them,

Bible in Basic English
21:6 And the disciples went and did as Jesus had given them orders,

Darby's English Translation
21:6 But the disciples, having gone and done as Jesus had ordered them,

Douay Rheims
21:6 And the disciples going, did as Jesus commanded them.

Noah Webster Bible
21:6 And the disciples went, and did as Jesus commanded them,

Weymouth New Testament
21:6 So the disciples went and did as Jesus had instructed them:

World English Bible
21:6 The disciples went, and did just as Jesus commanded them,

Young's Literal Translation
21:6 And the disciples having gone and having done as Jesus commanded them,

7

Stephens 1550 Textus Receptus
hgagon thn onon kai ton pwlon kai epeqhkan epanw autwn ta imatia autwn kai epekaqisen epanw autwn

Scrivener 1894 Textus Receptus
hgagon thn onon kai ton pwlon kai epeqhkan epanw autwn ta imatia autwn kai epekaqisan epanw autwn

Byzantine Majority
hgagon thn onon kai ton pwlon kai epeqhkan epanw autwn ta imatia autwn kai epekaqisen epanw autwn

Alexandrian
hgagon thn onon kai ton pwlon kai epeqhkan ep autwn ta imatia kai epekaqisen epanw autwn

Hort and Westcott
hgagon thn onon kai ton pwlon kai epeqhkan ep autwn ta imatia kai epekaqisen epanw autwn

Latin Vulgate
21:7 et adduxerunt asinam et pullum et inposuerunt super eis vestimenta sua et eum desuper sedere fecerunt

King James Version
21:7 And brought the ass, and the colt, and put on them their clothes, and they set [him] thereon.

American Standard Version
21:7 and brought the ass, and the colt, and put on them their garments; and he sat thereon.

Bible in Basic English
21:7 And got the ass and the young one, and put their clothing on them, and he took his seat on it.

Darby's English Translation
21:7 brought the ass and the colt and put their garments upon them, and he sat on them.

Douay Rheims
21:7 And they brought the ass and the colt, and laid their garments upon them, and made him sit thereon.

Noah Webster Bible
21:7 And brought the ass and the colt, and put on them their clothes, and they set him thereon.

Weymouth New Testament
21:7 they brought the she-ass and the foal, and threw their outer garments on them. So He sat on them;

World English Bible
21:7 and brought the donkey and the colt, and laid their clothes on them; and he sat on them.

Young's Literal Translation
21:7 brought the ass and the colt, and did put on them their garments, and set him upon them;

8

Stephens 1550 Textus Receptus
o de pleistoV ocloV estrwsan eautwn ta imatia en th odw alloi de ekopton kladouV apo twn dendrwn kai estrwnnuon en th odw

Scrivener 1894 Textus Receptus
o de pleistoV ocloV estrwsan eautwn ta imatia en th odw alloi de ekopton kladouV apo twn dendrwn kai estrwnnuon en th odw

Byzantine Majority
o de pleistoV ocloV estrwsan eautwn ta imatia en th odw alloi de ekopton kladouV apo twn dendrwn kai estrwnnuon en th odw

Alexandrian
o de pleistoV ocloV estrwsan eautwn ta imatia en th odw alloi de ekopton kladouV apo twn dendrwn kai estrwnnuon en th odw

Hort and Westcott
o de pleistoV ocloV estrwsan eautwn ta imatia en th odw alloi de ekopton kladouV apo twn dendrwn kai estrwnnuon en th odw

Latin Vulgate
21:8 plurima autem turba straverunt vestimenta sua in via alii autem caedebant ramos de arboribus et sternebant in via

King James Version
21:8 And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed [them] in the way.

American Standard Version
21:8 And the most part of the multitude spread their garments in the way; and others cut branches from the trees, and spread them in the way.

Bible in Basic English
21:8 And all the people put their clothing down in the way; and others got branches from the trees, and put them down in the way.

Darby's English Translation
21:8 But a very great crowd strewed their own garments on the way, and others kept cutting down branches from the trees and strewing them on the way.

Douay Rheims
21:8 And a very great multitude spread their garments in the way: and others cut boughs from the trees, and strewed them in the way:

Noah Webster Bible
21:8 And a very great multitude spread their garments in the way; others cut down branches from the trees, and strewed them in the way.

Weymouth New Testament
21:8 and most of the crowd kept spreading their garments along the road, while others cut branches from the trees and carpeted the road with them,

World English Bible
21:8 A very great multitude spread their clothes on the road. Others cut branches from the trees, and spread them on the road.

Young's Literal Translation
21:8 and the very great multitude spread their own garments in the way, and others were cutting branches from the trees, and were strewing in the way,

9

Stephens 1550 Textus Receptus
oi de ocloi oi proagonteV kai oi akolouqounteV ekrazon legonteV wsanna tw uiw dabid euloghmenoV o ercomenoV en onomati kuriou wsanna en toiV uyistoiV

Scrivener 1894 Textus Receptus
oi de ocloi oi proagonteV kai oi akolouqounteV ekrazon legonteV wsanna tw uiw dabid euloghmenoV o ercomenoV en onomati kuriou wsanna en toiV uyistoiV

Byzantine Majority
oi de ocloi oi proagonteV kai oi akolouqounteV ekrazon legonteV wsanna tw uiw dauid euloghmenoV o ercomenoV en onomati kuriou wsanna en toiV uyistoiV

Alexandrian
oi de ocloi oi proagonteV auton kai oi akolouqounteV ekrazon legonteV wsanna tw uiw dauid euloghmenoV o ercomenoV en onomati kuriou wsanna en toiV uyistoiV

Hort and Westcott
oi de ocloi oi proagonteV auton kai oi akolouqounteV ekrazon legonteV wsanna tw uiw dauid euloghmenoV o ercomenoV en onomati kuriou wsanna en toiV uyistoiV

Latin Vulgate
21:9 turbae autem quae praecedebant et quae sequebantur clamabant dicentes osanna Filio David benedictus qui venturus est in nomine Domini osanna in altissimis

King James Version
21:9 And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed [is] he that cometh in the name of the Lord; Hosanna in the highest.

American Standard Version
21:9 And the multitudes that went before him, and that followed, cried, saying, Hosanna to the son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.

Bible in Basic English
21:9 And those who went before him, and those who came after, gave loud cries, saying, Glory to the Son of David: A blessing on him who comes in the name of the Lord: Glory in the highest.

Darby's English Translation
21:9 And the crowds who went before him and who followed cried, saying, Hosanna to the Son of David; blessed be he who comes in the name of the Lord; hosanna in the highest.

Douay Rheims
21:9 And the multitudes that went before and that followed, cried, saying: Hosanna to the son of David: Blessed is he that cometh in the name of the Lord: Hosanna in the highest.

Noah Webster Bible
21:9 And the multitudes that went before, and that followed, cried, saying, Hosanna to the son of David: blessed is he that cometh in the name of the Lord: Hosanna in the highest.

Weymouth New Testament
21:9 and the multitudes--some of the people preceding Him and some following--sang aloud, "God save the Son of David! Blessings on Him who comes in the Lord's name! God in the highest Heavens save Him!"

World English Bible
21:9 The multitudes who went before him, and who followed, cried, "Hosanna to the son of David! Blessed is he who comes in the name of the Lord! Hosanna in the highest!"

Young's Literal Translation
21:9 and the multitudes who were going before, and who were following, were crying, saying, `Hosanna to the Son of David, blessed is he who is coming in the name of the Lord; Hosanna in the highest.`

10

Stephens 1550 Textus Receptus
kai eiselqontoV autou eiV ierosoluma eseisqh pasa h poliV legousa tiV estin outoV

Scrivener 1894 Textus Receptus
kai eiselqontoV autou eiV ierosoluma eseisqh pasa h poliV legousa tiV estin outoV

Byzantine Majority
kai eiselqontoV autou eiV ierosoluma eseisqh pasa h poliV legousa tiV estin outoV

Alexandrian
kai eiselqontoV autou eiV ierosoluma eseisqh pasa h poliV legousa tiV estin outoV

Hort and Westcott
kai eiselqontoV autou eiV ierosoluma eseisqh pasa h poliV legousa tiV estin outoV

Latin Vulgate
21:10 et cum intrasset Hierosolymam commota est universa civitas dicens quis est hic

King James Version
21:10 And when he was come into Jerusalem, all the city was moved, saying, Who is this?

American Standard Version
21:10 And when he was come into Jerusalem, all the city was stirred, saying, Who is this?

Bible in Basic English
21:10 And when he came into Jerusalem, all the town was moved, saying, Who is this?

Darby's English Translation
21:10 And as he entered into Jerusalem, the whole city was moved, saying, Who is this?

Douay Rheims
21:10 And when he was come into Jerusalem, the whole city was moved, saying: Who is this?

Noah Webster Bible
21:10 And when he had come into Jerusalem, all the city was moved, saying, Who is this?

Weymouth New Testament
21:10 When He thus entered Jerusalem, the whole city was thrown into commotion, every one inquiring, "Who is this?"

World English Bible
21:10 When he had come into Jerusalem, all the city was stirred, saying, "Who is this?"

Young's Literal Translation
21:10 And he having entered into Jerusalem, all the city was moved, saying, `Who is this?`

11

Stephens 1550 Textus Receptus
oi de ocloi elegon outoV estin ihsous o profhthV o apo nazaret thV galilaiaV

Scrivener 1894 Textus Receptus
oi de ocloi elegon outoV estin ihsous o profhthV o apo nazareq thV galilaiaV

Byzantine Majority
oi de ocloi elegon outoV estin ihsous o profhthV o apo nazaret thV galilaiaV

Alexandrian
oi de ocloi elegon outoV estin o profhthV ihsous o apo nazareq thV galilaiaV

Hort and Westcott
oi de ocloi elegon outoV estin o profhthV ihsouV o apo nazareq thV galilaiaV

Latin Vulgate
21:11 populi autem dicebant hic est Iesus propheta a Nazareth Galilaeae

King James Version
21:11 And the multitude said, This is Jesus the prophet of Nazareth of Galilee.

American Standard Version
21:11 And the multitudes said, This is the prophet, Jesus, from Nazareth of Galilee.

Bible in Basic English
21:11 And the people said, This is the prophet Jesus, from Nazareth of Galilee.

Darby's English Translation
21:11 And the crowds said, This is Jesus the prophet who is from Nazareth of Galilee.

Douay Rheims
21:11 And the people said: This is Jesus the prophet, from Nazareth of Galilee.

Noah Webster Bible
21:11 And the multitude said, This is Jesus the prophet of Nazareth of Galilee.

Weymouth New Testament
21:11 "This is Jesus, the Prophet, from Nazareth in Galilee," replied the crowds.

World English Bible
21:11 The multitudes said, "This is the prophet, Jesus, from Nazareth of Galilee."

Young's Literal Translation
21:11 And the multitudes said, `This is Jesus the prophet, who is from Nazareth of Galilee.`

12

Stephens 1550 Textus Receptus
kai eishlqen o ihsouV eiV to ieron tou qeou kai exebalen pantaV touV pwlountaV kai agorazontaV en tw ierw kai taV trapezaV twn kollubistwn katestreyen kai taV kaqedraV twn pwlountwn taV peristeraV

Scrivener 1894 Textus Receptus
kai eishlqen o ihsouV eiV to ieron tou qeou kai exebalen pantaV touV pwlountaV kai agorazontaV en tw ierw kai taV trapezaV twn kollubistwn katestreyen kai taV kaqedraV twn pwlountwn taV peristeraV

Byzantine Majority
kai eishlqen o ihsouV eiV to ieron tou qeou kai exebalen pantaV touV pwlountaV kai agorazontaV en tw ierw kai taV trapezaV twn kollubistwn katestreyen kai taV kaqedraV twn pwlountwn taV peristeraV

Alexandrian
kai eishlqen ihsouV eiV to ieron kai exebalen pantaV touV pwlountaV kai agorazontaV en tw ierw kai taV trapezaV twn kollubistwn katestreyen kai taV kaqedraV twn pwlountwn taV peristeraV

Hort and Westcott
kai eishlqen ihsouV eiV to ieron kai exebalen pantaV touV pwlountaV kai agorazontaV en tw ierw kai taV trapezaV twn kollubistwn katestreyen kai taV kaqedraV twn pwlountwn taV peristeraV

Latin Vulgate
21:12 et intravit Iesus in templum Dei et eiciebat omnes vendentes et ementes in templo et mensas nummulariorum et cathedras vendentium columbas evertit

King James Version
21:12 And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,

American Standard Version
21:12 And Jesus entered into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of he money-changers, and the seats of them that sold the doves;

Bible in Basic English
21:12 And Jesus went into the Temple and sent out all who were trading there, overturning the tables of the money-changers and the seats of those trading in doves.

Darby's English Translation
21:12 And Jesus entered into the temple of God, and cast out all that sold and bought in the temple, and overthrew the tables of the money-changers and the seats of those that sold the doves.

Douay Rheims
21:12 And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the money changers, and the chairs of them that sold doves:

Noah Webster Bible
21:12 And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the money-changers, and the seats of them that sold doves.

Weymouth New Testament
21:12 Entering the Temple, Jesus drove out all who were buying and selling there, and overturned the money-changers' tables and the seats of the pigeon-dealers.

World English Bible
21:12 Jesus entered into the temple of God, and drove out all of those who sold and bought in the temple, and overthrew the money-changers` tables, and the seats of those who sold the doves.

Young's Literal Translation
21:12 And Jesus entered into the temple of God, and did cast forth all those selling and buying in the temple, and the tables of the money-changers he overturned, and the seats of those selling the doves,

13

Stephens 1550 Textus Receptus
kai legei autoiV gegraptai o oikoV mou oikoV proseuchV klhqhsetai umeiV de auton epoihsate sphlaion lhstwn

Scrivener 1894 Textus Receptus
kai legei autoiV gegraptai o oikoV mou oikoV proseuchV klhqhsetai umeiV de auton epoihsate sphlaion lhstwn

Byzantine Majority
kai legei autoiV gegraptai o oikoV mou oikoV proseuchV klhqhsetai umeiV de auton epoihsate sphlaion lhstwn

Alexandrian
kai legei autoiV gegraptai o oikoV mou oikoV proseuchV klhqhsetai umeiV de auton poieite sphlaion lhstwn

Hort and Westcott
kai legei autoiV gegraptai o oikoV mou oikoV proseuchV klhqhsetai umeiV de auton poieite sphlaion lhstwn

Latin Vulgate
21:13 et dicit eis scriptum est domus mea domus orationis vocabitur vos autem fecistis eam speluncam latronum

King James Version
21:13 And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.

American Standard Version
21:13 and he saith unto them, It is written, My house shall be called a house of prayer: but ye make it a den of robbers.

Bible in Basic English
21:13 And he said to them, It is in the Writings, My house is to be named a house of prayer, but you are making it a hole of thieves.

Darby's English Translation
21:13 And he says to them, It is written, My house shall be called a house of prayer, but *ye* have made it a den of robbers.

Douay Rheims
21:13 And he saith to them: It is written, My house shall be called the house of prayer; but you have made it a den of thieves.

Noah Webster Bible
21:13 And said to them, It is written, My house shall be called the house of prayer, but ye have made it a den of thieves.

Weymouth New Testament
21:13 "It is written," He said, "`My House shall be called the House of Prayer', but you are making it a robbers' cave."

World English Bible
21:13 He said to them, "It is written, `My house will be called a house of prayer,` but you have made it a den of robbers!"

Young's Literal Translation
21:13 and he saith to them, `It hath been written, My house a house of prayer shall be called, but ye did make it a den of robbers.`

14

Stephens 1550 Textus Receptus
kai proshlqon autw tufloi kai cwloi en tw ierw kai eqerapeusen autouV

Scrivener 1894 Textus Receptus
kai proshlqon autw tufloi kai cwloi en tw ierw kai eqerapeusen autouV

Byzantine Majority
kai proshlqon autw cwloi kai tufloi en tw ierw kai eqerapeusen autouV

Alexandrian
kai proshlqon autw tufloi kai cwloi en tw ierw kai eqerapeusen autouV

Hort and Westcott
kai proshlqon autw tufloi kai cwloi en tw ierw kai eqerapeusen autouV

Latin Vulgate
21:14 et accesserunt ad eum caeci et claudi in templo et sanavit eos

King James Version
21:14 And the blind and the lame came to him in the temple; and he healed them.

American Standard Version
21:14 And the blind and the lame came to him in the temple; and he healed them.

Bible in Basic English
21:14 And the blind and the broken in body came to him in the Temple, and he made them well.

Darby's English Translation
21:14 And blind and lame came to him in the temple, and he healed them.

Douay Rheims
21:14 And there came to him the blind and the lame in the temple; and he healed them.

Noah Webster Bible
21:14 And the blind and the lame came to him in the temple; and he healed them.

Weymouth New Testament
21:14 And the blind and the lame came to Him in the Temple, and He cured them.

World English Bible
21:14 The blind and the lame came to him in the temple, and he healed them.

Young's Literal Translation
21:14 And there came to him blind and lame men in the temple, and he healed them,

15

Stephens 1550 Textus Receptus
idonteV de oi arciereiV kai oi grammateiV ta qaumasia a epoihsen kai touV paidaV krazontaV en tw ierw kai legontaV wsanna tw uiw dabid hganakthsan

Scrivener 1894 Textus Receptus
idonteV de oi arciereiV kai oi grammateiV ta qaumasia a epoihsen kai touV paidaV krazontaV en tw ierw kai legontaV wsanna tw uiw dabid hganakthsan

Byzantine Majority
idonteV de oi arciereiV kai oi grammateiV ta qaumasia a epoihsen kai touV paidaV krazontaV en tw ierw kai legontaV wsanna tw uiw dauid hganakthsan

Alexandrian
idonteV de oi arciereiV kai oi grammateiV ta qaumasia a epoihsen kai touV paidaV tous krazontaV en tw ierw kai legontaV wsanna tw uiw dauid hganakthsan

Hort and Westcott
idonteV de oi arciereiV kai oi grammateiV ta qaumasia a epoihsen kai touV paidaV touV krazontaV en tw ierw kai legontaV wsanna tw uiw dauid hganakthsan

Latin Vulgate
21:15 videntes autem principes sacerdotum et scribae mirabilia quae fecit et pueros clamantes in templo et dicentes osanna Filio David indignati sunt

King James Version
21:15 And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the Son of David; they were sore displeased,

American Standard Version
21:15 But when the chief priests and the scribes saw the wonderful things that he did, and the children that were crying in the temple and saying, Hosanna to the son of David; they were moved with indignation,

Bible in Basic English
21:15 But when the chief priests and the scribes saw the works of power which he did, and the children crying out in the Temple, Glory to the son of David, they were angry and said to him,

Darby's English Translation
21:15 And when the chief priests and the scribes saw the wonders which he wrought, and the children crying in the temple and saying, Hosanna to the Son of David, they were indignant,

Douay Rheims
21:15 And the chief priests and scribes, seeing the wonderful things that he did, and the children crying in the temple, and saying: Hosanna to the son of David; were moved with indignation.

Noah Webster Bible
21:15 And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the son of David; they were greatly displeased,

Weymouth New Testament
21:15 But when the High Priests and the Scribes saw the wonderful things that He had done and the children who were crying aloud in the Temple, "God save the Son of David," they were filled with indignation.

World English Bible
21:15 But when the chief priests and the scribes saw the wonderful things that he did, and the children who were crying in the temple and saying, "Hosanna to the son of David!" they were moved with indignation,

Young's Literal Translation
21:15 and the chief priests and the scribes having seen the wonderful things that he did, and the children crying in the temple, and saying, `Hosanna to the Son of David,` were much displeased;

16

Stephens 1550 Textus Receptus
kai eipon autw akoueiV ti outoi legousin o de ihsouV legei autoiV nai oudepote anegnwte oti ek stomatoV nhpiwn kai qhlazontwn kathrtisw ainon

Scrivener 1894 Textus Receptus
kai eipon autw akoueiV ti outoi legousin o de ihsouV legei autoiV nai oudepote anegnwte oti ek stomatoV nhpiwn kai qhlazontwn kathrtisw ainon

Byzantine Majority
kai eipon autw akoueiV ti outoi legousin o de ihsouV legei autoiV nai oudepote anegnwte oti ek stomatoV nhpiwn kai qhlazontwn kathrtisw ainon

Alexandrian
kai eipan autw akoueiV ti outoi legousin o de ihsouV legei autoiV nai oudepote anegnwte oti ek stomatoV nhpiwn kai qhlazontwn kathrtisw ainon

Hort and Westcott
kai eipan autw akoueiV ti outoi legousin o de ihsouV legei autoiV nai oudepote anegnwte oti ek stomatoV nhpiwn kai qhlazontwn kathrtisw ainon

Latin Vulgate
21:16 et dixerunt ei audis quid isti dicant Iesus autem dicit eis utique numquam legistis quia ex ore infantium et lactantium perfecisti laudem

King James Version
21:16 And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

American Standard Version
21:16 and said unto him, Hearest thou what these are saying? And Jesus saith unto them, Yea: did ye never read, Out of the mouth of babes and sucklings thou has perfected praise?

Bible in Basic English
21:16 Have you any idea what these are saying? And Jesus said to them, Yes: have you not seen in the Writings, From the lips of children and babies at the breast you have made your praise complete?

Darby's English Translation
21:16 and said to him, Hearest thou what these say? And Jesus says to them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

Douay Rheims
21:16 And said to him: Hearest thou what these say? And Jesus said to them: Yea, have you never read: Out of the mouth of infants and of sucklings thou hast perfected praise?

Noah Webster Bible
21:16 And said to him, Hearest thou what these say? And Jesus saith to them, Yes: have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

Weymouth New Testament
21:16 "Do you hear," they asked Him, "what these children are saying?" "Yes," He replied; "have you never read, `Out of the mouths of infants and of babes at the breast Thou hast brought forth the praise which is due'?"

World English Bible
21:16 and said to him, "Do you hear what these are saying?" Jesus said to them, "Yes. Did you never read, `Out of the mouth of babes and nursing babies you have perfected praise?`"

Young's Literal Translation
21:16 and they said to him, `Hearest thou what these say?` And Jesus saith to them, `Yes, did ye never read, that, Out of the mouth of babes and sucklings Thou didst prepare praise?`

17

Stephens 1550 Textus Receptus
kai katalipwn autouV exhlqen exw thV polewV eiV bhqanian kai hulisqh ekei

Scrivener 1894 Textus Receptus
kai katalipwn autouV exhlqen exw thV polewV eiV bhqanian kai hulisqh ekei

Byzantine Majority
kai katalipwn autouV exhlqen exw thV polewV eiV bhqanian kai hulisqh ekei

Alexandrian
kai katalipwn autouV exhlqen exw thV polewV eiV bhqanian kai hulisqh ekei

Hort and Westcott
kai katalipwn autouV exhlqen exw thV polewV eiV bhqanian kai hulisqh ekei

Latin Vulgate
21:17 et relictis illis abiit foras extra civitatem in Bethaniam ibique mansit

King James Version
21:17 And he left them, and went out of the city into Bethany; and he lodged there.

American Standard Version
21:17 And he left them, and went forth out of the city to Bethany, and lodged there.

Bible in Basic English
21:17 And he went away from them, and went out of the town to Bethany, and was there for the night.

Darby's English Translation
21:17 And leaving them he went forth out of the city to Bethany, and there he passed the night.

Douay Rheims
21:17 And leaving them, he went out of the city into Bethania, and remained there.

Noah Webster Bible
21:17 And he left them, and went out of the city into Bethany, and he lodged there.

Weymouth New Testament
21:17 So He left them and went out of the city to Bethany and passed the night there.

World English Bible
21:17 He left them, and went forth out of the city to Bethany, and lodged there.

Young's Literal Translation
21:17 And having left them, he went forth out of the city to Bethany, and did lodge there,

18

Stephens 1550 Textus Receptus
prwias de epanagwn eiV thn polin epeinasen

Scrivener 1894 Textus Receptus
prwias de epanagwn eiV thn polin epeinasen

Byzantine Majority
prwias de epanagwn eiV thn polin epeinasen

Alexandrian
prwi de epanagwn eiV thn polin epeinasen

Hort and Westcott
prwi de epanagagwn eiV thn polin epeinasen

Latin Vulgate
21:18 mane autem revertens in civitatem esuriit

King James Version
21:18 Now in the morning as he returned into the city, he hungered.

American Standard Version
21:18 Now in the morning as he returned to the city, he hungered.

Bible in Basic English
21:18 Now in the morning when he was coming back to the town, he had a desire for food.

Darby's English Translation
21:18 But early in the morning, as he came back into the city, he hungered.

Douay Rheims
21:18 And in the morning, returning into the city, he was hungry.

Noah Webster Bible
21:18 Now in the morning as he was returning into the city, he was hungry.

Weymouth New Testament
21:18 Early in the morning as He was on His way to return to the city He was hungry,

World English Bible
21:18 Now in the morning, as he returned to the city, he was hungry.

Young's Literal Translation
21:18 and in the morning turning back to the city, he hungered,

19

Stephens 1550 Textus Receptus
kai idwn sukhn mian epi thV odou hlqen ep authn kai ouden euren en auth ei mh fulla monon kai legei auth mhketi ek sou karpoV genhtai eiV ton aiwna kai exhranqh paracrhma h sukh

Scrivener 1894 Textus Receptus
kai idwn sukhn mian epi thV odou hlqen ep authn kai ouden euren en auth ei mh fulla monon kai legei auth mhketi ek sou karpoV genhtai eiV ton aiwna kai exhranqh paracrhma h sukh

Byzantine Majority
kai idwn sukhn mian epi thV odou hlqen ep authn kai ouden euren en auth ei mh fulla monon kai legei auth mhketi ek sou karpoV genhtai eiV ton aiwna kai exhranqh paracrhma h sukh

Alexandrian
kai idwn sukhn mian epi thV odou hlqen ep authn kai ouden euren en auth ei mh fulla monon kai legei auth mhketi ek sou karpoV genhtai eiV ton aiwna kai exhranqh paracrhma h sukh

Hort and Westcott
kai idwn sukhn mian epi thV odou hlqen ep authn kai ouden euren en auth ei mh fulla monon kai legei auth ou mhketi ek sou karpoV genhtai eiV ton aiwna kai exhranqh paracrhma h sukh

Latin Vulgate
21:19 et videns fici arborem unam secus viam venit ad eam et nihil invenit in ea nisi folia tantum et ait illi numquam ex te fructus nascatur in sempiternum et arefacta est continuo ficulnea

King James Version
21:19 And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.

American Standard Version
21:19 And seeing a fig tree by the way side, he came to it, and found nothing thereon, but leaves only; and he saith unto it, Let there be no fruit from thee henceforward for ever. And immediately the fig tree withered away.

Bible in Basic English
21:19 And seeing a fig-tree by the wayside, he came to it, and saw nothing on it but leaves only; and he said to it, Let there be no fruit from you from this time forward for ever. And straight away the fig-tree became dry and dead.

Darby's English Translation
21:19 And seeing one fig-tree in the way, he came to it and found on it nothing but leaves only. And he says to it, Let there be never more fruit of thee for ever. And the fig-tree was immediately dried up.

Douay Rheims
21:19 And seeing a certain fig tree by the way side, he came to it, and found nothing on it but leaves only, and he saith to it: May no fruit grow on thee henceforward for ever. And immediately the fig tree withered away.

Noah Webster Bible
21:19 And when he saw a fig-tree in the way, he came to it, and found nothing on it, but leaves only, and said to it, Let no fruit grow on thee henceforth for ever. And immediately the fig-tree withered.

Weymouth New Testament
21:19 and seeing a fig-tree on the road-side He went up to it, but found nothing on it but leaves. "On you," He said, "no fruit shall ever again grow." And immediately the fig-tree withered away.

World English Bible
21:19 Seeing a fig tree by the road, he came to it, and found nothing on it but leaves. He said to it, "Let there be no fruit from you forever!" Immediately the fig tree withered away.

Young's Literal Translation
21:19 and having seen a certain fig-tree on the way, he came to it, and found nothing in it except leaves only, and he saith to it, `No more from thee may fruit be -- to the age;` and forthwith the fig-tree withered.

20

Stephens 1550 Textus Receptus
kai idonteV oi maqhtai eqaumasan legonteV pwV paracrhma exhranqh h sukh

Scrivener 1894 Textus Receptus
kai idonteV oi maqhtai eqaumasan legonteV pwV paracrhma exhranqh h sukh

Byzantine Majority
kai idonteV oi maqhtai eqaumasan legonteV pwV paracrhma exhranqh h sukh

Alexandrian
kai idonteV oi maqhtai eqaumasan legonteV pwV paracrhma exhranqh h sukh

Hort and Westcott
kai idonteV oi maqhtai eqaumasan legonteV pwV paracrhma exhranqh h sukh

Latin Vulgate
21:20 et videntes discipuli mirati sunt dicentes quomodo continuo aruit

King James Version
21:20 And when the disciples saw [it], they marvelled, saying, How soon is the fig tree withered away!

American Standard Version
21:20 And when the disciples saw it, they marvelled, saying, How did the fig tree immediately wither away?

Bible in Basic English
21:20 And when the disciples saw it they were surprised, saying, How did the fig-tree become dry in so short a time?

Darby's English Translation
21:20 And when the disciples saw it, they wondered, saying, How immediately is the fig-tree dried up!

Douay Rheims
21:20 And the disciples seeing it wondered, saying: How is it presently withered away?

Noah Webster Bible
21:20 And when the disciples saw it, they marveled, saying, How soon is the fig-tree withered!

Weymouth New Testament
21:20 When the disciples saw it they exclaimed in astonishment, "How instantaneously the fig-tree has withered away!"

World English Bible
21:20 When the disciples saw it, they marveled, saying, "How did the fig tree immediately wither away?"

Young's Literal Translation
21:20 And the disciples having seen, did wonder, saying, `How did the fig-tree forthwith wither?`

21

Stephens 1550 Textus Receptus
apokriqeiV de o ihsouV eipen autoiV amhn legw umin ean echte pistin kai mh diakriqhte ou monon to thV sukhV poihsete alla kan tw orei toutw eiphte arqhti kai blhqhti eiV thn qalassan genhsetai

Scrivener 1894 Textus Receptus
apokriqeiV de o ihsouV eipen autoiV amhn legw umin ean echte pistin kai mh diakriqhte ou monon to thV sukhV poihsete alla kan tw orei toutw eiphte arqhti kai blhqhti eiV thn qalassan genhsetai

Byzantine Majority
apokriqeiV de o ihsouV eipen autoiV amhn legw umin ean echte pistin kai mh diakriqhte ou monon to thV sukhV poihsete alla kan tw orei toutw eiphte arqhti kai blhqhti eiV thn qalassan genhsetai

Alexandrian
apokriqeiV de o ihsouV eipen autoiV amhn legw umin ean echte pistin kai mh diakriqhte ou monon to thV sukhV poihsete alla kan tw orei toutw eiphte arqhti kai blhqhti eiV thn qalassan genhsetai

Hort and Westcott
apokriqeiV de o ihsouV eipen autoiV amhn legw umin ean echte pistin kai mh diakriqhte ou monon to thV sukhV poihsete alla kan tw orei toutw eiphte arqhti kai blhqhti eiV thn qalassan genhsetai

Latin Vulgate
21:21 respondens autem Iesus ait eis amen dico vobis si habueritis fidem et non haesitaveritis non solum de ficulnea facietis sed et si monti huic dixeritis tolle et iacta te in mare fiet

King James Version
21:21 Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this [which is done] to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.

American Standard Version
21:21 And Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do what is done to the fig tree, but even if ye shall say unto this mountain, Be thou taken up and cast into the sea, it shall be done.

Bible in Basic English
21:21 And Jesus in answer said to them, Truly I say to you, If you have faith, without doubting, not only may you do what has been done to the fig-tree, but even if you say to this mountain, Be taken up and put into the sea, it will be done.

Darby's English Translation
21:21 And Jesus answering said to them, Verily I say unto you, If ye have faith, and do not doubt, not only shall ye do what is done to the fig-tree, but even if ye should say to this mountain, Be thou taken away and be thou cast into the sea, it shall come to pass.

Douay Rheims
21:21 And Jesus answering, said to them: Amen, I say to you, if you shall have faith, and stagger not, not only this of the fig tree shall you do, but also if you shall say to this mountain, Take up and cast thyself into the sea, it shall be done.

Noah Webster Bible
21:21 Jesus answered and said to them, Verily I say to you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig-tree, but also, if ye shall say to this mountain, Be thou removed, and be thou cast into the sea; it shall be done.

Weymouth New Testament
21:21 "I solemnly tell you," said Jesus, "that if you have an unwavering faith, you shall not only perform such a miracle as this of the fig-tree, but that even if you say to this mountain, `Be thou lifted up and hurled into the sea,' it shall be done;

World English Bible
21:21 Jesus answered them, "Most assuredly I tell you, if you have faith, and don`t doubt, you will not only do what is done to the fig tree, but even if you will tell this mountain, `Be taken up and cast into the sea,` it will be done.

Young's Literal Translation
21:21 And Jesus answering said to them, `Verily I say to you, If ye may have faith, and may not doubt, not only this of the fig-tree shall ye do, but even if to this mount ye may say, Be lifted up and be cast into the sea, it shall come to pass;

22

Stephens 1550 Textus Receptus
kai panta osa an aithshte en th proseuch pisteuonteV lhyesqe

Scrivener 1894 Textus Receptus
kai panta osa an aithshte en th proseuch pisteuonteV lhyesqe

Byzantine Majority
kai panta osa ean aithshte en th proseuch pisteuonteV lhyesqe

Alexandrian
kai panta osa an aithshte en th proseuch pisteuonteV lhmyesqe

Hort and Westcott
kai panta osa an aithshte en th proseuch pisteuonteV lhmyesqe

Latin Vulgate
21:22 et omnia quaecumque petieritis in oratione credentes accipietis

King James Version
21:22 And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.

American Standard Version
21:22 And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.

Bible in Basic English
21:22 And all things, whatever you make request for in prayer, having faith, you will get.

Darby's English Translation
21:22 And all things whatsoever ye shall ask in prayer, believing, ye shall receive.

Douay Rheims
21:22 And in all things whatsoever you shall ask in prayer, believing, you shall receive.

Noah Webster Bible
21:22 And all things whatever ye shall ask in prayer, believing, ye shall receive.

Weymouth New Testament
21:22 and everything, whatever it be, that you ask for in your prayers, if you have faith, you shall obtain."

World English Bible
21:22 All things, whatever you will ask in prayer, believing, you will receive."

Young's Literal Translation
21:22 and all -- as much as ye may ask in the prayer, believing, ye shall receive.`

23

Stephens 1550 Textus Receptus
kai elqonti autw eiV to ieron proshlqon autw didaskonti oi arciereiV kai oi presbuteroi tou laou legonteV en poia exousia tauta poieiV kai tiV soi edwken thn exousian tauthn

Scrivener 1894 Textus Receptus
kai elqonti autw eiV to ieron proshlqon autw didaskonti oi arciereiV kai oi presbuteroi tou laou legonteV en poia exousia tauta poieiV kai tiV soi edwken thn exousian tauthn

Byzantine Majority
kai elqonti autw eiV to ieron proshlqon autw didaskonti oi arciereiV kai oi presbuteroi tou laou legonteV en poia exousia tauta poieiV kai tiV soi edwken thn exousian tauthn

Alexandrian
kai elqontos autou eiV to ieron proshlqon autw didaskonti oi arciereiV kai oi presbuteroi tou laou legonteV en poia exousia tauta poieiV kai tiV soi edwken thn exousian tauthn

Hort and Westcott
kai elqontoV autou eiV to ieron proshlqon autw didaskonti oi arciereiV kai oi presbuteroi tou laou legonteV en poia exousia tauta poieiV kai tiV soi edwken thn exousian tauthn

Latin Vulgate
21:23 et cum venisset in templum accesserunt ad eum docentem principes sacerdotum et seniores populi dicentes in qua potestate haec facis et quis tibi dedit hanc potestatem

King James Version
21:23 And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?

American Standard Version
21:23 And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?

Bible in Basic English
21:23 And when he had come into the Temple, the chief priests and those in authority over the people came to him while he was teaching, and said, By what authority do you do these things? and who gave you this authority?

Darby's English Translation
21:23 And when he came into the temple, the chief priests and the elders of the people came to him as he was teaching, saying, By what authority doest thou these things? and who gave thee this authority?

Douay Rheims
21:23 And when he was come into the temple, there came to him, as he was teaching, the chief priests and ancients of the people, saying: By what authority dost thou these things? and who hath given thee this authority?

Noah Webster Bible
21:23 And when he had come into the temple, the chief priests and the elders of the people came to him as he was teaching, and said, By what authority doest thou these things; and who gave thee this authority?

Weymouth New Testament
21:23 He entered the Temple; and while He was teaching, the High Priests and the Elders of the people came to Him and asked Him, "By what authority are you doing these things? and who gave you this authority?"

World English Bible
21:23 When he had come into the temple, the chief priests and the elders of the people came to him as he was teaching, and said, "By what authority do you do these things? Who gave you this authority?"

Young's Literal Translation
21:23 And he having come to the temple, there came to him when teaching the chief priests and the elders of the people, saying, `By what authority dost thou do these things? and who gave thee this authority?`

24

Stephens 1550 Textus Receptus
apokriqeiV de o ihsouV eipen autoiV erwthsw umaV kagw logon ena on ean eiphte moi kagw umin erw en poia exousia tauta poiw

Scrivener 1894 Textus Receptus
apokriqeiV de o ihsouV eipen autoiV erwthsw umaV kagw logon ena on ean eiphte moi kagw umin erw en poia exousia tauta poiw

Byzantine Majority
apokriqeiV de o ihsouV eipen autoiV erwthsw umaV kagw logon ena on ean eiphte moi kagw umin erw en poia exousia tauta poiw

Alexandrian
apokriqeiV de o ihsouV eipen autoiV erwthsw umaV kagw logon ena on ean eiphte moi kagw umin erw en poia exousia tauta poiw

Hort and Westcott
apokriqeiV de o ihsouV eipen autoiV erwthsw umaV kagw logon ena on ean eiphte moi kagw umin erw en poia exousia tauta poiw

Latin Vulgate
21:24 respondens Iesus dixit illis interrogabo vos et ego unum sermonem quem si dixeritis mihi et ego vobis dicam in qua potestate haec facio

King James Version
21:24 And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.

American Standard Version
21:24 And Jesus answered and said unto them, I also will ask you one question, which if ye tell me, I likewise will tell you by what authority I do these things.

Bible in Basic English
21:24 And Jesus said to them in answer, I will put one question to you, and if you give me the answer, I will say by what authority I do these things.

Darby's English Translation
21:24 And Jesus answering said to them, *I* also will ask you one thing, which if ye tell me, *I* also will tell you by what authority I do these things:

Douay Rheims
21:24 Jesus answering, said to them: I also will ask you one word, which if you shall tell me, I will also tell you by what authority I do these things.

Noah Webster Bible
21:24 And Jesus answered and said to them, I also will ask you one thing, which if ye tell me, I also will tell you by what authority I do these things.

Weymouth New Testament
21:24 "And I also have a question to ask *you*," replied Jesus, "and if you answer me, I in turn will tell you by what authority I do these things.

World English Bible
21:24 Jesus answered them, "I also will ask you one question, which if you tell me, I likewise will tell you by what authority I do these things.

Young's Literal Translation
21:24 And Jesus answering said to them, `I will ask you -- I also -- one word, which if ye may tell me, I also will tell you by what authority I do these things;

25

Stephens 1550 Textus Receptus
to baptisma iwannou poqen hn ex ouranou h ex anqrwpwn oi de dielogizonto par eautoiV legonteV ean eipwmen ex ouranou erei hmin diati oun ouk episteusate autw

Scrivener 1894 Textus Receptus
to baptisma iwannou poqen hn ex ouranou h ex anqrwpwn oi de dielogizonto par eautoiV legonteV ean eipwmen ex ouranou erei hmin diati oun ouk episteusate autw

Byzantine Majority
to baptisma iwannou poqen hn ex ouranou h ex anqrwpwn oi de dielogizonto par eautoiV legonteV ean eipwmen ex ouranou erei hmin dia ti oun ouk episteusate autw

Alexandrian
to baptisma to iwannou poqen hn ex ouranou h ex anqrwpwn oi de dielogizonto en eautoiV legonteV ean eipwmen ex ouranou erei hmin dia ti oun ouk episteusate autw

Hort and Westcott
to baptisma to iwannou poqen hn ex ouranou h ex anqrwpwn oi de dielogizonto en eautoiV legonteV ean eipwmen ex ouranou erei hmin dia ti oun ouk episteusate autw

Latin Vulgate
21:25 baptismum Iohannis unde erat e caelo an ex hominibus at illi cogitabant inter se dicentes si dixerimus e caelo dicet nobis quare ergo non credidistis illi

King James Version
21:25 The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?

American Standard Version
21:25 The baptism of John, whence was it? from heaven or from men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why then did ye not believe him?

Bible in Basic English
21:25 The baptism of John, where did it come from? from heaven or from men? And they were reasoning among themselves, saying, If we say, From heaven; he will say to us, Why then did you not have faith in him?

Darby's English Translation
21:25 The baptism of John, whence was it? of heaven or of men? And they reasoned among themselves, saying, If we should say, Of heaven, he will say to us, Why then have ye not believed him?

Douay Rheims
21:25 The baptism of John, whence was it? from heaven or from men? But they thought within themselves, saying:

Noah Webster Bible
21:25 The baptism of John, whence was it? from heaven, or from men? And they reasoned with themselves, saying, if we shall say, From heaven; he will say to us, Why then did ye not believe him?

Weymouth New Testament
21:25 John's Baptism, whence was it? --had it a heavenly or a human origin?" So they debated the matter among themselves. "If we say `a heavenly origin,'" they argued, "he will say, `Why then did you not believe him?'

World English Bible
21:25 The baptism of John, where was it from? From heaven or from men?" They reasoned with themselves, saying, "If we will say, `From heaven,` he will tell us, `Why then did you not believe him?`

Young's Literal Translation
21:25 the baptism of John, whence was it? -- from heaven, or from men?` And they were reasoning with themselves, saying, `If we should say, From heaven; he will say to us, Wherefore, then, did ye not believe him?

26

Stephens 1550 Textus Receptus
ean de eipwmen ex anqrwpwn foboumeqa ton oclon panteV gar ecousin ton iwannhn ws profhthn

Scrivener 1894 Textus Receptus
ean de eipwmen ex anqrwpwn foboumeqa ton oclon panteV gar ecousin ton iwannhn ws profhthn

Byzantine Majority
ean de eipwmen ex anqrwpwn foboumeqa ton oclon panteV gar ecousin ton iwannhn ws profhthn

Alexandrian
ean de eipwmen ex anqrwpwn foboumeqa ton oclon panteV gar ws profhthn ecousin ton iwannhn

Hort and Westcott
ean de eipwmen ex anqrwpwn foboumeqa ton oclon panteV gar wV profhthn ecousin ton iwannhn

Latin Vulgate
21:26 si autem dixerimus ex hominibus timemus turbam omnes enim habent Iohannem sicut prophetam

King James Version
21:26 But if we shall say, Of men; we fear the people; for all hold John as a prophet.

American Standard Version
21:26 But if we shall say, From men; we fear the multitude; for all hold John as a prophet.

Bible in Basic English
21:26 But if we say, From men; we are in fear of the people, because all take John to be a prophet.

Darby's English Translation
21:26 but if we should say, Of men, we fear the crowd, for all hold John for a prophet.

Douay Rheims
21:26 If we shall say, from heaven, he will say to us: Why then did you not believe him? But if we shall say, from men, we are afraid of the multitude: for all held John as a prophet.

Noah Webster Bible
21:26 But if we shall say, From men; we fear the people: for all hold John as a prophet.

Weymouth New Testament
21:26 and if we say `a human origin' we have the people to fear, for they all hold John to have been a Prophet."

World English Bible
21:26 But if we will say, `From men,` we fear the multitude, for all hold John as a prophet."

Young's Literal Translation
21:26 and if we should say, From men, we fear the multitude, for all hold John as a prophet.`

27

Stephens 1550 Textus Receptus
kai apokriqenteV tw ihsou eipon ouk oidamen efh autoiV kai autoV oude egw legw umin en poia exousia tauta poiw

Scrivener 1894 Textus Receptus
kai apokriqenteV tw ihsou eipon ouk oidamen efh autoiV kai autoV oude egw legw umin en poia exousia tauta poiw

Byzantine Majority
kai apokriqenteV tw ihsou eipon ouk oidamen efh autoiV kai autoV oude egw legw umin en poia exousia tauta poiw

Alexandrian
kai apokriqenteV tw ihsou eipan ouk oidamen efh autoiV kai autoV oude egw legw umin en poia exousia tauta poiw

Hort and Westcott
kai apokriqenteV tw ihsou eipan ouk oidamen efh autoiV kai autoV oude egw legw umin en poia exousia tauta poiw

Latin Vulgate
21:27 et respondentes Iesu dixerunt nescimus ait illis et ipse nec ego dico vobis in qua potestate haec facio

King James Version
21:27 And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.

American Standard Version
21:27 And they answered Jesus, and said, We know not. He also said unto them, Neither tell I you by what authority I do these things.

Bible in Basic English
21:27 And they made answer and said, We have no idea. Then he said to them, And I will not say to you by what authority I do these things.

Darby's English Translation
21:27 And answering Jesus they said, We do not know. *He* also said to them, Neither do *I* tell you by what authority I do these things.

Douay Rheims
21:27 And answering Jesus, they said: We know not. He also said to them: Neither do I tell you by what authority I do these things.

Noah Webster Bible
21:27 And they answered Jesus, and said, We cannot tell. And he said to them, Neither do I tell you by what authority I do these things.

Weymouth New Testament
21:27 So they answered Jesus, "We do not know." "Nor do I tell you," He replied, "by what authority I do these things."

World English Bible
21:27 They answered Jesus, and said, "We don`t know." He also said to them, "Neither will I tell you by what authority I do these things.

Young's Literal Translation
21:27 And answering Jesus they said, `We have not known.` He said to them -- he also -- `Neither do I tell you by what authority I do these things.

28

Stephens 1550 Textus Receptus
ti de umin dokei anqrwpoV eicen tekna duo kai proselqwn tw prwtw eipen teknon upage shmeron ergazou en tw ampelwni mou

Scrivener 1894 Textus Receptus
ti de umin dokei anqrwpoV eicen tekna duo kai proselqwn tw prwtw eipen teknon upage shmeron ergazou en tw ampelwni mou

Byzantine Majority
ti de umin dokei anqrwpoV eicen tekna duo kai proselqwn tw prwtw eipen teknon upage shmeron ergazou en tw ampelwni mou

Alexandrian
ti de umin dokei anqrwpoV eicen tekna duo kai proselqwn tw prwtw eipen teknon upage shmeron ergazou en tw ampelwni

Hort and Westcott
ti de umin dokei anqrwpoV eicen tekna duo proselqwn tw prwtw eipen teknon upage shmeron ergazou en tw ampelwni

Latin Vulgate
21:28 quid autem vobis videtur homo habebat duos filios et accedens ad primum dixit fili vade hodie operare in vinea mea

King James Version
21:28 But what think ye? A [certain] man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.

American Standard Version
21:28 But what think ye? A man had two sons; and he came to the first, and said, Son, go work to-day in the vineyard.

Bible in Basic English
21:28 But how does it seem to you? A man had two sons; and he came to the first, and said, Son, go and do work today in the vine-garden.

Darby's English Translation
21:28 But what think ye? A man had two children, and coming to the first he said, Child, go to-day, work in my vineyard.

Douay Rheims
21:28 But what think you? A certain man had two sons; and coming to the first, he said: Son, go work to day in my vineyard.

Noah Webster Bible
21:28 But what think ye? A certain man had two sons; and he came to the first, and said, Son, go, work to-day in my vineyard.

Weymouth New Testament
21:28 "But give me your judgement. There was a man who had two sons. He came to the elder of them, and said, "`My son, go and work in the vineyard to-day.'

World English Bible
21:28 But what do you think? A man had two sons, and he came to the first, and said, `Son, go work today in my vineyard.`

Young's Literal Translation
21:28 `And what think ye? A man had two children, and having come to the first, he said, Child, go, to-day be working in my vineyard.`

29

Stephens 1550 Textus Receptus
o de apokriqeiV eipen ou qelw usteron de metamelhqeiV aphlqen

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen ou qelw usteron de metamelhqeiV aphlqen

Byzantine Majority
o de apokriqeiV eipen ou qelw usteron de metamelhqeiV aphlqen

Alexandrian
o de apokriqeiV eipen ou qelw usteron de metamelhqeiV aphlqen

Hort and Westcott
o de apokriqeiV eipen egw kurie kai ouk aphlqen

Latin Vulgate
21:29 ille autem respondens ait nolo postea autem paenitentia motus abiit

King James Version
21:29 He answered and said, I will not: but afterward he repented, and went.

American Standard Version
21:29 And he answered and said, I will not: but afterward he repented himself, and went.

Bible in Basic English
21:29 And he said in answer, I will not: but later, changing his decision, he went.

Darby's English Translation
21:29 And he answering said, I will not; but afterwards repenting himself he went.

Douay Rheims
21:29 And he answering, said: I will not. But afterwards, being moved with repentance, he went.

Noah Webster Bible
21:29 He answered and said, I will not; but afterward he repented, and went.

Weymouth New Testament
21:29 "`I will not,' he replied. "But afterwards he was sorry, and went.

World English Bible
21:29 He answered, `I will not,` but afterward he repented himself, and went.

Young's Literal Translation
21:29 And he answering said, `I will not,` but at last, having repented, he went.

30

Stephens 1550 Textus Receptus
kai proselqwn tw deuterw eipen wsautwV o de apokriqeiV eipen egw kurie kai ouk aphlqen

Scrivener 1894 Textus Receptus
kai proselqwn tw deuterw eipen wsautwV o de apokriqeiV eipen egw kurie kai ouk aphlqen

Byzantine Majority
kai proselqwn tw deuterw eipen wsautwV o de apokriqeiV eipen egw kurie kai ouk aphlqen

Alexandrian
proselqwn de tw eterw eipen wsautwV o de apokriqeiV eipen egw kurie kai ouk aphlqen

Hort and Westcott
proselqwn de tw deuterw eipen wsautwV o de apokriqeiV eipen ou qelw usteron metamelhqeiV aphlqen

Latin Vulgate
21:30 accedens autem ad alterum dixit similiter at ille respondens ait eo domine et non ivit

King James Version
21:30 And he came to the second, and said likewise. And he answered and said, I [go], sir: and went not.

American Standard Version
21:30 And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.

Bible in Basic English
21:30 And he came to the second and said the same. And he made answer and said, I go, sir: and went not.

Darby's English Translation
21:30 And coming to the second he said likewise; and he answering said, *I* go, sir, and went not.

Douay Rheims
21:30 And coming to the other, he said in like manner. And he answering, said: I go, Sir; and he went not.

Noah Webster Bible
21:30 And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.

Weymouth New Testament
21:30 He came to the second and spoke in the same manner. His answer was, "`I will go, Sir.' "But he did not go.

World English Bible
21:30 He came to the second, and said likewise. He answered, `I go, sir,` but he didn`t go.

Young's Literal Translation
21:30 `And having come to the second, he said in the same manner, and he answering said, I go, sir, and went not;

31

Stephens 1550 Textus Receptus
tiV ek twn duo epoihsen to qelhma tou patroV legousin autw o prwtoV legei autoiV o ihsouV amhn legw umin oti oi telwnai kai ai pornai proagousin umaV eiV thn basileian tou qeou

Scrivener 1894 Textus Receptus
tiV ek twn duo epoihsen to qelhma tou patroV legousin autw o prwtoV legei autoiV o ihsouV amhn legw umin oti oi telwnai kai ai pornai proagousin umaV eiV thn basileian tou qeou

Byzantine Majority
tiV ek twn duo epoihsen to qelhma tou patroV legousin autw o prwtoV legei autoiV o ihsouV amhn legw umin oti oi telwnai kai ai pornai proagousin umaV eiV thn basileian tou qeou

Alexandrian
tiV ek twn duo epoihsen to qelhma tou patroV legousin o prwtoV legei autoiV o ihsouV amhn legw umin oti oi telwnai kai ai pornai proagousin umaV eiV thn basileian tou qeou

Hort and Westcott
tiV ek twn duo epoihsen to qelhma tou patroV legousin o usteroV legei autoiV o ihsouV amhn legw umin oti oi telwnai kai ai pornai proagousin umaV eiV thn basileian tou qeou

Latin Vulgate
21:31 quis ex duobus fecit voluntatem patris dicunt novissimus dicit illis Iesus amen dico vobis quia publicani et meretrices praecedunt vos in regno Dei

King James Version
21:31 Whether of them twain did the will of [his] father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.

American Standard Version
21:31 Which of the two did the will of his father? They say, The first. Jesus saith unto them, Verily I say unto you, that the publicans and the harlots go into the kingdom of God before you.

Bible in Basic English
21:31 Which of the two did his father's pleasure? They say, The first. Jesus said to them, Truly I say to you, that tax-farmers and loose women are going into the kingdom of God before you.

Darby's English Translation
21:31 Which of the two did the will of the father? They say to him, The first. Jesus says to them, Verily I say unto you that the tax-gatherers and the harlots go into the kingdom of God before you.

Douay Rheims
21:31 Which of the two did the father's will? They say to him: The first. Jesus saith to them: Amen I say to you, that the publicans and the harlots shall go into the kingdom of God before you.

Noah Webster Bible
21:31 Which of the two did the will of his father? They say to him, The first. Jesus saith to them, Verily I say to you, that the publicans and the harlots go into the kingdom of God before you.

Weymouth New Testament
21:31 Which of the two did as his father desired?" "The first," they said. "I solemnly tell you,' replied Jesus, "that the tax-gatherers and the notorious sinners are entering the Kingdom of God in front of you.

World English Bible
21:31 Which of the two did the will of his father?" They said to him, "The first." Jesus says to them, "Most assuredly I tell you, that the tax collectors and the prostitutes are entering into the kingdom of God before you.

Young's Literal Translation
21:31 which of the two did the will of the father?` They say to him, `The first.` Jesus saith to them, `Verily I say to you, that the tax-gatherers and the harlots do go before you into the reign of God,

32

Stephens 1550 Textus Receptus
hlqen gar pros umas iwannhV en odw dikaiosunhV kai ouk episteusate autw oi de telwnai kai ai pornai episteusan autw umeiV de idonteV ou metemelhqhte usteron tou pisteusai autw

Scrivener 1894 Textus Receptus
hlqen gar pros umas iwannhV en odw dikaiosunhV kai ouk episteusate autw oi de telwnai kai ai pornai episteusan autw umeiV de idonteV ou metemelhqhte usteron tou pisteusai autw

Byzantine Majority
hlqen gar pros umas iwannhV en odw dikaiosunhV kai ouk episteusate autw oi de telwnai kai ai pornai episteusan autw umeiV de idonteV ou metemelhqhte usteron tou pisteusai autw

Alexandrian
hlqen gar iwannhV pros umas en odw dikaiosunhV kai ouk episteusate autw oi de telwnai kai ai pornai episteusan autw umeiV de idonteV oude metemelhqhte usteron tou pisteusai autw

Hort and Westcott
hlqen gar iwannhV proV umaV en odw dikaiosunhV kai ouk episteusate autw oi de telwnai kai ai pornai episteusan autw umeiV de idonteV oude metemelhqhte usteron tou pisteusai autw

Latin Vulgate
21:32 venit enim ad vos Iohannes in via iustitiae et non credidistis ei publicani autem et meretrices crediderunt ei vos autem videntes nec paenitentiam habuistis postea ut crederetis ei

King James Version
21:32 For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen [it], repented not afterward, that ye might believe him.

American Standard Version
21:32 For John came unto you in the way of righteousness, and ye believed him not; but the publicans and the harlots believed him: and ye, when ye saw it, did not even repent yourselves afterward, that ye might believe him.

Bible in Basic English
21:32 For John came to you in the way of righteousness, and you had no faith in him, but the tax-farmers and the loose women had faith in him: and you, when you saw it, did not even have regret for your sins, so as to have faith in him.

Darby's English Translation
21:32 For John came to you in the way of righteousness, and ye believed him not; but the tax-gatherers and the harlots believed him; but *ye* when ye saw it repented not yourselves afterwards to believe him.

Douay Rheims
21:32 For John came to you in the way of justice, and you did not believe him. But the publicans and the harlots believed him: but you, seeing it, did not even afterwards repent, that you might believe him.

Noah Webster Bible
21:32 For John came to you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.

Weymouth New Testament
21:32 For John came to you observing all sorts of ritual, and you put no faith in him: the tax-gatherers and the notorious sinners did put faith in him, and you, though you saw this example set you, were not even afterwards sorry so as to believe him.

World English Bible
21:32 For John came to you in the way of righteousness, and you didn`t believe him, but the tax collectors and the prostitutes believed him. When you saw it, you didn`t even repent afterward, that you might believe him.

Young's Literal Translation
21:32 for John came unto you in the way of righteousness, and ye did not believe him, and the tax-gatherers and the harlots did believe him, and ye, having seen, repented not at last -- to believe him.

33

Stephens 1550 Textus Receptus
allhn parabolhn akousate anqrwpoV tis hn oikodespothV ostiV efuteusen ampelwna kai fragmon autw perieqhken kai wruxen en autw lhnon kai wkodomhsen purgon kai exedoto auton gewrgoiV kai apedhmhsen

Scrivener 1894 Textus Receptus
allhn parabolhn akousate anqrwpoV tis hn oikodespothV ostiV efuteusen ampelwna kai fragmon autw perieqhken kai wruxen en autw lhnon kai wkodomhsen purgon kai exedoto auton gewrgoiV kai apedhmhsen

Byzantine Majority
allhn parabolhn akousate anqrwpoV [tis] hn oikodespothV ostiV efuteusen ampelwna kai fragmon autw perieqhken kai wruxen en autw lhnon kai wkodomhsen purgon kai exedoto auton gewrgoiV kai apedhmhsen

Alexandrian
allhn parabolhn akousate anqrwpoV hn oikodespothV ostiV efuteusen ampelwna kai fragmon autw perieqhken kai wruxen en autw lhnon kai wkodomhsen purgon kai exedeto auton gewrgoiV kai apedhmhsen

Hort and Westcott
allhn parabolhn akousate anqrwpoV hn oikodespothV ostiV efuteusen ampelwna kai fragmon autw perieqhken kai wruxen en autw lhnon kai wkodomhsen purgon kai exedeto auton gewrgoiV kai apedhmhsen

Latin Vulgate
21:33 aliam parabolam audite homo erat pater familias qui plantavit vineam et sepem circumdedit ei et fodit in ea torcular et aedificavit turrem et locavit eam agricolis et peregre profectus est

King James Version
21:33 Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:

American Standard Version
21:33 Hear another parable: There was a man that was a householder, who planted a vineyard, and set a hedge about it, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into another country.

Bible in Basic English
21:33 Give ear to another story. A master of a house made a vine garden, and put a wall round it, and made a place for crushing out the wine, and made a tower, and let it out to field-workers, and went into another country.

Darby's English Translation
21:33 Hear another parable: There was a householder who planted a vineyard, and made a fence round it, and dug a winepress in it, and built a tower, and let it out to husbandmen, and left the country.

Douay Rheims
21:33 Hear ye another parable. There was a man an householder, who planted a vineyard, and made a hedge round about it, and dug in it a press, and built a tower, and let it out to husbandmen; and went into a strange country.

Noah Webster Bible
21:33 Hear another parable; There was a certain householder, who planted a vineyard, and hedged it around, and digged a wine-press in it, and built a tower, and let it out to husbandmen, and went into a remote country:

Weymouth New Testament
21:33 "Listen to another parable. There was a householder who planted a vineyard, made a fence round it, dug a wine-tank in it, and built a strong lodge; then let the place to vine-dressers, and went abroad.

World English Bible
21:33 "Hear another parable. There was a man who was a master of a household, who planted a vineyard, set a hedge about it, dug a winepress in it, built a tower, leased it out to farmers, and went into another country.

Young's Literal Translation
21:33 `Hear ye another simile: There was a certain man, a householder, who planted a vineyard, and did put a hedge round it, and digged in it a wine-press, and built a tower, and gave it out to husbandmen, and went abroad.

34

Stephens 1550 Textus Receptus
ote de hggisen o kairoV twn karpwn apesteilen touV doulouV autou proV touV gewrgouV labein touV karpouV autou

Scrivener 1894 Textus Receptus
ote de hggisen o kairoV twn karpwn apesteilen touV doulouV autou proV touV gewrgouV labein touV karpouV autou

Byzantine Majority
ote de hggisen o kairoV twn karpwn apesteilen touV doulouV autou proV touV gewrgouV labein touV karpouV autou

Alexandrian
ote de hggisen o kairoV twn karpwn apesteilen touV doulouV autou proV touV gewrgouV labein touV karpouV autou

Hort and Westcott
ote de hggisen o kairoV twn karpwn apesteilen touV doulouV autou proV touV gewrgouV labein touV karpouV autou

Latin Vulgate
21:34 cum autem tempus fructuum adpropinquasset misit servos suos ad agricolas ut acciperent fructus eius

King James Version
21:34 And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.

American Standard Version
21:34 And when the season of the fruits drew near, he sent his servants to the husbandmen, to receive his fruits.

Bible in Basic English
21:34 And when the time for the fruit came near, he sent his servants to the workmen, to get the fruit.

Darby's English Translation
21:34 But when the time of fruit drew near, he sent his bondmen to the husbandmen to receive his fruits.

Douay Rheims
21:34 And when the time of the fruits drew nigh, he sent his servants to the husbandmen that they might receive the fruits thereof.

Noah Webster Bible
21:34 And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.

Weymouth New Testament
21:34 When vintage-time approached, he sent his servants to the vine-dressers to receive his share of the grapes;

World English Bible
21:34 When the season of the fruits drew near, he sent his servants to the farmers, to receive his fruits.

Young's Literal Translation
21:34 `And when the season of the fruits came nigh, he sent his servants unto the husbandmen, to receive the fruits of it,

35

Stephens 1550 Textus Receptus
kai labonteV oi gewrgoi touV doulouV autou on men edeiran on de apekteinan on de eliqobolhsan

Scrivener 1894 Textus Receptus
kai labonteV oi gewrgoi touV doulouV autou on men edeiran on de apekteinan on de eliqobolhsan

Byzantine Majority
kai labonteV oi gewrgoi touV doulouV autou on men edeiran on de apekteinan on de eliqobolhsan

Alexandrian
kai labonteV oi gewrgoi touV doulouV autou on men edeiran on de apekteinan on de eliqobolhsan

Hort and Westcott
kai labonteV oi gewrgoi touV doulouV autou on men edeiran on de apekteinan on de eliqobolhsan

Latin Vulgate
21:35 et agricolae adprehensis servis eius alium ceciderunt alium occiderunt alium vero lapidaverunt

King James Version
21:35 And the husbandmen took his servants, and beat one, and killed another, and stoned another.

American Standard Version
21:35 And the husbandmen took his servants, and beat one, and killed another, and stoned another.

Bible in Basic English
21:35 And the workmen made an attack on his servants, giving blows to one, putting another to death, and stoning another.

Darby's English Translation
21:35 And the husbandmen took his bondmen, and beat one, killed another, and stoned another.

Douay Rheims
21:35 And the husbandmen laying hands on his servants, beat one, and killed another, and stoned another.

Noah Webster Bible
21:35 And the husbandmen took his servants, and beat one, and killed another, and stoned another.

Weymouth New Testament
21:35 but the vine-dressers seized the servants, and one they cruelly beat, one they killed, one they pelted with stones.

World English Bible
21:35 The farmers took his servants, beat one, killed another, and stoned another.

Young's Literal Translation
21:35 and the husbandmen having taken his servants, one they scourged, and one they killed, and one they stoned.

36

Stephens 1550 Textus Receptus
palin apesteilen allouV doulouV pleionaV twn prwtwn kai epoihsan autoiV wsautwV

Scrivener 1894 Textus Receptus
palin apesteilen allouV doulouV pleionaV twn prwtwn kai epoihsan autoiV wsautwV

Byzantine Majority
palin apesteilen allouV doulouV pleionaV twn prwtwn kai epoihsan autoiV wsautwV

Alexandrian
palin apesteilen allouV doulouV pleionaV twn prwtwn kai epoihsan autoiV wsautwV

Hort and Westcott
palin apesteilen allouV doulouV pleionaV twn prwtwn kai epoihsan autoiV wsautwV

Latin Vulgate
21:36 iterum misit alios servos plures prioribus et fecerunt illis similiter

King James Version
21:36 Again, he sent other servants more than the first: and they did unto them likewise.

American Standard Version
21:36 Again, he sent other servants more than the first: and they did unto them in like manner.

Bible in Basic English
21:36 Again, he sent other servants more in number than the first: and they did the same to them.

Darby's English Translation
21:36 Again he sent other bondmen more than the first, and they did to them in like manner.

Douay Rheims
21:36 Again he sent other servants more than the former; and they did to them in like manner.

Noah Webster Bible
21:36 Again he sent other servants more than the first: and they did to them in like manner.

Weymouth New Testament
21:36 Again he sent another party of servants more numerous than the first; and these they treated in the same manner.

World English Bible
21:36 Again, he sent other servants more than the first: and they did to them in like manner.

Young's Literal Translation
21:36 `Again he sent other servants more than the first, and they did to them in the same manner.

37

Stephens 1550 Textus Receptus
usteron de apesteilen proV autouV ton uion autou legwn entraphsontai ton uion mou

Scrivener 1894 Textus Receptus
usteron de apesteilen proV autouV ton uion autou legwn entraphsontai ton uion mou

Byzantine Majority
usteron de apesteilen proV autouV ton uion autou legwn entraphsontai ton uion mou

Alexandrian
usteron de apesteilen proV autouV ton uion autou legwn entraphsontai ton uion mou

Hort and Westcott
usteron de apesteilen proV autouV ton uion autou legwn entraphsontai ton uion mou

Latin Vulgate
21:37 novissime autem misit ad eos filium suum dicens verebuntur filium meum

King James Version
21:37 But last of all he sent unto them his son, saying, They will reverence my son.

American Standard Version
21:37 But afterward he sent unto them his son, saying, They will reverence my son.

Bible in Basic English
21:37 But after that he sent his son to them, saying, They will have respect for my son.

Darby's English Translation
21:37 And at last he sent to them his son, saying, They will have respect for my son.

Douay Rheims
21:37 And last of all he sent to them his son, saying: They will reverence my son.

Noah Webster Bible
21:37 But last of all he sent to them his son, saying, They will reverence my son.

Weymouth New Testament
21:37 Later still he sent to them his son, saying, "`They will respect my son.'

World English Bible
21:37 But afterward he sent to them his son, saying, `They will respect my son.`

Young's Literal Translation
21:37 `And at last he sent unto them his son, saying, They will reverence my son;

38

Stephens 1550 Textus Receptus
oi de gewrgoi idonteV ton uion eipon en eautoiV outoV estin o klhronomoV deute apokteinwmen auton kai katascwmen thn klhronomian autou

Scrivener 1894 Textus Receptus
oi de gewrgoi idonteV ton uion eipon en eautoiV outoV estin o klhronomoV deute apokteinwmen auton kai katascwmen thn klhronomian autou

Byzantine Majority
oi de gewrgoi idonteV ton uion eipon en eautoiV outoV estin o klhronomoV deute apokteinwmen auton kai katascwmen thn klhronomian autou

Alexandrian
oi de gewrgoi idonteV ton uion eipon en eautoiV outoV estin o klhronomoV deute apokteinwmen auton kai scwmen thn klhronomian autou

Hort and Westcott
oi de gewrgoi idonteV ton uion eipon en eautoiV outoV estin o klhronomoV deute apokteinwmen auton kai scwmen thn klhronomian autou

Latin Vulgate
21:38 agricolae autem videntes filium dixerunt intra se hic est heres venite occidamus eum et habebimus hereditatem eius

King James Version
21:38 But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.

American Standard Version
21:38 But the husbandmen, when they saw the son, said among themselves, This is the heir; come, let us kill him, and take his inheritance.

Bible in Basic English
21:38 But when the workmen saw the son, they said among themselves, This is he who will one day be the owner of the property; come, let us put him to death and take his heritage.

Darby's English Translation
21:38 But the husbandmen, seeing the son, said among themselves, This is the heir; come, let us kill him and possess his inheritance.

Douay Rheims
21:38 But the husbandmen seeing the son, said among themselves: This is the heir: come, let us kill him, and we shall have his inheritance.

Noah Webster Bible
21:38 But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.

Weymouth New Testament
21:38 "But the vine-dressers, when they saw the son, said to one another, "`Here is the heir: come, let us kill him and get his inheritance.'

World English Bible
21:38 But the farmers, when they saw the son, said among themselves, `This is the heir. Come, let`s kill him, and seize his inheritance.`

Young's Literal Translation
21:38 and the husbandmen having seen the son, said among themselves, This is the heir, come, we may kill him, and may possess his inheritance;

39

Stephens 1550 Textus Receptus
kai labonteV auton exebalon exw tou ampelwnoV kai apekteinan

Scrivener 1894 Textus Receptus
kai labonteV auton exebalon exw tou ampelwnoV kai apekteinan

Byzantine Majority
kai labonteV auton exebalon exw tou ampelwnoV kai apekteinan

Alexandrian
kai labonteV auton exebalon exw tou ampelwnoV kai apekteinan

Hort and Westcott
kai labonteV auton exebalon exw tou ampelwnoV kai apekteinan

Latin Vulgate
21:39 et adprehensum eum eiecerunt extra vineam et occiderunt

King James Version
21:39 And they caught him, and cast [him] out of the vineyard, and slew [him].

American Standard Version
21:39 And they took him, and cast him forth out of the vineyard, and killed him.

Bible in Basic English
21:39 And they took him and, driving him out of the vine-garden, put him to death.

Darby's English Translation
21:39 And they took him, and cast him forth out of the vineyard, and killed him.

Douay Rheims
21:39 And taking him, they cast him forth out of the vineyard, and killed him.

Noah Webster Bible
21:39 And they caught him, and cast him out of the vineyard, and slew him.

Weymouth New Testament
21:39 "So they seized him, dragged him out of the vineyard, and killed him.

World English Bible
21:39 So they took him, and threw him out of the vineyard, and killed him.

Young's Literal Translation
21:39 and having taken him, they cast him out of the vineyard, and killed him;

40

Stephens 1550 Textus Receptus
otan oun elqh o kurioV tou ampelwnoV ti poihsei toiV gewrgoiV ekeinoiV

Scrivener 1894 Textus Receptus
otan oun elqh o kurioV tou ampelwnoV ti poihsei toiV gewrgoiV ekeinoiV

Byzantine Majority
otan oun elqh o kurioV tou ampelwnoV ti poihsei toiV gewrgoiV ekeinoiV

Alexandrian
otan oun elqh o kurioV tou ampelwnoV ti poihsei toiV gewrgoiV ekeinoiV

Hort and Westcott
otan oun elqh o kurioV tou ampelwnoV ti poihsei toiV gewrgoiV ekeinoiV

Latin Vulgate
21:40 cum ergo venerit dominus vineae quid faciet agricolis illis

King James Version
21:40 When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?

American Standard Version
21:40 When therefore the lord of the vineyard shall come, what will he do unto those husbandmen?

Bible in Basic English
21:40 When, then, the lord of the vine-garden comes, what will he do to those workmen?

Darby's English Translation
21:40 When therefore the lord of the vineyard comes, what shall he do to those husbandmen?

Douay Rheims
21:40 When therefore the lord of the vineyard shall come, what will he do to those husbandmen?

Noah Webster Bible
21:40 When therefore the Lord of the vineyard cometh, what will he do to those husbandmen?

Weymouth New Testament
21:40 When then the owner of the vineyard comes, what will he do to those vine-dressers?"

World English Bible
21:40 When therefore the lord of the vineyard will come, what will he do to those farmers?"

Young's Literal Translation
21:40 whenever therefore the lord of the vineyard may come, what will he do to these husbandmen?`

41

Stephens 1550 Textus Receptus
legousin autw kakouV kakwV apolesei autouV kai ton ampelwna ekdosetai alloiV gewrgoiV oitineV apodwsousin autw touV karpouV en toiV kairoiV autwn

Scrivener 1894 Textus Receptus
legousin autw kakouV kakwV apolesei autouV kai ton ampelwna ekdosetai alloiV gewrgoiV oitineV apodwsousin autw touV karpouV en toiV kairoiV autwn

Byzantine Majority
legousin autw kakouV kakwV apolesei autouV kai ton ampelwna ekdwsetai alloiV gewrgoiV oitineV apodwsousin autw touV karpouV en toiV kairoiV autwn

Alexandrian
legousin autw kakouV kakwV apolesei autouV kai ton ampelwna ekdwsetai alloiV gewrgoiV oitineV apodwsousin autw touV karpouV en toiV kairoiV autwn

Hort and Westcott
legousin autw kakouV kakwV apolesei autouV kai ton ampelwna ekdwsetai alloiV gewrgoiV oitineV apodwsousin autw touV karpouV en toiV kairoiV autwn

Latin Vulgate
21:41 aiunt illi malos male perdet et vineam locabit aliis agricolis qui reddant ei fructum temporibus suis

King James Version
21:41 They say unto him, He will miserably destroy those wicked men, and will let out [his] vineyard unto other husbandmen, which shall render him the fruits in their seasons.

American Standard Version
21:41 They say unto him, He will miserably destroy those miserable men, and will let out the vineyard unto other husbandmen, who shall render him the fruits in their seasons.

Bible in Basic English
21:41 They say to him, He will put those cruel men to a cruel death, and will let out the vine-garden to other workmen, who will give him the fruit when it is ready.

Darby's English Translation
21:41 They say to him, He will miserably destroy those evil men, and let out the vineyard to other husbandmen, who shall render him the fruits in their seasons.

Douay Rheims
21:41 They say to him: He will bring those evil men to an evil end; and will let out his vineyard to other husbandmen, that shall render him the fruit in due season.

Noah Webster Bible
21:41 They say to him, He will miserably destroy those wicked men, and will let out his vineyard to other husbandmen, who will render him the fruits in their seasons.

Weymouth New Testament
21:41 "He will put the wretches to a wretched death," was the reply, "and will entrust the vineyard to other vine-dressers who will render the produce to him at the vintage season."

World English Bible
21:41 They told him, "He will miserably destroy those miserable men, and will lease out the vineyard to other farmers, who will give him the fruits in their seasons."

Young's Literal Translation
21:41 They say to him, `Evil men -- he will evilly destroy them, and the vineyard will give out to other husbandmen, who will give back to him the fruits in their seasons.`

42

Stephens 1550 Textus Receptus
legei autoiV o ihsouV oudepote anegnwte en taiV grafaiV liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV para kuriou egeneto auth kai estin qaumasth en ofqalmoiV hmwn

Scrivener 1894 Textus Receptus
legei autoiV o ihsouV oudepote anegnwte en taiV grafaiV liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV para kuriou egeneto auth kai estin qaumasth en ofqalmoiV hmwn

Byzantine Majority
legei autoiV o ihsouV oudepote anegnwte en taiV grafaiV liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV para kuriou egeneto auth kai estin qaumasth en ofqalmoiV hmwn

Alexandrian
legei autoiV o ihsouV oudepote anegnwte en taiV grafaiV liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV para kuriou egeneto auth kai estin qaumasth en ofqalmoiV hmwn

Hort and Westcott
legei autoiV o ihsouV oudepote anegnwte en taiV grafaiV liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV para kuriou egeneto auth kai estin qaumasth en ofqalmoiV hmwn

Latin Vulgate
21:42 dicit illis Iesus numquam legistis in scripturis lapidem quem reprobaverunt aedificantes hic factus est in caput anguli a Domino factum est istud et est mirabile in oculis nostris

King James Version
21:42 Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?

American Standard Version
21:42 Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, The same was made the head of the corner; This was from the Lord, And it is marvelous in our eyes?

Bible in Basic English
21:42 Jesus says to them, Did you never see in the Writings, The stone which the builders put on one side, the same has been made the chief stone of the building: this was the Lord's doing, and it is a wonder in our eyes?

Darby's English Translation
21:42 Jesus says to them, Have ye never read in the scriptures, The stone which they that builded rejected, this has become the corner-stone: this is of the Lord, and it is wonderful in our eyes?

Douay Rheims
21:42 Jesus saith to them: Have you never read in the Scriptures: The stone which the builders rejected, the same is become the head of the corner? By the Lord this has been done; and it is wonderful in our eyes.

Noah Webster Bible
21:42 Jesus saith to them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvelous in our eyes?

Weymouth New Testament
21:42 "Have you never read in the Scriptures," said Jesus, "`The Stone which the builders rejected has been made the Cornerstone: this Cornerstone came from the Lord, and is wonderful in our eyes'?

World English Bible
21:42 Jesus said to them, "Did you never read in the scriptures, `The stone which the builders rejected, The same was made the head of the corner. This was from the Lord. It is marvelous in our eyes?`

Young's Literal Translation
21:42 Jesus saith to them, `Did ye never read in the Writings, A stone that the builders disallowed, it became head of a corner; from the Lord hath this come to pass, and it is wonderful in our eyes.

43

Stephens 1550 Textus Receptus
dia touto legw umin oti arqhsetai af umwn h basileia tou qeou kai doqhsetai eqnei poiounti touV karpouV authV

Scrivener 1894 Textus Receptus
dia touto legw umin oti arqhsetai af umwn h basileia tou qeou kai doqhsetai eqnei poiounti touV karpouV authV

Byzantine Majority
dia touto legw umin oti arqhsetai af umwn h basileia tou qeou kai doqhsetai eqnei poiounti touV karpouV authV

Alexandrian
dia touto legw umin oti arqhsetai af umwn h basileia tou qeou kai doqhsetai eqnei poiounti touV karpouV authV

Hort and Westcott
dia touto legw umin oti arqhsetai af umwn h basileia tou qeou kai doqhsetai eqnei poiounti touV karpouV authV

Latin Vulgate
21:43 ideo dico vobis quia auferetur a vobis regnum Dei et dabitur genti facienti fructus eius

King James Version
21:43 Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.

American Standard Version
21:43 Therefore say I unto you, The kingdom of God shall be taken away from you, and shall be given to a nation bringing forth the fruits thereof.

Bible in Basic English
21:43 For this reason I say to you, The kingdom of God will be taken away from you, and will be given to a nation producing the fruits of it.

Darby's English Translation
21:43 Therefore I say to you, that the kingdom of God shall be taken from you and shall be given to a nation producing the fruits of it.

Douay Rheims
21:43 Therefore I say to you, that the kingdom of God shall be taken from you, and shall be given to a nation yielding the fruits thereof.

Noah Webster Bible
21:43 Therefore I say to you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits of it.

Weymouth New Testament
21:43 "That, I tell you, is the reason why the Kingdom of God will be taken away from you, and given to a nation that will exhibit the power of it.

World English Bible
21:43 "Therefore I tell you, the kingdom of God will be taken away from you, and will be given to a nation bringing forth its fruits.

Young's Literal Translation
21:43 `Because of this I say to you, that the reign of God shall be taken from you, and given to a nation bringing forth its fruit;

44

Stephens 1550 Textus Receptus
kai o peswn epi ton liqon touton sunqlasqhsetai ef on d an pesh likmhsei auton

Scrivener 1894 Textus Receptus
kai o peswn epi ton liqon touton sunqlasqhsetai ef on d an pesh likmhsei auton

Byzantine Majority
kai o peswn epi ton liqon touton sunqlasqhsetai ef on d an pesh likmhsei auton

Alexandrian
[kai o peswn epi ton liqon touton sunqlasqhsetai ef on d an pesh likmhsei auton]

Hort and Westcott
kai o peswn epi ton liqon touton sunqlasqhsetai ef on d an pesh likmhsei auton

Latin Vulgate
21:44 et qui ceciderit super lapidem istum confringetur super quem vero ceciderit conteret eum

King James Version
21:44 And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.

American Standard Version
21:44 And he that falleth on this stone shall be broken to pieces: but on whomsoever it shall fall, it will scatter him as dust.

Bible in Basic English
21:44 Any man falling on this stone will be broken, but he on whom it comes down will be crushed to dust.

Darby's English Translation
21:44 And he that falls on this stone shall be broken, but on whomsoever it shall fall, it shall grind him to powder.

Douay Rheims
21:44 And whosoever shall fall on this stone, shall be broken: but on whomsoever it shall fall, it shall grind him to powder.

Noah Webster Bible
21:44 And whoever shall fall on this stone, shall be broken: but on whomsoever it shall fall, it will grind him to powder.

Weymouth New Testament
21:44 He who falls on this stone will be severely hurt; but he on whom it falls will be utterly crushed."

World English Bible
21:44 He who falls on this stone will be broken to pieces, but on whoever it will fall, it will scatter him as dust."

Young's Literal Translation
21:44 and he who is falling on this stone shall be broken, and on whomsoever it may fall it will crush him to pieces.`

45

Stephens 1550 Textus Receptus
kai akousanteV oi arciereiV kai oi farisaioi taV parabolaV autou egnwsan oti peri autwn legei

Scrivener 1894 Textus Receptus
kai akousanteV oi arciereiV kai oi farisaioi taV parabolaV autou egnwsan oti peri autwn legei

Byzantine Majority
kai akousanteV oi arciereiV kai oi farisaioi taV parabolaV autou egnwsan oti peri autwn legei

Alexandrian
kai akousanteV oi arciereiV kai oi farisaioi taV parabolaV autou egnwsan oti peri autwn legei

Hort and Westcott
kai akousanteV oi arciereiV kai oi farisaioi taV parabolaV autou egnwsan oti peri autwn legei

Latin Vulgate
21:45 et cum audissent principes sacerdotum et Pharisaei parabolas eius cognoverunt quod de ipsis diceret

King James Version
21:45 And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.

American Standard Version
21:45 And when the chief priests and the Pharisees heard his parables, they perceived that he spake of them.

Bible in Basic English
21:45 And when his stories came to the ears of the chief priests and the Pharisees, they saw that he was talking of them.

Darby's English Translation
21:45 And the chief priests and the Pharisees, having heard his parables, knew that he spoke about them.

Douay Rheims
21:45 And when the chief priests and Pharisees had heard his parables, they knew that he spoke of them.

Noah Webster Bible
21:45 And when the chief priests and Pharisees had heard his parables, they perceived that he spoke of them.

Weymouth New Testament
21:45 After listening to His parables the High Priests and the Pharisees perceived that He was speaking about them;

World English Bible
21:45 When the chief priests and the Pharisees heard his parables, they perceived that he spoke of them.

Young's Literal Translation
21:45 And the chief priests and the Pharisees having heard his similes, knew that of them he speaketh,

46

Stephens 1550 Textus Receptus
kai zhtounteV auton krathsai efobhqhsan touV oclouV epeidh ws profhthn auton eicon

Scrivener 1894 Textus Receptus
kai zhtounteV auton krathsai efobhqhsan touV oclouV epeidh ws profhthn auton eicon

Byzantine Majority
kai zhtounteV auton krathsai efobhqhsan touV oclouV epeidh ws profhthn auton eicon

Alexandrian
kai zhtounteV auton krathsai efobhqhsan touV oclouV epei eis profhthn auton eicon

Hort and Westcott
kai zhtounteV auton krathsai efobhqhsan touV oclouV epei eiV profhthn auton eicon

Latin Vulgate
21:46 et quaerentes eum tenere timuerunt turbas quoniam sicut prophetam eum habebant

King James Version
21:46 But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

American Standard Version
21:46 And when they sought to lay hold on him, they feared the multitudes, because they took him for a prophet.

Bible in Basic English
21:46 And though they had a desire to take him, they were in fear of the people, because in their eyes he was a prophet.

Darby's English Translation
21:46 And seeking to lay hold of him, they were afraid of the crowds, because they held him for a prophet.

Douay Rheims
21:46 And seeking to lay hands on him, they feared the multitudes: because they held him as a prophet.

Noah Webster Bible
21:46 But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.

Weymouth New Testament
21:46 but though they were eager to lay hands upon Him, they were afraid of the people, for by them He was regarded as a Prophet.

World English Bible
21:46 When they sought to lay hold on him, they feared the multitudes, because they took him for a prophet.

Young's Literal Translation
21:46 and seeking to lay hold on him, they feared the multitudes, seeing they were holding him as a prophet.

Matthew 22


Matthew 22 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 21

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 22

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

1

Stephens 1550 Textus Receptus
kai apokriqeiV o ihsouV palin eipen autois en parabolaiV legwn

Scrivener 1894 Textus Receptus
kai apokriqeiV o ihsouV palin eipen autois en parabolaiV legwn

Byzantine Majority
kai apokriqeiV o ihsouV palin eipen autois en parabolaiV legwn

Alexandrian
kai apokriqeiV o ihsouV palin eipen en parabolaiV autois legwn

Hort and Westcott
kai apokriqeiV o ihsouV palin eipen en parabolaiV autoiV legwn

Latin Vulgate
22:1 et respondens Iesus dixit iterum in parabolis eis dicens

King James Version
22:1 And Jesus answered and spake unto them again by parables, and said,

American Standard Version
22:1 And Jesus answered and spake again in parables unto them, saying,

Bible in Basic English
22:1 And Jesus, talking to them again in stories, said:

Darby's English Translation
22:1 And Jesus answering spoke to them again in parables, saying,

Douay Rheims
22:1 And Jesus answering, spoke again in parables to them, saying:

Noah Webster Bible
22:1 And Jesus answered, and spoke to them again by parables, and said,

Weymouth New Testament
22:1 Again Jesus spoke to them in figurative language.

World English Bible
22:1 Jesus answered and spoke again in parables to them, saying,

Young's Literal Translation
22:1 And Jesus answering, again spake to them in similes, saying,

2

Stephens 1550 Textus Receptus
wmoiwqh h basileia twn ouranwn anqrwpw basilei ostiV epoihsen gamouV tw uiw autou

Scrivener 1894 Textus Receptus
wmoiwqh h basileia twn ouranwn anqrwpw basilei ostiV epoihsen gamouV tw uiw autou

Byzantine Majority
wmoiwqh h basileia twn ouranwn anqrwpw basilei ostiV epoihsen gamouV tw uiw autou

Alexandrian
wmoiwqh h basileia twn ouranwn anqrwpw basilei ostiV epoihsen gamouV tw uiw autou

Hort and Westcott
wmoiwqh h basileia twn ouranwn anqrwpw basilei ostiV epoihsen gamouV tw uiw autou

Latin Vulgate
22:2 simile factum est regnum caelorum homini regi qui fecit nuptias filio suo

King James Version
22:2 The kingdom of heaven is like unto a certain king, which made a marriage for his son,

American Standard Version
22:2 The kingdom of heaven is likened unto a certain king, who made a marriage feast for his son,

Bible in Basic English
22:2 The kingdom of heaven is like a certain king, who made a feast when his son was married,

Darby's English Translation
22:2 The kingdom of the heavens has become like a king who made a wedding feast for his son,

Douay Rheims
22:2 The kingdom of heaven is likened to a king, who made a marriage for his son.

Noah Webster Bible
22:2 The kingdom of heaven is like to a certain king, who made a marriage for his son,

Weymouth New Testament
22:2 "The Kingdom of the Heavens," He said, "may be compared to a king who celebrated the marriage of his son,

World English Bible
22:2 "The Kingdom of Heaven is like a certain king, who made a marriage feast for his son,

Young's Literal Translation
22:2 `The reign of the heavens was likened to a man, a king, who made marriage-feasts for his son,

3

Stephens 1550 Textus Receptus
kai apesteilen touV doulouV autou kalesai touV keklhmenouV eiV touV gamouV kai ouk hqelon elqein

Scrivener 1894 Textus Receptus
kai apesteilen touV doulouV autou kalesai touV keklhmenouV eiV touV gamouV kai ouk hqelon elqein

Byzantine Majority
kai apesteilen touV doulouV autou kalesai touV keklhmenouV eiV touV gamouV kai ouk hqelon elqein

Alexandrian
kai apesteilen touV doulouV autou kalesai touV keklhmenouV eiV touV gamouV kai ouk hqelon elqein

Hort and Westcott
kai apesteilen touV doulouV autou kalesai touV keklhmenouV eiV touV gamouV kai ouk hqelon elqein

Latin Vulgate
22:3 et misit servos suos vocare invitatos ad nuptias et nolebant venire

King James Version
22:3 And sent forth his servants to call them that were bidden to the wedding: and they would not come.

American Standard Version
22:3 and sent forth his servants to call them that were bidden to the marriage feast: and they would not come.

Bible in Basic English
22:3 And sent out his servants to get in the guests to the feast: and they would not come.

Darby's English Translation
22:3 and sent his bondmen to call the persons invited to the wedding feast, and they would not come.

Douay Rheims
22:3 And he sent his servants, to call them that were invited to the marriage; and they would not come.

Noah Webster Bible
22:3 And sent his servants to call them that were invited to the wedding: and they would not come.

Weymouth New Testament
22:3 and sent his servants to call the invited guests to the wedding, but they were unwilling to come.

World English Bible
22:3 and sent forth his servants to call those who were invited to the marriage feast, but they would not come.

Young's Literal Translation
22:3 and he sent forth his servants to call those having been called to the marriage-feasts, and they were not willing to come.

4

Stephens 1550 Textus Receptus
palin apesteilen allouV doulouV legwn eipate toiV keklhmenoiV idou to ariston mou htoimasa oi tauroi mou kai ta sitista tequmena kai panta etoima deute eiV touV gamouV

Scrivener 1894 Textus Receptus
palin apesteilen allouV doulouV legwn eipate toiV keklhmenoiV idou to ariston mou htoimasa oi tauroi mou kai ta sitista tequmena kai panta etoima deute eiV touV gamouV

Byzantine Majority
palin apesteilen allouV doulouV legwn eipate toiV keklhmenoiV idou to ariston mou htoimasa oi tauroi mou kai ta sitista tequmena kai panta etoima deute eiV touV gamouV

Alexandrian
palin apesteilen allouV doulouV legwn eipate toiV keklhmenoiV idou to ariston mou htoimaka oi tauroi mou kai ta sitista tequmena kai panta etoima deute eiV touV gamouV

Hort and Westcott
palin apesteilen allouV doulouV legwn eipate toiV keklhmenoiV idou to ariston mou htoimaka oi tauroi mou kai ta sitista tequmena kai panta etoima deute eiV touV gamouV

Latin Vulgate
22:4 iterum misit alios servos dicens dicite invitatis ecce prandium meum paravi tauri mei et altilia occisa et omnia parata venite ad nuptias

King James Version
22:4 Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and [my] fatlings [are] killed, and all things [are] ready: come unto the marriage.

American Standard Version
22:4 Again he sent forth other servants, saying, Tell them that are bidden, Behold, I have made ready my dinner; my oxen and my fatlings are killed, and all things are ready: come to the marriage feast.

Bible in Basic English
22:4 Again he sent out other servants, with orders to say to the guests, See, I have made ready my feast: my oxen and my fat beasts have been put to death, and all things are ready: come to the feast.

Darby's English Translation
22:4 Again he sent other bondmen, saying, Say to the persons invited, Behold, I have prepared my dinner; my oxen and my fatted beasts are killed, and all things ready; come to the wedding feast.

Douay Rheims
22:4 Again he sent other servants, saying: Tell them that were invited, Behold, I have prepared my dinner; my beeves and fatlings are killed, and all things are ready: come ye to the marriage.

Noah Webster Bible
22:4 Again, he sent other servants, saying, Tell them who are invited, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come to the marriage.

Weymouth New Testament
22:4 "Again he sent other servants with a message to those who were invited. "`My breakfast is now ready," he said, `my bullocks and fat cattle are killed, and every preparation is made: come to the wedding.'

World English Bible
22:4 Again he sent forth other servants, saying, `Tell those who are invited, "Behold, I have made ready my dinner. My oxen and my fatlings are killed, and all things are ready. Come to the marriage feast."`

Young's Literal Translation
22:4 `Again he sent forth other servants, saying, Say to those who have been called: Lo, my dinner I prepared, my oxen and the fatlings have been killed, and all things are ready, come ye to the marriage-feasts;

5

Stephens 1550 Textus Receptus
oi de amelhsanteV aphlqon o men eiV ton idion agron o de eis thn emporian autou

Scrivener 1894 Textus Receptus
oi de amelhsanteV aphlqon o men eiV ton idion agron o de eis thn emporian autou

Byzantine Majority
oi de amelhsanteV aphlqon o men eiV ton idion agron o de eis thn emporian autou

Alexandrian
oi de amelhsanteV aphlqon os men eiV ton idion agron os de epi thn emporian autou

Hort and Westcott
oi de amelhsanteV aphlqon oV men eiV ton idion agron oV de epi thn emporian autou

Latin Vulgate
22:5 illi autem neglexerunt et abierunt alius in villam suam alius vero ad negotiationem suam

King James Version
22:5 But they made light of [it], and went their ways, one to his farm, another to his merchandise:

American Standard Version
22:5 But they made light of it, and went their ways, one to his own farm, another to his merchandise;

Bible in Basic English
22:5 But they gave no attention, and went about their business, one to his farm, another to his trade:

Darby's English Translation
22:5 But they made light of it, and went, one to his own land, and another to his commerce.

Douay Rheims
22:5 But they neglected, and went their own ways, one to his farm, and another to his merchandise.

Noah Webster Bible
22:5 But they made light of it, and went, one to his farm, another to his merchandise.

Weymouth New Testament
22:5 "They however gave no heed, but went, one to his home in the country, another to his business;

World English Bible
22:5 But they made light of it, and went their ways, one to his own farm, another to his merchandise,

Young's Literal Translation
22:5 and they, having disregarded it, went away, the one to his own field, and the other to his merchandise;

6

Stephens 1550 Textus Receptus
oi de loipoi krathsanteV touV doulouV autou ubrisan kai apekteinan

Scrivener 1894 Textus Receptus
oi de loipoi krathsanteV touV doulouV autou ubrisan kai apekteinan

Byzantine Majority
oi de loipoi krathsanteV touV doulouV autou ubrisan kai apekteinan

Alexandrian
oi de loipoi krathsanteV touV doulouV autou ubrisan kai apekteinan

Hort and Westcott
oi de loipoi krathsanteV touV doulouV autou ubrisan kai apekteinan

Latin Vulgate
22:6 reliqui vero tenuerunt servos eius et contumelia adfectos occiderunt

King James Version
22:6 And the remnant took his servants, and entreated [them] spitefully, and slew [them].

American Standard Version
22:6 and the rest laid hold on his servants, and treated them shamefully, and killed them.

Bible in Basic English
22:6 And the rest put violent hands on his servants, and did evil to them, and put them to death.

Darby's English Translation
22:6 And the rest, laying hold of his bondmen, ill-treated and slew them.

Douay Rheims
22:6 And the rest laid hands on his servants, and having treated them contumeliously, put them to death.

Noah Webster Bible
22:6 And the remnant took his servants, and treated them spitefully, and slew them.

Weymouth New Testament
22:6 and the rest seized the king's servants, maltreated them, and murdered them.

World English Bible
22:6 and the rest grabbed his servants, and treated them shamefully, and killed them.

Young's Literal Translation
22:6 and the rest, having laid hold on his servants, did insult and slay them.

7

Stephens 1550 Textus Receptus
akousas de o basileuV wrgisqh kai pemyaV ta strateumata autou apwlesen touV foneiV ekeinouV kai thn polin autwn eneprhsen

Scrivener 1894 Textus Receptus
akousas de o basileuV wrgisqh kai pemyaV ta strateumata autou apwlesen touV foneiV ekeinouV kai thn polin autwn eneprhsen

Byzantine Majority
kai akousas o basileuV ekeinos wrgisqh kai pemyaV ta strateumata autou apwlesen touV foneiV ekeinouV kai thn polin autwn eneprhsen

Alexandrian
o de basileuV wrgisqh kai pemyaV ta strateumata autou apwlesen touV foneiV ekeinouV kai thn polin autwn eneprhsen

Hort and Westcott
o de basileuV wrgisqh kai pemyaV ta strateumata autou apwlesen touV foneiV ekeinouV kai thn polin autwn eneprhsen

Latin Vulgate
22:7 rex autem cum audisset iratus est et missis exercitibus suis perdidit homicidas illos et civitatem illorum succendit

King James Version
22:7 But when the king heard [thereof], he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.

American Standard Version
22:7 But the king was wroth; and he sent his armies, and destroyed those murderers, and burned their city.

Bible in Basic English
22:7 But the king was angry; and he sent his armies, and those who had put his servants to death he gave to destruction, burning down their town with fire.

Darby's English Translation
22:7 And when the king heard of it he was wroth, and having sent his forces, destroyed those murderers and burned their city.

Douay Rheims
22:7 But when the king had heard of it, he was angry, and sending his armies, he destroyed those murderers, and burnt their city.

Noah Webster Bible
22:7 But when the king heard of it, he was wroth: and he sent his armies, and destroyed those murderers, and burned up their city.

Weymouth New Testament
22:7 So the king's anger was stirred, and he sent his troops and destroyed those murderers and burnt their city.

World English Bible
22:7 But the king was angry, and he sent his armies, destroyed those murderers, and burned their city.

Young's Literal Translation
22:7 `And the king having heard, was wroth, and having sent forth his soldiers, he destroyed those murderers, and their city he set on fire;

8

Stephens 1550 Textus Receptus
tote legei toiV douloiV autou o men gamoV etoimoV estin oi de keklhmenoi ouk hsan axioi

Scrivener 1894 Textus Receptus
tote legei toiV douloiV autou o men gamoV etoimoV estin oi de keklhmenoi ouk hsan axioi

Byzantine Majority
tote legei toiV douloiV autou o men gamoV etoimoV estin oi de keklhmenoi ouk hsan axioi

Alexandrian
tote legei toiV douloiV autou o men gamoV etoimoV estin oi de keklhmenoi ouk hsan axioi

Hort and Westcott
tote legei toiV douloiV autou o men gamoV etoimoV estin oi de keklhmenoi ouk hsan axioi

Latin Vulgate
22:8 tunc ait servis suis nuptiae quidem paratae sunt sed qui invitati erant non fuerunt digni

King James Version
22:8 Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.

American Standard Version
22:8 Then saith he to his servants, The wedding is ready, but they that were bidden were not worthy.

Bible in Basic English
22:8 Then he said to his servants, The feast is ready but the guests were not good enough.

Darby's English Translation
22:8 Then he says to his bondmen, The wedding feast is ready, but those invited were not worthy;

Douay Rheims
22:8 Then he saith to his servants: The marriage indeed is ready; but they that were invited were not worthy.

Noah Webster Bible
22:8 Then he saith to his servants, The wedding is ready, but they who were invited were not worthy.

Weymouth New Testament
22:8 Then he said to his servants, "`The wedding banquet is ready, but those who were invited were unworthy of it.

World English Bible
22:8 Then he said to his servants, `The wedding is ready, but they who were invited were not worthy.

Young's Literal Translation
22:8 then saith he to his servants, The marriage-feast indeed is ready, and those called were not worthy,

9

Stephens 1550 Textus Receptus
poreuesqe oun epi taV diexodouV twn odwn kai osouV an eurhte kalesate eiV touV gamouV

Scrivener 1894 Textus Receptus
poreuesqe oun epi taV diexodouV twn odwn kai osouV an eurhte kalesate eiV touV gamouV

Byzantine Majority
poreuesqe oun epi taV diexodouV twn odwn kai osouV an eurhte kalesate eiV touV gamouV

Alexandrian
poreuesqe oun epi taV diexodouV twn odwn kai osouV ean eurhte kalesate eiV touV gamouV

Hort and Westcott
poreuesqe oun epi taV diexodouV twn odwn kai osouV ean eurhte kalesate eiV touV gamouV

Latin Vulgate
22:9 ite ergo ad exitus viarum et quoscumque inveneritis vocate ad nuptias

King James Version
22:9 Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.

American Standard Version
22:9 Go ye therefore unto the partings of the highways, and as many as ye shall find, bid to the marriage feast.

Bible in Basic English
22:9 Go then to the cross-roads, and get all those whom you see to come to the bride-feast.

Darby's English Translation
22:9 go therefore into the thoroughfares of the highways, and as many as ye shall find invite to the wedding feast.

Douay Rheims
22:9 Go ye therefore into the highways; and as many as you shall find, call to the marriage.

Noah Webster Bible
22:9 Go ye therefore into the highways, and as many as ye shall find, invite to the marriage.

Weymouth New Testament
22:9 Go out therefore to the crossroads, and everybody you meet invite to the wedding.'

World English Bible
22:9 Go therefore to the intersections of the highways, and as many as you may find, invite to the marriage feast.`

Young's Literal Translation
22:9 be going, then, on to the cross-ways, and as many as ye may find, call ye to the marriage-feasts.

10

Stephens 1550 Textus Receptus
kai exelqonteV oi douloi ekeinoi eiV taV odouV sunhgagon pantaV osous euron ponhrouV te kai agaqouV kai eplhsqh o gamoV anakeimenwn

Scrivener 1894 Textus Receptus
kai exelqonteV oi douloi ekeinoi eiV taV odouV sunhgagon pantaV osous euron ponhrouV te kai agaqouV kai eplhsqh o gamoV anakeimenwn

Byzantine Majority
kai exelqonteV oi douloi ekeinoi eiV taV odouV sunhgagon pantaV osous euron ponhrouV te kai agaqouV kai eplhsqh o gamoV anakeimenwn

Alexandrian
kai exelqonteV oi douloi ekeinoi eiV taV odouV sunhgagon pantaV ous euron ponhrouV te kai agaqouV kai eplhsqh o gamoV anakeimenwn

Hort and Westcott
kai exelqonteV oi douloi ekeinoi eiV taV odouV sunhgagon pantaV ouV euron ponhrouV te kai agaqouV kai eplhsqh o numfwn anakeimenwn

Latin Vulgate
22:10 et egressi servi eius in vias congregaverunt omnes quos invenerunt malos et bonos et impletae sunt nuptiae discumbentium

King James Version
22:10 So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.

American Standard Version
22:10 And those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was filled with guests.

Bible in Basic English
22:10 And those servants went out into the streets, and got together all those whom they came across, bad and good: and the feast was full of guests.

Darby's English Translation
22:10 And those bondmen went out into the highways, and brought together all as many as they found, both evil and good; and the wedding feast was furnished with guests.

Douay Rheims
22:10 And his servants going forth into the ways, gathered together all that they found, both bad and good: and the marriage was filled with guests.

Noah Webster Bible
22:10 So those servants went out into the highways, and collected all as many as they found, both bad and good: and the wedding was furnished with guests.

Weymouth New Testament
22:10 "So they went out into the roads and gathered together all they could find, both bad and good, and the banqueting hall was filled with guests.

World English Bible
22:10 Those servants went out into the highways, and gathered together as many as they found, both bad and good. The wedding was filled with guests.

Young's Literal Translation
22:10 `And those servants, having gone forth to the ways, did gather all, as many as they found, both bad and good, and the marriage-feast apartment was filled with those reclining.

11

Stephens 1550 Textus Receptus
eiselqwn de o basileuV qeasasqai touV anakeimenouV eiden ekei anqrwpon ouk endedumenon enduma gamou

Scrivener 1894 Textus Receptus
eiselqwn de o basileuV qeasasqai touV anakeimenouV eiden ekei anqrwpon ouk endedumenon enduma gamou

Byzantine Majority
eiselqwn de o basileuV qeasasqai touV anakeimenouV eiden ekei anqrwpon ouk endedumenon enduma gamou

Alexandrian
eiselqwn de o basileuV qeasasqai touV anakeimenouV eiden ekei anqrwpon ouk endedumenon enduma gamou

Hort and Westcott
eiselqwn de o basileuV qeasasqai touV anakeimenouV eiden ekei anqrwpon ouk endedumenon enduma gamou

Latin Vulgate
22:11 intravit autem rex ut videret discumbentes et vidit ibi hominem non vestitum veste nuptiali

King James Version
22:11 And when the king came in to see the guests, he saw there a man which had not on a wedding garment:

American Standard Version
22:11 But when the king came in to behold the guests, he saw there a man who had not on a wedding-garment:

Bible in Basic English
22:11 But when the king came in to see the guests, he saw there a man who had not on a guest's robe;

Darby's English Translation
22:11 And the king, having gone in to see the guests, beheld there a man not clothed with a wedding garment.

Douay Rheims
22:11 And the king went in to see the guests: and he saw there a man who had not on a wedding garment.

Noah Webster Bible
22:11 And when the king came in to see the guests, he saw there a man who had not a wedding-garment:

Weymouth New Testament
22:11 "Now the king came in to see the guests; and among them he discovered one who was not wearing a wedding-robe.

World English Bible
22:11 But when the king came in to see the guests, he saw there a man who didn`t have on wedding-clothing,

Young's Literal Translation
22:11 `And the king having come in to view those reclining, saw there a man not clothed with clothing of the marriage-feast,

12

Stephens 1550 Textus Receptus
kai legei autw etaire pwV eishlqeV wde mh ecwn enduma gamou o de efimwqh

Scrivener 1894 Textus Receptus
kai legei autw etaire pwV eishlqeV wde mh ecwn enduma gamou o de efimwqh

Byzantine Majority
kai legei autw etaire pwV eishlqeV wde mh ecwn enduma gamou o de efimwqh

Alexandrian
kai legei autw etaire pwV eishlqeV wde mh ecwn enduma gamou o de efimwqh

Hort and Westcott
kai legei autw etaire pwV eishlqeV wde mh ecwn enduma gamou o de efimwqh

Latin Vulgate
22:12 et ait illi amice quomodo huc intrasti non habens vestem nuptialem at ille obmutuit

King James Version
22:12 And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.

American Standard Version
22:12 and he saith unto him, Friend, how camest thou in hither not having a wedding-garment? And he was speechless.

Bible in Basic English
22:12 And he says to him, Friend, how came you in here not having a guest's robe? And he had nothing to say.

Darby's English Translation
22:12 And he says to him, My friend, how camest thou in here not having on a wedding garment? But he was speechless.

Douay Rheims
22:12 And he saith to him: Friend, how camest thou in hither not having a wedding garment? But he was silent.

Noah Webster Bible
22:12 And he saith to him, Friend, how camest thou in hither, not having a wedding-garment? And he was speechless.

Weymouth New Testament
22:12 "`My friend,' he said, `how is it that you came in here without a wedding robe?'

World English Bible
22:12 and he said to him, `Friend, how did you come in here not having wedding-clothing?` He was speechless.

Young's Literal Translation
22:12 and he saith to him, Comrade, how didst thou come in hither, not having clothing of the marriage-feast? and he was speechless.

13

Stephens 1550 Textus Receptus
tote eipen o basileuV toiV diakonoiV dhsanteV autou podaV kai ceiraV arate auton kai ekbalete eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Scrivener 1894 Textus Receptus
tote eipen o basileuV toiV diakonoiV dhsanteV autou podaV kai ceiraV arate auton kai ekbalete eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Byzantine Majority
tote eipen o basileuV toiV diakonoiV dhsanteV autou podaV kai ceiraV arate auton kai ekbalete eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Alexandrian
tote o basileuV eipen toiV diakonoiV dhsanteV autou podaV kai ceiraV ekbalete auton eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Hort and Westcott
tote o basileuV eipen toiV diakonoiV dhsanteV autou podaV kai ceiraV ekbalete auton eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Latin Vulgate
22:13 tunc dixit rex ministris ligatis pedibus eius et manibus mittite eum in tenebras exteriores ibi erit fletus et stridor dentium

King James Version
22:13 Then said the king to the servants, Bind him hand and foot, and take him away, and cast [him] into outer darkness; there shall be weeping and gnashing of teeth.

American Standard Version
22:13 Then the king said to the servants, Bind him hand and foot, and cast him out into the outer darkness; there shall be the weeping and the gnashing of teeth.

Bible in Basic English
22:13 Then the king said to the servants, Put cords round his hands and feet and put him out into the dark; there will be weeping and cries of sorrow.

Darby's English Translation
22:13 Then said the king to the servants, Bind him feet and hands, and take him away, and cast him out into the outer darkness: there shall be the weeping and the gnashing of teeth.

Douay Rheims
22:13 Then the king said to the waiters: Bind his hands and feet, and cast him into the exterior darkness: there shall be weeping and gnashing of teeth.

Noah Webster Bible
22:13 Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into utter darkness: there shall be weeping and gnashing of teeth.

Weymouth New Testament
22:13 "The man stood speechless. Then the king said to the servants, "`Bind him hand and foot and fling him into the darkness outside: there will be the weeping aloud and the gnashing of teeth.'

World English Bible
22:13 Then the king said to the servants, `Bind him hand and foot, take him away, and throw him into the outer darkness; there is where the weeping and grinding of teeth will be.`

Young's Literal Translation
22:13 `Then said the king to the ministrants, Having bound his feet and hands, take him up and cast forth to the outer darkness, there shall be the weeping and the gnashing of the teeth;

14

Stephens 1550 Textus Receptus
polloi gar eisin klhtoi oligoi de eklektoi

Scrivener 1894 Textus Receptus
polloi gar eisin klhtoi oligoi de eklektoi

Byzantine Majority
polloi gar eisin klhtoi oligoi de eklektoi

Alexandrian
polloi gar eisin klhtoi oligoi de eklektoi

Hort and Westcott
polloi gar eisin klhtoi oligoi de eklektoi

Latin Vulgate
22:14 multi autem sunt vocati pauci vero electi

King James Version
22:14 For many are called, but few [are] chosen.

American Standard Version
22:14 For many are called, but few chosen.

Bible in Basic English
22:14 For out of all to whom the good news has come, only a small number will get salvation.

Darby's English Translation
22:14 For many are called ones, but few chosen ones.

Douay Rheims
22:14 For many are called, but few are chosen.

Noah Webster Bible
22:14 For many are called, but few are chosen.

Weymouth New Testament
22:14 "For there are many called, but few chosen."

World English Bible
22:14 For many are called, but few chosen."

Young's Literal Translation
22:14 for many are called, and few chosen.`

15

Stephens 1550 Textus Receptus
tote poreuqenteV oi farisaioi sumboulion elabon opwV auton pagideuswsin en logw

Scrivener 1894 Textus Receptus
tote poreuqenteV oi farisaioi sumboulion elabon opwV auton pagideuswsin en logw

Byzantine Majority
tote poreuqenteV oi farisaioi sumboulion elabon opwV auton pagideuswsin en logw

Alexandrian
tote poreuqenteV oi farisaioi sumboulion elabon opwV auton pagideuswsin en logw

Hort and Westcott
tote poreuqenteV oi farisaioi sumboulion elabon opwV auton pagideuswsin en logw

Latin Vulgate
22:15 tunc abeuntes Pharisaei consilium inierunt ut caperent eum in sermone

King James Version
22:15 Then went the Pharisees, and took counsel how they might entangle him in [his] talk.

American Standard Version
22:15 Then went the Pharisees, and took counsel how they might ensnare him in his talk.

Bible in Basic English
22:15 Then the Pharisees went and had a meeting to see how they might make use of his words to take him.

Darby's English Translation
22:15 Then went the Pharisees and held a council how they might ensnare him in speaking.

Douay Rheims
22:15 Then the Pharisees going, consulted among themselves how to insnare him in his speech.

Noah Webster Bible
22:15 Then went the Pharisees, and took counsel how they might entangle him in his talk.

Weymouth New Testament
22:15 Then the Pharisees went and consulted together how they might entrap Him in His conversation.

World English Bible
22:15 Then the Pharisees went and took counsel how they might entrap him in his talk.

Young's Literal Translation
22:15 Then the Pharisees having gone, took counsel how they might ensnare him in words,

16

Stephens 1550 Textus Receptus
kai apostellousin autw touV maqhtaV autwn meta twn hrwdianwn legonteV didaskale oidamen oti alhqhV ei kai thn odon tou qeou en alhqeia didaskeiV kai ou melei soi peri oudenoV ou gar blepeiV eiV proswpon anqrwpwn

Scrivener 1894 Textus Receptus
kai apostellousin autw touV maqhtaV autwn meta twn hrwdianwn legonteV didaskale oidamen oti alhqhV ei kai thn odon tou qeou en alhqeia didaskeiV kai ou melei soi peri oudenoV ou gar blepeiV eiV proswpon anqrwpwn

Byzantine Majority
kai apostellousin autw touV maqhtaV autwn meta twn hrwdianwn legonteV didaskale oidamen oti alhqhV ei kai thn odon tou qeou en alhqeia didaskeiV kai ou melei soi peri oudenoV ou gar blepeiV eiV proswpon anqrwpwn

Alexandrian
kai apostellousin autw touV maqhtaV autwn meta twn hrwdianwn legonteV didaskale oidamen oti alhqhV ei kai thn odon tou qeou en alhqeia didaskeiV kai ou melei soi peri oudenoV ou gar blepeiV eiV proswpon anqrwpwn

Hort and Westcott
kai apostellousin autw touV maqhtaV autwn meta twn hrwdianwn legontaV didaskale oidamen oti alhqhV ei kai thn odon tou qeou en alhqeia didaskeiV kai ou melei soi peri oudenoV ou gar blepeiV eiV proswpon anqrwpwn

Latin Vulgate
22:16 et mittunt ei discipulos suos cum Herodianis dicentes magister scimus quia verax es et viam Dei in veritate doces et non est tibi cura de aliquo non enim respicis personam hominum

King James Version
22:16 And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any [man]: for thou regardest not the person of men.

American Standard Version
22:16 And they send to him their disciples, with the Herodians, saying, Teacher, we know that thou art true, and teachest the way of God in truth, and carest not for any one: for thou regardest not the person of men.

Bible in Basic English
22:16 And they sent to him their disciples, with the Herodians, saying, Master, we see that you are true, and that you are teaching the true way of God, and have no fear of anyone, because you have no respect for a man's position.

Darby's English Translation
22:16 And they send out to him their disciples with the Herodians, saying, Teacher, we know that thou art true and teachest the way of God in truth, and carest not for any one, for thou regardest not men`s person;

Douay Rheims
22:16 And they sent to him their disciples with the Herodians, saying: Master, we know that thou art a true speaker, and teachest the way of God in truth, neither carest thou for any man: for thou dost not regard the person of men.

Noah Webster Bible
22:16 And they sent out to him their disciples, with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.

Weymouth New Testament
22:16 So they sent to Him their disciples together with the Herodians; who said, "Teacher, we know that you are truthful and that you faithfully teach God's truth; and that no fear of man misleads you, for you are not biased by men's wealth or rank.

World English Bible
22:16 They sent their disciples to him, along with the Herodians, saying, "Teacher, we know that you are honest, and teach the way of God in truth, no matter who you teach, for you aren`t partial to anyone.

Young's Literal Translation
22:16 and they send to him their disciples with the Herodians, saying, `Teacher, we have known that thou art true, and the way of God in truth thou dost teach, and thou art not caring for any one, for thou dost not look to the face of men;

17

Stephens 1550 Textus Receptus
eipe oun hmin ti soi dokei exestin dounai khnson kaisari h ou

Scrivener 1894 Textus Receptus
eipe oun hmin ti soi dokei exestin dounai khnson kaisari h ou

Byzantine Majority
eipe oun hmin ti soi dokei exestin dounai khnson kaisari h ou

Alexandrian
eipe oun hmin ti soi dokei exestin dounai khnson kaisari h ou

Hort and Westcott
eipon oun hmin ti soi dokei exestin dounai khnson kaisari h ou

Latin Vulgate
22:17 dic ergo nobis quid tibi videatur licet censum dare Caesari an non

King James Version
22:17 Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?

American Standard Version
22:17 Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?

Bible in Basic English
22:17 Give us, then, your opinion of this: Is it right to give tax to Caesar, or not?

Darby's English Translation
22:17 tell us therefore what thou thinkest: Is it lawful to give tribute to Caesar, or not?

Douay Rheims
22:17 Tell us therefore what dost thou think, is it lawful to give tribute to Caesar, or not?

Noah Webster Bible
22:17 Tell us therefore, What thinkest thou? Is it lawful to give tribute to Cesar, or not?

Weymouth New Testament
22:17 Give us your judgement therefore: is it allowable for us to pay a poll-tax to Caesar, or not?"

World English Bible
22:17 Tell us therefore, what do you think? Is it lawful to pay taxes to Caesar, or not?"

Young's Literal Translation
22:17 tell us, therefore, what dost thou think? is it lawful to give tribute to Caesar or not?`

18

Stephens 1550 Textus Receptus
gnouV de o ihsouV thn ponhrian autwn eipen ti me peirazete upokritai

Scrivener 1894 Textus Receptus
gnouV de o ihsouV thn ponhrian autwn eipen ti me peirazete upokritai

Byzantine Majority
gnouV de o ihsouV thn ponhrian autwn eipen ti me peirazete upokritai

Alexandrian
gnouV de o ihsouV thn ponhrian autwn eipen ti me peirazete upokritai

Hort and Westcott
gnouV de o ihsouV thn ponhrian autwn eipen ti me peirazete upokritai

Latin Vulgate
22:18 cognita autem Iesus nequitia eorum ait quid me temptatis hypocritae

King James Version
22:18 But Jesus perceived their wickedness, and said, Why tempt ye me, [ye] hypocrites?

American Standard Version
22:18 But Jesus perceived their wickedness, and said, Why make ye trial of me, ye hypocrites?

Bible in Basic English
22:18 But Jesus saw their trick and said, Oh false ones, why are you attempting to put me in the wrong?

Darby's English Translation
22:18 But Jesus, knowing their wickedness, said, Why tempt ye me, hypocrites?

Douay Rheims
22:18 But Jesus knowing their wickedness, said: Why do you tempt me, ye hypocrites?

Noah Webster Bible
22:18 But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?

Weymouth New Testament
22:18 Perceiving their wickedness, Jesus replied, "Why are you hypocrites trying to ensnare me?

World English Bible
22:18 But Jesus perceived their wickedness, and said, "Why do you test me, you hypocrites?

Young's Literal Translation
22:18 And Jesus having known their wickedness, said, `Why me do ye tempt, hypocrites?

19

Stephens 1550 Textus Receptus
epideixate moi to nomisma tou khnsou oi de proshnegkan autw dhnarion

Scrivener 1894 Textus Receptus
epideixate moi to nomisma tou khnsou oi de proshnegkan autw dhnarion

Byzantine Majority
epideixate moi to nomisma tou khnsou oi de proshnegkan autw dhnarion

Alexandrian
epideixate moi to nomisma tou khnsou oi de proshnegkan autw dhnarion

Hort and Westcott
epideixate moi to nomisma tou khnsou oi de proshnegkan autw dhnarion

Latin Vulgate
22:19 ostendite mihi nomisma census at illi obtulerunt ei denarium

King James Version
22:19 Shew me the tribute money. And they brought unto him a penny.

American Standard Version
22:19 Show me the tribute money. And they brought unto him a denarius.

Bible in Basic English
22:19 Let me see the tax money. And they gave him a penny.

Darby's English Translation
22:19 Shew me the money of the tribute. And they presented to him a denarius.

Douay Rheims
22:19 Shew me the coin of the tribute. And they offered him a penny.

Noah Webster Bible
22:19 Show me the tribute-money. And they brought to him a penny.

Weymouth New Testament
22:19 Show me the tribute coin." And they brought Him a shilling.

World English Bible
22:19 Show me the tax money." They brought to him a denarius.

Young's Literal Translation
22:19 show me the tribute-coin?` and they brought to him a denary;

20

Stephens 1550 Textus Receptus
kai legei autoiV tinoV h eikwn auth kai h epigrafh

Scrivener 1894 Textus Receptus
kai legei autoiV tinoV h eikwn auth kai h epigrafh

Byzantine Majority
kai legei autoiV tinoV h eikwn auth kai h epigrafh

Alexandrian
kai legei autoiV tinoV h eikwn auth kai h epigrafh

Hort and Westcott
kai legei autoiV tinoV h eikwn auth kai h epigrafh

Latin Vulgate
22:20 et ait illis Iesus cuius est imago haec et suprascriptio

King James Version
22:20 And he saith unto them, Whose [is] this image and superscription?

American Standard Version
22:20 And he saith unto them, Whose is this image and superscription?

Bible in Basic English
22:20 And he said to them, Whose is this image and name on it?

Darby's English Translation
22:20 And he says to them, Whose is this image and superscription?

Douay Rheims
22:20 And Jesus saith to them: Whose image and inscription is this?

Noah Webster Bible
22:20 And he saith to them, Whose is this image, and superscription?

Weymouth New Testament
22:20 "Whose likeness and inscription," He asked, "is this?"

World English Bible
22:20 He asked them, "Whose is this image and inscription?"

Young's Literal Translation
22:20 and he saith to them, `Whose is this image and the inscription?`

21

Stephens 1550 Textus Receptus
legousin autw kaisaroV tote legei autoiV apodote oun ta kaisaroV kaisari kai ta tou qeou tw qew

Scrivener 1894 Textus Receptus
legousin autw kaisaroV tote legei autoiV apodote oun ta kaisaroV kaisari kai ta tou qeou tw qew

Byzantine Majority
legousin autw kaisaroV tote legei autoiV apodote oun ta kaisaroV kaisari kai ta tou qeou tw qew

Alexandrian
legousin autw kaisaroV tote legei autoiV apodote oun ta kaisaroV kaisari kai ta tou qeou tw qew

Hort and Westcott
legousin kaisaroV tote legei autoiV apodote oun ta kaisaroV kaisari kai ta tou qeou tw qew

Latin Vulgate
22:21 dicunt ei Caesaris tunc ait illis reddite ergo quae sunt Caesaris Caesari et quae sunt Dei Deo

King James Version
22:21 They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.

American Standard Version
22:21 They say unto him, Caesar`s. Then saith he unto them, Render therefore unto Caesar the things that are Caesar`s; and unto God the things that are God`s.

Bible in Basic English
22:21 They say to him, Caesar's. Then he said to them, Give to Caesar the things which are Caesar's, and to God the things which are God's.

Darby's English Translation
22:21 They say to him, Caesar`s. Then he says to them, Pay then what is Caesar`s to Caesar, and what is God`s to God.

Douay Rheims
22:21 They say to him: Caesar's. Then he saith to them: Render therefore to Caesar the things that are Caesar's; and to God, the things that are God's.

Noah Webster Bible
22:21 They say to him, Cesar's. Then saith he to them, Render therefore to Cesar, the things which are Cesar's; and to God, the things that are God's.

Weymouth New Testament
22:21 "Caesar's," they replied. "Pay therefore," He rejoined, "what is Caesar's to Caesar; and what is God's to God."

World English Bible
22:21 They said to him, "Caesar`s." Then he said to them, "Give therefore to Caesar the things that are Caesar`s, and to God the things that are God`s."

Young's Literal Translation
22:21 they say to him, `Caesar`s;` then saith he to them, `Render therefore the things of Caesar to Caesar, and the things of God to God;`

22

Stephens 1550 Textus Receptus
kai akousanteV eqaumasan kai afenteV auton aphlqon

Scrivener 1894 Textus Receptus
kai akousanteV eqaumasan kai afenteV auton aphlqon

Byzantine Majority
kai akousanteV eqaumasan kai afenteV auton aphlqon

Alexandrian
kai akousanteV eqaumasan kai afenteV auton aphlqan

Hort and Westcott
kai akousanteV eqaumasan kai afenteV auton aphlqan

Latin Vulgate
22:22 et audientes mirati sunt et relicto eo abierunt

King James Version
22:22 When they had heard [these words], they marvelled, and left him, and went their way.

American Standard Version
22:22 And when they heard it, they marvelled, and left him, and went away.

Bible in Basic English
22:22 And hearing it, they were full of wonder, and went away from him.

Darby's English Translation
22:22 And when they heard him, they wondered, and left him, and went away.

Douay Rheims
22:22 And hearing this they wondered, and leaving him, went their ways.

Noah Webster Bible
22:22 When they had heard these words, they marveled, and left him, and departed.

Weymouth New Testament
22:22 They heard this, and were astonished; then left Him, and went their way.

World English Bible
22:22 When they heard it, they marveled, and left him, and went away.

Young's Literal Translation
22:22 and having heard they wondered, and having left him they went away.

23

Stephens 1550 Textus Receptus
en ekeinh th hmera proshlqon autw saddoukaioi oi legonteV mh einai anastasin kai ephrwthsan auton

Scrivener 1894 Textus Receptus
en ekeinh th hmera proshlqon autw saddoukaioi oi legonteV mh einai anastasin kai ephrwthsan auton

Byzantine Majority
en ekeinh th hmera proshlqon autw saddoukaioi [oi] legonteV mh einai anastasin kai ephrwthsan auton

Alexandrian
en ekeinh th hmera proshlqon autw saddoukaioi legonteV mh einai anastasin kai ephrwthsan auton

Hort and Westcott
en ekeinh th hmera proshlqon autw saddoukaioi legonteV mh einai anastasin kai ephrwthsan auton

Latin Vulgate
22:23 in illo die accesserunt ad eum Sadducaei qui dicunt non esse resurrectionem et interrogaverunt eum

King James Version
22:23 The same day came to him the Sadducees, which say that there is no resurrection, and asked him,

American Standard Version
22:23 On that day there came to him Sadducees, they that say that there is no resurrection: and they asked him,

Bible in Basic English
22:23 On the same day there came to him the Sadducees, who say that there is no coming back from the dead: and they put a question to him, saying,

Darby's English Translation
22:23 On that day came to him Sadducees, who say there is no resurrection; and they demanded of him,

Douay Rheims
22:23 That day there came to him the Sadducees, who say there is no resurrection; and asked him,

Noah Webster Bible
22:23 The same day came to him the Sadducees, who say that there is no resurrection, and asked him,

Weymouth New Testament
22:23 On the same day a party of Sadducees came to Him, contending that there is no resurrection. And they put this case to Him.

World English Bible
22:23 On that day Sadducees (those who say that there is no resurrection) came to him. They asked him,

Young's Literal Translation
22:23 In that day there came near to him Sadducees, who are saying there is not a rising again, and they questioned him, saying,

24

Stephens 1550 Textus Receptus
legonteV didaskale mwshs eipen ean tiV apoqanh mh ecwn tekna epigambreusei o adelfoV autou thn gunaika autou kai anasthsei sperma tw adelfw autou

Scrivener 1894 Textus Receptus
legonteV didaskale mwshs eipen ean tiV apoqanh mh ecwn tekna epigambreusei o adelfoV autou thn gunaika autou kai anasthsei sperma tw adelfw autou

Byzantine Majority
legonteV didaskale mwshs eipen ean tiV apoqanh mh ecwn tekna epigambreusei o adelfoV autou thn gunaika autou kai anasthsei sperma tw adelfw autou

Alexandrian
legonteV didaskale mwushs eipen ean tiV apoqanh mh ecwn tekna epigambreusei o adelfoV autou thn gunaika autou kai anasthsei sperma tw adelfw autou

Hort and Westcott
legonteV didaskale mwushV eipen ean tiV apoqanh mh ecwn tekna epigambreusei o adelfoV autou thn gunaika autou kai anasthsei sperma tw adelfw autou

Latin Vulgate
22:24 dicentes magister Moses dixit si quis mortuus fuerit non habens filium ut ducat frater eius uxorem illius et suscitet semen fratri suo

King James Version
22:24 Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.

American Standard Version
22:24 saying, Teacher, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.

Bible in Basic English
22:24 Master, Moses said, If a man, at the time of his death, has no children, let his brother take his wife, and get a family for his brother;

Darby's English Translation
22:24 saying, Teacher, Moses said, If any one die, not having children, his brother shall marry his wife and shall raise up seed to his brother.

Douay Rheims
22:24 Saying: Master, Moses said: If a man die having no son, his brother shall marry his wife, and raise up issue to his brother.

Noah Webster Bible
22:24 Saying, Master, Moses said, If a man shall die, having no children, his brother shall marry his wife, and raise up seed to his brother.

Weymouth New Testament
22:24 "Teacher," they said, "Moses enjoined, `If a man die childless, his brother shall marry his widow, and raise up a family for him.'

World English Bible
22:24 saying, "Teacher, Moses said, `If a man dies, having no children, his brother will marry his wife, and raise up seed for his brother.`

Young's Literal Translation
22:24 `Teacher, Moses said, If any one may die not having children, his brother shall marry his wife, and shall raise up seed to his brother.

25

Stephens 1550 Textus Receptus
hsan de par hmin epta adelfoi kai o prwtoV gamhsas eteleuthsen kai mh ecwn sperma afhken thn gunaika autou tw adelfw autou

Scrivener 1894 Textus Receptus
hsan de par hmin epta adelfoi kai o prwtoV gamhsas eteleuthsen kai mh ecwn sperma afhken thn gunaika autou tw adelfw autou

Byzantine Majority
hsan de par hmin epta adelfoi kai o prwtoV gamhsas eteleuthsen kai mh ecwn sperma afhken thn gunaika autou tw adelfw autou

Alexandrian
hsan de par hmin epta adelfoi kai o prwtoV ghmas eteleuthsen kai mh ecwn sperma afhken thn gunaika autou tw adelfw autou

Hort and Westcott
hsan de par hmin epta adelfoi kai o prwtoV ghmaV eteleuthsen kai mh ecwn sperma afhken thn gunaika autou tw adelfw autou

Latin Vulgate
22:25 erant autem apud nos septem fratres et primus uxore ducta defunctus est et non habens semen reliquit uxorem suam fratri suo

King James Version
22:25 Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:

American Standard Version
22:25 Now there were with us seven brethren: and the first married and deceased, and having no seed left his wife unto his brother;

Bible in Basic English
22:25 Now there were among us seven brothers; and the first was married and at his death, having no seed, gave his wife to his brother;

Darby's English Translation
22:25 Now there were with us seven brethren; and the first having married died, and not having seed, left his wife to his brother.

Douay Rheims
22:25 Now there were with us seven brethren: and the first having married a wife, died; and not having issue, left his wife to his brother.

Noah Webster Bible
22:25 Now there were with us seven brothers: and the first, when he had married a wife, deceased; and having no issue, left his wife to his brother.

Weymouth New Testament
22:25 Now we had among us seven brothers. The eldest of them married, but died childless, leaving his wife to his brother.

World English Bible
22:25 Now there were with us seven brothers. The first married and died, and having no seed left his wife to his brother.

Young's Literal Translation
22:25 `And there were with us seven brothers, and the first having married did die, and not having seed, he left his wife to his brother;

26

Stephens 1550 Textus Receptus
omoiwV kai o deuteroV kai o tritoV ewV twn epta

Scrivener 1894 Textus Receptus
omoiwV kai o deuteroV kai o tritoV ewV twn epta

Byzantine Majority
omoiwV kai o deuteroV kai o tritoV ewV twn epta

Alexandrian
omoiwV kai o deuteroV kai o tritoV ewV twn epta

Hort and Westcott
omoiwV kai o deuteroV kai o tritoV ewV twn epta

Latin Vulgate
22:26 similiter secundus et tertius usque ad septimum

King James Version
22:26 Likewise the second also, and the third, unto the seventh.

American Standard Version
22:26 in like manner the second also, and the third, unto the seventh.

Bible in Basic English
22:26 In the same way the second and the third, up to the seventh.

Darby's English Translation
22:26 In like manner also the second and the third, unto the seven.

Douay Rheims
22:26 In like manner the second, and the third, and so on to the seventh.

Noah Webster Bible
22:26 Likewise the second also, and the third, to the seventh.

Weymouth New Testament
22:26 So also did the second and the third, down to the seventh,

World English Bible
22:26 In like manner the second also, and the third, to the seventh.

Young's Literal Translation
22:26 in like manner also the second, and the third, unto the seventh,

27

Stephens 1550 Textus Receptus
usteron de pantwn apeqanen kai h gunh

Scrivener 1894 Textus Receptus
usteron de pantwn apeqanen kai h gunh

Byzantine Majority
usteron de pantwn apeqanen kai h gunh

Alexandrian
usteron de pantwn apeqanen h gunh

Hort and Westcott
usteron de pantwn apeqanen h gunh

Latin Vulgate
22:27 novissime autem omnium et mulier defuncta est

King James Version
22:27 And last of all the woman died also.

American Standard Version
22:27 And after them all, the woman died.

Bible in Basic English
22:27 And last of all the woman came to her end.

Darby's English Translation
22:27 And last of all the woman also died.

Douay Rheims
22:27 And last of all the woman died also.

Noah Webster Bible
22:27 And last of all the woman died also.

Weymouth New Testament
22:27 till the woman also died, after surviving them all.

World English Bible
22:27 After them all, the woman died.

Young's Literal Translation
22:27 and last of all died also the woman;

28

Stephens 1550 Textus Receptus
en th oun anastasei tinoV twn epta estai gunh panteV gar escon authn

Scrivener 1894 Textus Receptus
en th oun anastasei tinoV twn epta estai gunh panteV gar escon authn

Byzantine Majority
en th oun anastasei tinoV twn epta estai gunh panteV gar escon authn

Alexandrian
en th anastasei oun tinoV twn epta estai gunh panteV gar escon authn

Hort and Westcott
en th anastasei oun tinoV twn epta estai gunh panteV gar escon authn

Latin Vulgate
22:28 in resurrectione ergo cuius erit de septem uxor omnes enim habuerunt eam

King James Version
22:28 Therefore in the resurrection whose wife shall she be of the seven? for they all had her.

American Standard Version
22:28 In the resurrection therefore whose wife shall she be of the seven? for they all had her.

Bible in Basic English
22:28 When they come back from the dead, then, whose wife will she be of the seven? because they all had her.

Darby's English Translation
22:28 In the resurrection therefore of which of the seven shall she be wife, for all had her?

Douay Rheims
22:28 At the resurrection therefore whose wife of the seven shall she be? for they all had her.

Noah Webster Bible
22:28 Therefore in the resurrection, whose wife shall she be of the seven? for they all had her.

Weymouth New Testament
22:28 At the Resurrection, therefore, whose wife of the seven will she be? for they all married her."

World English Bible
22:28 In the resurrection therefore, whose wife will she be of the seven? For they all had her."

Young's Literal Translation
22:28 therefore in the rising again, of which of the seven shall she be wife -- for all had her?`

29

Stephens 1550 Textus Receptus
apokriqeiV de o ihsouV eipen autoiV planasqe mh eidoteV taV grafaV mhde thn dunamin tou qeou

Scrivener 1894 Textus Receptus
apokriqeiV de o ihsouV eipen autoiV planasqe mh eidoteV taV grafaV mhde thn dunamin tou qeou

Byzantine Majority
apokriqeiV de o ihsouV eipen autoiV planasqe mh eidoteV taV grafaV mhde thn dunamin tou qeou

Alexandrian
apokriqeiV de o ihsouV eipen autoiV planasqe mh eidoteV taV grafaV mhde thn dunamin tou qeou

Hort and Westcott
apokriqeiV de o ihsouV eipen autoiV planasqe mh eidoteV taV grafaV mhde thn dunamin tou qeou

Latin Vulgate
22:29 respondens autem Iesus ait illis erratis nescientes scripturas neque virtutem Dei

King James Version
22:29 Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.

American Standard Version
22:29 But Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.

Bible in Basic English
22:29 But Jesus said to them in answer, You are in error, not having knowledge of the Writings, or of the power of God.

Darby's English Translation
22:29 And Jesus answering said to them, Ye err, not knowing the scriptures nor the power of God.

Douay Rheims
22:29 And Jesus answering, said to them: You err, not knowing the Scriptures, nor the power of God.

Noah Webster Bible
22:29 Jesus answered and said to them, Ye do err, not knowing the scriptures, nor the power of God.

Weymouth New Testament
22:29 The reply of Jesus was, "You are in error, through ignorance of the Scriptures and of the power of God.

World English Bible
22:29 But Jesus answered them, "You are mistaken, not knowing the scriptures, nor the power of God.

Young's Literal Translation
22:29 And Jesus answering said to them, `Ye go astray, not knowing the Writings, nor the power of God;

30

Stephens 1550 Textus Receptus
en gar th anastasei oute gamousin oute ekgamizontai all wV aggeloi tou qeou en ouranw eisin

Scrivener 1894 Textus Receptus
en gar th anastasei oute gamousin oute ekgamizontai all wV aggeloi tou qeou en ouranw eisin

Byzantine Majority
en gar th anastasei oute gamousin oute ekgamizontai all wV aggeloi tou qeou en ouranw eisin

Alexandrian
en gar th anastasei oute gamousin oute gamizontai all wV aggeloi en tw ouranw eisin

Hort and Westcott
en gar th anastasei oute gamousin oute gamizontai all wV aggeloi en tw ouranw eisin

Latin Vulgate
22:30 in resurrectione enim neque nubent neque nubentur sed sunt sicut angeli Dei in caelo

King James Version
22:30 For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.

American Standard Version
22:30 For in the resurrection they neither marry, nor are given in marriage, but are as angels in heaven.

Bible in Basic English
22:30 For when they come back from the dead there are no husbands and wives, but they are as the angels in heaven.

Darby's English Translation
22:30 For in the resurrection they neither marry nor are given in marriage, but are as angels of God in heaven.

Douay Rheims
22:30 For in the resurrection they shall neither marry nor be married; but shall be as the angels of God in heaven.

Noah Webster Bible
22:30 For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.

Weymouth New Testament
22:30 For in the Resurrection, men neither marry nor are women given in marriage, but they are like angels in Heaven.

World English Bible
22:30 For in the resurrection they neither marry, nor are given in marriage, but are like God`s angels in heaven.

Young's Literal Translation
22:30 for in the rising again they do not marry, nor are they given in marriage, but are as messengers of God in heaven.

31

Stephens 1550 Textus Receptus
peri de thV anastasewV twn nekrwn ouk anegnwte to rhqen umin upo tou qeou legontoV

Scrivener 1894 Textus Receptus
peri de thV anastasewV twn nekrwn ouk anegnwte to rhqen umin upo tou qeou legontoV

Byzantine Majority
peri de thV anastasewV twn nekrwn ouk anegnwte to rhqen umin upo tou qeou legontoV

Alexandrian
peri de thV anastasewV twn nekrwn ouk anegnwte to rhqen umin upo tou qeou legontoV

Hort and Westcott
peri de thV anastasewV twn nekrwn ouk anegnwte to rhqen umin upo tou qeou legontoV

Latin Vulgate
22:31 de resurrectione autem mortuorum non legistis quod dictum est a Deo dicente vobis

King James Version
22:31 But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,

American Standard Version
22:31 But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,

Bible in Basic English
22:31 But about the dead coming back to life, have you no knowledge of what was said to you by God in the Writings:

Darby's English Translation
22:31 But concerning the resurrection of the dead, have ye not read what was spoken to you by God, saying,

Douay Rheims
22:31 And concerning the resurrection of the dead, have you not read that which was spoken by God, saying to you:

Noah Webster Bible
22:31 But as concerning the resurrection of the dead, have ye not read that which was spoken to you by God, saying,

Weymouth New Testament
22:31 But as to the Resurrection of the dead, have you never read what God says to you,

World English Bible
22:31 But concerning the resurrection of the dead, haven`t you read that which was spoken to you by God, saying,

Young's Literal Translation
22:31 `And concerning the rising again of the dead, did ye not read that which was spoken to you by God, saying,

32

Stephens 1550 Textus Receptus
egw eimi o qeoV abraam kai o qeoV isaak kai o qeoV iakwb ouk estin o qeos qeoV nekrwn alla zwntwn

Scrivener 1894 Textus Receptus
egw eimi o qeoV abraam kai o qeoV isaak kai o qeoV iakwb ouk estin o qeos qeoV nekrwn alla zwntwn

Byzantine Majority
egw eimi o qeoV abraam kai o qeoV isaak kai o qeoV iakwb ouk estin o qeos qeoV nekrwn alla zwntwn

Alexandrian
egw eimi o qeoV abraam kai o qeoV isaak kai o qeoV iakwb ouk estin [o] qeoV nekrwn alla zwntwn

Hort and Westcott
egw eimi o qeoV abraam kai o qeoV isaak kai o qeoV iakwb ouk estin o qeoV nekrwn alla zwntwn

Latin Vulgate
22:32 ego sum Deus Abraham et Deus Isaac et Deus Iacob non est Deus mortuorum sed viventium

King James Version
22:32 I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

American Standard Version
22:32 I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

Bible in Basic English
22:32 I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead but of the living.

Darby's English Translation
22:32 *I* am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not God of the dead, but of the living.

Douay Rheims
22:32 I am the God of Abraham, and the God of Isaac, and the God of Jacob? He is not the God of the dead, but of the living.

Noah Webster Bible
22:32 I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

Weymouth New Testament
22:32 `I am the God of Abraham, the God of Isaac, and the God of Jacob'? He is not the God of dead, but of living men."

World English Bible
22:32 `I am the God of Abraham, and the God of Isaac, and the God of Jacob?` God is not the God of the dead, but of the living."

Young's Literal Translation
22:32 I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not a God of dead men, but of living.`

33

Stephens 1550 Textus Receptus
kai akousanteV oi ocloi exeplhssonto epi th didach autou

Scrivener 1894 Textus Receptus
kai akousanteV oi ocloi exeplhssonto epi th didach autou

Byzantine Majority
kai akousanteV oi ocloi exeplhssonto epi th didach autou

Alexandrian
kai akousanteV oi ocloi exeplhssonto epi th didach autou

Hort and Westcott
kai akousanteV oi ocloi exeplhssonto epi th didach autou

Latin Vulgate
22:33 et audientes turbae mirabantur in doctrina eius

King James Version
22:33 And when the multitude heard [this], they were astonished at his doctrine.

American Standard Version
22:33 And when the multitudes heard it, they were astonished at his teaching.

Bible in Basic English
22:33 And the people hearing it were surprised at his teaching.

Darby's English Translation
22:33 And when the crowds heard it they were astonished at his doctrine.

Douay Rheims
22:33 And the multitudes hearing it, were in admiration at his doctrine.

Noah Webster Bible
22:33 And when the multitude heard this, they were astonished at his doctrine.

Weymouth New Testament
22:33 All the crowd heard this, and were filled with amazement at His teaching.

World English Bible
22:33 When the multitudes heard it, they were astonished at his teaching.

Young's Literal Translation
22:33 And having heard, the multitudes were astonished at his teaching;

34

Stephens 1550 Textus Receptus
oi de farisaioi akousanteV oti efimwsen touV saddoukaiouV sunhcqhsan epi to auto

Scrivener 1894 Textus Receptus
oi de farisaioi akousanteV oti efimwsen touV saddoukaiouV sunhcqhsan epi to auto

Byzantine Majority
oi de farisaioi akousanteV oti efimwsen touV saddoukaiouV sunhcqhsan epi to auto

Alexandrian
oi de farisaioi akousanteV oti efimwsen touV saddoukaiouV sunhcqhsan epi to auto

Hort and Westcott
oi de farisaioi akousanteV oti efimwsen touV saddoukaiouV sunhcqhsan epi to auto

Latin Vulgate
22:34 Pharisaei autem audientes quod silentium inposuisset Sadducaeis convenerunt in unum

King James Version
22:34 But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.

American Standard Version
22:34 But the Pharisees, when they heard that he had put the Sadducees to silence, gathered themselves together.

Bible in Basic English
22:34 But the Pharisees, hearing how the mouths of the Sadducees had been stopped, came together;

Darby's English Translation
22:34 But the Pharisees, having heard that he had put the Sadducees to silence, were gathered together.

Douay Rheims
22:34 But the Pharisees hearing that he had silenced the Sadducees, came together:

Noah Webster Bible
22:34 But when the Pharisees had heard that he had put the Sadducees to silence, they were assembled about him.

Weymouth New Testament
22:34 Now the Pharisees came up when they heard that He had silenced the Sadducees,

World English Bible
22:34 But the Pharisees, when they heard that he had put the Sadducees to silence, gathered themselves together.

Young's Literal Translation
22:34 and the Pharisees, having heard that he did silence the Sadducees, were gathered together unto him;

35

Stephens 1550 Textus Receptus
kai ephrwthsen eiV ex autwn nomikos peirazwn auton kai legwn

Scrivener 1894 Textus Receptus
kai ephrwthsen eiV ex autwn nomikos peirazwn auton kai legwn

Byzantine Majority
kai ephrwthsen eiV ex autwn nomikos peirazwn auton kai legwn

Alexandrian
kai ephrwthsen eiV ex autwn [nomikos] peirazwn auton

Hort and Westcott
kai ephrwthsen eiV ex autwn nomikoV peirazwn auton

Latin Vulgate
22:35 et interrogavit eum unus ex eis legis doctor temptans eum

King James Version
22:35 Then one of them, [which was] a lawyer, asked [him a question], tempting him, and saying,

American Standard Version
22:35 And one of them, a lawyer, asked him a question, trying him:

Bible in Basic English
22:35 And one of them, a teacher of the law, put a question to him, testing him, and saying,

Darby's English Translation
22:35 And one of them, a lawyer, demanded, tempting him, and saying,

Douay Rheims
22:35 And one of them, a doctor of the law, asking him, tempting him:

Noah Webster Bible
22:35 Then one of them who was a lawyer, asked him a question, tempting him, and saying,

Weymouth New Testament
22:35 and one of them, an expounder of the Law, asked Him as a test question,

World English Bible
22:35 One of them, a lawyer, asked him a question, testing him.

Young's Literal Translation
22:35 and one of them, a lawyer, did question, tempting him, and saying,

36

Stephens 1550 Textus Receptus
didaskale poia entolh megalh en tw nomw

Scrivener 1894 Textus Receptus
didaskale poia entolh megalh en tw nomw

Byzantine Majority
didaskale poia entolh megalh en tw nomw

Alexandrian
didaskale poia entolh megalh en tw nomw

Hort and Westcott
didaskale poia entolh megalh en tw nomw

Latin Vulgate
22:36 magister quod est mandatum magnum in lege

King James Version
22:36 Master, which [is] the great commandment in the law?

American Standard Version
22:36 Teacher, which is the great commandment in the law?

Bible in Basic English
22:36 Master, which is the chief rule in the law?

Darby's English Translation
22:36 Teacher, which is the great commandment in the law?

Douay Rheims
22:36 Master, which is the greatest commandment in the law?

Noah Webster Bible
22:36 Master, which is the great commandment in the law?

Weymouth New Testament
22:36 "Teacher, which is the greatest Commandment in the Law?"

World English Bible
22:36 "Teacher, which is the greatest commandment in the law?"

Young's Literal Translation
22:36 `Teacher, which is the great command in the Law?`

37

Stephens 1550 Textus Receptus
o de ihsous eipen autw agaphseiV kurion ton qeon sou en olh th kardia sou kai en olh th yuch sou kai en olh th dianoia sou

Scrivener 1894 Textus Receptus
o de ihsous eipen autw agaphseiV kurion ton qeon sou en olh th kardia sou kai en olh th yuch sou kai en olh th dianoia sou

Byzantine Majority
o de ihsous efh autw agaphseiV kurion ton qeon sou en olh kardia sou kai en olh yuch sou kai en olh th dianoia sou

Alexandrian
o de efh autw agaphseiV kurion ton qeon sou en olh th kardia sou kai en olh th yuch sou kai en olh th dianoia sou

Hort and Westcott
o de efh autw agaphseiV kurion ton qeon sou en olh kardia sou kai en olh th yuch sou kai en olh th dianoia sou

Latin Vulgate
22:37 ait illi Iesus diliges Dominum Deum tuum ex toto corde tuo et in tota anima tua et in tota mente tua

King James Version
22:37 Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.

American Standard Version
22:37 And he said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.

Bible in Basic English
22:37 And he said to him, Have love for the Lord your God with all your heart, and with all your soul, and with all your mind.

Darby's English Translation
22:37 And he said to him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy understanding.

Douay Rheims
22:37 Jesus said to him: Thou shalt love the Lord thy God with thy whole heart, and with thy whole soul, and with thy whole mind.

Noah Webster Bible
22:37 Jesus said to him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.

Weymouth New Testament
22:37 "`Thou shalt love the Lord thy God,'" He answered, "`with thy whole heart, thy whole soul, thy whole mind.'

World English Bible
22:37 Jesus said to him, "`You shall love the Lord your God with all your heart, and with all your soul, and with all your mind.`

Young's Literal Translation
22:37 And Jesus said to him, `Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thine understanding --

38

Stephens 1550 Textus Receptus
auth estin prwth kai megalh entolh

Scrivener 1894 Textus Receptus
auth estin prwth kai megalh entolh

Byzantine Majority
auth estin prwth kai megalh entolh

Alexandrian
auth estin h megalh kai prwth entolh

Hort and Westcott
auth estin h megalh kai prwth entolh

Latin Vulgate
22:38 hoc est maximum et primum mandatum

King James Version
22:38 This is the first and great commandment.

American Standard Version
22:38 This is the great and first commandment.

Bible in Basic English
22:38 This is the first and greatest rule.

Darby's English Translation
22:38 This is the great and first commandment.

Douay Rheims
22:38 This is the greatest and the first commandment.

Noah Webster Bible
22:38 This is the first and great commandment.

Weymouth New Testament
22:38 This is the greatest and foremost Commandment.

World English Bible
22:38 This is the first and great commandment.

Young's Literal Translation
22:38 this is a first and great command;

39

Stephens 1550 Textus Receptus
deutera de omoia auth agaphseiV ton plhsion sou wV seauton

Scrivener 1894 Textus Receptus
deutera de omoia auth agaphseiV ton plhsion sou wV seauton

Byzantine Majority
deutera de omoia auth agaphseiV ton plhsion sou wV seauton

Alexandrian
deutera de omoia auth agaphseiV ton plhsion sou wV seauton

Hort and Westcott
deutera omoia auth agaphseiV ton plhsion sou wV seauton

Latin Vulgate
22:39 secundum autem simile est huic diliges proximum tuum sicut te ipsum

King James Version
22:39 And the second [is] like unto it, Thou shalt love thy neighbour as thyself.

American Standard Version
22:39 And a second like unto it is this, Thou shalt love thy neighbor as thyself.

Bible in Basic English
22:39 And a second like it is this, Have love for your neighbour as for yourself.

Darby's English Translation
22:39 And the second is like it, Thou shalt love thy neighbour as thyself.

Douay Rheims
22:39 And the second is like to this: Thou shalt love thy neighbor as thyself.

Noah Webster Bible
22:39 And the second is like it, Thou shalt love thy neighbor as thyself.

Weymouth New Testament
22:39 And the second is similar to it: `Thou shalt love thy fellow man as much as thyself.'

World English Bible
22:39 A second likewise is this, `You shall love your neighbor as yourself.`

Young's Literal Translation
22:39 and the second is like to it, Thou shalt love thy neighbor as thyself;

40

Stephens 1550 Textus Receptus
en tautaiV taiV dusin entolaiV oloV o nomoV kai oi profhtai kremantai

Scrivener 1894 Textus Receptus
en tautaiV taiV dusin entolaiV oloV o nomoV kai oi profhtai kremantai

Byzantine Majority
en tautaiV taiV dusin entolaiV oloV o nomoV kai oi profhtai kremantai

Alexandrian
en tautaiV taiV dusin entolaiV oloV o nomoV krematai kai oi profhtai

Hort and Westcott
en tautaiV taiV dusin entolaiV oloV o nomoV krematai kai oi profhtai

Latin Vulgate
22:40 in his duobus mandatis universa lex pendet et prophetae

King James Version
22:40 On these two commandments hang all the law and the prophets.

American Standard Version
22:40 On these two commandments the whole law hangeth, and the prophets.

Bible in Basic English
22:40 On these two rules all the law and the prophets are based.

Darby's English Translation
22:40 On these two commandments the whole law and the prophets hang.

Douay Rheims
22:40 On these two commandments dependeth the whole law and the prophets.

Noah Webster Bible
22:40 On these two commandments hang all the law and the prophets.

Weymouth New Testament
22:40 The whole of the Law and the Prophets is summed up in these two Commandments."

World English Bible
22:40 The whole law and the prophets depend on these two commandments."

Young's Literal Translation
22:40 on these -- the two commands -- all the law and the prophets do hang.`

41

Stephens 1550 Textus Receptus
sunhgmenwn de twn farisaiwn ephrwthsen autouV o ihsouV

Scrivener 1894 Textus Receptus
sunhgmenwn de twn farisaiwn ephrwthsen autouV o ihsouV

Byzantine Majority
sunhgmenwn de twn farisaiwn ephrwthsen autouV o ihsouV

Alexandrian
sunhgmenwn de twn farisaiwn ephrwthsen autouV o ihsouV

Hort and Westcott
sunhgmenwn de twn farisaiwn ephrwthsen autouV o ihsouV

Latin Vulgate
22:41 congregatis autem Pharisaeis interrogavit eos Iesus

King James Version
22:41 While the Pharisees were gathered together, Jesus asked them,

American Standard Version
22:41 Now while the Pharisees were gathered together, Jesus asked them a question,

Bible in Basic English
22:41 Now while the Pharisees were together, Jesus put a question to them, saying,

Darby's English Translation
22:41 And the Pharisees being gathered together, Jesus demanded of them,

Douay Rheims
22:41 And the Pharisees being gathered together, Jesus asked them,

Noah Webster Bible
22:41 While the Pharisees were assembled, Jesus asked them,

Weymouth New Testament
22:41 While the Pharisees were still assembled there, Jesus put a question to them.

World English Bible
22:41 Now while the Pharisees were gathered together, Jesus asked them a question,

Young's Literal Translation
22:41 And the Pharisees having been gathered together, Jesus did question them,

42

Stephens 1550 Textus Receptus
legwn ti umin dokei peri tou cristou tinoV uioV estin legousin autw tou dabid

Scrivener 1894 Textus Receptus
legwn ti umin dokei peri tou cristou tinoV uioV estin legousin autw tou dabid

Byzantine Majority
legwn ti umin dokei peri tou cristou tinoV uioV estin legousin autw tou dauid

Alexandrian
legwn ti umin dokei peri tou cristou tinoV uioV estin legousin autw tou dauid

Hort and Westcott
legwn ti umin dokei peri tou cristou tinoV uioV estin legousin autw tou dauid

Latin Vulgate
22:42 dicens quid vobis videtur de Christo cuius filius est dicunt ei David

King James Version
22:42 Saying, What think ye of Christ? whose son is he? They say unto him, [The Son] of David.

American Standard Version
22:42 saying, What think ye of the Christ? whose son is he? They say unto him, The son of David.

Bible in Basic English
22:42 What is your opinion of the Christ? whose son is he? They say to him, The Son of David.

Darby's English Translation
22:42 saying, What think ye concerning the Christ? whose son is he? They say to him, David`s.

Douay Rheims
22:42 Saying: What think you of Christ? whose son is he? They say to him: David's.

Noah Webster Bible
22:42 Saying, What think ye of Christ? whose son is he? They say to him, The son of David.

Weymouth New Testament
22:42 "What think you about the Christ," He said, "whose son is He?" "David's," they replied.

World English Bible
22:42 saying, "What do you think of the Christ? Whose son is he?" They said to him, "Of David."

Young's Literal Translation
22:42 saying, `What do ye think concerning the Christ? of whom is he son?` They say to him, `Of David.`

43

Stephens 1550 Textus Receptus
legei autoiV pwV oun dabid en pneumati kurion auton kalei legwn

Scrivener 1894 Textus Receptus
legei autoiV pwV oun dabid en pneumati kurion auton kalei legwn

Byzantine Majority
legei autoiV pwV oun dauid en pneumati kurion auton kalei legwn

Alexandrian
legei autoiV pwV oun dauid en pneumati kalei auton kurion legwn

Hort and Westcott
legei autoiV pwV oun dauid en pneumati kalei auton kurion legwn

Latin Vulgate
22:43 ait illis quomodo ergo David in spiritu vocat eum Dominum dicens

King James Version
22:43 He saith unto them, How then doth David in spirit call him Lord, saying,

American Standard Version
22:43 He saith unto them, How then doth David in the Spirit call him Lord, saying,

Bible in Basic English
22:43 He says to them, How then does David in the Spirit give him the name of Lord, saying,

Darby's English Translation
22:43 He says to them, How then does David in Spirit call him Lord, saying,

Douay Rheims
22:43 He saith to them: How then doth David in spirit call him Lord, saying:

Noah Webster Bible
22:43 He saith to them, How then doth David in spirit call him Lord, saying,

Weymouth New Testament
22:43 "How then," He asked, "does David, taught by the Spirit, call Him Lord, when he says,

World English Bible
22:43 He said to them, "How then does David in the Spirit call him Lord, saying,

Young's Literal Translation
22:43 He saith to them, `How then doth David in the Spirit call him lord, saying,

44

Stephens 1550 Textus Receptus
eipen o kurioV tw kuriw mou kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upopodion twn podwn sou

Scrivener 1894 Textus Receptus
eipen o kurioV tw kuriw mou kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upopodion twn podwn sou

Byzantine Majority
eipen o kurioV tw kuriw mou kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upopodion twn podwn sou

Alexandrian
eipen kurioV tw kuriw mou kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upokatw twn podwn sou

Hort and Westcott
eipen kurioV tw kuriw mou kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upokatw twn podwn sou

Latin Vulgate
22:44 dixit Dominus Domino meo sede a dextris meis donec ponam inimicos tuos scabillum pedum tuorum

King James Version
22:44 The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?

American Standard Version
22:44 The Lord said unto my Lord, Sit thou on my right hand, Till I put thine enemies underneath thy feet?

Bible in Basic English
22:44 The Lord said to my Lord, Be seated at my right hand, till I put under your feet all those who are against you?

Darby's English Translation
22:44 The Lord said to my Lord, Sit on my right hand until I put thine enemies under thy feet?

Douay Rheims
22:44 The Lord said to my Lord, Sit on my right hand, until I make thy enemies thy footstool?

Noah Webster Bible
22:44 The LORD said to my Lord, Sit thou on my right hand, till I make thy enemies thy footstool?

Weymouth New Testament
22:44 "`The Lord said to my Lord, sit at My right hand until I have put thy foes beneath thy feet'?

World English Bible
22:44 `The Lord said to my Lord, Sit on my right hand, Until I make your enemies a footstool for your feet?`

Young's Literal Translation
22:44 The Lord said to my lord, Sit at my right hand, till I may make thine enemies thy footstool?

45

Stephens 1550 Textus Receptus
ei oun dabid kalei auton kurion pwV uioV autou estin

Scrivener 1894 Textus Receptus
ei oun dabid kalei auton kurion pwV uioV autou estin

Byzantine Majority
ei oun dauid kalei auton kurion pwV uioV autou estin

Alexandrian
ei oun dauid kalei auton kurion pwV uioV autou estin

Hort and Westcott
ei oun dauid kalei auton kurion pwV uioV autou estin

Latin Vulgate
22:45 si ergo David vocat eum Dominum quomodo filius eius est

King James Version
22:45 If David then call him Lord, how is he his son?

American Standard Version
22:45 If David then calleth him Lord, how is he his son?

Bible in Basic English
22:45 If David then gives him the name of Lord, how is he his son?

Darby's English Translation
22:45 If therefore David call him Lord, how is he his son?

Douay Rheims
22:45 If David then call him Lord, how is he his son?

Noah Webster Bible
22:45 If David then calleth him Lord, how is he his son?

Weymouth New Testament
22:45 "If therefore David calls Him Lord, how can He be his son?"

World English Bible
22:45 "If then David calls him Lord, how is he his son?"

Young's Literal Translation
22:45 If then David doth call him lord, how is he his son?`

46

Stephens 1550 Textus Receptus
kai oudeiV edunato autw apokriqhnai logon oude etolmhsen tiV ap ekeinhV thV hmeraV eperwthsai auton ouketi

Scrivener 1894 Textus Receptus
kai oudeiV edunato autw apokriqhnai logon oude etolmhsen tiV ap ekeinhV thV hmeraV eperwthsai auton ouketi

Byzantine Majority
kai oudeiV edunato autw apokriqhnai logon oude etolmhsen tiV ap ekeinhV thV hmeraV eperwthsai auton ouketi

Alexandrian
kai oudeiV edunato apokriqhnai autw logon oude etolmhsen tiV ap ekeinhV thV hmeraV eperwthsai auton ouketi

Hort and Westcott
kai oudeiV edunato apokriqhnai autw logon oude etolmhsen tiV ap ekeinhV thV hmeraV eperwthsai auton ouketi

Latin Vulgate
22:46 et nemo poterat respondere ei verbum neque ausus fuit quisquam ex illa die eum amplius interrogare

King James Version
22:46 And no man was able to answer him a word, neither durst any [man] from that day forth ask him any more [questions].

American Standard Version
22:46 And no one was able to answer him a word, neither durst any man from that day forth ask him any more questions.

Bible in Basic English
22:46 And no one was able to give him an answer, and so great was their fear of him, that from that day no one put any more questions to him.

Darby's English Translation
22:46 And no one was able to answer him a word, nor did any one dare from that day to question him any more.

Douay Rheims
22:46 And no man was able to answer him a word; neither durst any man from that day forth ask him any more questions.

Noah Webster Bible
22:46 And no man was able to answer him a word, neither durst any man, from that day forth, ask him any more questions.

Weymouth New Testament
22:46 No one could say a word in reply, nor from that day did any one venture again to put a question to Him.

World English Bible
22:46 No one was able to answer him a word, neither dared any man from that day forth ask him any more questions.

Young's Literal Translation
22:46 And no one was able to answer him a word, nor durst any from that day question him any more.

Matthew 23


Matthew 23 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 22

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 23

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39

1

Stephens 1550 Textus Receptus
tote o ihsouV elalhsen toiV ocloiV kai toiV maqhtaiV autou

Scrivener 1894 Textus Receptus
tote o ihsouV elalhsen toiV ocloiV kai toiV maqhtaiV autou

Byzantine Majority
tote o ihsouV elalhsen toiV ocloiV kai toiV maqhtaiV autou

Alexandrian
tote o ihsouV elalhsen toiV ocloiV kai toiV maqhtaiV autou

Hort and Westcott
tote o ihsouV elalhsen toiV ocloiV kai toiV maqhtaiV autou

Latin Vulgate
23:1 tunc Iesus locutus est ad turbas et discipulos suos

King James Version
23:1 Then spake Jesus to the multitude, and to his disciples,

American Standard Version
23:1 Then spake Jesus to the multitudes and to his disciples,

Bible in Basic English
23:1 Then Jesus said to the people and to his disciples:

Darby's English Translation
23:1 Then Jesus spoke to the crowds and to his disciples,

Douay Rheims
23:1 Then Jesus spoke to the multitudes and to his disciples,

Noah Webster Bible
23:1 Then Jesus spoke to the multitude, and to his disciples,

Weymouth New Testament
23:1 Then Jesus addressed the crowds and His disciples.

World English Bible
23:1 Then Jesus spoke to the multitudes and to his disciples,

Young's Literal Translation
23:1 Then Jesus spake to the multitudes, and to his disciples,

2

Stephens 1550 Textus Receptus
legwn epi thV mwsews kaqedraV ekaqisan oi grammateiV kai oi farisaioi

Scrivener 1894 Textus Receptus
legwn epi thV mwsews kaqedraV ekaqisan oi grammateiV kai oi farisaioi

Byzantine Majority
legwn epi thV mwsews kaqedraV ekaqisan oi grammateiV kai oi farisaioi

Alexandrian
legwn epi thV mwusews kaqedraV ekaqisan oi grammateiV kai oi farisaioi

Hort and Westcott
legwn epi thV mwusewV kaqedraV ekaqisan oi grammateiV kai oi farisaioi

Latin Vulgate
23:2 dicens super cathedram Mosi sederunt scribae et Pharisaei

King James Version
23:2 Saying, The scribes and the Pharisees sit in Moses' seat:

American Standard Version
23:2 saying, The scribes and the Pharisees sit on Moses seat:

Bible in Basic English
23:2 The scribes and the Pharisees have the authority of Moses;

Darby's English Translation
23:2 saying, The scribes and the Pharisees have set themselves down in Moses` seat:

Douay Rheims
23:2 Saying: The scribes and the Pharisees have sitten on the chair of Moses.

Noah Webster Bible
23:2 Saying, The scribes and the Pharisees sit in Moses's seat.

Weymouth New Testament
23:2 "The Scribes," He said, "and the Pharisees sit in the chair of Moses.

World English Bible
23:2 saying, "The scribes and the Pharisees sat on Moses` seat.

Young's Literal Translation
23:2 saying, `On the seat of Moses sat down the scribes and the Pharisees;

3

Stephens 1550 Textus Receptus
panta oun osa an eipwsin umin threin threite kai poieite kata de ta erga autwn mh poieite legousin gar kai ou poiousin

Scrivener 1894 Textus Receptus
panta oun osa an eipwsin umin threin threite kai poieite kata de ta erga autwn mh poieite legousin gar kai ou poiousin

Byzantine Majority
panta oun osa ean eipwsin umin threin threite kai poieite kata de ta erga autwn mh poieite legousin gar kai ou poiousin

Alexandrian
panta oun osa ean eipwsin umin poihsate kai threite kata de ta erga autwn mh poieite legousin gar kai ou poiousin

Hort and Westcott
panta oun osa ean eipwsin umin poihsate kai threite kata de ta erga autwn mh poieite legousin gar kai ou poiousin

Latin Vulgate
23:3 omnia ergo quaecumque dixerint vobis servate et facite secundum opera vero eorum nolite facere dicunt enim et non faciunt

King James Version
23:3 All therefore whatsoever they bid you observe, [that] observe and do; but do not ye after their works: for they say, and do not.

American Standard Version
23:3 all things therefore whatsoever they bid you, these do and observe: but do not ye after their works; for they say, and do not.

Bible in Basic English
23:3 All things, then, which they give you orders to do, these do and keep: but do not take their works as your example, for they say and do not.

Darby's English Translation
23:3 all things therefore, whatever they may tell you, do and keep. But do not after their works, for they say and do not,

Douay Rheims
23:3 All things therefore whatsoever they shall say to you, observe and do: but according to their works do ye not; for they say, and do not.

Noah Webster Bible
23:3 All therefore, whatever they bid you observe, that observe and do: but do not ye according to their works: for they say, and do not.

Weymouth New Testament
23:3 Therefore do and observe everything that they command you; but do not imitate their lives, for though they tell others what to do, they do not do it themselves.

World English Bible
23:3 All things therefore whatever they tell you to observe, observe and do, but don`t do their works; for they say, and don`t do.

Young's Literal Translation
23:3 all, then, as much as they may say to you to observe, observe and do, but according to their works do not, for they say, and do not;

4

Stephens 1550 Textus Receptus
desmeuousin gar fortia barea kai dusbastakta kai epitiqeasin epi touV wmouV twn anqrwpwn tw de daktulw autwn ou qelousin kinhsai auta

Scrivener 1894 Textus Receptus
desmeuousin gar fortia barea kai dusbastakta kai epitiqeasin epi touV wmouV twn anqrwpwn tw de daktulw autwn ou qelousin kinhsai auta

Byzantine Majority
desmeuousin gar fortia barea kai dusbastakta kai epitiqeasin epi touV wmouV twn anqrwpwn tw de daktulw autwn ou qelousin kinhsai auta

Alexandrian
desmeuousin de fortia barea [kai dusbastakta] kai epitiqeasin epi touV wmouV twn anqrwpwn autoi de tw daktulw autwn ou qelousin kinhsai auta

Hort and Westcott
desmeuousin de fortia barea kai epitiqeasin epi touV wmouV twn anqrwpwn autoi de tw daktulw autwn ou qelousin kinhsai auta

Latin Vulgate
23:4 alligant autem onera gravia et inportabilia et inponunt in umeros hominum digito autem suo nolunt ea movere

King James Version
23:4 For they bind heavy burdens and grievous to be borne, and lay [them] on men's shoulders; but they [themselves] will not move them with one of their fingers.

American Standard Version
23:4 Yea, they bind heavy burdens and grievous to be borne, and lay them on men`s shoulders; but they themselves will not move them with their finger.

Bible in Basic English
23:4 They make hard laws and put great weights on men's backs; but they themselves will not put a finger to them.

Darby's English Translation
23:4 but bind burdens heavy and hard to bear, and lay them on the shoulders of men, but will not move them with their finger.

Douay Rheims
23:4 For they bind heavy and insupportable burdens, and lay them on men's shoulders; but with a finger of their own they will not move them.

Noah Webster Bible
23:4 For they bind heavy burdens, and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.

Weymouth New Testament
23:4 Heavy and cumbrous burdens they bind together and load men's shoulders with them, while as for themselves, not with one finger do they choose to lift them.

World English Bible
23:4 For they bind heavy burdens that are grievous to be borne, and lay them on men`s shoulders; but they themselves will not lift a finger to help them.

Young's Literal Translation
23:4 for they bind together burdens heavy and grievous to be borne, and lay upon the shoulders of men, but with their finger they will not move them.

5

Stephens 1550 Textus Receptus
panta de ta erga autwn poiousin proV to qeaqhnai toiV anqrwpoiV platunousin de ta fulakthria autwn kai megalunousin ta kraspeda twn imatiwn autwn

Scrivener 1894 Textus Receptus
panta de ta erga autwn poiousin proV to qeaqhnai toiV anqrwpoiV platunousin de ta fulakthria autwn kai megalunousin ta kraspeda twn imatiwn autwn

Byzantine Majority
panta de ta erga autwn poiousin proV to qeaqhnai toiV anqrwpoiV platunousin de ta fulakthria autwn kai megalunousin ta kraspeda twn imatiwn autwn

Alexandrian
panta de ta erga autwn poiousin proV to qeaqhnai toiV anqrwpoiV platunousin gar ta fulakthria autwn kai megalunousin ta kraspeda

Hort and Westcott
panta de ta erga autwn poiousin proV to qeaqhnai toiV anqrwpoiV platunousin gar ta fulakthria autwn kai megalunousin ta kraspeda

Latin Vulgate
23:5 omnia vero opera sua faciunt ut videantur ab hominibus dilatant enim phylacteria sua et magnificant fimbrias

King James Version
23:5 But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,

American Standard Version
23:5 But all their works they do to be seen of men: for they make broad their phylacteries, and enlarge the borders of their garments,

Bible in Basic English
23:5 But all their works they do so as to be seen by men: for they make wide their phylacteries, and the edges of their robes,

Darby's English Translation
23:5 And all their works they do to be seen of men: for they make broad their phylacteries and enlarge the borders of their garments,

Douay Rheims
23:5 And all their works they do for to be seen of men. For they make their phylacteries broad, and enlarge their fringes.

Noah Webster Bible
23:5 But all their works they do to be seen by men: they make broad their phylacteries, and enlarge the borders of their garments,

Weymouth New Testament
23:5 And everything they do they do with a view to being observed by men; for they widen their phylacteries and make the tassels large,

World English Bible
23:5 But all their works they do to be seen by men. They make their phylacteries broad, enlarge the fringes of their garments,

Young's Literal Translation
23:5 `And all their works they do to be seen by men, and they make broad their phylacteries, and enlarge the fringes of their garments,

6

Stephens 1550 Textus Receptus
filousin te thn prwtoklisian en toiV deipnoiV kai taV prwtokaqedriaV en taiV sunagwgaiV

Scrivener 1894 Textus Receptus
filousin te thn prwtoklisian en toiV deipnoiV kai taV prwtokaqedriaV en taiV sunagwgaiV

Byzantine Majority
filousin te thn prwtoklisian en toiV deipnoiV kai taV prwtokaqedriaV en taiV sunagwgaiV

Alexandrian
filousin de thn prwtoklisian en toiV deipnoiV kai taV prwtokaqedriaV en taiV sunagwgaiV

Hort and Westcott
filousin de thn prwtoklisian en toiV deipnoiV kai taV prwtokaqedriaV en taiV sunagwgaiV

Latin Vulgate
23:6 amant autem primos recubitus in cenis et primas cathedras in synagogis

King James Version
23:6 And love the uppermost rooms at feasts, and the chief seats in the synagogues,

American Standard Version
23:6 and love the chief place at feasts, and the chief seats in the synagogues,

Bible in Basic English
23:6 And the things desired by them are the first places at feasts, and the chief seats in the Synagogues,

Darby's English Translation
23:6 and love the chief place in feasts and the first seats in the synagogues,

Douay Rheims
23:6 And they love the first places at feasts, and the first chairs in the synagogues,

Noah Webster Bible
23:6 And love the uppermost rooms at feasts, and the chief seats in the synagogues,

Weymouth New Testament
23:6 and love the best seats at a dinner party or in the synagogues,

World English Bible
23:6 and love the chief place at feasts, the chief seats in the synagogues,

Young's Literal Translation
23:6 they love also the chief couches in the supper, and the chief seats in the synagogues,

7

Stephens 1550 Textus Receptus
kai touV aspasmouV en taiV agoraiV kai kaleisqai upo twn anqrwpwn rabbi rabbi

Scrivener 1894 Textus Receptus
kai touV aspasmouV en taiV agoraiV kai kaleisqai upo twn anqrwpwn rabbi rabbi

Byzantine Majority
kai touV aspasmouV en taiV agoraiV kai kaleisqai upo twn anqrwpwn rabbi rabbi

Alexandrian
kai touV aspasmouV en taiV agoraiV kai kaleisqai upo twn anqrwpwn rabbi

Hort and Westcott
kai touV aspasmouV en taiV agoraiV kai kaleisqai upo twn anqrwpwn rabbi

Latin Vulgate
23:7 et salutationes in foro et vocari ab hominibus rabbi

King James Version
23:7 And greetings in the markets, and to be called of men, Rabbi, Rabbi.

American Standard Version
23:7 and the salutations in the marketplaces, and to be called of men, Rabbi.

Bible in Basic English
23:7 And words of respect in the market-places, and to be named by men, Teacher.

Darby's English Translation
23:7 and salutations in the market-places, and to be called of men, Rabbi, Rabbi.

Douay Rheims
23:7 And salutations in the market place, and to be called by men, Rabbi.

Noah Webster Bible
23:7 And greetings in the markets, and to be called by men, Rabbi, Rabbi.

Weymouth New Testament
23:7 and like to be bowed to in places of public resort, and to be addressed by men as `Rabbi.'

World English Bible
23:7 the salutations in the marketplaces, and to be called `Rabbi, Rabbi` by men.

Young's Literal Translation
23:7 and the salutations in the market-places, and to be called by men, Rabbi, Rabbi.

8

Stephens 1550 Textus Receptus
umeiV de mh klhqhte rabbi eiV gar estin umwn o kaqhghths o cristos panteV de umeiV adelfoi este

Scrivener 1894 Textus Receptus
umeiV de mh klhqhte rabbi eiV gar estin umwn o kaqhghths o cristos panteV de umeiV adelfoi este

Byzantine Majority
umeiV de mh klhqhte rabbi eiV gar estin umwn o kaqhghths o cristos panteV de umeiV adelfoi este

Alexandrian
umeiV de mh klhqhte rabbi eiV gar estin umwn o didaskalos panteV de umeiV adelfoi este

Hort and Westcott
umeiV de mh klhqhte rabbi eiV gar estin umwn o didaskaloV panteV de umeiV adelfoi este

Latin Vulgate
23:8 vos autem nolite vocari rabbi unus enim est magister vester omnes autem vos fratres estis

King James Version
23:8 But be not ye called Rabbi: for one is your Master, [even] Christ; and all ye are brethren.

American Standard Version
23:8 But be not ye called Rabbi: for one is your teacher, and all ye are brethren.

Bible in Basic English
23:8 But you may not be named Teacher: for one is your teacher, and you are all brothers.

Darby's English Translation
23:8 But *ye*, be not ye called Rabbi; for one is your instructor, and all *ye* are brethren.

Douay Rheims
23:8 But be not you called Rabbi. For one is your master; and all you are brethren.

Noah Webster Bible
23:8 But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.

Weymouth New Testament
23:8 "As for you, do not accept the title of `Rabbi,' for one alone is your Teacher, and you are all brothers.

World English Bible
23:8 But don`t you be called `Rabbi,` for one is your teacher, the Christ, and all of you are brothers.

Young's Literal Translation
23:8 `And ye -- ye may not be called Rabbi, for one is your director -- the Christ, and all ye are brethren;

9

Stephens 1550 Textus Receptus
kai patera mh kaleshte umwn epi thV ghV eiV gar estin o pathr umwn o en tois ouranois

Scrivener 1894 Textus Receptus
kai patera mh kaleshte umwn epi thV ghV eiV gar estin o pathr umwn o en tois ouranois

Byzantine Majority
kai patera mh kaleshte umwn epi thV ghV eiV gar estin o pathr umwn o en tois ouranois

Alexandrian
kai patera mh kaleshte umwn epi thV ghV eiV gar estin umwn o pathr o ouranios

Hort and Westcott
kai patera mh kaleshte umwn epi thV ghV eiV gar estin umwn o pathr o ouranioV

Latin Vulgate
23:9 et patrem nolite vocare vobis super terram unus enim est Pater vester qui in caelis est

King James Version
23:9 And call no [man] your father upon the earth: for one is your Father, which is in heaven.

American Standard Version
23:9 And call no man your father on the earth: for one is your Father, even he who is in heaven.

Bible in Basic English
23:9 And give no man the name of father on earth: because one is your Father, who is in heaven.

Darby's English Translation
23:9 And call not any one your father upon the earth; for one is your Father, he who is in the heavens.

Douay Rheims
23:9 And call none your father upon earth; for one is your father, who is in heaven.

Noah Webster Bible
23:9 And call no man your father upon the earth: for one is your Father who is in heaven.

Weymouth New Testament
23:9 And call no one on earth your Father, for One alone is your Father--the Heavenly Father.

World English Bible
23:9 Call no man on the earth your father, for one is your Father, he who is in heaven.

Young's Literal Translation
23:9 and ye may not call any your father on the earth, for one is your Father, who is in the heavens,

10

Stephens 1550 Textus Receptus
mhde klhqhte kaqhghtai eis gar umwn estin o kaqhghths o cristoV

Scrivener 1894 Textus Receptus
mhde klhqhte kaqhghtai eis gar umwn estin o kaqhghths o cristoV

Byzantine Majority
mhde klhqhte kaqhghtai eis gar umwn estin o kaqhghths o cristoV

Alexandrian
mhde klhqhte kaqhghtai oti kaqhghths umwn estin eis o cristoV

Hort and Westcott
mhde klhqhte kaqhghtai oti kaqhghthV umwn estin eiV o cristoV

Latin Vulgate
23:10 nec vocemini magistri quia magister vester unus est Christus

King James Version
23:10 Neither be ye called masters: for one is your Master, [even] Christ.

American Standard Version
23:10 Neither be ye called masters: for one is your master, even the Christ.

Bible in Basic English
23:10 And you may not be named guides: because one is your Guide, even Christ.

Darby's English Translation
23:10 Neither be called instructors, for one is your instructor, the Christ.

Douay Rheims
23:10 Neither be ye called masters; for one is you master, Christ.

Noah Webster Bible
23:10 Neither be ye called masters: for one is your master, even Christ.

Weymouth New Testament
23:10 And do not accept the name of `leader,' for your Leader is one alone--the Christ.

World English Bible
23:10 Neither be called masters, for one is your master, the Christ.

Young's Literal Translation
23:10 nor may ye be called directors, for one is your director -- the Christ.

11

Stephens 1550 Textus Receptus
o de meizwn umwn estai umwn diakonoV

Scrivener 1894 Textus Receptus
o de meizwn umwn estai umwn diakonoV

Byzantine Majority
o de meizwn umwn estai umwn diakonoV

Alexandrian
o de meizwn umwn estai umwn diakonoV

Hort and Westcott
o de meizwn umwn estai umwn diakonoV

Latin Vulgate
23:11 qui maior est vestrum erit minister vester

King James Version
23:11 But he that is greatest among you shall be your servant.

American Standard Version
23:11 But he that is greatest among you shall be your servant.

Bible in Basic English
23:11 But let the greatest among you be your servant.

Darby's English Translation
23:11 But the greatest of you shall be your servant.

Douay Rheims
23:11 He that is the greatest among you shall be your servant.

Noah Webster Bible
23:11 But he that is greatest among you, shall be your servant.

Weymouth New Testament
23:11 He who is the greatest among you shall be your servant;

World English Bible
23:11 But he who is greatest among you will be your servant.

Young's Literal Translation
23:11 And the greater of you shall be your ministrant,

12

Stephens 1550 Textus Receptus
ostiV de uywsei eauton tapeinwqhsetai kai ostiV tapeinwsei eauton uywqhsetai

Scrivener 1894 Textus Receptus
ostiV de uywsei eauton tapeinwqhsetai kai ostiV tapeinwsei eauton uywqhsetai

Byzantine Majority
ostiV de uywsei eauton tapeinwqhsetai kai ostiV tapeinwsei eauton uywqhsetai

Alexandrian
ostiV de uywsei eauton tapeinwqhsetai kai ostiV tapeinwsei eauton uywqhsetai

Hort and Westcott
ostiV de uywsei eauton tapeinwqhsetai kai ostiV tapeinwsei eauton uywqhsetai

Latin Vulgate
23:12 qui autem se exaltaverit humiliabitur et qui se humiliaverit exaltabitur

King James Version
23:12 And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.

American Standard Version
23:12 And whosoever shall exalt himself shall be humbled; and whosoever shall humble himself shall be exalted.

Bible in Basic English
23:12 And whoever makes himself high will be made low, and whoever makes himself low will be made high.

Darby's English Translation
23:12 And whoever shall exalt himself shall be humbled, and whoever shall humble himself shall be exalted.

Douay Rheims
23:12 And whosoever shall exalt himself shall be humbled: and he that shall humble himself shall be exalted.

Noah Webster Bible
23:12 And whoever shall exalt himself, shall be abased; and he that shall humble himself, shall be exalted.

Weymouth New Testament
23:12 and one who exalts himself shall be abased, while one who abases himself shall be exalted.

World English Bible
23:12 Whoever will exalt himself will be humbled, and whoever will humble himself will be exalted.

Young's Literal Translation
23:12 and whoever shall exalt himself shall be humbled, and whoever shall humble himself shall be exalted.

13

Stephens 1550 Textus Receptus
ouai umin grammateiV kai farisaioi upokritai oti kleiete thn basileian twn ouranwn emprosqen twn anqrwpwn umeiV gar ouk eisercesqe oude touV eisercomenouV afiete eiselqein

Scrivener 1894 Textus Receptus
(23:14) ouai umin grammateiV kai farisaioi upokritai oti kleiete thn basileian twn ouranwn emprosqen twn anqrwpwn umeiV gar ouk eisercesqe oude touV eisercomenouV afiete eiselqein

Byzantine Majority
(23:14) ouai umin grammateiV kai farisaioi upokritai oti kleiete thn basileian twn ouranwn emprosqen twn anqrwpwn umeiV gar ouk eisercesqe oude touV eisercomenouV afiete eiselqein

Alexandrian
ouai de umin grammateiV kai farisaioi upokritai oti kleiete thn basileian twn ouranwn emprosqen twn anqrwpwn umeiV gar ouk eisercesqe oude touV eisercomenouV afiete eiselqein

Hort and Westcott
ouai de umin grammateiV kai farisaioi upokritai oti kleiete thn basileian twn ouranwn emprosqen twn anqrwpwn umeiV gar ouk eisercesqe oude touV eisercomenouV afiete eiselqein

Latin Vulgate
23:13 vae autem vobis scribae et Pharisaei hypocritae quia clauditis regnum caelorum ante homines vos enim non intratis nec introeuntes sinitis intrare

King James Version
23:13 But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in [yourselves], neither suffer ye them that are entering to go in.

American Standard Version
23:13 But woe unto you, scribes and Pharisees, hypocrites! because ye shut the kingdom of heaven against men: for ye enter not in yourselves, neither suffer ye them that are entering in to enter.

Bible in Basic English
23:13 But a curse is on you, scribes and Pharisees, false ones! because you are shutting the kingdom of heaven against men: for you do not go in yourselves, and those who are going in, you keep back.

Darby's English Translation
23:13 But woe unto you, scribes and Pharisees, hypocrites, for ye shut up the kingdom of the heavens before men; for *ye* do not enter, nor do ye suffer those that are entering to go in.

Douay Rheims
23:13 But woe to you scribes and Pharisees, hypocrites; because you shut the kingdom of heaven against men, for you yourselves do not enter in; and those that are going in, you suffer not to enter.

Noah Webster Bible
23:13 But woe to you, scribes and Pharisees! hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering, to go in.

Weymouth New Testament
23:13 "But alas for you, Scribes and Pharisees, hypocrites, for you lock the door of the Kingdom of the Heavens against men; you yourselves do not enter, nor do you allow those to enter who are seeking to do so.

World English Bible
23:13 "Woe to you, scribes and Pharisees, hypocrites! For you devour widows` houses, and as a pretense you make long prayers. Therefore you will receive greater condemnation.

Young's Literal Translation
23:13 `Wo to you, Scribes and Pharisees, hypocrites! because ye shut up the reign of the heavens before men, for ye do not go in, nor those going in do ye suffer to enter.

14

Stephens 1550 Textus Receptus
ouai de umin grammateis kai farisaioi upokritai oti katesqiete tas oikias twn chrwn kai profasei makra proseucomenoi dia touto lhyesqe perissoteron krima

Scrivener 1894 Textus Receptus
(23:13) ouai de umin grammateis kai farisaioi upokritai oti katesqiete tas oikias twn chrwn kai profasei makra proseucomenoi dia touto lhyesqe perissoteron krima

Byzantine Majority
(23:13) ouai de umin grammateis kai farisaioi upokritai oti katesqiete tas oikias twn chrwn kai profasei makra proseucomenoi dia touto lhyesqe perissoteron krima

Alexandrian

Hort and Westcott

Latin Vulgate
23:14

King James Version
23:14 Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.

American Standard Version
23:14 Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows` houses, even while for a pretence ye make long prayers: therefore ye shall receive greater condemnation.

Bible in Basic English
23:14

Darby's English Translation
23:14

Douay Rheims
23:14 Woe to you scribes and Pharisees, hypocrites: because you devour the houses of widows, praying long prayers. For this you shall receive the greater judgment.

Noah Webster Bible
23:14 Woe to you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretense make long prayer: therefore ye shall receive the greater damnation.

Weymouth New Testament
23:14 I/I

World English Bible
23:14 "But woe to you, scribes and Pharisees, hypocrites! Because you shut up the Kingdom of Heaven against men; for you don`t enter in yourselves, neither do you allow those who are entering in to enter.

Young's Literal Translation
23:14 `Wo to you, Scribes and Pharisees, hypocrites! because ye eat up the houses of the widows, and for a pretence make long prayers, because of this ye shall receive more abundant judgment.

15

Stephens 1550 Textus Receptus
ouai umin grammateiV kai farisaioi upokritai oti periagete thn qalassan kai thn xhran poihsai ena proshluton kai otan genhtai poieite auton uion geennhV diploteron umwn

Scrivener 1894 Textus Receptus
ouai umin grammateiV kai farisaioi upokritai oti periagete thn qalassan kai thn xhran poihsai ena proshluton kai otan genhtai poieite auton uion geennhV diploteron umwn

Byzantine Majority
ouai umin grammateiV kai farisaioi upokritai oti periagete thn qalassan kai thn xhran poihsai ena proshluton kai otan genhtai poieite auton uion geennhV diploteron umwn

Alexandrian
ouai umin grammateiV kai farisaioi upokritai oti periagete thn qalassan kai thn xhran poihsai ena proshluton kai otan genhtai poieite auton uion geennhV diploteron umwn

Hort and Westcott
ouai umin grammateiV kai farisaioi upokritai oti periagete thn qalassan kai thn xhran poihsai ena proshluton kai otan genhtai poieite auton uion geennhV diploteron umwn

Latin Vulgate
23:15 vae vobis scribae et Pharisaei hypocritae quia circuitis mare et aridam ut faciatis unum proselytum et cum fuerit factus facitis eum filium gehennae duplo quam vos

King James Version
23:15 Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.

American Standard Version
23:15 Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte; and when he is become so, ye make him twofold more a son of hell than yourselves.

Bible in Basic English
23:15 A curse is on you, scribes and Pharisees, false ones! for you go about land and sea to get one disciple and, having him, you make him twice as much a son of hell as yourselves.

Darby's English Translation
23:15 Woe to you, scribes and Pharisees, hypocrites, for ye compass the sea and the dry land to make one proselyte, and when he is become such, ye make him twofold more the son of hell than yourselves.

Douay Rheims
23:15 Woe to you scribes and Pharisees, hypocrites; because you go round about the sea and the land to make one proselyte; and when he is made, you make him the child of hell twofold more than yourselves.

Noah Webster Bible
23:15 Woe to you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him two-fold more the child of hell than yourselves.

Weymouth New Testament
23:15 "Alas for you, Scribes and Pharisees, hypocrites, for you scour sea and land in order to win one convert--and when he is gained, you make him twice as much a son of Gehenna as yourselves.

World English Bible
23:15 Woe to you, scribes and Pharisees, hypocrites! For you travel around by sea and land to make one proselyte; and when he becomes one, you make him twice as much of a son of Gehenna as yourselves.

Young's Literal Translation
23:15 `Wo to you, Scribes and Pharisees, hypocrites! because ye go round the sea and the dry land to make one proselyte, and whenever it may happen -- ye make him a son of gehenna twofold more than yourselves.

16

Stephens 1550 Textus Receptus
ouai umin odhgoi tufloi oi legonteV oV an omosh en tw naw ouden estin oV d an omosh en tw crusw tou naou ofeilei

Scrivener 1894 Textus Receptus
ouai umin odhgoi tufloi oi legonteV oV an omosh en tw naw ouden estin oV d an omosh en tw crusw tou naou ofeilei

Byzantine Majority
ouai umin odhgoi tufloi oi legonteV oV an omosh en tw naw ouden estin oV d an omosh en tw crusw tou naou ofeilei

Alexandrian
ouai umin odhgoi tufloi oi legonteV oV an omosh en tw naw ouden estin oV d an omosh en tw crusw tou naou ofeilei

Hort and Westcott
ouai umin odhgoi tufloi oi legonteV oV an omosh en tw naw ouden estin oV d an omosh en tw crusw tou naou ofeilei

Latin Vulgate
23:16 vae vobis duces caeci qui dicitis quicumque iuraverit per templum nihil est qui autem iuraverit in aurum templi debet

King James Version
23:16 Woe unto you, [ye] blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!

American Standard Version
23:16 Woe unto you, ye blind guides, that say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor.

Bible in Basic English
23:16 A curse is on you, blind guides, who say, Whoever takes an oath by the Temple, it is nothing; but whoever takes an oath by the gold of the Temple, he is responsible.

Darby's English Translation
23:16 Woe to you, blind guides, who say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor.

Douay Rheims
23:16 Woe to you blind guides, that say, Whosoever shall swear by the temple, it is nothing; but he that shall swear by the gold of the temple, is a debtor.

Noah Webster Bible
23:16 Woe to you, ye blind guides, who say, Whoever shall swear by the temple, it is nothing; but whoever shall swear by the gold of the temple, he is a debtor.

Weymouth New Testament
23:16 "Alas for you, you blind guides, who say, "`Whoever swears by the Sanctuary it is nothing; but whoever swears by the gold of the Sanctuary, is bound by the oath.'

World English Bible
23:16 Woe to you, you blind guides, who say, `Whoever swears by the temple, it is nothing; but whoever swears by the gold of the temple, he is a debtor.`

Young's Literal Translation
23:16 `Wo to you, blind guides, who are saying, Whoever may swear by the sanctuary, it is nothing, but whoever may swear by the gold of the sanctuary -- is debtor!

17

Stephens 1550 Textus Receptus
mwroi kai tufloi tiV gar meizwn estin o crusoV h o naoV o agiazwn ton cruson

Scrivener 1894 Textus Receptus
mwroi kai tufloi tiV gar meizwn estin o crusoV h o naoV o agiazwn ton cruson

Byzantine Majority
mwroi kai tufloi tiV gar meizwn estin o crusoV h o naoV o agiazwn ton cruson

Alexandrian
mwroi kai tufloi tiV gar meizwn estin o crusoV h o naoV o agiasas ton cruson

Hort and Westcott
mwroi kai tufloi tiV gar meizwn estin o crusoV h o naoV o agiasaV ton cruson

Latin Vulgate
23:17 stulti et caeci quid enim maius est aurum an templum quod sanctificat aurum

King James Version
23:17 [Ye] fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?

American Standard Version
23:17 Ye fools and blind: for which is greater, the gold, or the temple that hath sanctified the gold?

Bible in Basic English
23:17 You foolish ones and blind: which is greater, the gold, or the Temple which makes the gold holy?

Darby's English Translation
23:17 Fools and blind, for which is greater, the gold, or the temple which sanctifies the gold?

Douay Rheims
23:17 Ye foolish and blind; for whether is greater, the gold, or the temple that sanctifieth the gold?

Noah Webster Bible
23:17 Ye fools, and blind: for which is greater, the gold, or the temple that sanctifieth the gold?

Weymouth New Testament
23:17 "Blind fools! Why, which is greater? --the gold, or the Sanctuary which has made the gold holy?

World English Bible
23:17 You blind fools! For which is greater, the gold, or the temple that sanctifies the gold?

Young's Literal Translation
23:17 Fools and blind! for which is greater, the gold, or the sanctuary that is sanctifying the gold?

18

Stephens 1550 Textus Receptus
kai oV ean omosh en tw qusiasthriw ouden estin oV d an omosh en tw dwrw tw epanw autou ofeilei

Scrivener 1894 Textus Receptus
kai oV ean omosh en tw qusiasthriw ouden estin oV d an omosh en tw dwrw tw epanw autou ofeilei

Byzantine Majority
kai oV ean omosh en tw qusiasthriw ouden estin oV d an omosh en tw dwrw tw epanw autou ofeilei

Alexandrian
kai oV an omosh en tw qusiasthriw ouden estin oV d an omosh en tw dwrw tw epanw autou ofeilei

Hort and Westcott
kai oV an omosh en tw qusiasthriw ouden estin oV d an omosh en tw dwrw tw epanw autou ofeilei

Latin Vulgate
23:18 et quicumque iuraverit in altari nihil est quicumque autem iuraverit in dono quod est super illud debet

King James Version
23:18 And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.

American Standard Version
23:18 And, Whosoever shall swear by the altar, it is nothing; but whosoever shall swear by the gift that is upon it, he is a debtor.

Bible in Basic English
23:18 And, Whoever takes an oath by the altar, it is nothing; but whoever takes an oath by the offering which is on it, he is responsible.

Darby's English Translation
23:18 And, Whosoever shall swear by the altar, it is nothing; but whosoever shall swear by the gift that is upon it is a debtor.

Douay Rheims
23:18 And whosoever shall swear by the altar, it is nothing; but whosoever shall swear by the gift that is upon it, is a debtor.

Noah Webster Bible
23:18 And whoever shall swear by the altar, it is nothing; but whoever sweareth by the gift that is upon it, he is guilty.

Weymouth New Testament
23:18 And you say, "`Whoever swears by the altar, it is nothing; but whoever swears by the offering lying on it is bound by the oath.'

World English Bible
23:18 `Whoever will swear by the altar, it is nothing; but whoever will swear by the gift that is on it, he is a debtor.`

Young's Literal Translation
23:18 `And, whoever may swear by the altar, it is nothing; but whoever may swear by the gift that is upon it -- is debtor!

19

Stephens 1550 Textus Receptus
mwroi kai tufloi ti gar meizon to dwron h to qusiasthrion to agiazon to dwron

Scrivener 1894 Textus Receptus
mwroi kai tufloi ti gar meizon to dwron h to qusiasthrion to agiazon to dwron

Byzantine Majority
mwroi kai tufloi ti gar meizon to dwron h to qusiasthrion to agiazon to dwron

Alexandrian
tufloi ti gar meizon to dwron h to qusiasthrion to agiazon to dwron

Hort and Westcott
tufloi ti gar meizon to dwron h to qusiasthrion to agiazon to dwron

Latin Vulgate
23:19 caeci quid enim maius est donum an altare quod sanctificat donum

King James Version
23:19 [Ye] fools and blind: for whether [is] greater, the gift, or the altar that sanctifieth the gift?

American Standard Version
23:19 Ye blind: for which is greater, the gift, or the altar that sanctifieth the gift?

Bible in Basic English
23:19 You blind ones: which is greater, the offering, or the altar which makes the offering holy?

Darby's English Translation
23:19 Fools and blind ones, for which is greater, the gift, or the altar which sanctifies the gift?

Douay Rheims
23:19 Ye blind: for whether is greater, the gift, or the altar that sanctifieth the gift?

Noah Webster Bible
23:19 Ye fools, and blind: for which is greater, the gift, or the altar that sanctifieth the gift?

Weymouth New Testament
23:19 "You are blind! Why, which is greater? --the offering, or the altar which makes the offering holy?

World English Bible
23:19 You blind fools! For which is greater, the gift, or the altar that sanctifies the gift?

Young's Literal Translation
23:19 Fools and blind! for which is greater, the gift, or the altar that is sanctifying the gift?

20

Stephens 1550 Textus Receptus
o oun omosaV en tw qusiasthriw omnuei en autw kai en pasin toiV epanw autou

Scrivener 1894 Textus Receptus
o oun omosaV en tw qusiasthriw omnuei en autw kai en pasin toiV epanw autou

Byzantine Majority
o oun omosaV en tw qusiasthriw omnuei en autw kai en pasin toiV epanw autou

Alexandrian
o oun omosaV en tw qusiasthriw omnuei en autw kai en pasi toiV epanw autou

Hort and Westcott
o oun omosaV en tw qusiasthriw omnuei en autw kai en pasin toiV epanw autou

Latin Vulgate
23:20 qui ergo iurat in altare iurat in eo et in omnibus quae super illud sunt

King James Version
23:20 Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.

American Standard Version
23:20 He therefore that sweareth by the altar, sweareth by it, and by all things thereon.

Bible in Basic English
23:20 He, then, who takes an oath by the altar, takes it by the altar and by all things on it.

Darby's English Translation
23:20 He therefore that swears by the altar swears by it and by all things that are upon it.

Douay Rheims
23:20 He therefore that sweareth by the altar, sweareth by it, and by all things that are upon it:

Noah Webster Bible
23:20 Whoever therefore shall swear by the altar, sweareth by it, and by all things upon it.

Weymouth New Testament
23:20 He who swears by the altar swears both by it and by everything on it;

World English Bible
23:20 He therefore who swears by the altar, swears by it, and by everything on it.

Young's Literal Translation
23:20 `He therefore who did swear by the altar, doth swear by it, and by all things on it;

21

Stephens 1550 Textus Receptus
kai o omosaV en tw naw omnuei en autw kai en tw katoikounti auton

Scrivener 1894 Textus Receptus
kai o omosaV en tw naw omnuei en autw kai en tw katoikounti auton

Byzantine Majority
kai o omosaV en tw naw omnuei en autw kai en tw katoikhsanti auton

Alexandrian
kai o omosaV en tw naw omnuei en autw kai en tw katoikounti auton

Hort and Westcott
kai o omosaV en tw naw omnuei en autw kai en tw katoikounti auton

Latin Vulgate
23:21 et qui iuraverit in templo iurat in illo et in eo qui inhabitat in ipso

King James Version
23:21 And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.

American Standard Version
23:21 And he that sweareth by the temple, sweareth by it, and by him that dwelleth therein.

Bible in Basic English
23:21 And he who takes an oath by the Temple, takes it by the Temple and by him whose house it is.

Darby's English Translation
23:21 And he that swears by the temple swears by it and by him that dwells in it.

Douay Rheims
23:21 And whosoever shall swear by temple, sweareth by it, and by him that dwelleth in it:

Noah Webster Bible
23:21 And whoever shall swear by the temple, sweareth by it, and by him that dwelleth in it.

Weymouth New Testament
23:21 he who swears by the Sanctuary swears both by it and by Him who dwells in it;

World English Bible
23:21 He who swears by the temple, swears by it, and by him who is living in it.

Young's Literal Translation
23:21 and he who did swear by the sanctuary, doth swear by it, and by Him who is dwelling in it;

22

Stephens 1550 Textus Receptus
kai o omosaV en tw ouranw omnuei en tw qronw tou qeou kai en tw kaqhmenw epanw autou

Scrivener 1894 Textus Receptus
kai o omosaV en tw ouranw omnuei en tw qronw tou qeou kai en tw kaqhmenw epanw autou

Byzantine Majority
kai o omosaV en tw ouranw omnuei en tw qronw tou qeou kai en tw kaqhmenw epanw autou

Alexandrian
kai o omosaV en tw ouranw omnuei en tw qronw tou qeou kai en tw kaqhmenw epanw autou

Hort and Westcott
kai o omosaV en tw ouranw omnuei en tw qronw tou qeou kai en tw kaqhmenw epanw autou

Latin Vulgate
23:22 et qui iurat in caelo iurat in throno Dei et in eo qui sedet super eum

King James Version
23:22 And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.

American Standard Version
23:22 And he that sweareth by the heaven, sweareth by the throne of God, and by him that sitteth thereon.

Bible in Basic English
23:22 And he who takes an oath by heaven, takes it by the seat of God, and by him who is seated on it.

Darby's English Translation
23:22 And he that swears by heaven swears by the throne of God and by him that sits upon it.

Douay Rheims
23:22 And he that sweareth by heaven, sweareth by the throne of God, and by him that sitteth thereon.

Noah Webster Bible
23:22 And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth upon it.

Weymouth New Testament
23:22 and he who swears by Heaven swears both by the throne of God and by Him who sits upon it.

World English Bible
23:22 He who swears by the heaven, swears by the throne of God, and by him who sits on it.

Young's Literal Translation
23:22 and he who did swear by the heaven, doth swear by the throne of God, and by Him who is sitting upon it.

23

Stephens 1550 Textus Receptus
ouai umin grammateiV kai farisaioi upokritai oti apodekatoute to hduosmon kai to anhqon kai to kuminon kai afhkate ta barutera tou nomou thn krisin kai ton eleon kai thn pistin tauta edei poihsai kakeina mh afienai

Scrivener 1894 Textus Receptus
ouai umin grammateiV kai farisaioi upokritai oti apodekatoute to hduosmon kai to anhqon kai to kuminon kai afhkate ta barutera tou nomou thn krisin kai ton eleon kai thn pistin tauta edei poihsai kakeina mh afienai

Byzantine Majority
ouai umin grammateiV kai farisaioi upokritai oti apodekatoute to hduosmon kai to anhqon kai to kuminon kai afhkate ta barutera tou nomou thn krisin kai ton eleon kai thn pistin tauta edei poihsai kakeina mh afienai

Alexandrian
ouai umin grammateiV kai farisaioi upokritai oti apodekatoute to hduosmon kai to anhqon kai to kuminon kai afhkate ta barutera tou nomou thn krisin kai to eleos kai thn pistin tauta [de] edei poihsai kakeina mh afienai

Hort and Westcott
ouai umin grammateiV kai farisaioi upokritai oti apodekatoute to hduosmon kai to anhqon kai to kuminon kai afhkate ta barutera tou nomou thn krisin kai to eleoV kai thn pistin tauta de edei poihsai kakeina mh afeinai

Latin Vulgate
23:23 vae vobis scribae et Pharisaei hypocritae quia decimatis mentam et anethum et cyminum et reliquistis quae graviora sunt legis iudicium et misericordiam et fidem haec oportuit facere et illa non omittere

King James Version
23:23 Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier [matters] of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.

American Standard Version
23:23 Woe unto you, scribes and Pharisees, hypocrites! for ye tithe mint and anise and cummin, and have left undone the weightier matters of the law, justice, and mercy, and faith: but these ye ought to have done, and not to have left the other undone.

Bible in Basic English
23:23 A curse is on you, scribes and Pharisees, false ones! for you make men give a tenth of all sorts of sweet-smelling plants, but you give no thought to the more important things of the law, righteousness, and mercy, and faith; but it is right for you to do these, and not to let the others be undone.

Darby's English Translation
23:23 Woe to you, scribes and Pharisees, hypocrites, for ye pay tithes of mint and anise and cummin, and ye have left aside the weightier matters of the law, judgment and mercy and faith: these ye ought to have done and not have left those aside.

Douay Rheims
23:23 Woe to you scribes and Pharisees, hypocrites; because you tithe mint, and anise, and cummin, and have left the weightier things of the law; judgment, and mercy, and faith. These things you ought to have done, and not to leave those undone.

Noah Webster Bible
23:23 Woe to you, scribes and Pharisees, hypocrites! for ye pay tithe of mint, and anise, and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ye ought to have done, and not to leave the others undone.

Weymouth New Testament
23:23 "Alas for you, Scribes and Pharisees, hypocrites, for you pay the tithe on mint, dill, and cumin, while you have neglected the weightier requirements of the Law--just judgement, mercy, and faithful dealing. These things you ought to have done, and yet you ought not to have left the others undone.

World English Bible
23:23 Woe to you, scribes and Pharisees, hypocrites! For you tithe mint, dill, and cumin, and have left undone the weightier matters of the law - justice, mercy, and faith. But you ought to have done these, and not to have left the other undone.

Young's Literal Translation
23:23 `Wo to you, Scribes and Pharisees, hypocrites! because ye give tithe of the mint, and the dill, and the cumin, and did neglect the weightier things of the Law -- the judgment, and the kindness, and the faith; these it behoved you to do, and those not to neglect.

24

Stephens 1550 Textus Receptus
odhgoi tufloi oi diulizonteV ton kwnwpa thn de kamhlon katapinonteV

Scrivener 1894 Textus Receptus
odhgoi tufloi oi diulizonteV ton kwnwpa thn de kamhlon katapinonteV

Byzantine Majority
odhgoi tufloi oi diulizonteV ton kwnwpa thn de kamhlon katapinonteV

Alexandrian
odhgoi tufloi oi diulizonteV ton kwnwpa thn de kamhlon katapinonteV

Hort and Westcott
odhgoi tufloi diulizonteV ton kwnwpa thn de kamhlon katapinonteV

Latin Vulgate
23:24 duces caeci excolantes culicem camelum autem gluttientes

King James Version
23:24 [Ye] blind guides, which strain at a gnat, and swallow a camel.

American Standard Version
23:24 Ye blind guides, that strain out the gnat, and swallow the camel!

Bible in Basic English
23:24 You blind guides, who take out a fly from your drink, but make no trouble over a camel.

Darby's English Translation
23:24 Blind guides, who strain out the gnat, but drink down the camel.

Douay Rheims
23:24 Blind guides, who strain out a gnat, and swallow a camel.

Noah Webster Bible
23:24 Ye blind guides, who strain out a gnat, and swallow a camel.

Weymouth New Testament
23:24 You blind guides, straining out the gnat while you gulp down the camel!

World English Bible
23:24 You blind guides, who strain out a gnat, and swallow a camel!

Young's Literal Translation
23:24 `Blind guides! who are straining out the gnat, and the camel are swallowing.

25

Stephens 1550 Textus Receptus
ouai umin grammateiV kai farisaioi upokritai oti kaqarizete to exwqen tou pothriou kai thV paroyidoV eswqen de gemousin ex arpaghV kai akrasias

Scrivener 1894 Textus Receptus
ouai umin grammateiV kai farisaioi upokritai oti kaqarizete to exwqen tou pothriou kai thV paroyidoV eswqen de gemousin ex arpaghV kai akrasias

Byzantine Majority
ouai umin grammateiV kai farisaioi upokritai oti kaqarizete to exwqen tou pothriou kai thV paroyidoV eswqen de gemousin ex arpaghV kai adikias

Alexandrian
ouai umin grammateiV kai farisaioi upokritai oti kaqarizete to exwqen tou pothriou kai thV paroyidoV eswqen de gemousin ex arpaghV kai akrasias

Hort and Westcott
ouai umin grammateiV kai farisaioi upokritai oti kaqarizete to exwqen tou pothriou kai thV paroyidoV eswqen de gemousin ex arpaghV kai akrasiaV

Latin Vulgate
23:25 vae vobis scribae et Pharisaei hypocritae quia mundatis quod de foris est calicis et parapsidis intus autem pleni sunt rapina et inmunditia

King James Version
23:25 Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.

American Standard Version
23:25 Woe unto you, scribes and Pharisees, hypocrites! for ye cleanse the outside of the cup and of the platter, but within they are full from extortion and excess.

Bible in Basic English
23:25 A curse is on you, scribes and Pharisees, false ones! for you make clean the outside of the cup and of the plate, but inside they are full of violent behaviour and uncontrolled desire.

Darby's English Translation
23:25 Woe to you, scribes and Pharisees, hypocrites, for ye make clean the outside of the cup and of the dish, but within they are full of rapine and intemperance.

Douay Rheims
23:25 Woe to you scribes and Pharisees, hypocrites; because you make clean the outside of the cup and of the dish, but within you are full of rapine and uncleanness.

Noah Webster Bible
23:25 Woe to you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.

Weymouth New Testament
23:25 "Alas for you, Scribes and Pharisees, hypocrites, for you wash clean the outside of the cup or dish, while within they are full of greed and self-indulgence.

World English Bible
23:25 Woe to you, scribes and Pharisees, hypocrites! For you clean the outside of the cup and of the platter, but within they are full of extortion and unrighteousness.

Young's Literal Translation
23:25 `Wo to you, Scribes and Pharisees, hypocrites! because ye make clean the outside of the cup and the plate, and within they are full of rapine and incontinence.

26

Stephens 1550 Textus Receptus
farisaie tufle kaqarison prwton to entoV tou pothriou kai ths paroyidos ina genhtai kai to ektoV autwn kaqaron

Scrivener 1894 Textus Receptus
farisaie tufle kaqarison prwton to entoV tou pothriou kai ths paroyidos ina genhtai kai to ektoV autwn kaqaron

Byzantine Majority
farisaie tufle kaqarison prwton to entoV tou pothriou kai ths paroyidos ina genhtai kai to ektoV autwn kaqaron

Alexandrian
farisaie tufle kaqarison prwton to entoV tou pothriou ina genhtai kai to ektoV autou kaqaron

Hort and Westcott
farisaie tufle kaqarison prwton to entoV tou pothriou kai thV paroyidoV ina genhtai kai to ektoV autou kaqaron

Latin Vulgate
23:26 Pharisaee caece munda prius quod intus est calicis et parapsidis ut fiat et id quod de foris est mundum

King James Version
23:26 [Thou] blind Pharisee, cleanse first that [which is] within the cup and platter, that the outside of them may be clean also.

American Standard Version
23:26 Thou blind Pharisee, cleanse first the inside of the cup and of the platter, that the outside thereof may become clean also.

Bible in Basic English
23:26 You blind Pharisee, first make clean the inside of the cup and of the plate, so that the outside may become equally clean.

Darby's English Translation
23:26 Blind Pharisee, make clean first the inside of the cup and of the dish, that their outside also may become clean.

Douay Rheims
23:26 Thou blind Pharisee, first make clean the inside of the cup and of the dish, that the outside may become clean.

Noah Webster Bible
23:26 Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.

Weymouth New Testament
23:26 Blind Pharisee, first wash clean the inside of the cup or dish, and then the outside will be clean also.

World English Bible
23:26 You blind Pharisee, first clean the inside of the cup and of the platter, that the outside of it may become clean also.

Young's Literal Translation
23:26 `Blind Pharisee! cleanse first the inside of the cup and the plate, that the outside of them also may become clean.

27

Stephens 1550 Textus Receptus
ouai umin grammateiV kai farisaioi upokritai oti paromoiazete tafoiV kekoniamenoiV oitineV exwqen men fainontai wraioi eswqen de gemousin ostewn nekrwn kai pashV akaqarsiaV

Scrivener 1894 Textus Receptus
ouai umin grammateiV kai farisaioi upokritai oti paromoiazete tafoiV kekoniamenoiV oitineV exwqen men fainontai wraioi eswqen de gemousin ostewn nekrwn kai pashV akaqarsiaV

Byzantine Majority
ouai umin grammateiV kai farisaioi upokritai oti paromoiazete tafoiV kekoniamenoiV oitineV exwqen men fainontai wraioi eswqen de gemousin ostewn nekrwn kai pashV akaqarsiaV

Alexandrian
ouai umin grammateiV kai farisaioi upokritai oti paromoiazete tafoiV kekoniamenoiV oitineV exwqen men fainontai wraioi eswqen de gemousin ostewn nekrwn kai pashV akaqarsiaV

Hort and Westcott
ouai umin grammateiV kai farisaioi upokritai oti paromoiazete tafoiV kekoniamenoiV oitineV exwqen men fainontai wraioi eswqen de gemousin ostewn nekrwn kai pashV akaqarsiaV

Latin Vulgate
23:27 vae vobis scribae et Pharisaei hypocritae quia similes estis sepulchris dealbatis quae a foris parent hominibus speciosa intus vero plena sunt ossibus mortuorum et omni spurcitia

King James Version
23:27 Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead [men's] bones, and of all uncleanness.

American Standard Version
23:27 Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which outwardly appear beautiful, but inwardly are full of dead men`s bones, and of all uncleanness.

Bible in Basic English
23:27 A curse is on you, scribes and Pharisees, false ones! for you are like the resting-places of the dead, which are made white, and seem beautiful on the outside, but inside are full of dead men's bones and of all unclean things.

Darby's English Translation
23:27 Woe to you, scribes and Pharisees, hypocrites, for ye are like whited sepulchres, which appear beautiful outwardly, but within are full of dead men`s bones and all uncleanness.

Douay Rheims
23:27 Woe to you scribes and Pharisees, hypocrites; because you are like to whited sepulchres, which outwardly appear to men beautiful, but within are full of dead men's bones, and of all filthiness.

Noah Webster Bible
23:27 Woe to you, scribes and Pharisees, hypocrites! for ye are like whitened sepulchers, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.

Weymouth New Testament
23:27 "Alas for you, Scribes and Pharisees, hypocrites, for you are just like whitewashed sepulchres, the outside of which pleases the eye, though inside they are full of dead men's bones and of all that is unclean.

World English Bible
23:27 Woe to you, scribes and Pharisees, hypocrites! For you are like whitened tombs, which outwardly appear beautiful, but inwardly are full of dead men`s bones, and of all uncleanness.

Young's Literal Translation
23:27 `Wo to you, Scribes and Pharisees, hypocrites! because ye are like to whitewashed sepulchres, which outwardly indeed do appear beautiful, and within are full of bones of dead men, and of all uncleanness;

28

Stephens 1550 Textus Receptus
outwV kai umeiV exwqen men fainesqe toiV anqrwpoiV dikaioi eswqen de mestoi este upokrisewV kai anomiaV

Scrivener 1894 Textus Receptus
outwV kai umeiV exwqen men fainesqe toiV anqrwpoiV dikaioi eswqen de mestoi este upokrisewV kai anomiaV

Byzantine Majority
outwV kai umeiV exwqen men fainesqe toiV anqrwpoiV dikaioi eswqen de mestoi este upokrisewV kai anomiaV

Alexandrian
outwV kai umeiV exwqen men fainesqe toiV anqrwpoiV dikaioi eswqen de este mestoi upokrisewV kai anomiaV

Hort and Westcott
outwV kai umeiV exwqen men fainesqe toiV anqrwpoiV dikaioi eswqen de este mestoi upokrisewV kai anomiaV

Latin Vulgate
23:28 sic et vos a foris quidem paretis hominibus iusti intus autem pleni estis hypocrisi et iniquitate

King James Version
23:28 Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.

American Standard Version
23:28 Even so ye also outwardly appear righteous unto men, but inwardly ye are full of hypocrisy and iniquity.

Bible in Basic English
23:28 Even so you seem to men to be full of righteousness, but inside you are all false and full of wrongdoing.

Darby's English Translation
23:28 Thus also *ye*, outwardly ye appear righteous to men, but within are full of hypocrisy and lawlessness.

Douay Rheims
23:28 So you also outwardly indeed appear to men just; but inwardly you are full of hypocrisy and iniquity.

Noah Webster Bible
23:28 Thus ye also outwardly appear righteous to men, but within ye are full of hypocrisy and iniquity.

Weymouth New Testament
23:28 The same is true of you: outwardly you seem to the human eye to be good and honest men, but, within, you are full of insincerity and disregard of God's Law.

World English Bible
23:28 Even so you also outwardly appear righteous to men, but inwardly you are full of hypocrisy and iniquity.

Young's Literal Translation
23:28 so also ye outwardly indeed do appear to men righteous, and within ye are full of hypocrisy and lawlessness.

29

Stephens 1550 Textus Receptus
ouai umin grammateiV kai farisaioi upokritai oti oikodomeite touV tafouV twn profhtwn kai kosmeite ta mnhmeia twn dikaiwn

Scrivener 1894 Textus Receptus
ouai umin grammateiV kai farisaioi upokritai oti oikodomeite touV tafouV twn profhtwn kai kosmeite ta mnhmeia twn dikaiwn

Byzantine Majority
ouai umin grammateiV kai farisaioi upokritai oti oikodomeite touV tafouV twn profhtwn kai kosmeite ta mnhmeia twn dikaiwn

Alexandrian
ouai umin grammateiV kai farisaioi upokritai oti oikodomeite touV tafouV twn profhtwn kai kosmeite ta mnhmeia twn dikaiwn

Hort and Westcott
ouai umin grammateiV kai farisaioi upokritai oti oikodomeite touV tafouV twn profhtwn kai kosmeite ta mnhmeia twn dikaiwn

Latin Vulgate
23:29 vae vobis scribae et Pharisaei hypocritae quia aedificatis sepulchra prophetarum et ornatis monumenta iustorum

King James Version
23:29 Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,

American Standard Version
23:29 Woe unto you, scribes and Pharisees, hypocrites! for ye build the sepulchres of the prophets, and garnish the tombs of the righteous,

Bible in Basic English
23:29 A curse is on you, scribes and Pharisees, false ones! because you put up buildings for housing the dead bodies of the prophets, and make fair the last resting-places of good men, and say,

Darby's English Translation
23:29 Woe to you, scribes and Pharisees, hypocrites, for ye build the sepulchres of the prophets and adorn the tombs of the just,

Douay Rheims
23:29 Woe to you scribes and Pharisees, hypocrites; that build the sepulchres of the prophets, and adorn the monuments of the just,

Noah Webster Bible
23:29 Woe to you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchers of the righteous,

Weymouth New Testament
23:29 "Alas for you, Scribes and Pharisees, hypocrites, for you repair the sepulchres of the Prophets and keep in order the tombs of the righteous,

World English Bible
23:29 Woe to you, scribes and Pharisees, hypocrites! For you build the tombs of the prophets, and decorate the tombs of the righteous,

Young's Literal Translation
23:29 `Wo to you, Scribes and Pharisees, hypocrites! because ye build the sepulchres of the prophets, and adorn the tombs of the righteous,

30

Stephens 1550 Textus Receptus
kai legete ei hmen en taiV hmeraiV twn paterwn hmwn ouk an hmen koinwnoi autwn en tw aimati twn profhtwn

Scrivener 1894 Textus Receptus
kai legete ei hmen en taiV hmeraiV twn paterwn hmwn ouk an hmen koinwnoi autwn en tw aimati twn profhtwn

Byzantine Majority
kai legete ei hmen en taiV hmeraiV twn paterwn hmwn ouk an hmen koinwnoi autwn en tw aimati twn profhtwn

Alexandrian
kai legete ei hmeqa en taiV hmeraiV twn paterwn hmwn ouk an hmeqa autwn koinwnoi en tw aimati twn profhtwn

Hort and Westcott
kai legete ei hmeqa en taiV hmeraiV twn paterwn hmwn ouk an hmeqa autwn koinwnoi en tw aimati twn profhtwn

Latin Vulgate
23:30 et dicitis si fuissemus in diebus patrum nostrorum non essemus socii eorum in sanguine prophetarum

King James Version
23:30 And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.

American Standard Version
23:30 and say, If we had been in the days of our fathers, we should not have been partakers with them in the blood of the prophets.

Bible in Basic English
23:30 If we had been living in the days of our fathers, we would not have taken part with them in the blood of the prophets.

Darby's English Translation
23:30 and ye say, If we had been in the days of our fathers we would not have been partakers with them in the blood of the prophets.

Douay Rheims
23:30 And say: If we had been in the days of our Fathers, we would not have been partakers with them in the blood of the prophets.

Noah Webster Bible
23:30 And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.

Weymouth New Testament
23:30 and your boast is, "`If we had lived in the time of our forefathers, we should not have been implicated with them in the murder of the Prophets.'

World English Bible
23:30 and say, `If we had been in the days of our fathers, we should not have been partakers with them in the blood of the prophets.`

Young's Literal Translation
23:30 and say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.

31

Stephens 1550 Textus Receptus
wste martureite eautoiV oti uioi este twn foneusantwn touV profhtaV

Scrivener 1894 Textus Receptus
wste martureite eautoiV oti uioi este twn foneusantwn touV profhtaV

Byzantine Majority
wste martureite eautoiV oti uioi este twn foneusantwn touV profhtaV

Alexandrian
wste martureite eautoiV oti uioi este twn foneusantwn touV profhtaV

Hort and Westcott
wste martureite eautoiV oti uioi este twn foneusantwn touV profhtaV

Latin Vulgate
23:31 itaque testimonio estis vobismet ipsis quia filii estis eorum qui prophetas occiderunt

King James Version
23:31 Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.

American Standard Version
23:31 Wherefore ye witness to yourselves, that ye are sons of them that slew the prophets.

Bible in Basic English
23:31 So that you are witnesses against yourselves that you are the sons of those who put the prophets to death.

Darby's English Translation
23:31 So that ye bear witness of yourselves that ye are sons of those who slew the prophets:

Douay Rheims
23:31 Wherefore you are witnesses against yourselves, that you are the sons of them that killed the prophets.

Noah Webster Bible
23:31 Wherefore ye are witnesses to yourselves, that ye are the children of them who killed the prophets.

Weymouth New Testament
23:31 "So that you bear witness against yourselves that you are descendants of those who murdered the Prophets.

World English Bible
23:31 Therefore you testify to yourselves that you are sons of those who killed the prophets.

Young's Literal Translation
23:31 So that ye testify to yourselves, that ye are sons of them who did murder the prophets;

32

Stephens 1550 Textus Receptus
kai umeiV plhrwsate to metron twn paterwn umwn

Scrivener 1894 Textus Receptus
kai umeiV plhrwsate to metron twn paterwn umwn

Byzantine Majority
kai umeiV plhrwsate to metron twn paterwn umwn

Alexandrian
kai umeiV plhrwsate to metron twn paterwn umwn

Hort and Westcott
kai umeiV plhrwsate to metron twn paterwn umwn

Latin Vulgate
23:32 et vos implete mensuram patrum vestrorum

King James Version
23:32 Fill ye up then the measure of your fathers.

American Standard Version
23:32 Fill ye up then the measure of your fathers.

Bible in Basic English
23:32 Make full, then, the measure of your fathers.

Darby's English Translation
23:32 and *ye*, fill ye up the measure of your fathers.

Douay Rheims
23:32 Fill ye up then the measure of your fathers.

Noah Webster Bible
23:32 Fill ye up then the measure of your fathers.

Weymouth New Testament
23:32 Fill up the measure of your forefathers' guilt.

World English Bible
23:32 Fill up, then, the measure of your fathers.

Young's Literal Translation
23:32 and ye -- ye fill up the measure of your fathers.

33

Stephens 1550 Textus Receptus
ofeiV gennhmata ecidnwn pwV fughte apo thV krisewV thV geennhV

Scrivener 1894 Textus Receptus
ofeiV gennhmata ecidnwn pwV fughte apo thV krisewV thV geennhV

Byzantine Majority
ofeiV gennhmata ecidnwn pwV fughte apo thV krisewV thV geennhV

Alexandrian
ofeiV gennhmata ecidnwn pwV fughte apo thV krisewV thV geennhV

Hort and Westcott
ofeiV gennhmata ecidnwn pwV fughte apo thV krisewV thV geennhV

Latin Vulgate
23:33 serpentes genimina viperarum quomodo fugietis a iudicio gehennae

King James Version
23:33 [Ye] serpents, [ye] generation of vipers, how can ye escape the damnation of hell?

American Standard Version
23:33 Ye serpents, ye offspring of vipers, how shall ye escape the judgment of hell?

Bible in Basic English
23:33 You snakes, offspring of snakes, how will you be kept from the punishment of hell?

Darby's English Translation
23:33 Serpents, offspring of vipers, how should ye escape the judgment of hell?

Douay Rheims
23:33 You serpents, generation of vipers, how will you flee from the judgment of hell?

Noah Webster Bible
23:33 Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?

Weymouth New Testament
23:33 O serpents, O vipers' brood, how are you to escape condemnation to Gehenna?

World English Bible
23:33 You serpents, you offspring of vipers, how will you escape the judgment of Gehenna?

Young's Literal Translation
23:33 `Serpents! brood of vipers! how may ye escape from the judgment of the gehenna?

34

Stephens 1550 Textus Receptus
dia touto idou egw apostellw proV umaV profhtaV kai sofouV kai grammateiV kai ex autwn apokteneite kai staurwsete kai ex autwn mastigwsete en taiV sunagwgaiV umwn kai diwxete apo polewV eiV polin

Scrivener 1894 Textus Receptus
dia touto idou egw apostellw proV umaV profhtaV kai sofouV kai grammateiV kai ex autwn apokteneite kai staurwsete kai ex autwn mastigwsete en taiV sunagwgaiV umwn kai diwxete apo polewV eiV polin

Byzantine Majority
dia touto idou egw apostellw proV umaV profhtaV kai sofouV kai grammateiV kai ex autwn apokteneite kai staurwsete kai ex autwn mastigwsete en taiV sunagwgaiV umwn kai diwxete apo polewV eiV polin

Alexandrian
dia touto idou egw apostellw proV umaV profhtaV kai sofouV kai grammateiV ex autwn apokteneite kai staurwsete kai ex autwn mastigwsete en taiV sunagwgaiV umwn kai diwxete apo polewV eiV polin

Hort and Westcott
dia touto idou egw apostellw proV umaV profhtaV kai sofouV kai grammateiV ex autwn apokteneite kai staurwsete kai ex autwn mastigwsete en taiV sunagwgaiV umwn kai diwxete apo polewV eiV polin

Latin Vulgate
23:34 ideo ecce ego mitto ad vos prophetas et sapientes et scribas ex illis occidetis et crucifigetis et ex eis flagellabitis in synagogis vestris et persequemini de civitate in civitatem

King James Version
23:34 Wherefore, behold, I send unto you prophets, and wise men, and scribes: and [some] of them ye shall kill and crucify; and [some] of them shall ye scourge in your synagogues, and persecute [them] from city to city:

American Standard Version
23:34 Therefore, behold, I send unto you prophets, and wise men, and scribes: some of them shall ye kill and crucify; and some of them shall ye scourge in your synagogues, and persecute from city to city:

Bible in Basic English
23:34 For this reason, I send you prophets, and wise men, and scribes: some of them you will put to death and put on the cross, and to some of them you will give blows in your Synagogues, driving them from town to town;

Darby's English Translation
23:34 Therefore, behold, *I* send unto you prophets, and wise men, and scribes; and some of them ye will kill and crucify, and some of them ye will scourge in your synagogues, and will persecute from city to city;

Douay Rheims
23:34 Therefore behold I send to you prophets, and wise men, and scribes: and some of them you will put to death and crucify, and some you will scourge in your synagogues, and persecute from city to city:

Noah Webster Bible
23:34 Wherefore behold, I send to you prophets, and wise men, and scribes; and some of them ye will kill and crucify, and some of them ye will scourge in your synagogues, and persecute them from city to city:

Weymouth New Testament
23:34 "For this reason I am sending to you Prophets and wise men and Scribes. Some of them you will put to death--nay, crucify; some of them you will flog in your synagogues and chase from town to town;

World English Bible
23:34 Therefore, behold, I send to you prophets, wise men, and scribes. Some of them will you kill and crucify; and some of them will you scourge in your synagogues, and persecute from city to city;

Young's Literal Translation
23:34 `Because of this, lo, I send to you prophets, and wise men, and scribes, and of them ye will kill and crucify, and of them ye will scourge in your synagogues, and will pursue from city to city;

35

Stephens 1550 Textus Receptus
opwV elqh ef umaV pan aima dikaion ekcunomenon epi thV ghV apo tou aimatoV abel tou dikaiou ewV tou aimatoV zacariou uiou baraciou on efoneusate metaxu tou naou kai tou qusiasthriou

Scrivener 1894 Textus Receptus
opwV elqh ef umaV pan aima dikaion ekcunomenon epi thV ghV apo tou aimatoV abel tou dikaiou ewV tou aimatoV zacariou uiou baraciou on efoneusate metaxu tou naou kai tou qusiasthriou

Byzantine Majority
opwV elqh ef umaV pan aima dikaion ekcunomenon epi thV ghV apo tou aimatoV abel tou dikaiou ewV tou aimatoV zacariou uiou baraciou on efoneusate metaxu tou naou kai tou qusiasthriou

Alexandrian
opwV elqh ef umaV pan aima dikaion ekcunnomenon epi thV ghV apo tou aimatoV abel tou dikaiou ewV tou aimatoV zacariou uiou baraciou on efoneusate metaxu tou naou kai tou qusiasthriou

Hort and Westcott
opwV elqh ef umaV pan aima dikaion ekcunnomenon epi thV ghV apo tou aimatoV abel tou dikaiou ewV tou aimatoV zacariou uiou baraciou on efoneusate metaxu tou naou kai tou qusiasthriou

Latin Vulgate
23:35 ut veniat super vos omnis sanguis iustus qui effusus est super terram a sanguine Abel iusti usque ad sanguinem Zacchariae filii Barachiae quem occidistis inter templum et altare

King James Version
23:35 That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.

American Standard Version
23:35 that upon you may come all the righteous blood shed on the earth, from the blood of Abel the righteous unto the blood of Zachariah son of Barachiah, whom ye slew between the sanctuary and the altar.

Bible in Basic English
23:35 So that on you may come all the blood of the upright on the earth, from the blood of upright Abel to the blood of Zachariah, son of Barachiah, whom you put to death between the Temple and the altar.

Darby's English Translation
23:35 so that all righteous blood shed upon the earth should come upon *you*, from the blood of righteous Abel to the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.

Douay Rheims
23:35 That upon you may come all the just blood that hath been shed upon the earth, from the blood of Abel the just, even unto the blood of Zacharias the son of Barachias, whom you killed between the temple and the altar.

Noah Webster Bible
23:35 That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel, to the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.

Weymouth New Testament
23:35 that all the innocent blood shed upon earth may come on you, from the blood of righteous Abel to the blood of Zechariah the son of Berechiah whom you murdered between the Sanctuary and the altar.

World English Bible
23:35 that on you may come all the righteous blood shed on the earth, from the blood of Abel the righteous to the blood of Zachariah son of Barachiah, whom you killed between the sanctuary and the altar.

Young's Literal Translation
23:35 that on you may come all the righteous blood being poured out on the earth from the blood of Abel the righteous, unto the blood of Zacharias son of Barachias, whom ye slew between the sanctuary and the altar:

36

Stephens 1550 Textus Receptus
amhn legw umin hxei tauta panta epi thn genean tauthn

Scrivener 1894 Textus Receptus
amhn legw umin hxei tauta panta epi thn genean tauthn

Byzantine Majority
amhn legw umin oti hxei panta tauta epi thn genean tauthn

Alexandrian
amhn legw umin hxei tauta panta epi thn genean tauthn

Hort and Westcott
amhn legw umin hxei tauta panta epi thn genean tauthn

Latin Vulgate
23:36 amen dico vobis venient haec omnia super generationem istam

King James Version
23:36 Verily I say unto you, All these things shall come upon this generation.

American Standard Version
23:36 Verily I say unto you, All these things shall come upon this generation.

Bible in Basic English
23:36 Truly I say to you, All these things will come on this generation.

Darby's English Translation
23:36 Verily I say unto you, All these things shall come upon this generation.

Douay Rheims
23:36 Amen I say to you, all these things shall come upon this generation.

Noah Webster Bible
23:36 Verily I say to you, all these things shall come upon this generation.

Weymouth New Testament
23:36 I tell you in solemn truth that all these things will come upon the present generation.

World English Bible
23:36 Most assuredly I tell you, all these things will come on this generation.

Young's Literal Translation
23:36 verily I say to you, all these things shall come upon this generation.

37

Stephens 1550 Textus Receptus
ierousalhm ierousalhm h apokteinousa touV profhtaV kai liqobolousa touV apestalmenouV proV authn posakiV hqelhsa episunagagein ta tekna sou on tropon episunagei orniV ta nossia eauths upo taV pterugaV kai ouk hqelhsate

Scrivener 1894 Textus Receptus
ierousalhm ierousalhm h apokteinousa touV profhtaV kai liqobolousa touV apestalmenouV proV authn posakiV hqelhsa episunagagein ta tekna sou on tropon episunagei orniV ta nossia eauths upo taV pterugaV kai ouk hqelhsate

Byzantine Majority
ierousalhm ierousalhm h apoktenousa touV profhtaV kai liqobolousa touV apestalmenouV proV authn posakiV hqelhsa episunagagein ta tekna sou on tropon episunagei orniV ta nossia eauths upo taV pterugaV kai ouk hqelhsate

Alexandrian
ierousalhm ierousalhm h apokteinousa touV profhtaV kai liqobolousa touV apestalmenouV proV authn posakiV hqelhsa episunagagein ta tekna sou on tropon orniV episunagei ta nossia auths upo taV pterugaV kai ouk hqelhsate

Hort and Westcott
ierousalhm ierousalhm h apokteinousa touV profhtaV kai liqobolousa touV apestalmenouV proV authn posakiV hqelhsa episunagagein ta tekna sou on tropon orniV episunagei ta nossia authV upo taV pterugaV kai ouk hqelhsate

Latin Vulgate
23:37 Hierusalem Hierusalem quae occidis prophetas et lapidas eos qui ad te missi sunt quotiens volui congregare filios tuos quemadmodum gallina congregat pullos suos sub alas et noluisti

King James Version
23:37 O Jerusalem, Jerusalem, [thou] that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under [her] wings, and ye would not!

American Standard Version
23:37 O Jerusalem, Jerusalem, that killeth the prophets, and stoneth them that are sent unto her! how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!

Bible in Basic English
23:37 O Jerusalem, Jerusalem, putting to death the prophets, and stoning those who are sent to her! Again and again would I have taken your children to myself as a bird takes her young ones under her wings, and you would not!

Darby's English Translation
23:37 Jerusalem, Jerusalem, the city that kills the prophets and stones those that are sent unto her, how often would I have gathered thy children as a hen gathers her chickens under her wings, and ye would not!

Douay Rheims
23:37 Jerusalem, Jerusalem, thou that killest the prophets, and stonest them that are sent unto thee, how often would I have gathered together thy children, as the hen doth gather her chickens under her wings, and thou wouldest not?

Noah Webster Bible
23:37 O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them who are sent to thee, how often would I have gathered thy children, even as a hen gathereth her chickens under her wings, and ye would not!

Weymouth New Testament
23:37 "O Jerusalem, Jerusalem! thou who murderest the Prophets and stonest those who have been sent to thee! how often have I desired to gather thy children to me, just as a hen gathers her chickens under her wings, and you would not come!

World English Bible
23:37 "Jerusalem, Jerusalem, that kills the prophets, and stones those who are sent to her! How often would I have gathered your children together, even as a hen gathers her chickens under her wings, and you would not!

Young's Literal Translation
23:37 `Jerusalem, Jerusalem, that art killing the prophets, and stoning those sent unto thee, how often did I will to gather thy children together, as a hen doth gather her own chickens under the wings, and ye did not will.

38

Stephens 1550 Textus Receptus
idou afietai umin o oikoV umwn erhmoV

Scrivener 1894 Textus Receptus
idou afietai umin o oikoV umwn erhmoV

Byzantine Majority
idou afietai umin o oikoV umwn erhmoV

Alexandrian
idou afietai umin o oikoV umwn erhmoV

Hort and Westcott
idou afietai umin o oikoV umwn

Latin Vulgate
23:38 ecce relinquitur vobis domus vestra deserta

King James Version
23:38 Behold, your house is left unto you desolate.

American Standard Version
23:38 Behold, your house is left unto you desolate.

Bible in Basic English
23:38 See, your house is made waste.

Darby's English Translation
23:38 Behold, your house is left unto you desolate;

Douay Rheims
23:38 Behold, you house shall be left to you, desolate.

Noah Webster Bible
23:38 Behold, your house is left to you desolate.

Weymouth New Testament
23:38 See, your house will now be left to you desolate!

World English Bible
23:38 Behold, your house is left to you desolate.

Young's Literal Translation
23:38 Lo, left desolate to you is your house;

39

Stephens 1550 Textus Receptus
legw gar umin ou mh me idhte ap arti ewV an eiphte euloghmenoV o ercomenoV en onomati kuriou

Scrivener 1894 Textus Receptus
legw gar umin ou mh me idhte ap arti ewV an eiphte euloghmenoV o ercomenoV en onomati kuriou

Byzantine Majority
legw gar umin ou mh me idhte ap arti ewV an eiphte euloghmenoV o ercomenoV en onomati kuriou

Alexandrian
legw gar umin ou mh me idhte ap arti ewV an eiphte euloghmenoV o ercomenoV en onomati kuriou

Hort and Westcott
legw gar umin ou mh me idhte ap arti ewV an eiphte euloghmenoV o ercomenoV en onomati kuriou

Latin Vulgate
23:39 dico enim vobis non me videbitis amodo donec dicatis benedictus qui venit in nomine Domini

King James Version
23:39 For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed [is] he that cometh in the name of the Lord.

American Standard Version
23:39 For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.

Bible in Basic English
23:39 For I say to you, You will not see me from this time till you say, A blessing on him who comes in the name of the Lord.

Darby's English Translation
23:39 for I say unto you, Ye shall in no wise see me henceforth until ye say, Blessed be he that comes in the name of the Lord.

Douay Rheims
23:39 For I say to you, you shall not see me henceforth till you say: Blessed is he that cometh in the name of the Lord.

Noah Webster Bible
23:39 For I say to you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.

Weymouth New Testament
23:39 For I tell you that you will never see me again until you say, `Blessed be He who comes in the name of the Lord.'"

World English Bible
23:39 For I tell you, you will not see me from now on, until you will say, `Blessed is he who comes in the name of the Lord.`"

Young's Literal Translation
23:39 for I say to you, ye may not see me henceforth, till ye may say, Blessed is he who is coming in the name of the Lord.`

Matthew 24


Matthew 24 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 23

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 24

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

1

Stephens 1550 Textus Receptus
kai exelqwn o ihsouV eporeueto apo tou ierou kai proshlqon oi maqhtai autou epideixai autw taV oikodomaV tou ierou

Scrivener 1894 Textus Receptus
kai exelqwn o ihsouV eporeueto apo tou ierou kai proshlqon oi maqhtai autou epideixai autw taV oikodomaV tou ierou

Byzantine Majority
kai exelqwn o ihsouV eporeueto apo tou ierou kai proshlqon oi maqhtai autou epideixai autw taV oikodomaV tou ierou

Alexandrian
kai exelqwn o ihsouV apo tou ierou eporeueto kai proshlqon oi maqhtai autou epideixai autw taV oikodomaV tou ierou

Hort and Westcott
kai exelqwn o ihsouV apo tou ierou eporeueto kai proshlqon oi maqhtai autou epideixai autw taV oikodomaV tou ierou

Latin Vulgate
24:1 et egressus Iesus de templo ibat et accesserunt discipuli eius ut ostenderent ei aedificationes templi

King James Version
24:1 And Jesus went out, and departed from the temple: and his disciples came to [him] for to shew him the buildings of the temple.

American Standard Version
24:1 And Jesus went out from the temple, and was going on his way; and his disciples came to him to show him the buildings of the temple.

Bible in Basic English
24:1 And Jesus went out of the Temple, and on the way his disciples came to him, pointing out the buildings of the Temple.

Darby's English Translation
24:1 And Jesus went forth and went away from the temple, and his disciples came to him to point out to him the buildings of the temple.

Douay Rheims
24:1 And Jesus being come out of the temple, went away. And his disciples came to shew him the buildings of the temple.

Noah Webster Bible
24:1 And Jesus went out, and departed from the temple: and his disciples came to him to show him the buildings of the temple.

Weymouth New Testament
24:1 Jesus had left the Temple and was going on His way, when His disciples came and called His attention to the Temple buildings.

World English Bible
24:1 Jesus went out from the temple, and was going on his way. His disciples came to him to show him the buildings of the temple.

Young's Literal Translation
24:1 And having gone forth, Jesus departed from the temple, and his disciples came near to show him the buildings of the temple,

2

Stephens 1550 Textus Receptus
o de ihsous eipen autoiV ou blepete panta tauta amhn legw umin ou mh afeqh wde liqoV epi liqon oV ou mh kataluqhsetai

Scrivener 1894 Textus Receptus
o de ihsous eipen autoiV ou blepete panta tauta amhn legw umin ou mh afeqh wde liqoV epi liqon oV ou mh kataluqhsetai

Byzantine Majority
o de ihsous eipen autoiV ou blepete panta tauta amhn legw umin ou mh afeqh wde liqoV epi liqon oV ou kataluqhsetai

Alexandrian
o de apokriqeis eipen autoiV ou blepete tauta panta amhn legw umin ou mh afeqh wde liqoV epi liqon oV ou kataluqhsetai

Hort and Westcott
o de apokriqeiV eipen autoiV ou blepete tauta panta amhn legw umin ou mh afeqh wde liqoV epi liqon oV ou kataluqhsetai

Latin Vulgate
24:2 ipse autem respondens dixit eis videtis haec omnia amen dico vobis non relinquetur hic lapis super lapidem qui non destruatur

King James Version
24:2 And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

American Standard Version
24:2 But he answered and said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

Bible in Basic English
24:2 But he, answering, said to them, See you not all these things? truly I say to you that here there will not be one stone resting on another, which will not be pulled down.

Darby's English Translation
24:2 And he answering said to them, Do ye not see all these things? Verily I say to you, Not a stone shall be left here upon a stone which shall not be thrown down.

Douay Rheims
24:2 And he answering, said to them: Do you see all these things? Amen I say to you there shall not be left here a stone upon a stone that shall not be destroyed.

Noah Webster Bible
24:2 And Jesus said to them, See ye not all these things? verily I say to you, There shall not be left here one stone upon another, that shall not be thrown down.

Weymouth New Testament
24:2 "You see all these?" He replied; "in solemn truth I tell you that there will not be left here one stone upon another that will not be pulled down."

World English Bible
24:2 But he answered them, "Don`t you see all of these things? Most assuredly I tell you, there will not be left here one stone on another, that will not be thrown down."

Young's Literal Translation
24:2 and Jesus said to them, `Do ye not see all these? verily I say to you, There may not be left here a stone upon a stone, that shall not be thrown down.`

3

Stephens 1550 Textus Receptus
kaqhmenou de autou epi tou orouV twn elaiwn proshlqon autw oi maqhtai kat idian legonteV eipe hmin pote tauta estai kai ti to shmeion thV shV parousiaV kai ths sunteleiaV tou aiwnoV

Scrivener 1894 Textus Receptus
kaqhmenou de autou epi tou orouV twn elaiwn proshlqon autw oi maqhtai kat idian legonteV eipe hmin pote tauta estai kai ti to shmeion thV shV parousiaV kai ths sunteleiaV tou aiwnoV

Byzantine Majority
kaqhmenou de autou epi tou orouV twn elaiwn proshlqon autw oi maqhtai kat idian legonteV eipe hmin pote tauta estai kai ti to shmeion thV shV parousiaV kai ths sunteleiaV tou aiwnoV

Alexandrian
kaqhmenou de autou epi tou orouV twn elaiwn proshlqon autw oi maqhtai kat idian legonteV eipe hmin pote tauta estai kai ti to shmeion thV shV parousiaV kai sunteleiaV tou aiwnoV

Hort and Westcott
kaqhmenou de autou epi tou orouV twn elaiwn proshlqon autw oi maqhtai kat idian legonteV eipon hmin pote tauta estai kai ti to shmeion thV shV parousiaV kai sunteleiaV tou aiwnoV

Latin Vulgate
24:3 sedente autem eo super montem Oliveti accesserunt ad eum discipuli secreto dicentes dic nobis quando haec erunt et quod signum adventus tui et consummationis saeculi

King James Version
24:3 And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what [shall be] the sign of thy coming, and of the end of the world?

American Standard Version
24:3 And as he sat on the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?

Bible in Basic English
24:3 And while he was seated on the Mountain of Olives, the disciples came to him privately, saying, Make clear to us, when will these things be? and what will be the sign of your coming and of the end of the world?

Darby's English Translation
24:3 And as he was sitting upon the mount of Olives the disciples came to him privately, saying, Tell us, when shall these things be, and what is the sign of thy coming and the completion of the age?

Douay Rheims
24:3 And when he was sitting on mount Olivet, the disciples came to him privately, saying: Tell us when shall these things be? and what shall be the sign of thy coming, and of the consummation of the world?

Noah Webster Bible
24:3 And as he sat upon the mount of Olives, the disciples came to him privately, saying, Tell us, when will these things be? and what will be the sign of thy coming, and of the end of the world?

Weymouth New Testament
24:3 Afterwards He was on the Mount of Olives and was seated there when the disciples came to Him, apart from the others, and said, "Tell us when this will be; and what will be the sign of your Coming and of the Close of the Age?"

World English Bible
24:3 As he sat on the Mount of Olives, the disciples came to him privately, saying, "Tell us, when will these things be? What is the sign of your coming, and of the end of the world?"

Young's Literal Translation
24:3 And when he is sitting on the mount of the Olives, the disciples came near to him by himself, saying, `Tell us, when shall these be? and what is the sign of thy presence, and of the full end of the age?`

4

Stephens 1550 Textus Receptus
kai apokriqeiV o ihsouV eipen autoiV blepete mh tiV umaV planhsh

Scrivener 1894 Textus Receptus
kai apokriqeiV o ihsouV eipen autoiV blepete mh tiV umaV planhsh

Byzantine Majority
kai apokriqeiV o ihsouV eipen autoiV blepete mh tiV umaV planhsh

Alexandrian
kai apokriqeiV o ihsouV eipen autoiV blepete mh tiV umaV planhsh

Hort and Westcott
kai apokriqeiV o ihsouV eipen autoiV blepete mh tiV umaV planhsh

Latin Vulgate
24:4 et respondens Iesus dixit eis videte ne quis vos seducat

King James Version
24:4 And Jesus answered and said unto them, Take heed that no man deceive you.

American Standard Version
24:4 And Jesus answered and said unto them, Take heed that no man lead you astray.

Bible in Basic English
24:4 And Jesus said to them in answer, Take care that you are not tricked.

Darby's English Translation
24:4 And Jesus answering said to them, See that no one mislead you.

Douay Rheims
24:4 And Jesus answering, said to them: Take heed that no man seduce you:

Noah Webster Bible
24:4 And Jesus answered and said to them, Take heed that no man deceive you.

Weymouth New Testament
24:4 "Take care that no one misleads you," answered Jesus;

World English Bible
24:4 Jesus answered them, "Be careful that no one leads you astray.

Young's Literal Translation
24:4 And Jesus answering said to them, `Take heed that no one may lead you astray,

5

Stephens 1550 Textus Receptus
polloi gar eleusontai epi tw onomati mou legonteV egw eimi o cristoV kai pollouV planhsousin

Scrivener 1894 Textus Receptus
polloi gar eleusontai epi tw onomati mou legonteV egw eimi o cristoV kai pollouV planhsousin

Byzantine Majority
polloi gar eleusontai epi tw onomati mou legonteV egw eimi o cristoV kai pollouV planhsousin

Alexandrian
polloi gar eleusontai epi tw onomati mou legonteV egw eimi o cristoV kai pollouV planhsousin

Hort and Westcott
polloi gar eleusontai epi tw onomati mou legonteV egw eimi o cristoV kai pollouV planhsousin

Latin Vulgate
24:5 multi enim venient in nomine meo dicentes ego sum Christus et multos seducent

King James Version
24:5 For many shall come in my name, saying, I am Christ; and shall deceive many.

American Standard Version
24:5 For many shall come in my name, saying, I am the Christ; and shall lead many astray.

Bible in Basic English
24:5 For people will come in my name, saying, I am the Christ; and a number will be turned from the true way through them.

Darby's English Translation
24:5 For many shall come in my name, saying, *I* am the Christ, and they shall mislead many.

Douay Rheims
24:5 For many will come in my name saying, I am Christ: and they will seduce many.

Noah Webster Bible
24:5 For many will come in my name, saying, I am Christ; and will deceive many.

Weymouth New Testament
24:5 "for many will come assuming my name and saying `I am the Christ;' and they will mislead many.

World English Bible
24:5 For many will come in my name, saying, `I am the Christ,` and will lead many astray.

Young's Literal Translation
24:5 for many shall come in my name, saying, I am the Christ, and they shall lead many astray,

6

Stephens 1550 Textus Receptus
mellhsete de akouein polemouV kai akoaV polemwn orate mh qroeisqe dei gar panta genesqai all oupw estin to teloV

Scrivener 1894 Textus Receptus
mellhsete de akouein polemouV kai akoaV polemwn orate mh qroeisqe dei gar panta genesqai all oupw estin to teloV

Byzantine Majority
mellhsete de akouein polemouV kai akoaV polemwn orate mh qroeisqe dei gar panta genesqai all oupw estin to teloV

Alexandrian
mellhsete de akouein polemouV kai akoaV polemwn orate mh qroeisqe dei gar genesqai all oupw estin to teloV

Hort and Westcott
mellhsete de akouein polemouV kai akoaV polemwn orate mh qroeisqe dei gar genesqai all oupw estin to teloV

Latin Vulgate
24:6 audituri autem estis proelia et opiniones proeliorum videte ne turbemini oportet enim haec fieri sed nondum est finis

King James Version
24:6 And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all [these things] must come to pass, but the end is not yet.

American Standard Version
24:6 And ye shall hear of wars and rumors of wars; see that ye be not troubled: for these things must needs come to pass; but the end is not yet.

Bible in Basic English
24:6 And news will come to you of wars and talk of wars: do not be troubled, for these things have to be; but it is still not the end.

Darby's English Translation
24:6 But ye will hear of wars and rumours of wars. See that ye be not disturbed; for all these things must take place, but it is not yet the end.

Douay Rheims
24:6 And you shall hear of wars and rumours of wars. See that ye be not troubled. For these things must come to pass, but the end is not yet.

Noah Webster Bible
24:6 And ye will hear of wars, and rumors of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.

Weymouth New Testament
24:6 And before long you will hear of wars and rumours of wars. Do not be alarmed, for such things must be; but the End is not yet.

World English Bible
24:6 You will hear of wars and rumors of wars. See that you aren`t troubled, for all this must happen, but the end is not yet.

Young's Literal Translation
24:6 and ye shall begin to hear of wars, and reports of wars; see, be not troubled, for it behoveth all these to come to pass, but the end is not yet.

7

Stephens 1550 Textus Receptus
egerqhsetai gar eqnoV epi eqnoV kai basileia epi basileian kai esontai limoi kai loimoi kai seismoi kata topouV

Scrivener 1894 Textus Receptus
egerqhsetai gar eqnoV epi eqnoV kai basileia epi basileian kai esontai limoi kai loimoi kai seismoi kata topouV

Byzantine Majority
egerqhsetai gar eqnoV epi eqnoV kai basileia epi basileian kai esontai limoi kai loimoi kai seismoi kata topouV

Alexandrian
egerqhsetai gar eqnoV epi eqnoV kai basileia epi basileian kai esontai limoi kai seismoi kata topouV

Hort and Westcott
egerqhsetai gar eqnoV epi eqnoV kai basileia epi basileian kai esontai limoi kai seismoi kata topouV

Latin Vulgate
24:7 consurget enim gens in gentem et regnum in regnum et erunt pestilentiae et fames et terraemotus per loca

King James Version
24:7 For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.

American Standard Version
24:7 For nation shall rise against nation, and kingdom against kingdom; and there shall be famines and earthquakes in divers places.

Bible in Basic English
24:7 For nation will be moved against nation, and kingdom against kingdom, and men will be without food, and the earth will be shaking in different places;

Darby's English Translation
24:7 For nation shall rise up against nation, and kingdom against kingdom; and there shall be famines and pestilences, and earthquakes in divers places.

Douay Rheims
24:7 For nation shall rise against nation, and kingdom against kingdom; and there shall be pestilences, and famines, and earthquakes in places:

Noah Webster Bible
24:7 For nation will rise against nation, and kingdom against kingdom: and there will be famines, and pestilences, and earthquakes in divers places.

Weymouth New Testament
24:7 For nation will rise in arms against nation, kingdom against kingdom, and there will be famines and earthquakes in various places;

World English Bible
24:7 For nation will rise against nation, and kingdom against kingdom; and there will be famines, plagues, and earthquakes in various places.

Young's Literal Translation
24:7 `For nation shall rise against nation, and kingdom against kingdom, and there shall be famines, and pestilences, and earthquakes, in divers places;

8

Stephens 1550 Textus Receptus
panta de tauta arch wdinwn

Scrivener 1894 Textus Receptus
panta de tauta arch wdinwn

Byzantine Majority
panta de tauta arch wdinwn

Alexandrian
panta de tauta arch wdinwn

Hort and Westcott
panta de tauta arch wdinwn

Latin Vulgate
24:8 haec autem omnia initia sunt dolorum

King James Version
24:8 All these [are] the beginning of sorrows.

American Standard Version
24:8 But all these things are the beginning of travail.

Bible in Basic English
24:8 But all these things are the first of the troubles.

Darby's English Translation
24:8 But all these are the beginning of throes.

Douay Rheims
24:8 Now all these are the beginnings of sorrows.

Noah Webster Bible
24:8 All these are the beginning of sorrows.

Weymouth New Testament
24:8 but all these miseries are but like the early pains of childbirth.

World English Bible
24:8 But all these things are the beginning of birth pains.

Young's Literal Translation
24:8 and all these are the beginning of sorrows;

9

Stephens 1550 Textus Receptus
tote paradwsousin umaV eiV qliyin kai apoktenousin umaV kai esesqe misoumenoi upo pantwn twn eqnwn dia to onoma mou

Scrivener 1894 Textus Receptus
tote paradwsousin umaV eiV qliyin kai apoktenousin umaV kai esesqe misoumenoi upo pantwn twn eqnwn dia to onoma mou

Byzantine Majority
tote paradwsousin umaV eiV qliyin kai apoktenousin umaV kai esesqe misoumenoi upo pantwn twn eqnwn dia to onoma mou

Alexandrian
tote paradwsousin umaV eiV qliyin kai apoktenousin umaV kai esesqe misoumenoi upo pantwn twn eqnwn dia to onoma mou

Hort and Westcott
tote paradwsousin umaV eiV qliyin kai apoktenousin umaV kai esesqe misoumenoi upo pantwn twn eqnwn dia to onoma mou

Latin Vulgate
24:9 tunc tradent vos in tribulationem et occident vos et eritis odio omnibus gentibus propter nomen meum

King James Version
24:9 Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.

American Standard Version
24:9 Then shall they deliver you up unto tribulation, and shall kill you: and ye shall be hated of all the nations for my name`s sake.

Bible in Basic English
24:9 Then they will be cruel to you, and will put you to death: and you will be hated by all nations because of my name.

Darby's English Translation
24:9 Then shall they deliver you up to tribulation, and shall kill you; and ye will be hated of all the nations for my name`s sake.

Douay Rheims
24:9 Then shall they deliver you up to be afflicted, and shall put you to death: and you shall be hated by all nations for my name's sake.

Noah Webster Bible
24:9 Then will they deliver you up to be afflicted, and will kill you: and ye will be hated by all nations for my name's sake.

Weymouth New Testament
24:9 "At that time they will deliver you up to punishment and will put you to death; and you will be objects of hatred to all the nations because you are called by my name.

World English Bible
24:9 Then they will deliver you up to oppression, and will kill you. You will be hated by all of the nations for my name`s sake.

Young's Literal Translation
24:9 then they shall deliver you up to tribulation, and shall kill you, and ye shall be hated by all the nations because of my name;

10

Stephens 1550 Textus Receptus
kai tote skandalisqhsontai polloi kai allhlouV paradwsousin kai mishsousin allhlouV

Scrivener 1894 Textus Receptus
kai tote skandalisqhsontai polloi kai allhlouV paradwsousin kai mishsousin allhlouV

Byzantine Majority
kai tote skandalisqhsontai polloi kai allhlouV paradwsousin kai mishsousin allhlouV

Alexandrian
kai tote skandalisqhsontai polloi kai allhlouV paradwsousin kai mishsousin allhlouV

Hort and Westcott
kai tote skandalisqhsontai polloi kai allhlouV paradwsousin kai mishsousin allhlouV

Latin Vulgate
24:10 et tunc scandalizabuntur multi et invicem tradent et odio habebunt invicem

King James Version
24:10 And then shall many be offended, and shall betray one another, and shall hate one another.

American Standard Version
24:10 And then shall many stumble, and shall deliver up one another, and shall hate one another.

Bible in Basic English
24:10 And numbers of people will be turned from the right way, and will give one another up and have hate for one another.

Darby's English Translation
24:10 And then will many be offended, and will deliver one another up, and hate one another;

Douay Rheims
24:10 And then shall many be scandalized: and shall betray one another: and shall hate one another.

Noah Webster Bible
24:10 And then will many be offended, and will betray one another, and will hate one another.

Weymouth New Testament
24:10 Then will many stumble and fall, and they will betray one another and hate one another.

World English Bible
24:10 Then will many stumble, and will deliver up one another, and will hate one another.

Young's Literal Translation
24:10 and then shall many be stumbled, and they shall deliver up one another, and shall hate one another.

11

Stephens 1550 Textus Receptus
kai polloi yeudoprofhtai egerqhsontai kai planhsousin pollouV

Scrivener 1894 Textus Receptus
kai polloi yeudoprofhtai egerqhsontai kai planhsousin pollouV

Byzantine Majority
kai polloi yeudoprofhtai egerqhsontai kai planhsousin pollouV

Alexandrian
kai polloi yeudoprofhtai egerqhsontai kai planhsousin pollouV

Hort and Westcott
kai polloi yeudoprofhtai egerqhsontai kai planhsousin pollouV

Latin Vulgate
24:11 et multi pseudoprophetae surgent et seducent multos

King James Version
24:11 And many false prophets shall rise, and shall deceive many.

American Standard Version
24:11 And many false prophets shall arise, and shall lead many astray.

Bible in Basic English
24:11 And a number of false prophets will come, causing error.

Darby's English Translation
24:11 and many false prophets shall arise and shall mislead many;

Douay Rheims
24:11 And many false prophets shall rise, and shall seduce many.

Noah Webster Bible
24:11 And many false prophets will rise, and will deceive many.

Weymouth New Testament
24:11 Many false prophets will rise up and lead multitudes astray;

World English Bible
24:11 Many false prophets will arise, and will lead many astray.

Young's Literal Translation
24:11 `And many false prophets shall arise, and shall lead many astray;

12

Stephens 1550 Textus Receptus
kai dia to plhqunqhnai thn anomian yughsetai h agaph twn pollwn

Scrivener 1894 Textus Receptus
kai dia to plhqunqhnai thn anomian yughsetai h agaph twn pollwn

Byzantine Majority
kai dia to plhqunqhnai thn anomian yughsetai h agaph twn pollwn

Alexandrian
kai dia to plhqunqhnai thn anomian yughsetai h agaph twn pollwn

Hort and Westcott
kai dia to plhqunqhnai thn anomian yughsetai h agaph twn pollwn

Latin Vulgate
24:12 et quoniam abundabit iniquitas refrigescet caritas multorum

King James Version
24:12 And because iniquity shall abound, the love of many shall wax cold.

American Standard Version
24:12 And because iniquity shall be multiplied, the love of the many shall wax cold.

Bible in Basic English
24:12 And because wrongdoing will be increased, the love of most people will become cold.

Darby's English Translation
24:12 and because lawlessness shall prevail, the love of the most shall grow cold;

Douay Rheims
24:12 And because iniquity hath abounded, the charity of many shall grow cold.

Noah Webster Bible
24:12 And because iniquity will abound, the love of many will become cold.

Weymouth New Testament
24:12 and because of the prevalent disregard of God's law the love of the great majority will grow cold;

World English Bible
24:12 Because iniquity will be multiplied, the love of many will grow cold.

Young's Literal Translation
24:12 and because of the abounding of the lawlessness, the love of the many shall become cold;

13

Stephens 1550 Textus Receptus
o de upomeinaV eiV teloV outoV swqhsetai

Scrivener 1894 Textus Receptus
o de upomeinaV eiV teloV outoV swqhsetai

Byzantine Majority
o de upomeinaV eiV teloV outoV swqhsetai

Alexandrian
o de upomeinaV eiV teloV outoV swqhsetai

Hort and Westcott
o de upomeinaV eiV teloV outoV swqhsetai

Latin Vulgate
24:13 qui autem permanserit usque in finem hic salvus erit

King James Version
24:13 But he that shall endure unto the end, the same shall be saved.

American Standard Version
24:13 But he that endureth to the end, the same shall be saved.

Bible in Basic English
24:13 But he who goes through to the end will get salvation.

Darby's English Translation
24:13 but he that has endured to the end, *he* shall be saved.

Douay Rheims
24:13 But he that shall persevere to the end, he shall be saved.

Noah Webster Bible
24:13 But he that shall endure to the end, the same shall be saved.

Weymouth New Testament
24:13 but those who stand firm to the End shall be saved.

World English Bible
24:13 But he who endures to the end, the same will be saved.

Young's Literal Translation
24:13 but he who did endure to the end, he shall be saved;

14

Stephens 1550 Textus Receptus
kai khrucqhsetai touto to euaggelion thV basileiaV en olh th oikoumenh eiV marturion pasin toiV eqnesin kai tote hxei to teloV

Scrivener 1894 Textus Receptus
kai khrucqhsetai touto to euaggelion thV basileiaV en olh th oikoumenh eiV marturion pasin toiV eqnesin kai tote hxei to teloV

Byzantine Majority
kai khrucqhsetai touto to euaggelion thV basileiaV en olh th oikoumenh eiV marturion pasin toiV eqnesin kai tote hxei to teloV

Alexandrian
kai khrucqhsetai touto to euaggelion thV basileiaV en olh th oikoumenh eiV marturion pasin toiV eqnesin kai tote hxei to teloV

Hort and Westcott
kai khrucqhsetai touto to euaggelion thV basileiaV en olh th oikoumenh eiV marturion pasin toiV eqnesin kai tote hxei to teloV

Latin Vulgate
24:14 et praedicabitur hoc evangelium regni in universo orbe in testimonium omnibus gentibus et tunc veniet consummatio

King James Version
24:14 And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.

American Standard Version
24:14 And this gospel of the kingdom shall be preached in the whole world for a testimony unto all the nations; and then shall the end come.

Bible in Basic English
24:14 And this good news of the kingdom will be given through all the world for a witness to all nations; and then the end will come.

Darby's English Translation
24:14 And these glad tidings of the kingdom shall be preached in the whole habitable earth, for a witness to all the nations, and then shall come the end.

Douay Rheims
24:14 And this gospel of the kingdom, shall be preached in the whole world, for a testimony to all nations, and then shall the consummation come.

Noah Webster Bible
24:14 And this gospel of the kingdom shall be preached in all the world, for a testimony to all nations; and then shall the end come.

Weymouth New Testament
24:14 And this Good News of the Kingdom shall be proclaimed throughout the whole world to set the evidence before all the Gentiles; and then the End will come.

World English Bible
24:14 This gospel of the kingdom will be preached in the whole world for a testimony to all the nations, and then the end will come.

Young's Literal Translation
24:14 and this good news of the reign shall be proclaimed in all the world, for a testimony to all the nations; and then shall the end arrive.

15

Stephens 1550 Textus Receptus
otan oun idhte to bdelugma thV erhmwsewV to rhqen dia danihl tou profhtou estos en topw agiw o anaginwskwn noeitw

Scrivener 1894 Textus Receptus
otan oun idhte to bdelugma thV erhmwsewV to rhqen dia danihl tou profhtou estws en topw agiw o anaginwskwn noeitw

Byzantine Majority
otan oun idhte to bdelugma thV erhmwsewV to rhqen dia danihl tou profhtou estws en topw agiw o anaginwskwn noeitw

Alexandrian
otan oun idhte to bdelugma thV erhmwsewV to rhqen dia danihl tou profhtou estos en topw agiw o anaginwskwn noeitw

Hort and Westcott
otan oun idhte to bdelugma thV erhmwsewV to rhqen dia danihl tou profhtou estoV en topw agiw o anaginwskwn noeitw

Latin Vulgate
24:15 cum ergo videritis abominationem desolationis quae dicta est a Danihelo propheta stantem in loco sancto qui legit intellegat

King James Version
24:15 When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)

American Standard Version
24:15 When therefore ye see the abomination of desolation, which was spoken of through Daniel the prophet, standing in the holy place (let him that readeth understand),

Bible in Basic English
24:15 When, then, you see in the holy place the unclean thing which makes destruction, of which word was given by Daniel the prophet (let this be clear to the reader),

Darby's English Translation
24:15 When therefore ye shall see the abomination of desolation, which is spoken of through Daniel the prophet, standing in what is a holy place, (he that reads let him understand,)

Douay Rheims
24:15 When therefore you shall see the abomination of desolation, which was spoken of by Daniel the prophet, standing in the holy place: he that readeth let him understand.

Noah Webster Bible
24:15 When therefore ye shall see the abomination of desolation spoken of by Daniel the prophet, stand in the holy place, (whoever readeth, let him understand,)

Weymouth New Testament
24:15 "When you have seen (to use the language of the Prophet Daniel) the `Abomination of Desolation', standing in the Holy Place" --let the reader observe those words--

World English Bible
24:15 When, therefore, you see the abomination of desolation, which was spoken of through Daniel the prophet, standing in the holy place (let the reader understand),

Young's Literal Translation
24:15 `Whenever, therefore, ye may see the abomination of the desolation, that was spoken of through Daniel the prophet, standing in the holy place (whoever is reading let him observe)

16

Stephens 1550 Textus Receptus
tote oi en th ioudaia feugetwsan epi ta orh

Scrivener 1894 Textus Receptus
tote oi en th ioudaia feugetwsan epi ta orh

Byzantine Majority
tote oi en th ioudaia feugetwsan epi ta orh

Alexandrian
tote oi en th ioudaia feugetwsan eis ta orh

Hort and Westcott
tote oi en th ioudaia feugetwsan eiV ta orh

Latin Vulgate
24:16 tunc qui in Iudaea sunt fugiant ad montes

King James Version
24:16 Then let them which be in Judaea flee into the mountains:

American Standard Version
24:16 then let them that are in Judaea flee unto the mountains:

Bible in Basic English
24:16 Then let those who are in Judaea go in flight to the mountains:

Darby's English Translation
24:16 then let those who are in Judaea flee to the mountains;

Douay Rheims
24:16 Then they that are in Judea, let them flee to the mountains:

Noah Webster Bible
24:16 Then let them who are in Judea flee to the mountains:

Weymouth New Testament
24:16 "then let those who are in Judaea escape to the hills;

World English Bible
24:16 then let those who are in Judea flee to the mountains.

Young's Literal Translation
24:16 then those in Judea -- let them flee to the mounts;

17

Stephens 1550 Textus Receptus
o epi tou dwmatoV mh katabainetw arai ti ek thV oikiaV autou

Scrivener 1894 Textus Receptus
o epi tou dwmatoV mh katabainetw arai ti ek thV oikiaV autou

Byzantine Majority
o epi tou dwmatoV mh katabainetw arai ta ek thV oikiaV autou

Alexandrian
o epi tou dwmatoV mh katabatw arai ta ek thV oikiaV autou

Hort and Westcott
o epi tou dwmatoV mh katabatw arai ta ek thV oikiaV autou

Latin Vulgate
24:17 et qui in tecto non descendat tollere aliquid de domo sua

King James Version
24:17 Let him which is on the housetop not come down to take any thing out of his house:

American Standard Version
24:17 let him that is on the housetop not go down to take out things that are in his house:

Bible in Basic English
24:17 Let not him who is on the house-top go down to take anything out of his house:

Darby's English Translation
24:17 let not him that is on the house come down to take the things out of his house;

Douay Rheims
24:17 And he that is on the housetop, let him not come down to take any thing out of his house:

Noah Webster Bible
24:17 Let him who is on the house-top not come down to take any thing out of his house:

Weymouth New Testament
24:17 let him who is on the roof not go down to fetch what is in his house;

World English Bible
24:17 Let him who is on the housetop not go down to take out things that are in his house.

Young's Literal Translation
24:17 he on the house-top -- let him not come down to take up any thing out of his house;

18

Stephens 1550 Textus Receptus
kai o en tw agrw mh epistreyatw opisw arai ta imatia autou

Scrivener 1894 Textus Receptus
kai o en tw agrw mh epistreyatw opisw arai ta imatia autou

Byzantine Majority
kai o en tw agrw mh epistreyatw opisw arai ta imatia autou

Alexandrian
kai o en tw agrw mh epistreyatw opisw arai to imation autou

Hort and Westcott
kai o en tw agrw mh epistreyatw opisw arai to imation autou

Latin Vulgate
24:18 et qui in agro non revertatur tollere tunicam suam

King James Version
24:18 Neither let him which is in the field return back to take his clothes.

American Standard Version
24:18 and let him that is in the field not return back to take his cloak.

Bible in Basic English
24:18 And let not him who is in the field go back to get his coat.

Darby's English Translation
24:18 and let not him that is in the field turn back to take his garment.

Douay Rheims
24:18 And he that is in the field, let him not go back to take his coat.

Noah Webster Bible
24:18 Neither let him who is in the field return back to take his clothes.

Weymouth New Testament
24:18 nor let him who is outside the city stay to pick up his outer garment.

World English Bible
24:18 Let him who is in the field not return back to take his cloak.

Young's Literal Translation
24:18 and he in the field -- let him not turn back to take his garments.

19

Stephens 1550 Textus Receptus
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV

Scrivener 1894 Textus Receptus
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV

Byzantine Majority
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV

Alexandrian
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV

Hort and Westcott
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV

Latin Vulgate
24:19 vae autem praegnatibus et nutrientibus in illis diebus

King James Version
24:19 And woe unto them that are with child, and to them that give suck in those days!

American Standard Version
24:19 But woe unto them that are with child and to them that give suck in those days!

Bible in Basic English
24:19 But it will be hard for women who are with child and for those with babies at the breast in those days.

Darby's English Translation
24:19 But woe to those that are with child, and those that give suck in those days.

Douay Rheims
24:19 And woe to them that are with child, and that give suck in those days.

Noah Webster Bible
24:19 And woe to them that are with child, and to them that nurse infants in those days!

Weymouth New Testament
24:19 And alas for the women who at that time are with child or have infants!

World English Bible
24:19 But woe to those who are with child and to nursing mothers in those days!

Young's Literal Translation
24:19 `And wo to those with child, and to those giving suck in those days;

20

Stephens 1550 Textus Receptus
proseucesqe de ina mh genhtai h fugh umwn ceimwnoV mhde en sabbatw

Scrivener 1894 Textus Receptus
proseucesqe de ina mh genhtai h fugh umwn ceimwnoV mhde en sabbatw

Byzantine Majority
proseucesqe de ina mh genhtai h fugh umwn ceimwnoV mhde sabbatw

Alexandrian
proseucesqe de ina mh genhtai h fugh umwn ceimwnoV mhde sabbatw

Hort and Westcott
proseucesqe de ina mh genhtai h fugh umwn ceimwnoV mhde sabbatw

Latin Vulgate
24:20 orate autem ut non fiat fuga vestra hieme vel sabbato

King James Version
24:20 But pray ye that your flight be not in the winter, neither on the sabbath day:

American Standard Version
24:20 And pray ye that your flight be not in the winter, neither on a sabbath:

Bible in Basic English
24:20 And say a prayer that your flight may not be in the winter, or on a Sabbath.

Darby's English Translation
24:20 But pray that your flight may not be in winter time nor on sabbath:

Douay Rheims
24:20 But pray that your flight be not in the winter, or on the sabbath.

Noah Webster Bible
24:20 But pray ye that your flight may not be in the winter, neither on the sabbath:

Weymouth New Testament
24:20 "But pray that your flight may not be in winter, nor on the Sabbath;

World English Bible
24:20 Pray that your flight will not be in the winter, nor on a Sabbath,

Young's Literal Translation
24:20 and pray ye that your flight may not be in winter, nor on a sabbath;

21

Stephens 1550 Textus Receptus
estai gar tote qliyiV megalh oia ou gegonen ap archV kosmou ewV tou nun oud ou mh genhtai

Scrivener 1894 Textus Receptus
estai gar tote qliyiV megalh oia ou gegonen ap archV kosmou ewV tou nun oud ou mh genhtai

Byzantine Majority
estai gar tote qliyiV megalh oia ou gegonen ap archV kosmou ewV tou nun oud ou mh genhtai

Alexandrian
estai gar tote qliyiV megalh oia ou gegonen ap archV kosmou ewV tou nun oud ou mh genhtai

Hort and Westcott
estai gar tote qliyiV megalh oia ou gegonen ap archV kosmou ewV tou nun oud ou mh genhtai

Latin Vulgate
24:21 erit enim tunc tribulatio magna qualis non fuit ab initio mundi usque modo neque fiet

King James Version
24:21 For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.

American Standard Version
24:21 for then shall be great tribulation, such as hath not been from the beginning of the world until now, no, nor ever shall be.

Bible in Basic English
24:21 Because in those days there will be great sorrow, such as there has not been from the start of the world till now, or ever will be.

Darby's English Translation
24:21 for then shall there be great tribulation, such as has not been from the beginning of the world until now, nor ever shall be;

Douay Rheims
24:21 For there shall be then great tribulation, such as hath not been from the beginning of the world until now, neither shall be.

Noah Webster Bible
24:21 For then shall be great tribulation, such as hath not been since the beginning of the world to this time, no, nor ever shall be.

Weymouth New Testament
24:21 for it will be a time of great suffering, such as never has been from the beginning of the world till now, and assuredly never will be again.

World English Bible
24:21 for then will be great oppression, such as has not been from the beginning of the world until now, no, nor ever will be.

Young's Literal Translation
24:21 for there shall be then great tribulation, such as was not from the beginning of the world till now, no, nor may be.

22

Stephens 1550 Textus Receptus
kai ei mh ekolobwqhsan ai hmerai ekeinai ouk an eswqh pasa sarx dia de touV eklektouV kolobwqhsontai ai hmerai ekeinai

Scrivener 1894 Textus Receptus
kai ei mh ekolobwqhsan ai hmerai ekeinai ouk an eswqh pasa sarx dia de touV eklektouV kolobwqhsontai ai hmerai ekeinai

Byzantine Majority
kai ei mh ekolobwqhsan ai hmerai ekeinai ouk an eswqh pasa sarx dia de touV eklektouV kolobwqhsontai ai hmerai ekeinai

Alexandrian
kai ei mh ekolobwqhsan ai hmerai ekeinai ouk an eswqh pasa sarx dia de touV eklektouV kolobwqhsontai ai hmerai ekeinai

Hort and Westcott
kai ei mh ekolobwqhsan ai hmerai ekeinai ouk an eswqh pasa sarx dia de touV eklektouV kolobwqhsontai ai hmerai ekeinai

Latin Vulgate
24:22 et nisi breviati fuissent dies illi non fieret salva omnis caro sed propter electos breviabuntur dies illi

King James Version
24:22 And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.

American Standard Version
24:22 And except those days had been shortened, no flesh would have been saved: but for the elect`s sake those days shall be shortened.

Bible in Basic English
24:22 And if those days had not been made short there would have been no salvation for any, but because of the saints those days will be made short.

Darby's English Translation
24:22 and if those days had not been cut short, no flesh had been saved; but on account of the elect those days shall be cut short.

Douay Rheims
24:22 And unless those days had been shortened, no flesh should be saved: but for the sake of the elect those days shall be shortened.

Noah Webster Bible
24:22 And except those days should be shortened, there would no flesh be saved: but for the elect's sake those days shall be shortened.

Weymouth New Testament
24:22 And if those days had not been cut short, no one would escape; but for the sake of God's own People those days will be cut short.

World English Bible
24:22 Except those days had been shortened, no flesh would have been saved. But for the elect`s sake, those days will be shortened.

Young's Literal Translation
24:22 And if those days were not shortened, no flesh would have been saved; but because of the chosen, shall those days be shortened.

23

Stephens 1550 Textus Receptus
tote ean tiV umin eiph idou wde o cristoV h wde mh pisteushte

Scrivener 1894 Textus Receptus
tote ean tiV umin eiph idou wde o cristoV h wde mh pisteushte

Byzantine Majority
tote ean tiV umin eiph idou wde o cristoV h wde mh pisteushte

Alexandrian
tote ean tiV umin eiph idou wde o cristoV h wde mh pisteushte

Hort and Westcott
tote ean tiV umin eiph idou wde o cristoV h wde mh pisteushte

Latin Vulgate
24:23 tunc si quis vobis dixerit ecce hic Christus aut illic nolite credere

King James Version
24:23 Then if any man shall say unto you, Lo, here [is] Christ, or there; believe [it] not.

American Standard Version
24:23 Then if any man shall say unto you, Lo, here is the Christ, or, Here; believe it not.

Bible in Basic English
24:23 Then if any man says to you, See, here is the Christ, or, Here; do not put faith in him;

Darby's English Translation
24:23 Then if any one say to you, Behold, here is the Christ, or here, believe it not.

Douay Rheims
24:23 Then if any man shall say to you: Lo here is Christ, or there, do not believe him.

Noah Webster Bible
24:23 Then if any man shall say to you, Lo, here is Christ, or there; believe it not.

Weymouth New Testament
24:23 "If at that time any one should say to you, `See, here is the Christ!' or `Here!' give no credence to it.

World English Bible
24:23 Then if any man will tell you, `Behold, here is the Christ,` or, `There,` don`t believe it.

Young's Literal Translation
24:23 `Then if any one may say to you, Lo, here is the Christ! or here! ye may not believe;

24

Stephens 1550 Textus Receptus
egerqhsontai gar yeudocristoi kai yeudoprofhtai kai dwsousin shmeia megala kai terata wste planhsai ei dunaton kai touV eklektouV

Scrivener 1894 Textus Receptus
egerqhsontai gar yeudocristoi kai yeudoprofhtai kai dwsousin shmeia megala kai terata wste planhsai ei dunaton kai touV eklektouV

Byzantine Majority
egerqhsontai gar yeudocristoi kai yeudoprofhtai kai dwsousin shmeia megala kai terata wste planhsai ei dunaton kai touV eklektouV

Alexandrian
egerqhsontai gar yeudocristoi kai yeudoprofhtai kai dwsousin shmeia megala kai terata wste planhsai ei dunaton kai touV eklektouV

Hort and Westcott
egerqhsontai gar yeudocristoi kai yeudoprofhtai kai dwsousin shmeia megala kai terata wste planasqai ei dunaton kai touV eklektouV

Latin Vulgate
24:24 surgent enim pseudochristi et pseudoprophetae et dabunt signa magna et prodigia ita ut in errorem inducantur si fieri potest etiam electi

King James Version
24:24 For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if [it were] possible, they shall deceive the very elect.

American Standard Version
24:24 For there shall arise false Christs, and false prophets, and shall show great signs and wonders; so as to lead astray, if possible, even the elect.

Bible in Basic English
24:24 For there will come up false Christs, and false prophets, who will do great signs and wonders; so that if possible even the saints might be tricked.

Darby's English Translation
24:24 For there shall arise false Christs, and false prophets, and shall give great signs and wonders, so as to mislead, if possible, even the elect.

Douay Rheims
24:24 For there shall arise false Christs and false prophets, and shall show great signs and wonders, insomuch as to deceive (if possible) even the elect.

Noah Webster Bible
24:24 For false Christs will arise, and false prophets, and will show great signs and wonders; so that, if it were possible, they would deceive the very elect.

Weymouth New Testament
24:24 For there will rise up false Christs and false prophets, displaying wonderful signs and prodigies, so as to deceive, were it possible, even God's own People.

World English Bible
24:24 For there will arise false Christs, and false prophets, and they will show great signs and wonders, so as to lead astray, if possible, even the elect.

Young's Literal Translation
24:24 for there shall arise false Christs, and false prophets, and they shall give great signs and wonders, so as to lead astray, if possible, also the chosen.

25

Stephens 1550 Textus Receptus
idou proeirhka umin

Scrivener 1894 Textus Receptus
idou proeirhka umin

Byzantine Majority
idou proeirhka umin

Alexandrian
idou proeirhka umin

Hort and Westcott
idou proeirhka umin

Latin Vulgate
24:25 ecce praedixi vobis

King James Version
24:25 Behold, I have told you before.

American Standard Version
24:25 Behold, I have told you beforehand.

Bible in Basic English
24:25 See, I have made it clear to you before it comes about.

Darby's English Translation
24:25 Behold, I have told you beforehand.

Douay Rheims
24:25 Behold I have told it to you, beforehand.

Noah Webster Bible
24:25 Behold, I have told you before.

Weymouth New Testament
24:25 Remember, I have forewarned you.

World English Bible
24:25 Behold, I have told you beforehand.

Young's Literal Translation
24:25 Lo, I did tell you beforehand.

26

Stephens 1550 Textus Receptus
ean oun eipwsin umin idou en th erhmw estin mh exelqhte idou en toiV tameioiV mh pisteushte

Scrivener 1894 Textus Receptus
ean oun eipwsin umin idou en th erhmw estin mh exelqhte idou en toiV tameioiV mh pisteushte

Byzantine Majority
ean oun eipwsin umin idou en th erhmw estin mh exelqhte idou en toiV tameioiV mh pisteushte

Alexandrian
ean oun eipwsin umin idou en th erhmw estin mh exelqhte idou en toiV tameioiV mh pisteushte

Hort and Westcott
ean oun eipwsin umin idou en th erhmw estin mh exelqhte idou en toiV tameioiV mh pisteushte

Latin Vulgate
24:26 si ergo dixerint vobis ecce in deserto est nolite exire ecce in penetrabilibus nolite credere

King James Version
24:26 Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, [he is] in the secret chambers; believe [it] not.

American Standard Version
24:26 If therefore they shall say unto you, Behold, he is in the wilderness; go not forth: Behold, he is in the inner chambers; believe it not.

Bible in Basic English
24:26 If, then, they say to you, See, he is in the waste land; go not out: See, he is in the inner rooms; put no faith in it.

Darby's English Translation
24:26 If therefore they say to you, Behold, he is in the desert, go not forth; behold, he is in the inner chambers, do not believe it.

Douay Rheims
24:26 If therefore they shall say to you: Behold he is in the desert, go ye not out: Behold he is in the closets, believe it not.

Noah Webster Bible
24:26 Wherefore, if they shall say to you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.

Weymouth New Testament
24:26 If therefore they should say to you, `See, He is in the Desert!' do not go out there: or `See, He is indoors in the room!' do not believe it.

World English Bible
24:26 If therefore they tell you, `Behold, he is in the wilderness!` don`t go out; `Behold, he is in the inner chambers,` don`t believe it.

Young's Literal Translation
24:26 `If therefore they may say to you, Lo, in the wilderness he is, ye may not go forth; lo, in the inner chambers, ye may not believe;

27

Stephens 1550 Textus Receptus
wsper gar h astraph exercetai apo anatolwn kai fainetai ewV dusmwn outwV estai kai h parousia tou uiou tou anqrwpou

Scrivener 1894 Textus Receptus
wsper gar h astraph exercetai apo anatolwn kai fainetai ewV dusmwn outwV estai kai h parousia tou uiou tou anqrwpou

Byzantine Majority
wsper gar h astraph exercetai apo anatolwn kai fainetai ewV dusmwn outwV estai [kai] h parousia tou uiou tou anqrwpou

Alexandrian
wsper gar h astraph exercetai apo anatolwn kai fainetai ewV dusmwn outwV estai h parousia tou uiou tou anqrwpou

Hort and Westcott
wsper gar h astraph exercetai apo anatolwn kai fainetai ewV dusmwn outwV estai h parousia tou uiou tou anqrwpou

Latin Vulgate
24:27 sicut enim fulgur exit ab oriente et paret usque in occidente ita erit et adventus Filii hominis

King James Version
24:27 For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.

American Standard Version
24:27 For as the lightning cometh forth from the east, and is seen even unto the west; so shall be the coming of the Son of man.

Bible in Basic English
24:27 Because as in a thunderstorm the bright light coming from the east is seen even in the west; so will be the coming of the Son of man.

Darby's English Translation
24:27 For as the lightning goes forth from the east and shines to the west, so shall be the coming of the Son of man.

Douay Rheims
24:27 For as lightning cometh out of the east, and appeareth even into the west: so shall the coming of the Son of man be.

Noah Webster Bible
24:27 For as the lightning cometh out of the east, and shineth even to the west; so shall also the coming of the Son of man be.

Weymouth New Testament
24:27 For just as the lightning flashes in the east and is seen to the very west, so will be the Coming of the Son of Man.

World English Bible
24:27 For as the lightning comes forth from the east, and is seen even to the west, so will be the coming of the Son of Man.

Young's Literal Translation
24:27 for as the lightning doth come forth from the east, and doth appear unto the west, so shall be also the presence of the Son of Man;

28

Stephens 1550 Textus Receptus
opou gar ean h to ptwma ekei sunacqhsontai oi aetoi

Scrivener 1894 Textus Receptus
opou gar ean h to ptwma ekei sunacqhsontai oi aetoi

Byzantine Majority
opou gar ean h to ptwma ekei sunacqhsontai oi aetoi

Alexandrian
opou ean h to ptwma ekei sunacqhsontai oi aetoi

Hort and Westcott
opou ean h to ptwma ekei sunacqhsontai oi aetoi

Latin Vulgate
24:28 ubicumque fuerit corpus illuc congregabuntur aquilae

King James Version
24:28 For wheresoever the carcase is, there will the eagles be gathered together.

American Standard Version
24:28 Wheresoever the carcase is, there will the eagles be gathered together.

Bible in Basic English
24:28 Wherever the dead body is, there will the eagles come together.

Darby's English Translation
24:28 For wherever the carcase is, there will be gathered the eagles.

Douay Rheims
24:28 Wheresoever the body shall be, there shall the eagles also be gathered together.

Noah Webster Bible
24:28 For wherever the carcass is, there will the eagles be collected.

Weymouth New Testament
24:28 Wherever the dead body is, there will the vultures flock together.

World English Bible
24:28 For wherever the carcass is, there will the vultures be gathered together.

Young's Literal Translation
24:28 for wherever the carcase may be, there shall the eagles be gathered together.

29

Stephens 1550 Textus Receptus
euqewV de meta thn qliyin twn hmerwn ekeinwn o hlioV skotisqhsetai kai h selhnh ou dwsei to feggoV authV kai oi astereV pesountai apo tou ouranou kai ai dunameiV twn ouranwn saleuqhsontai

Scrivener 1894 Textus Receptus
euqewV de meta thn qliyin twn hmerwn ekeinwn o hlioV skotisqhsetai kai h selhnh ou dwsei to feggoV authV kai oi astereV pesountai apo tou ouranou kai ai dunameiV twn ouranwn saleuqhsontai

Byzantine Majority
euqewV de meta thn qliyin twn hmerwn ekeinwn o hlioV skotisqhsetai kai h selhnh ou dwsei to feggoV authV kai oi astereV pesountai apo tou ouranou kai ai dunameiV twn ouranwn saleuqhsontai

Alexandrian
euqewV de meta thn qliyin twn hmerwn ekeinwn o hlioV skotisqhsetai kai h selhnh ou dwsei to feggoV authV kai oi astereV pesountai apo tou ouranou kai ai dunameiV twn ouranwn saleuqhsontai

Hort and Westcott
euqewV de meta thn qliyin twn hmerwn ekeinwn o hlioV skotisqhsetai kai h selhnh ou dwsei to feggoV authV kai oi astereV pesountai apo tou ouranou kai ai dunameiV twn ouranwn saleuqhsontai

Latin Vulgate
24:29 statim autem post tribulationem dierum illorum sol obscurabitur et luna non dabit lumen suum et stellae cadent de caelo et virtutes caelorum commovebuntur

King James Version
24:29 Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

American Standard Version
24:29 But immediately after the tribulation of those days the sun shall be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

Bible in Basic English
24:29 But straight away, after the trouble of those days, the sun will be made dark and the moon will not give her light and the stars will come down from heaven and the powers of heaven will be moved:

Darby's English Translation
24:29 But immediately after the tribulation of those days the sun shall be darkened, and the moon not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken.

Douay Rheims
24:29 And immediately after the tribulation of those days, the sun shall be darkened and the moon shall not give her light, and the stars shall fall from heaven, and the powers of heaven shall be moved:

Noah Webster Bible
24:29 Immediately after the tribulation of those days, shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

Weymouth New Testament
24:29 "But immediately after those times of distress the sun will be darkened, the moon will not shed her light, the stars will fall from the firmament, and the forces which control the heavens will be disordered and disturbed.

World English Bible
24:29 But immediately after the oppression of those days, the sun will be darkened, the moon will not give her light, the stars will fall from the sky, and the powers of the heavens will be shaken;

Young's Literal Translation
24:29 `And immediately after the tribulation of those days, the sun shall be darkened, and the moon shall not give her light, and the stars shall fall from the heaven, and the powers of the heavens shall be shaken;

30

Stephens 1550 Textus Receptus
kai tote fanhsetai to shmeion tou uiou tou anqrwpou en tw ouranw kai tote koyontai pasai ai fulai thV ghV kai oyontai ton uion tou anqrwpou ercomenon epi twn nefelwn tou ouranou meta dunamewV kai doxhV pollhV

Scrivener 1894 Textus Receptus
kai tote fanhsetai to shmeion tou uiou tou anqrwpou en tw ouranw kai tote koyontai pasai ai fulai thV ghV kai oyontai ton uion tou anqrwpou ercomenon epi twn nefelwn tou ouranou meta dunamewV kai doxhV pollhV

Byzantine Majority
kai tote fanhsetai to shmeion tou uiou tou anqrwpou en tw ouranw kai tote koyontai pasai ai fulai thV ghV kai oyontai ton uion tou anqrwpou ercomenon epi twn nefelwn tou ouranou meta dunamewV kai doxhV pollhV

Alexandrian
kai tote fanhsetai to shmeion tou uiou tou anqrwpou en ouranw kai tote koyontai pasai ai fulai thV ghV kai oyontai ton uion tou anqrwpou ercomenon epi twn nefelwn tou ouranou meta dunamewV kai doxhV pollhV

Hort and Westcott
kai tote fanhsetai to shmeion tou uiou tou anqrwpou en ouranw kai tote koyontai pasai ai fulai thV ghV kai oyontai ton uion tou anqrwpou ercomenon epi twn nefelwn tou ouranou meta dunamewV kai doxhV pollhV

Latin Vulgate
24:30 et tunc parebit signum Filii hominis in caelo et tunc plangent omnes tribus terrae et videbunt Filium hominis venientem in nubibus caeli cum virtute multa et maiestate

King James Version
24:30 And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.

American Standard Version
24:30 and then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming on the clouds of heaven with power and great glory.

Bible in Basic English
24:30 And then the sign of the Son of man will be seen in heaven: and then all the nations of the earth will have sorrow, and they will see the Son of man coming on the clouds of heaven with power and great glory.

Darby's English Translation
24:30 And then shall appear the sign of the Son of man in heaven; and then shall all the tribes of the land lament, and they shall see the Son of man coming on the clouds of heaven with power and great glory.

Douay Rheims
24:30 And then shall appear the sign of the Son of man in heaven: and then shall all tribes of the earth mourn: and they shall see the Son of man coming in the clouds of heaven with much power and majesty.

Noah Webster Bible
24:30 And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.

Weymouth New Testament
24:30 Then will appear the Sign of the Son of Man in the sky; and then will all the nations of the earth lament, when they see the Son of Man coming on the clouds of the sky with great power and glory.

World English Bible
24:30 and then the sign of the Son of Man will appear in the sky. Then all the tribes of the earth will mourn, and they will see the Son of Man coming on the clouds of the sky with power and great glory.

Young's Literal Translation
24:30 and then shall appear the sign of the Son of Man in the heaven; and then shall all the tribes of the earth smite the breast, and they shall see the Son of Man coming upon the clouds of the heaven, with power and much glory;

31

Stephens 1550 Textus Receptus
kai apostelei touV aggelouV autou meta salpiggoV fwnhs megalhV kai episunaxousin touV eklektouV autou ek twn tessarwn anemwn ap akrwn ouranwn ewV akrwn autwn

Scrivener 1894 Textus Receptus
kai apostelei touV aggelouV autou meta salpiggoV fwnhs megalhV kai episunaxousin touV eklektouV autou ek twn tessarwn anemwn ap akrwn ouranwn ewV akrwn autwn

Byzantine Majority
kai apostelei touV aggelouV autou meta salpiggoV fwnhs megalhV kai episunaxousin touV eklektouV autou ek twn tessarwn anemwn ap akrwn ouranwn ewV akrwn autwn

Alexandrian
kai apostelei touV aggelouV autou meta salpiggoV megalhV kai episunaxousin touV eklektouV autou ek twn tessarwn anemwn ap akrwn ouranwn ewV [twn] akrwn autwn

Hort and Westcott
kai apostelei touV aggelouV autou meta salpiggoV megalhV kai episunaxousin touV eklektouV autou ek twn tessarwn anemwn ap akrwn ouranwn ewV twn akrwn autwn

Latin Vulgate
24:31 et mittet angelos suos cum tuba et voce magna et congregabunt electos eius a quattuor ventis a summis caelorum usque ad terminos eorum

King James Version
24:31 And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

American Standard Version
24:31 And he shall send forth his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

Bible in Basic English
24:31 And he will send out his angels with a great sound of a horn, and they will get his saints together from the four winds, from one end of heaven to the other.

Darby's English Translation
24:31 And he shall send his angels with a great sound of trumpet, and they shall gather together his elect from the four winds, from the one extremity of the heavens to the other extremity of them.

Douay Rheims
24:31 And he shall send his angels with a trumpet, and a great voice: and they shall gather together his elect from the four winds, from the farthest parts of the heavens to the utmost bounds of them.

Noah Webster Bible
24:31 And he will send his angels with a great sound of a trumpet, and they will gather his elect from the four winds, from one end of heaven to the other.

Weymouth New Testament
24:31 And He will send out His angels with a loud trumpet-blast, and they will bring together His own People to Him from north, south, east and west--from one extremity of the world to the other.

World English Bible
24:31 He will send forth his angels with a great sound of a trumpet, and they will gather together his elect from the four winds, from one end of the sky to the other.

Young's Literal Translation
24:31 and he shall send his messengers with a great sound of a trumpet, and they shall gather together his chosen from the four winds, from the ends of the heavens unto the ends thereof.

32

Stephens 1550 Textus Receptus
apo de thV sukhV maqete thn parabolhn otan hdh o kladoV authV genhtai apaloV kai ta fulla ekfuh ginwskete oti egguV to qeroV

Scrivener 1894 Textus Receptus
apo de thV sukhV maqete thn parabolhn otan hdh o kladoV authV genhtai apaloV kai ta fulla ekfuh ginwskete oti egguV to qeroV

Byzantine Majority
apo de thV sukhV maqete thn parabolhn otan hdh o kladoV authV genhtai apaloV kai ta fulla ekfuh ginwskete oti egguV to qeroV

Alexandrian
apo de thV sukhV maqete thn parabolhn otan hdh o kladoV authV genhtai apaloV kai ta fulla ekfuh ginwskete oti egguV to qeroV

Hort and Westcott
apo de thV sukhV maqete thn parabolhn otan hdh o kladoV authV genhtai apaloV kai ta fulla ekfuh ginwskete oti egguV to qeroV

Latin Vulgate
24:32 ab arbore autem fici discite parabolam cum iam ramus eius tener fuerit et folia nata scitis quia prope est aestas

King James Version
24:32 Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer [is] nigh:

American Standard Version
24:32 Now from the fig tree learn her parable: when her branch is now become tender, and putteth forth its leaves, ye know that the summer is nigh;

Bible in Basic English
24:32 Now take an example from the fig-tree: when her branch has become soft and puts out its leaves, you are certain that the summer is near;

Darby's English Translation
24:32 But learn the parable from the fig-tree: When already its branch becomes tender and produces leaves, ye know that the summer is near.

Douay Rheims
24:32 And from the fig tree learn a parable: When the branch thereof is now tender, and the leaves come forth, you know that summer is nigh.

Noah Webster Bible
24:32 Now learn a parable of the fig-tree; When its branch is yet tender and putteth forth leaves, ye know that summer is nigh:

Weymouth New Testament
24:32 "Now learn from the fig-tree the lesson it teaches. As soon as its branches have now become soft and it is bursting into leaf, you all know that summer is near.

World English Bible
24:32 "Now from the fig tree learn her parable. When its branch has now become tender, and puts forth its leaves, you know that the summer is near.

Young's Literal Translation
24:32 `And from the fig-tree learn ye the simile: When already its branch may have become tender, and the leaves it may put forth, ye know that summer is nigh,

33

Stephens 1550 Textus Receptus
outwV kai umeiV otan idhte panta tauta ginwskete oti egguV estin epi quraiV

Scrivener 1894 Textus Receptus
outwV kai umeiV otan idhte panta tauta ginwskete oti egguV estin epi quraiV

Byzantine Majority
outwV kai umeiV otan idhte tauta panta ginwskete oti egguV estin epi quraiV

Alexandrian
outwV kai umeiV otan idhte panta tauta ginwskete oti egguV estin epi quraiV

Hort and Westcott
outwV kai umeiV otan idhte panta tauta ginwskete oti egguV estin epi quraiV

Latin Vulgate
24:33 ita et vos cum videritis haec omnia scitote quia prope est in ianuis

King James Version
24:33 So likewise ye, when ye shall see all these things, know that it is near, [even] at the doors.

American Standard Version
24:33 even so ye also, when ye see all these things, know ye that he is nigh, even at the doors.

Bible in Basic English
24:33 Even so, when you see all these things, you may be certain that he is near, even at the doors.

Darby's English Translation
24:33 Thus also *ye*, when ye see all these things, know that it is near, at the doors.

Douay Rheims
24:33 So you also, when you shall see all these things, know ye that it is nigh, even at the doors.

Noah Webster Bible
24:33 So likewise ye, when ye shall see all these things, know that it is near, even at the doors.

Weymouth New Testament
24:33 So you also, when you see all these signs, may be sure that He is near--at your very door.

World English Bible
24:33 Even so you also, when you see all these things, know that it is near, even at the doors.

Young's Literal Translation
24:33 so also ye, when ye may see all these, ye know that it is nigh -- at the doors.

34

Stephens 1550 Textus Receptus
amhn legw umin ou mh parelqh h genea auth ewV an panta tauta genhtai

Scrivener 1894 Textus Receptus
amhn legw umin ou mh parelqh h genea auth ewV an panta tauta genhtai

Byzantine Majority
amhn legw umin ou mh parelqh h genea auth ewV an panta tauta genhtai

Alexandrian
amhn legw umin oti ou mh parelqh h genea auth ewV an panta tauta genhtai

Hort and Westcott
amhn legw umin oti ou mh parelqh h genea auth ewV an panta tauta genhtai

Latin Vulgate
24:34 amen dico vobis quia non praeteribit haec generatio donec omnia haec fiant

King James Version
24:34 Verily I say unto you, This generation shall not pass, till all these things be fulfilled.

American Standard Version
24:34 Verily I say unto you, This generation shall not pass away, till all these things be accomplished.

Bible in Basic English
24:34 Truly I say to you, This generation will not come to an end till all these things are complete.

Darby's English Translation
24:34 Verily I say to you, This generation will not have passed away until all these things shall have taken place.

Douay Rheims
24:34 Amen I say to you, that this generation shall not pass, till all these things be done.

Noah Webster Bible
24:34 Verily I say to you, This generation shall not pass, till all these things shall be fulfilled.

Weymouth New Testament
24:34 I tell you in solemn truth that the present generation will certainly not pass away without all these things having first taken place.

World English Bible
24:34 Most assuredly I tell you, this generation will not pass away, until all these things are accomplished.

Young's Literal Translation
24:34 Verily I say to you, this generation may not pass away till all these may come to pass.

35

Stephens 1550 Textus Receptus
o ouranoV kai h gh pareleusontai oi de logoi mou ou mh parelqwsin

Scrivener 1894 Textus Receptus
o ouranoV kai h gh pareleusontai oi de logoi mou ou mh parelqwsin

Byzantine Majority
o ouranoV kai h gh pareleusontai oi de logoi mou ou mh parelqwsin

Alexandrian
o ouranoV kai h gh pareleusetai oi de logoi mou ou mh parelqwsin

Hort and Westcott
o ouranoV kai h gh pareleusetai oi de logoi mou ou mh parelqwsin

Latin Vulgate
24:35 caelum et terra transibunt verba vero mea non praeteribunt

King James Version
24:35 Heaven and earth shall pass away, but my words shall not pass away.

American Standard Version
24:35 Heaven and earth shall pass away, but my words shall not pass away.

Bible in Basic English
24:35 Heaven and earth will come to an end, but my words will not come to an end.

Darby's English Translation
24:35 The heaven and the earth shall pass away, but my words shall in no wise pass away.

Douay Rheims
24:35 Heaven and earth shall pass, but my words shall not pass.

Noah Webster Bible
24:35 Heaven and earth shall pass away, but my words shall not pass away.

Weymouth New Testament
24:35 Earth and sky will pass away, but it is certain that my words will not pass away.

World English Bible
24:35 Heaven and earth will pass away, but my words will not pass away.

Young's Literal Translation
24:35 The heaven and the earth shall pass away, but my words shall not pass away.

36

Stephens 1550 Textus Receptus
peri de thV hmeraV ekeinhV kai ths wraV oudeiV oiden oude oi aggeloi twn ouranwn ei mh o pathr mou monoV

Scrivener 1894 Textus Receptus
peri de thV hmeraV ekeinhV kai ths wraV oudeiV oiden oude oi aggeloi twn ouranwn ei mh o pathr mou monoV

Byzantine Majority
peri de thV hmeraV ekeinhV kai wraV oudeiV oiden oude oi aggeloi twn ouranwn ei mh o pathr mou monoV

Alexandrian
peri de thV hmeraV ekeinhV kai wraV oudeiV oiden oude oi aggeloi twn ouranwn oude o uios ei mh o pathr monoV

Hort and Westcott
peri de thV hmeraV ekeinhV kai wraV oudeiV oiden oude oi aggeloi twn ouranwn oude o uioV ei mh o pathr monoV

Latin Vulgate
24:36 de die autem illa et hora nemo scit neque angeli caelorum nisi Pater solus

King James Version
24:36 But of that day and hour knoweth no [man], no, not the angels of heaven, but my Father only.

American Standard Version
24:36 But of that day and hour knoweth no one, not even the angels of heaven, neither the Son, but the Father only.

Bible in Basic English
24:36 But of that day and hour no one has knowledge, not even the angels in heaven, or the Son, but the Father only.

Darby's English Translation
24:36 But of that day and hour no one knows, not even the angels of the heavens, but my Father alone.

Douay Rheims
24:36 But of that day and hour no one knoweth, not the angels of heaven, but the Father alone.

Noah Webster Bible
24:36 But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.

Weymouth New Testament
24:36 "But as to that day and the exact time no one knows--not even the angels of heaven, nor the Son, but the Father alone.

World English Bible
24:36 But no one knows of that day and hour, not even the angels of heaven, but my Father only.

Young's Literal Translation
24:36 `And concerning that day and the hour no one hath known -- not even the messengers of the heavens -- except my Father only;

37

Stephens 1550 Textus Receptus
wsper de ai hmerai tou nwe outwV estai kai h parousia tou uiou tou anqrwpou

Scrivener 1894 Textus Receptus
wsper de ai hmerai tou nwe outwV estai kai h parousia tou uiou tou anqrwpou

Byzantine Majority
wsper de ai hmerai tou nwe outwV estai kai h parousia tou uiou tou anqrwpou

Alexandrian
wsper gar ai hmerai tou nwe outwV estai h parousia tou uiou tou anqrwpou

Hort and Westcott
wsper gar ai hmerai tou nwe outwV estai h parousia tou uiou tou anqrwpou

Latin Vulgate
24:37 sicut autem in diebus Noe ita erit et adventus Filii hominis

King James Version
24:37 But as the days of Noe [were], so shall also the coming of the Son of man be.

American Standard Version
24:37 And as were the days of Noah, so shall be the coming of the Son of man.

Bible in Basic English
24:37 And as were the days of Noah, so will be the coming of the Son of man.

Darby's English Translation
24:37 But as the days of Noe, so also shall be the coming of the Son of man.

Douay Rheims
24:37 And as in the days of Noe, so shall also the coming of the Son of man be.

Noah Webster Bible
24:37 But as the days of Noah were, so will also the coming of the Son of man be.

Weymouth New Testament
24:37 `For as it was in the time of Noah, so it will be at the Coming of the Son of Man.

World English Bible
24:37 As the days of Noah, so will be the coming of the Son of Man.

Young's Literal Translation
24:37 and as the days of Noah -- so shall be also the presence of the Son of Man;

38

Stephens 1550 Textus Receptus
wsper gar hsan en taiV hmeraiV taiV pro tou kataklusmou trwgonteV kai pinonteV gamounteV kai ekgamizontes acri hV hmeraV eishlqen nwe eiV thn kibwton

Scrivener 1894 Textus Receptus
wsper gar hsan en taiV hmeraiV taiV pro tou kataklusmou trwgonteV kai pinonteV gamounteV kai ekgamizontes acri hV hmeraV eishlqen nwe eiV thn kibwton

Byzantine Majority
wsper gar hsan en taiV hmeraiV taiV pro tou kataklusmou trwgonteV kai pinonteV gamounteV kai ekgamizontes acri hV hmeraV eishlqen nwe eiV thn kibwton

Alexandrian
ws gar hsan en taiV hmeraiV [ekeinais] taiV pro tou kataklusmou trwgonteV kai pinonteV gamounteV kai gamizontes acri hV hmeraV eishlqen nwe eiV thn kibwton

Hort and Westcott
wV gar hsan en taiV hmeraiV ekeinaiV taiV pro tou kataklusmou trwgonteV kai pinonteV gamounteV kai gamizonteV acri hV hmeraV eishlqen nwe eiV thn kibwton

Latin Vulgate
24:38 sicut enim erant in diebus ante diluvium comedentes et bibentes nubentes et nuptum tradentes usque ad eum diem quo introivit in arcam Noe

King James Version
24:38 For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,

American Standard Version
24:38 For as in those days which were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noah entered into the ark,

Bible in Basic English
24:38 Because as in those days before the overflowing of the waters, they were feasting and taking wives and getting married, till the day when Noah went into the ark,

Darby's English Translation
24:38 For as they were in the days which were before the flood, eating and drinking, marrying and giving in marriage, until the day on which Noe entered into the ark,

Douay Rheims
24:38 For as in the days before the flood, they were eating and drinking, marrying and giving in marriage, even till that day in which Noe entered into the ark,

Noah Webster Bible
24:38 For as in the days that were before the flood, they were eating and drinking, marrying and giving in marriage, until the day that Noah entered into the ark,

Weymouth New Testament
24:38 At that time, before the Deluge, men were busy eating and drinking, taking wives or giving them, up to the very day when Noah entered the Ark,

World English Bible
24:38 For as in those days which were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noah entered into the ark,

Young's Literal Translation
24:38 for as they were, in the days before the flood, eating, and drinking, marrying, and giving in marriage, till the day Noah entered into the ark,

39

Stephens 1550 Textus Receptus
kai ouk egnwsan ewV hlqen o kataklusmoV kai hren apantaV outwV estai kai h parousia tou uiou tou anqrwpou

Scrivener 1894 Textus Receptus
kai ouk egnwsan ewV hlqen o kataklusmoV kai hren apantaV outwV estai kai h parousia tou uiou tou anqrwpou

Byzantine Majority
kai ouk egnwsan ewV hlqen o kataklusmoV kai hren apantaV outwV estai kai h parousia tou uiou tou anqrwpou

Alexandrian
kai ouk egnwsan ewV hlqen o kataklusmoV kai hren apantaV outwV estai [kai] h parousia tou uiou tou anqrwpou

Hort and Westcott
kai ouk egnwsan ewV hlqen o kataklusmoV kai hren apantaV outwV estai h parousia tou uiou tou anqrwpou

Latin Vulgate
24:39 et non cognoverunt donec venit diluvium et tulit omnes ita erit et adventus Filii hominis

King James Version
24:39 And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.

American Standard Version
24:39 and they knew not until the flood came, and took them all away; so shall be the coming of the Son of man.

Bible in Basic English
24:39 And they had no care till the waters came and took them all away; so will be the coming of the Son of man.

Darby's English Translation
24:39 and they knew not till the flood came and took all away; thus also shall be the coming of the Son of man.

Douay Rheims
24:39 And they knew not till the flood came, and took them all away; so also shall the coming of the Son of man be.

Noah Webster Bible
24:39 And knew not until the flood came, and took them all away: so also will be the coming of the Son of man.

Weymouth New Testament
24:39 nor did they realise any danger till the Deluge came and swept them all away; so will it be at the Coming of the Son of Man.

World English Bible
24:39 and they didn`t know until the flood came, and took them all away, so will be the coming of the Son of Man.

Young's Literal Translation
24:39 and they did not know till the flood came and took all away; so shall be also the presence of the Son of Man.

40

Stephens 1550 Textus Receptus
tote duo esontai en tw agrw o eiV paralambanetai kai o eiV afietai

Scrivener 1894 Textus Receptus
tote duo esontai en tw agrw o eiV paralambanetai kai o eiV afietai

Byzantine Majority
tote duo esontai en tw agrw o eiV paralambanetai kai o eiV afietai

Alexandrian
tote duo esontai en tw agrw eiV paralambanetai kai eiV afietai

Hort and Westcott
tote esontai duo en tw agrw eiV paralambanetai kai eiV afietai

Latin Vulgate
24:40 tunc duo erunt in agro unus adsumetur et unus relinquetur

King James Version
24:40 Then shall two be in the field; the one shall be taken, and the other left.

American Standard Version
24:40 Then shall two man be in the field; one is taken, and one is left:

Bible in Basic English
24:40 Then two men will be in the field; one is taken, and one let go;

Darby's English Translation
24:40 Then two shall be in the field, one is taken and one is left;

Douay Rheims
24:40 Then two shall be in the field: one shall be taken, and one shall be left.

Noah Webster Bible
24:40 Then will two be in the field; the one shall be taken, and the other left.

Weymouth New Testament
24:40 Then will two men be in the open country: one will be taken away, and one left behind.

World English Bible
24:40 Then will two men be in the field: one is taken, and one is left;

Young's Literal Translation
24:40 Then two men shall be in the field, the one is received, and the one is left;

41

Stephens 1550 Textus Receptus
duo alhqousai en tw mulwni mia paralambanetai kai mia afietai

Scrivener 1894 Textus Receptus
duo alhqousai en tw mulwni mia paralambanetai kai mia afietai

Byzantine Majority
duo alhqousai en tw mulwni mia paralambanetai kai mia afietai

Alexandrian
duo alhqousai en tw mulw mia paralambanetai kai mia afietai

Hort and Westcott
duo alhqousai en tw mulw mia paralambanetai kai mia afietai

Latin Vulgate
24:41 duae molentes in mola una adsumetur et una relinquetur

King James Version
24:41 Two [women shall be] grinding at the mill; the one shall be taken, and the other left.

American Standard Version
24:41 two women shall be grinding at the mill; one is taken, and one is left.

Bible in Basic English
24:41 Two women will be crushing grain; one is taken, and one let go.

Darby's English Translation
24:41 two women grinding at the mill, one is taken and one is left.

Douay Rheims
24:41 Two women shall be grinding at the mill: one shall be taken, and one shall be left.

Noah Webster Bible
24:41 Two women will be grinding at the mill; the one shall be taken, and the other left.

Weymouth New Testament
24:41 Two women will be grinding at the mill: one will be taken away, and one left behind.

World English Bible
24:41 two women grinding at the mill, one is taken, and one is left.

Young's Literal Translation
24:41 two women shall be grinding in the mill, one is received, and one is left.

42

Stephens 1550 Textus Receptus
grhgoreite oun oti ouk oidate poia wra o kurioV umwn ercetai

Scrivener 1894 Textus Receptus
grhgoreite oun oti ouk oidate poia wra o kurioV umwn ercetai

Byzantine Majority
grhgoreite oun oti ouk oidate poia wra o kurioV umwn ercetai

Alexandrian
grhgoreite oun oti ouk oidate poia hmera o kurioV umwn ercetai

Hort and Westcott
grhgoreite oun oti ouk oidate poia hmera o kurioV umwn ercetai

Latin Vulgate
24:42 vigilate ergo quia nescitis qua hora Dominus vester venturus sit

King James Version
24:42 Watch therefore: for ye know not what hour your Lord doth come.

American Standard Version
24:42 Watch therefore: for ye know not on what day your Lord cometh.

Bible in Basic English
24:42 Be watching, then! for you have no knowledge on what day your Lord will come.

Darby's English Translation
24:42 Watch therefore, for ye know not in what hour your Lord comes.

Douay Rheims
24:42 Watch ye therefore, because ye know not what hour your Lord will come.

Noah Webster Bible
24:42 Watch therefore; for ye know not what hour your Lord cometh.

Weymouth New Testament
24:42 Be on the alert therefore, for you do not know the day on which your Lord is coming.

World English Bible
24:42 Watch therefore, for you don`t know in what hour your Lord comes.

Young's Literal Translation
24:42 `Watch ye therefore, because ye have not known in what hour your Lord doth come;

43

Stephens 1550 Textus Receptus
ekeino de ginwskete oti ei hdei o oikodespothV poia fulakh o klepthV ercetai egrhgorhsen an kai ouk an eiasen diorughnai thn oikian autou

Scrivener 1894 Textus Receptus
ekeino de ginwskete oti ei hdei o oikodespothV poia fulakh o klepthV ercetai egrhgorhsen an kai ouk an eiasen diorughnai thn oikian autou

Byzantine Majority
ekeino de ginwskete oti ei hdei o oikodespothV poia fulakh o klepthV ercetai egrhgorhsen an kai ouk an eiasen diorughnai thn oikian autou

Alexandrian
ekeino de ginwskete oti ei hdei o oikodespothV poia fulakh o klepthV ercetai egrhgorhsen an kai ouk an eiasen diorucqhnai thn oikian autou

Hort and Westcott
ekeino de ginwskete oti ei hdei o oikodespothV poia fulakh o klepthV ercetai egrhgorhsen an kai ouk an eiasen diorucqhnai thn oikian autou

Latin Vulgate
24:43 illud autem scitote quoniam si sciret pater familias qua hora fur venturus esset vigilaret utique et non sineret perfodiri domum suam

King James Version
24:43 But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.

American Standard Version
24:43 But know this, that if the master of the house had known in what watch the thief was coming, he would have watched, and would not have suffered his house to be broken through.

Bible in Basic English
24:43 But be certain of this, that if the master of the house had had knowledge of the time when the thief was coming, he would have been watching, and would not have let his house be broken into.

Darby's English Translation
24:43 But know this, that if the master of the house had known in what watch the thief was coming, he would have watched and not have suffered his house to be dug through into.

Douay Rheims
24:43 But know this ye, that if the goodman of the house knew at what hour the thief would come, he would certainly watch, and would not suffer his house to be broken open.

Noah Webster Bible
24:43 But know this, that if the master of the house knew in what watch the thief would come, he would watch, and would not suffer his house to be broken up.

Weymouth New Testament
24:43 But of this be assured, that if the master of the house had known the hour at which the robber was coming, he would have kept awake, and not have allowed his house to be broken into.

World English Bible
24:43 But know this, that if the master of the house had known in what watch the thief was coming, he would have watched, and would not have allowed his house to be broken into.

Young's Literal Translation
24:43 and this know, that if the master of the house had known in what watch the thief doth come, he had watched, and not suffered his house to be broken through;

44

Stephens 1550 Textus Receptus
dia touto kai umeiV ginesqe etoimoi oti h wra ou dokeite o uioV tou anqrwpou ercetai

Scrivener 1894 Textus Receptus
dia touto kai umeiV ginesqe etoimoi oti h wra ou dokeite o uioV tou anqrwpou ercetai

Byzantine Majority
dia touto kai umeiV ginesqe etoimoi oti h wra ou dokeite o uioV tou anqrwpou ercetai

Alexandrian
dia touto kai umeiV ginesqe etoimoi oti h ou dokeite wra o uioV tou anqrwpou ercetai

Hort and Westcott
dia touto kai umeiV ginesqe etoimoi oti h ou dokeite wra o uioV tou anqrwpou ercetai

Latin Vulgate
24:44 ideoque et vos estote parati quia qua nescitis hora Filius hominis venturus est

King James Version
24:44 Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.

American Standard Version
24:44 Therefore be ye also ready; for in an hour that ye think not the Son of man cometh.

Bible in Basic English
24:44 Be ready then; for at a time which you have no thought of the Son of man will come.

Darby's English Translation
24:44 Wherefore *ye* also, be ye ready, for in that hour that ye think not the Son of man comes.

Douay Rheims
24:44 Wherefore be you also ready, because at what hour you know not the Son of man will come.

Noah Webster Bible
24:44 Therefore be ye also ready: for in such an hour as ye think not, the Son of man cometh.

Weymouth New Testament
24:44 Therefore you also must be ready; for it is at a time when you do not expect Him that the Son of Man will come.

World English Bible
24:44 Therefore also be ready, for in an hour that you don`t expect, the Son of Man will come.

Young's Literal Translation
24:44 because of this also ye, become ye ready, because in what hour ye do not think, the Son of Man doth come.

45

Stephens 1550 Textus Receptus
tiV ara estin o pistoV douloV kai fronimoV on katesthsen o kurioV autou epi thV qerapeias autou tou didonai autoiV thn trofhn en kairw

Scrivener 1894 Textus Receptus
tiV ara estin o pistoV douloV kai fronimoV on katesthsen o kurioV autou epi thV qerapeias autou tou didonai autoiV thn trofhn en kairw

Byzantine Majority
tiV ara estin o pistoV douloV kai fronimoV on katesthsen o kurioV autou epi thV qerapeias autou tou didonai autoiV thn trofhn en kairw

Alexandrian
tiV ara estin o pistoV douloV kai fronimoV on katesthsen o kurioV epi thV oiketeias autou tou dounai autoiV thn trofhn en kairw

Hort and Westcott
tiV ara estin o pistoV douloV kai fronimoV on katesthsen o kurioV epi thV oiketeiaV autou tou dounai autoiV thn trofhn en kairw

Latin Vulgate
24:45 quis putas est fidelis servus et prudens quem constituit dominus suus supra familiam suam ut det illis cibum in tempore

King James Version
24:45 Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?

American Standard Version
24:45 Who then is the faithful and wise servant, whom his lord hath set over his household, to give them their food in due season?

Bible in Basic English
24:45 Who is the true and wise servant, whom his lord has put over those in his house, to give them their food at the right time?

Darby's English Translation
24:45 Who then is the faithful and prudent bondman whom his lord has set over his household, to give them food in season?

Douay Rheims
24:45 Who, thinkest thou, is a faithful and wise servant, whom his lord hath appointed over his family, to give them meat in season.

Noah Webster Bible
24:45 Who then is a faithful and wise servant, whom his Lord hath made ruler over his household, to give them food in due season?

Weymouth New Testament
24:45 "Who therefore is the loyal and intelligent servant to whom his master has entrusted the control of his household to give them their rations at the appointed time?

World English Bible
24:45 Who then is the faithful and wise servant, whom his lord has set over his household, to give them their food in due season?

Young's Literal Translation
24:45 `Who, then, is the servant, faithful and wise, whom his lord did set over his household, to give them the nourishment in season?

46

Stephens 1550 Textus Receptus
makarioV o douloV ekeinoV on elqwn o kurioV autou eurhsei poiounta outwV

Scrivener 1894 Textus Receptus
makarioV o douloV ekeinoV on elqwn o kurioV autou eurhsei poiounta outwV

Byzantine Majority
makarioV o douloV ekeinoV on elqwn o kurioV autou eurhsei poiounta outwV

Alexandrian
makarioV o douloV ekeinoV on elqwn o kurioV autou eurhsei outwV poiounta

Hort and Westcott
makarioV o douloV ekeinoV on elqwn o kurioV autou eurhsei outwV poiounta

Latin Vulgate
24:46 beatus ille servus quem cum venerit dominus eius invenerit sic facientem

King James Version
24:46 Blessed [is] that servant, whom his lord when he cometh shall find so doing.

American Standard Version
24:46 Blessed is that servant, whom his lord when he cometh shall find so doing.

Bible in Basic English
24:46 A blessing on that servant, who will be doing so when his lord comes.

Darby's English Translation
24:46 Blessed is that bondman whom his lord on coming shall find doing thus.

Douay Rheims
24:46 Blessed is that servant, whom when his lord shall come he shall find so doing.

Noah Webster Bible
24:46 Blessed is that servant, whom his lord, when he cometh, shall find so doing.

Weymouth New Testament
24:46 Blessed is that servant whom his master when he comes shall find so doing!

World English Bible
24:46 Blessed is that servant, whom his lord will find doing so when he comes.

Young's Literal Translation
24:46 Happy that servant, whom his lord, having come, shall find doing so;

47

Stephens 1550 Textus Receptus
amhn legw umin oti epi pasin toiV uparcousin autou katasthsei auton

Scrivener 1894 Textus Receptus
amhn legw umin oti epi pasin toiV uparcousin autou katasthsei auton

Byzantine Majority
amhn legw umin oti epi pasin toiV uparcousin autou katasthsei auton

Alexandrian
amhn legw umin oti epi pasin toiV uparcousin autou katasthsei auton

Hort and Westcott
amhn legw umin oti epi pasin toiV uparcousin autou katasthsei auton

Latin Vulgate
24:47 amen dico vobis quoniam super omnia bona sua constituet eum

King James Version
24:47 Verily I say unto you, That he shall make him ruler over all his goods.

American Standard Version
24:47 Verily I say unto you, that he will set him over all that he hath.

Bible in Basic English
24:47 Truly, I say to you, he will put him over all he has.

Darby's English Translation
24:47 Verily I say unto you, that he will set him over all his substance.

Douay Rheims
24:47 Amen I say to you, he shall place him over all his goods.

Noah Webster Bible
24:47 Verily I say to you, that he will make him ruler over all his goods.

Weymouth New Testament
24:47 In solemn truth I tell you that he will give him the management of all his wealth.

World English Bible
24:47 Most assuredly I tell you, that he will set him over all that he has.

Young's Literal Translation
24:47 verily I say to you, that over all his substance he will set him.

48

Stephens 1550 Textus Receptus
ean de eiph o kakoV douloV ekeinoV en th kardia autou cronizei o kurioV mou elqein

Scrivener 1894 Textus Receptus
ean de eiph o kakoV douloV ekeinoV en th kardia autou cronizei o kurioV mou elqein

Byzantine Majority
ean de eiph o kakoV douloV ekeinoV en th kardia autou cronizei o kurioV mou elqein

Alexandrian
ean de eiph o kakoV douloV ekeinoV en th kardia autou cronizei mou o kurioV

Hort and Westcott
ean de eiph o kakoV douloV ekeinoV en th kardia autou cronizei mou o kurioV

Latin Vulgate
24:48 si autem dixerit malus servus ille in corde suo moram facit dominus meus venire

King James Version
24:48 But and if that evil servant shall say in his heart, My lord delayeth his coming;

American Standard Version
24:48 But if that evil servant shall say in his heart, My lord tarrieth;

Bible in Basic English
24:48 But if that evil servant says in his heart, My lord is a long time in coming;

Darby's English Translation
24:48 But if that evil bondman should say in his heart, My lord delays to come,

Douay Rheims
24:48 But if that evil servant shall say in his heart: My lord is long a coming:

Noah Webster Bible
24:48 But if that evil servant shall say in his heart, My Lord delayeth his coming;

Weymouth New Testament
24:48 But if the man, being a bad servant, should say in his heart, `My master is a long time in coming,'

World English Bible
24:48 But if that evil servant should say in his heart, `My lord is delaying his coming,`

Young's Literal Translation
24:48 `And, if that evil servant may say in his heart, My Lord doth delay to come,

49

Stephens 1550 Textus Receptus
kai arxhtai tuptein touV sundoulouV esqiein de kai pinein meta twn mequontwn

Scrivener 1894 Textus Receptus
kai arxhtai tuptein touV sundoulouV esqiein de kai pinein meta twn mequontwn

Byzantine Majority
kai arxhtai tuptein touV sundoulouV esqiein de kai pinein meta twn mequontwn

Alexandrian
kai arxhtai tuptein touV sundoulouV autou esqih de kai pinh meta twn mequontwn

Hort and Westcott
kai arxhtai tuptein touV sundoulouV autou esqih de kai pinh meta twn mequontwn

Latin Vulgate
24:49 et coeperit percutere conservos suos manducet autem et bibat cum ebriis

King James Version
24:49 And shall begin to smite [his] fellowservants, and to eat and drink with the drunken;

American Standard Version
24:49 and shall begin to beat his fellow-servants, and shall eat and drink with the drunken;

Bible in Basic English
24:49 And is cruel to the other servants, taking his pleasure with those who are overcome with wine;

Darby's English Translation
24:49 and begin to beat his fellow-bondmen, and eat and drink with the drunken;

Douay Rheims
24:49 And shall begin to strike his fellow servants, and shall eat and drink with drunkards:

Noah Webster Bible
24:49 And shall begin to beat his fellow-servants, and to eat and drink with the drunken;

Weymouth New Testament
24:49 and should begin to beat his fellow servants, while he eats and drinks with drunkards;

World English Bible
24:49 and began to beat his fellow-servants, and eat and drink with the drunken,

Young's Literal Translation
24:49 and may begin to beat the fellow-servants, and to eat and to drink with the drunken,

50

Stephens 1550 Textus Receptus
hxei o kurioV tou doulou ekeinou en hmera h ou prosdoka kai en wra h ou ginwskei

Scrivener 1894 Textus Receptus
hxei o kurioV tou doulou ekeinou en hmera h ou prosdoka kai en wra h ou ginwskei

Byzantine Majority
hxei o kurioV tou doulou ekeinou en hmera h ou prosdoka kai en wra h ou ginwskei

Alexandrian
hxei o kurioV tou doulou ekeinou en hmera h ou prosdoka kai en wra h ou ginwskei

Hort and Westcott
hxei o kurioV tou doulou ekeinou en hmera h ou prosdoka kai en wra h ou ginwskei

Latin Vulgate
24:50 veniet dominus servi illius in die qua non sperat et hora qua ignorat

King James Version
24:50 The lord of that servant shall come in a day when he looketh not for [him], and in an hour that he is not aware of,

American Standard Version
24:50 the lord of that servant shall come in a day when he expecteth not, and in an hour when he knoweth not,

Bible in Basic English
24:50 The lord of that servant will come in a day when he is not looking for him, and in an hour of which he has no knowledge,

Darby's English Translation
24:50 the lord of that bondman shall come in a day when he does not expect it, and in an hour he knows not of,

Douay Rheims
24:50 The lord of that servant shall come in a day that he hopeth not, and at an hour that he knoweth not:

Noah Webster Bible
24:50 The Lord of that servant will come in a day when he looketh not for him, and in an hour that he is not aware of,

Weymouth New Testament
24:50 the master of that servant will arrive on a day when he is not expecting him and at an hour of which he has not been informed;

World English Bible
24:50 the lord of that servant will come in a day when he doesn`t expect it, and in an hour when he doesn`t know it,

Young's Literal Translation
24:50 the lord of that servant will arrive in a day when he doth not expect, and in an hour of which he doth not know,

51

Stephens 1550 Textus Receptus
kai dicotomhsei auton kai to meroV autou meta twn upokritwn qhsei ekei estai o klauqmoV kai o brugmoV twn odontwn

Scrivener 1894 Textus Receptus
kai dicotomhsei auton kai to meroV autou meta twn upokritwn qhsei ekei estai o klauqmoV kai o brugmoV twn odontwn

Byzantine Majority
kai dicotomhsei auton kai to meroV autou meta twn upokritwn qhsei ekei estai o klauqmoV kai o brugmoV twn odontwn

Alexandrian
kai dicotomhsei auton kai to meroV autou meta twn upokritwn qhsei ekei estai o klauqmoV kai o brugmoV twn odontwn

Hort and Westcott
kai dicotomhsei auton kai to meroV autou meta twn upokritwn qhsei ekei estai o klauqmoV kai o brugmoV twn odontwn

Latin Vulgate
24:51 et dividet eum partemque eius ponet cum hypocritis illic erit fletus et stridor dentium

King James Version
24:51 And shall cut him asunder, and appoint [him] his portion with the hypocrites: there shall be weeping and gnashing of teeth.

American Standard Version
24:51 and shall cut him asunder, and appoint his portion with the hypocrites: there shall be the weeping and the gnashing of teeth.

Bible in Basic English
24:51 And will have him cut in two, and will give him a part in the fate of the false ones: there will be weeping and cries of sorrow.

Darby's English Translation
24:51 and shall cut him in two and appoint his portion with the hypocrites: there shall be the weeping and the gnashing of teeth.

Douay Rheims
24:51 And shall separate him, and appoint his portion with the hypocrites. There shall be weeping and gnashing of teeth.

Noah Webster Bible
24:51 And will cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.

Weymouth New Testament
24:51 he will treat him with the utmost severity and assign him a place among the hypocrites: there will be the weeping and the gnashing of teeth.

World English Bible
24:51 and will cut him in pieces, and appoint his portion with the hypocrites; there is where the weeping and grinding of teeth will be.

Young's Literal Translation
24:51 and will cut him off, and his portion with the hypocrites will appoint; there shall be the weeping and the gnashing of the teeth.

Matthew 25


Matthew 25 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 24

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 25

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46

1

Stephens 1550 Textus Receptus
tote omoiwqhsetai h basileia twn ouranwn deka parqenoiV aitineV labousai taV lampadaV autwn exhlqon eiV apanthsin tou numfiou

Scrivener 1894 Textus Receptus
tote omoiwqhsetai h basileia twn ouranwn deka parqenoiV aitineV labousai taV lampadaV autwn exhlqon eiV apanthsin tou numfiou

Byzantine Majority
tote omoiwqhsetai h basileia twn ouranwn deka parqenoiV aitineV labousai taV lampadaV autwn exhlqon eiV apanthsin tou numfiou

Alexandrian
tote omoiwqhsetai h basileia twn ouranwn deka parqenoiV aitineV labousai taV lampadaV eautwn exhlqon eiV upanthsin tou numfiou

Hort and Westcott
tote omoiwqhsetai h basileia twn ouranwn deka parqenoiV aitineV labousai taV lampadaV eautwn exhlqon eiV upanthsin tou numfiou

Latin Vulgate
25:1 tunc simile erit regnum caelorum decem virginibus quae accipientes lampadas suas exierunt obviam sponso et sponsae

King James Version
25:1 Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.

American Standard Version
25:1 Then shall the kingdom of heaven be likened unto ten virgins, who took their lamps, and went forth to meet the bridegroom.

Bible in Basic English
25:1 Then the kingdom of heaven will be like ten virgins, the friends of the bride, who took their lights, and went out with the purpose of meeting the husband.

Darby's English Translation
25:1 Then shall the kingdom of the heavens be made like to ten virgins that having taken their torches, went forth to meet the bridegroom.

Douay Rheims
25:1 Then shall the kingdom of heaven be like to ten virgins, who taking their lamps went out to meet the bridegroom and the bride.

Noah Webster Bible
25:1 Then shall the kingdom of heaven be likened to ten virgins, who took their lamps, and went forth to meet the bridegroom.

Weymouth New Testament
25:1 "Then will the Kingdom of the Heavens be found to be like ten bridesmaids who took their torches and went out to meet the bridegroom.

World English Bible
25:1 "Then the Kingdom of Heaven will be like ten virgins, who took their lamps, and went forth to meet the bridegroom.

Young's Literal Translation
25:1 `Then shall the reign of the heavens be likened to ten virgins, who, having taken their lamps, went forth to meet the bridegroom;

2

Stephens 1550 Textus Receptus
pente de hsan ex autwn fronimoi kai ai pente mwrai

Scrivener 1894 Textus Receptus
pente de hsan ex autwn fronimoi kai ai pente mwrai

Byzantine Majority
pente de hsan ex autwn fronimoi kai ai pente mwrai

Alexandrian
pente de ex autwn hsan mwrai kai pente fronimoi

Hort and Westcott
pente de ex autwn hsan mwrai kai pente fronimoi

Latin Vulgate
25:2 quinque autem ex eis erant fatuae et quinque prudentes

King James Version
25:2 And five of them were wise, and five [were] foolish.

American Standard Version
25:2 And five of them were foolish, and five were wise.

Bible in Basic English
25:2 And five of them were foolish, and five were wise.

Darby's English Translation
25:2 And five of them were prudent and five foolish.

Douay Rheims
25:2 And five of them were foolish, and five wise.

Noah Webster Bible
25:2 And five of them were wise, and five were foolish.

Weymouth New Testament
25:2 Five of them were foolish and five were wise.

World English Bible
25:2 Five of them were foolish, and five were wise.

Young's Literal Translation
25:2 and five of them were prudent, and five foolish;

3

Stephens 1550 Textus Receptus
aitines mwrai labousai taV lampadaV eautwn ouk elabon meq eautwn elaion

Scrivener 1894 Textus Receptus
aitines mwrai labousai taV lampadaV eautwn ouk elabon meq eautwn elaion

Byzantine Majority
aitines mwrai labousai taV lampadaV autwn ouk elabon meq eautwn elaion

Alexandrian
ai gar mwrai labousai taV lampadaV autwn ouk elabon meq eautwn elaion

Hort and Westcott
ai gar mwrai labousai taV lampadaV autwn ouk elabon meq eautwn elaion

Latin Vulgate
25:3 sed quinque fatuae acceptis lampadibus non sumpserunt oleum secum

King James Version
25:3 They that [were] foolish took their lamps, and took no oil with them:

American Standard Version
25:3 For the foolish, when they took their lamps, took no oil with them:

Bible in Basic English
25:3 For the foolish, when they took their lights, took no oil with them.

Darby's English Translation
25:3 They that were foolish took their torches and did not take oil with them;

Douay Rheims
25:3 But the five foolish, having taken their lamps, did not take oil with them:

Noah Webster Bible
25:3 They that were foolish took their lamps, and took no oil with them:

Weymouth New Testament
25:3 For the foolish, when they took their torches, did not provide themselves with oil;

World English Bible
25:3 Those who were foolish, when they took their lamps, took no oil with them,

Young's Literal Translation
25:3 they who were foolish having taken their lamps, did not take with themselves oil;

4

Stephens 1550 Textus Receptus
ai de fronimoi elabon elaion en toiV aggeioiV autwn meta twn lampadwn autwn

Scrivener 1894 Textus Receptus
ai de fronimoi elabon elaion en toiV aggeioiV autwn meta twn lampadwn autwn

Byzantine Majority
ai de fronimoi elabon elaion en toiV aggeioiV autwn meta twn lampadwn autwn

Alexandrian
ai de fronimoi elabon elaion en toiV aggeioiV meta twn lampadwn eautwn

Hort and Westcott
ai de fronimoi elabon elaion en toiV aggeioiV meta twn lampadwn eautwn

Latin Vulgate
25:4 prudentes vero acceperunt oleum in vasis suis cum lampadibus

King James Version
25:4 But the wise took oil in their vessels with their lamps.

American Standard Version
25:4 but the wise took oil in their vessels with their lamps.

Bible in Basic English
25:4 But the wise took oil in their vessels with their lights.

Darby's English Translation
25:4 but the prudent took oil in their vessels with their torches.

Douay Rheims
25:4 But the wise took oil in their vessels with the lamps.

Noah Webster Bible
25:4 But the wise took oil in their vessels with their lamps.

Weymouth New Testament
25:4 but the wise, besides their torches, took oil in their flasks.

World English Bible
25:4 but the wise took oil in their vessels with their lamps.

Young's Literal Translation
25:4 and the prudent took oil in their vessels, with their lamps.

5

Stephens 1550 Textus Receptus
cronizontoV de tou numfiou enustaxan pasai kai ekaqeudon

Scrivener 1894 Textus Receptus
cronizontoV de tou numfiou enustaxan pasai kai ekaqeudon

Byzantine Majority
cronizontoV de tou numfiou enustaxan pasai kai ekaqeudon

Alexandrian
cronizontoV de tou numfiou enustaxan pasai kai ekaqeudon

Hort and Westcott
cronizontoV de tou numfiou enustaxan pasai kai ekaqeudon

Latin Vulgate
25:5 moram autem faciente sponso dormitaverunt omnes et dormierunt

King James Version
25:5 While the bridegroom tarried, they all slumbered and slept.

American Standard Version
25:5 Now while the bridegroom tarried, they all slumbered and slept.

Bible in Basic English
25:5 Now the husband was a long time in coming, and they all went to sleep.

Darby's English Translation
25:5 Now the bridegroom tarrying, they all grew heavy and slept.

Douay Rheims
25:5 And the bridegroom tarrying, they all slumbered and slept.

Noah Webster Bible
25:5 While the bridegroom tarried, they all slumbered and slept.

Weymouth New Testament
25:5 The bridegroom was a long time in coming, so that meanwhile they all became drowsy and fell asleep.

World English Bible
25:5 Now while the bridegroom delayed, they all slumbered and slept.

Young's Literal Translation
25:5 `And the bridegroom tarrying, they all nodded and were sleeping,

6

Stephens 1550 Textus Receptus
meshV de nuktoV kraugh gegonen idou o numfioV ercetai exercesqe eiV apanthsin autou

Scrivener 1894 Textus Receptus
meshV de nuktoV kraugh gegonen idou o numfioV ercetai exercesqe eiV apanthsin autou

Byzantine Majority
meshV de nuktoV kraugh gegonen idou o numfioV ercetai exercesqe eiV apanthsin autou

Alexandrian
meshV de nuktoV kraugh gegonen idou o numfioV exercesqe eiV apanthsin [autou]

Hort and Westcott
meshV de nuktoV kraugh gegonen idou o numfioV exercesqe eiV apanthsin

Latin Vulgate
25:6 media autem nocte clamor factus est ecce sponsus venit exite obviam ei

King James Version
25:6 And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.

American Standard Version
25:6 But at midnight there is a cry, Behold, the bridegroom! Come ye forth to meet him.

Bible in Basic English
25:6 But in the middle of the night there is a cry, The husband comes! Go out to him.

Darby's English Translation
25:6 But in the middle of the night there was a cry, Behold, the bridegroom; go forth to meet him.

Douay Rheims
25:6 And at midnight there was a cry made: Behold the bridegroom cometh, go ye forth to meet him.

Noah Webster Bible
25:6 And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.

Weymouth New Testament
25:6 But at midnight there is a loud cry, "`The bridegroom! Go out and meet him!'

World English Bible
25:6 But at midnight there was a cry, `Behold! The bridegroom is coming! Come out to meet him!`

Young's Literal Translation
25:6 and in the middle of the night a cry was made, Lo, the bridegroom doth come; go ye forth to meet him.

7

Stephens 1550 Textus Receptus
tote hgerqhsan pasai ai parqenoi ekeinai kai ekosmhsan taV lampadaV autwn

Scrivener 1894 Textus Receptus
tote hgerqhsan pasai ai parqenoi ekeinai kai ekosmhsan taV lampadaV autwn

Byzantine Majority
tote hgerqhsan pasai ai parqenoi ekeinai kai ekosmhsan taV lampadaV autwn

Alexandrian
tote hgerqhsan pasai ai parqenoi ekeinai kai ekosmhsan taV lampadaV eautwn

Hort and Westcott
tote hgerqhsan pasai ai parqenoi ekeinai kai ekosmhsan taV lampadaV eautwn

Latin Vulgate
25:7 tunc surrexerunt omnes virgines illae et ornaverunt lampades suas

King James Version
25:7 Then all those virgins arose, and trimmed their lamps.

American Standard Version
25:7 Then all those virgins arose, and trimmed their lamps.

Bible in Basic English
25:7 Then all those virgins got up, and made ready their lights.

Darby's English Translation
25:7 Then all those virgins arose and trimmed their torches.

Douay Rheims
25:7 Then all those virgins arose and trimmed their lamps.

Noah Webster Bible
25:7 Then all those virgins arose, and trimmed their lamps.

Weymouth New Testament
25:7 "Then all those bridesmaids roused themselves and trimmed their torches.

World English Bible
25:7 Then all those virgins arose, and trimmed their lamps.

Young's Literal Translation
25:7 `Then rose all those virgins, and trimmed their lamps,

8

Stephens 1550 Textus Receptus
ai de mwrai taiV fronimoiV eipon dote hmin ek tou elaiou umwn oti ai lampadeV hmwn sbennuntai

Scrivener 1894 Textus Receptus
ai de mwrai taiV fronimoiV eipon dote hmin ek tou elaiou umwn oti ai lampadeV hmwn sbennuntai

Byzantine Majority
ai de mwrai taiV fronimoiV eipon dote hmin ek tou elaiou umwn oti ai lampadeV hmwn sbennuntai

Alexandrian
ai de mwrai taiV fronimoiV eipan dote hmin ek tou elaiou umwn oti ai lampadeV hmwn sbennuntai

Hort and Westcott
ai de mwrai taiV fronimoiV eipan dote hmin ek tou elaiou umwn oti ai lampadeV hmwn sbennuntai

Latin Vulgate
25:8 fatuae autem sapientibus dixerunt date nobis de oleo vestro quia lampades nostrae extinguntur

King James Version
25:8 And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.

American Standard Version
25:8 And the foolish said unto the wise, Give us of your oil; for our lamps are going out.

Bible in Basic English
25:8 And the foolish said to the wise, Give us of your oil; for our lights are going out.

Darby's English Translation
25:8 And the foolish said to the prudent, Give us of your oil, for our torches are going out.

Douay Rheims
25:8 And the foolish said to the wise: Give us of your oil, for our lamps are gone out.

Noah Webster Bible
25:8 And the foolish said to the wise, Give us of your oil: for our lamps are gone out.

Weymouth New Testament
25:8 "`Give us some of your oil,' said the foolish ones to the wise, `for our torches are going out.'

World English Bible
25:8 The foolish said to the wise, `Give us some of your oil, for our lamps are going out.`

Young's Literal Translation
25:8 and the foolish said to the prudent, Give us of your oil, because our lamps are going out;

9

Stephens 1550 Textus Receptus
apekriqhsan de ai fronimoi legousai mhpote ouk arkesh hmin kai umin poreuesqe de mallon proV touV pwlountaV kai agorasate eautaiV

Scrivener 1894 Textus Receptus
apekriqhsan de ai fronimoi legousai mhpote ouk arkesh hmin kai umin poreuesqe de mallon proV touV pwlountaV kai agorasate eautaiV

Byzantine Majority
apekriqhsan de ai fronimoi legousai mhpote ouk arkesh hmin kai umin poreuesqe de mallon proV touV pwlountaV kai agorasate eautaiV

Alexandrian
apekriqhsan de ai fronimoi legousai mhpote ou mh arkesh hmin kai umin poreuesqe mallon proV touV pwlountaV kai agorasate eautaiV

Hort and Westcott
apekriqhsan de ai fronimoi legousai mhpote ou mh arkesh hmin kai umin poreuesqe mallon proV touV pwlountaV kai agorasate eautaiV

Latin Vulgate
25:9 responderunt prudentes dicentes ne forte non sufficiat nobis et vobis ite potius ad vendentes et emite vobis

King James Version
25:9 But the wise answered, saying, [Not so]; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.

American Standard Version
25:9 But the wise answered, saying, Peradventure there will not be enough for us and you: go ye rather to them that sell, and buy for yourselves.

Bible in Basic English
25:9 But the wise made answer, saying, There may not be enough for us and you; it would be better for you to go to the traders and get oil for yourselves.

Darby's English Translation
25:9 But the prudent answered saying, We cannot, lest it might not suffice for us and for you. Go rather to those that sell, and buy for yourselves.

Douay Rheims
25:9 The wise answered, saying: Lest perhaps there be not enough for us and for you, go ye rather to them that sell, and buy for yourselves.

Noah Webster Bible
25:9 But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.

Weymouth New Testament
25:9 "`But perhaps,' replied the wise, `there will not be enough for all of us. Go to the shops rather, and buy some for yourselves.'

World English Bible
25:9 But the wise answered, saying, `What if there will not be enough for us and you? You go rather to those who sell, and buy for yourselves.`

Young's Literal Translation
25:9 and the prudent answered, saying -- Lest there may not be sufficient for us and you, go ye rather unto those selling, and buy for yourselves.

10

Stephens 1550 Textus Receptus
apercomenwn de autwn agorasai hlqen o numfioV kai ai etoimoi eishlqon met autou eiV touV gamouV kai ekleisqh h qura

Scrivener 1894 Textus Receptus
apercomenwn de autwn agorasai hlqen o numfioV kai ai etoimoi eishlqon met autou eiV touV gamouV kai ekleisqh h qura

Byzantine Majority
apercomenwn de autwn agorasai hlqen o numfioV kai ai etoimoi eishlqon met autou eiV touV gamouV kai ekleisqh h qura

Alexandrian
apercomenwn de autwn agorasai hlqen o numfioV kai ai etoimoi eishlqon met autou eiV touV gamouV kai ekleisqh h qura

Hort and Westcott
apercomenwn de autwn agorasai hlqen o numfioV kai ai etoimoi eishlqon met autou eiV touV gamouV kai ekleisqh h qura

Latin Vulgate
25:10 dum autem irent emere venit sponsus et quae paratae erant intraverunt cum eo ad nuptias et clausa est ianua

King James Version
25:10 And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.

American Standard Version
25:10 And while they went away to buy, the bridegroom came; and they that were ready went in with him to the marriage feast: and the door was shut.

Bible in Basic English
25:10 And while they went to get oil, the master came; and those who were ready went in with him to the feast: and the door was shut.

Darby's English Translation
25:10 But as they went away to buy, the bridegroom came, and the ones that were ready went in with him to the wedding feast, and the door was shut.

Douay Rheims
25:10 Now whilst they went to buy, the bridegroom came: and they that were ready, went in with him to the marriage, and the door was shut.

Noah Webster Bible
25:10 And while they were going to buy, the bridegroom came; and they that were ready, went in with him to the marriage, and the door was shut.

Weymouth New Testament
25:10 "So they went to buy. But meanwhile the bridegroom came; those bridesmaids who were ready went in with him to the wedding banquet; and the door was shut.

World English Bible
25:10 While they went away to buy, the bridegroom came, and those who were ready went in with him to the marriage feast, and the door was shut.

Young's Literal Translation
25:10 `And while they are going away to buy, the bridegroom came, and those ready went in with him to the marriage-feasts, and the door was shut;

11

Stephens 1550 Textus Receptus
usteron de ercontai kai ai loipai parqenoi legousai kurie kurie anoixon hmin

Scrivener 1894 Textus Receptus
usteron de ercontai kai ai loipai parqenoi legousai kurie kurie anoixon hmin

Byzantine Majority
usteron de ercontai kai ai loipai parqenoi legousai kurie kurie anoixon hmin

Alexandrian
usteron de ercontai kai ai loipai parqenoi legousai kurie kurie anoixon hmin

Hort and Westcott
usteron de ercontai kai ai loipai parqenoi legousai kurie kurie anoixon hmin

Latin Vulgate
25:11 novissime veniunt et reliquae virgines dicentes domine domine aperi nobis

King James Version
25:11 Afterward came also the other virgins, saying, Lord, Lord, open to us.

American Standard Version
25:11 Afterward came also the other virgins, saying, Lord, Lord, open to us.

Bible in Basic English
25:11 After that the other virgins came, saying, Lord, Lord, let us in.

Darby's English Translation
25:11 Afterwards come also the rest of the virgins, saying, Lord, Lord, open to us;

Douay Rheims
25:11 But at last come also the other virgins, saying: Lord, Lord, open to us.

Noah Webster Bible
25:11 Afterward came also the other virgins, saying, Lord, Lord, open to us.

Weymouth New Testament
25:11 "Afterwards the other bridesmaids came and cried, "`Sir, Sir, open the door to us.'

World English Bible
25:11 Afterward the other virgins also came, saying, `Lord, Lord, open to us.`

Young's Literal Translation
25:11 and afterwards come also do the rest of the virgins, saying, Sir, sir, open to us;

12

Stephens 1550 Textus Receptus
o de apokriqeiV eipen amhn legw umin ouk oida umaV

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen amhn legw umin ouk oida umaV

Byzantine Majority
o de apokriqeiV eipen amhn legw umin ouk oida umaV

Alexandrian
o de apokriqeiV eipen amhn legw umin ouk oida umaV

Hort and Westcott
o de apokriqeiV eipen amhn legw umin ouk oida umaV

Latin Vulgate
25:12 at ille respondens ait amen dico vobis nescio vos

King James Version
25:12 But he answered and said, Verily I say unto you, I know you not.

American Standard Version
25:12 But he answered and said, Verily I say unto you, I know you not.

Bible in Basic English
25:12 But he made answer and said, Truly I say to you, I have no knowledge of you.

Darby's English Translation
25:12 but he answering said, Verily I say unto you, I do not know you.

Douay Rheims
25:12 But he answering said: Amen I say to you, I know you not.

Noah Webster Bible
25:12 But he answered and said, Verily I say to you, I know you not.

Weymouth New Testament
25:12 "`In solemn truth I tell you,' he replied, `I do not know you.'

World English Bible
25:12 But he answered, `Most assuredly I tell you, I don`t know you.`

Young's Literal Translation
25:12 and he answering said, Verily I say to you, I have not known you.

13

Stephens 1550 Textus Receptus
grhgoreite oun oti ouk oidate thn hmeran oude thn wran en h o uios tou anqrwpou ercetai

Scrivener 1894 Textus Receptus
grhgoreite oun oti ouk oidate thn hmeran oude thn wran en h o uios tou anqrwpou ercetai

Byzantine Majority
grhgoreite oun oti ouk oidate thn hmeran oude thn wran en h o uios tou anqrwpou ercetai

Alexandrian
grhgoreite oun oti ouk oidate thn hmeran oude thn wran

Hort and Westcott
grhgoreite oun oti ouk oidate thn hmeran oude thn wran

Latin Vulgate
25:13 vigilate itaque quia nescitis diem neque horam

King James Version
25:13 Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.

American Standard Version
25:13 Watch therefore, for ye know not the day nor the hour.

Bible in Basic English
25:13 Keep watch, then, because you are not certain of the day or of the hour.

Darby's English Translation
25:13 Watch therefore, for ye know not the day nor the hour.

Douay Rheims
25:13 Watch ye therefore, because you know not the day nor the hour.

Noah Webster Bible
25:13 Watch therefore, for ye know neither the day nor the hour in which the Son of man cometh.

Weymouth New Testament
25:13 "Keep awake therefore; for you know neither the day nor the hour.

World English Bible
25:13 Watch therefore, for you don`t know the day nor the hour in which the Son of Man is coming.

Young's Literal Translation
25:13 `Watch therefore, for ye have not known the day nor the hour in which the Son of Man doth come.

14

Stephens 1550 Textus Receptus
wsper gar anqrwpoV apodhmwn ekalesen touV idiouV doulouV kai paredwken autoiV ta uparconta autou

Scrivener 1894 Textus Receptus
wsper gar anqrwpoV apodhmwn ekalesen touV idiouV doulouV kai paredwken autoiV ta uparconta autou

Byzantine Majority
wsper gar anqrwpoV apodhmwn ekalesen touV idiouV doulouV kai paredwken autoiV ta uparconta autou

Alexandrian
wsper gar anqrwpoV apodhmwn ekalesen touV idiouV doulouV kai paredwken autoiV ta uparconta autou

Hort and Westcott
wsper gar anqrwpoV apodhmwn ekalesen touV idiouV doulouV kai paredwken autoiV ta uparconta autou

Latin Vulgate
25:14 sicut enim homo proficiscens vocavit servos suos et tradidit illis bona sua

King James Version
25:14 For [the kingdom of heaven is] as a man travelling into a far country, [who] called his own servants, and delivered unto them his goods.

American Standard Version
25:14 For it is as when a man, going into another country, called his own servants, and delivered unto them his goods.

Bible in Basic English
25:14 For it is as when a man, about to take a journey, got his servants together, and gave them his property.

Darby's English Translation
25:14 For it is as if a man going away out of a country called his own bondmen and delivered to them his substance.

Douay Rheims
25:14 For even as a man going into a far country, called his servants, and delivered to them his goods;

Noah Webster Bible
25:14 For the kingdom of heaven is as a man traveling into a far country, who called his own servants, and delivered to them his goods.

Weymouth New Testament
25:14 "Why, it is like a man who, when going on his travels, called his bondservants and entrusted his property to their care.

World English Bible
25:14 "For it is like a man, going into another country, who called his own servants, and delivered his goods to them.

Young's Literal Translation
25:14 `For -- as a man going abroad did call his own servants, and did deliver to them his substance,

15

Stephens 1550 Textus Receptus
kai w men edwken pente talanta w de duo w de en ekastw kata thn idian dunamin kai apedhmhsen euqewV

Scrivener 1894 Textus Receptus
kai w men edwken pente talanta w de duo w de en ekastw kata thn idian dunamin kai apedhmhsen euqewV

Byzantine Majority
kai w men edwken pente talanta w de duo w de en ekastw kata thn idian dunamin kai apedhmhsen euqewV

Alexandrian
kai w men edwken pente talanta w de duo w de en ekastw kata thn idian dunamin kai apedhmhsen euqewV

Hort and Westcott
kai w men edwken pente talanta w de duo w de en ekastw kata thn idian dunamin kai apedhmhsen euqewV

Latin Vulgate
25:15 et uni dedit quinque talenta alii autem duo alii vero unum unicuique secundum propriam virtutem et profectus est statim

King James Version
25:15 And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.

American Standard Version
25:15 And unto one he gave five talents, to another two, to another one; to each according to his several ability; and he went on his journey.

Bible in Basic English
25:15 And to one he gave five talents, to another two, to another one; to everyone as he was able; and he went on his journey.

Darby's English Translation
25:15 And to one he gave five talents, to another two, and to another one; to each according to his particular ability, and immediately went away out of the country.

Douay Rheims
25:15 And to one he gave five talents, and to another two, and to another one, to every one according to his proper ability: and immediately he took his journey.

Noah Webster Bible
25:15 And to one he gave five talents, to another two, and to another one; to every man according to his several ability; and forthwith took his journey.

Weymouth New Testament
25:15 To one he gave five talents, to another two, to another one--to each according to his individual capacity; and then started from home.

World English Bible
25:15 To one he gave five talents, to another two, to another one; to each according to his own ability, and he went on his journey.

Young's Literal Translation
25:15 and to one he gave five talents, and to another two, and to another one, to each according to his several ability, went abroad immediately.

16

Stephens 1550 Textus Receptus
poreuqeiV de o ta pente talanta labwn eirgasato en autoiV kai epoihsen alla pente talanta

Scrivener 1894 Textus Receptus
poreuqeiV de o ta pente talanta labwn eirgasato en autoiV kai epoihsen alla pente talanta

Byzantine Majority
poreuqeiV de o ta pente talanta labwn eirgasato en autoiV kai epoihsen alla pente talanta

Alexandrian
poreuqeiV o ta pente talanta labwn hrgasato en autoiV kai ekerdhsen alla pente

Hort and Westcott
poreuqeiV o ta pente talanta labwn hrgasato en autoiV kai ekerdhsen alla pente

Latin Vulgate
25:16 abiit autem qui quinque talenta acceperat et operatus est in eis et lucratus est alia quinque

King James Version
25:16 Then he that had received the five talents went and traded with the same, and made [them] other five talents.

American Standard Version
25:16 Straightway he that received the five talents went and traded with them, and made other five talents.

Bible in Basic English
25:16 Straight away he who had been given the five talents went and did trade with them, and made five more.

Darby's English Translation
25:16 And he that had received the five talents went and trafficked with them, and made five other talents.

Douay Rheims
25:16 And he that had received the five talents, went his way, and traded with the same, and gained other five.

Noah Webster Bible
25:16 Then he that had received the five talents, went and traded with the same, and gained other five talents.

Weymouth New Testament
25:16 Without delay the one who had received the five talents went and employed them in business, and gained five more.

World English Bible
25:16 Immediately he who received the five talents went and traded with them, and made another five talents.

Young's Literal Translation
25:16 `And he who did receive the five talents, having gone, wrought with them, and made other five talents;

17

Stephens 1550 Textus Receptus
wsautwV kai o ta duo ekerdhsen kai autos alla duo

Scrivener 1894 Textus Receptus
wsautwV kai o ta duo ekerdhsen kai autos alla duo

Byzantine Majority
wsautwV kai o ta duo ekerdhsen kai autos alla duo

Alexandrian
wsautwV o ta duo ekerdhsen alla duo

Hort and Westcott
wsautwV o ta duo ekerdhsen alla duo

Latin Vulgate
25:17 similiter qui duo acceperat lucratus est alia duo

King James Version
25:17 And likewise he that [had received] two, he also gained other two.

American Standard Version
25:17 In like manner he also that received the two gained other two.

Bible in Basic English
25:17 In the same way he who had been given the two got two more.

Darby's English Translation
25:17 In like manner also he that had received the two, he also gained two others.

Douay Rheims
25:17 And in like manner he that had received the two, gained other two.

Noah Webster Bible
25:17 And likewise he that had received two, he also gained other two.

Weymouth New Testament
25:17 In the same way he who had the two gained two more.

World English Bible
25:17 In like manner he also who got the two gained another two.

Young's Literal Translation
25:17 in like manner also he who received the two, he gained, also he, other two;

18

Stephens 1550 Textus Receptus
o de to en labwn apelqwn wruxen en th gh kai apekruyen to argurion tou kuriou autou

Scrivener 1894 Textus Receptus
o de to en labwn apelqwn wruxen en th gh kai apekruyen to argurion tou kuriou autou

Byzantine Majority
o de to en labwn apelqwn wruxen en th gh kai apekruyen to argurion tou kuriou autou

Alexandrian
o de to en labwn apelqwn wruxen ghn kai ekruyen to argurion tou kuriou autou

Hort and Westcott
o de to en labwn apelqwn wruxen ghn kai ekruyen to argurion tou kuriou autou

Latin Vulgate
25:18 qui autem unum acceperat abiens fodit in terra et abscondit pecuniam domini sui

King James Version
25:18 But he that had received one went and digged in the earth, and hid his lord's money.

American Standard Version
25:18 But he that received the one went away and digged in the earth, and hid his lord`s money.

Bible in Basic English
25:18 But he who was given the one went away and put it in a hole in the earth, and kept his lord's money in a secret place.

Darby's English Translation
25:18 But he that had received the one went and dug in the earth, and hid the money of his lord.

Douay Rheims
25:18 But he that had received the one, going his way digged into the earth, and hid his lord's money.

Noah Webster Bible
25:18 But he that had received one, went and digged in the earth, and hid his lord's money.

Weymouth New Testament
25:18 But the man who had received the one went and dug a hole and buried his master's money.

World English Bible
25:18 But he who received the one went away and dug in the earth, and hid his lord`s money.

Young's Literal Translation
25:18 and he who did receive the one, having gone away, digged in the earth, and hid his lord`s money.

19

Stephens 1550 Textus Receptus
meta de cronon polun ercetai o kurioV twn doulwn ekeinwn kai sunairei met autwn logon

Scrivener 1894 Textus Receptus
meta de cronon polun ercetai o kurioV twn doulwn ekeinwn kai sunairei met autwn logon

Byzantine Majority
meta de cronon polun ercetai o kurioV twn doulwn ekeinwn kai sunairei met autwn logon

Alexandrian
meta de polun cronon ercetai o kurioV twn doulwn ekeinwn kai sunairei logon met autwn

Hort and Westcott
meta de polun cronon ercetai o kurioV twn doulwn ekeinwn kai sunairei logon met autwn

Latin Vulgate
25:19 post multum vero temporis venit dominus servorum illorum et posuit rationem cum eis

King James Version
25:19 After a long time the lord of those servants cometh, and reckoneth with them.

American Standard Version
25:19 Now after a long time the lord of those servants cometh, and maketh a reckoning with them.

Bible in Basic English
25:19 Now after a long time the lord of those servants comes, and makes up his account with them.

Darby's English Translation
25:19 And after a long time the lord of those bondmen comes and reckons with them.

Douay Rheims
25:19 But after a long time the lord of those servants came, and reckoned with them.

Noah Webster Bible
25:19 After a long time the lord of those servants cometh, and reckoneth with them.

Weymouth New Testament
25:19 "After a long lapse of time the master of those servants returned, and had a reckoning with them.

World English Bible
25:19 Now after a long time the lord of those servants came, and reconciled accounts with them.

Young's Literal Translation
25:19 `And after a long time cometh the lord of those servants, and taketh reckoning with them;

20

Stephens 1550 Textus Receptus
kai proselqwn o ta pente talanta labwn proshnegken alla pente talanta legwn kurie pente talanta moi paredwkaV ide alla pente talanta ekerdhsa ep autois

Scrivener 1894 Textus Receptus
kai proselqwn o ta pente talanta labwn proshnegken alla pente talanta legwn kurie pente talanta moi paredwkaV ide alla pente talanta ekerdhsa ep autois

Byzantine Majority
kai proselqwn o ta pente talanta labwn proshnegken alla pente talanta legwn kurie pente talanta moi paredwkaV ide alla pente talanta ekerdhsa ep autois

Alexandrian
kai proselqwn o ta pente talanta labwn proshnegken alla pente talanta legwn kurie pente talanta moi paredwkaV ide alla pente talanta ekerdhsa

Hort and Westcott
kai proselqwn o ta pente talanta labwn proshnegken alla pente talanta legwn kurie pente talanta moi paredwkaV ide alla pente talanta ekerdhsa

Latin Vulgate
25:20 et accedens qui quinque talenta acceperat obtulit alia quinque talenta dicens domine quinque talenta mihi tradidisti ecce alia quinque superlucratus sum

King James Version
25:20 And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.

American Standard Version
25:20 And he that received the five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: lo, I have gained other five talents.

Bible in Basic English
25:20 And he who had the five talents came with his other five talents, saying, Lord, you gave into my care five talents: see, I have got five more.

Darby's English Translation
25:20 And he that had received the five talents came to him and brought five other talents, saying, My lord, thou deliveredst me five talents; behold, I have gained five other talents besides them.

Douay Rheims
25:20 And he that had received the five talents coming, brought other five talents, saying: Lord, thou didst deliver to me five talents, behold I have gained other five over and above.

Noah Webster Bible
25:20 And he that had received five talents, came and brought other five talents, saying, Lord, thou deliveredst to me five talents: behold, I have gained besides them five talents more.

Weymouth New Testament
25:20 The one who had received the five talents came and brought five more, and said, "`Sir, it was five talents that you entrusted to me: see, I have gained five more.'

World English Bible
25:20 He who received the five talents came and brought another five talents, saying, `Lord, you delivered to me five talents. Behold, I have gained another five talents besides them.`

Young's Literal Translation
25:20 and he who did receive the five talents having come, brought other five talents, saying, `Sir, five talents thou didst deliver to me; lo, other five talents did I gain besides them.

21

Stephens 1550 Textus Receptus
efh de autw o kurioV autou eu doule agaqe kai piste epi oliga hV pistoV epi pollwn se katasthsw eiselqe eiV thn caran tou kuriou sou

Scrivener 1894 Textus Receptus
efh de autw o kurioV autou eu doule agaqe kai piste epi oliga hV pistoV epi pollwn se katasthsw eiselqe eiV thn caran tou kuriou sou

Byzantine Majority
efh de autw o kurioV autou eu doule agaqe kai piste epi oliga hV pistoV epi pollwn se katasthsw eiselqe eiV thn caran tou kuriou sou

Alexandrian
efh autw o kurioV autou eu doule agaqe kai piste epi oliga hV pistoV epi pollwn se katasthsw eiselqe eiV thn caran tou kuriou sou

Hort and Westcott
efh autw o kurioV autou eu doule agaqe kai piste epi oliga hV pistoV epi pollwn se katasthsw eiselqe eiV thn caran tou kuriou sou

Latin Vulgate
25:21 ait illi dominus eius euge bone serve et fidelis quia super pauca fuisti fidelis super multa te constituam intra in gaudium domini tui

King James Version
25:21 His lord said unto him, Well done, [thou] good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

American Standard Version
25:21 His lord said unto him, Well done, good and faithful servant: thou hast been faithful over a few things, I will set thee over many things; enter thou into the joy of thy lord.

Bible in Basic English
25:21 His lord said to him, Well done, good and true servant: you have been true in a small thing, I will give you control over great things: take your part in the joy of your lord.

Darby's English Translation
25:21 His lord said to him, Well, good and faithful bondman, thou wast faithful over a few things, I will set thee over many things: enter into the joy of thy lord.

Douay Rheims
25:21 His lord said to him: Well done, good and faithful servant, because thou hast been faithful over a few things, I will place thee over many things: enter thou into the joy of thy lord.

Noah Webster Bible
25:21 His lord said to him, Well done thou good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Weymouth New Testament
25:21 "`You have done well, good and trustworthy servant,' replied his master; `you have been trustworthy in the management of a little, I will put you in charge of much: share your master's joy.'

World English Bible
25:21 His lord said to him, `Well done, good and faithful servant. You have been faithful over a few things, I will set you over many things. Enter into the joy of your lord.`

Young's Literal Translation
25:21 `And his lord said to him, Well done, servant, good and faithful, over a few things thou wast faithful, over many things I will set thee; enter into the joy of thy lord.

22

Stephens 1550 Textus Receptus
proselqwn de kai o ta duo talanta labwn eipen kurie duo talanta moi paredwkaV ide alla duo talanta ekerdhsa ep autois

Scrivener 1894 Textus Receptus
proselqwn de kai o ta duo talanta labwn eipen kurie duo talanta moi paredwkaV ide alla duo talanta ekerdhsa ep autois

Byzantine Majority
proselqwn de kai o ta duo talanta labwn eipen kurie duo talanta moi paredwkaV ide alla duo talanta ekerdhsa ep autois

Alexandrian
proselqwn [de] kai o ta duo talanta eipen kurie duo talanta moi paredwkaV ide alla duo talanta ekerdhsa

Hort and Westcott
proselqwn kai o ta duo talanta eipen kurie duo talanta moi paredwkaV ide alla duo talanta ekerdhsa

Latin Vulgate
25:22 accessit autem et qui duo talenta acceperat et ait domine duo talenta tradidisti mihi ecce alia duo lucratus sum

King James Version
25:22 He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.

American Standard Version
25:22 And he also that received the two talents came and said, Lord, thou deliveredst unto me two talents: lo, I have gained other two talents.

Bible in Basic English
25:22 And he who had the two talents came and said, Lord, you gave into my care two talents: see, I have got two more.

Darby's English Translation
25:22 And he also that had received the two talents came to him and said, My lord, thou deliveredst me two talents; behold, I have gained two other talents besides them.

Douay Rheims
25:22 And he also that had received the two talents came and said: Lord, thou deliveredst two talents to me: behold I have gained other two.

Noah Webster Bible
25:22 He also that had received two talents came, and said, Lord, thou deliveredst to me two talents: behold, I have gained two other talents besides them.

Weymouth New Testament
25:22 "The second, who had received the two talents, came and said, "`Sir, it was two talents you entrusted to me: see, I have gained two more.'

World English Bible
25:22 He also who got the two talents came and said, `Lord, you delivered to me two talents. Behold, I have gained another two talents besides them.`

Young's Literal Translation
25:22 `And he who also did receive the two talents having come, said, Sir, two talents thou didst deliver to me; lo, other two talents I did gain besides them.

23

Stephens 1550 Textus Receptus
efh autw o kurioV autou eu doule agaqe kai piste epi oliga hV pistoV epi pollwn se katasthsw eiselqe eiV thn caran tou kuriou sou

Scrivener 1894 Textus Receptus
efh autw o kurioV autou eu doule agaqe kai piste epi oliga hV pistoV epi pollwn se katasthsw eiselqe eiV thn caran tou kuriou sou

Byzantine Majority
efh autw o kurioV autou eu doule agaqe kai piste epi oliga hV pistoV epi pollwn se katasthsw eiselqe eiV thn caran tou kuriou sou

Alexandrian
efh autw o kurioV autou eu doule agaqe kai piste epi oliga hV pistoV epi pollwn se katasthsw eiselqe eiV thn caran tou kuriou sou

Hort and Westcott
efh autw o kurioV autou eu doule agaqe kai piste epi oliga hV pistoV epi pollwn se katasthsw eiselqe eiV thn caran tou kuriou sou

Latin Vulgate
25:23 ait illi dominus eius euge serve bone et fidelis quia super pauca fuisti fidelis supra multa te constituam intra in gaudium domini tui

King James Version
25:23 His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

American Standard Version
25:23 His lord said unto him, Well done, good and faithful servant: thou hast been faithful over a few things, I will set thee over many things; enter thou into the joy of thy lord.

Bible in Basic English
25:23 His lord said to him, Well done, good and true servant: you have been true in a small thing, I will give you control over great things: take your part in the joy of your lord.

Darby's English Translation
25:23 His lord said to him, Well, good and faithful bondman, thou wast faithful over a few things, I will set thee over many things: enter thou into the joy of thy lord.

Douay Rheims
25:23 His lord said to him: Well done, good and faithful servant: because thou hast been faithful over a few things, I will place thee over many things: enter thou into the joy of thy lord.

Noah Webster Bible
25:23 His lord said to him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

Weymouth New Testament
25:23 "`Good and trustworthy servant, you have done well,' his master replied; `you have been trustworthy in the management of a little, I will put you in charge of much: share your master's joy.'

World English Bible
25:23 His lord said to him, `Well done, good and faithful servant. You have been faithful over a few things, I will set you over many things. Enter into the joy of your lord.`

Young's Literal Translation
25:23 `His lord said to him, Well done, servant, good and faithful, over a few things thou wast faithful, over many things I will set thee; enter into the joy of thy lord.

24

Stephens 1550 Textus Receptus
proselqwn de kai o to en talanton eilhfwV eipen kurie egnwn se oti sklhroV ei anqrwpoV qerizwn opou ouk espeiraV kai sunagwn oqen ou dieskorpisaV

Scrivener 1894 Textus Receptus
proselqwn de kai o to en talanton eilhfwV eipen kurie egnwn se oti sklhroV ei anqrwpoV qerizwn opou ouk espeiraV kai sunagwn oqen ou dieskorpisaV

Byzantine Majority
proselqwn de kai o to en talanton eilhfwV eipen kurie egnwn se oti sklhroV ei anqrwpoV qerizwn opou ouk espeiraV kai sunagwn oqen ou dieskorpisaV

Alexandrian
proselqwn de kai o to en talanton eilhfwV eipen kurie egnwn se oti sklhroV ei anqrwpoV qerizwn opou ouk espeiraV kai sunagwn oqen ou dieskorpisaV

Hort and Westcott
proselqwn de kai o to en talanton eilhfwV eipen kurie egnwn se oti sklhroV ei anqrwpoV qerizwn opou ouk espeiraV kai sunagwn oqen ou dieskorpisaV

Latin Vulgate
25:24 accedens autem et qui unum talentum acceperat ait domine scio quia homo durus es metis ubi non seminasti et congregas ubi non sparsisti

King James Version
25:24 Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:

American Standard Version
25:24 And he also that had received the one talent came and said, Lord, I knew thee that thou art a hard man, reaping where thou didst not sow, and gathering where thou didst not scatter;

Bible in Basic English
25:24 And he who had had the one talent came and said, Lord, I had knowledge that you are a hard man, getting in grain where you have not put seed, and making profits for which you have done no work:

Darby's English Translation
25:24 And he also that had received the one talent coming to him said, My lord, I knew thee that thou art a hard man, reaping where thou hadst not sowed, and gathering from where thou hadst not scattered,

Douay Rheims
25:24 But he that had received the one talent, came and said: Lord, I know that thou art a hard man; thou reapest where thou hast not sown, and gatherest where thou hast not strewed.

Noah Webster Bible
25:24 Then he who had received the one talent came, and said, Lord, I knew thee that thou art a hard man, reaping where thou hast not sown, and gathering where thou hast not strewed:

Weymouth New Testament
25:24 "But, next, the man who had the one talent in his keeping came and said, "`Sir, I knew you to be a severe man, reaping where you had not sown and garnering what you had not winnowed.

World English Bible
25:24 He also who had received the one talent came and said, `Lord, I knew you that you are a hard man, reaping where you did not sow, and gathering where you did not scatter.

Young's Literal Translation
25:24 `And he also who hath received the one talent having come, said, Sir, I knew thee, that thou art a hard man, reaping where thou didst not sow, and gathering from whence thou didst not scatter;

25

Stephens 1550 Textus Receptus
kai fobhqeiV apelqwn ekruya to talanton sou en th gh ide eceiV to son

Scrivener 1894 Textus Receptus
kai fobhqeiV apelqwn ekruya to talanton sou en th gh ide eceiV to son

Byzantine Majority
kai fobhqeiV apelqwn ekruya to talanton sou en th gh ide eceiV to son

Alexandrian
kai fobhqeiV apelqwn ekruya to talanton sou en th gh ide eceiV to son

Hort and Westcott
kai fobhqeiV apelqwn ekruya to talanton sou en th gh ide eceiV to son

Latin Vulgate
25:25 et timens abii et abscondi talentum tuum in terra ecce habes quod tuum est

King James Version
25:25 And I was afraid, and went and hid thy talent in the earth: lo, [there] thou hast [that is] thine.

American Standard Version
25:25 and I was afraid, and went away and hid thy talent in the earth: lo, thou hast thine own.

Bible in Basic English
25:25 And I was in fear, and went away, and put your talent in the earth: here is what is yours.

Darby's English Translation
25:25 and being afraid I went away and hid thy talent in the earth; behold, thou hast that which is thine.

Douay Rheims
25:25 And being afraid I went and hid thy talent in the earth: behold here thou hast that which is thine.

Noah Webster Bible
25:25 And I was afraid, and went and hid thy talent in the earth: lo, there thou hast what is thine.

Weymouth New Testament
25:25 So being afraid I went and buried your talent in the ground: there you have what belongs to you.'

World English Bible
25:25 I was afraid, and went away and hid your talent in the earth. Behold, you have your own.`

Young's Literal Translation
25:25 and having been afraid, having gone away, I hid thy talent in the earth; lo, thou hast thine own!

26

Stephens 1550 Textus Receptus
apokriqeiV de o kurioV autou eipen autw ponhre doule kai oknhre hdeiV oti qerizw opou ouk espeira kai sunagw oqen ou dieskorpisa

Scrivener 1894 Textus Receptus
apokriqeiV de o kurioV autou eipen autw ponhre doule kai oknhre hdeiV oti qerizw opou ouk espeira kai sunagw oqen ou dieskorpisa

Byzantine Majority
apokriqeiV de o kurioV autou eipen autw ponhre doule kai oknhre hdeiV oti qerizw opou ouk espeira kai sunagw oqen ou dieskorpisa

Alexandrian
apokriqeiV de o kurioV autou eipen autw ponhre doule kai oknhre hdeiV oti qerizw opou ouk espeira kai sunagw oqen ou dieskorpisa

Hort and Westcott
apokriqeiV de o kurioV autou eipen autw ponhre doule kai oknhre hdeiV oti qerizw opou ouk espeira kai sunagw oqen ou dieskorpisa

Latin Vulgate
25:26 respondens autem dominus eius dixit ei serve male et piger sciebas quia meto ubi non semino et congrego ubi non sparsi

King James Version
25:26 His lord answered and said unto him, [Thou] wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:

American Standard Version
25:26 But his lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I did not scatter;

Bible in Basic English
25:26 But his lord in answer said to him, You are a bad and unready servant; if you had knowledge that I get in grain where I did not put seed, and make profits for which I have done no work,

Darby's English Translation
25:26 And his lord answering said to him, Wicked and slothful bondman, thou knewest that I reap where I had not sowed, and gather from where I had not scattered;

Douay Rheims
25:26 And his lord answering, said to him: Wicked and slothful servant, thou knewest that I reap where I sow not, and gather where I have not strewed:

Noah Webster Bible
25:26 His lord answered and said to him, Thou wicked and slothful servant, thou knewest that I reap where I have not sown, and gather where I have not strewed:

Weymouth New Testament
25:26 "`You wicked and slothful servant,' replied his master, `did you know that I reap where I have not sown, and garner what I have not winnowed?

World English Bible
25:26 But his lord answered him, `You wicked and slothful servant. You knew that I reap where I didn`t sow, and gather where I didn`t scatter.

Young's Literal Translation
25:26 `And his lord answering said to him, Evil servant, and slothful, thou hadst known that I reap where I did not sow, and I gather whence I did not scatter!

27

Stephens 1550 Textus Receptus
edei oun se balein to argurion mou toiV trapezitaiV kai elqwn egw ekomisamhn an to emon sun tokw

Scrivener 1894 Textus Receptus
edei oun se balein to argurion mou toiV trapezitaiV kai elqwn egw ekomisamhn an to emon sun tokw

Byzantine Majority
edei oun se balein to argurion mou toiV trapezitaiV kai elqwn egw ekomisamhn an to emon sun tokw

Alexandrian
edei se oun balein ta arguria mou toiV trapezitaiV kai elqwn egw ekomisamhn an to emon sun tokw

Hort and Westcott
edei se oun balein ta arguria mou toiV trapezitaiV kai elqwn egw ekomisamhn an to emon sun tokw

Latin Vulgate
25:27 oportuit ergo te mittere pecuniam meam nummulariis et veniens ego recepissem utique quod meum est cum usura

King James Version
25:27 Thou oughtest therefore to have put my money to the exchangers, and [then] at my coming I should have received mine own with usury.

American Standard Version
25:27 thou oughtest therefore to have put my money to the bankers, and at my coming I should have received back mine own with interest.

Bible in Basic English
25:27 Why, then, did you not put my money in the bank, and at my coming I would have got back what is mine with interest?

Darby's English Translation
25:27 thou oughtest then to have put my money to the money-changers, and when I came I should have got what is mine with interest.

Douay Rheims
25:27 Thou oughtest therefore to have committed my money to the bankers, and at my coming I should have received my own with usury.

Noah Webster Bible
25:27 Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received my own with interest.

Weymouth New Testament
25:27 Your duty then was to deposit my money in some bank, and so when I came I should have got back my property with interest.

World English Bible
25:27 You ought therefore to have deposited my money with the bankers, and at my coming I should have received back my own with interest.

Young's Literal Translation
25:27 it behoved thee then to put my money to the money-lenders, and having come I had received mine own with increase.

28

Stephens 1550 Textus Receptus
arate oun ap autou to talanton kai dote tw econti ta deka talanta

Scrivener 1894 Textus Receptus
arate oun ap autou to talanton kai dote tw econti ta deka talanta

Byzantine Majority
arate oun ap autou to talanton kai dote tw econti ta deka talanta

Alexandrian
arate oun ap autou to talanton kai dote tw econti ta deka talanta

Hort and Westcott
arate oun ap autou to talanton kai dote tw econti ta deka talanta

Latin Vulgate
25:28 tollite itaque ab eo talentum et date ei qui habet decem talenta

King James Version
25:28 Take therefore the talent from him, and give [it] unto him which hath ten talents.

American Standard Version
25:28 Take ye away therefore the talent from him, and give it unto him that hath the ten talents.

Bible in Basic English
25:28 Take away, then, his talent and give it to him who has the ten talents.

Darby's English Translation
25:28 Take therefore the talent from him, and give it to him that has the ten talents:

Douay Rheims
25:28 Take ye away therefore the talent from him, and give it to him that hath ten talents.

Noah Webster Bible
25:28 Take therefore the talent from him, and give it to him who hath ten talents.

Weymouth New Testament
25:28 So take away the talent from him, and give it to the man who has the ten.'

World English Bible
25:28 Take away therefore the talent from him, and give it to him who has the ten talents.

Young's Literal Translation
25:28 `Take therefore from him the talent, and give to him having the ten talents,

29

Stephens 1550 Textus Receptus
tw gar econti panti doqhsetai kai perisseuqhsetai apo de tou mh econtoV kai o ecei arqhsetai ap autou

Scrivener 1894 Textus Receptus
tw gar econti panti doqhsetai kai perisseuqhsetai apo de tou mh econtoV kai o ecei arqhsetai ap autou

Byzantine Majority
tw gar econti panti doqhsetai kai perisseuqhsetai apo de tou mh econtoV kai o ecei arqhsetai ap autou

Alexandrian
tw gar econti panti doqhsetai kai perisseuqhsetai tou de mh econtoV kai o ecei arqhsetai ap autou

Hort and Westcott
tw gar econti panti doqhsetai kai perisseuqhsetai tou de mh econtoV kai o ecei arqhsetai ap autou

Latin Vulgate
25:29 omni enim habenti dabitur et abundabit ei autem qui non habet et quod videtur habere auferetur ab eo

King James Version
25:29 For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.

American Standard Version
25:29 For unto every one that hath shall be given, and he shall have abundance: but from him that hath not, even that which he hath shall be taken away.

Bible in Basic English
25:29 For to everyone who has will be given, and he will have more: but from him who has not, even what he has will be taken away.

Darby's English Translation
25:29 for to every one that has shall be given, and he shall be in abundance; but from him that has not, that even which he has shall be taken from him.

Douay Rheims
25:29 For to every one that hath shall be given, and he shall abound: but from him that hath not, that also which he seemeth to have shall be taken away.

Noah Webster Bible
25:29 For to every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.

Weymouth New Testament
25:29 (For to every one who has, more shall be given, and he shall have abundance; but from him who has nothing, even what he has shall be taken away.)

World English Bible
25:29 For to everyone who has will be given, and he will have abundance, but from him who has not, even that which he has will be taken away.

Young's Literal Translation
25:29 for to every one having shall be given, and he shall have overabundance, and from him who is not having, even that which he hath shall be taken from him;

30

Stephens 1550 Textus Receptus
kai ton acreion doulon ekballete eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Scrivener 1894 Textus Receptus
kai ton acreion doulon ekballete eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Byzantine Majority
kai ton acreion doulon ekbalete eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Alexandrian
kai ton acreion doulon ekbalete eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Hort and Westcott
kai ton acreion doulon ekbalete eiV to skotoV to exwteron ekei estai o klauqmoV kai o brugmoV twn odontwn

Latin Vulgate
25:30 et inutilem servum eicite in tenebras exteriores illic erit fletus et stridor dentium

King James Version
25:30 And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.

American Standard Version
25:30 And cast ye out the unprofitable servant into the outer darkness: there shall be the weeping and the gnashing of teeth.

Bible in Basic English
25:30 And put out the servant who is of no profit into the outer dark: there will be weeping and cries of sorrow.

Darby's English Translation
25:30 And cast out the useless bondman into the outer darkness; there shall be the weeping and the gnashing of teeth.

Douay Rheims
25:30 And the unprofitable servant cast ye out into the exterior darkness. There shall be weeping and gnashing of teeth.

Noah Webster Bible
25:30 And cast ye the unprofitable servant into utter darkness: there shall be weeping and gnashing of teeth.

Weymouth New Testament
25:30 `But as for this worthless servant, put him out into the darkness outside: *there* will be the weeping and the gnashing of teeth.'

World English Bible
25:30 Throw out the unprofitable servant into the outer darkness; there will be the weeping and the gnashing of teeth.`

Young's Literal Translation
25:30 and the unprofitable servant cast ye forth to the outer darkness; there shall be the weeping and the gnashing of the teeth.

31

Stephens 1550 Textus Receptus
otan de elqh o uioV tou anqrwpou en th doxh autou kai panteV oi agioi aggeloi met autou tote kaqisei epi qronou doxhV autou

Scrivener 1894 Textus Receptus
otan de elqh o uioV tou anqrwpou en th doxh autou kai panteV oi agioi aggeloi met autou tote kaqisei epi qronou doxhV autou

Byzantine Majority
otan de elqh o uioV tou anqrwpou en th doxh autou kai panteV oi agioi aggeloi met autou tote kaqisei epi qronou doxhV autou

Alexandrian
otan de elqh o uioV tou anqrwpou en th doxh autou kai panteV oi aggeloi met autou tote kaqisei epi qronou doxhV autou

Hort and Westcott
otan de elqh o uioV tou anqrwpou en th doxh autou kai panteV oi aggeloi met autou tote kaqisei epi qronou doxhV autou

Latin Vulgate
25:31 cum autem venerit Filius hominis in maiestate sua et omnes angeli cum eo tunc sedebit super sedem maiestatis suae

King James Version
25:31 When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:

American Standard Version
25:31 But when the Son of man shall come in his glory, and all the angels with him, then shall he sit on the throne of his glory:

Bible in Basic English
25:31 But when the Son of man comes in his glory, and all the angels with him, then will he be seated in his glory:

Darby's English Translation
25:31 But when the Son of man comes in his glory, and all the angels with him, then shall he sit down upon his throne of glory,

Douay Rheims
25:31 And when the Son of man shall come in his majesty, and all the angels with him, then shall he sit upon the seat of his majesty.

Noah Webster Bible
25:31 When the Son of man shall come in his glory, and all the holy angels with him, then will he sit upon the throne of his glory:

Weymouth New Testament
25:31 "When the Son of Man comes in His glory, and all the angels with Him, then will He sit upon His glorious throne,

World English Bible
25:31 "But when the Son of Man comes in his glory, and all the holy angels with him, then will he sit on the throne of his glory.

Young's Literal Translation
25:31 `And whenever the Son of Man may come in his glory, and all the holy messengers with him, then he shall sit upon a throne of his glory;

32

Stephens 1550 Textus Receptus
kai sunacqhsetai emprosqen autou panta ta eqnh kai aforiei autouV ap allhlwn wsper o poimhn aforizei ta probata apo twn erifwn

Scrivener 1894 Textus Receptus
kai sunacqhsetai emprosqen autou panta ta eqnh kai aforiei autouV ap allhlwn wsper o poimhn aforizei ta probata apo twn erifwn

Byzantine Majority
kai sunacqhsetai emprosqen autou panta ta eqnh kai aforiei autouV ap allhlwn wsper o poimhn aforizei ta probata apo twn erifwn

Alexandrian
kai sunacqhsontai emprosqen autou panta ta eqnh kai aforisei autouV ap allhlwn wsper o poimhn aforizei ta probata apo twn erifwn

Hort and Westcott
kai sunacqhsontai emprosqen autou panta ta eqnh kai aforisei autouV ap allhlwn wsper o poimhn aforizei ta probata apo twn erifwn

Latin Vulgate
25:32 et congregabuntur ante eum omnes gentes et separabit eos ab invicem sicut pastor segregat oves ab hedis

King James Version
25:32 And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth [his] sheep from the goats:

American Standard Version
25:32 and before him shall be gathered all the nations: and he shall separate them one from another, as the shepherd separateth the sheep from the goats;

Bible in Basic English
25:32 And before him all the nations will come together; and they will be parted one from another, as the sheep are parted from the goats by the keeper.

Darby's English Translation
25:32 and all the nations shall be gathered before him; and he shall separate them from one another, as the shepherd separates the sheep from the goats;

Douay Rheims
25:32 And all nations shall be gathered together before him, and he shall separate them one from another, as the shepherd separateth the sheep from the goats:

Noah Webster Bible
25:32 And before him shall be gathered all nations: and he will separate them one from another, as a shepherd divideth his sheep from the goats:

Weymouth New Testament
25:32 and all the nations will be gathered into His presence. And He will separate them from one another, just as a shepherd separates the sheep from the goats;

World English Bible
25:32 Before him all the nations will be gathered, and he will separate them one from another, as the shepherd separates the sheep from the goats.

Young's Literal Translation
25:32 and gathered together before him shall be all the nations, and he shall separate them from one another, as the shepherd doth separate the sheep from the goats,

33

Stephens 1550 Textus Receptus
kai sthsei ta men probata ek dexiwn autou ta de erifia ex euwnumwn

Scrivener 1894 Textus Receptus
kai sthsei ta men probata ek dexiwn autou ta de erifia ex euwnumwn

Byzantine Majority
kai sthsei ta men probata ek dexiwn autou ta de erifia ex euwnumwn

Alexandrian
kai sthsei ta men probata ek dexiwn autou ta de erifia ex euwnumwn

Hort and Westcott
kai sthsei ta men probata ek dexiwn autou ta de erifia ex euwnumwn

Latin Vulgate
25:33 et statuet oves quidem a dextris suis hedos autem a sinistris

King James Version
25:33 And he shall set the sheep on his right hand, but the goats on the left.

American Standard Version
25:33 and he shall set the sheep on his right hand, but the goats on the left.

Bible in Basic English
25:33 And he will put the sheep on his right, but the goats on the left.

Darby's English Translation
25:33 and he will set the sheep on his right hand, and the goats on his left.

Douay Rheims
25:33 And he shall set the sheep on his right hand, but the goats on his left.

Noah Webster Bible
25:33 And he will set the sheep on his right hand, but the goats on the left.

Weymouth New Testament
25:33 and will make the sheep stand at His right hand, and the goats at His left.

World English Bible
25:33 He will set the sheep on his right hand, but the goats on the left.

Young's Literal Translation
25:33 and he shall set the sheep indeed on his right hand, and the goats on the left.

34

Stephens 1550 Textus Receptus
tote erei o basileuV toiV ek dexiwn autou deute oi euloghmenoi tou patroV mou klhronomhsate thn htoimasmenhn umin basileian apo katabolhV kosmou

Scrivener 1894 Textus Receptus
tote erei o basileuV toiV ek dexiwn autou deute oi euloghmenoi tou patroV mou klhronomhsate thn htoimasmenhn umin basileian apo katabolhV kosmou

Byzantine Majority
tote erei o basileuV toiV ek dexiwn autou deute oi euloghmenoi tou patroV mou klhronomhsate thn htoimasmenhn umin basileian apo katabolhV kosmou

Alexandrian
tote erei o basileuV toiV ek dexiwn autou deute oi euloghmenoi tou patroV mou klhronomhsate thn htoimasmenhn umin basileian apo katabolhV kosmou

Hort and Westcott
tote erei o basileuV toiV ek dexiwn autou deute oi euloghmenoi tou patroV mou klhronomhsate thn htoimasmenhn umin basileian apo katabolhV kosmou

Latin Vulgate
25:34 tunc dicet rex his qui a dextris eius erunt venite benedicti Patris mei possidete paratum vobis regnum a constitutione mundi

King James Version
25:34 Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:

American Standard Version
25:34 Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:

Bible in Basic English
25:34 Then will the King say to those on his right, Come, you who have the blessing of my Father, into the kingdom made ready for you before the world was:

Darby's English Translation
25:34 Then shall the King say to those on his right hand, Come, blessed of my Father, inherit the kingdom prepared for you from the world`s foundation:

Douay Rheims
25:34 Then shall the king say to them that shall be on his right hand: Come, ye blessed of my Father, possess you the kingdom prepared for you from the foundation of the world.

Noah Webster Bible
25:34 Then will the King say to them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:

Weymouth New Testament
25:34 "Then the King will say to those at His right, "`Come, my Father's blessed ones, receive your inheritance of the Kingdom which has been divinely intended for you ever since the creation of the world.

World English Bible
25:34 Then the King will tell them on his right hand, `Come, blessed of my Father, inherit the kingdom prepared for you from the foundation of the world;

Young's Literal Translation
25:34 `Then shall the king say to those on his right hand, Come ye, the blessed of my Father, inherit the reign that hath been prepared for you from the foundation of the world;

35

Stephens 1550 Textus Receptus
epeinasa gar kai edwkate moi fagein ediyhsa kai epotisate me xenoV hmhn kai sunhgagete me

Scrivener 1894 Textus Receptus
epeinasa gar kai edwkate moi fagein ediyhsa kai epotisate me xenoV hmhn kai sunhgagete me

Byzantine Majority
epeinasa gar kai edwkate moi fagein ediyhsa kai epotisate me xenoV hmhn kai sunhgagete me

Alexandrian
epeinasa gar kai edwkate moi fagein ediyhsa kai epotisate me xenoV hmhn kai sunhgagete me

Hort and Westcott
epeinasa gar kai edwkate moi fagein ediyhsa kai epotisate me xenoV hmhn kai sunhgagete me

Latin Vulgate
25:35 esurivi enim et dedistis mihi manducare sitivi et dedistis mihi bibere hospes eram et collexistis me

King James Version
25:35 For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:

American Standard Version
25:35 for I was hungry, and ye gave me to eat; I was thirsty, and ye gave me drink; I was a stranger, and ye took me in;

Bible in Basic English
25:35 For I was in need of food, and you gave it to me: I was in need of drink, and you gave it to me: I was wandering, and you took me in;

Darby's English Translation
25:35 for I hungered, and ye gave me to eat; I thirsted, and ye gave me to drink; I was a stranger, and ye took me in;

Douay Rheims
25:35 For I was hungry, and you gave me to eat; I was thirsty, and you gave me to drink; I was a stranger, and you took me in:

Noah Webster Bible
25:35 For I was hungry, and ye gave me food: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:

Weymouth New Testament
25:35 For when I was hungry, you gave me food; when I was thirsty, you gave me drink; when I was homeless, you gave me a welcome;

World English Bible
25:35 for I was hungry, and you gave me food to eat; I was thirsty, and you gave me drink; I was a stranger, and you took me in;

Young's Literal Translation
25:35 for I did hunger, and ye gave me to eat; I did thirst, and ye gave me to drink; I was a stranger, and ye received me;

36

Stephens 1550 Textus Receptus
gumnoV kai periebalete me hsqenhsa kai epeskeyasqe me en fulakh hmhn kai hlqete proV me

Scrivener 1894 Textus Receptus
gumnoV kai periebalete me hsqenhsa kai epeskeyasqe me en fulakh hmhn kai hlqete proV me

Byzantine Majority
gumnoV kai periebalete me hsqenhsa kai epeskeyasqe me en fulakh hmhn kai hlqete proV me

Alexandrian
gumnoV kai periebalete me hsqenhsa kai epeskeyasqe me en fulakh hmhn kai hlqate proV me

Hort and Westcott
gumnoV kai periebalete me hsqenhsa kai epeskeyasqe me en fulakh hmhn kai hlqate proV me

Latin Vulgate
25:36 nudus et operuistis me infirmus et visitastis me in carcere eram et venistis ad me

King James Version
25:36 Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.

American Standard Version
25:36 naked, and ye clothed me; I was sick, and ye visited me; I was in prison, and ye came unto me.

Bible in Basic English
25:36 I had no clothing, and you gave it to me: when I was ill, or in prison, you came to me.

Darby's English Translation
25:36 naked, and ye clothed me; I was ill, and ye visited me; I was in prison, and ye came to me.

Douay Rheims
25:36 Naked, and you covered me: sick, and you visited me: I was in prison, and you came to me.

Noah Webster Bible
25:36 Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came to me.

Weymouth New Testament
25:36 when I was ill-clad, you clothed me; when I was sick, you visited me; when I was in prison, you came to see me.'

World English Bible
25:36 naked, and you clothed me; I was sick, and you visited me; I was in prison, and you came to me.`

Young's Literal Translation
25:36 naked, and ye put around me; I was infirm, and ye looked after me; in prison I was, and ye came unto me.

37

Stephens 1550 Textus Receptus
tote apokriqhsontai autw oi dikaioi legonteV kurie pote se eidomen peinwnta kai eqreyamen h diywnta kai epotisamen

Scrivener 1894 Textus Receptus
tote apokriqhsontai autw oi dikaioi legonteV kurie pote se eidomen peinwnta kai eqreyamen h diywnta kai epotisamen

Byzantine Majority
tote apokriqhsontai autw oi dikaioi legonteV kurie pote se eidomen peinwnta kai eqreyamen h diywnta kai epotisamen

Alexandrian
tote apokriqhsontai autw oi dikaioi legonteV kurie pote se eidomen peinwnta kai eqreyamen h diywnta kai epotisamen

Hort and Westcott
tote apokriqhsontai autw oi dikaioi legonteV kurie pote se eidomen peinwnta kai eqreyamen h diywnta kai epotisamen

Latin Vulgate
25:37 tunc respondebunt ei iusti dicentes Domine quando te vidimus esurientem et pavimus sitientem et dedimus tibi potum

King James Version
25:37 Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed [thee]? or thirsty, and gave [thee] drink?

American Standard Version
25:37 Then shall the righteous answer him, saying, Lord, when saw we thee hungry, and fed thee? or athirst, and gave thee drink?

Bible in Basic English
25:37 Then will the upright make answer to him, saying, Lord, when did we see you in need of food, and give it to you? or in need of drink, and give it to you?

Darby's English Translation
25:37 Then shall the righteous answer him saying, Lord, when saw we thee hungering, and nourished thee; or thirsting, and gave thee to drink?

Douay Rheims
25:37 Then shall the just answer him, saying: Lord, when did we see thee hungry, and fed thee; thirsty, and gave thee drink?

Noah Webster Bible
25:37 Then will the righteous answer him, saying, Lord, when saw we thee hungry, and fed thee? or thirsty, and gave thee drink?

Weymouth New Testament
25:37 "`When, Lord,' the righteous will reply, `did we see Thee hungry, and feed Thee; or thirsty, and give Thee drink?

World English Bible
25:37 Then the righteous will answer him, saying, `Lord, when did we see you hungry, and feed you; or thirsty, and give you a drink?

Young's Literal Translation
25:37 `Then shall the righteous answer him, saying, Lord, when did we see thee hungering, and we nourished? or thirsting, and we gave to drink?

38

Stephens 1550 Textus Receptus
pote de se eidomen xenon kai sunhgagomen h gumnon kai periebalomen

Scrivener 1894 Textus Receptus
pote de se eidomen xenon kai sunhgagomen h gumnon kai periebalomen

Byzantine Majority
pote de se eidomen xenon kai sunhgagomen h gumnon kai periebalomen

Alexandrian
pote de se eidomen xenon kai sunhgagomen h gumnon kai periebalomen

Hort and Westcott
pote de se eidomen xenon kai sunhgagomen h gumnon kai periebalomen

Latin Vulgate
25:38 quando autem te vidimus hospitem et colleximus te aut nudum et cooperuimus

King James Version
25:38 When saw we thee a stranger, and took [thee] in? or naked, and clothed [thee]?

American Standard Version
25:38 And when saw we thee a stranger, and took thee in? or naked, and clothed thee?

Bible in Basic English
25:38 And when did we see you wandering, and take you in? or without clothing, and give it to you?

Darby's English Translation
25:38 and when saw we thee a stranger, and took thee in; or naked, and clothed thee?

Douay Rheims
25:38 And when did we see thee a stranger, and took thee in? or naked, and covered thee?

Noah Webster Bible
25:38 When saw we thee a stranger, and took thee in? or naked, and clothed thee?

Weymouth New Testament
25:38 When did we see Thee homeless, and give Thee a welcome? or ill-clad, and clothe Thee?

World English Bible
25:38 When did we see you as a stranger, and take you in; or naked, and clothe you?

Young's Literal Translation
25:38 and when did we see thee a stranger, and we received? or naked, and we put around?

39

Stephens 1550 Textus Receptus
pote de se eidomen asqenh h en fulakh kai hlqomen proV se

Scrivener 1894 Textus Receptus
pote de se eidomen asqenh h en fulakh kai hlqomen proV se

Byzantine Majority
pote de se eidomen asqenh h en fulakh kai hlqomen proV se

Alexandrian
pote de se eidomen asqenounta h en fulakh kai hlqomen proV se

Hort and Westcott
pote de se eidomen asqenounta h en fulakh kai hlqomen proV se

Latin Vulgate
25:39 aut quando te vidimus infirmum aut in carcere et venimus ad te

King James Version
25:39 Or when saw we thee sick, or in prison, and came unto thee?

American Standard Version
25:39 And when saw we thee sick, or in prison, and came unto thee?

Bible in Basic English
25:39 And when did we see you ill, or in prison, and come to you?

Darby's English Translation
25:39 and when saw we thee ill, or in prison, and came to thee?

Douay Rheims
25:39 Or when did we see thee sick or in prison, and came to thee?

Noah Webster Bible
25:39 Or when saw we thee sick, or in prison, and came to thee?

Weymouth New Testament
25:39 When did we see Thee sick or in prison, and come to see Thee?'

World English Bible
25:39 When did we see you sick, or in prison, and come to you?`

Young's Literal Translation
25:39 and when did we see thee infirm, or in prison, and we came unto thee?

40

Stephens 1550 Textus Receptus
kai apokriqeiV o basileuV erei autoiV amhn legw umin ef oson epoihsate eni toutwn twn adelfwn mou twn elacistwn emoi epoihsate

Scrivener 1894 Textus Receptus
kai apokriqeiV o basileuV erei autoiV amhn legw umin ef oson epoihsate eni toutwn twn adelfwn mou twn elacistwn emoi epoihsate

Byzantine Majority
kai apokriqeiV o basileuV erei autoiV amhn legw umin ef oson epoihsate eni toutwn twn adelfwn mou twn elacistwn emoi epoihsate

Alexandrian
kai apokriqeiV o basileuV erei autoiV amhn legw umin ef oson epoihsate eni toutwn twn adelfwn mou twn elacistwn emoi epoihsate

Hort and Westcott
kai apokriqeiV o basileuV erei autoiV amhn legw umin ef oson epoihsate eni toutwn twn adelfwn mou twn elacistwn emoi epoihsate

Latin Vulgate
25:40 et respondens rex dicet illis amen dico vobis quamdiu fecistis uni de his fratribus meis minimis mihi fecistis

King James Version
25:40 And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done [it] unto one of the least of these my brethren, ye have done [it] unto me.

American Standard Version
25:40 And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye did it unto one of these my brethren, even these least, ye did it unto me.

Bible in Basic English
25:40 And the King will make answer and say to them, Truly I say to you, Because you did it to the least of these my brothers, you did it to me.

Darby's English Translation
25:40 And the King answering shall say to them, Verily, I say to you, Inasmuch as ye have done it to one of the least of these my brethren, ye have done it to me.

Douay Rheims
25:40 And the king answering, shall say to them: Amen I say to you, as long as you did it to one of these my least brethren, you did it to me.

Noah Webster Bible
25:40 And the king will answer and say to them, Verily I say to you, Inasmuch as ye have done it to one of the least of these my brethren, ye have done it to me.

Weymouth New Testament
25:40 "But the King will answer them, "`In solemn truth I tell you that in so far as you rendered such services to one of the humblest of these my brethren, you rendered them to myself.'

World English Bible
25:40 The King will answer them, `Most assuredly I tell you, inasmuch as you did it to one of the least of these my brothers, you did it to me.`

Young's Literal Translation
25:40 `And the king answering, shall say to them, Verily I say to you, Inasmuch as ye did it to one of these my brethren -- the least -- to me ye did it.

41

Stephens 1550 Textus Receptus
tote erei kai toiV ex euwnumwn poreuesqe ap emou oi kathramenoi eiV to pur to aiwnion to htoimasmenon tw diabolw kai toiV aggeloiV autou

Scrivener 1894 Textus Receptus
tote erei kai toiV ex euwnumwn poreuesqe ap emou oi kathramenoi eiV to pur to aiwnion to htoimasmenon tw diabolw kai toiV aggeloiV autou

Byzantine Majority
tote erei kai toiV ex euwnumwn poreuesqe ap emou oi kathramenoi eiV to pur to aiwnion to htoimasmenon tw diabolw kai toiV aggeloiV autou

Alexandrian
tote erei kai toiV ex euwnumwn poreuesqe ap emou [oi] kathramenoi eiV to pur to aiwnion to htoimasmenon tw diabolw kai toiV aggeloiV autou

Hort and Westcott
tote erei kai toiV ex euwnumwn poreuesqe ap emou kathramenoi eiV to pur to aiwnion to htoimasmenon tw diabolw kai toiV aggeloiV autou

Latin Vulgate
25:41 tunc dicet et his qui a sinistris erunt discedite a me maledicti in ignem aeternum qui paratus est diabolo et angelis eius

King James Version
25:41 Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:

American Standard Version
25:41 Then shall he say also unto them on the left hand, Depart from me, ye cursed, into the eternal fire which is prepared for the devil and his angels:

Bible in Basic English
25:41 Then will he say to those on the left, Go from me, you cursed ones, into the eternal fire which is ready for the Evil One and his angels:

Darby's English Translation
25:41 Then shall he say also to those on the left, Go from me, cursed, into eternal fire, prepared for the devil and his angels:

Douay Rheims
25:41 Then he shall say to them also that shall be on his left hand: Depart from me, you cursed, into everlasting fire which was prepared for the devil and his angels.

Noah Webster Bible
25:41 Then will he say also to them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:

Weymouth New Testament
25:41 "Then will He say to those at His left, "`Begone from me, with the curse resting upon you, into the Fire of the Ages, which has been prepared for the Devil and his angels.

World English Bible
25:41 Then will he say also to them on the left hand, `Depart from me, you cursed, into the eternal fire which is prepared for the devil and his angels;

Young's Literal Translation
25:41 Then shall he say also to those on the left hand, Go ye from me, the cursed, to the fire, the age-during, that hath been prepared for the Devil and his messengers;

42

Stephens 1550 Textus Receptus
epeinasa gar kai ouk edwkate moi fagein ediyhsa kai ouk epotisate me

Scrivener 1894 Textus Receptus
epeinasa gar kai ouk edwkate moi fagein ediyhsa kai ouk epotisate me

Byzantine Majority
epeinasa gar kai ouk edwkate moi fagein ediyhsa kai ouk epotisate me

Alexandrian
epeinasa gar kai ouk edwkate moi fagein ediyhsa kai ouk epotisate me

Hort and Westcott
epeinasa gar kai ouk edwkate moi fagein kai ediyhsa kai ouk epotisate me

Latin Vulgate
25:42 esurivi enim et non dedistis mihi manducare sitivi et non dedistis mihi potum

King James Version
25:42 For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:

American Standard Version
25:42 for I was hungry, and ye did not give me to eat; I was thirsty, and ye gave me no drink;

Bible in Basic English
25:42 For I was in need of food, and you gave it not to me; I was in need of drink, and you gave it not to me:

Darby's English Translation
25:42 for I hungered, and ye gave me not to eat; I thirsted, and ye gave me not to drink;

Douay Rheims
25:42 For I was hungry, and you gave me not to eat: I was thirsty, and you gave me not to drink.

Noah Webster Bible
25:42 For I was hungry, and ye gave me no food: I was thirsty, and ye gave me no drink:

Weymouth New Testament
25:42 For when I was hungry, you gave me nothing to eat; when thirsty, you gave me nothing to drink;

World English Bible
25:42 for I was hungry, and you didn`t give me food to eat; I was thirsty, and you gave me no drink;

Young's Literal Translation
25:42 for I did hunger, and ye gave me not to eat; I did thirst, and ye gave me not to drink;

43

Stephens 1550 Textus Receptus
xenoV hmhn kai ou sunhgagete me gumnoV kai ou periebalete me asqenhV kai en fulakh kai ouk epeskeyasqe me

Scrivener 1894 Textus Receptus
xenoV hmhn kai ou sunhgagete me gumnoV kai ou periebalete me asqenhV kai en fulakh kai ouk epeskeyasqe me

Byzantine Majority
xenoV hmhn kai ou sunhgagete me gumnoV kai ou periebalete me asqenhV kai en fulakh kai ouk epeskeyasqe me

Alexandrian
xenoV hmhn kai ou sunhgagete me gumnoV kai ou periebalete me asqenhV kai en fulakh kai ouk epeskeyasqe me

Hort and Westcott
xenoV hmhn kai ou sunhgagete me gumnoV kai ou periebalete me asqenhV kai en fulakh kai ouk epeskeyasqe me

Latin Vulgate
25:43 hospes eram et non collexistis me nudus et non operuistis me infirmus et in carcere et non visitastis me

King James Version
25:43 I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.

American Standard Version
25:43 I was a stranger, and ye took me not in; naked, and ye clothed me not; sick, and in prison, and ye visited me not.

Bible in Basic English
25:43 I was wandering, and you took me not in; without clothing, and you gave me no clothing; ill, and in prison, and you came not to me.

Darby's English Translation
25:43 I was a stranger, and ye took me not in; naked, and ye did not clothe me; ill, and in prison, and ye did not visit me.

Douay Rheims
25:43 I was a stranger, and you took me not in: naked, and you covered me not: sick and in prison, and you did not visit me.

Noah Webster Bible
25:43 I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.

Weymouth New Testament
25:43 when homeless, you gave me no welcome; ill-clad, you clothed me not; sick or in prison, you visited me not.'

World English Bible
25:43 I was a stranger, and you didn`t take me in; naked, and you didn`t clothe me; sick, and in prison, and you didn`t visit me.`

Young's Literal Translation
25:43 a stranger I was, and ye did not receive me; naked, and ye put not around me; infirm, and in prison, and ye did not look after me.

44

Stephens 1550 Textus Receptus
tote apokriqhsontai autw kai autoi legonteV kurie pote se eidomen peinwnta h diywnta h xenon h gumnon h asqenh h en fulakh kai ou dihkonhsamen soi

Scrivener 1894 Textus Receptus
tote apokriqhsontai autw kai autoi legonteV kurie pote se eidomen peinwnta h diywnta h xenon h gumnon h asqenh h en fulakh kai ou dihkonhsamen soi

Byzantine Majority
tote apokriqhsontai kai autoi legonteV kurie pote se eidomen peinwnta h diywnta h xenon h gumnon h asqenh h en fulakh kai ou dihkonhsamen soi

Alexandrian
tote apokriqhsontai kai autoi legonteV kurie pote se eidomen peinwnta h diywnta h xenon h gumnon h asqenh h en fulakh kai ou dihkonhsamen soi

Hort and Westcott
tote apokriqhsontai kai autoi legonteV kurie pote se eidomen peinwnta h diywnta h xenon h gumnon h asqenh h en fulakh kai ou dihkonhsamen soi

Latin Vulgate
25:44 tunc respondebunt et ipsi dicentes Domine quando te vidimus esurientem aut sitientem aut hospitem aut nudum aut infirmum vel in carcere et non ministravimus tibi

King James Version
25:44 Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?

American Standard Version
25:44 Then shall they also answer, saying, Lord, when saw we thee hungry, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?

Bible in Basic English
25:44 Then will they make answer, saying, Lord, when did we see you in need of food or drink, or wandering, or without clothing, or ill, or in prison, and did not take care of you?

Darby's English Translation
25:44 Then shall *they* also answer saying, Lord, when saw we thee hungering, or thirsting, or a stranger, or naked, or ill, or in prison, and have not ministered to thee?

Douay Rheims
25:44 Then they also shall answer him, saying: Lord, when did we see thee hungry, or thirsty, or a stranger, or naked, or sick, or in prison, and did not minister to thee?

Noah Webster Bible
25:44 Then will they also answer him, saying, Lord, when saw we thee hungry, or thirsty, or a stranger, or naked, or sick, or in prison, and did not minister to thee?

Weymouth New Testament
25:44 "Then will they also answer, "`Lord, when did we see Thee hungry or thirsty or homeless or ill-clad or sick or in prison, and not come to serve Thee?'

World English Bible
25:44 Then will they also answer, saying, `Lord, when did we see you hungry, or thirsty, or a stranger, or naked, or sick, or in prison, and did not help you?`

Young's Literal Translation
25:44 `Then shall they answer, they also, saying, Lord, when did we see thee hungering, or thirsting, or a stranger, or naked, or infirm, or in prison, and we did not minister to thee?

45

Stephens 1550 Textus Receptus
tote apokriqhsetai autoiV legwn amhn legw umin ef oson ouk epoihsate eni toutwn twn elacistwn oude emoi epoihsate

Scrivener 1894 Textus Receptus
tote apokriqhsetai autoiV legwn amhn legw umin ef oson ouk epoihsate eni toutwn twn elacistwn oude emoi epoihsate

Byzantine Majority
tote apokriqhsetai autoiV legwn amhn legw umin ef oson ouk epoihsate eni toutwn twn elacistwn oude emoi epoihsate

Alexandrian
tote apokriqhsetai autoiV legwn amhn legw umin ef oson ouk epoihsate eni toutwn twn elacistwn oude emoi epoihsate

Hort and Westcott
tote apokriqhsetai autoiV legwn amhn legw umin ef oson ouk epoihsate eni toutwn twn elacistwn oude emoi epoihsate

Latin Vulgate
25:45 tunc respondebit illis dicens amen dico vobis quamdiu non fecistis uni de minoribus his nec mihi fecistis

King James Version
25:45 Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did [it] not to one of the least of these, ye did [it] not to me.

American Standard Version
25:45 Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not unto one of these least, ye did it not unto me.

Bible in Basic English
25:45 Then will he make answer to them, saying, Truly I say to you, Because you did it not to the least of these, you did it not to me.

Darby's English Translation
25:45 Then shall he answer them saying, Verily I say to you, Inasmuch as ye have not done it to one of these least, neither have ye done it to me.

Douay Rheims
25:45 Then he shall answer them, saying: Amen I say to you, as long as you did it not to one of these least, neither did you do it to me.

Noah Webster Bible
25:45 Then will he answer them, saying, Verily I say to you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.

Weymouth New Testament
25:45 "But he will reply, "`In solemn truth I tell you that in so far as you withheld such services from one of the humblest of these, you withheld them from me.'

World English Bible
25:45 Then will he answer them, saying, `Most assuredly I tell you, inasmuch as you didn`t do it to one of these least, you didn`t do it to me.`

Young's Literal Translation
25:45 `Then shall he answer them, saying, Verily I say to you, Inasmuch as ye did it not to one of these, the least, ye did it not to me.

46

Stephens 1550 Textus Receptus
kai apeleusontai outoi eiV kolasin aiwnion oi de dikaioi eiV zwhn aiwnion

Scrivener 1894 Textus Receptus
kai apeleusontai outoi eiV kolasin aiwnion oi de dikaioi eiV zwhn aiwnion

Byzantine Majority
kai apeleusontai outoi eiV kolasin aiwnion oi de dikaioi eiV zwhn aiwnion

Alexandrian
kai apeleusontai outoi eiV kolasin aiwnion oi de dikaioi eiV zwhn aiwnion

Hort and Westcott
kai apeleusontai outoi eiV kolasin aiwnion oi de dikaioi eiV zwhn aiwnion

Latin Vulgate
25:46 et ibunt hii in supplicium aeternum iusti autem in vitam aeternam

King James Version
25:46 And these shall go away into everlasting punishment: but the righteous into life eternal.

American Standard Version
25:46 And these shall go away into eternal punishment: but the righteous into eternal life.

Bible in Basic English
25:46 And these will go away into eternal punishment; but the upright into eternal life.

Darby's English Translation
25:46 And these shall go away into eternal punishment, and the righteous into life eternal.

Douay Rheims
25:46 And these shall go into everlasting punishment: but the just, into life everlasting.

Noah Webster Bible
25:46 And these shall go away into everlasting punishment: but the righteous into life eternal.

Weymouth New Testament
25:46 "And these shall go away into the Punishment of the Ages, but the righteous into the Life of the Ages."

World English Bible
25:46 These will go away into eternal punishment, but the righteous into eternal life."

Young's Literal Translation
25:46 And these shall go away to punishment age-during, but the righteous to life age-during.`

Matthew 26


Matthew 26 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 25

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 26

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75

1

Stephens 1550 Textus Receptus
kai egeneto ote etelesen o ihsouV pantaV touV logouV toutouV eipen toiV maqhtaiV autou

Scrivener 1894 Textus Receptus
kai egeneto ote etelesen o ihsouV pantaV touV logouV toutouV eipen toiV maqhtaiV autou

Byzantine Majority
kai egeneto ote etelesen o ihsouV pantaV touV logouV toutouV eipen toiV maqhtaiV autou

Alexandrian
kai egeneto ote etelesen o ihsouV pantaV touV logouV toutouV eipen toiV maqhtaiV autou

Hort and Westcott
kai egeneto ote etelesen o ihsouV pantaV touV logouV toutouV eipen toiV maqhtaiV autou

Latin Vulgate
26:1 et factum est cum consummasset Iesus sermones hos omnes dixit discipulis suis

King James Version
26:1 And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,

American Standard Version
26:1 And it came to pass, when Jesus had finished all these words, he said unto his disciples,

Bible in Basic English
26:1 And when Jesus had come to the end of all these words, he said to his disciples,

Darby's English Translation
26:1 And it came to pass when Jesus had finished all these sayings, he said to his disciples,

Douay Rheims
26:1 And it came to pass, when Jesus had ended all these words, he said to his disciples:

Noah Webster Bible
26:1 And it came to pass, when Jesus had finished all these sayings, he said to his disciples,

Weymouth New Testament
26:1 When Jesus had ended all these discourses, He said to His disciples,

World English Bible
26:1 It happened, when Jesus had finished all these words, that he said to his disciples,

Young's Literal Translation
26:1 And it came to pass, when Jesus finished all these words, he said to his disciples,

2

Stephens 1550 Textus Receptus
oidate oti meta duo hmeraV to pasca ginetai kai o uioV tou anqrwpou paradidotai eiV to staurwqhnai

Scrivener 1894 Textus Receptus
oidate oti meta duo hmeraV to pasca ginetai kai o uioV tou anqrwpou paradidotai eiV to staurwqhnai

Byzantine Majority
oidate oti meta duo hmeraV to pasca ginetai kai o uioV tou anqrwpou paradidotai eiV to staurwqhnai

Alexandrian
oidate oti meta duo hmeraV to pasca ginetai kai o uioV tou anqrwpou paradidotai eiV to staurwqhnai

Hort and Westcott
oidate oti meta duo hmeraV to pasca ginetai kai o uioV tou anqrwpou paradidotai eiV to staurwqhnai

Latin Vulgate
26:2 scitis quia post biduum pascha fiet et Filius hominis tradetur ut crucifigatur

King James Version
26:2 Ye know that after two days is [the feast of] the passover, and the Son of man is betrayed to be crucified.

American Standard Version
26:2 Ye know that after two days the passover cometh, and the Son of man is delivered up to be crucified.

Bible in Basic English
26:2 After two days is the Passover, and the Son of man will be given up to the death of the cross.

Darby's English Translation
26:2 Ye know that after two days the passover takes place, and the Son of man is delivered up to be crucified.

Douay Rheims
26:2 You know that after two days shall be the pasch, and the son of man shall be delivered up to be crucified:

Noah Webster Bible
26:2 Ye know that after two days is the passover, and the Son of man is betrayed to be crucified.

Weymouth New Testament
26:2 "You know that in two days' time the Passover comes. And the Son of Man will be delivered up to be crucified."

World English Bible
26:2 "You know that after two days the Passover is coming, and the Son of Man will be delivered up to be crucified."

Young's Literal Translation
26:2 `Ye have known that after two days the passover cometh, and the Son of Man is delivered up to be crucified.`

3

Stephens 1550 Textus Receptus
tote sunhcqhsan oi arciereiV kai oi grammateis kai oi presbuteroi tou laou eiV thn aulhn tou arcierewV tou legomenou kaiafa

Scrivener 1894 Textus Receptus
tote sunhcqhsan oi arciereiV kai oi grammateis kai oi presbuteroi tou laou eiV thn aulhn tou arcierewV tou legomenou kaiafa

Byzantine Majority
tote sunhcqhsan oi arciereiV kai oi grammateis kai oi presbuteroi tou laou eiV thn aulhn tou arcierewV tou legomenou kaiafa

Alexandrian
tote sunhcqhsan oi arciereiV kai oi presbuteroi tou laou eiV thn aulhn tou arcierewV tou legomenou kaiafa

Hort and Westcott
tote sunhcqhsan oi arciereiV kai oi presbuteroi tou laou eiV thn aulhn tou arcierewV tou legomenou kaiafa

Latin Vulgate
26:3 tunc congregati sunt principes sacerdotum et seniores populi in atrium principis sacerdotum qui dicebatur Caiaphas

King James Version
26:3 Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,

American Standard Version
26:3 Then were gathered together the chief priests, and the elders of the people, unto the court of the high priest, who was called Caiaphas;

Bible in Basic English
26:3 Then the chief priests and the rulers of the people came together in the house of the high priest, who was named Caiaphas.

Darby's English Translation
26:3 Then the chief priests and the elders of the people were gathered together to the palace of the high priest who was called Caiaphas,

Douay Rheims
26:3 Then were gathered together the chief priests and ancients of the people into the court of the high priest, who was called Caiphas:

Noah Webster Bible
26:3 Then assembled the chief priests, and the scribes, and the elders of the people, in the palace of the high priest, who was called Caiaphas,

Weymouth New Testament
26:3 Then the High Priests and Elders of the People assembled in the court of the palace of the High Priest Caiaphas,

World English Bible
26:3 Then the chief priests, the scribes, and the elders of the people were gathered together in the court of the high priest, who was called Caiaphas.

Young's Literal Translation
26:3 Then were gathered together the chief priests, and the scribes, and the elders of the people, to the court of the chief priest who was called Caiaphas;

4

Stephens 1550 Textus Receptus
kai sunebouleusanto ina ton ihsoun krathswsin dolw kai apokteinwsin

Scrivener 1894 Textus Receptus
kai sunebouleusanto ina ton ihsoun krathswsin dolw kai apokteinwsin

Byzantine Majority
kai sunebouleusanto ina ton ihsoun dolw krathswsin kai apokteinwsin

Alexandrian
kai sunebouleusanto ina ton ihsoun dolw krathswsin kai apokteinwsin

Hort and Westcott
kai sunebouleusanto ina ton ihsoun dolw krathswsin kai apokteinwsin

Latin Vulgate
26:4 et consilium fecerunt ut Iesum dolo tenerent et occiderent

King James Version
26:4 And consulted that they might take Jesus by subtilty, and kill [him].

American Standard Version
26:4 and they took counsel together that they might take Jesus by subtlety, and kill him.

Bible in Basic English
26:4 And they made designs together to take Jesus by some trick, and put him to death.

Darby's English Translation
26:4 and took counsel together in order that they might seize Jesus by subtlety and kill him;

Douay Rheims
26:4 And they consulted together, that by subtilty they might apprehend Jesus, and put him to death.

Noah Webster Bible
26:4 And consulted that they might take Jesus by subtilty, and kill him.

Weymouth New Testament
26:4 and consulted how to get Jesus into their power by stratagem and put Him to death.

World English Bible
26:4 They took counsel together that they might take Jesus by deceit, and kill him.

Young's Literal Translation
26:4 and they consulted together that they might take Jesus by guile, and kill him,

5

Stephens 1550 Textus Receptus
elegon de mh en th eorth ina mh qoruboV genhtai en tw law

Scrivener 1894 Textus Receptus
elegon de mh en th eorth ina mh qoruboV genhtai en tw law

Byzantine Majority
elegon de mh en th eorth ina mh qoruboV genhtai en tw law

Alexandrian
elegon de mh en th eorth ina mh qoruboV genhtai en tw law

Hort and Westcott
elegon de mh en th eorth ina mh qoruboV genhtai en tw law

Latin Vulgate
26:5 dicebant autem non in die festo ne forte tumultus fieret in populo

King James Version
26:5 But they said, Not on the feast [day], lest there be an uproar among the people.

American Standard Version
26:5 But they said, Not during the feast, lest a tumult arise among people.

Bible in Basic English
26:5 But they said, Not while the feast is going on, for fear of trouble among the people.

Darby's English Translation
26:5 but they said, Not in the feast, that there be not a tumult among the people.

Douay Rheims
26:5 But they said: Not on the festival day, lest perhaps there should be a tumult among the people.

Noah Webster Bible
26:5 But they said, Not on the feast-day, lest there be an uproar among the people.

Weymouth New Testament
26:5 But they said, "Not during the Festival, lest there be a riot among the people."

World English Bible
26:5 But they said, "Not during the feast, lest a riot occur among the people."

Young's Literal Translation
26:5 and they said, `Not in the feast, that there may not be a tumult among the people.`

6

Stephens 1550 Textus Receptus
tou de ihsou genomenou en bhqania en oikia simwnoV tou leprou

Scrivener 1894 Textus Receptus
tou de ihsou genomenou en bhqania en oikia simwnoV tou leprou

Byzantine Majority
tou de ihsou genomenou en bhqania en oikia simwnoV tou leprou

Alexandrian
tou de ihsou genomenou en bhqania en oikia simwnoV tou leprou

Hort and Westcott
tou de ihsou genomenou en bhqania en oikia simwnoV tou leprou

Latin Vulgate
26:6 cum autem esset Iesus in Bethania in domo Simonis leprosi

King James Version
26:6 Now when Jesus was in Bethany, in the house of Simon the leper,

American Standard Version
26:6 Now when Jesus was in Bethany, in the house of Simon the leper,

Bible in Basic English
26:6 Now when Jesus was in Bethany in the house of Simon the leper,

Darby's English Translation
26:6 But Jesus being in Bethany, in Simon the leper`s house,

Douay Rheims
26:6 And when Jesus was in Bethania, in the house of Simon the leper,

Noah Webster Bible
26:6 Now when Jesus was in Bethany, in the house of Simon the leper,

Weymouth New Testament
26:6 Now when Jesus was come to Bethany and was at the house of Simon the Leper,

World English Bible
26:6 Now when Jesus was in Bethany, in the house of Simon the leper,

Young's Literal Translation
26:6 And Jesus having been in Bethany, in the house of Simon the leper,

7

Stephens 1550 Textus Receptus
proshlqen autw gunh alabastron murou ecousa barutimou kai kateceen epi thn kefalhn autou anakeimenou

Scrivener 1894 Textus Receptus
proshlqen autw gunh alabastron murou ecousa barutimou kai kateceen epi thn kefalhn autou anakeimenou

Byzantine Majority
proshlqen autw gunh alabastron murou ecousa barutimou kai kateceen epi thn kefalhn autou anakeimenou

Alexandrian
proshlqen autw gunh ecousa alabastron murou barutimou kai kateceen epi ths kefalhs autou anakeimenou

Hort and Westcott
proshlqen autw gunh ecousa alabastron murou barutimou kai kateceen epi thV kefalhV autou anakeimenou

Latin Vulgate
26:7 accessit ad eum mulier habens alabastrum unguenti pretiosi et effudit super caput ipsius recumbentis

King James Version
26:7 There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat [at meat].

American Standard Version
26:7 there came unto him a woman having an alabaster cruse of exceeding precious ointment, and she poured it upon his head, as he sat at meat.

Bible in Basic English
26:7 There came to him a woman having a bottle of perfume of great price, and she put the perfume on his head when he was seated at table.

Darby's English Translation
26:7 a woman, having an alabaster flask of very precious ointment, came to him and poured it out upon his head as he lay at table.

Douay Rheims
26:7 There came to him a woman having an alabaster box of precious ointment, and poured it on his head as he was at table.

Noah Webster Bible
26:7 There came to him a woman having an alabaster-box of very precious ointment, and poured it on his head as he sat at table.

Weymouth New Testament
26:7 a woman came to Him with a jar of very costly, sweet-scented ointment, which she poured over His head as He reclined at table.

World English Bible
26:7 a woman came to him having an alabaster jar of very expensive ointment, and she poured it on his head as he sat at the table.

Young's Literal Translation
26:7 there came to him a woman having an alabaster box of ointment, very precious, and she poured on his head as he is reclining (at meat).

8

Stephens 1550 Textus Receptus
idonteV de oi maqhtai autou hganakthsan legonteV eiV ti h apwleia auth

Scrivener 1894 Textus Receptus
idonteV de oi maqhtai autou hganakthsan legonteV eiV ti h apwleia auth

Byzantine Majority
idonteV de oi maqhtai autou hganakthsan legonteV eiV ti h apwleia auth

Alexandrian
idonteV de oi maqhtai hganakthsan legonteV eiV ti h apwleia auth

Hort and Westcott
idonteV de oi maqhtai hganakthsan legonteV eiV ti h apwleia auth

Latin Vulgate
26:8 videntes autem discipuli indignati sunt dicentes ut quid perditio haec

King James Version
26:8 But when his disciples saw [it], they had indignation, saying, To what purpose [is] this waste?

American Standard Version
26:8 But when the disciples saw it, they had indignation, saying, To what purpose is this waste?

Bible in Basic English
26:8 But when the disciples saw it they were angry, saying, To what purpose is this waste?

Darby's English Translation
26:8 But the disciples seeing it became indignant, saying, To what end was this waste?

Douay Rheims
26:8 And the disciples seeing it, had indignation, saying: To what purpose is this waste?

Noah Webster Bible
26:8 But when his disciples saw it, they had indignation, saying, To what purpose is this waste?

Weymouth New Testament
26:8 "Why such waste?" indignantly exclaimed the disciples;

World English Bible
26:8 But when his disciples saw it, they were indignant, saying, "Why this waste?

Young's Literal Translation
26:8 And having seen it, his disciples were much displeased, saying, `To what purpose is this waste?

9

Stephens 1550 Textus Receptus
hdunato gar touto to muron praqhnai pollou kai doqhnai ptwcoiV

Scrivener 1894 Textus Receptus
hdunato gar touto to muron praqhnai pollou kai doqhnai ptwcoiV

Byzantine Majority
hdunato gar touto to muron praqhnai pollou kai doqhnai [tois] ptwcoiV

Alexandrian
edunato gar touto praqhnai pollou kai doqhnai ptwcoiV

Hort and Westcott
edunato gar touto praqhnai pollou kai doqhnai ptwcoiV

Latin Vulgate
26:9 potuit enim istud venundari multo et dari pauperibus

King James Version
26:9 For this ointment might have been sold for much, and given to the poor.

American Standard Version
26:9 For this ointment might have been sold for much, and given to the poor.

Bible in Basic English
26:9 For we might have got much money for this and given it to the poor.

Darby's English Translation
26:9 for this might have been sold for much and been given to the poor.

Douay Rheims
26:9 For this might have been sold for much, and given to the poor.

Noah Webster Bible
26:9 For this ointment might have been sold for much, and given to the poor.

Weymouth New Testament
26:9 "for this might have been sold for a considerable sum, and the money given to the poor."

World English Bible
26:9 For this ointment might have been sold for much, and given to the poor."

Young's Literal Translation
26:9 for this ointment could have been sold for much, and given to the poor.`

10

Stephens 1550 Textus Receptus
gnouV de o ihsouV eipen autoiV ti kopouV parecete th gunaiki ergon gar kalon eirgasato eiV eme

Scrivener 1894 Textus Receptus
gnouV de o ihsouV eipen autoiV ti kopouV parecete th gunaiki ergon gar kalon eirgasato eiV eme

Byzantine Majority
gnouV de o ihsouV eipen autoiV ti kopouV parecete th gunaiki ergon gar kalon eirgasato eiV eme

Alexandrian
gnouV de o ihsouV eipen autoiV ti kopouV parecete th gunaiki ergon gar kalon hrgasato eiV eme

Hort and Westcott
gnouV de o ihsouV eipen autoiV ti kopouV parecete th gunaiki ergon gar kalon hrgasato eiV eme

Latin Vulgate
26:10 sciens autem Iesus ait illis quid molesti estis mulieri opus bonum operata est in me

King James Version
26:10 When Jesus understood [it], he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.

American Standard Version
26:10 But Jesus perceiving it said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.

Bible in Basic English
26:10 But Jesus, seeing it, said to them, Why are you troubling the woman? she has done a kind act to me.

Darby's English Translation
26:10 But Jesus knowing it said to them, Why do ye trouble the woman? for she has wrought a good work toward me.

Douay Rheims
26:10 And Jesus knowing it, said to them: Why do you trouble this woman? for she hath wrought a good work upon me.

Noah Webster Bible
26:10 When Jesus understood it, he said to them, Why trouble ye the woman? for she hath wrought a good work upon me.

Weymouth New Testament
26:10 But Jesus heard it, and said to them, "Why are you vexing her? For she has done a most gracious act towards me.

World English Bible
26:10 But Jesus, knowing this, said to them, "Why do you trouble the woman? For she has done a good work for me.

Young's Literal Translation
26:10 And Jesus having known, said to them, `Why do ye give trouble to the woman? for a good work she wrought for me;

11

Stephens 1550 Textus Receptus
pantote gar touV ptwcouV ecete meq eautwn eme de ou pantote ecete

Scrivener 1894 Textus Receptus
pantote gar touV ptwcouV ecete meq eautwn eme de ou pantote ecete

Byzantine Majority
pantote gar touV ptwcouV ecete meq eautwn eme de ou pantote ecete

Alexandrian
pantote gar touV ptwcouV ecete meq eautwn eme de ou pantote ecete

Hort and Westcott
pantote gar touV ptwcouV ecete meq eautwn eme de ou pantote ecete

Latin Vulgate
26:11 nam semper pauperes habetis vobiscum me autem non semper habetis

King James Version
26:11 For ye have the poor always with you; but me ye have not always.

American Standard Version
26:11 For ye have the poor always with you; but me ye have not always.

Bible in Basic English
26:11 For the poor you have ever with you, but me you have not for ever.

Darby's English Translation
26:11 For ye have the poor always with you, but me ye have not always.

Douay Rheims
26:11 For the poor you have always with you: but me you have not always.

Noah Webster Bible
26:11 For ye have the poor always with you; but me ye have not always.

Weymouth New Testament
26:11 The poor you always have with you, but me you have not always.

World English Bible
26:11 For you always have the poor with you; but you don`t always have me.

Young's Literal Translation
26:11 for the poor always ye have with you, and me ye have not always;

12

Stephens 1550 Textus Receptus
balousa gar auth to muron touto epi tou swmatoV mou proV to entafiasai me epoihsen

Scrivener 1894 Textus Receptus
balousa gar auth to muron touto epi tou swmatoV mou proV to entafiasai me epoihsen

Byzantine Majority
balousa gar auth to muron touto epi tou swmatoV mou proV to entafiasai me epoihsen

Alexandrian
balousa gar auth to muron touto epi tou swmatoV mou proV to entafiasai me epoihsen

Hort and Westcott
balousa gar auth to muron touto epi tou swmatoV mou proV to entafiasai me epoihsen

Latin Vulgate
26:12 mittens enim haec unguentum hoc in corpus meum ad sepeliendum me fecit

King James Version
26:12 For in that she hath poured this ointment on my body, she did [it] for my burial.

American Standard Version
26:12 For in that she poured this ointment upon my body, she did it to prepare me for burial.

Bible in Basic English
26:12 For in putting this perfume on my body, she did it to make me ready for my last resting-place.

Darby's English Translation
26:12 For in pouring out this ointment on my body, she has done it for my burying.

Douay Rheims
26:12 For she in pouring this ointment upon my body, hath done it for my burial.

Noah Webster Bible
26:12 For in that she hath poured this ointment on my body, she did it for my burial.

Weymouth New Testament
26:12 In pouring this ointment over me, her object was to prepare me for burial.

World English Bible
26:12 For in that she poured this ointment on my body, she did it to prepare me for burial.

Young's Literal Translation
26:12 for she having put this ointment on my body -- for my burial she did it.

13

Stephens 1550 Textus Receptus
amhn legw umin opou ean khrucqh to euaggelion touto en olw tw kosmw lalhqhsetai kai o epoihsen auth eiV mnhmosunon authV

Scrivener 1894 Textus Receptus
amhn legw umin opou ean khrucqh to euaggelion touto en olw tw kosmw lalhqhsetai kai o epoihsen auth eiV mnhmosunon authV

Byzantine Majority
amhn legw umin opou ean khrucqh to euaggelion touto en olw tw kosmw lalhqhsetai kai o epoihsen auth eiV mnhmosunon authV

Alexandrian
amhn legw umin opou ean khrucqh to euaggelion touto en olw tw kosmw lalhqhsetai kai o epoihsen auth eiV mnhmosunon authV

Hort and Westcott
amhn legw umin opou ean khrucqh to euaggelion touto en olw tw kosmw lalhqhsetai kai o epoihsen auth eiV mnhmosunon authV

Latin Vulgate
26:13 amen dico vobis ubicumque praedicatum fuerit hoc evangelium in toto mundo dicetur et quod haec fecit in memoriam eius

King James Version
26:13 Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, [there] shall also this, that this woman hath done, be told for a memorial of her.

American Standard Version
26:13 Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, that also which this woman hath done shall be spoken of for a memorial of her.

Bible in Basic English
26:13 Truly I say to you, Wherever this good news goes out in all the world, what this woman has done will be talked of in memory of her.

Darby's English Translation
26:13 Verily I say to you, Wheresoever these glad tidings may be preached in the whole world, that also which this woman has done shall be spoken of for a memorial of her.

Douay Rheims
26:13 Amen I say to you, wheresoever this gospel shall be preached in the whole world, that also which she hath done, shall be told for a memory of her.

Noah Webster Bible
26:13 Verily I say to you, Wherever this gospel shall be preached in the whole world, there shall also this, which this woman hath done, be told for a memorial of her.

Weymouth New Testament
26:13 In solemn truth I tell you that wherever in the whole world this Good News shall be proclaimed, this deed of hers shall be spoken of in memory of her."

World English Bible
26:13 Most assuredly I tell you, wherever this gospel will be preached in the whole world, what this woman has done will also be spoken of for a memorial of her."

Young's Literal Translation
26:13 Verily I say to you, Wherever this good news may be proclaimed in the whole world, what this one did shall also be spoken of -- for a memorial of her.`

14

Stephens 1550 Textus Receptus
tote poreuqeiV eiV twn dwdeka o legomenoV ioudaV iskariwthV proV touV arciereiV

Scrivener 1894 Textus Receptus
tote poreuqeiV eiV twn dwdeka o legomenoV ioudaV iskariwthV proV touV arciereiV

Byzantine Majority
tote poreuqeiV eiV twn dwdeka o legomenoV ioudaV iskariwthV proV touV arciereiV

Alexandrian
tote poreuqeiV eiV twn dwdeka o legomenoV ioudaV iskariwthV proV touV arciereiV

Hort and Westcott
tote poreuqeiV eiV twn dwdeka o legomenoV ioudaV iskariwthV proV touV arciereiV

Latin Vulgate
26:14 tunc abiit unus de duodecim qui dicitur Iudas Scarioth ad principes sacerdotum

King James Version
26:14 Then one of the twelve, called Judas Iscariot, went unto the chief priests,

American Standard Version
26:14 Then one of the twelve, who was called Judas Iscariot, went unto the chief priests,

Bible in Basic English
26:14 Then one of the twelve, who was named Judas Iscariot, went to the chief priests and said,

Darby's English Translation
26:14 Then one of the twelve, he who was called Judas Iscariote, went to the chief priests

Douay Rheims
26:14 Then went one of the twelve, who was called Judas Iscariot, to the chief priests,

Noah Webster Bible
26:14 Then one of the twelve, called Judas Iscariot, went to the chief priests,

Weymouth New Testament
26:14 At that time one of the Twelve, the one called Judas Iscariot, went to the High Priests

World English Bible
26:14 Then one of the twelve, who was called Judas Iscariot, went to the chief priests,

Young's Literal Translation
26:14 Then one of the twelve, who is called Judas Iscariot, having gone unto the chief priests, said,

15

Stephens 1550 Textus Receptus
eipen ti qelete moi dounai kagw umin paradwsw auton oi de esthsan autw triakonta arguria

Scrivener 1894 Textus Receptus
eipen ti qelete moi dounai kagw umin paradwsw auton oi de esthsan autw triakonta arguria

Byzantine Majority
eipen ti qelete moi dounai kagw umin paradwsw auton oi de esthsan autw triakonta arguria

Alexandrian
eipen ti qelete moi dounai kagw umin paradwsw auton oi de esthsan autw triakonta arguria

Hort and Westcott
eipen ti qelete moi dounai kagw umin paradwsw auton oi de esthsan autw triakonta arguria

Latin Vulgate
26:15 et ait illis quid vultis mihi dare et ego vobis eum tradam at illi constituerunt ei triginta argenteos

King James Version
26:15 And said [unto them], What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.

American Standard Version
26:15 and said, What are ye willing to give me, and I will deliver him unto you? And they weighed unto him thirty pieces of silver.

Bible in Basic English
26:15 What will you give me, if I give him up to you? And the price was fixed at thirty bits of silver.

Darby's English Translation
26:15 and said, What are ye willing to give me, and *I* will deliver him up to you? And they appointed to him thirty pieces of silver.

Douay Rheims
26:15 And said to them: What will you give me, and I will deliver him unto you? But they appointed him thirty pieces of silver.

Noah Webster Bible
26:15 And said, What will ye give me, and I will deliver him to you? And they covenanted with him for thirty pieces of silver.

Weymouth New Testament
26:15 and said, "What are you willing to give me if I betray him to you?" So they weighed out to him thirty shekels,

World English Bible
26:15 and said, "What are you willing to give me, and I will deliver him to you?" They weighed out for him thirty pieces of silver.

Young's Literal Translation
26:15 `What are ye willing to give me, and I will deliver him up to you?` and they weighed out to him thirty silverlings,

16

Stephens 1550 Textus Receptus
kai apo tote ezhtei eukairian ina auton paradw

Scrivener 1894 Textus Receptus
kai apo tote ezhtei eukairian ina auton paradw

Byzantine Majority
kai apo tote ezhtei eukairian ina auton paradw

Alexandrian
kai apo tote ezhtei eukairian ina auton paradw

Hort and Westcott
kai apo tote ezhtei eukairian ina auton paradw

Latin Vulgate
26:16 et exinde quaerebat oportunitatem ut eum traderet

King James Version
26:16 And from that time he sought opportunity to betray him.

American Standard Version
26:16 And from that time he sought opportunity to deliver him unto them.

Bible in Basic English
26:16 And from that time he was watching for a chance to give him into their hands.

Darby's English Translation
26:16 And from that time he sought a good opportunity that he might deliver him up.

Douay Rheims
26:16 And from thenceforth he sought opportunity to betray him.

Noah Webster Bible
26:16 And from that time he sought opportunity to betray him.

Weymouth New Testament
26:16 and from that moment he was on the look out for an opportunity to betray Him.

World English Bible
26:16 From that time he sought opportunity to betray him.

Young's Literal Translation
26:16 and from that time he was seeking a convenient season to deliver him up.

17

Stephens 1550 Textus Receptus
th de prwth twn azumwn proshlqon oi maqhtai tw ihsou legonteV autw pou qeleiV etoimaswmen soi fagein to pasca

Scrivener 1894 Textus Receptus
th de prwth twn azumwn proshlqon oi maqhtai tw ihsou legonteV autw pou qeleiV etoimaswmen soi fagein to pasca

Byzantine Majority
th de prwth twn azumwn proshlqon oi maqhtai tw ihsou legonteV autw pou qeleiV etoimasomen soi fagein to pasca

Alexandrian
th de prwth twn azumwn proshlqon oi maqhtai tw ihsou legonteV pou qeleiV etoimaswmen soi fagein to pasca

Hort and Westcott
th de prwth twn azumwn proshlqon oi maqhtai tw ihsou legonteV pou qeleiV etoimaswmen soi fagein to pasca

Latin Vulgate
26:17 prima autem azymorum accesserunt discipuli ad Iesum dicentes ubi vis paremus tibi comedere pascha

King James Version
26:17 Now the first [day] of the [feast of] unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?

American Standard Version
26:17 Now on the first day of unleavened bread the disciples came to Jesus, saying, Where wilt thou that we make ready for thee to eat the passover?

Bible in Basic English
26:17 Now on the first day of unleavened bread the disciples came to Jesus, saying, Where are we to make ready for you to take the Passover meal?

Darby's English Translation
26:17 Now on the first day of the feast of unleavened bread, the disciples came to Jesus, saying, Where wilt thou that we prepare for thee to eat the passover?

Douay Rheims
26:17 And on the first day of the Azymes, the disciples came to Jesus, saying: Where wilt thou that we prepare for thee to eat the pasch?

Noah Webster Bible
26:17 Now the first day of the feast of unleavened bread, the disciples came to Jesus, saying to him, Where wilt thou that we prepare for thee to eat the passover?

Weymouth New Testament
26:17 On the first day of the Unleavened Bread the disciples came to Jesus with the question, "Where shall we make preparations for you to eat the Passover?"

World English Bible
26:17 Now on the first day of unleavened bread, the disciples came to Jesus, saying to him, "Where do you want us to prepare for you to eat the Passover?"

Young's Literal Translation
26:17 And on the first day of the unleavened food came the disciples near to Jesus, saying to him, `Where wilt thou that we may prepare for thee to eat the passover?`

18

Stephens 1550 Textus Receptus
o de eipen upagete eiV thn polin proV ton deina kai eipate autw o didaskaloV legei o kairoV mou egguV estin proV se poiw to pasca meta twn maqhtwn mou

Scrivener 1894 Textus Receptus
o de eipen upagete eiV thn polin proV ton deina kai eipate autw o didaskaloV legei o kairoV mou egguV estin proV se poiw to pasca meta twn maqhtwn mou

Byzantine Majority
o de eipen upagete eiV thn polin proV ton deina kai eipate autw o didaskaloV legei o kairoV mou egguV estin proV se poiw to pasca meta twn maqhtwn mou

Alexandrian
o de eipen upagete eiV thn polin proV ton deina kai eipate autw o didaskaloV legei o kairoV mou egguV estin proV se poiw to pasca meta twn maqhtwn mou

Hort and Westcott
o de eipen upagete eiV thn polin proV ton deina kai eipate autw o didaskaloV legei o kairoV mou egguV estin proV se poiw to pasca meta twn maqhtwn mou

Latin Vulgate
26:18 at Iesus dixit ite in civitatem ad quendam et dicite ei magister dicit tempus meum prope est apud te facio pascha cum discipulis meis

King James Version
26:18 And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.

American Standard Version
26:18 And he said, Go into the city to such a man, and say unto him, The Teacher saith, My time is at hand; I keep the passover at thy house with my disciples.

Bible in Basic English
26:18 And he said to them, Go into the town to such a man, and say to him, The Master says, My time is near: I will keep the Passover at your house with my disciples.

Darby's English Translation
26:18 And he said, Go into the city unto such a one, and say to him, The Teacher says, My time is near, I will keep the passover in thy house with my disciples.

Douay Rheims
26:18 But Jesus said: Go ye into the city to a certain man, and say to him: the master saith, My time is near at hand, with thee I make the pasch with my disciples.

Noah Webster Bible
26:18 And he said, Go into the city to such a man, and say to him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.

Weymouth New Testament
26:18 "Go into the city," He replied, "to a certain man, and tell him, `The Teacher says, My time is close at hand. It is at your house that I shall keep the Passover with my disciples.'"

World English Bible
26:18 He said, "Go into the city to a certain person, and tell him, `The Teacher says, "My time is at hand. I will keep the Passover at your house with my disciples."`"

Young's Literal Translation
26:18 and he said, `Go away to the city, unto such a one, and say to him, The Teacher saith, My time is nigh; near thee I keep the passover, with my disciples;`

19

Stephens 1550 Textus Receptus
kai epoihsan oi maqhtai wV sunetaxen autoiV o ihsouV kai htoimasan to pasca

Scrivener 1894 Textus Receptus
kai epoihsan oi maqhtai wV sunetaxen autoiV o ihsouV kai htoimasan to pasca

Byzantine Majority
kai epoihsan oi maqhtai wV sunetaxen autoiV o ihsouV kai htoimasan to pasca

Alexandrian
kai epoihsan oi maqhtai wV sunetaxen autoiV o ihsouV kai htoimasan to pasca

Hort and Westcott
kai epoihsan oi maqhtai wV sunetaxen autoiV o ihsouV kai htoimasan to pasca

Latin Vulgate
26:19 et fecerunt discipuli sicut constituit illis Iesus et paraverunt pascha

King James Version
26:19 And the disciples did as Jesus had appointed them; and they made ready the passover.

American Standard Version
26:19 And the disciples did as Jesus appointed them; and they made ready the passover.

Bible in Basic English
26:19 And the disciples did as Jesus had said to them; and they made ready the Passover.

Darby's English Translation
26:19 And the disciples did as Jesus had directed them, and they prepared the passover.

Douay Rheims
26:19 And the disciples did as Jesus appointed to them, and they prepared the pasch.

Noah Webster Bible
26:19 And the disciples did as Jesus had appointed them; and they made ready the passover.

Weymouth New Testament
26:19 The disciples did as Jesus directed them, and got the Passover ready.

World English Bible
26:19 The disciples did as Jesus commanded them, and they prepared the Passover.

Young's Literal Translation
26:19 and the disciples did as Jesus appointed them, and prepared the passover.

20

Stephens 1550 Textus Receptus
oyiaV de genomenhV anekeito meta twn dwdeka

Scrivener 1894 Textus Receptus
oyiaV de genomenhV anekeito meta twn dwdeka

Byzantine Majority
oyiaV de genomenhV anekeito meta twn dwdeka

Alexandrian
oyiaV de genomenhV anekeito meta twn dwdeka

Hort and Westcott
oyiaV de genomenhV anekeito meta twn dwdeka maqhtwn

Latin Vulgate
26:20 vespere autem facto discumbebat cum duodecim discipulis

King James Version
26:20 Now when the even was come, he sat down with the twelve.

American Standard Version
26:20 Now when even was come, he was sitting at meat with the twelve disciples;

Bible in Basic English
26:20 Now when evening was come, he was seated at table with the twelve disciples;

Darby's English Translation
26:20 And when the evening was come he lay down at table with the twelve.

Douay Rheims
26:20 But when it was evening, he sat down with his twelve disciples.

Noah Webster Bible
26:20 Now when the evening was come, he sat down with the twelve.

Weymouth New Testament
26:20 When evening came, He was at table with the twelve disciples,

World English Bible
26:20 Now when evening had come, he was reclining at the table with the twelve disciples.

Young's Literal Translation
26:20 And evening having come, he was reclining (at meat) with the twelve,

21

Stephens 1550 Textus Receptus
kai esqiontwn autwn eipen amhn legw umin oti eiV ex umwn paradwsei me

Scrivener 1894 Textus Receptus
kai esqiontwn autwn eipen amhn legw umin oti eiV ex umwn paradwsei me

Byzantine Majority
kai esqiontwn autwn eipen amhn legw umin oti eiV ex umwn paradwsei me

Alexandrian
kai esqiontwn autwn eipen amhn legw umin oti eiV ex umwn paradwsei me

Hort and Westcott
kai esqiontwn autwn eipen amhn legw umin oti eiV ex umwn paradwsei me

Latin Vulgate
26:21 et edentibus illis dixit amen dico vobis quia unus vestrum me traditurus est

King James Version
26:21 And as they did eat, he said, Verily I say unto you, that one of you shall betray me.

American Standard Version
26:21 and as they were eating, he said, Verily I say unto you, that one of you shall betray me.

Bible in Basic English
26:21 And while they were taking food, he said, Truly I say to you that one of you will be false to me.

Darby's English Translation
26:21 And as they were eating he said, Verily I say to you, that one of you shall deliver me up.

Douay Rheims
26:21 And whilst they were eating, he said: Amen I say to you, that one of you is about to betray me.

Noah Webster Bible
26:21 And as they were eating, he said, Verily I say to you, that one of you will betray me.

Weymouth New Testament
26:21 and the meal was proceeding, when Jesus said, "In solemn truth I tell you that one of you will betray me."

World English Bible
26:21 As they were eating, he said, "Most assuredly I tell you, that one of you will betray me."

Young's Literal Translation
26:21 and while they are eating, he said, `Verily I say to you, that one of you shall deliver me up.`

22

Stephens 1550 Textus Receptus
kai lupoumenoi sfodra hrxanto legein autw ekastoV autwn mhti egw eimi kurie

Scrivener 1894 Textus Receptus
kai lupoumenoi sfodra hrxanto legein autw ekastoV autwn mhti egw eimi kurie

Byzantine Majority
kai lupoumenoi sfodra hrxanto legein autw ekastoV autwn mhti egw eimi kurie

Alexandrian
kai lupoumenoi sfodra hrxanto legein autw eis ekastoV mhti egw eimi kurie

Hort and Westcott
kai lupoumenoi sfodra hrxanto legein autw eiV ekastoV mhti egw eimi kurie

Latin Vulgate
26:22 et contristati valde coeperunt singuli dicere numquid ego sum Domine

King James Version
26:22 And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?

American Standard Version
26:22 And they were exceeding sorrowful, and began to say unto him every one, Is it I, Lord?

Bible in Basic English
26:22 And they were very said, and said to him, one by one, Is it I, Lord?

Darby's English Translation
26:22 And being exceedingly grieved they began to say to him, each of them, Is it *I*, Lord?

Douay Rheims
26:22 And they being very much troubled, began every one to say: Is it I, Lord?

Noah Webster Bible
26:22 And they were exceeding sorrowful, and began every one of them to say to him, Lord, is it I?

Weymouth New Testament
26:22 Intensely grieved they began one after another to ask Him, "Can it be I, Master?"

World English Bible
26:22 They were exceedingly sorrowful, and each began to ask him, "It isn`t me, is it, Lord?"

Young's Literal Translation
26:22 And being grieved exceedingly, they began to say to him, each of them, `Is it I, Sir?`

23

Stephens 1550 Textus Receptus
o de apokriqeiV eipen o embayaV met emou en tw trubliw thn ceira outoV me paradwsei

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen o embayaV met emou en tw trubliw thn ceira outoV me paradwsei

Byzantine Majority
o de apokriqeiV eipen o embayaV met emou en tw trubliw thn ceira outoV me paradwsei

Alexandrian
o de apokriqeiV eipen o embayaV met emou thn ceira en tw trubliw outoV me paradwsei

Hort and Westcott
o de apokriqeiV eipen o embayaV met emou thn ceira en tw trubliw outoV me paradwsei

Latin Vulgate
26:23 at ipse respondens ait qui intinguit mecum manum in parapside hic me tradet

King James Version
26:23 And he answered and said, He that dippeth [his] hand with me in the dish, the same shall betray me.

American Standard Version
26:23 And he answered and said, He that dipped his hand with me in the dish, the same shall betray me.

Bible in Basic English
26:23 And he made answer and said, He who puts his hand into the plate with me, the same will be false to me.

Darby's English Translation
26:23 But he answering said, He that dips his hand with me in the dish, *he* it is who shall deliver me up.

Douay Rheims
26:23 But he answering, said: He that dippeth his hand with me in the dish, he shall betray me.

Noah Webster Bible
26:23 And he answered and said, He that dippeth his hand with me in the dish, the same will betray me.

Weymouth New Testament
26:23 "The one who has dipped his fingers in the bowl with me," He answered, "is the man who will betray me.

World English Bible
26:23 He answered, "He who dipped his hand with me in the dish, the same will betray me.

Young's Literal Translation
26:23 And he answering said, `He who did dip with me the hand in the dish, he will deliver me up;

24

Stephens 1550 Textus Receptus
o men uioV tou anqrwpou upagei kaqwV gegraptai peri autou ouai de tw anqrwpw ekeinw di ou o uioV tou anqrwpou paradidotai kalon hn autw ei ouk egennhqh o anqrwpoV ekeinoV

Scrivener 1894 Textus Receptus
o men uioV tou anqrwpou upagei kaqwV gegraptai peri autou ouai de tw anqrwpw ekeinw di ou o uioV tou anqrwpou paradidotai kalon hn autw ei ouk egennhqh o anqrwpoV ekeinoV

Byzantine Majority
o men uioV tou anqrwpou upagei kaqwV gegraptai peri autou ouai de tw anqrwpw ekeinw di ou o uioV tou anqrwpou paradidotai kalon hn autw ei ouk egennhqh o anqrwpoV ekeinoV

Alexandrian
o men uioV tou anqrwpou upagei kaqwV gegraptai peri autou ouai de tw anqrwpw ekeinw di ou o uioV tou anqrwpou paradidotai kalon hn autw ei ouk egennhqh o anqrwpoV ekeinoV

Hort and Westcott
o men uioV tou anqrwpou upagei kaqwV gegraptai peri autou ouai de tw anqrwpw ekeinw di ou o uioV tou anqrwpou paradidotai kalon hn autw ei ouk egennhqh o anqrwpoV ekeinoV

Latin Vulgate
26:24 Filius quidem hominis vadit sicut scriptum est de illo vae autem homini illi per quem Filius hominis traditur bonum erat ei si natus non fuisset homo ille

King James Version
26:24 The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.

American Standard Version
26:24 The Son of man goeth, even as it is written of him: but woe unto that man through whom the Son of man is betrayed! good were it for that man if he had not been born.

Bible in Basic English
26:24 The Son of man goes, even as the Writings say of him: but a curse is on that man through whom the Son of man is given up; it would have been well for that man if he had never come into the world.

Darby's English Translation
26:24 The Son of man goes indeed, according as it is written concerning him, but woe to that man by whom the Son of man is delivered up; it were good for that man if he had not been born.

Douay Rheims
26:24 The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man shall be betrayed: it were better for him, if that man had not been born.

Noah Webster Bible
26:24 The Son of man goeth, as it is written concerning him: but woe to that man by whom the Son of man is betrayed! it had been good for that man, if he had not been born.

Weymouth New Testament
26:24 The Son of Man is indeed going as is written concerning Him; but alas for that man by whom the Son of Man is betrayed! It had been a happy thing for that man if he had never been born."

World English Bible
26:24 The Son of Man goes, even as it is written of him, but woe to that man through whom the Son of Man is betrayed! It would be better for that man if he had not been born."

Young's Literal Translation
26:24 the Son of Man doth indeed go, as it hath been written concerning him, but wo to that man through whom the Son of Man is delivered up! good it were for him if that man had not been born.`

25

Stephens 1550 Textus Receptus
apokriqeiV de ioudaV o paradidouV auton eipen mhti egw eimi rabbi legei autw su eipaV

Scrivener 1894 Textus Receptus
apokriqeiV de ioudaV o paradidouV auton eipen mhti egw eimi rabbi legei autw su eipaV

Byzantine Majority
apokriqeiV de ioudaV o paradidouV auton eipen mhti egw eimi rabbi legei autw su eipaV

Alexandrian
apokriqeiV de ioudaV o paradidouV auton eipen mhti egw eimi rabbi legei autw su eipaV

Hort and Westcott
apokriqeiV de ioudaV o paradidouV auton eipen mhti egw eimi rabbi legei autw su eipaV

Latin Vulgate
26:25 respondens autem Iudas qui tradidit eum dixit numquid ego sum rabbi ait illi tu dixisti

King James Version
26:25 Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.

American Standard Version
26:25 And Judas, who betrayed him, answered and said, Is it I, Rabbi? He saith unto him, Thou hast said.

Bible in Basic English
26:25 And Judas, who was false to him, made answer and said, Is it I, Master? He says to him, Yes.

Darby's English Translation
26:25 And Judas, who delivered him up, answering said, Is it *I*, Rabbi? He says to him, *Thou* hast said.

Douay Rheims
26:25 And Judas that betrayed him, answering, said: Is it I, Rabbi? He saith to him: Thou hast said it.

Noah Webster Bible
26:25 Then Judas, who betrayed him, answered and said, Master, is it I? He said to him, Thou hast said.

Weymouth New Testament
26:25 Then Judas, the disciple who was betraying Him, asked, "Can it be I, Rabbi?" "It is you," He replied.

World English Bible
26:25 Judas, who betrayed him, answered, "It isn`t me, is it, Rabbi?" He said to him, "So you have said."

Young's Literal Translation
26:25 And Judas -- he who delivered him up -- answering said, `Is it I, Rabbi?` He saith to him, `Thou hast said.`

26

Stephens 1550 Textus Receptus
esqiontwn de autwn labwn o ihsouV ton arton kai euloghsas eklasen kai edidou toiV maqhtaiV kai eipen labete fagete touto estin to swma mou

Scrivener 1894 Textus Receptus
esqiontwn de autwn labwn o ihsouV ton arton kai euloghsas eklasen kai edidou toiV maqhtaiV kai eipen labete fagete touto estin to swma mou

Byzantine Majority
esqiontwn de autwn labwn o ihsouV ton arton kai eucaristhsas eklasen kai edidou toiV maqhtaiV kai eipen labete fagete touto estin to swma mou

Alexandrian
esqiontwn de autwn labwn o ihsouV arton kai euloghsas eklasen kai dous toiV maqhtaiV eipen labete fagete touto estin to swma mou

Hort and Westcott
esqiontwn de autwn labwn o ihsouV arton kai euloghsaV eklasen kai douV toiV maqhtaiV eipen labete fagete touto estin to swma mou

Latin Vulgate
26:26 cenantibus autem eis accepit Iesus panem et benedixit ac fregit deditque discipulis suis et ait accipite et comedite hoc est corpus meum

King James Version
26:26 And as they were eating, Jesus took bread, and blessed [it], and brake [it], and gave [it] to the disciples, and said, Take, eat; this is my body.

American Standard Version
26:26 And as they were eating, Jesus took bread, and blessed, and brake it; and he gave to the disciples, and said, Take, eat; this is my body.

Bible in Basic English
26:26 And when they were taking food, Jesus took bread and, after blessing it, he gave the broken bread to the disciples and said, Take it; this is my body.

Darby's English Translation
26:26 And as they were eating, Jesus, having taken the bread and blessed, broke it and gave it to the disciples, and said, Take, eat: this is my body.

Douay Rheims
26:26 And whilst they were at supper, Jesus took bread, and blessed, and broke: and gave to his disciples, and said: Take ye, and eat. This is my body.

Noah Webster Bible
26:26 And as they were eating, Jesus took bread, and blessed it, and broke it, and gave it to the disciples, and said, Take, eat; this is my body.

Weymouth New Testament
26:26 During the meal Jesus took a Passover biscuit, blessed it and broke it. He then gave it to the disciples, saying, "Take this and eat it: it is my body."

World English Bible
26:26 As they were eating, Jesus took bread, gave thanks for it, and broke it. He gave to the disciples, and said, "Take, eat; this is my body."

Young's Literal Translation
26:26 And while they were eating, Jesus having taken the bread, and having blessed, did brake, and was giving to the disciples, and said, `Take, eat, this is my body;`

27

Stephens 1550 Textus Receptus
kai labwn to pothrion kai eucaristhsaV edwken autoiV legwn piete ex autou panteV

Scrivener 1894 Textus Receptus
kai labwn to pothrion kai eucaristhsaV edwken autoiV legwn piete ex autou panteV

Byzantine Majority
kai labwn to pothrion kai eucaristhsaV edwken autoiV legwn piete ex autou panteV

Alexandrian
kai labwn pothrion kai eucaristhsaV edwken autoiV legwn piete ex autou panteV

Hort and Westcott
kai labwn pothrion kai eucaristhsaV edwken autoiV legwn piete ex autou panteV

Latin Vulgate
26:27 et accipiens calicem gratias egit et dedit illis dicens bibite ex hoc omnes

King James Version
26:27 And he took the cup, and gave thanks, and gave [it] to them, saying, Drink ye all of it;

American Standard Version
26:27 And he took a cup, and gave thanks, and gave to them, saying, Drink ye all of it;

Bible in Basic English
26:27 And he took a cup and, having given praise, he gave it to them, saying,

Darby's English Translation
26:27 And having taken the cup and given thanks, he gave it to them, saying, Drink ye all of it.

Douay Rheims
26:27 And taking the chalice, he gave thanks, and gave to them, saying: Drink ye all of this.

Noah Webster Bible
26:27 And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;

Weymouth New Testament
26:27 And He took the cup and gave thanks, and gave it to them saying, "Drink from it, all of you;

World English Bible
26:27 He took the cup, gave thanks, and gave to them, saying, "Drink all of it,

Young's Literal Translation
26:27 and having taken the cup, and having given thanks, he gave to them, saying, `Drink ye of it -- all;

28

Stephens 1550 Textus Receptus
touto gar estin to aima mou to thV kainhs diaqhkhV to peri pollwn ekcunomenon eiV afesin amartiwn

Scrivener 1894 Textus Receptus
touto gar estin to aima mou to thV kainhs diaqhkhV to peri pollwn ekcunomenon eiV afesin amartiwn

Byzantine Majority
touto gar estin to aima mou to thV kainhs diaqhkhV to peri pollwn ekcunomenon eiV afesin amartiwn

Alexandrian
touto gar estin to aima mou thV diaqhkhV to peri pollwn ekcunnomenon eiV afesin amartiwn

Hort and Westcott
touto gar estin to aima mou thV diaqhkhV to peri pollwn ekcunnomenon eiV afesin amartiwn

Latin Vulgate
26:28 hic est enim sanguis meus novi testamenti qui pro multis effunditur in remissionem peccatorum

King James Version
26:28 For this is my blood of the new testament, which is shed for many for the remission of sins.

American Standard Version
26:28 for this is my blood of the covenant, which is poured out for many unto remission of sins.

Bible in Basic English
26:28 Take of it, all of you, for this is my blood of the testament, which is given for men for the forgiveness of sins.

Darby's English Translation
26:28 For this is my blood, that of the new covenant, that shed for many for remission of sins.

Douay Rheims
26:28 For this is my blood of the new testament, which shall be shed for many unto remission of sins.

Noah Webster Bible
26:28 For this is my blood of the new testament, which is shed for many for the remission of sin.

Weymouth New Testament
26:28 for this is my blood which is to be poured out for many for the remission of sins--the blood which ratifies the Covenant.

World English Bible
26:28 for this is my blood of the new covenant, which is poured out for many for the remission of sins.

Young's Literal Translation
26:28 for this is my blood of the new covenant, that for many is being poured out -- to remission of sins;

29

Stephens 1550 Textus Receptus
legw de umin oti ou mh piw ap arti ek toutou tou gennhmatos thV ampelou ewV thV hmeraV ekeinhV otan auto pinw meq umwn kainon en th basileia tou patroV mou

Scrivener 1894 Textus Receptus
legw de umin oti ou mh piw ap arti ek toutou tou gennhmatos thV ampelou ewV thV hmeraV ekeinhV otan auto pinw meq umwn kainon en th basileia tou patroV mou

Byzantine Majority
legw de umin oti ou mh piw ap arti ek toutou tou gennhmatos thV ampelou ewV thV hmeraV ekeinhV otan auto pinw meq umwn kainon en th basileia tou patroV mou

Alexandrian
legw de umin ou mh piw ap arti ek toutou tou genhmatos thV ampelou ewV thV hmeraV ekeinhV otan auto pinw meq umwn kainon en th basileia tou patroV mou

Hort and Westcott
legw de umin ou mh piw ap arti ek toutou tou genhmatoV thV ampelou ewV thV hmeraV ekeinhV otan auto pinw meq umwn kainon en th basileia tou patroV mou

Latin Vulgate
26:29 dico autem vobis non bibam amodo de hoc genimine vitis usque in diem illum cum illud bibam vobiscum novum in regno Patris mei

King James Version
26:29 But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.

American Standard Version
26:29 But I say unto you, I shall not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father`s kingdom.

Bible in Basic English
26:29 But I say to you that from now I will not take of this fruit of the vine, till that day when I take it new with you in my Father's kingdom.

Darby's English Translation
26:29 But I say to you, that I will not at all drink henceforth of this fruit of the vine, until that day when I drink it new with you in the kingdom of my Father.

Douay Rheims
26:29 And I say to you, I will not drink from henceforth of this fruit of the vine, until that day when I shall drink it with you new in the kingdom of my Father.

Noah Webster Bible
26:29 But I say to you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.

Weymouth New Testament
26:29 I tell you that I will never again take the produce of the vine till that day when I shall drink the new wine with you in my Father's Kingdom."

World English Bible
26:29 But I tell you that I will not drink of this fruit of the vine from now on, until that day when I drink it anew with you in my Father`s kingdom."

Young's Literal Translation
26:29 and I say to you, that I may not drink henceforth on this produce of the vine, till that day when I may drink it with you new in the reign of my Father.`

30

Stephens 1550 Textus Receptus
kai umnhsanteV exhlqon eiV to oroV twn elaiwn

Scrivener 1894 Textus Receptus
kai umnhsanteV exhlqon eiV to oroV twn elaiwn

Byzantine Majority
kai umnhsanteV exhlqon eiV to oroV twn elaiwn

Alexandrian
kai umnhsanteV exhlqon eiV to oroV twn elaiwn

Hort and Westcott
kai umnhsanteV exhlqon eiV to oroV twn elaiwn

Latin Vulgate
26:30 et hymno dicto exierunt in montem Oliveti

King James Version
26:30 And when they had sung an hymn, they went out into the mount of Olives.

American Standard Version
26:30 And when they had sung a hymn, they went out unto the mount of Olives.

Bible in Basic English
26:30 And after a song of praise to God, they went out to the Mountain of Olives.

Darby's English Translation
26:30 And having sung a hymn, they went out to the mount of Olives.

Douay Rheims
26:30 And a hymn being said, they went out unto mount Olivet.

Noah Webster Bible
26:30 And when they had sung a hymn, they went out to the mount of Olives.

Weymouth New Testament
26:30 So they sang the hymn and went out to the Mount of Olives.

World English Bible
26:30 When they had sung a hymn, they went out to the Mount of Olives.

Young's Literal Translation
26:30 And having sung a hymn, they went forth to the mount of the Olives;

31

Stephens 1550 Textus Receptus
tote legei autoiV o ihsouV panteV umeiV skandalisqhsesqe en emoi en th nukti tauth gegraptai gar pataxw ton poimena kai diaskorpisqhsetai ta probata thV poimnhV

Scrivener 1894 Textus Receptus
tote legei autoiV o ihsouV panteV umeiV skandalisqhsesqe en emoi en th nukti tauth gegraptai gar pataxw ton poimena kai diaskorpisqhsetai ta probata thV poimnhV

Byzantine Majority
tote legei autoiV o ihsouV panteV umeiV skandalisqhsesqe en emoi en th nukti tauth gegraptai gar pataxw ton poimena kai diaskorpisqhsetai ta probata thV poimnhV

Alexandrian
tote legei autoiV o ihsouV panteV umeiV skandalisqhsesqe en emoi en th nukti tauth gegraptai gar pataxw ton poimena kai diaskorpisqhsontai ta probata thV poimnhV

Hort and Westcott
tote legei autoiV o ihsouV panteV umeiV skandalisqhsesqe en emoi en th nukti tauth gegraptai gar pataxw ton poimena kai diaskorpisqhsontai ta probata thV poimnhV

Latin Vulgate
26:31 tunc dicit illis Iesus omnes vos scandalum patiemini in me in ista nocte scriptum est enim percutiam pastorem et dispergentur oves gregis

King James Version
26:31 Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

American Standard Version
26:31 Then saith Jesus unto them, All ye shall be offended in me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

Bible in Basic English
26:31 Then said Jesus to them, All of you will be turned away from me this night: for it is said in the Writings, I will put to death the keeper of the sheep, and the sheep of the flock will be put to flight.

Darby's English Translation
26:31 Then saith Jesus to them, All *ye* shall be offended in me during this night. For it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

Douay Rheims
26:31 Then Jesus said to them: All you shall be scandalized in me this night. For it is written: I will strike the shepherd, and the sheep of the flock shall be dispersed.

Noah Webster Bible
26:31 Then saith Jesus to them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

Weymouth New Testament
26:31 Then said Jesus, "This night all of you will stumble and fail in your fidelity to me; for it is written, `I will strike the Shepherd, and the sheep of the flock will be scattered in all directions.'

World English Bible
26:31 Then Jesus said to them, "All of you will be offended by me tonight, for it is written, `I will strike the shepherd, and the sheep of the flock will be scattered abroad.`

Young's Literal Translation
26:31 then saith Jesus to them, `All ye shall be stumbled at me this night; for it hath been written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad;

32

Stephens 1550 Textus Receptus
meta de to egerqhnai me proaxw umaV eiV thn galilaian

Scrivener 1894 Textus Receptus
meta de to egerqhnai me proaxw umaV eiV thn galilaian

Byzantine Majority
meta de to egerqhnai me proaxw umaV eiV thn galilaian

Alexandrian
meta de to egerqhnai me proaxw umaV eiV thn galilaian

Hort and Westcott
meta de to egerqhnai me proaxw umaV eiV thn galilaian

Latin Vulgate
26:32 postquam autem resurrexero praecedam vos in Galilaeam

King James Version
26:32 But after I am risen again, I will go before you into Galilee.

American Standard Version
26:32 But after I am raised up, I will go before you into Galilee.

Bible in Basic English
26:32 But after I am come back from the dead, I will go before you into Galilee.

Darby's English Translation
26:32 But after that I shall be risen, I will go before you to Galilee.

Douay Rheims
26:32 But after I shall be risen again, I will go before you into Galilee.

Noah Webster Bible
26:32 But after I am risen again, I will go before you into Galilee.

Weymouth New Testament
26:32 But after I have risen to life again I will go before you into Galilee."

World English Bible
26:32 But after I am raised up, I will go before you into Galilee."

Young's Literal Translation
26:32 but, after my having risen, I will go before you to Galilee.`

33

Stephens 1550 Textus Receptus
apokriqeiV de o petroV eipen autw ei kai panteV skandalisqhsontai en soi egw oudepote skandalisqhsomai

Scrivener 1894 Textus Receptus
apokriqeiV de o petroV eipen autw ei kai panteV skandalisqhsontai en soi egw oudepote skandalisqhsomai

Byzantine Majority
apokriqeiV de o petroV eipen autw ei panteV skandalisqhsontai en soi egw [de] oudepote skandalisqhsomai

Alexandrian
apokriqeiV de o petroV eipen autw ei panteV skandalisqhsontai en soi egw oudepote skandalisqhsomai

Hort and Westcott
apokriqeiV de o petroV eipen autw ei panteV skandalisqhsontai en soi egw oudepote skandalisqhsomai

Latin Vulgate
26:33 respondens autem Petrus ait illi et si omnes scandalizati fuerint in te ego numquam scandalizabor

King James Version
26:33 Peter answered and said unto him, Though all [men] shall be offended because of thee, [yet] will I never be offended.

American Standard Version
26:33 But Peter answered and said unto him, If all shall be offended in thee, I will never be offended.

Bible in Basic English
26:33 But Peter made answer and said to him, Though all may be turned away from you, I will never be turned away.

Darby's English Translation
26:33 And Peter answering said to him, If all shall be offended in thee, *I* will never be offended.

Douay Rheims
26:33 And Peter answering, said to him: Although all shall be scandalized in thee, I will never be scandalized.

Noah Webster Bible
26:33 Peter answered and said to him, Though all men shall be offended because of thee, yet will I never be offended.

Weymouth New Testament
26:33 "All may stumble and fail," said Peter, "but I never will."

World English Bible
26:33 But Peter answered him, "Even if all will be offended by you, I will never be offended."

Young's Literal Translation
26:33 And Peter answering said to him, `Even if all shall be stumbled at thee, I will never be stumbled.`

34

Stephens 1550 Textus Receptus
efh autw o ihsouV amhn legw soi oti en tauth th nukti prin alektora fwnhsai triV aparnhsh me

Scrivener 1894 Textus Receptus
efh autw o ihsouV amhn legw soi oti en tauth th nukti prin alektora fwnhsai triV aparnhsh me

Byzantine Majority
efh autw o ihsouV amhn legw soi oti en tauth th nukti prin alektora fwnhsai triV aparnhsh me

Alexandrian
efh autw o ihsouV amhn legw soi oti en tauth th nukti prin alektora fwnhsai triV aparnhsh me

Hort and Westcott
efh autw o ihsouV amhn legw soi oti en tauth th nukti prin alektora fwnhsai triV aparnhsh me

Latin Vulgate
26:34 ait illi Iesus amen dico tibi quia in hac nocte antequam gallus cantet ter me negabis

King James Version
26:34 Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.

American Standard Version
26:34 Jesus said unto him, Verily I say unto thee, that this night, before the cock crow, thou shalt deny me thrice.

Bible in Basic English
26:34 Jesus said to him, Truly I say to you that this night, before the hour of the cock's cry, you will say three times that you have no knowledge of me.

Darby's English Translation
26:34 Jesus said to him, Verily I say to thee, that during this night, before the cock shall crow, thou shalt deny me thrice.

Douay Rheims
26:34 Jesus said to him: Amen I say to thee, that in this night before the cock crow, thou wilt deny me thrice.

Noah Webster Bible
26:34 Jesus said to him, Verily I say to thee, that this night, before the cock shall crow, thou wilt deny me thrice.

Weymouth New Testament
26:34 "In solemn truth I tell you," replied Jesus, "that this very night, before the cock crows, you will three times disown me."

World English Bible
26:34 Jesus said to him, "Most assuredly I tell you, that tonight, before the cock crows, you will deny me three times."

Young's Literal Translation
26:34 Jesus said to him, `Verily I say to thee, that, this night, before cock-crowing, thrice thou wilt deny me.`

35

Stephens 1550 Textus Receptus
legei autw o petroV kan deh me sun soi apoqanein ou mh se aparnhsomai omoiwV kai panteV oi maqhtai eipon

Scrivener 1894 Textus Receptus
legei autw o petroV kan deh me sun soi apoqanein ou mh se aparnhsomai omoiwV kai panteV oi maqhtai eipon

Byzantine Majority
legei autw o petroV kan deh me sun soi apoqanein ou mh se aparnhswmai omoiwV de kai panteV oi maqhtai eipon

Alexandrian
legei autw o petroV kan deh me sun soi apoqanein ou mh se aparnhsomai omoiwV kai panteV oi maqhtai eipan

Hort and Westcott
legei autw o petroV kan deh me sun soi apoqanein ou mh se aparnhsomai omoiwV kai panteV oi maqhtai eipan

Latin Vulgate
26:35 ait illi Petrus etiam si oportuerit me mori tecum non te negabo similiter et omnes discipuli dixerunt

King James Version
26:35 Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.

American Standard Version
26:35 Peter saith unto him, Even if I must die with thee, yet will I not deny thee. Likewise also said all the disciples.

Bible in Basic English
26:35 Peter says to him, Even if I am put to death with you, I will not be false to you. So said all the disciples.

Darby's English Translation
26:35 Peter says to him, If I should needs die with thee, I will in no wise deny thee. Likewise said all the disciples also.

Douay Rheims
26:35 Peter saith to him: Yea, though I should die with thee, I will not deny thee. And in like manner said all the disciples.

Noah Webster Bible
26:35 Peter said to him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.

Weymouth New Testament
26:35 "Even if I must die with you," declared Peter, "I will never disown you." In like manner protested all the disciples.

World English Bible
26:35 Peter said to him, "Even if I must die with you, I will not deny you." All of the disciples also said likewise.

Young's Literal Translation
26:35 Peter saith to him, `Even if it may be necessary for me to die with thee, I will not deny thee;` in like manner also said all the disciples.

36

Stephens 1550 Textus Receptus
tote ercetai met autwn o ihsouV eiV cwrion legomenon geqshmanh kai legei toiV maqhtaiV kaqisate autou ewV ou apelqwn proseuxwmai ekei

Scrivener 1894 Textus Receptus
tote ercetai met autwn o ihsouV eiV cwrion legomenon geqshmanh kai legei toiV maqhtaiV kaqisate autou ewV ou apelqwn proseuxwmai ekei

Byzantine Majority
tote ercetai met autwn o ihsouV eiV cwrion legomenon geqshmanh kai legei toiV maqhtaiV kaqisate autou ewV ou apelqwn proseuxwmai ekei

Alexandrian
tote ercetai met autwn o ihsouV eiV cwrion legomenon geqshmani kai legei toiV maqhtaiV kaqisate autou ewV [ou] apelqwn ekei proseuxwmai

Hort and Westcott
tote ercetai met autwn o ihsouV eiV cwrion legomenon geqshmani kai legei toiV maqhtaiV kaqisate autou ewV ou apelqwn ekei proseuxwmai

Latin Vulgate
26:36 tunc venit Iesus cum illis in villam quae dicitur Gethsemani et dixit discipulis suis sedete hic donec vadam illuc et orem

King James Version
26:36 Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.

American Standard Version
26:36 Then cometh Jesus with them unto a place called Gethsemane, and saith unto his disciples, Sit ye here, while I go yonder and pray.

Bible in Basic English
26:36 Then comes Jesus with them to a place named Gethsemane, and says to his disciples, Be seated here, while I go over there for prayer.

Darby's English Translation
26:36 Then Jesus comes with them to a place called Gethsemane, and says to the disciples, Sit here until I go away and pray yonder.

Douay Rheims
26:36 Then Jesus came with them into a country place which is called Gethsemani; and he said to his disciples: Sit you here, till I go yonder and pray.

Noah Webster Bible
26:36 Then cometh Jesus with them to a place called Gethsemane, and saith to the disciples, Sit ye here, while I go yonder and pray.

Weymouth New Testament
26:36 Then Jesus came with them to a place called Gethsemane. And He said to the disciples, "Sit down here, whilst I go yonder and there pray."

World English Bible
26:36 Then Jesus came with them to a place called Gethsemane, and said to his disciples, "Sit here, while I go there and pray."

Young's Literal Translation
26:36 Then come with them doth Jesus to a place called Gethsemane, and he saith to the disciples, `Sit ye here, till having gone away, I shall pray yonder.`

37

Stephens 1550 Textus Receptus
kai paralabwn ton petron kai touV duo uiouV zebedaiou hrxato lupeisqai kai adhmonein

Scrivener 1894 Textus Receptus
kai paralabwn ton petron kai touV duo uiouV zebedaiou hrxato lupeisqai kai adhmonein

Byzantine Majority
kai paralabwn ton petron kai touV duo uiouV zebedaiou hrxato lupeisqai kai adhmonein

Alexandrian
kai paralabwn ton petron kai touV duo uiouV zebedaiou hrxato lupeisqai kai adhmonein

Hort and Westcott
kai paralabwn ton petron kai touV duo uiouV zebedaiou hrxato lupeisqai kai adhmonein

Latin Vulgate
26:37 et adsumpto Petro et duobus filiis Zebedaei coepit contristari et maestus esse

King James Version
26:37 And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.

American Standard Version
26:37 And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and sore troubled.

Bible in Basic English
26:37 And he took with him Peter and the two sons of Zebedee, and became sad and very troubled.

Darby's English Translation
26:37 And taking with him Peter and the two sons of Zebedee, he began to be sorrowful and deeply depressed.

Douay Rheims
26:37 And taking with him Peter and the two sons of Zebedee, he began to grow sorrowful and to be sad.

Noah Webster Bible
26:37 And he took with him Peter, and the two sons of Zebedee, and began to be sorrowful and very heavy.

Weymouth New Testament
26:37 And He took with Him Peter and the two sons of Zabdi. Then He began to be full of anguish and distress,

World English Bible
26:37 He took with him Peter and the two sons of Zebedee, and began to be sorrowful and severely troubled.

Young's Literal Translation
26:37 And having taken Peter, and the two sons of Zebedee, he began to be sorrowful, and to be very heavy;

38

Stephens 1550 Textus Receptus
tote legei autoiV perilupoV estin h yuch mou ewV qanatou meinate wde kai grhgoreite met emou

Scrivener 1894 Textus Receptus
tote legei autoiV perilupoV estin h yuch mou ewV qanatou meinate wde kai grhgoreite met emou

Byzantine Majority
tote legei autoiV o ihsous perilupoV estin h yuch mou ewV qanatou meinate wde kai grhgoreite met emou

Alexandrian
tote legei autoiV perilupoV estin h yuch mou ewV qanatou meinate wde kai grhgoreite met emou

Hort and Westcott
tote legei autoiV perilupoV estin h yuch mou ewV qanatou meinate wde kai grhgoreite met emou

Latin Vulgate
26:38 tunc ait illis tristis est anima mea usque ad mortem sustinete hic et vigilate mecum

King James Version
26:38 Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.

American Standard Version
26:38 Then saith he unto them, My soul is exceeding sorrowful, even unto death: abide ye here, and watch with me.

Bible in Basic English
26:38 Then says he to them, My soul is very sad, even to death: keep watch with me here.

Darby's English Translation
26:38 Then he says to them, My soul is very sorrowful even unto death; remain here and watch with me.

Douay Rheims
26:38 Then he saith to them: My soul is sorrowful even unto death: stay you here, and watch with me.

Noah Webster Bible
26:38 Then saith he to them, My soul is exceeding sorrowful, even to death: tarry ye here, and watch with me.

Weymouth New Testament
26:38 and He said to them, "My soul is crushed with anguish to the very point of death; wait here, and keep awake with me."

World English Bible
26:38 Then he said to them, "My soul is exceedingly sorrowful, even to death. Stay here, and watch with me."

Young's Literal Translation
26:38 then saith he to them, `Exceedingly sorrowful is my soul -- unto death; abide ye here, and watch with me.`

39

Stephens 1550 Textus Receptus
kai proelqwn mikron epesen epi proswpon autou proseucomenoV kai legwn pater mou ei dunaton estin parelqetw ap emou to pothrion touto plhn ouc wV egw qelw all wV su

Scrivener 1894 Textus Receptus
kai proelqwn mikron epesen epi proswpon autou proseucomenoV kai legwn pater mou ei dunaton estin parelqetw ap emou to pothrion touto plhn ouc wV egw qelw all wV su

Byzantine Majority
kai proselqwn mikron epesen epi proswpon autou proseucomenoV kai legwn pater mou ei dunaton estin parelqetw ap emou to pothrion touto plhn ouc wV egw qelw all wV su

Alexandrian
kai proelqwn mikron epesen epi proswpon autou proseucomenoV kai legwn pater mou ei dunaton estin parelqatw ap emou to pothrion touto plhn ouc wV egw qelw all wV su

Hort and Westcott
kai proelqwn mikron epesen epi proswpon autou proseucomenoV kai legwn pater mou ei dunaton estin parelqatw ap emou to pothrion touto plhn ouc wV egw qelw all wV su

Latin Vulgate
26:39 et progressus pusillum procidit in faciem suam orans et dicens mi Pater si possibile est transeat a me calix iste verumtamen non sicut ego volo sed sicut tu

King James Version
26:39 And he went a little further, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou [wilt].

American Standard Version
26:39 And he went forward a little, and fell on his face, and prayed, saying, My Father, if it be possible, let this cup pass away from me: nevertheless, not as I will, but as thou wilt.

Bible in Basic English
26:39 And he went forward a little, and falling down on his face in prayer, he said, O my Father, if it is possible, let this cup go from me; but let not my pleasure, but yours be done.

Darby's English Translation
26:39 And going forward a little he fell upon his face, praying and saying, My Father, if it be possible let this cup pass from me; but not as *I* will, but as *thou* wilt.

Douay Rheims
26:39 And going a little further, he fell upon his face, praying, and saying: My Father, if it be possible, let this chalice pass from me. Nevertheless not as I will, but as thou wilt.

Noah Webster Bible
26:39 And he went a little further, and fell on his face, and prayed, saying, O my Father, if it is possible, let this cup pass from me: nevertheless, not as I will, but as thou wilt.

Weymouth New Testament
26:39 Going forward a short distance He fell on His face and prayed. "My Father," He said, "if it is possible, let this cup pass away from me; nevertheless, not as I will, but as Thou willest."

World English Bible
26:39 He went forward a little, fell on his face, and prayed, saying, "My Father, if it is possible, let this cup pass away from me; nevertheless, not what I want, but what you want."

Young's Literal Translation
26:39 And having gone forward a little, he fell on his face, praying, and saying, `My Father, if it be possible, let this cup pass from me; nevertheless, not as I will, but as Thou.`

40

Stephens 1550 Textus Receptus
kai ercetai proV touV maqhtaV kai euriskei autouV kaqeudontaV kai legei tw petrw outwV ouk iscusate mian wran grhgorhsai met emou

Scrivener 1894 Textus Receptus
kai ercetai proV touV maqhtaV kai euriskei autouV kaqeudontaV kai legei tw petrw outwV ouk iscusate mian wran grhgorhsai met emou

Byzantine Majority
kai ercetai proV touV maqhtaV kai euriskei autouV kaqeudontaV kai legei tw petrw outwV ouk iscusate mian wran grhgorhsai met emou

Alexandrian
kai ercetai proV touV maqhtaV kai euriskei autouV kaqeudontaV kai legei tw petrw outwV ouk iscusate mian wran grhgorhsai met emou

Hort and Westcott
kai ercetai proV touV maqhtaV kai euriskei autouV kaqeudontaV kai legei tw petrw outwV ouk iscusate mian wran grhgorhsai met emou

Latin Vulgate
26:40 et venit ad discipulos et invenit eos dormientes et dicit Petro sic non potuistis una hora vigilare mecum

King James Version
26:40 And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?

American Standard Version
26:40 And he cometh unto the disciples, and findeth them sleeping, and saith unto Peter, What, could ye not watch with me one hour?

Bible in Basic English
26:40 And he comes to the disciples, and sees that they are sleeping, and says to Peter, What, were you not able to keep watch with me one hour?

Darby's English Translation
26:40 And he comes to the disciples and finds them sleeping, and says to Peter, Thus ye have not been able to watch one hour with me?

Douay Rheims
26:40 And he cometh to his disciples, and findeth them asleep, and he saith to Peter: What? Could you not watch one hour with me?

Noah Webster Bible
26:40 And he cometh to the disciples, and findeth them asleep, and saith to Peter, What, could ye not watch with me one hour?

Weymouth New Testament
26:40 Then He came to the disciples and found them asleep, and He said to Peter, "Alas, none of you could keep awake with me for even a single hour!

World English Bible
26:40 He came to the disciples, and found them sleeping, and said to Peter, "What, couldn`t you watch with me for one hour?

Young's Literal Translation
26:40 And he cometh unto the disciples, and findeth them sleeping, and he saith to Peter, `So! ye were not able one hour to watch with me!

41

Stephens 1550 Textus Receptus
grhgoreite kai proseucesqe ina mh eiselqhte eiV peirasmon to men pneuma proqumon h de sarx asqenhV

Scrivener 1894 Textus Receptus
grhgoreite kai proseucesqe ina mh eiselqhte eiV peirasmon to men pneuma proqumon h de sarx asqenhV

Byzantine Majority
grhgoreite kai proseucesqe ina mh eiselqhte eiV peirasmon to men pneuma proqumon h de sarx asqenhV

Alexandrian
grhgoreite kai proseucesqe ina mh eiselqhte eiV peirasmon to men pneuma proqumon h de sarx asqenhV

Hort and Westcott
grhgoreite kai proseucesqe ina mh eiselqhte eiV peirasmon to men pneuma proqumon h de sarx asqenhV

Latin Vulgate
26:41 vigilate et orate ut non intretis in temptationem spiritus quidem promptus est caro autem infirma

King James Version
26:41 Watch and pray, that ye enter not into temptation: the spirit indeed [is] willing, but the flesh [is] weak.

American Standard Version
26:41 Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.

Bible in Basic English
26:41 Keep watch with prayer, so that you may not be put to the test: the spirit truly is ready, but the flesh is feeble.

Darby's English Translation
26:41 Watch and pray, that ye enter not into temptation: the spirit indeed is ready, but the flesh weak.

Douay Rheims
26:41 Watch ye, and pray that ye enter not into temptation. The spirit indeed is willing, but the flesh weak.

Noah Webster Bible
26:41 Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.

Weymouth New Testament
26:41 Keep awake, and pray that you may not enter into temptation: the spirit is right willing, but the body is frail."

World English Bible
26:41 Watch and pray, that you don`t enter into temptation. The spirit indeed is willing, but the flesh is weak."

Young's Literal Translation
26:41 watch, and pray, that ye may not enter into temptation: the spirit indeed is forward, but the flesh weak.`

42

Stephens 1550 Textus Receptus
palin ek deuterou apelqwn proshuxato legwn pater mou ei ou dunatai touto to pothrion parelqein ap emou ean mh auto piw genhqhtw to qelhma sou

Scrivener 1894 Textus Receptus
palin ek deuterou apelqwn proshuxato legwn pater mou ei ou dunatai touto to pothrion parelqein ap emou ean mh auto piw genhqhtw to qelhma sou

Byzantine Majority
palin ek deuterou apelqwn proshuxato legwn pater mou ei ou dunatai touto to pothrion parelqein ap emou ean mh auto piw genhqhtw to qelhma sou

Alexandrian
palin ek deuterou apelqwn proshuxato legwn pater mou ei ou dunatai touto parelqein ean mh auto piw genhqhtw to qelhma sou

Hort and Westcott
palin ek deuterou apelqwn proshuxato legwn pater mou ei ou dunatai touto parelqein ean mh auto piw genhqhtw to qelhma sou

Latin Vulgate
26:42 iterum secundo abiit et oravit dicens Pater mi si non potest hic calix transire nisi bibam illum fiat voluntas tua

King James Version
26:42 He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.

American Standard Version
26:42 Again a second time he went away, and prayed, saying, My Father, if this cannot pass away, except I drink it, thy will be done.

Bible in Basic English
26:42 Again, a second time he went away, and said in prayer, O my Father, if this may not go from me without my taking it, let your pleasure be done.

Darby's English Translation
26:42 Again going away a second time he prayed saying, My Father, if this cannot pass from me unless I drink it, thy will be done.

Douay Rheims
26:42 Again the second time, he went and prayed, saying: My Father, if this chalice may not pass away, but I must drink it, thy will be done.

Noah Webster Bible
26:42 He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.

Weymouth New Testament
26:42 Again a second time He went away and prayed, saying, "My Father, if it is impossible for this cup to pass without my drinking it, Thy will be done."

World English Bible
26:42 Again, a second time he went away, and prayed, saying, "My Father, if this cup can`t pass away from me, unless I drink it, your will be done."

Young's Literal Translation
26:42 Again, a second time, having gone away, he prayed, saying, `My Father, if this cup cannot pass away from me except I drink it, Thy will be done;`

43

Stephens 1550 Textus Receptus
kai elqwn euriskei autous palin kaqeudontaV hsan gar autwn oi ofqalmoi bebarhmenoi

Scrivener 1894 Textus Receptus
kai elqwn euriskei autous palin kaqeudontaV hsan gar autwn oi ofqalmoi bebarhmenoi

Byzantine Majority
kai elqwn euriskei autous palin kaqeudontaV hsan gar autwn oi ofqalmoi bebarhmenoi

Alexandrian
kai elqwn palin euren autous kaqeudontaV hsan gar autwn oi ofqalmoi bebarhmenoi

Hort and Westcott
kai elqwn palin euren autouV kaqeudontaV hsan gar autwn oi ofqalmoi bebarhmenoi

Latin Vulgate
26:43 et venit iterum et invenit eos dormientes erant enim oculi eorum gravati

King James Version
26:43 And he came and found them asleep again: for their eyes were heavy.

American Standard Version
26:43 And he came again and found them sleeping, for their eyes were heavy.

Bible in Basic English
26:43 And he came again and saw them sleeping, for their eyes were tired.

Darby's English Translation
26:43 And coming he found them again sleeping, for their eyes were heavy.

Douay Rheims
26:43 And he cometh again and findeth them sleeping: for their eyes were heavy.

Noah Webster Bible
26:43 And he came and found them asleep again: for their eyes were heavy.

Weymouth New Testament
26:43 He came and again found them asleep, for they were very tired.

World English Bible
26:43 He came again and found them sleeping, for their eyes were heavy.

Young's Literal Translation
26:43 and having come, he findeth them again sleeping, for their eyes were heavy.

44

Stephens 1550 Textus Receptus
kai afeiV autouV apelqwn palin proshuxato ek tritou ton auton logon eipwn

Scrivener 1894 Textus Receptus
kai afeiV autouV apelqwn palin proshuxato ek tritou ton auton logon eipwn

Byzantine Majority
kai afeiV autouV apelqwn palin proshuxato ek tritou ton auton logon eipwn

Alexandrian
kai afeiV autouV palin apelqwn proshuxato ek tritou ton auton logon eipwn palin

Hort and Westcott
kai afeiV autouV palin apelqwn proshuxato ek tritou ton auton logon eipwn palin

Latin Vulgate
26:44 et relictis illis iterum abiit et oravit tertio eundem sermonem dicens

King James Version
26:44 And he left them, and went away again, and prayed the third time, saying the same words.

American Standard Version
26:44 And he left them again, and went away, and prayed a third time, saying again the same words.

Bible in Basic English
26:44 And he went away from them again, and a third time said the same prayer.

Darby's English Translation
26:44 And leaving them, he went away again and prayed the third time, saying the same thing.

Douay Rheims
26:44 And leaving them, he went again: and he prayed the third time, saying the selfsame word.

Noah Webster Bible
26:44 And he left them, and went away again, and prayed the third time, saying the same words.

Weymouth New Testament
26:44 So He left them, and went away once more and prayed a third time, again using the same words.

World English Bible
26:44 He left them again, went away, and prayed a third time, saying the same words.

Young's Literal Translation
26:44 And having left them, having gone away again, he prayed a third time, saying the same word;

45

Stephens 1550 Textus Receptus
tote ercetai proV touV maqhtaV autou kai legei autoiV kaqeudete to loipon kai anapauesqe idou hggiken h wra kai o uioV tou anqrwpou paradidotai eiV ceiraV amartwlwn

Scrivener 1894 Textus Receptus
tote ercetai proV touV maqhtaV autou kai legei autoiV kaqeudete to loipon kai anapauesqe idou hggiken h wra kai o uioV tou anqrwpou paradidotai eiV ceiraV amartwlwn

Byzantine Majority
tote ercetai proV touV maqhtaV autou kai legei autoiV kaqeudete to loipon kai anapauesqe idou hggiken h wra kai o uioV tou anqrwpou paradidotai eiV ceiraV amartwlwn

Alexandrian
tote ercetai proV touV maqhtaV kai legei autoiV kaqeudete [to] loipon kai anapauesqe idou hggiken h wra kai o uioV tou anqrwpou paradidotai eiV ceiraV amartwlwn

Hort and Westcott
tote ercetai proV touV maqhtaV kai legei autoiV kaqeudete loipon kai anapauesqe idou hggiken h wra kai o uioV tou anqrwpou paradidotai eiV ceiraV amartwlwn

Latin Vulgate
26:45 tunc venit ad discipulos suos et dicit illis dormite iam et requiescite ecce adpropinquavit hora et Filius hominis traditur in manus peccatorum

King James Version
26:45 Then cometh he to his disciples, and saith unto them, Sleep on now, and take [your] rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.

American Standard Version
26:45 Then cometh he to the disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.

Bible in Basic English
26:45 Then he comes to the disciples; and says to them, Go on sleeping now, and take your rest: for the hour is come, and the Son of man is given into the hands of evil men.

Darby's English Translation
26:45 Then he comes to the disciples and says to them, Sleep on now and take your rest; behold, the hour has drawn nigh, and the Son of man is delivered up into the hands of sinners.

Douay Rheims
26:45 Then he cometh to his disciples, and saith to them: Sleep ye now and take your rest; behold the hour is at hand, and the Son of man shall be betrayed into the hands of sinners.

Noah Webster Bible
26:45 Then he cometh to his disciples, and saith to them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.

Weymouth New Testament
26:45 Then He came to the disciples and said, "Sleep on and rest. See, the moment is close at hand when the Son of Man is to be betrayed into the hands of sinful men.

World English Bible
26:45 Then he came to his disciples, and said to them, "Sleep on now, and take your rest. Behold, the hour is at hand, and the Son of Man is betrayed into the hands of sinners.

Young's Literal Translation
26:45 then cometh he unto his disciples, and saith to them, `Sleep on henceforth, and rest! lo, the hour hath come nigh, and the Son of Man is delivered up to the hands of sinners.

46

Stephens 1550 Textus Receptus
egeiresqe agwmen idou hggiken o paradidouV me

Scrivener 1894 Textus Receptus
egeiresqe agwmen idou hggiken o paradidouV me

Byzantine Majority
egeiresqe agwmen idou hggiken o paradidouV me

Alexandrian
egeiresqe agwmen idou hggiken o paradidouV me

Hort and Westcott
egeiresqe agwmen idou hggiken o paradidouV me

Latin Vulgate
26:46 surgite eamus ecce adpropinquavit qui me tradit

King James Version
26:46 Rise, let us be going: behold, he is at hand that doth betray me.

American Standard Version
26:46 Arise, let us be going: behold, he is at hand that betrayeth me.

Bible in Basic English
26:46 Up, let us be going: see, he who gives me up is near.

Darby's English Translation
26:46 Arise, let us go; behold, he that delivers me up has drawn nigh.

Douay Rheims
26:46 Rise, let us go: behold he is at hand that will betray me.

Noah Webster Bible
26:46 Rise, let us be going: behold, he is at hand that doth betray me.

Weymouth New Testament
26:46 Rouse yourselves. Let us be going. My betrayer is close at hand."

World English Bible
26:46 Arise, let us be going. Behold, he who betrays me is at hand."

Young's Literal Translation
26:46 Rise, let us go; lo, he hath come nigh who is delivering me up.`

47

Stephens 1550 Textus Receptus
kai eti autou lalountoV idou ioudaV eiV twn dwdeka hlqen kai met autou ocloV poluV meta macairwn kai xulwn apo twn arcierewn kai presbuterwn tou laou

Scrivener 1894 Textus Receptus
kai eti autou lalountoV idou ioudaV eiV twn dwdeka hlqen kai met autou ocloV poluV meta macairwn kai xulwn apo twn arcierewn kai presbuterwn tou laou

Byzantine Majority
kai eti autou lalountoV idou ioudaV eiV twn dwdeka hlqen kai met autou ocloV poluV meta macairwn kai xulwn apo twn arcierewn kai presbuterwn tou laou

Alexandrian
kai eti autou lalountoV idou ioudaV eiV twn dwdeka hlqen kai met autou ocloV poluV meta macairwn kai xulwn apo twn arcierewn kai presbuterwn tou laou

Hort and Westcott
kai eti autou lalountoV idou ioudaV eiV twn dwdeka hlqen kai met autou ocloV poluV meta macairwn kai xulwn apo twn arcierewn kai presbuterwn tou laou

Latin Vulgate
26:47 adhuc ipso loquente ecce Iudas unus de duodecim venit et cum eo turba multa cum gladiis et fustibus a principibus sacerdotum et senioribus populi

King James Version
26:47 And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.

American Standard Version
26:47 And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priest and elders of the people.

Bible in Basic English
26:47 And while he was still talking, Judas, one of the twelve, came, and with him a band armed with swords and sticks, from the chief priests and those in authority over the people.

Darby's English Translation
26:47 And while he was yet speaking, behold, Judas, one of the twelve, came, and with him a great crowd with swords and sticks from the chief priests and elders of the people.

Douay Rheims
26:47 As he yet spoke, behold Judas, one of the twelve, came, and with him a great multitude with swords and clubs, sent from the chief priests and the ancients of the people.

Noah Webster Bible
26:47 And while he was yet speaking, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staffs, from the chief priests and elders of the people.

Weymouth New Testament
26:47 He had scarcely finished speaking when Judas came--one of the Twelve--accompanied by a great crowd of men armed with swords and bludgeons, sent by the High Priests and Elders of the People.

World English Bible
26:47 While he was still speaking, behold, Judas, one of the twelve, came, and with him a great multitude with swords and clubs, from the chief priest and elders of the people.

Young's Literal Translation
26:47 And while he is yet speaking, lo, Judas, one of the twelve did come, and with him a great multitude, with swords and sticks, from the chief priests and elders of the people.

48

Stephens 1550 Textus Receptus
o de paradidouV auton edwken autoiV shmeion legwn on an filhsw autoV estin krathsate auton

Scrivener 1894 Textus Receptus
o de paradidouV auton edwken autoiV shmeion legwn on an filhsw autoV estin krathsate auton

Byzantine Majority
o de paradidouV auton edwken autoiV shmeion legwn on an filhsw autoV estin krathsate auton

Alexandrian
o de paradidouV auton edwken autoiV shmeion legwn on an filhsw autoV estin krathsate auton

Hort and Westcott
o de paradidouV auton edwken autoiV shmeion legwn on an filhsw autoV estin krathsate auton

Latin Vulgate
26:48 qui autem tradidit eum dedit illis signum dicens quemcumque osculatus fuero ipse est tenete eum

King James Version
26:48 Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.

American Standard Version
26:48 Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that is he: take him.

Bible in Basic English
26:48 Now the false one had given them a sign saying, The one to whom I give a kiss, that is he: take him.

Darby's English Translation
26:48 Now he that delivered him up had given them a sign, saying, Whomsoever I shall kiss, he it is: seize him.

Douay Rheims
26:48 And he that betrayed him, gave them a sign, saying: Whomsoever I shall kiss, that is he, hold him fast.

Noah Webster Bible
26:48 Now he that betrayed him, gave them a sign, saying, Whomsoever I shall kiss, that same is he; hold him fast.

Weymouth New Testament
26:48 Now the betrayer had agreed upon a sign with them, to direct them. He had said, "The one whom I kiss is the man: lay hold of him."

World English Bible
26:48 Now he who betrayed him gave them a sign, saying, "Whoever I will kiss, that is he. Take him."

Young's Literal Translation
26:48 And he who did deliver him up did give them a sign, saying, `Whomsoever I will kiss, it is he: lay hold on him;`

49

Stephens 1550 Textus Receptus
kai euqewV proselqwn tw ihsou eipen caire rabbi kai katefilhsen auton

Scrivener 1894 Textus Receptus
kai euqewV proselqwn tw ihsou eipen caire rabbi kai katefilhsen auton

Byzantine Majority
kai euqewV proselqwn tw ihsou eipen caire rabbi kai katefilhsen auton

Alexandrian
kai euqewV proselqwn tw ihsou eipen caire rabbi kai katefilhsen auton

Hort and Westcott
kai euqewV proselqwn tw ihsou eipen caire rabbi kai katefilhsen auton

Latin Vulgate
26:49 et confestim accedens ad Iesum dixit have rabbi et osculatus est eum

King James Version
26:49 And forthwith he came to Jesus, and said, Hail, master; and kissed him.

American Standard Version
26:49 And straightway he came to Jesus, and said, Hail, Rabbi; and kissed him.

Bible in Basic English
26:49 And straight away he came to Jesus and said, Master! and gave him a kiss.

Darby's English Translation
26:49 And immediately coming up to Jesus he said, Hail, Rabbi, and covered him with kisses.

Douay Rheims
26:49 And forthwith coming to Jesus, he said: Hail, Rabbi. And he kissed him.

Noah Webster Bible
26:49 And forthwith he came to Jesus, and said, Hail Master; and kissed him.

Weymouth New Testament
26:49 So he went straight to Jesus and said, "Peace to you, Rabbi!" And he kissed Him eagerly.

World English Bible
26:49 Immediately he came to Jesus, and said, "Hail, Rabbi!" and kissed him.

Young's Literal Translation
26:49 and immediately, having come to Jesus, he said, `Hail, Rabbi,` and kissed him;

50

Stephens 1550 Textus Receptus
o de ihsouV eipen autw etaire ef w parei tote proselqonteV epebalon taV ceiraV epi ton ihsoun kai ekrathsan auton

Scrivener 1894 Textus Receptus
o de ihsouV eipen autw etaire ef w parei tote proselqonteV epebalon taV ceiraV epi ton ihsoun kai ekrathsan auton

Byzantine Majority
o de ihsouV eipen autw etaire ef w parei tote proselqonteV epebalon taV ceiraV epi ton ihsoun kai ekrathsan auton

Alexandrian
o de ihsouV eipen autw etaire ef o parei tote proselqonteV epebalon taV ceiraV epi ton ihsoun kai ekrathsan auton

Hort and Westcott
o de ihsouV eipen autw etaire ef o parei tote proselqonteV epebalon taV ceiraV epi ton ihsoun kai ekrathsan auton

Latin Vulgate
26:50 dixitque illi Iesus amice ad quod venisti tunc accesserunt et manus iniecerunt in Iesum et tenuerunt eum

King James Version
26:50 And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him.

American Standard Version
26:50 And Jesus said unto him, Friend, do that for which thou art come. Then they came and laid hands on Jesus, and took him.

Bible in Basic English
26:50 And Jesus said to him, Friend, do that for which you have come. Then they came and put hands on Jesus, and took him.

Darby's English Translation
26:50 But Jesus said to him, My friend, for what purpose art thou come? Then coming up they laid hands upon Jesus and seized him.

Douay Rheims
26:50 And Jesus said to him: Friend, whereto art thou come? Then they came up, and laid hands on Jesus, and held him.

Noah Webster Bible
26:50 And Jesus said to him, Friend, Why art thou come? Then they came, and laid hands on Jesus, and took him.

Weymouth New Testament
26:50 "Friend," said Jesus, "carry out your intention." Then they came and laid their hands on Jesus and seized Him firmly.

World English Bible
26:50 Jesus said to him, "Friend, why are you here?" Then they came and laid hands on Jesus, and took him.

Young's Literal Translation
26:50 and Jesus said to him, `Comrade, for what art thou present?` Then having come near, they laid hands on Jesus, and took hold on him.

51

Stephens 1550 Textus Receptus
kai idou eiV twn meta ihsou ekteinaV thn ceira apespasen thn macairan autou kai pataxaV ton doulon tou arcierewV afeilen autou to wtion

Scrivener 1894 Textus Receptus
kai idou eiV twn meta ihsou ekteinaV thn ceira apespasen thn macairan autou kai pataxaV ton doulon tou arcierewV afeilen autou to wtion

Byzantine Majority
kai idou eiV twn meta ihsou ekteinaV thn ceira apespasen thn macairan autou kai pataxaV ton doulon tou arcierewV afeilen autou to wtion

Alexandrian
kai idou eiV twn meta ihsou ekteinaV thn ceira apespasen thn macairan autou kai pataxaV ton doulon tou arcierewV afeilen autou to wtion

Hort and Westcott
kai idou eiV twn meta ihsou ekteinaV thn ceira apespasen thn macairan autou kai pataxaV ton doulon tou arcierewV afeilen autou to wtion

Latin Vulgate
26:51 et ecce unus ex his qui erant cum Iesu extendens manum exemit gladium suum et percutiens servum principis sacerdotum amputavit auriculam eius

King James Version
26:51 And, behold, one of them which were with Jesus stretched out [his] hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.

American Standard Version
26:51 And behold, one of them that were with Jesus stretched out his hand, and drew his sword, and smote the servant of the high priest, and struck off his ear.

Bible in Basic English
26:51 And one of those who were with Jesus put out his hand, and took out his sword and gave the servant of the high priest a blow, cutting off his ear.

Darby's English Translation
26:51 And behold, one of those with Jesus stretched out his hand and drew his sword, and smiting the bondman of the high priest took off his ear.

Douay Rheims
26:51 And behold one of them that were with Jesus, stretching forth his hand, drew out his sword: and striking the servant of the high priest, cut off his ear.

Noah Webster Bible
26:51 And behold, one of them, who were with Jesus, stretched out his hand, and drew his sword, and struck a servant of the high priest, and smote off his ear.

Weymouth New Testament
26:51 But one of those with Jesus drew his sword and struck the High Priest's servant, cutting off his ear.

World English Bible
26:51 Behold, one of those who were with Jesus stretched out his hand, and drew his sword, and struck the servant of the high priest, and struck off his ear.

Young's Literal Translation
26:51 And lo, one of those with Jesus, having stretched forth the hand, drew his sword, and having struck the servant of the chief priest, he took off his ear.

52

Stephens 1550 Textus Receptus
tote legei autw o ihsouV apostreyon sou thn macairan eiV ton topon authV panteV gar oi labonteV macairan en macaira apolountai

Scrivener 1894 Textus Receptus
tote legei autw o ihsouV apostreyon sou thn macairan eiV ton topon authV panteV gar oi labonteV macairan en macaira apolountai

Byzantine Majority
tote legei autw o ihsouV apostreyon sou thn macairan eiV ton topon authV panteV gar oi labonteV macairan en macaira apoqanountai

Alexandrian
tote legei autw o ihsouV apostreyon thn macairan sou eiV ton topon authV panteV gar oi labonteV macairan en macairh apolountai

Hort and Westcott
tote legei autw o ihsouV apostreyon thn macairan sou eiV ton topon authV panteV gar oi labonteV macairan en macairh apolountai

Latin Vulgate
26:52 tunc ait illi Iesus converte gladium tuum in locum suum omnes enim qui acceperint gladium gladio peribunt

King James Version
26:52 Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.

American Standard Version
26:52 Then saith Jesus unto him, Put up again thy sword into its place: for all they that take the sword shall perish with the sword.

Bible in Basic English
26:52 Then says Jesus to him, Put up your sword again into its place: for all those who take the sword will come to death by the sword.

Darby's English Translation
26:52 Then saith Jesus to him, Return thy sword to its place; for all who take the sword shall perish by the sword.

Douay Rheims
26:52 Then Jesus saith to him: Put up again thy sword into its place: for all that take the sword shall perish with the sword.

Noah Webster Bible
26:52 Then said Jesus to him, Put up again thy sword into its place: for all they that take the sword, shall perish by the sword.

Weymouth New Testament
26:52 "Put back your sword again," said Jesus, "for all who draw the sword shall perish by the sword.

World English Bible
26:52 Then Jesus said to him, "Put your sword back into its place, for all those who take the sword will die by the sword.

Young's Literal Translation
26:52 Then saith Jesus to him, `Turn back thy sword to its place; for all who did take the sword, by the sword shall perish;

53

Stephens 1550 Textus Receptus
h dokeiV oti ou dunamai arti parakalesai ton patera mou kai parasthsei moi pleious h dwdeka legewnas aggelwn

Scrivener 1894 Textus Receptus
h dokeiV oti ou dunamai arti parakalesai ton patera mou kai parasthsei moi pleious h dwdeka legewnas aggelwn

Byzantine Majority
h dokeiV oti ou dunamai arti parakalesai ton patera mou kai parasthsei moi pleious h dwdeka legewnas aggelwn

Alexandrian
h dokeiV oti ou dunamai parakalesai ton patera mou kai parasthsei moi arti pleiw dwdeka legiwnas aggelwn

Hort and Westcott
h dokeiV oti ou dunamai parakalesai ton patera mou kai parasthsei moi arti pleiw dwdeka legiwnaV aggelwn

Latin Vulgate
26:53 an putas quia non possum rogare Patrem meum et exhibebit mihi modo plus quam duodecim legiones angelorum

King James Version
26:53 Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?

American Standard Version
26:53 Or thinkest thou that I cannot beseech my Father, and he shall even now send me more than twelve legions of angels?

Bible in Basic English
26:53 Does it not seem possible to you that if I make request to my Father he will even now send me an army of angels?

Darby's English Translation
26:53 Or thinkest thou that I cannot now call upon my Father, and he will furnish me more than twelve legions of angels?

Douay Rheims
26:53 Thinkest thou that I cannot ask my Father, and he will give me presently more than twelve legions of angels?

Noah Webster Bible
26:53 Thinkest thou that I cannot now pray to my Father, and he will presently give me more than twelve legions of angels?

Weymouth New Testament
26:53 Or do you suppose I cannot entreat my Father and He would instantly send to my help more than twelve legions of angels?

World English Bible
26:53 Or do you think that I can`t ask my Father, and he would even now send me more than twelve legions of angels?

Young's Literal Translation
26:53 dost thou think that I am not able now to call upon my Father, and He will place beside me more than twelve legions of messengers?

54

Stephens 1550 Textus Receptus
pwV oun plhrwqwsin ai grafai oti outwV dei genesqai

Scrivener 1894 Textus Receptus
pwV oun plhrwqwsin ai grafai oti outwV dei genesqai

Byzantine Majority
pwV oun plhrwqwsin ai grafai oti outwV dei genesqai

Alexandrian
pwV oun plhrwqwsin ai grafai oti outwV dei genesqai

Hort and Westcott
pwV oun plhrwqwsin ai grafai oti outwV dei genesqai

Latin Vulgate
26:54 quomodo ergo implebuntur scripturae quia sic oportet fieri

King James Version
26:54 But how then shall the scriptures be fulfilled, that thus it must be?

American Standard Version
26:54 How then should the scriptures be fulfilled that thus it must be?

Bible in Basic English
26:54 But how then would the Writings come true, which say that so it has to be?

Darby's English Translation
26:54 How then should the scriptures be fulfilled that thus it must be?

Douay Rheims
26:54 How then shall the scriptures be fulfilled, that so it must be done?

Noah Webster Bible
26:54 But how then shall the scriptures be fulfilled, that thus it must be?

Weymouth New Testament
26:54 In that case how are the Scriptures to be fulfilled which declare that thus it must be?"

World English Bible
26:54 How then would the scriptures be fulfilled that it must be so?"

Young's Literal Translation
26:54 how then may the Writings be fulfilled, that thus it behoveth to happen?`

55

Stephens 1550 Textus Receptus
en ekeinh th wra eipen o ihsouV toiV ocloiV wV epi lhsthn exhlqete meta macairwn kai xulwn sullabein me kaq hmeran pros umas ekaqezomhn didaskwn en tw ierw kai ouk ekrathsate me

Scrivener 1894 Textus Receptus
en ekeinh th wra eipen o ihsouV toiV ocloiV wV epi lhsthn exhlqete meta macairwn kai xulwn sullabein me kaq hmeran pros umas ekaqezomhn didaskwn en tw ierw kai ouk ekrathsate me

Byzantine Majority
en ekeinh th wra eipen o ihsouV toiV ocloiV wV epi lhsthn exhlqete meta macairwn kai xulwn sullabein me kaq hmeran pros umas ekaqezomhn didaskwn en tw ierw kai ouk ekrathsate me

Alexandrian
en ekeinh th wra eipen o ihsouV toiV ocloiV wV epi lhsthn exhlqate meta macairwn kai xulwn sullabein me kaq hmeran en tw ierw ekaqezomhn didaskwn kai ouk ekrathsate me

Hort and Westcott
en ekeinh th wra eipen o ihsouV toiV ocloiV wV epi lhsthn exhlqate meta macairwn kai xulwn sullabein me kaq hmeran en tw ierw ekaqezomhn didaskwn kai ouk ekrathsate me

Latin Vulgate
26:55 in illa hora dixit Iesus turbis tamquam ad latronem existis cum gladiis et fustibus conprehendere me cotidie apud vos sedebam docens in templo et non me tenuistis

King James Version
26:55 In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.

American Standard Version
26:55 In that hour said Jesus to the multitudes, Are ye come out as against a robber with swords and staves to seize me? I sat daily in the temple teaching, and ye took me not.

Bible in Basic English
26:55 In that hour Jesus said to the people, Have you come out as against a thief with swords and sticks to take me? I was teaching every day in the Temple and you took me not.

Darby's English Translation
26:55 In that hour Jesus said to the crowds, Are ye come out as against a robber with swords and sticks to take me? I sat daily with you teaching in the temple, and ye did not seize me.

Douay Rheims
26:55 In that same hour Jesus said to the multitudes: You are come out as it were to a robber with swords and clubs to apprehend me. I sat daily with you, teaching in the temple, and you laid not hands on me.

Noah Webster Bible
26:55 In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staffs to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.

Weymouth New Testament
26:55 Then said Jesus to the crowds, "Have you come out as if to fight with a robber, with swords and bludgeons to apprehend me? Day after day I have been sitting teaching in the Temple, and you did not arrest me.

World English Bible
26:55 In that hour Jesus said to the multitudes, "Have you come out as against a robber with swords and clubs to seize me? I sat daily in the temple teaching, and you didn`t arrest me.

Young's Literal Translation
26:55 In that hour said Jesus to the multitudes, `As against a robber ye did come forth, with swords and sticks, to take me! daily with you I was sitting teaching in the temple, and ye did not lay hold on me;

56

Stephens 1550 Textus Receptus
touto de olon gegonen ina plhrwqwsin ai grafai twn profhtwn tote oi maqhtai panteV afenteV auton efugon

Scrivener 1894 Textus Receptus
touto de olon gegonen ina plhrwqwsin ai grafai twn profhtwn tote oi maqhtai panteV afenteV auton efugon

Byzantine Majority
touto de olon gegonen ina plhrwqwsin ai grafai twn profhtwn tote oi maqhtai panteV afenteV auton efugon

Alexandrian
touto de olon gegonen ina plhrwqwsin ai grafai twn profhtwn tote oi maqhtai panteV afenteV auton efugon

Hort and Westcott
touto de olon gegonen ina plhrwqwsin ai grafai twn profhtwn tote oi maqhtai panteV afenteV auton efugon

Latin Vulgate
26:56 hoc autem totum factum est ut implerentur scripturae prophetarum tunc discipuli omnes relicto eo fugerunt

King James Version
26:56 But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

American Standard Version
26:56 But all this is come to pass, that the scriptures of the prophets might be fulfilled. Then all the disciples left him, and fled.

Bible in Basic English
26:56 But all this has taken place so that the writings of the prophets might come true. Then all his disciples went from him in flight.

Darby's English Translation
26:56 But all this is come to pass that the scriptures of the prophets may be fulfilled. Then all the disciples left him and fled.

Douay Rheims
26:56 Now all this was done, that the scriptures of the prophets might be fulfilled. Then the disciples all leaving him, fled.

Noah Webster Bible
26:56 But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

Weymouth New Testament
26:56 But all this has taken place in order that the writings of the Prophets may be fulfilled." At this point the disciples all left Him and fled.

World English Bible
26:56 But all this has happened, that the scriptures of the prophets might be fulfilled." Then all the disciples left him, and fled.

Young's Literal Translation
26:56 but all this hath come to pass, that the Writings of the prophets may be fulfilled;` then all the disciples, having left him, fled.

57

Stephens 1550 Textus Receptus
oi de krathsanteV ton ihsoun aphgagon proV kaiafan ton arcierea opou oi grammateiV kai oi presbuteroi sunhcqhsan

Scrivener 1894 Textus Receptus
oi de krathsanteV ton ihsoun aphgagon proV kaiafan ton arcierea opou oi grammateiV kai oi presbuteroi sunhcqhsan

Byzantine Majority
oi de krathsanteV ton ihsoun aphgagon proV kaiafan ton arcierea opou oi grammateiV kai oi presbuteroi sunhcqhsan

Alexandrian
oi de krathsanteV ton ihsoun aphgagon proV kaiafan ton arcierea opou oi grammateiV kai oi presbuteroi sunhcqhsan

Hort and Westcott
oi de krathsanteV ton ihsoun aphgagon proV kaiafan ton arcierea opou oi grammateiV kai oi presbuteroi sunhcqhsan

Latin Vulgate
26:57 at illi tenentes Iesum duxerunt ad Caiaphan principem sacerdotum ubi scribae et seniores convenerant

King James Version
26:57 And they that had laid hold on Jesus led [him] away to Caiaphas the high priest, where the scribes and the elders were assembled.

American Standard Version
26:57 And they that had taken Jesus led him away to the house of Caiaphas the high priest, where the scribes and the elders were gathered together.

Bible in Basic English
26:57 And those who had made Jesus prisoner took him away to the house of Caiaphas, the high priest, where the scribes and those in authority over the people had come together.

Darby's English Translation
26:57 Now they that had seized Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.

Douay Rheims
26:57 But they holding Jesus led him to Caiphas the high priest, where the scribes and the ancients were assembled.

Noah Webster Bible
26:57 And they that had laid hold on Jesus, led him away to Caiaphas the high priest, where the scribes and the elders were assembled.

Weymouth New Testament
26:57 But the officers who had laid hold of Jesus led Him away to Caiaphas the High Priest, at whose house the Scribes and the Elders had assembled.

World English Bible
26:57 Those who had taken Jesus led him away to Caiaphas, the high priest, where the scribes and the elders were gathered together.

Young's Literal Translation
26:57 And those laying hold on Jesus led him away unto Caiaphas the chief priest, where the scribes and the elders were gathered together,

58

Stephens 1550 Textus Receptus
o de petroV hkolouqei autw apo makroqen ewV thV aulhV tou arcierewV kai eiselqwn esw ekaqhto meta twn uphretwn idein to teloV

Scrivener 1894 Textus Receptus
o de petroV hkolouqei autw apo makroqen ewV thV aulhV tou arcierewV kai eiselqwn esw ekaqhto meta twn uphretwn idein to teloV

Byzantine Majority
o de petroV hkolouqei autw apo makroqen ewV thV aulhV tou arcierewV kai eiselqwn esw ekaqhto meta twn uphretwn idein to teloV

Alexandrian
o de petroV hkolouqei autw apo makroqen ewV thV aulhV tou arcierewV kai eiselqwn esw ekaqhto meta twn uphretwn idein to teloV

Hort and Westcott
o de petroV hkolouqei autw apo makroqen ewV thV aulhV tou arcierewV kai eiselqwn esw ekaqhto meta twn uphretwn idein to teloV

Latin Vulgate
26:58 Petrus autem sequebatur eum a longe usque in atrium principis sacerdotum et ingressus intro sedebat cum ministris ut videret finem

King James Version
26:58 But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.

American Standard Version
26:58 But Peter followed him afar off, unto the court of the high priest, and entered in, and sat with the officers, to see the end.

Bible in Basic English
26:58 But Peter went after him at a distance, to the house of the high priest, and went in and took his seat with the servants, to see the end.

Darby's English Translation
26:58 And Peter followed him at a distance, even to the palace of the high priest, and entering in sat with the officers to see the end.

Douay Rheims
26:58 And Peter followed him afar off, even to the court of the high priest. And going in, he sat with the servants, that he might see the end.

Noah Webster Bible
26:58 But Peter followed him at a distance, to the high priest's palace, and went in, and sat with the servants to see the end.

Weymouth New Testament
26:58 And Peter kept following Him at a distance, till he came even to the court of the High Priest's palace, where he entered and sat down among the officers to see the issue.

World English Bible
26:58 But Peter followed him from a distance, to the court of the high priest, and entered in, and sat with the officers, to see the end.

Young's Literal Translation
26:58 and Peter was following him afar off, unto the court of the chief priest, and having gone in within, he was sitting with the officers, to see the end.

59

Stephens 1550 Textus Receptus
oi de arciereiV kai oi presbuteroi kai to sunedrion olon ezhtoun yeudomarturian kata tou ihsou opwV auton qanatwswsin

Scrivener 1894 Textus Receptus
oi de arciereiV kai oi presbuteroi kai to sunedrion olon ezhtoun yeudomarturian kata tou ihsou opwV auton qanatwswsin

Byzantine Majority
oi de arciereiV kai oi presbuteroi kai to sunedrion olon ezhtoun yeudomarturian kata tou ihsou opwV qanatwswsin auton

Alexandrian
oi de arciereiV kai to sunedrion olon ezhtoun yeudomarturian kata tou ihsou opwV auton qanatwswsin

Hort and Westcott
oi de arciereiV kai to sunedrion olon ezhtoun yeudomarturian kata tou ihsou opwV auton qanatwswsin

Latin Vulgate
26:59 principes autem sacerdotum et omne concilium quaerebant falsum testimonium contra Iesum ut eum morti traderent

King James Version
26:59 Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;

American Standard Version
26:59 Now the chief priests and the whole council sought false witness against Jesus, that they might put him to death;

Bible in Basic English
26:59 Now the chief priests and all the Sanhedrin were looking for false witness against Jesus, so that they might put him to death;

Darby's English Translation
26:59 And the chief priests and the elders and the whole sanhedrim sought false witness against Jesus, so that they might put him to death.

Douay Rheims
26:59 And the chief priests and the whole council sought false witness against Jesus, that they might put him to death:

Noah Webster Bible
26:59 Now the chief priests and elders, and all the council, sought false testimony against Jesus, to put him to death;

Weymouth New Testament
26:59 Meanwhile the High Priests and the whole Sanhedrin were seeking false testimony against Jesus in order to put Him to death;

World English Bible
26:59 Now the chief priests, the elders, and the whole council sought false testimony against Jesus, that they might put him to death;

Young's Literal Translation
26:59 And the chief priests, and the elders, and all the council, were seeking false witness against Jesus, that they might put him to death,

60

Stephens 1550 Textus Receptus
kai ouc euron kai pollwn yeudomarturwn proselqontwn ouc euron

Scrivener 1894 Textus Receptus
kai ouc euron kai pollwn yeudomarturwn proselqontwn ouc euron

Byzantine Majority
kai ouc euron kai pollwn yeudomarturwn proselqontwn ouc euron

Alexandrian
kai ouc euron pollwn proselqontwn yeudomarturwn

Hort and Westcott
kai ouc euron pollwn proselqontwn yeudomarturwn

Latin Vulgate
26:60 et non invenerunt cum multi falsi testes accessissent novissime autem venerunt duo falsi testes

King James Version
26:60 But found none: yea, though many false witnesses came, [yet] found they none. At the last came two false witnesses,

American Standard Version
26:60 and they found it not, though many false witnesses came. But afterward came two,

Bible in Basic English
26:60 And they were not able to get it, though a number of false witnesses came.

Darby's English Translation
26:60 And they found none, though many false witnesses came forward. But at the last two false witnesses came forward

Douay Rheims
26:60 And they found not, whereas many false witnesses had come in. And last of all there came two false witnesses:

Noah Webster Bible
26:60 But found none: and, though many false witnesses came, yet found they none. At the last came two false witnesses,

Weymouth New Testament
26:60 but they could find none, although many false witnesses came forward. At length there came two

World English Bible
26:60 and they found none. Even though many false witnesses came forward, they found none. But at last two false witnesses came forward,

Young's Literal Translation
26:60 and they did not find; and many false witnesses having come near, they did not find; and at last two false witnesses having come near,

61

Stephens 1550 Textus Receptus
usteron de proselqontes duo yeudomartures eipon outoV efh dunamai katalusai ton naon tou qeou kai dia triwn hmerwn oikodomhsai auton

Scrivener 1894 Textus Receptus
usteron de proselqontes duo yeudomartures eipon outoV efh dunamai katalusai ton naon tou qeou kai dia triwn hmerwn oikodomhsai auton

Byzantine Majority
usteron de proselqontes duo yeudomartures eipon outoV efh dunamai katalusai ton naon tou qeou kai dia triwn hmerwn oikodomhsai auton

Alexandrian
eipan outoV efh dunamai katalusai ton naon tou qeou kai dia triwn hmerwn oikodomhsai

Hort and Westcott
usteron de proselqonteV duo 26 61 eipan outoV efh dunamai katalusai ton naon tou qeou kai dia triwn hmerwn oikodomhsai

Latin Vulgate
26:61 et dixerunt hic dixit possum destruere templum Dei et post triduum aedificare illud

King James Version
26:61 And said, This [fellow] said, I am able to destroy the temple of God, and to build it in three days.

American Standard Version
26:61 and said, This man said, I am able to destroy the temple of God, and to build it in three days.

Bible in Basic English
26:61 But later there came two who said, This man said, I am able to give the Temple of God to destruction, and to put it up again in three days.

Darby's English Translation
26:61 and said, *He* said, I am able to destroy the temple of God, and in three days build it.

Douay Rheims
26:61 And they said: This man said, I am able to destroy the temple of God, and after three days to rebuild it.

Noah Webster Bible
26:61 And said, This man said, I am able to destroy the temple of God, and to build it in three days.

Weymouth New Testament
26:61 who testified, "This man said, `I am able to pull down the Sanctuary of God and three days afterwards to build a new one.'"

World English Bible
26:61 and said, "This man said, `I am able to destroy the temple of God, and to build it in three days.`"

Young's Literal Translation
26:61 said, `This one said, I am able to throw down the sanctuary of God, and after three days to build it.`

62

Stephens 1550 Textus Receptus
kai anastaV o arciereuV eipen autw ouden apokrinh ti outoi sou katamarturousin

Scrivener 1894 Textus Receptus
kai anastaV o arciereuV eipen autw ouden apokrinh ti outoi sou katamarturousin

Byzantine Majority
kai anastaV o arciereuV eipen autw ouden apokrinh ti outoi sou katamarturousin

Alexandrian
kai anastaV o arciereuV eipen autw ouden apokrinh ti outoi sou katamarturousin

Hort and Westcott
kai anastaV o arciereuV eipen autw ouden apokrinh ti outoi sou katamarturousin

Latin Vulgate
26:62 et surgens princeps sacerdotum ait illi nihil respondes ad ea quae isti adversum te testificantur

King James Version
26:62 And the high priest arose, and said unto him, Answerest thou nothing? what [is it which] these witness against thee?

American Standard Version
26:62 And the high priest stood up, and said unto him, Answerest thou nothing? what is it which these witness against thee?

Bible in Basic English
26:62 And the high priest got up and said to him, Have you no answer? what is it which these say against you?

Darby's English Translation
26:62 And the high priest standing up said to him, Answerest thou nothing? What do these witness against thee?

Douay Rheims
26:62 And the high priest rising up, said to him: Answerest thou nothing to the things which these witness against thee?

Noah Webster Bible
26:62 And the high priest arose, and said to him, Answerest thou nothing, what is it which these testify against thee?

Weymouth New Testament
26:62 Then the High Priest stood up and asked Him, "Have you no answer to make? What is it these men are saying in evidence against you?"

World English Bible
26:62 The high priest stood up, and answered him, "Have you no answer? What is this that these testify against you?"

Young's Literal Translation
26:62 And the chief priest having stood up, said to him, `Nothing thou dost answer! what do these witness against thee?

63

Stephens 1550 Textus Receptus
o de ihsouV esiwpa kai apokriqeis o arciereuV eipen autw exorkizw se kata tou qeou tou zwntoV ina hmin eiphV ei su ei o cristoV o uioV tou qeou

Scrivener 1894 Textus Receptus
o de ihsouV esiwpa kai apokriqeis o arciereuV eipen autw exorkizw se kata tou qeou tou zwntoV ina hmin eiphV ei su ei o cristoV o uioV tou qeou

Byzantine Majority
o de ihsouV esiwpa kai apokriqeis o arciereuV eipen autw exorkizw se kata tou qeou tou zwntoV ina hmin eiphV ei su ei o cristoV o uioV tou qeou

Alexandrian
o de ihsouV esiwpa kai o arciereuV eipen autw exorkizw se kata tou qeou tou zwntoV ina hmin eiphV ei su ei o cristoV o uioV tou qeou

Hort and Westcott
o de ihsouV esiwpa kai o arciereuV eipen autw exorkizw se kata tou qeou tou zwntoV ina hmin eiphV ei su ei o cristoV o uioV tou qeou

Latin Vulgate
26:63 Iesus autem tacebat et princeps sacerdotum ait illi adiuro te per Deum vivum ut dicas nobis si tu es Christus Filius Dei

King James Version
26:63 But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.

American Standard Version
26:63 But Jesus held his peace. And the high priest said unto him, I adjure thee by the living God, that thou tell us whether thou art the Christ, the Son of God.

Bible in Basic English
26:63 But Jesus said not a word. And the high priest said to him, I put you on oath, by the living God, that you will say to us if you are the Christ, the Son of God.

Darby's English Translation
26:63 But Jesus was silent. And the high priest answering said to him, I adjure thee by the living God that thou tell us if *thou* art the Christ the Son of God.

Douay Rheims
26:63 But Jesus held his peace. And the high priest said to him: I adjure thee by the living God, that thou tell us if thou be the Christ the Son of God.

Noah Webster Bible
26:63 But Jesus held his peace. And the high priest answered and said to him, I adjure thee by the living God, that thou tell us whether thou art the Christ the Son of God.

Weymouth New Testament
26:63 Jesus however remained silent. Again the High Priest addressed Him. "In the name of the ever-living God," he said, "I now put you on your oath. Tell us whether you are the Christ, the Son of God."

World English Bible
26:63 But Jesus held his peace. The high priest said to him, "I adjure you by the living God, that you tell us whether you are the Christ, the Son of God."

Young's Literal Translation
26:63 and Jesus was silent. And the chief priest answering said to him, `I adjure thee, by the living God, that thou mayest say to us, if thou art the Christ -- the Son of God.`

64

Stephens 1550 Textus Receptus
legei autw o ihsouV su eipaV plhn legw umin ap arti oyesqe ton uion tou anqrwpou kaqhmenon ek dexiwn thV dunamewV kai ercomenon epi twn nefelwn tou ouranou

Scrivener 1894 Textus Receptus
legei autw o ihsouV su eipaV plhn legw umin ap arti oyesqe ton uion tou anqrwpou kaqhmenon ek dexiwn thV dunamewV kai ercomenon epi twn nefelwn tou ouranou

Byzantine Majority
legei autw o ihsouV su eipaV plhn legw umin ap arti oyesqe ton uion tou anqrwpou kaqhmenon ek dexiwn thV dunamewV kai ercomenon epi twn nefelwn tou ouranou

Alexandrian
legei autw o ihsouV su eipaV plhn legw umin ap arti oyesqe ton uion tou anqrwpou kaqhmenon ek dexiwn thV dunamewV kai ercomenon epi twn nefelwn tou ouranou

Hort and Westcott
legei autw o ihsouV su eipaV plhn legw umin ap arti oyesqe ton uion tou anqrwpou kaqhmenon ek dexiwn thV dunamewV kai ercomenon epi twn nefelwn tou ouranou

Latin Vulgate
26:64 dicit illi Iesus tu dixisti verumtamen dico vobis amodo videbitis Filium hominis sedentem a dextris virtutis et venientem in nubibus caeli

King James Version
26:64 Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

American Standard Version
26:64 Jesus said unto him, Thou hast said: nevertheless I say unto you, Henceforth ye shall see the Son of man sitting at the right hand of Power, and coming on the clouds of heaven.

Bible in Basic English
26:64 Jesus says to him, You say so: but I say to you, From now you will see the Son of man seated at the right hand of power, and coming on the clouds of heaven.

Darby's English Translation
26:64 Jesus says to him, *Thou* hast said. Moreover, I say to you, From henceforth ye shall see the Son of man sitting at the right hand of power, and coming on the clouds of heaven.

Douay Rheims
26:64 Jesus saith to him: Thou hast said it. Nevertheless I say to you, hereafter you shall see the Son of man sitting on the right hand of the power of God, and coming in the clouds of heaven.

Noah Webster Bible
26:64 Jesus saith to him, Thou hast said: nevertheless I say to you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

Weymouth New Testament
26:64 "I am He," replied Jesus. "But I tell you that, later on, you will see the Son of Man sitting at the right hand of Omnipotence, and coming on the clouds of the sky."

World English Bible
26:64 Jesus said to him, "You have said it. Nevertheless, I tell you, henceforth you will see the Son of Man sitting at the right hand of Power, and coming on the clouds of the sky."

Young's Literal Translation
26:64 Jesus saith to him, `Thou hast said; nevertheless I say to you, hereafter ye shall see the Son of Man sitting on the right hand of the power, and coming upon the clouds, of the heaven.`

65

Stephens 1550 Textus Receptus
tote o arciereuV dierrhxen ta imatia autou legwn oti eblasfhmhsen ti eti creian ecomen marturwn ide nun hkousate thn blasfhmian autou

Scrivener 1894 Textus Receptus
tote o arciereuV dierrhxen ta imatia autou legwn oti eblasfhmhsen ti eti creian ecomen marturwn ide nun hkousate thn blasfhmian autou

Byzantine Majority
tote o arciereuV dierrhxen ta imatia autou legwn oti eblasfhmhsen ti eti creian ecomen marturwn ide nun hkousate thn blasfhmian autou

Alexandrian
tote o arciereuV dierrhxen ta imatia autou legwn eblasfhmhsen ti eti creian ecomen marturwn ide nun hkousate thn blasfhmian

Hort and Westcott
tote o arciereuV dierrhxen ta imatia autou legwn eblasfhmhsen ti eti creian ecomen marturwn ide nun hkousate thn blasfhmian

Latin Vulgate
26:65 tunc princeps sacerdotum scidit vestimenta sua dicens blasphemavit quid adhuc egemus testibus ecce nunc audistis blasphemiam

King James Version
26:65 Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.

American Standard Version
26:65 Then the high priest rent his garments, saying, He hath spoken blasphemy: what further need have we of witnesses? behold, now ye have heard the blasphemy:

Bible in Basic English
26:65 Then the high priest, violently parting his robes, said, He has said evil against God: what more need have we of witnesses? for now his words against God have come to your ears:

Darby's English Translation
26:65 Then the high priest rent his clothes, saying, He has blasphemed: what need have we any more of witnesses? behold, now ye have heard the blasphemy.

Douay Rheims
26:65 Then the high priests rent his garments, saying: He hath blasphemed; what further need have we of witnesses? Behold, now you have heard the blasphemy:

Noah Webster Bible
26:65 Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.

Weymouth New Testament
26:65 Then the High Priest tore his robes and exclaimed, "Impious language! What further need have we of witnesses! See, you have now heard the impiety.

World English Bible
26:65 Then the high priest tore his clothing, saying, "He has spoken blasphemy! Why do we need any more witnesses? Behold, now you have heard his blasphemy.

Young's Literal Translation
26:65 Then the chief priest rent his garments, saying, -- `He hath spoken evil; what need have we yet of witnesses? lo, now ye heard his evil speaking;

66

Stephens 1550 Textus Receptus
ti umin dokei oi de apokriqenteV eipon enocoV qanatou estin

Scrivener 1894 Textus Receptus
ti umin dokei oi de apokriqenteV eipon enocoV qanatou estin

Byzantine Majority
ti umin dokei oi de apokriqenteV eipon enocoV qanatou estin

Alexandrian
ti umin dokei oi de apokriqenteV eipan enocoV qanatou estin

Hort and Westcott
ti umin dokei oi de apokriqenteV eipan enocoV qanatou estin

Latin Vulgate
26:66 quid vobis videtur at illi respondentes dixerunt reus est mortis

King James Version
26:66 What think ye? They answered and said, He is guilty of death.

American Standard Version
26:66 what think ye? They answered and said, He is worthy of death.

Bible in Basic English
26:66 What is your opinion? They made answer and said, It is right for him to be put to death.

Darby's English Translation
26:66 What think ye? And they answering said, He is liable to the penalty of death.

Douay Rheims
26:66 What think you? But they answering, said: He is guilty of death.

Noah Webster Bible
26:66 What think ye? They answered and said, He is guilty of death.

Weymouth New Testament
26:66 What is your verdict?" "He deserves to die," they replied.

World English Bible
26:66 What do you think?" They answered, "He is worthy of death!"

Young's Literal Translation
26:66 what think ye?` and they answering said, `He is worthy of death.`

67

Stephens 1550 Textus Receptus
tote eneptusan eiV to proswpon autou kai ekolafisan auton oi de errapisan

Scrivener 1894 Textus Receptus
tote eneptusan eiV to proswpon autou kai ekolafisan auton oi de errapisan

Byzantine Majority
tote eneptusan eiV to proswpon autou kai ekolafisan auton oi de errapisan

Alexandrian
tote eneptusan eiV to proswpon autou kai ekolafisan auton oi de erapisan

Hort and Westcott
tote eneptusan eiV to proswpon autou kai ekolafisan auton oi de erapisan

Latin Vulgate
26:67 tunc expuerunt in faciem eius et colaphis eum ceciderunt alii autem palmas in faciem ei dederunt

King James Version
26:67 Then did they spit in his face, and buffeted him; and others smote [him] with the palms of their hands,

American Standard Version
26:67 Then did they spit in his face and buffet him: and some smote him with the palms of their hands,

Bible in Basic English
26:67 Then they put shame on him, and were cruel to him: and some gave him blows, saying,

Darby's English Translation
26:67 Then they spit in his face, and buffeted him, and some struck him with the palms of their hand,

Douay Rheims
26:67 Then did they spit in his face, and buffeted him: and others struck his face with the palms of their hands,

Noah Webster Bible
26:67 Then they spit in his face, and buffetted him; and others smote him with the palms of their hands,

Weymouth New Testament
26:67 Then they spat in His face, and struck Him--some with the fist, some with the open hand--

World English Bible
26:67 Then they spit in his face and beat him with their fists, and some slapped him,

Young's Literal Translation
26:67 Then did they spit in his face and buffet him, and others did slap,

68

Stephens 1550 Textus Receptus
legonteV profhteuson hmin criste tiV estin o paisaV se

Scrivener 1894 Textus Receptus
legonteV profhteuson hmin criste tiV estin o paisaV se

Byzantine Majority
legonteV profhteuson hmin criste tiV estin o paisaV se

Alexandrian
legonteV profhteuson hmin criste tiV estin o paisaV se

Hort and Westcott
legonteV profhteuson hmin criste tiV estin o paisaV se

Latin Vulgate
26:68 dicentes prophetiza nobis Christe quis est qui te percussit

King James Version
26:68 Saying, Prophesy unto us, thou Christ, Who is he that smote thee?

American Standard Version
26:68 saying, Prophesy unto us, thou Christ: who is he that struck thee?

Bible in Basic English
26:68 Be a prophet, O Christ, and say who gave you a blow!

Darby's English Translation
26:68 saying, Prophesy to us, Christ, Who is it who struck thee?

Douay Rheims
26:68 Saying: Prophesy unto us, O Christ, who is he that struck thee?

Noah Webster Bible
26:68 Saying, Prophesy to us, thou Christ, Who is he that smote thee?

Weymouth New Testament
26:68 while they taunted Him, saying, "Christ, prove yourself a Prophet by telling us who it was that struck you."

World English Bible
26:68 saying, "Prophesy to us, you Christ! Who hit you?"

Young's Literal Translation
26:68 saying, `Declare to us, O Christ, who he is that struck thee?`

69

Stephens 1550 Textus Receptus
o de petroV exw ekaqhto en th aulh kai proshlqen autw mia paidiskh legousa kai su hsqa meta ihsou tou galilaiou

Scrivener 1894 Textus Receptus
o de petroV exw ekaqhto en th aulh kai proshlqen autw mia paidiskh legousa kai su hsqa meta ihsou tou galilaiou

Byzantine Majority
o de petroV exw ekaqhto en th aulh kai proshlqen autw mia paidiskh legousa kai su hsqa meta ihsou tou galilaiou

Alexandrian
o de petroV ekaqhto exw en th aulh kai proshlqen autw mia paidiskh legousa kai su hsqa meta ihsou tou galilaiou

Hort and Westcott
o de petroV ekaqhto exw en th aulh kai proshlqen autw mia paidiskh legousa kai su hsqa meta ihsou tou galilaiou

Latin Vulgate
26:69 Petrus vero sedebat foris in atrio et accessit ad eum una ancilla dicens et tu cum Iesu Galilaeo eras

King James Version
26:69 Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.

American Standard Version
26:69 Now Peter was sitting without in the court: and a maid came unto him, saying, Thou also wast with Jesus the Galilaean.

Bible in Basic English
26:69 Now Peter was seated in the open square outside the house: and a servant-girl came to him, saying, You were with Jesus the Galilaean.

Darby's English Translation
26:69 But Peter sat without in the palace-court; and a maid came to him, saying, And *thou* wast with Jesus the Galilaean.

Douay Rheims
26:69 But Peter sat without in the court: and there came to him a servant maid, saying: Thou also wast with Jesus the Galilean.

Noah Webster Bible
26:69 Now Peter sat without in the palace: and a damsel came to him, saying, Thou also wast with Jesus of Galilee.

Weymouth New Testament
26:69 Peter meanwhile was sitting outside in the court of the palace, when one of the maidservants came over to him and said, "You too were with Jesus the Galilaean."

World English Bible
26:69 Now Peter was sitting outside in the court, and a maid came to him, saying, "You were also with Jesus, the Galilean."

Young's Literal Translation
26:69 And Peter without was sitting in the court, and there came near to him a certain maid, saying, `And thou wast with Jesus of Galilee!`

70

Stephens 1550 Textus Receptus
o de hrnhsato emprosqen pantwn legwn ouk oida ti legeiV

Scrivener 1894 Textus Receptus
o de hrnhsato emprosqen pantwn legwn ouk oida ti legeiV

Byzantine Majority
o de hrnhsato emprosqen autwn pantwn legwn ouk oida ti legeiV

Alexandrian
o de hrnhsato emprosqen pantwn legwn ouk oida ti legeiV

Hort and Westcott
o de hrnhsato emprosqen pantwn legwn ouk oida ti legeiV

Latin Vulgate
26:70 at ille negavit coram omnibus dicens nescio quid dicis

King James Version
26:70 But he denied before [them] all, saying, I know not what thou sayest.

American Standard Version
26:70 But he denied before them all, saying, I know not what thou sayest.

Bible in Basic English
26:70 But he said before them all that it was false, saying, I have no knowledge of what you say.

Darby's English Translation
26:70 But he denied before all, saying, I do not know what thou sayest.

Douay Rheims
26:70 But he denied before them all, saying: I know not what thou sayest.

Noah Webster Bible
26:70 But he denied before them all, saying, I know not what thou sayest.

Weymouth New Testament
26:70 He denied it before them all, saying, "I do not know what you mean."

World English Bible
26:70 But he denied before them all, saying, "I don`t know what you are talking about."

Young's Literal Translation
26:70 And he denied before all, saying, `I have not known what thou sayest.`

71

Stephens 1550 Textus Receptus
exelqonta de auton eiV ton pulwna eiden auton allh kai legei tois ekei kai outoV hn meta ihsou tou nazwraiou

Scrivener 1894 Textus Receptus
exelqonta de auton eiV ton pulwna eiden auton allh kai legei tois ekei kai outoV hn meta ihsou tou nazwraiou

Byzantine Majority
exelqonta de auton eiV ton pulwna eiden auton allh kai legei autois ekei kai outoV hn meta ihsou tou nazwraiou

Alexandrian
exelqonta de eiV ton pulwna eiden auton allh kai legei tois ekei outoV hn meta ihsou tou nazwraiou

Hort and Westcott
exelqonta de eiV ton pulwna eiden auton allh kai legei toiV ekei outoV hn meta ihsou tou nazwraiou

Latin Vulgate
26:71 exeunte autem illo ianuam vidit eum alia et ait his qui erant ibi et hic erat cum Iesu Nazareno

King James Version
26:71 And when he was gone out into the porch, another [maid] saw him, and said unto them that were there, This [fellow] was also with Jesus of Nazareth.

American Standard Version
26:71 And when he was gone out into the porch, another maid saw him, and saith unto them that were there, This man also was with Jesus of Nazareth.

Bible in Basic English
26:71 And when he had gone out into the doorway, another saw him and says to those who were there, This man was with Jesus the Nazarene.

Darby's English Translation
26:71 And when he had gone out into the entrance, another maid saw him, and says to those there, This man also was with Jesus the Nazaraean.

Douay Rheims
26:71 And as he went out of the gate, another maid saw him, and she saith to them that were there: This man also was with Jesus of Nazareth.

Noah Webster Bible
26:71 And when he had gone out into the porch, another maid saw him, and said to them that were there, This man was also with Jesus of Nazareth.

Weymouth New Testament
26:71 Soon afterwards he went out and stood in the gateway, when another girl saw him, and said, addressing the people there, "This man was with Jesus the Nazarene."

World English Bible
26:71 When he had gone out onto the porch, someone else saw him, and said to those who were there, "This man also was with Jesus of Nazareth."

Young's Literal Translation
26:71 And he having gone forth to the porch, another female saw him, and saith to those there, `And this one was with Jesus of Nazareth;`

72

Stephens 1550 Textus Receptus
kai palin hrnhsato meq orkou oti ouk oida ton anqrwpon

Scrivener 1894 Textus Receptus
kai palin hrnhsato meq orkou oti ouk oida ton anqrwpon

Byzantine Majority
kai palin hrnhsato meq orkou oti ouk oida ton anqrwpon

Alexandrian
kai palin hrnhsato meta orkou oti ouk oida ton anqrwpon

Hort and Westcott
kai palin hrnhsato meta orkou oti ouk oida ton anqrwpon

Latin Vulgate
26:72 et iterum negavit cum iuramento quia non novi hominem

King James Version
26:72 And again he denied with an oath, I do not know the man.

American Standard Version
26:72 And again he denied with an oath, I know not the man.

Bible in Basic English
26:72 And again he said with an oath, I have no knowledge of the man.

Darby's English Translation
26:72 And again he denied with an oath: I do not know the man.

Douay Rheims
26:72 And again he denied with an oath, I know not the man.

Noah Webster Bible
26:72 And again he denied with an oath, I do not know the man.

Weymouth New Testament
26:72 Again he denied it with an oath. "I do not know the man," he said.

World English Bible
26:72 Again he denied with an oath, "I don`t know the man."

Young's Literal Translation
26:72 and again did he deny with an oath -- `I have not known the man.`

73

Stephens 1550 Textus Receptus
meta mikron de proselqonteV oi estwteV eipon tw petrw alhqwV kai su ex autwn ei kai gar h lalia sou dhlon se poiei

Scrivener 1894 Textus Receptus
meta mikron de proselqonteV oi estwteV eipon tw petrw alhqwV kai su ex autwn ei kai gar h lalia sou dhlon se poiei

Byzantine Majority
meta mikron de proselqonteV oi estwteV eipon tw petrw alhqwV kai su ex autwn ei kai gar h lalia sou dhlon se poiei

Alexandrian
meta mikron de proselqonteV oi estwteV eipon tw petrw alhqwV kai su ex autwn ei kai gar h lalia sou dhlon se poiei

Hort and Westcott
meta mikron de proselqonteV oi estwteV eipon tw petrw alhqwV kai su ex autwn ei kai gar h lalia sou dhlon se poiei

Latin Vulgate
26:73 et post pusillum accesserunt qui stabant et dixerunt Petro vere et tu ex illis es nam et loquella tua manifestum te facit

King James Version
26:73 And after a while came unto [him] they that stood by, and said to Peter, Surely thou also art [one] of them; for thy speech bewrayeth thee.

American Standard Version
26:73 And after a little while they that stood by came and said to Peter, Of a truth thou also art one of them; for thy speech maketh thee known.

Bible in Basic English
26:73 And after a little time those who were near came and said to Peter, Truly you are one of them; because your talk is witness against you.

Darby's English Translation
26:73 And after a little, those who stood there, coming to him, said to Peter, Truly *thou* too art of them, for also thy speech makes thee manifest.

Douay Rheims
26:73 And after a little while they came that stood by, and said to Peter: Surely thou also art one of them; for even thy speech doth discover thee.

Noah Webster Bible
26:73 And after a while came to him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech betrayeth thee.

Weymouth New Testament
26:73 A short time afterwards the people standing there came and said to Peter, "Certainly you too are one of them, for your brogue shows it."

World English Bible
26:73 After a little while those who stood by came and said to Peter, "Surely you are also one of them, for your speech makes you known."

Young's Literal Translation
26:73 And after a little those standing near having come, said to Peter, `Truly thou also art of them, for even thy speech doth make thee manifest.`

74

Stephens 1550 Textus Receptus
tote hrxato katanaqematizein kai omnuein oti ouk oida ton anqrwpon kai euqewV alektwr efwnhsen

Scrivener 1894 Textus Receptus
tote hrxato katanaqematizein kai omnuein oti ouk oida ton anqrwpon kai euqewV alektwr efwnhsen

Byzantine Majority
tote hrxato kataqematizein kai omnuein oti ouk oida ton anqrwpon kai euqewV alektwr efwnhsen

Alexandrian
tote hrxato kataqematizein kai omnuein oti ouk oida ton anqrwpon kai euqewV alektwr efwnhsen

Hort and Westcott
tote hrxato kataqematizein kai omnuein oti ouk oida ton anqrwpon kai euqewV alektwr efwnhsen

Latin Vulgate
26:74 tunc coepit detestari et iurare quia non novisset hominem et continuo gallus cantavit

King James Version
26:74 Then began he to curse and to swear, [saying], I know not the man. And immediately the cock crew.

American Standard Version
26:74 Then began he to curse and to swear, I know not the man. And straightway the cock crew.

Bible in Basic English
26:74 Then with curses and oaths he said, I have no knowledge of the man. And straight away there came the cry of a cock.

Darby's English Translation
26:74 Then he began to curse and to swear, I know not the man. And immediately the cock crew.

Douay Rheims
26:74 Then he began to curse and to swear that he knew not the man. And immediately the cock crew.

Noah Webster Bible
26:74 Then began he to curse and to swear, saying, I know not the man. And immediately the cock crowed.

Weymouth New Testament
26:74 Then with curses and oaths he declared, "I do not know the man." Immediately a cock crowed,

World English Bible
26:74 Then began he to curse and to swear, "I don`t know the man!" Immediately the cock crowed.

Young's Literal Translation
26:74 Then began he to anathematise, and to swear -- `I have not known the man;` and immediately did a cock crow,

75

Stephens 1550 Textus Receptus
kai emnhsqh o petroV tou rhmatoV tou ihsou eirhkotoV autw oti prin alektora fwnhsai triV aparnhsh me kai exelqwn exw eklausen pikrwV

Scrivener 1894 Textus Receptus
kai emnhsqh o petroV tou rhmatoV tou ihsou eirhkotoV autw oti prin alektora fwnhsai triV aparnhsh me kai exelqwn exw eklausen pikrwV

Byzantine Majority
kai emnhsqh o petroV tou rhmatoV tou ihsou eirhkotoV autw oti prin alektora fwnhsai triV aparnhsh me kai exelqwn exw eklausen pikrwV

Alexandrian
kai emnhsqh o petroV tou rhmatoV ihsou eirhkotoV oti prin alektora fwnhsai triV aparnhsh me kai exelqwn exw eklausen pikrwV

Hort and Westcott
kai emnhsqh o petroV tou rhmatoV ihsou eirhkotoV oti prin alektora fwnhsai triV aparnhsh me kai exelqwn exw eklausen pikrwV

Latin Vulgate
26:75 et recordatus est Petrus verbi Iesu quod dixerat priusquam gallus cantet ter me negabis et egressus foras ploravit amare

King James Version
26:75 And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.

American Standard Version
26:75 And Peter remembered the word which Jesus had said, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.

Bible in Basic English
26:75 And the word of Jesus came back to Peter, when he said, Before the hour of the cock's cry, you will say three times that you have no knowledge of me. And he went out, weeping bitterly.

Darby's English Translation
26:75 And Peter remembered the word of Jesus, who had said to him, Before the cock crow thou shalt deny me thrice. And he went forth without, and wept bitterly.

Douay Rheims
26:75 And Peter remembered the word of Jesus which he had said: Before the cock crow, thou wilt deny me thrice. And going forth, he wept bitterly.

Noah Webster Bible
26:75 And Peter remembered the word of Jesus, who said to him, Before the cock shall crow, thou wilt deny me thrice. And he went out, and wept bitterly.

Weymouth New Testament
26:75 and Peter recollected the words of Jesus, how He had said, "Before the cock crows you will three times disown me." And he went out and wept aloud, bitterly.

World English Bible
26:75 Peter remembered the word which Jesus had said to him, "Before the cock crows, you will deny me three times." He went out and wept bitterly.

Young's Literal Translation
26:75 and Peter remembered the saying of Jesus, he having said to him -- `Before cock-crowing, thrice thou wilt deny me;` and having gone without, he did weep bitterly.

Matthew 27


Matthew 27 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 26

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 27

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

1

Stephens 1550 Textus Receptus
prwiaV de genomenhV sumboulion elabon panteV oi arciereiV kai oi presbuteroi tou laou kata tou ihsou wste qanatwsai auton

Scrivener 1894 Textus Receptus
prwiaV de genomenhV sumboulion elabon panteV oi arciereiV kai oi presbuteroi tou laou kata tou ihsou wste qanatwsai auton

Byzantine Majority
prwiaV de genomenhV sumboulion elabon panteV oi arciereiV kai oi presbuteroi tou laou kata tou ihsou wste qanatwsai auton

Alexandrian
prwiaV de genomenhV sumboulion elabon panteV oi arciereiV kai oi presbuteroi tou laou kata tou ihsou wste qanatwsai auton

Hort and Westcott
prwiaV de genomenhV sumboulion elabon panteV oi arciereiV kai oi presbuteroi tou laou kata tou ihsou wste qanatwsai auton

Latin Vulgate
27:1 mane autem facto consilium inierunt omnes principes sacerdotum et seniores populi adversus Iesum ut eum morti traderent

King James Version
27:1 When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:

American Standard Version
27:1 Now when morning was come, all the chief priests and the elders of the people took counsel against Jesus to put him to death:

Bible in Basic English
27:1 Now when it was morning, all the chief priests and those in authority took thought together with the purpose of putting Jesus to death.

Darby's English Translation
27:1 And when it was morning all the chief priests and the elders of the people took counsel against Jesus so that they might put him to death.

Douay Rheims
27:1 And when morning was come, all the chief priests and ancients of the people took counsel against Jesus, that they might put him to death.

Noah Webster Bible
27:1 When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death.

Weymouth New Testament
27:1 When morning came all the High Priests and the Elders of the people consulted together against Jesus to put Him to death;

World English Bible
27:1 Now when morning had come, all the chief priests and the elders of the people took counsel against Jesus to put him to death:

Young's Literal Translation
27:1 And morning having come, all the chief priests and the elders of the people took counsel against Jesus, so as to put him to death;

2

Stephens 1550 Textus Receptus
kai dhsanteV auton aphgagon kai paredwkan auton pontiw pilatw tw hgemoni

Scrivener 1894 Textus Receptus
kai dhsanteV auton aphgagon kai paredwkan auton pontiw pilatw tw hgemoni

Byzantine Majority
kai dhsanteV auton aphgagon kai paredwkan auton pontiw pilatw tw hgemoni

Alexandrian
kai dhsanteV auton aphgagon kai paredwkan pilatw tw hgemoni

Hort and Westcott
kai dhsanteV auton aphgagon kai paredwkan pilatw tw hgemoni

Latin Vulgate
27:2 et vinctum adduxerunt eum et tradiderunt Pontio Pilato praesidi

King James Version
27:2 And when they had bound him, they led [him] away, and delivered him to Pontius Pilate the governor.

American Standard Version
27:2 and they bound him, and led him away, and delivered him up to Pilate the governor.

Bible in Basic English
27:2 And they put cords on him and took him away, and gave him up to Pilate, the ruler.

Darby's English Translation
27:2 And having bound him they led him away, and delivered him up to Pontius Pilate, the governor.

Douay Rheims
27:2 And they brought him bound, and delivered him to Pontius Pilate the governor.

Noah Webster Bible
27:2 And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.

Weymouth New Testament
27:2 and binding Him they led Him away and handed Him over to Pilate the Governor.

World English Bible
27:2 and they bound him, and led him away, and delivered him up to Pontius Pilate, the governor.

Young's Literal Translation
27:2 and having bound him, they did lead away, and delivered him up to Pontius Pilate, the governor.

3

Stephens 1550 Textus Receptus
tote idwn ioudaV o paradidouV auton oti katekriqh metamelhqeiV apestreyen ta triakonta arguria toiV arciereusin kai tois presbuteroiV

Scrivener 1894 Textus Receptus
tote idwn ioudaV o paradidouV auton oti katekriqh metamelhqeiV apestreyen ta triakonta arguria toiV arciereusin kai tois presbuteroiV

Byzantine Majority
tote idwn ioudaV o paradidouV auton oti katekriqh metamelhqeiV apestreyen ta triakonta arguria toiV arciereusin kai tois presbuteroiV

Alexandrian
tote idwn ioudaV o paradidouV auton oti katekriqh metamelhqeiV estreyen ta triakonta arguria toiV arciereusin kai presbuteroiV

Hort and Westcott
tote idwn ioudaV o paradouV auton oti katekriqh metamelhqeiV estreyen ta triakonta arguria toiV arciereusin kai presbuteroiV

Latin Vulgate
27:3 tunc videns Iudas qui eum tradidit quod damnatus esset paenitentia ductus rettulit triginta argenteos principibus sacerdotum et senioribus

King James Version
27:3 Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,

American Standard Version
27:3 Then Judas, who betrayed him, when he saw that he was condemned, repented himself, and brought back the thirty pieces of silver to the chief priests and elders,

Bible in Basic English
27:3 Then Judas, who was false to him, seeing that he was to be put to death, in his regret took back the thirty bits of silver to the chief priests and those in authority,

Darby's English Translation
27:3 Then Judas, who delivered him up, seeing that he had been condemned, filled with remorse, returned the thirty pieces of silver to the chief priests and the elders,

Douay Rheims
27:3 Then Judas, who betrayed him, seeing that he was condemned, repenting himself, brought back the thirty pieces of silver to the chief priests and ancients,

Noah Webster Bible
27:3 Then Judas, who had betrayed him, when he saw that he was condemned, repented and brought again the thirty pieces of silver to the chief priests and elders,

Weymouth New Testament
27:3 Then when Judas, who had betrayed Him, saw that He was condemned, smitten with remorse he brought back the thirty shekels to the High Priests and Elders

World English Bible
27:3 Then Judas, who betrayed him, when he saw that he was condemned, repented himself, and brought back the thirty pieces of silver to the chief priests and elders,

Young's Literal Translation
27:3 Then Judas -- he who delivered him up -- having seen that he was condemned, having repented, brought back the thirty silverlings to the chief priests, and to the elders, saying,

4

Stephens 1550 Textus Receptus
legwn hmarton paradouV aima aqwon oi de eipon ti proV hmaV su oyei

Scrivener 1894 Textus Receptus
legwn hmarton paradouV aima aqwon oi de eipon ti proV hmaV su oyei

Byzantine Majority
legwn hmarton paradouV aima aqwon oi de eipon ti proV hmaV su oyei

Alexandrian
legwn hmarton paradouV aima aqwon oi de eipan ti proV hmaV su oyh

Hort and Westcott
legwn hmarton paradouV aima dikaion oi de eipan ti proV hmaV su oyh

Latin Vulgate
27:4 dicens peccavi tradens sanguinem iustum at illi dixerunt quid ad nos tu videris

King James Version
27:4 Saying, I have sinned in that I have betrayed the innocent blood. And they said, What [is that] to us? see thou [to that].

American Standard Version
27:4 saying, I have sinned in that I betrayed innocent blood. But they said, What is that to us? see thou to it.

Bible in Basic English
27:4 Saying, I have done wrong in giving into your hands an upright man. But they said, What is that to us? it is your business.

Darby's English Translation
27:4 saying, I have sinned in having delivered up guiltless blood. But they said, What is that to us? see *thou* to that.

Douay Rheims
27:4 Saying: I have sinned in betraying innocent blood. But they said: What is that to us? look thou to it.

Noah Webster Bible
27:4 Saying, I have sinned in that I have betrayed innocent blood. And they said, What is that to us? see thou to that.

Weymouth New Testament
27:4 and said, "I have sinned, in betraying to death one who is innocent." "What does that matter to us?" they replied; it is your business."

World English Bible
27:4 saying, "I have sinned in that I betrayed innocent blood." But they said, "What is that to us? You see to it."

Young's Literal Translation
27:4 `I did sin, having delivered up innocent blood;` and they said, `What -- to us? thou shalt see!`

5

Stephens 1550 Textus Receptus
kai riyaV ta arguria en tw naw anecwrhsen kai apelqwn aphgxato

Scrivener 1894 Textus Receptus
kai riyaV ta arguria en tw naw anecwrhsen kai apelqwn aphgxato

Byzantine Majority
kai riyaV ta arguria en tw naw anecwrhsen kai apelqwn aphgxato

Alexandrian
kai riyaV ta arguria eis ton naon anecwrhsen kai apelqwn aphgxato

Hort and Westcott
kai riyaV ta arguria eiV ton naon anecwrhsen kai apelqwn aphgxato

Latin Vulgate
27:5 et proiectis argenteis in templo recessit et abiens laqueo se suspendit

King James Version
27:5 And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.

American Standard Version
27:5 And he cast down the pieces of silver into the sanctuary, and departed; and he went away and hanged himself.

Bible in Basic English
27:5 And he put down the silver in the Temple and went out, and put himself to death by hanging.

Darby's English Translation
27:5 And having cast down the pieces of silver in the temple, he left the place, and went away and hanged himself.

Douay Rheims
27:5 And casting down the pieces of silver in the temple, he departed: and went and hanged himself with an halter.

Noah Webster Bible
27:5 And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.

Weymouth New Testament
27:5 Flinging the shekels into the Sanctuary he left the place, and went and hanged himself.

World English Bible
27:5 He threw down the pieces of silver in the sanctuary, and departed. He went away and hanged himself.

Young's Literal Translation
27:5 and having cast down the silverlings in the sanctuary, he departed, and having gone away, he did strangle himself.

6

Stephens 1550 Textus Receptus
oi de arciereiV labonteV ta arguria eipon ouk exestin balein auta eiV ton korbanan epei timh aimatoV estin

Scrivener 1894 Textus Receptus
oi de arciereiV labonteV ta arguria eipon ouk exestin balein auta eiV ton korbanan epei timh aimatoV estin

Byzantine Majority
oi de arciereiV labonteV ta arguria eipon ouk exestin balein auta eiV ton korbanan epei timh aimatoV estin

Alexandrian
oi de arciereiV labonteV ta arguria eipan ouk exestin balein auta eiV ton korbanan epei timh aimatoV estin

Hort and Westcott
oi de arciereiV labonteV ta arguria eipan ouk exestin balein auta eiV ton korbanan epei timh aimatoV estin

Latin Vulgate
27:6 principes autem sacerdotum acceptis argenteis dixerunt non licet mittere eos in corbanan quia pretium sanguinis est

King James Version
27:6 And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.

American Standard Version
27:6 And the chief priests took the pieces of silver, and said, It is not lawful to put them into the treasury, since it is the price of blood.

Bible in Basic English
27:6 And the chief priests took the silver and said, It is not right to put it in the Temple store for it is the price of blood.

Darby's English Translation
27:6 And the chief priests took the pieces of silver and said, It is not lawful to cast them into the Corban, since it is the price of blood.

Douay Rheims
27:6 But the chief priests having taken the pieces of silver, said: It is not lawful to put them into the corbona, because it is the price of blood.

Noah Webster Bible
27:6 And the chief priests took the silver pieces, and said, It is not lawful to put them into the treasury, because it is the price of blood.

Weymouth New Testament
27:6 When the High Priests had gathered up the money they said, "It is illegal to put it into the Treasury, because it is the price of blood."

World English Bible
27:6 The chief priests took the pieces of silver, and said, "It is not lawful to put them into the treasury, since it is the price of blood."

Young's Literal Translation
27:6 And the chief priests having taken the silverlings, said, `It is not lawful to put them to the treasury, seeing it is the price of blood;`

7

Stephens 1550 Textus Receptus
sumboulion de labonteV hgorasan ex autwn ton agron tou keramewV eiV tafhn toiV xenoiV

Scrivener 1894 Textus Receptus
sumboulion de labonteV hgorasan ex autwn ton agron tou keramewV eiV tafhn toiV xenoiV

Byzantine Majority
sumboulion de labonteV hgorasan ex autwn ton agron tou keramewV eiV tafhn toiV xenoiV

Alexandrian
sumboulion de labonteV hgorasan ex autwn ton agron tou keramewV eiV tafhn toiV xenoiV

Hort and Westcott
sumboulion de labonteV hgorasan ex autwn ton agron tou keramewV eiV tafhn toiV xenoiV

Latin Vulgate
27:7 consilio autem inito emerunt ex illis agrum figuli in sepulturam peregrinorum

King James Version
27:7 And they took counsel, and bought with them the potter's field, to bury strangers in.

American Standard Version
27:7 And they took counsel, and bought with them the potter`s field, to bury strangers in.

Bible in Basic English
27:7 And they made a decision to get with the silver the potter's field, as a place for the dead of other countries.

Darby's English Translation
27:7 And having taken counsel, they bought with them the field of the potter for a burying-ground for strangers.

Douay Rheims
27:7 And after they had consulted together, they bought with them the potter's field, to be a burying place for strangers.

Noah Webster Bible
27:7 And they took counsel, and bought with them the potter's field, to bury strangers in.

Weymouth New Testament
27:7 So after consulting together they spent the money in the purchase of the Potter's Field as a burial place for people not belonging to the city;

World English Bible
27:7 They took counsel, and bought with them the potter`s field, to bury strangers in.

Young's Literal Translation
27:7 and having taken counsel, they bought with them the field of the potter, for the burial of strangers;

8

Stephens 1550 Textus Receptus
dio eklhqh o agroV ekeinoV agroV aimatoV ewV thV shmeron

Scrivener 1894 Textus Receptus
dio eklhqh o agroV ekeinoV agroV aimatoV ewV thV shmeron

Byzantine Majority
dio eklhqh o agroV ekeinoV agroV aimatoV ewV thV shmeron

Alexandrian
dio eklhqh o agroV ekeinoV agroV aimatoV ewV thV shmeron

Hort and Westcott
dio eklhqh o agroV ekeinoV agroV aimatoV ewV thV shmeron

Latin Vulgate
27:8 propter hoc vocatus est ager ille Acheldemach ager sanguinis usque in hodiernum diem

King James Version
27:8 Wherefore that field was called, The field of blood, unto this day.

American Standard Version
27:8 Wherefore that field was called, the field of blood, unto this day.

Bible in Basic English
27:8 For this cause that field was named, The field of blood, to this day.

Darby's English Translation
27:8 Wherefore that field has been called Blood-field unto this day.

Douay Rheims
27:8 For this cause the field was called Haceldama, that is, The field of blood, even to this day.

Noah Webster Bible
27:8 Wherefore that field has been called, The field of blood, to this day.

Weymouth New Testament
27:8 for which reason that piece of ground received the name, which it still bears, of `the Field of Blood.'

World English Bible
27:8 Therefore that field was called "The Field of Blood" to this day.

Young's Literal Translation
27:8 therefore was that field called, `Field of blood,` unto this day.

9

Stephens 1550 Textus Receptus
tote eplhrwqh to rhqen dia ieremiou tou profhtou legontoV kai elabon ta triakonta arguria thn timhn tou tetimhmenou on etimhsanto apo uiwn israhl

Scrivener 1894 Textus Receptus
tote eplhrwqh to rhqen dia ieremiou tou profhtou legontoV kai elabon ta triakonta arguria thn timhn tou tetimhmenou on etimhsanto apo uiwn israhl

Byzantine Majority
tote eplhrwqh to rhqen dia ieremiou tou profhtou legontoV kai elabon ta triakonta arguria thn timhn tou tetimhmenou on etimhsanto apo uiwn israhl

Alexandrian
tote eplhrwqh to rhqen dia ieremiou tou profhtou legontoV kai elabon ta triakonta arguria thn timhn tou tetimhmenou on etimhsanto apo uiwn israhl

Hort and Westcott
tote eplhrwqh to rhqen dia ieremiou tou profhtou legontoV kai elabon ta triakonta arguria thn timhn tou tetimhmenou on etimhsanto apo uiwn israhl

Latin Vulgate
27:9 tunc impletum est quod dictum est per Hieremiam prophetam dicentem et acceperunt triginta argenteos pretium adpretiati quem adpretiaverunt a filiis Israhel

King James Version
27:9 Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;

American Standard Version
27:9 Then was fulfilled that which was spoken through Jeremiah the prophet, saying, And they took the thirty pieces of silver, the price of him that was priced, whom certain of the children of Israel did price;

Bible in Basic English
27:9 Then came true that which was said by Jeremiah the prophet, And they took the thirty bits of silver, the price of him who was valued by the children of Israel;

Darby's English Translation
27:9 Then was fulfilled that which was spoken through Jeremias the prophet, saying, And I took the thirty pieces of silver, the price of him that was set a price on, whom they who were of the sons of Israel had set a price on,

Douay Rheims
27:9 Then was fulfilled that which was spoken by Jeremias the prophet, saying: And they took the thirty pieces of silver, the price of him that was prized, whom they prized of the children of Israel.

Noah Webster Bible
27:9 Then was fulfilled that which was spoken by Jeremiah the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;

Weymouth New Testament
27:9 Then were fulfilled the words spoken by the Prophet Jeremiah, "And I took the thirty shekels, the price of the prized one on whom Israelites had set a price,

World English Bible
27:9 Then that which was spoken through Jeremiah the prophet was fulfilled, saying, "They took the thirty pieces of silver, the price of him who was priced, whom some of the children of Israel did price,

Young's Literal Translation
27:9 Then was fulfilled that spoken through Jeremiah the prophet, saying, `And I took the thirty silverlings, the price of him who hath been priced, whom they of the sons of Israel did price,

10

Stephens 1550 Textus Receptus
kai edwkan auta eiV ton agron tou keramewV kaqa sunetaxen moi kurioV

Scrivener 1894 Textus Receptus
kai edwkan auta eiV ton agron tou keramewV kaqa sunetaxen moi kurioV

Byzantine Majority
kai edwkan auta eiV ton agron tou keramewV kaqa sunetaxen moi kurioV

Alexandrian
kai edwkan auta eiV ton agron tou keramewV kaqa sunetaxen moi kurioV

Hort and Westcott
kai edwkan auta eiV ton agron tou keramewV kaqa sunetaxen moi kurioV

Latin Vulgate
27:10 et dederunt eos in agrum figuli sicut constituit mihi Dominus

King James Version
27:10 And gave them for the potter's field, as the Lord appointed me.

American Standard Version
27:10 and they gave them for the potter`s field, as the Lord appointed me.

Bible in Basic English
27:10 And they gave them for the potter's field, as I had word from the Lord.

Darby's English Translation
27:10 and they gave them for the field of the potter, according as the Lord commanded me.

Douay Rheims
27:10 And they gave them unto the potter's field, as the Lord appointed to me.

Noah Webster Bible
27:10 And gave them for the potter's field, as the Lord appointed me.

Weymouth New Testament
27:10 and gave them for the potter's field, as the Lord directed me."

World English Bible
27:10 and they gave them for the potter`s field, as the Lord commanded me."

Young's Literal Translation
27:10 and gave them for the field of the potter, as the Lord did appoint to me.`

11

Stephens 1550 Textus Receptus
o de ihsouV esth emprosqen tou hgemonoV kai ephrwthsen auton o hgemwn legwn su ei o basileuV twn ioudaiwn o de ihsouV efh autw su legeiV

Scrivener 1894 Textus Receptus
o de ihsouV esth emprosqen tou hgemonoV kai ephrwthsen auton o hgemwn legwn su ei o basileuV twn ioudaiwn o de ihsouV efh autw su legeiV

Byzantine Majority
o de ihsouV esth emprosqen tou hgemonoV kai ephrwthsen auton o hgemwn legwn su ei o basileuV twn ioudaiwn o de ihsouV efh autw su legeiV

Alexandrian
o de ihsouV estaqh emprosqen tou hgemonoV kai ephrwthsen auton o hgemwn legwn su ei o basileuV twn ioudaiwn o de ihsouV efh su legeiV

Hort and Westcott
o de ihsouV estaqh emprosqen tou hgemonoV kai ephrwthsen auton o hgemwn legwn su ei o basileuV twn ioudaiwn o de ihsouV efh su legeiV

Latin Vulgate
27:11 Iesus autem stetit ante praesidem et interrogavit eum praeses dicens tu es rex Iudaeorum dicit ei Iesus tu dicis

King James Version
27:11 And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.

American Standard Version
27:11 Now Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.

Bible in Basic English
27:11 And Jesus was before the ruler, who put a question to him, Are you the King of the Jews? And Jesus said to him, You say so.

Darby's English Translation
27:11 But Jesus stood before the governor. And the governor questioned him, saying, Art *thou* the King of the Jews? And Jesus said to him, Thou sayest.

Douay Rheims
27:11 And Jesus stood before the governor, and the governor asked him, saying: Art thou the king of the Jews? Jesus saith to him: Thou sayest it.

Noah Webster Bible
27:11 And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said to him, Thou sayest.

Weymouth New Testament
27:11 Meanwhile Jesus was brought before the Governor, and the latter put the question, "Are you the King of the Jews?" "I am their King," He answered.

World English Bible
27:11 Now Jesus stood before the governor: and the governor asked him, saying, "Are you the King of the Jews?" Jesus said to him, "So you say."

Young's Literal Translation
27:11 And Jesus stood before the governor, and the governor did question him, saying, `Art thou the king of the Jews!` And Jesus said to him, `Thou sayest.`

12

Stephens 1550 Textus Receptus
kai en tw kathgoreisqai auton upo twn arcierewn kai twn presbuterwn ouden apekrinato

Scrivener 1894 Textus Receptus
kai en tw kathgoreisqai auton upo twn arcierewn kai twn presbuterwn ouden apekrinato

Byzantine Majority
kai en tw kathgoreisqai auton upo twn arcierewn kai twn presbuterwn ouden apekrinato

Alexandrian
kai en tw kathgoreisqai auton upo twn arcierewn kai presbuterwn ouden apekrinato

Hort and Westcott
kai en tw kathgoreisqai auton upo twn arcierewn kai presbuterwn ouden apekrinato

Latin Vulgate
27:12 et cum accusaretur a principibus sacerdotum et senioribus nihil respondit

King James Version
27:12 And when he was accused of the chief priests and elders, he answered nothing.

American Standard Version
27:12 And when he was accused by the chief priests and elders, he answered nothing.

Bible in Basic English
27:12 But when the chief priests and those in authority made statements against him, he gave no answer.

Darby's English Translation
27:12 And when he was accused of the chief priests and the elders, he answered nothing.

Douay Rheims
27:12 And when he was accused by the chief priests and ancients, he answered nothing.

Noah Webster Bible
27:12 And when he was accused by the chief priests and elders, he answered nothing.

Weymouth New Testament
27:12 When however the High Priests and the Elders kept bringing their charges against Him, He said not a word in reply.

World English Bible
27:12 When he was accused by the chief priests and elders, he answered nothing.

Young's Literal Translation
27:12 And in his being accused by the chief priests and the elders, he did not answer any thing,

13

Stephens 1550 Textus Receptus
tote legei autw o pilatoV ouk akoueiV posa sou katamarturousin

Scrivener 1894 Textus Receptus
tote legei autw o pilatoV ouk akoueiV posa sou katamarturousin

Byzantine Majority
tote legei autw o pilatoV ouk akoueiV posa sou katamarturousin

Alexandrian
tote legei autw o pilatoV ouk akoueiV posa sou katamarturousin

Hort and Westcott
tote legei autw o pilatoV ouk akoueiV posa sou katamarturousin

Latin Vulgate
27:13 tunc dicit illi Pilatus non audis quanta adversum te dicant testimonia

King James Version
27:13 Then said Pilate unto him, Hearest thou not how many things they witness against thee?

American Standard Version
27:13 Then saith Pilate unto him, Hearest thou not how many things they witness against thee?

Bible in Basic English
27:13 Then says Pilate to him, Do you give no attention to what their witnesses say against you?

Darby's English Translation
27:13 Then says Pilate to him, Hearest thou not how many things they witness against thee?

Douay Rheims
27:13 Then Pilate saith to him: Dost not thou hear how great testimonies they allege against thee?

Noah Webster Bible
27:13 Then saith Pilate to him, Hearest thou not how many things they testify against thee?

Weymouth New Testament
27:13 "Do you not hear," asked Pilate, "what a mass of evidence they are bringing against you?"

World English Bible
27:13 Then Pilate said to him, "Don`t you hear how many things they testify against you?"

Young's Literal Translation
27:13 then saith Pilate to him, `Dost thou not hear how many things they witness against thee?`

14

Stephens 1550 Textus Receptus
kai ouk apekriqh autw proV oude en rhma wste qaumazein ton hgemona lian

Scrivener 1894 Textus Receptus
kai ouk apekriqh autw proV oude en rhma wste qaumazein ton hgemona lian

Byzantine Majority
kai ouk apekriqh autw proV oude en rhma wste qaumazein ton hgemona lian

Alexandrian
kai ouk apekriqh autw proV oude en rhma wste qaumazein ton hgemona lian

Hort and Westcott
kai ouk apekriqh autw proV oude en rhma wste qaumazein ton hgemona lian

Latin Vulgate
27:14 et non respondit ei ad ullum verbum ita ut miraretur praeses vehementer

King James Version
27:14 And he answered him to never a word; insomuch that the governor marvelled greatly.

American Standard Version
27:14 And he gave him no answer, not even to one word: insomuch that the governor marvelled greatly.

Bible in Basic English
27:14 And he gave him no answer, not even a word: so that the ruler was greatly surprised.

Darby's English Translation
27:14 And he answered him not so much as one word, so that the governor wondered exceedingly.

Douay Rheims
27:14 And he answered him to never a word; so that the governor wondered exceedingly.

Noah Webster Bible
27:14 And he answered him to not a word; so that the governor marveled greatly.

Weymouth New Testament
27:14 But He made no reply to a single accusation, so that the Governor was greatly astonished.

World English Bible
27:14 He gave him no answer, not even one word, so that the governor marveled greatly.

Young's Literal Translation
27:14 And he did not answer him, not even to one word, so that the governor did wonder greatly.

15

Stephens 1550 Textus Receptus
kata de eorthn eiwqei o hgemwn apoluein ena tw oclw desmion on hqelon

Scrivener 1894 Textus Receptus
kata de eorthn eiwqei o hgemwn apoluein ena tw oclw desmion on hqelon

Byzantine Majority
kata de eorthn eiwqei o hgemwn apoluein ena tw oclw desmion on hqelon

Alexandrian
kata de eorthn eiwqei o hgemwn apoluein ena tw oclw desmion on hqelon

Hort and Westcott
kata de eorthn eiwqei o hgemwn apoluein ena tw oclw desmion on hqelon

Latin Vulgate
27:15 per diem autem sollemnem consueverat praeses dimittere populo unum vinctum quem voluissent

King James Version
27:15 Now at [that] feast the governor was wont to release unto the people a prisoner, whom they would.

American Standard Version
27:15 Now at the feast the governor was wont to release unto the multitude one prisoner, whom they would.

Bible in Basic English
27:15 Now at the feast it was the way for the ruler to let free to the people one prisoner, at their selection.

Darby's English Translation
27:15 Now at the feast the governor was accustomed to release one prisoner to the crowd, whom they would.

Douay Rheims
27:15 Now upon the solemn day the governor was accustomed to release to the people one prisoner, whom they would.

Noah Webster Bible
27:15 Now at that feast, the governor was wont to release to the people a prisoner, whom they would.

Weymouth New Testament
27:15 "Now it was the Governor's custom at the Festival to release some one prisoner, whomsoever the populace desired;

World English Bible
27:15 Now at the feast the governor used to release to the multitude one prisoner, whom they wanted.

Young's Literal Translation
27:15 And at the feast the governor had been accustomed to release one to the multitude, a prisoner, whom they willed,

16

Stephens 1550 Textus Receptus
eicon de tote desmion epishmon legomenon barabban

Scrivener 1894 Textus Receptus
eicon de tote desmion epishmon legomenon barabban

Byzantine Majority
eicon de tote desmion epishmon legomenon barabban

Alexandrian
eicon de tote desmion epishmon legomenon [ihsoun] barabban

Hort and Westcott
eicon de tote desmion epishmon legomenon barabban

Latin Vulgate
27:16 habebat autem tunc vinctum insignem qui dicebatur Barabbas

King James Version
27:16 And they had then a notable prisoner, called Barabbas.

American Standard Version
27:16 And they had then a notable prisoner, called Barabbas.

Bible in Basic English
27:16 And they had then an important prisoner, whose name was Barabbas.

Darby's English Translation
27:16 And they had then a notable prisoner, named Barabbas.

Douay Rheims
27:16 And he had then a notorious prisoner, that was called Barabbas.

Noah Webster Bible
27:16 And they had then a notable prisoner, called Barabbas.

Weymouth New Testament
27:16 and at this time they had a notorious prisoner called Barabbas.

World English Bible
27:16 They had then a notable prisoner, called Barabbas.

Young's Literal Translation
27:16 and they had then a noted prisoner, called Barabbas,

17

Stephens 1550 Textus Receptus
sunhgmenwn oun autwn eipen autoiV o pilatoV tina qelete apolusw umin barabban h ihsoun ton legomenon criston

Scrivener 1894 Textus Receptus
sunhgmenwn oun autwn eipen autoiV o pilatoV tina qelete apolusw umin barabban h ihsoun ton legomenon criston

Byzantine Majority
sunhgmenwn oun autwn eipen autoiV o pilatoV tina qelete apolusw umin barabban h ihsoun ton legomenon criston

Alexandrian
sunhgmenwn oun autwn eipen autoiV o pilatoV tina qelete apolusw umin [ihsoun ton] barabban h ihsoun ton legomenon criston

Hort and Westcott
sunhgmenwn oun autwn eipen autoiV o pilatoV tina qelete apolusw umin ton barabban h ihsoun ton legomenon criston

Latin Vulgate
27:17 congregatis ergo illis dixit Pilatus quem vultis dimittam vobis Barabban an Iesum qui dicitur Christus

King James Version
27:17 Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?

American Standard Version
27:17 When therefore they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus who is called Christ?

Bible in Basic English
27:17 So when they came together, Pilate said to them, Whom will you have? Barabbas, or Jesus, who is named Christ?

Darby's English Translation
27:17 They therefore being gathered together, Pilate said to them, Whom will ye that I release to you, Barabbas, or Jesus who is called Christ?

Douay Rheims
27:17 They therefore being gathered together, Pilate said: Whom will you that I release to you, Barabbas, or Jesus that is called Christ?

Noah Webster Bible
27:17 Therefore when they were assembled, Pilate said to them, Whom will ye that I release to you? Barabbas, or Jesus, who is called Christ?

Weymouth New Testament
27:17 So when they were now assembled Pilate appealed to them. "Whom shall I release to you," he said, "Barabbas, or Jesus the so-called Christ?"

World English Bible
27:17 When therefore they were gathered together, Pilate said to them, "Whom do you want me to release to you? Barabbas, or Jesus, who is called Christ?"

Young's Literal Translation
27:17 they therefore having been gathered together, Pilate said to them, `Whom will ye I shall release to you? Barabbas or Jesus who is called Christ?`

18

Stephens 1550 Textus Receptus
hdei gar oti dia fqonon paredwkan auton

Scrivener 1894 Textus Receptus
hdei gar oti dia fqonon paredwkan auton

Byzantine Majority
hdei gar oti dia fqonon paredwkan auton

Alexandrian
hdei gar oti dia fqonon paredwkan auton

Hort and Westcott
hdei gar oti dia fqonon paredwkan auton

Latin Vulgate
27:18 sciebat enim quod per invidiam tradidissent eum

King James Version
27:18 For he knew that for envy they had delivered him.

American Standard Version
27:18 For he knew that for envy they had delivered him up.

Bible in Basic English
27:18 For he saw that for envy they had given him up.

Darby's English Translation
27:18 For he knew that they had delivered him up through envy.

Douay Rheims
27:18 For he knew that for envy they had delivered him.

Noah Webster Bible
27:18 (For he knew that for envy they had delivered him.)

Weymouth New Testament
27:18 For he knew that it was from envious hatred that Jesus had been brought before him.

World English Bible
27:18 For he knew that because of envy they had delivered him up.

Young's Literal Translation
27:18 for he had known that because of envy they had delivered him up.

19

Stephens 1550 Textus Receptus
kaqhmenou de autou epi tou bhmatoV apesteilen proV auton h gunh autou legousa mhden soi kai tw dikaiw ekeinw polla gar epaqon shmeron kat onar di auton

Scrivener 1894 Textus Receptus
kaqhmenou de autou epi tou bhmatoV apesteilen proV auton h gunh autou legousa mhden soi kai tw dikaiw ekeinw polla gar epaqon shmeron kat onar di auton

Byzantine Majority
kaqhmenou de autou epi tou bhmatoV apesteilen proV auton h gunh autou legousa mhden soi kai tw dikaiw ekeinw polla gar epaqon shmeron kat onar di auton

Alexandrian
kaqhmenou de autou epi tou bhmatoV apesteilen proV auton h gunh autou legousa mhden soi kai tw dikaiw ekeinw polla gar epaqon shmeron kat onar di auton

Hort and Westcott
kaqhmenou de autou epi tou bhmatoV apesteilen proV auton h gunh autou legousa mhden soi kai tw dikaiw ekeinw polla gar epaqon shmeron kat onar di auton

Latin Vulgate
27:19 sedente autem illo pro tribunali misit ad illum uxor eius dicens nihil tibi et iusto illi multa enim passa sum hodie per visum propter eum

King James Version
27:19 When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.

American Standard Version
27:19 And while he was sitting on the judgment-seat, his wife sent unto him, saying, Have thou nothing to do with that righteous man; for I have suffered many things this day in a dream because of him.

Bible in Basic English
27:19 And while he was on the judge's seat, his wife sent to him, saying, Have nothing to do with that upright man, for I have had much trouble this day in a dream because of him.

Darby's English Translation
27:19 But, as he was sitting on the judgment-seat, his wife sent to him, saying, Have thou nothing to do with that righteous man; for I have suffered to-day many things in a dream because of him.

Douay Rheims
27:19 And as he was sitting in the place of judgment, his wife sent to him, saying: Have thou nothing to do with that just man; for I have suffered many things this day in a dream because of him.

Noah Webster Bible
27:19 When he was sitting on the judgment-seat, his wife sent to him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream, because of him.

Weymouth New Testament
27:19 While he was sitting on the tribunal a message came to him from his wife. "Have nothing to do with that innocent man," she said, "for during the night I have suffered terribly in a dream through him."

World English Bible
27:19 While he was sitting on the judgment seat, his wife sent to him, saying, "Have nothing to do with that righteous man, for I have suffered many things this day in a dream because of him."

Young's Literal Translation
27:19 And as he is sitting on the tribunal, his wife sent unto him, saying, `Nothing -- to thee and to that righteous one, for many things did I suffer to-day in a dream because of him.`

20

Stephens 1550 Textus Receptus
oi de arciereiV kai oi presbuteroi epeisan touV oclouV ina aithswntai ton barabban ton de ihsoun apoleswsin

Scrivener 1894 Textus Receptus
oi de arciereiV kai oi presbuteroi epeisan touV oclouV ina aithswntai ton barabban ton de ihsoun apoleswsin

Byzantine Majority
oi de arciereiV kai oi presbuteroi epeisan touV oclouV ina aithswntai ton barabban ton de ihsoun apoleswsin

Alexandrian
oi de arciereiV kai oi presbuteroi epeisan touV oclouV ina aithswntai ton barabban ton de ihsoun apoleswsin

Hort and Westcott
oi de arciereiV kai oi presbuteroi epeisan touV oclouV ina aithswntai ton barabban ton de ihsoun apoleswsin

Latin Vulgate
27:20 princeps autem sacerdotum et seniores persuaserunt populis ut peterent Barabban Iesum vero perderent

King James Version
27:20 But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.

American Standard Version
27:20 Now the chief priests and the elders persuaded the multitudes that they should ask for Barabbas, and destroy Jesus.

Bible in Basic English
27:20 Now the chief priests and those in authority got the people to make request for Barabbas, and for Jesus to be put to death.

Darby's English Translation
27:20 But the chief priests and the elders persuaded the crowds that they should beg for Barabbas, and destroy Jesus.

Douay Rheims
27:20 But the chief priests and ancients persuaded the people, that they should ask Barabbas, and make Jesus away.

Noah Webster Bible
27:20 But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.

Weymouth New Testament
27:20 The High Priests, however, and the Elders urged the crowd to ask for Barabbas and to demand the death of Jesus.

World English Bible
27:20 Now the chief priests and the elders persuaded the multitudes that they should ask for Barabbas, and destroy Jesus.

Young's Literal Translation
27:20 And the chief priests and the elders did persuade the multitudes that they might ask for themselves Barabbas, and might destroy Jesus;

21

Stephens 1550 Textus Receptus
apokriqeiV de o hgemwn eipen autoiV tina qelete apo twn duo apolusw umin oi de eipon barabban

Scrivener 1894 Textus Receptus
apokriqeiV de o hgemwn eipen autoiV tina qelete apo twn duo apolusw umin oi de eipon barabban

Byzantine Majority
apokriqeiV de o hgemwn eipen autoiV tina qelete apo twn duo apolusw umin oi de eipon barabban

Alexandrian
apokriqeiV de o hgemwn eipen autoiV tina qelete apo twn duo apolusw umin oi de eipan ton barabban

Hort and Westcott
apokriqeiV de o hgemwn eipen autoiV tina qelete apo twn duo apolusw umin oi de eipan ton barabban

Latin Vulgate
27:21 respondens autem praeses ait illis quem vultis vobis de duobus dimitti at illi dixerunt Barabban

King James Version
27:21 The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.

American Standard Version
27:21 But the governor answered and said unto them, Which of the two will ye that I release unto you? And they said, Barabbas.

Bible in Basic English
27:21 But the ruler made answer and said to them, Which of the two is it your pleasure that I let go free? And they said, Barabbas.

Darby's English Translation
27:21 And the governor answering said to them, Which of the two will ye that I release unto you? And they said, Barabbas.

Douay Rheims
27:21 And the governor answering, said to them: Whether will you of the two to be released unto you? But they said, Barabbas.

Noah Webster Bible
27:21 The governor answered and said to them, Which of the two will ye that I release to you? They said, Barabbas.

Weymouth New Testament
27:21 So when the Governor a second time asked them, "Which of the two shall I release to you?" --they cried, "Barabbas!"

World English Bible
27:21 But the governor answered them, "Which of the two do you want me to release to you?" They said, "Barabbas!"

Young's Literal Translation
27:21 and the governor answering said to them, `Which of the two will ye that I shall release to you?` And they said, `Barabbas.`

22

Stephens 1550 Textus Receptus
legei autoiV o pilatoV ti oun poihsw ihsoun ton legomenon criston legousin autw panteV staurwqhtw

Scrivener 1894 Textus Receptus
legei autoiV o pilatoV ti oun poihsw ihsoun ton legomenon criston legousin autw panteV staurwqhtw

Byzantine Majority
legei autoiV o pilatoV ti oun poihsw ihsoun ton legomenon criston legousin autw panteV staurwqhtw

Alexandrian
legei autoiV o pilatoV ti oun poihsw ihsoun ton legomenon criston legousin panteV staurwqhtw

Hort and Westcott
legei autoiV o pilatoV ti oun poihsw ihsoun ton legomenon criston legousin panteV staurwqhtw

Latin Vulgate
27:22 dicit illis Pilatus quid igitur faciam de Iesu qui dicitur Christus

King James Version
27:22 Pilate saith unto them, What shall I do then with Jesus which is called Christ? [They] all say unto him, Let him be crucified.

American Standard Version
27:22 Pilate saith unto them, What then shall I do unto Jesus who is called Christ? They all say, Let him be crucified.

Bible in Basic English
27:22 Pilate says to them, What, then, am I to do with Jesus, who is named Christ? They all say, Let him be put to death on the cross.

Darby's English Translation
27:22 Pilate says to them, What then shall I do with Jesus, who is called Christ? They all say, Let him be crucified.

Douay Rheims
27:22 Pilate saith to them: What shall I do then with Jesus that is called Christ? They say all: Let him be crucified.

Noah Webster Bible
27:22 Pilate saith to them, What shall I do then with Jesus, who is called Christ? They all say to him, Let him be crucified.

Weymouth New Testament
27:22 "What then," said Pilate, "shall I do with Jesus, the so-called Christ?" With one voice they shouted, "Let him be crucified!"

World English Bible
27:22 Pilate said to them, "What then will I do to Jesus, who is called Christ?" They all said to him, "Let him be crucified!"

Young's Literal Translation
27:22 Pilate saith to them, `What then shall I do with Jesus who is called Christ?` They all say to him, `Let be crucified!`

23

Stephens 1550 Textus Receptus
o de hgemwn efh ti gar kakon epoihsen oi de perisswV ekrazon legonteV staurwqhtw

Scrivener 1894 Textus Receptus
o de hgemwn efh ti gar kakon epoihsen oi de perisswV ekrazon legonteV staurwqhtw

Byzantine Majority
o de hgemwn efh ti gar kakon epoihsen oi de perisswV ekrazon legonteV staurwqhtw

Alexandrian
o de efh ti gar kakon epoihsen oi de perisswV ekrazon legonteV staurwqhtw

Hort and Westcott
o de efh ti gar kakon epoihsen oi de perisswV ekrazon legonteV staurwqhtw

Latin Vulgate
27:23 dicunt omnes crucifigatur ait illis praeses quid enim mali fecit at illi magis clamabant dicentes crucifigatur

King James Version
27:23 And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.

American Standard Version
27:23 And he said, Why, what evil hath he done? But they cried out exceedingly, saying, Let him be crucified.

Bible in Basic English
27:23 And he said, Why, what evil has he done? But they gave loud cries, saying, To the cross with him!

Darby's English Translation
27:23 And the governor said, What evil then has he done? But they cried more than ever, saying, Let him be crucified.

Douay Rheims
27:23 The governor said to them: Why, what evil hath he done? But they cried out the more, saying: Let him be crucified.

Noah Webster Bible
27:23 And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.

Weymouth New Testament
27:23 "Why, what crime has he committed?" asked Pilate. But they kept on furiously shouting, "Let him be crucified!"

World English Bible
27:23 But the governor said, "Why? What evil has he done?" But they cried out exceedingly, saying, "Let him be crucified!"

Young's Literal Translation
27:23 And the governor said, `Why, what evil did he?` and they were crying out the more, saying, `Let be crucified.`

24

Stephens 1550 Textus Receptus
idwn de o pilatoV oti ouden wfelei alla mallon qoruboV ginetai labwn udwr apeniyato taV ceiraV apenanti tou oclou legwn aqwoV eimi apo tou aimatoV tou dikaiou toutou umeiV oyesqe

Scrivener 1894 Textus Receptus
idwn de o pilatoV oti ouden wfelei alla mallon qoruboV ginetai labwn udwr apeniyato taV ceiraV apenanti tou oclou legwn aqwoV eimi apo tou aimatoV tou dikaiou toutou umeiV oyesqe

Byzantine Majority
idwn de o pilatoV oti ouden wfelei alla mallon qoruboV ginetai labwn udwr apeniyato taV ceiraV apenanti tou oclou legwn aqwoV eimi apo tou aimatoV tou dikaiou toutou umeiV oyesqe

Alexandrian
idwn de o pilatoV oti ouden wfelei alla mallon qoruboV ginetai labwn udwr apeniyato taV ceiraV apenanti tou oclou legwn aqwoV eimi apo tou aimatoV toutou umeiV oyesqe

Hort and Westcott
idwn de o pilatoV oti ouden wfelei alla mallon qoruboV ginetai labwn udwr apeniyato taV ceiraV katenanti tou oclou legwn aqwoV eimi apo tou aimatoV toutou umeiV oyesqe

Latin Vulgate
27:24 videns autem Pilatus quia nihil proficeret sed magis tumultus fieret accepta aqua lavit manus coram populo dicens innocens ego sum a sanguine iusti huius vos videritis

King James Version
27:24 When Pilate saw that he could prevail nothing, but [that] rather a tumult was made, he took water, and washed [his] hands before the multitude, saying, I am innocent of the blood of this just person: see ye [to it].

American Standard Version
27:24 So when Pilate saw that he prevailed nothing, but rather that a tumult was arising, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this righteous man; see ye to it.

Bible in Basic English
27:24 So when Pilate saw that he was able to do nothing, but that trouble was working up, he took water and, washing his hands before the people, said, The blood of this upright man is not on my hands: you are responsible.

Darby's English Translation
27:24 And Pilate, seeing that it availed nothing, but that rather a tumult was arising, having taken water, washed his hands before the crowd, saying, I am guiltless of the blood of this righteous one: see *ye* to it.

Douay Rheims
27:24 And Pilate seeing that he prevailed nothing, but that rather a tumult was made; taking water washed his hands before the people, saying: I am innocent of the blood of this just man; look you to it.

Noah Webster Bible
27:24 When Pilate saw that he could not prevail at all, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.

Weymouth New Testament
27:24 So when he saw that he could gain nothing, but that on the contrary there was a riot threatening, he called for water and washed his hands in sight of them all, saying, "I am not responsible for this murder: you must answer for it."

World English Bible
27:24 So when Pilate saw that nothing was gained, but rather that a disturbance was starting, he took water, and washed his hands before the multitude, saying, "I am innocent of the blood of this righteous person. You see to it."

Young's Literal Translation
27:24 And Pilate having seen that it profiteth nothing, but rather a tumult is made, having taken water, he did wash the hands before the multitude, saying, `I am innocent from the blood of this righteous one; ye -- ye shall see;`

25

Stephens 1550 Textus Receptus
kai apokriqeiV paV o laoV eipen to aima autou ef hmaV kai epi ta tekna hmwn

Scrivener 1894 Textus Receptus
kai apokriqeiV paV o laoV eipen to aima autou ef hmaV kai epi ta tekna hmwn

Byzantine Majority
kai apokriqeiV paV o laoV eipen to aima autou ef hmaV kai epi ta tekna hmwn

Alexandrian
kai apokriqeiV paV o laoV eipen to aima autou ef hmaV kai epi ta tekna hmwn

Hort and Westcott
kai apokriqeiV paV o laoV eipen to aima autou ef hmaV kai epi ta tekna hmwn

Latin Vulgate
27:25 et respondens universus populus dixit sanguis eius super nos et super filios nostros

King James Version
27:25 Then answered all the people, and said, His blood [be] on us, and on our children.

American Standard Version
27:25 And all the people answered and said, His blood be on us, and on our children.

Bible in Basic English
27:25 And all the people made answer and said, Let his blood be on us, and on our children.

Darby's English Translation
27:25 And all the people answering said, His blood be on us and on our children.

Douay Rheims
27:25 And the whole people answering, said: His blood be upon us and our children.

Noah Webster Bible
27:25 Then answered all the people, and said, His blood be on us, and on our children.

Weymouth New Testament
27:25 "His blood," replied all the people, "be on us and on our children!"

World English Bible
27:25 All the people answered, "May his blood be on us, and on our children!"

Young's Literal Translation
27:25 and all the people answering said, `His blood is upon us, and upon our children!`

26

Stephens 1550 Textus Receptus
tote apelusen autoiV ton barabban ton de ihsoun fragellwsaV paredwken ina staurwqh

Scrivener 1894 Textus Receptus
tote apelusen autoiV ton barabban ton de ihsoun fragellwsaV paredwken ina staurwqh

Byzantine Majority
tote apelusen autoiV ton barabban ton de ihsoun fragellwsaV paredwken ina staurwqh

Alexandrian
tote apelusen autoiV ton barabban ton de ihsoun fragellwsaV paredwken ina staurwqh

Hort and Westcott
tote apelusen autoiV ton barabban ton de ihsoun fragellwsaV paredwken ina staurwqh

Latin Vulgate
27:26 tunc dimisit illis Barabban Iesum autem flagellatum tradidit eis ut crucifigeretur

King James Version
27:26 Then released he Barabbas unto them: and when he had scourged Jesus, he delivered [him] to be crucified.

American Standard Version
27:26 Then released he unto them Barabbas; but Jesus he scourged and delivered to be crucified.

Bible in Basic English
27:26 Then he let Barabbas go free: but after having Jesus whipped, he gave him up to be put to death on the cross.

Darby's English Translation
27:26 Then he released to them Barabbas; but Jesus, having scourged him, he delivered up that he might be crucified.

Douay Rheims
27:26 Then he released to them Barabbas, and having scourged Jesus, delivered him unto them to be crucified.

Noah Webster Bible
27:26 Then he released Barabbas to them: and when he had scourged Jesus, he delivered him to be crucified.

Weymouth New Testament
27:26 Then he released Barabbas to them, but Jesus he ordered to be scourged, and gave Him up to be crucified.

World English Bible
27:26 Then he released to them Barabbas, but Jesus he flogged and delivered to be crucified.

Young's Literal Translation
27:26 Then did he release to them Barabbas, and having scourged Jesus, he delivered him up that he may be crucified;

27

Stephens 1550 Textus Receptus
tote oi stratiwtai tou hgemonoV paralabonteV ton ihsoun eiV to praitwrion sunhgagon ep auton olhn thn speiran

Scrivener 1894 Textus Receptus
tote oi stratiwtai tou hgemonoV paralabonteV ton ihsoun eiV to praitwrion sunhgagon ep auton olhn thn speiran

Byzantine Majority
tote oi stratiwtai tou hgemonoV paralabonteV ton ihsoun eiV to praitwrion sunhgagon ep auton olhn thn speiran

Alexandrian
tote oi stratiwtai tou hgemonoV paralabonteV ton ihsoun eiV to praitwrion sunhgagon ep auton olhn thn speiran

Hort and Westcott
tote oi stratiwtai tou hgemonoV paralabonteV ton ihsoun eiV to praitwrion sunhgagon ep auton olhn thn speiran

Latin Vulgate
27:27 tunc milites praesidis suscipientes Iesum in praetorio congregaverunt ad eum universam cohortem

King James Version
27:27 Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band [of soldiers].

American Standard Version
27:27 Then the soldiers of the governor took Jesus into the Praetorium, and gathered unto him the whole band.

Bible in Basic English
27:27 Then the ruler's armed men took Jesus into the open square, and got all their band together.

Darby's English Translation
27:27 Then the soldiers of the governor, having taken Jesus with them to the praetorium, gathered against him the whole band,

Douay Rheims
27:27 Then the soldiers of the governor taking Jesus into the hall, gathered together unto him the whole band;

Noah Webster Bible
27:27 Then the soldiers of the governor took Jesus into the common hall, and gathered to him the whole band of soldiers.

Weymouth New Testament
27:27 Then the Governor's soldiers took Jesus into the Praetorium, and called together the whole battalion to make sport of Him.

World English Bible
27:27 Then the governor`s soldiers took Jesus into the Praetorium, and gathered to him the whole cohort.

Young's Literal Translation
27:27 then the soldiers of the governor having taken Jesus to the Praetorium, did gather to him all the band;

28

Stephens 1550 Textus Receptus
kai ekdusanteV auton perieqhkan autw clamuda kokkinhn

Scrivener 1894 Textus Receptus
kai ekdusanteV auton perieqhkan autw clamuda kokkinhn

Byzantine Majority
kai ekdusanteV auton perieqhkan autw clamuda kokkinhn

Alexandrian
kai ekdusanteV auton clamuda kokkinhn perieqhkan autw

Hort and Westcott
kai ekdusanteV auton clamuda kokkinhn perieqhkan autw

Latin Vulgate
27:28 et exuentes eum clamydem coccineam circumdederunt ei

King James Version
27:28 And they stripped him, and put on him a scarlet robe.

American Standard Version
27:28 And they stripped him, and put on him a scarlet robe.

Bible in Basic English
27:28 And they took off his clothing, and put on him a red robe.

Darby's English Translation
27:28 and having taken off his garment, put on him a scarlet cloak;

Douay Rheims
27:28 And stripping him, they put a scarlet cloak about him.

Noah Webster Bible
27:28 And they stripped him, and put on him a scarlet robe.

Weymouth New Testament
27:28 Stripping off His garments, they put on Him a general's short crimson cloak.

World English Bible
27:28 They stripped him, and put a scarlet robe on him.

Young's Literal Translation
27:28 and having unclothed him, they put around him a crimson cloak,

29

Stephens 1550 Textus Receptus
kai plexanteV stefanon ex akanqwn epeqhkan epi thn kefalhn autou kai kalamon epi thn dexian autou kai gonupethsanteV emprosqen autou enepaizon autw legonteV caire o basileus twn ioudaiwn

Scrivener 1894 Textus Receptus
kai plexanteV stefanon ex akanqwn epeqhkan epi thn kefalhn autou kai kalamon epi thn dexian autou kai gonupethsanteV emprosqen autou enepaizon autw legonteV caire o basileus twn ioudaiwn

Byzantine Majority
kai plexanteV stefanon ex akanqwn epeqhkan epi thn kefalhn autou kai kalamon epi thn dexian autou kai gonupethsanteV emprosqen autou enepaizon autw legonteV caire o basileus twn ioudaiwn

Alexandrian
kai plexanteV stefanon ex akanqwn epeqhkan epi ths kefalhs autou kai kalamon en th dexia autou kai gonupethsanteV emprosqen autou enepaixan autw legonteV caire basileu twn ioudaiwn

Hort and Westcott
kai plexanteV stefanon ex akanqwn epeqhkan epi thV kefalhV autou kai kalamon en th dexia autou kai gonupethsanteV emprosqen autou enepaixan autw legonteV caire basileu twn ioudaiwn

Latin Vulgate
27:29 et plectentes coronam de spinis posuerunt super caput eius et harundinem in dextera eius et genu flexo ante eum inludebant dicentes have rex Iudaeorum

King James Version
27:29 And when they had platted a crown of thorns, they put [it] upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!

American Standard Version
27:29 And they platted a crown of thorns and put it upon his head, and a reed in his right hand; and they kneeled down before him, and mocked him, saying, Hail, King of the Jews!

Bible in Basic English
27:29 And they made a crown of thorns and put it on his head, and put a rod in his right hand, and they went down on their knees before him, and made sport of him, saying, Long life to the King of the Jews.

Darby's English Translation
27:29 and having woven a crown out of thorns, they put it on his head, and a reed in his right hand; and, bowing the knee before him, they mocked him, saying, Hail, King of the Jews!

Douay Rheims
27:29 And platting a crown of thorns, they put it upon his head, and a reed in his right hand. And bowing the knee before him, they mocked him, saying: Hail, king of the Jews.

Noah Webster Bible
27:29 And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews?

Weymouth New Testament
27:29 They twisted a wreath of thorny twigs and put it on His head, and they put a sceptre of cane in His right hand, and kneeling to Him they shouted in mockery, "Long live the King of the Jews!"

World English Bible
27:29 They braided a crown of thorns and put it on his head, and a reed in his right hand; and they kneeled down before him, and mocked him, saying, "Hail, King of the Jews!"

Young's Literal Translation
27:29 and having plaited him a crown out of thorns they put it on his head, and a reed in his right hand, and having kneeled before him, they were mocking him, saying, `Hail, the king of the Jews.`

30

Stephens 1550 Textus Receptus
kai emptusanteV eiV auton elabon ton kalamon kai etupton eiV thn kefalhn autou

Scrivener 1894 Textus Receptus
kai emptusanteV eiV auton elabon ton kalamon kai etupton eiV thn kefalhn autou

Byzantine Majority
kai emptusanteV eiV auton elabon ton kalamon kai etupton eiV thn kefalhn autou

Alexandrian
kai emptusanteV eiV auton elabon ton kalamon kai etupton eiV thn kefalhn autou

Hort and Westcott
kai emptusanteV eiV auton elabon ton kalamon kai etupton eiV thn kefalhn autou

Latin Vulgate
27:30 et expuentes in eum acceperunt harundinem et percutiebant caput eius

King James Version
27:30 And they spit upon him, and took the reed, and smote him on the head.

American Standard Version
27:30 And they spat upon him, and took the reed and smote him on the head.

Bible in Basic English
27:30 And they put shame on him, and gave him blows on the head with the rod.

Darby's English Translation
27:30 And having spit upon him, they took the reed and beat him on his head.

Douay Rheims
27:30 And spitting upon him, they took the reed, and struck his head.

Noah Webster Bible
27:30 And they spit upon him, and took the reed, and struck him on the head.

Weymouth New Testament
27:30 Then they spat upon Him, and taking the cane they repeatedly struck Him on the head with it.

World English Bible
27:30 They spat on him, and took the reed and struck him on the head.

Young's Literal Translation
27:30 And having spit on him, they took the reed, and were smiting on his head;

31

Stephens 1550 Textus Receptus
kai ote enepaixan autw exedusan auton thn clamuda kai enedusan auton ta imatia autou kai aphgagon auton eiV to staurwsai

Scrivener 1894 Textus Receptus
kai ote enepaixan autw exedusan auton thn clamuda kai enedusan auton ta imatia autou kai aphgagon auton eiV to staurwsai

Byzantine Majority
kai ote enepaixan autw exedusan auton thn clamuda kai enedusan auton ta imatia autou kai aphgagon auton eiV to staurwsai

Alexandrian
kai ote enepaixan autw exedusan auton thn clamuda kai enedusan auton ta imatia autou kai aphgagon auton eiV to staurwsai

Hort and Westcott
kai ote enepaixan autw exedusan auton thn clamuda kai enedusan auton ta imatia autou kai aphgagon auton eiV to staurwsai

Latin Vulgate
27:31 et postquam inluserunt ei exuerunt eum clamydem et induerunt eum vestimentis eius et duxerunt eum ut crucifigerent

King James Version
27:31 And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify [him].

American Standard Version
27:31 And when they had mocked him, they took off from him the robe, and put on him his garments, and led him away to crucify him.

Bible in Basic English
27:31 And when they had made sport of him, they took the robe off him, and put his clothing on him, and took him away to put him on the cross.

Darby's English Translation
27:31 And when they had mocked him, they took the cloak off him, and put his own clothes on him, and led him away to crucify.

Douay Rheims
27:31 And after they had mocked him, they took off the cloak from him, and put on him his own garments, and led him away to crucify him.

Noah Webster Bible
27:31 And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.

Weymouth New Testament
27:31 At last, having finished their sport, they took off the cloak, clothed Him again in His own garments, and led Him away for crucifixion.

World English Bible
27:31 When they had mocked him, they took the robe off from him, and put his clothes on him, and led him away to crucify him.

Young's Literal Translation
27:31 and when they had mocked him, they took off from him the cloak, and put on him his own garments, and led him away to crucify him.

32

Stephens 1550 Textus Receptus
exercomenoi de euron anqrwpon kurhnaion onomati simwna touton hggareusan ina arh ton stauron autou

Scrivener 1894 Textus Receptus
exercomenoi de euron anqrwpon kurhnaion onomati simwna touton hggareusan ina arh ton stauron autou

Byzantine Majority
exercomenoi de euron anqrwpon kurhnaion onomati simwna touton hggareusan ina arh ton stauron autou

Alexandrian
exercomenoi de euron anqrwpon kurhnaion onomati simwna touton hggareusan ina arh ton stauron autou

Hort and Westcott
exercomenoi de euron anqrwpon kurhnaion onomati simwna touton hggareusan ina arh ton stauron autou

Latin Vulgate
27:32 exeuntes autem invenerunt hominem cyreneum nomine Simonem hunc angariaverunt ut tolleret crucem eius

King James Version
27:32 And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.

American Standard Version
27:32 And as they came out, they found a man of Cyrene, Simon by name: him they compelled to go with them, that he might bear his cross.

Bible in Basic English
27:32 And while they were coming out, they saw a man of Cyrene, Simon by name, and they made him go with them, so that he might take up his cross.

Darby's English Translation
27:32 And as they went forth they found a man of Cyrene, Simon by name; him they compelled to go with them that he might bear his cross.

Douay Rheims
27:32 And going out, they found a man of Cyrene, named Simon: him they forced to take up his cross.

Noah Webster Bible
27:32 And as they came out, they found a man of Cyrene, Simon by name: him they constrained to bear his cross.

Weymouth New Testament
27:32 Going out they met a Cyrenaean named Simon; whom they compelled to carry His cross,

World English Bible
27:32 As they came out, they found a man of Cyrene, Simon by name, and they compelled him to go with them, that he might carry his cross.

Young's Literal Translation
27:32 And coming forth, they found a man, a Cyrenian, by name Simon: him they impressed that he might bear his cross;

33

Stephens 1550 Textus Receptus
kai elqonteV eiV topon legomenon golgoqa os estin legomenos kraniou topoV

Scrivener 1894 Textus Receptus
kai elqonteV eiV topon legomenon golgoqa os estin legomenos kraniou topoV

Byzantine Majority
kai elqonteV eiV topon legomenon golgoqa o estin legomenos kraniou topoV

Alexandrian
kai elqonteV eiV topon legomenon golgoqa o estin kraniou topoV legomenos

Hort and Westcott
kai elqonteV eiV topon legomenon golgoqa o estin kraniou topoV legomenoV

Latin Vulgate
27:33 et venerunt in locum qui dicitur Golgotha quod est Calvariae locus

King James Version
27:33 And when they were come unto a place called Golgotha, that is to say, a place of a skull,

American Standard Version
27:33 And they were come unto a place called Golgotha, that is to say, The place of a skull,

Bible in Basic English
27:33 And when they came to the place named Golgotha, that is to say, Dead Man's Head,

Darby's English Translation
27:33 And having come to a place called Golgotha, which means Place of a skull,

Douay Rheims
27:33 And they came to the place that is called Golgotha, which is the place of Calvary.

Noah Webster Bible
27:33 And when they had come to a place called Golgotha, that is to say, a place of a skull,

Weymouth New Testament
27:33 and so they came to a place called Golgotha, which means `Skull-ground.'

World English Bible
27:33 They came to a place called "Golgotha," that is to say, "The place of a skull."

Young's Literal Translation
27:33 and having come to a place called Golgotha, that is called Place of a Skull,

34

Stephens 1550 Textus Receptus
edwkan autw piein oxos meta colhV memigmenon kai geusamenoV ouk hqelen piein

Scrivener 1894 Textus Receptus
edwkan autw piein oxos meta colhV memigmenon kai geusamenoV ouk hqelen piein

Byzantine Majority
edwkan autw piein oxos meta colhV memigmenon kai geusamenoV ouk hqelen piein

Alexandrian
edwkan autw piein oinon meta colhV memigmenon kai geusamenoV ouk hqelhsen piein

Hort and Westcott
edwkan autw piein oinon meta colhV memigmenon kai geusamenoV ouk hqelhsen piein

Latin Vulgate
27:34 et dederunt ei vinum bibere cum felle mixtum et cum gustasset noluit bibere

King James Version
27:34 They gave him vinegar to drink mingled with gall: and when he had tasted [thereof], he would not drink.

American Standard Version
27:34 they gave him wine to drink mingled with gall: and when he had tasted it, he would not drink.

Bible in Basic English
27:34 They gave him wine mixed with bitter drink: and after tasting it, he took no more.

Darby's English Translation
27:34 they gave to him to drink vinegar mingled with gall; and having tasted it, he would not drink.

Douay Rheims
27:34 And they gave him wine to drink mingled with gall. And when he had tasted, he would not drink.

Noah Webster Bible
27:34 They gave him vinegar to drink, mingled with gall: and when he had tasted of it, he would not drink.

Weymouth New Testament
27:34 Here they gave Him a mixture of wine and gall to drink, but having tasted it He refused to drink it.

World English Bible
27:34 They gave him sour wine to drink mixed with gall. When he had tasted it, he would not drink.

Young's Literal Translation
27:34 they gave him to drink vinegar mixed with gall, and having tasted, he would not drink.

35

Stephens 1550 Textus Receptus
staurwsanteV de auton diemerisanto ta imatia autou ballonteV klhron ina plhrwqh to rhqen upo tou profhtou diemerisanto ta imatia mou eautois kai epi ton imatismon mou ebalon klhron

Scrivener 1894 Textus Receptus
staurwsanteV de auton diemerisanto ta imatia autou ballonteV klhron ina plhrwqh to rhqen upo tou profhtou diemerisanto ta imatia mou eautois kai epi ton imatismon mou ebalon klhron

Byzantine Majority
staurwsanteV de auton diemerisanto ta imatia autou ballonteV klhron

Alexandrian
staurwsanteV de auton diemerisanto ta imatia autou ballonteV klhron

Hort and Westcott
staurwsanteV de auton diemerisanto ta imatia autou ballonteV klhron

Latin Vulgate
27:35 postquam autem crucifixerunt eum diviserunt vestimenta eius sortem mittentes

King James Version
27:35 And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.

American Standard Version
27:35 And when they had crucified him, they parted his garments among them, casting lots;

Bible in Basic English
27:35 And when they had put him on the cross, they made division of his clothing among them by the decision of chance.

Darby's English Translation
27:35 And having crucified him, they parted his clothes amongst themselves, casting lots.

Douay Rheims
27:35 And after they had crucified him, they divided his garments, casting lots; that it might be fulfilled which was spoken by the prophet, saying: They divided my garments among them; and upon my vesture they cast lots.

Noah Webster Bible
27:35 And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture they cast lots.

Weymouth New Testament
27:35 After crucifying Him, they divided His garments among them by lot,

World English Bible
27:35 When they had crucified him, they divided his clothing among them, casting lots,

Young's Literal Translation
27:35 And having crucified him, they divided his garments, casting a lot, that it might be fulfilled that was spoken by the prophet, `They divided my garments to themselves, and over my vesture they cast a lot;`

36

Stephens 1550 Textus Receptus
kai kaqhmenoi ethroun auton ekei

Scrivener 1894 Textus Receptus
kai kaqhmenoi ethroun auton ekei

Byzantine Majority
kai kaqhmenoi ethroun auton ekei

Alexandrian
kai kaqhmenoi ethroun auton ekei

Hort and Westcott
kai kaqhmenoi ethroun auton ekei

Latin Vulgate
27:36 et sedentes servabant eum

King James Version
27:36 And sitting down they watched him there;

American Standard Version
27:36 and they sat and watched him there.

Bible in Basic English
27:36 And they were seated there watching him.

Darby's English Translation
27:36 And sitting down, they kept guard over him there.

Douay Rheims
27:36 And they sat and watched him.

Noah Webster Bible
27:36 And sitting down, they watched him there:

Weymouth New Testament
27:36 and sat down there on guard.

World English Bible
27:36 and they sat and watched him there.

Young's Literal Translation
27:36 and sitting down, they were watching him there,

37

Stephens 1550 Textus Receptus
kai epeqhkan epanw thV kefalhV autou thn aitian autou gegrammenhn outoV estin ihsouV o basileuV twn ioudaiwn

Scrivener 1894 Textus Receptus
kai epeqhkan epanw thV kefalhV autou thn aitian autou gegrammenhn outoV estin ihsouV o basileuV twn ioudaiwn

Byzantine Majority
kai epeqhkan epanw thV kefalhV autou thn aitian autou gegrammenhn outoV estin ihsouV o basileuV twn ioudaiwn

Alexandrian
kai epeqhkan epanw thV kefalhV autou thn aitian autou gegrammenhn outoV estin ihsouV o basileuV twn ioudaiwn

Hort and Westcott
kai epeqhkan epanw thV kefalhV autou thn aitian autou gegrammenhn outoV estin ihsouV o basileuV twn ioudaiwn

Latin Vulgate
27:37 et inposuerunt super caput eius causam ipsius scriptam hic est Iesus rex Iudaeorum

King James Version
27:37 And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.

American Standard Version
27:37 And they set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.

Bible in Basic English
27:37 And they put up over his head the statement of his crime in writing, THIS IS JESUS THE KING OF THE JEWS.

Darby's English Translation
27:37 And they set up over his head his accusation written: This is Jesus, the King of the Jews.

Douay Rheims
27:37 And they put over his head his cause written: THIS IS JESUS THE KING OF THE JEWS.

Noah Webster Bible
27:37 And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.

Weymouth New Testament
27:37 Over His head they placed a written statement of the charge against Him: THIS IS JESUS THE KING OF THE JEWS.

World English Bible
27:37 They set up over his head his accusation written, "THIS IS JESUS, THE KING OF THE JEWS."

Young's Literal Translation
27:37 and they put up over his head, his accusation written, `This is Jesus, the king of the Jews.`

38

Stephens 1550 Textus Receptus
tote staurountai sun autw duo lhstai eiV ek dexiwn kai eiV ex euwnumwn

Scrivener 1894 Textus Receptus
tote staurountai sun autw duo lhstai eiV ek dexiwn kai eiV ex euwnumwn

Byzantine Majority
tote staurountai sun autw duo lhstai eiV ek dexiwn kai eiV ex euwnumwn

Alexandrian
tote staurountai sun autw duo lhstai eiV ek dexiwn kai eiV ex euwnumwn

Hort and Westcott
tote staurountai sun autw duo lhstai eiV ek dexiwn kai eiV ex euwnumwn

Latin Vulgate
27:38 tunc crucifixi sunt cum eo duo latrones unus a dextris et unus a sinistris

King James Version
27:38 Then were there two thieves crucified with him, one on the right hand, and another on the left.

American Standard Version
27:38 Then are there crucified with him two robbers, one on the right hand and one on the left.

Bible in Basic English
27:38 Then two thieves were put on crosses with him, one on the right and one on the left.

Darby's English Translation
27:38 Then are crucified with him two robbers, one on the right hand and one on the left.

Douay Rheims
27:38 Then were crucified with him two thieves: one on the right hand, and one on the left.

Noah Webster Bible
27:38 Then were there two thieves crucified with him: one on the right hand, and another on the left.

Weymouth New Testament
27:38 At the same time two robbers were crucified with Him, one at His right hand and the other at His left.

World English Bible
27:38 Then there were two robbers crucified with him, one on his right hand and one on the left.

Young's Literal Translation
27:38 Then crucified with him are two robbers, one on the right hand, and one on the left,

39

Stephens 1550 Textus Receptus
oi de paraporeuomenoi eblasfhmoun auton kinounteV taV kefalaV autwn

Scrivener 1894 Textus Receptus
oi de paraporeuomenoi eblasfhmoun auton kinounteV taV kefalaV autwn

Byzantine Majority
oi de paraporeuomenoi eblasfhmoun auton kinounteV taV kefalaV autwn

Alexandrian
oi de paraporeuomenoi eblasfhmoun auton kinounteV taV kefalaV autwn

Hort and Westcott
oi de paraporeuomenoi eblasfhmoun auton kinounteV taV kefalaV autwn

Latin Vulgate
27:39 praetereuntes autem blasphemabant eum moventes capita sua

King James Version
27:39 And they that passed by reviled him, wagging their heads,

American Standard Version
27:39 And they that passed by railed on him, wagging their heads,

Bible in Basic English
27:39 And those who went by said bitter words to him, shaking their heads and saying,

Darby's English Translation
27:39 But the passers-by reviled him, shaking their heads

Douay Rheims
27:39 And they that passed by, blasphemed him, wagging their heads,

Noah Webster Bible
27:39 And they that passed by, reviled him, wagging their heads,

Weymouth New Testament
27:39 And the passers-by reviled Him. They shook their heads at Him

World English Bible
27:39 Those who passed by blasphemed him, wagging their heads,

Young's Literal Translation
27:39 and those passing by were speaking evil of him, wagging their heads,

40

Stephens 1550 Textus Receptus
kai legonteV o kataluwn ton naon kai en trisin hmeraiV oikodomwn swson seauton ei uioV ei tou qeou katabhqi apo tou staurou

Scrivener 1894 Textus Receptus
kai legonteV o kataluwn ton naon kai en trisin hmeraiV oikodomwn swson seauton ei uioV ei tou qeou katabhqi apo tou staurou

Byzantine Majority
kai legonteV o kataluwn ton naon kai en trisin hmeraiV oikodomwn swson seauton ei uioV ei tou qeou katabhqi apo tou staurou

Alexandrian
kai legonteV o kataluwn ton naon kai en trisin hmeraiV oikodomwn swson seauton ei uioV ei tou qeou [kai] katabhqi apo tou staurou

Hort and Westcott
kai legonteV o kataluwn ton naon kai en trisin hmeraiV oikodomwn swson seauton ei uioV ei tou qeou katabhqi apo tou staurou

Latin Vulgate
27:40 et dicentes qui destruit templum et in triduo illud reaedificat salva temet ipsum si Filius Dei es descende de cruce

King James Version
27:40 And saying, Thou that destroyest the temple, and buildest [it] in three days, save thyself. If thou be the Son of God, come down from the cross.

American Standard Version
27:40 and saying, Thou that destroyest the temple, and buildest it in three days, save thyself: if thou art the Son of God, come down from the cross.

Bible in Basic English
27:40 You who would give the Temple to destruction and put it up again in three days, get yourself free: if you are the Son of God, come down from the cross.

Darby's English Translation
27:40 and saying, Thou that destroyest the temple and buildest it in three days, save thyself. If thou art Son of God, descend from the cross.

Douay Rheims
27:40 And saying: Vah, thou that destroyest the temple of God, and in three days dost rebuild it: save thy own self: if thou be the Son of God, come down from the cross.

Noah Webster Bible
27:40 And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou art the Son of God, come down from the cross.

Weymouth New Testament
27:40 and said, "You who would pull down the Sanctuary and build a new one within three days, save yourself. If you are God's Son, come down from the cross."

World English Bible
27:40 and saying, "You who destroy the temple, and build it in three days, save yourself! If you are the Son of God, come down from the cross!"

Young's Literal Translation
27:40 and saying, `Thou that art throwing down the sanctuary, and in three days building it, save thyself; if Son thou art of God, come down from the cross.`

41

Stephens 1550 Textus Receptus
omoiwV de kai oi arciereiV empaizonteV meta twn grammatewn kai presbuterwn elegon

Scrivener 1894 Textus Receptus
omoiwV de kai oi arciereiV empaizonteV meta twn grammatewn kai presbuterwn elegon

Byzantine Majority
omoiwV de kai oi arciereiV empaizonteV meta twn grammatewn kai presbuterwn kai farisaiwn elegon

Alexandrian
omoiwV kai oi arciereiV empaizonteV meta twn grammatewn kai presbuterwn elegon

Hort and Westcott
omoiwV kai oi arciereiV empaizonteV meta twn grammatewn kai presbuterwn elegon

Latin Vulgate
27:41 similiter et principes sacerdotum inludentes cum scribis et senioribus dicentes

King James Version
27:41 Likewise also the chief priests mocking [him], with the scribes and elders, said,

American Standard Version
27:41 In like manner also the chief priests mocking him, with the scribes and elders, said,

Bible in Basic English
27:41 In the same way, the chief priests, making sport of him, with the scribes and those in authority, said,

Darby's English Translation
27:41 And in like manner the chief priests also, mocking, with the scribes and elders, said,

Douay Rheims
27:41 In like manner also the chief priests, with the scribes and ancients, mocking, said:

Noah Webster Bible
27:41 Likewise also the chief priests mocking him, with the scribes and elders, said,

Weymouth New Testament
27:41 In like manner the High Priests also, together with the Scribes and the Elders, taunted Him.

World English Bible
27:41 Likewise the chief priests also mocking, with the scribes, the Pharisees, and the elders, said,

Young's Literal Translation
27:41 And in like manner also the chief priests mocking, with the scribes and elders, said,

42

Stephens 1550 Textus Receptus
allouV eswsen eauton ou dunatai swsai ei basileuV israhl estin katabatw nun apo tou staurou kai pisteusomen autw

Scrivener 1894 Textus Receptus
allouV eswsen eauton ou dunatai swsai ei basileuV israhl estin katabatw nun apo tou staurou kai pisteusomen autw

Byzantine Majority
allouV eswsen eauton ou dunatai swsai ei basileuV israhl estin katabatw nun apo tou staurou kai pisteusomen ep autw

Alexandrian
allouV eswsen eauton ou dunatai swsai basileuV israhl estin katabatw nun apo tou staurou kai pisteusomen ep auton

Hort and Westcott
allouV eswsen eauton ou dunatai swsai basileuV israhl estin katabatw nun apo tou staurou kai pisteusomen ep auton

Latin Vulgate
27:42 alios salvos fecit se ipsum non potest salvum facere si rex Israhel est descendat nunc de cruce et credemus ei

King James Version
27:42 He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.

American Standard Version
27:42 He saved others; himself he cannot save. He is the King of Israel; let him now come down from the cross, and we will believe on him.

Bible in Basic English
27:42 A saviour of others, he has no salvation for himself. If he is the King of Israel, let him now come down from the cross, and we will have faith in him.

Darby's English Translation
27:42 He saved others, himself he cannot save. He is King of Israel: let him descend now from the cross, and we will believe on him.

Douay Rheims
27:42 He saved others; himself he cannot save. If he be the king of Israel, let him now come down from the cross, and we will believe him.

Noah Webster Bible
27:42 He saved others; himself he cannot save. If he is King of Israel, let him now come down from the cross, and we will believe him.

Weymouth New Testament
27:42 "He saved others," they said, "himself he cannot save! He is the King of Israel! Let him now come down from the cross, and we will believe in him.

World English Bible
27:42 "He saved others, but he can`t save himself. If he is the King of Israel, let him come down from the cross now, and we will believe in him.

Young's Literal Translation
27:42 `Others he saved; himself he is not able to save! If he be King of Israel, let him come down now from the cross, and we will believe him;

43

Stephens 1550 Textus Receptus
pepoiqen epi ton qeon rusasqw nun auton ei qelei auton eipen gar oti qeou eimi uioV

Scrivener 1894 Textus Receptus
pepoiqen epi ton qeon rusasqw nun auton ei qelei auton eipen gar oti qeou eimi uioV

Byzantine Majority
pepoiqen epi ton qeon rusasqw nun auton ei qelei auton eipen gar oti qeou eimi uioV

Alexandrian
pepoiqen epi ton qeon rusasqw nun ei qelei auton eipen gar oti qeou eimi uioV

Hort and Westcott
pepoiqen epi ton qeon rusasqw nun ei qelei auton eipen gar oti qeou eimi uioV

Latin Vulgate
27:43 confidet in Deo liberet nunc eum si vult dixit enim quia Dei Filius sum

King James Version
27:43 He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.

American Standard Version
27:43 He trusteth on God; let him deliver him now, if he desireth him: for he said, I am the Son of God.

Bible in Basic English
27:43 He put his faith in God; let God be his saviour now, if he will have him; for he said, I am the Son of God.

Darby's English Translation
27:43 He trusted upon God; let him save him now if he will have him. For he said, I am Son of God.

Douay Rheims
27:43 He trusted in God; let him now deliver him if he will have him; for he said: I am the Son of God.

Noah Webster Bible
27:43 He trusted in God; let him deliver him now if he will have him: for he said, I am the Son of God.

Weymouth New Testament
27:43 His trust is in God: let God deliver him now, if He will have him; for he said, `I am God's Son.'"

World English Bible
27:43 He trusts in God. Let him deliver him now, if he wants him; for he said, `I am the Son of God.`"

Young's Literal Translation
27:43 he hath trusted on God, let Him now deliver him, if He wish him, because he said -- Son of God I am;`

44

Stephens 1550 Textus Receptus
to d auto kai oi lhstai oi sustaurwqenteV autw wneidizon autw

Scrivener 1894 Textus Receptus
to d auto kai oi lhstai oi sustaurwqenteV autw wneidizon autw

Byzantine Majority
to d auto kai oi lhstai oi sustaurwqenteV autw wneidizon auton

Alexandrian
to d auto kai oi lhstai oi sustaurwqenteV sun autw wneidizon auton

Hort and Westcott
to d auto kai oi lhstai oi sustaurwqenteV sun autw wneidizon auton

Latin Vulgate
27:44 id ipsum autem et latrones qui fixi erant cum eo inproperabant ei

King James Version
27:44 The thieves also, which were crucified with him, cast the same in his teeth.

American Standard Version
27:44 And the robbers also that were crucified with him cast upon him the same reproach.

Bible in Basic English
27:44 And the thieves who were on the crosses said evil words to him.

Darby's English Translation
27:44 And the robbers also who had been crucified with him cast the same reproaches on him.

Douay Rheims
27:44 And the selfsame thing the thieves also, that were crucified with him, reproached him with.

Noah Webster Bible
27:44 The thieves also who were crucified with him, cast the same in his teeth.

Weymouth New Testament
27:44 Insults of the same kind were heaped on Him even by the robbers who were being crucified with Him.

World English Bible
27:44 The robbers also who were crucified with him cast on him the same reproach.

Young's Literal Translation
27:44 with the same also the robbers, who were crucified with him, were reproaching him.

45

Stephens 1550 Textus Receptus
apo de ekthV wraV skotoV egeneto epi pasan thn ghn ewV wraV ennaths

Scrivener 1894 Textus Receptus
apo de ekthV wraV skotoV egeneto epi pasan thn ghn ewV wraV ennaths

Byzantine Majority
apo de ekthV wraV skotoV egeneto epi pasan thn ghn ewV wraV enaths

Alexandrian
apo de ekthV wraV skotoV egeneto epi pasan thn ghn ewV wraV enaths

Hort and Westcott
apo de ekthV wraV skotoV egeneto epi pasan thn ghn ewV wraV enathV

Latin Vulgate
27:45 a sexta autem hora tenebrae factae sunt super universam terram usque ad horam nonam

King James Version
27:45 Now from the sixth hour there was darkness over all the land unto the ninth hour.

American Standard Version
27:45 Now from the sixth hour there was darkness over all the land until the ninth hour.

Bible in Basic English
27:45 Now from the sixth hour it was dark over all the land till the ninth hour.

Darby's English Translation
27:45 Now from the sixth hour there was darkness over the whole land until the ninth hour;

Douay Rheims
27:45 Now from the sixth hour there was darkness over the whole earth, until the ninth hour.

Noah Webster Bible
27:45 Now from the sixth hour there was darkness over all the land to the ninth hour.

Weymouth New Testament
27:45 Now from noon until three o'clock in the afternoon there was darkness over the whole land;

World English Bible
27:45 Now from the sixth hour there was darkness over all the land until the ninth hour.

Young's Literal Translation
27:45 And from the sixth hour darkness came over all the land unto the ninth hour,

46

Stephens 1550 Textus Receptus
peri de thn ennathn wran anebohsen o ihsouV fwnh megalh legwn hli hli lama sabacqani tout estin qee mou qee mou inati me egkatelipeV

Scrivener 1894 Textus Receptus
peri de thn ennathn wran anebohsen o ihsouV fwnh megalh legwn hli hli lama sabacqani tout estin qee mou qee mou inati me egkatelipeV

Byzantine Majority
peri de thn enathn wran anebohsen o ihsouV fwnh megalh legwn hli hli lima sabacqani tout estin qee mou qee mou ina ti me egkatelipeV

Alexandrian
peri de thn enathn wran anebohsen o ihsouV fwnh megalh legwn hli hli lema sabacqani tout estin qee mou qee mou inati me egkatelipeV

Hort and Westcott
peri de thn enathn wran ebohsen o ihsouV fwnh megalh legwn elwi elwi lema sabacqani tout estin qee mou qee mou inati me egkatelipeV

Latin Vulgate
27:46 et circa horam nonam clamavit Iesus voce magna dicens Heli Heli lema sabacthani hoc est Deus meus Deus meus ut quid dereliquisti me

King James Version
27:46 And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?

American Standard Version
27:46 And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is, My God, my God, why hast thou forsaken me?

Bible in Basic English
27:46 And about the ninth hour Jesus gave a loud cry, saying, Eli, Eli, lama sabachthani? that is, My God, my God, why are you turned away from me?

Darby's English Translation
27:46 but about the ninth hour Jesus cried out with a loud voice, saying, Eli, Eli, lama sabachthani? that is, My God, my God, why hast thou forsaken me?

Douay Rheims
27:46 And about the ninth hour Jesus cried with a loud voice, saying: Eli, Eli, lamma sabacthani? that is, My God, my God, why hast thou forsaken me?

Noah Webster Bible
27:46 And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?

Weymouth New Testament
27:46 but about three o'clock Jesus cried out in a loud voice, "Eli, Eli, lama sabachthani?" that is to say, "My God, My God, why hast Thou forsaken me?"

World English Bible
27:46 About the ninth hour Jesus cried with a loud voice, saying, "Eli, Eli, lama sabachthani?" That is, "My God, my God, why have you forsaken me?"

Young's Literal Translation
27:46 and about the ninth hour Jesus cried out with a great voice, saying, `Eli, Eli, lama sabachthani?` that is, `My God, my God, why didst Thou forsake me?`

47

Stephens 1550 Textus Receptus
tineV de twn ekei estwtwn akousanteV elegon oti hlian fwnei outoV

Scrivener 1894 Textus Receptus
tineV de twn ekei estwtwn akousanteV elegon oti hlian fwnei outoV

Byzantine Majority
tineV de twn ekei estwtwn akousanteV elegon oti hlian fwnei outoV

Alexandrian
tineV de twn ekei esthkotwn akousanteV elegon oti hlian fwnei outoV

Hort and Westcott
tineV de twn ekei esthkotwn akousanteV elegon oti hlian fwnei outoV

Latin Vulgate
27:47 quidam autem illic stantes et audientes dicebant Heliam vocat iste

King James Version
27:47 Some of them that stood there, when they heard [that], said, This [man] calleth for Elias.

American Standard Version
27:47 And some of them stood there, when they heard it, said, This man calleth Elijah.

Bible in Basic English
27:47 And some of those who were near by, hearing it, said, This man is crying to Elijah.

Darby's English Translation
27:47 And some of those who stood there, when they heard it, said, This man calls for Elias.

Douay Rheims
27:47 And some that stood there and heard, said: This man calleth Elias.

Noah Webster Bible
27:47 Some of them that stood there, when they heard that, said, This man calleth for Elijah.

Weymouth New Testament
27:47 "The man is calling for Elijah," said some of the bystanders.

World English Bible
27:47 Some of them who stood there, when they heard it, said, "This man calls Elijah."

Young's Literal Translation
27:47 And certain of those standing there having heard, said -- `Elijah he doth call;`

48

Stephens 1550 Textus Receptus
kai euqewV dramwn eiV ex autwn kai labwn spoggon plhsaV te oxouV kai periqeiV kalamw epotizen auton

Scrivener 1894 Textus Receptus
kai euqewV dramwn eiV ex autwn kai labwn spoggon plhsaV te oxouV kai periqeiV kalamw epotizen auton

Byzantine Majority
kai euqewV dramwn eiV ex autwn kai labwn spoggon plhsaV te oxouV kai periqeiV kalamw epotizen auton

Alexandrian
kai euqewV dramwn eiV ex autwn kai labwn spoggon plhsaV te oxouV kai periqeiV kalamw epotizen auton

Hort and Westcott
kai euqewV dramwn eiV ex autwn kai labwn spoggon plhsaV te oxouV kai periqeiV kalamw epotizen auton

Latin Vulgate
27:48 et continuo currens unus ex eis acceptam spongiam implevit aceto et inposuit harundini et dabat ei bibere

King James Version
27:48 And straightway one of them ran, and took a spunge, and filled [it] with vinegar, and put [it] on a reed, and gave him to drink.

American Standard Version
27:48 And straightway one of them ran, and took a sponge, and filled it with vinegar, and put it on a reed, and gave him to drink.

Bible in Basic English
27:48 And straight away one of them went quickly, and took a sponge, and made it full of bitter wine, and put it on a rod and gave him drink.

Darby's English Translation
27:48 And immediately one of them running and getting a sponge, having filled it with vinegar and fixed it on a reed, gave him to drink.

Douay Rheims
27:48 And immediately one of them running took a sponge, and filled it with vinegar; and put it on a reed, and gave him to drink.

Noah Webster Bible
27:48 And immediately one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.

Weymouth New Testament
27:48 One of them ran forthwith, and filling a sponge with sour wine put it on the end of a cane and offered it Him to drink;

World English Bible
27:48 Immediately one of them ran, and took a sponge, and filled it with vinegar, and put it on a reed, and gave him a drink.

Young's Literal Translation
27:48 and immediately, one of them having run, and having taken a spunge, having filled it with vinegar, and having put it on a reed, was giving him to drink,

49

Stephens 1550 Textus Receptus
oi de loipoi elegon afeV idwmen ei ercetai hliaV swswn auton

Scrivener 1894 Textus Receptus
oi de loipoi elegon afeV idwmen ei ercetai hliaV swswn auton

Byzantine Majority
oi de loipoi elegon afeV idwmen ei ercetai hliaV swswn auton

Alexandrian
oi de loipoi elegon afeV idwmen ei ercetai hliaV swswn auton

Hort and Westcott
oi de loipoi eipan afeV idwmen ei ercetai hliaV swswn auton alloV de labwn logchn enuxen autou thn pleuran kai exhlqen udwr kai aima

Latin Vulgate
27:49 ceteri vero dicebant sine videamus an veniat Helias liberans eum

King James Version
27:49 The rest said, Let be, let us see whether Elias will come to save him.

American Standard Version
27:49 And the rest said, Let be; let us see whether Elijah cometh to save him.

Bible in Basic English
27:49 And the rest said, Let him be; let us see if Elijah will come to his help.

Darby's English Translation
27:49 But the rest said, Let be; let us see if Elias comes to save him.

Douay Rheims
27:49 And the others said: Let be, let us see whether Elias will come to deliver him.

Noah Webster Bible
27:49 The rest said, Forbear, let us see whether Elijah will come to save him.

Weymouth New Testament
27:49 while the rest said, "Let us see whether Elijah is coming to deliver him."

World English Bible
27:49 The rest said, "Let him be. Let`s see whether Elijah comes to save him."

Young's Literal Translation
27:49 but the rest said, `Let alone, let us see if Elijah doth come -- about to save him.`

50

Stephens 1550 Textus Receptus
o de ihsouV palin kraxaV fwnh megalh afhken to pneuma

Scrivener 1894 Textus Receptus
o de ihsouV palin kraxaV fwnh megalh afhken to pneuma

Byzantine Majority
o de ihsouV palin kraxaV fwnh megalh afhken to pneuma

Alexandrian
o de ihsouV palin kraxaV fwnh megalh afhken to pneuma

Hort and Westcott
o de ihsouV palin kraxaV fwnh megalh afhken to pneuma

Latin Vulgate
27:50 Iesus autem iterum clamans voce magna emisit spiritum

King James Version
27:50 Jesus, when he had cried again with a loud voice, yielded up the ghost.

American Standard Version
27:50 And Jesus cried again with a loud voice, and yielded up his spirit.

Bible in Basic English
27:50 And Jesus gave another loud cry, and gave up his spirit.

Darby's English Translation
27:50 And Jesus, having again cried with a loud voice, gave up the ghost.

Douay Rheims
27:50 And Jesus again crying with a loud voice, yielded up the ghost.

Noah Webster Bible
27:50 Jesus, when he had cried again with a loud voice, expired.

Weymouth New Testament
27:50 But Jesus uttered another loud cry and then yielded up His spirit.

World English Bible
27:50 Jesus cried again with a loud voice, and yielded up his spirit.

Young's Literal Translation
27:50 And Jesus having again cried with a great voice, yielded the spirit;

51

Stephens 1550 Textus Receptus
kai idou to katapetasma tou naou escisqh eis duo apo anwqen ewV katw kai h gh eseisqh kai ai petrai escisqhsan

Scrivener 1894 Textus Receptus
kai idou to katapetasma tou naou escisqh eis duo apo anwqen ewV katw kai h gh eseisqh kai ai petrai escisqhsan

Byzantine Majority
kai idou to katapetasma tou naou escisqh eis duo apo anwqen ewV katw kai h gh eseisqh kai ai petrai escisqhsan

Alexandrian
kai idou to katapetasma tou naou escisqh ap anwqen ewV katw eis duo kai h gh eseisqh kai ai petrai escisqhsan

Hort and Westcott
kai idou to katapetasma tou naou escisqh ap anwqen ewV katw eiV duo kai h gh eseisqh kai ai petrai escisqhsan

Latin Vulgate
27:51 et ecce velum templi scissum est in duas partes a summo usque deorsum et terra mota est et petrae scissae sunt

King James Version
27:51 And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;

American Standard Version
27:51 And behold, the veil of the temple was rent in two from the top to the bottom; and the earth did quake; and the rocks were rent;

Bible in Basic English
27:51 And the curtain of the Temple was parted in two from end to end; and there was an earth-shock; and the rocks were broken;

Darby's English Translation
27:51 And lo, the veil of the temple was rent in two from the top to the bottom, and the earth was shaken, and the rocks were rent,

Douay Rheims
27:51 And behold the veil of the temple was rent in two from the top even to the bottom, and the earth quaked, and the rocks were rent.

Noah Webster Bible
27:51 And behold, the vail of the temple was rent in two, from the top to the bottom: and the earth shook, and the rocks rent;

Weymouth New Testament
27:51 Immediately the curtain of the Sanctuary was torn in two from top to bottom: the earth quaked; the rocks split;

World English Bible
27:51 Behold, the veil of the temple was torn in two from the top to the bottom. The earth quaked and the rocks were split.

Young's Literal Translation
27:51 and lo, the vail of the sanctuary was rent in two from top unto bottom, and the earth did quake, and the rocks were rent,

52

Stephens 1550 Textus Receptus
kai ta mnhmeia anewcqhsan kai polla swmata twn kekoimhmenwn agiwn hgerqh

Scrivener 1894 Textus Receptus
kai ta mnhmeia anewcqhsan kai polla swmata twn kekoimhmenwn agiwn hgerqh

Byzantine Majority
kai ta mnhmeia anewcqhsan kai polla swmata twn kekoimhmenwn agiwn hgerqh

Alexandrian
kai ta mnhmeia anewcqhsan kai polla swmata twn kekoimhmenwn agiwn hgerqhsan

Hort and Westcott
kai ta mnhmeia anewcqhsan kai polla swmata twn kekoimhmenwn agiwn hgerqhsan

Latin Vulgate
27:52 et monumenta aperta sunt et multa corpora sanctorum qui dormierant surrexerunt

King James Version
27:52 And the graves were opened; and many bodies of the saints which slept arose,

American Standard Version
27:52 and the tombs were opened; and many bodies of the saints that had fallen asleep were raised;

Bible in Basic English
27:52 And the resting-places of the dead came open; and the bodies of a number of sleeping saints came to life;

Darby's English Translation
27:52 and the tombs were opened; and many bodies of the saints fallen asleep arose,

Douay Rheims
27:52 And the graves were opened: and many bodies of the saints that had slept arose,

Noah Webster Bible
27:52 And the graves were opened, and many bodies of saints who slept, arose,

Weymouth New Testament
27:52 the tombs opened; and many of God's people who were asleep in death awoke.

World English Bible
27:52 The tombs were opened, and many bodies of the saints who had fallen asleep were raised;

Young's Literal Translation
27:52 and the tombs were opened, and many bodies of the saints who have fallen asleep, arose,

53

Stephens 1550 Textus Receptus
kai exelqonteV ek twn mnhmeiwn meta thn egersin autou eishlqon eiV thn agian polin kai enefanisqhsan polloiV

Scrivener 1894 Textus Receptus
kai exelqonteV ek twn mnhmeiwn meta thn egersin autou eishlqon eiV thn agian polin kai enefanisqhsan polloiV

Byzantine Majority
kai exelqonteV ek twn mnhmeiwn meta thn egersin autou eishlqon eiV thn agian polin kai enefanisqhsan polloiV

Alexandrian
kai exelqonteV ek twn mnhmeiwn meta thn egersin autou eishlqon eiV thn agian polin kai enefanisqhsan polloiV

Hort and Westcott
kai exelqonteV ek twn mnhmeiwn meta thn egersin autou eishlqon eiV thn agian polin kai enefanisqhsan polloiV

Latin Vulgate
27:53 et exeuntes de monumentis post resurrectionem eius venerunt in sanctam civitatem et apparuerunt multis

King James Version
27:53 And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.

American Standard Version
27:53 and coming forth out of the tombs after his resurrection they entered into the holy city and appeared unto many.

Bible in Basic English
27:53 And coming out of their resting-places, after he had come again from the dead, they went into the holy town and were seen by a number of people.

Darby's English Translation
27:53 and going out of the tombs after his arising, entered into the holy city and appeared unto many.

Douay Rheims
27:53 And coming out of the tombs after his resurrection, came into the holy city, and appeared to many.

Noah Webster Bible
27:53 And came out of the graves after his resurrection, and went into the holy city, and appeared to many.

Weymouth New Testament
27:53 And coming out of their tombs after Christ's resurrection they entered the holy city and showed themselves to many.

World English Bible
27:53 and coming forth out of the tombs after his resurrection, they entered into the holy city and appeared to many.

Young's Literal Translation
27:53 and having come forth out of the tombs after his rising, they went into the holy city, and appeared to many.

54

Stephens 1550 Textus Receptus
o de ekatontarcoV kai oi met autou throunteV ton ihsoun idonteV ton seismon kai ta genomena efobhqhsan sfodra legonteV alhqwV qeou uioV hn outoV

Scrivener 1894 Textus Receptus
o de ekatontarcoV kai oi met autou throunteV ton ihsoun idonteV ton seismon kai ta genomena efobhqhsan sfodra legonteV alhqwV qeou uioV hn outoV

Byzantine Majority
o de ekatontarcoV kai oi met autou throunteV ton ihsoun idonteV ton seismon kai ta genomena efobhqhsan sfodra legonteV alhqwV qeou uioV hn outoV

Alexandrian
o de ekatontarcoV kai oi met autou throunteV ton ihsoun idonteV ton seismon kai ta genomena efobhqhsan sfodra legonteV alhqwV qeou uioV hn outoV

Hort and Westcott
o de ekatontarcoV kai oi met autou throunteV ton ihsoun idonteV ton seismon kai ta ginomena efobhqhsan sfodra legonteV alhqwV qeou uioV hn outoV

Latin Vulgate
27:54 centurio autem et qui cum eo erant custodientes Iesum viso terraemotu et his quae fiebant timuerunt valde dicentes vere Dei Filius erat iste

King James Version
27:54 Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.

American Standard Version
27:54 Now the centurion, and they that were with him watching Jesus, when they saw the earthquake, and the things that were done, feared exceedingly, saying, Truly this was the Son of God.

Bible in Basic English
27:54 Now the captain and those who were with him watching Jesus, when they saw the earth-shock and the things which were done, were in great fear and said, Truly this was a son of God.

Darby's English Translation
27:54 But the centurion, and they who were with him on guard over Jesus, seeing the earthquake and the things that took place, feared greatly, saying, Truly this man was Son of God.

Douay Rheims
27:54 Now the centurion and they that were with him watching Jesus, having seen the earthquake, and the things that were done, were sore afraid, saying: Indeed this was the Son of God.

Noah Webster Bible
27:54 Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.

Weymouth New Testament
27:54 As for the Captain and the soldiers who were with Him keeping guard over Jesus, when they witnessed the earthquake and the other occurrences they were filled with terror, and exclaimed, "Assuredly he was God's Son."

World English Bible
27:54 Now the centurion, and those who were with him watching Jesus, when they saw the earthquake, and the things that were done, feared exceedingly, saying, "Truly this was the Son of God."

Young's Literal Translation
27:54 And the centurion, and those with him watching Jesus, having seen the earthquake, and the things that were done, were exceedingly afraid, saying, `Truly this was God`s Son.`

55

Stephens 1550 Textus Receptus
hsan de ekei gunaikeV pollai apo makroqen qewrousai aitineV hkolouqhsan tw ihsou apo thV galilaiaV diakonousai autw

Scrivener 1894 Textus Receptus
hsan de ekei gunaikeV pollai apo makroqen qewrousai aitineV hkolouqhsan tw ihsou apo thV galilaiaV diakonousai autw

Byzantine Majority
hsan de ekei gunaikeV pollai apo makroqen qewrousai aitineV hkolouqhsan tw ihsou apo thV galilaiaV diakonousai autw

Alexandrian
hsan de ekei gunaikeV pollai apo makroqen qewrousai aitineV hkolouqhsan tw ihsou apo thV galilaiaV diakonousai autw

Hort and Westcott
hsan de ekei gunaikeV pollai apo makroqen qewrousai aitineV hkolouqhsan tw ihsou apo thV galilaiaV diakonousai autw

Latin Vulgate
27:55 erant autem ibi mulieres multae a longe quae secutae erant Iesum a Galilaea ministrantes ei

King James Version
27:55 And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:

American Standard Version
27:55 And many women were there beholding from afar, who had followed Jesus from Galilee, ministering unto him:

Bible in Basic English
27:55 And a number of women were there, watching from a distance, who had come with Jesus from Galilee, waiting on his needs.

Darby's English Translation
27:55 And there were there many women beholding from afar off, who had followed Jesus from Galilee ministering to him,

Douay Rheims
27:55 And there were there many women afar off, who had followed Jesus from Galilee, ministering unto him:

Noah Webster Bible
27:55 And many women were there (beholding at a distance) who followed Jesus from Galilee, ministering to him:

Weymouth New Testament
27:55 And there were a number of women there looking on from a distance, who had followed Jesus from Galilee ministering to His necessities;

World English Bible
27:55 Many women were there watching from afar, who had followed Jesus from Galilee, serving him,

Young's Literal Translation
27:55 And there were there many women beholding from afar, who did follow Jesus from Galilee, ministering to him,

56

Stephens 1550 Textus Receptus
en aiV hn maria h magdalhnh kai maria h tou iakwbou kai iwsh mhthr kai h mhthr twn uiwn zebedaiou

Scrivener 1894 Textus Receptus
en aiV hn maria h magdalhnh kai maria h tou iakwbou kai iwsh mhthr kai h mhthr twn uiwn zebedaiou

Byzantine Majority
en aiV hn maria h magdalhnh kai maria h tou iakwbou kai iwsh mhthr kai h mhthr twn uiwn zebedaiou

Alexandrian
en aiV hn maria h magdalhnh kai maria h tou iakwbou kai iwshf mhthr kai h mhthr twn uiwn zebedaiou

Hort and Westcott
en aiV hn maria h magdalhnh kai maria h tou iakwbou kai iwshf mhthr kai h mhthr twn uiwn zebedaiou

Latin Vulgate
27:56 inter quas erat Maria Magdalene et Maria Iacobi et Ioseph mater et mater filiorum Zebedaei

King James Version
27:56 Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.

American Standard Version
27:56 among whom was Mary Magdalene, and Mary the mother of James and Joses, and the mother of the sons of Zebedee.

Bible in Basic English
27:56 Among whom was Mary Magdalene, and Mary, the mother of James and Joses, and the mother of the sons of Zebedee.

Darby's English Translation
27:56 among whom was Mary of Magdala, and Mary the mother of James and Joses, and the mother of the sons of Zebedee.

Douay Rheims
27:56 Among whom was Mary Magdalen, and Mary the mother of James and Joseph, and the mother of the sons of Zebedee.

Noah Webster Bible
27:56 Among whom was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.

Weymouth New Testament
27:56 among them being Mary of Magdala, Mary the mother of James and Joses, and the mother of the sons of Zabdi.

World English Bible
27:56 among whom was Mary Magdalene, Mary the mother of James and Joses, and the mother of the sons of Zebedee.

Young's Literal Translation
27:56 among whom was Mary the Magdalene, and Mary the mother of James and of Joses, and the mother of the sons of Zebedee.

57

Stephens 1550 Textus Receptus
oyiaV de genomenhV hlqen anqrwpoV plousioV apo arimaqaiaV tounoma iwshf oV kai autoV emaqhteusen tw ihsou

Scrivener 1894 Textus Receptus
oyiaV de genomenhV hlqen anqrwpoV plousioV apo arimaqaiaV tounoma iwshf oV kai autoV emaqhteusen tw ihsou

Byzantine Majority
oyiaV de genomenhV hlqen anqrwpoV plousioV apo arimaqaiaV tounoma iwshf oV kai autoV emaqhteusen tw ihsou

Alexandrian
oyiaV de genomenhV hlqen anqrwpoV plousioV apo arimaqaiaV tounoma iwshf oV kai autoV emaqhteuqh tw ihsou

Hort and Westcott
oyiaV de genomenhV hlqen anqrwpoV plousioV apo arimaqaiaV tounoma iwshf oV kai autoV emaqhteuqh tw ihsou

Latin Vulgate
27:57 cum sero autem factum esset venit quidam homo dives ab Arimathia nomine Ioseph qui et ipse discipulus erat Iesu

King James Version
27:57 When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:

American Standard Version
27:57 And when even was come, there came a rich man from Arimathaea, named Joseph, who also himself was Jesus` disciple:

Bible in Basic English
27:57 And in the evening, there came a man of wealth from Arimathaea, Joseph by name, who was a disciple of Jesus:

Darby's English Translation
27:57 Now when even was come there came a rich man of Arimathaea, his name Joseph, who also himself was a disciple to Jesus.

Douay Rheims
27:57 And when it was evening, there came a certain rich man of Arimathea, named Joseph, who also himself was a disciple of Jesus.

Noah Webster Bible
27:57 When the evening was come, there came a rich man of Arimathea, named Joseph, who also himself was a disciple of Jesus.

Weymouth New Testament
27:57 Towards sunset there came a wealthy inhabitant of Arimathaea, named Joseph, who himself also had become a disciple of Jesus.

World English Bible
27:57 When evening had come, there came a rich man from Arimathaea, named Joseph, who also himself was Jesus` disciple.

Young's Literal Translation
27:57 And evening having come, there came a rich man, from Arimathea, named Joseph, who also himself was discipled to Jesus,

58

Stephens 1550 Textus Receptus
outoV proselqwn tw pilatw hthsato to swma tou ihsou tote o pilatoV ekeleusen apodoqhnai to swma

Scrivener 1894 Textus Receptus
outoV proselqwn tw pilatw hthsato to swma tou ihsou tote o pilatoV ekeleusen apodoqhnai to swma

Byzantine Majority
outoV proselqwn tw pilatw hthsato to swma tou ihsou tote o pilatoV ekeleusen apodoqhnai to swma

Alexandrian
outoV proselqwn tw pilatw hthsato to swma tou ihsou tote o pilatoV ekeleusen apodoqhnai

Hort and Westcott
outoV proselqwn tw pilatw hthsato to swma tou ihsou tote o pilatoV ekeleusen apodoqhnai

Latin Vulgate
27:58 hic accessit ad Pilatum et petiit corpus Iesu tunc Pilatus iussit reddi corpus

King James Version
27:58 He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.

American Standard Version
27:58 this man went to Pilate, and asked for the body of Jesus. Then Pilate commanded it to be given up.

Bible in Basic English
27:58 This man went in to Pilate, and made a request for the body of Jesus. Then Pilate gave orders for it to be given to him.

Darby's English Translation
27:58 *He*, going to Pilate, begged the body of Jesus. Then Pilate commanded the body to be given up.

Douay Rheims
27:58 He went to Pilate, and asked the body of Jesus. Then Pilate commanded that the body should be delivered.

Noah Webster Bible
27:58 He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.

Weymouth New Testament
27:58 He went to Pilate and begged to have the body of Jesus, and Pilate ordered it to be given to him.

World English Bible
27:58 This man went to Pilate, and asked for the body of Jesus. Then Pilate commanded the body to be given up.

Young's Literal Translation
27:58 he having gone near to Pilate, asked for himself the body of Jesus; then Pilate commanded the body to be given back.

59

Stephens 1550 Textus Receptus
kai labwn to swma o iwshf enetulixen auto sindoni kaqara

Scrivener 1894 Textus Receptus
kai labwn to swma o iwshf enetulixen auto sindoni kaqara

Byzantine Majority
kai labwn to swma o iwshf enetulixen auto sindoni kaqara

Alexandrian
kai labwn to swma o iwshf enetulixen auto [en] sindoni kaqara

Hort and Westcott
kai labwn to swma o iwshf enetulixen auto en sindoni kaqara

Latin Vulgate
27:59 et accepto corpore Ioseph involvit illud sindone munda

King James Version
27:59 And when Joseph had taken the body, he wrapped it in a clean linen cloth,

American Standard Version
27:59 And Joseph took the body, and wrapped it in a clean linen cloth,

Bible in Basic English
27:59 And Joseph took the body, folding it in clean linen,

Darby's English Translation
27:59 And Joseph having got the body, wrapped it in a clean linen cloth,

Douay Rheims
27:59 And Joseph taking the body, wrapped it up in a clean linen cloth.

Noah Webster Bible
27:59 And when Joseph had taken the body, he wrapped it in a clean linen cloth,

Weymouth New Testament
27:59 So Joseph took the body and wrapped it in a clean sheet of fine linen.

World English Bible
27:59 Joseph took the body, and wrapped it in a clean linen cloth,

Young's Literal Translation
27:59 And having taken the body, Joseph wrapped it in clean linen,

60

Stephens 1550 Textus Receptus
kai eqhken auto en tw kainw autou mnhmeiw o elatomhsen en th petra kai proskulisaV liqon megan th qura tou mnhmeiou aphlqen

Scrivener 1894 Textus Receptus
kai eqhken auto en tw kainw autou mnhmeiw o elatomhsen en th petra kai proskulisaV liqon megan th qura tou mnhmeiou aphlqen

Byzantine Majority
kai eqhken auto en tw kainw autou mnhmeiw o elatomhsen en th petra kai proskulisaV liqon megan th qura tou mnhmeiou aphlqen

Alexandrian
kai eqhken auto en tw kainw autou mnhmeiw o elatomhsen en th petra kai proskulisaV liqon megan th qura tou mnhmeiou aphlqen

Hort and Westcott
kai eqhken auto en tw kainw autou mnhmeiw o elatomhsen en th petra kai proskulisaV liqon megan th qura tou mnhmeiou aphlqen

Latin Vulgate
27:60 et posuit illud in monumento suo novo quod exciderat in petra et advolvit saxum magnum ad ostium monumenti et abiit

King James Version
27:60 And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.

American Standard Version
27:60 and laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the tomb, and departed.

Bible in Basic English
27:60 And put it in the resting-place which had been cut out of the rock for himself; and after rolling a great stone to the door of it he went away.

Darby's English Translation
27:60 and laid it in his new tomb which he had hewn in the rock; and having rolled a great stone to the door of the tomb, went away.

Douay Rheims
27:60 And laid it in his own new monument, which he had hewed out in a rock. And he rolled a great stone to the door of the monument, and went his way.

Noah Webster Bible
27:60 And laid it in his own new tomb, which he had hewn out in the rock; and he rolled a great stone to the door of the sepulcher, and departed.

Weymouth New Testament
27:60 He then laid it in his own new tomb which he had hewn in the solid rock, and after rolling a great stone against the door of the tomb he went home.

World English Bible
27:60 and laid it in his own new tomb, which he had hewn out in the rock, and he rolled a great stone to the door of the tomb, and departed.

Young's Literal Translation
27:60 and laid it in his new tomb, that he hewed in the rock, and having rolled a great stone to the door of the tomb, he went away;

61

Stephens 1550 Textus Receptus
hn de ekei maria h magdalhnh kai h allh maria kaqhmenai apenanti tou tafou

Scrivener 1894 Textus Receptus
hn de ekei maria h magdalhnh kai h allh maria kaqhmenai apenanti tou tafou

Byzantine Majority
hn de ekei maria h magdalhnh kai h allh maria kaqhmenai apenanti tou tafou

Alexandrian
hn de ekei mariam h magdalhnh kai h allh maria kaqhmenai apenanti tou tafou

Hort and Westcott
hn de ekei mariam h magdalhnh kai h allh maria kaqhmenai apenanti tou tafou

Latin Vulgate
27:61 erat autem ibi Maria Magdalene et altera Maria sedentes contra sepulchrum

King James Version
27:61 And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.

American Standard Version
27:61 And Mary Magdalene was there, and the other Mary, sitting over against the sepulchre.

Bible in Basic English
27:61 And Mary Magdalene was there, and the other Mary, seated by the place of the dead.

Darby's English Translation
27:61 But Mary of Magdala was there, and the other Mary, sitting opposite the sepulchre.

Douay Rheims
27:61 And there was there Mary Magdalen, and the other Mary sitting over against the sepulchre.

Noah Webster Bible
27:61 And there was Mary Magdalene, and the other Mary, sitting over against the sepulcher.

Weymouth New Testament
27:61 Mary of Magdala and the other Mary were both present there, sitting opposite to the sepulchre.

World English Bible
27:61 Mary Magdalene was there, and the other Mary, sitting opposite the tomb.

Young's Literal Translation
27:61 and there were there Mary the Magdalene, and the other Mary, sitting over-against the sepulchre.

62

Stephens 1550 Textus Receptus
th de epaurion htiV estin meta thn paraskeuhn sunhcqhsan oi arciereiV kai oi farisaioi proV pilaton

Scrivener 1894 Textus Receptus
th de epaurion htiV estin meta thn paraskeuhn sunhcqhsan oi arciereiV kai oi farisaioi proV pilaton

Byzantine Majority
th de epaurion htiV estin meta thn paraskeuhn sunhcqhsan oi arciereiV kai oi farisaioi proV pilaton

Alexandrian
th de epaurion htiV estin meta thn paraskeuhn sunhcqhsan oi arciereiV kai oi farisaioi proV pilaton

Hort and Westcott
th de epaurion htiV estin meta thn paraskeuhn sunhcqhsan oi arciereiV kai oi farisaioi proV pilaton

Latin Vulgate
27:62 altera autem die quae est post parasceven convenerunt principes sacerdotum et Pharisaei ad Pilatum

King James Version
27:62 Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,

American Standard Version
27:62 Now on the morrow, which is the day after the Preparation, the chief priests and the Pharisees were gathered together unto Pilate,

Bible in Basic English
27:62 Now on the day after the getting ready of the Passover, the chief priests and Pharisees came together to Pilate,

Darby's English Translation
27:62 Now on the morrow, which is after the preparation, the chief priests and the Pharisees came together to Pilate,

Douay Rheims
27:62 And the next day, which followed the day of preparation, the chief priests and the Pharisees came together to Pilate,

Noah Webster Bible
27:62 Now the next day that followed the day of the preparation, the chief priests and Pharisees came together to Pilate,

Weymouth New Testament
27:62 On the next day, the day after the Preparation, the High Priests and the Pharisees came in a body to Pilate.

World English Bible
27:62 Now on the next day, which is the day after the Preparation, the chief priests and the Pharisees were gathered together to Pilate,

Young's Literal Translation
27:62 And on the morrow that is after the preparation, were gathered together the chief priests, and the Pharisees, unto Pilate,

63

Stephens 1550 Textus Receptus
legonteV kurie emnhsqhmen oti ekeinoV o planoV eipen eti zwn meta treiV hmeraV egeiromai

Scrivener 1894 Textus Receptus
legonteV kurie emnhsqhmen oti ekeinoV o planoV eipen eti zwn meta treiV hmeraV egeiromai

Byzantine Majority
legonteV kurie emnhsqhmen oti ekeinoV o planoV eipen eti zwn meta treiV hmeraV egeiromai

Alexandrian
legonteV kurie emnhsqhmen oti ekeinoV o planoV eipen eti zwn meta treiV hmeraV egeiromai

Hort and Westcott
legonteV kurie emnhsqhmen oti ekeinoV o planoV eipen eti zwn meta treiV hmeraV egeiromai

Latin Vulgate
27:63 dicentes domine recordati sumus quia seductor ille dixit adhuc vivens post tres dies resurgam

King James Version
27:63 Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.

American Standard Version
27:63 saying, Sir, we remember that that deceiver said while he was yet alive, After three days I rise again.

Bible in Basic English
27:63 Saying, Sir, we have in mind how that false man said, while he was still living, After three days I will come again from the dead.

Darby's English Translation
27:63 saying, Sir, we have called to mind that that deceiver said when he was still alive, After three days I arise.

Douay Rheims
27:63 Saying: Sir, we have remembered, that that seducer said, while he was yet alive: After three days I will rise again.

Noah Webster Bible
27:63 Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.

Weymouth New Testament
27:63 "Sir," they said, "we recollect that during his lifetime that impostor pretended that after two days he was to rise to life again.

World English Bible
27:63 saying, "Sir, we remember what that deceiver said while he was still alive: `After three days I will rise again.`

Young's Literal Translation
27:63 saying, `Sir, we have remembered that that deceiver said while yet living, After three days I do rise;

64

Stephens 1550 Textus Receptus
keleuson oun asfalisqhnai ton tafon ewV thV trithV hmeraV mhpote elqonteV oi maqhtai autou nuktos kleywsin auton kai eipwsin tw law hgerqh apo twn nekrwn kai estai h escath planh ceirwn thV prwthV

Scrivener 1894 Textus Receptus
keleuson oun asfalisqhnai ton tafon ewV thV trithV hmeraV mhpote elqonteV oi maqhtai autou nuktos kleywsin auton kai eipwsin tw law hgerqh apo twn nekrwn kai estai h escath planh ceirwn thV prwthV

Byzantine Majority
keleuson oun asfalisqhnai ton tafon ewV thV trithV hmeraV mhpote elqonteV oi maqhtai autou nuktos kleywsin auton kai eipwsin tw law hgerqh apo twn nekrwn kai estai h escath planh ceirwn thV prwthV

Alexandrian
keleuson oun asfalisqhnai ton tafon ewV thV trithV hmeraV mhpote elqonteV oi maqhtai autou kleywsin auton kai eipwsin tw law hgerqh apo twn nekrwn kai estai h escath planh ceirwn thV prwthV

Hort and Westcott
keleuson oun asfalisqhnai ton tafon ewV thV trithV hmeraV mhpote elqonteV oi maqhtai kleywsin auton kai eipwsin tw law hgerqh apo twn nekrwn kai estai h escath planh ceirwn thV prwthV

Latin Vulgate
27:64 iube ergo custodiri sepulchrum usque in diem tertium ne forte veniant discipuli eius et furentur eum et dicant plebi surrexit a mortuis et erit novissimus error peior priore

King James Version
27:64 Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.

American Standard Version
27:64 Command therefore that the sepulchre be made sure until the third day, lest haply his disciples come and steal him away, and say unto the people, He is risen from the dead: and the last error will be worse than the first.

Bible in Basic English
27:64 Give orders, then, that the place where his body is may be made safe till the third day, for fear that his disciples come and take him away secretly and say to the people, He has come back from the dead: and the last error will be worse than the first.

Darby's English Translation
27:64 Command therefore that the sepulchre be secured until the third day, lest his disciples should come and steal him away, and say to the people, He is risen from the dead; and the last error shall be worse than the first.

Douay Rheims
27:64 Command therefore the sepulchre to be guarded until the third day: lest perhaps his disciples come and steal him away, and say to the people: He is risen from the dead; and the last error shall be worse than the first.

Noah Webster Bible
27:64 Command therefore that the sepulcher be made secure until the third day, lest his disciples come by night, and steal him away, and say to the people, He is risen from the dead: so the last error will be worse than the first.

Weymouth New Testament
27:64 So give orders for the sepulchre to be securely guarded till the third day, for fear his disciples should come by night and steal the body, and then tell the people that he has come back to life; and so the last imposture will be more serious than the first."

World English Bible
27:64 Command therefore that the tomb be made secure until the third day, lest perhaps his disciples come at night and steal him away, and tell the people, `He is risen from the dead;` and the last deception will be worse than the first."

Young's Literal Translation
27:64 command, then, the sepulchre to be made secure till the third day, lest his disciples, having come by night, may steal him away, and may say to the people, He rose from the dead, and the last deceit shall be worse than the first.`

65

Stephens 1550 Textus Receptus
efh de autoiV o pilatoV ecete koustwdian upagete asfalisasqe wV oidate

Scrivener 1894 Textus Receptus
efh de autoiV o pilatoV ecete koustwdian upagete asfalisasqe wV oidate

Byzantine Majority
efh de autoiV o pilatoV ecete koustwdian upagete asfalisasqe wV oidate

Alexandrian
efh autoiV o pilatoV ecete koustwdian upagete asfalisasqe wV oidate

Hort and Westcott
efh autoiV o pilatoV ecete koustwdian upagete asfalisasqe wV oidate

Latin Vulgate
27:65 ait illis Pilatus habetis custodiam ite custodite sicut scitis

King James Version
27:65 Pilate said unto them, Ye have a watch: go your way, make [it] as sure as ye can.

American Standard Version
27:65 Pilate said unto them, Ye have a guard: go, make it as sure as ye can.

Bible in Basic English
27:65 Pilate said to them, You have watchmen; go and make it as safe as you are able.

Darby's English Translation
27:65 And Pilate said to them, Ye have a watch: go, secure it as well as ye know how.

Douay Rheims
27:65 Pilate saith to them: You have a guard; go, guard it as you know.

Noah Webster Bible
27:65 Pilate said to them, Ye have a watch: go, make it as secure as ye can.

Weymouth New Testament
27:65 "You can have a guard," said Pilate: "go and make all safe, as best you can."

World English Bible
27:65 Pilate said to them, "You have a guard. Go, make it as secure as you can."

Young's Literal Translation
27:65 And Pilate said to them, `Ye have a watch, go away, make secure -- as ye have known;`

66

Stephens 1550 Textus Receptus
oi de poreuqenteV hsfalisanto ton tafon sfragisanteV ton liqon meta thV koustwdiaV

Scrivener 1894 Textus Receptus
oi de poreuqenteV hsfalisanto ton tafon sfragisanteV ton liqon meta thV koustwdiaV

Byzantine Majority
oi de poreuqenteV hsfalisanto ton tafon sfragisanteV ton liqon meta thV koustwdiaV

Alexandrian
oi de poreuqenteV hsfalisanto ton tafon sfragisanteV ton liqon meta thV koustwdiaV

Hort and Westcott
oi de poreuqenteV hsfalisanto ton tafon sfragisanteV ton liqon meta thV koustwdiaV

Latin Vulgate
27:66 illi autem abeuntes munierunt sepulchrum signantes lapidem cum custodibus

King James Version
27:66 So they went, and made the sepulchre sure, sealing the stone, and setting a watch.

American Standard Version
27:66 So they went, and made the sepulchre sure, sealing the stone, the guard being with them.

Bible in Basic English
27:66 So they went, and made safe the place where his body was, putting a stamp on the stone, and the watchmen were with them.

Darby's English Translation
27:66 And they went and secured the sepulchre, having sealed the stone, with the watch besides.

Douay Rheims
27:66 And they departing, made the sepulchre sure, sealing the stone, and setting guards.

Noah Webster Bible
27:66 So they went, and having sealed the stone, made the sepulcher secure with a watch.

Weymouth New Testament
27:66 So they went and made the sepulchre secure, sealing the stone besides setting the guard.

World English Bible
27:66 So they went, and made the tomb secure, sealing the stone, the guard being with them.

Young's Literal Translation
27:66 and they, having gone, did make the sepulchre secure, having sealed the stone, together with the watch.

Matthew 28


Matthew 28 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 27

KATA MAQQAION

The Gospel According to St. Matthew

Return to Index

Chapter 28

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20

1

Stephens 1550 Textus Receptus
oye de sabbatwn th epifwskoush eiV mian sabbatwn hlqen maria h magdalhnh kai h allh maria qewrhsai ton tafon

Scrivener 1894 Textus Receptus
oye de sabbatwn th epifwskoush eiV mian sabbatwn hlqen maria h magdalhnh kai h allh maria qewrhsai ton tafon

Byzantine Majority
oye de sabbatwn th epifwskoush eiV mian sabbatwn hlqen maria h magdalhnh kai h allh maria qewrhsai ton tafon

Alexandrian
oye de sabbatwn th epifwskoush eiV mian sabbatwn hlqen mariam h magdalhnh kai h allh maria qewrhsai ton tafon

Hort and Westcott
oye de sabbatwn th epifwskoush eiV mian sabbatwn hlqen maria h magdalhnh kai h allh maria qewrhsai ton tafon

Latin Vulgate
28:1 vespere autem sabbati quae lucescit in primam sabbati venit Maria Magdalene et altera Maria videre sepulchrum

King James Version
28:1 In the end of the sabbath, as it began to dawn toward the first [day] of the week, came Mary Magdalene and the other Mary to see the sepulchre.

American Standard Version
28:1 Now late on the sabbath day, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

Bible in Basic English
28:1 Now late on the Sabbath, when the dawn of the first day of the week was near, Mary Magdalene and the other Mary came to see the place where his body was.

Darby's English Translation
28:1 Now late on sabbath, as it was the dusk of the next day after sabbath, came Mary of Magdala and the other Mary to look at the sepulchre.

Douay Rheims
28:1 And in the end of the sabbath, when it began to dawn towards the first day of the week, came Mary Magdalen and the other Mary, to see the sepulchre.

Noah Webster Bible
28:1 In the end of the sabbath, as it began to dawn towards the first day of the week, came Mary Magdalene, and the other Mary to see the sepulcher.

Weymouth New Testament
28:1 After the Sabbath, in the early dawn of the first day of the week, Mary of Magdala and the other Mary came to see the sepulchre.

World English Bible
28:1 Now after the Sabbath, as it began to dawn on the first day of the week, Mary Magdalene and the other Mary came to see the tomb.

Young's Literal Translation
28:1 And on the eve of the sabbaths, at the dawn, toward the first of the sabbaths, came Mary the Magdalene, and the other Mary, to see the sepulchre,

2

Stephens 1550 Textus Receptus
kai idou seismoV egeneto megaV aggeloV gar kuriou katabaV ex ouranou proselqwn apekulisen ton liqon apo ths quras kai ekaqhto epanw autou

Scrivener 1894 Textus Receptus
kai idou seismoV egeneto megaV aggeloV gar kuriou katabaV ex ouranou proselqwn apekulisen ton liqon apo ths quras kai ekaqhto epanw autou

Byzantine Majority
kai idou seismoV egeneto megaV aggeloV gar kuriou katabaV ex ouranou proselqwn apekulisen ton liqon apo ths quras kai ekaqhto epanw autou

Alexandrian
kai idou seismoV egeneto megaV aggeloV gar kuriou katabaV ex ouranou kai proselqwn apekulisen ton liqon kai ekaqhto epanw autou

Hort and Westcott
kai idou seismoV egeneto megaV aggeloV gar kuriou katabaV ex ouranou kai proselqwn apekulisen ton liqon kai ekaqhto epanw autou

Latin Vulgate
28:2 et ecce terraemotus factus est magnus angelus enim Domini descendit de caelo et accedens revolvit lapidem et sedebat super eum

King James Version
28:2 And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.

American Standard Version
28:2 And behold, there was a great earthquake; for an angel of the Lord descended from heaven, and came and rolled away the stone, and sat upon it.

Bible in Basic English
28:2 And there was a great earth-shock; for an angel of the Lord came down from heaven and, rolling back the stone, took his seat on it.

Darby's English Translation
28:2 And behold, there was a great earthquake; for an angel of the Lord, descending out of heaven, came and rolled away the stone and sat upon it.

Douay Rheims
28:2 And behold there was a great earthquake. For an angel of the Lord descended from heaven, and coming, rolled back the stone, and sat upon it.

Noah Webster Bible
28:2 And behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.

Weymouth New Testament
28:2 But to their amazement there had been a great earthquake; for an angel of the Lord had descended from Heaven, and had come and rolled back the stone, and was sitting upon it.

World English Bible
28:2 Behold, there was a great earthquake, for an angel of the Lord descended from the sky, and came and rolled away the stone from the door, and sat on it.

Young's Literal Translation
28:2 and lo, there came a great earthquake, for a messenger of the Lord, having come down out of heaven, having come, did roll away the stone from the door, and was sitting upon it,

3

Stephens 1550 Textus Receptus
hn de h idea autou wV astraph kai to enduma autou leukon wsei ciwn

Scrivener 1894 Textus Receptus
hn de h idea autou wV astraph kai to enduma autou leukon wsei ciwn

Byzantine Majority
hn de h idea autou wV astraph kai to enduma autou leukon wsei ciwn

Alexandrian
hn de h eidea autou wV astraph kai to enduma autou leukon ws ciwn

Hort and Westcott
hn de h eidea autou wV astraph kai to enduma autou leukon wV ciwn

Latin Vulgate
28:3 erat autem aspectus eius sicut fulgur et vestimentum eius sicut nix

King James Version
28:3 His countenance was like lightning, and his raiment white as snow:

American Standard Version
28:3 His appearance was as lightning, and his raiment white as snow:

Bible in Basic English
28:3 His form was shining like the light, and his clothing was white as snow:

Darby's English Translation
28:3 And his look was as lightning, and his clothing white as snow.

Douay Rheims
28:3 And his countenance was as lightning, and his raiment as snow.

Noah Webster Bible
28:3 His countenance was like lightning, and his raiment white as snow.

Weymouth New Testament
28:3 His appearance was like lightning, and his raiment white as snow.

World English Bible
28:3 His appearance was like lightning, and his clothing white as snow.

Young's Literal Translation
28:3 and his countenance was as lightning, and his clothing white as snow,

4

Stephens 1550 Textus Receptus
apo de tou fobou autou eseisqhsan oi throunteV kai egenonto wsei nekroi

Scrivener 1894 Textus Receptus
apo de tou fobou autou eseisqhsan oi throunteV kai egenonto wsei nekroi

Byzantine Majority
apo de tou fobou autou eseisqhsan oi throunteV kai egenonto wsei nekroi

Alexandrian
apo de tou fobou autou eseisqhsan oi throunteV kai egenhqhsan ws nekroi

Hort and Westcott
apo de tou fobou autou eseisqhsan oi throunteV kai egenhqhsan wV nekroi

Latin Vulgate
28:4 prae timore autem eius exterriti sunt custodes et facti sunt velut mortui

King James Version
28:4 And for fear of him the keepers did shake, and became as dead [men].

American Standard Version
28:4 and for fear of him the watchers did quake, and became as dead men.

Bible in Basic English
28:4 And for fear of him the watchmen were shaking, and became as dead men.

Darby's English Translation
28:4 And for fear of him the guards trembled and became as dead men.

Douay Rheims
28:4 And for fear of him, the guards were struck with terror, and became as dead men.

Noah Webster Bible
28:4 And for fear of him the keepers trembled and became as dead men.

Weymouth New Testament
28:4 For fear of him the guards trembled violently, and became like dead men.

World English Bible
28:4 For fear of him, the guards shook, and became like dead men.

Young's Literal Translation
28:4 and from the fear of him did the keepers shake, and they became as dead men.

5

Stephens 1550 Textus Receptus
apokriqeiV de o aggeloV eipen taiV gunaixin mh fobeisqe umeiV oida gar oti ihsoun ton estaurwmenon zhteite

Scrivener 1894 Textus Receptus
apokriqeiV de o aggeloV eipen taiV gunaixin mh fobeisqe umeiV oida gar oti ihsoun ton estaurwmenon zhteite

Byzantine Majority
apokriqeiV de o aggeloV eipen taiV gunaixin mh fobeisqe umeiV oida gar oti ihsoun ton estaurwmenon zhteite

Alexandrian
apokriqeiV de o aggeloV eipen taiV gunaixin mh fobeisqe umeiV oida gar oti ihsoun ton estaurwmenon zhteite

Hort and Westcott
apokriqeiV de o aggeloV eipen taiV gunaixin mh fobeisqe umeiV oida gar oti ihsoun ton estaurwmenon zhteite

Latin Vulgate
28:5 respondens autem angelus dixit mulieribus nolite timere vos scio enim quod Iesum qui crucifixus est quaeritis

King James Version
28:5 And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.

American Standard Version
28:5 And the angel answered and said unto the women, Fear not ye; for I know that ye seek Jesus, who hath been crucified.

Bible in Basic English
28:5 And the angel said to the women, Have no fear: for I see that you are searching for Jesus, who was put to death on the cross.

Darby's English Translation
28:5 And the angel answering said to the women, Fear not *ye*, for I know that ye seek Jesus the crucified one.

Douay Rheims
28:5 And the angel answering, said to the women: Fear not you; for I know that you seek Jesus who was crucified.

Noah Webster Bible
28:5 And the angel answered and said to the women, Fear ye not: for I know that ye seek Jesus, who was crucified.

Weymouth New Testament
28:5 But the angel said to the women, "As for you, dismiss your fears. I know that it is Jesus that you are looking for--the crucified One.

World English Bible
28:5 The angel answered the women, "Don`t be afraid, for I know that you seek Jesus, who has been crucified.

Young's Literal Translation
28:5 And the messenger answering said to the women, `Fear not ye, for I have known that Jesus, who hath been crucified, ye seek;

6

Stephens 1550 Textus Receptus
ouk estin wde hgerqh gar kaqwV eipen deute idete ton topon opou ekeito o kurios

Scrivener 1894 Textus Receptus
ouk estin wde hgerqh gar kaqwV eipen deute idete ton topon opou ekeito o kurios

Byzantine Majority
ouk estin wde hgerqh gar kaqwV eipen deute idete ton topon opou ekeito o kurios

Alexandrian
ouk estin wde hgerqh gar kaqwV eipen deute idete ton topon opou ekeito

Hort and Westcott
ouk estin wde hgerqh gar kaqwV eipen deute idete ton topon opou ekeito

Latin Vulgate
28:6 non est hic surrexit enim sicut dixit venite videte locum ubi positus erat Dominus

King James Version
28:6 He is not here: for he is risen, as he said. Come, see the place where the Lord lay.

American Standard Version
28:6 He is not here; for he is risen, even as he said. Come, see the place where the Lord lay.

Bible in Basic English
28:6 He is not here, for he has come to life again, even as he said. Come, see the Lord's resting-place.

Darby's English Translation
28:6 He is not here, for he is risen, as he said. Come, see the place where the Lord lay.

Douay Rheims
28:6 He is not here, for he is risen, as he said. Come, and see the place where the Lord was laid.

Noah Webster Bible
28:6 He is not here: for he is risen, as he said. Come, see the place where the Lord lay.

Weymouth New Testament
28:6 He is not here: He has come back to life, as He foretold. Come and see the place where He lay.

World English Bible
28:6 He is not here, for he has risen, just like he said. Come, see the place where the Lord was lying.

Young's Literal Translation
28:6 he is not here, for he rose, as he said; come, see the place where the Lord was lying;

7

Stephens 1550 Textus Receptus
kai tacu poreuqeisai eipate toiV maqhtaiV autou oti hgerqh apo twn nekrwn kai idou proagei umaV eiV thn galilaian ekei auton oyesqe idou eipon umin

Scrivener 1894 Textus Receptus
kai tacu poreuqeisai eipate toiV maqhtaiV autou oti hgerqh apo twn nekrwn kai idou proagei umaV eiV thn galilaian ekei auton oyesqe idou eipon umin

Byzantine Majority
kai tacu poreuqeisai eipate toiV maqhtaiV autou oti hgerqh apo twn nekrwn kai idou proagei umaV eiV thn galilaian ekei auton oyesqe idou eipon umin

Alexandrian
kai tacu poreuqeisai eipate toiV maqhtaiV autou oti hgerqh apo twn nekrwn kai idou proagei umaV eiV thn galilaian ekei auton oyesqe idou eipon umin

Hort and Westcott
kai tacu poreuqeisai eipate toiV maqhtaiV autou oti hgerqh apo twn nekrwn kai idou proagei umaV eiV thn galilaian ekei auton oyesqe idou eipon umin

Latin Vulgate
28:7 et cito euntes dicite discipulis eius quia surrexit et ecce praecedit vos in Galilaeam ibi eum videbitis ecce praedixi vobis

King James Version
28:7 And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

American Standard Version
28:7 And go quickly, and tell his disciples, He is risen from the dead; and lo, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

Bible in Basic English
28:7 And go quickly and give his disciples the news that he has come back from the dead, and is going before you into Galilee; there you will see him, as I have said to you.

Darby's English Translation
28:7 And go quickly and say to his disciples that he is risen from the dead; and behold, he goes before you into Galilee, there shall ye see him. Behold, I have told you.

Douay Rheims
28:7 And going quickly, tell ye his disciples that he is risen: and behold he will go before you into Galilee; there you shall see him. Lo, I have foretold it to you.

Noah Webster Bible
28:7 And go quickly, and tell his disciples, that he is risen from the dead, and behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

Weymouth New Testament
28:7 And go quickly and tell His disciples that He has risen from the dead and is going before you into Galilee: there you shall see Him. Remember, I have told you."

World English Bible
28:7 Go quickly and tell his disciples, `He has risen from the dead, and behold, he goes before you into Galilee; there you will see him.` Behold, I have told you."

Young's Literal Translation
28:7 and having gone quickly, say ye to his disciples, that he rose from the dead; and lo, he doth go before you to Galilee, there ye shall see him; lo, I have told you.`

8

Stephens 1550 Textus Receptus
kai exelqousai tacu apo tou mnhmeiou meta fobou kai caraV megalhV edramon apaggeilai toiV maqhtaiV autou

Scrivener 1894 Textus Receptus
kai exelqousai tacu apo tou mnhmeiou meta fobou kai caraV megalhV edramon apaggeilai toiV maqhtaiV autou

Byzantine Majority
kai exelqousai tacu apo tou mnhmeiou meta fobou kai caraV megalhV edramon apaggeilai toiV maqhtaiV autou

Alexandrian
kai apelqousai tacu apo tou mnhmeiou meta fobou kai caraV megalhV edramon apaggeilai toiV maqhtaiV autou

Hort and Westcott
kai apelqousai tacu apo tou mnhmeiou meta fobou kai caraV megalhV edramon apaggeilai toiV maqhtaiV autou

Latin Vulgate
28:8 et exierunt cito de monumento cum timore et magno gaudio currentes nuntiare discipulis eius

King James Version
28:8 And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.

American Standard Version
28:8 And they departed quickly from the tomb with fear and great joy, and ran to bring his disciples word.

Bible in Basic English
28:8 And they went away quickly, with fear and great joy, to give his disciples the news.

Darby's English Translation
28:8 And going out quickly from the tomb with fear and great joy, they ran to bring his disciples word.

Douay Rheims
28:8 And they went out quickly from the sepulchre with fear and great joy, running to tell his disciples.

Noah Webster Bible
28:8 And they departed quickly from the sepulcher, with fear and great joy; and ran to bring word to his disciples.

Weymouth New Testament
28:8 They quickly left the tomb and ran, still terrified but full of unspeakable joy, to carry the news to His disciples.

World English Bible
28:8 They departed quickly from the tomb with fear and great joy, and ran to bring his disciples word.

Young's Literal Translation
28:8 And having gone forth quickly from the tomb, with fear and great joy, they ran to tell to his disciples;

9

Stephens 1550 Textus Receptus
ws de eporeuonto apaggeilai tois maqhtais autou kai idou o ihsouV aphnthsen autaiV legwn cairete ai de proselqousai ekrathsan autou touV podaV kai prosekunhsan autw

Scrivener 1894 Textus Receptus
ws de eporeuonto apaggeilai tois maqhtais autou kai idou o ihsouV aphnthsen autaiV legwn cairete ai de proselqousai ekrathsan autou touV podaV kai prosekunhsan autw

Byzantine Majority
ws de eporeuonto apaggeilai tois maqhtais autou kai idou ihsouV aphnthsen autaiV legwn cairete ai de proselqousai ekrathsan autou touV podaV kai prosekunhsan autw

Alexandrian
kai idou ihsouV uphnthsen autaiV legwn cairete ai de proselqousai ekrathsan autou touV podaV kai prosekunhsan autw

Hort and Westcott
kai idou ihsouV uphnthsen autaiV legwn cairete ai de proselqousai ekrathsan autou touV podaV kai prosekunhsan autw

Latin Vulgate
28:9 et ecce Iesus occurrit illis dicens havete illae autem accesserunt et tenuerunt pedes eius et adoraverunt eum

King James Version
28:9 And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.

American Standard Version
28:9 And behold, Jesus met them, saying, All hail. And they came and took hold of his feet, and worshipped him.

Bible in Basic English
28:9 And on the way, Jesus came to them, saying, Be glad. And they came and put their hands on his feet, and gave him worship.

Darby's English Translation
28:9 And as they went to bring his disciples word, behold also, Jesus met them, saying, Hail! And they coming up took him by the feet, and did him homage.

Douay Rheims
28:9 And behold Jesus met them, saying: All hail. But they came up and took hold of his feet, and adored him.

Noah Webster Bible
28:9 And as they were going to tell his disciples, behold, Jesus met them, saying, All hail. And they came, and held him by the feet, and worshiped him.

Weymouth New Testament
28:9 And then suddenly they saw Jesus coming to meet them. "Peace be to you," He said. And they came and clasped His feet, bowing to the ground before Him.

World English Bible
28:9 As they went to tell his disciples, behold, Jesus met them, saying, "Rejoice!" They came and took hold of his feet, and worshiped him.

Young's Literal Translation
28:9 and as they were going to tell to his disciples, then lo, Jesus met them, saying, `Hail!` and they having come near, laid hold of his feet, and did bow to him.

10

Stephens 1550 Textus Receptus
tote legei autaiV o ihsouV mh fobeisqe upagete apaggeilate toiV adelfoiV mou ina apelqwsin eiV thn galilaian kakei me oyontai

Scrivener 1894 Textus Receptus
tote legei autaiV o ihsouV mh fobeisqe upagete apaggeilate toiV adelfoiV mou ina apelqwsin eiV thn galilaian kakei me oyontai

Byzantine Majority
tote legei autaiV o ihsouV mh fobeisqe upagete apaggeilate toiV adelfoiV mou ina apelqwsin eiV thn galilaian kai ekei me oyontai

Alexandrian
tote legei autaiV o ihsouV mh fobeisqe upagete apaggeilate toiV adelfoiV mou ina apelqwsin eiV thn galilaian kakei me oyontai

Hort and Westcott
tote legei autaiV o ihsouV mh fobeisqe upagete apaggeilate toiV adelfoiV mou ina apelqwsin eiV thn galilaian kakei me oyontai

Latin Vulgate
28:10 tunc ait illis Iesus nolite timere ite nuntiate fratribus meis ut eant in Galilaeam ibi me videbunt

King James Version
28:10 Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.

American Standard Version
28:10 Then saith Jesus unto them, Fear not: go tell my brethren that they depart into Galilee, and there shall they see me.

Bible in Basic English
28:10 Then said Jesus to them, Have no fear: go and give word to my brothers to go into Galilee, and there they will see me.

Darby's English Translation
28:10 Then Jesus says to them, Fear not; go, bring word to my brethren that they go into Galilee, and there they shall see me.

Douay Rheims
28:10 Then Jesus said to them: Fear not. Go, tell my brethren that they go into Galilee, there they shall see me.

Noah Webster Bible
28:10 Then said Jesus to them, Be not afraid: go tell my brethren, that they go into Galilee, and there shall they see me.

Weymouth New Testament
28:10 Then He said, "Dismiss all fear! Go and take word to my brethren to go into Galilee, and there they shall see me."

World English Bible
28:10 Then Jesus said to them, "Don`t be afraid. Go tell my brothers that they may go into Galilee, and there they will see me."

Young's Literal Translation
28:10 Then saith Jesus to them, `Fear ye not, go away, tell to my brethren that they may go away to Galilee, and there they shall see me.`

11

Stephens 1550 Textus Receptus
poreuomenwn de autwn idou tineV thV koustwdiaV elqonteV eiV thn polin aphggeilan toiV arciereusin apanta ta genomena

Scrivener 1894 Textus Receptus
poreuomenwn de autwn idou tineV thV koustwdiaV elqonteV eiV thn polin aphggeilan toiV arciereusin apanta ta genomena

Byzantine Majority
poreuomenwn de autwn idou tineV thV koustwdiaV elqonteV eiV thn polin aphggeilan toiV arciereusin apanta ta genomena

Alexandrian
poreuomenwn de autwn idou tineV thV koustwdiaV elqonteV eiV thn polin aphggeilan toiV arciereusin apanta ta genomena

Hort and Westcott
poreuomenwn de autwn idou tineV thV koustwdiaV elqonteV eiV thn polin aphggeilan toiV arciereusin apanta ta genomena

Latin Vulgate
28:11 quae cum abissent ecce quidam de custodibus venerunt in civitatem et nuntiaverunt principibus sacerdotum omnia quae facta fuerant

King James Version
28:11 Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.

American Standard Version
28:11 Now while they were going, behold, some of the guard came into the city, and told unto the chief priests all the things that were come to pass.

Bible in Basic English
28:11 Now, while they were going, some of the watchmen came into the town and gave news to the chief priests of all the things which had taken place.

Darby's English Translation
28:11 And as they went, behold, some of the watch went into the city, and brought word to the chief priests of all that had taken place.

Douay Rheims
28:11 Who when they were departed, behold some of the guards came into the city, and told the chief priests all things that had been done.

Noah Webster Bible
28:11 Now when they were going, behold, some of the watch came into the city, and showed to the chief priests all the things that had been done.

Weymouth New Testament
28:11 While they went on this errand, some of the guards came into the city and reported to the High Priests every detail of what had happened.

World English Bible
28:11 Now while they were going, behold, some of the guards came into the city, and told the chief priests all the things that had happened.

Young's Literal Translation
28:11 And while they are going on, lo, certain of the watch having come to the city, told to the chief priests all the things that happened,

12

Stephens 1550 Textus Receptus
kai sunacqenteV meta twn presbuterwn sumboulion te labonteV arguria ikana edwkan toiV stratiwtaiV

Scrivener 1894 Textus Receptus
kai sunacqenteV meta twn presbuterwn sumboulion te labonteV arguria ikana edwkan toiV stratiwtaiV

Byzantine Majority
kai sunacqenteV meta twn presbuterwn sumboulion te labonteV arguria ikana edwkan toiV stratiwtaiV

Alexandrian
kai sunacqenteV meta twn presbuterwn sumboulion te labonteV arguria ikana edwkan toiV stratiwtaiV

Hort and Westcott
kai sunacqenteV meta twn presbuterwn sumboulion te labonteV arguria ikana edwkan toiV stratiwtaiV

Latin Vulgate
28:12 et congregati cum senioribus consilio accepto pecuniam copiosam dederunt militibus

King James Version
28:12 And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,

American Standard Version
28:12 And when they were assembled with the elders, and had taken counsel, they gave much money unto the soldiers,

Bible in Basic English
28:12 And when they had come together with those in authority, and had made their decision, they gave much money to the watchmen, saying,

Darby's English Translation
28:12 And having assembled with the elders, and having taken counsel, they gave a large sum of money to the soldiers,

Douay Rheims
28:12 And they being assembled together with the ancients, taking counsel, gave a great sum of money to the soldiers,

Noah Webster Bible
28:12 And when they were assembled with the elders, and had taken counsel, they gave a large sum of money to the soldiers,

Weymouth New Testament
28:12 So the latter held a conference with the Elders, and after consultation with them they heavily bribed the soldiers,

World English Bible
28:12 When they were assembled with the elders, and had taken counsel, they gave a large amount of silver to the soldiers,

Young's Literal Translation
28:12 and having been gathered together with the elders, counsel also having taken, they gave much money to the soldiers,

13

Stephens 1550 Textus Receptus
legonteV eipate oti oi maqhtai autou nuktoV elqonteV ekleyan auton hmwn koimwmenwn

Scrivener 1894 Textus Receptus
legonteV eipate oti oi maqhtai autou nuktoV elqonteV ekleyan auton hmwn koimwmenwn

Byzantine Majority
legonteV eipate oti oi maqhtai autou nuktoV elqonteV ekleyan auton hmwn koimwmenwn

Alexandrian
legonteV eipate oti oi maqhtai autou nuktoV elqonteV ekleyan auton hmwn koimwmenwn

Hort and Westcott
legonteV eipate oti oi maqhtai autou nuktoV elqonteV ekleyan auton hmwn koimwmenwn

Latin Vulgate
28:13 dicentes dicite quia discipuli eius nocte venerunt et furati sunt eum nobis dormientibus

King James Version
28:13 Saying, Say ye, His disciples came by night, and stole him [away] while we slept.

American Standard Version
28:13 saying, Say ye, His disciples came by night, and stole him away while we slept.

Bible in Basic English
28:13 Say, His disciples came by night and took him away secretly while we were sleeping.

Darby's English Translation
28:13 saying, Say that his disciples coming by night stole him while we were sleeping.

Douay Rheims
28:13 Saying: Say you, His disciples came by night, and stole him away when we were asleep.

Noah Webster Bible
28:13 Saying, Say ye, His disciples came by night, and stole him away while we slept.

Weymouth New Testament
28:13 telling them to say, "His disciples came during the night and stole his body while we were asleep."

World English Bible
28:13 saying, "Say that his disciples came by night, and stole him away while we slept.

Young's Literal Translation
28:13 saying, `Say ye, that his disciples having come by night, stole him -- we being asleep;

14

Stephens 1550 Textus Receptus
kai ean akousqh touto epi tou hgemonoV hmeiV peisomen auton kai umaV amerimnouV poihsomen

Scrivener 1894 Textus Receptus
kai ean akousqh touto epi tou hgemonoV hmeiV peisomen auton kai umaV amerimnouV poihsomen

Byzantine Majority
kai ean akousqh touto epi tou hgemonoV hmeiV peisomen auton kai umaV amerimnouV poihsomen

Alexandrian
kai ean akousqh touto epi tou hgemonoV hmeiV peisomen [auton] kai umaV amerimnouV poihsomen

Hort and Westcott
kai ean akousqh touto epi tou hgemonoV hmeiV peisomen kai umaV amerimnouV poihsomen

Latin Vulgate
28:14 et si hoc auditum fuerit a praeside nos suadebimus ei et securos vos faciemus

King James Version
28:14 And if this come to the governor's ears, we will persuade him, and secure you.

American Standard Version
28:14 And if this come to the governor`s ears, we will persuade him, and rid you of care.

Bible in Basic English
28:14 And if this comes to the ruler's ears, we will see that he does not make you responsible.

Darby's English Translation
28:14 And if this should come to the hearing of the governor, *we* will persuade him, and save *you* from all anxiety.

Douay Rheims
28:14 And if the governor shall hear this, we will persuade him, and secure you.

Noah Webster Bible
28:14 And if this shall come to the governor's ears, we will persuade him, and secure you.

Weymouth New Testament
28:14 "And if this," they added, "is reported to the Governor, we will satisfy him and screen you from punishment."

World English Bible
28:14 If this comes to the governor`s ears, we will persuade him and make you free of worry."

Young's Literal Translation
28:14 and if this be heard by the governor, we will persuade him, and you keep free from anxiety.`

15

Stephens 1550 Textus Receptus
oi de labonteV ta arguria epoihsan wV edidacqhsan kai diefhmisqh o logoV outoV para ioudaioiV mecri thV shmeron

Scrivener 1894 Textus Receptus
oi de labonteV ta arguria epoihsan wV edidacqhsan kai diefhmisqh o logoV outoV para ioudaioiV mecri thV shmeron

Byzantine Majority
oi de labonteV ta arguria epoihsan wV edidacqhsan kai diefhmisqh o logoV outoV para ioudaioiV mecri thV shmeron

Alexandrian
oi de labonteV ta arguria epoihsan wV edidacqhsan kai diefhmisqh o logoV outoV para ioudaioiV mecri thV shmeron [hmeras]

Hort and Westcott
oi de labonteV arguria epoihsan wV edidacqhsan kai diefhmisqh o logoV outoV para ioudaioiV mecri thV shmeron hmeraV

Latin Vulgate
28:15 at illi accepta pecunia fecerunt sicut erant docti et divulgatum est verbum istud apud Iudaeos usque in hodiernum diem

King James Version
28:15 So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

American Standard Version
28:15 So they took the money, and did as they were taught: and this saying was spread abroad among the Jews, and continueth until this day.

Bible in Basic English
28:15 So they took the money, and did as they had been ordered: and this account has been current among the Jews till the present time.

Darby's English Translation
28:15 And they took the money and did as they had been taught. And this report is current among the Jews until this day.

Douay Rheims
28:15 So they taking the money, did as they were taught: and this word was spread abroad among the Jews even unto this day.

Noah Webster Bible
28:15 So they took the money, and did as they were instructed: and this saying is commonly reported among the Jews until this day.

Weymouth New Testament
28:15 So they took the money and did as they were instructed; and this story was noised about among the Jews, and is current to this day.

World English Bible
28:15 So they took the money and did as they were told. This saying was spread abroad among the Jews, and continues until this day.

Young's Literal Translation
28:15 And they, having received the money, did as they were taught, and this account was spread abroad among Jews till this day.

16

Stephens 1550 Textus Receptus
oi de endeka maqhtai eporeuqhsan eiV thn galilaian eiV to oroV ou etaxato autoiV o ihsouV

Scrivener 1894 Textus Receptus
oi de endeka maqhtai eporeuqhsan eiV thn galilaian eiV to oroV ou etaxato autoiV o ihsouV

Byzantine Majority
oi de endeka maqhtai eporeuqhsan eiV thn galilaian eiV to oroV ou etaxato autoiV o ihsouV

Alexandrian
oi de endeka maqhtai eporeuqhsan eiV thn galilaian eiV to oroV ou etaxato autoiV o ihsouV

Hort and Westcott
oi de endeka maqhtai eporeuqhsan eiV thn galilaian eiV to oroV ou etaxato autoiV o ihsouV

Latin Vulgate
28:16 undecim autem discipuli abierunt in Galilaeam in montem ubi constituerat illis Iesus

King James Version
28:16 Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.

American Standard Version
28:16 But the eleven disciples went into Galilee, unto the mountain where Jesus had appointed them.

Bible in Basic English
28:16 But the eleven disciples went into Galilee, to the mountain where Jesus had given them orders to go.

Darby's English Translation
28:16 But the eleven disciples went into Galilee to the mountain which Jesus had appointed them.

Douay Rheims
28:16 And the eleven disciples went into Galilee, unto the mountain where Jesus had appointed them.

Noah Webster Bible
28:16 Then the eleven disciples went away into Galilee, to a mountain where Jesus had appointed them.

Weymouth New Testament
28:16 As for the eleven disciples, they proceeded into Galilee, to the hill where Jesus had arranged to meet them.

World English Bible
28:16 But the eleven disciples went into Galilee, to the mountain where Jesus had sent them.

Young's Literal Translation
28:16 And the eleven disciples went to Galilee, to the mount where Jesus appointed them,

17

Stephens 1550 Textus Receptus
kai idonteV auton prosekunhsan autw oi de edistasan

Scrivener 1894 Textus Receptus
kai idonteV auton prosekunhsan autw oi de edistasan

Byzantine Majority
kai idonteV auton prosekunhsan autw oi de edistasan

Alexandrian
kai idonteV auton prosekunhsan oi de edistasan

Hort and Westcott
kai idonteV auton prosekunhsan oi de edistasan

Latin Vulgate
28:17 et videntes eum adoraverunt quidam autem dubitaverunt

King James Version
28:17 And when they saw him, they worshipped him: but some doubted.

American Standard Version
28:17 And when they saw him, they worshipped him; but some doubted.

Bible in Basic English
28:17 And when they saw him they gave him worship: but some were in doubt.

Darby's English Translation
28:17 And when they saw him, they did homage to him: but some doubted.

Douay Rheims
28:17 And seeing them they adored: but some doubted.

Noah Webster Bible
28:17 And when they saw him, they worshiped him: but some doubted.

Weymouth New Testament
28:17 There they saw Him and prostrated themselves before Him. Yet some doubted.

World English Bible
28:17 When they saw him, they bowed down to him, but some doubted.

Young's Literal Translation
28:17 and having seen him, they bowed to him, but some did waver.

18

Stephens 1550 Textus Receptus
kai proselqwn o ihsouV elalhsen autoiV legwn edoqh moi pasa exousia en ouranw kai epi ghV

Scrivener 1894 Textus Receptus
kai proselqwn o ihsouV elalhsen autoiV legwn edoqh moi pasa exousia en ouranw kai epi ghV

Byzantine Majority
kai proselqwn o ihsouV elalhsen autoiV legwn edoqh moi pasa exousia en ouranw kai epi ghV

Alexandrian
kai proselqwn o ihsouV elalhsen autoiV legwn edoqh moi pasa exousia en ouranw kai epi [ths] ghV

Hort and Westcott
kai proselqwn o ihsouV elalhsen autoiV legwn edoqh moi pasa exousia en ouranw kai epi thV ghV

Latin Vulgate
28:18 et accedens Iesus locutus est eis dicens data est mihi omnis potestas in caelo et in terra

King James Version
28:18 And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.

American Standard Version
28:18 And Jesus came to them and spake unto them, saying, All authority hath been given unto me in heaven and on earth.

Bible in Basic English
28:18 And Jesus came to them and said, All authority has been given to me in heaven and on earth.

Darby's English Translation
28:18 And Jesus coming up spoke to them, saying, All power has been given me in heaven and upon earth.

Douay Rheims
28:18 And Jesus coming, spoke to them, saying: All power is given to me in heaven and in earth.

Noah Webster Bible
28:18 And Jesus came, and spoke to them, saying, All power is given to me in heaven and upon earth.

Weymouth New Testament
28:18 Jesus however came near and said to them, "All power in Heaven and over the earth has been given to me.

World English Bible
28:18 Jesus came to them and spoke to them, saying, "All authority has been given to me in heaven and on earth.

Young's Literal Translation
28:18 And having come near, Jesus spake to them, saying, `Given to me was all authority in heaven and on earth;

19

Stephens 1550 Textus Receptus
poreuqenteV oun maqhteusate panta ta eqnh baptizonteV autouV eiV to onoma tou patroV kai tou uiou kai tou agiou pneumatoV

Scrivener 1894 Textus Receptus
poreuqenteV oun maqhteusate panta ta eqnh baptizonteV autouV eiV to onoma tou patroV kai tou uiou kai tou agiou pneumatoV

Byzantine Majority
poreuqenteV maqhteusate panta ta eqnh baptizonteV autouV eiV to onoma tou patroV kai tou uiou kai tou agiou pneumatoV

Alexandrian
poreuqenteV oun maqhteusate panta ta eqnh baptizonteV autouV eiV to onoma tou patroV kai tou uiou kai tou agiou pneumatoV

Hort and Westcott
poreuqenteV oun maqhteusate panta ta eqnh baptizonteV autouV eiV to onoma tou patroV kai tou uiou kai tou agiou pneumatoV

Latin Vulgate
28:19 euntes ergo docete omnes gentes baptizantes eos in nomine Patris et Filii et Spiritus Sancti

King James Version
28:19 Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:

American Standard Version
28:19 Go ye therefore, and make disciples of all the nations, baptizing them into the name of the Father and of the Son and of the Holy Spirit:

Bible in Basic English
28:19 Go then, and make disciples of all the nations, giving them baptism in the name of the Father and of the Son and of the Holy Spirit:

Darby's English Translation
28:19 Go therefore and make disciples of all the nations, baptising them to the name of the Father, and of the Son, and of the Holy Spirit;

Douay Rheims
28:19 Going therefore, teach ye all nations; baptizing them in the name of the Father, and of the Son, and of the Holy Ghost.

Noah Webster Bible
28:19 Go ye therefore and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Spirit.

Weymouth New Testament
28:19 Go therefore and make disciples of all the nations; baptize them into the name of the Father, and of the Son, and of the Holy Spirit;

World English Bible
28:19 Go, and make disciples of all nations, baptizing them in the name of the Father and of the Son and of the Holy Spirit,

Young's Literal Translation
28:19 having gone, then, disciple all the nations, (baptizing them -- to the name of the Father, and of the Son, and of the Holy Spirit,

20

Stephens 1550 Textus Receptus
didaskonteV autouV threin panta osa eneteilamhn umin kai idou egw meq umwn eimi pasaV taV hmeraV ewV thV sunteleiaV tou aiwnoV amhn

Scrivener 1894 Textus Receptus
didaskonteV autouV threin panta osa eneteilamhn umin kai idou egw meq umwn eimi pasaV taV hmeraV ewV thV sunteleiaV tou aiwnoV amhn

Byzantine Majority
didaskonteV autouV threin panta osa eneteilamhn umin kai idou egw meq umwn eimi pasaV taV hmeraV ewV thV sunteleiaV tou aiwnoV amhn

Alexandrian
didaskonteV autouV threin panta osa eneteilamhn umin kai idou egw meq umwn eimi pasaV taV hmeraV ewV thV sunteleiaV tou aiwnoV

Hort and Westcott
didaskonteV autouV threin panta osa eneteilamhn umin kai idou egw meq umwn eimi pasaV taV hmeraV ewV thV sunteleiaV tou aiwnoV

Latin Vulgate
28:20

King James Version
28:20 Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, [even] unto the end of the world. Amen.

American Standard Version
28:20 teaching them to observe all things whatsoever I commanded you: and lo, I am with you always, even unto the end of the world.

Bible in Basic English
28:20 Teaching them to keep all the rules which I have given you: and see, I am ever with you, even to the end of the world.

Darby's English Translation
28:20 teaching them to observe all things whatsoever I have enjoined you. And behold, *I* am with you all the days, until the completion of the age.

Douay Rheims
28:20 Teaching them to observe all things whatsoever I have commanded you: and behold I am with you all days, even to the consummation of the world.

Noah Webster Bible
28:20 Teaching them to observe all things whatever I have commanded you: and lo, I am with you always, even to the end of the world. Amen.

Weymouth New Testament
28:20 and teach them to obey every command which I have given you. And remember, I am with you always, day by day, until the Close of the Age."

World English Bible
28:20 teaching them to observe all things which I commanded you. Behold, I am with you always, even to the end of the age." Amen.

Young's Literal Translation
28:20 teaching them to observe all, whatever I did command you,) and lo, I am with you all the days -- till the full end of the age.`

Mark 1


Mark 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Matthew 28

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45

1

Stephens 1550 Textus Receptus
arch tou euaggeliou ihsou cristou uiou tou qeou

Scrivener 1894 Textus Receptus
arch tou euaggeliou ihsou cristou uiou tou qeou

Byzantine Majority
arch tou euaggeliou ihsou cristou uiou tou qeou

Alexandrian
arch tou euaggeliou ihsou cristou [uiou qeou]

Hort and Westcott
arch tou euaggeliou ihsou cristou

Latin Vulgate
1:1 initium evangelii Iesu Christi Filii Dei

King James Version
1:1 The beginning of the gospel of Jesus Christ, the Son of God;

American Standard Version
1:1 The beginning of the gospel of Jesus Christ, the Son of God.

Bible in Basic English
1:1 The first words of the good news of Jesus Christ, the Son of God.

Darby's English Translation
1:1 Beginning of the glad tidings of Jesus Christ, Son of God;

Douay Rheims
1:1 The beginning of the gospel of Jesus Christ, the Son of God.

Noah Webster Bible
1:1 The beginning of the gospel of Jesus Christ the Son of God;

Weymouth New Testament
1:1 The beginning of the Good News of Jesus Christ the Son of God.

World English Bible
1:1 The beginning of the gospel of Jesus Christ, the Son of God.

Young's Literal Translation
1:1 A beginning of the good news of Jesus Christ, Son of God.

2

Stephens 1550 Textus Receptus
ws gegraptai en tois profhtais idou egw apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Scrivener 1894 Textus Receptus
ws gegraptai en tois profhtais idou egw apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Byzantine Majority
ws gegraptai en tois profhtais idou egw apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Alexandrian
kaqws gegraptai en tw hsaia tw profhth idou apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou

Hort and Westcott
kaqwV gegraptai en tw hsaia tw profhth idou apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou

Latin Vulgate
1:2 sicut scriptum est in Esaia propheta ecce mitto angelum meum ante faciem tuam qui praeparabit viam tuam

King James Version
1:2 As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

American Standard Version
1:2 Even as it is written in Isaiah the prophet, Behold, I send my messenger before thy face, Who shall prepare thy way.

Bible in Basic English
1:2 Even as it is said in the book of Isaiah the prophet, See, I send my servant before your face, who will make ready your way;

Darby's English Translation
1:2 as it is written in Isaiah the prophet, Behold, *I* send my messenger before thy face, who shall prepare thy way.

Douay Rheims
1:2 As it is written in Isaias the prophet: Behold I send my angel before thy face, who shall prepare the way before thee.

Noah Webster Bible
1:2 As it is written in the prophets, Behold, I send my messenger before thy face, who shall prepare thy way before thee;

Weymouth New Testament
1:2 As it is written in Isaiah the Prophet, "See, I am sending My messenger before Thee, Who will prepare Thy way";

World English Bible
1:2 As it is written in the prophets, "Behold, I send my messenger before your face, Who will prepare your way before you.

Young's Literal Translation
1:2 As it hath been written in the prophets, `Lo, I send My messenger before thy face, who shall prepare thy way before thee,` --

3

Stephens 1550 Textus Receptus
fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Scrivener 1894 Textus Receptus
fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Byzantine Majority
fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Alexandrian
fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Hort and Westcott
fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Latin Vulgate
1:3 vox clamantis in deserto parate viam Domini rectas facite semitas eius

King James Version
1:3 The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

American Standard Version
1:3 The voice of one crying in the wilderness, Make ye ready the way of the Lord, Make his paths straight;

Bible in Basic English
1:3 The voice of one crying in the waste land, Make ready the way of the Lord, make his roads straight;

Darby's English Translation
1:3 Voice of one crying in the wilderness, Prepare the way of the Lord, make his paths straight.

Douay Rheims
1:3 A voice of one crying in the desert: Prepare ye the way of the Lord, make straight his paths.

Noah Webster Bible
1:3 The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Weymouth New Testament
1:3 "The voice of one crying aloud: `In the Desert prepare a road for the Lord: Make His highways straight.'"

World English Bible
1:3 The voice of one crying in the wilderness, `Make ready the way of the Lord, Make his paths straight.`"

Young's Literal Translation
1:3 `A voice of one calling in the wilderness, Prepare ye the way of the Lord, straight make ye his paths,` --

4

Stephens 1550 Textus Receptus
egeneto iwannhV baptizwn en th erhmw kai khrusswn baptisma metanoiaV eiV afesin amartiwn

Scrivener 1894 Textus Receptus
egeneto iwannhV baptizwn en th erhmw kai khrusswn baptisma metanoiaV eiV afesin amartiwn

Byzantine Majority
egeneto iwannhV baptizwn en th erhmw kai khrusswn baptisma metanoiaV eiV afesin amartiwn

Alexandrian
egeneto iwannhV [o] baptizwn en th erhmw kai khrusswn baptisma metanoiaV eiV afesin amartiwn

Hort and Westcott
egeneto iwannhV o baptizwn en th erhmw khrusswn baptisma metanoiaV eiV afesin amartiwn

Latin Vulgate
1:4 fuit Iohannes in deserto baptizans et praedicans baptismum paenitentiae in remissionem peccatorum

King James Version
1:4 John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.

American Standard Version
1:4 John came, who baptized in the wilderness and preached the baptism of repentance unto remission of sins.

Bible in Basic English
1:4 John came, and gave baptism in the waste land, preaching baptism as a sign of forgiveness of sin for those whose hearts were changed.

Darby's English Translation
1:4 There came John baptising in the wilderness, and preaching the baptism of repentance for remission of sins.

Douay Rheims
1:4 John was in the desert baptizing, and preaching the baptism of penance, unto remission of sins.

Noah Webster Bible
1:4 John was baptizing in the wilderness, and preaching the baptism of repentance, for the remission of sins.

Weymouth New Testament
1:4 So John the Baptizer came, and was in the Desert proclaiming a baptism of the penitent for forgiveness of sins.

World English Bible
1:4 John came baptizing in the wilderness and preaching the baptism of repentance for forgiveness of sins.

Young's Literal Translation
1:4 John came baptizing in the wilderness, and proclaiming a baptism of reformation -- to remission of sins,

5

Stephens 1550 Textus Receptus
kai exeporeueto proV auton pasa h ioudaia cwra kai oi ierosolumitai kai ebaptizonto pantes en tw iordanh potamw up autou exomologoumenoi taV amartiaV autwn

Scrivener 1894 Textus Receptus
kai exeporeueto proV auton pasa h ioudaia cwra kai oi ierosolumitai kai ebaptizonto pantes en tw iordanh potamw up autou exomologoumenoi taV amartiaV autwn

Byzantine Majority
kai exeporeueto proV auton pasa h ioudaia cwra kai oi ierosolumitai kai ebaptizonto pantes en tw iordanh potamw up autou exomologoumenoi taV amartiaV autwn

Alexandrian
kai exeporeueto proV auton pasa h ioudaia cwra kai oi ierosolumitai pantes kai ebaptizonto up autou en tw iordanh potamw exomologoumenoi taV amartiaV autwn

Hort and Westcott
kai exeporeueto proV auton pasa h ioudaia cwra kai oi ierosolumitai panteV kai ebaptizonto up autou en tw iordanh potamw exomologoumenoi taV amartiaV autwn

Latin Vulgate
1:5 et egrediebatur ad illum omnis Iudaeae regio et Hierosolymitae universi et baptizabantur ab illo in Iordane flumine confitentes peccata sua

King James Version
1:5 And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.

American Standard Version
1:5 And there went out unto him all the country of Judaea, and all they of Jerusalem; And they were baptized of him in the river Jordan, confessing their sins.

Bible in Basic English
1:5 And there went out to him all the people of Judaea, and all those of Jerusalem, and they were given baptism by him in the river Jordan, saying that they were sinners.

Darby's English Translation
1:5 And there went out to him all the district of Judaea, and all they of Jerusalem, and were baptised by him in the river Jordan, confessing their sins.

Douay Rheims
1:5 And there went out to him all the country of Judea, and all they of Jerusalem, and were baptized by him in the river of Jordan, confessing their sins.

Noah Webster Bible
1:5 And there went out to him all the land of Judea, and they of Jerusalem, and were all baptized by him in the river Jordan, confessing their sins.

Weymouth New Testament
1:5 There went out to him people of all classes from Judaea, and the inhabitants of Jerusalem of all ranks, and were baptized by him in the river Jordan, making open confession of their sins.

World English Bible
1:5 There went out to him all the country of Judea, and all those of Jerusalem. They were baptized by him in the Jordan river, confessing their sins.

Young's Literal Translation
1:5 and there were going forth to him all the region of Judea, and they of Jerusalem, and they were all baptized by him in the river Jordan, confessing their sins.

6

Stephens 1550 Textus Receptus
hn de iwannhV endedumenoV tricaV kamhlou kai zwnhn dermatinhn peri thn osfun autou kai esqiwn akridaV kai meli agrion

Scrivener 1894 Textus Receptus
hn de iwannhV endedumenoV tricaV kamhlou kai zwnhn dermatinhn peri thn osfun autou kai esqiwn akridaV kai meli agrion

Byzantine Majority
hn de o iwannhV endedumenoV tricaV kamhlou kai zwnhn dermatinhn peri thn osfun autou kai esqiwn akridaV kai meli agrion

Alexandrian
kai hn o iwannhV endedumenoV tricaV kamhlou kai zwnhn dermatinhn peri thn osfun autou kai esqiwn akridaV kai meli agrion

Hort and Westcott
kai hn o iwannhV endedumenoV tricaV kamhlou kai zwnhn dermatinhn peri thn osfun autou kai esqiwn akridaV kai meli agrion

Latin Vulgate
1:6 et erat Iohannes vestitus pilis cameli et zona pellicia circa lumbos eius et lucustas et mel silvestre edebat

King James Version
1:6 And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;

American Standard Version
1:6 And John was clothed with camel`s hair, and had a leathern girdle about his loins, and did eat locusts and wild honey.

Bible in Basic English
1:6 And John was clothed in camel's hair, with a leather band about him; and his food was locusts and honey.

Darby's English Translation
1:6 And John was clothed in camel`s hair, and a leathern girdle about his loins, and ate locusts and wild honey.

Douay Rheims
1:6 And John was clothed with camel's hair, and a leathern girdle about his loins; and he ate locusts and wild honey.

Noah Webster Bible
1:6 And John was clothed with camels hair, and with a girdle of a skin about his loins; and he ate locusts and wild honey;

Weymouth New Testament
1:6 As for John, his garment was of camel's hair, and he wore a loincloth of leather; and his food was locusts and wild honey.

World English Bible
1:6 John was clothed with camel`s hair and a leather belt around his loins. He ate locusts and wild honey.

Young's Literal Translation
1:6 And John was clothed with camel`s hair, and a girdle of skin around his loins, and eating locusts and honey of the field,

7

Stephens 1550 Textus Receptus
kai ekhrussen legwn ercetai o iscuroteroV mou opisw mou ou ouk eimi ikanoV kuyaV lusai ton imanta twn upodhmatwn autou

Scrivener 1894 Textus Receptus
kai ekhrussen legwn ercetai o iscuroteroV mou opisw mou ou ouk eimi ikanoV kuyaV lusai ton imanta twn upodhmatwn autou

Byzantine Majority
kai ekhrussen legwn ercetai o iscuroteroV mou opisw mou ou ouk eimi ikanoV kuyaV lusai ton imanta twn upodhmatwn autou

Alexandrian
kai ekhrussen legwn ercetai o iscuroteroV mou opisw mou ou ouk eimi ikanoV kuyaV lusai ton imanta twn upodhmatwn autou

Hort and Westcott
kai ekhrussen legwn ercetai o iscuroteroV mou opisw mou ou ouk eimi ikanoV kuyaV lusai ton imanta twn upodhmatwn autou

Latin Vulgate
1:7 et praedicabat dicens venit fortior me post me cuius non sum dignus procumbens solvere corrigiam calciamentorum eius

King James Version
1:7 And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.

American Standard Version
1:7 And he preached, saying, There cometh after me he that is mightier than I, the latchet of whose shoes I am not worthy to stoop down and unloose.

Bible in Basic English
1:7 And he said to them all, There is one coming after me who is greater than I, whose shoes I am not good enough to undo.

Darby's English Translation
1:7 And he preached, saying, There comes he that is mightier than I after me, the thong of whose sandals I am not fit to stoop down and unloose.

Douay Rheims
1:7 And he preached, saying: There cometh after me one mightier than I, the latchet of whose shoes I am not worthy to stoop down and loose.

Noah Webster Bible
1:7 And preached, saying, There cometh after me one mightier than I, the latchet of whose shoes I am not worthy to stoop down and unloose.

Weymouth New Testament
1:7 His announcement was, "There is One coming after me mightier than I--One whose sandal-strap I am unworthy to stoop down and unfasten.

World English Bible
1:7 He preached, saying, "After me comes he who is mightier than I, the thong of whose sandals I am not worthy to stoop down and loosen.

Young's Literal Translation
1:7 and he proclaimed, saying, `He doth come -- who is mightier than I -- after me, of whom I am not worthy -- having stooped down -- to loose the latchet of his sandals;

8

Stephens 1550 Textus Receptus
egw men ebaptisa umaV en udati autoV de baptisei umaV en pneumati agiw

Scrivener 1894 Textus Receptus
egw men ebaptisa umaV en udati autoV de baptisei umaV en pneumati agiw

Byzantine Majority
egw men ebaptisa umaV en udati autoV de baptisei umaV en pneumati agiw

Alexandrian
egw ebaptisa umaV udati autoV de baptisei umaV en pneumati agiw

Hort and Westcott
egw ebaptisa umaV udati autoV de baptisei umaV pneumati agiw

Latin Vulgate
1:8 ego baptizavi vos aqua ille vero baptizabit vos Spiritu Sancto

King James Version
1:8 I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.

American Standard Version
1:8 I baptized you in water; But he shall baptize you in the Holy Spirit.

Bible in Basic English
1:8 I have given you baptism with water, but he will give you baptism with the Holy Spirit.

Darby's English Translation
1:8 *I* indeed have baptised you with water, but *he* shall baptise you with the Holy Spirit.

Douay Rheims
1:8 I have baptized you with water; but he shall baptize you with the Holy Ghost.

Noah Webster Bible
1:8 I indeed have baptized you with water: but he will baptize you with the Holy Spirit.

Weymouth New Testament
1:8 I have baptized you with water, but He will baptize you with the Holy Spirit."

World English Bible
1:8 I baptized you in water, but he will baptize you in the Holy Spirit."

Young's Literal Translation
1:8 I indeed did baptize you with water, but he shall baptize you with the Holy Spirit.`

9

Stephens 1550 Textus Receptus
kai egeneto en ekeinaiV taiV hmeraiV hlqen ihsouV apo nazaret thV galilaiaV kai ebaptisqh upo iwannou eiV ton iordanhn

Scrivener 1894 Textus Receptus
kai egeneto en ekeinaiV taiV hmeraiV hlqen ihsouV apo nazareq thV galilaiaV kai ebaptisqh upo iwannou eiV ton iordanhn

Byzantine Majority
kai egeneto en ekeinaiV taiV hmeraiV hlqen ihsouV apo nazaret thV galilaiaV kai ebaptisqh upo iwannou eiV ton iordanhn

Alexandrian
kai egeneto en ekeinaiV taiV hmeraiV hlqen ihsouV apo nazaret thV galilaiaV kai ebaptisqh eiV ton iordanhn upo iwannou

Hort and Westcott
kai egeneto en ekeinaiV taiV hmeraiV hlqen ihsouV apo nazaret thV galilaiaV kai ebaptisqh eiV ton iordanhn upo iwannou

Latin Vulgate
1:9 et factum est in diebus illis venit Iesus a Nazareth Galilaeae et baptizatus est in Iordane ab Iohanne

King James Version
1:9 And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.

American Standard Version
1:9 And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in the Jordan.

Bible in Basic English
1:9 And it came about in those days, that Jesus came from Nazareth of Galilee, and was given baptism by John in the Jordan.

Darby's English Translation
1:9 And it came to pass in those days that Jesus came from Nazareth of Galilee, and was baptised by John at the Jordan.

Douay Rheims
1:9 And it came to pass, in those days, Jesus came from Nazareth of Galilee, and was baptized by John in the Jordan.

Noah Webster Bible
1:9 And it came to pass in those days, that Jesus came from Nazareth to Galilee, and was baptized by John in Jordan.

Weymouth New Testament
1:9 At that time Jesus came from Nazareth in Galilee and was baptized by John in the Jordan;

World English Bible
1:9 It happened in those days, that Jesus came from Nazareth of Galilee, and was baptized by John in the Jordan.

Young's Literal Translation
1:9 And it came to pass in those days, Jesus came from Nazareth of Galilee, and was baptized by John at the Jordan;

10

Stephens 1550 Textus Receptus
kai euqews anabainwn apo tou udatoV eiden scizomenouV touV ouranouV kai to pneuma wsei peristeran katabainon ep auton

Scrivener 1894 Textus Receptus
kai euqews anabainwn apo tou udatoV eiden scizomenouV touV ouranouV kai to pneuma wsei peristeran katabainon ep auton

Byzantine Majority
kai euqews anabainwn apo tou udatoV eiden scizomenouV touV ouranouV kai to pneuma wsei peristeran katabainon ep auton

Alexandrian
kai euqus anabainwn ek tou udatoV eiden scizomenouV touV ouranouV kai to pneuma ws peristeran katabainon eis auton

Hort and Westcott
kai euquV anabainwn ek tou udatoV eiden scizomenouV touV ouranouV kai to pneuma wV peristeran katabainon eiV auton

Latin Vulgate
1:10 et statim ascendens de aqua vidit apertos caelos et Spiritum tamquam columbam descendentem et manentem in ipso

King James Version
1:10 And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:

American Standard Version
1:10 And straightway coming up out of the water, he saw the heavens rent asunder, and the Spirit as a dove descending upon him:

Bible in Basic English
1:10 And straight away, coming up out of the water, he saw the heavens broken open and the Spirit coming down on him as a dove:

Darby's English Translation
1:10 And straightway going up from the water, he saw the heavens parting asunder, and the Spirit, as a dove, descending upon him.

Douay Rheims
1:10 And forthwith coming up out of he water, he saw the heavens opened, and the Spirit as a dove descending, and remaining on him.

Noah Webster Bible
1:10 And immediately coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him.

Weymouth New Testament
1:10 and immediately on His coming up out of the water He saw an opening in the sky, and the Spirit like a dove coming down to Him;

World English Bible
1:10 Immediately coming up from the water, he saw the heavens parting, and the Spirit descending on him like a dove.

Young's Literal Translation
1:10 and immediately coming up from the water, he saw the heavens dividing, and the Spirit as a dove coming down upon him;

11

Stephens 1550 Textus Receptus
kai fwnh egeneto ek twn ouranwn su ei o uioV mou o agaphtoV en w eudokhsa

Scrivener 1894 Textus Receptus
kai fwnh egeneto ek twn ouranwn su ei o uioV mou o agaphtoV en w eudokhsa

Byzantine Majority
kai fwnh egeneto ek twn ouranwn su ei o uioV mou o agaphtoV en w eudokhsa

Alexandrian
kai fwnh egeneto ek twn ouranwn su ei o uioV mou o agaphtoV en soi eudokhsa

Hort and Westcott
kai fwnh egeneto ek twn ouranwn su ei o uioV mou o agaphtoV en soi eudokhsa

Latin Vulgate
1:11 et vox facta est de caelis tu es Filius meus dilectus in te conplacui

King James Version
1:11 And there came a voice from heaven, [saying], Thou art my beloved Son, in whom I am well pleased.

American Standard Version
1:11 And a voice came out of the heavens, Thou art my beloved Son, in thee I am well pleased.

Bible in Basic English
1:11 And a voice came out of heaven, You are my dearly loved Son, with whom I am well pleased.

Darby's English Translation
1:11 And there came a voice out of the heavens: *Thou* art my beloved Son, in thee I have found my delight.

Douay Rheims
1:11 And there came a voice from heaven: Thou art my beloved Son; in thee I am well pleased.

Noah Webster Bible
1:11 And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.

Weymouth New Testament
1:11 and a voice came from the sky, saying, "Thou art My Son dearly loved: in Thee is My delight."

World English Bible
1:11 A voice came out of the sky, "You are my beloved Son, in whom I am well pleased."

Young's Literal Translation
1:11 and a voice came out of the heavens, `Thou art My Son -- the Beloved, in whom I did delight.`

12

Stephens 1550 Textus Receptus
kai euquV to pneuma auton ekballei eiV thn erhmon

Scrivener 1894 Textus Receptus
kai euquV to pneuma auton ekballei eiV thn erhmon

Byzantine Majority
kai euquV to pneuma auton ekballei eiV thn erhmon

Alexandrian
kai euquV to pneuma auton ekballei eiV thn erhmon

Hort and Westcott
kai euquV to pneuma auton ekballei eiV thn erhmon

Latin Vulgate
1:12 et statim Spiritus expellit eum in desertum

King James Version
1:12 And immediately the Spirit driveth him into the wilderness.

American Standard Version
1:12 And straightway the Spirit driveth him forth into the wilderness.

Bible in Basic English
1:12 And straight away the Spirit sent him out into the waste land.

Darby's English Translation
1:12 And immediately the Spirit drives him out into the wilderness.

Douay Rheims
1:12 And immediately the Spirit drove him out into the desert.

Noah Webster Bible
1:12 And immediately the spirit driveth him into the wilderness.

Weymouth New Testament
1:12 At once the Spirit impelled Him to go out into the Desert,

World English Bible
1:12 Immediately the Spirit drove him out into the wilderness.

Young's Literal Translation
1:12 And immediately doth the Spirit put him forth to the wilderness,

13

Stephens 1550 Textus Receptus
kai hn ekei en th erhmw hmeraV tessarakonta peirazomenoV upo tou satana kai hn meta twn qhriwn kai oi aggeloi dihkonoun autw

Scrivener 1894 Textus Receptus
kai hn ekei en th erhmw hmeraV tessarakonta peirazomenoV upo tou satana kai hn meta twn qhriwn kai oi aggeloi dihkonoun autw

Byzantine Majority
kai hn ekei en th erhmw hmeraV tessarakonta peirazomenoV upo tou satana kai hn meta twn qhriwn kai oi aggeloi dihkonoun autw

Alexandrian
kai hn en th erhmw tesserakonta hmeraV peirazomenoV upo tou satana kai hn meta twn qhriwn kai oi aggeloi dihkonoun autw

Hort and Westcott
kai hn en th erhmw tesserakonta hmeraV peirazomenoV upo tou satana kai hn meta twn qhriwn kai oi aggeloi dihkonoun autw

Latin Vulgate
1:13 et erat in deserto quadraginta diebus et quadraginta noctibus et temptabatur a Satana eratque cum bestiis et angeli ministrabant illi

King James Version
1:13 And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.

American Standard Version
1:13 And he was in the wilderness forty days tempted of Satan; And he was with the wild beasts; And the angels ministered unto him.

Bible in Basic English
1:13 And he was in the waste land for forty days, being tested by Satan; and he was with the beasts; and the angels took care of him.

Darby's English Translation
1:13 And he was in the wilderness forty days tempted by Satan, and was with the wild beasts; and the angels ministered to him.

Douay Rheims
1:13 And he was in the desert forty days and forty nights, and was tempted by Satan; and he was with beasts, and the angels ministered to him.

Noah Webster Bible
1:13 And he was there in the wilderness forty days tempted by Satan: and was with the wild beasts, and the angels ministered to him.

Weymouth New Testament
1:13 where He remained for forty days, tempted by Satan; and He was among the wild beasts, but the angels waited upon Him.

World English Bible
1:13 He was there in the wilderness forty days tempted by Satan. He was with the wild animals. The angels ministered to him.

Young's Literal Translation
1:13 and he was there in the wilderness forty days, being tempted by the Adversary, and he was with the beasts, and the messengers were ministering to him.

14

Stephens 1550 Textus Receptus
meta de to paradoqhnai ton iwannhn hlqen o ihsouV eiV thn galilaian khrusswn to euaggelion ths basileias tou qeou

Scrivener 1894 Textus Receptus
meta de to paradoqhnai ton iwannhn hlqen o ihsouV eiV thn galilaian khrusswn to euaggelion ths basileias tou qeou

Byzantine Majority
meta de to paradoqhnai ton iwannhn hlqen o ihsouV eiV thn galilaian khrusswn to euaggelion ths basileias tou qeou

Alexandrian
meta de to paradoqhnai ton iwannhn hlqen o ihsouV eiV thn galilaian khrusswn to euaggelion tou qeou

Hort and Westcott
kai meta to paradoqhnai ton iwannhn hlqen o ihsouV eiV thn galilaian khrusswn to euaggelion tou qeou

Latin Vulgate
1:14 postquam autem traditus est Iohannes venit Iesus in Galilaeam praedicans evangelium regni Dei

King James Version
1:14 Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,

American Standard Version
1:14 Now after John was delivered up, Jesus came into Galilee, preaching the gospel of God,

Bible in Basic English
1:14 Now after John had been put in prison, Jesus came into Galilee, preaching the good news of God,

Darby's English Translation
1:14 But after John was delivered up, Jesus came into Galilee preaching the glad tidings of the kingdom of God,

Douay Rheims
1:14 And after that John was delivered up, Jesus came into Galilee, preaching the gospel of the kingdom of God,

Noah Webster Bible
1:14 Now after John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,

Weymouth New Testament
1:14 Then, after John had been thrown into prison, Jesus came into Galilee proclaiming God's Good News.

World English Bible
1:14 Now after John was taken into custody, Jesus came into Galilee, preaching the gospel of the kingdom of God,

Young's Literal Translation
1:14 And after the delivering up of John, Jesus came to Galilee, proclaiming the good news of the reign of God,

15

Stephens 1550 Textus Receptus
kai legwn oti peplhrwtai o kairoV kai hggiken h basileia tou qeou metanoeite kai pisteuete en tw euaggeliw

Scrivener 1894 Textus Receptus
kai legwn oti peplhrwtai o kairoV kai hggiken h basileia tou qeou metanoeite kai pisteuete en tw euaggeliw

Byzantine Majority
kai legwn oti peplhrwtai o kairoV kai hggiken h basileia tou qeou metanoeite kai pisteuete en tw euaggeliw

Alexandrian
kai legwn oti peplhrwtai o kairoV kai hggiken h basileia tou qeou metanoeite kai pisteuete en tw euaggeliw

Hort and Westcott
kai legwn oti peplhrwtai o kairoV kai hggiken h basileia tou qeou metanoeite kai pisteuete en tw euaggeliw

Latin Vulgate
1:15 et dicens quoniam impletum est tempus et adpropinquavit regnum Dei paenitemini et credite evangelio

King James Version
1:15 And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.

American Standard Version
1:15 and saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe in the gospel.

Bible in Basic English
1:15 And saying, The time has come, and the kingdom of God is near: let your hearts be turned from sin and have faith in the good news.

Darby's English Translation
1:15 and saying, The time is fulfilled and the kingdom of God has drawn nigh; repent and believe in the glad tidings.

Douay Rheims
1:15 And saying: The time is accomplished, and the kingdom of God is at hand: repent, and believe the gospel.

Noah Webster Bible
1:15 And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.

Weymouth New Testament
1:15 "The time has fully come," He said, "and the Kingdom of God is close at hand: repent, and believe this Good News.

World English Bible
1:15 and saying, "The time is fulfilled, and the kingdom of God is at hand! Repent, and believe in the gospel."

Young's Literal Translation
1:15 and saying -- `Fulfilled hath been the time, and the reign of God hath come nigh, reform ye, and believe in the good news.`

16

Stephens 1550 Textus Receptus
peripatwn de para thn qalassan thV galilaiaV eiden simwna kai andrean ton adelfon autou ballontas amfiblhstron en th qalassh hsan gar alieiV

Scrivener 1894 Textus Receptus
peripatwn de para thn qalassan thV galilaiaV eiden simwna kai andrean ton adelfon autou ballontas amfiblhstron en th qalassh hsan gar alieiV

Byzantine Majority
peripatwn de para thn qalassan thV galilaiaV eiden simwna kai andrean ton adelfon autou tou simwnos ballontas amfiblhstron en th qalassh hsan gar alieiV

Alexandrian
kai paragwn para thn qalassan thV galilaiaV eiden simwna kai andrean ton adelfon simwnos amfiballontas en th qalassh hsan gar alieiV

Hort and Westcott
kai paragwn para thn qalassan thV galilaiaV eiden simwna kai andrean ton adelfon simwnoV amfiballontaV en th qalassh hsan gar alieiV

Latin Vulgate
1:16 et praeteriens secus mare Galilaeae vidit Simonem et Andream fratrem eius mittentes retia in mare erant enim piscatores

King James Version
1:16 Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.

American Standard Version
1:16 And passing along by the sea of Galilee, he saw Simon and Andrew the brother of Simon casting a net in the sea; for they were fishers.

Bible in Basic English
1:16 And going by the sea of Galilee, he saw Simon, and Andrew, the brother of Simon, putting a net into the sea: for they were fishermen.

Darby's English Translation
1:16 And walking by the sea of Galilee, he saw Simon, and Andrew, Simon`s brother, casting out a net in the sea, for they were fishers.

Douay Rheims
1:16 And passing by the sea of Galilee, he saw Simon and Andrew his brother, casting nets into the sea (for they were fishermen).

Noah Webster Bible
1:16 Now as he was walking by the sea of Galilee, he saw Simon, and Andrew his brother, casting a net into the sea: for they were fishers.

Weymouth New Testament
1:16 One day, passing along the shore of the Lake of Galilee, He saw Simon and Andrew, Simon's brother, throwing their nets in the Lake; for they were fisherman.

World English Bible
1:16 Passing along by the sea of Galilee, he saw Simon and Andrew, the brother of Simon, casting a net in the sea, for they were fishermen.

Young's Literal Translation
1:16 And, walking by the sea of Galilee, he saw Simon, and Andrew his brother, casting a drag into the sea, for they were fishers,

17

Stephens 1550 Textus Receptus
kai eipen autoiV o ihsouV deute opisw mou kai poihsw umaV genesqai alieiV anqrwpwn

Scrivener 1894 Textus Receptus
kai eipen autoiV o ihsouV deute opisw mou kai poihsw umaV genesqai alieiV anqrwpwn

Byzantine Majority
kai eipen autoiV o ihsouV deute opisw mou kai poihsw umaV genesqai alieiV anqrwpwn

Alexandrian
kai eipen autoiV o ihsouV deute opisw mou kai poihsw umaV genesqai alieiV anqrwpwn

Hort and Westcott
kai eipen autoiV o ihsouV deute opisw mou kai poihsw umaV genesqai alieiV anqrwpwn

Latin Vulgate
1:17 et dixit eis Iesus venite post me et faciam vos fieri piscatores hominum

King James Version
1:17 And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.

American Standard Version
1:17 And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.

Bible in Basic English
1:17 And Jesus said to them, Come after me, and I will make you fishers of men.

Darby's English Translation
1:17 And Jesus said to them, Come after me, and I will make you become fishers of men;

Douay Rheims
1:17 And Jesus said to them: Come after me, and I will make you to become fishers of men.

Noah Webster Bible
1:17 And Jesus said to them, Come ye after me, and I will make you to become fishers of men.

Weymouth New Testament
1:17 "Come and follow me," said Jesus, "and I will make you fishers for men."

World English Bible
1:17 Jesus said to them, "Come after me, and I will make you into fishers for men."

Young's Literal Translation
1:17 and Jesus said to them, `Come ye after me, and I shall make you to become fishers of men;`

18

Stephens 1550 Textus Receptus
kai euqews afenteV ta diktua autwn hkolouqhsan autw

Scrivener 1894 Textus Receptus
kai euqews afenteV ta diktua autwn hkolouqhsan autw

Byzantine Majority
kai euqews afenteV ta diktua autwn hkolouqhsan autw

Alexandrian
kai euqus afenteV ta diktua hkolouqhsan autw

Hort and Westcott
kai euquV afenteV ta diktua hkolouqhsan autw

Latin Vulgate
1:18 et protinus relictis retibus secuti sunt eum

King James Version
1:18 And straightway they forsook their nets, and followed him.

American Standard Version
1:18 And straightway they left the nets, and followed him.

Bible in Basic English
1:18 And they went straight from their nets, and came after him.

Darby's English Translation
1:18 and straightway leaving their trawl-nets they followed him.

Douay Rheims
1:18 And immediately leaving their nets, they followed him.

Noah Webster Bible
1:18 And immediately they forsook their nets, and followed him.

Weymouth New Testament
1:18 At once they left their nets and followed Him.

World English Bible
1:18 Immediately they left their nets, and followed him.

Young's Literal Translation
1:18 and immediately, having left their nets, they followed him.

19

Stephens 1550 Textus Receptus
kai probaV ekeiqen oligon eiden iakwbon ton tou zebedaiou kai iwannhn ton adelfon autou kai autouV en tw ploiw katartizontaV ta diktua

Scrivener 1894 Textus Receptus
kai probaV ekeiqen oligon eiden iakwbon ton tou zebedaiou kai iwannhn ton adelfon autou kai autouV en tw ploiw katartizontaV ta diktua

Byzantine Majority
kai probaV ekeiqen oligon eiden iakwbon ton tou zebedaiou kai iwannhn ton adelfon autou kai autouV en tw ploiw katartizontaV ta diktua

Alexandrian
kai probaV oligon eiden iakwbon ton tou zebedaiou kai iwannhn ton adelfon autou kai autouV en tw ploiw katartizontaV ta diktua

Hort and Westcott
kai probaV oligon eiden iakwbon ton tou zebedaiou kai iwannhn ton adelfon autou kai autouV en tw ploiw katartizontaV ta diktua

Latin Vulgate
1:19 et progressus inde pusillum vidit Iacobum Zebedaei et Iohannem fratrem eius et ipsos in navi conponentes retia

King James Version
1:19 And when he had gone a little further thence, he saw James the [son] of Zebedee, and John his brother, who also were in the ship mending their nets.

American Standard Version
1:19 And going on a little further, he saw James the son of Zebedee, and John his brother, who also were in the boat mending the nets.

Bible in Basic English
1:19 And going on a little farther, he saw James, the son of Zebedee, and John his brother, who were in their boat stitching up their nets.

Darby's English Translation
1:19 And going on thence a little, he saw James the son of Zebedee, and John his brother, and these were in the ship repairing the trawl-nets;

Douay Rheims
1:19 And going on from thence a little farther, he saw James the son of Zebedee, and John his brother, who also were mending their nets in the ship:

Noah Webster Bible
1:19 And when he had gone a little further thence, he saw James the son of Zebedee, and John his brother, who also were in the boat mending their nets.

Weymouth New Testament
1:19 Going on a little further He saw James the son of Zabdi and his brother John: they also were in the boat mending the nets, and He immediately called them.

World English Bible
1:19 Going on a little further from there, he saw James, the son of Zebedee, and John, his brother, who also were in the boat mending the nets.

Young's Literal Translation
1:19 And having gone on thence a little, he saw James of Zebedee, and John his brother, and they were in the boat refitting the nets,

20

Stephens 1550 Textus Receptus
kai euqews ekalesen autouV kai afenteV ton patera autwn zebedaion en tw ploiw meta twn misqwtwn aphlqon opisw autou

Scrivener 1894 Textus Receptus
kai euqews ekalesen autouV kai afenteV ton patera autwn zebedaion en tw ploiw meta twn misqwtwn aphlqon opisw autou

Byzantine Majority
kai euqews ekalesen autouV kai afenteV ton patera autwn zebedaion en tw ploiw meta twn misqwtwn aphlqon opisw autou

Alexandrian
kai euqus ekalesen autouV kai afenteV ton patera autwn zebedaion en tw ploiw meta twn misqwtwn aphlqon opisw autou

Hort and Westcott
kai euquV ekalesen autouV kai afenteV ton patera autwn zebedaion en tw ploiw meta twn misqwtwn aphlqon opisw autou

Latin Vulgate
1:20 et statim vocavit illos et relicto patre suo Zebedaeo in navi cum mercennariis secuti sunt eum

King James Version
1:20 And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.

American Standard Version
1:20 And straightway he called them: and they left their father Zebedee in the boat with the hired servants, and went after him.

Bible in Basic English
1:20 And he said, Come after me: and they went away from their father Zebedee, who was in the boat with the servants, and came after him.

Darby's English Translation
1:20 and straightway he called them; and leaving their father Zebedee in the ship with the hired servants, they went away after him.

Douay Rheims
1:20 And forthwith he called them. And leaving their father Zebedee in the ship with his hired men, they followed him.

Noah Webster Bible
1:20 And immediately he called them: and they left their father Zebedee in the boat with the hired servants, and went after him.

Weymouth New Testament
1:20 They therefore left their father Zabdi in the boat with the hired men, and went and followed Him.

World English Bible
1:20 Immediately he called them, and they left their father, Zebedee, in the boat with the hired servants, and went after him.

Young's Literal Translation
1:20 and immediately he called them, and, having left their father Zebedee in the boat with the hired servants, they went away after him.

21

Stephens 1550 Textus Receptus
kai eisporeuontai eiV kapernaoum kai euqews toiV sabbasin eiselqwn eiV thn sunagwghn edidasken

Scrivener 1894 Textus Receptus
kai eisporeuontai eiV kapernaoum kai euqews toiV sabbasin eiselqwn eiV thn sunagwghn edidasken

Byzantine Majority
kai eisporeuontai eiV kapernaoum kai euqews toiV sabbasin eiselqwn eiV thn sunagwghn edidasken

Alexandrian
kai eisporeuontai eiV kafarnaoum kai euqus toiV sabbasin eiselqwn eiV thn sunagwghn edidasken

Hort and Westcott
kai eisporeuontai eiV kafarnaoum kai euquV toiV sabbasin eiselqwn eiV thn sunagwghn edidasken

Latin Vulgate
1:21 et ingrediuntur Capharnaum et statim sabbatis ingressus synagogam docebat eos

King James Version
1:21 And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.

American Standard Version
1:21 And they go into Capernaum; and straightway on the sabbath day he entered into the synagogue and taught.

Bible in Basic English
1:21 And they came to Capernaum; and on the Sabbath he went into the Synagogue and gave teaching.

Darby's English Translation
1:21 And they go into Capernaum. And straightway on the sabbath he entered into the synagogue and taught.

Douay Rheims
1:21 And they entered into Capharnaum, and forthwith upon the sabbath days going into the synagogue, he taught them.

Noah Webster Bible
1:21 And they went into Capernaum; and immediately on the sabbath he entered into the synagogue and taught.

Weymouth New Testament
1:21 So they came to Capernaum, and on the next Sabbath He went to the synagogue and began to teach.

World English Bible
1:21 They went into Capernaum, and immediately on the Sabbath day he entered into the synagogue and taught.

Young's Literal Translation
1:21 And they go on to Capernaum, and immediately, on the sabbaths, having gone into the synagogue, he was teaching,

22

Stephens 1550 Textus Receptus
kai exeplhssonto epi th didach autou hn gar didaskwn autouV wV exousian ecwn kai ouc wV oi grammateiV

Scrivener 1894 Textus Receptus
kai exeplhssonto epi th didach autou hn gar didaskwn autouV wV exousian ecwn kai ouc wV oi grammateiV

Byzantine Majority
kai exeplhssonto epi th didach autou hn gar didaskwn autouV wV exousian ecwn kai ouc wV oi grammateiV

Alexandrian
kai exeplhssonto epi th didach autou hn gar didaskwn autouV wV exousian ecwn kai ouc wV oi grammateiV

Hort and Westcott
kai exeplhssonto epi th didach autou hn gar didaskwn autouV wV exousian ecwn kai ouc wV oi grammateiV

Latin Vulgate
1:22 et stupebant super doctrina eius erat enim docens eos quasi potestatem habens et non sicut scribae

King James Version
1:22 And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.

American Standard Version
1:22 And they were astonished at his teaching: For he taught them as having authority, and not as the scribes.

Bible in Basic English
1:22 And they were full of wonder at his teaching, because he gave it as one having authority, and not like the scribes.

Darby's English Translation
1:22 And they were astonished at his doctrine, for he taught them as having authority, and not as the scribes.

Douay Rheims
1:22 And they were astonished at his doctrine. For he was teaching them as one having power, and not as the scribes.

Noah Webster Bible
1:22 And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.

Weymouth New Testament
1:22 The people listened with amazement to His teaching--for there was authority about it: it was very different from that of the Scribes--

World English Bible
1:22 They were astonished at his teaching, for he taught them as having authority, and not as the scribes.

Young's Literal Translation
1:22 and they were astonished at his teaching, for he was teaching them as having authority, and not as the scribes.

23

Stephens 1550 Textus Receptus
kai hn en th sunagwgh autwn anqrwpoV en pneumati akaqartw kai anekraxen

Scrivener 1894 Textus Receptus
kai hn en th sunagwgh autwn anqrwpoV en pneumati akaqartw kai anekraxen

Byzantine Majority
kai hn en th sunagwgh autwn anqrwpoV en pneumati akaqartw kai anekraxen

Alexandrian
kai euqus hn en th sunagwgh autwn anqrwpoV en pneumati akaqartw kai anekraxen

Hort and Westcott
kai euquV hn en th sunagwgh autwn anqrwpoV en pneumati akaqartw kai anekraxen

Latin Vulgate
1:23 et erat in synagoga eorum homo in spiritu inmundo et exclamavit

King James Version
1:23 And there was in their synagogue a man with an unclean spirit; and he cried out,

American Standard Version
1:23 And straightway there was in their synagogue a man with an unclean spirit; and he cried out,

Bible in Basic English
1:23 And there was in their Synagogue a man with an unclean spirit; and he gave a cry,

Darby's English Translation
1:23 And there was in their synagogue a man possessed by an unclean spirit, and he cried out

Douay Rheims
1:23 And there was in their synagogue a man with an unclean spirit; and he cried out,

Noah Webster Bible
1:23 And there was in their synagogue a man with an unclean spirit; and he cried out,

Weymouth New Testament
1:23 when all at once, there in their synagogue, a man under the power of a foul spirit screamed out:

World English Bible
1:23 Immediately there was in their synagogue a man with an unclean spirit, and he cried out,

Young's Literal Translation
1:23 And there was in their synagogue a man with an unclean spirit, and he cried out,

24

Stephens 1550 Textus Receptus
legwn ea ti hmin kai soi ihsou nazarhne hlqeV apolesai hmaV oida se tiV ei o agioV tou qeou

Scrivener 1894 Textus Receptus
legwn ea ti hmin kai soi ihsou nazarhne hlqeV apolesai hmaV oida se tiV ei o agioV tou qeou

Byzantine Majority
legwn ea ti hmin kai soi ihsou nazarhne hlqeV apolesai hmaV oida se tiV ei o agioV tou qeou

Alexandrian
legwn ti hmin kai soi ihsou nazarhne hlqeV apolesai hmaV oida se tiV ei o agioV tou qeou

Hort and Westcott
legwn ti hmin kai soi ihsou nazarhne hlqeV apolesai hmaV oida se tiV ei o agioV tou qeou

Latin Vulgate
1:24 dicens quid nobis et tibi Iesu Nazarene venisti perdere nos scio qui sis Sanctus Dei

King James Version
1:24 Saying, Let [us] alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.

American Standard Version
1:24 saying, What have we to do with thee, Jesus thou Nazarene? art thou come to destroy us? I know thee who thou art, the Holy One of God.

Bible in Basic English
1:24 Saying, What have we to do with you, Jesus of Nazareth? have you come to put an end to us? I see well who you are, the Holy One of God.

Darby's English Translation
1:24 saying, Eh! what have we to do with thee, Jesus, Nazarene? Art thou come to destroy us? I know thee who thou art, the holy one of God.

Douay Rheims
1:24 Saying: What have we to do with thee, Jesus of Nazareth? art thou come to destroy us? I know who thou art, the Holy One of God.

Noah Webster Bible
1:24 Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.

Weymouth New Testament
1:24 "What have you to do with us, Jesus the Nazarene? Have you come to destroy us? I know who you are--God's Holy One."

World English Bible
1:24 saying, "Ha! What do we have to do with you, Jesus, you Nazarene? Have you come to destroy us? I know you who you are: the Holy One of God."

Young's Literal Translation
1:24 saying, `Away! what -- to us and to thee, Jesus the Nazarene? thou didst come to destroy us; I have known thee who thou art -- the Holy One of God.`

25

Stephens 1550 Textus Receptus
kai epetimhsen autw o ihsouV legwn fimwqhti kai exelqe ex autou

Scrivener 1894 Textus Receptus
kai epetimhsen autw o ihsouV legwn fimwqhti kai exelqe ex autou

Byzantine Majority
kai epetimhsen autw o ihsouV legwn fimwqhti kai exelqe ex autou

Alexandrian
kai epetimhsen autw o ihsouV legwn fimwqhti kai exelqe ex autou

Hort and Westcott
kai epetimhsen autw o ihsouV legwn fimwqhti kai exelqe ex autou

Latin Vulgate
1:25 et comminatus est ei Iesus dicens obmutesce et exi de homine

King James Version
1:25 And Jesus rebuked him, saying, Hold thy peace, and come out of him.

American Standard Version
1:25 And Jesus rebuked him, saying, Hold thy peace, and come out of him.

Bible in Basic English
1:25 And Jesus said to him sharply, Be quiet, and come out of him.

Darby's English Translation
1:25 And Jesus rebuked him, saying, Hold thy peace and come out of him.

Douay Rheims
1:25 And Jesus threatened him, saying: Speak no more, and go out of the man.

Noah Webster Bible
1:25 And Jesus rebuked him, saying, Hold thy peace, and come out of him.

Weymouth New Testament
1:25 But Jesus reprimanded him, saying, "Silence! come out of him."

World English Bible
1:25 Jesus rebuked him, saying, "Be quiet, and come out of him!"

Young's Literal Translation
1:25 And Jesus rebuked him, saying, `Be silenced, and come forth out of him,`

26

Stephens 1550 Textus Receptus
kai sparaxan auton to pneuma to akaqarton kai kraxan fwnh megalh exhlqen ex autou

Scrivener 1894 Textus Receptus
kai sparaxan auton to pneuma to akaqarton kai kraxan fwnh megalh exhlqen ex autou

Byzantine Majority
kai sparaxan auton to pneuma to akaqarton kai kraxan fwnh megalh exhlqen ex autou

Alexandrian
kai sparaxan auton to pneuma to akaqarton kai fwnhsan fwnh megalh exhlqen ex autou

Hort and Westcott
kai sparaxan auton to pneuma to akaqarton kai fwnhsan fwnh megalh exhlqen ex autou

Latin Vulgate
1:26 et discerpens eum spiritus inmundus et exclamans voce magna exivit ab eo

King James Version
1:26 And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.

American Standard Version
1:26 And the unclean spirit, tearing him and crying with a loud voice, came out of him.

Bible in Basic English
1:26 And the unclean spirit, shaking him violently, and crying with a loud voice, came out of him.

Darby's English Translation
1:26 And the unclean spirit, having torn him, and uttered a cry with a loud voice, came out of him.

Douay Rheims
1:26 And the unclean spirit tearing him, and crying out with a loud voice, went out of him.

Noah Webster Bible
1:26 And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.

Weymouth New Testament
1:26 So the foul spirit, after throwing the man into convulsions, came out of him with a loud cry.

World English Bible
1:26 The unclean spirit, convulsing him and crying with a loud voice, came out of him.

Young's Literal Translation
1:26 and the unclean spirit having torn him, and having cried with a great voice, came forth out of him,

27

Stephens 1550 Textus Receptus
kai eqambhqhsan pantes wste suzhtein proV autous legontaV ti estin touto tis h didach h kainh auth oti kat exousian kai toiV pneumasin toiV akaqartoiV epitassei kai upakouousin autw

Scrivener 1894 Textus Receptus
kai eqambhqhsan pantes wste suzhtein proV autous legontaV ti estin touto tis h didach h kainh auth oti kat exousian kai toiV pneumasin toiV akaqartoiV epitassei kai upakouousin autw

Byzantine Majority
kai eqambhqhsan pantes wste suzhtein proV eautous legontaV ti estin touto tis h didach h kainh auth oti kat exousian kai toiV pneumasin toiV akaqartoiV epitassei kai upakouousin autw

Alexandrian
kai eqambhqhsan apantes wste suzhtein proV eautous legontaV ti estin touto didach kainh kat exousian kai toiV pneumasi toiV akaqartoiV epitassei kai upakouousin autw

Hort and Westcott
kai eqambhqhsan apanteV wste suzhtein autouV legontaV ti estin touto didach kainh kat exousian kai toiV pneumasin toiV akaqartoiV epitassei kai upakouousin autw

Latin Vulgate
1:27 et mirati sunt omnes ita ut conquirerent inter se dicentes quidnam est hoc quae doctrina haec nova quia in potestate et spiritibus inmundis imperat et oboediunt ei

King James Version
1:27 And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine [is] this? for with authority commandeth he even the unclean spirits, and they do obey him.

American Standard Version
1:27 And they were all amazed, insomuch that they questioned among themselves, saying, What is this? a new teaching! with authority he commandeth even the unclean spirits, and they obey him.

Bible in Basic English
1:27 And they were all greatly surprised, so that they put questions to one another, saying, What is this? a new teaching! with authority he gives orders even to the unclean spirits, and they do what he says.

Darby's English Translation
1:27 And all were amazed, so that they questioned together among themselves, saying, What is this? what new doctrine is this? for with authority he commands even the unclean spirits, and they obey him.

Douay Rheims
1:27 And they were all amazed, insomuch that they questioned among themselves, saying: What thing is this? what is this new doctrine? for with power he commandeth even the unclean spirits, and they obey him.

Noah Webster Bible
1:27 And they were all amazed, so that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority he commandeth even the unclean spirits, and they obey him.

Weymouth New Testament
1:27 And all were amazed and awe-struck, so they began to ask one another, "What does this mean? Here is a new sort of teaching--and a tone of authority! And even to foul spirits he issues orders and they obey him!"

World English Bible
1:27 They were all amazed, so that they questioned among themselves, saying, "What is this? A new teaching? For with authority he commands even the unclean spirits, and they obey him."

Young's Literal Translation
1:27 and they were all amazed, so as to reason among themselves, saying, `What is this? what new teaching is this? that with authority also the unclean spirits he commandeth, and they obey him!`

28

Stephens 1550 Textus Receptus
exhlqen de h akoh autou euquV eiV olhn thn pericwron thV galilaiaV

Scrivener 1894 Textus Receptus
exhlqen de h akoh autou euquV eiV olhn thn pericwron thV galilaiaV

Byzantine Majority
exhlqen de h akoh autou euquV eiV olhn thn pericwron thV galilaiaV

Alexandrian
kai exhlqen h akoh autou euquV pantacou eiV olhn thn pericwron thV galilaiaV

Hort and Westcott
kai exhlqen h akoh autou euquV pantacou eiV olhn thn pericwron thV galilaiaV

Latin Vulgate
1:28 et processit rumor eius statim in omnem regionem Galilaeae

King James Version
1:28 And immediately his fame spread abroad throughout all the region round about Galilee.

American Standard Version
1:28 And the report of him went out straightway everywhere into all the region of Galilee round about.

Bible in Basic English
1:28 And news of him went out quickly everywhere into all parts of Galilee round about.

Darby's English Translation
1:28 And his fame went out straightway into the whole region of Galilee around.

Douay Rheims
1:28 And the fame of him was spread forthwith into all the country of Galilee.

Noah Webster Bible
1:28 And immediately his fame spread abroad throughout all the region around Galilee.

Weymouth New Testament
1:28 And His fame spread at once everywhere in all that part of Galilee.

World English Bible
1:28 The report of him went out immediately everywhere into all the region of Galilee and its surrounding area.

Young's Literal Translation
1:28 And the fame of him went forth immediately to all the region, round about, of Galilee.

29

Stephens 1550 Textus Receptus
kai euqews ek thV sunagwghV exelqonteV hlqon eiV thn oikian simwnoV kai andreou meta iakwbou kai iwannou

Scrivener 1894 Textus Receptus
kai euqews ek thV sunagwghV exelqonteV hlqon eiV thn oikian simwnoV kai andreou meta iakwbou kai iwannou

Byzantine Majority
kai euqews ek thV sunagwghV exelqonteV hlqon eiV thn oikian simwnoV kai andreou meta iakwbou kai iwannou

Alexandrian
kai euqus ek thV sunagwghV exelqonteV hlqon eiV thn oikian simwnoV kai andreou meta iakwbou kai iwannou

Hort and Westcott
kai euquV ek thV sunagwghV exelqonteV hlqon eiV thn oikian simwnoV kai andreou meta iakwbou kai iwannou

Latin Vulgate
1:29 et protinus egredientes de synagoga venerunt in domum Simonis et Andreae cum Iacobo et Iohanne

King James Version
1:29 And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.

American Standard Version
1:29 And straightway, when they were come out of the synagogue, they came into the house of Simon and Andrew, with James and John.

Bible in Basic English
1:29 And when they came out of the Synagogue, they went into the house of Simon and Andrew, with James and John.

Darby's English Translation
1:29 And straightway going out of the synagogue, they came with James and John into the house of Simon and Andrew.

Douay Rheims
1:29 And immediately going out of the synagogue they came into the house of Simon and Andrew, with James and John.

Noah Webster Bible
1:29 And forthwith, when they had come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.

Weymouth New Testament
1:29 Then on leaving the synagogue they came at once, with James and John, to the house of Simon and Andrew.

World English Bible
1:29 Immediately, when they had come out of the synagogue, they came into the house of Simon and Andrew, with James and John.

Young's Literal Translation
1:29 And immediately, having come forth out of the synagogue, they went to the house of Simon and Andrew, with James and John,

30

Stephens 1550 Textus Receptus
h de penqera simwnoV katekeito puressousa kai euqews legousin autw peri authV

Scrivener 1894 Textus Receptus
h de penqera simwnoV katekeito puressousa kai euqews legousin autw peri authV

Byzantine Majority
h de penqera simwnoV katekeito puressousa kai euqews legousin autw peri authV

Alexandrian
h de penqera simwnoV katekeito puressousa kai euqus legousin autw peri authV

Hort and Westcott
h de penqera simwnoV katekeito puressousa kai euquV legousin autw peri authV

Latin Vulgate
1:30 decumbebat autem socrus Simonis febricitans et statim dicunt ei de illa

King James Version
1:30 But Simon's wife's mother lay sick of a fever, and anon they tell him of her.

American Standard Version
1:30 Now Simon`s wife`s mother lay sick of a fever; and straightway they tell him of her:

Bible in Basic English
1:30 Now Simon's wife's mother was ill, with a burning heat; and they gave him word of her:

Darby's English Translation
1:30 And the mother-in-law of Simon lay in a fever. And straightway they speak to him about her.

Douay Rheims
1:30 And Simon's wife's mother lay in a fit of a fever: and forthwith they tell him of her.

Noah Webster Bible
1:30 But the mother of Simon's wife lay sick with a fever; and forthwith they tell him of her.

Weymouth New Testament
1:30 Now Simon's mother-in-law was ill in bed with a fever, and without delay they informed Him about her.

World English Bible
1:30 Now Simon`s wife`s mother lay sick with a fever, and immediately they told him about her.

Young's Literal Translation
1:30 and the mother-in-law of Simon was lying fevered, and immediately they tell him about her,

31

Stephens 1550 Textus Receptus
kai proselqwn hgeiren authn krathsaV thV ceiroV auths kai afhken authn o puretoV euqews kai dihkonei autoiV

Scrivener 1894 Textus Receptus
kai proselqwn hgeiren authn krathsaV thV ceiroV auths kai afhken authn o puretoV euqews kai dihkonei autoiV

Byzantine Majority
kai proselqwn hgeiren authn krathsaV thV ceiroV auths kai afhken authn o puretoV euqews kai dihkonei autoiV

Alexandrian
kai proselqwn hgeiren authn krathsaV thV ceiroV kai afhken authn o puretoV kai dihkonei autoiV

Hort and Westcott
kai proselqwn hgeiren authn krathsaV thV ceiroV kai afhken authn o puretoV kai dihkonei autoiV

Latin Vulgate
1:31 et accedens elevavit eam adprehensa manu eius et continuo dimisit eam febris et ministrabat eis

King James Version
1:31 And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.

American Standard Version
1:31 and he came and took her by the hand, and raised her up; and the fever left her, and she ministered unto them.

Bible in Basic English
1:31 And he came and took her by the hand, lifting her up; and she became well, and took care of their needs.

Darby's English Translation
1:31 And he went up to her and raised her up, having taken her by the hand, and straightway the fever left her, and she served them.

Douay Rheims
1:31 And coming to her, he lifted her up, taking her by the hand; and immediately the fever left her, and she ministered unto them.

Noah Webster Bible
1:31 And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered to them.

Weymouth New Testament
1:31 So He went to her, and taking her hand He raised her to her feet: the fever left her, and she began to wait upon them.

World English Bible
1:31 He came and took her by the hand, and raised her up. The fever left her, and she served them.

Young's Literal Translation
1:31 and having come near, he raised her up, having laid hold of her hand, and the fever left her immediately, and she was ministering to them.

32

Stephens 1550 Textus Receptus
oyiaV de genomenhV ote edu o hlioV eferon proV auton pantaV touV kakwV econtaV kai touV daimonizomenouV

Scrivener 1894 Textus Receptus
oyiaV de genomenhV ote edu o hlioV eferon proV auton pantaV touV kakwV econtaV kai touV daimonizomenouV

Byzantine Majority
oyiaV de genomenhV ote edu o hlioV eferon proV auton pantaV touV kakwV econtaV kai touV daimonizomenouV

Alexandrian
oyiaV de genomenhV ote edu o hlioV eferon proV auton pantaV touV kakwV econtaV kai touV daimonizomenouV

Hort and Westcott
oyiaV de genomenhV ote edusen o hlioV eferon proV auton pantaV touV kakwV econtaV kai touV daimonizomenouV

Latin Vulgate
1:32 vespere autem facto cum occidisset sol adferebant ad eum omnes male habentes et daemonia habentes

King James Version
1:32 And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.

American Standard Version
1:32 And at even, when the sun did set, they brought unto him all that were sick, and them that were possessed with demons.

Bible in Basic English
1:32 And in the evening, at sundown, they took to him all who were diseased, and those who had evil spirits.

Darby's English Translation
1:32 But evening being come, when the sun had gone down, they brought to him all that were suffering, and those possessed by demons;

Douay Rheims
1:32 And when it was evening, after sunset, they brought to him all that were ill and that were possessed with devils.

Noah Webster Bible
1:32 And at evening, when the sun had set, they brought to him all that were diseased, and them that were possessed with demons.

Weymouth New Testament
1:32 When it was evening, after sunset people came bringing Him all who were sick and the demoniacs;

World English Bible
1:32 At evening, when the sun had set, they brought to him all who were sick, and those who were possessed with demons.

Young's Literal Translation
1:32 And evening having come, when the sun did set, they brought unto him all who were ill, and who were demoniacs,

33

Stephens 1550 Textus Receptus
kai h poliV olh episunhgmenh hn proV thn quran

Scrivener 1894 Textus Receptus
kai h poliV olh episunhgmenh hn proV thn quran

Byzantine Majority
kai h poliV olh episunhgmenh hn proV thn quran

Alexandrian
kai hn olh h poliV episunhgmenh proV thn quran

Hort and Westcott
kai hn olh h poliV episunhgmenh proV thn quran

Latin Vulgate
1:33 et erat omnis civitas congregata ad ianuam

King James Version
1:33 And all the city was gathered together at the door.

American Standard Version
1:33 And all the city was gathered together at the door.

Bible in Basic English
1:33 And all the town had come together at the door.

Darby's English Translation
1:33 and the whole city was gathered together at the door.

Douay Rheims
1:33 And all the city was gathered together at the door.

Noah Webster Bible
1:33 And all the city was gathered at the door.

Weymouth New Testament
1:33 and the whole town was assembled at the door.

World English Bible
1:33 All the city was gathered together at the door.

Young's Literal Translation
1:33 and the whole city was gathered together near the door,

34

Stephens 1550 Textus Receptus
kai eqerapeusen pollouV kakwV econtaV poikilaiV nosoiV kai daimonia polla exebalen kai ouk hfien lalein ta daimonia oti hdeisan auton

Scrivener 1894 Textus Receptus
kai eqerapeusen pollouV kakwV econtaV poikilaiV nosoiV kai daimonia polla exebalen kai ouk hfien lalein ta daimonia oti hdeisan auton

Byzantine Majority
kai eqerapeusen pollouV kakwV econtaV poikilaiV nosoiV kai daimonia polla exebalen kai ouk hfien lalein ta daimonia oti hdeisan auton

Alexandrian
kai eqerapeusen pollouV kakwV econtaV poikilaiV nosoiV kai daimonia polla exebalen kai ouk hfien lalein ta daimonia oti hdeisan auton

Hort and Westcott
kai eqerapeusen pollouV kakwV econtaV poikilaiV nosoiV kai daimonia polla exebalen kai ouk hfien lalein ta daimonia oti hdeisan auton criston einai

Latin Vulgate
1:34 et curavit multos qui vexabantur variis languoribus et daemonia multa eiciebat et non sinebat loqui ea quoniam sciebant eum

King James Version
1:34 And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.

American Standard Version
1:34 And he healed many that were sick with divers diseases, and cast out many demons; and he suffered not the demons to speak, because they knew him.

Bible in Basic English
1:34 And a number, who were ill with different diseases, he made well, and sent out evil spirits; but he did not let the evil spirits say anything, because they had knowledge of him.

Darby's English Translation
1:34 And he healed many suffering from various diseases; and he cast out many demons, and did not suffer the demons to speak because they knew him.

Douay Rheims
1:34 And he healed many that were troubled with divers diseases; and he cast out many devils, and he suffered them not to speak, because they knew him.

Noah Webster Bible
1:34 And he healed many that were sick with divers diseases, and cast out many demons; and suffered not the demons to speak, because they knew him.

Weymouth New Testament
1:34 Then He cured numbers of people who were ill with various diseases, and He drove out many demons; not allowing the demons to speak, because they knew who He was.

World English Bible
1:34 He healed many who were sick with various diseases, and cast out many demons. He didn`t allow the demons to speak, because they knew him.

Young's Literal Translation
1:34 and he healed many who were ill of manifold diseases, and many demons he cast forth, and was not suffering the demons to speak, because they knew him.

35

Stephens 1550 Textus Receptus
kai prwi ennucon lian anastaV exhlqen kai aphlqen eiV erhmon topon kakei proshuceto

Scrivener 1894 Textus Receptus
kai prwi ennucon lian anastaV exhlqen kai aphlqen eiV erhmon topon kakei proshuceto

Byzantine Majority
kai prwi ennucon lian anastaV exhlqen kai aphlqen eiV erhmon topon kakei proshuceto

Alexandrian
kai prwi ennuca lian anastaV exhlqen kai aphlqen eiV erhmon topon kakei proshuceto

Hort and Westcott
kai prwi ennuca lian anastaV exhlqen kai aphlqen eiV erhmon topon kakei proshuceto

Latin Vulgate
1:35 et diluculo valde surgens egressus abiit in desertum locum ibique orabat

King James Version
1:35 And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.

American Standard Version
1:35 And in the morning, a great while before day, he rose up and went out, and departed into a desert place, and there prayed.

Bible in Basic English
1:35 And in the morning, a long time before daylight, he got up and went out to a quiet place, and there he gave himself up to prayer.

Darby's English Translation
1:35 And rising in the morning long before day, he went out and went away into a desert place, and there prayed.

Douay Rheims
1:35 And rising very early, going out, he went into a desert place: and there he prayed.

Noah Webster Bible
1:35 And in the morning, rising a great while before day, he went out and departed into a solitary place, and there prayed.

Weymouth New Testament
1:35 In the morning He rose early, while it was still quite dark, and leaving the house He went away to a solitary place and there prayed.

World English Bible
1:35 Early in the night, he rose up and went out, and departed into a desert place, and there prayed.

Young's Literal Translation
1:35 And very early, it being yet night, having risen, he went forth, and went away to a desert place, and was there praying;

36

Stephens 1550 Textus Receptus
kai katediwxan auton o simwn kai oi met autou

Scrivener 1894 Textus Receptus
kai katediwxan auton o simwn kai oi met autou

Byzantine Majority
kai katediwxan auton o simwn kai oi met autou

Alexandrian
kai katediwxen auton simwn kai oi met autou

Hort and Westcott
kai katediwxen auton simwn kai oi met autou

Latin Vulgate
1:36 et persecutus est eum Simon et qui cum illo erant

King James Version
1:36 And Simon and they that were with him followed after him.

American Standard Version
1:36 And Simon and they that were with him followed after him;

Bible in Basic English
1:36 And Simon and those who were with him came after him.

Darby's English Translation
1:36 And Simon and those with him went after him:

Douay Rheims
1:36 And Simon, and they that were with him, followed after him.

Noah Webster Bible
1:36 And Simon, and they that were with him, followed after him.

Weymouth New Testament
1:36 And Simon and the others searched everywhere for Him.

World English Bible
1:36 Simon and those who were with him followed after him;

Young's Literal Translation
1:36 and Simon and those with him went in quest of him,

37

Stephens 1550 Textus Receptus
kai eurontes auton legousin autw oti panteV zhtousin se

Scrivener 1894 Textus Receptus
kai eurontes auton legousin autw oti panteV zhtousin se

Byzantine Majority
kai eurontes auton legousin autw oti panteV se zhtousin

Alexandrian
kai euron auton kai legousin autw oti panteV zhtousin se

Hort and Westcott
kai euron auton kai legousin autw oti panteV zhtousin se

Latin Vulgate
1:37 et cum invenissent eum dixerunt ei quia omnes quaerunt te

King James Version
1:37 And when they had found him, they said unto him, All [men] seek for thee.

American Standard Version
1:37 and they found him, and say unto him, All are seeking thee.

Bible in Basic English
1:37 And when they came up with him, they said to him, Everyone is looking for you.

Darby's English Translation
1:37 and having found him, they say to him, All seek thee.

Douay Rheims
1:37 And when they had found him, they said to him: All seek for thee.

Noah Webster Bible
1:37 And when they had found him, they said to him, All men seek for thee.

Weymouth New Testament
1:37 When they found Him they said, "Every one is looking for you."

World English Bible
1:37 and they found him, and told him, "All are seeking you."

Young's Literal Translation
1:37 and having found him, they say to him, -- `All do seek thee;`

38

Stephens 1550 Textus Receptus
kai legei autoiV agwmen eiV taV ecomenaV kwmopoleiV ina kakei khruxw eiV touto gar exelhluqa

Scrivener 1894 Textus Receptus
kai legei autoiV agwmen eiV taV ecomenaV kwmopoleiV ina kakei khruxw eiV touto gar exelhluqa

Byzantine Majority
kai legei autoiV agwmen eiV taV ecomenaV kwmopoleiV ina kai ekei khruxw eiV touto gar exelhluqa

Alexandrian
kai legei autoiV agwmen allacou eiV taV ecomenaV kwmopoleiV ina kai ekei khruxw eiV touto gar exhlqon

Hort and Westcott
kai legei autoiV agwmen allacou eiV taV ecomenaV kwmopoleiV ina kai ekei khruxw eiV touto gar exhlqon

Latin Vulgate
1:38 et ait illis eamus in proximos vicos et civitates ut et ibi praedicem ad hoc enim veni

King James Version
1:38 And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.

American Standard Version
1:38 And he saith unto them, Let us go elsewhere into the next towns, that I may preach there also; for to this end came I forth.

Bible in Basic English
1:38 And he said to them, Let us go to other parts into the nearest towns, so that I may give teaching there, because for this purpose I came.

Darby's English Translation
1:38 And he says to them, Let us go elsewhere into the neighbouring country towns, that I may preach there also, for for this purpose am I come forth.

Douay Rheims
1:38 And he saith to them: Let us go into the neighbouring towns and cities, that I may preach there also; for to this purpose am I come.

Noah Webster Bible
1:38 And he said to them, Let us go into the next towns, that I may preach there also: for, for this purpose have I come.

Weymouth New Testament
1:38 "Let us go elsewhere, to the neighbouring country towns," He replied, "that I may proclaim my Message there also; because for that purpose I came from God."

World English Bible
1:38 He said to them, "Let`s go elsewhere into the next towns, that I may preach there also, for to this end I came forth."

Young's Literal Translation
1:38 and he saith to them, `We may go to the next towns, that there also I may preach, for for this I came forth.`

39

Stephens 1550 Textus Receptus
kai hn khrusswn en tais sunagwgais autwn eiV olhn thn galilaian kai ta daimonia ekballwn

Scrivener 1894 Textus Receptus
kai hn khrusswn en tais sunagwgais autwn eiV olhn thn galilaian kai ta daimonia ekballwn

Byzantine Majority
kai hn khrusswn en tais sunagwgais autwn eiV olhn thn galilaian kai ta daimonia ekballwn

Alexandrian
kai hlqen khrusswn eis tas sunagwgas autwn eiV olhn thn galilaian kai ta daimonia ekballwn

Hort and Westcott
kai hlqen khrusswn eiV taV sunagwgaV autwn eiV olhn thn galilaian kai ta daimonia ekballwn

Latin Vulgate
1:39 et erat praedicans in synagogis eorum et omni Galilaea et daemonia eiciens

King James Version
1:39 And he preached in their synagogues throughout all Galilee, and cast out devils.

American Standard Version
1:39 And he went into their synagogues throughout all Galilee, preaching and casting out demons.

Bible in Basic English
1:39 And he went into their Synagogues in every part of Galilee, preaching and driving out evil spirits.

Darby's English Translation
1:39 And he was preaching in their synagogues in the whole of Galilee, and casting out demons.

Douay Rheims
1:39 And he was preaching in their synagogues, and in all Galilee, and casting out devils.

Noah Webster Bible
1:39 And he preached in their synagogues throughout all Galilee, and cast out demons.

Weymouth New Testament
1:39 And He went through all Galilee, preaching in the synagogues and expelling the demons.

World English Bible
1:39 He went into their synagogues throughout all Galilee, preaching and casting out demons.

Young's Literal Translation
1:39 And he was preaching in their synagogues, in all Galilee, and is casting out the demons,

40

Stephens 1550 Textus Receptus
kai ercetai proV auton leproV parakalwn auton kai gonupetwn auton kai legwn autw oti ean qelhV dunasai me kaqarisai

Scrivener 1894 Textus Receptus
kai ercetai proV auton leproV parakalwn auton kai gonupetwn auton kai legwn autw oti ean qelhV dunasai me kaqarisai

Byzantine Majority
kai ercetai proV auton leproV parakalwn auton kai gonupetwn auton kai legwn autw oti ean qelhV dunasai me kaqarisai

Alexandrian
kai ercetai proV auton leproV parakalwn auton [kai gonupetwn] kai legwn autw oti ean qelhV dunasai me kaqarisai

Hort and Westcott
kai ercetai proV auton leproV parakalwn auton kai gonupetwn legwn autw oti ean qelhV dunasai me kaqarisai

Latin Vulgate
1:40 et venit ad eum leprosus deprecans eum et genu flexo dixit si vis potes me mundare

King James Version
1:40 And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.

American Standard Version
1:40 And there cometh to him a leper, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.

Bible in Basic English
1:40 And a leper came to him and, going down on his knees before him, made a request, saying, If it is your pleasure, you have the power to make me clean.

Darby's English Translation
1:40 And there comes to him a leper, beseeching him, and falling on his knees to him, and saying to him, If thou wilt thou canst cleanse me.

Douay Rheims
1:40 And there came a leper to him, beseeching him, and kneeling down said to him: If thou wilt, thou canst make me clean.

Noah Webster Bible
1:40 And there came a leper to him, beseeching him, and kneeling down to him, and saying to him, If thou wilt, thou canst make me clean.

Weymouth New Testament
1:40 One day there came a leper to Jesus entreating Him, and pleading on his knees. "If you are willing," he said, "you are able to cleanse me."

World English Bible
1:40 There came to him a leper, begging him, kneeling down to him, and saying to him, "If you want to, you can make me clean."

Young's Literal Translation
1:40 and there doth come to him a leper, calling on him, and kneeling to him, and saying to him -- `If thou mayest will, thou art able to cleanse me.`

41

Stephens 1550 Textus Receptus
o de ihsous splagcnisqeiV ekteinaV thn ceira hyato autou kai legei autw qelw kaqarisqhti

Scrivener 1894 Textus Receptus
o de ihsous splagcnisqeiV ekteinaV thn ceira hyato autou kai legei autw qelw kaqarisqhti

Byzantine Majority
o de ihsous splagcnisqeiV ekteinaV thn ceira hyato autou kai legei autw qelw kaqarisqhti

Alexandrian
kai splagcnisqeiV ekteinaV thn ceira autou hyato kai legei autw qelw kaqarisqhti

Hort and Westcott
kai splagcnisqeiV ekteinaV thn ceira autou hyato kai legei autw qelw kaqarisqhti

Latin Vulgate
1:41 Iesus autem misertus eius extendit manum suam et tangens eum ait illi volo mundare

King James Version
1:41 And Jesus, moved with compassion, put forth [his] hand, and touched him, and saith unto him, I will; be thou clean.

American Standard Version
1:41 And being moved with compassion, he stretched forth his hand, and touched him, and saith unto him, I will; be thou made clean.

Bible in Basic English
1:41 And being moved with pity, he put out his hand, and touching him said to him, It is my pleasure; be made clean.

Darby's English Translation
1:41 But Jesus, moved with compassion, having stretched out his hand, touched him, and says to him, I will, be thou cleansed.

Douay Rheims
1:41 And Jesus having compassion on him, stretched forth his hand; and touching him, saith to him: I will. Be thou made clean.

Noah Webster Bible
1:41 And Jesus, moved with compassion, put forth his hand, and touched him, and saith to him, I will; be thou clean.

Weymouth New Testament
1:41 Moved with pity Jesus reached out His hand and touched him. "I am willing," He said; "be cleansed."

World English Bible
1:41 Being moved with compassion, he stretched forth his hand, and touched him, and said to him, "I want to. Be made clean."

Young's Literal Translation
1:41 And Jesus having been moved with compassion, having stretched forth the hand, touched him, and saith to him, `I will; be thou cleansed;`

42

Stephens 1550 Textus Receptus
kai eipontos autou euqews aphlqen ap autou h lepra kai ekaqarisqh

Scrivener 1894 Textus Receptus
kai eipontos autou euqews aphlqen ap autou h lepra kai ekaqarisqh

Byzantine Majority
kai eipontos autou euqews aphlqen ap autou h lepra kai ekaqarisqh

Alexandrian
kai euqus aphlqen ap autou h lepra kai ekaqarisqh

Hort and Westcott
kai euquV aphlqen ap autou h lepra kai ekaqarisqh

Latin Vulgate
1:42 et cum dixisset statim discessit ab eo lepra et mundatus est

King James Version
1:42 And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

American Standard Version
1:42 And straightway the leprosy departed from him, and he was made clean.

Bible in Basic English
1:42 And straight away the disease went from him, and he was made clean.

Darby's English Translation
1:42 And as he spoke straightway the leprosy left him, and he was cleansed.

Douay Rheims
1:42 And when he had spoken, immediately the leprosy departed from him, and he was made clean.

Noah Webster Bible
1:42 And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

Weymouth New Testament
1:42 The leprosy at once left him, and he was cleansed.

World English Bible
1:42 When he had said this, immediately the leprosy departed from him, and he was made clean.

Young's Literal Translation
1:42 and he having spoken, immediately the leprosy went away from him, and he was cleansed.

43

Stephens 1550 Textus Receptus
kai embrimhsamenoV autw euqews exebalen auton

Scrivener 1894 Textus Receptus
kai embrimhsamenoV autw euqews exebalen auton

Byzantine Majority
kai embrimhsamenoV autw euqews exebalen auton

Alexandrian
kai embrimhsamenoV autw euqus exebalen auton

Hort and Westcott
kai embrimhsamenoV autw euquV exebalen auton

Latin Vulgate
1:43 et comminatus ei statim eiecit illum

King James Version
1:43 And he straitly charged him, and forthwith sent him away;

American Standard Version
1:43 And he strictly charged him, and straightway sent him out,

Bible in Basic English
1:43 And he sent him away, saying to him very sharply,

Darby's English Translation
1:43 And having sharply charged him, he straightway sent him away,

Douay Rheims
1:43 And he strictly charged him, and forthwith sent him away.

Noah Webster Bible
1:43 And he strictly charged him, and forthwith sent him away;

Weymouth New Testament
1:43 Jesus at once sent him away, strictly charging him,

World English Bible
1:43 He strictly charged him, and immediately sent him out,

Young's Literal Translation
1:43 And having sternly charged him, immediately he put him forth,

44

Stephens 1550 Textus Receptus
kai legei autw ora mhdeni mhden eiphV all upage seauton deixon tw ierei kai prosenegke peri tou kaqarismou sou a prosetaxen mwshs eiV marturion autoiV

Scrivener 1894 Textus Receptus
kai legei autw ora mhdeni mhden eiphV all upage seauton deixon tw ierei kai prosenegke peri tou kaqarismou sou a prosetaxen mwshs eiV marturion autoiV

Byzantine Majority
kai legei autw ora mhdeni mhden eiphV all upage seauton deixon tw ierei kai prosenegke peri tou kaqarismou sou a prosetaxen mwshs eiV marturion autoiV

Alexandrian
kai legei autw ora mhdeni mhden eiphV alla upage seauton deixon tw ierei kai prosenegke peri tou kaqarismou sou a prosetaxen mwushs eiV marturion autoiV

Hort and Westcott
kai legei autw ora mhdeni mhden eiphV alla upage seauton deixon tw ierei kai prosenegke peri tou kaqarismou sou a prosetaxen mwushV eiV marturion autoiV

Latin Vulgate
1:44 et dicit ei vide nemini dixeris sed vade ostende te principi sacerdotum et offer pro emundatione tua quae praecepit Moses in testimonium illis

King James Version
1:44 And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.

American Standard Version
1:44 and saith unto him, See thou say nothing to any man: but go show thyself to the priest, and offer for thy cleansing the things which Moses commanded, for a testimony unto them.

Bible in Basic English
1:44 See that you say nothing to any man: but go and let the priest see you, and make yourself clean by an offering of the things ordered by Moses, for a witness to them.

Darby's English Translation
1:44 and says to him, See thou say nothing to any one, but go, shew thyself to the priest, and offer for thy cleansing what Moses ordained, for a testimony to them.

Douay Rheims
1:44 And he saith to him: See thou tell no one; but go, shew thyself to the high priest, and offer for thy cleansing the things that Moses commanded, for a testimony to them.

Noah Webster Bible
1:44 And saith to him, See thou say nothing to any man; but go, show thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony to them.

Weymouth New Testament
1:44 and saying, "Be careful not to tell any one, but go and show yourself to the Priest, and for your purification present the offerings that Moses appointed as evidence for them."

World English Bible
1:44 and said to him, "See you say nothing to anybody, but go show yourself to the priest, and offer for your cleansing the things which Moses commanded, for a testimony to them."

Young's Literal Translation
1:44 and saith to him, `See thou mayest say nothing to any one, but go away, thyself shew to the priest, and bring near for thy cleansing the things Moses directed, for a testimony to them.`

45

Stephens 1550 Textus Receptus
o de exelqwn hrxato khrussein polla kai diafhmizein ton logon wste mhketi auton dunasqai fanerwV eiV polin eiselqein all exw en erhmoiV topoiV hn kai hrconto proV auton pantacoqen

Scrivener 1894 Textus Receptus
o de exelqwn hrxato khrussein polla kai diafhmizein ton logon wste mhketi auton dunasqai fanerwV eiV polin eiselqein all exw en erhmoiV topoiV hn kai hrconto proV auton pantacoqen

Byzantine Majority
o de exelqwn hrxato khrussein polla kai diafhmizein ton logon wste mhketi auton dunasqai fanerwV eiV polin eiselqein all exw en erhmoiV topoiV hn kai hrconto proV auton pantacoqen

Alexandrian
o de exelqwn hrxato khrussein polla kai diafhmizein ton logon wste mhketi auton dunasqai fanerwV eiV polin eiselqein all exw ep erhmoiV topoiV hn kai hrconto proV auton pantoqen

Hort and Westcott
o de exelqwn hrxato khrussein polla kai diafhmizein ton logon wste mhketi auton dunasqai fanerwV eiV polin eiselqein all exw ep erhmoiV topoiV hn kai hrconto proV auton pantoqen

Latin Vulgate
1:45 at ille egressus coepit praedicare et diffamare sermonem ita ut iam non posset manifeste in civitatem introire sed foris in desertis locis esse et conveniebant ad eum undique

King James Version
1:45 But he went out, and began to publish [it] much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.

American Standard Version
1:45 But he went out, and began to publish it much, and to spread abroad the matter, insomuch that Jesus could no more openly enter into a city, but was without in desert places: and they came to him from every quarter.

Bible in Basic English
1:45 But he went out, and made it public, giving an account of it everywhere, so that Jesus was no longer able to go openly into a town, but was outside in the waste land; and they came to him from every part.

Darby's English Translation
1:45 But he, having gone forth, began to proclaim it much, and to spread the matter abroad, so that he could no longer enter openly into the city, but was without in desert places, and they came to him from every side.

Douay Rheims
1:45 But he being gone out, began to publish and to blaze abroad the word: so that he could not openly go into the city, but was without in desert places: and they flocked to him from all sides.

Noah Webster Bible
1:45 But he went out, and began to publish it much, and to blaze abroad the matter, so that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.

Weymouth New Testament
1:45 But the man, when he went out, began to tell every one and to publish the matter abroad, so that it was no longer possible for Jesus to go openly into any town; but He had to remain outside in unfrequented places, where people came to Him from all parts.

World English Bible
1:45 But he went out, and began to proclaim it much, and to spread about the matter, so that Jesus could no more openly enter into a city, but was outside in desert places: and they came to him from everywhere.

Young's Literal Translation
1:45 And he, having gone forth, began to proclaim much, and to spread abroad the thing, so that no more he was able openly to enter into the city, but he was without in desert places, and they were coming unto him from every quarter.

Mark 2


Mark 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 1

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

1

Stephens 1550 Textus Receptus
kai palin eishlqen eiV kapernaoum di hmerwn kai hkousqh oti eis oikon estin

Scrivener 1894 Textus Receptus
kai palin eishlqen eiV kapernaoum di hmerwn kai hkousqh oti eis oikon estin

Byzantine Majority
kai eishlqen palin eiV kapernaoum di hmerwn kai hkousqh oti eis oikon estin

Alexandrian
kai eiselqwn palin eiV kafarnaoum di hmerwn hkousqh oti en oikw estin

Hort and Westcott
kai eiselqwn palin eiV kafarnaoum di hmerwn hkousqh oti en oikw estin

Latin Vulgate
2:1 et iterum intravit Capharnaum post dies

King James Version
2:1 And again he entered into Capernaum after [some] days; and it was noised that he was in the house.

American Standard Version
2:1 And when he entered again into Capernaum after some days, it was noised that he was in the house.

Bible in Basic English
2:1 And when he came into Capernaum again after some days, the news went about that he was in the house.

Darby's English Translation
2:1 And he entered again into Capernaum after several days, and it was reported that he was at the house;

Douay Rheims
2:1 And again he entered into Capharnaum after some days.

Noah Webster Bible
2:1 And again he entered into Capernaum, after some days; and it was understood that he was in the house.

Weymouth New Testament
2:1 After some days He entered Capernaum again, and it soon became known that He was at home;

World English Bible
2:1 When he entered again into Capernaum after some days, it was heard that he was in the house.

Young's Literal Translation
2:1 And again he entered into Capernaum, after some days, and it was heard that he is in the house,

2

Stephens 1550 Textus Receptus
kai euqews sunhcqhsan polloi wste mhketi cwrein mhde ta proV thn quran kai elalei autoiV ton logon

Scrivener 1894 Textus Receptus
kai euqews sunhcqhsan polloi wste mhketi cwrein mhde ta proV thn quran kai elalei autoiV ton logon

Byzantine Majority
kai euqews sunhcqhsan polloi wste mhketi cwrein mhde ta proV thn quran kai elalei autoiV ton logon

Alexandrian
kai sunhcqhsan polloi wste mhketi cwrein mhde ta proV thn quran kai elalei autoiV ton logon

Hort and Westcott
kai sunhcqhsan polloi wste mhketi cwrein mhde ta proV thn quran kai elalei autoiV ton logon

Latin Vulgate
2:2 et auditum est quod in domo esset et convenerunt multi ita ut non caperet neque ad ianuam et loquebatur eis verbum

King James Version
2:2 And straightway many were gathered together, insomuch that there was no room to receive [them], no, not so much as about the door: and he preached the word unto them.

American Standard Version
2:2 And many were gathered together, so that there was no longer room for them, no, not even about the door: and he spake the word unto them.

Bible in Basic English
2:2 And a great number had come together, so that there was no longer room for them, no, not even about the door: and he gave them teaching.

Darby's English Translation
2:2 and straightway many were gathered together, so that there was no longer any room, not even at the door; and he spoke the word to them.

Douay Rheims
2:2 And it was heard that he was in the house, and many came together, so that there was no room; no, not even at the door; and he spoke to them the word.

Noah Webster Bible
2:2 And forthwith many were assembled, so that there was no room to receive them, no not so much as about the door: and he preached the word to them.

Weymouth New Testament
2:2 and such numbers of people came together that there was no longer room for them even round the door. He was speaking His Message to them,

World English Bible
2:2 Immediately many were gathered together, so that there was no more room, not even around the door; and he spoke the word to them.

Young's Literal Translation
2:2 and immediately many were gathered together, so that there was no more room, not even at the door, and he was speaking to them the word.

3

Stephens 1550 Textus Receptus
kai ercontai proV auton paralutikon ferontes airomenon upo tessarwn

Scrivener 1894 Textus Receptus
kai ercontai proV auton paralutikon ferontes airomenon upo tessarwn

Byzantine Majority
kai ercontai proV auton paralutikon ferontes airomenon upo tessarwn

Alexandrian
kai ercontai ferontes proV auton paralutikon airomenon upo tessarwn

Hort and Westcott
kai ercontai feronteV proV auton paralutikon airomenon upo tessarwn

Latin Vulgate
2:3 et venerunt ferentes ad eum paralyticum qui a quattuor portabatur

King James Version
2:3 And they come unto him, bringing one sick of the palsy, which was borne of four.

American Standard Version
2:3 And they come, bringing unto him a man sick of the palsy, borne of four.

Bible in Basic English
2:3 And four men came to him with one on a bed who had no power of moving.

Darby's English Translation
2:3 And there come to him men bringing a paralytic, borne by four;

Douay Rheims
2:3 And they came to him, bringing one sick of the palsy, who was carried by four.

Noah Webster Bible
2:3 And they come to him, bringing one sick with the palsy, who was borne by four.

Weymouth New Testament
2:3 when there came a party of people bringing a paralytic--four men carrying him.

World English Bible
2:3 Four people came, carrying a paralytic to him.

Young's Literal Translation
2:3 And they come unto him, bringing a paralytic, borne by four,

4

Stephens 1550 Textus Receptus
kai mh dunamenoi proseggisai autw dia ton oclon apestegasan thn steghn opou hn kai exoruxanteV calwsin ton krabbaton ef w o paralutikoV katekeito

Scrivener 1894 Textus Receptus
kai mh dunamenoi proseggisai autw dia ton oclon apestegasan thn steghn opou hn kai exoruxanteV calwsin ton krabbaton ef w o paralutikoV katekeito

Byzantine Majority
kai mh dunamenoi proseggisai autw dia ton oclon apestegasan thn steghn opou hn kai exoruxanteV calwsin ton krabbaton ef w o paralutikoV katekeito

Alexandrian
kai mh dunamenoi prosenegkai autw dia ton oclon apestegasan thn steghn opou hn kai exoruxanteV calwsi ton krabatton opou o paralutikoV katekeito

Hort and Westcott
kai mh dunamenoi prosenegkai autw dia ton oclon apestegasan thn steghn opou hn kai exoruxanteV calwsin ton krabatton opou o paralutikoV katekeito

Latin Vulgate
2:4 et cum non possent offerre eum illi prae turba nudaverunt tectum ubi erat et patefacientes submiserunt grabattum in quo paralyticus iacebat

King James Version
2:4 And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken [it] up, they let down the bed wherein the sick of the palsy lay.

American Standard Version
2:4 And when they could not come nigh unto him for the crowd, they uncovered the roof where he was: and when they had broken it up, they let down the bed whereon the sick of the palsy lay.

Bible in Basic English
2:4 And when they were unable to get near him because of all the people, they got the roof uncovered where he was: and when it was broken up, they let down the bed on which the man was.

Darby's English Translation
2:4 and, not being able to get near to him on account of the crowd, they uncovered the roof where he was, and having dug it up they let down the couch on which the paralytic lay.

Douay Rheims
2:4 And when they could not offer him unto him for the multitude, they uncovered the roof where he was; and opening it, they let down the bed wherein the man sick of the palsy lay.

Noah Webster Bible
2:4 And when they could not come nigh to him by reason of the crowd, they uncovered the roof where he was: and when they had broken it up, they let down the bed on which the sick with the palsy lay.

Weymouth New Testament
2:4 Finding themselves unable, however, to bring him to Jesus because of the crowd, they untiled the roof just over His head, and after clearing an opening they lowered the mat on which the paralytic was lying.

World English Bible
2:4 When they could not come near to him for the crowd, they removed the roof where he was. When they had broken it up, they let down the mat that the paralytic was laying on.

Young's Literal Translation
2:4 and not being able to come near to him because of the multitude, they uncovered the roof where he was, and, having broken it up, they let down the couch on which the paralytic was lying,

5

Stephens 1550 Textus Receptus
idwn de o ihsouV thn pistin autwn legei tw paralutikw teknon afewntai soi ai amartiai sou

Scrivener 1894 Textus Receptus
idwn de o ihsouV thn pistin autwn legei tw paralutikw teknon afewntai soi ai amartiai sou

Byzantine Majority
idwn de o ihsouV thn pistin autwn legei tw paralutikw teknon afewntai soi ai amartiai sou

Alexandrian
kai idwn o ihsouV thn pistin autwn legei tw paralutikw teknon afientai sou ai amartiai

Hort and Westcott
kai idwn o ihsouV thn pistin autwn legei tw paralutikw teknon afientai sou ai amartiai

Latin Vulgate
2:5 cum vidisset autem Iesus fidem illorum ait paralytico fili dimittuntur tibi peccata

King James Version
2:5 When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.

American Standard Version
2:5 And Jesus seeing their faith saith unto the sick of the palsy, Son, thy sins are forgiven.

Bible in Basic English
2:5 And Jesus, seeing their faith, said to him, Son, you have forgiveness for your sins.

Darby's English Translation
2:5 But Jesus, seeing their faith, says to the paralytic, Child, thy sins are forgiven thee.

Douay Rheims
2:5 And when Jesus had seen their faith, he saith to the sick of the palsy: Son, thy sins are forgiven thee.

Noah Webster Bible
2:5 When Jesus saw their faith, he said to the sick with the palsy, Son, thy sins are forgiven thee.

Weymouth New Testament
2:5 Seeing their faith, Jesus said to the paralytic, "My son, your sins are pardoned."

World English Bible
2:5 Jesus, seeing their faith, said to the paralytic, "Son, your sins are forgiven you."

Young's Literal Translation
2:5 and Jesus having seen their faith, saith to the paralytic, `Child, thy sins have been forgiven thee.`

6

Stephens 1550 Textus Receptus
hsan de tineV twn grammatewn ekei kaqhmenoi kai dialogizomenoi en taiV kardiaiV autwn

Scrivener 1894 Textus Receptus
hsan de tineV twn grammatewn ekei kaqhmenoi kai dialogizomenoi en taiV kardiaiV autwn

Byzantine Majority
hsan de tineV twn grammatewn ekei kaqhmenoi kai dialogizomenoi en taiV kardiaiV autwn

Alexandrian
hsan de tineV twn grammatewn ekei kaqhmenoi kai dialogizomenoi en taiV kardiaiV autwn

Hort and Westcott
hsan de tineV twn grammatewn ekei kaqhmenoi kai dialogizomenoi en taiV kardiaiV autwn

Latin Vulgate
2:6 erant autem illic quidam de scribis sedentes et cogitantes in cordibus suis

King James Version
2:6 But there were certain of the scribes sitting there, and reasoning in their hearts,

American Standard Version
2:6 But there were certain of the scribes sitting there, and reasoning in their hearts,

Bible in Basic English
2:6 But there were certain of the scribes seated there, and reasoning in their hearts,

Darby's English Translation
2:6 But certain of the scribes were there sitting, and reasoning in their hearts,

Douay Rheims
2:6 And there were some of the scribes sitting there, and thinking in their hearts:

Noah Webster Bible
2:6 But there were certain of the scribes sitting there, and reasoning in their hearts,

Weymouth New Testament
2:6 Now there were some of the Scribes sitting there, and reasoning in their hearts.

World English Bible
2:6 But there were some of the scribes sitting there, and reasoning in their hearts,

Young's Literal Translation
2:6 And there were certain of the scribes there sitting, and reasoning in their hearts,

7

Stephens 1550 Textus Receptus
ti outoV outwV lalei blasfhmias tiV dunatai afienai amartiaV ei mh eiV o qeoV

Scrivener 1894 Textus Receptus
ti outoV outwV lalei blasfhmias tiV dunatai afienai amartiaV ei mh eiV o qeoV

Byzantine Majority
ti outoV outwV lalei blasfhmias tiV dunatai afienai amartiaV ei mh eiV o qeoV

Alexandrian
ti outoV outwV lalei blasfhmei tiV dunatai afienai amartiaV ei mh eiV o qeoV

Hort and Westcott
ti outoV outwV lalei blasfhmei tiV dunatai afienai amartiaV ei mh eiV o qeoV

Latin Vulgate
2:7 quid hic sic loquitur blasphemat quis potest dimittere peccata nisi solus Deus

King James Version
2:7 Why doth this [man] thus speak blasphemies? who can forgive sins but God only?

American Standard Version
2:7 Why doth this man thus speak? he blasphemeth: who can forgive sins but one, even God?

Bible in Basic English
2:7 Why does this man say such things? he has no respect for God: from whom does forgiveness come but from God only?

Darby's English Translation
2:7 Why does this man thus speak? he blasphemes. Who is able to forgive sins except God alone?

Douay Rheims
2:7 Why doth this man speak thus? he blasphemeth. Who can forgive sins, but God only?

Noah Webster Bible
2:7 Why doth this man thus speak blasphemies? who can forgive sins but God only?

Weymouth New Testament
2:7 "Why does this man use such words?" they said; "he is blaspheming. Who can pardon sins but One--that is, God?"

World English Bible
2:7 "Why does this man speak blasphemies like that? He blasphemes! Who can forgive sins but one - God?"

Young's Literal Translation
2:7 `Why doth this one thus speak evil words? who is able to forgive sins except one -- God?`

8

Stephens 1550 Textus Receptus
kai euqews epignouV o ihsouV tw pneumati autou oti outwV dialogizontai en eautoiV eipen autoiV ti tauta dialogizesqe en taiV kardiaiV umwn

Scrivener 1894 Textus Receptus
kai euqews epignouV o ihsouV tw pneumati autou oti outwV dialogizontai en eautoiV eipen autoiV ti tauta dialogizesqe en taiV kardiaiV umwn

Byzantine Majority
kai euqews epignouV o ihsouV tw pneumati autou oti outwV autoi dialogizontai en eautoiV eipen autoiV ti tauta dialogizesqe en taiV kardiaiV umwn

Alexandrian
kai euqus epignouV o ihsouV tw pneumati autou oti outwV dialogizontai en eautoiV legei autoiV ti tauta dialogizesqe en taiV kardiaiV umwn

Hort and Westcott
kai euquV epignouV o ihsouV tw pneumati autou oti outwV dialogizontai en eautoiV legei autoiV ti tauta dialogizesqe en taiV kardiaiV umwn

Latin Vulgate
2:8 quo statim cognito Iesus spiritu suo quia sic cogitarent intra se dicit illis quid ista cogitatis in cordibus vestris

King James Version
2:8 And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?

American Standard Version
2:8 And straightway Jesus, perceiving in his spirit that they so reasoned within themselves, saith unto them, Why reason ye these things in your hearts?

Bible in Basic English
2:8 And Jesus, having knowledge in his spirit of their thoughts, said to them, Why are you reasoning about these things in your hearts?

Darby's English Translation
2:8 And straightway Jesus, knowing in his spirit that they are reasoning thus within themselves, said to them, Why reason ye these things in your hearts?

Douay Rheims
2:8 Which Jesus presently knowing in his spirit, that they so thought within themselves, saith to them: Why think you these things in your hearts?

Noah Webster Bible
2:8 And immediately, when Jesus perceived in his spirit that they so reasoned within themselves, he said to them, Why reason ye these things in your hearts?

Weymouth New Testament
2:8 At once perceiving by His spirit that they were reasoning within themselves, Jesus asked them, "Why do you thus argue in your minds?

World English Bible
2:8 Immediately Jesus, perceiving in his spirit that they so reasoned within themselves, said to them, "Why do you reason these things in your hearts?

Young's Literal Translation
2:8 And immediately Jesus, having known in his spirit that they thus reason in themselves, said to them, `Why these things reason ye in your hearts?

9

Stephens 1550 Textus Receptus
ti estin eukopwteron eipein tw paralutikw afewntai soi ai amartiai h eipein egeirai kai aron sou ton krabbaton kai peripatei

Scrivener 1894 Textus Receptus
ti estin eukopwteron eipein tw paralutikw afewntai soi ai amartiai h eipein egeirai kai aron sou ton krabbaton kai peripatei

Byzantine Majority
ti estin eukopwteron eipein tw paralutikw afewntai sou ai amartiai h eipein egeirai kai aron sou ton krabbaton kai peripatei

Alexandrian
ti estin eukopwteron eipein tw paralutikw afientai sou ai amartiai h eipein egeire kai aron ton krabatton sou kai peripatei

Hort and Westcott
ti estin eukopwteron eipein tw paralutikw afientai sou ai amartiai h eipein egeirou kai aron ton krabatton sou kai peripatei

Latin Vulgate
2:9 quid est facilius dicere paralytico dimittuntur tibi peccata an dicere surge et tolle grabattum tuum et ambula

King James Version
2:9 Whether is it easier to say to the sick of the palsy, [Thy] sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?

American Standard Version
2:9 Which is easier, to say to the sick of the palsy, Thy sins are forgiven; or to say, Arise, and take up thy bed, and walk?

Bible in Basic English
2:9 Which is the simpler, to say to a man who is ill, You have forgiveness for your sins, or, Get up, take up your bed, and go?

Darby's English Translation
2:9 Which is easier, to say to the paralytic, Thy sins are forgiven thee; or to say, Arise, and take up thy couch and walk?

Douay Rheims
2:9 Which is easier, to say to the sick of the palsy: Thy sins are forgiven thee; or to say: Arise, take up thy bed, and walk?

Noah Webster Bible
2:9 Which is easier, to say to the sick with the palsy, Thy sins are forgiven thee; or to say, Arise, and take up thy bed, and walk?

Weymouth New Testament
2:9 Which is easier?--to say to this paralytic, `Your sins are pardoned,' or to say, `Rise, take up your mat, and walk?'

World English Bible
2:9 Which is easier, to tell the paralytic, `Your sins are forgiven;` or to say, `Arise, and take up your bed, and walk?`

Young's Literal Translation
2:9 which is easier, to say to the paralytic, The sins have been forgiven to thee? or to say, Rise, and take up thy couch, and walk?

10

Stephens 1550 Textus Receptus
ina de eidhte oti exousian ecei o uioV tou anqrwpou afienai epi thV ghV amartias legei tw paralutikw

Scrivener 1894 Textus Receptus
ina de eidhte oti exousian ecei o uioV tou anqrwpou afienai epi thV ghV amartias legei tw paralutikw

Byzantine Majority
ina de eidhte oti exousian ecei o uioV tou anqrwpou afienai epi thV ghV amartias legei tw paralutikw

Alexandrian
ina de eidhte oti exousian ecei o uioV tou anqrwpou afienai amartias epi thV ghV legei tw paralutikw

Hort and Westcott
ina de eidhte oti exousian ecei o uioV tou anqrwpou afienai amartiaV epi thV ghV legei tw paralutikw

Latin Vulgate
2:10 ut autem sciatis quia potestatem habet Filius hominis in terra dimittendi peccata ait paralytico

King James Version
2:10 But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)

American Standard Version
2:10 But that ye may know that the Son of man hath authority on earth to forgive sins (he saith to the sick of the palsy),

Bible in Basic English
2:10 But so that you may see that the Son of man has authority for the forgiveness of sins on earth, (he said to the man,)

Darby's English Translation
2:10 But that ye may know that the Son of man has power on earth to forgive sins, he says to the paralytic,

Douay Rheims
2:10 But that you may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)

Noah Webster Bible
2:10 But that ye may know that the Son of man hath power on earth to forgive sins, he saith to the sick with the palsy,

Weymouth New Testament
2:10 But that you may know that the Son of Man has authority on earth to pardon sins" --He turned to the paralytic, and said,

World English Bible
2:10 But that you may know that the Son of Man has authority on earth to forgive sins" -- he said to the paralytic,

Young's Literal Translation
2:10 `And, that ye may know that the Son of Man hath authority on the earth to forgive sins -- (he saith to the paralytic) --

11

Stephens 1550 Textus Receptus
soi legw egeirai kai aron ton krabbaton sou kai upage eiV ton oikon sou

Scrivener 1894 Textus Receptus
soi legw egeirai kai aron ton krabbaton sou kai upage eiV ton oikon sou

Byzantine Majority
soi legw egeirai kai aron ton krabbaton sou kai upage eiV ton oikon sou

Alexandrian
soi legw egeire aron ton krabatton sou kai upage eiV ton oikon sou

Hort and Westcott
soi legw egeire aron ton krabatton sou kai upage eiV ton oikon sou

Latin Vulgate
2:11 tibi dico surge tolle grabattum tuum et vade in domum tuam

King James Version
2:11 I say unto thee, Arise, and take up thy bed, and go thy way into thine house.

American Standard Version
2:11 I say unto thee, Arise, take up thy bed, and go unto thy house.

Bible in Basic English
2:11 I say to you, Get up, take up your bed, and go to your house.

Darby's English Translation
2:11 To thee I say, Arise, take up thy couch and go to thine house.

Douay Rheims
2:11 I say to thee: Arise, take up thy bed, and go into thy house.

Noah Webster Bible
2:11 I say to thee, Arise, and take up thy bed, and go into thy house.

Weymouth New Testament
2:11 "To you I say, `Rise, take up your mat and go home.'"

World English Bible
2:11 "I tell you, arise, take up your mat, and go to your house."

Young's Literal Translation
2:11 I say to thee, Rise, and take up thy couch, and go away to thy house;`

12

Stephens 1550 Textus Receptus
kai hgerqh euqews kai araV ton krabbaton exhlqen enantion pantwn wste existasqai pantaV kai doxazein ton qeon legontaV oti oudepote outwV eidomen

Scrivener 1894 Textus Receptus
kai hgerqh euqews kai araV ton krabbaton exhlqen enantion pantwn wste existasqai pantaV kai doxazein ton qeon legontaV oti oudepote outwV eidomen

Byzantine Majority
kai hgerqh euqews kai araV ton krabbaton exhlqen enantion pantwn wste existasqai pantaV kai doxazein ton qeon legontaV oti oudepote outwV eidomen

Alexandrian
kai hgerqh kai euqus araV ton krabatton exhlqen emprosqen pantwn wste existasqai pantaV kai doxazein ton qeon legontaV oti outwV oudepote eidomen

Hort and Westcott
kai hgerqh kai euquV araV ton krabatton exhlqen emprosqen pantwn wste existasqai pantaV kai doxazein ton qeon legontaV oti outwV oudepote eidomen

Latin Vulgate
2:12 et statim ille surrexit et sublato grabatto abiit coram omnibus ita ut admirarentur omnes et honorificarent Deum dicentes quia numquam sic vidimus

King James Version
2:12 And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

American Standard Version
2:12 And he arose, and straightway took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

Bible in Basic English
2:12 And he got up, and straight away took up the bed and went out before them all, so that they were all full of wonder, and gave glory to God, saying, We have never seen anything like this.

Darby's English Translation
2:12 And he rose up straightway, and, having taken up his couch, went out before them all, so that all were amazed, and glorified God, saying, We never saw it thus.

Douay Rheims
2:12 And immediately he arose; and taking up his bed, went his way in the sight of all; so that all wondered and glorified God, saying: We never saw the like.

Noah Webster Bible
2:12 And immediately he arose, took up the bed, and went forth before them all; so that they were all amazed, and glorified God, saying, We never saw it on this fashion.

Weymouth New Testament
2:12 The man rose, and immediately under the eyes of all took up his mat and went out, so that they were all filled with astonishment, gave the glory to God, and said, "We never saw anything like this."

World English Bible
2:12 He arose, and immediately took up the mat, and went out in front of them all; so that they were all amazed, and glorified God, saying, "We never saw anything like this!"

Young's Literal Translation
2:12 and he rose immediately, and having taken up the couch, he went forth before all, so that all were astonished, and do glorify God, saying -- `Never thus did we see.`

13

Stephens 1550 Textus Receptus
kai exhlqen palin para thn qalassan kai paV o ocloV hrceto proV auton kai edidasken autouV

Scrivener 1894 Textus Receptus
kai exhlqen palin para thn qalassan kai paV o ocloV hrceto proV auton kai edidasken autouV

Byzantine Majority
kai exhlqen palin para thn qalassan kai paV o ocloV hrceto proV auton kai edidasken autouV

Alexandrian
kai exhlqen palin para thn qalassan kai paV o ocloV hrceto proV auton kai edidasken autouV

Hort and Westcott
kai exhlqen palin para thn qalassan kai paV o ocloV hrceto proV auton kai edidasken autouV

Latin Vulgate
2:13 et egressus est rursus ad mare omnisque turba veniebat ad eum et docebat eos

King James Version
2:13 And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.

American Standard Version
2:13 And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.

Bible in Basic English
2:13 And he went out again by the seaside; and all the people came to him, and he gave them teaching.

Darby's English Translation
2:13 And he went out again by the sea, and all the crowd came to him, and he taught them.

Douay Rheims
2:13 And he went forth again to the sea side; and all the multitude came to him, and he taught them.

Noah Webster Bible
2:13 And he went forth again by the sea-side; and all the multitude resorted to him, and he taught them.

Weymouth New Testament
2:13 Again He went out to the shore of the Lake, and the whole multitude kept coming to Him, and He taught them.

World English Bible
2:13 He went out again by the seaside. All the multitude came to him, and he taught them.

Young's Literal Translation
2:13 And he went forth again by the sea, and all the multitude was coming unto him, and he was teaching them,

14

Stephens 1550 Textus Receptus
kai paragwn eiden leuin ton tou alfaiou kaqhmenon epi to telwnion kai legei autw akolouqei moi kai anastaV hkolouqhsen autw

Scrivener 1894 Textus Receptus
kai paragwn eiden leuin ton tou alfaiou kaqhmenon epi to telwnion kai legei autw akolouqei moi kai anastaV hkolouqhsen autw

Byzantine Majority
kai paragwn eiden leuin ton tou alfaiou kaqhmenon epi to telwnion kai legei autw akolouqei moi kai anastaV hkolouqhsen autw

Alexandrian
kai paragwn eiden leuin ton tou alfaiou kaqhmenon epi to telwnion kai legei autw akolouqei moi kai anastaV hkolouqhsen autw

Hort and Westcott
kai paragwn eiden leuin ton tou alfaiou kaqhmenon epi to telwnion kai legei autw akolouqei moi kai anastaV hkolouqhsen autw

Latin Vulgate
2:14 et cum praeteriret vidit Levin Alphei sedentem ad teloneum et ait illi sequere me et surgens secutus est eum

King James Version
2:14 And as he passed by, he saw Levi the [son] of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.

American Standard Version
2:14 And as he passed by, he saw Levi the son of Alphaeus sitting at the place of toll, and he saith unto him, Follow me. And he arose and followed him.

Bible in Basic English
2:14 And when he went by, he saw Levi, the son of Alphaeus, seated at the place where taxes were taken, and he said to him, Come with me. And he got up, and went with him.

Darby's English Translation
2:14 And passing by, he saw Levi the son of Alphaeus sitting at the tax-office, and says to him, Follow me. And he rose up and followed him.

Douay Rheims
2:14 And when he was passing by, he saw Levi the son of Alpheus sitting at the receipt of custom; and he saith to him: Follow me. And rising up, he followed him.

Noah Webster Bible
2:14 And as he passed by, he saw Levi the son of Alpheus, sitting at the receipt of custom, and said to him, Follow me. And he arose, and followed him.

Weymouth New Testament
2:14 And as He passed by, He saw Levi the son of Alphaeus sitting at the Toll Office, and said to him, "Follow me." So he rose and followed Him.

World English Bible
2:14 As he passed by, he saw Levi, the son of Alphaeus, sitting at the place of toll, and he said to him, "Follow me." And he arose and followed him.

Young's Literal Translation
2:14 and passing by, he saw Levi of Alpheus sitting at the tax-office, and saith to him, `Be following me,` and he, having risen, did follow him.

15

Stephens 1550 Textus Receptus
kai egeneto en tw katakeisqai auton en th oikia autou kai polloi telwnai kai amartwloi sunanekeinto tw ihsou kai toiV maqhtaiV autou hsan gar polloi kai hkolouqhsan autw

Scrivener 1894 Textus Receptus
kai egeneto en tw katakeisqai auton en th oikia autou kai polloi telwnai kai amartwloi sunanekeinto tw ihsou kai toiV maqhtaiV autou hsan gar polloi kai hkolouqhsan autw

Byzantine Majority
kai egeneto en tw katakeisqai auton en th oikia autou kai polloi telwnai kai amartwloi sunanekeinto tw ihsou kai toiV maqhtaiV autou hsan gar polloi kai hkolouqhsan autw

Alexandrian
kai ginetai katakeisqai auton en th oikia autou kai polloi telwnai kai amartwloi sunanekeinto tw ihsou kai toiV maqhtaiV autou hsan gar polloi kai hkolouqoun autw

Hort and Westcott
kai ginetai katakeisqai auton en th oikia autou kai polloi telwnai kai amartwloi sunanekeinto tw ihsou kai toiV maqhtaiV autou hsan gar polloi kai hkolouqoun autw

Latin Vulgate
2:15 et factum est cum accumberet in domo illius multi publicani et peccatores simul discumbebant cum Iesu et discipulis eius erant enim multi qui et sequebantur eum

King James Version
2:15 And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.

American Standard Version
2:15 And it came to pass, that he was sitting at meat in his house, and many publicans and sinners sat down with Jesus and his disciples: for there were many, and they followed him.

Bible in Basic English
2:15 And it came about that he was seated at meat in his house, and a number of tax-farmers and sinners were at table with Jesus and his disciples: for there were a great number of them, and they came after him.

Darby's English Translation
2:15 And it came to pass as he lay at table in his house, that many tax-gatherers and sinners lay at table with Jesus and his disciples; for they were many, and they followed him.

Douay Rheims
2:15 And it came to pass, that as he sat at meat in his house, many publicans and sinners sat down together with Jesus and his disciples. For they were many, who also followed him.

Noah Webster Bible
2:15 And it came to pass, that as Jesus sat at table in his house, many publicans and sinners sat also together with Jesus and his disciples; for there were many, and they followed him.

Weymouth New Testament
2:15 When He was sitting at table in Levi's house, a large number of tax-gatherers and notorious sinners were at table with Jesus and His disciples; for there were many such who habitually followed Him.

World English Bible
2:15 It happened, that he was reclining at the table in his house, and many tax collectors and sinners sat down with Jesus and his disciples, for there were many, and they followed him.

Young's Literal Translation
2:15 And it came to pass, in his reclining (at meat) in his house, that many tax-gatherers and sinners were reclining (at meat) with Jesus and his disciples, for there were many, and they followed him.

16

Stephens 1550 Textus Receptus
kai oi grammateiV kai oi farisaioi idonteV auton esqionta meta twn telwnwn kai amartwlwn elegon toiV maqhtaiV autou ti oti meta twn telwnwn kai amartwlwn esqiei kai pinei

Scrivener 1894 Textus Receptus
kai oi grammateiV kai oi farisaioi idonteV auton esqionta meta twn telwnwn kai amartwlwn elegon toiV maqhtaiV autou ti oti meta twn telwnwn kai amartwlwn esqiei kai pinei

Byzantine Majority
kai oi grammateiV kai oi farisaioi idonteV auton esqionta meta twn telwnwn kai amartwlwn elegon toiV maqhtaiV autou ti oti meta twn telwnwn kai amartwlwn esqiei kai pinei

Alexandrian
kai oi grammateiV twn farisaiwn idonteV oti esqiei meta twn amartwlwn kai telwnwn elegon toiV maqhtaiV autou oti meta twn telwnwn kai amartwlwn esqiei

Hort and Westcott
kai oi grammateiV twn farisaiwn idonteV oti esqiei meta twn amartwlwn kai telwnwn elegon toiV maqhtaiV autou oti meta twn telwnwn kai amartwlwn esqiei

Latin Vulgate
2:16 et scribae et Pharisaei videntes quia manducaret cum peccatoribus et publicanis dicebant discipulis eius quare cum publicanis et peccatoribus manducat et bibit magister vester

King James Version
2:16 And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?

American Standard Version
2:16 And the scribes of the Pharisees, when they saw that he was eating with the sinners and publicans, said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?

Bible in Basic English
2:16 And the scribes of the Pharisees, when they saw that he was taking food with the tax-farmers and sinners, said to his disciples, Why does he take food and drink with such men?

Darby's English Translation
2:16 And the scribes and the Pharisees, seeing him eating with sinners and tax-gatherers, said to his disciples, Why is it that he eats and drinks with tax-gatherers and sinners?

Douay Rheims
2:16 And the scribes and the Pharisees, seeing that he ate with publicans and sinners, said to his disiples: Why doth your master eat and drink with publicans and sinners?

Noah Webster Bible
2:16 And when the scribes and Pharisees saw him eating with publicans and sinners, they said to his disciples, How is it that he eateth and drinketh with publicans and sinners.

Weymouth New Testament
2:16 But when the Scribes of the Pharisee sect saw Him eating with the sinners and the tax-gatherers, they said to His disciples, "He is eating and drinking with the tax-gatherers and sinners!"

World English Bible
2:16 The scribes and the Pharisees, when they saw that he was eating with the sinners and tax collectors, said to his disciples, "Why is it that he eats and drinks with tax collectors and sinners?"

Young's Literal Translation
2:16 And the scribes and the Pharisees, having seen him eating with the tax-gatherers and sinners, said to his disciples, `Why -- that with the tax-gatherers and sinners he doth eat and drink?`

17

Stephens 1550 Textus Receptus
kai akousaV o ihsouV legei autoiV ou creian ecousin oi iscuonteV iatrou all oi kakwV econteV ouk hlqon kalesai dikaiouV alla amartwlouV eis metanoian

Scrivener 1894 Textus Receptus
kai akousaV o ihsouV legei autoiV ou creian ecousin oi iscuonteV iatrou all oi kakwV econteV ouk hlqon kalesai dikaiouV alla amartwlouV eis metanoian

Byzantine Majority
kai akousaV o ihsouV legei autoiV ou creian ecousin oi iscuonteV iatrou all oi kakwV econteV ouk hlqon kalesai dikaiouV alla amartwlouV eis metanoian

Alexandrian
kai akousaV o ihsouV legei autoiV [oti] ou creian ecousin oi iscuonteV iatrou all oi kakwV econteV ouk hlqon kalesai dikaiouV alla amartwlouV

Hort and Westcott
kai akousaV o ihsouV legei autoiV oti ou creian ecousin oi iscuonteV iatrou all oi kakwV econteV ouk hlqon kalesai dikaiouV alla amartwlouV

Latin Vulgate
2:17 hoc audito Iesus ait illis non necesse habent sani medicum sed qui male habent non enim veni vocare iustos sed peccatores

King James Version
2:17 When Jesus heard [it], he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.

American Standard Version
2:17 And when Jesus heard it, he saith unto them, They that are whole have no need of a physician, but they that are sick: I came not to call the righteous, but sinners.

Bible in Basic English
2:17 And Jesus, hearing it, said to them, Those who are well have no need of a medical man, but those who are ill: I have come not to get the upright but sinners.

Darby's English Translation
2:17 And Jesus having heard it says to them, They that are strong have not need of a physician, but those who are ill. I have not come to call righteous men, but sinners.

Douay Rheims
2:17 Jesus hearing this, saith to them: They that are well have no need of a physician, but they that are sick. For I came not to call the just, but sinners.

Noah Webster Bible
2:17 When Jesus heard it, he saith to them, They that are in health, have no need of a physician, but they that are sick; I came not to call the righteous, but sinners, to repentance.

Weymouth New Testament
2:17 Jesus heard the words, and He said, "It is not the healthy who require a doctor, but the sick: I did not come to appeal to the righteous, but to sinners."

World English Bible
2:17 When Jesus heard it, he said to them, "Those who are healthy have no need for a physician, but those who are sick. I came not to call the righteous, but sinners to repentance."

Young's Literal Translation
2:17 And Jesus, having heard, saith to them, `They who are strong have no need of a physician, but they who are ill; I came not to call righteous men, but sinners to reformation.`

18

Stephens 1550 Textus Receptus
kai hsan oi maqhtai iwannou kai oi twn farisaiwn nhsteuonteV kai ercontai kai legousin autw diati oi maqhtai iwannou kai oi twn farisaiwn nhsteuousin oi de soi maqhtai ou nhsteuousin

Scrivener 1894 Textus Receptus
kai hsan oi maqhtai iwannou kai oi twn farisaiwn nhsteuonteV kai ercontai kai legousin autw diati oi maqhtai iwannou kai oi twn farisaiwn nhsteuousin oi de soi maqhtai ou nhsteuousin

Byzantine Majority
kai hsan oi maqhtai iwannou kai oi twn farisaiwn nhsteuonteV kai ercontai kai legousin autw dia ti oi maqhtai iwannou kai oi twn farisaiwn nhsteuousin oi de soi maqhtai ou nhsteuousin

Alexandrian
kai hsan oi maqhtai iwannou kai oi farisaioi nhsteuonteV kai ercontai kai legousin autw dia ti oi maqhtai iwannou kai oi maqhtai twn farisaiwn nhsteuousin oi de soi maqhtai ou nhsteuousin

Hort and Westcott
kai hsan oi maqhtai iwannou kai oi farisaioi nhsteuonteV kai ercontai kai legousin autw dia ti oi maqhtai iwannou kai oi maqhtai twn farisaiwn nhsteuousin oi de soi maqhtai ou nhsteuousin

Latin Vulgate
2:18 et erant discipuli Iohannis et Pharisaei ieiunantes et veniunt et dicunt illi cur discipuli Iohannis et Pharisaeorum ieiunant tui autem discipuli non ieiunant

King James Version
2:18 And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?

American Standard Version
2:18 And John`s disciples and the Pharisees were fasting: and they come and say unto him, Why do John`s disciples and the disciples of the Pharisees fast, but thy disciples fast not?

Bible in Basic English
2:18 And John's disciples and the Pharisees were taking no food: and they came and said to him, Why do John's disciples and the disciples of the Pharisees go without food, but your disciples do not?

Darby's English Translation
2:18 And the disciples of John and the Pharisees were fasting; and they come and say to him, Why do the disciples of John and the disciples of the Pharisees fast, but thy disciples fast not?

Douay Rheims
2:18 And the disiples of John and the Pharisees used to fast; and they come and say to him: Why do the disciples of John and of the Pharisees fast; but thy disciples do not fast?

Noah Webster Bible
2:18 And the disciples of John, and of the Pharisees, used to fast: and they come, and say to him, Why do the disciples of John, and of the Pharisees fast, but thy disciples fast not?

Weymouth New Testament
2:18 (Now John's disciples and those of the Pharisees were keeping a fast.) And they came and asked Him, "How is it that John's disciples and those of the Pharisees are fasting, and yours are not?"

World English Bible
2:18 John`s disciples and the Pharisees were fasting, and they came and asked him, "Why do John`s disciples and the disciples of the Pharisees fast, but your disciples don`t fast?"

Young's Literal Translation
2:18 And the disciples of John and those of the Pharisees were fasting, and they come and say to him, `Wherefore do the disciples of John and those of the Pharisees fast, and thy disciples do not fast?`

19

Stephens 1550 Textus Receptus
kai eipen autoiV o ihsouV mh dunantai oi uioi tou numfwnoV en w o numfioV met autwn estin nhsteuein oson cronon meq eautwn ecousin ton numfion ou dunantai nhsteuein

Scrivener 1894 Textus Receptus
kai eipen autoiV o ihsouV mh dunantai oi uioi tou numfwnoV en w o numfioV met autwn estin nhsteuein oson cronon meq eautwn ecousin ton numfion ou dunantai nhsteuein

Byzantine Majority
kai eipen autoiV o ihsouV mh dunantai oi uioi tou numfwnoV en w o numfioV met autwn estin nhsteuein oson cronon meq eautwn ecousin ton numfion ou dunantai nhsteuein

Alexandrian
kai eipen autoiV o ihsouV mh dunantai oi uioi tou numfwnoV en w o numfioV met autwn estin nhsteuein oson cronon ecousin ton numfion met autwn ou dunantai nhsteuein

Hort and Westcott
kai eipen autoiV o ihsouV mh dunantai oi uioi tou numfwnoV en w o numfioV met autwn estin nhsteuein oson cronon ecousin ton numfion met autwn ou dunantai nhsteuein

Latin Vulgate
2:19 et ait illis Iesus numquid possunt filii nuptiarum quamdiu sponsus cum illis est ieiunare quanto tempore habent secum sponsum non possunt ieiunare

King James Version
2:19 And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.

American Standard Version
2:19 And Jesus said unto them, Can the sons of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.

Bible in Basic English
2:19 And Jesus said to them, Will the friends of a newly-married man go without food while he is with them? as long as they have him with them they will not go without food.

Darby's English Translation
2:19 And Jesus said to them, Can the sons of the bride-chamber fast while the bridegroom is with them? As long as they have the bridegroom with them they cannot fast.

Douay Rheims
2:19 And Jesus saith to them: Can the children of the marriage fast, as long as the bridegroom is with them? As long as they have the bridegroom with them, they cannot fast.

Noah Webster Bible
2:19 And Jesus said to them, Can the children of the bride-chamber fast, while the bridegroom is with them? As long as they have the bridegroom with them, they cannot fast.

Weymouth New Testament
2:19 "Can a wedding party fast while the bridegroom is among them?" replied Jesus. "So long as they have the bridegroom with them, fasting is impossible.

World English Bible
2:19 Jesus said to them, "Can the sons of the bride chamber fast, while the bridegroom is with them? As long as they have the bridegroom with them, they can`t fast.

Young's Literal Translation
2:19 And Jesus said to them, `Are the sons of the bride-chamber able, while the bridegroom is with them, to fast? so long time as they have the bridegroom with them they are not able to fast;

20

Stephens 1550 Textus Receptus
eleusontai de hmerai otan aparqh ap autwn o numfioV kai tote nhsteusousin en ekeinais tais hmerais

Scrivener 1894 Textus Receptus
eleusontai de hmerai otan aparqh ap autwn o numfioV kai tote nhsteusousin en ekeinais tais hmerais

Byzantine Majority
eleusontai de hmerai otan aparqh ap autwn o numfioV kai tote nhsteusousin en ekeinais tais hmerais

Alexandrian
eleusontai de hmerai otan aparqh ap autwn o numfioV kai tote nhsteusousin en ekeinh th hmera

Hort and Westcott
eleusontai de hmerai otan aparqh ap autwn o numfioV kai tote nhsteusousin en ekeinh th hmera

Latin Vulgate
2:20 venient autem dies cum auferetur ab eis sponsus et tunc ieiunabunt in illa die

King James Version
2:20 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

American Standard Version
2:20 But the days will come, when the bridegroom shall be taken away from them, and then will they fast in that day.

Bible in Basic English
2:20 But the days will come when the husband will be taken away from them, and then they will go without food.

Darby's English Translation
2:20 But days will come when the bridegroom shall have been taken away from them, and then shall they fast in that day.

Douay Rheims
2:20 But the days will come when the bridegroom shall be taken away from them; and then they shall fast in those days.

Noah Webster Bible
2:20 But the days will come, when the bridegroom shall be taken from them, and then they will fast in those days.

Weymouth New Testament
2:20 But a time will come when the Bridegroom will be taken away from them; then they will fast.

World English Bible
2:20 But the days will come, when the bridegroom will be taken away from them, and then will they fast in that day.

Young's Literal Translation
2:20 but days shall come when the bridegroom may be taken from them, and then they shall fast -- in those days.

21

Stephens 1550 Textus Receptus
kai oudeiV epiblhma rakouV agnafou epirraptei epi imatiw palaiw ei de mh airei to plhrwma autou to kainon tou palaiou kai ceiron scisma ginetai

Scrivener 1894 Textus Receptus
kai oudeiV epiblhma rakouV agnafou epirraptei epi imatiw palaiw ei de mh airei to plhrwma autou to kainon tou palaiou kai ceiron scisma ginetai

Byzantine Majority
kai oudeiV epiblhma rakouV agnafou epirraptei epi imatiw palaiw ei de mh airei to plhrwma autou to kainon tou palaiou kai ceiron scisma ginetai

Alexandrian
oudeiV epiblhma rakouV agnafou epiraptei epi imation palaion ei de mh airei to plhrwma ap autou to kainon tou palaiou kai ceiron scisma ginetai

Hort and Westcott
oudeiV epiblhma rakouV agnafou epiraptei epi imation palaion ei de mh airei to plhrwma ap autou to kainon tou palaiou kai ceiron scisma ginetai

Latin Vulgate
2:21 nemo adsumentum panni rudis adsuit vestimento veteri alioquin aufert supplementum novum a veteri et maior scissura fit

King James Version
2:21 No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.

American Standard Version
2:21 No man seweth a piece of undressed cloth on an old garment: else that which should fill it up taketh from it, the new from the old, and a worse rent is made.

Bible in Basic English
2:21 No man puts a bit of new cloth on an old coat: or the new, by pulling away from the old, makes a worse hole.

Darby's English Translation
2:21 No one sews a patch of new cloth on an old garment: otherwise its new filling-up takes from the old stuff, and there is a worse rent.

Douay Rheims
2:21 No man seweth a piece of raw cloth to an old garment: otherwise the new piecing taketh away from the old, and there is made a greater rent.

Noah Webster Bible
2:21 No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up, taketh away from the old, and the rent is made worse.

Weymouth New Testament
2:21 No one mends an old garment with a piece of unshrunk cloth. Otherwise, the patch put on would tear away from it--the new from the old--and a worse hole would be made.

World English Bible
2:21 No one sews a piece of unshrunk cloth on an old garment, or else the patch shrinks and the new tears away from the old, and a worse hole is made.

Young's Literal Translation
2:21 `And no one a patch of undressed cloth doth sew on an old garment, and if not -- the new filling it up doth take from the old and the rent doth become worse;

22

Stephens 1550 Textus Receptus
kai oudeiV ballei oinon neon eiV askouV palaiouV ei de mh rhssei o oinoV o neos touV askouV kai o oinoV ekceitai kai oi askoi apolountai alla oinon neon eiV askouV kainouV blhteon

Scrivener 1894 Textus Receptus
kai oudeiV ballei oinon neon eiV askouV palaiouV ei de mh rhssei o oinoV o neos touV askouV kai o oinoV ekceitai kai oi askoi apolountai alla oinon neon eiV askouV kainouV blhteon

Byzantine Majority
kai oudeiV ballei oinon neon eiV askouV palaiouV ei de mh rhssei o oinoV o neos touV askouV kai o oinoV ekceitai kai oi askoi apolountai alla oinon neon eiV askouV kainouV blhteon

Alexandrian
kai oudeiV ballei oinon neon eiV askouV palaiouV ei de mh rhxei o oinoV touV askouV kai o oinoV apollutai kai oi askoi alla oinon neon eiV askouV kainouV

Hort and Westcott
kai oudeiV ballei oinon neon eiV askouV palaiouV ei de mh rhxei o oinoV touV askouV kai o oinoV apollutai kai oi askoi alla oinon neon eiV askouV kainouV

Latin Vulgate
2:22 et nemo mittit vinum novellum in utres veteres alioquin disrumpet vinum utres et vinum effunditur et utres peribunt sed vinum novum in utres novos mitti debet

King James Version
2:22 And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.

American Standard Version
2:22 And no man putteth new wine into old wineskins; else the wine will burst the skins, and the wine perisheth, and the skins: but they put new wine into fresh wine-skins.

Bible in Basic English
2:22 And no man puts new wine into old wine-skins: or the skins will be burst by the wine, and the wine and the skins will be wasted: but new wine has to be put into new wine-skins.

Darby's English Translation
2:22 And no one puts new wine into old skins; otherwise the wine bursts the skins, and the wine is poured out, and the skins will be destroyed; but new wine is to be put into new skins.

Douay Rheims
2:22 And no man putteth new wine into old bottles: otherwise the wine will burst the bottles, and both the wine will be spilled, and the bottles will be lost. But new wine must be put into new bottles.

Noah Webster Bible
2:22 And no man putteth new wine into old bottles, else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.

Weymouth New Testament
2:22 And no one pours new wine into old wineskins. Otherwise the wine would burst the skins, and both wine and skins would be lost. New wine needs fresh skins!"

World English Bible
2:22 No one puts new wine into old wineskins, or else the new wine will burst the skins, and the wine pours out, and the skins will be destroyed; but they put new wine into fresh wineskins."

Young's Literal Translation
2:22 and no one doth put new wine into old skins, and if not -- the new wine doth burst the skins, and the wine is poured out, and the skins will be destroyed; but new wine into new skins is to be put.`

23

Stephens 1550 Textus Receptus
kai egeneto paraporeuesqai auton en toiV sabbasin dia twn sporimwn kai hrxanto oi maqhtai autou odon poiein tillonteV touV stacuaV

Scrivener 1894 Textus Receptus
kai egeneto paraporeuesqai auton en toiV sabbasin dia twn sporimwn kai hrxanto oi maqhtai autou odon poiein tillonteV touV stacuaV

Byzantine Majority
kai egeneto paraporeuesqai auton en toiV sabbasin dia twn sporimwn kai hrxanto oi maqhtai autou odon poiein tillonteV touV stacuaV

Alexandrian
kai egeneto auton en toiV sabbasin paraporeuesqai dia twn sporimwn kai oi maqhtai autou hrxanto odon poiein tillonteV touV stacuaV

Hort and Westcott
kai egeneto auton en toiV sabbasin diaporeuesqai dia twn sporimwn kai oi maqhtai autou hrxanto odon poiein tillonteV touV stacuaV

Latin Vulgate
2:23 et factum est iterum cum sabbatis ambularet per sata et discipuli eius coeperunt praegredi et vellere spicas

King James Version
2:23 And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.

American Standard Version
2:23 And it came to pass, that he was going on the sabbath day through the grainfields; and his disciples began, as they went, to pluck the ears.

Bible in Basic English
2:23 And it came about that on the Sabbath day he was going through the grain-fields; and while they were walking, his disciples took the heads of grain.

Darby's English Translation
2:23 And it came to pass that he went on the sabbath through the cornfields; and his disciples began to walk on, plucking the ears.

Douay Rheims
2:23 And it came to pass again, as the Lord walked through the corn fields on the sabbath, that his disciples began to go forward, and to pluck the ears of corn.

Noah Webster Bible
2:23 And it came to pass, that he went through the corn-fields on the sabbath; and his disciples began, as they went, to pluck the ears of corn.

Weymouth New Testament
2:23 One Sabbath He was walking through the wheatfields when His disciples began to pluck the ears of wheat as they went.

World English Bible
2:23 It happened, that he was going on the Sabbath day through the grain fields, and his disciples began, as they went, to pluck the ears of grain.

Young's Literal Translation
2:23 And it came to pass -- he is going along on the sabbaths through the corn-fields -- and his disciples began to make a way, plucking the ears,

24

Stephens 1550 Textus Receptus
kai oi farisaioi elegon autw ide ti poiousin en toiV sabbasin o ouk exestin

Scrivener 1894 Textus Receptus
kai oi farisaioi elegon autw ide ti poiousin en toiV sabbasin o ouk exestin

Byzantine Majority
kai oi farisaioi elegon autw ide ti poiousin en toiV sabbasin o ouk exestin

Alexandrian
kai oi farisaioi elegon autw ide ti poiousin toiV sabbasin o ouk exestin

Hort and Westcott
kai oi farisaioi elegon autw ide ti poiousin toiV sabbasin o ouk exestin

Latin Vulgate
2:24 Pharisaei autem dicebant ei ecce quid faciunt sabbatis quod non licet

King James Version
2:24 And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?

American Standard Version
2:24 And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?

Bible in Basic English
2:24 And the Pharisees said to him, Why are they doing what it is not right to do on the Sabbath?

Darby's English Translation
2:24 And the Pharisees said to him, Behold, why do they on the sabbath what is not lawful?

Douay Rheims
2:24 And the Pharisees said to him: Behold, why do they on the sabbath day that which is not lawful?

Noah Webster Bible
2:24 And the Pharisees said to him, Behold, why do they on the sabbath that which is not lawful?

Weymouth New Testament
2:24 So the Pharisees said to Him, "Look! why are they doing what on the Sabbath is unlawful?"

World English Bible
2:24 The Pharisees said to him, "Behold, why do they do that which is not lawful on the Sabbath day?"

Young's Literal Translation
2:24 and the Pharisees said to him, `Lo, why do they on the sabbaths that which is not lawful?`

25

Stephens 1550 Textus Receptus
kai autos elegen autoiV oudepote anegnwte ti epoihsen dabid ote creian escen kai epeinasen autoV kai oi met autou

Scrivener 1894 Textus Receptus
kai autos elegen autoiV oudepote anegnwte ti epoihsen dabid ote creian escen kai epeinasen autoV kai oi met autou

Byzantine Majority
kai autos elegen autoiV oudepote anegnwte ti epoihsen dauid ote creian escen kai epeinasen autoV kai oi met autou

Alexandrian
kai legei autoiV oudepote anegnwte ti epoihsen dauid ote creian escen kai epeinasen autoV kai oi met autou

Hort and Westcott
kai legei autoiV oudepote anegnwte ti epoihsen dauid ote creian escen kai epeinasen autoV kai oi met autou

Latin Vulgate
2:25 et ait illis numquam legistis quid fecerit David quando necessitatem habuit et esuriit ipse et qui cum eo erant

King James Version
2:25 And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?

American Standard Version
2:25 And he said unto them, Did ye never read what David did, when he had need, and was hungry, he, and they that were with him?

Bible in Basic English
2:25 And he said to them, Have you no knowledge of what David did, when he had need and was without food, he, and those who were with him?

Darby's English Translation
2:25 And *he* said to them, Have ye never read what David did when he had need and hungered, *he* and those with him,

Douay Rheims
2:25 And he said to them: Have you never read what David did when he had need, and was hungry himself, and they that were with him?

Noah Webster Bible
2:25 And he said to them, Have ye never read what David did, when he had need, and was hungry, he and they that were with him?

Weymouth New Testament
2:25 "Have you never read," Jesus replied, "what David did when the necessity arose and he and his men were hungry:

World English Bible
2:25 He said to them, "Did you never read what David did, when he had need, and was hungry, he, and they who were with him?

Young's Literal Translation
2:25 And he said to them, `Did ye never read what David did, when he had need and was hungry, he and those with him?

26

Stephens 1550 Textus Receptus
pwV eishlqen eiV ton oikon tou qeou epi abiaqar tou arcierewV kai touV artouV thV proqesewV efagen ouV ouk exestin fagein ei mh tois iereusin kai edwken kai toiV sun autw ousin

Scrivener 1894 Textus Receptus
pwV eishlqen eiV ton oikon tou qeou epi abiaqar tou arcierewV kai touV artouV thV proqesewV efagen ouV ouk exestin fagein ei mh tois iereusin kai edwken kai toiV sun autw ousin

Byzantine Majority
pwV eishlqen eiV ton oikon tou qeou epi abiaqar arcierewV kai touV artouV thV proqesewV efagen ouV ouk exestin fagein ei mh tois iereusin kai edwken kai toiV sun autw ousin

Alexandrian
pwV eishlqen eiV ton oikon tou qeou epi abiaqar arcierewV kai touV artouV thV proqesewV efagen ouV ouk exestin fagein ei mh tous iereis kai edwken kai toiV sun autw ousin

Hort and Westcott
pwV eishlqen eiV ton oikon tou qeou epi abiaqar arcierewV kai touV artouV thV proqesewV efagen ouV ouk exestin fagein ei mh touV iereiV kai edwken kai toiV sun autw ousin

Latin Vulgate
2:26 quomodo introiit in domum Dei sub Abiathar principe sacerdotum et panes propositionis manducavit quos non licet manducare nisi sacerdotibus et dedit eis qui cum eo erant

King James Version
2:26 How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?

American Standard Version
2:26 How he entered into the house of God when Abiathar was high priest, and ate the showbread, which it is not lawful to eat save for the priests, and gave also to them that were with him?

Bible in Basic English
2:26 How he went into the house of God when Abiathar was high priest, and took for food the holy bread, which only the priests may take, and gave it to those who were with him?

Darby's English Translation
2:26 how he entered into the house of God, in the section of Abiathar the high priest, and ate the shew-bread, which it is not lawful unless for the priests to eat, and gave even to those that were with him?

Douay Rheims
2:26 How he went into the house of God, under Abiathar the high priest, and did eat the loaves of proposition, which was not lawful to eat but for the priests, and gave to them who were with him?

Noah Webster Bible
2:26 How he went into the house of God, in the days of Abiathar the high priest, and ate the show-bread, which it is not lawful to eat, but for the priests, and gave also to them who were with him?

Weymouth New Testament
2:26 how he entered the house of God in the High-priesthood of Abiathar, and ate the Presented Loaves--which none but the priests are allowed to eat--and gave some to his men also?"

World English Bible
2:26 How he entered into the house of God when Abiathar was high priest, and ate the show bread, which it is not lawful to eat except for the priests, and gave also to those who were with him?"

Young's Literal Translation
2:26 how he went into the house of God, (at `Abiathar the chief priest,`) and the loaves of the presentation did eat, which it is not lawful to eat, except to the priests, and he gave also to those who were with him?`

27

Stephens 1550 Textus Receptus
kai elegen autoiV to sabbaton dia ton anqrwpon egeneto ouc o anqrwpoV dia to sabbaton

Scrivener 1894 Textus Receptus
kai elegen autoiV to sabbaton dia ton anqrwpon egeneto ouc o anqrwpoV dia to sabbaton

Byzantine Majority
kai elegen autoiV to sabbaton dia ton anqrwpon egeneto ouc o anqrwpoV dia to sabbaton

Alexandrian
kai elegen autoiV to sabbaton dia ton anqrwpon egeneto kai ouc o anqrwpoV dia to sabbaton

Hort and Westcott
kai elegen autoiV to sabbaton dia ton anqrwpon egeneto kai ouc o anqrwpoV dia to sabbaton

Latin Vulgate
2:27 et dicebat eis sabbatum propter hominem factum est et non homo propter sabbatum

King James Version
2:27 And he said unto them, The sabbath was made for man, and not man for the sabbath:

American Standard Version
2:27 And he said unto them, The sabbath was made for man, and not man for the sabbath:

Bible in Basic English
2:27 And he said to them, The Sabbath was made for man, and not man for the Sabbath;

Darby's English Translation
2:27 And he said to them, The sabbath was made on account of man, not man on account of the sabbath;

Douay Rheims
2:27 And he said to them: The sabbath was made for man, and not man for the sabbath.

Noah Webster Bible
2:27 And he said to them, The sabbath was made for man, and not man for the sabbath:

Weymouth New Testament
2:27 And Jesus said to them: "The Sabbath was made for man, not man for the Sabbath;

World English Bible
2:27 He said to them, "The Sabbath was made for man, not man for the Sabbath.

Young's Literal Translation
2:27 And he said to them, `The sabbath for man was made, not man for the sabbath,

28

Stephens 1550 Textus Receptus
wste kurioV estin o uioV tou anqrwpou kai tou sabbatou

Scrivener 1894 Textus Receptus
wste kurioV estin o uioV tou anqrwpou kai tou sabbatou

Byzantine Majority
wste kurioV estin o uioV tou anqrwpou kai tou sabbatou

Alexandrian
wste kurioV estin o uioV tou anqrwpou kai tou sabbatou

Hort and Westcott
wste kurioV estin o uioV tou anqrwpou kai tou sabbatou

Latin Vulgate
2:28 itaque dominus est Filius hominis etiam sabbati

King James Version
2:28 Therefore the Son of man is Lord also of the sabbath.

American Standard Version
2:28 so that the Son of man is lord even of the sabbath.

Bible in Basic English
2:28 So that the Son of man is lord even of the Sabbath.

Darby's English Translation
2:28 so that the Son of man is lord of the sabbath also.

Douay Rheims
2:28 Therefore the Son of man is Lord of the sabbath also.

Noah Webster Bible
2:28 Therefore the Son of man is Lord also of the sabbath.

Weymouth New Testament
2:28 so that the Son of Man is Lord even of the Sabbath."

World English Bible
2:28 Therefore the Son of Man is lord even of the Sabbath."

Young's Literal Translation
2:28 so that the son of man is lord also of the sabbath.`

Mark 3


Mark 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 2

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35

1

Stephens 1550 Textus Receptus
kai eishlqen palin eiV thn sunagwghn kai hn ekei anqrwpoV exhrammenhn ecwn thn ceira

Scrivener 1894 Textus Receptus
kai eishlqen palin eiV thn sunagwghn kai hn ekei anqrwpoV exhrammenhn ecwn thn ceira

Byzantine Majority
kai eishlqen palin eiV thn sunagwghn kai hn ekei anqrwpoV exhrammenhn ecwn thn ceira

Alexandrian
kai eishlqen palin eiV thn sunagwghn kai hn ekei anqrwpoV exhrammenhn ecwn thn ceira

Hort and Westcott
kai eishlqen palin eiV sunagwghn kai hn ekei anqrwpoV exhrammenhn ecwn thn ceira

Latin Vulgate
3:1 et introivit iterum synagogam et erat ibi homo habens manum aridam

King James Version
3:1 And he entered again into the synagogue; and there was a man there which had a withered hand.

American Standard Version
3:1 And he entered again into the synagogue; and there was a man there who had his hand withered.

Bible in Basic English
3:1 And he went again into the Synagogue; and there was a man there whose hand was dead.

Darby's English Translation
3:1 And he entered again into the synagogue; and there was there a man having his hand dried up.

Douay Rheims
3:1 And he entered again into the synagogue, and there was a man there who had a withered hand.

Noah Webster Bible
3:1 And he entered again into the synagogue; and there was a man there who had a withered hand.

Weymouth New Testament
3:1 At another time, when He went to the synagogue, there was a man there with one arm shrivelled up.

World English Bible
3:1 He entered again into the synagogue, and there was a man there who had his hand withered.

Young's Literal Translation
3:1 And he entered again into the synagogue, and there was there a man having the hand withered,

2

Stephens 1550 Textus Receptus
kai parethroun auton ei toiV sabbasin qerapeusei auton ina kathgorhswsin autou

Scrivener 1894 Textus Receptus
kai parethroun auton ei toiV sabbasin qerapeusei auton ina kathgorhswsin autou

Byzantine Majority
kai parethroun auton ei toiV sabbasin qerapeusei auton ina kathgorhswsin autou

Alexandrian
kai parethroun auton ei toiV sabbasin qerapeusei auton ina kathgorhswsin autou

Hort and Westcott
kai parethroun auton ei toiV sabbasin qerapeusei auton ina kathgorhswsin autou

Latin Vulgate
3:2 et observabant eum si sabbatis curaret ut accusarent illum

King James Version
3:2 And they watched him, whether he would heal him on the sabbath day; that they might accuse him.

American Standard Version
3:2 And they watched him, whether he would heal him on the sabbath day; that they might accuse him.

Bible in Basic English
3:2 And they were watching him to see if he would make him well on the Sabbath day, so that they might have something against him.

Darby's English Translation
3:2 And they watched him if he would heal him on the sabbath, that they might accuse him.

Douay Rheims
3:2 And they watched him whether he would heal on the sabbath days; that they might accuse him.

Noah Webster Bible
3:2 And they watched him, to see whether he would heal him on the sabbath; that they might accuse him.

Weymouth New Testament
3:2 They closely watched Him to see whether He would cure him on the Sabbath--so as to have a charge to bring against Him.

World English Bible
3:2 They watched him, whether he would heal him on the Sabbath day, that they might accuse him.

Young's Literal Translation
3:2 and they were watching him, whether on the sabbaths he will heal him, that they might accuse him.

3

Stephens 1550 Textus Receptus
kai legei tw anqrwpw tw exhrammenhn econti thn ceira egeirai eiV to meson

Scrivener 1894 Textus Receptus
kai legei tw anqrwpw tw exhrammenhn econti thn ceira egeirai eiV to meson

Byzantine Majority
kai legei tw anqrwpw tw exhrammenhn econti thn ceira egeirai eiV to meson

Alexandrian
kai legei tw anqrwpw tw thn xhran ceira econti egeire eiV to meson

Hort and Westcott
kai legei tw anqrwpw tw thn ceira econti xhran egeire eiV to meson

Latin Vulgate
3:3 et ait homini habenti manum aridam surge in medium

King James Version
3:3 And he saith unto the man which had the withered hand, Stand forth.

American Standard Version
3:3 And he saith unto the man that had his hand withered, Stand forth.

Bible in Basic English
3:3 And he said to the man, Get up and come forward.

Darby's English Translation
3:3 And he says to the man who had his hand dried up, Rise up and come into the midst.

Douay Rheims
3:3 And he said to the man who had the withered hand: Stand up in the midst.

Noah Webster Bible
3:3 And he saith to the man who had the withered hand, Stand forth.

Weymouth New Testament
3:3 "Come forward," said He to the man with the shrivelled arm.

World English Bible
3:3 He said to the man who had his hand withered, "Stand up."

Young's Literal Translation
3:3 And he saith to the man having the hand withered, `Rise up in the midst.`

4

Stephens 1550 Textus Receptus
kai legei autoiV exestin toiV sabbasin agaqopoihsai h kakopoihsai yuchn swsai h apokteinai oi de esiwpwn

Scrivener 1894 Textus Receptus
kai legei autoiV exestin toiV sabbasin agaqopoihsai h kakopoihsai yuchn swsai h apokteinai oi de esiwpwn

Byzantine Majority
kai legei autoiV exestin toiV sabbasin agaqopoihsai h kakopoihsai yuchn swsai h apokteinai oi de esiwpwn

Alexandrian
kai legei autoiV exestin toiV sabbasin agaqon poihsai h kakopoihsai yuchn swsai h apokteinai oi de esiwpwn

Hort and Westcott
kai legei autoiV exestin toiV sabbasin agaqopoihsai h kakopoihsai yuchn swsai h apokteinai oi de esiwpwn

Latin Vulgate
3:4 et dicit eis licet sabbatis bene facere an male animam salvam facere an perdere at illi tacebant

King James Version
3:4 And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.

American Standard Version
3:4 And he saith unto them, Is it lawful on the sabbath day to do good, or to do harm? to save a life, or to kill? But they held their peace.

Bible in Basic English
3:4 And he said to them, Is it right to do good on the Sabbath or to do evil? to give life or to put to death? But they said nothing.

Darby's English Translation
3:4 And he says to them, Is it lawful on the sabbath to do good or to do evil, to save life or to kill? But they were silent.

Douay Rheims
3:4 And he saith to them: Is it lawful to do good on the sabbath days, or to do evil? to save life, or to destroy? But they held their peace.

Noah Webster Bible
3:4 And he saith to them, Is it lawful to do good on the sabbath, or to do evil? to save life, or to kill? but they held their peace.

Weymouth New Testament
3:4 Then He asked them, "Are we allowed to do good on the Sabbath, or to do evil? to save a life, or to destroy one?" They remained silent.

World English Bible
3:4 He said to them, "Is it lawful on the Sabbath day to do good, or to do harm? To save a life, or to kill?" But they were silent.

Young's Literal Translation
3:4 And he saith to them, `Is it lawful on the sabbaths to do good, or to do evil? life to save, or to kill?` but they were silent.

5

Stephens 1550 Textus Receptus
kai peribleyamenoV autouV met orghV sullupoumenoV epi th pwrwsei thV kardiaV autwn legei tw anqrwpw ekteinon thn ceira sou kai exeteinen kai apokatestaqh h ceir autou ugihs ws h allh

Scrivener 1894 Textus Receptus
kai peribleyamenoV autouV met orghV sullupoumenoV epi th pwrwsei thV kardiaV autwn legei tw anqrwpw ekteinon thn ceira sou kai exeteinen kai apokatestaqh h ceir autou ugihs ws h allh

Byzantine Majority
kai peribleyamenoV autouV met orghV sullupoumenoV epi th pwrwsei thV kardiaV autwn legei tw anqrwpw ekteinon thn ceira sou kai exeteinen kai apokatestaqh h ceir autou ugihs ws h allh

Alexandrian
kai peribleyamenoV autouV met orghV sullupoumenoV epi th pwrwsei thV kardiaV autwn legei tw anqrwpw ekteinon thn ceira kai exeteinen kai apekatestaqh h ceir autou

Hort and Westcott
kai peribleyamenoV autouV met orghV sullupoumenoV epi th pwrwsei thV kardiaV autwn legei tw anqrwpw ekteinon thn ceira sou kai exeteinen kai apekatestaqh h ceir autou

Latin Vulgate
3:5 et circumspiciens eos cum ira contristatus super caecitatem cordis eorum dicit homini extende manum tuam et extendit et restituta est manus illi

King James Version
3:5 And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched [it] out: and his hand was restored whole as the other.

American Standard Version
3:5 And when he had looked round about on them with anger, being grieved at the hardening of their heart, he saith unto the man, Stretch forth thy hand. And he stretched it forth; and his hand was restored.

Bible in Basic English
3:5 And looking round on them he was angry, being sad because of their hard hearts; and he said to the man, Put out your hand. And he put it out, and his hand was made well.

Darby's English Translation
3:5 And looking round upon them with anger, distressed at the hardening of their heart, he says to the man, Stretch out thy hand. And he stretched it out, and his hand was restored.

Douay Rheims
3:5 And looking round about on them with anger, being grieved for the blindness of their hearts, he saith to the man: Stretch forth thy hand. And he stretched it forth: and his hand was restored unto him.

Noah Webster Bible
3:5 And when he had looked around on them with anger, being grieved for the hardness of their hearts, he saith to the man, Stretch forth thy hand. And he stretched it out: and his hand was restored whole as the other.

Weymouth New Testament
3:5 Grieved and indignant at the hardening of their hearts, He looked round on them with anger, and said to the man, "Stretch out your arm." He stretched it out, and the arm was completely restored.

World English Bible
3:5 When he had looked around at them with anger, being grieved at the hardening of their hearts, he said to the man, "Stretch out your hand." He stretched it out, and his hand was restored as healthy as the other.

Young's Literal Translation
3:5 And having looked round upon them with anger, being grieved for the hardness of their heart, he saith to the man, `Stretch forth thy hand;` and he stretched forth, and his hand was restored whole as the other;

6

Stephens 1550 Textus Receptus
kai exelqonteV oi farisaioi euqews meta twn hrwdianwn sumboulion epoioun kat autou opwV auton apoleswsin

Scrivener 1894 Textus Receptus
kai exelqonteV oi farisaioi euqews meta twn hrwdianwn sumboulion epoioun kat autou opwV auton apoleswsin

Byzantine Majority
kai exelqonteV oi farisaioi euqews meta twn hrwdianwn sumboulion epoioun kat autou opwV auton apoleswsin

Alexandrian
kai exelqonteV oi farisaioi euqus meta twn hrwdianwn sumboulion edidoun kat autou opwV auton apoleswsin

Hort and Westcott
kai exelqonteV oi farisaioi euquV meta twn hrwdianwn sumboulion edidoun kat autou opwV auton apoleswsin

Latin Vulgate
3:6 exeuntes autem statim Pharisaei cum Herodianis consilium faciebant adversus eum quomodo eum perderent

King James Version
3:6 And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.

American Standard Version
3:6 And the Pharisees went out, and straightway with the Herodians took counsel against him, how they might destroy him.

Bible in Basic English
3:6 And the Pharisees went out, and straight away made designs with the Herodians about how they might put him to death.

Darby's English Translation
3:6 And the Pharisees going out straightway with the Herodians took counsel against him, how they might destroy him.

Douay Rheims
3:6 And the Pharisees going out, immediately made a consultation with the Herodians against him, how they might destroy him.

Noah Webster Bible
3:6 And the Pharisees went forth, and immediately took counsel with the Herodians against him, how they might destroy him.

Weymouth New Testament
3:6 But no sooner had the Pharisees left the synagogue than they held a consultation with the Herodians against Jesus, to devise some means of destroying Him.

World English Bible
3:6 The Pharisees went out, and immediately took counsel with the Herodians against him, how they might destroy him.

Young's Literal Translation
3:6 and the Pharisees having gone forth, immediately, with the Herodians, were taking counsel against him how they might destroy him.

7

Stephens 1550 Textus Receptus
kai o ihsouV anecwrhsen meta twn maqhtwn autou proV thn qalassan kai polu plhqoV apo thV galilaiaV hkolouqhsan autw kai apo thV ioudaiaV

Scrivener 1894 Textus Receptus
kai o ihsouV anecwrhsen meta twn maqhtwn autou proV thn qalassan kai polu plhqoV apo thV galilaiaV hkolouqhsan autw kai apo thV ioudaiaV

Byzantine Majority
kai o ihsouV anecwrhsen meta twn maqhtwn autou proV thn qalassan kai polu plhqoV apo thV galilaiaV hkolouqhsan autw kai apo thV ioudaiaV

Alexandrian
kai o ihsouV meta twn maqhtwn autou anecwrhsen proV thn qalassan kai polu plhqoV apo thV galilaiaV [hkolouqhsen] kai apo thV ioudaiaV

Hort and Westcott
kai o ihsouV meta twn maqhtwn autou anecwrhsen proV thn qalassan kai polu plhqoV apo thV galilaiaV hkolouqhsen kai apo thV ioudaiaV

Latin Vulgate
3:7 et Iesus cum discipulis suis secessit ad mare et multa turba a Galilaea et Iudaea secuta est eum

King James Version
3:7 But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,

American Standard Version
3:7 And Jesus with his disciples withdrew to the sea: and a great multitude from Galilee followed; and from Judaea,

Bible in Basic English
3:7 And Jesus went away with his disciples to the sea, and a great number from Galilee came after him: and from Judaea,

Darby's English Translation
3:7 And Jesus withdrew with his disciples to the sea; and a great multitude from Galilee followed him, and from Judaea,

Douay Rheims
3:7 But Jesus retired with his disciples to the sea; and a great multitude followed him from Galilee and Judea,

Noah Webster Bible
3:7 But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judea.

Weymouth New Testament
3:7 Accordingly Jesus withdrew with His disciples to the Lake, and a vast crowd of people from Galilee followed Him;

World English Bible
3:7 Jesus withdrew to the sea with his disciples, and a great multitude followed him from Galilee, from Judea,

Young's Literal Translation
3:7 And Jesus withdrew with his disciples unto the sea, and a great multitude from Galilee followed him, and from Judea,

8

Stephens 1550 Textus Receptus
kai apo ierosolumwn kai apo thV idoumaiaV kai peran tou iordanou kai oi peri turon kai sidwna plhqoV polu akousantes osa epoiei hlqon proV auton

Scrivener 1894 Textus Receptus
kai apo ierosolumwn kai apo thV idoumaiaV kai peran tou iordanou kai oi peri turon kai sidwna plhqoV polu akousantes osa epoiei hlqon proV auton

Byzantine Majority
kai apo ierosolumwn kai apo thV idoumaiaV kai peran tou iordanou kai oi peri turon kai sidwna plhqoV polu akousantes osa epoiei hlqon proV auton

Alexandrian
kai apo ierosolumwn kai apo thV idoumaiaV kai peran tou iordanou kai peri turon kai sidwna plhqoV polu akouontes osa epoiei hlqon proV auton

Hort and Westcott
kai apo ierosolumwn kai apo thV idoumaiaV kai peran tou iordanou kai peri turon kai sidwna plhqoV polu akouonteV osa poiei hlqon proV auton

Latin Vulgate
3:8 et ab Hierosolymis et ab Idumea et trans Iordanen et qui circa Tyrum et Sidonem multitudo magna audientes quae faciebat venerunt ad eum

King James Version
3:8 And from Jerusalem, and from Idumaea, and [from] beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.

American Standard Version
3:8 and from Jerusalem, and from Idumaea, and beyond the Jordan, and about Tyre and Sidon, a great multitude, hearing what great things he did, came unto him.

Bible in Basic English
3:8 And from Jerusalem, and from Idumaea, and the other side of Jordan, and the country about Tyre and Sidon, a great number, hearing what great things he did, came to him.

Darby's English Translation
3:8 and from Jerusalem, and from Idumaea and beyond the Jordan; and they of around Tyre and Sidon, a great multitude, having heard what things he did, came to him.

Douay Rheims
3:8 And from Jerusalem, and from Idumea, and from beyond the Jordan. And they about Tyre and Sidon, a great multitude, hearing the things which he did, came to him.

Noah Webster Bible
3:8 And from Jerusalem, and from Idumea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came to him.

Weymouth New Testament
3:8 and from Judaea and Jerusalem and Idumaea and from beyond the Jordan and from the district of Tyre and Sidon there came to Him a vast crowd, hearing of all that He was doing.

World English Bible
3:8 from Jerusalem, from Idumaea, beyond the Jordan, and those from around Tyre and Sidon. A great multitude, hearing what great things he did, came to him.

Young's Literal Translation
3:8 and from Jerusalem, and from Idumea and beyond the Jordan; and they about Tyre and Sidon -- a great multitude -- having heard how great things he was doing, came unto him.

9

Stephens 1550 Textus Receptus
kai eipen toiV maqhtaiV autou ina ploiarion proskarterh autw dia ton oclon ina mh qlibwsin auton

Scrivener 1894 Textus Receptus
kai eipen toiV maqhtaiV autou ina ploiarion proskarterh autw dia ton oclon ina mh qlibwsin auton

Byzantine Majority
kai eipen toiV maqhtaiV autou ina ploiarion proskarterh autw dia ton oclon ina mh qlibwsin auton

Alexandrian
kai eipen toiV maqhtaiV autou ina ploiarion proskarterh autw dia ton oclon ina mh qlibwsin auton

Hort and Westcott
kai eipen toiV maqhtaiV autou ina ploiarion proskarterh autw dia ton oclon ina mh qlibwsin auton

Latin Vulgate
3:9 et dixit discipulis suis ut navicula sibi deserviret propter turbam ne conprimerent eum

King James Version
3:9 And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.

American Standard Version
3:9 And he spake to his disciples, that a little boat should wait on him because of the crowd, lest they should throng him:

Bible in Basic English
3:9 And he made a request to his disciples to have a little boat ready for him, so that he might not be crushed by the people;

Darby's English Translation
3:9 And he spoke to his disciples, in order that a little ship should wait upon him on account of the crowd, that they might not press upon him.

Douay Rheims
3:9 And he spoke to his disciples that a small ship should wait on him because of the multitude, lest they should throng him.

Noah Webster Bible
3:9 And he spoke to his disciples, that a small boat should wait on him, because of the multitude, lest they should throng him.

Weymouth New Testament
3:9 So He gave directions to His disciples to keep a small boat in constant attendance on Him because of the throng--to prevent their crushing Him.

World English Bible
3:9 He spoke to his disciples, that a little boat should stay near him because of the crowd, so that they wouldn`t press on him.

Young's Literal Translation
3:9 And he said to his disciples that a little boat may wait on him, because of the multitude, that they may not press upon him,

10

Stephens 1550 Textus Receptus
pollouV gar eqerapeusen wste epipiptein autw ina autou aywntai osoi eicon mastigaV

Scrivener 1894 Textus Receptus
pollouV gar eqerapeusen wste epipiptein autw ina autou aywntai osoi eicon mastigaV

Byzantine Majority
pollouV gar eqerapeusen wste epipiptein autw ina autou aywntai osoi eicon mastigaV

Alexandrian
pollouV gar eqerapeusen wste epipiptein autw ina autou aywntai osoi eicon mastigaV

Hort and Westcott
pollouV gar eqerapeusen wste epipiptein autw ina autou aywntai osoi eicon mastigaV

Latin Vulgate
3:10 multos enim sanabat ita ut inruerent in eum ut illum tangerent quotquot habebant plagas

King James Version
3:10 For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.

American Standard Version
3:10 for he had healed many; insomuch that as many as had plagues pressed upon him that they might touch him.

Bible in Basic English
3:10 For he had made such a great number well that all those who were diseased were falling down before him for the purpose of touching him.

Darby's English Translation
3:10 For he healed many, so that they beset him that they might touch him, as many as had plagues.

Douay Rheims
3:10 For he healed many, so that they pressed upon him for to touch him, as many as had evils.

Noah Webster Bible
3:10 For he had healed many; so that they pressed upon him to touch him, as many as had diseases.

Weymouth New Testament
3:10 For He had cured many of the people, so that all who had any ailments pressed upon Him, to touch Him.

World English Bible
3:10 For he had healed many, so that as many as had diseases pressed on him that they might touch him.

Young's Literal Translation
3:10 for he did heal many, so that they threw themselves on him, in order to touch him -- as many as had plagues;

11

Stephens 1550 Textus Receptus
kai ta pneumata ta akaqarta otan auton eqewrei prosepipten autw kai ekrazen legonta oti su ei o uioV tou qeou

Scrivener 1894 Textus Receptus
kai ta pneumata ta akaqarta otan auton eqewrei prosepipten autw kai ekrazen legonta oti su ei o uioV tou qeou

Byzantine Majority
kai ta pneumata ta akaqarta otan auton eqewrei prosepipten autw kai ekrazen legonta oti su ei o uioV tou qeou

Alexandrian
kai ta pneumata ta akaqarta otan auton eqewroun prosepipton autw kai ekrazon legontes oti su ei o uioV tou qeou

Hort and Westcott
kai ta pneumata ta akaqarta otan auton eqewroun prosepipton autw kai ekrazon legonta oti su ei o uioV tou qeou

Latin Vulgate
3:11 et spiritus inmundi cum illum videbant procidebant ei et clamabant dicentes

King James Version
3:11 And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.

American Standard Version
3:11 And the unclean spirits, whensoever they beheld him, fell down before him, and cried, saying, Thou art the Son of God.

Bible in Basic English
3:11 And the unclean spirits, whenever they saw him, went down before him, crying out, and saying, You are the Son of God.

Darby's English Translation
3:11 And the unclean spirits, when they beheld him, fell down before him, and cried saying, *Thou* art the Son of God.

Douay Rheims
3:11 And the unclean spirits, when they saw him, fell down before him: and they cried, saying:

Noah Webster Bible
3:11 And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.

Weymouth New Testament
3:11 And the foul spirits, whenever they saw Him, threw themselves down at His feet, screaming out: "You are the Son of God."

World English Bible
3:11 The unclean spirits, whenever they saw him, fell down before him, and cried, "You are the Son of God!"

Young's Literal Translation
3:11 and the unclean spirits, when they were seeing him, were falling down before him, and were crying, saying -- `Thou art the Son of God;`

12

Stephens 1550 Textus Receptus
kai polla epetima autoiV ina mh auton faneron poihswsin

Scrivener 1894 Textus Receptus
kai polla epetima autoiV ina mh auton faneron poihswsin

Byzantine Majority
kai polla epetima autoiV ina mh faneron auton poihswsin

Alexandrian
kai polla epetima autoiV ina mh auton faneron poihswsin

Hort and Westcott
kai polla epetima autoiV ina mh auton faneron poihswsin

Latin Vulgate
3:12 tu es Filius Dei et vehementer comminabatur eis ne manifestarent illum

King James Version
3:12 And he straitly charged them that they should not make him known.

American Standard Version
3:12 And he charged them much that they should not make him known.

Bible in Basic English
3:12 And he gave them special orders not to say who he was.

Darby's English Translation
3:12 And he rebuked them much, that they might not make him manifest.

Douay Rheims
3:12 Thou art the Son of God. And he strictly charged them that they should not make him known.

Noah Webster Bible
3:12 And he strictly charged them, that they should not make him known.

Weymouth New Testament
3:12 But He many a time checked them, forbidding them to say who He was.

World English Bible
3:12 He sternly warned them that they should not make him known.

Young's Literal Translation
3:12 and many times he was charging them that they might not make him manifest.

13

Stephens 1550 Textus Receptus
kai anabainei eiV to oroV kai proskaleitai ouV hqelen autoV kai aphlqon proV auton

Scrivener 1894 Textus Receptus
kai anabainei eiV to oroV kai proskaleitai ouV hqelen autoV kai aphlqon proV auton

Byzantine Majority
kai anabainei eiV to oroV kai proskaleitai ouV hqelen autoV kai aphlqon proV auton

Alexandrian
kai anabainei eiV to oroV kai proskaleitai ouV hqelen autoV kai aphlqon proV auton

Hort and Westcott
kai anabainei eiV to oroV kai proskaleitai ouV hqelen autoV kai aphlqon proV auton

Latin Vulgate
3:13 et ascendens in montem vocavit ad se quos voluit ipse et venerunt ad eum

King James Version
3:13 And he goeth up into a mountain, and calleth [unto him] whom he would: and they came unto him.

American Standard Version
3:13 And he goeth up into the mountain, and calleth unto him whom he himself would; and they went unto him.

Bible in Basic English
3:13 And he went up into the mountain, and sent for those whom it was his pleasure to have with him: and they went to him.

Darby's English Translation
3:13 And he goes up into the mountain, and calls whom he himself would, and they went to him.

Douay Rheims
3:13 And going up into a mountain, he called unto him whom he would himself: and they came to him.

Noah Webster Bible
3:13 And he goeth up upon a mountain, and calleth to him whom he would: and they came to him.

Weymouth New Testament
3:13 Then He went up the hill; and those whom He Himself chose He called, and they came to Him.

World English Bible
3:13 He went up into the mountain, and called to himself whom he wanted, and they went to him.

Young's Literal Translation
3:13 And he goeth up to the mountain, and doth call near whom he willed, and they went away to him;

14

Stephens 1550 Textus Receptus
kai epoihsen dwdeka ina wsin met autou kai ina apostellh autouV khrussein

Scrivener 1894 Textus Receptus
kai epoihsen dwdeka ina wsin met autou kai ina apostellh autouV khrussein

Byzantine Majority
kai epoihsen dwdeka ina wsin met autou kai ina apostellh autouV khrussein

Alexandrian
kai epoihsen dwdeka [ous kai apostolous wnomasen] ina wsin met autou kai ina apostellh autouV khrussein

Hort and Westcott
kai epoihsen dwdeka ouV kai apostolouV wnomasen ina wsin met autou kai ina apostellh autouV khrussein

Latin Vulgate
3:14 et fecit ut essent duodecim cum illo et ut mitteret eos praedicare

King James Version
3:14 And he ordained twelve, that they should be with him, and that he might send them forth to preach,

American Standard Version
3:14 And he appointed twelve, that they might be with him, and that he might send them forth to preach,

Bible in Basic English
3:14 And he took twelve to be with him, so that he might send them out as preachers,

Darby's English Translation
3:14 And he appointed twelve that they might be with him, and that he might send them to preach,

Douay Rheims
3:14 And he made that twelve should be with him, and that he might send them to preach.

Noah Webster Bible
3:14 And he ordained twelve, that they should be with him, and that he might send them forth to preach,

Weymouth New Testament
3:14 He appointed twelve of them, that they might be with Him, and that He might also send them to proclaim His Message,

World English Bible
3:14 He appointed twelve, that they might be with him, and that he might send them out to preach,

Young's Literal Translation
3:14 and he appointed twelve, that they may be with him, and that he may send them forth to preach,

15

Stephens 1550 Textus Receptus
kai ecein exousian qerapeuein tas nosous kai ekballein ta daimonia

Scrivener 1894 Textus Receptus
kai ecein exousian qerapeuein tas nosous kai ekballein ta daimonia

Byzantine Majority
kai ecein exousian qerapeuein tas nosous kai ekballein ta daimonia

Alexandrian
kai ecein exousian ekballein ta daimonia

Hort and Westcott
kai ecein exousian ekballein ta daimonia 3 16 kai epoihsen touV dwdeka

Latin Vulgate
3:15 et dedit illis potestatem curandi infirmitates et eiciendi daemonia

King James Version
3:15 And to have power to heal sicknesses, and to cast out devils:

American Standard Version
3:15 and to have authority to cast out demons:

Bible in Basic English
3:15 And give them the power of driving out evil spirits:

Darby's English Translation
3:15 and to have power to heal diseases, and to cast out demons.

Douay Rheims
3:15 And he gave them power to heal sicknesses, and to cast out devils.

Noah Webster Bible
3:15 And to have power to heal sicknesses, and to cast out demons.

Weymouth New Testament
3:15 with authority to expel the demons.

World English Bible
3:15 and to have authority to heal sicknesses and to cast out demons:

Young's Literal Translation
3:15 and to have power to heal the sicknesses, and to cast out the demons.

16

Stephens 1550 Textus Receptus
kai epeqhken tw simwni onoma petron

Scrivener 1894 Textus Receptus
kai epeqhken tw simwni onoma petron

Byzantine Majority
kai epeqhken tw simwni onoma petron

Alexandrian
[kai epoihsen tous dwdeka] kai epeqhken onoma tw simwni petron

Hort and Westcott
kai epeqhken onoma tw simwni petron

Latin Vulgate
3:16 et inposuit Simoni nomen Petrus

King James Version
3:16 And Simon he surnamed Peter;

American Standard Version
3:16 and Simon he surnamed Peter;

Bible in Basic English
3:16 To Simon he gave the second name of Peter;

Darby's English Translation
3:16 And he gave to Simon the surname of Peter;

Douay Rheims
3:16 And to Simon he gave the name Peter:

Noah Webster Bible
3:16 And Simon he surnamed Peter.

Weymouth New Testament
3:16 These twelve were Simon (to whom He gave the surname of Peter),

World English Bible
3:16 Simon, to whom he gave the name Peter;

Young's Literal Translation
3:16 And he put on Simon the name Peter;

17

Stephens 1550 Textus Receptus
kai iakwbon ton tou zebedaiou kai iwannhn ton adelfon tou iakwbou kai epeqhken autoiV onomata boanerges o estin uioi bronthV

Scrivener 1894 Textus Receptus
kai iakwbon ton tou zebedaiou kai iwannhn ton adelfon tou iakwbou kai epeqhken autoiV onomata boanerges o estin uioi bronthV

Byzantine Majority
kai iakwbon ton tou zebedaiou kai iwannhn ton adelfon tou iakwbou kai epeqhken autoiV onomata boanerges o estin uioi bronthV

Alexandrian
kai iakwbon ton tou zebedaiou kai iwannhn ton adelfon tou iakwbou kai epeqhken autoiV boanhrges o estin uioi bronthV

Hort and Westcott
kai iakwbon ton tou zebedaiou kai iwannhn ton adelfon tou iakwbou kai epeqhken autoiV onoma boanhrgeV o estin uioi bronthV

Latin Vulgate
3:17 et Iacobum Zebedaei et Iohannem fratrem Iacobi et inposuit eis nomina Boanerges quod est Filii tonitrui

King James Version
3:17 And James the [son] of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:

American Standard Version
3:17 and James the son of Zebedee, and John the brother of James; and them he surnamed Boanerges, which is, Sons of thunder:

Bible in Basic English
3:17 And to James, the son of Zebedee, and John, the brother of James, he gave the second name of Boanerges, which is, Sons of thunder:

Darby's English Translation
3:17 and James the son of Zebedee, and John the brother of James, and he gave them the surname of Boanerges, that is, Sons of thunder;

Douay Rheims
3:17 And James the son of Zebedee, and John the brother of James; and he named them Boanerges, which is, The sons of thunder:

Noah Webster Bible
3:17 And James the son of Zebedee, and John the brother of James, (and he surnamed them Boanerges, which is, Sons of thunder,)

Weymouth New Testament
3:17 James the son of Zabdi and John the brother of James (these two He surnamed Boanerges, that is `Sons of Thunder'),

World English Bible
3:17 James the son of Zebedee; John, the brother of James, and them he surnamed Boanerges, which is, Sons of thunder;

Young's Literal Translation
3:17 and James of Zebedee, and John the brother of James, and he put on them names -- Boanerges, that is, `Sons of thunder;`

18

Stephens 1550 Textus Receptus
kai andrean kai filippon kai barqolomaion kai matqaion kai qwman kai iakwbon ton tou alfaiou kai qaddaion kai simwna ton kananithn

Scrivener 1894 Textus Receptus
kai andrean kai filippon kai barqolomaion kai matqaion kai qwman kai iakwbon ton tou alfaiou kai qaddaion kai simwna ton kananithn

Byzantine Majority
kai andrean kai filippon kai barqolomaion kai matqaion kai qwman kai iakwbon ton tou alfaiou kai qaddaion kai simwna ton kananithn

Alexandrian
kai andrean kai filippon kai barqolomaion kai maqqaion kai qwman kai iakwbon ton tou alfaiou kai qaddaion kai simwna ton kananaion

Hort and Westcott
kai andrean kai filippon kai barqolomaion kai maqqaion kai qwman kai iakwbon ton tou alfaiou kai qaddaion kai simwna ton kananaion

Latin Vulgate
3:18 et Andream et Philippum et Bartholomeum et Mattheum et Thomam et Iacobum Alphei et Thaddeum et Simonem Cananeum

King James Version
3:18 And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the [son] of Alphaeus, and Thaddaeus, and Simon the Canaanite,

American Standard Version
3:18 and Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Cananaean,

Bible in Basic English
3:18 And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James, the son of Alphaeus, and Thaddaeus, and Simon the Zealot;

Darby's English Translation
3:18 and Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Cananaean,

Douay Rheims
3:18 And Andrew and Philip, and Bartholomew and Matthew, and Thomas and James of Alpheus, and Thaddeus, and Simon the Cananean:

Noah Webster Bible
3:18 And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alpheus, and Thaddeus, and Simon the Canaanite,

Weymouth New Testament
3:18 Andrew, Philip, Bartholomew, Matthew, Thomas, James the son of Alphaeus, Thaddaeus, Simon the Cananaean,

World English Bible
3:18 Andrew; Philip; Bartholomew; Matthew; Thomas; James, the son of Alphaeus; Thaddaeus; Simon the Zealot;

Young's Literal Translation
3:18 and Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James of Alpheus, and Thaddeus, and Simon the Cananite,

19

Stephens 1550 Textus Receptus
kai ioudan iskariwthn oV kai paredwken auton

Scrivener 1894 Textus Receptus
kai ioudan iskariwthn oV kai paredwken auton

Byzantine Majority
kai ioudan iskariwthn oV kai paredwken auton

Alexandrian
kai ioudan iskariwq oV kai paredwken auton

Hort and Westcott
kai ioudan iskariwq oV kai paredwken auton 3 20 kai ercetai eiV oikon

Latin Vulgate
3:19 et Iudam Scarioth qui et tradidit illum

King James Version
3:19 And Judas Iscariot, which also betrayed him: and they went into an house.

American Standard Version
3:19 and Judas Iscariot, who also betrayed him. And he cometh into a house.

Bible in Basic English
3:19 And Judas Iscariot, who was false to him.

Darby's English Translation
3:19 and Judas Iscariote, who also delivered him up. And they come to the house.

Douay Rheims
3:19 And Judas Iscariot, who also betrayed him.

Noah Webster Bible
3:19 And Judas Iscariot, who also betrayed him: and they went into a house.

Weymouth New Testament
3:19 and Judas Iscariot, the man who also betrayed Him.

World English Bible
3:19 and Judas Iscariot, who also betrayed him. He came into a house.

Young's Literal Translation
3:19 and Judas Iscariot, who did also deliver him up; and they come into a house.

20

Stephens 1550 Textus Receptus
kai ercontai eiV oikon kai sunercetai palin ocloV wste mh dunasqai autouV mhte arton fagein

Scrivener 1894 Textus Receptus
kai ercontai eiV oikon kai sunercetai palin ocloV wste mh dunasqai autouV mhte arton fagein

Byzantine Majority
kai ercontai eiV oikon kai sunercetai palin ocloV wste mh dunasqai autouV mhte arton fagein

Alexandrian
kai ercetai eiV oikon kai sunercetai palin [o] ocloV wste mh dunasqai autouV mhde arton fagein

Hort and Westcott
kai sunercetai palin o ocloV wste mh dunasqai autouV mhde arton fagein

Latin Vulgate
3:20 et veniunt ad domum et convenit iterum turba ita ut non possent neque panem manducare

King James Version
3:20 And the multitude cometh together again, so that they could not so much as eat bread.

American Standard Version
3:20 And the multitude cometh together again, so that they could not so much as eat bread.

Bible in Basic English
3:20 And he went into a house. And the people came together again, so that they were not even able to take bread.

Darby's English Translation
3:20 And again a crowd comes together, so that they cannot even eat bread.

Douay Rheims
3:20 And they come to a house, and the multitude cometh together again, so that they could not so much as eat bread.

Noah Webster Bible
3:20 And the multitude cometh together again, so that they could not so much as eat bread.

Weymouth New Testament
3:20 And He went into a house. But again the crowd assembled, so that there was no opportunity for them even to snatch a meal.

World English Bible
3:20 The multitude came together again, so that they could not so much as eat bread.

Young's Literal Translation
3:20 And come together again doth a multitude, so that they are not able even to eat bread;

21

Stephens 1550 Textus Receptus
kai akousanteV oi par autou exhlqon krathsai auton elegon gar oti exesth

Scrivener 1894 Textus Receptus
kai akousanteV oi par autou exhlqon krathsai auton elegon gar oti exesth

Byzantine Majority
kai akousanteV oi par autou exhlqon krathsai auton elegon gar oti exesth

Alexandrian
kai akousanteV oi par autou exhlqon krathsai auton elegon gar oti exesth

Hort and Westcott
kai akousanteV oi par autou exhlqon krathsai auton elegon gar oti exesth

Latin Vulgate
3:21 et cum audissent sui exierunt tenere eum dicebant enim quoniam in furorem versus est

King James Version
3:21 And when his friends heard [of it], they went out to lay hold on him: for they said, He is beside himself.

American Standard Version
3:21 And when his friends heard it, they went out to lay hold on him: for they said, He is beside himself.

Bible in Basic English
3:21 And when his friends had news of it, they went out to get him, saying, He is off his head.

Darby's English Translation
3:21 And his relatives having heard of it went out to lay hold on him, for they said, He is out of his mind.

Douay Rheims
3:21 And when his friends had heard of it, they went out to lay hold on him. For they said: He is become mad.

Noah Webster Bible
3:21 And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.

Weymouth New Testament
3:21 Hearing of this, His relatives came to seize Him by force, for they said, "He is out of his mind."

World English Bible
3:21 When his friends heard it, they went out to lay hold on him: for they said, "He is insane."

Young's Literal Translation
3:21 and his friends having heard, went forth to lay hold on him, for they said that he was beside himself,

22

Stephens 1550 Textus Receptus
kai oi grammateiV oi apo ierosolumwn katabanteV elegon oti beelzeboul ecei kai oti en tw arconti twn daimoniwn ekballei ta daimonia

Scrivener 1894 Textus Receptus
kai oi grammateiV oi apo ierosolumwn katabanteV elegon oti beelzeboul ecei kai oti en tw arconti twn daimoniwn ekballei ta daimonia

Byzantine Majority
kai oi grammateiV oi apo ierosolumwn katabanteV elegon oti beelzeboul ecei kai oti en tw arconti twn daimoniwn ekballei ta daimonia

Alexandrian
kai oi grammateiV oi apo ierosolumwn katabanteV elegon oti beelzeboul ecei kai oti en tw arconti twn daimoniwn ekballei ta daimonia

Hort and Westcott
kai oi grammateiV oi apo ierosolumwn katabanteV elegon oti beelzeboul ecei kai oti en tw arconti twn daimoniwn ekballei ta daimonia

Latin Vulgate
3:22 et scribae qui ab Hierosolymis descenderant dicebant quoniam Beelzebub habet et quia in principe daemonum eicit daemonia

King James Version
3:22 And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.

American Standard Version
3:22 And the scribes that came down from Jerusalem said, He hath Beelzebub, and, By the prince of the demons casteth he out the demons.

Bible in Basic English
3:22 And the scribes who came down from Jerusalem, said, He has Beelzebub, and, By the ruler of evil spirits he sends evil spirits out of men.

Darby's English Translation
3:22 And the scribes who had come down from Jerusalem said, He has Beelzebub, and, By the prince of the demons he casts out demons.

Douay Rheims
3:22 And the scribes who were come down from Jerusalem, said: He hath Beelzebub, and by the prince of devils he casteth out devils.

Noah Webster Bible
3:22 And the scribes who came down from Jerusalem, said, He hath Beelzebub, and by the prince of the demons he casteth out demons.

Weymouth New Testament
3:22 The Scribes, too, who had come down from Jerusalem said, "He has Baal-zebul in him; and it is by the power of the Prince of the demons that he expels the demons."

World English Bible
3:22 The scribes who came down from Jerusalem said, "He has Beelzebul," and, "By the prince of the demons he casts out the demons."

Young's Literal Translation
3:22 and the scribes who are from Jerusalem having come down, said -- `He hath Beelzeboul,` and -- `By the ruler of the demons he doth cast out the demons.`

23

Stephens 1550 Textus Receptus
kai proskalesamenoV autouV en parabolaiV elegen autoiV pwV dunatai satanaV satanan ekballein

Scrivener 1894 Textus Receptus
kai proskalesamenoV autouV en parabolaiV elegen autoiV pwV dunatai satanaV satanan ekballein

Byzantine Majority
kai proskalesamenoV autouV en parabolaiV elegen autoiV pwV dunatai satanaV satanan ekballein

Alexandrian
kai proskalesamenoV autouV en parabolaiV elegen autoiV pwV dunatai satanaV satanan ekballein

Hort and Westcott
kai proskalesamenoV autouV en parabolaiV elegen autoiV pwV dunatai satanaV satanan ekballein

Latin Vulgate
3:23 et convocatis eis in parabolis dicebat illis quomodo potest Satanas Satanan eicere

King James Version
3:23 And he called them [unto him], and said unto them in parables, How can Satan cast out Satan?

American Standard Version
3:23 And he called them unto him, and said unto them in parables, How can Satan cast out Satan?

Bible in Basic English
3:23 And turning to them, he said to them in the form of a story, How is it possible for Satan to put out Satan?

Darby's English Translation
3:23 And having called them to him, he said to them in parables, How can Satan cast out Satan?

Douay Rheims
3:23 And after he had called them together, he said to them in parables: How can Satan cast out Satan?

Noah Webster Bible
3:23 And he called them to him, and said to them in parables, How can Satan cast out Satan?

Weymouth New Testament
3:23 So He called them to Him, and using figurative language He appealed to them, saying, "How is it possible for Satan to expel Satan?

World English Bible
3:23 He called them to him, and said to them in parables, "How can Satan cast out Satan?

Young's Literal Translation
3:23 And, having called them near, in similes he said to them, `How is the Adversary able to cast out the Adversary?

24

Stephens 1550 Textus Receptus
kai ean basileia ef eauthn merisqh ou dunatai staqhnai h basileia ekeinh

Scrivener 1894 Textus Receptus
kai ean basileia ef eauthn merisqh ou dunatai staqhnai h basileia ekeinh

Byzantine Majority
kai ean basileia ef eauthn merisqh ou dunatai staqhnai h basileia ekeinh

Alexandrian
kai ean basileia ef eauthn merisqh ou dunatai staqhnai h basileia ekeinh

Hort and Westcott
kai ean basileia ef eauthn merisqh ou dunatai staqhnai h basileia ekeinh

Latin Vulgate
3:24 et si regnum in se dividatur non potest stare regnum illud

King James Version
3:24 And if a kingdom be divided against itself, that kingdom cannot stand.

American Standard Version
3:24 And if a kingdom be divided against itself, that kingdom cannot stand.

Bible in Basic English
3:24 If there is division in a kingdom, that kingdom will come to destruction;

Darby's English Translation
3:24 And if a kingdom has become divided against itself, that kingdom cannot subsist.

Douay Rheims
3:24 And if a kingdom be divided against itself, that kingdom cannot stand.

Noah Webster Bible
3:24 And if a kingdom be divided against itself, that kingdom cannot stand.

Weymouth New Testament
3:24 For if civil war breaks out in a kingdom, nothing can make that kingdom last;

World English Bible
3:24 If a kingdom is divided against itself, that kingdom cannot stand.

Young's Literal Translation
3:24 and if a kingdom against itself be divided, that kingdom cannot be made to stand;

25

Stephens 1550 Textus Receptus
kai ean oikia ef eauthn merisqh ou dunatai staqhnai h oikia ekeinh

Scrivener 1894 Textus Receptus
kai ean oikia ef eauthn merisqh ou dunatai staqhnai h oikia ekeinh

Byzantine Majority
kai ean oikia ef eauthn merisqh ou dunatai staqhnai h oikia ekeinh

Alexandrian
kai ean oikia ef eauthn merisqh ou dunhsetai h oikia ekeinh staqhnai

Hort and Westcott
kai ean oikia ef eauthn merisqh ou dunhsetai h oikia ekeinh sthnai

Latin Vulgate
3:25 et si domus super semet ipsam dispertiatur non poterit domus illa stare

King James Version
3:25 And if a house be divided against itself, that house cannot stand.

American Standard Version
3:25 And if a house be divided against itself, that house will not be able to stand.

Bible in Basic English
3:25 And if there is division in a house, that house will come to destruction;

Darby's English Translation
3:25 And if a house has become divided against itself, that house cannot subsist.

Douay Rheims
3:25 And if a house be divided against itself, that house cannot stand.

Noah Webster Bible
3:25 And if a house be divided against itself, that house cannot stand.

Weymouth New Testament
3:25 and if a family splits into parties, that family cannot continue.

World English Bible
3:25 If a house is divided against itself, that house cannot stand.

Young's Literal Translation
3:25 and if a house against itself be divided, that house cannot be made to stand;

26

Stephens 1550 Textus Receptus
kai ei o satanaV anesth ef eauton kai memeristai ou dunatai staqhnai alla teloV ecei

Scrivener 1894 Textus Receptus
kai ei o satanaV anesth ef eauton kai memeristai ou dunatai staqhnai alla teloV ecei

Byzantine Majority
kai ei o satanaV anesth ef eauton kai memeristai ou dunatai staqhnai alla teloV ecei

Alexandrian
kai ei o satanaV anesth ef eauton kai emerisqh ou dunatai sthnai alla teloV ecei

Hort and Westcott
kai ei o satanaV anesth ef eauton kai emerisqh ou dunatai sthnai alla teloV ecei

Latin Vulgate
3:26 et si Satanas consurrexit in semet ipsum dispertitus est et non potest stare sed finem habet

King James Version
3:26 And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.

American Standard Version
3:26 And if Satan hath rise up against himself, and is divided, he cannot stand, but hath an end.

Bible in Basic English
3:26 And if Satan is at war with himself, and there is division in him, he will not keep his place but will come to an end.

Darby's English Translation
3:26 And if Satan rise up against himself, and is divided, he cannot subsist, but has an end.

Douay Rheims
3:26 And if Satan be risen up against himself, he is divided, and cannot stand, but hath an end.

Noah Webster Bible
3:26 And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.

Weymouth New Testament
3:26 So if Satan has risen in arms and has made war upon himself, stand he cannot, but meets his end.

World English Bible
3:26 If Satan has risen up against himself, and is divided, he can`t stand, but has an end.

Young's Literal Translation
3:26 and if the Adversary did rise against himself, and hath been divided, he cannot be made to stand, but hath an end.

27

Stephens 1550 Textus Receptus
ou dunatai oudeiV ta skeuh tou iscurou eiselqwn eiV thn oikian autou diarpasai ean mh prwton ton iscuron dhsh kai tote thn oikian autou diarpasei

Scrivener 1894 Textus Receptus
ou dunatai oudeiV ta skeuh tou iscurou eiselqwn eiV thn oikian autou diarpasai ean mh prwton ton iscuron dhsh kai tote thn oikian autou diarpasei

Byzantine Majority
oudeiV dunatai ta skeuh tou iscurou eiselqwn eiV thn oikian autou diarpasai ean mh prwton ton iscuron dhsh kai tote thn oikian autou diarpash

Alexandrian
all ou dunatai oudeiV eiV thn oikian tou iscurou eiselqwn ta skeuh autou diarpasai ean mh prwton ton iscuron dhsh kai tote thn oikian autou diarpasei

Hort and Westcott
all ou dunatai oudeiV eiV thn oikian tou iscurou eiselqwn ta skeuh autou diarpasai ean mh prwton ton iscuron dhsh kai tote thn oikian autou diarpasei

Latin Vulgate
3:27 nemo potest vasa fortis ingressus in domum diripere nisi prius fortem alliget et tunc domum eius diripiet

King James Version
3:27 No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.

American Standard Version
3:27 But no one can enter into the house of the strong man, and spoil his goods, except he first bind the strong man; and then he will spoil his house.

Bible in Basic English
3:27 But no one is able to go into the house of the strong man and take his goods, without first putting cords round the strong man, and then he will take his goods.

Darby's English Translation
3:27 But no one can, having entered into his house, plunder the goods of the strong man unless he first bind the strong man, and then he will plunder his house.

Douay Rheims
3:27 No man can enter into the house of a strong man and rob him of his goods, unless he first bind the strong man, and then shall he plunder his house.

Noah Webster Bible
3:27 No man can enter into a strong man's house, and seize his goods, except he will first bind the strong man; and then he will plunder his house.

Weymouth New Testament
3:27 Nay, no one can go into a strong man's house and carry off his property, unless he first binds the strong man, and then he will plunder his house.

World English Bible
3:27 But no one can enter into the house of the strong man to plunder, unless he first binds the strong man; and then he will plunder his house.

Young's Literal Translation
3:27 `No one is able the vessels of the strong man -- having entered into his house -- to spoil, if first he may not bind the strong man, and then his house he will spoil.

28

Stephens 1550 Textus Receptus
amhn legw umin oti panta afeqhsetai ta amarthmata toiV uioiV twn anqrwpwn kai blasfhmiai osas an blasfhmhswsin

Scrivener 1894 Textus Receptus
amhn legw umin oti panta afeqhsetai ta amarthmata toiV uioiV twn anqrwpwn kai blasfhmiai osas an blasfhmhswsin

Byzantine Majority
amhn legw umin oti panta afeqhsetai ta amarthmata toiV uioiV twn anqrwpwn kai blasfhmiai osas an blasfhmhswsin

Alexandrian
amhn legw umin oti panta afeqhsetai toiV uioiV twn anqrwpwn ta amarthmata kai ai blasfhmiai osa ean blasfhmhswsin

Hort and Westcott
amhn legw umin oti panta afeqhsetai toiV uioiV twn anqrwpwn ta amarthmata kai ai blasfhmiai osa ean blasfhmhswsin

Latin Vulgate
3:28 amen dico vobis quoniam omnia dimittentur filiis hominum peccata et blasphemiae quibus blasphemaverint

King James Version
3:28 Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:

American Standard Version
3:28 Verily I say unto you, All their sins shall be forgiven unto the sons of men, and their blasphemies wherewith soever they shall blaspheme:

Bible in Basic English
3:28 Truly, I say to you, The sons of men will have forgiveness for all their sins and for all the evil words they say:

Darby's English Translation
3:28 Verily I say unto you, that all sins shall be forgiven to the sons of men, and all the injurious speeches with which they may speak injuriously;

Douay Rheims
3:28 Amen I say to you, that all sins shall be forgiven unto the sons of men, and the blasphemies wherewith they shall blaspheme:

Noah Webster Bible
3:28 Verily I say to you, All sins shall be forgiven to the sons of men, and any blasphemies with which they shall blaspheme:

Weymouth New Testament
3:28 In solemn truth I tell you that all their sins may be pardoned to the sons of men, and all their blasphemies, however they may have blasphemed;

World English Bible
3:28 Most assuredly I tell you, all their sins will be forgiven to the sons of men, and their blasphemies with which they may blaspheme;

Young's Literal Translation
3:28 `Verily I say to you, that all the sins shall be forgiven to the sons of men, and evil speakings with which they might speak evil,

29

Stephens 1550 Textus Receptus
oV d an blasfhmhsh eiV to pneuma to agion ouk ecei afesin eiV ton aiwna all enocoV estin aiwniou krisews

Scrivener 1894 Textus Receptus
oV d an blasfhmhsh eiV to pneuma to agion ouk ecei afesin eiV ton aiwna all enocoV estin aiwniou krisews

Byzantine Majority
oV d an blasfhmhsh eiV to pneuma to agion ouk ecei afesin eiV ton aiwna all enocoV estin aiwniou krisews

Alexandrian
oV d an blasfhmhsh eiV to pneuma to agion ouk ecei afesin eiV ton aiwna alla enocoV estin aiwniou amarthmatos

Hort and Westcott
oV d an blasfhmhsh eiV to pneuma to agion ouk ecei afesin eiV ton aiwna alla enocoV estin aiwniou amarthmatoV

Latin Vulgate
3:29 qui autem blasphemaverit in Spiritum Sanctum non habet remissionem in aeternum sed reus erit aeterni delicti

King James Version
3:29 But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation:

American Standard Version
3:29 but whosoever shall blaspheme against the Holy Spirit hath never forgiveness, but is guilty of an eternal sin:

Bible in Basic English
3:29 But whoever says evil things against the Holy Spirit will never have forgiveness, but the evil he has done will be with him for ever:

Darby's English Translation
3:29 but whosoever shall speak injuriously against the Holy Spirit, to eternity has no forgiveness; but lies under the guilt of an everlasting sin;

Douay Rheims
3:29 But he that shall blaspheme against the Holy Ghost, shall never have forgiveness, but shall be guilty of an everlasting sin.

Noah Webster Bible
3:29 But he that shall blaspheme against the Holy Spirit never hath forgiveness, but is in danger of eternal damnation:

Weymouth New Testament
3:29 but whoever blasphemes against the Holy Spirit, he remains for ever unabsolved: he is guilty of a sin of the Ages."

World English Bible
3:29 but whoever may blaspheme against the Holy Spirit never has forgiveness, but is guilty of an eternal sin"

Young's Literal Translation
3:29 but whoever may speak evil in regard to the Holy Spirit hath not forgiveness -- to the age, but is in danger of age-during judgment;`

30

Stephens 1550 Textus Receptus
oti elegon pneuma akaqarton ecei

Scrivener 1894 Textus Receptus
oti elegon pneuma akaqarton ecei

Byzantine Majority
oti elegon pneuma akaqarton ecei

Alexandrian
oti elegon pneuma akaqarton ecei

Hort and Westcott
oti elegon pneuma akaqarton ecei

Latin Vulgate
3:30 quoniam dicebant spiritum inmundum habet

King James Version
3:30 Because they said, He hath an unclean spirit.

American Standard Version
3:30 because they said, He hath an unclean spirit.

Bible in Basic English
3:30 Because they said, He has an unclean spirit.

Darby's English Translation
3:30 -- because they said, He has an unclean spirit.

Douay Rheims
3:30 Because they said: He hath an unclean spirit.

Noah Webster Bible
3:30 Because they said, He hath an unclean spirit.

Weymouth New Testament
3:30 This was because they said, "He is possessed by a foul spirit."

World English Bible
3:30 -- because they said, "He has an unclean spirit."

Young's Literal Translation
3:30 because they said, `He hath an unclean spirit.`

31

Stephens 1550 Textus Receptus
ercontai oun oi adelfoi kai h mhthr autou kai exw estwtes apesteilan proV auton fwnountes auton

Scrivener 1894 Textus Receptus
ercontai oun oi adelfoi kai h mhthr autou kai exw estwtes apesteilan proV auton fwnountes auton

Byzantine Majority
ercontai oun oi adelfoi kai h mhthr autou kai exw estwtes apesteilan proV auton fwnountes auton

Alexandrian
kai ercetai h mhthr autou kai oi adelfoi autou kai exw sthkontes apesteilan proV auton kalountes auton

Hort and Westcott
kai ercontai h mhthr autou kai oi adelfoi autou kai exw sthkonteV apesteilan proV auton kalounteV auton

Latin Vulgate
3:31 et veniunt mater eius et fratres et foris stantes miserunt ad eum vocantes eum

King James Version
3:31 There came then his brethren and his mother, and, standing without, sent unto him, calling him.

American Standard Version
3:31 And there come his mother and his brethren; and, standing without, they sent unto him, calling him.

Bible in Basic English
3:31 And his mother and brothers came and were outside, and sent for him, requesting to see him.

Darby's English Translation
3:31 And his brethren and his mother come, and standing without sent to him calling him.

Douay Rheims
3:31 And his mother and his bretheren came; and standing without, sent unto him, calling him.

Noah Webster Bible
3:31 There came then his brethren and his mother, and standing without, they sent to him, calling him.

Weymouth New Testament
3:31 By this time His mother and His brothers arrive, and standing outside they send a message to Him to call Him.

World English Bible
3:31 His mother and his brothers came, and standing outside, they sent to him, calling him.

Young's Literal Translation
3:31 Then come do his brethren and mother, and standing without, they sent unto him, calling him,

32

Stephens 1550 Textus Receptus
kai ekaqhto oclos peri auton eipon de autw idou h mhthr sou kai oi adelfoi sou exw zhtousin se

Scrivener 1894 Textus Receptus
kai ekaqhto oclos peri auton eipon de autw idou h mhthr sou kai oi adelfoi sou exw zhtousin se

Byzantine Majority
kai ekaqhto oclos peri auton eipon de autw idou h mhthr sou kai oi adelfoi sou kai ai adelfai sou exw zhtousin se

Alexandrian
kai ekaqhto peri auton oclos kai legousin autw idou h mhthr sou kai oi adelfoi sou [kai ai adelfai sou] exw zhtousin se

Hort and Westcott
kai ekaqhto peri auton ocloV kai legousin autw idou h mhthr sou kai oi adelfoi sou exw zhtousin se

Latin Vulgate
3:32 et sedebat circa eum turba et dicunt ei ecce mater tua et fratres tui foris quaerunt te

King James Version
3:32 And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.

American Standard Version
3:32 And a multitude was sitting about him; and they say unto him, Behold, thy mother and thy brethren without seek for thee.

Bible in Basic English
3:32 And a great number were seated round him; and they said to him, See, your mother and your brothers are outside looking for you.

Darby's English Translation
3:32 And a crowd sat around him. And they said to him, Behold, thy mother and thy brethren seek thee without.

Douay Rheims
3:32 And the multitude sat about him; and they say to him: Behold thy mother and thy brethren without seek for thee.

Noah Webster Bible
3:32 And the multitude sat about him, and they said to him, Behold, thy mother, and thy brethren without seek for thee.

Weymouth New Testament
3:32 Now a crowd was sitting round Him; so they tell Him, "Your mother and your brothers and sisters are outside, inquiring for you."

World English Bible
3:32 A multitude was sitting around him, and they told him, "Behold, your mother, your brothers, and your sisters are outside looking for you."

Young's Literal Translation
3:32 and a multitude was sitting about him, and they said to him, `Lo, thy mother and thy brethren without do seek thee.`

33

Stephens 1550 Textus Receptus
kai apekriqh autoiV legwn tiV estin h mhthr mou h oi adelfoi mou

Scrivener 1894 Textus Receptus
kai apekriqh autoiV legwn tiV estin h mhthr mou h oi adelfoi mou

Byzantine Majority
kai apekriqh autoiV legwn tiV estin h mhthr mou h oi adelfoi mou

Alexandrian
kai apokriqeis autoiV legei tiV estin h mhthr mou kai oi adelfoi [mou]

Hort and Westcott
kai apokriqeiV autoiV legei tiV estin h mhthr mou kai oi adelfoi

Latin Vulgate
3:33 et respondens eis ait quae est mater mea et fratres mei

King James Version
3:33 And he answered them, saying, Who is my mother, or my brethren?

American Standard Version
3:33 And he answereth them, and saith, Who is my mother and my brethren?

Bible in Basic English
3:33 And he said in answer, Who are my mother and my brothers?

Darby's English Translation
3:33 And he answered them, saying, Who is my mother or my brethren?

Douay Rheims
3:33 And answering them, he said: Who is my mother and my brethren?

Noah Webster Bible
3:33 And he answered them, saying, Who is my mother, or my brethren?

Weymouth New Testament
3:33 "Who are my mother and my brothers?" He replied.

World English Bible
3:33 He answered them, "Who are my mother and my brothers?"

Young's Literal Translation
3:33 And he answered them, saying, `Who is my mother, or my brethren?`

34

Stephens 1550 Textus Receptus
kai peribleyamenoV kuklw touV peri auton kaqhmenouV legei ide h mhthr mou kai oi adelfoi mou

Scrivener 1894 Textus Receptus
kai peribleyamenoV kuklw touV peri auton kaqhmenouV legei ide h mhthr mou kai oi adelfoi mou

Byzantine Majority
kai peribleyamenoV kuklw touV peri auton kaqhmenouV legei ide h mhthr mou kai oi adelfoi mou

Alexandrian
kai peribleyamenoV touV peri auton kuklw kaqhmenouV legei ide h mhthr mou kai oi adelfoi mou

Hort and Westcott
kai peribleyamenoV touV peri auton kuklw kaqhmenouV legei ide h mhthr mou kai oi adelfoi mou

Latin Vulgate
3:34 et circumspiciens eos qui in circuitu eius sedebant ait ecce mater mea et fratres mei

King James Version
3:34 And he looked round about on them which sat about him, and said, Behold my mother and my brethren!

American Standard Version
3:34 And looking round on them that sat round about him, he saith, Behold, my mother and my brethren!

Bible in Basic English
3:34 And looking round at those who were seated about him, he said, See, my mother and my brothers!

Darby's English Translation
3:34 And looking around in a circuit at those that were sitting around him, he says, Behold my mother and my brethren:

Douay Rheims
3:34 And looking round about on them who sat about him, he saith: Behold my mother and my brethren.

Noah Webster Bible
3:34 And he looked around on them who sat about him, and said, Behold, my mother and my brethren!

Weymouth New Testament
3:34 And, fixing His eyes on the people who were sitting round Him in a circle, He said,

World English Bible
3:34 Looking around at those who sat around him, he said, "Behold, my mother and my brothers!

Young's Literal Translation
3:34 And having looked round in a circle to those sitting about him, he saith, `Lo, my mother and my brethren!

35

Stephens 1550 Textus Receptus
oV gar an poihsh to qelhma tou qeou outoV adelfoV mou kai adelfh mou kai mhthr estin

Scrivener 1894 Textus Receptus
oV gar an poihsh to qelhma tou qeou outoV adelfoV mou kai adelfh mou kai mhthr estin

Byzantine Majority
oV gar an poihsh to qelhma tou qeou outoV adelfoV mou kai adelfh mou kai mhthr estin

Alexandrian
oV [gar] an poihsh to qelhma tou qeou outoV adelfoV mou kai adelfh kai mhthr estin

Hort and Westcott
oV an poihsh to qelhma tou qeou outoV adelfoV mou kai adelfh kai mhthr estin

Latin Vulgate
3:35 qui enim fecerit voluntatem Dei hic frater meus et soror mea et mater est

King James Version
3:35 For whosoever shall do the will of God, the same is my brother, and my sister, and mother.

American Standard Version
3:35 For whosoever shall do the will of God, the same is my brother, and sister, and mother.

Bible in Basic English
3:35 Whoever does God's pleasure, the same is my brother, and sister, and mother.

Darby's English Translation
3:35 for whosoever shall do the will of God, *he* is my brother, and sister, and mother.

Douay Rheims
3:35 For whosoever shall do the will of God, he is my brother, and my sister, and mother.

Noah Webster Bible
3:35 For whoever shall do the will of God, the same is my brother, and my sister, and mother.

Weymouth New Testament
3:35 "Here are my mother and my brothers. For wherever there is one who has been obedient to God, there is my brother--my sister--and my mother."

World English Bible
3:35 For whoever may do the will of God, the same is my brother, and my sister, and mother."

Young's Literal Translation
3:35 for whoever may do the will of God, he is my brother, and my sister, and mother.`

Mark 4


Mark 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 3

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41

1

Stephens 1550 Textus Receptus
kai palin hrxato didaskein para thn qalassan kai sunhcqh proV auton ocloV polus wste auton embanta eiV to ploion kaqhsqai en th qalassh kai paV o ocloV proV thn qalassan epi thV ghV hn

Scrivener 1894 Textus Receptus
kai palin hrxato didaskein para thn qalassan kai sunhcqh proV auton ocloV polus wste auton embanta eiV to ploion kaqhsqai en th qalassh kai paV o ocloV proV thn qalassan epi thV ghV hn

Byzantine Majority
kai palin hrxato didaskein para thn qalassan kai sunhcqh proV auton ocloV polus wste auton embanta eiV to ploion kaqhsqai en th qalassh kai paV o ocloV proV thn qalassan epi thV ghV hn

Alexandrian
kai palin hrxato didaskein para thn qalassan kai sunagetai proV auton ocloV pleistos wste auton eiV ploion embanta kaqhsqai en th qalassh kai paV o ocloV proV thn qalassan epi thV ghV hsan

Hort and Westcott
kai palin hrxato didaskein para thn qalassan kai sunagetai proV auton ocloV pleistoV wste auton eiV ploion embanta kaqhsqai en th qalassh kai paV o ocloV proV thn qalassan epi thV ghV hsan

Latin Vulgate
4:1 et iterum coepit docere ad mare et congregata est ad eum turba multa ita ut in navem ascendens sederet in mari et omnis turba circa mare super terram erat

King James Version
4:1 And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.

American Standard Version
4:1 And again he began to teach by the sea side. And there is gathered unto him a very great multitude, so that he entered into a boat, and sat in the sea; and all the multitude were by the sea on the land.

Bible in Basic English
4:1 And again he was teaching by the seaside. And a very great number of people had come to him, so that he got into a boat on the sea and took his seat; and all the people were on the land by the seaside.

Darby's English Translation
4:1 And again he began to teach by the sea. And a great crowd was gathered together to him, so that going on board ship he sat in the sea, and all the crowd were close to the sea on the land.

Douay Rheims
4:1 And again he began to teach by the sea side; and a great multitude was gathered together unto him, so that he went up into a ship, and sat in the sea; and all the multitude was upon the land by the sea side.

Noah Webster Bible
4:1 And he began again to teach by the sea-side: and there was gathered to him a great multitude, so that he entered into a boat, and sat on the sea; and the whole multitude was by the sea, on the land.

Weymouth New Testament
4:1 Once more He began to teach by the side of the Lake, and a vast multitude of people came together to listen to Him. He therefore went on board the boat and sat there, a little way from the land; and all the people were on the shore close to the water.

World English Bible
4:1 Again he began to teach by the seaside. A great multitude was gathered to him, so that he entered into a boat in the sea, and sat down. All the multitude were on the land by the sea.

Young's Literal Translation
4:1 And again he began to teach by the sea, and there was gathered unto him a great multitude, so that he, having gone into the boat, sat in the sea, and all the multitude was near the sea, on the land,

2

Stephens 1550 Textus Receptus
kai edidasken autouV en parabolaiV polla kai elegen autoiV en th didach autou

Scrivener 1894 Textus Receptus
kai edidasken autouV en parabolaiV polla kai elegen autoiV en th didach autou

Byzantine Majority
kai edidasken autouV en parabolaiV polla kai elegen autoiV en th didach autou

Alexandrian
kai edidasken autouV en parabolaiV polla kai elegen autoiV en th didach autou

Hort and Westcott
kai edidasken autouV en parabolaiV polla kai elegen autoiV en th didach autou

Latin Vulgate
4:2 et docebat eos in parabolis multa et dicebat illis in doctrina sua

King James Version
4:2 And he taught them many things by parables, and said unto them in his doctrine,

American Standard Version
4:2 And he taught them many things in parables, and said unto them in his teaching,

Bible in Basic English
4:2 And he gave them teaching about a number of things in the form of stories, and said to them in his teaching, Give ear:

Darby's English Translation
4:2 And he taught them many things in parables. And he said to them in his doctrine,

Douay Rheims
4:2 And he taught them many things in parables, and said unto them in his doctrine:

Noah Webster Bible
4:2 And he taught them many things by parables, and said to them in his doctrine,

Weymouth New Testament
4:2 Then He proceeded to teach them many lessons in figurative language; and in His teaching He said,

World English Bible
4:2 He taught them many things in parables, and told them in his teaching,

Young's Literal Translation
4:2 and he taught them many things in similes, and he said to them in his teaching:

3

Stephens 1550 Textus Receptus
akouete idou exhlqen o speirwn tou speirai

Scrivener 1894 Textus Receptus
akouete idou exhlqen o speirwn tou speirai

Byzantine Majority
akouete idou exhlqen o speirwn tou speirai

Alexandrian
akouete idou exhlqen o speirwn speirai

Hort and Westcott
akouete idou exhlqen o speirwn speirai

Latin Vulgate
4:3 audite ecce exiit seminans ad seminandum

King James Version
4:3 Hearken; Behold, there went out a sower to sow:

American Standard Version
4:3 Hearken: Behold, the sower went forth to sow:

Bible in Basic English
4:3 A man went out to put seed in the earth:

Darby's English Translation
4:3 Hearken: Behold, the sower went forth to sow.

Douay Rheims
4:3 Hear ye: Behold, the sower went out to sow.

Noah Webster Bible
4:3 Hearken; Behold, a sower went out to sow:

Weymouth New Testament
4:3 "Listen: the sower goes out to sow.

World English Bible
4:3 "Listen! Behold, the farmer went forth to sow,

Young's Literal Translation
4:3 `Hearken, lo, the sower went forth to sow;

4

Stephens 1550 Textus Receptus
kai egeneto en tw speirein o men epesen para thn odon kai hlqen ta peteina tou ouranou kai katefagen auto

Scrivener 1894 Textus Receptus
kai egeneto en tw speirein o men epesen para thn odon kai hlqen ta peteina tou ouranou kai katefagen auto

Byzantine Majority
kai egeneto en tw speirein o men epesen para thn odon kai hlqen ta peteina kai katefagen auto

Alexandrian
kai egeneto en tw speirein o men epesen para thn odon kai hlqen ta peteina kai katefagen auto

Hort and Westcott
kai egeneto en tw speirein o men epesen para thn odon kai hlqen ta peteina kai katefagen auto

Latin Vulgate
4:4 et dum seminat aliud cecidit circa viam et venerunt volucres et comederunt illud

King James Version
4:4 And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.

American Standard Version
4:4 and it came to pass, as he sowed, some seed fell by the way side, and the birds came and devoured it.

Bible in Basic English
4:4 And while he was doing it, some was dropped by the wayside, and the birds came and took it for food.

Darby's English Translation
4:4 And it came to pass as he sowed, one fell by the wayside, and the birds came and devoured it.

Douay Rheims
4:4 And whilst he sowed, some fell by the way side, and the birds of the air came and ate it up.

Noah Webster Bible
4:4 And it came to pass as he sowed, some fell by the way-side, and the fowls of the air came and devoured it.

Weymouth New Testament
4:4 As he sows, some of the seed falls by the way-side, and the birds come and peck it up.

World English Bible
4:4 and it happened, as he sowed, some seed fell by the road, and the birds came and devoured it.

Young's Literal Translation
4:4 and it came to pass, in the sowing, some fell by the way, and the fowls of the heaven did come and devour it;

5

Stephens 1550 Textus Receptus
allo de epesen epi to petrwdeV opou ouk eicen ghn pollhn kai euqews exaneteilen dia to mh ecein baqoV ghV

Scrivener 1894 Textus Receptus
allo de epesen epi to petrwdeV opou ouk eicen ghn pollhn kai euqews exaneteilen dia to mh ecein baqoV ghV

Byzantine Majority
allo de epesen epi to petrwdeV opou ouk eicen ghn pollhn kai euqews exaneteilen dia to mh ecein baqoV ghV

Alexandrian
kai allo epesen epi to petrwdeV opou ouk eicen ghn pollhn kai euqus exaneteilen dia to mh ecein baqoV ghV

Hort and Westcott
kai allo epesen epi to petrwdeV kai opou ouk eicen ghn pollhn kai euquV exaneteilen dia to mh ecein baqoV ghV

Latin Vulgate
4:5 aliud vero cecidit super petrosa ubi non habuit terram multam et statim exortum est quoniam non habebat altitudinem terrae

King James Version
4:5 And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:

American Standard Version
4:5 And other fell on the rocky ground, where it had not much earth; and straightway it sprang up, because it had no deepness of earth:

Bible in Basic English
4:5 And some went on the stones, where it had not much earth; and it came up straight away, because the earth was not deep:

Darby's English Translation
4:5 And another fell on the rocky ground, where it had not much earth, and immediately it sprung up out of the ground because it had no depth of earth;

Douay Rheims
4:5 And other some fell upon stony ground, where it had not much earth; and it shot up immediately, because it had no depth of earth.

Noah Webster Bible
4:5 And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth.

Weymouth New Testament
4:5 Some falls on the rocky ground where it finds but little earth, and it shoots up quickly because it has no depth of soil;

World English Bible
4:5 Others fell on the rocky ground, where it had little soil, and immediately it sprang up, because it had no depth of soil.

Young's Literal Translation
4:5 and other fell upon the rocky ground, where it had not much earth, and immediately it sprang forth, because of not having depth of earth,

6

Stephens 1550 Textus Receptus
hliou de anateilantos ekaumatisqh kai dia to mh ecein rizan exhranqh

Scrivener 1894 Textus Receptus
hliou de anateilantos ekaumatisqh kai dia to mh ecein rizan exhranqh

Byzantine Majority
hliou de anateilantos ekaumatisqh kai dia to mh ecein rizan exhranqh

Alexandrian
kai ote aneteilen o hlios ekaumatisqh kai dia to mh ecein rizan exhranqh

Hort and Westcott
kai ote aneteilen o hlioV ekaumatisqh kai dia to mh ecein rizan exhranqh

Latin Vulgate
4:6 et quando exortus est sol exaestuavit et eo quod non haberet radicem exaruit

King James Version
4:6 But when the sun was up, it was scorched; and because it had no root, it withered away.

American Standard Version
4:6 and when the sun was risen, it was scorched; and because it had no root, it withered away.

Bible in Basic English
4:6 And when the sun was high, it was burned; and because it had no root, it became dry and dead.

Darby's English Translation
4:6 and when the sun arose it was burnt up, and because of its not having any root, it withered.

Douay Rheims
4:6 And when the sun was risen, it was scorched; and because it had no root, it withered away.

Noah Webster Bible
4:6 But when the sun had risen, it was scorched; and because it had no root, it withered away.

Weymouth New Testament
4:6 but when the sun is risen, it is scorched, and through having no root it withers away.

World English Bible
4:6 When the sun had risen, it was scorched; and because it had no root, it withered away.

Young's Literal Translation
4:6 and the sun having risen, it was scorched, and because of not having root it did wither;

7

Stephens 1550 Textus Receptus
kai allo epesen eiV taV akanqaV kai anebhsan ai akanqai kai sunepnixan auto kai karpon ouk edwken

Scrivener 1894 Textus Receptus
kai allo epesen eiV taV akanqaV kai anebhsan ai akanqai kai sunepnixan auto kai karpon ouk edwken

Byzantine Majority
kai allo epesen eiV taV akanqaV kai anebhsan ai akanqai kai sunepnixan auto kai karpon ouk edwken

Alexandrian
kai allo epesen eiV taV akanqaV kai anebhsan ai akanqai kai sunepnixan auto kai karpon ouk edwken

Hort and Westcott
kai allo epesen eiV taV akanqaV kai anebhsan ai akanqai kai sunepnixan auto kai karpon ouk edwken

Latin Vulgate
4:7 et aliud cecidit in spinas et ascenderunt spinae et offocaverunt illud et fructum non dedit

King James Version
4:7 And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.

American Standard Version
4:7 And other fell among the thorns, and the thorns grew up, and choked it, and it yielded no fruit.

Bible in Basic English
4:7 And some went among the thorns, and the thorns came up, and it had no room for growth and gave no fruit.

Darby's English Translation
4:7 And another fell among the thorns, and the thorns grew up and choked it, and it yielded no fruit.

Douay Rheims
4:7 And some fell among thorns; and the thorns grew up, and choked it, and it yielded no fruit.

Noah Webster Bible
4:7 And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.

Weymouth New Testament
4:7 Some, again, falls among the thorns; and the thorns spring up and stifle it, so that it yields no crop.

World English Bible
4:7 Others fell among the thorns, and the thorns grew up, and choked it, and it yielded no fruit.

Young's Literal Translation
4:7 and other fell toward the thorns, and the thorns did come up, and choke it, and fruit it gave not;

8

Stephens 1550 Textus Receptus
kai allo epesen eiV thn ghn thn kalhn kai edidou karpon anabainonta kai auxanonta kai eferen en triakonta kai en exhkonta kai en ekaton

Scrivener 1894 Textus Receptus
kai allo epesen eiV thn ghn thn kalhn kai edidou karpon anabainonta kai auxanonta kai eferen en triakonta kai en exhkonta kai en ekaton

Byzantine Majority
kai allo epesen eiV thn ghn thn kalhn kai edidou karpon anabainonta kai auxanonta kai eferen en triakonta kai en exhkonta kai en ekaton

Alexandrian
kai alla epesen eiV thn ghn thn kalhn kai edidou karpon anabainonta kai auxanomena kai eferen en triakonta kai en exhkonta kai en ekaton

Hort and Westcott
kai alla epesen eiV thn ghn thn kalhn kai edidou karpon anabainonta kai auxanomena kai eferen eiV triakonta kai en exhkonta kai en ekaton

Latin Vulgate
4:8 et aliud cecidit in terram bonam et dabat fructum ascendentem et crescentem et adferebat unum triginta et unum sexaginta et unum centum

King James Version
4:8 And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.

American Standard Version
4:8 And others fell into the good ground, and yielded fruit, growing up and increasing; and brought forth, thirtyfold, and sixtyfold, and a hundredfold.

Bible in Basic English
4:8 And some, falling on good earth, gave fruit, coming up and increasing, and giving thirty, sixty, and a hundred times as much.

Darby's English Translation
4:8 And another fell into the good ground, and yielded fruit, growing up and increasing; and bore, one thirty, and one sixty, and one a hundred.

Douay Rheims
4:8 And some fell upon good ground; and brought forth fruit that grew up, and increased and yielded, one thirty, another sixty, and another a hundred.

Noah Webster Bible
4:8 And other fell on good ground, and yielded fruit that sprang up, and increased, and brought forth, some thirty, and some sixty, and some a hundred.

Weymouth New Testament
4:8 But some of the seed falls into good ground, and gives a return: it comes up and increases, and yields thirty, sixty, or a hundred-fold."

World English Bible
4:8 Others fell into the good ground, and yielded fruit, growing up and increasing. Some brought forth thirty times, some sixty times, and some one hundred times as much."

Young's Literal Translation
4:8 and other fell to the good ground, and was giving fruit, coming up and increasing, and it bare, one thirty-fold, and one sixty, and one an hundred.`

9

Stephens 1550 Textus Receptus
kai elegen autois o ecwn wta akouein akouetw

Scrivener 1894 Textus Receptus
kai elegen autois o ecwn wta akouein akouetw

Byzantine Majority
kai elegen o ecwn wta akouein akouetw

Alexandrian
kai elegen os ecei wta akouein akouetw

Hort and Westcott
kai elegen oV ecei wta akouein akouetw

Latin Vulgate
4:9 et dicebat qui habet aures audiendi audiat

King James Version
4:9 And he said unto them, He that hath ears to hear, let him hear.

American Standard Version
4:9 And he said, Who hath ears to hear, let him hear.

Bible in Basic English
4:9 And he said to them, Whoever has ears, let him give ear.

Darby's English Translation
4:9 And he said, He that has ears to hear, let him hear.

Douay Rheims
4:9 And he said: He that hath ears to hear, let him hear.

Noah Webster Bible
4:9 And he said to them, He that hath ears to hear, let him hear.

Weymouth New Testament
4:9 "Listen," He added, "every one who has ears to listen with!"

World English Bible
4:9 He said, "Whoever has ears to hear, let him hear."

Young's Literal Translation
4:9 And he said to them, `He who is having ears to hear -- let him hear.`

10

Stephens 1550 Textus Receptus
ote de egeneto katamonaV hrwthsan auton oi peri auton sun toiV dwdeka thn parabolhn

Scrivener 1894 Textus Receptus
ote de egeneto katamonaV hrwthsan auton oi peri auton sun toiV dwdeka thn parabolhn

Byzantine Majority
ote de egeneto katamonaV hrwthsan auton oi peri auton sun toiV dwdeka thn parabolhn

Alexandrian
kai ote egeneto katamonaV hrwtwn auton oi peri auton sun toiV dwdeka tas parabolas

Hort and Westcott
kai ote egeneto kata monaV hrwtwn auton oi peri auton sun toiV dwdeka taV parabolaV

Latin Vulgate
4:10 et cum esset singularis interrogaverunt eum hii qui cum eo erant cum duodecim parabolas

King James Version
4:10 And when he was alone, they that were about him with the twelve asked of him the parable.

American Standard Version
4:10 And when he was alone, they that were about him with the twelve asked of him the parables.

Bible in Basic English
4:10 And when he was by himself, those who were round him with the twelve put questions to him about the purpose of the stories.

Darby's English Translation
4:10 And when he was alone, those about him with the twelve asked him as to the parables.

Douay Rheims
4:10 And when he was alone, the twelve that were with him asked him the parable.

Noah Webster Bible
4:10 And when he was alone, they that were about him, with the twelve, asked of him the parable.

Weymouth New Testament
4:10 When He was alone, the Twelve and the others who were about Him requested Him to explain His figurative language.

World English Bible
4:10 When he was alone, those who were around him with the twelve asked him about the parables.

Young's Literal Translation
4:10 And when he was alone, those about him, with the twelve, did ask him of the simile,

11

Stephens 1550 Textus Receptus
kai elegen autoiV umin dedotai gnwnai to musthrion thV basileiaV tou qeou ekeinoiV de toiV exw en parabolaiV ta panta ginetai

Scrivener 1894 Textus Receptus
kai elegen autoiV umin dedotai gnwnai to musthrion thV basileiaV tou qeou ekeinoiV de toiV exw en parabolaiV ta panta ginetai

Byzantine Majority
kai elegen autoiV umin dedotai gnwnai to musthrion thV basileiaV tou qeou ekeinoiV de toiV exw en parabolaiV ta panta ginetai

Alexandrian
kai elegen autoiV umin to musthrion dedotai thV basileiaV tou qeou ekeinoiV de toiV exw en parabolaiV ta panta ginetai

Hort and Westcott
kai elegen autoiV umin to musthrion dedotai thV basileiaV tou qeou ekeinoiV de toiV exw en parabolaiV ta panta ginetai

Latin Vulgate
4:11 et dicebat eis vobis datum est mysterium regni Dei illis autem qui foris sunt in parabolis omnia fiunt

King James Version
4:11 And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all [these] things are done in parables:

American Standard Version
4:11 And he said unto them, Unto you is given the mystery of the kingdom of God: but unto them that are without, all things are done in parables:

Bible in Basic English
4:11 And he said to them, To you is given the secret of the kingdom of God, but to those who are outside, all things are given in the form of stories;

Darby's English Translation
4:11 And he said to them, To you is given to know the mystery of the kingdom of God; but to them who are without, all things are done in parables,

Douay Rheims
4:11 And he said to them: To you it is given to know the mystery of the kingdom of God: but to them that are without, all things are done in parables:

Noah Webster Bible
4:11 And he said to them, To you it is given to know the mystery of the kingdom of God: but to them that are without, all these things are done in parables:

Weymouth New Testament
4:11 "To you," He replied, "has been entrusted the secret truth concerning the Kingdom of God; but to those others outside your number all this is spoken in figurative language;

World English Bible
4:11 He said to them, "To you is given the mystery of the kingdom of God, but to those who are outside, all things are done in parables,

Young's Literal Translation
4:11 and he said to them, `To you it hath been given to know the secret of the reign of God, but to those who are without, in similes are all the things done;

12

Stephens 1550 Textus Receptus
ina bleponteV blepwsin kai mh idwsin kai akouonteV akouwsin kai mh suniwsin mhpote epistreywsin kai afeqh autoiV ta amarthmata

Scrivener 1894 Textus Receptus
ina bleponteV blepwsin kai mh idwsin kai akouonteV akouwsin kai mh suniwsin mhpote epistreywsin kai afeqh autoiV ta amarthmata

Byzantine Majority
ina bleponteV blepwsin kai mh idwsin kai akouonteV akouwsin kai mh suniwsin mhpote epistreywsin kai afeqh autoiV ta amarthmata

Alexandrian
ina bleponteV blepwsin kai mh idwsin kai akouonteV akouwsin kai mh suniwsin mhpote epistreywsin kai afeqh autoiV

Hort and Westcott
ina bleponteV blepwsin kai mh idwsin kai akouonteV akouwsin kai mh suniwsin mhpote epistreywsin kai afeqh autoiV

Latin Vulgate
4:12 ut videntes videant et non videant et audientes audiant et non intellegant nequando convertantur et dimittantur eis peccata

King James Version
4:12 That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and [their] sins should be forgiven them.

American Standard Version
4:12 that seeing they may see, and not perceive; and hearing they may hear, and not understand; lest haply they should turn again, and it should be forgiven them.

Bible in Basic English
4:12 So that seeing they may see, and it will not be clear to them; and hearing it, they will not get the sense; for fear that they may be turned again to me and have forgiveness.

Darby's English Translation
4:12 that beholding they may behold and not see, and hearing they may hear and not understand, lest it may be, they should be converted and they should be forgiven.

Douay Rheims
4:12 That seeing they may see, and not perceive; and hearing they may hear, and not understand: lest at any time they should be converted, and their sins should be forgiven them.

Noah Webster Bible
4:12 That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.

Weymouth New Testament
4:12 that "`They may look and look but not see, and listen and listen but not understand, lest perchance they should return and be pardoned.'"

World English Bible
4:12 that `seeing they may see, and not perceive; and hearing they may hear, and not understand; lest perhaps they should turn again, and their sins should be forgiven them.`"

Young's Literal Translation
4:12 that seeing they may see and not perceive, and hearing they may hear and not understand, lest they may turn, and the sins may be forgiven them.`

13

Stephens 1550 Textus Receptus
kai legei autoiV ouk oidate thn parabolhn tauthn kai pwV pasaV taV parabolaV gnwsesqe

Scrivener 1894 Textus Receptus
kai legei autoiV ouk oidate thn parabolhn tauthn kai pwV pasaV taV parabolaV gnwsesqe

Byzantine Majority
kai legei autoiV ouk oidate thn parabolhn tauthn kai pwV pasaV taV parabolaV gnwsesqe

Alexandrian
kai legei autoiV ouk oidate thn parabolhn tauthn kai pwV pasaV taV parabolaV gnwsesqe

Hort and Westcott
kai legei autoiV ouk oidate thn parabolhn tauthn kai pwV pasaV taV parabolaV gnwsesqe

Latin Vulgate
4:13 et ait illis nescitis parabolam hanc et quomodo omnes parabolas cognoscetis

King James Version
4:13 And he said unto them, Know ye not this parable? and how then will ye know all parables?

American Standard Version
4:13 And he saith unto them, Know ye not this parable? and how shall ye know all the parables?

Bible in Basic English
4:13 And he said to them, If you are not clear about this story, how will you be clear about the others?

Darby's English Translation
4:13 And he says to them, Do ye not know this parable? and how will ye be acquainted with all the parables?

Douay Rheims
4:13 And he saith to them: Are you ignorant of this parable? and how shall you know all parables?

Noah Webster Bible
4:13 And he said to them, Know ye not this parable? and how then will ye know all parables?

Weymouth New Testament
4:13 "Do you all miss the meaning of this parable?" He added; "how then will you understand the rest of my parables?"

World English Bible
4:13 He said to them, "Don`t you understand this parable? How will you understand all of the parables?

Young's Literal Translation
4:13 And he saith to them, `Have ye not known this simile? and how shall ye know all the similes?

14

Stephens 1550 Textus Receptus
o speirwn ton logon speirei

Scrivener 1894 Textus Receptus
o speirwn ton logon speirei

Byzantine Majority
o speirwn ton logon speirei

Alexandrian
o speirwn ton logon speirei

Hort and Westcott
o speirwn ton logon speirei

Latin Vulgate
4:14 qui seminat verbum seminat

King James Version
4:14 The sower soweth the word.

American Standard Version
4:14 The sower soweth the word.

Bible in Basic English
4:14 The seed is the word.

Darby's English Translation
4:14 The sower sows the word:

Douay Rheims
4:14 He that soweth, soweth the word.

Noah Webster Bible
4:14 The sower soweth the word.

Weymouth New Testament
4:14 "What the sower sows is the Message.

World English Bible
4:14 The farmer sows the word.

Young's Literal Translation
4:14 He who is sowing doth sow the word;

15

Stephens 1550 Textus Receptus
outoi de eisin oi para thn odon opou speiretai o logoV kai otan akouswsin euqews ercetai o satanaV kai airei ton logon ton esparmenon en tais kardiais autwn

Scrivener 1894 Textus Receptus
outoi de eisin oi para thn odon opou speiretai o logoV kai otan akouswsin euqews ercetai o satanaV kai airei ton logon ton esparmenon en tais kardiais autwn

Byzantine Majority
outoi de eisin oi para thn odon opou speiretai o logoV kai otan akouswsin euqews ercetai o satanaV kai airei ton logon ton esparmenon en tais kardiais autwn

Alexandrian
outoi de eisin oi para thn odon opou speiretai o logoV kai otan akouswsin euqus ercetai o satanaV kai airei ton logon ton esparmenon eis autous

Hort and Westcott
outoi de eisin oi para thn odon opou speiretai o logoV kai otan akouswsin euquV ercetai o satanaV kai airei ton logon ton esparmenon eiV autouV

Latin Vulgate
4:15 hii autem sunt qui circa viam ubi seminatur verbum et cum audierint confestim venit Satanas et aufert verbum quod seminatum est in corda eorum

King James Version
4:15 And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.

American Standard Version
4:15 And these are they by the way side, where the word is sown; and when they have heard, straightway cometh Satan, and taketh away the word which hath been sown in them.

Bible in Basic English
4:15 And these are they by the wayside, where the word is planted; and when they have given ear, the Evil One comes straight away and takes away the word which has been planted in them.

Darby's English Translation
4:15 and these are they by the wayside where the word is sown, and when they hear, immediately Satan comes and takes away the word that was sown in them.

Douay Rheims
4:15 And these are they by the way side, where the word is sown, and as soon as they have heard, immediately Satan cometh and taketh away the word that was sown in their hearts.

Noah Webster Bible
4:15 And these are they by the way-side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.

Weymouth New Testament
4:15 Those who receive the seed by the way-side are those in whom the Message is sown, but, when they have heard it, Satan comes at once and carries away the Message sown in them.

World English Bible
4:15 These are they by the road, where the word is sown; and when they have heard, immediately Satan comes, and takes away the word which has been sown in them.

Young's Literal Translation
4:15 and these are they by the way where the word is sown: and whenever they may hear, immediately cometh the Adversary, and he taketh away the word that hath been sown in their hearts.

16

Stephens 1550 Textus Receptus
kai outoi eisin omoiws oi epi ta petrwdh speiromenoi oi otan akouswsin ton logon euqews meta caraV lambanousin auton

Scrivener 1894 Textus Receptus
kai outoi eisin omoiws oi epi ta petrwdh speiromenoi oi otan akouswsin ton logon euqews meta caraV lambanousin auton

Byzantine Majority
kai outoi eisin omoiws oi epi ta petrwdh speiromenoi oi otan akouswsin ton logon euqews meta caraV lambanousin auton

Alexandrian
kai outoi eisin oi epi ta petrwdh speiromenoi oi otan akouswsin ton logon euqus meta caraV lambanousin auton

Hort and Westcott
kai outoi eisin omoiwV oi epi ta petrwdh speiromenoi oi otan akouswsin ton logon euquV meta caraV lambanousin auton

Latin Vulgate
4:16 et hii sunt similiter qui super petrosa seminantur qui cum audierint verbum statim cum gaudio accipiunt illud

King James Version
4:16 And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;

American Standard Version
4:16 And these in like manner are they that are sown upon the rocky places, who, when they have heard the word, straightway receive it with joy;

Bible in Basic English
4:16 And in the same way, these are they who are planted on the stones, who, when the word has come to their ears, straight away take it with joy;

Darby's English Translation
4:16 And these are they in like manner who are sown upon the rocky places, who when they hear the word, immediately receive it with joy,

Douay Rheims
4:16 And these likewise are they that are sown on the stony ground: who when they have heard the word, immediately recieve it with joy.

Noah Webster Bible
4:16 And these are they likewise who are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;

Weymouth New Testament
4:16 In the same way those who receive the seed on the rocky places are those who, when they have heard the Message, at once accept it joyfully,

World English Bible
4:16 These in like manner are those who are sown on the rocky places, who, when they have heard the word, immediately receive it with joy.

Young's Literal Translation
4:16 `And these are they, in like manner, who on the rocky ground are sown: who, whenever they may hear the word, immediately with joy do receive it,

17

Stephens 1550 Textus Receptus
kai ouk ecousin rizan en eautoiV alla proskairoi eisin eita genomenhV qliyewV h diwgmou dia ton logon euqews skandalizontai

Scrivener 1894 Textus Receptus
kai ouk ecousin rizan en eautoiV alla proskairoi eisin eita genomenhV qliyewV h diwgmou dia ton logon euqews skandalizontai

Byzantine Majority
kai ouk ecousin rizan en eautoiV alla proskairoi eisin eita genomenhV qliyewV h diwgmou dia ton logon euqews skandalizontai

Alexandrian
kai ouk ecousin rizan en eautoiV alla proskairoi eisin eita genomenhV qliyewV h diwgmou dia ton logon euqus skandalizontai

Hort and Westcott
kai ouk ecousin rizan en eautoiV alla proskairoi eisin eita genomenhV qliyewV h diwgmou dia ton logon euquV skandalizontai

Latin Vulgate
4:17 et non habent radicem in se sed temporales sunt deinde orta tribulatione et persecutione propter verbum confestim scandalizantur

King James Version
4:17 And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.

American Standard Version
4:17 and they have no root in themselves, but endure for a while; then, when tribulation or persecution ariseth because of the word, straightway they stumble.

Bible in Basic English
4:17 And they have no root in themselves, but go on for a time; then, when trouble comes or pain, because of the word, they quickly become full of doubts.

Darby's English Translation
4:17 and they have no root in themselves, but are for a time: then, tribulation arising, or persecution on account of the word, immediately they are offended.

Douay Rheims
4:17 And they have no root in themselves, but are only for a time: and then when tribulation and persecution ariseth for the word they are presently scandalized.

Noah Webster Bible
4:17 And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they relapse.

Weymouth New Testament
4:17 but they have no root within them. They last for a time; then, when suffering or persecution comes because of the Message, they are immediately overthrown.

World English Bible
4:17 They have no root in themselves, but endure for a while, then, when oppression or persecution arises because of the word, immediately they stumble.

Young's Literal Translation
4:17 and have not root in themselves, but are temporary; afterward tribulation or persecution having come because of the word, immediately they are stumbled.

18

Stephens 1550 Textus Receptus
kai outoi eisin oi eiV taV akanqaV speiromenoi outoi eisin oi ton logon akouontes

Scrivener 1894 Textus Receptus
kai outoi eisin oi eiV taV akanqaV speiromenoi oi ton logon akouontes

Byzantine Majority
kai outoi eisin oi eiV taV akanqaV speiromenoi oi ton logon akouontes

Alexandrian
kai alloi eisin oi eiV taV akanqaV speiromenoi outoi eisin oi ton logon akousantes

Hort and Westcott
kai alloi eisin oi eiV taV akanqaV speiromenoi outoi eisin oi ton logon akousanteV

Latin Vulgate
4:18 et alii sunt qui in spinis seminantur hii sunt qui verbum audiunt

King James Version
4:18 And these are they which are sown among thorns; such as hear the word,

American Standard Version
4:18 And others are they that are sown among the thorns; these are they that have heard the word,

Bible in Basic English
4:18 And others are those planted among the thorns; these are they who have given ear to the word,

Darby's English Translation
4:18 And others are they who are sown among the thorns: these are they who have heard the word,

Douay Rheims
4:18 And others there are who are sown among thorns: these are they that hear the word,

Noah Webster Bible
4:18 And these are they who are sown among thorns; such as hear the word,

Weymouth New Testament
4:18 Others there are who receive the seed among the thorns: these are they who have heard the Message,

World English Bible
4:18 Others are those who are sown among the thorns. These are those who have heard the word,

Young's Literal Translation
4:18 `And these are they who toward the thorns are sown: these are they who are hearing the word,

19

Stephens 1550 Textus Receptus
kai ai merimnai tou aiwnoV toutou kai h apath tou ploutou kai ai peri ta loipa epiqumiai eisporeuomenai sumpnigousin ton logon kai akarpoV ginetai

Scrivener 1894 Textus Receptus
kai ai merimnai tou aiwnoV toutou kai h apath tou ploutou kai ai peri ta loipa epiqumiai eisporeuomenai sumpnigousin ton logon kai akarpoV ginetai

Byzantine Majority
kai ai merimnai tou aiwnoV toutou kai h apath tou ploutou kai ai peri ta loipa epiqumiai eisporeuomenai sumpnigousin ton logon kai akarpoV ginetai

Alexandrian
kai ai merimnai tou aiwnoV kai h apath tou ploutou kai ai peri ta loipa epiqumiai eisporeuomenai sumpnigousin ton logon kai akarpoV ginetai

Hort and Westcott
kai ai merimnai tou aiwnoV kai h apath tou ploutou kai ai peri ta loipa epiqumiai eisporeuomenai sumpnigousin ton logon kai akarpoV ginetai

Latin Vulgate
4:19 et aerumnae saeculi et deceptio divitiarum et circa reliqua concupiscentiae introeuntes suffocant verbum et sine fructu efficitur

King James Version
4:19 And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.

American Standard Version
4:19 and the cares of the world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.

Bible in Basic English
4:19 And the cares of this life, and the deceits of wealth, and the desire for other things coming in, put a stop to the growth of the word, and it gives no fruit.

Darby's English Translation
4:19 and the cares of life, and the deceitfulness of riches, and the lusts of other things, entering in, choke the word, and it becomes unfruitful.

Douay Rheims
4:19 And the cares of the world, and the deceitfulness of riches, and the lusts after other things entering in choke the word, and it is made fruitless.

Noah Webster Bible
4:19 And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.

Weymouth New Testament
4:19 but worldly cares and the deceitfulness of wealth and the excessive pursuit of other objects come in and stifle the Message, and it becomes unfruitful.

World English Bible
4:19 and the cares of this age, and the deceitfulness of riches, and the lusts of other things entering in choke the word, and it becomes unfruitful.

Young's Literal Translation
4:19 and the anxieties of this age, and the deceitfulness of the riches, and the desires concerning the other things, entering in, choke the word, and it becometh unfruitful.

20

Stephens 1550 Textus Receptus
kai outoi eisin oi epi thn ghn thn kalhn sparenteV oitineV akouousin ton logon kai paradecontai kai karpoforousin en triakonta kai en exhkonta kai en ekaton

Scrivener 1894 Textus Receptus
kai outoi eisin oi epi thn ghn thn kalhn sparenteV oitineV akouousin ton logon kai paradecontai kai karpoforousin en triakonta kai en exhkonta kai en ekaton

Byzantine Majority
kai outoi eisin oi epi thn ghn thn kalhn sparenteV oitineV akouousin ton logon kai paradecontai kai karpoforousin en triakonta kai en exhkonta kai en ekaton

Alexandrian
kai ekeinoi eisin oi epi thn ghn thn kalhn sparenteV oitineV akouousin ton logon kai paradecontai kai karpoforousin en triakonta kai en exhkonta kai en ekaton

Hort and Westcott
kai ekeinoi eisin oi epi thn ghn thn kalhn sparenteV oitineV akouousin ton logon kai paradecontai kai karpoforousin en triakonta kai en exhkonta kai en ekaton

Latin Vulgate
4:20 et hii sunt qui super terram bonam seminati sunt qui audiunt verbum et suscipiunt et fructificant unum triginta et unum sexaginta et unum centum

King James Version
4:20 And these are they which are sown on good ground; such as hear the word, and receive [it], and bring forth fruit, some thirtyfold, some sixty, and some an hundred.

American Standard Version
4:20 And those are they that were sown upon the good ground; such as hear the word, and accept it, and bear fruit, thirtyfold, and sixtyfold, and a hundredfold.

Bible in Basic English
4:20 And these are they who were planted on the good earth; such as give ear to the word, and take it into their hearts, and give fruit, thirty and sixty and a hundred times as much.

Darby's English Translation
4:20 And these are they who have been sown on the good ground, such as hear the word and receive it, and bear fruit; one thirty, and one sixty, and one a hundred fold.

Douay Rheims
4:20 And these are they who are sown upon the good ground, who hear the word, and receive it, and yield fruit, the one thirty, another sixty, and another a hundred.

Noah Webster Bible
4:20 And these are they who are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirty-fold, some sixty, and some a hundred.

Weymouth New Testament
4:20 Those, on the other hand, who have received the seed on the good ground, are all who hear the Message and welcome it, and yield a return of thirty, sixty, or a hundred fold."

World English Bible
4:20 These are those who were sown on the good ground: such as hear the word, and accept it, and bear fruit, some thirty times, some sixty times, and some one hundred times."

Young's Literal Translation
4:20 `And these are they who on the good ground have been sown: who do hear the word, and receive, and do bear fruit, one thirty-fold, and one sixty, and one an hundred.`

21

Stephens 1550 Textus Receptus
kai elegen autoiV mhti o lucnoV ercetai ina upo ton modion teqh h upo thn klinhn ouc ina epi thn lucnian epiteqh

Scrivener 1894 Textus Receptus
kai elegen autoiV mhti o lucnoV ercetai ina upo ton modion teqh h upo thn klinhn ouc ina epi thn lucnian epiteqh

Byzantine Majority
kai elegen autoiV mhti o lucnoV ercetai ina upo ton modion teqh h upo thn klinhn ouc ina epi thn lucnian epiteqh

Alexandrian
kai elegen autoiV mhti ercetai o lucnoV ina upo ton modion teqh h upo thn klinhn ouc ina epi thn lucnian teqh

Hort and Westcott
kai elegen autoiV oti mhti ercetai o lucnoV ina upo ton modion teqh h upo thn klinhn ouc ina epi thn lucnian teqh

Latin Vulgate
4:21 et dicebat illis numquid venit lucerna ut sub modio ponatur aut sub lecto nonne ut super candelabrum ponatur

King James Version
4:21 And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?

American Standard Version
4:21 And he said unto them, Is the lamp brought to be put under the bushel, or under the bed, and not to be put on the stand?

Bible in Basic English
4:21 And he said to them, When the light comes in, do people put it under a vessel, or under the bed, and not on its table?

Darby's English Translation
4:21 And he said to them, Does the lamp come that it should be put under the bushel or under the couch? Is it not that it should be set upon the lamp-stand?

Douay Rheims
4:21 And he said to them: Doth a candle come in to be put under a bushel, or under a bed? and not to be set on a candlestick?

Noah Webster Bible
4:21 And he said to them, Is a candle brought to be put under a close vessel, or under a bed? and not to be set on a candlestick?

Weymouth New Testament
4:21 He went on to say, "Is the lamp brought in in order to be put under the bushel or under the bed? Is it not rather in order that it may be placed on the lampstand?

World English Bible
4:21 He said to them, "Is the lamp brought to be put under a basket or under the bed? Isn`t it put on the lampstand?

Young's Literal Translation
4:21 And he said to them, `Doth the lamp come that under the measure it may be put, or under the couch -- not that it may be put on the lamp-stand?

22

Stephens 1550 Textus Receptus
ou gar estin ti krupton o ean mh fanerwqh oude egeneto apokrufon all ina eiV faneron elqh

Scrivener 1894 Textus Receptus
ou gar estin ti krupton o ean mh fanerwqh oude egeneto apokrufon all ina eiV faneron elqh

Byzantine Majority
ou gar estin ti krupton o ean mh fanerwqh oude egeneto apokrufon all ina eiV faneron elqh

Alexandrian
ou gar estin krupton ean mh ina fanerwqh oude egeneto apokrufon all ina elqh eiV faneron

Hort and Westcott
ou gar estin krupton ean mh ina fanerwqh oude egeneto apokrufon all ina elqh eiV faneron

Latin Vulgate
4:22 non enim est aliquid absconditum quod non manifestetur nec factum est occultum sed ut in palam veniat

King James Version
4:22 For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.

American Standard Version
4:22 For there is nothing hid, save that it should be manifested; neither was anything made secret, but that it should come to light.

Bible in Basic English
4:22 There is nothing covered which will not be seen openly, and nothing has been made secret which will not come to light.

Darby's English Translation
4:22 For there is nothing hidden which shall not be made manifest; nor does any secret thing take place, but that it should come to light.

Douay Rheims
4:22 For there is nothing hid, which shall not be made manifest: neither was it made secret, but that it may come abroad.

Noah Webster Bible
4:22 For there is nothing hid, which shall not be manifested; neither hath any thing been kept secret, but that it should come abroad.

Weymouth New Testament
4:22 Why, there is nothing hidden except with a view to its being ultimately disclosed, nor has anything been made a secret but that it may at last come to light.

World English Bible
4:22 For there is nothing hidden, except that it should be made known; neither was anything made secret, but that it should come to light.

Young's Literal Translation
4:22 for there is not anything hid that may not be manifested, nor was anything kept hid but that it may come to light.

23

Stephens 1550 Textus Receptus
ei tiV ecei wta akouein akouetw

Scrivener 1894 Textus Receptus
ei tiV ecei wta akouein akouetw

Byzantine Majority
ei tiV ecei wta akouein akouetw

Alexandrian
ei tiV ecei wta akouein akouetw

Hort and Westcott
ei tiV ecei wta akouein akouetw

Latin Vulgate
4:23 si quis habet aures audiendi audiat

King James Version
4:23 If any man have ears to hear, let him hear.

American Standard Version
4:23 If any man hath ears to hear, let him hear.

Bible in Basic English
4:23 If any man has ears, let him give ear.

Darby's English Translation
4:23 If any one have ears to hear, let him hear.

Douay Rheims
4:23 If any man have ears to hear, let him hear.

Noah Webster Bible
4:23 If any man hath ears to hear, let him hear.

Weymouth New Testament
4:23 Listen, every one who has ears to listen with!"

World English Bible
4:23 If any man has ears to hear, let him hear."

Young's Literal Translation
4:23 If any hath ears to hear -- let him hear.`

24

Stephens 1550 Textus Receptus
kai elegen autoiV blepete ti akouete en w metrw metreite metrhqhsetai umin kai prosteqhsetai umin tois akouousin

Scrivener 1894 Textus Receptus
kai elegen autoiV blepete ti akouete en w metrw metreite metrhqhsetai umin kai prosteqhsetai umin tois akouousin

Byzantine Majority
kai elegen autoiV blepete ti akouete en w metrw metreite metrhqhsetai umin kai prosteqhsetai umin tois akouousin

Alexandrian
kai elegen autoiV blepete ti akouete en w metrw metreite metrhqhsetai umin kai prosteqhsetai umin

Hort and Westcott
kai elegen autoiV blepete ti akouete en w metrw metreite metrhqhsetai umin kai prosteqhsetai umin

Latin Vulgate
4:24 et dicebat illis videte quid audiatis in qua mensura mensi fueritis remetietur vobis et adicietur vobis

King James Version
4:24 And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.

American Standard Version
4:24 And he said unto them, Take heed what ye hear: with what measure ye mete it shall be measured unto you; and more shall be given unto you.

Bible in Basic English
4:24 And he said to them, Take care what you give ear to: in the same measure as you give you will get, and more will be given to you.

Darby's English Translation
4:24 And he said to them, Take heed what ye hear; with what measure ye mete, it shall be meted to you; and there shall be more added to you.

Douay Rheims
4:24 And he said to them: Take heed what you hear. In what measure you shall mete, it shall be measured to you again, and more shall be given to you.

Noah Webster Bible
4:24 And he said to them, Take heed what ye hear: With the measure which ye give, it shall be measured to you: and to you that hear shall more be given.

Weymouth New Testament
4:24 He also said to them, "Take care what you hear. With what measure you measure, it will be measured to you, and that with interest.

World English Bible
4:24 He said to them, "Take heed what you hear. With whatever measure you measure, it will be measured to you, and more will be given to you who hear.

Young's Literal Translation
4:24 And he said to them, `Take heed what ye hear; in what measure ye measure, it shall be measured to you; and to you who hear it shall be added;

25

Stephens 1550 Textus Receptus
oV gar an ech doqhsetai autw kai oV ouk ecei kai o ecei arqhsetai ap autou

Scrivener 1894 Textus Receptus
oV gar an ech doqhsetai autw kai oV ouk ecei kai o ecei arqhsetai ap autou

Byzantine Majority
oV gar an ech doqhsetai autw kai oV ouk ecei kai o ecei arqhsetai ap autou

Alexandrian
oV gar ecei doqhsetai autw kai oV ouk ecei kai o ecei arqhsetai ap autou

Hort and Westcott
oV gar ecei doqhsetai autw kai oV ouk ecei kai o ecei arqhsetai ap autou

Latin Vulgate
4:25 qui enim habet dabitur illi et qui non habet etiam quod habet auferetur ab illo

King James Version
4:25 For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.

American Standard Version
4:25 For he that hath, to him shall be given: and he that hath not, from him shall be taken away even that which he hath.

Bible in Basic English
4:25 He who has, to him will be given: and he who has not, from him will be taken even that which he has.

Darby's English Translation
4:25 For whosoever has, to him shall be given; and he who has not, even what he has shall be taken from him.

Douay Rheims
4:25 For he that hath, to him shall be given: and he that hath not, that also which he hath shall be taken away from him.

Noah Webster Bible
4:25 For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.

Weymouth New Testament
4:25 For those who have will have more given them; and from those who have not, even what they have will be taken away."

World English Bible
4:25 For whoever has, to him will more be given, and he who has not, from him will be taken away even that which he has."

Young's Literal Translation
4:25 for whoever may have, there shall be given to him, and whoever hath not, also that which he hath shall be taken from him.`

26

Stephens 1550 Textus Receptus
kai elegen outwV estin h basileia tou qeou wV ean anqrwpoV balh ton sporon epi thV ghV

Scrivener 1894 Textus Receptus
kai elegen outwV estin h basileia tou qeou wV ean anqrwpoV balh ton sporon epi thV ghV

Byzantine Majority
kai elegen outwV estin h basileia tou qeou wV ean anqrwpoV balh ton sporon epi thV ghV

Alexandrian
kai elegen outwV estin h basileia tou qeou wV anqrwpoV balh ton sporon epi thV ghV

Hort and Westcott
kai elegen outwV estin h basileia tou qeou wV anqrwpoV balh ton sporon epi thV ghV

Latin Vulgate
4:26 et dicebat sic est regnum Dei quemadmodum si homo iaciat sementem in terram

King James Version
4:26 And he said, So is the kingdom of God, as if a man should cast seed into the ground;

American Standard Version
4:26 And he said, So is the kingdom of God, as if a man should cast seed upon the earth;

Bible in Basic English
4:26 And he said, Such is the kingdom of God, as if a man put seed in the earth,

Darby's English Translation
4:26 And he said, Thus is the kingdom of God, as if a man should cast the seed upon the earth,

Douay Rheims
4:26 And he said: So is the kingdom of God, as if a man should cast seed into the earth,

Noah Webster Bible
4:26 And he said, So is the kingdom of God, as if a man should cast seed into the ground;

Weymouth New Testament
4:26 Another saying of His was this: "The Kingdom of God is as if a man scattered seed over the ground:

World English Bible
4:26 He said, "So is the kingdom of God, as if a man should cast seed on the earth,

Young's Literal Translation
4:26 And he said, `Thus is the reign of God: as if a man may cast the seed on the earth,

27

Stephens 1550 Textus Receptus
kai kaqeudh kai egeirhtai nukta kai hmeran kai o sporoV blastanh kai mhkunhtai wV ouk oiden autoV

Scrivener 1894 Textus Receptus
kai kaqeudh kai egeirhtai nukta kai hmeran kai o sporoV blastanh kai mhkunhtai wV ouk oiden autoV

Byzantine Majority
kai kaqeudh kai egeirhtai nukta kai hmeran kai o sporoV blastanh kai mhkunhtai wV ouk oiden autoV

Alexandrian
kai kaqeudh kai egeirhtai nukta kai hmeran kai o sporoV blasta kai mhkunhtai wV ouk oiden autoV

Hort and Westcott
kai kaqeudh kai egeirhtai nukta kai hmeran kai o sporoV blasta kai mhkunhtai wV ouk oiden autoV

Latin Vulgate
4:27 et dormiat et exsurgat nocte ac die et semen germinet et increscat dum nescit ille

King James Version
4:27 And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.

American Standard Version
4:27 and should sleep and rise night and day, and the seed should spring up and grow, he knoweth not how.

Bible in Basic English
4:27 And went to sleep and got up, night and day, and the seed came to growth, though he had no idea how.

Darby's English Translation
4:27 and should sleep and rise up night and day, and the seed should sprout and grow, he does not know how.

Douay Rheims
4:27 And should sleep, and rise, night and day, and the seed should spring, and grow up whilst he knoweth not.

Noah Webster Bible
4:27 And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.

Weymouth New Testament
4:27 he spends days and nights, now awake, now asleep, while the seed sprouts and grows tall, he knows not how.

World English Bible
4:27 and should sleep and rise night and day, and the seed should spring up and grow, he doesn`t know how.

Young's Literal Translation
4:27 and may sleep, and may rise night and day, and the seed spring up and grow, he hath not known how;

28

Stephens 1550 Textus Receptus
automath gar h gh karpoforei prwton corton eita stacun eita plhrh siton en tw stacui

Scrivener 1894 Textus Receptus
automath gar h gh karpoforei prwton corton eita stacun eita plhrh siton en tw stacui

Byzantine Majority
automath gar h gh karpoforei prwton corton eita stacun eita plhrh siton en tw stacui

Alexandrian
automath h gh karpoforei prwton corton eita stacun eita siton en tw stacui

Hort and Westcott
automath h gh karpoforei prwton corton eiten stacun eiten plhrh siton en tw stacui

Latin Vulgate
4:28 ultro enim terra fructificat primum herbam deinde spicam deinde plenum frumentum in spica

King James Version
4:28 For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.

American Standard Version
4:28 The earth beareth fruit of herself; first the blade, then the ear, then the full grain in the ear.

Bible in Basic English
4:28 The earth gives fruit by herself; first the leaf, then the head, then the full grain.

Darby's English Translation
4:28 The earth bears fruit of itself, first the blade, then an ear, then full corn in the ear.

Douay Rheims
4:28 For the earth of itself bringeth forth fruit, first the blade, then the ear, afterwards the full corn in the ear.

Noah Webster Bible
4:28 For the earth bringeth forth fruit of itself; first the blade, then the ear, after that the full corn in the ear.

Weymouth New Testament
4:28 Of itself the land produces the crop-- first the blade, then the ear; afterwards the perfect grain is seen in the ear.

World English Bible
4:28 For the earth bears fruit: first the blade, then the ear, then the full grain in the ear.

Young's Literal Translation
4:28 for of itself doth the earth bear fruit, first a blade, afterwards an ear, afterwards full corn in the ear;

29

Stephens 1550 Textus Receptus
otan de paradw o karpoV euqews apostellei to drepanon oti paresthken o qerismoV

Scrivener 1894 Textus Receptus
otan de paradw o karpoV euqews apostellei to drepanon oti paresthken o qerismoV

Byzantine Majority
otan de paradw o karpoV euqews apostellei to drepanon oti paresthken o qerismoV

Alexandrian
otan de paradoi o karpoV euqus apostellei to drepanon oti paresthken o qerismoV

Hort and Westcott
otan de paradoi o karpoV euquV apostellei to drepanon oti paresthken o qerismoV

Latin Vulgate
4:29 et cum se produxerit fructus statim mittit falcem quoniam adest messis

King James Version
4:29 But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.

American Standard Version
4:29 But when the fruit is ripe, straightway he putteth forth the sickle, because the harvest is come.

Bible in Basic English
4:29 But when the grain is ready, he quickly sends men to get it cut, because the time for cutting has come.

Darby's English Translation
4:29 But when the fruit is produced, immediately he sends the sickle, for the harvest is come.

Douay Rheims
4:29 And when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.

Noah Webster Bible
4:29 But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.

Weymouth New Testament
4:29 But no sooner is the crop ripe, than he sends the reapers, because the time of harvest has come."

World English Bible
4:29 But when the fruit is ripe, immediately he puts forth the sickle, because the harvest has come."

Young's Literal Translation
4:29 and whenever the fruit may yield itself, immediately he doth send forth the sickle, because the harvest hath come.`

30

Stephens 1550 Textus Receptus
kai elegen tini omoiwswmen thn basileian tou qeou h en poia parabolh parabalwmen authn

Scrivener 1894 Textus Receptus
kai elegen tini omoiwswmen thn basileian tou qeou h en poia parabolh parabalwmen authn

Byzantine Majority
kai elegen tini omoiwswmen thn basileian tou qeou h en poia parabolh parabalwmen authn

Alexandrian
kai elegen pws omoiwswmen thn basileian tou qeou h en tini authn parabolh qwmen

Hort and Westcott
kai elegen pwV omoiwswmen thn basileian tou qeou h en tini authn parabolh qwmen

Latin Vulgate
4:30 et dicebat cui adsimilabimus regnum Dei aut cui parabolae conparabimus illud

King James Version
4:30 And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?

American Standard Version
4:30 And he said, How shall we liken the kingdom of God? or in what parable shall we set it forth?

Bible in Basic English
4:30 And he said, What picture may we give of the kingdom of God, or with what story may we make it clear?

Darby's English Translation
4:30 And he said, How should we liken the kingdom of God, or with what comparison should we compare it?

Douay Rheims
4:30 And he said: To what shall we liken the kingdom of God? or to what parable shall we compare it?

Noah Webster Bible
4:30 And he said, To what shall we liken the kingdom of God? or with what comparison shall we compare it?

Weymouth New Testament
4:30 Another saying of His was this: "How are we to picture the Kingdom of God? or by what figure of speech shall we represent it?

World English Bible
4:30 He said, "How will we liken the kingdom of God? Or by what parable will we compare it?

Young's Literal Translation
4:30 And he said, `To what may we liken the reign of God, or in what simile may we compare it?

31

Stephens 1550 Textus Receptus
wV kokkw sinapewV oV otan sparh epi thV ghV mikroteros pantwn twn spermatwn estin twn epi thV ghV

Scrivener 1894 Textus Receptus
wV kokkw sinapewV oV otan sparh epi thV ghV mikroteros pantwn twn spermatwn estin twn epi thV ghV

Byzantine Majority
wV kokkon sinapewV oV otan sparh epi thV ghV mikroteros pantwn twn spermatwn estin twn epi thV ghV

Alexandrian
wV kokkw sinapewV oV otan sparh epi thV ghV mikroteron on pantwn twn spermatwn twn epi thV ghV

Hort and Westcott
wV kokkw sinapewV oV otan sparh epi thV ghV mikroteron on pantwn twn spermatwn twn epi thV ghV

Latin Vulgate
4:31 sicut granum sinapis quod cum seminatum fuerit in terra minus est omnibus seminibus quae sunt in terra

King James Version
4:31 [It is] like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:

American Standard Version
4:31 It is like a grain of mustard seed, which, when it is sown upon the earth, though it be less than all the seeds that are upon the earth,

Bible in Basic English
4:31 It is like a grain of mustard seed, which, when it is put in the earth, is smaller than all the seeds on the earth,

Darby's English Translation
4:31 As to a grain of mustard seed, which, when it is sown upon the earth, is less than all seeds which are upon the earth,

Douay Rheims
4:31 It is as a grain of mustard seed: which when it is sown in the earth, is less than all the seeds that are in the earth:

Noah Webster Bible
4:31 It is like a grain of mustard-seed, which, when it is sown in the earth, is less than all the seeds that are in the earth.

Weymouth New Testament
4:31 It is like a mustard-seed, which, when sown in the earth, is the smallest of all the seeds in the world;

World English Bible
4:31 It is like a grain of mustard seed, which, when it is sown in the earth, though it is less than all the seeds that are on the earth,

Young's Literal Translation
4:31 As a grain of mustard, which, whenever it may be sown on the earth, is less than any of the seeds that are on the earth;

32

Stephens 1550 Textus Receptus
kai otan sparh anabainei kai ginetai pantwn twn lacanwn meizwn kai poiei kladouV megalouV wste dunasqai upo thn skian autou ta peteina tou ouranou kataskhnoun

Scrivener 1894 Textus Receptus
kai otan sparh anabainei kai ginetai pantwn twn lacanwn meizwn kai poiei kladouV megalouV wste dunasqai upo thn skian autou ta peteina tou ouranou kataskhnoun

Byzantine Majority
kai otan sparh anabainei kai ginetai pantwn twn lacanwn meizwn kai poiei kladouV megalouV wste dunasqai upo thn skian autou ta peteina tou ouranou kataskhnoun

Alexandrian
kai otan sparh anabainei kai ginetai meizon pantwn twn lacanwn kai poiei kladouV megalouV wste dunasqai upo thn skian autou ta peteina tou ouranou kataskhnoun

Hort and Westcott
kai otan sparh anabainei kai ginetai meizon pantwn twn lacanwn kai poiei kladouV megalouV wste dunasqai upo thn skian autou ta peteina tou ouranou kataskhnoun

Latin Vulgate
4:32 et cum seminatum fuerit ascendit et fit maius omnibus holeribus et facit ramos magnos ita ut possint sub umbra eius aves caeli habitare

King James Version
4:32 But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.

American Standard Version
4:32 yet when it is sown, groweth up, and becometh greater than all the herbs, and putteth out great branches; so that the birds of the heaven can lodge under the shadow thereof.

Bible in Basic English
4:32 But when it is planted, it comes up, and becomes taller than all the plants, and puts out great branches, so that the birds of heaven are able to take rest in its shade.

Darby's English Translation
4:32 and when it has been sown, mounts up and becomes greater than all herbs, and produces great branches, so that the birds of heaven can roost under its shadow.

Douay Rheims
4:32 And when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches, so that the birds of the air may dwell under the shadow thereof.

Noah Webster Bible
4:32 But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under its shade.

Weymouth New Testament
4:32 yet when sown it springs up and becomes larger than all the herbs, and throws out great branches, so that the birds build under its shadow."

World English Bible
4:32 yet when it is sown, grows up, and becomes greater than all the herbs, and puts out great branches, so that the birds of the sky can lodge under its shadow."

Young's Literal Translation
4:32 and whenever it may be sown, it cometh up, and doth become greater than any of the herbs, and doth make great branches, so that under its shade the fowls of the heaven are able to rest.`

33

Stephens 1550 Textus Receptus
kai toiautaiV parabolaiV pollaiV elalei autoiV ton logon kaqwV hdunanto akouein

Scrivener 1894 Textus Receptus
kai toiautaiV parabolaiV pollaiV elalei autoiV ton logon kaqwV hdunanto akouein

Byzantine Majority
kai toiautaiV parabolaiV pollaiV elalei autoiV ton logon kaqwV edunanto akouein

Alexandrian
kai toiautaiV parabolaiV pollaiV elalei autoiV ton logon kaqwV hdunanto akouein

Hort and Westcott
kai toiautaiV parabolaiV pollaiV elalei autoiV ton logon kaqwV hdunanto akouein

Latin Vulgate
4:33 et talibus multis parabolis loquebatur eis verbum prout poterant audire

King James Version
4:33 And with many such parables spake he the word unto them, as they were able to hear [it].

American Standard Version
4:33 And with many such parables spake he the word unto them, as they were able to hear it;

Bible in Basic English
4:33 And with a number of such stories he gave them his teaching, as they were able to take it:

Darby's English Translation
4:33 And with many such parables he spoke the word to them, as they were able to hear,

Douay Rheims
4:33 And with many such parables, he spoke to them the word, according as they were able to hear.

Noah Webster Bible
4:33 And with many such parables he spoke the word to them, as they were able to hear it.

Weymouth New Testament
4:33 With many such parables He used to speak the Message to them according to their capacity for receiving it.

World English Bible
4:33 With many such parables he spoke the word to them, as they were able to hear it.

Young's Literal Translation
4:33 And with many such similes he was speaking to them the word, as they were able to hear,

34

Stephens 1550 Textus Receptus
cwriV de parabolhV ouk elalei autoiV kat idian de toiV maqhtaiV autou epeluen panta

Scrivener 1894 Textus Receptus
cwriV de parabolhV ouk elalei autoiV kat idian de toiV maqhtaiV autou epeluen panta

Byzantine Majority
cwriV de parabolhV ouk elalei autoiV kat idian de toiV maqhtaiV autou epeluen panta

Alexandrian
cwriV de parabolhV ouk elalei autoiV kat idian de toiV idiois maqhtaiV epeluen panta

Hort and Westcott
cwriV de parabolhV ouk elalei autoiV kat idian de toiV idioiV maqhtaiV epeluen panta

Latin Vulgate
4:34 sine parabola autem non loquebatur eis seorsum autem discipulis suis disserebat omnia

King James Version
4:34 But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.

American Standard Version
4:34 and without a parable spake he not unto them: but privately to his own disciples he expounded all things.

Bible in Basic English
4:34 And without a story he said nothing to them: but privately to his disciples he made all things clear.

Darby's English Translation
4:34 but without a parable spoke he not to them; and in private he explained all things to his disciples.

Douay Rheims
4:34 And without parable he did not speak unto them; but apart, he explained all things to his disciples.

Noah Webster Bible
4:34 But without a parable he spoke not to them: and when they were alone, he expounded all things to his disciples.

Weymouth New Testament
4:34 But except in figurative language He spoke nothing to them; while to His own disciples He expounded everything, in private.

World English Bible
4:34 Without a parable he didn`t speak to them; but privately to his own disciples he explained all things.

Young's Literal Translation
4:34 and without a simile he was not speaking to them, and by themselves, to his disciples he was expounding all.

35

Stephens 1550 Textus Receptus
kai legei autoiV en ekeinh th hmera oyiaV genomenhV dielqwmen eiV to peran

Scrivener 1894 Textus Receptus
kai legei autoiV en ekeinh th hmera oyiaV genomenhV dielqwmen eiV to peran

Byzantine Majority
kai legei autoiV en ekeinh th hmera oyiaV genomenhV dielqwmen eiV to peran

Alexandrian
kai legei autoiV en ekeinh th hmera oyiaV genomenhV dielqwmen eiV to peran

Hort and Westcott
kai legei autoiV en ekeinh th hmera oyiaV genomenhV dielqwmen eiV to peran

Latin Vulgate
4:35 et ait illis illa die cum sero esset factum transeamus contra

King James Version
4:35 And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.

American Standard Version
4:35 And on that day, when even was come, he saith unto them, Let us go over unto the other side.

Bible in Basic English
4:35 And on that day, when the evening had come, he said to them, Let us go over to the other side.

Darby's English Translation
4:35 And on that day, when evening was come, he says to them, Let us go over to the other side:

Douay Rheims
4:35 And he saith to them that day, when evening was come: Let us pass over to the other side.

Noah Webster Bible
4:35 And the same day, when the evening was come, he saith to them, Let us pass over to the other side.

Weymouth New Testament
4:35 The same day, in the evening, He said to them, "Let us cross to the other side."

World English Bible
4:35 On that day, when evening had come, he said to them, "Let`s go over to the other side."

Young's Literal Translation
4:35 And he saith to them on that day, evening having come, `We may pass over to the other side;`

36

Stephens 1550 Textus Receptus
kai afenteV ton oclon paralambanousin auton wV hn en tw ploiw kai alla de ploiaria hn met autou

Scrivener 1894 Textus Receptus
kai afenteV ton oclon paralambanousin auton wV hn en tw ploiw kai alla de ploiaria hn met autou

Byzantine Majority
kai afenteV ton oclon paralambanousin auton wV hn en tw ploiw kai alla de ploiaria hn met autou

Alexandrian
kai afenteV ton oclon paralambanousin auton wV hn en tw ploiw kai alla ploia hn met autou

Hort and Westcott
kai afenteV ton oclon paralambanousin auton wV hn en tw ploiw kai alla ploia hn met autou

Latin Vulgate
4:36 et dimittentes turbam adsumunt eum ita ut erat in navi et aliae naves erant cum illo

King James Version
4:36 And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.

American Standard Version
4:36 And leaving the multitude, they take him with them, even as he was, in the boat. And other boats were with him.

Bible in Basic English
4:36 And going away from the people, they took him with them, as he was, in the boat. And other boats were with him.

Darby's English Translation
4:36 and having sent away the crowd, they take him with them, as he was, in the ship. But other ships also were with him.

Douay Rheims
4:36 And sending away the multitude, they take him even as he was in the ship: and there were other ships with him.

Noah Webster Bible
4:36 And when they had sent away the multitude, they took him even as he was in the boat. And there were also with him other small boats.

Weymouth New Testament
4:36 So they got away from the crowd, and took Him--as He was--in the boat; and other boats accompanied Him.

World English Bible
4:36 Leaving the multitude, they took him with them, even as he was, in the boat. Other small boats were also with him.

Young's Literal Translation
4:36 and having let away the multitude, they take him up as he was in the boat, and other little boats also were with him.

37

Stephens 1550 Textus Receptus
kai ginetai lailay anemou megalh ta de kumata epeballen eiV to ploion wste auto hdh gemizesqai

Scrivener 1894 Textus Receptus
kai ginetai lailay anemou megalh ta de kumata epeballen eiV to ploion wste auto hdh gemizesqai

Byzantine Majority
kai ginetai lailay anemou megalh ta de kumata epeballen eiV to ploion wste auto hdh gemizesqai

Alexandrian
kai ginetai lailay megalh anemou kai ta kumata epeballen eiV to ploion wste hdh gemizesqai to ploion

Hort and Westcott
kai ginetai lailay megalh anemou kai ta kumata epeballen eiV to ploion wste hdh gemizesqai to ploion

Latin Vulgate
4:37 et facta est procella magna venti et fluctus mittebat in navem ita ut impleretur navis

King James Version
4:37 And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.

American Standard Version
4:37 And there ariseth a great storm of wind, and the waves beat into the boat, insomuch that the boat was now filling.

Bible in Basic English
4:37 And a great storm of wind came up, and the waves came into the boat, so that the boat was now becoming full.

Darby's English Translation
4:37 And there comes a violent gust of wind, and the waves beat into the ship, so that it already filled.

Douay Rheims
4:37 And there arose a great storm of wind, and the waves beat into the ship, so that the ship was filled.

Noah Webster Bible
4:37 And there arose a great storm of wind, and the waves beat into the boat, so that it was now full.

Weymouth New Testament
4:37 But a heavy squall came on, and the waves were now dashing into the boat, so that it was fast filling.

World English Bible
4:37 There arose a great wind storm, and the waves beat into the boat, so much that the boat was already filled.

Young's Literal Translation
4:37 And there cometh a great storm of wind, and the waves were beating on the boat, so that it is now being filled,

38

Stephens 1550 Textus Receptus
kai hn autoV epi th prumnh epi to proskefalaion kaqeudwn kai diegeirousin auton kai legousin autw didaskale ou melei soi oti apollumeqa

Scrivener 1894 Textus Receptus
kai hn autoV epi th prumnh epi to proskefalaion kaqeudwn kai diegeirousin auton kai legousin autw didaskale ou melei soi oti apollumeqa

Byzantine Majority
kai hn autoV epi th prumnh epi to proskefalaion kaqeudwn kai diegeirousin auton kai legousin autw didaskale ou melei soi oti apollumeqa

Alexandrian
kai autoV hn en th prumnh epi to proskefalaion kaqeudwn kai egeirousin auton kai legousin autw didaskale ou melei soi oti apollumeqa

Hort and Westcott
kai autoV hn en th prumnh epi to proskefalaion kaqeudwn kai egeirousin auton kai legousin autw didaskale ou melei soi oti apollumeqa

Latin Vulgate
4:38 et erat ipse in puppi supra cervical dormiens et excitant eum et dicunt ei magister non ad te pertinet quia perimus

King James Version
4:38 And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?

American Standard Version
4:38 And he himself was in the stern, asleep on the cushion: and they awake him, and say unto him, Teacher, carest thou not that we perish?

Bible in Basic English
4:38 And he himself was in the back of the boat, sleeping on the cushion: and they, awaking him, said, Master, is it nothing to you that we are in danger of destruction?

Darby's English Translation
4:38 And *he* was in the stern sleeping on the cushion. And they awake him up and say to him, Teacher, dost thou not care that we are perishing?

Douay Rheims
4:38 And he was in the hinder part of the ship, sleeping upon a pillow; and they awake him, and say to him: Master, doth it not concern thee that we perish?

Noah Webster Bible
4:38 And he was in the hinder part of the boat, asleep on a pillow: and they awake him, and say to him, Master, carest thou not that we perish?

Weymouth New Testament
4:38 But He Himself was in the stern asleep, with His head on the cushion: so they woke Him. "Rabbi," they cried, "is it nothing to you that we are drowning?"

World English Bible
4:38 He himself was in the stern, asleep on the cushion, and they woke him up, and told him, "Teacher, don`t you care that we are dying?"

Young's Literal Translation
4:38 and he himself was upon the stern, upon the pillow sleeping, and they wake him up, and say to him, `Teacher, art thou not caring that we perish?`

39

Stephens 1550 Textus Receptus
kai diegerqeiV epetimhsen tw anemw kai eipen th qalassh siwpa pefimwso kai ekopasen o anemoV kai egeneto galhnh megalh

Scrivener 1894 Textus Receptus
kai diegerqeiV epetimhsen tw anemw kai eipen th qalassh siwpa pefimwso kai ekopasen o anemoV kai egeneto galhnh megalh

Byzantine Majority
kai diegerqeiV epetimhsen tw anemw kai eipen th qalassh siwpa pefimwso kai ekopasen o anemoV kai egeneto galhnh megalh

Alexandrian
kai diegerqeiV epetimhsen tw anemw kai eipen th qalassh siwpa pefimwso kai ekopasen o anemoV kai egeneto galhnh megalh

Hort and Westcott
kai diegerqeiV epetimhsen tw anemw kai eipen th qalassh siwpa pefimwso kai ekopasen o anemoV kai egeneto galhnh megalh

Latin Vulgate
4:39 et exsurgens comminatus est vento et dixit mari tace obmutesce et cessavit ventus et facta est tranquillitas magna

King James Version
4:39 And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.

American Standard Version
4:39 And he awoke, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.

Bible in Basic English
4:39 And he came out of his sleep, and gave strong orders to the wind, and said to the sea, Peace, be at rest. And the wind went down, and there was a great calm.

Darby's English Translation
4:39 And awaking up he rebuked the wind, and said to the sea, Silence; be mute. And the wind fell, and there was a great calm.

Douay Rheims
4:39 And rising up, he rebuked the wind, and said to the sea: Peace, be still. And the wind ceased: and there was made a great calm.

Noah Webster Bible
4:39 And he arose, and rebuked the wind, and said to the sea, Peace, be still: and the wind ceased, and there was a great calm.

Weymouth New Testament
4:39 So He roused Himself and rebuked the wind, and said to the waves, "Silence! Be still!" The wind sank, and a perfect calm set in.

World English Bible
4:39 He awoke, and rebuked the wind, and said to the sea, "Peace. Be still." The wind ceased, and there was a great calm.

Young's Literal Translation
4:39 And having waked up, he rebuked the wind, and said to the sea, `Peace, be stilled;` and the wind did lull, and there was a great calm:

40

Stephens 1550 Textus Receptus
kai eipen autoiV ti deiloi este outws pws ouk ecete pistin

Scrivener 1894 Textus Receptus
kai eipen autoiV ti deiloi este outws pws ouk ecete pistin

Byzantine Majority
kai eipen autoiV ti deiloi este outws pws ouk ecete pistin

Alexandrian
kai eipen autoiV ti deiloi este oupw ecete pistin

Hort and Westcott
kai eipen autoiV ti deiloi este oupw ecete pistin

Latin Vulgate
4:40 et ait illis quid timidi estis necdum habetis fidem et timuerunt magno timore et dicebant ad alterutrum quis putas est iste quia et ventus et mare oboediunt ei

King James Version
4:40 And he said unto them, Why are ye so fearful? how is it that ye have no faith?

American Standard Version
4:40 And he said unto them, Why are ye fearful? have ye not yet faith?

Bible in Basic English
4:40 And he said to them, Why are you full of fear? have you still no faith?

Darby's English Translation
4:40 And he said to them, Why are ye thus fearful? how is it ye have not faith?

Douay Rheims
4:40 And he said to them: Why are you fearful? have you not faith yet? And they feared exceedingly: and they said one to another: Who is this (thinkest thou) that both wind and sea obey him?

Noah Webster Bible
4:40 And he said to them, Why are ye so fearful? how is it that ye have no faith?

Weymouth New Testament
4:40 "Why are you so timid?" He asked; "have you still no faith?"

World English Bible
4:40 He said to them, "Why are you so afraid? How is it that you have no faith?"

Young's Literal Translation
4:40 and he said to them, `Why are ye so fearful? how have ye not faith?`

41

Stephens 1550 Textus Receptus
kai efobhqhsan fobon megan kai elegon proV allhlouV tiV ara outoV estin oti kai o anemoV kai h qalassa upakouousin autw

Scrivener 1894 Textus Receptus
kai efobhqhsan fobon megan kai elegon proV allhlouV tiV ara outoV estin oti kai o anemoV kai h qalassa upakouousin autw

Byzantine Majority
kai efobhqhsan fobon megan kai elegon proV allhlouV tiV ara outoV estin oti kai o anemoV kai h qalassa upakouousin autw

Alexandrian
kai efobhqhsan fobon megan kai elegon proV allhlouV tiV ara outoV estin oti kai o anemoV kai h qalassa upakouei autw

Hort and Westcott
kai efobhqhsan fobon megan kai elegon proV allhlouV tiV ara outoV estin oti kai o anemoV kai h qalassa upakouei autw

Latin Vulgate
4:41

King James Version
4:41 And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

American Standard Version
4:41 And they feared exceedingly, and said one to another, Who then is this, that even the wind and the sea obey him?

Bible in Basic English
4:41 And their fear was great, and they said one to another, Who then is this, that even the wind and the sea do his orders?

Darby's English Translation
4:41 And they feared with great fear, and said one to another, Who then is this, that even the wind and the sea obey him?

Douay Rheims
5:1 And they came over the strait of the sea into the country of the Gerasens.

Noah Webster Bible
4:41 And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?

Weymouth New Testament
4:41 Then they were filled with terror, and began to say to one another, "Who is this, then? For even wind and sea obey Him."

World English Bible
4:41 They were greatly afraid, and said to one another, "Who then is this, that even the wind and the sea obey him?"

Young's Literal Translation
4:41 and they feared a great fear, and said one to another, `Who, then, is this, that even the wind and the sea do obey him?`

Mark 5


Mark 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 4

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43

1

Stephens 1550 Textus Receptus
kai hlqon eiV to peran thV qalasshV eiV thn cwran twn gadarhnwn

Scrivener 1894 Textus Receptus
kai hlqon eiV to peran thV qalasshV eiV thn cwran twn gadarhnwn

Byzantine Majority
kai hlqon eiV to peran thV qalasshV eiV thn cwran twn gadarhnwn

Alexandrian
kai hlqon eiV to peran thV qalasshV eiV thn cwran twn gerashnwn

Hort and Westcott
kai hlqon eiV to peran thV qalasshV eiV thn cwran twn gerashnwn

Latin Vulgate
5:1 et venerunt trans fretum maris in regionem Gerasenorum

King James Version
5:1 And they came over unto the other side of the sea, into the country of the Gadarenes.

American Standard Version
5:1 And they came to the other side of the sea, into the country of the Gerasenes.

Bible in Basic English
5:1 And they came to the other side of the sea, into the country of the Gerasenes.

Darby's English Translation
5:1 And they came to the other side of the sea, to the country of the Gadarenes.

Douay Rheims
5:2 And as he went out of the ship, immediately there met him out of the monuments a man with an unclean spirit,

Noah Webster Bible
5:1 And they came over to the other side of the sea, into the country of the Gadarenes.

Weymouth New Testament
5:1 So they arrived at the opposite shore of the Lake, in the country of the Gerasenes.

World English Bible
5:1 They came to the other side of the sea, into the country of the Gadarenes.

Young's Literal Translation
5:1 And they came to the other side of the sea, to the region of the Gadarenes,

2

Stephens 1550 Textus Receptus
kai exelqonti autw ek tou ploiou euqews aphnthsen autw ek twn mnhmeiwn anqrwpoV en pneumati akaqartw

Scrivener 1894 Textus Receptus
kai exelqonti autw ek tou ploiou euqews aphnthsen autw ek twn mnhmeiwn anqrwpoV en pneumati akaqartw

Byzantine Majority
kai exelqonti autw ek tou ploiou euqews aphnthsen autw ek twn mnhmeiwn anqrwpoV en pneumati akaqartw

Alexandrian
kai exelqontos autou ek tou ploiou euqus uphnthsen autw ek twn mnhmeiwn anqrwpoV en pneumati akaqartw

Hort and Westcott
kai exelqontoV autou ek tou ploiou euquV uphnthsen autw ek twn mnhmeiwn anqrwpoV en pneumati akaqartw

Latin Vulgate
5:2 et exeunti ei de navi statim occurrit ei de monumentis homo in spiritu inmundo

King James Version
5:2 And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,

American Standard Version
5:2 And when he was come out of the boat, straightway there met him out of the tombs a man with an unclean spirit,

Bible in Basic English
5:2 And when he had got out of the boat, straight away there came to him from the place of the dead a man with an unclean spirit.

Darby's English Translation
5:2 And immediately on his going out of the ship there met him out of the tombs a man possessed by an unclean spirit,

Douay Rheims
5:3 Who had his dwelling in the tombs, and no man now could bind him, not even with chains.

Noah Webster Bible
5:2 And when he had come out of the boat, immediately there met him out of the tombs a man with an unclean spirit,

Weymouth New Testament
5:2 At once, on His landing, there came from the tombs to meet Him a man possessed by a foul spirit.

World English Bible
5:2 When he had come out of the boat, immediately there met him out of the tombs a man with an unclean spirit,

Young's Literal Translation
5:2 and he having come forth out of the boat, immediately there met him out of the tombs a man with an unclean spirit,

3

Stephens 1550 Textus Receptus
oV thn katoikhsin eicen en toiV mnhmeiois kai oute alusesin oudeiV hdunato auton dhsai

Scrivener 1894 Textus Receptus
oV thn katoikhsin eicen en toiV mnhmeiois kai oute alusesin oudeiV hdunato auton dhsai

Byzantine Majority
oV thn katoikhsin eicen en toiV mnhmasin kai oute alusesin oudeiV edunato auton dhsai

Alexandrian
oV thn katoikhsin eicen en toiV mnhmasin kai oude alusei ouketi oudeiV edunato auton dhsai

Hort and Westcott
oV thn katoikhsin eicen en toiV mnhmasin kai oude alusei ouketi oudeiV edunato auton dhsai

Latin Vulgate
5:3 qui domicilium habebat in monumentis et neque catenis iam quisquam eum poterat ligare

King James Version
5:3 Who had [his] dwelling among the tombs; and no man could bind him, no, not with chains:

American Standard Version
5:3 who had his dwelling in the tombs: and no man could any more bind him, no, not with a chain;

Bible in Basic English
5:3 He was living in the place of the dead: and no man was able to keep him down, no, not with a chain;

Darby's English Translation
5:3 who had his dwelling in the tombs; and no one was able to bind him, not even with chains;

Douay Rheims
5:4 For having been often bound with fetters and chains, he had burst the chains, and broken the fetters in pieces, and no one could tame him.

Noah Webster Bible
5:3 Who had his dwelling among the tombs; and no man could bind him, no, not with chains:

Weymouth New Testament
5:3 This man lived among the tombs, nor could any one now secure him even with a chain;

World English Bible
5:3 who had his dwelling in the tombs. Nobody could bind him any more, not even with chains,

Young's Literal Translation
5:3 who had his dwelling in the tombs, and not even with chains was any one able to bind him,

4

Stephens 1550 Textus Receptus
dia to auton pollakiV pedaiV kai alusesin dedesqai kai diespasqai up autou taV aluseiV kai taV pedaV suntetrifqai kai oudeiV auton iscuen damasai

Scrivener 1894 Textus Receptus
dia to auton pollakiV pedaiV kai alusesin dedesqai kai diespasqai up autou taV aluseiV kai taV pedaV suntetrifqai kai oudeiV auton iscuen damasai

Byzantine Majority
dia to auton pollakiV pedaiV kai alusesin dedesqai kai diespasqai up autou taV aluseiV kai taV pedaV suntetrifqai kai oudeiV auton iscuen damasai

Alexandrian
dia to auton pollakiV pedaiV kai alusesin dedesqai kai diespasqai up autou taV aluseiV kai taV pedaV suntetrifqai kai oudeiV iscuen auton damasai

Hort and Westcott
dia to auton pollakiV pedaiV kai alusesin dedesqai kai diespasqai up autou taV aluseiV kai taV pedaV suntetrifqai kai oudeiV iscuen auton damasai

Latin Vulgate
5:4 quoniam saepe conpedibus et catenis vinctus disrupisset catenas et conpedes comminuisset et nemo poterat eum domare

King James Version
5:4 Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any [man] tame him.

American Standard Version
5:4 because that he had been often bound with fetters and chains, and the chains had been rent asunder by him, and the fetters broken in pieces: and no man had strength to tame him.

Bible in Basic English
5:4 Because he had frequently been prisoned in chains and iron bands, and the chains had been parted and the bands broken by him: and no man was strong enough to make him quiet.

Darby's English Translation
5:4 because he had been often bound with fetters and chains, and the chains had been torn asunder by him, and the fetters were shattered; and no one was able to subdue him.

Douay Rheims
5:5 And he was always day and night in the monuments and in the mountains, crying and cutting himself with stones.

Noah Webster Bible
5:4 For he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.

Weymouth New Testament
5:4 for many a time he had been left securely bound in fetters and chains, but afterwards the chains lay torn link from link, and the fetters in fragments, and there was no one strong enough to master him.

World English Bible
5:4 because he had been often bound with fetters and chains, and the chains had been torn apart by him, and the fetters broken in pieces. Nobody had the strength to tame him.

Young's Literal Translation
5:4 because that he many times with fetters and chains had been bound, and pulled in pieces by him had been the chains, and the fetters broken in pieces, and none was able to tame him,

5

Stephens 1550 Textus Receptus
kai diapantos nuktoV kai hmeraV en toiV oresin kai en toiV mnhmasin hn krazwn kai katakoptwn eauton liqoiV

Scrivener 1894 Textus Receptus
kai diapantos nuktoV kai hmeraV en toiV oresin kai en toiV mnhmasin hn krazwn kai katakoptwn eauton liqoiV

Byzantine Majority
kai dia pantos nuktoV kai hmeraV en toiV oresin kai en toiV mnhmasin hn krazwn kai katakoptwn eauton liqoiV

Alexandrian
kai dia pantos nuktoV kai hmeraV en toiV mnhmasin kai en toiV oresin hn krazwn kai katakoptwn eauton liqoiV

Hort and Westcott
kai dia pantoV nuktoV kai hmeraV en toiV mnhmasin kai en toiV oresin hn krazwn kai katakoptwn eauton liqoiV

Latin Vulgate
5:5 et semper nocte ac die in monumentis et in montibus erat clamans et concidens se lapidibus

King James Version
5:5 And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.

American Standard Version
5:5 And always, night and day, in the tombs and in the mountains, he was crying out, and cutting himself with stones.

Bible in Basic English
5:5 And all the time, by day and by night, in the place of the dead, and in the mountains, he was crying out and cutting himself with stones.

Darby's English Translation
5:5 And continually night and day, in the tombs and in the mountains, he was crying and cutting himself with stones.

Douay Rheims
5:6 And seeing Jesus afar off, he ran and adored him.

Noah Webster Bible
5:5 And always, night and day, he was on the mountains, and in the tombs, crying, and cutting himself with stones.

Weymouth New Testament
5:5 And constantly, day and night, he remained among the tombs or on the hills, shrieking, and mangling himself with sharp stones.

World English Bible
5:5 Always, night and day, in the tombs and in the mountains, he was crying out, and cutting himself with stones.

Young's Literal Translation
5:5 and always, night and day, in the mountains, and in the tombs he was, crying and cutting himself with stones.

6

Stephens 1550 Textus Receptus
idwn de ton ihsoun apo makroqen edramen kai prosekunhsen autw

Scrivener 1894 Textus Receptus
idwn de ton ihsoun apo makroqen edramen kai prosekunhsen autw

Byzantine Majority
idwn de ton ihsoun apo makroqen edramen kai prosekunhsen autw

Alexandrian
kai idwn ton ihsoun apo makroqen edramen kai prosekunhsen autw

Hort and Westcott
kai idwn ton ihsoun apo makroqen edramen kai prosekunhsen auton

Latin Vulgate
5:6 videns autem Iesum a longe cucurrit et adoravit eum

King James Version
5:6 But when he saw Jesus afar off, he ran and worshipped him,

American Standard Version
5:6 And when he saw Jesus from afar, he ran and worshipped him;

Bible in Basic English
5:6 And when he saw Jesus from far off, he went quickly to him and gave him worship;

Darby's English Translation
5:6 But seeing Jesus from afar off, he ran and did him homage,

Douay Rheims
5:7 And crying with a loud voice, he said: What have I to do with thee, Jesus the Son of the most high God? I adjure thee by God that thou torment me not.

Noah Webster Bible
5:6 But when he saw Jesus afar off, he ran and worshiped him,

Weymouth New Testament
5:6 And when he saw Jesus in the distance, he ran and threw himself at His feet,

World English Bible
5:6 When he saw Jesus from afar, he ran and bowed down to him,

Young's Literal Translation
5:6 And, having seen Jesus from afar, he ran and bowed before him,

7

Stephens 1550 Textus Receptus
kai kraxaV fwnh megalh eipen ti emoi kai soi ihsou uie tou qeou tou uyistou orkizw se ton qeon mh me basanishV

Scrivener 1894 Textus Receptus
kai kraxaV fwnh megalh eipen ti emoi kai soi ihsou uie tou qeou tou uyistou orkizw se ton qeon mh me basanishV

Byzantine Majority
kai kraxaV fwnh megalh eipen ti emoi kai soi ihsou uie tou qeou tou uyistou orkizw se ton qeon mh me basanishV

Alexandrian
kai kraxaV fwnh megalh legei ti emoi kai soi ihsou uie tou qeou tou uyistou orkizw se ton qeon mh me basanishV

Hort and Westcott
kai kraxaV fwnh megalh legei ti emoi kai soi ihsou uie tou qeou tou uyistou orkizw se ton qeon mh me basanishV

Latin Vulgate
5:7 et clamans voce magna dicit quid mihi et tibi Iesu Fili Dei summi adiuro te per Deum ne me torqueas

King James Version
5:7 And cried with a loud voice, and said, What have I to do with thee, Jesus, [thou] Son of the most high God? I adjure thee by God, that thou torment me not.

American Standard Version
5:7 and crying out with a loud voice, he saith, What have I to do with thee, Jesus, thou Son of the Most High God? I adjure thee by God, torment me not.

Bible in Basic English
5:7 And crying out with a loud voice he said, What have I to do with you, Jesus, Son of the Most High God? In God's name, do not be cruel to me.

Darby's English Translation
5:7 and crying with a loud voice he says, What have I to do with thee, Jesus, Son of the Most High God? I adjure thee by God, torment me not.

Douay Rheims
5:8 For he said unto him: Go out of the man, thou unclean spirit.

Noah Webster Bible
5:7 And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the Most High God? I adjure thee by God, that thou torment me not.

Weymouth New Testament
5:7 crying out in a loud voice, "What hast Thou to do with me, Jesus, Son of God Most High? In God's name I implore Thee not to torment me."

World English Bible
5:7 and crying out with a loud voice, he said, "What have I to do with you, Jesus, you Son of the Most High God? I adjure you by God, don`t torment me."

Young's Literal Translation
5:7 and having called with a loud voice, he said, `What -- to me and to thee, Jesus, Son of God the Most High? I adjure thee by God, mayest thou not afflict me!`

8

Stephens 1550 Textus Receptus
elegen gar autw exelqe to pneuma to akaqarton ek tou anqrwpou

Scrivener 1894 Textus Receptus
elegen gar autw exelqe to pneuma to akaqarton ek tou anqrwpou

Byzantine Majority
elegen gar autw exelqe to pneuma to akaqarton ek tou anqrwpou

Alexandrian
elegen gar autw exelqe to pneuma to akaqarton ek tou anqrwpou

Hort and Westcott
elegen gar autw exelqe to pneuma to akaqarton ek tou anqrwpou

Latin Vulgate
5:8 dicebat enim illi exi spiritus inmunde ab homine

King James Version
5:8 For he said unto him, Come out of the man, [thou] unclean spirit.

American Standard Version
5:8 For he said unto him, Come forth, thou unclean spirit, out of the man.

Bible in Basic English
5:8 For Jesus had said to him, Come out of the man, you unclean spirit.

Darby's English Translation
5:8 For he said to him, Come forth, unclean spirit, out of the man.

Douay Rheims
5:9 And he asked him: What is thy name? And he saith to him: My name is Legion, for we are many.

Noah Webster Bible
5:8 (For he said to him, Come out of the man, thou unclean spirit.)

Weymouth New Testament
5:8 For He had said to him, "Foul spirit, come out of the man."

World English Bible
5:8 For he said to him, "Come out of the man, you unclean spirit!"

Young's Literal Translation
5:8 (for he said to him, `Come forth, spirit unclean, out of the man,`)

9

Stephens 1550 Textus Receptus
kai ephrwta auton ti soi onoma kai apekriqh legwn legewn onoma moi oti polloi esmen

Scrivener 1894 Textus Receptus
kai ephrwta auton ti soi onoma kai apekriqh legwn legewn onoma moi oti polloi esmen

Byzantine Majority
kai ephrwta auton ti soi onoma kai apekriqh legwn legewn onoma moi oti polloi esmen

Alexandrian
kai ephrwta auton ti onoma soi kai legei autw legiwn onoma moi oti polloi esmen

Hort and Westcott
kai ephrwta auton ti onoma soi kai legei autw legiwn onoma moi oti polloi esmen

Latin Vulgate
5:9 et interrogabat eum quod tibi nomen est et dicit ei Legio nomen mihi est quia multi sumus

King James Version
5:9 And he asked him, What [is] thy name? And he answered, saying, My name [is] Legion: for we are many.

American Standard Version
5:9 And he asked him, What is thy name? And he saith unto him, My name is Legion; for we are many.

Bible in Basic English
5:9 And Jesus said, What is your name? And he made answer, My name is Legion, because there are a great number of us.

Darby's English Translation
5:9 And he asked him, What is thy name? And he says to him, Legion is my name, because we are many.

Douay Rheims
5:10 And he besought him much, that he would not drive him away out of the country.

Noah Webster Bible
5:9 And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.

Weymouth New Testament
5:9 Jesus also questioned him. "What is your name?" He said. "Legion," he replied, "for there are a host of us."

World English Bible
5:9 He asked him, "What is your name?" He said to him, "My name is Legion, for we are many."

Young's Literal Translation
5:9 and he was questioning him, `What is thy name?` and he answered, saying, `Legion is my name, because we are many;`

10

Stephens 1550 Textus Receptus
kai parekalei auton polla ina mh autous aposteilh exw thV cwraV

Scrivener 1894 Textus Receptus
kai parekalei auton polla ina mh autous aposteilh exw thV cwraV

Byzantine Majority
kai parekalei auton polla ina mh autous aposteilh exw thV cwraV

Alexandrian
kai parekalei auton polla ina mh auta aposteilh exw thV cwraV

Hort and Westcott
kai parekalei auton polla ina mh auta aposteilh exw thV cwraV

Latin Vulgate
5:10 et deprecabatur eum multum ne se expelleret extra regionem

King James Version
5:10 And he besought him much that he would not send them away out of the country.

American Standard Version
5:10 And he besought him much that he would not send them away out of the country.

Bible in Basic English
5:10 And he made strong prayers to him not to send them away out of the country.

Darby's English Translation
5:10 And he besought him much that he would not send them away out of the country.

Douay Rheims
5:11 And there was there near the mountain a great herd of swine, feeding.

Noah Webster Bible
5:10 And he besought him much that he would not send them away out of the country.

Weymouth New Testament
5:10 And he earnestly entreated Him not to send them away out of the country.

World English Bible
5:10 He begged him much that he would not send them away out of the country.

Young's Literal Translation
5:10 and he was calling on him much, that he may not send them out of the region.

11

Stephens 1550 Textus Receptus
hn de ekei proV ta orh agelh coirwn megalh boskomenh

Scrivener 1894 Textus Receptus
hn de ekei proV ta orh agelh coirwn megalh boskomenh

Byzantine Majority
hn de ekei proV tw orei agelh coirwn megalh boskomenh

Alexandrian
hn de ekei proV tw orei agelh coirwn megalh boskomenh

Hort and Westcott
hn de ekei proV tw orei agelh coirwn megalh boskomenh

Latin Vulgate
5:11 erat autem ibi circa montem grex porcorum magnus pascens

King James Version
5:11 Now there was there nigh unto the mountains a great herd of swine feeding.

American Standard Version
5:11 Now there was there on the mountain side a great herd of swine feeding.

Bible in Basic English
5:11 Now on the mountain side there was a great herd of pigs getting their food.

Darby's English Translation
5:11 Now there was there just at the mountain a great herd of swine feeding;

Douay Rheims
5:12 And the spirits besought him, saying: Send us into the swine, that we may enter into them.

Noah Webster Bible
5:11 Now there was there nigh to the mountains a great herd of swine feeding.

Weymouth New Testament
5:11 Feeding there, on the mountain slope, was a great herd of swine.

World English Bible
5:11 Now there was there on the mountainside a great herd of pigs feeding.

Young's Literal Translation
5:11 And there was there, near the mountains, a great herd of swine feeding,

12

Stephens 1550 Textus Receptus
kai parekalesan auton pantes oi daimones legonteV pemyon hmaV eiV touV coirouV ina eiV autouV eiselqwmen

Scrivener 1894 Textus Receptus
kai parekalesan auton pantes oi daimones legonteV pemyon hmaV eiV touV coirouV ina eiV autouV eiselqwmen

Byzantine Majority
kai parekalesan auton pantes oi daimones legonteV pemyon hmaV eiV touV coirouV ina eiV autouV eiselqwmen

Alexandrian
kai parekalesan auton legonteV pemyon hmaV eiV touV coirouV ina eiV autouV eiselqwmen

Hort and Westcott
kai parekalesan auton legonteV pemyon hmaV eiV touV coirouV ina eiV autouV eiselqwmen

Latin Vulgate
5:12 et deprecabantur eum spiritus dicentes mitte nos in porcos ut in eos introeamus

King James Version
5:12 And all the devils besought him, saying, Send us into the swine, that we may enter into them.

American Standard Version
5:12 And they besought him, saying, Send us into the swine, that we may enter into them.

Bible in Basic English
5:12 And they said to him, Send us into the pigs, so that we may go into them.

Darby's English Translation
5:12 and they besought him, saying, Send us into the swine that we may enter into them.

Douay Rheims
5:13 And Jesus immediately gave them leave. And the unclean spirits going out, entered into the swine: and the herd with great violence was carried headlong into the sea, being about two thousand, and were stifled in the sea.

Noah Webster Bible
5:12 And all the demons besought him, saying, Send us into the swine, that we may enter into them.

Weymouth New Testament
5:12 So they besought Jesus. "Send us to the swine," they said, "so that we may enter into them."

World English Bible
5:12 All the demons begged him, saying, "Send us into the pigs, that we may enter into them."

Young's Literal Translation
5:12 and all the demons did call upon him, saying, `Send us to the swine, that into them we may enter;`

13

Stephens 1550 Textus Receptus
kai epetreyen autoiV euqews o ihsous kai exelqonta ta pneumata ta akaqarta eishlqon eiV touV coirouV kai wrmhsen h agelh kata tou krhmnou eiV thn qalassan hsan de wV discilioi kai epnigonto en th qalassh

Scrivener 1894 Textus Receptus
kai epetreyen autoiV euqews o ihsous kai exelqonta ta pneumata ta akaqarta eishlqon eiV touV coirouV kai wrmhsen h agelh kata tou krhmnou eiV thn qalassan hsan de wV discilioi kai epnigonto en th qalassh

Byzantine Majority
kai epetreyen autoiV euqews o ihsous kai exelqonta ta pneumata ta akaqarta eishlqon eiV touV coirouV kai wrmhsen h agelh kata tou krhmnou eiV thn qalassan hsan de wV discilioi kai epnigonto en th qalassh

Alexandrian
kai epetreyen autoiV kai exelqonta ta pneumata ta akaqarta eishlqon eiV touV coirouV kai wrmhsen h agelh kata tou krhmnou eiV thn qalassan wV discilioi kai epnigonto en th qalassh

Hort and Westcott
kai epetreyen autoiV kai exelqonta ta pneumata ta akaqarta eishlqon eiV touV coirouV kai wrmhsen h agelh kata tou krhmnou eiV thn qalassan wV discilioi kai epnigonto en th qalassh

Latin Vulgate
5:13 et concessit eis statim Iesus et exeuntes spiritus inmundi introierunt in porcos et magno impetu grex praecipitatus est in mare ad duo milia et suffocati sunt in mare

King James Version
5:13 And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.

American Standard Version
5:13 And he gave them leave. And the unclean spirits came out, and entered into the swine: and the herd rushed down the steep into the sea, in number about two thousand; and they were drowned in the sea.

Bible in Basic English
5:13 And he let them do it. And the unclean spirits came out and went into the pigs; and the herd went rushing down a sharp slope into the sea, about two thousand of them; and they came to their death in the sea.

Darby's English Translation
5:13 And Jesus immediately allowed them. And the unclean spirits going out entered into the swine, and the herd rushed down the steep slope, into the sea (about two thousand), and were choked in the sea.

Douay Rheims
5:14 And they that fed them fled, and told it in the city and in the fields. And they went out to see what was done:

Noah Webster Bible
5:13 And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea (they were about two thousand) and were choked in the sea.

Weymouth New Testament
5:13 He gave them leave; and the foul spirits came out and entered into the swine, and the herd--about 2,000 in number--rushed headlong down the cliff into the Lake and were drowned in the Lake.

World English Bible
5:13 At once Jesus gave them permission. The unclean spirits came out, and entered into the pigs. The herd of about two thousand rushed down the steep bank into the sea, and they were drowned in the sea.

Young's Literal Translation
5:13 and immediately Jesus gave them leave, and having come forth, the unclean spirits did enter into the swine, and the herd did rush down the steep place to the sea -- and they were about two thousand -- and they were choked in the sea.

14

Stephens 1550 Textus Receptus
oi de boskonteV tous coirous efugon kai anhggeilan eiV thn polin kai eiV touV agrouV kai exhlqon idein ti estin to gegonoV

Scrivener 1894 Textus Receptus
oi de boskonteV tous coirous efugon kai anhggeilan eiV thn polin kai eiV touV agrouV kai exhlqon idein ti estin to gegonoV

Byzantine Majority
oi de boskonteV tous coirous efugon kai anhggeilan eiV thn polin kai eiV touV agrouV kai exhlqon idein ti estin to gegonoV

Alexandrian
kai oi boskonteV autous efugon kai aphggeilan eiV thn polin kai eiV touV agrouV kai hlqon idein ti estin to gegonoV

Hort and Westcott
kai oi boskonteV autouV efugon kai aphggeilan eiV thn polin kai eiV touV agrouV kai hlqon idein ti estin to gegonoV

Latin Vulgate
5:14 qui autem pascebant eos fugerunt et nuntiaverunt in civitatem et in agros et egressi sunt videre quid esset facti

King James Version
5:14 And they that fed the swine fled, and told [it] in the city, and in the country. And they went out to see what it was that was done.

American Standard Version
5:14 And they that fed them fled, and told it in the city, and in the country. And they came to see what it was that had come to pass.

Bible in Basic English
5:14 And their keepers went running and gave an account of it in the town and in the country. And people came to see what had taken place.

Darby's English Translation
5:14 And those that were feeding them fled and reported it in the city and in the country. And they went out to see what it was that had taken place.

Douay Rheims
5:15 And they came to Jesus, and they see him that was troubled with the devil, sitting, clothed, and well in his wits, and they were afraid.

Noah Webster Bible
5:14 And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.

Weymouth New Testament
5:14 The swineherds fled, and spread the news in town and country. So the people came to see what it was that had happened;

World English Bible
5:14 Those who fed them fled, and told it in the city, and in the country. The people came to see what it was that had happened.

Young's Literal Translation
5:14 And those feeding the swine did flee, and told in the city, and in the fields, and they came forth to see what it is that hath been done;

15

Stephens 1550 Textus Receptus
kai ercontai proV ton ihsoun kai qewrousin ton daimonizomenon kaqhmenon kai imatismenon kai swfronounta ton eschkota ton legewna kai efobhqhsan

Scrivener 1894 Textus Receptus
kai ercontai proV ton ihsoun kai qewrousin ton daimonizomenon kaqhmenon kai imatismenon kai swfronounta ton eschkota ton legewna kai efobhqhsan

Byzantine Majority
kai ercontai proV ton ihsoun kai qewrousin ton daimonizomenon kaqhmenon kai imatismenon kai swfronounta ton eschkota ton legewna kai efobhqhsan

Alexandrian
kai ercontai proV ton ihsoun kai qewrousin ton daimonizomenon kaqhmenon imatismenon kai swfronounta ton eschkota ton legiwna kai efobhqhsan

Hort and Westcott
kai ercontai proV ton ihsoun kai qewrousin ton daimonizomenon kaqhmenon imatismenon kai swfronounta ton eschkota ton legiwna kai efobhqhsan

Latin Vulgate
5:15 et veniunt ad Iesum et vident illum qui a daemonio vexabatur sedentem vestitum et sanae mentis et timuerunt

King James Version
5:15 And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.

American Standard Version
5:15 And they come to Jesus, and behold him that was possessed with demons sitting, clothed and in his right mind, even him that had the legion: and they were afraid.

Bible in Basic English
5:15 And they came to Jesus, and saw the man in whom had been the evil spirits seated, clothed and with full use of his senses, and they were full of fear.

Darby's English Translation
5:15 And they come to Jesus, and they see the possessed of demons sitting and clothed and sensible, him that had had the legion: and they were afraid.

Douay Rheims
5:16 And they that had seen it, told them, in what manner he had been dealt with who had the devil; and concerning the swine.

Noah Webster Bible
5:15 And they come to Jesus, and see him that was possessed with the demon, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.

Weymouth New Testament
5:15 and when they came to Jesus, they beheld the demoniac quietly seated, clothed and of sane mind--the man who had had the legion; and they were awe-stricken.

World English Bible
5:15 They came to Jesus, and saw him who was possessed by demons sitting, clothed and in his right mind, even him who had the legion; and they were afraid.

Young's Literal Translation
5:15 and they come unto Jesus, and see the demoniac, sitting, and clothed, and right-minded -- him having had the legion -- and they were afraid;

16

Stephens 1550 Textus Receptus
kai dihghsanto autoiV oi idonteV pwV egeneto tw daimonizomenw kai peri twn coirwn

Scrivener 1894 Textus Receptus
kai dihghsanto autoiV oi idonteV pwV egeneto tw daimonizomenw kai peri twn coirwn

Byzantine Majority
dihghsanto de autoiV oi idonteV pwV egeneto tw daimonizomenw kai peri twn coirwn

Alexandrian
kai dihghsanto autoiV oi idonteV pwV egeneto tw daimonizomenw kai peri twn coirwn

Hort and Westcott
kai dihghsanto autoiV oi idonteV pwV egeneto tw daimonizomenw kai peri twn coirwn

Latin Vulgate
5:16 et narraverunt illis qui viderant qualiter factum esset ei qui daemonium habuerat et de porcis

King James Version
5:16 And they that saw [it] told them how it befell to him that was possessed with the devil, and [also] concerning the swine.

American Standard Version
5:16 And they that saw it declared unto them how it befell him that was possessed with demons, and concerning the swine.

Bible in Basic English
5:16 And those who had seen it gave them an account of what had been done to him who had the evil spirits, and of the fate of the pigs.

Darby's English Translation
5:16 And they that had seen it related to them how it had happened to the man possessed by demons, and concerning the swine.

Douay Rheims
5:17 And they began to pray him that he would depart from their coasts.

Noah Webster Bible
5:16 And they that saw it told them how it befell him that was possessed with the demon, and also concerning the swine.

Weymouth New Testament
5:16 And those who had seen it told them the particulars of what had happened to the demoniac, and all about the swine.

World English Bible
5:16 Those who saw it declared to them how it happened to him who was possessed by demons, and about the pigs.

Young's Literal Translation
5:16 and those having seen it, declared to them how it had come to pass to the demoniac, and about the swine;

17

Stephens 1550 Textus Receptus
kai hrxanto parakalein auton apelqein apo twn oriwn autwn

Scrivener 1894 Textus Receptus
kai hrxanto parakalein auton apelqein apo twn oriwn autwn

Byzantine Majority
kai hrxanto parakalein auton apelqein apo twn oriwn autwn

Alexandrian
kai hrxanto parakalein auton apelqein apo twn oriwn autwn

Hort and Westcott
kai hrxanto parakalein auton apelqein apo twn oriwn autwn

Latin Vulgate
5:17 et rogare eum coeperunt ut discederet de finibus eorum

King James Version
5:17 And they began to pray him to depart out of their coasts.

American Standard Version
5:17 And they began to beseech him to depart from their borders.

Bible in Basic English
5:17 And they made a request to him to go out of their country.

Darby's English Translation
5:17 And they began to beg him to depart from their coasts.

Douay Rheims
5:18 And when he went up into the ship, he that had been troubled with the devil, began to beseech him that he might be with him.

Noah Webster Bible
5:17 And they began to pray him to depart out of their borders.

Weymouth New Testament
5:17 Then they began entreating Him to depart from their district.

World English Bible
5:17 They began to beg him to depart from their borders.

Young's Literal Translation
5:17 and they began to call upon him to go away from their borders.

18

Stephens 1550 Textus Receptus
kai embantos autou eiV to ploion parekalei auton o daimonisqeiV ina h met autou

Scrivener 1894 Textus Receptus
kai embantos autou eiV to ploion parekalei auton o daimonisqeiV ina h met autou

Byzantine Majority
kai embantos autou eiV to ploion parekalei auton o daimonisqeiV ina h met autou

Alexandrian
kai embainontos autou eiV to ploion parekalei auton o daimonisqeiV ina met autou h

Hort and Westcott
kai embainontoV autou eiV to ploion parekalei auton o daimonisqeiV ina met autou h

Latin Vulgate
5:18 cumque ascenderet navem coepit illum deprecari qui daemonio vexatus fuerat ut esset cum illo

King James Version
5:18 And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.

American Standard Version
5:18 And as he was entering into the boat, he that had been possessed with demons besought him that he might be with him.

Bible in Basic English
5:18 And when he was getting into the boat, the man in whom had been the evil spirits had a great desire to come with him.

Darby's English Translation
5:18 And as he went on board ship, the man that had been possessed by demons besought him that he might be with him.

Douay Rheims
5:19 And he admitted him not, but saith to him: Go into thy house to thy friends, and tell them how great things the Lord hath done for thee, and hath had mercy on thee.

Noah Webster Bible
5:18 And when he had come into the boat, he that had been possessed with the demon prayed him that he might be with him.

Weymouth New Testament
5:18 As He was embarking, the man who had been possessed asked permission to accompany Him.

World English Bible
5:18 As he was entering into the boat, he who had been possessed by demons begged him that he might be with him.

Young's Literal Translation
5:18 And he having gone into the boat, the demoniac was calling on him that he may be with him,

19

Stephens 1550 Textus Receptus
o de ihsous ouk afhken auton alla legei autw upage eiV ton oikon sou proV touV souV kai anaggeilon autoiV osa soi o kurioV epoihsen kai hlehsen se

Scrivener 1894 Textus Receptus
o de ihsous ouk afhken auton alla legei autw upage eiV ton oikon sou proV touV souV kai anaggeilon autoiV osa soi o kurioV epoihsen kai hlehsen se

Byzantine Majority
o de ihsous ouk afhken auton alla legei autw upage eiV ton oikon sou proV touV souV kai anaggeilon autoiV osa soi o kurioV pepoihken kai hlehsen se

Alexandrian
kai ouk afhken auton alla legei autw upage eiV ton oikon sou proV touV souV kai apaggeilon autoiV osa o kurioV soi pepoihken kai hlehsen se

Hort and Westcott
kai ouk afhken auton alla legei autw upage eiV ton oikon sou proV touV souV kai apaggeilon autoiV osa o kurioV soi pepoihken kai hlehsen se

Latin Vulgate
5:19 et non admisit eum sed ait illi vade in domum tuam ad tuos et adnuntia illis quanta tibi Dominus fecerit et misertus sit tui

King James Version
5:19 Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.

American Standard Version
5:19 And he suffered him not, but saith unto him, Go to thy house unto thy friends, and tell them how great things the Lord hath done for thee, and how he had mercy on thee.

Bible in Basic English
5:19 And he would not let him, but said to him, Go to your house, to your friends, and give them news of the great things the Lord has done for you, and how he had mercy on you.

Darby's English Translation
5:19 And he suffered him not, but says to him, Go to thine home to thine own people, and tell them how great things the Lord has done for thee, and has had mercy on thee.

Douay Rheims
5:20 And he went his way, and began to publish in Decapolis how great things Jesus had done for him: and all men wondered.

Noah Webster Bible
5:19 Yet Jesus suffered him not, but saith to him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.

Weymouth New Testament
5:19 But He would not allow it. "Go home to your family," He said, "and report to them all that the Lord has done for you, and the mercy He has shown you."

World English Bible
5:19 He didn`t allow him, but said to him, "Go to your house, to your friends, and tell them how the Lord has done great things for you, and how he had mercy on you."

Young's Literal Translation
5:19 and Jesus did not suffer him, but saith to him, `Go away to thy house, unto thine own friends, and tell them how great things the Lord did to thee, and dealt kindly with thee;

20

Stephens 1550 Textus Receptus
kai aphlqen kai hrxato khrussein en th dekapolei osa epoihsen autw o ihsouV kai panteV eqaumazon

Scrivener 1894 Textus Receptus
kai aphlqen kai hrxato khrussein en th dekapolei osa epoihsen autw o ihsouV kai panteV eqaumazon

Byzantine Majority
kai aphlqen kai hrxato khrussein en th dekapolei osa epoihsen autw o ihsouV kai panteV eqaumazon

Alexandrian
kai aphlqen kai hrxato khrussein en th dekapolei osa epoihsen autw o ihsouV kai panteV eqaumazon

Hort and Westcott
kai aphlqen kai hrxato khrussein en th dekapolei osa epoihsen autw o ihsouV kai panteV eqaumazon

Latin Vulgate
5:20 et abiit et coepit praedicare in Decapoli quanta sibi fecisset Iesus et omnes mirabantur

King James Version
5:20 And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all [men] did marvel.

American Standard Version
5:20 And he went his way, and began to publish in Decapolis how great things Jesus had done for him: and all men marvelled.

Bible in Basic English
5:20 And he went on his way, and made public in the country of Decapolis what great things Jesus had done for him: and all men were full of wonder.

Darby's English Translation
5:20 And he went away and began to proclaim in the Decapolis how great things Jesus had done for him; and all wondered.

Douay Rheims
5:21 And when Jesus had passed again in the ship over the strait, a great multitude assembled together unto him, and he was nigh unto the sea.

Noah Webster Bible
5:20 And he departed, and began to publish in Decapolis how great things Jesus had done for him. And all men wondered.

Weymouth New Testament
5:20 So the man departed, and related publicly everywhere in the Ten Towns all that Jesus had done for him; and all were astonished.

World English Bible
5:20 He went his way, and began to proclaim in Decapolis how Jesus had done great things for him, and everyone marveled.

Young's Literal Translation
5:20 and he went away, and began to proclaim in the Decapolis how great things Jesus did to him, and all were wondering.

21

Stephens 1550 Textus Receptus
kai diaperasantoV tou ihsou en tw ploiw palin eiV to peran sunhcqh ocloV poluV ep auton kai hn para thn qalassan

Scrivener 1894 Textus Receptus
kai diaperasantoV tou ihsou en tw ploiw palin eiV to peran sunhcqh ocloV poluV ep auton kai hn para thn qalassan

Byzantine Majority
kai diaperasantoV tou ihsou en tw ploiw palin eiV to peran sunhcqh ocloV poluV ep auton kai hn para thn qalassan

Alexandrian
kai diaperasantoV tou ihsou [en tw ploiw] palin eiV to peran sunhcqh ocloV poluV ep auton kai hn para thn qalassan

Hort and Westcott
kai diaperasantoV tou ihsou en tw ploiw palin eiV to peran sunhcqh ocloV poluV ep auton kai hn para thn qalassan

Latin Vulgate
5:21 et cum transcendisset Iesus in navi rursus trans fretum convenit turba multa ad illum et erat circa mare

King James Version
5:21 And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.

American Standard Version
5:21 And when Jesus had crossed over again in the boat unto the other side, a great multitude was gathered unto him; and he was by the sea.

Bible in Basic English
5:21 And when Jesus had gone over again in the boat to the other side, a great number of people came to him: and he was by the sea.

Darby's English Translation
5:21 And Jesus having passed over in the ship again to the other side, a great crowd gathered to him; and he was by the sea.

Douay Rheims
5:22 And there cometh one of the rulers of the synagogue named Jairus: and seeing him, falleth down at his feet.

Noah Webster Bible
5:21 And when Jesus had passed over again in a boat to the other side, much people gathered to him: and he was nigh to the sea.

Weymouth New Testament
5:21 When Jesus had re-crossed in the boat to the other side, a vast multitude came crowding to Him; and He was on the shore of the Lake,

World English Bible
5:21 When Jesus had crossed back over in the boat to the other side, a great multitude was gathered to him; and he was by the sea.

Young's Literal Translation
5:21 And Jesus having passed over in the boat again to the other side, there was gathered a great multitude to him, and he was near the sea,

22

Stephens 1550 Textus Receptus
kai idou ercetai eiV twn arcisunagwgwn onomati iaeiros kai idwn auton piptei proV touV podaV autou

Scrivener 1894 Textus Receptus
kai idou ercetai eiV twn arcisunagwgwn onomati iaeiros kai idwn auton piptei proV touV podaV autou

Byzantine Majority
kai idou ercetai eiV twn arcisunagwgwn onomati iaeiros kai idwn auton piptei proV touV podaV autou

Alexandrian
kai ercetai eiV twn arcisunagwgwn onomati iairos kai idwn auton piptei proV touV podaV autou

Hort and Westcott
kai ercetai eiV twn arcisunagwgwn onomati iairoV kai idwn auton piptei proV touV podaV autou

Latin Vulgate
5:22 et venit quidam de archisynagogis nomine Iairus et videns eum procidit ad pedes eius

King James Version
5:22 And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,

American Standard Version
5:22 And there cometh one of the rulers of the synagogue, Jairus by name; and seeing him, he falleth at his feet,

Bible in Basic English
5:22 And one of the rulers of the Synagogue, Jairus by name, came, and seeing him, went down at his feet,

Darby's English Translation
5:22 And behold there comes one of the rulers of the synagogue, by name Jairus, and seeing him, falls down at his feet;

Douay Rheims
5:23 And he besought him much, saying: My daughter is at the point of death, come, lay thy hand upon her, that she may be safe, and may live.

Noah Webster Bible
5:22 And behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,

Weymouth New Testament
5:22 when there came one of the Wardens of the Synagogue--he was called Jair--who, on beholding Him, threw himself at His feet,

World English Bible
5:22 Behold, one of the rulers of the synagogue, Jairus by name, came; and seeing him, he fell at his feet,

Young's Literal Translation
5:22 and lo, there doth come one of the chiefs of the synagogue, by name Jairus, and having seen him, he doth fall at his feet,

23

Stephens 1550 Textus Receptus
kai parekalei auton polla legwn oti to qugatrion mou escatwV ecei ina elqwn epiqhV auth taV ceiraV opws swqh kai zhsetai

Scrivener 1894 Textus Receptus
kai parekalei auton polla legwn oti to qugatrion mou escatwV ecei ina elqwn epiqhV auth taV ceiraV opws swqh kai zhsetai

Byzantine Majority
kai parekalei auton polla legwn oti to qugatrion mou escatwV ecei ina elqwn epiqhV auth taV ceiraV opws swqh kai zhsetai

Alexandrian
kai parakalei auton polla legwn oti to qugatrion mou escatwV ecei ina elqwn epiqhV taV ceiraV auth ina swqh kai zhsh

Hort and Westcott
kai parakalei auton polla legwn oti to qugatrion mou escatwV ecei ina elqwn epiqhV taV ceiraV auth ina swqh kai zhsh

Latin Vulgate
5:23 et deprecabatur eum multum dicens quoniam filia mea in extremis est veni inpone manus super eam ut salva sit et vivat

King James Version
5:23 And besought him greatly, saying, My little daughter lieth at the point of death: [I pray thee], come and lay thy hands on her, that she may be healed; and she shall live.

American Standard Version
5:23 and beseecheth him much, saying, My little daughter is at the point of death: I pray thee, that thou come and lay thy hands on her, that she may be made whole, and live.

Bible in Basic English
5:23 And made strong prayers to him, saying, My little daughter is near to death: it is my prayer that you will come and put your hands on her, so that she may be made well, and have life.

Darby's English Translation
5:23 and he besought him much, saying, My little daughter is at extremity; I pray that thou shouldest come and lay thy hands upon her so that she may be healed, and may live.

Douay Rheims
5:24 And he went with him, and a great multitude followed him, and they thronged him.

Noah Webster Bible
5:23 And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she will live.

Weymouth New Testament
5:23 and besought Him with many entreaties. "My little daughter," he said, "is at the point of death: I pray you come and lay your hands upon her, that she may recover and live."

World English Bible
5:23 and begged him much, saying, "My little daughter is at the point of death. Please come and lay your hands on her, that she may be made healthy, and live."

Young's Literal Translation
5:23 and he was calling upon him much, saying -- `My little daughter is at the last extremity -- that having come, thou mayest lay on her thy hands, so that she may be saved, and she shall live;`

24

Stephens 1550 Textus Receptus
kai aphlqen met autou kai hkolouqei autw ocloV poluV kai suneqlibon auton

Scrivener 1894 Textus Receptus
kai aphlqen met autou kai hkolouqei autw ocloV poluV kai suneqlibon auton

Byzantine Majority
kai aphlqen met autou kai hkolouqei autw ocloV poluV kai suneqlibon auton

Alexandrian
kai aphlqen met autou kai hkolouqei autw ocloV poluV kai suneqlibon auton

Hort and Westcott
kai aphlqen met autou kai hkolouqei autw ocloV poluV kai suneqlibon auton

Latin Vulgate
5:24 et abiit cum illo et sequebatur eum turba multa et conprimebant illum

King James Version
5:24 And [Jesus] went with him; and much people followed him, and thronged him.

American Standard Version
5:24 And he went with him; and a great multitude followed him, and they thronged him.

Bible in Basic English
5:24 And he went with him; and a great number of people went after him, and came round him.

Darby's English Translation
5:24 And he went with him, and a large crowd followed him and pressed on him.

Douay Rheims
5:25 And a woman who was under an issue of blood twelve years,

Noah Webster Bible
5:24 And Jesus went with him; and many people followed him, and thronged him.

Weymouth New Testament
5:24 And Jesus went with him. And a dense crowd followed Him, and thronged Him on all sides.

World English Bible
5:24 He went with him, and a great multitude followed him, and they pressed upon him on all sides.

Young's Literal Translation
5:24 and he went away with him. And there was following him a great multitude, and they were thronging him,

25

Stephens 1550 Textus Receptus
kai gunh tis ousa en rusei aimatoV eth dwdeka

Scrivener 1894 Textus Receptus
kai gunh tis ousa en rusei aimatoV eth dwdeka

Byzantine Majority
kai gunh tis ousa en rusei aimatoV eth dwdeka

Alexandrian
kai gunh ousa en rusei aimatoV dwdeka eth

Hort and Westcott
kai gunh ousa en rusei aimatoV dwdeka eth

Latin Vulgate
5:25 et mulier quae erat in profluvio sanguinis annis duodecim

King James Version
5:25 And a certain woman, which had an issue of blood twelve years,

American Standard Version
5:25 And a woman, who had an issue of blood twelve years,

Bible in Basic English
5:25 And a woman, who had had a flow of blood for twelve years,

Darby's English Translation
5:25 And a certain woman who had had a flux of blood twelve years,

Douay Rheims
5:26 And had suffered many things from many physicians; and had spent all that she had, and was nothing the better, but rather worse,

Noah Webster Bible
5:25 And a certain woman who had an issue of blood twelve years,

Weymouth New Testament
5:25 Now a woman who for twelve years had suffered from haemorrhage,

World English Bible
5:25 A certain woman, who had an issue of blood for twelve years,

Young's Literal Translation
5:25 and a certain woman, having an issue of blood twelve years,

26

Stephens 1550 Textus Receptus
kai polla paqousa upo pollwn iatrwn kai dapanhsasa ta par eauths panta kai mhden wfelhqeisa alla mallon eiV to ceiron elqousa

Scrivener 1894 Textus Receptus
kai polla paqousa upo pollwn iatrwn kai dapanhsasa ta par eauths panta kai mhden wfelhqeisa alla mallon eiV to ceiron elqousa

Byzantine Majority
kai polla paqousa upo pollwn iatrwn kai dapanhsasa ta par auths panta kai mhden wfelhqeisa alla mallon eiV to ceiron elqousa

Alexandrian
kai polla paqousa upo pollwn iatrwn kai dapanhsasa ta par auths panta kai mhden wfelhqeisa alla mallon eiV to ceiron elqousa

Hort and Westcott
kai polla paqousa upo pollwn iatrwn kai dapanhsasa ta par authV panta kai mhden wfelhqeisa alla mallon eiV to ceiron elqousa

Latin Vulgate
5:26 et fuerat multa perpessa a conpluribus medicis et erogaverat omnia sua nec quicquam profecerat sed magis deterius habebat

King James Version
5:26 And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,

American Standard Version
5:26 and had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,

Bible in Basic English
5:26 And had undergone much at the hands of a number of medical men, and had given all she had, and was no better, but even worse,

Darby's English Translation
5:26 and had suffered much under many physicians, and had spent everything she had and had found no advantage from it, but had rather got worse,

Douay Rheims
5:27 When she had heard of Jesus, came in the crowd behind him, and touched his garment.

Noah Webster Bible
5:26 And had suffered many things from many physicians, and had spent all that she had, and was not relieved, but rather grew worse,

Weymouth New Testament
5:26 and had undergone many different treatments under a number of doctors and had spent all she had without receiving benefit but on the contrary growing worse,

World English Bible
5:26 and had suffered many things by many physicians, and had spent all that she had, and was no better, but rather grew worse,

Young's Literal Translation
5:26 and many things having suffered under many physicians, and having spent all that she had, and having profited nothing, but rather having come to the worse,

27

Stephens 1550 Textus Receptus
akousasa peri tou ihsou elqousa en tw oclw opisqen hyato tou imatiou autou

Scrivener 1894 Textus Receptus
akousasa peri tou ihsou elqousa en tw oclw opisqen hyato tou imatiou autou

Byzantine Majority
akousasa peri tou ihsou elqousa en tw oclw opisqen hyato tou imatiou autou

Alexandrian
akousasa peri tou ihsou elqousa en tw oclw opisqen hyato tou imatiou autou

Hort and Westcott
akousasa ta peri tou ihsou elqousa en tw oclw opisqen hyato tou imatiou autou

Latin Vulgate
5:27 cum audisset de Iesu venit in turba retro et tetigit vestimentum eius

King James Version
5:27 When she had heard of Jesus, came in the press behind, and touched his garment.

American Standard Version
5:27 having heard the things concerning Jesus, came in the crowd behind, and touched his garment.

Bible in Basic English
5:27 When she had news of the things which Jesus did, went among the people coming after him, and put her hand on his robe.

Darby's English Translation
5:27 having heard concerning Jesus, came in the crowd behind and touched his clothes;

Douay Rheims
5:28 For she said: If I shall touch but his garment, I shall be whole.

Noah Webster Bible
5:27 When she had heard of Jesus, came in the crowd behind, and touched his garment.

Weymouth New Testament
5:27 heard of Jesus. And she came in the crowd behind Him and touched His cloak;

World English Bible
5:27 having heard the things concerning Jesus, came up behind him in the crowd, and touched his clothes.

Young's Literal Translation
5:27 having heard about Jesus, having come in the multitude behind, she touched his garment,

28

Stephens 1550 Textus Receptus
elegen gar oti kan twn imatiwn autou aywmai swqhsomai

Scrivener 1894 Textus Receptus
elegen gar oti kan twn imatiwn autou aywmai swqhsomai

Byzantine Majority
elegen gar oti kan twn imatiwn autou aywmai swqhsomai

Alexandrian
elegen gar oti ean aywmai kan twn imatiwn autou swqhsomai

Hort and Westcott
elegen gar oti ean aywmai kan twn imatiwn autou swqhsomai

Latin Vulgate
5:28 dicebat enim quia si vel vestimentum eius tetigero salva ero

King James Version
5:28 For she said, If I may touch but his clothes, I shall be whole.

American Standard Version
5:28 For she said, If I touch but his garments, I shall be made whole.

Bible in Basic English
5:28 For she said, If I may only put my hand on his robe, I will be made well.

Darby's English Translation
5:28 for she said, If I shall touch but his clothes I shall be healed.

Douay Rheims
5:29 And forthwith the fountain of her blood was dried up, and she felt in her body that she was healed of the evil.

Noah Webster Bible
5:28 For she said, If I may touch but his clothes, I shall be whole.

Weymouth New Testament
5:28 for she said, "If I but touch His clothes, I shall be cured."

World English Bible
5:28 For she said, "If I just touch his clothes, I will be made well."

Young's Literal Translation
5:28 for she said -- `If even his garments I may touch, I shall be saved;`

29

Stephens 1550 Textus Receptus
kai euqews exhranqh h phgh tou aimatoV authV kai egnw tw swmati oti iatai apo thV mastigoV

Scrivener 1894 Textus Receptus
kai euqews exhranqh h phgh tou aimatoV authV kai egnw tw swmati oti iatai apo thV mastigoV

Byzantine Majority
kai euqews exhranqh h phgh tou aimatoV authV kai egnw tw swmati oti iatai apo thV mastigoV

Alexandrian
kai euqus exhranqh h phgh tou aimatoV authV kai egnw tw swmati oti iatai apo thV mastigoV

Hort and Westcott
kai euquV exhranqh h phgh tou aimatoV authV kai egnw tw swmati oti iatai apo thV mastigoV

Latin Vulgate
5:29 et confestim siccatus est fons sanguinis eius et sensit corpore quod sanata esset a plaga

King James Version
5:29 And straightway the fountain of her blood was dried up; and she felt in [her] body that she was healed of that plague.

American Standard Version
5:29 And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of her plague.

Bible in Basic English
5:29 And straight away the fountain of her blood was stopped, and she had a feeling in her body that her disease had gone and she was well.

Darby's English Translation
5:29 And immediately her fountain of blood was dried up, and she knew in her body that she was cured from the scourge.

Douay Rheims
5:30 And immediately Jesus knowing in himself the virtue that had proceeded from him, turning to the multitude, said: Who hath touched my garments?

Noah Webster Bible
5:29 And immediately the fountain of her blood was dried up; and she felt in her body that she was healed of that infirmity.

Weymouth New Testament
5:29 In a moment the flow of her blood ceased, and she felt in herself that her complaint was cured.

World English Bible
5:29 Immediately the fountain of her blood was dried up, and she felt in her body that she was healed of her plague.

Young's Literal Translation
5:29 and immediately was the fountain of her blood dried up, and she knew in the body that she hath been healed of the plague.

30

Stephens 1550 Textus Receptus
kai euqews o ihsouV epignouV en eautw thn ex autou dunamin exelqousan epistrafeiV en tw oclw elegen tiV mou hyato twn imatiwn

Scrivener 1894 Textus Receptus
kai euqews o ihsouV epignouV en eautw thn ex autou dunamin exelqousan epistrafeiV en tw oclw elegen tiV mou hyato twn imatiwn

Byzantine Majority
kai euqews o ihsouV epignouV en eautw thn ex autou dunamin exelqousan epistrafeiV en tw oclw elegen tiV mou hyato twn imatiwn

Alexandrian
kai euqus o ihsouV epignouV en eautw thn ex autou dunamin exelqousan epistrafeiV en tw oclw elegen tiV mou hyato twn imatiwn

Hort and Westcott
kai euquV o ihsouV epignouV en eautw thn ex autou dunamin exelqousan epistrafeiV en tw oclw elegen tiV mou hyato twn imatiwn

Latin Vulgate
5:30 et statim Iesus cognoscens in semet ipso virtutem quae exierat de eo conversus ad turbam aiebat quis tetigit vestimenta mea

King James Version
5:30 And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?

American Standard Version
5:30 And straightway Jesus, perceiving in himself that the power proceeding from him had gone forth, turned him about in the crowd, and said, Who touched my garments?

Bible in Basic English
5:30 And straight away Jesus was conscious that power had gone out of him; and, turning to the people, he said, Who was touching my robe?

Darby's English Translation
5:30 And immediately Jesus, knowing in himself the power that had gone out of him, turning round in the crowd said, Who has touched my clothes?

Douay Rheims
5:31 And his disciples said to him: Thou seest the multitude thronging thee, and sayest thou who hath touched me?

Noah Webster Bible
5:30 And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the throng, and said, Who touched my clothes?

Weymouth New Testament
5:30 Immediately Jesus, well knowing that healing power had gone from within Him, turned round in the crowd and asked, "Who touched my clothes?"

World English Bible
5:30 Immediately Jesus, perceiving in himself that the power had gone forth from him, turned around in the crowd, and asked, "Who touched my clothes?"

Young's Literal Translation
5:30 And immediately Jesus having known in himself that out of him power had gone forth, having turned about in the multitude, said, `Who did touch my garments?`

31

Stephens 1550 Textus Receptus
kai elegon autw oi maqhtai autou blepeiV ton oclon sunqlibonta se kai legeiV tiV mou hyato

Scrivener 1894 Textus Receptus
kai elegon autw oi maqhtai autou blepeiV ton oclon sunqlibonta se kai legeiV tiV mou hyato

Byzantine Majority
kai elegon autw oi maqhtai autou blepeiV ton oclon sunqlibonta se kai legeiV tiV mou hyato

Alexandrian
kai elegon autw oi maqhtai autou blepeiV ton oclon sunqlibonta se kai legeiV tiV mou hyato

Hort and Westcott
kai elegon autw oi maqhtai autou blepeiV ton oclon sunqlibonta se kai legeiV tiV mou hyato

Latin Vulgate
5:31 et dicebant ei discipuli sui vides turbam conprimentem te et dicis quis me tetigit

King James Version
5:31 And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

American Standard Version
5:31 And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

Bible in Basic English
5:31 And his disciples said to him, You see the people round you on every side, and you say, Who was touching me?

Darby's English Translation
5:31 And his disciples said to him, Thou seest the crowd pressing on thee, and sayest thou, Who touched me?

Douay Rheims
5:32 And he looked about to see her who had done this.

Noah Webster Bible
5:31 And his disciples said to him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

Weymouth New Testament
5:31 "You see the multitude pressing you on all sides," His disciples exclaimed, "and yet you ask, `Who touched me?'"

World English Bible
5:31 His disciples said to him, "You see the multitude pressing against you, and you say, `Who touched me?`"

Young's Literal Translation
5:31 and his disciples said to him, `Thou seest the multitude thronging thee, and thou sayest, `Who did touch me!`

32

Stephens 1550 Textus Receptus
kai perieblepeto idein thn touto poihsasan

Scrivener 1894 Textus Receptus
kai perieblepeto idein thn touto poihsasan

Byzantine Majority
kai perieblepeto idein thn touto poihsasan

Alexandrian
kai perieblepeto idein thn touto poihsasan

Hort and Westcott
kai perieblepeto idein thn touto poihsasan

Latin Vulgate
5:32 et circumspiciebat videre eam quae hoc fecerat

King James Version
5:32 And he looked round about to see her that had done this thing.

American Standard Version
5:32 And he looked round about to see her that had done this thing.

Bible in Basic English
5:32 And on his looking round to see her who had done this thing,

Darby's English Translation
5:32 And he looked round about to see her who had done this.

Douay Rheims
5:33 But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

Noah Webster Bible
5:32 And he looked around, to see her that had done this thing.

Weymouth New Testament
5:32 But He continued looking about to see the person who had done this,

World English Bible
5:32 He looked around to see her who had done this thing.

Young's Literal Translation
5:32 And he was looking round to see her who did this,

33

Stephens 1550 Textus Receptus
h de gunh fobhqeisa kai tremousa eiduia o gegonen ep auth hlqen kai prosepesen autw kai eipen autw pasan thn alhqeian

Scrivener 1894 Textus Receptus
h de gunh fobhqeisa kai tremousa eiduia o gegonen ep auth hlqen kai prosepesen autw kai eipen autw pasan thn alhqeian

Byzantine Majority
h de gunh fobhqeisa kai tremousa eiduia o gegonen ep auth hlqen kai prosepesen autw kai eipen autw pasan thn alhqeian

Alexandrian
h de gunh fobhqeisa kai tremousa eiduia o gegonen auth hlqen kai prosepesen autw kai eipen autw pasan thn alhqeian

Hort and Westcott
h de gunh fobhqeisa kai tremousa eiduia o gegonen auth hlqen kai prosepesen autw kai eipen autw pasan thn alhqeian

Latin Vulgate
5:33 mulier autem timens et tremens sciens quod factum esset in se venit et procidit ante eum et dixit ei omnem veritatem

King James Version
5:33 But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

American Standard Version
5:33 But the woman fearing and trembling, knowing what had been done to her, came and fell down before him, and told him all the truth.

Bible in Basic English
5:33 The woman, shaking with fear, conscious of what had been done to her, came and, falling on her face before him, gave him a true account of everything.

Darby's English Translation
5:33 But the woman, frightened and trembling, knowing what had taken place in her, came and fell down before him, and told him all the truth.

Douay Rheims
5:34 And he said to her: Daughter, thy faith hath made thee whole: go in peace, and be thou whole of thy disease.

Noah Webster Bible
5:33 But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

Weymouth New Testament
5:33 until the woman, frightened and trembling, knowing what had happened to her, came and threw herself at His feet, and told Him all the truth.

World English Bible
5:33 But the woman, fearing and trembling, knowing what had been done to her, came and fell down before him, and told him all the truth.

Young's Literal Translation
5:33 and the woman, having been afraid, and trembling, knowing what was done on her, came, and fell down before him, and told him all the truth,

34

Stephens 1550 Textus Receptus
o de eipen auth qugater h pistiV sou seswken se upage eiV eirhnhn kai isqi ugihV apo thV mastigoV sou

Scrivener 1894 Textus Receptus
o de eipen auth qugater h pistiV sou seswken se upage eiV eirhnhn kai isqi ugihV apo thV mastigoV sou

Byzantine Majority
o de eipen auth qugater h pistiV sou seswken se upage eiV eirhnhn kai isqi ugihV apo thV mastigoV sou

Alexandrian
o de eipen auth qugathr h pistiV sou seswken se upage eiV eirhnhn kai isqi ugihV apo thV mastigoV sou

Hort and Westcott
o de eipen auth qugathr h pistiV sou seswken se upage eiV eirhnhn kai isqi ugihV apo thV mastigoV sou

Latin Vulgate
5:34 ille autem dixit ei filia fides tua te salvam fecit vade in pace et esto sana a plaga tua

King James Version
5:34 And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.

American Standard Version
5:34 And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.

Bible in Basic English
5:34 And he said to her, Daughter, your faith has made you well; go in peace, and be free from your disease.

Darby's English Translation
5:34 And he said to her, Daughter, thy faith has healed thee; go in peace, and be well of thy scourge.

Douay Rheims
5:35 While he was yet speaking, some come from the ruler of the synagogue's house, saying: Thy daughter is dead: why dost thou trouble the master any further?

Noah Webster Bible
5:34 And he said to her, Daughter, thy faith hath made thee whole; go in peace, and be healed of thy infirmity.

Weymouth New Testament
5:34 "Daughter," He said, "your faith has cured you: go in peace, and be free from your complaint."

World English Bible
5:34 He said to her, "Daughter, your faith has made you well. Go in peace, and be cured of your disease."

Young's Literal Translation
5:34 and he said to her, `Daughter, thy faith hath saved thee; go away in peace, and be whole from thy plague.`

35

Stephens 1550 Textus Receptus
eti autou lalountoV ercontai apo tou arcisunagwgou legonteV oti h qugathr sou apeqanen ti eti skulleiV ton didaskalon

Scrivener 1894 Textus Receptus
eti autou lalountoV ercontai apo tou arcisunagwgou legonteV oti h qugathr sou apeqanen ti eti skulleiV ton didaskalon

Byzantine Majority
eti autou lalountoV ercontai apo tou arcisunagwgou legonteV oti h qugathr sou apeqanen ti eti skulleiV ton didaskalon

Alexandrian
eti autou lalountoV ercontai apo tou arcisunagwgou legonteV oti h qugathr sou apeqanen ti eti skulleiV ton didaskalon

Hort and Westcott
eti autou lalountoV ercontai apo tou arcisunagwgou legonteV oti h qugathr sou apeqanen ti eti skulleiV ton didaskalon

Latin Vulgate
5:35 adhuc eo loquente veniunt ab archisynagogo dicentes quia filia tua mortua est quid ultra vexas magistrum

King James Version
5:35 While he yet spake, there came from the ruler of the synagogue's [house certain] which said, Thy daughter is dead: why troublest thou the Master any further?

American Standard Version
5:35 While he yet spake, they come from the ruler of the synagogue`s house saying, Thy daughter is dead: why troublest thou the Teacher any further?

Bible in Basic English
5:35 And while he was still talking, they came from the ruler of the Synagogue's house, saying, Your daughter is dead: why are you still troubling the Master?

Darby's English Translation
5:35 While he was yet speaking, they come from the ruler of the synagogue`s house, saying, Thy daughter has died, why troublest thou the teacher any further?

Douay Rheims
5:36 But Jesus having heard the word that was spoken, saith to the ruler of the synagogue: Fear not, only believe.

Noah Webster Bible
5:35 While he was yet speaking, there came from the ruler of the synagogue's house certain who said, Thy daughter is dead: why troublest thou the Master any further?

Weymouth New Testament
5:35 While He is yet speaking, men come from the house to the Warden, and say, "Your daughter is dead: why trouble the Rabbi further?"

World English Bible
5:35 While he was still speaking, they came from the synagogue ruler`s house saying, "Your daughter is dead. Why bother the Teacher any more?"

Young's Literal Translation
5:35 As he is yet speaking, there come from the chief of the synagogue`s house, certain, saying -- `Thy daughter did die, why still dost thou harass the Teacher?`

36

Stephens 1550 Textus Receptus
o de ihsouV euqews akousas ton logon laloumenon legei tw arcisunagwgw mh fobou monon pisteue

Scrivener 1894 Textus Receptus
o de ihsouV euqews akousas ton logon laloumenon legei tw arcisunagwgw mh fobou monon pisteue

Byzantine Majority
o de ihsouV euqews akousas ton logon laloumenon legei tw arcisunagwgw mh fobou monon pisteue

Alexandrian
o de ihsouV parakousas ton logon laloumenon legei tw arcisunagwgw mh fobou monon pisteue

Hort and Westcott
o de ihsouV parakousaV ton logon laloumenon legei tw arcisunagwgw mh fobou monon pisteue

Latin Vulgate
5:36 Iesus autem verbo quod dicebatur audito ait archisynagogo noli timere tantummodo crede

King James Version
5:36 As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.

American Standard Version
5:36 But Jesus, not heeding the word spoken, saith unto the ruler of the synagogue, Fear not, only believe.

Bible in Basic English
5:36 But Jesus, giving no attention to their words, said to the ruler of the Synagogue, Have no fear, only have faith.

Darby's English Translation
5:36 But Jesus immediately, having heard the word spoken, says to the ruler of the synagogue, Fear not; only believe.

Douay Rheims
5:37 And he admitted not any man to follow him, but Peter, and James, and John the brother of James.

Noah Webster Bible
5:36 As soon as Jesus heard the word that was spoken, he saith to the ruler of the synagogue, Be not afraid, only believe,

Weymouth New Testament
5:36 But Jesus, overhearing the words, said to the Warden, "Do not be afraid; only have faith."

World English Bible
5:36 But Jesus, not heeding the word spoken, immediately said to the ruler of the synagogue, "Don`t be afraid, only believe."

Young's Literal Translation
5:36 And Jesus immediately, having heard the word that is spoken, saith to the chief of the synagogue, `Be not afraid, only believe.`

37

Stephens 1550 Textus Receptus
kai ouk afhken oudena autw sunakolouqhsai ei mh petron kai iakwbon kai iwannhn ton adelfon iakwbou

Scrivener 1894 Textus Receptus
kai ouk afhken oudena autw sunakolouqhsai ei mh petron kai iakwbon kai iwannhn ton adelfon iakwbou

Byzantine Majority
kai ouk afhken oudena autw sunakolouqhsai ei mh petron kai iakwbon kai iwannhn ton adelfon iakwbou

Alexandrian
kai ouk afhken oudena met autou sunakolouqhsai ei mh ton petron kai iakwbon kai iwannhn ton adelfon iakwbou

Hort and Westcott
kai ouk afhken oudena met autou sunakolouqhsai ei mh ton petron kai iakwbon kai iwannhn ton adelfon iakwbou

Latin Vulgate
5:37 et non admisit quemquam sequi se nisi Petrum et Iacobum et Iohannem fratrem Iacobi

King James Version
5:37 And he suffered no man to follow him, save Peter, and James, and John the brother of James.

American Standard Version
5:37 And he suffered no man to follow with him, save Peter, and James, and John the brother of James.

Bible in Basic English
5:37 And he did not let anyone come with him, but Peter and James and John, the brother of James.

Darby's English Translation
5:37 And he suffered no one to accompany him save Peter and James, and John the brother of James.

Douay Rheims
5:38 And they come to the house of the ruler of the synagogue; and he seeth a tumult, and people weeping and wailing much.

Noah Webster Bible
5:37 And he suffered no man to follow him, save Peter, and James, and John the brother of James.

Weymouth New Testament
5:37 And He allowed no one to accompany Him except Peter and the brothers James and John.

World English Bible
5:37 He allowed no one to follow him, except Peter, James, and John, the brother of James.

Young's Literal Translation
5:37 And he did not suffer any one to follow with him, except Peter, and James, and John the brother of James;

38

Stephens 1550 Textus Receptus
kai ercetai eiV ton oikon tou arcisunagwgou kai qewrei qorubon klaiontaV kai alalazontaV polla

Scrivener 1894 Textus Receptus
kai ercetai eiV ton oikon tou arcisunagwgou kai qewrei qorubon kai klaiontaV kai alalazontaV polla

Byzantine Majority
kai ercetai eiV ton oikon tou arcisunagwgou kai qewrei qorubon klaiontaV kai alalazontaV polla

Alexandrian
kai ercontai eiV ton oikon tou arcisunagwgou kai qewrei qorubon kai klaiontaV kai alalazontaV polla

Hort and Westcott
kai ercontai eiV ton oikon tou arcisunagwgou kai qewrei qorubon kai klaiontaV kai alalazontaV polla

Latin Vulgate
5:38 et veniunt in domum archisynagogi et videt tumultum et flentes et heiulantes multum

King James Version
5:38 And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.

American Standard Version
5:38 And they come to the house of the ruler of the synagogue; and he beholdeth a tumult, and many weeping and wailing greatly.

Bible in Basic English
5:38 And they came to the house of the ruler of the Synagogue; and he saw people running this way and that, and weeping and crying loudly.

Darby's English Translation
5:38 And he comes to the house of the ruler of the synagogue, and sees the tumult, and people weeping and wailing greatly.

Douay Rheims
5:39 And going in, he saith to them: Why make you this ado, and weep? the damsel is not dead, but sleepeth.

Noah Webster Bible
5:38 And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.

Weymouth New Testament
5:38 So they come to the Warden's house. Here He gazes on a scene of uproar, with people weeping aloud and wailing.

World English Bible
5:38 He came to the synagogue ruler`s house, and he saw an uproar, weeping, and great wailing.

Young's Literal Translation
5:38 and he cometh to the house of the chief of the synagogue, and seeth a tumult, much weeping and wailing;

39

Stephens 1550 Textus Receptus
kai eiselqwn legei autoiV ti qorubeisqe kai klaiete to paidion ouk apeqanen alla kaqeudei

Scrivener 1894 Textus Receptus
kai eiselqwn legei autoiV ti qorubeisqe kai klaiete to paidion ouk apeqanen alla kaqeudei

Byzantine Majority
kai eiselqwn legei autoiV ti qorubeisqe kai klaiete to paidion ouk apeqanen alla kaqeudei

Alexandrian
kai eiselqwn legei autoiV ti qorubeisqe kai klaiete to paidion ouk apeqanen alla kaqeudei

Hort and Westcott
kai eiselqwn legei autoiV ti qorubeisqe kai klaiete to paidion ouk apeqanen alla kaqeudei

Latin Vulgate
5:39 et ingressus ait eis quid turbamini et ploratis puella non est mortua sed dormit

King James Version
5:39 And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.

American Standard Version
5:39 And when he was entered in, he saith unto them, Why make ye a tumult, and weep? the child is not dead, but sleepeth.

Bible in Basic English
5:39 And when he had gone in, he said to them, Why are you making such a noise and weeping? The child is not dead, but sleeping.

Darby's English Translation
5:39 And entering in he says to them, Why do ye make a tumult and weep? the child has not died, but sleeps.

Douay Rheims
5:40 And they laughed him to scorn. But he having put them all out, taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

Noah Webster Bible
5:39 And when he had come in, he saith to them, Why make ye this tumult, and weep? the damsel is not dead, but sleepeth.

Weymouth New Testament
5:39 He goes in. "Why all this outcry and loud weeping?" He asks; "the child is asleep, not dead."

World English Bible
5:39 When he had entered in, he said to them, "Why do you make an uproar and weep? The child is not dead, but is asleep."

Young's Literal Translation
5:39 and having gone in he saith to them, `Why do ye make a tumult, and weep? the child did not die, but doth sleep;

40

Stephens 1550 Textus Receptus
kai kategelwn autou o de ekbalwn apantas paralambanei ton patera tou paidiou kai thn mhtera kai touV met autou kai eisporeuetai opou hn to paidion anakeimenon

Scrivener 1894 Textus Receptus
kai kategelwn autou o de ekbalwn apantas paralambanei ton patera tou paidiou kai thn mhtera kai touV met autou kai eisporeuetai opou hn to paidion anakeimenon

Byzantine Majority
kai kategelwn autou o de ekbalwn pantas paralambanei ton patera tou paidiou kai thn mhtera kai touV met autou kai eisporeuetai opou hn to paidion anakeimenon

Alexandrian
kai kategelwn autou autos de ekbalwn pantas paralambanei ton patera tou paidiou kai thn mhtera kai touV met autou kai eisporeuetai opou hn to paidion

Hort and Westcott
kai kategelwn autou autoV de ekbalwn pantaV paralambanei ton patera tou paidiou kai thn mhtera kai touV met autou kai eisporeuetai opou hn to paidion

Latin Vulgate
5:40 et inridebant eum ipse vero eiectis omnibus adsumit patrem et matrem puellae et qui secum erant et ingreditur ubi erat puella iacens

King James Version
5:40 And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

American Standard Version
5:40 And they laughed him to scorn. But he, having put them all forth, taketh the father of the child and her mother and them that were with him, and goeth in where the child was.

Bible in Basic English
5:40 And they were laughing at him. But he, having sent them all out, took the father of the child and her mother and those who were with him, and went in where the child was.

Darby's English Translation
5:40 And they derided him. But he, having put them all out, takes with him the father of the child, and the mother, and those that were with him, and enters in where the child was lying.

Douay Rheims
5:41 And taking the damsel by the hand, he saith to her: Talitha cumi, which is, being interpreted: Damsel (I say to thee) arise.

Noah Webster Bible
5:40 And they derided him: but when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

Weymouth New Testament
5:40 To this their reply is a scornful laugh. He, however, puts them all out, takes the child's father and mother and those He has brought with Him, and enters the room where the child lies.

World English Bible
5:40 They laughed him to scorn. But he, having put them all out, took the father of the child and her mother and those who were with him, and went in where the child was lying.

Young's Literal Translation
5:40 and they were laughing at him. And he, having put all forth, doth take the father of the child, and the mother, and those with him, and goeth in where the child is lying,

41

Stephens 1550 Textus Receptus
kai krathsaV thV ceiroV tou paidiou legei auth taliqa koumi o estin meqermhneuomenon to korasion soi legw egeirai

Scrivener 1894 Textus Receptus
kai krathsaV thV ceiroV tou paidiou legei auth taliqa koumi o estin meqermhneuomenon to korasion soi legw egeirai

Byzantine Majority
kai krathsaV thV ceiroV tou paidiou legei auth taliqa koumi o estin meqermhneuomenon to korasion soi legw egeirai

Alexandrian
kai krathsaV thV ceiroV tou paidiou legei auth taliqa koum o estin meqermhneuomenon to korasion soi legw egeire

Hort and Westcott
kai krathsaV thV ceiroV tou paidiou legei auth taliqa koum o estin meqermhneuomenon to korasion soi legw egeire

Latin Vulgate
5:41 et tenens manum puellae ait illi talitha cumi quod est interpretatum puella tibi dico surge

King James Version
5:41 And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.

American Standard Version
5:41 And taking the child by the hand, he saith unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, Arise.

Bible in Basic English
5:41 And taking her by the hand, he said to her, Talitha cumi, which is, My child, I say to you, Get up.

Darby's English Translation
5:41 And having laid hold of the hand of the child, he says to her, Talitha koumi, which is, interpreted, Damsel, I say to thee, Arise.

Douay Rheims
5:42 And immediately the damsel rose up, and walked: and she was twelve years old: and they were astonished with a great astonishment.

Noah Webster Bible
5:41 And he took the damsel by the hand, and said to her, Talitha cumi: which is, being interpreted, Damsel (I say to thee) arise.

Weymouth New Testament
5:41 Then, taking her by the hand, He says to her, "Talitha, koum;" that is to say, "Little girl, I command you to wake!"

World English Bible
5:41 Taking the child by the hand, he said to her, "Talitha cumi;" which means, being interpreted, "Young lady, I tell you, get up."

Young's Literal Translation
5:41 and, having taken the hand of the child, he saith to her, `Talitha cumi;` which is, being interpreted, `Damsel (I say to thee), arise.`

42

Stephens 1550 Textus Receptus
kai euqews anesth to korasion kai periepatei hn gar etwn dwdeka kai exesthsan ekstasei megalh

Scrivener 1894 Textus Receptus
kai euqews anesth to korasion kai periepatei hn gar etwn dwdeka kai exesthsan ekstasei megalh

Byzantine Majority
kai euqews anesth to korasion kai periepatei hn gar etwn dwdeka kai exesthsan ekstasei megalh

Alexandrian
kai euqus anesth to korasion kai periepatei hn gar etwn dwdeka kai exesthsan [euqus] ekstasei megalh

Hort and Westcott
kai euquV anesth to korasion kai periepatei hn gar etwn dwdeka kai exesthsan euquV ekstasei megalh

Latin Vulgate
5:42 et confestim surrexit puella et ambulabat erat autem annorum duodecim et obstipuerunt stupore maximo

King James Version
5:42 And straightway the damsel arose, and walked; for she was [of the age] of twelve years. And they were astonished with a great astonishment.

American Standard Version
5:42 And straightway the damsel rose up, and walked; for she was twelve years old. And they were amazed straightway with a great amazement.

Bible in Basic English
5:42 And the young girl got up straight away, and was walking about; she being twelve years old. And they were overcome with wonder.

Darby's English Translation
5:42 And immediately the damsel arose and walked, for she was twelve years old. And they were astonished with great astonishment.

Douay Rheims
5:43 And he charged them strictly that no man should know it: and commanded that something should be given her to eat.

Noah Webster Bible
5:42 And forthwith the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.

Weymouth New Testament
5:42 Instantly the little girl rises to her feet and begins to walk (for she was twelve years old). They were at once beside themselves with utter astonishment;

World English Bible
5:42 Immediately the young lady rose up, and walked, for she was twelve years old. They were amazed with great amazement.

Young's Literal Translation
5:42 And immediately the damsel arose, and was walking, for she was twelve years old; and they were amazed with a great amazement,

43

Stephens 1550 Textus Receptus
kai diesteilato autoiV polla ina mhdeiV gnw touto kai eipen doqhnai auth fagein

Scrivener 1894 Textus Receptus
kai diesteilato autoiV polla ina mhdeiV gnw touto kai eipen doqhnai auth fagein

Byzantine Majority
kai diesteilato autoiV polla ina mhdeiV gnw touto kai eipen doqhnai auth fagein

Alexandrian
kai diesteilato autoiV polla ina mhdeiV gnoi touto kai eipen doqhnai auth fagein

Hort and Westcott
kai diesteilato autoiV polla ina mhdeiV gnoi touto kai eipen doqhnai auth fagein

Latin Vulgate
5:43 et praecepit illis vehementer ut nemo id sciret et dixit dari illi manducare

King James Version
5:43 And he charged them straitly that no man should know it; and commanded that something should be given her to eat.

American Standard Version
5:43 And he charged them much that no man should know this: and he commanded that something should be given her to eat.

Bible in Basic English
5:43 And he gave them special orders that they were not to say anything of this; and he said that some food was to be given to her.

Darby's English Translation
5:43 And he charged them much that no one should know this; and he desired that something should be given her to eat.

Douay Rheims
6:1 And going out from thence, he went into his own country; and his disciples followed him.

Noah Webster Bible
5:43 And he charged them strictly that no man should know it; and commanded that something should be given her to eat.

Weymouth New Testament
5:43 but He gave strict injunctions that the matter should not be made known, and directed them to give her something to eat.

World English Bible
5:43 He charged them much that no one should know this. He commanded that something should be given to her to eat.

Young's Literal Translation
5:43 and he charged them much, that no one may know this thing, and he said that there be given to her to eat.

Mark 6


Mark 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 5

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56

1

Stephens 1550 Textus Receptus
kai exhlqen ekeiqen kai hlqen eiV thn patrida autou kai akolouqousin autw oi maqhtai autou

Scrivener 1894 Textus Receptus
kai exhlqen ekeiqen kai hlqen eiV thn patrida autou kai akolouqousin autw oi maqhtai autou

Byzantine Majority
kai exhlqen ekeiqen kai hlqen eiV thn patrida autou kai akolouqousin autw oi maqhtai autou

Alexandrian
kai exhlqen ekeiqen kai ercetai eiV thn patrida autou kai akolouqousin autw oi maqhtai autou

Hort and Westcott
kai exhlqen ekeiqen kai ercetai eiV thn patrida autou kai akolouqousin autw oi maqhtai autou

Latin Vulgate
6:1 et egressus inde abiit in patriam suam et sequebantur illum discipuli sui

King James Version
6:1 And he went out from thence, and came into his own country; and his disciples follow him.

American Standard Version
6:1 And he went out from thence; and he cometh into his own country; and his disciples follow him.

Bible in Basic English
6:1 And he went away from there, and came into his country; and his disciples went with him.

Darby's English Translation
6:1 And he went out thence and came to his own country, and his disciples follow him.

Douay Rheims
6:2 And when the sabbath was come, he began to teach in the synagogue: and many hearing him were in admiration at his doctrine, saying: How came this man by all these things? and what wisdom is this that is given to him, and such mighty works as are wrought by his hands?

Noah Webster Bible
6:1 And he went out from thence, and came into his own country, and his disciples follow him.

Weymouth New Testament
6:1 Leaving that place He came into His own country, accompanied by His disciples.

World English Bible
6:1 He went out from there. He came into his own country, and his disciples followed him.

Young's Literal Translation
6:1 And he went forth thence, and came to his own country, and his disciples do follow him,

2

Stephens 1550 Textus Receptus
kai genomenou sabbatou hrxato en th sunagwgh didaskein kai polloi akouonteV exeplhssonto legonteV poqen toutw tauta kai tiV h sofia h doqeisa autw oti kai dunameiV toiautai dia twn ceirwn autou ginontai

Scrivener 1894 Textus Receptus
kai genomenou sabbatou hrxato en th sunagwgh didaskein kai polloi akouonteV exeplhssonto legonteV poqen toutw tauta kai tiV h sofia h doqeisa autw oti kai dunameiV toiautai dia twn ceirwn autou ginontai

Byzantine Majority
kai genomenou sabbatou hrxato en th sunagwgh didaskein kai polloi akouonteV exeplhssonto legonteV poqen toutw tauta kai tiV h sofia h doqeisa autw kai dunameiV toiautai dia twn ceirwn autou ginontai

Alexandrian
kai genomenou sabbatou hrxato didaskein en th sunagwgh kai polloi akouonteV exeplhssonto legonteV poqen toutw tauta kai tiV h sofia h doqeisa toutw kai ai dunameiV toiautai dia twn ceirwn autou ginomenai

Hort and Westcott
kai genomenou sabbatou hrxato didaskein en th sunagwgh kai oi polloi akouonteV exeplhssonto legonteV poqen toutw tauta kai tiV h sofia h doqeisa toutw kai ai dunameiV toiautai dia twn ceirwn autou ginomenai

Latin Vulgate
6:2 et facto sabbato coepit in synagoga docere et multi audientes admirabantur in doctrina eius dicentes unde huic haec omnia et quae est sapientia quae data est illi et virtutes tales quae per manus eius efficiuntur

King James Version
6:2 And when the sabbath day was come, he began to teach in the synagogue: and many hearing [him] were astonished, saying, From whence hath this [man] these things? and what wisdom [is] this which is given unto him, that even such mighty works are wrought by his hands?

American Standard Version
6:2 And when the sabbath was come, he began to teach in the synagogue: and many hearing him were astonished, saying, Whence hath this man these things? and, What is the wisdom that is given unto this man, and what mean such mighty works wrought by his hands?

Bible in Basic English
6:2 And when the Sabbath day had come, he was teaching in the Synagogue; and a number of people hearing him were surprised, saying, From where did this man get these things? and, What is the wisdom given to this man, and what are these works of power done by his hands?

Darby's English Translation
6:2 And when sabbath was come he began to teach in the synagogue, and many hearing were amazed, saying, Whence has this man these things? and what is the wisdom that is given to him, and such works of power are done by his hands?

Douay Rheims
6:3 Is not this the carpenter, the son of Mary, the brother of James, and Joseph, and Jude, and Simon? are not also his sisters here with us? And they were scandalized in regard of him.

Noah Webster Bible
6:2 And when the sabbath was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given to him, that even such mighty works are wrought by his hands?

Weymouth New Testament
6:2 On the Sabbath He proceeded to teach in the synagogue; and many, as they heard Him, were astonished. "Where did he acquire all this?" they asked. "What is this wisdom that has been given to him? And what are these marvellous miracles which his hands perform?

World English Bible
6:2 When the Sabbath had come, he began to teach in the synagogue, and many hearing him were astonished, saying, "Where did this man get these things?" and, "What is the wisdom that is given to this man, that such mighty works come about by his hands?

Young's Literal Translation
6:2 and sabbath having come, he began in the synagogue to teach, and many hearing were astonished, saying, `Whence hath this one these things? and what the wisdom that was given to him, that also such mighty works through his hands are done?

3

Stephens 1550 Textus Receptus
ouk outoV estin o tektwn o uioV mariaV adelfoV de iakwbou kai iwsh kai iouda kai simwnoV kai ouk eisin ai adelfai autou wde proV hmaV kai eskandalizonto en autw

Scrivener 1894 Textus Receptus
ouk outoV estin o tektwn o uioV mariaV adelfoV de iakwbou kai iwsh kai iouda kai simwnoV kai ouk eisin ai adelfai autou wde proV hmaV kai eskandalizonto en autw

Byzantine Majority
ouk outoV estin o tektwn o uioV mariaV adelfoV de iakwbou kai iwsh kai iouda kai simwnoV kai ouk eisin ai adelfai autou wde proV hmaV kai eskandalizonto en autw

Alexandrian
ouk outoV estin o tektwn o uioV ths mariaV kai adelfoV iakwbou kai iwshtos kai iouda kai simwnoV kai ouk eisin ai adelfai autou wde proV hmaV kai eskandalizonto en autw

Hort and Westcott
ouk outoV estin o tektwn o uioV thV mariaV kai adelfoV iakwbou kai iwshtoV kai iouda kai simwnoV kai ouk eisin ai adelfai autou wde proV hmaV kai eskandalizonto en autw

Latin Vulgate
6:3 nonne iste est faber filius Mariae frater Iacobi et Ioseph et Iudae et Simonis nonne et sorores eius hic nobiscum sunt et scandalizabantur in illo

King James Version
6:3 Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.

American Standard Version
6:3 Is not this the carpenter, the son of Mary, and brother of James, and Joses, and Judas, and Simon? and are not his sisters here with us? And they were offended in him.

Bible in Basic English
6:3 Is not this the woodworker, the son of Mary, and brother of James and Joses and Judas and Simon? and are not his sisters here with us? And they were bitter against him.

Darby's English Translation
6:3 Is not this the carpenter, the son of Mary, and brother of James, and Joses, and Judas, and Simon? and are not his sisters here with us? And they were offended in him.

Douay Rheims
6:4 And Jesus said to them: A prophet is not without honor, but in his own country, and in his own house, and among his own kindred.

Noah Webster Bible
6:3 Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Judas, and Simon? and are not his sisters here with us? And they were offended at him.

Weymouth New Testament
6:3 Is not this the carpenter, Mary's son, the brother of James and Joses, Jude and Simon? And do not his sisters live here among us?" So they turned angrily away.

World English Bible
6:3 Isn`t this the carpenter, the son of Mary, and brother of James, Joses, Judas, and Simon? Aren`t his sisters here with us?" They were offended by him.

Young's Literal Translation
6:3 Is not this the carpenter, the son of Mary, and brother of James, and Joses, and Judas, and Simon? and are not his sisters here with us?` -- and they were being stumbled at him.

4

Stephens 1550 Textus Receptus
elegen de autoiV o ihsouV oti ouk estin profhthV atimoV ei mh en th patridi autou kai en toiV suggenesin kai en th oikia autou

Scrivener 1894 Textus Receptus
elegen de autoiV o ihsouV oti ouk estin profhthV atimoV ei mh en th patridi autou kai en toiV suggenesin kai en th oikia autou

Byzantine Majority
elegen de autoiV o ihsouV oti ouk estin profhthV atimoV ei mh en th patridi autou kai en toiV suggenesin kai en th oikia autou

Alexandrian
kai elegen autoiV o ihsouV oti ouk estin profhthV atimoV ei mh en th patridi autou kai en toiV suggeneusin autou kai en th oikia autou

Hort and Westcott
kai elegen autoiV o ihsouV oti ouk estin profhthV atimoV ei mh en th patridi autou kai en toiV suggeneusin autou kai en th oikia autou

Latin Vulgate
6:4 et dicebat eis Iesus quia non est propheta sine honore nisi in patria sua et in cognatione sua et in domo sua

King James Version
6:4 But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.

American Standard Version
6:4 And Jesus said unto them, A prophet is not without honor, save in his own country, and among his own kin, and in his own house.

Bible in Basic English
6:4 And Jesus said to them, A prophet is nowhere without honour, but in his country, and among his relations, and in his family.

Darby's English Translation
6:4 But Jesus said to them, A prophet is not despised save in his own country, and among his kinsmen, and in his own house.

Douay Rheims
6:5 And he could not do any miracles there, only that he cured a few that were sick, laying his hands upon them.

Noah Webster Bible
6:4 But Jesus said to them, A prophet is not without honor, but in his own country, and among his own kindred, and in his own house.

Weymouth New Testament
6:4 But Jesus said to them, "There is no Prophet without honour except in his own country, and among his own relatives, and in his own home."

World English Bible
6:4 Jesus said to them, "A prophet is not without honor, except in his own country, and among his own relatives, and in his own house."

Young's Literal Translation
6:4 And Jesus said to them -- `A prophet is not without honor, except in his own country, and among his kindred, and in his own house;`

5

Stephens 1550 Textus Receptus
kai ouk hdunato ekei oudemian dunamin poihsai ei mh oligoiV arrwstoiV epiqeiV taV ceiraV eqerapeusen

Scrivener 1894 Textus Receptus
kai ouk hdunato ekei oudemian dunamin poihsai ei mh oligoiV arrwstoiV epiqeiV taV ceiraV eqerapeusen

Byzantine Majority
kai ouk hdunato ekei oudemian dunamin poihsai ei mh oligoiV arrwstoiV epiqeiV taV ceiraV eqerapeusen

Alexandrian
kai ouk edunato ekei poihsai oudemian dunamin ei mh oligoiV arrwstoiV epiqeiV taV ceiraV eqerapeusen

Hort and Westcott
kai ouk edunato ekei poihsai oudemian dunamin ei mh oligoiV arrwstoiV epiqeiV taV ceiraV eqerapeusen

Latin Vulgate
6:5 et non poterat ibi virtutem ullam facere nisi paucos infirmos inpositis manibus curavit

King James Version
6:5 And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed [them].

American Standard Version
6:5 And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.

Bible in Basic English
6:5 And he was unable to do any work of power there, but only to put his hands on one or two persons who were ill, and make them well.

Darby's English Translation
6:5 And he could not do any work of power there, save that laying his hands on a few infirm persons he healed them.

Douay Rheims
6:6 And he wondered because of their unbelief, and he went through the villages round about teaching.

Noah Webster Bible
6:5 And he could there do no mighty work, save that he laid his hands upon a few sick persons, and healed them.

Weymouth New Testament
6:5 And He could not do any miracle there, except that He laid His hands on a few who were out of health and cured them; and

World English Bible
6:5 He could do no mighty work there, except that he laid his hands on a few sick folk, and healed them.

Young's Literal Translation
6:5 and he was not able there any mighty work to do, except on a few infirm people having put hands he did heal them;

6

Stephens 1550 Textus Receptus
kai eqaumazen dia thn apistian autwn kai perihgen taV kwmaV kuklw didaskwn

Scrivener 1894 Textus Receptus
kai eqaumazen dia thn apistian autwn kai perihgen taV kwmaV kuklw didaskwn

Byzantine Majority
kai eqaumazen dia thn apistian autwn kai perihgen taV kwmaV kuklw didaskwn

Alexandrian
kai eqaumazen dia thn apistian autwn kai perihgen taV kwmaV kuklw didaskwn

Hort and Westcott
kai eqaumasen dia thn apistian autwn kai perihgen taV kwmaV kuklw didaskwn

Latin Vulgate
6:6 et mirabatur propter incredulitatem eorum

King James Version
6:6 And he marvelled because of their unbelief. And he went round about the villages, teaching.

American Standard Version
6:6 And he marvelled because of their unbelief. And he went round about the villages teaching.

Bible in Basic English
6:6 And he was greatly surprised because they had no faith. And he went about the country places teaching.

Darby's English Translation
6:6 And he wondered because of their unbelief. And he went round the villages in a circuit, teaching.

Douay Rheims
6:7 And he called the twelve; and began to send them two and two, and gave them power over unclean spirits.

Noah Webster Bible
6:6 And he marveled because of their unbelief. And he went around the villages teaching.

Weymouth New Testament
6:6 He wondered at their unbelief. So He went round the adjacent villages, teaching.

World English Bible
6:6 He marveled because of their unbelief. He went around the villages teaching.

Young's Literal Translation
6:6 and he wondered because of their unbelief. And he was going round the villages, in a circle, teaching,

7

Stephens 1550 Textus Receptus
kai proskaleitai touV dwdeka kai hrxato autouV apostellein duo duo kai edidou autoiV exousian twn pneumatwn twn akaqartwn

Scrivener 1894 Textus Receptus
kai proskaleitai touV dwdeka kai hrxato autouV apostellein duo duo kai edidou autoiV exousian twn pneumatwn twn akaqartwn

Byzantine Majority
kai proskaleitai touV dwdeka kai hrxato autouV apostellein duo duo kai edidou autoiV exousian twn pneumatwn twn akaqartwn

Alexandrian
kai proskaleitai touV dwdeka kai hrxato autouV apostellein duo duo kai edidou autoiV exousian twn pneumatwn twn akaqartwn

Hort and Westcott
kai proskaleitai touV dwdeka kai hrxato autouV apostellein duo duo kai edidou autoiV exousian twn pneumatwn twn akaqartwn

Latin Vulgate
6:7 et circumibat castella in circuitu docens et convocavit duodecim et coepit eos mittere binos et dabat illis potestatem spirituum inmundorum

King James Version
6:7 And he called [unto him] the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;

American Standard Version
6:7 And he calleth unto him the twelve, and began to send them forth by two and two; and he gave them authority over the unclean spirits;

Bible in Basic English
6:7 And he gave orders to the twelve, and sent them out two by two; and he gave them authority over the unclean spirits;

Darby's English Translation
6:7 And he calls the twelve to him; and he began to send them out two and two, and gave to them power over the unclean spirits;

Douay Rheims
6:8 And he commanded them that they should take nothing for the way, but a staff only: no scrip, no bread, nor money in their purse,

Noah Webster Bible
6:7 And he calleth to him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;

Weymouth New Testament
6:7 Then summoning the Twelve to Him, He proceeded to send them out by twos, and gave them authority over the foul spirits.

World English Bible
6:7 He called to himself the twelve, and began to send them out two by two; and he gave them authority over the unclean spirits.

Young's Literal Translation
6:7 and he doth call near the twelve, and he began to send them forth two by two, and he was giving them power over the unclean spirits,

8

Stephens 1550 Textus Receptus
kai parhggeilen autoiV ina mhden airwsin eiV odon ei mh rabdon monon mh phran mh arton mh eiV thn zwnhn calkon

Scrivener 1894 Textus Receptus
kai parhggeilen autoiV ina mhden airwsin eiV odon ei mh rabdon monon mh phran mh arton mh eiV thn zwnhn calkon

Byzantine Majority
kai parhggeilen autoiV ina mhden airwsin eiV odon ei mh rabdon monon mh phran mh arton mh eiV thn zwnhn calkon

Alexandrian
kai parhggeilen autoiV ina mhden airwsin eiV odon ei mh rabdon monon mh arton mh phran mh eiV thn zwnhn calkon

Hort and Westcott
kai parhggeilen autoiV ina mhden airwsin eiV odon ei mh rabdon monon mh arton mh phran mh eiV thn zwnhn calkon

Latin Vulgate
6:8 et praecepit eis ne quid tollerent in via nisi virgam tantum non peram non panem neque in zona aes

King James Version
6:8 And commanded them that they should take nothing for [their] journey, save a staff only; no scrip, no bread, no money in [their] purse:

American Standard Version
6:8 and he charged them that they should take nothing for their journey, save a staff only; no bread, no wallet, now money in their purse;

Bible in Basic English
6:8 And he said that they were to take nothing for their journey, but a stick only; no bread, no bag, no money in their pockets;

Darby's English Translation
6:8 and he commanded them that they should take nothing for the way, save a staff only; no scrip, no bread, no money in their belt;

Douay Rheims
6:9 But to be shod with sandals, and that they should not put on two coats.

Noah Webster Bible
6:8 And commanded them that they should take nothing for their journey, save a staff only; no bag, no bread, no money in their purse:

Weymouth New Testament
6:8 He charged them to take nothing for the journey except a stick; no bread, no bag, and not a penny in their pockets,

World English Bible
6:8 He charged them that they should take nothing for their journey, except a staff only: no bread, no wallet, no money in their purse,

Young's Literal Translation
6:8 and he commanded them that they may take nothing for the way, except a staff only -- no scrip, no bread, no brass in the girdle,

9

Stephens 1550 Textus Receptus
all upodedemenouV sandalia kai mh endushsqe duo citwnaV

Scrivener 1894 Textus Receptus
all upodedemenouV sandalia kai mh endusasqai duo citwnaV

Byzantine Majority
all upodedemenouV sandalia kai mh endushsqe duo citwnaV

Alexandrian
alla upodedemenouV sandalia kai mh endushsqe duo citwnaV

Hort and Westcott
alla upodedemenouV sandalia kai mh endusasqai duo citwnaV

Latin Vulgate
6:9 sed calciatos sandaliis et ne induerentur duabus tunicis

King James Version
6:9 But [be] shod with sandals; and not put on two coats.

American Standard Version
6:9 but to go shod with sandals: and, said he, put not on two coats.

Bible in Basic English
6:9 They were to go with common shoes on their feet, and not to take two coats.

Darby's English Translation
6:9 but be shod with sandals, and put not on two body-coats.

Douay Rheims
6:10 And he said to them: Wheresoever you shall enter into an house, there abide till you depart from that place.

Noah Webster Bible
6:9 But be shod with sandals; and not put on two coats.

Weymouth New Testament
6:9 but to go wearing sandals. "And do not," He said, "put on an extra under garment.

World English Bible
6:9 but to wear sandals, and not put on two tunics.

Young's Literal Translation
6:9 but having been shod with sandals, and ye may not put on two coats.

10

Stephens 1550 Textus Receptus
kai elegen autoiV opou ean eiselqhte eiV oikian ekei menete ewV an exelqhte ekeiqen

Scrivener 1894 Textus Receptus
kai elegen autoiV opou ean eiselqhte eiV oikian ekei menete ewV an exelqhte ekeiqen

Byzantine Majority
kai elegen autoiV opou ean eiselqhte eiV oikian ekei menete ewV an exelqhte ekeiqen

Alexandrian
kai elegen autoiV opou ean eiselqhte eiV oikian ekei menete ewV an exelqhte ekeiqen

Hort and Westcott
kai elegen autoiV opou ean eiselqhte eiV oikian ekei menete ewV an exelqhte ekeiqen

Latin Vulgate
6:10 et dicebat eis quocumque introieritis in domum illic manete donec exeatis inde

King James Version
6:10 And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.

American Standard Version
6:10 And he said unto them, Wheresoever ye enter into a house, there abide till ye depart thence.

Bible in Basic English
6:10 And he said to them, Wherever you go into a house, make that your resting-place till you go away.

Darby's English Translation
6:10 And he said to them, Wheresoever ye shall enter into a house, there remain till ye shall go thence.

Douay Rheims
6:11 And whosoever shall not receive you, nor hear you; going forth from thence, shake off the dust from your feet for a testimony to them.

Noah Webster Bible
6:10 And he said to them, In whatever place ye enter into a house, there abide till ye depart from that place.

Weymouth New Testament
6:10 Wherever you enter a house, make it your home till you leave that place.

World English Bible
6:10 He said to them, "Wherever you enter into a house, stay there until you depart from there.

Young's Literal Translation
6:10 And he said to them, `Whenever ye may enter into a house, there remain till ye may depart thence,

11

Stephens 1550 Textus Receptus
kai osoi an mh dexwntai umaV mhde akouswsin umwn ekporeuomenoi ekeiqen ektinaxate ton coun ton upokatw twn podwn umwn eiV marturion autoiV amhn legw umin anektoteron estai sodomois h gomorrois en hmera krisews h th polei ekeinh

Scrivener 1894 Textus Receptus
kai osoi an mh dexwntai umaV mhde akouswsin umwn ekporeuomenoi ekeiqen ektinaxate ton coun ton upokatw twn podwn umwn eiV marturion autoiV amhn legw umin anektoteron estai sodomois h gomorrois en hmera krisews h th polei ekeinh

Byzantine Majority
kai osoi an mh dexwntai umaV mhde akouswsin umwn ekporeuomenoi ekeiqen ektinaxate ton coun ton upokatw twn podwn umwn eiV marturion autoiV amhn legw umin anektoteron estai sodomois h gomorrois en hmera krisews h th polei ekeinh

Alexandrian
kai os an topos mh dexhtai umaV mhde akouswsin umwn ekporeuomenoi ekeiqen ektinaxate ton coun ton upokatw twn podwn umwn eiV marturion autoiV

Hort and Westcott
kai oV an topoV mh dexhtai umaV mhde akouswsin umwn ekporeuomenoi ekeiqen ektinaxate ton coun ton upokatw twn podwn umwn eiV marturion autoiV

Latin Vulgate
6:11 et quicumque non receperint vos nec audierint vos exeuntes inde excutite pulverem de pedibus vestris in testimonium illis

King James Version
6:11 And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.

American Standard Version
6:11 And whatsoever place shall not receive you, and they hear you not, as ye go forth thence, shake off the dust that is under your feet for a testimony unto them.

Bible in Basic English
6:11 And whatever place will not take you in and will not give ear to you, when you go away, put off the dust from your feet as a witness against them.

Darby's English Translation
6:11 And whatsoever place shall not receive you nor hear you, departing thence, shake off the dust which is under your feet for a testimony to them.

Douay Rheims
6:12 And going forth they preached that men should do penance:

Noah Webster Bible
6:11 And whoever shall not receive you, nor hear you, when ye depart thence shake off the dust under your feet, for a testimony against them. Verily I say to you, It shall be more tolerable for Sodom and Gomorrah in the day of judgment, than for that city.

Weymouth New Testament
6:11 But wherever they will not receive you or listen to you, when you leave shake off the very dust from under your feet to bear witness concerning them."

World English Bible
6:11 Whoever will not receive you nor hear you, as you depart from there, shake off the dust that is under your feet for a testimony against them. Assuredly, I tell you, it will be more tolerable for Sodom and Gomorrah in the day of judgment than for that city!"

Young's Literal Translation
6:11 and as many as may not receive you, nor hear you, going out thence, shake off the dust that is under your feet for a testimony to them; verily I say to you, It shall be more tolerable for Sodom or Gomorrah in a day of judgment than for that city.`

12

Stephens 1550 Textus Receptus
kai exelqonteV ekhrusson ina metanohswsin

Scrivener 1894 Textus Receptus
kai exelqonteV ekhrusson ina metanohswsin

Byzantine Majority
kai exelqonteV ekhrusson ina metanohswsin

Alexandrian
kai exelqonteV ekhruxan ina metanowsin

Hort and Westcott
kai exelqonteV ekhruxan ina metanowsin

Latin Vulgate
6:12 et exeuntes praedicabant ut paenitentiam agerent

King James Version
6:12 And they went out, and preached that men should repent.

American Standard Version
6:12 And they went out, and preached that men should repent.

Bible in Basic English
6:12 And they went out, preaching the need for a change of heart in men.

Darby's English Translation
6:12 And they went forth and preached that they should repent;

Douay Rheims
6:13 And they cast out many devils, and anointed with oil many that were sick, and healed them.

Noah Webster Bible
6:12 And they went out and preached that men should repent.

Weymouth New Testament
6:12 So they set out, and preached in order that men might repent.

World English Bible
6:12 They went out, and preached that people should repent.

Young's Literal Translation
6:12 And having gone forth they were preaching that men might reform,

13

Stephens 1550 Textus Receptus
kai daimonia polla exeballon kai hleifon elaiw pollouV arrwstouV kai eqerapeuon

Scrivener 1894 Textus Receptus
kai daimonia polla exeballon kai hleifon elaiw pollouV arrwstouV kai eqerapeuon

Byzantine Majority
kai daimonia polla exeballon kai hleifon elaiw pollouV arrwstouV kai eqerapeuon

Alexandrian
kai daimonia polla exeballon kai hleifon elaiw pollouV arrwstouV kai eqerapeuon

Hort and Westcott
kai daimonia polla exeballon kai hleifon elaiw pollouV arrwstouV kai eqerapeuon

Latin Vulgate
6:13 et daemonia multa eiciebant et unguebant oleo multos aegrotos et sanabant

King James Version
6:13 And they cast out many devils, and anointed with oil many that were sick, and healed [them].

American Standard Version
6:13 And they cast out many demons, and anointed with oil many that were sick, and healed them.

Bible in Basic English
6:13 And they sent out a number of evil spirits, and put oil on a great number who were ill, and made them well.

Darby's English Translation
6:13 and they cast out many demons, and anointed with oil many infirm, and healed them.

Douay Rheims
6:14 And king Herod heard, (for his name was made manifest,) and he said: John the Baptist is risen again from the dead, and therefore mighty works shew forth themselves in him.

Noah Webster Bible
6:13 And they cast out many demons, and anointed with oil many that were sick, and healed them.

Weymouth New Testament
6:13 Many demons they expelled, and many invalids they anointed with oil and cured.

World English Bible
6:13 They cast out many demons, and anointed many with oil who were sick, and healed them.

Young's Literal Translation
6:13 and many demons they were casting out, and they were anointing with oil many infirm, and they were healing them.

14

Stephens 1550 Textus Receptus
kai hkousen o basileuV hrwdhV faneron gar egeneto to onoma autou kai elegen oti iwannhV o baptizwn ek nekrwn hgerqh kai dia touto energousin ai dunameiV en autw

Scrivener 1894 Textus Receptus
kai hkousen o basileuV hrwdhV faneron gar egeneto to onoma autou kai elegen oti iwannhV o baptizwn ek nekrwn hgerqh kai dia touto energousin ai dunameiV en autw

Byzantine Majority
kai hkousen o basileuV hrwdhV faneron gar egeneto to onoma autou kai elegen oti iwannhV o baptizwn ek nekrwn hgerqh kai dia touto energousin ai dunameiV en autw

Alexandrian
kai hkousen o basileuV hrwdhV faneron gar egeneto to onoma autou kai elegon oti iwannhV o baptizwn eghgertai ek nekrwn kai dia touto energousin ai dunameiV en autw

Hort and Westcott
kai hkousen o basileuV hrwdhV faneron gar egeneto to onoma autou kai elegon oti iwannhV o baptizwn eghgertai ek nekrwn kai dia touto energousin ai dunameiV en autw

Latin Vulgate
6:14 et audivit Herodes rex manifestum enim factum est nomen eius et dicebat quia Iohannes Baptista resurrexit a mortuis et propterea inoperantur virtutes in illo

King James Version
6:14 And king Herod heard [of him]; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.

American Standard Version
6:14 And king Herod heard thereof; for his name had become known: and he said, John the Baptizer is risen from the dead, and therefore do these powers work in him.

Bible in Basic English
6:14 And king Herod had news of him, because his name was on the lips of all; and he said, John the Baptist has come back from the dead, and for this reason these powers are working in him.

Darby's English Translation
6:14 And Herod the king heard of him (for his name had become public), and said, John the baptist is risen from among the dead, and on this account works of power are wrought by him.

Douay Rheims
6:15 And others said: It is Elias. But others said: It is a prophet, as one of the prophets.

Noah Webster Bible
6:14 And king Herod heard of him (for his name was spread abroad:) and he said, That John the Baptist had risen from the dead, and therefore mighty works do show forth themselves in him.

Weymouth New Testament
6:14 King Herod heard of all this (for the name of Jesus had become widely known), and he kept saying, "John the Baptizer has come back to life, and that is why these miraculous Powers are working in him."

World English Bible
6:14 King Herod heard this, for his name had become known, and he said, "John the Baptizer has risen from the dead, and therefore these powers work in him."

Young's Literal Translation
6:14 And the king Herod heard, (for his name became public,) and he said -- `John the Baptist out of the dead was raised, and because of this the mighty powers are working in him.`

15

Stephens 1550 Textus Receptus
alloi elegon oti hliaV estin alloi de elegon oti profhthV estin h wV eiV twn profhtwn

Scrivener 1894 Textus Receptus
alloi elegon oti hliaV estin alloi de elegon oti profhthV estin h wV eiV twn profhtwn

Byzantine Majority
alloi elegon oti hliaV estin alloi de elegon oti profhthV estin wV eiV twn profhtwn

Alexandrian
alloi de elegon oti hliaV estin alloi de elegon oti profhthV wV eiV twn profhtwn

Hort and Westcott
alloi de elegon oti hliaV estin alloi de elegon oti profhthV wV eiV twn profhtwn

Latin Vulgate
6:15 alii autem dicebant quia Helias est alii vero dicebant propheta est quasi unus ex prophetis

King James Version
6:15 Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.

American Standard Version
6:15 But others said, It is Elijah. And others said, It is a prophet, even as one of the prophets.

Bible in Basic English
6:15 But others said, It is Elijah. And others said, It is a prophet, even like one of the prophets.

Darby's English Translation
6:15 And others said, It is Elias; and others said, It is a prophet, as one of the prophets.

Douay Rheims
6:16 Which Herod hearing, said: John whom I beheaded, he is risen again from the dead.

Noah Webster Bible
6:15 Others said, That it is Elijah. And others said, That it is a prophet, or as one of the prophets.

Weymouth New Testament
6:15 Others asserted that He was Elijah. Others again said, "He is a Prophet, like one of the great Prophets."

World English Bible
6:15 But others said, "It is Elijah." Others said, "It is the Prophet, or like one of the prophets."

Young's Literal Translation
6:15 Others said -- `It is Elijah,` and others said -- `It is a prophet, or as one of the prophets.`

16

Stephens 1550 Textus Receptus
akousaV de o hrwdhV eipen oti on egw apekefalisa iwannhn outoV estin autos hgerqh ek nekrwn

Scrivener 1894 Textus Receptus
akousaV de o hrwdhV eipen oti on egw apekefalisa iwannhn outoV estin autos hgerqh ek nekrwn

Byzantine Majority
akousaV de [o] hrwdhV eipen oti on egw apekefalisa iwannhn outoV estin autos hgerqh ek nekrwn

Alexandrian
akousaV de o hrwdhV elegen on egw apekefalisa iwannhn outoV hgerqh

Hort and Westcott
akousaV de o hrwdhV elegen on egw apekefalisa iwannhn outoV hgerqh

Latin Vulgate
6:16 quo audito Herodes ait quem ego decollavi Iohannem hic a mortuis resurrexit

King James Version
6:16 But when Herod heard [thereof], he said, It is John, whom I beheaded: he is risen from the dead.

American Standard Version
6:16 But Herod, when he heard thereof, said, John, whom I beheaded, he is risen.

Bible in Basic English
6:16 But Herod, when he had news of it, said, John, whom I put to death, has come back from the dead.

Darby's English Translation
6:16 But Herod when he heard it said, John whom *I* beheaded, he it is; *he* is risen from among the dead.

Douay Rheims
6:17 For Herod himself had sent and apprehended John, and bound him in prison for the sake of Herodias the wife of Philip his brother, because he had married her.

Noah Webster Bible
6:16 But when Herod heard of him, he said, It is John, whom I beheaded: he hath risen from the dead.

Weymouth New Testament
6:16 But when Herod heard of Him, he said, "The John, whom I beheaded, has come back to life."

World English Bible
6:16 But Herod, when he heard this, said, "This is John, whom I beheaded. He has risen from the dead."

Young's Literal Translation
6:16 And Herod having heard, said -- `He whom I did behead -- John -- this is he; he was raised out of the dead.`

17

Stephens 1550 Textus Receptus
autoV gar o hrwdhV aposteilaV ekrathsen ton iwannhn kai edhsen auton en th fulakh dia hrwdiada thn gunaika filippou tou adelfou autou oti authn egamhsen

Scrivener 1894 Textus Receptus
autoV gar o hrwdhV aposteilaV ekrathsen ton iwannhn kai edhsen auton en th fulakh dia hrwdiada thn gunaika filippou tou adelfou autou oti authn egamhsen

Byzantine Majority
autoV gar o hrwdhV aposteilaV ekrathsen ton iwannhn kai edhsen auton en fulakh dia hrwdiada thn gunaika filippou tou adelfou autou oti authn egamhsen

Alexandrian
autoV gar o hrwdhV aposteilaV ekrathsen ton iwannhn kai edhsen auton en fulakh dia hrwdiada thn gunaika filippou tou adelfou autou oti authn egamhsen

Hort and Westcott
autoV gar o hrwdhV aposteilaV ekrathsen ton iwannhn kai edhsen auton en fulakh dia hrwdiada thn gunaika filippou tou adelfou autou oti authn egamhsen

Latin Vulgate
6:17 ipse enim Herodes misit ac tenuit Iohannem et vinxit eum in carcere propter Herodiadem uxorem Philippi fratris sui quia duxerat eam

King James Version
6:17 For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.

American Standard Version
6:17 For Herod himself had sent forth and laid hold upon John, and bound him in prison for the sake of Herodias, his brother Philip`s wife; for he had married her.

Bible in Basic English
6:17 For Herod himself had sent men out to take John and put him in prison, because of Herodias, his brother Philip's wife, whom he had taken for himself.

Darby's English Translation
6:17 For the same Herod had sent and seized John, and had bound him in prison on account of Herodias, the wife of Philip his brother, because he had married her.

Douay Rheims
6:18 For John said to Herod: It is not lawful for thee to have thy brother's wife.

Noah Webster Bible
6:17 For Herod himself had sent forth and laid hold upon John, and bound him in prison for the sake of Herodias, his brother Philip's wife: for he had married her.

Weymouth New Testament
6:17 For Herod himself had sent and had had John arrested and had kept him in prison in chains, for the sake of Herodias, his brother Philip's wife; because he had married her.

World English Bible
6:17 For Herod himself had sent out and laid hold on John, and bound him in prison for the sake of Herodias, his brother Philip`s wife, for he had married her.

Young's Literal Translation
6:17 For Herod himself, having sent forth, did lay hold on John, and bound him in the prison, because of Herodias the wife of Philip his brother, because he married her,

18

Stephens 1550 Textus Receptus
elegen gar o iwannhV tw hrwdh oti ouk exestin soi ecein thn gunaika tou adelfou sou

Scrivener 1894 Textus Receptus
elegen gar o iwannhV tw hrwdh oti ouk exestin soi ecein thn gunaika tou adelfou sou

Byzantine Majority
elegen gar o iwannhV tw hrwdh oti ouk exestin soi ecein thn gunaika tou adelfou sou

Alexandrian
elegen gar o iwannhV tw hrwdh oti ouk exestin soi ecein thn gunaika tou adelfou sou

Hort and Westcott
elegen gar o iwannhV tw hrwdh oti ouk exestin soi ecein thn gunaika tou adelfou sou

Latin Vulgate
6:18 dicebat enim Iohannes Herodi non licet tibi habere uxorem fratris tui

King James Version
6:18 For John had said unto Herod, It is not lawful for thee to have thy brother's wife.

American Standard Version
6:18 For John said unto Herod, It is not lawful for thee to have thy brother`s wife.

Bible in Basic English
6:18 For John said to Herod, It is wrong for you to have your brother's wife.

Darby's English Translation
6:18 For John said to Herod, It is not lawful for thee to have the wife of thy brother.

Douay Rheims
6:19 Now Herodias laid snares for him: and was desirous to put him to death, and could not.

Noah Webster Bible
6:18 For John had said to Herod, It is not lawful for thee to have thy brother's wife.

Weymouth New Testament
6:18 For John had repeatedly told Herod, "You have no right to be living with your brother's wife."

World English Bible
6:18 For John said to Herod, "It is not lawful for you to have your brother`s wife."

Young's Literal Translation
6:18 for John said to Herod -- `It is not lawful to thee to have the wife of thy brother;`

19

Stephens 1550 Textus Receptus
h de hrwdiaV eneicen autw kai hqelen auton apokteinai kai ouk hdunato

Scrivener 1894 Textus Receptus
h de hrwdiaV eneicen autw kai hqelen auton apokteinai kai ouk hdunato

Byzantine Majority
h de hrwdiaV eneicen autw kai hqelen auton apokteinai kai ouk hdunato

Alexandrian
h de hrwdiaV eneicen autw kai hqelen auton apokteinai kai ouk hdunato

Hort and Westcott
h de hrwdiaV eneicen autw kai hqelen auton apokteinai kai ouk hdunato

Latin Vulgate
6:19 Herodias autem insidiabatur illi et volebat occidere eum nec poterat

King James Version
6:19 Therefore Herodias had a quarrel against him, and would have killed him; but she could not:

American Standard Version
6:19 And Herodias set herself against him, and desired to kill him; and she could not;

Bible in Basic English
6:19 And Herodias was bitter against him, desiring to put him to death; but she was not able;

Darby's English Translation
6:19 But Herodias kept it in her mind against him, and wished to kill him, and could not:

Douay Rheims
6:20 For Herod feared John, knowing him to be a just and holy man: and kept him, and when he heard him, did many things: and he heard him willingly.

Noah Webster Bible
6:19 Therefore Herodias had a quarrel against him, and would have killed him; but she could not:

Weymouth New Testament
6:19 Therefore Herodias hated him and wished to take his life, but could not;

World English Bible
6:19 Herodias set herself against him, and desired to kill him, but she couldn`t,

Young's Literal Translation
6:19 and Herodias was having a quarrel with him, and was willing to kill him, and was not able,

20

Stephens 1550 Textus Receptus
o gar hrwdhV efobeito ton iwannhn eidwV auton andra dikaion kai agion kai sunethrei auton kai akousaV autou polla epoiei kai hdewV autou hkouen

Scrivener 1894 Textus Receptus
o gar hrwdhV efobeito ton iwannhn eidwV auton andra dikaion kai agion kai sunethrei auton kai akousaV autou polla epoiei kai hdewV autou hkouen

Byzantine Majority
o gar hrwdhV efobeito ton iwannhn eidwV auton andra dikaion kai agion kai sunethrei auton kai akousaV autou polla epoiei kai hdewV autou hkouen

Alexandrian
o gar hrwdhV efobeito ton iwannhn eidwV auton andra dikaion kai agion kai sunethrei auton kai akousaV autou polla hporei kai hdewV autou hkouen

Hort and Westcott
o gar hrwdhV efobeito ton iwannhn eidwV auton andra dikaion kai agion kai sunethrei auton kai akousaV autou polla hporei kai hdewV autou hkouen

Latin Vulgate
6:20 Herodes enim metuebat Iohannem sciens eum virum iustum et sanctum et custodiebat eum et audito eo multa faciebat et libenter eum audiebat

King James Version
6:20 For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.

American Standard Version
6:20 for Herod feared John, knowing that he was a righteous and holy man, and kept him safe. And when he heard him, he was much perplexed; and he heard him gladly.

Bible in Basic English
6:20 For Herod was in fear of John, being conscious that he was an upright and holy man, and kept him safe. And hearing him, he was much troubled; and he gave ear to him gladly.

Darby's English Translation
6:20 for Herod feared John knowing that he was a just and holy man, and kept him safe; and having heard him, did many things, and heard him gladly.

Douay Rheims
6:21 And when a convenient day was come, Herod made a supper for his birthday, for the princes, and tribunes, and chief men of Galilee.

Noah Webster Bible
6:20 For Herod feared John, knowing that he was a just and holy man, and observed him: and when he heard him, he did many things, and heard him gladly.

Weymouth New Testament
6:20 for Herod stood in awe of John, knowing him to be an upright and holy man, and he protected him. After listening to him he was in great perplexity, and yet he found a pleasure in listening.

World English Bible
6:20 for Herod feared John, knowing that he was a righteous and holy man, and kept him safe. When he heard him, he did many things, and he heard him gladly.

Young's Literal Translation
6:20 for Herod was fearing John, knowing him a man righteous and holy, and was keeping watch over him, and having heard him, was doing many things, and hearing him gladly.

21

Stephens 1550 Textus Receptus
kai genomenhV hmeraV eukairou ote hrwdhV toiV genesioiV autou deipnon epoiei toiV megistasin autou kai toiV ciliarcoiV kai toiV prwtoiV thV galilaiaV

Scrivener 1894 Textus Receptus
kai genomenhV hmeraV eukairou ote hrwdhV toiV genesioiV autou deipnon epoiei toiV megistasin autou kai toiV ciliarcoiV kai toiV prwtoiV thV galilaiaV

Byzantine Majority
kai genomenhV hmeraV eukairou ote hrwdhV toiV genesioiV autou deipnon epoiei toiV megistasin autou kai toiV ciliarcoiV kai toiV prwtoiV thV galilaiaV

Alexandrian
kai genomenhV hmeraV eukairou ote hrwdhV toiV genesioiV autou deipnon epoihsen toiV megistasin autou kai toiV ciliarcoiV kai toiV prwtoiV thV galilaiaV

Hort and Westcott
kai genomenhV hmeraV eukairou ote hrwdhV toiV genesioiV autou deipnon epoihsen toiV megistasin autou kai toiV ciliarcoiV kai toiV prwtoiV thV galilaiaV

Latin Vulgate
6:21 et cum dies oportunus accidisset Herodes natalis sui cenam fecit principibus et tribunis et primis Galilaeae

King James Version
6:21 And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief [estates] of Galilee;

American Standard Version
6:21 And when a convenient day was come, that Herod on his birthday made a supper to his lords, and the high captains, and the chief men of Galilee;

Bible in Basic English
6:21 And the chance came when Herod on his birthday gave a feast to his lords, and the high captains, and the chief men of Galilee;

Darby's English Translation
6:21 And a holiday being come, when Herod, on his birthday, made a supper to his grandees, and to the chiliarchs, and the chief men of Galilee;

Douay Rheims
6:22 And when the daughter of the same Herodias had come in, and had danced, and pleased Herod, and them that were at table with him, the king said to the damsel: Ask of me what thou wilt, and I will give it thee.

Noah Webster Bible
6:21 And when a convenient day had come, that Herod on his birth-day made a supper to his lords, high captains, and chief men of Galilee;

Weymouth New Testament
6:21 At length Herodias found her opportunity. Herod on his birthday gave a banquet to the nobles of his court and to the tribunes and the principal people in Galilee,

World English Bible
6:21 When a convenient day had come, that Herod on his birthday made a supper for his lords, and the high captains, and the chief men of Galilee;

Young's Literal Translation
6:21 And a seasonable day having come, when Herod on his birthday was making a supper to his great men, and to the chiefs of thousands, and to the first men of Galilee,

22

Stephens 1550 Textus Receptus
kai eiselqoushV thV qugatroV auths ths hrwdiadoV kai orchsamenhV kai aresashs tw hrwdh kai toiV sunanakeimenoiV eipen o basileuV tw korasiw aithson me o ean qelhV kai dwsw soi

Scrivener 1894 Textus Receptus
kai eiselqoushV thV qugatroV auths ths hrwdiadoV kai orchsamenhV kai aresashs tw hrwdh kai toiV sunanakeimenoiV eipen o basileuV tw korasiw aithson me o ean qelhV kai dwsw soi

Byzantine Majority
kai eiselqoushV thV qugatroV auths ths hrwdiadoV kai orchsamenhV kai aresashs tw hrwdh kai toiV sunanakeimenoiV eipen o basileuV tw korasiw aithson me o ean qelhV kai dwsw soi

Alexandrian
kai eiselqoushV thV qugatroV autou hrwdiadoV kai orchsamenhV hresen tw hrwdh kai toiV sunanakeimenoiV eipen o basileuV tw korasiw aithson me o ean qelhV kai dwsw soi

Hort and Westcott
kai eiselqoushV thV qugatroV autou hrwdiadoV kai orchsamenhV hresen tw hrwdh kai toiV sunanakeimenoiV o de basileuV eipen tw korasiw aithson me o ean qelhV kai dwsw soi

Latin Vulgate
6:22 cumque introisset filia ipsius Herodiadis et saltasset et placuisset Herodi simulque recumbentibus rex ait puellae pete a me quod vis et dabo tibi

King James Version
6:22 And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give [it] thee.

American Standard Version
6:22 and when the daughter of Herodias herself came in and danced, she pleased Herod and them that sat at meat with him; and the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.

Bible in Basic English
6:22 And when the daughter of Herodias herself came in and did a dance, Herod and those who were at table with him were pleased with her; and the king said to the girl, Make a request for anything and I will give it you.

Darby's English Translation
6:22 and the daughter of the same Herodias having come in, and danced, pleased Herod and those that were with him at table; and the king said to the damsel, Ask of me whatsoever thou wilt and I will give it thee.

Douay Rheims
6:23 And he swore to her: Whatsoever thou shalt ask I will give thee, though it be the half of my kingdom.

Noah Webster Bible
6:22 And when the daughter of the said Herodias came in, and danced, and pleased Herod, and them that sat with him, the king said to the damsel, Ask of me whatever thou wilt, and I will give it thee.

Weymouth New Testament
6:22 at which Herodias's own daughter came in and danced, and so charmed Herod and his guests that he said to her, "Ask me for anything you please, and I will give it to you."

World English Bible
6:22 and when the daughter of Herodias herself came in and danced, she pleased Herod and those reclining with him. The king said to the young lady, "Ask me whatever you want, and I will give it to you."

Young's Literal Translation
6:22 and the daughter of that Herodias having come in, and having danced, and having pleased Herod and those reclining (at meat) with him, the king said to the damsel, `Ask of me whatever thou wilt, and I will give to thee,`

23

Stephens 1550 Textus Receptus
kai wmosen auth oti o ean me aithshV dwsw soi ewV hmisouV thV basileiaV mou

Scrivener 1894 Textus Receptus
kai wmosen auth oti o ean me aithshV dwsw soi ewV hmisouV thV basileiaV mou

Byzantine Majority
kai wmosen auth oti o ean me aithshV dwsw soi ewV hmisouV thV basileiaV mou

Alexandrian
kai wmosen auth [polla] o ti ean me aithshV dwsw soi ewV hmisouV thV basileiaV mou

Hort and Westcott
kai wmosen auth o ti ean me aithshV dwsw soi ewV hmisouV thV basileiaV mou

Latin Vulgate
6:23 et iuravit illi quia quicquid petieris dabo tibi licet dimidium regni mei

King James Version
6:23 And he sware unto her, Whatsoever thou shalt ask of me, I will give [it] thee, unto the half of my kingdom.

American Standard Version
6:23 And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.

Bible in Basic English
6:23 And he took an oath, saying to her, Whatever is your desire I will give it to you, even half of my kingdom.

Darby's English Translation
6:23 And he swore to her, Whatsoever thou shalt ask me I will give thee, to half of my kingdom.

Douay Rheims
6:24 Who when she was gone out, said to her mother, What shall I ask? But she said: The head of John the Baptist.

Noah Webster Bible
6:23 And he swore to her, Whatever thou shalt ask of me, I will give it thee, to the half of my kingdom.

Weymouth New Testament
6:23 He even swore to her, "Whatever you ask me for I will give you, up to half my kingdom."

World English Bible
6:23 He swore to her, "Whatever you shall ask of me, I will give you, up to half of my kingdom."

Young's Literal Translation
6:23 and he sware to her -- `Whatever thou mayest ask me, I will give to thee -- unto the half of my kingdom.`

24

Stephens 1550 Textus Receptus
h de exelqousa eipen th mhtri authV ti aithsomai h de eipen thn kefalhn iwannou tou baptistou

Scrivener 1894 Textus Receptus
h de exelqousa eipen th mhtri authV ti aithsomai h de eipen thn kefalhn iwannou tou baptistou

Byzantine Majority
h de exelqousa eipen th mhtri authV ti aithsomai h de eipen thn kefalhn iwannou tou baptistou

Alexandrian
kai exelqousa eipen th mhtri authV ti aithswmai h de eipen thn kefalhn iwannou tou baptizontos

Hort and Westcott
kai exelqousa eipen th mhtri authV ti aithswmai h de eipen thn kefalhn iwannou tou baptizontoV

Latin Vulgate
6:24 quae cum exisset dixit matri suae quid petam et illa dixit caput Iohannis Baptistae

King James Version
6:24 And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.

American Standard Version
6:24 And she went out, and said unto her mother, What shall I ask? And she said, The head of John the Baptizer.

Bible in Basic English
6:24 And she went out and said to her mother, What is my request to be? And she said, The head of John the Baptist.

Darby's English Translation
6:24 And she went out, and said to her mother, What should I ask? And she said, The head of John the baptist.

Douay Rheims
6:25 And when she was come in immediately with haste to the king, she asked, saying: I will that forthwith thou give me in a dish, the head of John the Baptist.

Noah Webster Bible
6:24 And she went forth, and said to her mother, What shall I ask? and she said, The head of John the Baptist.

Weymouth New Testament
6:24 She at once went out and said to her mother: "What shall I ask for?" "The head of John the Baptizer," she replied.

World English Bible
6:24 She went out, and said to her mother, "What shall I ask?" She said, "The head of John the Baptizer."

Young's Literal Translation
6:24 And she, having gone forth, said to her mother, `What shall I ask for myself?` and she said, `The head of John the Baptist;`

25

Stephens 1550 Textus Receptus
kai eiselqousa euqews meta spoudhV proV ton basilea hthsato legousa qelw ina moi dwV ex auths epi pinaki thn kefalhn iwannou tou baptistou

Scrivener 1894 Textus Receptus
kai eiselqousa euqews meta spoudhV proV ton basilea hthsato legousa qelw ina moi dwV ex auths epi pinaki thn kefalhn iwannou tou baptistou

Byzantine Majority
kai eiselqousa euqews meta spoudhV proV ton basilea hthsato legousa qelw ina moi dwV ex auths epi pinaki thn kefalhn iwannou tou baptistou

Alexandrian
kai eiselqousa euqus meta spoudhV proV ton basilea hthsato legousa qelw ina exauths dwV moi epi pinaki thn kefalhn iwannou tou baptistou

Hort and Westcott
kai eiselqousa euquV meta spoudhV proV ton basilea hthsato legousa qelw ina exauthV dwV moi epi pinaki thn kefalhn iwannou tou baptistou

Latin Vulgate
6:25 cumque introisset statim cum festinatione ad regem petivit dicens volo ut protinus des mihi in disco caput Iohannis Baptistae

King James Version
6:25 And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.

American Standard Version
6:25 And she came in straightway with haste unto the king, and asked, saying, I will that thou forthwith give me on a platter the head of John the Baptist.

Bible in Basic English
6:25 And she came in quickly to the king, and said, My desire is that you give me straight away on a plate the head of John the Baptist.

Darby's English Translation
6:25 And immediately going in with haste to the king, she asked saying, I desire that thou give me directly upon a dish the head of John the baptist.

Douay Rheims
6:26 And the king was struck sad. Yet because of his oath, and because of them that were with him at table, he would not displease her:

Noah Webster Bible
6:25 And she came in forthwith with haste to the king, and asked, saying, I will that thou shouldst give me, immediately, in a dish, the head of John the Baptist.

Weymouth New Testament
6:25 The girl immediately came in, in haste, to the King and made her request. "My desire is," she said, "that you will give me, here and now, on a dish, the head of John the Baptist."

World English Bible
6:25 She came in immediately with haste to the king, and asked, "I want you to give me right now the head of John the Baptizer on a platter."

Young's Literal Translation
6:25 and having come in immediately with haste unto the king, she asked, saying, `I will that thou mayest give me presently, upon a plate, the head of John the Baptist.`

26

Stephens 1550 Textus Receptus
kai perilupoV genomenoV o basileuV dia touV orkouV kai touV sunanakeimenous ouk hqelhsen authn aqethsai

Scrivener 1894 Textus Receptus
kai perilupoV genomenoV o basileuV dia touV orkouV kai touV sunanakeimenous ouk hqelhsen authn aqethsai

Byzantine Majority
kai perilupoV genomenoV o basileuV dia touV orkouV kai touV sunanakeimenous ouk hqelhsen authn aqethsai

Alexandrian
kai perilupoV genomenoV o basileuV dia touV orkouV kai touV anakeimenous ouk hqelhsen aqethsai authn

Hort and Westcott
kai perilupoV genomenoV o basileuV dia touV orkouV kai touV anakeimenouV ouk hqelhsen aqethsai authn

Latin Vulgate
6:26 et contristatus rex propter iusiurandum et propter simul recumbentes noluit eam contristare

King James Version
6:26 And the king was exceeding sorry; [yet] for his oath's sake, and for their sakes which sat with him, he would not reject her.

American Standard Version
6:26 And the king was exceeding sorry; but for the sake of his oaths, and of them that sat at meat, he would not reject her.

Bible in Basic English
6:26 And the king was very sad; but because of his oaths, and those who were with him at table, he would not say 'No' to her.

Darby's English Translation
6:26 And the king, while made very sorry, on account of the oaths and those lying at table with him would not break his word with her.

Douay Rheims
6:27 But sending an executioner, he commanded that his head should be brought in a dish.

Noah Webster Bible
6:26 And the king was exceeding sorry: yet for his oath's sake, and for their sakes who sat with him, he would not reject her.

Weymouth New Testament
6:26 Then the King, though intensely sorry, yet for the sake of his oaths, and of his guests, would not break faith with her.

World English Bible
6:26 The king was exceedingly sorry, but for the sake of his oaths, and of his dinner guests, he didn`t wish to refuse her.

Young's Literal Translation
6:26 And the king -- made very sorrowful -- because of the oaths and of those reclining (at meat) with him, would not put her away,

27

Stephens 1550 Textus Receptus
kai euqews aposteilaV o basileuV spekoulatwra epetaxen enecqhnai thn kefalhn autou

Scrivener 1894 Textus Receptus
kai euqews aposteilaV o basileuV spekoulatwra epetaxen enecqhnai thn kefalhn autou

Byzantine Majority
kai euqews aposteilaV o basileuV spekoulatora epetaxen enecqhnai thn kefalhn autou

Alexandrian
kai euqus aposteilaV o basileuV spekoulatora epetaxen enegkai thn kefalhn autou kai

Hort and Westcott
kai euquV aposteilaV o basileuV spekoulatora epetaxen enegkai thn kefalhn autou

Latin Vulgate
6:27 sed misso speculatore praecepit adferri caput eius in disco et decollavit eum in carcere

King James Version
6:27 And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,

American Standard Version
6:27 And straightway the king sent forth a soldier of his guard, and commanded to bring his head: and he went and beheaded him in the prison,

Bible in Basic English
6:27 And straight away the king sent out one of his armed men, and gave him an order to come back with the head: and he went and took off John's head in prison,

Darby's English Translation
6:27 And immediately the king, having sent one of the guard, ordered his head to be brought. And he went out and beheaded him in the prison,

Douay Rheims
6:28 And he beheaded him in the prison, and brought his head in a dish: and gave it to the damsel, and the damsel gave it to her mother.

Noah Webster Bible
6:27 And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,

Weymouth New Testament
6:27 He at once sent a soldier of his guard with orders to bring John's head. So he went and beheaded him in the prison,

World English Bible
6:27 Immediately the king sent forth a soldier of his guard, and commanded to bring John`s head, and he went and beheaded him in the prison,

Young's Literal Translation
6:27 and immediately the king having sent a guardsman, did command his head to be brought,

28

Stephens 1550 Textus Receptus
o de apelqwn apekefalisen auton en th fulakh kai hnegken thn kefalhn autou epi pinaki kai edwken authn tw korasiw kai to korasion edwken authn th mhtri authV

Scrivener 1894 Textus Receptus
o de apelqwn apekefalisen auton en th fulakh kai hnegken thn kefalhn autou epi pinaki kai edwken authn tw korasiw kai to korasion edwken authn th mhtri authV

Byzantine Majority
o de apelqwn apekefalisen auton en th fulakh kai hnegken thn kefalhn autou epi pinaki kai edwken authn tw korasiw kai to korasion edwken authn th mhtri authV

Alexandrian
apelqwn apekefalisen auton en th fulakh kai hnegken thn kefalhn autou epi pinaki kai edwken authn tw korasiw kai to korasion edwken authn th mhtri authV

Hort and Westcott
kai apelqwn apekefalisen auton en th fulakh 6 28 kai hnegken thn kefalhn autou epi pinaki kai edwken authn tw korasiw kai to korasion edwken authn th mhtri authV

Latin Vulgate
6:28 et adtulit caput eius in disco et dedit illud puellae et puella dedit matri suae

King James Version
6:28 And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.

American Standard Version
6:28 and brought his head on a platter, and gave it to the damsel; and the damsel gave it to her mother.

Bible in Basic English
6:28 And came back with the head on a plate, and gave it to the girl; and the girl gave it to her mother.

Darby's English Translation
6:28 and brought his head upon a dish, and gave it to the damsel, and the damsel gave it to her mother.

Douay Rheims
6:29 Which his disciples hearing came, and took his body, and laid it in a tomb.

Noah Webster Bible
6:28 And brought his head in a dish, and gave it to the damsel: and the damsel gave it to her mother.

Weymouth New Testament
6:28 and brought his head on a dish and gave it to the young girl, who gave it to her mother.

World English Bible
6:28 and brought his head on a platter, and gave it to the young lady; and the young lady gave it to her mother.

Young's Literal Translation
6:28 and he having gone, beheaded him in the prison, and brought his head upon a plate, and did give it to the damsel, and the damsel did give it to her mother;

29

Stephens 1550 Textus Receptus
kai akousanteV oi maqhtai autou hlqon kai hran to ptwma autou kai eqhkan auto en tw mnhmeiw

Scrivener 1894 Textus Receptus
kai akousanteV oi maqhtai autou hlqon kai hran to ptwma autou kai eqhkan auto en mnhmeiw

Byzantine Majority
kai akousanteV oi maqhtai autou hlqon kai hran to ptwma autou kai eqhkan auto en mnhmeiw

Alexandrian
kai akousanteV oi maqhtai autou hlqon kai hran to ptwma autou kai eqhkan auto en mnhmeiw

Hort and Westcott
kai akousanteV oi maqhtai autou hlqon kai hran to ptwma autou kai eqhkan auto en mnhmeiw

Latin Vulgate
6:29 quo audito discipuli eius venerunt et tulerunt corpus eius et posuerunt illud in monumento

King James Version
6:29 And when his disciples heard [of it], they came and took up his corpse, and laid it in a tomb.

American Standard Version
6:29 And when his disciples heard thereof, they came and took up his corpse, and laid it in a tomb.

Bible in Basic English
6:29 And when his disciples had news of it, they came and took up his body, and put it in its last resting-place.

Darby's English Translation
6:29 And his disciples having heard it, came and took up his body, and laid it in a tomb.

Douay Rheims
6:30 And the apostles coming together unto Jesus, related to him all things that they had done and taught.

Noah Webster Bible
6:29 And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.

Weymouth New Testament
6:29 When John's disciples heard of it, they came and took away his body and laid it in a tomb.

World English Bible
6:29 When his disciples heard this, they came and took up his corpse, and laid it in a tomb.

Young's Literal Translation
6:29 and having heard, his disciples came and took up his corpse, and laid it in the tomb.

30

Stephens 1550 Textus Receptus
kai sunagontai oi apostoloi proV ton ihsoun kai aphggeilan autw panta kai osa epoihsan kai osa edidaxan

Scrivener 1894 Textus Receptus
kai sunagontai oi apostoloi proV ton ihsoun kai aphggeilan autw panta kai osa epoihsan kai osa edidaxan

Byzantine Majority
kai sunagontai oi apostoloi proV ton ihsoun kai aphggeilan autw panta kai osa epoihsan kai osa edidaxan

Alexandrian
kai sunagontai oi apostoloi proV ton ihsoun kai aphggeilan autw panta osa epoihsan kai osa edidaxan

Hort and Westcott
kai sunagontai oi apostoloi proV ton ihsoun kai aphggeilan autw panta osa epoihsan kai osa edidaxan

Latin Vulgate
6:30 et convenientes apostoli ad Iesum renuntiaverunt illi omnia quae egerant et docuerant

King James Version
6:30 And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.

American Standard Version
6:30 And the apostles gather themselves together unto Jesus; and they told him all things, whatsoever they had done, and whatsoever they had taught.

Bible in Basic English
6:30 And the twelve came together to Jesus; and they gave him an account of all the things they had done, and all they had been teaching.

Darby's English Translation
6:30 And the apostles are gathered together to Jesus. And they related to him all things, both what they had done and what they had taught.

Douay Rheims
6:31 And he said to them: Come apart into a desert place, and rest a little. For there were many coming and going: and they had not so much as time to eat.

Noah Webster Bible
6:30 And the apostles assembled themselves to Jesus, and told him all things, both what they had done, and what they had taught.

Weymouth New Testament
6:30 When the Apostles had re-assembled round Jesus, they reported to Him all they had done and all they had taught.

World English Bible
6:30 The apostles gathered themselves together to Jesus, and they told him all things, whatever they had done, and whatever they had taught.

Young's Literal Translation
6:30 And the apostles are gathered together unto Jesus, and they told him all, and how many things they did, and how many things they taught,

31

Stephens 1550 Textus Receptus
kai eipen autoiV deute umeiV autoi kat idian eiV erhmon topon kai anapauesqe oligon hsan gar oi ercomenoi kai oi upagonteV polloi kai oude fagein hukairoun

Scrivener 1894 Textus Receptus
kai eipen autoiV deute umeiV autoi kat idian eiV erhmon topon kai anapauesqe oligon hsan gar oi ercomenoi kai oi upagonteV polloi kai oude fagein hukairoun

Byzantine Majority
kai eipen autoiV deute umeiV autoi kat idian eiV erhmon topon kai anapauesqe oligon hsan gar oi ercomenoi kai oi upagonteV polloi kai oude fagein eukairoun

Alexandrian
kai legei autoiV deute umeiV autoi kat idian eiV erhmon topon kai anapausasqe oligon hsan gar oi ercomenoi kai oi upagonteV polloi kai oude fagein eukairoun

Hort and Westcott
kai legei autoiV deute umeiV autoi kat idian eiV erhmon topon kai anapausasqe oligon hsan gar oi ercomenoi kai oi upagonteV polloi kai oude fagein eukairoun

Latin Vulgate
6:31 et ait illis venite seorsum in desertum locum et requiescite pusillum erant enim qui veniebant et rediebant multi et nec manducandi spatium habebant

King James Version
6:31 And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.

American Standard Version
6:31 And he saith unto them, Come ye yourselves apart into a desert place, and rest a while. For there were many coming and going, and they had no leisure so much as to eat.

Bible in Basic English
6:31 And he said to them, Come away by yourselves to a quiet place, and take a rest for a time. Because there were a great number coming and going, and they had no time even for food.

Darby's English Translation
6:31 And he said to them, Come ye yourselves apart into a desert place and rest a little. For those coming and those going were many, and they had not leisure even to eat.

Douay Rheims
6:32 And going up into a ship, they went into a desert place apart.

Noah Webster Bible
6:31 And he said to them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.

Weymouth New Testament
6:31 Then He said to them, "Come away, all of you, to a quiet place, and rest awhile." For there were many coming and going, so that they had no time even for meals.

World English Bible
6:31 He said to them, "You come apart into a desert place, and rest awhile." For there were many coming and going, and they had no leisure so much as to eat.

Young's Literal Translation
6:31 and he said to them, `Come ye yourselves apart to a desert place, and rest a little,` for those coming and those going were many, and not even to eat had they opportunity,

32

Stephens 1550 Textus Receptus
kai aphlqon eiV erhmon topon tw ploiw kat idian

Scrivener 1894 Textus Receptus
kai aphlqon eiV erhmon topon tw ploiw kat idian

Byzantine Majority
kai aphlqon eiV erhmon topon tw ploiw kat idian

Alexandrian
kai aphlqon en tw ploiw eiV erhmon topon kat idian

Hort and Westcott
kai aphlqon en tw ploiw eiV erhmon topon kat idian

Latin Vulgate
6:32 et ascendentes in navi abierunt in desertum locum seorsum

King James Version
6:32 And they departed into a desert place by ship privately.

American Standard Version
6:32 And they went away in the boat to a desert place apart.

Bible in Basic English
6:32 And they went away in the boat to a waste place by themselves.

Darby's English Translation
6:32 And they went away apart into a desert place by ship.

Douay Rheims
6:33 And they saw them going away, and many knew: and they ran flocking thither on foot from all the cities, and were there before them.

Noah Webster Bible
6:32 And they departed into a desert place in a boat privately.

Weymouth New Testament
6:32 Accordingly they sailed away in the boat to a solitary place apart.

World English Bible
6:32 They went away in the boat to a desert place by themselves.

Young's Literal Translation
6:32 and they went away to a desert place, in the boat, by themselves.

33

Stephens 1550 Textus Receptus
kai eidon autouV upagontaV oi ocloi kai epegnwsan auton polloi kai pezh apo paswn twn polewn sunedramon ekei kai prohlqon autouV kai sunhlqon pros auton

Scrivener 1894 Textus Receptus
kai eidon autouV upagontaV oi ocloi kai epegnwsan auton polloi kai pezh apo paswn twn polewn sunedramon ekei kai prohlqon autouV kai sunhlqon pros auton

Byzantine Majority
kai eidon autouV upagontaV kai epegnwsan auton polloi kai pezh apo paswn twn polewn sunedramon ekei kai prohlqon autouV kai sunhlqon pros auton

Alexandrian
kai eidon autouV upagontaV kai epegnwsan polloi kai pezh apo paswn twn polewn sunedramon ekei kai prohlqon autouV

Hort and Westcott
kai eidon autouV upagontaV kai egnwsan polloi kai pezh apo paswn twn polewn sunedramon ekei kai prohlqon autouV

Latin Vulgate
6:33 et viderunt eos abeuntes et cognoverunt multi et pedestre et de omnibus civitatibus concurrerunt illuc et praevenerunt eos

King James Version
6:33 And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.

American Standard Version
6:33 And the people saw them going, and many knew them, and they ran together there on foot from all the cities, and outwent them.

Bible in Basic English
6:33 And the people saw them going, and a number of them, having knowledge who they were, went running there together on foot from all the towns, and got there before them.

Darby's English Translation
6:33 And many saw them going, and recognised them, and ran together there on foot, out of all the cities, and got there before them.

Douay Rheims
6:34 And Jesus going out saw a great multitude: and he had compassion on them, because they were as sheep not having a shepherd, and he began to teach them many things.

Noah Webster Bible
6:33 And the people saw them departing, and many knew him, and ran on foot thither out of all cities, and out went them, and came together to him.

Weymouth New Testament
6:33 But the people saw them going, and many knew them; and coming by land they ran together there from all the neighbouring towns, and arrived before them.

World English Bible
6:33 They saw them going, and many recognized him and ran there on foot from all the cities. They arrived before them and came together to him.

Young's Literal Translation
6:33 And the multitudes saw them going away, and many recognised him, and by land from all the cities they ran thither, and went before them, and came together to him,

34

Stephens 1550 Textus Receptus
kai exelqwn eiden o ihsous polun oclon kai esplagcnisqh ep autois oti hsan wV probata mh econta poimena kai hrxato didaskein autouV polla

Scrivener 1894 Textus Receptus
kai exelqwn eiden o ihsous polun oclon kai esplagcnisqh ep autois oti hsan wV probata mh econta poimena kai hrxato didaskein autouV polla

Byzantine Majority
kai exelqwn eiden o ihsous polun oclon kai esplagcnisqh ep autois oti hsan wV probata mh econta poimena kai hrxato didaskein autouV polla

Alexandrian
kai exelqwn eiden polun oclon kai esplagcnisqh ep autous oti hsan wV probata mh econta poimena kai hrxato didaskein autouV polla

Hort and Westcott
kai exelqwn eiden polun oclon kai esplagcnisqh ep autouV oti hsan wV probata mh econta poimena kai hrxato didaskein autouV polla

Latin Vulgate
6:34 et exiens vidit multam turbam Iesus et misertus est super eos quia erant sicut oves non habentes pastorem et coepit docere illos multa

King James Version
6:34 And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.

American Standard Version
6:34 And he came forth and saw a great multitude, and he had compassion on them, because they were as sheep not having a shepherd: and he began to teach them many things.

Bible in Basic English
6:34 And he got out, and saw a great mass of people, and he had pity on them, because they were like sheep without a keeper: and he gave them teaching about a number of things.

Darby's English Translation
6:34 And on leaving the ship Jesus saw a great crowd, and he was moved with compassion for them, because they were as sheep not having a shepherd. And he began to teach them many things.

Douay Rheims
6:35 And when the day was now far spent, his disciples came to him, saying: This is a desert place, and the hour is now past:

Noah Webster Bible
6:34 And Jesus, when he came out, saw many people, and was moved with compassion towards them, because they were as sheep not having a shepherd: and he began to teach them many things.

Weymouth New Testament
6:34 So when Jesus landed, He saw a vast multitude; and His heart was moved with pity for them, because they were like sheep which have no shepherd, and He proceeded to teach them many things.

World English Bible
6:34 Jesus came out, saw a great multitude, and he had compassion on them, because they were like sheep without a shepherd, and he began to teach them many things.

Young's Literal Translation
6:34 and having come forth, Jesus saw a great multitude, and was moved with compassion on them, that they were as sheep not having a shepherd, and he began to teach many things.

35

Stephens 1550 Textus Receptus
kai hdh wraV pollhV genomenhV proselqonteV autw oi maqhtai autou legousin oti erhmoV estin o topoV kai hdh wra pollh

Scrivener 1894 Textus Receptus
kai hdh wraV pollhV genomenhV proselqonteV autw oi maqhtai autou legousin oti erhmoV estin o topoV kai hdh wra pollh

Byzantine Majority
kai hdh wraV pollhV genomenhV proselqonteV autw oi maqhtai autou legousin oti erhmoV estin o topoV kai hdh wra pollh

Alexandrian
kai hdh wraV pollhV genomenhV proselqonteV autw oi maqhtai autou elegon oti erhmoV estin o topoV kai hdh wra pollh

Hort and Westcott
kai hdh wraV pollhV genomenhV proselqonteV autw oi maqhtai autou elegon oti erhmoV estin o topoV kai hdh wra pollh

Latin Vulgate
6:35 et cum iam hora multa fieret accesserunt discipuli eius dicentes desertus est locus hic et iam hora praeterivit

King James Version
6:35 And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time [is] far passed:

American Standard Version
6:35 And when the day was now far spent, his disciples came unto him, and said, The place is desert, and the day is now far spent;

Bible in Basic English
6:35 And at the end of the day, his disciples came to him and said, This place is waste land, and it is late:

Darby's English Translation
6:35 And when it was already late in the day, his disciples coming to him say, The place is desert, and it is already late in the day;

Douay Rheims
6:36 Send them away, that going into the next villages and towns, they may buy themselves meat to eat.

Noah Webster Bible
6:35 And when the day was now far spent, his disciples came to him, and said, This is a desert place, and now the time is far passed:

Weymouth New Testament
6:35 By this time it was late; so His disciples came to Him, and said, "This is a lonely place, and the hour is now late:

World English Bible
6:35 When it was late in the day, his disciples came to him, and said, "This place is a desert, and it is late in the day.

Young's Literal Translation
6:35 And now the hour being advanced, his disciples having come near to him, say, -- `The place is desolate, and the hour is now advanced,

36

Stephens 1550 Textus Receptus
apoluson autouV ina apelqonteV eiV touV kuklw agrouV kai kwmaV agoraswsin eautoiV artous ti gar fagwsin ouk ecousin

Scrivener 1894 Textus Receptus
apoluson autouV ina apelqonteV eiV touV kuklw agrouV kai kwmaV agoraswsin eautoiV artous ti gar fagwsin ouk ecousin

Byzantine Majority
apoluson autouV ina apelqonteV eiV touV kuklw agrouV kai kwmaV agoraswsin eautoiV artous ti gar fagwsin ouk ecousin

Alexandrian
apoluson autouV ina apelqonteV eiV touV kuklw agrouV kai kwmaV agoraswsin eautoiV ti fagwsin

Hort and Westcott
apoluson autouV ina apelqonteV eiV touV kuklw agrouV kai kwmaV agoraswsin eautoiV ti fagwsin

Latin Vulgate
6:36 dimitte illos ut euntes in proximas villas et vicos emant sibi cibos quos manducent

King James Version
6:36 Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.

American Standard Version
6:36 send them away, that they may go into the country and villages round about, and buy themselves somewhat to eat.

Bible in Basic English
6:36 Send them away, so that they may go into the country and small towns round about, and get some food for themselves.

Darby's English Translation
6:36 send them away that they may go into the country and villages around, and buy themselves bread, for they have not anything they can eat.

Douay Rheims
6:37 And he answering said to them: Give you them to eat. And they said to him: Let us go and buy bread for two hundred pence, and we will give them to eat.

Noah Webster Bible
6:36 Send them away, that they may go into the country around, and into the villages, and buy themselves bread: for they have nothing to eat.

Weymouth New Testament
6:36 send them away that they may go to the farms and villages near here and buy themselves something to eat."

World English Bible
6:36 Send them away, that they may go into the surrounding country and villages, and buy themselves bread, for they have nothing to eat."

Young's Literal Translation
6:36 let them away, that, having gone away to the surrounding fields and villages, they may buy to themselves loaves, for what they may eat they have not.`

37

Stephens 1550 Textus Receptus
o de apokriqeiV eipen autoiV dote autoiV umeiV fagein kai legousin autw apelqonteV agoraswmen diakosiwn dhnariwn artouV kai dwmen autoiV fagein

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen autoiV dote autoiV umeiV fagein kai legousin autw apelqonteV agoraswmen diakosiwn dhnariwn artouV kai dwmen autoiV fagein

Byzantine Majority
o de apokriqeiV eipen autoiV dote autoiV umeiV fagein kai legousin autw apelqonteV agoraswmen dhnariwn diakosiwn artouV kai dwmen autoiV fagein

Alexandrian
o de apokriqeiV eipen autoiV dote autoiV umeiV fagein kai legousin autw apelqonteV agoraswmen dhnariwn diakosiwn artouV kai dwsomen autoiV fagein

Hort and Westcott
o de apokriqeiV eipen autoiV dote autoiV umeiV fagein kai legousin autw apelqonteV agoraswmen dhnariwn diakosiwn artouV kai dwsomen autoiV fagein

Latin Vulgate
6:37 et respondens ait illis date illis manducare et dixerunt ei euntes emamus denariis ducentis panes et dabimus eis manducare

King James Version
6:37 He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?

American Standard Version
6:37 But he answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred shillings` worth of bread, and give them to eat?

Bible in Basic English
6:37 But he said to them in answer, Give them food yourselves. And they said to him, Are we to go and get bread for two hundred pence, and give it to them?

Darby's English Translation
6:37 And he answering said to them, Give *ye* them to eat. And they say to him, Shall we go and buy two hundred denarii worth of bread and give them to eat?

Douay Rheims
6:38 And he saith to them: How many loaves have you? go and see. And when they knew, they say: Five, and two fishes

Noah Webster Bible
6:37 He answered and said to them, Give ye them to eat. And they say to him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?

Weymouth New Testament
6:37 "Give them food yourselves," He replied. "Are we," they asked, "to go and buy two hundred shillings' worth of bread and give them food?"

World English Bible
6:37 But he answered them, "You give them something to eat." They asked him, "Shall we go and buy two hundred denarii worth of bread, and give them something to eat?"

Young's Literal Translation
6:37 And he answering said to them, `Give ye them to eat,` and they say to him, `Having gone away, may we buy two hundred denaries` worth of loaves, and give to them to eat?`

38

Stephens 1550 Textus Receptus
o de legei autoiV posouV artouV ecete upagete kai idete kai gnonteV legousin pente kai duo icquaV

Scrivener 1894 Textus Receptus
o de legei autoiV posouV artouV ecete upagete kai idete kai gnonteV legousin pente kai duo icquaV

Byzantine Majority
o de legei autoiV posouV artouV ecete upagete kai idete kai gnonteV legousin pente kai duo icquaV

Alexandrian
o de legei autoiV posouV artouV ecete upagete idete kai gnonteV legousin pente kai duo icquaV

Hort and Westcott
o de legei autoiV posouV ecete artouV upagete idete kai gnonteV legousin pente kai duo icquaV

Latin Vulgate
6:38 et dicit eis quot panes habetis ite et videte et cum cognovissent dicunt quinque et duos pisces

King James Version
6:38 He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

American Standard Version
6:38 And he saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

Bible in Basic English
6:38 And he said to them, How much bread have you? go and see. And when they had seen, they said, Five cakes of bread and two fishes.

Darby's English Translation
6:38 And he says to them, How many loaves have ye? Go and see. And when they knew they say, Five, and two fishes.

Douay Rheims
6:39 And he commanded them that they should make them all sit down by companies upon the green grass.

Noah Webster Bible
6:38 He saith to them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

Weymouth New Testament
6:38 "How many loaves have you?" He inquired; "go and see." So they found out, and said, "Five; and a couple of fish."

World English Bible
6:38 He said to them, "How many loaves do you have? Go see." When they knew, they said, "Five, and two fish."

Young's Literal Translation
6:38 And he saith to them, `How many loaves have ye? go and see;` and having known, they say, `Five, and two fishes.`

39

Stephens 1550 Textus Receptus
kai epetaxen autoiV anaklinai pantaV sumposia sumposia epi tw clwrw cortw

Scrivener 1894 Textus Receptus
kai epetaxen autoiV anaklinai pantaV sumposia sumposia epi tw clwrw cortw

Byzantine Majority
kai epetaxen autoiV anaklinai pantaV sumposia sumposia epi tw clwrw cortw

Alexandrian
kai epetaxen autoiV anaklinai pantaV sumposia sumposia epi tw clwrw cortw

Hort and Westcott
kai epetaxen autoiV anakliqhnai pantaV sumposia sumposia epi tw clwrw cortw

Latin Vulgate
6:39 et praecepit illis ut accumbere facerent omnes secundum contubernia super viride faenum

King James Version
6:39 And he commanded them to make all sit down by companies upon the green grass.

American Standard Version
6:39 And he commanded them that all should sit down by companies upon the green grass.

Bible in Basic English
6:39 And he made them all be seated in groups on the green grass.

Darby's English Translation
6:39 And he ordered them to make them all sit down by companies on the green grass.

Douay Rheims
6:40 And they sat down in ranks, by hundreds and by fifties.

Noah Webster Bible
6:39 And he commanded them to make all sit down by companies upon the green grass.

Weymouth New Testament
6:39 So He directed them to make all sit down in companies on the green grass.

World English Bible
6:39 He commanded those that all should sit down by companies on the green grass.

Young's Literal Translation
6:39 And he commanded them to make all recline in companies upon the green grass,

40

Stephens 1550 Textus Receptus
kai anepeson prasiai prasiai ana ekaton kai ana penthkonta

Scrivener 1894 Textus Receptus
kai anepeson prasiai prasiai ana ekaton kai ana penthkonta

Byzantine Majority
kai anepeson prasiai prasiai ana ekaton kai ana penthkonta

Alexandrian
kai anepesan prasiai prasiai kata ekaton kai kata penthkonta

Hort and Westcott
kai anepesan prasiai prasiai kata ekaton kai kata penthkonta

Latin Vulgate
6:40 et discubuerunt in partes per centenos et per quinquagenos

King James Version
6:40 And they sat down in ranks, by hundreds, and by fifties.

American Standard Version
6:40 And they sat down in ranks, by hundreds, and by fifties.

Bible in Basic English
6:40 And they were placed in groups, by hundreds and by fifties.

Darby's English Translation
6:40 And they sat down in ranks by hundreds and by fifties.

Douay Rheims
6:41 And when he had taken the five loaves, and the two fishes: looking up to heaven, he blessed, and broke the loaves, and gave to his disciples to set before them: and the two fishes he divided among them all.

Noah Webster Bible
6:40 And they sat down in ranks, by hundreds, and by fifties.

Weymouth New Testament
6:40 And they sat down in rows of hundreds and of fifties.

World English Bible
6:40 They sat down in ranks, by hundreds and by fifties.

Young's Literal Translation
6:40 and they sat down in squares, by hundreds, and by fifties.

41

Stephens 1550 Textus Receptus
kai labwn touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen kai kateklasen touV artouV kai edidou toiV maqhtaiV autou ina paraqwsin autoiV kai touV duo icquaV emerisen pasin

Scrivener 1894 Textus Receptus
kai labwn touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen kai kateklasen touV artouV kai edidou toiV maqhtaiV autou ina paraqwsin autoiV kai touV duo icquaV emerisen pasin

Byzantine Majority
kai labwn touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen kai kateklasen touV artouV kai edidou toiV maqhtaiV autou ina paraqwsin autoiV kai touV duo icquaV emerisen pasin

Alexandrian
kai labwn touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen kai kateklasen touV artouV kai edidou toiV maqhtaiV [autou] ina paratiqwsin autoiV kai touV duo icquaV emerisen pasin

Hort and Westcott
kai labwn touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen kai kateklasen touV artouV kai edidou toiV maqhtaiV ina paratiqwsin autoiV kai touV duo icquaV emerisen pasin

Latin Vulgate
6:41 et acceptis quinque panibus et duobus piscibus intuens in caelum benedixit et fregit panes et dedit discipulis suis ut ponerent ante eos et duos pisces divisit omnibus

King James Version
6:41 And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave [them] to his disciples to set before them; and the two fishes divided he among them all.

American Standard Version
6:41 And he took the five loaves and the two fishes, and looking up to heaven, he blessed, and brake the loaves; and he gave to the disciples to set before them; and the two fishes divided he among them all.

Bible in Basic English
6:41 And he took the five cakes of bread and the two fishes and, looking up to heaven, he said words of blessing over them; and when the cakes were broken, he gave them to the disciples to put before the people; and he made division of the two fishes among them all.

Darby's English Translation
6:41 And having taken the five loaves and the two fishes, looking up to heaven, he blessed, and broke the loaves, and gave them to his disciples that they might set them before them. And the two fishes he divided among all.

Douay Rheims
6:42 And they all did eat, and had their fill.

Noah Webster Bible
6:41 And when he had taken the five loaves, and the two fishes, he looked up to heaven, and blessed, and broke the loaves, and gave them to his disciples to set before them; and the two fishes he divided among them all.

Weymouth New Testament
6:41 Then He took the five loaves and the two fish, and lifting His eyes to Heaven He blessed the food. Then He broke the loaves into portions which He went on handing to the disciples to distribute; giving pieces also of the two fish to them all.

World English Bible
6:41 He took the five loaves and the two fish, and looking up to heaven, he blessed, and broke the loaves, and he gave to his disciples to set before them, and he divided the two fish among them all.

Young's Literal Translation
6:41 And having taken the five loaves and the two fishes, having looked up to the heaven, he blessed, and brake the loaves, and was giving to his disciples, that they may set before them, and the two fishes divided he to all,

42

Stephens 1550 Textus Receptus
kai efagon panteV kai ecortasqhsan

Scrivener 1894 Textus Receptus
kai efagon panteV kai ecortasqhsan

Byzantine Majority
kai efagon panteV kai ecortasqhsan

Alexandrian
kai efagon panteV kai ecortasqhsan

Hort and Westcott
kai efagon panteV kai ecortasqhsan

Latin Vulgate
6:42 et manducaverunt omnes et saturati sunt

King James Version
6:42 And they did all eat, and were filled.

American Standard Version
6:42 And they all ate, and were filled.

Bible in Basic English
6:42 And they all took of the food and had enough.

Darby's English Translation
6:42 And they all ate and were satisfied.

Douay Rheims
6:43 And they took up the leavings, twelve full baskets of fragments, and of the fishes.

Noah Webster Bible
6:42 And they all ate, and were satisfied.

Weymouth New Testament
6:42 All ate and were fully satisfied.

World English Bible
6:42 They all ate, and were filled.

Young's Literal Translation
6:42 and they did all eat, and were filled,

43

Stephens 1550 Textus Receptus
kai hran klasmatwn dwdeka kofinous plhreis kai apo twn icquwn

Scrivener 1894 Textus Receptus
kai hran klasmatwn dwdeka kofinous plhreis kai apo twn icquwn

Byzantine Majority
kai hran klasmatwn dwdeka kofinous plhreis kai apo twn icquwn

Alexandrian
kai hran klasmata dwdeka kofinwn plhrwmata kai apo twn icquwn

Hort and Westcott
kai hran klasmata dwdeka kofinwn plhrwmata kai apo twn icquwn

Latin Vulgate
6:43 et sustulerunt reliquias fragmentorum duodecim cofinos plenos et de piscibus

King James Version
6:43 And they took up twelve baskets full of the fragments, and of the fishes.

American Standard Version
6:43 And they took up broken pieces, twelve basketfuls, and also of the fishes.

Bible in Basic English
6:43 And they took up twelve baskets full of the broken bits and of the fishes.

Darby's English Translation
6:43 And they took up of fragments the fillings of twelve hand-baskets, and of the fishes.

Douay Rheims
6:44 And they that did eat, were five thousand men.

Noah Webster Bible
6:43 And they took up twelve baskets full of the fragments, and of the fishes.

Weymouth New Testament
6:43 And they carried away broken portions enough to fill twelve baskets, besides pieces of the fish.

World English Bible
6:43 They took up twelve baskets full of broken pieces and also of the fish.

Young's Literal Translation
6:43 and they took up of broken pieces twelve hand-baskets full, and of the fishes,

44

Stephens 1550 Textus Receptus
kai hsan oi fagonteV tous artous wsei pentakiscilioi andreV

Scrivener 1894 Textus Receptus
kai hsan oi fagonteV tous artous wsei pentakiscilioi andreV

Byzantine Majority
kai hsan oi fagonteV tous artous pentakiscilioi andreV

Alexandrian
kai hsan oi fagonteV [tous artous] pentakiscilioi andreV

Hort and Westcott
kai hsan oi fagonteV touV artouV pentakiscilioi andreV

Latin Vulgate
6:44 erant autem qui manducaverunt quinque milia virorum

King James Version
6:44 And they that did eat of the loaves were about five thousand men.

American Standard Version
6:44 And they that ate the loaves were five thousand men.

Bible in Basic English
6:44 And those who took of the bread were five thousand men.

Darby's English Translation
6:44 And those that ate of the loaves were five thousand men.

Douay Rheims
6:45 And immediately he obliged his disciples to go up into the ship, that they might go before him over the water to Bethsaida, whilst he dismissed the people.

Noah Webster Bible
6:44 And they that ate of the loaves, were about five thousand men.

Weymouth New Testament
6:44 Those who ate the bread were 5,000 adult men.

World English Bible
6:44 Those who ate the loaves were five thousand men.

Young's Literal Translation
6:44 and those eating of the loaves were about five thousand men.

45

Stephens 1550 Textus Receptus
kai euqews hnagkasen touV maqhtaV autou embhnai eiV to ploion kai proagein eiV to peran proV bhqsaidan ewV autoV apolush ton oclon

Scrivener 1894 Textus Receptus
kai euqews hnagkasen touV maqhtaV autou embhnai eiV to ploion kai proagein eiV to peran proV bhqsaida ewV autoV apolush ton oclon

Byzantine Majority
kai euqews hnagkasen touV maqhtaV autou embhnai eiV to ploion kai proagein eiV to peran proV bhqsaidan ewV autoV apolush ton oclon

Alexandrian
kai euqus hnagkasen touV maqhtaV autou embhnai eiV to ploion kai proagein eiV to peran proV bhqsaidan ewV autoV apoluei ton oclon

Hort and Westcott
kai euquV hnagkasen touV maqhtaV autou embhnai eiV to ploion kai proagein eiV to peran proV bhqsaidan ewV autoV apoluei ton oclon

Latin Vulgate
6:45 et statim coegit discipulos suos ascendere navem ut praecederent eum trans fretum ad Bethsaidam dum ipse dimitteret populum

King James Version
6:45 And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.

American Standard Version
6:45 And straightway he constrained his disciples to enter into the boat, and to go before him unto the other side to Bethsaida, while he himself sendeth the multitude away.

Bible in Basic English
6:45 And straight away he made his disciples get into the boat, and go before him to the other side to Beth-saida, while he himself sent the people away.

Darby's English Translation
6:45 And immediately he compelled his disciples to go on board ship, and to go on before to the other side to Bethsaida, while *he* sends the crowd away.

Douay Rheims
6:46 And when he had dismissed them, he went up to the mountain to pray.

Noah Webster Bible
6:45 And immediately he constrained his disciples to get into the boat, and to go to the other side before to Bethsaida, while he sent away the people.

Weymouth New Testament
6:45 Immediately afterwards He made His disciples go on board the boat and cross over to Bethsaida, leaving Him behind to dismiss the crowd.

World English Bible
6:45 Immediately he made his disciples enter into the boat, and to go ahead to the other side, to Bethsaida, while he himself sent the multitude away.

Young's Literal Translation
6:45 And immediately he constrained his disciples to go into the boat, and to go before to the other side, unto Bethsaida, till he may let the multitude away,

46

Stephens 1550 Textus Receptus
kai apotaxamenoV autoiV aphlqen eiV to oroV proseuxasqai

Scrivener 1894 Textus Receptus
kai apotaxamenoV autoiV aphlqen eiV to oroV proseuxasqai

Byzantine Majority
kai apotaxamenoV autoiV aphlqen eiV to oroV proseuxasqai

Alexandrian
kai apotaxamenoV autoiV aphlqen eiV to oroV proseuxasqai

Hort and Westcott
kai apotaxamenoV autoiV aphlqen eiV to oroV proseuxasqai

Latin Vulgate
6:46 et cum dimisisset eos abiit in montem orare

King James Version
6:46 And when he had sent them away, he departed into a mountain to pray.

American Standard Version
6:46 And after he had taken leave of them, he departed into the mountain to pray.

Bible in Basic English
6:46 And after he had sent them away, he went up into a mountain for prayer.

Darby's English Translation
6:46 And, having dismissed them, he departed into the mountain to pray.

Douay Rheims
6:47 And when it was late, the ship was in the midst of the sea, and himself alone on the land.

Noah Webster Bible
6:46 And when he had dismissed them, he departed to a mountain to pray.

Weymouth New Testament
6:46 He then bade the people farewell, and went away up the hill to pray.

World English Bible
6:46 After he had taken leave of them, he departed into the mountain to pray.

Young's Literal Translation
6:46 and having taken leave of them, he went away to the mountain to pray.

47

Stephens 1550 Textus Receptus
kai oyiaV genomenhV hn to ploion en mesw thV qalasshV kai autoV monoV epi thV ghV

Scrivener 1894 Textus Receptus
kai oyiaV genomenhV hn to ploion en mesw thV qalasshV kai autoV monoV epi thV ghV

Byzantine Majority
kai oyiaV genomenhV hn to ploion en mesw thV qalasshV kai autoV monoV epi thV ghV

Alexandrian
kai oyiaV genomenhV hn to ploion en mesw thV qalasshV kai autoV monoV epi thV ghV

Hort and Westcott
kai oyiaV genomenhV hn to ploion en mesw thV qalasshV kai autoV monoV epi thV ghV

Latin Vulgate
6:47 et cum sero esset erat navis in medio mari et ipse solus in terra

King James Version
6:47 And when even was come, the ship was in the midst of the sea, and he alone on the land.

American Standard Version
6:47 And when even was come, the boat was in the midst of the sea, and he alone on the land.

Bible in Basic English
6:47 And by evening, the boat was in the middle of the sea, and he by himself on the land.

Darby's English Translation
6:47 And when evening was come, the ship was in the midst of the sea, and *he* alone upon the land.

Douay Rheims
6:48 And seeing them labouring in rowing, (for the wind was against them,) and about the fourth watch of the night, he cometh to them walking upon the sea, and he would have passed by them.

Noah Webster Bible
6:47 And when evening was come, the boat was in the midst of the sea, and he alone on the land.

Weymouth New Testament
6:47 When evening was come, the boat was half way across the Lake, while he Himself was on shore alone.

World English Bible
6:47 When evening had come, the boat was in the midst of the sea, and he was alone on the land.

Young's Literal Translation
6:47 And evening having come, the boat was in the midst of the sea, and he alone upon the land;

48

Stephens 1550 Textus Receptus
kai eiden autouV basanizomenouV en tw elaunein hn gar o anemoV enantioV autoiV kai peri tetarthn fulakhn thV nuktoV ercetai proV autouV peripatwn epi thV qalasshV kai hqelen parelqein autouV

Scrivener 1894 Textus Receptus
kai eiden autouV basanizomenouV en tw elaunein hn gar o anemoV enantioV autoiV kai peri tetarthn fulakhn thV nuktoV ercetai proV autouV peripatwn epi thV qalasshV kai hqelen parelqein autouV

Byzantine Majority
kai eiden autouV basanizomenouV en tw elaunein hn gar o anemoV enantioV autoiV kai peri tetarthn fulakhn thV nuktoV ercetai proV autouV peripatwn epi thV qalasshV kai hqelen parelqein autouV

Alexandrian
kai idwn autouV basanizomenouV en tw elaunein hn gar o anemoV enantioV autoiV peri tetarthn fulakhn thV nuktoV ercetai proV autouV peripatwn epi thV qalasshV kai hqelen parelqein autouV

Hort and Westcott
kai idwn autouV basanizomenouV en tw elaunein hn gar o anemoV enantioV autoiV peri tetarthn fulakhn thV nuktoV ercetai proV autouV peripatwn epi thV qalasshV kai hqelen parelqein autouV

Latin Vulgate
6:48 et videns eos laborantes in remigando erat enim ventus contrarius eis et circa quartam vigiliam noctis venit ad eos ambulans super mare et volebat praeterire eos

King James Version
6:48 And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.

American Standard Version
6:48 And seeing them distressed in rowing, for the wind was contrary unto them, about the fourth watch of the night he cometh unto them, walking on the sea; and he would have passed by them:

Bible in Basic English
6:48 And seeing that they had trouble in getting their boat through the water, because the wind was against them, about the fourth watch of the night he came to them, walking on the sea; and he would have gone past them;

Darby's English Translation
6:48 And seeing them labouring in rowing, for the wind was contrary to them, about the fourth watch of the night he comes to them walking on the sea, and would have passed them by.

Douay Rheims
6:49 But they seeing him walking upon the sea, thought it was an apparition, and they cried out.

Noah Webster Bible
6:48 And he saw them toiling in rowing; for the wind was contrary to them: and about the fourth watch of the night he cometh to them, walking upon the sea, and would have passed by them.

Weymouth New Testament
6:48 But when He saw them distressed with rowing (for the wind was against them), towards morning He came towards them walking on the Lake, as if intending to pass them.

World English Bible
6:48 Seeing them distressed in rowing, for the wind was contrary to them; and about the fourth watch of the night he came to them, walking on the sea, and he would have passed by them,

Young's Literal Translation
6:48 and he saw them harassed in the rowing, for the wind was against them, and about the fourth watch of the night he doth come to them walking on the sea, and wished to pass by them.

49

Stephens 1550 Textus Receptus
oi de idonteV auton peripatounta epi thV qalasshV edoxan fantasma einai kai anekraxan

Scrivener 1894 Textus Receptus
oi de idonteV auton peripatounta epi thV qalasshV edoxan fantasma einai kai anekraxan

Byzantine Majority
oi de idonteV auton peripatounta epi thV qalasshV edoxan fantasma einai kai anekraxan

Alexandrian
oi de idonteV auton epi thV qalasshV peripatounta edoxan oti fantasma estin kai anekraxan

Hort and Westcott
oi de idonteV auton epi thV qalasshV peripatounta edoxan oti fantasma estin kai anekraxan

Latin Vulgate
6:49 at illi ut viderunt eum ambulantem super mare putaverunt fantasma esse et exclamaverunt

King James Version
6:49 But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:

American Standard Version
6:49 but they, when they saw him walking on the sea, supposed that it was a ghost, and cried out;

Bible in Basic English
6:49 But they, when they saw him walking on the sea, took him for a spirit, and gave a loud cry:

Darby's English Translation
6:49 But they, seeing him walking on the sea, thought that it was an apparition, and cried out.

Douay Rheims
6:50 For they all saw him, and were troubled. And immediately he spoke with them, and said to them: Have a good heart, it is I, fear ye not.

Noah Webster Bible
6:49 But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out.

Weymouth New Testament
6:49 They saw Him walking on the water, and thinking that it was a spirit they cried out;

World English Bible
6:49 but they, when they saw him walking on the sea, supposed that it was a ghost, and cried out;

Young's Literal Translation
6:49 And they having seen him walking on the sea, thought it to be an apparition, and cried out,

50

Stephens 1550 Textus Receptus
panteV gar auton eidon kai etaracqhsan kai euqews elalhsen met autwn kai legei autoiV qarseite egw eimi mh fobeisqe

Scrivener 1894 Textus Receptus
panteV gar auton eidon kai etaracqhsan kai euqews elalhsen met autwn kai legei autoiV qarseite egw eimi mh fobeisqe

Byzantine Majority
panteV gar auton eidon kai etaracqhsan kai euqews elalhsen met autwn kai legei autoiV qarseite egw eimi mh fobeisqe

Alexandrian
panteV gar auton eidon kai etaracqhsan o de euqus elalhsen met autwn kai legei autoiV qarseite egw eimi mh fobeisqe

Hort and Westcott
panteV gar auton eidon kai etaracqhsan o de euquV elalhsen met autwn kai legei autoiV qarseite egw eimi mh fobeisqe

Latin Vulgate
6:50 omnes enim eum viderunt et conturbati sunt et statim locutus est cum eis et dixit illis confidite ego sum nolite timere

King James Version
6:50 For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.

American Standard Version
6:50 for they all saw him, and were troubled. But he straightway spake with them, and saith unto them, Be of good cheer: it is I; be not afraid.

Bible in Basic English
6:50 For they all saw him, and were troubled. But straight away he said to them, Take heart, it is I, have no fear.

Darby's English Translation
6:50 For all saw him and were troubled. And immediately he spoke with them, and says to them, Be of good courage: it is *I*; be not afraid.

Douay Rheims
6:51 And he went up to them into the ship, and the wind ceased: and they were far more astonished within themselves:

Noah Webster Bible
6:50 (For they all saw him, and were troubled.) And immediately he talked with them, and saith to them, Be of good cheer: It is I; be not afraid.

Weymouth New Testament
6:50 for they all saw Him and were terrified. He, however, immediately spoke to them. "There is no danger," He said; "it is I; be not alarmed."

World English Bible
6:50 for they all saw him, and were troubled. But he immediately spoke with them, and said to them, "Cheer up! It is I! Don`t be afraid."

Young's Literal Translation
6:50 for they all saw him, and were troubled, and immediately he spake with them, and saith to them, `Take courage, I am he, be not afraid.`

51

Stephens 1550 Textus Receptus
kai anebh proV autouV eiV to ploion kai ekopasen o anemoV kai lian ek perissou en eautoiV existanto kai eqaumazon

Scrivener 1894 Textus Receptus
kai anebh proV autouV eiV to ploion kai ekopasen o anemoV kai lian ek perissou en eautoiV existanto kai eqaumazon

Byzantine Majority
kai anebh proV autouV eiV to ploion kai ekopasen o anemoV kai lian ek perissou en eautoiV existanto kai eqaumazon

Alexandrian
kai anebh proV autouV eiV to ploion kai ekopasen o anemoV kai lian [ek perissou] en eautoiV existanto

Hort and Westcott
kai anebh proV autouV eiV to ploion kai ekopasen o anemoV kai lian en eautoiV existanto

Latin Vulgate
6:51 et ascendit ad illos in navem et cessavit ventus et plus magis intra se stupebant

King James Version
6:51 And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.

American Standard Version
6:51 And he went up unto them into the boat; and the wind ceased: and they were sore amazed in themselves;

Bible in Basic English
6:51 And he went to them into the boat, and the wind went down, and they were full of wonder in themselves;

Darby's English Translation
6:51 And he went up to them into the ship, and the wind fell. And they were exceedingly beyond measure astonished in themselves and wondered;

Douay Rheims
6:52 For they understood not concerning the loaves; for their heart was blinded.

Noah Webster Bible
6:51 And he went up to them into the boat; and the wind ceased: and they were greatly amazed in themselves beyond measure, and wondered.

Weymouth New Testament
6:51 Then He went up to them on board the boat, and the wind lulled; and they were beside themselves with silent amazement.

World English Bible
6:51 He went up to them into the boat; and the wind ceased, and they were very amazed among themselves, and marveled.

Young's Literal Translation
6:51 And he went up unto them to the boat, and the wind lulled, and greatly out of measure were they amazed in themselves, and were wondering,

52

Stephens 1550 Textus Receptus
ou gar sunhkan epi toiV artoiV hn gar h kardia autwn pepwrwmenh

Scrivener 1894 Textus Receptus
ou gar sunhkan epi toiV artoiV hn gar h kardia autwn pepwrwmenh

Byzantine Majority
ou gar sunhkan epi toiV artoiV hn gar autwn h kardia pepwrwmenh

Alexandrian
ou gar sunhkan epi toiV artoiV all hn autwn h kardia pepwrwmenh

Hort and Westcott
ou gar sunhkan epi toiV artoiV all hn autwn h kardia pepwrwmenh

Latin Vulgate
6:52 non enim intellexerant de panibus erat enim cor illorum obcaecatum

King James Version
6:52 For they considered not [the miracle] of the loaves: for their heart was hardened.

American Standard Version
6:52 for they understood not concerning the loaves, but their heart was hardened.

Bible in Basic English
6:52 For it was not clear to them about the bread; but their hearts were hard.

Darby's English Translation
6:52 for they understood not through the loaves: for their heart was hardened.

Douay Rheims
6:53 And when they had passed over, they came into the land of Genezareth, and set to the shore.

Noah Webster Bible
6:52 For they considered not the miracle of the loaves; for their heart was hardened.

Weymouth New Testament
6:52 For they had not learned the lesson taught by the loaves, but their minds were dull.

World English Bible
6:52 for they hadn`t understood about the loaves, but their hearts were hardened.

Young's Literal Translation
6:52 for they understood not concerning the loaves, for their heart hath been hard.

53

Stephens 1550 Textus Receptus
kai diaperasanteV hlqon epi thn ghn genhsaret kai proswrmisqhsan

Scrivener 1894 Textus Receptus
kai diaperasanteV hlqon epi thn ghn gennhsaret kai proswrmisqhsan

Byzantine Majority
kai diaperasanteV hlqon epi thn ghn gennhsaret kai proswrmisqhsan

Alexandrian
kai diaperasanteV epi thn ghn hlqon eis gennhsaret kai proswrmisqhsan

Hort and Westcott
kai diaperasanteV epi thn ghn hlqon eiV gennhsaret kai proswrmisqhsan

Latin Vulgate
6:53 et cum transfretassent pervenerunt in terram Gennesareth et adplicuerunt

King James Version
6:53 And when they had passed over, they came into the land of Gennesaret, and drew to the shore.

American Standard Version
6:53 And when they had crossed over, they came to the land unto Gennesaret, and moored to the shore.

Bible in Basic English
6:53 And when they had gone across, they came to Gennesaret, and got their boat to land.

Darby's English Translation
6:53 And having passed over, they came to the land of Gennesaret and made the shore.

Douay Rheims
6:54 And when they were gone out of the ship, immediately they knew him:

Noah Webster Bible
6:53 And when they had passed over, they came into the land of Gennesaret, and drew to the shore.

Weymouth New Testament
6:53 Having crossed over they drew to land in Gennesaret and came to anchor.

World English Bible
6:53 When they had crossed over, they came to the land to Gennesaret, and moored to the shore.

Young's Literal Translation
6:53 And having passed over, they came upon the land of Gennesaret, and drew to the shore,

54

Stephens 1550 Textus Receptus
kai exelqontwn autwn ek tou ploiou euqews epignonteV auton

Scrivener 1894 Textus Receptus
kai exelqontwn autwn ek tou ploiou euqews epignonteV auton

Byzantine Majority
kai exelqontwn autwn ek tou ploiou euqews epignonteV auton

Alexandrian
kai exelqontwn autwn ek tou ploiou euqus epignonteV auton

Hort and Westcott
kai exelqontwn autwn ek tou ploiou euquV epignonteV auton

Latin Vulgate
6:54 cumque egressi essent de navi continuo cognoverunt eum

King James Version
6:54 And when they were come out of the ship, straightway they knew him,

American Standard Version
6:54 And when they were come out of the boat, straightway the people knew him,

Bible in Basic English
6:54 And when they had got out of the boat, the people quickly had news of him,

Darby's English Translation
6:54 And on their coming out of the ship, immediately recognising him,

Douay Rheims
6:55 And running through that whole country, they began to carry about in beds those that were sick, where they heard he was.

Noah Webster Bible
6:54 And when they had come out of the boat forthwith they knew him,

Weymouth New Testament
6:54 But no sooner had they gone ashore than the people immediately recognized Him.

World English Bible
6:54 When they had come out of the boat, immediately the people recognized him,

Young's Literal Translation
6:54 and they having come forth out of the boat, immediately having recognised him,

55

Stephens 1550 Textus Receptus
peridramontes olhn thn pericwron ekeinhn hrxanto epi toiV krabbatois touV kakwV econtaV periferein opou hkouon oti ekei estin

Scrivener 1894 Textus Receptus
peridramontes olhn thn pericwron ekeinhn hrxanto epi toiV krabbatois touV kakwV econtaV periferein opou hkouon oti ekei estin

Byzantine Majority
peridramontes olhn thn pericwron ekeinhn hrxanto epi toiV krabbatois touV kakwV econtaV periferein opou hkouon oti ekei estin

Alexandrian
periedramon olhn thn cwran ekeinhn kai hrxanto epi toiV krabattois touV kakwV econtaV periferein opou hkouon oti estin

Hort and Westcott
periedramon olhn thn cwran ekeinhn kai hrxanto epi toiV krabattoiV touV kakwV econtaV periferein opou hkouon oti estin

Latin Vulgate
6:55 et percurrentes universam regionem illam coeperunt in grabattis eos qui se male habebant circumferre ubi audiebant eum esse

King James Version
6:55 And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.

American Standard Version
6:55 and ran round about that whole region, and began to carry about on their beds those that were sick, where they heard he was.

Bible in Basic English
6:55 And went running through all the country round about, and took on their beds those who were ill, to where it was said that he was.

Darby's English Translation
6:55 they ran through that whole country around, and began to carry about those that were ill on couches, where they heard that he was.

Douay Rheims
6:56 And whithersoever he entered, into towns or into villages or cities, they laid the sick in the streets, and besought him that they might touch but the hem of his garment: and as many as touched him were made whole.

Noah Webster Bible
6:55 And ran through that whole region around, and began to carry about in beds those that were sick, where they heard he was.

Weymouth New Testament
6:55 Then they scoured the whole district, and began to bring Him the sick on their mats wherever they heard He was.

World English Bible
6:55 and ran around that whole region, and began to carry around those who were sick, on their mats, to where they heard he was.

Young's Literal Translation
6:55 having run about through all that region round about, they began upon the couches to carry about those ill, where they were hearing that he is,

56

Stephens 1550 Textus Receptus
kai opou an eiseporeueto eiV kwmaV h poleiV h agrouV en taiV agoraiV etiqoun touV asqenountaV kai parekaloun auton ina kan tou kraspedou tou imatiou autou aywntai kai osoi an hptonto autou eswzonto

Scrivener 1894 Textus Receptus
kai opou an eiseporeueto eiV kwmaV h poleiV h agrouV en taiV agoraiV etiqoun touV asqenountaV kai parekaloun auton ina kan tou kraspedou tou imatiou autou aywntai kai osoi an hptonto autou eswzonto

Byzantine Majority
kai opou an eiseporeueto eiV kwmaV h poleiV h agrouV en taiV agoraiV etiqoun touV asqenountaV kai parekaloun auton ina kan tou kraspedou tou imatiou autou aywntai kai osoi an hptonto autou eswzonto

Alexandrian
kai opou an eiseporeueto eiV kwmaV h eis poleiV h eis agrouV en taiV agoraiV etiqesan touV asqenountaV kai parekaloun auton ina kan tou kraspedou tou imatiou autou aywntai kai osoi an hyanto autou eswzonto

Hort and Westcott
kai opou an eiseporeueto eiV kwmaV h eiV poleiV h eiV agrouV en taiV agoraiV etiqesan touV asqenountaV kai parekaloun auton ina kan tou kraspedou tou imatiou autou aywntai kai osoi an hyanto autou eswzonto

Latin Vulgate
6:56 et quocumque introibat in vicos vel in villas aut civitates in plateis ponebant infirmos et deprecabantur eum ut vel fimbriam vestimenti eius tangerent et quotquot tangebant eum salvi fiebant

King James Version
6:56 And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

American Standard Version
6:56 And wheresoever he entered, into villages, or into cities, or into the country, they laid the sick in the marketplaces, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.

Bible in Basic English
6:56 And wherever he went, into small towns, or great towns, or into the country, they took those who were ill into the market-places, requesting him that they might put their hands even on the edge of his robe: and all those who did so were made well.

Darby's English Translation
6:56 And wherever he entered into villages, or cities, or the country, they laid the sick in the market-places, and besought him that they might touch if it were only the hem of his garment; and as many as touched him were healed.

Douay Rheims
7:1 And there assembled together unto him the Pharisees and some of the scribes, coming from Jerusalem.

Noah Webster Bible
6:56 And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch, if it were but the border of his garment: and as many as touched him, were healed.

Weymouth New Testament
6:56 And enter wherever He might--village or town or hamlet--they laid their sick in the open places, and entreated Him to let them touch were it but the tassel of His robe; and all, whoever touched Him, were restored to health.

World English Bible
6:56 Wherever he entered, into villages, or into cities, or into the country, they laid the sick in the marketplaces, and begged him that they might touch just the fringe of his garment; and as many as touched him were made well.

Young's Literal Translation
6:56 and wherever he was going, to villages, or cities, or fields, in the market-places they were laying the infirm, and were calling upon him, that they may touch if it were but the fringe of his garment, and as many as were touching him were saved.

Mark 7


Mark 7 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 6

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 7

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37

1

Stephens 1550 Textus Receptus
kai sunagontai proV auton oi farisaioi kai tineV twn grammatewn elqonteV apo ierosolumwn

Scrivener 1894 Textus Receptus
kai sunagontai proV auton oi farisaioi kai tineV twn grammatewn elqonteV apo ierosolumwn

Byzantine Majority
kai sunagontai proV auton oi farisaioi kai tineV twn grammatewn elqonteV apo ierosolumwn

Alexandrian
kai sunagontai proV auton oi farisaioi kai tineV twn grammatewn elqonteV apo ierosolumwn

Hort and Westcott
kai sunagontai proV auton oi farisaioi kai tineV twn grammatewn elqonteV apo ierosolumwn

Latin Vulgate
7:1 et conveniunt ad eum Pharisaei et quidam de scribis venientes ab Hierosolymis

King James Version
7:1 Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.

American Standard Version
7:1 And there are gathered together unto him the Pharisees, and certain of the scribes, who had come from Jerusalem,

Bible in Basic English
7:1 And there came together to him the Pharisees and certain of the scribes who had come from Jerusalem,

Darby's English Translation
7:1 And the Pharisees and some of the scribes, coming from Jerusalem, are gathered together to him,

Douay Rheims
7:2 And when they had seen some of his disciples eat bread with common, that is, with unwashed hands, they found fault.

Noah Webster Bible
7:1 Then came together to him the Pharisees, and certain of the scribes, who came from Jerusalem.

Weymouth New Testament
7:1 Then the Pharisees, with certain Scribes who had come from Jerusalem, came to Him in a body.

World English Bible
7:1 Then the Pharisees, and some of the scribes gathered together to him, having come from Jerusalem.

Young's Literal Translation
7:1 And gathered together unto him are the Pharisees, and certain of the scribes, having come from Jerusalem,

2

Stephens 1550 Textus Receptus
kai idonteV tinaV twn maqhtwn autou koinaiV cersin tout estin aniptoiV esqiontas artouV ememyanto

Scrivener 1894 Textus Receptus
kai idonteV tinaV twn maqhtwn autou koinaiV cersin tout estin aniptoiV esqiontas artouV ememyanto

Byzantine Majority
kai idonteV tinaV twn maqhtwn autou koinaiV cersin tout estin aniptoiV esqiontas artouV ememyanto

Alexandrian
kai idonteV tinaV twn maqhtwn autou oti koinaiV cersin tout estin aniptoiV esqiousin tous artouV

Hort and Westcott
kai idonteV tinaV twn maqhtwn autou oti koinaiV cersin tout estin aniptoiV esqiousin touV artouV

Latin Vulgate
7:2 et cum vidissent quosdam ex discipulis eius communibus manibus id est non lotis manducare panes vituperaverunt

King James Version
7:2 And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.

American Standard Version
7:2 and had seen that some of his disciples ate their bread with defiled, that is, unwashen, hands.

Bible in Basic English
7:2 And had seen that some of his disciples took their bread with unclean, that is, unwashed, hands.

Darby's English Translation
7:2 and seeing some of his disciples eat bread with defiled, that is, unwashed, hands,

Douay Rheims
7:3 For the Pharisees, and all the Jews eat not without often washing their hands, holding the tradition of the ancients:

Noah Webster Bible
7:2 And when they saw some of his disciples eating bread with defiled (that is to say with unwashed) hands, they found fault.

Weymouth New Testament
7:2 They had noticed that some of His disciples were eating their food with `unclean' (that is to say, unwashed) hands.

World English Bible
7:2 Now when they saw some of his disciples eating bread with defiled, that is, unwashed, hands, they found fault.

Young's Literal Translation
7:2 and having seen certain of his disciples with defiled hands -- that is, unwashed -- eating bread, they found fault;

3

Stephens 1550 Textus Receptus
oi gar farisaioi kai panteV oi ioudaioi ean mh pugmh niywntai taV ceiraV ouk esqiousin kratounteV thn paradosin twn presbuterwn

Scrivener 1894 Textus Receptus
oi gar farisaioi kai panteV oi ioudaioi ean mh pugmh niywntai taV ceiraV ouk esqiousin kratounteV thn paradosin twn presbuterwn

Byzantine Majority
oi gar farisaioi kai panteV oi ioudaioi ean mh pugmh niywntai taV ceiraV ouk esqiousin kratounteV thn paradosin twn presbuterwn

Alexandrian
oi gar farisaioi kai panteV oi ioudaioi ean mh pugmh niywntai taV ceiraV ouk esqiousin kratounteV thn paradosin twn presbuterwn

Hort and Westcott
oi gar farisaioi kai panteV oi ioudaioi ean mh pugmh niywntai taV ceiraV ouk esqiousin kratounteV thn paradosin twn presbuterwn

Latin Vulgate
7:3 Pharisaei enim et omnes Iudaei nisi crebro lavent manus non manducant tenentes traditionem seniorum

King James Version
7:3 For the Pharisees, and all the Jews, except they wash [their] hands oft, eat not, holding the tradition of the elders.

American Standard Version
7:3 (For the Pharisees, and all the Jews, except they wash their hands diligently, eat not, holding the tradition of the elders;

Bible in Basic English
7:3 Now the Pharisees, and all the Jews, do not take food without washing their hands with care, keeping the old rule which has been handed down to them:

Darby's English Translation
7:3 (for the Pharisees and all the Jews, unless they wash their hands diligently, do not eat, holding what has been delivered by the ancients;

Douay Rheims
7:4 And when they come from the market, unless they be washed, they eat not: and many other things there are that have been delivered to them to observe, the washings of cups and of pots, and of brazen vessels, and of beds.

Noah Webster Bible
7:3 For the Pharisees, and all the Jews, except they wash their hands often eat not, holding the tradition of the elders.

Weymouth New Testament
7:3 (For the Pharisees and all the Jews--being, as they are, zealous for the traditions of the Elders--never eat without first carefully washing their hands,

World English Bible
7:3 (For the Pharisees, and all the Jews, don`t eat unless they wash their hands and forearms, holding to the tradition of the elders.

Young's Literal Translation
7:3 for the Pharisees, and all the Jews, if they do not wash the hands to the wrist, do not eat, holding the tradition of the elders,

4

Stephens 1550 Textus Receptus
kai apo agoraV ean mh baptiswntai ouk esqiousin kai alla polla estin a parelabon kratein baptismouV pothriwn kai xestwn kai calkiwn kai klinwn

Scrivener 1894 Textus Receptus
kai apo agoraV ean mh baptiswntai ouk esqiousin kai alla polla estin a parelabon kratein baptismouV pothriwn kai xestwn kai calkiwn kai klinwn

Byzantine Majority
kai apo agoraV ean mh baptiswntai ouk esqiousin kai alla polla estin a parelabon kratein baptismouV pothriwn kai xestwn kai calkiwn kai klinwn

Alexandrian
kai ap agoraV ean mh baptiswntai ouk esqiousin kai alla polla estin a parelabon kratein baptismouV pothriwn kai xestwn kai calkiwn [kai klinwn]

Hort and Westcott
kai ap agoraV ean mh rantiswntai ouk esqiousin kai alla polla estin a parelabon kratein baptismouV pothriwn kai xestwn kai calkiwn

Latin Vulgate
7:4 et a foro nisi baptizentur non comedunt et alia multa sunt quae tradita sunt illis servare baptismata calicum et urceorum et aeramentorum et lectorum

King James Version
7:4 And [when they come] from the market, except they wash, they eat not. And many other things there be, which they have received to hold, [as] the washing of cups, and pots, brasen vessels, and of tables.

American Standard Version
7:4 and when they come from the market-place, except they bathe themselves, they eat not; and many other things there are, which they have received to hold, washings of cups, and pots, and brasen vessels.)

Bible in Basic English
7:4 And when they come from the market-place, they take no food till their hands are washed; and a number of other orders there are, which have been handed down to them to keep--washings of cups and pots and brass vessels.

Darby's English Translation
7:4 and on coming from the market-place, unless they are washed, they do not eat; and there are many other things which they have received to hold, the washing of cups and vessels, and brazen utensils, and couches),

Douay Rheims
7:5 And the Pharisees and scribes asked him: Why do not thy disciples walk according to the tradition of the ancients, but they eat bread with common hands?

Noah Webster Bible
7:4 And when they come from the market, except they wash, they eat not. And many other things there are, which they have received to hold, as the washing of cups, and pots, and of brazen vessels, and tables.

Weymouth New Testament
7:4 and when they come from market they will not eat without bathing first; and they have a good many other customs which they have received traditionally and cling to, such as the rinsing of cups and pots and of bronze utensils, and the washing of beds.)

World English Bible
7:4 They don`t eat when they come from the marketplace, unless they bathe themselves, and there are many other things, which they have received to hold to: washings of cups, pitchers, bronze vessels, and couches.)

Young's Literal Translation
7:4 and, coming from the market-place, if they do not baptize themselves, they do not eat; and many other things there are that they received to hold, baptisms of cups, and pots, and brazen vessels, and couches.

5

Stephens 1550 Textus Receptus
epeita eperwtwsin auton oi farisaioi kai oi grammateiV diati oi maqhtai sou ou peripatousin kata thn paradosin twn presbuterwn alla aniptois cersin esqiousin ton arton

Scrivener 1894 Textus Receptus
epeita eperwtwsin auton oi farisaioi kai oi grammateiV diati oi maqhtai sou ou peripatousin kata thn paradosin twn presbuterwn alla aniptois cersin esqiousin ton arton

Byzantine Majority
epeita eperwtwsin auton oi farisaioi kai oi grammateiV dia ti oi maqhtai sou ou peripatousin kata thn paradosin twn presbuterwn alla aniptois cersin esqiousin ton arton

Alexandrian
kai eperwtwsin auton oi farisaioi kai oi grammateiV dia ti ou peripatousin oi maqhtai sou kata thn paradosin twn presbuterwn alla koinais cersin esqiousin ton arton

Hort and Westcott
kai eperwtwsin auton oi farisaioi kai oi grammateiV dia ti ou peripatousin oi maqhtai sou kata thn paradosin twn presbuterwn alla koinaiV cersin esqiousin ton arton

Latin Vulgate
7:5 et interrogant eum Pharisaei et scribae quare discipuli tui non ambulant iuxta traditionem seniorum sed communibus manibus manducant panem

King James Version
7:5 Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?

American Standard Version
7:5 And the Pharisees and the scribes ask him, Why walk not thy disciples according to the tradition of the elders, but eat their bread with defiled hands?

Bible in Basic English
7:5 And the Pharisees and the scribes put the question to him, Why do your disciples not keep the rules of the fathers, but take their bread with unwashed hands?

Darby's English Translation
7:5 then the Pharisees and the scribes ask him, Why do thy disciples not walk according to what has been delivered by the ancients, but eat the bread with defiled hands?

Douay Rheims
7:6 But he answering, said to them: Well did Isaias prophesy of you hypocrites, as it is written: This people honoureth me with their lips, but their heart is far from me.

Noah Webster Bible
7:5 Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashed hands?

Weymouth New Testament
7:5 So the Pharisees and Scribes put the question to Him: "Why do your disciples transgress the traditions of the Elders, and eat their food with unclean hands?"

World English Bible
7:5 The Pharisees and the scribes asked him, "Why don`t your disciples walk according to the tradition of the elders, but eat their bread with unwashed hands?"

Young's Literal Translation
7:5 Then question him do the Pharisees and the scribes, `Wherefore do thy disciples not walk according to the tradition of the elders, but with unwashed hands do eat the bread?`

6

Stephens 1550 Textus Receptus
o de apokriqeis eipen autoiV oti kalwV proefhteusen hsaiaV peri umwn twn upokritwn wV gegraptai outoV o laoV toiV ceilesin me tima h de kardia autwn porrw apecei ap emou

Scrivener 1894 Textus Receptus
o de apokriqeis eipen autoiV oti kalwV proefhteusen hsaiaV peri umwn twn upokritwn wV gegraptai outoV o laoV toiV ceilesin me tima h de kardia autwn porrw apecei ap emou

Byzantine Majority
o de apokriqeis eipen autoiV oti kalwV proefhteusen hsaiaV peri umwn twn upokritwn wV gegraptai outoV o laoV toiV ceilesin me tima h de kardia autwn porrw apecei ap emou

Alexandrian
o de eipen autoiV kalwV eprofhteusen hsaiaV peri umwn twn upokritwn wV gegraptai [oti] outoV o laoV toiV ceilesin me tima h de kardia autwn porrw apecei ap emou

Hort and Westcott
o de eipen autoiV kalwV eprofhteusen hsaiaV peri umwn twn upokritwn wV gegraptai oti outoV o laoV toiV ceilesin me tima h de kardia autwn porrw apecei ap emou

Latin Vulgate
7:6 at ille respondens dixit eis bene prophetavit Esaias de vobis hypocritis sicut scriptum est populus hic labiis me honorat cor autem eorum longe est a me

King James Version
7:6 He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with [their] lips, but their heart is far from me.

American Standard Version
7:6 And he said unto them, Well did Isaiah prophesy of you hypocrites, as it is written, This people honoreth me with their lips, But their heart is far from me.

Bible in Basic English
7:6 And he said, Well did Isaiah say of you, you false ones: These people give me honour with their lips, but their heart is far from me.

Darby's English Translation
7:6 But he answering said to them, Well did Esaias prophesy concerning you hypocrites, as it is written, This people honour me with their lips, but their heart is far away from me.

Douay Rheims
7:7 And in vain to they worship me, teaching doctrines and precepts of men.

Noah Webster Bible
7:6 He answered and said to them, Well hath Isaiah prophesied concerning you hypocrites, as it is written, This people honoreth me with their lips, but their heart is far from me.

Weymouth New Testament
7:6 "Rightly did Isaiah prophesy of you hypocrites," He replied; "as it is written, "`This People honour Me with their lips, while their hearts are far away from Me:

World English Bible
7:6 He answered them, "Well did Isaiah prophesy of you hypocrites, as it is written, `This people honors me with their lips, But their heart is far from me.

Young's Literal Translation
7:6 and he answering said to them -- `Well did Isaiah prophesy concerning you, hypocrites, as it hath been written, This people with the lips doth honor Me, and their heart is far from Me;

7

Stephens 1550 Textus Receptus
mathn de sebontai me didaskonteV didaskaliaV entalmata anqrwpwn

Scrivener 1894 Textus Receptus
mathn de sebontai me didaskonteV didaskaliaV entalmata anqrwpwn

Byzantine Majority
mathn de sebontai me didaskonteV didaskaliaV entalmata anqrwpwn

Alexandrian
mathn de sebontai me didaskonteV didaskaliaV entalmata anqrwpwn

Hort and Westcott
mathn de sebontai me didaskonteV didaskaliaV entalmata anqrwpwn

Latin Vulgate
7:7 in vanum autem me colunt docentes doctrinas praecepta hominum

King James Version
7:7 Howbeit in vain do they worship me, teaching [for] doctrines the commandments of men.

American Standard Version
7:7 But in vain do they worship me, Teaching as their doctrines the precepts of men.

Bible in Basic English
7:7 But their worship is to no purpose, while they give as their teaching the rules of men.

Darby's English Translation
7:7 But in vain do they worship me, teaching as their teachings commandments of men.

Douay Rheims
7:8 For leaving the commandment of God, you hold the tradition of men, the washing of pots and of cups: and many other things you do like to these.

Noah Webster Bible
7:7 But, in vain do they worship me, teaching for doctrines the commandments of men.

Weymouth New Testament
7:7 But idle is their devotion while they lay down precepts which are mere human rules.'

World English Bible
7:7 But in vain do they worship me, Teaching as doctrines the commandments of men.`

Young's Literal Translation
7:7 and in vain do they worship Me, teaching teachings, commands of men;

8

Stephens 1550 Textus Receptus
afenteV gar thn entolhn tou qeou krateite thn paradosin twn anqrwpwn baptismous xestwn kai pothriwn kai alla paromoia toiauta polla poieite

Scrivener 1894 Textus Receptus
afenteV gar thn entolhn tou qeou krateite thn paradosin twn anqrwpwn baptismous xestwn kai pothriwn kai alla paromoia toiauta polla poieite

Byzantine Majority
afenteV gar thn entolhn tou qeou krateite thn paradosin twn anqrwpwn baptismous xestwn kai pothriwn kai alla paromoia toiauta polla poieite

Alexandrian
afenteV thn entolhn tou qeou krateite thn paradosin twn anqrwpwn

Hort and Westcott
afenteV thn entolhn tou qeou krateite thn paradosin twn anqrwpwn

Latin Vulgate
7:8 relinquentes enim mandatum Dei tenetis traditionem hominum baptismata urceorum et calicum et alia similia his facitis multa

King James Version
7:8 For laying aside the commandment of God, ye hold the tradition of men, [as] the washing of pots and cups: and many other such like things ye do.

American Standard Version
7:8 Ye leave the commandment of God, and hold fast the tradition of men.

Bible in Basic English
7:8 For, turning away from the law of God, you keep the rules of men.

Darby's English Translation
7:8 For, leaving the commandment of God, ye hold what is delivered by men to keep -- washings of vessels and cups, and many other such like things ye do.

Douay Rheims
7:9 And he said to them: Well do you make void the commandment of God, that you may keep your own tradition.

Noah Webster Bible
7:8 For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.

Weymouth New Testament
7:8 "You neglect God's Commandment: you hold fast to men's traditions."

World English Bible
7:8 "For you set aside the commandment of God, and hold tightly to the tradition of men -- the washing of pitchers and cups, and you do many other such things."

Young's Literal Translation
7:8 for, having put away the command of God, ye hold the tradition of men, baptisms of pots and cups; and many other such like things ye do.`

9

Stephens 1550 Textus Receptus
kai elegen autoiV kalwV aqeteite thn entolhn tou qeou ina thn paradosin umwn thrhshte

Scrivener 1894 Textus Receptus
kai elegen autoiV kalwV aqeteite thn entolhn tou qeou ina thn paradosin umwn thrhshte

Byzantine Majority
kai elegen autoiV kalwV aqeteite thn entolhn tou qeou ina thn paradosin umwn thrhshte

Alexandrian
kai elegen autoiV kalwV aqeteite thn entolhn tou qeou ina thn paradosin umwn sthshte

Hort and Westcott
kai elegen autoiV kalwV aqeteite thn entolhn tou qeou ina thn paradosin umwn thrhshte

Latin Vulgate
7:9 et dicebat illis bene irritum facitis praeceptum Dei ut traditionem vestram servetis

King James Version
7:9 And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.

American Standard Version
7:9 And he said unto them, Full well do ye reject the commandment of God, that ye may keep your tradition.

Bible in Basic English
7:9 And he said to them, Truly you put on one side the law of God, so that you may keep the rules which have been handed down to you.

Darby's English Translation
7:9 And he said to them, Well do ye set aside the commandment of God, that ye may observe what is delivered by yourselves to keep.

Douay Rheims
7:10 For Moses said: Honor thy father and thy mother; and He that shall curse father or mother, dying let him die.

Noah Webster Bible
7:9 And he said to them, Full well ye reject the commandment of God, that ye may keep your own tradition,

Weymouth New Testament
7:9 "Praiseworthy indeed!" He added, "to set at nought God's Commandment in order to observe your own traditions!

World English Bible
7:9 He said to them, "Full well do you reject the commandment of God, that you may keep your tradition.

Young's Literal Translation
7:9 And he said to them, `Well do ye put away the command of God that your tradition ye may keep;

10

Stephens 1550 Textus Receptus
mwshs gar eipen tima ton patera sou kai thn mhtera sou kai o kakologwn patera h mhtera qanatw teleutatw

Scrivener 1894 Textus Receptus
mwshs gar eipen tima ton patera sou kai thn mhtera sou kai o kakologwn patera h mhtera qanatw teleutatw

Byzantine Majority
mwshs gar eipen tima ton patera sou kai thn mhtera sou kai o kakologwn patera h mhtera qanatw teleutatw

Alexandrian
mwushs gar eipen tima ton patera sou kai thn mhtera sou kai o kakologwn patera h mhtera qanatw teleutatw

Hort and Westcott
mwushV gar eipen tima ton patera sou kai thn mhtera sou kai o kakologwn patera h mhtera qanatw teleutatw

Latin Vulgate
7:10 Moses enim dixit honora patrem tuum et matrem tuam et qui maledixerit patri aut matri morte moriatur

King James Version
7:10 For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:

American Standard Version
7:10 For Moses said, Honor thy father and thy mother; and, He that speaketh evil of father or mother, let him die the death:

Bible in Basic English
7:10 For Moses said, Give honour to your father and mother, and, He who says evil of father or mother, let him have the punishment of death:

Darby's English Translation
7:10 For Moses said, Honour thy father and thy mother; and, he who speaks ill of father or mother, let him surely die.

Douay Rheims
7:11 But you say: If a man shall say to his father or mother, Corban, (which is a gift,) whatsoever is from me, shall profit thee.

Noah Webster Bible
7:10 For Moses said, Honor thy father and thy mother; and, Whoever curseth father or mother, let him die the death:

Weymouth New Testament
7:10 For Moses said, `Honour thy father and thy mother' and again, `He who curses father or mother, let him die the death.'

World English Bible
7:10 For Moses said, `Honor your father and your mother;` and, `He who speaks evil of father or mother, let him be put to death.`

Young's Literal Translation
7:10 for Moses said, Honour thy father and thy mother; and, He who is speaking evil of father or mother -- let him die the death;

11

Stephens 1550 Textus Receptus
umeiV de legete ean eiph anqrwpoV tw patri h th mhtri korban o estin dwron o ean ex emou wfelhqhV

Scrivener 1894 Textus Receptus
umeiV de legete ean eiph anqrwpoV tw patri h th mhtri korban o estin dwron o ean ex emou wfelhqhV

Byzantine Majority
umeiV de legete ean eiph anqrwpoV tw patri h th mhtri korban o estin dwron o ean ex emou wfelhqhV

Alexandrian
umeiV de legete ean eiph anqrwpoV tw patri h th mhtri korban o estin dwron o ean ex emou wfelhqhV

Hort and Westcott
umeiV de legete ean eiph anqrwpoV tw patri h th mhtri korban o estin dwron o ean ex emou wfelhqhV

Latin Vulgate
7:11 vos autem dicitis si dixerit homo patri aut matri corban quod est donum quodcumque ex me tibi profuerit

King James Version
7:11 But ye say, If a man shall say to his father or mother, [It is] Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; [he shall be free].

American Standard Version
7:11 but ye say, If a man shall say to his father or his mother, That wherewith thou mightest have been profited by me is Corban, that is to say, Given to God;

Bible in Basic English
7:11 But you say, If a man says to his father or his mother, That by which you might have had profit from me is Corban, that is to say, Given to God,

Darby's English Translation
7:11 But *ye* say, If a man say to his father or his mother, It is corban (that is, gift), whatsoever thou mightest have profit from me by ...

Douay Rheims
7:12 And further you suffer him not to do any thing for his father or mother,

Noah Webster Bible
7:11 But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatever thou mightest be profited by me; he shall be free.

Weymouth New Testament
7:11 But *you* say, `If a man says to his father or mother, It is a Korban (that is, a thing devoted to God), whatever it is, which otherwise you would have received from me--'

World English Bible
7:11 But you say, `If a man will tell his father or his mother, "Whatever you might have been profited by me is Corban, that is to say, given to God;"`

Young's Literal Translation
7:11 and ye say, If a man may say to father or to mother, Korban (that is, a gift), is whatever thou mayest be profited out of mine,

12

Stephens 1550 Textus Receptus
kai ouketi afiete auton ouden poihsai tw patri autou h th mhtri autou

Scrivener 1894 Textus Receptus
kai ouketi afiete auton ouden poihsai tw patri autou h th mhtri autou

Byzantine Majority
kai ouketi afiete auton ouden poihsai tw patri autou h th mhtri autou

Alexandrian
ouketi afiete auton ouden poihsai tw patri h th mhtri

Hort and Westcott
ouketi afiete auton ouden poihsai tw patri h th mhtri

Latin Vulgate
7:12 et ultra non dimittitis eum quicquam facere patri suo aut matri

King James Version
7:12 And ye suffer him no more to do ought for his father or his mother;

American Standard Version
7:12 ye no longer suffer him to do aught for his father or his mother;

Bible in Basic English
7:12 You no longer let him do anything for his father or his mother;

Darby's English Translation
7:12 And ye no longer suffer him to do anything for his father or his mother;

Douay Rheims
7:13 Making void the word of God by your own tradition, which you have given forth. And many other such like things you do.

Noah Webster Bible
7:12 And ye suffer him no more to do aught for his father or his mother;

Weymouth New Testament
7:12 And so you no longer allow him to do anything for his father or mother,

World English Bible
7:12 and you no longer allow him to do anything for his father or his mother,

Young's Literal Translation
7:12 and no more do ye suffer him to do anything for his father or for his mother,

13

Stephens 1550 Textus Receptus
akurounteV ton logon tou qeou th paradosei umwn h paredwkate kai paromoia toiauta polla poieite

Scrivener 1894 Textus Receptus
akurounteV ton logon tou qeou th paradosei umwn h paredwkate kai paromoia toiauta polla poieite

Byzantine Majority
akurounteV ton logon tou qeou th paradosei umwn h paredwkate kai paromoia toiauta polla poieite

Alexandrian
akurounteV ton logon tou qeou th paradosei umwn h paredwkate kai paromoia toiauta polla poieite

Hort and Westcott
akurounteV ton logon tou qeou th paradosei umwn h paredwkate kai paromoia toiauta polla poieite

Latin Vulgate
7:13 rescindentes verbum Dei per traditionem vestram quam tradidistis et similia huiusmodi multa facitis

King James Version
7:13 Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.

American Standard Version
7:13 making void the word of God by your tradition, which ye have delivered: and many such like things ye do.

Bible in Basic English
7:13 Making the word of God of no effect by your rule, which you have given: and a number of other such things you do.

Darby's English Translation
7:13 making void the word of God by your traditional teaching which ye have delivered; and many such like things ye do.

Douay Rheims
7:14 And calling again the multitude unto him, he said to them: Hear ye me all, and understand.

Noah Webster Bible
7:13 Making the word of God of no effect through your traditions, which ye have delivered: and many such like things ye do.

Weymouth New Testament
7:13 thus nullifying God's precept by your tradition which you have handed down. And many things of that kind you do."

World English Bible
7:13 making void the word of God by your tradition, which you have handed down. You do many things like this."

Young's Literal Translation
7:13 setting aside the word of God for your tradition that ye delivered; and many such like things ye do.`

14

Stephens 1550 Textus Receptus
kai proskalesamenoV panta ton oclon elegen autoiV akouete mou panteV kai suniete

Scrivener 1894 Textus Receptus
kai proskalesamenoV panta ton oclon elegen autoiV akouete mou panteV kai suniete

Byzantine Majority
kai proskalesamenoV panta ton oclon elegen autoiV akouete mou panteV kai suniete

Alexandrian
kai proskalesamenoV palin ton oclon elegen autoiV akousate mou panteV kai sunete

Hort and Westcott
kai proskalesamenoV palin ton oclon elegen autoiV akousate mou panteV kai sunete

Latin Vulgate
7:14 et advocans iterum turbam dicebat illis audite me omnes et intellegite

King James Version
7:14 And when he had called all the people [unto him], he said unto them, Hearken unto me every one [of you], and understand:

American Standard Version
7:14 And he called to him the multitude again, and said unto them, Hear me all of you, and understand:

Bible in Basic English
7:14 And turning to the people again, he said to them, Give ear to me all of you, and let my words be clear to you:

Darby's English Translation
7:14 And having called again the crowd, he said to them, Hear me, all of you, and understand:

Douay Rheims
7:15 There is nothing from without a man that entering into him, can defile him. But the things which come from a man, those are they that defile a man.

Noah Webster Bible
7:14 And when he had called all the people to him, he said to them, Hearken to me every one of you, and understand.

Weymouth New Testament
7:14 Then Jesus called the people to Him again. "Listen to me, all of you," He said, "and understand.

World English Bible
7:14 He called all the multitude to himself, and said to them, "Hear me, all of you, and understand.

Young's Literal Translation
7:14 And having called near all the multitude, he said to them, `Hearken to me, ye all, and understand;

15

Stephens 1550 Textus Receptus
ouden estin exwqen tou anqrwpou eisporeuomenon eiV auton o dunatai auton koinwsai alla ta ekporeuomena ap autou ekeina estin ta koinounta ton anqrwpon

Scrivener 1894 Textus Receptus
ouden estin exwqen tou anqrwpou eisporeuomenon eiV auton o dunatai auton koinwsai alla ta ekporeuomena ap autou ekeina estin ta koinounta ton anqrwpon

Byzantine Majority
ouden estin exwqen tou anqrwpou eisporeuomenon eiV auton o dunatai auton koinwsai alla ta ekporeuomena ap autou ekeina estin ta koinounta ton anqrwpon

Alexandrian
ouden estin exwqen tou anqrwpou eisporeuomenon eiV auton o dunatai koinwsai auton alla ta ek tou anqrwpou ekporeuomena estin ta koinounta ton anqrwpon

Hort and Westcott
ouden estin exwqen tou anqrwpou eisporeuomenon eiV auton o dunatai koinwsai auton alla ta ek tou anqrwpou ekporeuomena estin ta koinounta ton anqrwpon

Latin Vulgate
7:15 nihil est extra hominem introiens in eum quod possit eum coinquinare sed quae de homine procedunt illa sunt quae communicant hominem

King James Version
7:15 There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.

American Standard Version
7:15 there is nothing from without the man, that going into him can defile him; but the things which proceed out of the man are those that defile the man.

Bible in Basic English
7:15 There is nothing outside the man which, going into him, is able to make him unclean: but the things which come out of the man are those which make the man unclean.

Darby's English Translation
7:15 There is nothing from outside a man entering into him which can defile him; but the things which go out from him, those it is which defile the man.

Douay Rheims
7:16 If any man have ears to hear, let him hear.

Noah Webster Bible
7:15 There is nothing from without a man, that entering into him, can defile him: but the things which come out of him, those are they that defile the man.

Weymouth New Testament
7:15 There is nothing outside a man which entering him can make him unclean; but it is the things which come out of a man that make him unclean."

World English Bible
7:15 There is nothing from outside of the man, that going into him can defile him; but the things which proceed out of the man are those that defile the man.

Young's Literal Translation
7:15 there is nothing from without the man entering into him that is able to defile him, but the things coming out from him, those are the things defiling the man.

16

Stephens 1550 Textus Receptus
ei tis ecei wta akouein akouetw

Scrivener 1894 Textus Receptus
ei tis ecei wta akouein akouetw

Byzantine Majority
ei tis ecei wta akouein akouetw

Alexandrian

Hort and Westcott

Latin Vulgate
7:16 si quis habet aures audiendi audiat

King James Version
7:16 If any man have ears to hear, let him hear.

American Standard Version
7:16 If any man hath ears to hear, let him hear.

Bible in Basic English
7:16

Darby's English Translation
7:16 If any one have ears to hear, let him hear.

Douay Rheims
7:17 And when he was come into the house from the multitude, his disciples asked him the parable.

Noah Webster Bible
7:16 If any man hath ears to hear, let him hear.

Weymouth New Testament
7:16 I/I

World English Bible
7:16 If anyone has ears to hear, let him hear!"

Young's Literal Translation
7:16 If any hath ears to hear -- let him hear.`

17

Stephens 1550 Textus Receptus
kai ote eishlqen eiV oikon apo tou oclou ephrwtwn auton oi maqhtai autou peri ths parabolhs

Scrivener 1894 Textus Receptus
kai ote eishlqen eiV oikon apo tou oclou ephrwtwn auton oi maqhtai autou peri ths parabolhs

Byzantine Majority
kai ote eishlqen eiV oikon apo tou oclou ephrwtwn auton oi maqhtai autou peri ths parabolhs

Alexandrian
kai ote eishlqen eiV oikon apo tou oclou ephrwtwn auton oi maqhtai autou thn parabolhn

Hort and Westcott
kai ote eishlqen eiV oikon apo tou oclou ephrwtwn auton oi maqhtai autou thn parabolhn

Latin Vulgate
7:17 et cum introisset in domum a turba interrogabant eum discipuli eius parabolam

King James Version
7:17 And when he was entered into the house from the people, his disciples asked him concerning the parable.

American Standard Version
7:17 And when he was entered into the house from the multitude, his disciples asked of him the parable.

Bible in Basic English
7:17 And when he had gone into the house away from all the people, his disciples put questions to him about the saying.

Darby's English Translation
7:17 And when he went indoors from the crowd, his disciples asked him concerning the parable.

Douay Rheims
7:18 And he saith to them: So are you also without knowledge? understand you not that every thing from without, entering into a man cannot defile him:

Noah Webster Bible
7:17 And when he had entered into the house from the people, his disciples asked him concerning the parable.

Weymouth New Testament
7:17 After He had left the crowd and gone indoors, His disciples began to ask Him about this figure of speech.

World English Bible
7:17 When he had entered into the house from the multitude, his disciples asked him about the parable.

Young's Literal Translation
7:17 And when he entered into a house from the multitude, his disciples were questioning him about the simile,

18

Stephens 1550 Textus Receptus
kai legei autoiV outwV kai umeiV asunetoi este ou noeite oti pan to exwqen eisporeuomenon eiV ton anqrwpon ou dunatai auton koinwsai

Scrivener 1894 Textus Receptus
kai legei autoiV outwV kai umeiV asunetoi este ou noeite oti pan to exwqen eisporeuomenon eiV ton anqrwpon ou dunatai auton koinwsai

Byzantine Majority
kai legei autoiV outwV kai umeiV asunetoi este ou noeite oti pan to exwqen eisporeuomenon eiV ton anqrwpon ou dunatai auton koinwsai

Alexandrian
kai legei autoiV outwV kai umeiV asunetoi este ou noeite oti pan to exwqen eisporeuomenon eiV ton anqrwpon ou dunatai auton koinwsai

Hort and Westcott
kai legei autoiV outwV kai umeiV asunetoi este ou noeite oti pan to exwqen eisporeuomenon eiV ton anqrwpon ou dunatai auton koinwsai

Latin Vulgate
7:18 et ait illis sic et vos inprudentes estis non intellegitis quia omne extrinsecus introiens in hominem non potest eum communicare

King James Version
7:18 And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, [it] cannot defile him;

American Standard Version
7:18 And he saith unto them, Are ye so without understanding also? Perceive ye not, that whatsoever from without goeth into the man, it cannot defile him;

Bible in Basic English
7:18 And he said to them, Have even you so little wisdom? Do you not see that whatever goes into a man from outside is not able to make him unclean,

Darby's English Translation
7:18 And he says to them, Are *ye* also thus unintelligent? Do ye not perceive that all that is outside entering into the man cannot defile him,

Douay Rheims
7:19 Because it entereth not into his heart, but goeth into the belly, and goeth out into the privy, purging all meats?

Noah Webster Bible
7:18 And he saith to them, Are ye so void of understanding also? Do ye not perceive, that whatever thing from without entereth into the man, it cannot defile him.

Weymouth New Testament
7:18 "Have *you* also so little understanding?" He replied; "do you not understand that anything whatever that enters a man from outside cannot make him unclean,

World English Bible
7:18 He said to them, "Are you so without understanding also? Don`t you perceive that whatever goes into the man from outside can`t defile him,

Young's Literal Translation
7:18 and he saith to them, `So also ye are without understanding! Do ye not perceive that nothing from without entering into the man is able to defile him?

19

Stephens 1550 Textus Receptus
oti ouk eisporeuetai autou eiV thn kardian all eiV thn koilian kai eiV ton afedrwna ekporeuetai kaqarizon panta ta brwmata

Scrivener 1894 Textus Receptus
oti ouk eisporeuetai autou eiV thn kardian all eiV thn koilian kai eiV ton afedrwna ekporeuetai kaqarizon panta ta brwmata

Byzantine Majority
oti ouk eisporeuetai autou eiV thn kardian all eiV thn koilian kai eiV ton afedrwna ekporeuetai kaqarizon panta ta brwmata

Alexandrian
oti ouk eisporeuetai autou eiV thn kardian all eiV thn koilian kai eiV ton afedrwna ekporeuetai kaqarizwn panta ta brwmata

Hort and Westcott
oti ouk eisporeuetai autou eiV thn kardian all eiV thn koilian kai eiV ton afedrwna ekporeuetai kaqarizwn panta ta brwmata

Latin Vulgate
7:19 quia non introit in cor eius sed in ventrem et in secessum exit purgans omnes escas

King James Version
7:19 Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?

American Standard Version
7:19 because it goeth not into his heart, but into his belly, and goeth out into the draught? This he said, making all meats clean.

Bible in Basic English
7:19 Because it goes not into the heart but into the stomach, and goes out with the waste? He said this, making all food clean.

Darby's English Translation
7:19 because it does not enter into his heart but into his belly, and goes out into the draught, purging all meats?

Douay Rheims
7:20 But he said that the things which come out from a man, they defile a man.

Noah Webster Bible
7:19 Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all kinds of food.

Weymouth New Testament
7:19 because it does not go into his heart, but into his stomach, and passes away ejected from him?" By these words Jesus pronounced all kinds of food clean.

World English Bible
7:19 because it doesn`t go into his heart, but into his belly, and into the latrine, thus making all foods clean?"

Young's Literal Translation
7:19 because it doth not enter into his heart, but into the belly, and into the drain it doth go out, purifying all the meats.`

20

Stephens 1550 Textus Receptus
elegen de oti to ek tou anqrwpou ekporeuomenon ekeino koinoi ton anqrwpon

Scrivener 1894 Textus Receptus
elegen de oti to ek tou anqrwpou ekporeuomenon ekeino koinoi ton anqrwpon

Byzantine Majority
elegen de oti to ek tou anqrwpou ekporeuomenon ekeino koinoi ton anqrwpon

Alexandrian
elegen de oti to ek tou anqrwpou ekporeuomenon ekeino koinoi ton anqrwpon

Hort and Westcott
elegen de oti to ek tou anqrwpou ekporeuomenon ekeino koinoi ton anqrwpon

Latin Vulgate
7:20 dicebat autem quoniam quae de homine exeunt illa communicant hominem

King James Version
7:20 And he said, That which cometh out of the man, that defileth the man.

American Standard Version
7:20 And he said, That which proceedeth out of the man, that defileth the man.

Bible in Basic English
7:20 And he said, That which comes out of the man, that makes the man unclean.

Darby's English Translation
7:20 And he said, That which goes forth out of the man, that defiles the man.

Douay Rheims
7:21 For from within out of the heart of men proceed evil thoughts, adulteries, fornications, murders,

Noah Webster Bible
7:20 And he said, That which cometh out of the man, that defileth the man.

Weymouth New Testament
7:20 "What comes out of a man," He added, "that it is which makes him unclean.

World English Bible
7:20 He said, "That which proceeds out of the man, that defiles the man.

Young's Literal Translation
7:20 And he said -- `That which is coming out from the man, that doth defile the man;

21

Stephens 1550 Textus Receptus
eswqen gar ek thV kardiaV twn anqrwpwn oi dialogismoi oi kakoi ekporeuontai moiceiai porneiai fonoi

Scrivener 1894 Textus Receptus
eswqen gar ek thV kardiaV twn anqrwpwn oi dialogismoi oi kakoi ekporeuontai moiceiai porneiai fonoi

Byzantine Majority
eswqen gar ek thV kardiaV twn anqrwpwn oi dialogismoi oi kakoi ekporeuontai moiceiai porneiai fonoi

Alexandrian
eswqen gar ek thV kardiaV twn anqrwpwn oi dialogismoi oi kakoi ekporeuontai porneiai klopai fonoi

Hort and Westcott
eswqen gar ek thV kardiaV twn anqrwpwn oi dialogismoi oi kakoi ekporeuontai porneiai klopai fonoi

Latin Vulgate
7:21 ab intus enim de corde hominum cogitationes malae procedunt adulteria fornicationes homicidia

King James Version
7:21 For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,

American Standard Version
7:21 For from within, out of the heart of men, evil thoughts proceed, fornications, thefts, murders, adulteries,

Bible in Basic English
7:21 Because from inside, from the heart of men, come evil thoughts and unclean pleasures,

Darby's English Translation
7:21 For from within, out of the heart of men, go forth evil thoughts, adulteries, fornications, murders,

Douay Rheims
7:22 Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness.

Noah Webster Bible
7:21 For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,

Weymouth New Testament
7:21 For from within, out of men's hearts, their evil purposes proceed--fornication, theft, murder, adultery,

World English Bible
7:21 For from within, out of the hearts of men, proceed evil thoughts, adulteries, sexual sins, murders, thefts,

Young's Literal Translation
7:21 for from within, out of the heart of men, the evil reasonings do come forth, adulteries, whoredoms, murders,

22

Stephens 1550 Textus Receptus
klopai pleonexiai ponhriai doloV aselgeia ofqalmoV ponhroV blasfhmia uperhfania afrosunh

Scrivener 1894 Textus Receptus
klopai pleonexiai ponhriai doloV aselgeia ofqalmoV ponhroV blasfhmia uperhfania afrosunh

Byzantine Majority
klopai pleonexiai ponhriai doloV aselgeia ofqalmoV ponhroV blasfhmia uperhfania afrosunh

Alexandrian
moiceiai pleonexiai ponhriai doloV aselgeia ofqalmoV ponhroV blasfhmia uperhfania afrosunh

Hort and Westcott
moiceiai pleonexiai ponhriai doloV aselgeia ofqalmoV ponhroV blasfhmia uperhfania afrosunh

Latin Vulgate
7:22 furta avaritiae nequitiae dolus inpudicitia oculus malus blasphemia superbia stultitia

King James Version
7:22 Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:

American Standard Version
7:22 covetings, wickednesses, deceit, lasciviousness, an evil eye, railing, pride, foolishness:

Bible in Basic English
7:22 The taking of goods and of life, broken faith between husband and wife, the desire of wealth, wrongdoing, deceit, sins of the flesh, an evil eye, angry words, pride, foolish acts:

Darby's English Translation
7:22 thefts, covetousness, wickednesses, deceit, licentiousness, a wicked eye, injurious language, haughtiness, folly;

Douay Rheims
7:23 All these evil things come from within, and defile a man.

Noah Webster Bible
7:22 Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness;

Weymouth New Testament
7:22 covetousness, wickedness, deceit, licentiousness, envy, reviling, pride, reckless folly:

World English Bible
7:22 covetings, wickedness, deceit, lustful desires, an evil eye, blasphemy, pride, and foolishness.

Young's Literal Translation
7:22 thefts, covetous desires, wickedness, deceit, arrogance, an evil eye, evil speaking, pride, foolishness;

23

Stephens 1550 Textus Receptus
panta tauta ta ponhra eswqen ekporeuetai kai koinoi ton anqrwpon

Scrivener 1894 Textus Receptus
panta tauta ta ponhra eswqen ekporeuetai kai koinoi ton anqrwpon

Byzantine Majority
panta tauta ta ponhra eswqen ekporeuetai kai koinoi ton anqrwpon

Alexandrian
panta tauta ta ponhra eswqen ekporeuetai kai koinoi ton anqrwpon

Hort and Westcott
panta tauta ta ponhra eswqen ekporeuetai kai koinoi ton anqrwpon

Latin Vulgate
7:23 omnia haec mala ab intus procedunt et communicant hominem

King James Version
7:23 All these evil things come from within, and defile the man.

American Standard Version
7:23 all these evil things proceed from within, and defile the man.

Bible in Basic English
7:23 All these evil things come from inside, and make the man unclean.

Darby's English Translation
7:23 all these wicked things go forth from within and defile the man.

Douay Rheims
7:24 And rising from thence he went into the coasts of Tyre and Sidon: and entering into a house, he would that no man should know it, and he could not be hid.

Noah Webster Bible
7:23 All these evil things come from within, and defile the man.

Weymouth New Testament
7:23 all these wicked things come out from within and make a man unclean."

World English Bible
7:23 All these evil things proceed from within, and defile the man."

Young's Literal Translation
7:23 all these evils do come forth from within, and they defile the man.`

24

Stephens 1550 Textus Receptus
kai ekeiqen anastaV aphlqen eiV ta meqoria turou kai sidwnos kai eiselqwn eiV thn oikian oudena hqelen gnwnai kai ouk hdunhqh laqein

Scrivener 1894 Textus Receptus
kai ekeiqen anastaV aphlqen eiV ta meqoria turou kai sidwnos kai eiselqwn eiV thn oikian oudena hqelen gnwnai kai ouk hdunhqh laqein

Byzantine Majority
kai ekeiqen anastaV aphlqen eiV ta meqoria turou kai sidwnos kai eiselqwn eiV oikian oudena hqelen gnwnai kai ouk hdunhqh laqein

Alexandrian
ekeiqen de anastaV aphlqen eiV ta oria turou kai eiselqwn eiV oikian oudena hqelen gnwnai kai ouk hdunhqh laqein

Hort and Westcott
ekeiqen de anastaV aphlqen eiV ta oria turou kai sidwnoV kai eiselqwn eiV oikian oudena hqelen gnwnai kai ouk hdunasqh laqein

Latin Vulgate
7:24 et inde surgens abiit in fines Tyri et Sidonis et ingressus domum neminem voluit scire et non potuit latere

King James Version
7:24 And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know [it]: but he could not be hid.

American Standard Version
7:24 And from thence he arose, and went away into the borders of Tyre and Sidon. And he entered into a house, and would have no man know it; and he could not be hid.

Bible in Basic English
7:24 And he went away from there to the country of Tyre and Sidon. And he went into a house, desiring that no man might have knowledge of it: and he was not able to keep it secret.

Darby's English Translation
7:24 And he rose up and went away thence into the borders of Tyre and Sidon; and having entered into a house he would not have any one know it, and he could not be hid.

Douay Rheims
7:25 For a woman as soon as she heard of him, whose daughter had an unclean spirit, came in and fell down at his feet.

Noah Webster Bible
7:24 And from thence he arose, and went into the borders of Tyre and Sidon, and entered into a house, and would have no man know it: but he could not be hid.

Weymouth New Testament
7:24 Then He rose and left that place and went into the neighbourhood of Tyre and Sidon. Here He entered a house and wished no one to know it, but He could not escape observation.

World English Bible
7:24 From there he arose, and went away into the borders of Tyre and Sidon. He entered into a house, and wanted no one to know it, but he couldn`t escape detection.

Young's Literal Translation
7:24 And from thence having risen, he went away to the borders of Tyre and Sidon, and having entered into the house, he wished none to know, and he was not able to be hid,

25

Stephens 1550 Textus Receptus
akousasa gar gunh peri autou hV eicen to qugatrion authV pneuma akaqarton elqousa prosepesen proV touV podaV autou

Scrivener 1894 Textus Receptus
akousasa gar gunh peri autou hV eicen to qugatrion authV pneuma akaqarton elqousa prosepesen proV touV podaV autou

Byzantine Majority
akousasa gar gunh peri autou hV eicen to qugatrion authV pneuma akaqarton elqousa prosepesen proV touV podaV autou

Alexandrian
all euqus akousasa gunh peri autou hV eicen to qugatrion authV pneuma akaqarton elqousa prosepesen proV touV podaV autou

Hort and Westcott
all euquV akousasa gunh peri autou hV eicen to qugatrion authV pneuma akaqarton elqousa prosepesen proV touV podaV autou

Latin Vulgate
7:25 mulier enim statim ut audivit de eo cuius habebat filia spiritum inmundum intravit et procidit ad pedes eius

King James Version
7:25 For a [certain] woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:

American Standard Version
7:25 But straightway a woman, whose little daughter had an unclean spirit, having heard of him, came and fell down at his feet.

Bible in Basic English
7:25 But a woman, whose little daughter had an unclean spirit, having had news of him, came straight away and went down at his feet.

Darby's English Translation
7:25 But immediately a woman, whose little daughter had an unclean spirit, having heard of him, came and fell at his feet

Douay Rheims
7:26 For the woman was a Gentile, a Syrophenician born. And she besought him that he would cast forth the devil out of her daughter.

Noah Webster Bible
7:25 For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:

Weymouth New Testament
7:25 Forthwith a woman whose little daughter was possessed by a foul spirit heard of Him, and came and flung herself at His feet.

World English Bible
7:25 For a woman, whose little daughter had an unclean spirit, having heard of him, came and fell down at his feet.

Young's Literal Translation
7:25 for a woman having heard about him, whose little daughter had an unclean spirit, having come, fell at his feet, --

26

Stephens 1550 Textus Receptus
hn de h gunh ellhniV surofoinissa tw genei kai hrwta auton ina to daimonion ekballh ek thV qugatroV authV

Scrivener 1894 Textus Receptus
hn de h gunh ellhniV surofoinissa tw genei kai hrwta auton ina to daimonion ekballh ek thV qugatroV authV

Byzantine Majority
hn de h gunh ellhniV surafoinikissa tw genei kai hrwta auton ina to daimonion ekbalh ek thV qugatroV authV

Alexandrian
h de gunh hn ellhniV surofoinikissa tw genei kai hrwta auton ina to daimonion ekbalh ek thV qugatroV authV

Hort and Westcott
h de gunh hn ellhniV surofoinikissa tw genei kai hrwta auton ina to daimonion ekbalh ek thV qugatroV authV

Latin Vulgate
7:26 erat autem mulier gentilis Syrophoenissa genere et rogabat eum ut daemonium eiceret de filia eius

King James Version
7:26 The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.

American Standard Version
7:26 Now the woman was a Greek, a Syrophoenician by race. And she besought him that he would cast forth the demon out of her daughter.

Bible in Basic English
7:26 Now the woman was a Greek, a Syro-phoenician by birth: and she made a request to him that he would send the evil spirit out of her daughter.

Darby's English Translation
7:26 (and the woman was a Greek, Syrophenician by race), and asked him that he would cast the demon out of her daughter.

Douay Rheims
7:27 Who said to her: Suffer first the children to be filled: for it is not good to take the bread of the children, and cast it to the dogs.

Noah Webster Bible
7:26 (The woman was a Greek, a Syrophenician by nation,) and she besought him that he would cast forth the demon out of her daughter.

Weymouth New Testament
7:26 She was a Gentile woman, a Syro-phoenician by nation: and again and again she begged Him to expel the demon from her daughter.

World English Bible
7:26 Now the woman was a Greek, a Syrophoenician by race. She begged him that he would cast the demon out of her daughter.

Young's Literal Translation
7:26 and the woman was a Greek, a Syro-Phenician by nation -- and was asking him, that the demon he may cast forth out of her daughter.

27

Stephens 1550 Textus Receptus
o de ihsous eipen auth afeV prwton cortasqhnai ta tekna ou gar kalon estin labein ton arton twn teknwn kai balein toiV kunarioiV

Scrivener 1894 Textus Receptus
o de ihsous eipen auth afeV prwton cortasqhnai ta tekna ou gar kalon estin labein ton arton twn teknwn kai balein toiV kunarioiV

Byzantine Majority
o de ihsous eipen auth afeV prwton cortasqhnai ta tekna ou gar kalon estin labein ton arton twn teknwn kai balein toiV kunarioiV

Alexandrian
kai elegen auth afeV prwton cortasqhnai ta tekna ou gar estin kalon labein ton arton twn teknwn kai toiV kunarioiV balein

Hort and Westcott
kai elegen auth afeV prwton cortasqhnai ta tekna ou gar estin kalon labein ton arton twn teknwn kai toiV kunarioiV balein

Latin Vulgate
7:27 qui dixit illi sine prius saturari filios non est enim bonum sumere panem filiorum et mittere canibus

King James Version
7:27 But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast [it] unto the dogs.

American Standard Version
7:27 And he said unto her, Let the children first be filled: for it is not meet to take the children`s bread and cast it to the dogs.

Bible in Basic English
7:27 And he said to her, Let the children first have their food: for it is not right to take the children's bread and give it to the dogs.

Darby's English Translation
7:27 But Jesus said to her, Suffer the children to be first filled; for it is not right to take the children`s bread and cast it to the dogs.

Douay Rheims
7:28 But she answered and said to him: Yea, Lord; for the whelps also eat under the table of the crumbs of the children.

Noah Webster Bible
7:27 But Jesus said to her, Let the children first be satisfied: for it is not meet to take the children's bread, and to cast it to the dogs.

Weymouth New Testament
7:27 "Let the children first eat all they want," He said; "it is not right to take the children's bread and throw it to the dogs."

World English Bible
7:27 But Jesus said to her, "Let the children be filled first, for it is not appropriate to take the children`s bread and throw it to the dogs."

Young's Literal Translation
7:27 And Jesus said to her, `Suffer first the children to be filled, for it is not good to take the children`s bread, and to cast it to the little dogs.`

28

Stephens 1550 Textus Receptus
h de apekriqh kai legei autw nai kurie kai gar ta kunaria upokatw thV trapezhV esqiei apo twn yiciwn twn paidiwn

Scrivener 1894 Textus Receptus
h de apekriqh kai legei autw nai kurie kai gar ta kunaria upokatw thV trapezhV esqiei apo twn yiciwn twn paidiwn

Byzantine Majority
h de apekriqh kai legei autw nai kurie kai gar ta kunaria upokatw thV trapezhV esqiei apo twn yiciwn twn paidiwn

Alexandrian
h de apekriqh kai legei autw kurie kai ta kunaria upokatw thV trapezhV esqiousin apo twn yiciwn twn paidiwn

Hort and Westcott
h de apekriqh kai legei autw nai kurie kai ta kunaria upokatw thV trapezhV esqiousin apo twn yiciwn twn paidiwn

Latin Vulgate
7:28 at illa respondit et dicit ei utique Domine nam et catelli sub mensa comedunt de micis puerorum

King James Version
7:28 And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.

American Standard Version
7:28 But she answered and saith unto him, Yea, Lord; even the dogs under the table eat of the children`s crumbs.

Bible in Basic English
7:28 But she said to him in answer, Yes, Lord: even the dogs under the table take the bits dropped by the children.

Darby's English Translation
7:28 But she answered and says to him, Yea, Lord; for even the dogs under the table eat of the children`s crumbs.

Douay Rheims
7:29 And he said to her: For this saying go thy way, the devil is gone out of thy daughter.

Noah Webster Bible
7:28 And she answered and said to him, Yes, Lord: yet the dogs under the table eat of the children's crums.

Weymouth New Testament
7:28 "True, Sir," she replied, "and yet the dogs under the table eat the children's scraps."

World English Bible
7:28 But she answered him, "Yes, Lord. For even the dogs under the table eat the children`s crumbs."

Young's Literal Translation
7:28 And she answered and saith to him, `Yes, sir; for the little dogs also under the table do eat of the children`s crumbs.`

29

Stephens 1550 Textus Receptus
kai eipen auth dia touton ton logon upage exelhluqen to daimonion ek thV qugatroV sou

Scrivener 1894 Textus Receptus
kai eipen auth dia touton ton logon upage exelhluqen to daimonion ek thV qugatroV sou

Byzantine Majority
kai eipen auth dia touton ton logon upage exelhluqen to daimonion ek thV qugatroV sou

Alexandrian
kai eipen auth dia touton ton logon upage exelhluqen ek thV qugatroV sou to daimonion

Hort and Westcott
kai eipen auth dia touton ton logon upage exelhluqen ek thV qugatroV sou to daimonion

Latin Vulgate
7:29 et ait illi propter hunc sermonem vade exiit daemonium de filia tua

King James Version
7:29 And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.

American Standard Version
7:29 And he said unto her, For this saying go thy way; the demon is gone out of thy daughter.

Bible in Basic English
7:29 And he said to her, For this saying go your way; the evil spirit has gone out of your daughter.

Darby's English Translation
7:29 And he said to her, Because of this word, go thy way, the demon is gone out of thy daughter.

Douay Rheims
7:30 And when she was come into her house, she found the girl lying upon the bed, and that the devil was gone out.

Noah Webster Bible
7:29 And he said to her, For this saying, depart; the demon is gone out of thy daughter.

Weymouth New Testament
7:29 "For those words of yours, go home," He replied; "the demon has gone out of your daughter."

World English Bible
7:29 He said to her, "For this saying, go your way. The demon has gone out of your daughter."

Young's Literal Translation
7:29 And he said to her, `Because of this word go; the demon hath gone forth out of thy daughter;`

30

Stephens 1550 Textus Receptus
kai apelqousa eiV ton oikon authV euren to daimonion exelhluqoV kai thn qugatera beblhmenhn epi ths klinhs

Scrivener 1894 Textus Receptus
kai apelqousa eiV ton oikon authV euren to daimonion exelhluqoV kai thn qugatera beblhmenhn epi ths klinhs

Byzantine Majority
kai apelqousa eiV ton oikon authV euren to daimonion exelhluqoV kai thn qugatera beblhmenhn epi ths klinhs

Alexandrian
kai apelqousa eiV ton oikon authV euren to paidion beblhmenon epi thn klinhn kai to daimonion exelhluqoV

Hort and Westcott
kai apelqousa eiV ton oikon authV euren to paidion beblhmenon epi thn klinhn kai to daimonion exelhluqoV

Latin Vulgate
7:30 et cum abisset domum suam invenit puellam iacentem supra lectum et daemonium exisse

King James Version
7:30 And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.

American Standard Version
7:30 And she went away unto her house, and found the child laid upon the bed, and the demon gone out.

Bible in Basic English
7:30 And she went away to her house, and saw the child on the bed, and the evil spirit gone out.

Darby's English Translation
7:30 And having gone away to her house she found the demon gone out, and her daughter lying on the bed.

Douay Rheims
7:31 And again going out of the coasts of Tyre, he came by Sidon to the sea of Galilee, through the midst of the coasts of Decapolis.

Noah Webster Bible
7:30 And when she had come to her house, she found the demon had gone out, and her daughter laid upon the bed.

Weymouth New Testament
7:30 So she went home, and found the child lying on the bed, and the demon gone.

World English Bible
7:30 She went away to her house, and found the child laying on the bed, with the demon gone out.

Young's Literal Translation
7:30 and having come away to her house, she found the demon gone forth, and the daughter laid upon the couch.

31

Stephens 1550 Textus Receptus
kai palin exelqwn ek twn oriwn turou kai sidwnos hlqen pros thn qalassan thV galilaiaV ana meson twn oriwn dekapolewV

Scrivener 1894 Textus Receptus
kai palin exelqwn ek twn oriwn turou kai sidwnos hlqen pros thn qalassan thV galilaiaV ana meson twn oriwn dekapolewV

Byzantine Majority
kai palin exelqwn ek twn oriwn turou kai sidwnos hlqen pros thn qalassan thV galilaiaV ana meson twn oriwn dekapolewV

Alexandrian
kai palin exelqwn ek twn oriwn turou hlqen dia sidwnos eis thn qalassan thV galilaiaV ana meson twn oriwn dekapolewV

Hort and Westcott
kai palin exelqwn ek twn oriwn turou hlqen dia sidwnoV eiV thn qalassan thV galilaiaV ana meson twn oriwn dekapolewV

Latin Vulgate
7:31 et iterum exiens de finibus Tyri venit per Sidonem ad mare Galilaeae inter medios fines Decapoleos

King James Version
7:31 And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.

American Standard Version
7:31 And again he went out from the borders of Tyre, and came through Sidon unto the sea of Galilee, through the midst of the borders of Decapolis.

Bible in Basic English
7:31 And again he went out from Tyre, and came through Sidon to the sea of Galilee, through the country of Decapolis.

Darby's English Translation
7:31 And again having left the borders of Tyre and Sidon, he came to the sea of Galilee, through the midst of the coasts of Decapolis.

Douay Rheims
7:32 And they bring to him one deaf and dumb; and they besought him that he would lay his hand upon him.

Noah Webster Bible
7:31 And again, departing from the borders of Tyre and Sidon, he came to the sea of Galilee, through the midst of the borders of Decapolis.

Weymouth New Testament
7:31 Returning from the neighbourhood of Tyre, He came by way of Sidon to the Lake of Galilee, passing through the district of the Ten Towns.

World English Bible
7:31 Again he departed from the borders of Tyre and Sidon, and came to the sea of Galilee, through the midst of the borders of Decapolis.

Young's Literal Translation
7:31 And again, having gone forth from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis,

32

Stephens 1550 Textus Receptus
kai ferousin autw kwfon mogilalon kai parakalousin auton ina epiqh autw thn ceira

Scrivener 1894 Textus Receptus
kai ferousin autw kwfon mogilalon kai parakalousin auton ina epiqh autw thn ceira

Byzantine Majority
kai ferousin autw kwfon moggilalon kai parakalousin auton ina epiqh autw thn ceira

Alexandrian
kai ferousin autw kwfon kai mogilalon kai parakalousin auton ina epiqh autw thn ceira

Hort and Westcott
kai ferousin autw kwfon kai mogilalon kai parakalousin auton ina epiqh autw thn ceira

Latin Vulgate
7:32 et adducunt ei surdum et mutum et deprecantur eum ut inponat illi manum

King James Version
7:32 And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.

American Standard Version
7:32 And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to lay his hand upon him.

Bible in Basic English
7:32 And they came to him with one who had no power of hearing and had trouble in talking; and they made a request to him to put his hands on him.

Darby's English Translation
7:32 And they bring to him a deaf man who could not speak right, and they beseech him that he might lay his hand on him.

Douay Rheims
7:33 And taking him from the multitude apart, he put his fingers into his ears, and spitting, he touched his tongue:

Noah Webster Bible
7:32 And they bring to him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.

Weymouth New Testament
7:32 Here they brought to Him a deaf man that stammered, on whom they begged Him to lay His hands.

World English Bible
7:32 They brought to him one who was deaf and had an impediment in his speech. They begged him to lay his hand on him.

Young's Literal Translation
7:32 and they bring to him a deaf, stuttering man, and they call on him that he may put the hand on him.

33

Stephens 1550 Textus Receptus
kai apolabomenoV auton apo tou oclou kat idian ebalen touV daktulouV autou eiV ta wta autou kai ptusaV hyato thV glwsshV autou

Scrivener 1894 Textus Receptus
kai apolabomenoV auton apo tou oclou kat idian ebalen touV daktulouV autou eiV ta wta autou kai ptusaV hyato thV glwsshV autou

Byzantine Majority
kai apolabomenoV auton apo tou oclou kat idian ebalen touV daktulouV autou eiV ta wta autou kai ptusaV hyato thV glwsshV autou

Alexandrian
kai apolabomenoV auton apo tou oclou kat idian ebalen touV daktulouV autou eiV ta wta autou kai ptusaV hyato thV glwsshV autou

Hort and Westcott
kai apolabomenoV auton apo tou oclou kat idian ebalen touV daktulouV autou eiV ta wta autou kai ptusaV hyato thV glwsshV autou

Latin Vulgate
7:33 et adprehendens eum de turba seorsum misit digitos suos in auriculas et expuens tetigit linguam eius

King James Version
7:33 And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;

American Standard Version
7:33 And he took him aside from the multitude privately, and put his fingers into his ears, and he spat, and touched his tongue;

Bible in Basic English
7:33 And he took him on one side from the people privately, and put his fingers into his ears, and he put water from his mouth on the man's tongue with his finger;

Darby's English Translation
7:33 And having taken him away from the crowd apart, he put his fingers to his ears; and having spit, he touched his tongue;

Douay Rheims
7:34 And looking up to heaven, he groaned, and said to him: Ephpheta, which is, Be thou opened.

Noah Webster Bible
7:33 And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue.

Weymouth New Testament
7:33 So Jesus taking him aside, apart from the crowd, put His fingers into his ears, and spat, and moistened his tongue;

World English Bible
7:33 He took him aside from the multitude, privately, and put his fingers into his ears, and he spat, and touched his tongue.

Young's Literal Translation
7:33 And having taken him away from the multitude by himself, he put his fingers to his ears, and having spit, he touched his tongue,

34

Stephens 1550 Textus Receptus
kai anableyaV eiV ton ouranon estenaxen kai legei autw effaqa o estin dianoicqhti

Scrivener 1894 Textus Receptus
kai anableyaV eiV ton ouranon estenaxen kai legei autw effaqa o estin dianoicqhti

Byzantine Majority
kai anableyaV eiV ton ouranon estenaxen kai legei autw effaqa o estin dianoicqhti

Alexandrian
kai anableyaV eiV ton ouranon estenaxen kai legei autw effaqa o estin dianoicqhti

Hort and Westcott
kai anableyaV eiV ton ouranon estenaxen kai legei autw effaqa o estin dianoicqhti

Latin Vulgate
7:34 et suspiciens in caelum ingemuit et ait illi eppheta quod est adaperire

King James Version
7:34 And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.

American Standard Version
7:34 and looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.

Bible in Basic English
7:34 And looking up to heaven, he took a deep breath, and said to him, Ephphatha, that is, Be open.

Darby's English Translation
7:34 and looking up to heaven he groaned, and says to him, Ephphatha, that is, Be opened.

Douay Rheims
7:35 And immediately his ears were opened, and the string of his tongue was loosed, and he spoke right.

Noah Webster Bible
7:34 And looking up to heaven, he sighed, and saith to him, Effatha, that is, Be opened.

Weymouth New Testament
7:34 and looking up to Heaven He sighed, and said to him, "Ephphatha!" (that is, "Open!")

World English Bible
7:34 Looking up to heaven, he sighed, and said to him, "Ephphatha!" that is, "Be opened!"

Young's Literal Translation
7:34 and having looked to the heaven, he sighed, and saith to him, `Ephphatha,` that is, `Be thou opened;`

35

Stephens 1550 Textus Receptus
kai euqews dihnoicqhsan autou ai akoai kai eluqh o desmoV thV glwsshV autou kai elalei orqwV

Scrivener 1894 Textus Receptus
kai euqews dihnoicqhsan autou ai akoai kai eluqh o desmoV thV glwsshV autou kai elalei orqwV

Byzantine Majority
kai euqews dihnoicqhsan autou ai akoai kai eluqh o desmoV thV glwsshV autou kai elalei orqwV

Alexandrian
kai [euqews] hnoighsan autou ai akoai kai eluqh o desmoV thV glwsshV autou kai elalei orqwV

Hort and Westcott
kai hnoighsan autou ai akoai kai eluqh o desmoV thV glwsshV autou kai elalei orqwV

Latin Vulgate
7:35 et statim apertae sunt aures eius et solutum est vinculum linguae eius et loquebatur recte

King James Version
7:35 And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.

American Standard Version
7:35 And his ears were opened, and the bond of his tongue was loosed, and he spake plain.

Bible in Basic English
7:35 And his ears became open, and the band of his tongue was made loose, and his words became clear.

Darby's English Translation
7:35 And immediately his ears were opened, and the band of his tongue was loosed and he spoke right.

Douay Rheims
7:36 And he charged them that they should tell no man. But the more he charged them, so much the more a great deal did they publish it.

Noah Webster Bible
7:35 And immediately his ears were opened, and the string of his tongue was loosed, and he spoke plain.

Weymouth New Testament
7:35 And the man's ears were opened, and his tongue became untied, and he began to speak perfectly.

World English Bible
7:35 Immediately his ears were opened, and the bond of his tongue was loosed, and he spoke clearly.

Young's Literal Translation
7:35 and immediately were his ears opened, and the string of his tongue was loosed, and he was speaking plain.

36

Stephens 1550 Textus Receptus
kai diesteilato autoiV ina mhdeni eipwsin oson de autos autoiV diestelleto mallon perissoteron ekhrusson

Scrivener 1894 Textus Receptus
kai diesteilato autoiV ina mhdeni eipwsin oson de autos autoiV diestelleto mallon perissoteron ekhrusson

Byzantine Majority
kai diesteilato autoiV ina mhdeni eipwsin oson de autos autoiV diestelleto mallon perissoteron ekhrusson

Alexandrian
kai diesteilato autoiV ina mhdeni legwsin oson de autoiV diestelleto autoi mallon perissoteron ekhrusson

Hort and Westcott
kai diesteilato autoiV ina mhdeni legwsin oson de autoiV diestelleto autoi mallon perissoteron ekhrusson

Latin Vulgate
7:36 et praecepit illis ne cui dicerent quanto autem eis praecipiebat tanto magis plus praedicabant

King James Version
7:36 And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published [it];

American Standard Version
7:36 And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it.

Bible in Basic English
7:36 And he gave them orders not to give news of it to anyone; but the more he made this request, so much the more they made it public.

Darby's English Translation
7:36 And he charged them that they should speak to no one of it. But so much the more *he* charged them, so much the more abundantly *they* proclaimed it;

Douay Rheims
7:37 And so much the more did they wonder, saying: He hath done all things well; he hath made both the deaf to hear, and the dumb to speak.

Noah Webster Bible
7:36 And he charged them that they should tell no man: but the more he charged them; so much the more a great deal they published it;

Weymouth New Testament
7:36 Then Jesus charged them to tell no one; but the more He charged them, all the more did they spread the news far and wide.

World English Bible
7:36 He charged them that they should tell no one, but the more he charged them, so much the more widely they proclaimed it.

Young's Literal Translation
7:36 And he charged them that they may tell no one, but the more he was charging them, the more abundantly they were proclaiming it,

37

Stephens 1550 Textus Receptus
kai uperperisswV exeplhssonto legonteV kalwV panta pepoihken kai touV kwfouV poiei akouein kai tous alalouV lalein

Scrivener 1894 Textus Receptus
kai uperperisswV exeplhssonto legonteV kalwV panta pepoihken kai touV kwfouV poiei akouein kai tous alalouV lalein

Byzantine Majority
kai uperperisswV exeplhssonto legonteV kalwV panta pepoihken kai touV kwfouV poiei akouein kai tous alalouV lalein

Alexandrian
kai uperperisswV exeplhssonto legonteV kalwV panta pepoihken kai touV kwfouV poiei akouein kai [tous] alalouV lalein

Hort and Westcott
kai uperperisswV exeplhssonto legonteV kalwV panta pepoihken kai touV kwfouV poiei akouein kai alalouV lalein

Latin Vulgate
7:37 et eo amplius admirabantur dicentes bene omnia fecit et surdos facit audire et mutos loqui

King James Version
7:37 And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.

American Standard Version
7:37 And they were beyond measure astonished, saying, He hath done all things well; he maketh even the deaf to hear, and the dumb to speak.

Bible in Basic English
7:37 And they were overcome with wonder, saying, He has done all things well: he even gives back the power of hearing and the power of talking to those who have been without them.

Darby's English Translation
7:37 and they were astonished above measure, saying, He does all things well; he makes both the deaf to hear, and the speechless to speak.

Douay Rheims
8:1 In those days again, when there was a great multitude, and had nothing to eat; calling his disciples together, he saith to them:

Noah Webster Bible
7:37 And were beyond measure astonished, saying, He hath done all things well; he maketh both the deaf to hear, and the dumb to speak.

Weymouth New Testament
7:37 The amazement was extreme. "He succeeds in everything he attempts," they exclaimed; "he even makes deaf men hear and dumb men speak!"

World English Bible
7:37 They were astonished beyond measure, saying, "He has done all things well. He makes even the deaf hear, and the mute speak!"

Young's Literal Translation
7:37 and they were being beyond measure astonished, saying, `Well hath he done all things; both the deaf he doth make to hear, and the dumb to speak.`

Mark 8


Mark 8 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 7

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 8

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38

1

Stephens 1550 Textus Receptus
en ekeinaiV taiV hmeraiV pampollou oclou ontoV kai mh econtwn ti fagwsin proskalesamenoV o ihsous touV maqhtaV autou legei autoiV

Scrivener 1894 Textus Receptus
en ekeinaiV taiV hmeraiV pampollou oclou ontoV kai mh econtwn ti fagwsin proskalesamenoV o ihsous touV maqhtaV autou legei autoiV

Byzantine Majority
en ekeinaiV taiV hmeraiV pampollou oclou ontoV kai mh econtwn ti fagwsin proskalesamenoV o ihsous touV maqhtaV autou legei autoiV

Alexandrian
en ekeinaiV taiV hmeraiV palin pollou oclou ontoV kai mh econtwn ti fagwsin proskalesamenoV touV maqhtaV legei autoiV

Hort and Westcott
en ekeinaiV taiV hmeraiV palin pollou oclou ontoV kai mh econtwn ti fagwsin proskalesamenoV touV maqhtaV legei autoiV

Latin Vulgate
8:1 in illis diebus iterum cum turba multa esset nec haberent quod manducarent convocatis discipulis ait illis

King James Version
8:1 In those days the multitude being very great, and having nothing to eat, Jesus called his disciples [unto him], and saith unto them,

American Standard Version
8:1 In those days, when there was again a great multitude, and they had nothing to eat, he called unto him his disciples, and saith unto them,

Bible in Basic English
8:1 In those days again, when there was a great mass of people and they had no food, he made his disciples come to him and said to them,

Darby's English Translation
8:1 In those days, there being again a great crowd, and they having nothing that they could eat, having called his disciples to him, he says to them,

Douay Rheims
8:2 I have compassion on the multitude, for behold they have now been with me three days, and have nothing to eat.

Noah Webster Bible
8:1 In those days the multitude being very great, and having nothing to eat, Jesus called his disciples, and saith to them,

Weymouth New Testament
8:1 About that time there was again an immense crowd, and they found themselves with nothing to eat. So He called His disciples to Him.

World English Bible
8:1 In those days, when there was a very great multitude, and they had nothing to eat, Jesus called his disciples to himself, and said to them,

Young's Literal Translation
8:1 In those days the multitude being very great, and not having what they may eat, Jesus having called near his disciples, saith to them,

2

Stephens 1550 Textus Receptus
splagcnizomai epi ton oclon oti hdh hmeras treiV prosmenousin moi kai ouk ecousin ti fagwsin

Scrivener 1894 Textus Receptus
splagcnizomai epi ton oclon oti hdh hmeras treiV prosmenousin moi kai ouk ecousin ti fagwsin

Byzantine Majority
splagcnizomai epi ton oclon oti hdh hmerai treiV prosmenousin moi kai ouk ecousin ti fagwsin

Alexandrian
splagcnizomai epi ton oclon oti hdh hmerai treiV prosmenousin moi kai ouk ecousin ti fagwsin

Hort and Westcott
splagcnizomai epi ton oclon oti hdh hmerai treiV prosmenousin moi kai ouk ecousin ti fagwsin

Latin Vulgate
8:2 misereor super turba quia ecce iam triduo sustinent me nec habent quod manducent

King James Version
8:2 I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:

American Standard Version
8:2 I have compassion on the multitude, because they continue with me now three days, and have nothing to eat:

Bible in Basic English
8:2 I have pity for these people because they have been with me now three days, and have no food;

Darby's English Translation
8:2 I have compassion on the crowd, because they have stayed with me already three days and they have not anything they can eat,

Douay Rheims
8:3 And if I shall send them away fasting to their home, they will faint in the way; for some of them came from afar off.

Noah Webster Bible
8:2 I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:

Weymouth New Testament
8:2 "My heart yearns over the people," He said; "for this is now the third day they have remained with me, and they have nothing to eat.

World English Bible
8:2 "I have compassion on the multitude, because they continue with me now three days, and have nothing to eat.

Young's Literal Translation
8:2 `I have compassion upon the multitude, because now three days they do continue with me, and they have not what they may eat;

3

Stephens 1550 Textus Receptus
kai ean apolusw autouV nhsteiV eiV oikon autwn ekluqhsontai en th odw tineV gar autwn makroqen hkasin

Scrivener 1894 Textus Receptus
kai ean apolusw autouV nhsteiV eiV oikon autwn ekluqhsontai en th odw tineV gar autwn makroqen hkasin

Byzantine Majority
kai ean apolusw autouV nhsteiV eiV oikon autwn ekluqhsontai en th odw tineV gar autwn makroqen hkousin

Alexandrian
kai ean apolusw autouV nhsteiV eiV oikon autwn ekluqhsontai en th odw kai tineV autwn apo makroqen hkasin

Hort and Westcott
kai ean apolusw autouV nhsteiV eiV oikon autwn ekluqhsontai en th odw kai tineV autwn apo makroqen eisin

Latin Vulgate
8:3 et si dimisero eos ieiunos in domum suam deficient in via quidam enim ex eis de longe venerunt

King James Version
8:3 And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.

American Standard Version
8:3 and if I send them away fasting to their home, they will faint on the way; and some of them are come from far.

Bible in Basic English
8:3 If I send them away to their houses with no food, they will be overcome by weariness on the way; and some of them have come from far.

Darby's English Translation
8:3 and if I should dismiss them to their home fasting, they will faint on the way; for some of them are come from far.

Douay Rheims
8:4 And his disciples answered him: From whence can any one fill them here with bread in the wilderness?

Noah Webster Bible
8:3 And if I send them away fasting to their own houses, they will faint by the way: for some of them came from a distance.

Weymouth New Testament
8:3 If I were to send them home hungry, they would faint on the way, some of them having come a great distance."

World English Bible
8:3 If I send them away fasting to their home, they will faint on the way, for some of them have come a long way."

Young's Literal Translation
8:3 and if I shall let them away fasting to their home, they will faint in the way, for certain of them are come from far.`

4

Stephens 1550 Textus Receptus
kai apekriqhsan autw oi maqhtai autou poqen toutouV dunhsetai tiV wde cortasai artwn ep erhmiaV

Scrivener 1894 Textus Receptus
kai apekriqhsan autw oi maqhtai autou poqen toutouV dunhsetai tiV wde cortasai artwn ep erhmiaV

Byzantine Majority
kai apekriqhsan autw oi maqhtai autou poqen toutouV dunhsetai tiV wde cortasai artwn ep erhmiaV

Alexandrian
kai apekriqhsan autw oi maqhtai autou oti poqen toutouV dunhsetai tiV wde cortasai artwn ep erhmiaV

Hort and Westcott
kai apekriqhsan autw oi maqhtai autou oti poqen toutouV dunhsetai tiV wde cortasai artwn ep erhmiaV

Latin Vulgate
8:4 et responderunt ei discipuli sui unde istos poterit quis hic saturare panibus in solitudine

King James Version
8:4 And his disciples answered him, From whence can a man satisfy these [men] with bread here in the wilderness?

American Standard Version
8:4 And his disciples answered him, Whence shall one be able to fill these men with bread here in a desert place?

Bible in Basic English
8:4 And his disciples said in answer, How will it be possible to get enough bread for these men here in a waste place?

Darby's English Translation
8:4 And his disciples answered him, Whence shall one be able to satisfy these with bread here in a desert place?

Douay Rheims
8:5 And he asked them: How many loaves have ye? Who said: Seven.

Noah Webster Bible
8:4 And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?

Weymouth New Testament
8:4 "Where can we possibly get bread here in this remote place to satisfy such a crowd?" answered His disciples.

World English Bible
8:4 His disciples answered him, "From where will one be able to fill these men with bread here in a desert place?"

Young's Literal Translation
8:4 And his disciples answered him, `Whence shall any one be able these here to feed with bread in a wilderness?`

5

Stephens 1550 Textus Receptus
kai ephrwta autouV posouV ecete artouV oi de eipon epta

Scrivener 1894 Textus Receptus
kai ephrwta autouV posouV ecete artouV oi de eipon epta

Byzantine Majority
kai ephrwta autouV posouV ecete artouV oi de eipon epta

Alexandrian
kai hrwta autouV posouV ecete artouV oi de eipan epta

Hort and Westcott
kai hrwta autouV posouV ecete artouV oi de eipan epta

Latin Vulgate
8:5 et interrogavit eos quot panes habetis qui dixerunt septem

King James Version
8:5 And he asked them, How many loaves have ye? And they said, Seven.

American Standard Version
8:5 And he asked them, How many loaves have ye? And they said, Seven.

Bible in Basic English
8:5 And he put the question, How much bread have you? And they said, Seven cakes.

Darby's English Translation
8:5 And he asked them, How many loaves have ye? And they said, Seven.

Douay Rheims
8:6 And taking the seven loaves, giving thanks, he broke, and gave to his disciples for to set before them; and they set them before the people.

Noah Webster Bible
8:5 And he asked them, How many loaves have ye? And they said, Seven.

Weymouth New Testament
8:5 "How many loaves have you?" He asked. "Seven," they said.

World English Bible
8:5 He asked them, "How many loaves do you have?" They said, "Seven."

Young's Literal Translation
8:5 And he was questioning them, `How many loaves have ye?` and they said, `Seven.`

6

Stephens 1550 Textus Receptus
kai parhggeilen tw oclw anapesein epi thV ghV kai labwn touV epta artouV eucaristhsaV eklasen kai edidou toiV maqhtaiV autou ina paraqwsin kai pareqhkan tw oclw

Scrivener 1894 Textus Receptus
kai parhggeilen tw oclw anapesein epi thV ghV kai labwn touV epta artouV eucaristhsaV eklasen kai edidou toiV maqhtaiV autou ina paraqwsin kai pareqhkan tw oclw

Byzantine Majority
kai parhggeilen tw oclw anapesein epi thV ghV kai labwn touV epta artouV eucaristhsaV eklasen kai edidou toiV maqhtaiV autou ina paraqwsin kai pareqhkan tw oclw

Alexandrian
kai paraggellei tw oclw anapesein epi thV ghV kai labwn touV epta artouV eucaristhsaV eklasen kai edidou toiV maqhtaiV autou ina paratiqwsin kai pareqhkan tw oclw

Hort and Westcott
kai paraggellei tw oclw anapesein epi thV ghV kai labwn touV epta artouV eucaristhsaV eklasen kai edidou toiV maqhtaiV autou ina paratiqwsin kai pareqhkan tw oclw

Latin Vulgate
8:6 et praecepit turbae discumbere supra terram et accipiens septem panes gratias agens fregit et dabat discipulis suis ut adponerent et adposuerunt turbae

King James Version
8:6 And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before [them]; and they did set [them] before the people.

American Standard Version
8:6 And he commandeth the multitude to sit down on the ground: and he took the seven loaves, and having given thanks, he brake, and gave to his disciples, to set before them; and they set them before the multitude.

Bible in Basic English
8:6 And he made the people be seated on the earth: and he took the seven cakes and, having given praise, he gave the broken bread to his disciples to put before them; and they put it before the people.

Darby's English Translation
8:6 And he commanded the crowd to sit down on the ground. And having taken the seven loaves, he gave thanks, and broke them and gave them to his disciples, that they might set them before them; and they set them before the crowd.

Douay Rheims
8:7 And they had a few little fishes; and he blessed them, and commanded them to be set before them.

Noah Webster Bible
8:6 And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and broke, and gave to his disciples to set before them; and they set them before the people.

Weymouth New Testament
8:6 So He passed the word to the people to sit down on the ground. Then taking the seven loaves He blessed them, and broke them into portions and proceeded to give them to His disciples for them to distribute, and they distributed them to the people.

World English Bible
8:6 He commanded the multitude to sit down on the ground, and he took the seven loaves. Having given thanks, he broke them, and gave them to his disciples to serve, and they served the multitude.

Young's Literal Translation
8:6 And he commanded the multitude to sit down upon the ground, and having taken the seven loaves, having given thanks, he brake, and was giving to his disciples that they may set before them; and they did set before the multitude.

7

Stephens 1550 Textus Receptus
kai eicon icqudia oliga kai euloghsaV eipen paraqeinai kai auta

Scrivener 1894 Textus Receptus
kai eicon icqudia oliga kai euloghsaV eipen paraqeinai kai auta

Byzantine Majority
kai eicon icqudia oliga kai euloghsaV eipen paraqeinai kai auta

Alexandrian
kai eicon icqudia oliga kai euloghsaV auta eipen kai tauta paratiqenai

Hort and Westcott
kai eicon icqudia oliga kai euloghsaV auta eipen kai tauta paratiqenai

Latin Vulgate
8:7 et habebant pisciculos paucos et ipsos benedixit et iussit adponi

King James Version
8:7 And they had a few small fishes: and he blessed, and commanded to set them also before [them].

American Standard Version
8:7 And they had a few small fishes: and having blessed them, he commanded to set these also before them.

Bible in Basic English
8:7 And they had some small fishes; and blessing them he had them put before the people in the same way.

Darby's English Translation
8:7 And they had a few small fishes, and having blessed them, he desired these also to be set before them.

Douay Rheims
8:8 And they did eat and were filled; and they took up that which was left of the fragments, seven baskets.

Noah Webster Bible
8:7 And they had a few small fishes: and he blessed, and commanded to set them also before them.

Weymouth New Testament
8:7 They had also a few small fish. He blessed them, and He told His disciples to distribute these also.

World English Bible
8:7 They had a few small fish. Having blessed them, he said to serve these also.

Young's Literal Translation
8:7 And they had a few small fishes, and having blessed, he said to set them also before them;

8

Stephens 1550 Textus Receptus
efagon de kai ecortasqhsan kai hran perisseumata klasmatwn epta spuridaV

Scrivener 1894 Textus Receptus
efagon de kai ecortasqhsan kai hran perisseumata klasmatwn epta spuridaV

Byzantine Majority
efagon de kai ecortasqhsan kai hran perisseumata klasmatwn epta spuridaV

Alexandrian
kai efagon kai ecortasqhsan kai hran perisseumata klasmatwn epta spuridaV

Hort and Westcott
kai efagon kai ecortasqhsan kai hran perisseumata klasmatwn epta spuridaV

Latin Vulgate
8:8 et manducaverunt et saturati sunt et sustulerunt quod superaverat de fragmentis septem sportas

King James Version
8:8 So they did eat, and were filled: and they took up of the broken [meat] that was left seven baskets.

American Standard Version
8:8 And they ate, and were filled: and they took up, of broken pieces that remained over, seven baskets.

Bible in Basic English
8:8 And they took the food, and had enough; and they took up seven baskets full of the broken bits.

Darby's English Translation
8:8 And they ate and were satisfied. And they took up of fragments that remained seven baskets.

Douay Rheims
8:9 And they that had eaten were about four thousand; and he sent them away.

Noah Webster Bible
8:8 So they ate, and were satisfied: and they took up of the fragments that were left, seven baskets.

Weymouth New Testament
8:8 So the people ate an abundant meal; and what remained over they picked up and carried away--seven hampers of broken pieces.

World English Bible
8:8 They ate, and were filled. They took up seven baskets of broken pieces that were left over.

Young's Literal Translation
8:8 and they did eat and were filled, and they took up that which was over of broken pieces -- seven baskets;

9

Stephens 1550 Textus Receptus
hsan de oi fagontes wV tetrakiscilioi kai apelusen autouV

Scrivener 1894 Textus Receptus
hsan de oi fagontes wV tetrakiscilioi kai apelusen autouV

Byzantine Majority
hsan de oi fagontes wV tetrakiscilioi kai apelusen autouV

Alexandrian
hsan de wV tetrakiscilioi kai apelusen autouV

Hort and Westcott
hsan de wV tetrakiscilioi kai apelusen autouV

Latin Vulgate
8:9 erant autem qui manducaverunt quasi quattuor milia et dimisit eos

King James Version
8:9 And they that had eaten were about four thousand: and he sent them away.

American Standard Version
8:9 And they were about four thousand: and he sent them away.

Bible in Basic English
8:9 And there were about four thousand people: and he sent them away.

Darby's English Translation
8:9 And they that had eaten were about four thousand; and he sent them away.

Douay Rheims
8:10 And immediately going up into a ship with his disciples, he came into the parts of Dalmanutha.

Noah Webster Bible
8:9 And they that had eaten were about four thousand: and he dismissed them.

Weymouth New Testament
8:9 The number fed were about 4,000. Then He sent them away,

World English Bible
8:9 Those who had eaten were about four thousand. Then he sent them away.

Young's Literal Translation
8:9 and those eating were about four thousand. And he let them away,

10

Stephens 1550 Textus Receptus
kai euqews embaV eiV to ploion meta twn maqhtwn autou hlqen eiV ta merh dalmanouqa

Scrivener 1894 Textus Receptus
kai euqews embaV eiV to ploion meta twn maqhtwn autou hlqen eiV ta merh dalmanouqa

Byzantine Majority
kai euqews embaV eiV to ploion meta twn maqhtwn autou hlqen eiV ta merh dalmanouqa

Alexandrian
kai euqus embaV eiV to ploion meta twn maqhtwn autou hlqen eiV ta merh dalmanouqa

Hort and Westcott
kai euquV embaV eiV to ploion meta twn maqhtwn autou hlqen eiV ta merh dalmanouqa

Latin Vulgate
8:10 et statim ascendens navem cum discipulis suis venit in partes Dalmanutha

King James Version
8:10 And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.

American Standard Version
8:10 And straightway he entered into the boat with his disciples, and came into the parts of Dalmanutha.

Bible in Basic English
8:10 And he got into the boat with his disciples straight away, and came into the country of Dalmanutha.

Darby's English Translation
8:10 And immediately going on board ship with his disciples, he came into the parts of Dalmanutha.

Douay Rheims
8:11 And the Pharisees came forth, and began to question with him, asking him a sign from heaven, tempting him.

Noah Webster Bible
8:10 And forthwith he entered into a boat with his disciples, and came into the parts of Dalmanutha.

Weymouth New Testament
8:10 and at once going on board with His disciples He came into the district of Dalmanutha.

World English Bible
8:10 Immediately he entered into the boat with his disciples, and came into the region of Dalmanutha.

Young's Literal Translation
8:10 and immediately having entered into the boat with his disciples, he came to the parts of Dalmanutha,

11

Stephens 1550 Textus Receptus
kai exhlqon oi farisaioi kai hrxanto suzhtein autw zhtounteV par autou shmeion apo tou ouranou peirazonteV auton

Scrivener 1894 Textus Receptus
kai exhlqon oi farisaioi kai hrxanto suzhtein autw zhtounteV par autou shmeion apo tou ouranou peirazonteV auton

Byzantine Majority
kai exhlqon oi farisaioi kai hrxanto suzhtein autw zhtounteV par autou shmeion apo tou ouranou peirazonteV auton

Alexandrian
kai exhlqon oi farisaioi kai hrxanto suzhtein autw zhtounteV par autou shmeion apo tou ouranou peirazonteV auton

Hort and Westcott
kai exhlqon oi farisaioi kai hrxanto suzhtein autw zhtounteV par autou shmeion apo tou ouranou peirazonteV auton

Latin Vulgate
8:11 et exierunt Pharisaei et coeperunt conquirere cum eo quaerentes ab illo signum de caelo temptantes eum

King James Version
8:11 And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.

American Standard Version
8:11 And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, trying him.

Bible in Basic English
8:11 And the Pharisees came out and put questions to him, requesting from him a sign from heaven, testing him.

Darby's English Translation
8:11 And the Pharisees went out and began to dispute against him, seeking from him a sign from heaven, tempting him.

Douay Rheims
8:12 And sighing deeply in spirit, he saith: Why doth this generation seek a sign? Amen, I say to you, a sign shall not be given to this generation.

Noah Webster Bible
8:11 And the Pharisees came forth, and began to question with him, seeking from him a sign from heaven, tempting him.

Weymouth New Testament
8:11 The Pharisees followed Him and began to dispute with Him, asking Him for a sign in the sky, to make trial of Him.

World English Bible
8:11 The Pharisees came out and began to question him, seeking a sign from heaven from him, and tempting him.

Young's Literal Translation
8:11 and the Pharisees came forth, and began to dispute with him, seeking from him a sign from the heaven, tempting him;

12

Stephens 1550 Textus Receptus
kai anastenaxaV tw pneumati autou legei ti h genea auth shmeion epizhtei amhn legw umin ei doqhsetai th genea tauth shmeion

Scrivener 1894 Textus Receptus
kai anastenaxaV tw pneumati autou legei ti h genea auth shmeion epizhtei amhn legw umin ei doqhsetai th genea tauth shmeion

Byzantine Majority
kai anastenaxaV tw pneumati autou legei ti h genea auth shmeion epizhtei amhn legw umin ei doqhsetai th genea tauth shmeion

Alexandrian
kai anastenaxaV tw pneumati autou legei ti h genea auth zhtei shmeion amhn legw umin ei doqhsetai th genea tauth shmeion

Hort and Westcott
kai anastenaxaV tw pneumati autou legei ti h genea auth zhtei shmeion amhn legw ei doqhsetai th genea tauth shmeion

Latin Vulgate
8:12 et ingemescens spiritu ait quid generatio ista quaerit signum amen dico vobis si dabitur generationi isti signum

King James Version
8:12 And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.

American Standard Version
8:12 And he sighed deeply in his spirit, and saith, Why doth this generation seek a sign? verily I say unto you, There shall no sign be given unto this generation.

Bible in Basic English
8:12 And he was very sad in spirit, and said, Why is this generation looking for a sign? truly, I say to you, No sign will be given to this generation.

Darby's English Translation
8:12 And groaning in his spirit, he says, Why does this generation seek a sign? Verily I say unto you, A sign shall in no wise be given to this generation.

Douay Rheims
8:13 And leaving them, he went up again into the ship, and passed to the other side of the water.

Noah Webster Bible
8:12 And he sighed deeply in his spirit, and saith, Why doth this generation seek for a sign? Verily I say to you, There shall no sign be given to this generation.

Weymouth New Testament
8:12 Heaving a deep and troubled sigh, He said, "Why do the men of to-day ask for a sign? In solemn truth I tell you that no sign will be given to the men of to-day."

World English Bible
8:12 He sighed deeply in his spirit, and said, "Why does this generation seek a sign? Most assuredly I tell you, there will no sign be given to this generation."

Young's Literal Translation
8:12 and having sighed deeply in his spirit, he saith, `Why doth this generation seek after a sign? Verily I say to you, no sign shall be given to this generation.`

13

Stephens 1550 Textus Receptus
kai afeiV autouV embas palin eis to ploion aphlqen eiV to peran

Scrivener 1894 Textus Receptus
kai afeiV autouV embas palin eis to ploion aphlqen eiV to peran

Byzantine Majority
kai afeiV autouV embas palin eis ploion aphlqen eiV to peran

Alexandrian
kai afeiV autouV palin embas aphlqen eiV to peran

Hort and Westcott
kai afeiV autouV palin embaV aphlqen eiV to peran

Latin Vulgate
8:13 et dimittens eos ascendens iterum abiit trans fretum

King James Version
8:13 And he left them, and entering into the ship again departed to the other side.

American Standard Version
8:13 And he left them, and again entering into the boat departed to the other side.

Bible in Basic English
8:13 And he went away from them, and again got into the boat and went across to the other side.

Darby's English Translation
8:13 And he left them, and going again on board ship, went away to the other side.

Douay Rheims
8:14 And they forgot to take bread; and they had but one loaf with them in the ship.

Noah Webster Bible
8:13 And he left them, and entering into the boat again, departed to the other side.

Weymouth New Testament
8:13 So He left them, went on board again, and came away to the other side.

World English Bible
8:13 He left them, and again entering into the boat, departed to the other side.

Young's Literal Translation
8:13 And having left them, having entered again into the boat, he went away to the other side;

14

Stephens 1550 Textus Receptus
kai epelaqonto labein artouV kai ei mh ena arton ouk eicon meq eautwn en tw ploiw

Scrivener 1894 Textus Receptus
kai epelaqonto oi maqhtai labein artouV kai ei mh ena arton ouk eicon meq eautwn en tw ploiw

Byzantine Majority
kai epelaqonto labein artouV kai ei mh ena arton ouk eicon meq eautwn en tw ploiw

Alexandrian
kai epelaqonto labein artouV kai ei mh ena arton ouk eicon meq eautwn en tw ploiw

Hort and Westcott
kai epelaqonto labein artouV kai ei mh ena arton ouk eicon meq eautwn en tw ploiw

Latin Vulgate
8:14 et obliti sunt sumere panes et nisi unum panem non habebant secum in navi

King James Version
8:14 Now [the disciples] had forgotten to take bread, neither had they in the ship with them more than one loaf.

American Standard Version
8:14 And they forgot to take bread; and they had not in the boat with them more than one loaf.

Bible in Basic English
8:14 And they had taken no thought to get bread; and they had only one cake of bread with them in the boat.

Darby's English Translation
8:14 And they forgot to take bread, and save one loaf, they had not any with them in the ship.

Douay Rheims
8:15 And he charged them, saying: Take heed and beware of the leaven of the Pharisees, and of the leaven of Herod.

Noah Webster Bible
8:14 Now the disciples had forgotten to take bread, neither had they in the boat with them more than one loaf.

Weymouth New Testament
8:14 Now they had forgotten to take bread, nor had they more than a single loaf with them in the boat;

World English Bible
8:14 They forgot to take bread; and they didn`t have more than one loaf in the boat with them.

Young's Literal Translation
8:14 and they forgot to take loaves, and except one loaf they had nothing with them in the boat,

15

Stephens 1550 Textus Receptus
kai diestelleto autoiV legwn orate blepete apo thV zumhV twn farisaiwn kai thV zumhV hrwdou

Scrivener 1894 Textus Receptus
kai diestelleto autoiV legwn orate blepete apo thV zumhV twn farisaiwn kai thV zumhV hrwdou

Byzantine Majority
kai diestelleto autoiV legwn orate blepete apo thV zumhV twn farisaiwn kai thV zumhV hrwdou

Alexandrian
kai diestelleto autoiV legwn orate blepete apo thV zumhV twn farisaiwn kai thV zumhV hrwdou

Hort and Westcott
kai diestelleto autoiV legwn orate blepete apo thV zumhV twn farisaiwn kai thV zumhV hrwdou

Latin Vulgate
8:15 et praecipiebat eis dicens videte cavete a fermento Pharisaeorum et fermento Herodis

King James Version
8:15 And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and [of] the leaven of Herod.

American Standard Version
8:15 And he charged them, saying, Take heed, beware of the leaven of the Pharisees and the leaven of Herod.

Bible in Basic English
8:15 And he said to them, Take care to be on the watch against the leaven of the Pharisees and the leaven of Herod.

Darby's English Translation
8:15 And he charged them, saying, Take heed, beware of the leaven of the Pharisees and of the leaven of Herod.

Douay Rheims
8:16 And they reasoned among themselves, saying: Because we have no bread.

Noah Webster Bible
8:15 And he charged them saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.

Weymouth New Testament
8:15 and when He admonished them, "See to it, be on your guard against the yeast of the Pharisees and the yeast of Herod,"

World English Bible
8:15 He charged them, saying, "Take heed: beware of the yeast of the Pharisees and the yeast of Herod."

Young's Literal Translation
8:15 and he was charging them, saying, `Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod,`

16

Stephens 1550 Textus Receptus
kai dielogizonto proV allhlouV legontes oti artouV ouk ecomen

Scrivener 1894 Textus Receptus
kai dielogizonto proV allhlouV legontes oti artouV ouk ecomen

Byzantine Majority
kai dielogizonto proV allhlouV legontes oti artouV ouk ecomen

Alexandrian
kai dielogizonto proV allhlouV oti artouV ouk ecousin

Hort and Westcott
kai dielogizonto proV allhlouV oti artouV ouk ecousin

Latin Vulgate
8:16 et cogitabant ad alterutrum dicentes quia panes non habemus

King James Version
8:16 And they reasoned among themselves, saying, [It is] because we have no bread.

American Standard Version
8:16 And they reasoned one with another, saying, We have no bread.

Bible in Basic English
8:16 And they said to one another, We have no bread.

Darby's English Translation
8:16 And they reasoned with one another, saying, It is because we have no bread.

Douay Rheims
8:17 Which Jesus knowing, saith to them: Why do you reason, because you have no bread? do you not yet know nor understand? have you still your heart blinded?

Noah Webster Bible
8:16 And they reasoned among themselves, saying, It is because we have no bread.

Weymouth New Testament
8:16 they explained His words to one another by saying, "We have no bread!"

World English Bible
8:16 They reasoned with one another, saying, "It`s because we have no bread."

Young's Literal Translation
8:16 and they were reasoning with one another, saying -- `Because we have no loaves.`

17

Stephens 1550 Textus Receptus
kai gnouV o ihsous legei autoiV ti dialogizesqe oti artouV ouk ecete oupw noeite oude suniete eti pepwrwmenhn ecete thn kardian umwn

Scrivener 1894 Textus Receptus
kai gnouV o ihsous legei autoiV ti dialogizesqe oti artouV ouk ecete oupw noeite oude suniete eti pepwrwmenhn ecete thn kardian umwn

Byzantine Majority
kai gnouV o ihsous legei autoiV ti dialogizesqe oti artouV ouk ecete oupw noeite oude suniete eti pepwrwmenhn ecete thn kardian umwn

Alexandrian
kai gnouV legei autoiV ti dialogizesqe oti artouV ouk ecete oupw noeite oude suniete pepwrwmenhn ecete thn kardian umwn

Hort and Westcott
kai gnouV legei autoiV ti dialogizesqe oti artouV ouk ecete oupw noeite oude suniete pepwrwmenhn ecete thn kardian umwn

Latin Vulgate
8:17 quo cognito Iesus ait illis quid cogitatis quia panes non habetis nondum cognoscitis nec intellegitis adhuc caecatum habetis cor vestrum

King James Version
8:17 And when Jesus knew [it], he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?

American Standard Version
8:17 And Jesus perceiving it saith unto them, Why reason ye, because ye have no bread? do ye not yet perceive, neither understand? have ye your heart hardened?

Bible in Basic English
8:17 And Jesus, hearing it, said to them, Why are you reasoning among yourselves because you have no bread? do you still not see, and is it still not clear to you? are your hearts so hard?

Darby's English Translation
8:17 And Jesus knowing it, says to them, Why reason ye because ye have no bread? Do ye not yet perceive nor understand? Have ye your heart yet hardened?

Douay Rheims
8:18 Having eyes, see you not? and having ears, hear you not? neither do you remember.

Noah Webster Bible
8:17 And when Jesus knew it, he saith to them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?

Weymouth New Testament
8:17 He perceived what they were saying, and He said to them, "What is this discussion of yours about having no bread? Do you not yet see and understand? Are your minds so dull of comprehension?

World English Bible
8:17 Jesus, perceiving it, said to them, "Why do you reason that it`s because you have no bread? Don`t you perceive yet, neither understand? Is your heart still hardened?

Young's Literal Translation
8:17 And Jesus having known, saith to them, `Why do ye reason, because ye have no loaves? do ye not yet perceive, nor understand, yet have ye your heart hardened?

18

Stephens 1550 Textus Receptus
ofqalmouV econteV ou blepete kai wta econteV ouk akouete kai ou mnhmoneuete

Scrivener 1894 Textus Receptus
ofqalmouV econteV ou blepete kai wta econteV ouk akouete kai ou mnhmoneuete

Byzantine Majority
ofqalmouV econteV ou blepete kai wta econteV ouk akouete kai ou mnhmoneuete

Alexandrian
ofqalmouV econteV ou blepete kai wta econteV ouk akouete kai ou mnhmoneuete

Hort and Westcott
ofqalmouV econteV ou blepete kai wta econteV ouk akouete kai ou mnhmoneuete

Latin Vulgate
8:18 oculos habentes non videtis et aures habentes non auditis nec recordamini

King James Version
8:18 Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

American Standard Version
8:18 Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

Bible in Basic English
8:18 Having eyes, do you not see? and having ears, have you no hearing? and have you no memory?

Darby's English Translation
8:18 Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

Douay Rheims
8:19 When I broke the five loaves among five thousand, how many baskets full of fragments took you up? They say to him, Twelve.

Noah Webster Bible
8:18 Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

Weymouth New Testament
8:18 You have eyes! can you not see? You have ears! can you not hear? and have you no memory?

World English Bible
8:18 Having eyes, don`t you see? Having ears, don`t you hear? Don`t you remember?

Young's Literal Translation
8:18 Having eyes, do ye not see? and having ears, do ye not hear? and do ye not remember?

19

Stephens 1550 Textus Receptus
ote touV pente artouV eklasa eiV touV pentakisciliouV posouV kofinouV plhreis klasmatwn hrate legousin autw dwdeka

Scrivener 1894 Textus Receptus
ote touV pente artouV eklasa eiV touV pentakisciliouV posouV kofinouV plhreis klasmatwn hrate legousin autw dwdeka

Byzantine Majority
ote touV pente artouV eklasa eiV touV pentakisciliouV posouV kofinouV plhreis klasmatwn hrate legousin autw dwdeka

Alexandrian
ote touV pente artouV eklasa eiV touV pentakisciliouV posouV kofinouV klasmatwn plhreis hrate legousin autw dwdeka

Hort and Westcott
ote touV pente artouV eklasa eiV touV pentakisciliouV posouV kofinouV klasmatwn plhreiV hrate legousin autw dwdeka

Latin Vulgate
8:19 quando quinque panes fregi in quinque milia et quot cofinos fragmentorum plenos sustulistis dicunt ei duodecim

King James Version
8:19 When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.

American Standard Version
8:19 When I brake the five loaves among the five thousand, how many baskets full of broken pieces took ye up? They say unto him, Twelve.

Bible in Basic English
8:19 When I made a division of the five cakes of bread among the five thousand, what number of baskets full of broken bits did you take up? They said to him, Twelve.

Darby's English Translation
8:19 When I broke the five loaves for the five thousand, how many hand-baskets full of fragments took ye up? They say to him, Twelve.

Douay Rheims
8:20 When also the seven loaves among four thousand, how many baskets of fragments took you up? And they say to him, Seven.

Noah Webster Bible
8:19 When I divided the five loaves among five thousand, how many baskets full of fragments took ye up? They say to him, Twelve.

Weymouth New Testament
8:19 When I broke up the five loaves for the 5,000 men, how many baskets did you carry away full of broken portions?" "Twelve," they said.

World English Bible
8:19 When I broke the five loaves among the five thousand, how many baskets full of broken pieces did you take up?" They told him, "Twelve."

Young's Literal Translation
8:19 When the five loaves I did brake to the five thousand, how many hand-baskets full of broken pieces took ye up?` they say to him, `Twelve.`

20

Stephens 1550 Textus Receptus
ote de touV epta eiV touV tetrakisciliouV poswn spuridwn plhrwmata klasmatwn hrate oi de eipon epta

Scrivener 1894 Textus Receptus
ote de touV epta eiV touV tetrakisciliouV poswn spuridwn plhrwmata klasmatwn hrate oi de eipon epta

Byzantine Majority
ote de touV epta eiV touV tetrakisciliouV poswn spuridwn plhrwmata klasmatwn hrate oi de eipon epta

Alexandrian
ote touV epta eiV touV tetrakisciliouV poswn spuridwn plhrwmata klasmatwn hrate kai legousin [autw] epta

Hort and Westcott
ote touV epta eiV touV tetrakisciliouV poswn spuridwn plhrwmata klasmatwn hrate kai legousin autw epta

Latin Vulgate
8:20 quando et septem panes in quattuor milia quot sportas fragmentorum tulistis et dicunt ei septem

King James Version
8:20 And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.

American Standard Version
8:20 And when the seven among the four thousand, how many basketfuls of broken pieces took ye up? And they say unto him, Seven.

Bible in Basic English
8:20 And when the seven among the four thousand, what number of baskets full of broken bits did you take up? And they said to him, Seven.

Darby's English Translation
8:20 And when the seven for the four thousand, the filling of how many baskets of fragments took ye up? And they said, Seven.

Douay Rheims
8:21 And he said to them: How do you not yet understand?

Noah Webster Bible
8:20 And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.

Weymouth New Testament
8:20 "And when the seven for the 4,000, how many hampers full of portions did you take away?" "Seven," they answered.

World English Bible
8:20 "When the seven loaves fed the four thousand, how many baskets full of broken pieces did you take up?" They told him, "Seven."

Young's Literal Translation
8:20 `And when the seven to the four thousand, how many hand-baskets full of broken pieces took ye up?` and they said, `Seven.`

21

Stephens 1550 Textus Receptus
kai elegen autoiV pws ou suniete

Scrivener 1894 Textus Receptus
kai elegen autoiV pws ou suniete

Byzantine Majority
kai elegen autoiV pws ou suniete

Alexandrian
kai elegen autoiV oupw suniete

Hort and Westcott
kai elegen autoiV oupw suniete

Latin Vulgate
8:21 et dicebat eis quomodo nondum intellegitis

King James Version
8:21 And he said unto them, How is it that ye do not understand?

American Standard Version
8:21 And he said unto them, Do ye not yet understand?

Bible in Basic English
8:21 And he said to them, Is it still not clear to you?

Darby's English Translation
8:21 And he said to them, How do ye not yet understand?

Douay Rheims
8:22 And they came to Bethsaida; and they bring to him a blind man, and they besought him that he would touch him.

Noah Webster Bible
8:21 And he said to them, How is it that ye do not understand?

Weymouth New Testament
8:21 "Do you not yet understand?" He said.

World English Bible
8:21 He asked them, "Don`t you understand, yet?"

Young's Literal Translation
8:21 And he said to them, `How do ye not understand?`

22

Stephens 1550 Textus Receptus
kai ercetai eiV bhqsaidan kai ferousin autw tuflon kai parakalousin auton ina autou ayhtai

Scrivener 1894 Textus Receptus
kai ercetai eiV bhqsaida kai ferousin autw tuflon kai parakalousin auton ina autou ayhtai

Byzantine Majority
kai ercetai eiV bhqsaidan kai ferousin autw tuflon kai parakalousin auton ina autou ayhtai

Alexandrian
kai ercontai eiV bhqsaidan kai ferousin autw tuflon kai parakalousin auton ina autou ayhtai

Hort and Westcott
kai ercontai eiV bhqsaidan kai ferousin autw tuflon kai parakalousin auton ina autou ayhtai

Latin Vulgate
8:22 et veniunt Bethsaida et adducunt ei caecum et rogabant eum ut illum tangeret

King James Version
8:22 And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.

American Standard Version
8:22 And they come unto Bethsaida. And they bring to him a blind man, and beseech him to touch him.

Bible in Basic English
8:22 And they came to Beth-saida. And they took a blind man to him, requesting him to put his hands on him.

Darby's English Translation
8:22 And he comes to Bethsaida; and they bring him a blind man, and beseech him that he might touch him.

Douay Rheims
8:23 And taking the blind man by the hand, he led him out of the town; and spitting upon his eyes, laying his hands on him, he asked him if he saw any thing.

Noah Webster Bible
8:22 And he cometh to Bethsaida; and they bring a blind man to him, and besought him to touch him.

Weymouth New Testament
8:22 And they came to Bethsaida. And a blind man was brought to Jesus and they entreated Him to touch him.

World English Bible
8:22 He came to Bethsaida. They brought a blind man to him, and begged him to touch him.

Young's Literal Translation
8:22 And he cometh to Bethsaida, and they bring to him one blind, and call upon him that he may touch him,

23

Stephens 1550 Textus Receptus
kai epilabomenoV thV ceiroV tou tuflou exhgagen auton exw thV kwmhV kai ptusaV eiV ta ommata autou epiqeiV taV ceiraV autw ephrwta auton ei ti blepei

Scrivener 1894 Textus Receptus
kai epilabomenoV thV ceiroV tou tuflou exhgagen auton exw thV kwmhV kai ptusaV eiV ta ommata autou epiqeiV taV ceiraV autw ephrwta auton ei ti blepei

Byzantine Majority
kai epilabomenoV thV ceiroV tou tuflou exhgagen auton exw thV kwmhV kai ptusaV eiV ta ommata autou epiqeiV taV ceiraV autw ephrwta auton ei ti blepei

Alexandrian
kai epilabomenoV thV ceiroV tou tuflou exhnegken auton exw thV kwmhV kai ptusaV eiV ta ommata autou epiqeiV taV ceiraV autw ephrwta auton ei ti blepeis

Hort and Westcott
kai epilabomenoV thV ceiroV tou tuflou exhnegken auton exw thV kwmhV kai ptusaV eiV ta ommata autou epiqeiV taV ceiraV autw ephrwta auton ei ti blepeiV

Latin Vulgate
8:23 et adprehendens manum caeci eduxit eum extra vicum et expuens in oculos eius inpositis manibus suis interrogavit eum si aliquid videret

King James Version
8:23 And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.

American Standard Version
8:23 And he took hold of the blind man by the hand, and brought him out of the village; and when he had spit on his eyes, and laid his hands upon him, he asked him, Seest thou aught?

Bible in Basic English
8:23 And he took the blind man by the hand, and went with him out of the town; and when he had put water from his mouth on his eyes, and put his hands on him, he said, Do you see anything?

Darby's English Translation
8:23 And taking hold of the hand of the blind man he led him forth out of the village, and having spit upon his eyes, he laid his hands upon him, and asked him if he beheld anything.

Douay Rheims
8:24 And looking up, he said: I see men as it were trees, walking.

Noah Webster Bible
8:23 And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw aught.

Weymouth New Testament
8:23 So He took the blind man by the arm and brought him out of the village, and spitting into his eyes He put His hands on him and asked him, "Can you see anything?"

World English Bible
8:23 He took hold of the blind man by the hand, and brought him out of the village. When he had spit on his eyes, and laid his hands on him, he asked him if he saw anything.

Young's Literal Translation
8:23 and having taken the hand of the blind man, he led him forth without the village, and having spit on his eyes, having put his hands on him, he was questioning him if he doth behold anything:

24

Stephens 1550 Textus Receptus
kai anableyaV elegen blepw touV anqrwpouV oti wV dendra orw peripatountaV

Scrivener 1894 Textus Receptus
kai anableyaV elegen blepw touV anqrwpouV wV dendra peripatountaV

Byzantine Majority
kai anableyaV elegen blepw touV anqrwpouV oti wV dendra orw peripatountaV

Alexandrian
kai anableyaV elegen blepw touV anqrwpouV oti wV dendra orw peripatountaV

Hort and Westcott
kai anableyaV elegen blepw touV anqrwpouV oti wV dendra orw peripatountaV

Latin Vulgate
8:24 et aspiciens ait video homines velut arbores ambulantes

King James Version
8:24 And he looked up, and said, I see men as trees, walking.

American Standard Version
8:24 And he looked up, and said, I see men; for I behold them as trees, walking.

Bible in Basic English
8:24 And looking up, he said, I see men; I see them like trees, walking.

Darby's English Translation
8:24 And having looked up, he said, I behold men, for I see them, as trees, walking.

Douay Rheims
8:25 After that again he laid his hands upon his eyes, and he began to see, and was restored, so that he saw all things clearly.

Noah Webster Bible
8:24 And he looked up, and said, I see men as trees walking.

Weymouth New Testament
8:24 He looked up and said, "I can see the people: I see them like trees--only walking."

World English Bible
8:24 He looked up, and said, "I see men; for I see them like trees walking."

Young's Literal Translation
8:24 and he, having looked up, said, `I behold men, as I see trees, walking.`

25

Stephens 1550 Textus Receptus
eita palin epeqhken taV ceiraV epi touV ofqalmouV autou kai epoihsen auton anableyai kai apokatestaqh kai enebleyen thlaugwV apantas

Scrivener 1894 Textus Receptus
eita palin epeqhken taV ceiraV epi touV ofqalmouV autou kai epoihsen auton anableyai kai apokatestaqh kai enebleyen thlaugwV apantas

Byzantine Majority
eita palin epeqhken taV ceiraV epi touV ofqalmouV autou kai epoihsen auton anableyai kai apokatestaqh kai enebleyen thlaugwV apantas

Alexandrian
eita palin epeqhken taV ceiraV epi touV ofqalmouV autou kai diebleyen kai apekatesth kai eneblepen thlaugwV apanta

Hort and Westcott
eita palin eqhken taV ceiraV epi touV ofqalmouV autou kai diebleyen kai apekatesth kai eneblepen thlaugwV apanta

Latin Vulgate
8:25 deinde iterum inposuit manus super oculos eius et coepit videre et restitutus est ita ut videret clare omnia

King James Version
8:25 After that he put [his] hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.

American Standard Version
8:25 Then again he laid his hands upon his eyes; and he looked stedfastly, and was restored, and saw all things clearly.

Bible in Basic English
8:25 Then again he put his hands on his eyes; and looking hard, he was able to see, and saw all things clearly.

Darby's English Translation
8:25 Then he laid his hands again upon his eyes, and he saw distinctly, and was restored and saw all things clearly.

Douay Rheims
8:26 And he sent him into his house, saying: Go into thy house, and if thou enter into the town, tell nobody.

Noah Webster Bible
8:25 After that, he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.

Weymouth New Testament
8:25 Then for the second time He put His hands on the man's eyes, and the man, looking steadily, recovered his sight and saw everything distinctly.

World English Bible
8:25 Then again he laid his hands on his eyes. He looked intently, and was restored, and saw everyone clearly.

Young's Literal Translation
8:25 Afterwards again he put his hands on his eyes, and made him look up, and he was restored, and discerned all things clearly,

26

Stephens 1550 Textus Receptus
kai apesteilen auton eiV ton oikon autou legwn mhde eiV thn kwmhn eiselqhV mhde eiphs tini en th kwmh

Scrivener 1894 Textus Receptus
kai apesteilen auton eiV ton oikon autou legwn mhde eiV thn kwmhn eiselqhV mhde eiphs tini en th kwmh

Byzantine Majority
kai apesteilen auton eiV [ton] oikon autou legwn mhde eiV thn kwmhn eiselqhV mhde eiphs tini en th kwmh

Alexandrian
kai apesteilen auton eiV oikon autou legwn mhde eiV thn kwmhn eiselqhV

Hort and Westcott
kai apesteilen auton eiV oikon autou legwn mhde eiV thn kwmhn eiselqhV

Latin Vulgate
8:26 et misit illum in domum suam dicens vade in domum tuam et si in vicum introieris nemini dixeris

King James Version
8:26 And he sent him away to his house, saying, Neither go into the town, nor tell [it] to any in the town.

American Standard Version
8:26 And he sent him away to his home, saying, Do not even enter into the village.

Bible in Basic English
8:26 And he sent him away to his house, saying, Do not even go into the town.

Darby's English Translation
8:26 And he sent him to his house, saying, Neither enter into the village, nor tell it to any one in the village.

Douay Rheims
8:27 And Jesus went out, and his disciples, into the towns of Caesarea Philippi. And in the way, he asked his disciples, saying to them: Whom do men say that I am?

Noah Webster Bible
8:26 And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.

Weymouth New Testament
8:26 So He sent him home, and added, "Do not even go into the village."

World English Bible
8:26 He sent him away to his house, saying, "Don`t enter into the village, nor tell anyone in the village."

Young's Literal Translation
8:26 and he sent him away to his house, saying, `Neither to the village mayest thou go, nor tell it to any in the village.`

27

Stephens 1550 Textus Receptus
kai exhlqen o ihsouV kai oi maqhtai autou eiV taV kwmaV kaisareiaV thV filippou kai en th odw ephrwta touV maqhtaV autou legwn autoiV tina me legousin oi anqrwpoi einai

Scrivener 1894 Textus Receptus
kai exhlqen o ihsouV kai oi maqhtai autou eiV taV kwmaV kaisareiaV thV filippou kai en th odw ephrwta touV maqhtaV autou legwn autoiV tina me legousin oi anqrwpoi einai

Byzantine Majority
kai exhlqen o ihsouV kai oi maqhtai autou eiV taV kwmaV kaisareiaV thV filippou kai en th odw ephrwta touV maqhtaV autou legwn autoiV tina me legousin oi anqrwpoi einai

Alexandrian
kai exhlqen o ihsouV kai oi maqhtai autou eiV taV kwmaV kaisareiaV thV filippou kai en th odw ephrwta touV maqhtaV autou legwn autoiV tina me legousin oi anqrwpoi einai

Hort and Westcott
kai exhlqen o ihsouV kai oi maqhtai autou eiV taV kwmaV kaisareiaV thV filippou kai en th odw ephrwta touV maqhtaV autou legwn autoiV tina me legousin oi anqrwpoi einai

Latin Vulgate
8:27 et egressus est Iesus et discipuli eius in castella Caesareae Philippi et in via interrogabat discipulos suos dicens eis quem me dicunt esse homines

King James Version
8:27 And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?

American Standard Version
8:27 And Jesus went forth, and his disciples, into the villages of Caesarea Philippi: and on the way he asked his disciples, saying unto them, Who do men say that I am?

Bible in Basic English
8:27 And Jesus went out, with his disciples, into the little towns round Caesarea Philippi; and on the way he put a question to his disciples, saying, Who do men say that I am?

Darby's English Translation
8:27 And Jesus went forth and his disciples, into the villages of Caesarea-Philippi. And by the way he asked his disciples, saying unto them, Who do men say that I am?

Douay Rheims
8:28 Who answered him, saying: John the Baptist; but some Elias, and others as one of the prophets.

Noah Webster Bible
8:27 And Jesus went out, and his disciples, into the towns of Cesarea Philippi: and by the way he asked his disciples, saying to them, Who do men say that I am?

Weymouth New Testament
8:27 From that place Jesus and His disciples went to the villages belonging to Caesarea Philippi. On the way He began to ask His disciples, "Who do people say that I am?"

World English Bible
8:27 Jesus went forth, with his disciples, into the villages of Caesarea Philippi. On the way he asked his disciples, "Who do men say that I am?"

Young's Literal Translation
8:27 And Jesus went forth, and his disciples, to the villages of Cesarea Philippi, and in the way he was questioning his disciples, saying to them, `Who do men say me to be?`

28

Stephens 1550 Textus Receptus
oi de apekriqhsan iwannhn ton baptisthn kai alloi hlian alloi de ena twn profhtwn

Scrivener 1894 Textus Receptus
oi de apekriqhsan iwannhn ton baptisthn kai alloi hlian alloi de ena twn profhtwn

Byzantine Majority
oi de apekriqhsan iwannhn ton baptisthn kai alloi hlian alloi de ena twn profhtwn

Alexandrian
oi de eipan autw legontes [oti] iwannhn ton baptisthn kai alloi hlian alloi de oti eis twn profhtwn

Hort and Westcott
oi de eipan autw legonteV oti iwannhn ton baptisthn kai alloi hlian alloi de oti eiV twn profhtwn

Latin Vulgate
8:28 qui responderunt illi dicentes Iohannem Baptistam alii Heliam alii vero quasi unum de prophetis

King James Version
8:28 And they answered, John the Baptist: but some [say], Elias; and others, One of the prophets.

American Standard Version
8:28 And they told him, saying, John the Baptist; and others, Elijah; but others, One of the prophets.

Bible in Basic English
8:28 And they made answer, John the Baptist; and others, Elijah; but others, One of the prophets.

Darby's English Translation
8:28 And they answered him, saying, John the baptist; and others, Elias; but others, One of the prophets.

Douay Rheims
8:29 Then he saith to them: But whom do you say that I am? Peter answering said to him: Thou art the Christ.

Noah Webster Bible
8:28 And they answered, John the Baptist: but some say, Elijah; and others, One of the prophets,

Weymouth New Testament
8:28 "John the Baptist," they replied, "but others say Elijah, and others, that it is one of the Prophets."

World English Bible
8:28 They told him, "John the Baptizer, and others, Elijah, but others, one of the prophets."

Young's Literal Translation
8:28 And they answered, `John the Baptist, and others Elijah, but others one of the prophets.`

29

Stephens 1550 Textus Receptus
kai autoV legei autois umeiV de tina me legete einai apokriqeiV de o petroV legei autw su ei o cristoV

Scrivener 1894 Textus Receptus
kai autoV legei autois umeiV de tina me legete einai apokriqeiV de o petroV legei autw su ei o cristoV

Byzantine Majority
kai autoV legei autois umeiV de tina me legete einai apokriqeiV de o petroV legei autw su ei o cristoV

Alexandrian
kai autoV ephrwta autous umeiV de tina me legete einai apokriqeiV o petroV legei autw su ei o cristoV

Hort and Westcott
kai autoV ephrwta autouV umeiV de tina me legete einai apokriqeiV o petroV legei autw su ei o cristoV

Latin Vulgate
8:29 tunc dicit illis vos vero quem me dicitis esse respondens Petrus ait ei tu es Christus

King James Version
8:29 And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.

American Standard Version
8:29 And he asked them, But who say ye that I am? Peter answereth and saith unto him, Thou art the Christ.

Bible in Basic English
8:29 And he said to them, But who do you say I am? Peter said in answer, You are the Christ.

Darby's English Translation
8:29 And he asked them, But *ye*, who do ye say that I am? And Peter answering says to him, *Thou* art the Christ.

Douay Rheims
8:30 And he strictly charged them that they should not tell any man of him.

Noah Webster Bible
8:29 And he saith to them, But who say ye that I am? And Peter answereth and saith to him, Thou art the Christ.

Weymouth New Testament
8:29 Then He asked them pointedly, "But you yourselves, who do you say that I am?" "You are the Christ," answered Peter.

World English Bible
8:29 He asked them, "But who do you say that I am?" Peter answered, "You are the Christ."

Young's Literal Translation
8:29 And he saith to them, `And ye -- who do ye say me to be?` and Peter answering saith to him, `Thou art the Christ.`

30

Stephens 1550 Textus Receptus
kai epetimhsen autoiV ina mhdeni legwsin peri autou

Scrivener 1894 Textus Receptus
kai epetimhsen autoiV ina mhdeni legwsin peri autou

Byzantine Majority
kai epetimhsen autoiV ina mhdeni legwsin peri autou

Alexandrian
kai epetimhsen autoiV ina mhdeni legwsin peri autou

Hort and Westcott
kai epetimhsen autoiV ina mhdeni legwsin peri autou

Latin Vulgate
8:30 et comminatus est eis ne cui dicerent de illo

King James Version
8:30 And he charged them that they should tell no man of him.

American Standard Version
8:30 And he charged them that they should tell no man of him.

Bible in Basic English
8:30 And he put them under orders not to say this of him to anyone.

Darby's English Translation
8:30 And he charged them straitly, in order that they should tell no man about him.

Douay Rheims
8:31 And he began to teach them, that the Son of man must suffer many things, and be rejected by the ancients and by the high priests, and the scribes, and be killed: and after three days rise again.

Noah Webster Bible
8:30 And he charged them that they should tell no man of him.

Weymouth New Testament
8:30 And He strictly forbad them to tell this about Him to any one.

World English Bible
8:30 He charged them that they should tell no one about him.

Young's Literal Translation
8:30 And he strictly charged them that they may tell no one about it,

31

Stephens 1550 Textus Receptus
kai hrxato didaskein autouV oti dei ton uion tou anqrwpou polla paqein kai apodokimasqhnai apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanqhnai kai meta treiV hmeraV anasthnai

Scrivener 1894 Textus Receptus
kai hrxato didaskein autouV oti dei ton uion tou anqrwpou polla paqein kai apodokimasqhnai apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanqhnai kai meta treiV hmeraV anasthnai

Byzantine Majority
kai hrxato didaskein autouV oti dei ton uion tou anqrwpou polla paqein kai apodokimasqhnai apo twn presbuterwn kai twn arcierewn kai twn grammatewn kai apoktanqhnai kai meta treiV hmeraV anasthnai

Alexandrian
kai hrxato didaskein autouV oti dei ton uion tou anqrwpou polla paqein kai apodokimasqhnai upo twn presbuterwn kai twn arcierewn kai twn grammatewn kai apoktanqhnai kai meta treiV hmeraV anasthnai

Hort and Westcott
kai hrxato didaskein autouV oti dei ton uion tou anqrwpou polla paqein kai apodokimasqhnai upo twn presbuterwn kai twn arcierewn kai twn grammatewn kai apoktanqhnai kai meta treiV hmeraV anasthnai

Latin Vulgate
8:31 et coepit docere illos quoniam oportet Filium hominis multa pati et reprobari a senioribus et a summis sacerdotibus et scribis et occidi et post tres dies resurgere

King James Version
8:31 And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and [of] the chief priests, and scribes, and be killed, and after three days rise again.

American Standard Version
8:31 And he began to teach them, that the Son of man must suffer many things, and be rejected by the elders, and the chief priests, and the scribes, and be killed, and after three days rise again.

Bible in Basic English
8:31 And teaching them, he said that the Son of man would have to undergo much, and be hated by those in authority, and the chief priests, and the scribes, and be put to death, and after three days come back from the dead.

Darby's English Translation
8:31 And he began to teach them that the Son of man must suffer many things, and be rejected of the elders and of the chief priests and of the scribes, and be killed, and after three days rise again.

Douay Rheims
8:32 And he spoke the word openly. And Peter taking him, began to rebuke him.

Noah Webster Bible
8:31 And he began to teach them, that the Son of man must suffer many things, and be rejected by the elders, and the chief priests, and scribes, and be killed, and after three days rise again.

Weymouth New Testament
8:31 And now for the first time He told them, "The Son of Man must endure much suffering, and be rejected by the Elders and the High Priests and the Scribes, and be put to death, and after two days rise to life."

World English Bible
8:31 He began to teach them that the Son of Man must suffer many things, and be rejected by the elders, the chief priests, and the scribes, and be killed, and after three days rise again.

Young's Literal Translation
8:31 and began to teach them, that it behoveth the Son of Man to suffer many things, and to be rejected by the elders, and chief priests, and scribes, and to be killed, and after three days to rise again;

32

Stephens 1550 Textus Receptus
kai parrhsia ton logon elalei kai proslabomenoV auton o petroV hrxato epitiman autw

Scrivener 1894 Textus Receptus
kai parrhsia ton logon elalei kai proslabomenoV auton o petroV hrxato epitiman autw

Byzantine Majority
kai parrhsia ton logon elalei kai proslabomenoV auton o petroV hrxato epitiman autw

Alexandrian
kai parrhsia ton logon elalei kai proslabomenoV o petroV auton hrxato epitiman autw

Hort and Westcott
kai parrhsia ton logon elalei kai proslabomenoV o petroV auton hrxato epitiman autw

Latin Vulgate
8:32 et palam verbum loquebatur et adprehendens eum Petrus coepit increpare eum

King James Version
8:32 And he spake that saying openly. And Peter took him, and began to rebuke him.

American Standard Version
8:32 And he spake the saying openly. And Peter took him, and began to rebuke him.

Bible in Basic English
8:32 And he said this openly. And Peter took him, and was protesting.

Darby's English Translation
8:32 And he spoke the thing openly. And Peter, taking him to him, began to rebuke him.

Douay Rheims
8:33 Who turning about and seeing his disciples, threatened Peter, saying: Go behind me, Satan, because thou savorest not the things that are of God, but that are of men.

Noah Webster Bible
8:32 And he spoke that saying openly. And Peter took him, and began to rebuke him.

Weymouth New Testament
8:32 This He told them plainly; whereupon Peter took Him and began to remonstrate with Him.

World English Bible
8:32 He spoke to them openly. Peter took him, and began to rebuke him.

Young's Literal Translation
8:32 and openly he was speaking the word. And Peter having taken him aside, began to rebuke him,

33

Stephens 1550 Textus Receptus
o de epistrafeiV kai idwn touV maqhtaV autou epetimhsen tw petrw legwn upage opisw mou satana oti ou froneiV ta tou qeou alla ta twn anqrwpwn

Scrivener 1894 Textus Receptus
o de epistrafeiV kai idwn touV maqhtaV autou epetimhsen tw petrw legwn upage opisw mou satana oti ou froneiV ta tou qeou alla ta twn anqrwpwn

Byzantine Majority
o de epistrafeiV kai idwn touV maqhtaV autou epetimhsen tw petrw legwn upage opisw mou satana oti ou froneiV ta tou qeou alla ta twn anqrwpwn

Alexandrian
o de epistrafeiV kai idwn touV maqhtaV autou epetimhsen petrw kai legei upage opisw mou satana oti ou froneiV ta tou qeou alla ta twn anqrwpwn

Hort and Westcott
o de epistrafeiV kai idwn touV maqhtaV autou epetimhsen petrw kai legei upage opisw mou satana oti ou froneiV ta tou qeou alla ta twn anqrwpwn

Latin Vulgate
8:33 qui conversus et videns discipulos suos comminatus est Petro dicens vade retro me Satana quoniam non sapis quae Dei sunt sed quae sunt hominum

King James Version
8:33 But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.

American Standard Version
8:33 But he turning about, and seeing his disciples, rebuked Peter, and saith, Get thee behind me, Satan; for thou mindest not the things of God, but the things of men.

Bible in Basic English
8:33 But he, turning about, and seeing his disciples, said sharply to Peter, Get out of my way, Satan: for your mind is not on the things of God, but on the things of men.

Darby's English Translation
8:33 But he, turning round and seeing his disciples, rebuked Peter, saying, Get away behind me, Satan, for thy mind is not on the things that are of God, but on the things that are of men.

Douay Rheims
8:34 And calling the multitude together with his disciples, he said to them: If any man will follow me, let him deny himself, and take up his cross, and follow me.

Noah Webster Bible
8:33 But when he had turned about, and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savorest not the things that are of God, but the things that are of men.

Weymouth New Testament
8:33 But turning round and seeing His disciples, He rebuked Peter. "Get behind me, Adversary," He said, "for your thoughts are not God's thoughts, but men's."

World English Bible
8:33 But he, turning around, and seeing his disciples, rebuked Peter, and said, "Get behind me, Satan! For you have in mind not the things of God, but the things of men."

Young's Literal Translation
8:33 and he, having turned, and having looked on his disciples, rebuked Peter, saying, `Get behind me, Adversary, because thou dost not mind the things of God, but the things of men.`

34

Stephens 1550 Textus Receptus
kai proskalesamenoV ton oclon sun toiV maqhtaiV autou eipen autoiV ostis qelei opisw mou elqein aparnhsasqw eauton kai aratw ton stauron autou kai akolouqeitw moi

Scrivener 1894 Textus Receptus
kai proskalesamenoV ton oclon sun toiV maqhtaiV autou eipen autoiV ostis qelei opisw mou elqein aparnhsasqw eauton kai aratw ton stauron autou kai akolouqeitw moi

Byzantine Majority
kai proskalesamenoV ton oclon sun toiV maqhtaiV autou eipen autoiV ostis qelei opisw mou akolouqein aparnhsasqw eauton kai aratw ton stauron autou kai akolouqeitw moi

Alexandrian
kai proskalesamenoV ton oclon sun toiV maqhtaiV autou eipen autoiV ei tis qelei opisw mou akolouqein aparnhsasqw eauton kai aratw ton stauron autou kai akolouqeitw moi

Hort and Westcott
kai proskalesamenoV ton oclon sun toiV maqhtaiV autou eipen autoiV ei tiV qelei opisw mou elqein aparnhsasqw eauton kai aratw ton stauron autou kai akolouqeitw moi

Latin Vulgate
8:34 et convocata turba cum discipulis suis dixit eis si quis vult post me sequi deneget se ipsum et tollat crucem suam et sequatur me

King James Version
8:34 And when he had called the people [unto him] with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.

American Standard Version
8:34 And he called unto him the multitude with his disciples, and said unto them, If any man would come after me, let him deny himself, and take up his cross, and follow me.

Bible in Basic English
8:34 And turning to the mass of people with his disciples, he said to them, If any man has the desire to come after me, let him give up all other desires, and take up his cross and come after me.

Darby's English Translation
8:34 And having called the crowd with his disciples, he said to them, Whoever desires to come after me, let him deny himself, and take up his cross and follow me.

Douay Rheims
8:35 For whosoever will save his life, shall lose it: and whosoever shall lose his life for my sake and the gospel, shall save it.

Noah Webster Bible
8:34 And when he had called the people to him with his disciples also, he said to them, Whoever will come after me, let him deny himself, and take up his cross, and follow me.

Weymouth New Testament
8:34 Then calling to Him the crowd and also His disciples, He said to them, "If any one is desirous of following me, let him ignore self and take up his cross, and so be my follower.

World English Bible
8:34 He called the multitude to himself with his disciples, and said to them, "Whoever wants to come after me, let him deny himself, and take up his cross, and follow me.

Young's Literal Translation
8:34 And having called near the multitude, with his disciples, he said to them, `Whoever doth will to come after me -- let him disown himself, and take up his cross, and follow me;

35

Stephens 1550 Textus Receptus
oV gar an qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn yuchn autou eneken emou kai tou euaggeliou outos swsei authn

Scrivener 1894 Textus Receptus
oV gar an qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn yuchn autou eneken emou kai tou euaggeliou outos swsei authn

Byzantine Majority
oV gar an qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn eautou yuchn eneken emou kai tou euaggeliou outos swsei authn

Alexandrian
oV gar ean qelh thn yuchn autou swsai apolesei authn oV d an apolesei thn yuchn autou eneken emou kai tou euaggeliou swsei authn

Hort and Westcott
oV gar ean qelh thn eautou yuchn swsai apolesei authn oV d an apolesei thn yuchn autou eneken emou kai tou euaggeliou swsei authn

Latin Vulgate
8:35 qui enim voluerit animam suam salvam facere perdet eam qui autem perdiderit animam suam propter me et evangelium salvam eam faciet

King James Version
8:35 For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.

American Standard Version
8:35 For whosoever would save his life shall lose it; and whosoever shall lose his life for my sake and the gospel`s shall save it.

Bible in Basic English
8:35 Whoever has a desire to keep his life, will have it taken from him; and whoever gives up his life because of me and the good news, will keep it.

Darby's English Translation
8:35 For whosoever shall desire to save his life shall lose it, but whosoever shall lose his life for my sake and the gospel`s shall save it.

Douay Rheims
8:36 For what shall it profit a man, if he gain the whole world, and suffer the loss of his soul?

Noah Webster Bible
8:35 For whoever will save his life, shall lose it; but whoever shall lose his life for my sake and the gospel's, the same shall save it.

Weymouth New Testament
8:35 For whoever is bent on securing his life will lose it, but he who loses his life for my sake, and for the sake of the Good News, will secure it.

World English Bible
8:35 For whoever wants to save his life will lose it; and whoever will lose his life for my sake and the gospel`s will save it.

Young's Literal Translation
8:35 for whoever may will to save his life shall lose it; and whoever may lose his life for my sake and for the good news` sake, he shall save it;

36

Stephens 1550 Textus Receptus
ti gar wfelhsei anqrwpon ean kerdhsh ton kosmon olon kai zhmiwqh thn yuchn autou

Scrivener 1894 Textus Receptus
ti gar wfelhsei anqrwpon ean kerdhsh ton kosmon olon kai zhmiwqh thn yuchn autou

Byzantine Majority
ti gar wfelhsei anqrwpon ean kerdhsh ton kosmon olon kai zhmiwqh thn yuchn autou

Alexandrian
ti gar wfelei anqrwpon kerdhsai ton kosmon olon kai zhmiwqhnai thn yuchn autou

Hort and Westcott
ti gar wfelei anqrwpon kerdhsai ton kosmon olon kai zhmiwqhnai thn yuchn autou

Latin Vulgate
8:36 quid enim proderit homini si lucretur mundum totum et detrimentum faciat animae suae

King James Version
8:36 For what shall it profit a man, if he shall gain the whole world, and lose his own soul?

American Standard Version
8:36 For what doth it profit a man, to gain the whole world, and forfeit his life?

Bible in Basic English
8:36 What profit has a man if he gets all the world with the loss of his life?

Darby's English Translation
8:36 For what shall it profit a man if he gain the whole world and suffer the loss of his soul?

Douay Rheims
8:37 Or what shall a man give in exchange for his soul?

Noah Webster Bible
8:36 For what shall it profit a man, if he shall gain the whole world, and lose his own soul:

Weymouth New Testament
8:36 Why, what does it benefit a man to gain the whole world and forfeit his life?

World English Bible
8:36 For what does it profit a man, to gain the whole world, and forfeit his life?

Young's Literal Translation
8:36 for what shall it profit a man, if he may gain the whole world, and forfeit his life?

37

Stephens 1550 Textus Receptus
h ti dwsei anqrwpoV antallagma thV yuchV autou

Scrivener 1894 Textus Receptus
h ti dwsei anqrwpoV antallagma thV yuchV autou

Byzantine Majority
h ti dwsei anqrwpoV antallagma thV yuchV autou

Alexandrian
ti gar doi anqrwpoV antallagma thV yuchV autou

Hort and Westcott
ti gar doi anqrwpoV antallagma thV yuchV autou

Latin Vulgate
8:37 aut quid dabit homo commutationem pro anima sua

King James Version
8:37 Or what shall a man give in exchange for his soul?

American Standard Version
8:37 For what should a man give in exchange for his life?

Bible in Basic English
8:37 And what would a man give in exchange for his life?

Darby's English Translation
8:37 for what should a man give in exchange for his soul?

Douay Rheims
8:38 For he that shall be ashamed of me, and of my words, in this adulterous and sinful generation: the Son of man also will be ashamed of him, when he shall come in the glory of his Father with the holy angels.

Noah Webster Bible
8:37 Or what will a man give in exchange for his soul?

Weymouth New Testament
8:37 For what could a man give to buy back his life?

World English Bible
8:37 For what should a man give in exchange for his life?

Young's Literal Translation
8:37 Or what shall a man give as an exchange for his life?

38

Stephens 1550 Textus Receptus
oV gar an epaiscunqh me kai touV emouV logouV en th genea tauth th moicalidi kai amartwlw kai o uioV tou anqrwpou epaiscunqhsetai auton otan elqh en th doxh tou patroV autou meta twn aggelwn twn agiwn

Scrivener 1894 Textus Receptus
oV gar an epaiscunqh me kai touV emouV logouV en th genea tauth th moicalidi kai amartwlw kai o uioV tou anqrwpou epaiscunqhsetai auton otan elqh en th doxh tou patroV autou meta twn aggelwn twn agiwn

Byzantine Majority
oV gar ean epaiscunqh me kai touV emouV logouV en th genea tauth th moicalidi kai amartwlw kai o uioV tou anqrwpou epaiscunqhsetai auton otan elqh en th doxh tou patroV autou meta twn aggelwn twn agiwn

Alexandrian
oV gar ean epaiscunqh me kai touV emouV logouV en th genea tauth th moicalidi kai amartwlw kai o uioV tou anqrwpou epaiscunqhsetai auton otan elqh en th doxh tou patroV autou meta twn aggelwn twn agiwn

Hort and Westcott
oV gar ean epaiscunqh me kai touV emouV logouV en th genea tauth th moicalidi kai amartwlw kai o uioV tou anqrwpou epaiscunqhsetai auton otan elqh en th doxh tou patroV autou meta twn aggelwn twn agiwn

Latin Vulgate
8:38 qui enim me confusus fuerit et mea verba in generatione ista adultera et peccatrice et Filius hominis confundetur eum cum venerit in gloria Patris sui cum angelis sanctis

King James Version
8:38 Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.

American Standard Version
8:38 For whosoever shall be ashamed of me and of my words in this adulterous and sinful generation, the Son of man also shall be ashamed of him, when he cometh in the glory of his Father with the holy angels.

Bible in Basic English
8:38 Whoever has a feeling of shame because of me and my words in this false and evil generation, the Son of man will have a feeling of shame because of him, when he comes in the glory of his Father with the holy angels.

Darby's English Translation
8:38 For whosoever shall be ashamed of me and of my words in this adulterous and sinful generation, of him shall the Son of man also be ashamed when he shall come in the glory of his Father with the holy angels.

Douay Rheims
8:39 And he said to them: Amen I say to you, that there are some of them that stand here, who shall not taste death, till they see the kingdom of God coming in power.

Noah Webster Bible
8:38 Whoever therefore shall be ashamed of me, and of my words, in this adulterous and sinful generation; of him also will the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.

Weymouth New Testament
8:38 Every one, however, who has been ashamed of me and of my teachings in this faithless and sinful age, of him the Son of Man also will be ashamed when He comes in His Father's glory with the holy angels."

World English Bible
8:38 For whoever will be ashamed of me and of my words in this adulterous and sinful generation, the Son of Man also will be ashamed of him, when he comes in the glory of his Father with the holy angels."

Young's Literal Translation
8:38 for whoever may be ashamed of me, and of my words, in this adulterous and sinful generation, the Son of Man also shall be ashamed of him, when he may come in the glory of his Father, with the holy messengers.`

Mark 9


Mark 9 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 8

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 9

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

1

Stephens 1550 Textus Receptus
kai elegen autoiV amhn legw umin oti eisin tineV twn wde esthkotwn oitineV ou mh geuswntai qanatou ewV an idwsin thn basileian tou qeou elhluquian en dunamei

Scrivener 1894 Textus Receptus
kai elegen autoiV amhn legw umin oti eisin tineV twn wde esthkotwn oitineV ou mh geuswntai qanatou ewV an idwsin thn basileian tou qeou elhluquian en dunamei

Byzantine Majority
kai elegen autoiV amhn legw umin oti eisin tineV twn wde esthkotwn oitineV ou mh geuswntai qanatou ewV an idwsin thn basileian tou qeou elhluquian en dunamei

Alexandrian
kai elegen autoiV amhn legw umin oti eisin tineV wde twn esthkotwn oitineV ou mh geuswntai qanatou ewV an idwsin thn basileian tou qeou elhluquian en dunamei

Hort and Westcott
kai elegen autoiV amhn legw umin oti eisin tineV wde twn esthkotwn oitineV ou mh geuswntai qanatou ewV an idwsin thn basileian tou qeou elhluquian en dunamei

Latin Vulgate
8:39 et dicebat illis amen dico vobis quia sunt quidam de hic stantibus qui non gustabunt mortem donec videant regnum Dei veniens in virtute

King James Version
9:1 And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.

American Standard Version
9:1 And he said unto them, Verily I say unto you, There are some here of them that stand by, who shall in no wise taste of death, till they see the kingdom of God come with power.

Bible in Basic English
9:1 And he said to them, Truly I say to you, There are some here who will have no taste of death till they see the kingdom of God come with power.

Darby's English Translation
9:1 And he said to them, Verily I say unto you, There are some of those standing here that shall not taste death until they shall have seen the kingdom of God come in power.

Douay Rheims
9:1 And after six days Jesus taketh with him Peter and James and John, and leadeth them up into an high mountain apart by themselves, and was transfigured before them.

Noah Webster Bible
9:1 And he said to them, Verily I say to you, that there are some of them that stand here who shall not taste death, till they have seen the kingdom of God come with power.

Weymouth New Testament
9:1 He went on to say, "In solemn truth I tell you that some of those who are standing here will certainly not taste death till they have seen the Kingdom of God already come in power."

World English Bible
9:1 He said to them, "Most assuredly I tell you, there are some standing here who will in no way taste death, until they see the kingdom of God come with power."

Young's Literal Translation
9:1 And he said to them, `Verily I say to you, That there are certain of those standing here, who may not taste of death till they see the reign of God having come in power.`

2

Stephens 1550 Textus Receptus
kai meq hmeraV ex paralambanei o ihsouV ton petron kai ton iakwbon kai ton iwannhn kai anaferei autouV eiV oroV uyhlon kat idian monouV kai metemorfwqh emprosqen autwn

Scrivener 1894 Textus Receptus
kai meq hmeraV ex paralambanei o ihsouV ton petron kai ton iakwbon kai ton iwannhn kai anaferei autouV eiV oroV uyhlon kat idian monouV kai metemorfwqh emprosqen autwn

Byzantine Majority
kai meq hmeraV ex paralambanei o ihsouV ton petron kai ton iakwbon kai [ton] iwannhn kai anaferei autouV eiV oroV uyhlon kat idian monouV kai metemorfwqh emprosqen autwn

Alexandrian
kai meta hmeraV ex paralambanei o ihsouV ton petron kai ton iakwbon kai ton iwannhn kai anaferei autouV eiV oroV uyhlon kat idian monouV kai metemorfwqh emprosqen autwn

Hort and Westcott
kai meta hmeraV ex paralambanei o ihsouV ton petron kai ton iakwbon kai iwannhn kai anaferei autouV eiV oroV uyhlon kat idian monouV kai metemorfwqh emprosqen autwn

Latin Vulgate
9:1 et post dies sex adsumit Iesus Petrum et Iacobum et Iohannem et ducit illos in montem excelsum seorsum solos et transfiguratus est coram ipsis

King James Version
9:2 And after six days Jesus taketh [with him] Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.

American Standard Version
9:2 And after six days Jesus taketh with him Peter, and James, and John, and bringeth them up into a high mountain apart by themselves: and he was transfigured before them;

Bible in Basic English
9:2 And after six days Jesus took with him Peter and James and John, and made them go up with him into a high mountain by themselves: and he was changed in form before them:

Darby's English Translation
9:2 And after six days Jesus takes with him Peter and James and John, and takes them up on a high mountain by themselves apart. And he was transfigured before them:

Douay Rheims
9:2 And his garments became shining and exceeding white as snow, so as no fuller upon earth can make white.

Noah Webster Bible
9:2 And after six days, Jesus taketh with him Peter, and James, and John, and leadeth them up upon a high mountain apart by themselves; and he was transfigured before them.

Weymouth New Testament
9:2 Six days later, Jesus took with Him Peter, James, and John, and brought them alone, apart from the rest, up a high mountain; and in their presence His appearance underwent a change.

World English Bible
9:2 After six days Jesus took with him Peter, James, and John, and brought them up onto a high mountain privately by themselves, and he was changed into another form in front of them.

Young's Literal Translation
9:2 And after six days doth Jesus take Peter, and James, and John, and bringeth them up to a high mount by themselves, alone, and he was transfigured before them,

3

Stephens 1550 Textus Receptus
kai ta imatia autou egeneto stilbonta leuka lian ws ciwn oia gnafeuV epi thV ghV ou dunatai leukanai

Scrivener 1894 Textus Receptus
kai ta imatia autou egeneto stilbonta leuka lian ws ciwn oia gnafeuV epi thV ghV ou dunatai leukanai

Byzantine Majority
kai ta imatia autou egenonto stilbonta leuka lian ws ciwn oia gnafeuV epi thV ghV ou dunatai leukanai

Alexandrian
kai ta imatia autou egeneto stilbonta leuka lian oia gnafeuV epi thV ghV ou dunatai outws leukanai

Hort and Westcott
kai ta imatia autou egeneto stilbonta leuka lian oia gnafeuV epi thV ghV ou dunatai outwV leukanai

Latin Vulgate
9:2 et vestimenta eius facta sunt splendentia candida nimis velut nix qualia fullo super terram non potest candida facere

King James Version
9:3 And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.

American Standard Version
9:3 and his garments became glistering, exceeding white, so as no fuller on earth can whiten them.

Bible in Basic English
9:3 And his clothing became shining, very white, as no cleaner on earth would make it.

Darby's English Translation
9:3 and his garments became shining, exceeding white as snow, such as fuller on earth could not whiten them.

Douay Rheims
9:3 And there appeared to them Elias with Moses; and they were talking with Jesus.

Noah Webster Bible
9:3 And his raiment became shining, exceeding white as snow; so as no fuller on earth can whiten them.

Weymouth New Testament
9:3 His garments also became dazzling with brilliant whiteness--such whiteness as no bleaching on earth could give.

World English Bible
9:3 His clothing became glistening, exceedingly white, like snow, such as no launderer on earth can whiten them.

Young's Literal Translation
9:3 and his garments became glittering, white exceedingly, as snow, so as a fuller upon the earth is not able to whiten them.

4

Stephens 1550 Textus Receptus
kai wfqh autoiV hliaV sun mwsei kai hsan sullalounteV tw ihsou

Scrivener 1894 Textus Receptus
kai wfqh autoiV hliaV sun mwsei kai hsan sullalounteV tw ihsou

Byzantine Majority
kai wfqh autoiV hliaV sun mwsei kai hsan sullalounteV tw ihsou

Alexandrian
kai wfqh autoiV hliaV sun mwusei kai hsan sullalounteV tw ihsou

Hort and Westcott
kai wfqh autoiV hliaV sun mwusei kai hsan sullalounteV tw ihsou

Latin Vulgate
9:3 et apparuit illis Helias cum Mose et erant loquentes cum Iesu

King James Version
9:4 And there appeared unto them Elias with Moses: and they were talking with Jesus.

American Standard Version
9:4 And there appeared unto them Elijah with Moses: and they were talking with Jesus.

Bible in Basic English
9:4 And there came before them Elijah with Moses, and they were talking with Jesus.

Darby's English Translation
9:4 And there appeared to them Elias with Moses, and they were talking with Jesus.

Douay Rheims
9:4 And Peter answering, said to Jesus: Rabbi, it is good for us to be here: and let us make three tabernacles, one for thee, and one for Moses, and one for Elias.

Noah Webster Bible
9:4 And there appeared to them Elijah, with Moses: and they were talking with Jesus.

Weymouth New Testament
9:4 Moreover there appeared to them Elijah accompanied by Moses; and the two were conversing with Jesus,

World English Bible
9:4 Elijah and Moses appeared to them, and they were talking with Jesus.

Young's Literal Translation
9:4 And there appeared to them Elijah with Moses, and they were talking with Jesus.

5

Stephens 1550 Textus Receptus
kai apokriqeiV o petroV legei tw ihsou rabbi kalon estin hmaV wde einai kai poihswmen skhnas treiV soi mian kai mwsei mian kai hlia mian

Scrivener 1894 Textus Receptus
kai apokriqeiV o petroV legei tw ihsou rabbi kalon estin hmaV wde einai kai poihswmen skhnas treiV soi mian kai mwsei mian kai hlia mian

Byzantine Majority
kai apokriqeiV o petroV legei tw ihsou rabbi kalon estin hmaV wde einai kai poihswmen skhnas treiV soi mian kai mwsei mian kai hlia mian

Alexandrian
kai apokriqeiV o petroV legei tw ihsou rabbi kalon estin hmaV wde einai kai poihswmen treiV skhnas soi mian kai mwusei mian kai hlia mian

Hort and Westcott
kai apokriqeiV o petroV legei tw ihsou rabbi kalon estin hmaV wde einai kai poihswmen treiV skhnaV soi mian kai mwusei mian kai hlia mian

Latin Vulgate
9:4 et respondens Petrus ait Iesu rabbi bonum est hic nos esse et faciamus tria tabernacula tibi unum et Mosi unum et Heliae unum

King James Version
9:5 And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.

American Standard Version
9:5 And Peter answereth and saith to Jesus, Rabbi, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elijah.

Bible in Basic English
9:5 And Peter said to Jesus, Master, it is good for us to be here: and let us make three tents; one for you, one for Moses, and one for Elijah.

Darby's English Translation
9:5 And Peter answering says to Jesus, Rabbi, it is good that we should be here; and let us make three tabernacles, for thee one, and for Moses one, and for Elias one.

Douay Rheims
9:5 For he knew not what he said: for they were struck with fear.

Noah Webster Bible
9:5 And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elijah.

Weymouth New Testament
9:5 when Peter said to Jesus, "Rabbi, we are thankful to you that we are here. Let us put up three tents--one for you, one for Moses, and one for Elijah."

World English Bible
9:5 Peter answered Jesus, "Rabbi, it is good for us to be here. Let`s make three tents: one for you, one for Moses, and one for Elijah."

Young's Literal Translation
9:5 And Peter answering saith to Jesus, `Rabbi, it is good to us to be here; and we may make three booths, for thee one, and for Moses one, and for Elijah one:`

6

Stephens 1550 Textus Receptus
ou gar hdei ti lalhsh hsan gar ekfoboi

Scrivener 1894 Textus Receptus
ou gar hdei ti lalhsh hsan gar ekfoboi

Byzantine Majority
ou gar hdei ti lalhsei hsan gar ekfoboi

Alexandrian
ou gar hdei ti apokriqh ekfoboi gar egenonto

Hort and Westcott
ou gar hdei ti apokriqh ekfoboi gar egenonto

Latin Vulgate
9:5 non enim sciebat quid diceret erant enim timore exterriti

King James Version
9:6 For he wist not what to say; for they were sore afraid.

American Standard Version
9:6 For he knew not what to answer; for they became sore afraid.

Bible in Basic English
9:6 Because he was not certain what to say, for they were in great fear.

Darby's English Translation
9:6 For he knew not what he should say, for they were filled with fear.

Douay Rheims
9:6 And there was a cloud overshadowing them: and a voice came out of the cloud, saying: This is my most beloved son; hear ye him.

Noah Webster Bible
9:6 For he knew not what to say: for they were greatly terrified.

Weymouth New Testament
9:6 For he knew not what to say: they were filled with such awe.

World English Bible
9:6 For he didn`t know what to say, for they were very afraid.

Young's Literal Translation
9:6 for he was not knowing what he might say, for they were greatly afraid.

7

Stephens 1550 Textus Receptus
kai egeneto nefelh episkiazousa autoiV kai hlqen fwnh ek thV nefelhV legousa outoV estin o uioV mou o agaphtoV autou akouete

Scrivener 1894 Textus Receptus
kai egeneto nefelh episkiazousa autoiV kai hlqen fwnh ek thV nefelhV legousa outoV estin o uioV mou o agaphtoV autou akouete

Byzantine Majority
kai egeneto nefelh episkiazousa autoiV kai hlqen fwnh ek thV nefelhV outoV estin o uioV mou o agaphtoV autou akouete

Alexandrian
kai egeneto nefelh episkiazousa autoiV kai egeneto fwnh ek thV nefelhV outoV estin o uioV mou o agaphtoV akouete autou

Hort and Westcott
kai egeneto nefelh episkiazousa autoiV kai egeneto fwnh ek thV nefelhV outoV estin o uioV mou o agaphtoV akouete autou

Latin Vulgate
9:6 et facta est nubes obumbrans eos et venit vox de nube dicens hic est Filius meus carissimus audite illum

King James Version
9:7 And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.

American Standard Version
9:7 And there came a cloud overshadowing them: and there came a voice out of the cloud, This is my beloved Son: hear ye him.

Bible in Basic English
9:7 And a cloud came over them; and a voice came out of the cloud, saying, This is my dearly loved Son, give ear to him.

Darby's English Translation
9:7 And there came a cloud overshadowing them, and there came a voice out of the cloud, *This* is my beloved Son: hear him.

Douay Rheims
9:7 And immediately looking about, they saw no man any more, but Jesus only with them.

Noah Webster Bible
9:7 And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.

Weymouth New Testament
9:7 Then there came a cloud spreading over them, and a voice issued from the cloud, "This is my Son, dearly loved: listen to Him."

World English Bible
9:7 A cloud came, overshadowing them, and a voice came out of the cloud, "This is my beloved Son. Listen to him."

Young's Literal Translation
9:7 And there came a cloud overshadowing them, and there came a voice out of the cloud, saying, `This is My Son -- the Beloved, hear ye him;`

8

Stephens 1550 Textus Receptus
kai exapina peribleyamenoi ouketi oudena eidon alla ton ihsoun monon meq eautwn

Scrivener 1894 Textus Receptus
kai exapina peribleyamenoi ouketi oudena eidon alla ton ihsoun monon meq eautwn

Byzantine Majority
kai exapina peribleyamenoi ouketi oudena eidon alla ton ihsoun monon meq eautwn

Alexandrian
kai exapina peribleyamenoi ouketi oudena eidon alla ton ihsoun monon meq eautwn

Hort and Westcott
kai exapina peribleyamenoi ouketi oudena eidon meq eautwn ei mh ton ihsoun monon

Latin Vulgate
9:7 et statim circumspicientes neminem amplius viderunt nisi Iesum tantum secum

King James Version
9:8 And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.

American Standard Version
9:8 And suddenly looking round about, they saw no one any more, save Jesus only with themselves.

Bible in Basic English
9:8 And suddenly looking round about, they saw no one any longer, but Jesus only with themselves.

Darby's English Translation
9:8 And suddenly having looked around, they no longer saw any one, but Jesus alone with themselves.

Douay Rheims
9:8 And as they came down from the mountain, he charged them not to tell any man what things they had seen, till the Son of man shall be risen again from the dead.

Noah Webster Bible
9:8 And suddenly, when they had looked around, they saw no man any more, save Jesus only with themselves.

Weymouth New Testament
9:8 Instantly they looked round, and now they could no longer see any one, but themselves and Jesus.

World English Bible
9:8 Suddenly looking around, they saw no one with them any more, except Jesus only.

Young's Literal Translation
9:8 and suddenly, having looked around, they saw no one any more, but Jesus only with themselves.

9

Stephens 1550 Textus Receptus
katabainontwn de autwn apo tou orouV diesteilato autoiV ina mhdeni dihghswntai a eidon ei mh otan o uioV tou anqrwpou ek nekrwn anasth

Scrivener 1894 Textus Receptus
katabainontwn de autwn apo tou orouV diesteilato autoiV ina mhdeni dihghswntai a eidon ei mh otan o uioV tou anqrwpou ek nekrwn anasth

Byzantine Majority
katabainontwn de autwn apo tou orouV diesteilato autoiV ina mhdeni dihghswntai a eidon ei mh otan o uioV tou anqrwpou ek nekrwn anasth

Alexandrian
kai katabainontwn autwn ek tou orouV diesteilato autoiV ina mhdeni a eidon dihghswntai ei mh otan o uioV tou anqrwpou ek nekrwn anasth

Hort and Westcott
kai katabainontwn autwn ek tou orouV diesteilato autoiV ina mhdeni a eidon dihghswntai ei mh otan o uioV tou anqrwpou ek nekrwn anasth

Latin Vulgate
9:8 et descendentibus illis de monte praecepit illis ne cui quae vidissent narrarent nisi cum Filius hominis a mortuis resurrexerit

King James Version
9:9 And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.

American Standard Version
9:9 And as they were coming down from the mountain, he charged them that they should tell no man what things they had seen, save when the Son of man should have risen again from the dead.

Bible in Basic English
9:9 And while they were coming down from the mountain, he gave them orders not to give word to any man of the things they had seen, till the Son of man had come back from the dead.

Darby's English Translation
9:9 And as they descended from the mountain, he charged them that they should relate to no one what they had seen, unless when the Son of man should be risen from among the dead.

Douay Rheims
9:9 And they kept the word to themselves; questioning together what that should mean, when he shall be risen from the dead.

Noah Webster Bible
9:9 And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.

Weymouth New Testament
9:9 As they were coming down from the mountain, He very strictly forbad them to tell any one what they had seen "until after the Son of Man has risen from among the dead."

World English Bible
9:9 As they were coming down from the mountain, he charged them that they should tell no one what things they had seen, until the Son of Man had risen again from the dead.

Young's Literal Translation
9:9 And as they are coming down from the mount, he charged them that they may declare to no one the things that they saw, except when the Son of Man may rise out of the dead;

10

Stephens 1550 Textus Receptus
kai ton logon ekrathsan proV eautouV suzhtounteV ti estin to ek nekrwn anasthnai

Scrivener 1894 Textus Receptus
kai ton logon ekrathsan proV eautouV suzhtounteV ti estin to ek nekrwn anasthnai

Byzantine Majority
kai ton logon ekrathsan proV eautouV suzhtounteV ti estin to ek nekrwn anasthnai

Alexandrian
kai ton logon ekrathsan proV eautouV suzhtounteV ti estin to ek nekrwn anasthnai

Hort and Westcott
kai ton logon ekrathsan proV eautouV suzhtounteV ti estin to ek nekrwn anasthnai

Latin Vulgate
9:9 et verbum continuerunt apud se conquirentes quid esset cum a mortuis resurrexerit

King James Version
9:10 And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.

American Standard Version
9:10 And they kept the saying, questioning among themselves what the rising again from the dead should mean.

Bible in Basic English
9:10 And they kept the saying, questioning among themselves what the coming back from the dead might be.

Darby's English Translation
9:10 And they kept that saying, questioning among themselves, what rising from among the dead was.

Douay Rheims
9:10 And they asked him, saying: Why then do the Pharisees and scribes say that Elias must come first?

Noah Webster Bible
9:10 And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.

Weymouth New Testament
9:10 So they kept the matter to themselves, although frequently asking one another what was meant by the rising from the dead.

World English Bible
9:10 They kept the saying, questioning among themselves what the rising again from the dead should mean.

Young's Literal Translation
9:10 and the thing they kept to themselves, questioning together what the rising out of the dead is.

11

Stephens 1550 Textus Receptus
kai ephrwtwn auton legonteV oti legousin oi grammateiV oti hlian dei elqein prwton

Scrivener 1894 Textus Receptus
kai ephrwtwn auton legonteV oti legousin oi grammateiV oti hlian dei elqein prwton

Byzantine Majority
kai ephrwtwn auton legonteV oti legousin oi grammateiV oti hlian dei elqein prwton

Alexandrian
kai ephrwtwn auton legonteV oti legousin oi grammateiV oti hlian dei elqein prwton

Hort and Westcott
kai ephrwtwn auton legonteV oti legousin oi grammateiV oti hlian dei elqein prwton

Latin Vulgate
9:10 et interrogabant eum dicentes quid ergo dicunt Pharisaei et scribae quia Heliam oporteat venire primum

King James Version
9:11 And they asked him, saying, Why say the scribes that Elias must first come?

American Standard Version
9:11 And they asked him, saying, How is it that the scribes say that Elijah must first come?

Bible in Basic English
9:11 And they put a question to him, saying, Why do the scribes say that Elijah has to come first?

Darby's English Translation
9:11 And they asked him saying, Why do the scribes say that Elias must first have come?

Douay Rheims
9:11 Who answering, said to them: Elias, when he shall come first, shall restore all things; and as it is written of the Son of man, that he must suffer many things and be despised.

Noah Webster Bible
9:11 And they asked him, saying, Why say the scribes that Elijah must first come?

Weymouth New Testament
9:11 They also asked Him, "How is it that the Scribes say that Elijah must first come?"

World English Bible
9:11 They asked him, saying, "Why do the scribes say that Elijah must come first?"

Young's Literal Translation
9:11 And they were questioning him, saying, that the scribes say that Elijah it behoveth to come first.

12

Stephens 1550 Textus Receptus
o de apokriqeis eipen autoiV hliaV men elqwn prwton apokaqista panta kai pwV gegraptai epi ton uion tou anqrwpou ina polla paqh kai exoudenwqh

Scrivener 1894 Textus Receptus
o de apokriqeis eipen autoiV hliaV men elqwn prwton apokaqista panta kai pwV gegraptai epi ton uion tou anqrwpou ina polla paqh kai exoudenwqh

Byzantine Majority
o de apokriqeis eipen autoiV hliaV men elqwn prwton apokaqista panta kai pwV gegraptai epi ton uion tou anqrwpou ina polla paqh kai exoudenwqh

Alexandrian
o de efh autoiV hliaV men elqwn prwton apokaqistanei panta kai pwV gegraptai epi ton uion tou anqrwpou ina polla paqh kai exoudenhqh

Hort and Westcott
o de efh autoiV hliaV men elqwn prwton apokaqistanei panta kai pwV gegraptai epi ton uion tou anqrwpou ina polla paqh kai exoudenhqh

Latin Vulgate
9:11 qui respondens ait illis Helias cum venerit primo restituet omnia et quomodo scriptum est in Filium hominis ut multa patiatur et contemnatur

King James Version
9:12 And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.

American Standard Version
9:12 And he said unto them, Elijah indeed cometh first, and restoreth all things: and how is it written of the Son of man, that he should suffer many things and be set at nought?

Bible in Basic English
9:12 And he said to them, Truly, Elijah does come first, and puts all things in order; and how is it said in the Writings that the Son of man will go through much sorrow and be made as nothing?

Darby's English Translation
9:12 And he answering said to them, Elias indeed, having first come, restores all things; and how is it written of the Son of man that he must suffer much, and be set at nought:

Douay Rheims
9:12 But I say to you, that Elias also is come, (and they have done to him whatsoever they would,) as it is written of him.

Noah Webster Bible
9:12 And he answered and told them, Elijah verily cometh first, and restoreth all things; and how it is written concerning the Son of man, that he must suffer many things, and be set at naught.

Weymouth New Testament
9:12 "Elijah," He replied, "does indeed come first and reforms everything; but how is it that it is written of the Son of Man that He will endure much suffering and be held in contempt?

World English Bible
9:12 He said to them, "Elijah indeed comes first, and restores all things. How is it written about the Son of Man, that he should suffer many things and be despised?

Young's Literal Translation
9:12 And he answering said to them, `Elijah indeed, having come first, doth restore all things; and how hath it been written concerning the Son of Man, that many things he may suffer, and be set at nought?

13

Stephens 1550 Textus Receptus
alla legw umin oti kai hliaV elhluqen kai epoihsan autw osa hqelhsan kaqwV gegraptai ep auton

Scrivener 1894 Textus Receptus
alla legw umin oti kai hliaV elhluqen kai epoihsan autw osa hqelhsan kaqwV gegraptai ep auton

Byzantine Majority
alla legw umin oti kai hliaV elhluqen kai epoihsan autw osa hqelhsan kaqwV gegraptai ep auton

Alexandrian
alla legw umin oti kai hliaV elhluqen kai epoihsan autw osa hqelon kaqwV gegraptai ep auton

Hort and Westcott
alla legw umin oti kai hliaV elhluqen kai epoihsan autw osa hqelon kaqwV gegraptai ep auton

Latin Vulgate
9:12 sed dico vobis quia et Helias venit et fecerunt illi quaecumque voluerunt sicut scriptum est de eo

King James Version
9:13 But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.

American Standard Version
9:13 But I say unto you, that Elijah is come, and they have also done unto him whatsoever they would, even as it is written of him.

Bible in Basic English
9:13 But I say to you that Elijah has come, and they have done to him whatever they were pleased to do, even as the Writings say about him.

Darby's English Translation
9:13 but I say unto you that Elias also is come, and they have done to him whatever they would, as it is written of him.

Douay Rheims
9:13 And coming to his disciples, he saw a great multitude about them, and the scribes disputing with them.

Noah Webster Bible
9:13 But I say to you, that Elijah is indeed come, and they have done to him whatever they pleased, as it is written concerning him.

Weymouth New Testament
9:13 Yet I tell you that not only has Elijah come, but they have also done to him whatever they chose, as the Scriptures say about him."

World English Bible
9:13 But I tell you, that Elijah has come, and they have also done to him whatever they wanted to, even as it is written about him."

Young's Literal Translation
9:13 But I say to you, That also Elijah hath come, and they did to him what they willed, as it hath been written of him.`

14

Stephens 1550 Textus Receptus
kai elqwn proV touV maqhtaV eiden oclon polun peri autouV kai grammateiV suzhtountaV autois

Scrivener 1894 Textus Receptus
kai elqwn proV touV maqhtaV eiden oclon polun peri autouV kai grammateiV suzhtountaV autois

Byzantine Majority
kai elqwn proV touV maqhtaV eiden oclon polun peri autouV kai grammateiV suzhtountaV autois

Alexandrian
kai elqontes proV touV maqhtaV eidon oclon polun peri autouV kai grammateiV suzhtountaV pros autous

Hort and Westcott
kai elqonteV proV touV maqhtaV eidon oclon polun peri autouV kai grammateiV suzhtountaV proV autouV

Latin Vulgate
9:13 et veniens ad discipulos suos vidit turbam magnam circa eos et scribas conquirentes cum illis

King James Version
9:14 And when he came to [his] disciples, he saw a great multitude about them, and the scribes questioning with them.

American Standard Version
9:14 And when they came to the disciples, they saw a great multitude about them, and scribes questioning with them.

Bible in Basic English
9:14 And when they came to the disciples, they saw a great mass of people about them, and scribes questioning them.

Darby's English Translation
9:14 And when he came to the disciples he saw a great crowd around them, and scribes disputing against them.

Douay Rheims
9:14 And presently all the people seeing Jesus, were astonished and struck with fear; and running to him, they saluted him.

Noah Webster Bible
9:14 And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.

Weymouth New Testament
9:14 As they came to rejoin the disciples, they saw an immense crowd surrounding them and a party of Scribes disputing with them.

World English Bible
9:14 Coming to the disciples, he saw a great multitude around them, and scribes questioning them.

Young's Literal Translation
9:14 And having come unto the disciples, he saw a great multitude about them, and scribes questioning with them,

15

Stephens 1550 Textus Receptus
kai euqews paV o ocloV idwn auton exeqambhqh kai prostreconteV hspazonto auton

Scrivener 1894 Textus Receptus
kai euqews paV o ocloV idwn auton exeqambhqh kai prostreconteV hspazonto auton

Byzantine Majority
kai euqews paV o ocloV idwn auton exeqambhqh kai prostreconteV hspazonto auton

Alexandrian
kai euqus paV o ocloV idontes auton exeqambhqhsan kai prostreconteV hspazonto auton

Hort and Westcott
kai euquV paV o ocloV idonteV auton exeqambhqhsan kai prostreconteV hspazonto auton

Latin Vulgate
9:14 et confestim omnis populus videns eum stupefactus est et adcurrentes salutabant eum

King James Version
9:15 And straightway all the people, when they beheld him, were greatly amazed, and running to [him] saluted him.

American Standard Version
9:15 And straightway all the multitude, when they saw him, were greatly amazed, and running to him saluted him.

Bible in Basic English
9:15 And straight away all the people, when they saw him, were full of wonder, and running to him, gave him worship.

Darby's English Translation
9:15 And immediately all the crowd seeing him were amazed, and running to him, saluted him.

Douay Rheims
9:15 And he asked them: What do you question about among you?

Noah Webster Bible
9:15 And immediately all the people, when they beheld him, were greatly amazed, and running to him, saluted him.

Weymouth New Testament
9:15 Immediately the whole multitude on beholding Him were astonished and awe-struck, and yet they ran forward and greeted Him.

World English Bible
9:15 Immediately all the multitude, when they saw him, were greatly amazed, and running to him greeted him.

Young's Literal Translation
9:15 and immediately, all the multitude having seen him, were amazed, and running near, were saluting him.

16

Stephens 1550 Textus Receptus
kai ephrwthsen tous grammateis ti suzhteite proV autouV

Scrivener 1894 Textus Receptus
kai ephrwthsen tous grammateis ti suzhteite proV autouV

Byzantine Majority
kai ephrwthsen tous grammateis ti suzhteite proV autouV

Alexandrian
kai ephrwthsen autous ti suzhteite proV autouV

Hort and Westcott
kai ephrwthsen autouV ti suzhteite proV autouV

Latin Vulgate
9:15 et interrogavit eos quid inter vos conquiritis

King James Version
9:16 And he asked the scribes, What question ye with them?

American Standard Version
9:16 And he asked them, What question ye with them?

Bible in Basic English
9:16 And he said, What are you questioning them about?

Darby's English Translation
9:16 And he asked them, What do ye question with them about?

Douay Rheims
9:16 And one of the multitude, answering, said: Master, I have brought my son to thee, having a dumb spirit.

Noah Webster Bible
9:16 And he asked the scribes, What question ye with them?

Weymouth New Testament
9:16 "What is the subject you are discussing?" He asked them.

World English Bible
9:16 He asked the scribes, "What are you asking them?"

Young's Literal Translation
9:16 And he questioned the scribes, `What dispute ye with them?`

17

Stephens 1550 Textus Receptus
kai apokriqeis eiV ek tou oclou eipen didaskale hnegka ton uion mou proV se econta pneuma alalon

Scrivener 1894 Textus Receptus
kai apokriqeis eiV ek tou oclou eipen didaskale hnegka ton uion mou proV se econta pneuma alalon

Byzantine Majority
kai apokriqeis eiV ek tou oclou eipen didaskale hnegka ton uion mou proV se econta pneuma alalon

Alexandrian
kai apekriqh autw eiV ek tou oclou didaskale hnegka ton uion mou proV se econta pneuma alalon

Hort and Westcott
kai apekriqh autw eiV ek tou oclou didaskale hnegka ton uion mou proV se econta pneuma alalon

Latin Vulgate
9:16 et respondens unus de turba dixit magister adtuli filium meum ad te habentem spiritum mutum

King James Version
9:17 And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;

American Standard Version
9:17 And one of the multitude answered him, Teacher, I brought unto thee my son, who hath a dumb spirit;

Bible in Basic English
9:17 And one of the number said to him in answer, Master, I came to you with my son, who has in him a spirit which takes away his power of talking;

Darby's English Translation
9:17 And one out of the crowd answered him, Teacher, I brought to thee my son, who has a dumb spirit;

Douay Rheims
9:17 Who, wheresoever he taketh him, dasheth him, and he foameth, and gnasheth with the teeth, and pineth away; and I spoke to thy disciples to cast him out, and they could not.

Noah Webster Bible
9:17 And one of the multitude answered and said, Master, I have brought to thee my son, who hath a dumb spirit;

Weymouth New Testament
9:17 "Rabbi," answered one of the crowd, "I have brought you my son. He has a dumb spirit in him;

World English Bible
9:17 One of the multitude answered, "Teacher, I brought to you my son, who has a mute spirit;

Young's Literal Translation
9:17 and one out of the multitude answering said, `Teacher, I brought my son unto thee, having a dumb spirit;

18

Stephens 1550 Textus Receptus
kai opou an auton katalabh rhssei auton kai afrizei kai trizei touV odontaV autou kai xhrainetai kai eipon toiV maqhtaiV sou ina auto ekbalwsin kai ouk iscusan

Scrivener 1894 Textus Receptus
kai opou an auton katalabh rhssei auton kai afrizei kai trizei touV odontaV autou kai xhrainetai kai eipon toiV maqhtaiV sou ina auto ekbalwsin kai ouk iscusan

Byzantine Majority
kai opou an auton katalabh rhssei auton kai afrizei kai trizei touV odontaV autou kai xhrainetai kai eipon toiV maqhtaiV sou ina auto ekbalwsin kai ouk iscusan

Alexandrian
kai opou ean auton katalabh rhssei auton kai afrizei kai trizei touV odontaV kai xhrainetai kai eipa toiV maqhtaiV sou ina auto ekbalwsin kai ouk iscusan

Hort and Westcott
kai opou ean auton katalabh rhssei auton kai afrizei kai trizei touV odontaV kai xhrainetai kai eipa toiV maqhtaiV sou ina auto ekbalwsin kai ouk iscusan

Latin Vulgate
9:17 qui ubicumque eum adprehenderit adlidit eum et spumat et stridet dentibus et arescit et dixi discipulis tuis ut eicerent illum et non potuerunt

King James Version
9:18 And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.

American Standard Version
9:18 and wheresoever it taketh him, it dasheth him down: and he foameth, and grindeth his teeth, and pineth away: and I spake to thy disciples that they should cast it out; and they were not able.

Bible in Basic English
9:18 And wherever it takes him, it puts him down violently, streaming at the lips and twisted with pain; and his strength goes from him; and I made a request to your disciples to send it out, and they were not able.

Darby's English Translation
9:18 and wheresoever it seizes him it tears him, and he foams and gnashes his teeth, and he is withering away. And I spoke to thy disciples, that they might cast him out, and they could not.

Douay Rheims
9:18 Who answering them, said: O incredulous generation, how long shall I be with you? how long shall I suffer you? bring him unto me.

Noah Webster Bible
9:18 And wherever he taketh him, he teareth him; and he foameth and gnasheth with his teeth, and pineth away; and I spoke to thy disciples that they should cast him out, and they could not.

Weymouth New Testament
9:18 and wherever it comes upon him, it dashes him to the ground, and he foams at the mouth and grinds his teeth, and he is pining away. I begged your disciples to expel it, but they had not the power."

World English Bible
9:18 and wherever it seizes him, it dashes him down, and he foams at the mouth, and grinds his teeth, and wastes away. I asked your disciples to cast it out, and they weren`t able."

Young's Literal Translation
9:18 and wherever it doth seize him, it doth tear him, and he foameth, and gnasheth his teeth, and pineth away; and I spake to thy disciples that they may cast it out, and they were not able.`

19

Stephens 1550 Textus Receptus
o de apokriqeiV autw legei w genea apistoV ewV pote proV umaV esomai ewV pote anexomai umwn ferete auton proV me

Scrivener 1894 Textus Receptus
o de apokriqeiV autw legei w genea apistoV ewV pote proV umaV esomai ewV pote anexomai umwn ferete auton proV me

Byzantine Majority
o de apokriqeiV autw legei w genea apistoV ewV pote proV umaV esomai ewV pote anexomai umwn ferete auton proV me

Alexandrian
o de apokriqeiV autois legei w genea apistoV ewV pote proV umaV esomai ewV pote anexomai umwn ferete auton proV me

Hort and Westcott
o de apokriqeiV autoiV legei w genea apistoV ewV pote proV umaV esomai ewV pote anexomai umwn ferete auton proV me

Latin Vulgate
9:18 qui respondens eis dicit o generatio incredula quamdiu apud vos ero quamdiu vos patiar adferte illum ad me

King James Version
9:19 He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.

American Standard Version
9:19 And he answereth them and saith, O faithless generation, how long shall I be with you? how long shall I bear with you? bring him unto me.

Bible in Basic English
9:19 And he said to them in answer, O generation without faith, how long will I have to be with you? how long will I put up with you? let him come to me.

Darby's English Translation
9:19 But he answering them says, O unbelieving generation! how long shall I be with you? how long shall I bear with you? bring him to me.

Douay Rheims
9:19 And they brought him. And when he had seen him, immediately the spirit troubled him; and being thrown down upon the ground, he rolled about foaming.

Noah Webster Bible
9:19 He answered him, and saith, O faithless generation, how long shall I be with you, how long shall I suffer you? bring him to me.

Weymouth New Testament
9:19 "O unbelieving generation!" replied Jesus; "how long must I be with you? how long must I have patience with you? Bring the boy to me."

World English Bible
9:19 He answered them, "Unbelieving generation, how long will I be with you? How long will I bear with you? Bring him to me."

Young's Literal Translation
9:19 And he answering him, said, `O generation unbelieving, till when shall I be with you? till when shall I suffer you? bring him unto me;`

20

Stephens 1550 Textus Receptus
kai hnegkan auton proV auton kai idwn auton euqews to pneuma esparaxen auton kai peswn epi thV ghV ekulieto afrizwn

Scrivener 1894 Textus Receptus
kai hnegkan auton proV auton kai idwn auton euqews to pneuma esparaxen auton kai peswn epi thV ghV ekulieto afrizwn

Byzantine Majority
kai hnegkan auton proV auton kai idwn auton euqews to pneuma esparaxen auton kai peswn epi thV ghV ekulieto afrizwn

Alexandrian
kai hnegkan auton proV auton kai idwn auton to pneuma euqus sunesparaxen auton kai peswn epi thV ghV ekulieto afrizwn

Hort and Westcott
kai hnegkan auton proV auton kai idwn auton to pneuma euquV sunesparaxen auton kai peswn epi thV ghV ekulieto afrizwn

Latin Vulgate
9:19 et adtulerunt eum et cum vidisset illum statim spiritus conturbavit eum et elisus in terram volutabatur spumans

King James Version
9:20 And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.

American Standard Version
9:20 And they brought him unto him: and when he saw him, straightway the spirit tare him grievously; and he fell on the ground, and wallowed foaming.

Bible in Basic English
9:20 And they took him to him: and when he saw him, the spirit in him straight away became violent; and he went down on the earth, rolling about and streaming at the lips.

Darby's English Translation
9:20 And they brought him to him. And seeing him the spirit immediately tore him; and falling upon the earth he rolled foaming.

Douay Rheims
9:20 And he asked his father: How long time is it since this hath happened unto him? But he said: From his infancy:

Noah Webster Bible
9:20 And they brought him to him: and when he saw him, immediately the spirit tore him; and he fell on the ground, and wallowed, foaming.

Weymouth New Testament
9:20 So they brought him to Jesus. And the spirit, when he saw Jesus, immediately threw the youth into convulsions, so that he fell on the ground and rolled about, foaming at the mouth.

World English Bible
9:20 They brought him to him, and when he saw him, immediately the spirit convulsed him, and he fell on the ground, wallowing and foaming at the mouth.

Young's Literal Translation
9:20 and they brought him unto him, and he having seen him, immediately the spirit tare him, and he, having fallen upon the earth, was wallowing -- foaming.

21

Stephens 1550 Textus Receptus
kai ephrwthsen ton patera autou posoV cronoV estin wV touto gegonen autw o de eipen paidioqen

Scrivener 1894 Textus Receptus
kai ephrwthsen ton patera autou posoV cronoV estin wV touto gegonen autw o de eipen paidioqen

Byzantine Majority
kai ephrwthsen ton patera autou posoV cronoV estin wV touto gegonen autw o de eipen paidioqen

Alexandrian
kai ephrwthsen ton patera autou posoV cronoV estin wV touto gegonen autw o de eipen ek paidioqen

Hort and Westcott
kai ephrwthsen ton patera autou posoV cronoV estin wV touto gegonen autw o de eipen ek paidioqen

Latin Vulgate
9:20 et interrogavit patrem eius quantum temporis est ex quo hoc ei accidit at ille ait ab infantia

King James Version
9:21 And he asked his father, How long is it ago since this came unto him? And he said, Of a child.

American Standard Version
9:21 And he asked his father, How long time is it since this hath come unto him? And he said, From a child.

Bible in Basic English
9:21 And Jesus questioning the father said, How long has he been like this? And he said, From a child.

Darby's English Translation
9:21 And he asked his father, How long a time is it that it has been like this with him? And he said, From childhood;

Douay Rheims
9:21 And oftentimes hath he cast him into the fire and into waters to destroy him. But if thou canst do any thing, help us, having compassion on us.

Noah Webster Bible
9:21 And he asked his father, How long is it since this came to him? and he said, From a child.

Weymouth New Testament
9:21 Then Jesus asked the father, "How long has he been like this?" "From early childhood," he said;

World English Bible
9:21 He asked his father, "How long has it been since this has come to him?" He said, "From childhood.

Young's Literal Translation
9:21 And he questioned his father, `How long time is it since this came to him?` and he said, `From childhood,

22

Stephens 1550 Textus Receptus
kai pollakiV auton kai eiV pur ebalen kai eiV udata ina apolesh auton all ei ti dunasai bohqhson hmin splagcnisqeiV ef hmaV

Scrivener 1894 Textus Receptus
kai pollakiV auton kai eiV pur ebalen kai eiV udata ina apolesh auton all ei ti dunasai bohqhson hmin splagcnisqeiV ef hmaV

Byzantine Majority
kai pollakiV auton kai eiV to pur ebalen kai eiV udata ina apolesh auton all ei ti dunasai bohqhson hmin splagcnisqeiV ef hmaV

Alexandrian
kai pollakiV kai eiV pur auton ebalen kai eiV udata ina apolesh auton all ei ti dunh bohqhson hmin splagcnisqeiV ef hmaV

Hort and Westcott
kai pollakiV kai eiV pur auton ebalen kai eiV udata ina apolesh auton all ei ti dunh bohqhson hmin splagcnisqeiV ef hmaV

Latin Vulgate
9:21 et frequenter eum et in ignem et in aquas misit ut eum perderet sed si quid potes adiuva nos misertus nostri

King James Version
9:22 And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.

American Standard Version
9:22 And oft-times it hath cast him both into the fire and into the waters, to destroy him: but if thou canst do anything, have compassion on us, and help us.

Bible in Basic English
9:22 And frequently it has sent him into the fire and into the water, for his destruction; but if you are able to do anything, have pity on us, and give us help.

Darby's English Translation
9:22 and often it has cast him both into fire and into waters that it might destroy him: but if thou couldst do anything, be moved with pity on us, and help us.

Douay Rheims
9:22 And Jesus saith to him: If thou canst believe, all things are possible to him that believeth.

Noah Webster Bible
9:22 And often it hath cast him into the fire, and into the waters to destroy him: but if thou canst do any thing, have compassion on us, and help us.

Weymouth New Testament
9:22 "and often it has thrown him into the fire or into pools of water to destroy him. But, if you possibly can, have pity on us and help us."

World English Bible
9:22 Often it has cast him both into the fire and into the water, to destroy him. But if you can do anything, have compassion on us, and help us."

Young's Literal Translation
9:22 and many times also it cast him into fire, and into water, that it might destroy him; but if thou art able to do anything, help us, having compassion on us.`

23

Stephens 1550 Textus Receptus
o de ihsouV eipen autw to ei dunasai pisteusai panta dunata tw pisteuonti

Scrivener 1894 Textus Receptus
o de ihsouV eipen autw to ei dunasai pisteusai panta dunata tw pisteuonti

Byzantine Majority
o de ihsouV eipen autw to ei dunasai pisteusai panta dunata tw pisteuonti

Alexandrian
o de ihsouV eipen autw to ei dunh panta dunata tw pisteuonti

Hort and Westcott
o de ihsouV eipen autw to ei dunh panta dunata tw pisteuonti

Latin Vulgate
9:22 Iesus autem ait illi si potes credere omnia possibilia credenti

King James Version
9:23 Jesus said unto him, If thou canst believe, all things [are] possible to him that believeth.

American Standard Version
9:23 And Jesus said unto him, If thou canst! All things are possible to him that believeth.

Bible in Basic English
9:23 And Jesus said to him, If you are able! All things are possible to him who has faith.

Darby's English Translation
9:23 And Jesus said to him, The `if thou couldst` is if thou couldst believe: all things are possible to him that believes.

Douay Rheims
9:23 And immediately the father of the boy crying out, with tears said: I do believe, Lord: help my unbelief.

Noah Webster Bible
9:23 Jesus said to him, If thou canst believe, all things are possible to him that believeth.

Weymouth New Testament
9:23 "`If I possibly can!'" replied Jesus; "why, everything is possible to him who believes."

World English Bible
9:23 Jesus said to him, "If you can believe? All things are possible to him who believes."

Young's Literal Translation
9:23 And Jesus said to him, `If thou art able to believe! all things are possible to the one that is believing;`

24

Stephens 1550 Textus Receptus
kai euqews kraxaV o pathr tou paidiou meta dakruwn elegen pisteuw kurie bohqei mou th apistia

Scrivener 1894 Textus Receptus
kai euqews kraxaV o pathr tou paidiou meta dakruwn elegen pisteuw kurie bohqei mou th apistia

Byzantine Majority
kai euqews kraxaV o pathr tou paidiou meta dakruwn elegen pisteuw kurie bohqei mou th apistia

Alexandrian
euqus kraxaV o pathr tou paidiou elegen pisteuw bohqei mou th apistia

Hort and Westcott
euquV kraxaV o pathr tou paidiou elegen pisteuw bohqei mou th apistia

Latin Vulgate
9:23 et continuo exclamans pater pueri cum lacrimis aiebat credo adiuva incredulitatem meam

King James Version
9:24 And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.

American Standard Version
9:24 Straightway the father of the child cried out, and said, I believe; help thou mine unbelief.

Bible in Basic English
9:24 Straight away the father of the child gave a cry, saying, I have faith; make my feeble faith stronger.

Darby's English Translation
9:24 And immediately the father of the young child crying out said with tears, I believe, help mine unbelief.

Douay Rheims
9:24 And when Jesus saw the multitude running together, he threatened the unclean spirit, saying to him: Deaf and dumb spirit, I command thee, go out of him; and enter not any more into him.

Noah Webster Bible
9:24 And immediately the father of the child cried out, and said with tears, Lord, I believe; help thou my unbelief.

Weymouth New Testament
9:24 Immediately the father cried out, "I do believe: strengthen my weak faith."

World English Bible
9:24 Immediately the father of the child cried out with tears, "I believe. Help my unbelief!"

Young's Literal Translation
9:24 and immediately the father of the child, having cried out, with tears said, `I believe, sir; be helping mine unbelief.`

25

Stephens 1550 Textus Receptus
idwn de o ihsouV oti episuntrecei ocloV epetimhsen tw pneumati tw akaqartw legwn autw to pneuma to alalon kai kwfon egw soi epitassw exelqe ex autou kai mhketi eiselqhV eiV auton

Scrivener 1894 Textus Receptus
idwn de o ihsouV oti episuntrecei ocloV epetimhsen tw pneumati tw akaqartw legwn autw to pneuma to alalon kai kwfon egw soi epitassw exelqe ex autou kai mhketi eiselqhV eiV auton

Byzantine Majority
idwn de o ihsouV oti episuntrecei ocloV epetimhsen tw pneumati tw akaqartw legwn autw to pneuma to alalon kai kwfon egw soi epitassw exelqe ex autou kai mhketi eiselqhV eiV auton

Alexandrian
idwn de o ihsouV oti episuntrecei ocloV epetimhsen tw pneumati tw akaqartw legwn autw to alalon kai kwfon pneuma egw epitassw soi exelqe ex autou kai mhketi eiselqhV eiV auton

Hort and Westcott
idwn de o ihsouV oti episuntrecei ocloV epetimhsen tw pneumati tw akaqartw legwn autw to alalon kai kwfon pneuma egw epitassw soi exelqe ex autou kai mhketi eiselqhV eiV auton

Latin Vulgate
9:24 et cum videret Iesus concurrentem turbam comminatus est spiritui inmundo dicens illi surde et mute spiritus ego tibi praecipio exi ab eo et amplius ne introeas in eum

King James Version
9:25 When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, [Thou] dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.

American Standard Version
9:25 And when Jesus saw that a multitude came running together, he rebuked the unclean spirit, saying unto him, Thou dumb and deaf spirit, I command thee, come out of him, and enter no more into him.

Bible in Basic English
9:25 And when Jesus saw that the people came running together, he gave orders to the unclean spirit, saying to him, You, spirit, who are the cause of his loss of voice and hearing, I say to you, come out of him, and never again go into him.

Darby's English Translation
9:25 But Jesus, seeing that the crowd was running up together, rebuked the unclean spirit, saying to him, Thou dumb and deaf spirit, *I* command thee, come out of him, and enter no more into him.

Douay Rheims
9:25 And crying out, and greatly tearing him, he went out of him, and he became as dead, so that many said: He is dead.

Noah Webster Bible
9:25 When Jesus saw that the people came running together, he rebuked the foul spirit, saying to him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.

Weymouth New Testament
9:25 Then Jesus, seeing that an increasing crowd was running towards Him, rebuked the foul spirit, and said to it, "Dumb and deaf spirit, *I* command you, come out of him and never enter into him again."

World English Bible
9:25 When Jesus saw that a multitude came running together, he rebuked the unclean spirit, saying to him, "You mute and deaf spirit, I command you, come out of him, and enter no more into him!"

Young's Literal Translation
9:25 Jesus having seen that a multitude doth run together, rebuked the unclean spirit, saying to it, `Spirit -- dumb and deaf -- I charge thee, come forth out of him, and no more thou mayest enter into him;`

26

Stephens 1550 Textus Receptus
kai kraxan kai polla sparaxan auton exhlqen kai egeneto wsei nekroV wste pollouV legein oti apeqanen

Scrivener 1894 Textus Receptus
kai kraxan kai polla sparaxan auton exhlqen kai egeneto wsei nekroV wste pollouV legein oti apeqanen

Byzantine Majority
kai kraxan kai polla sparaxan auton exhlqen kai egeneto wsei nekroV wste pollouV legein oti apeqanen

Alexandrian
kai kraxas kai polla sparaxas exhlqen kai egeneto wsei nekroV wste tous pollouV legein oti apeqanen

Hort and Westcott
kai kraxaV kai polla sparaxaV exhlqen kai egeneto wsei nekroV wste touV pollouV legein oti apeqanen

Latin Vulgate
9:25 et clamans et multum discerpens eum exiit ab eo et factus est sicut mortuus ita ut multi dicerent quia mortuus est

King James Version
9:26 And [the spirit] cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.

American Standard Version
9:26 And having cried out, and torn him much, he came out: and the boy became as one dead; insomuch that the more part said, He is dead.

Bible in Basic English
9:26 And after crying out and shaking him violently, it came out: and the child became like one dead; so that most of them said, He is dead.

Darby's English Translation
9:26 And having cried out and torn him much, he came out; and he became as if dead, so that the most said, He is dead.

Douay Rheims
9:26 But Jesus taking him by the hand, lifted him up; and he arose.

Noah Webster Bible
9:26 And the spirit cried, and rent him severely, and came out of him: and he was as one dead; so that many said, He is dead.

Weymouth New Testament
9:26 So with a loud cry he threw the boy into fit after fit, and came out. The boy looked as if he were dead, so that most of them said he was dead;

World English Bible
9:26 Having cried out, and convulsed him greatly, it came out. The boy became like one dead; so much that most of them said, "He is dead."

Young's Literal Translation
9:26 and having cried, and rent him much, it came forth, and he became as dead, so that many said that he was dead,

27

Stephens 1550 Textus Receptus
o de ihsouV krathsaV auton thV ceiroV hgeiren auton kai anesth

Scrivener 1894 Textus Receptus
o de ihsouV krathsaV auton thV ceiroV hgeiren auton kai anesth

Byzantine Majority
o de ihsouV krathsaV auton thV ceiroV hgeiren auton kai anesth

Alexandrian
o de ihsouV krathsaV thV ceiroV autou hgeiren auton kai anesth

Hort and Westcott
o de ihsouV krathsaV thV ceiroV autou hgeiren auton kai anesth

Latin Vulgate
9:26 Iesus autem tenens manum eius elevavit illum et surrexit

King James Version
9:27 But Jesus took him by the hand, and lifted him up; and he arose.

American Standard Version
9:27 But Jesus took him by the hand, and raised him up; and he arose.

Bible in Basic English
9:27 But Jesus took him by the hand, lifting him up; and he got up.

Darby's English Translation
9:27 But Jesus, having taken hold of him by the hand, lifted him up, and he arose.

Douay Rheims
9:27 And when he was come into the house, his disciples secretly asked him: Why could not we cast him out?

Noah Webster Bible
9:27 But Jesus took him by the hand, and lifted him up; and he arose.

Weymouth New Testament
9:27 but Jesus took his hand and raised him up, and he stood on his feet.

World English Bible
9:27 But Jesus took him by the hand, and raised him up; and he arose.

Young's Literal Translation
9:27 but Jesus, having taken him by the hand, lifted him up, and he arose.

28

Stephens 1550 Textus Receptus
kai eiselqonta auton eiV oikon oi maqhtai autou ephrwtwn auton kat idian oti hmeiV ouk hdunhqhmen ekbalein auto

Scrivener 1894 Textus Receptus
kai eiselqonta auton eiV oikon oi maqhtai autou ephrwtwn auton kat idian oti hmeiV ouk hdunhqhmen ekbalein auto

Byzantine Majority
kai eiselqonta auton eiV oikon oi maqhtai autou ephrwtwn auton kat idian oti hmeiV ouk hdunhqhmen ekbalein auto

Alexandrian
kai eiselqontos autou eiV oikon oi maqhtai autou kat idian ephrwtwn auton oti hmeiV ouk hdunhqhmen ekbalein auto

Hort and Westcott
kai eiselqontoV autou eiV oikon oi maqhtai autou kat idian ephrwtwn auton oti hmeiV ouk hdunhqhmen ekbalein auto

Latin Vulgate
9:27 et cum introisset in domum discipuli eius secreto interrogabant eum quare nos non potuimus eicere eum

King James Version
9:28 And when he was come into the house, his disciples asked him privately, Why could not we cast him out?

American Standard Version
9:28 And when he was come into the house, his disciples asked him privately, How is it that we could not cast it out?

Bible in Basic English
9:28 And when he had gone into the house, his disciples said to him privately, Why were we unable to send it out?

Darby's English Translation
9:28 And when he was entered into the house, his disciples asked him privately, Wherefore could not *we* cast him out?

Douay Rheims
9:28 And he said to them: This kind can go out by nothing, but by prayer and fasting.

Noah Webster Bible
9:28 And when he had come into the house, his disciples asked him privately, Why could not we cast him out?

Weymouth New Testament
9:28 After the return of Jesus to the house His disciples asked Him privately, "How is it that we could not expel the spirit?"

World English Bible
9:28 When he had come into the house, his disciples asked him privately, "Why couldn`t we cast it out?"

Young's Literal Translation
9:28 And he having come into the house, his disciples were questioning him by himself -- `Why were we not able to cast it forth?`

29

Stephens 1550 Textus Receptus
kai eipen autoiV touto to genoV en oudeni dunatai exelqein ei mh en proseuch kai nhsteia

Scrivener 1894 Textus Receptus
kai eipen autoiV touto to genoV en oudeni dunatai exelqein ei mh en proseuch kai nhsteia

Byzantine Majority
kai eipen autoiV touto to genoV en oudeni dunatai exelqein ei mh en proseuch kai nhsteia

Alexandrian
kai eipen autoiV touto to genoV en oudeni dunatai exelqein ei mh en proseuch

Hort and Westcott
kai eipen autoiV touto to genoV en oudeni dunatai exelqein ei mh en proseuch

Latin Vulgate
9:28 et dixit illis hoc genus in nullo potest exire nisi in oratione et ieiunio

King James Version
9:29 And he said unto them, This kind can come forth by nothing, but by prayer and fasting.

American Standard Version
9:29 And he said unto them, This kind can come out by nothing, save by prayer.

Bible in Basic English
9:29 And he said to them, Nothing will make this sort come out but prayer.

Darby's English Translation
9:29 And he said to them, This kind can go out by nothing but by prayer and fasting.

Douay Rheims
9:29 And departing from thence, they passed through Galilee, and he would not that any man should know it.

Noah Webster Bible
9:29 And he said to them, This kind can come forth by nothing, but by prayer and fasting.

Weymouth New Testament
9:29 "An evil spirit of this kind," He answered, "can only be driven out by prayer."

World English Bible
9:29 He said to them, "This kind can come out by nothing, except by prayer and fasting."

Young's Literal Translation
9:29 And he said to them, `This kind is able to come forth with nothing except with prayer and fasting.`

30

Stephens 1550 Textus Receptus
kai ekeiqen exelqonteV pareporeuonto dia thV galilaiaV kai ouk hqelen ina tiV gnw

Scrivener 1894 Textus Receptus
kai ekeiqen exelqonteV pareporeuonto dia thV galilaiaV kai ouk hqelen ina tiV gnw

Byzantine Majority
kai ekeiqen exelqonteV pareporeuonto dia thV galilaiaV kai ouk hqelen ina tiV gnw

Alexandrian
kakeiqen exelqonteV pareporeuonto dia thV galilaiaV kai ouk hqelen ina tiV gnoi

Hort and Westcott
kakeiqen exelqonteV eporeuonto dia thV galilaiaV kai ouk hqelen ina tiV gnoi

Latin Vulgate
9:29 et inde profecti praetergrediebantur Galilaeam nec volebat quemquam scire

King James Version
9:30 And they departed thence, and passed through Galilee; and he would not that any man should know [it].

American Standard Version
9:30 And they went forth from thence, and passed through Galilee; and he would not that any man should know it.

Bible in Basic English
9:30 And they went out from there, through Galilee; and it was his desire that no man might have knowledge of it;

Darby's English Translation
9:30 And going forth from thence they went through Galilee; and he would not that any one knew it;

Douay Rheims
9:30 And he taught his disciple, and said to them: The Son of man shall be betrayed into the hands of men, and they shall kill him; and after that he is killed, he shall rise again the third day.

Noah Webster Bible
9:30 And they departed thence, and passed through Galilee; and he would not that any man should know it.

Weymouth New Testament
9:30 Departing thence they passed through Galilee, and He was unwilling that any one should know it;

World English Bible
9:30 They went forth from there, and passed through Galilee. He didn`t want anyone to know it.

Young's Literal Translation
9:30 And having gone forth thence, they were passing through Galilee, and he did not wish that any may know,

31

Stephens 1550 Textus Receptus
edidasken gar touV maqhtaV autou kai elegen autoiV oti o uioV tou anqrwpou paradidotai eiV ceiraV anqrwpwn kai apoktenousin auton kai apoktanqeiV th trith hmera anasthsetai

Scrivener 1894 Textus Receptus
edidasken gar touV maqhtaV autou kai elegen autoiV oti o uioV tou anqrwpou paradidotai eiV ceiraV anqrwpwn kai apoktenousin auton kai apoktanqeiV th trith hmera anasthsetai

Byzantine Majority
edidasken gar touV maqhtaV autou kai elegen autoiV oti o uioV tou anqrwpou paradidotai eiV ceiraV anqrwpwn kai apoktenousin auton kai apoktanqeiV th trith hmera anasthsetai

Alexandrian
edidasken gar touV maqhtaV autou kai elegen autoiV oti o uioV tou anqrwpou paradidotai eiV ceiraV anqrwpwn kai apoktenousin auton kai apoktanqeiV meta treis hmeras anasthsetai

Hort and Westcott
edidasken gar touV maqhtaV autou kai elegen autoiV oti o uioV tou anqrwpou paradidotai eiV ceiraV anqrwpwn kai apoktenousin auton kai apoktanqeiV meta treiV hmeraV anasthsetai

Latin Vulgate
9:30 docebat autem discipulos suos et dicebat illis quoniam Filius hominis tradetur in manus hominum et occident eum et occisus tertia die resurget

King James Version
9:31 For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.

American Standard Version
9:31 For he taught his disciples, and said unto them, The Son of man is delivered up into the hands of men, and they shall kill him; and when he is killed, after three days he shall rise again.

Bible in Basic English
9:31 For he was giving his disciples teaching, and saying to them, The Son of man is given up into the hands of men, and they will put him to death; and when he is dead, after three days he will come back from the dead.

Darby's English Translation
9:31 for he taught his disciples and said to them, The Son of man is delivered into men`s hands, and they shall kill him; and having been killed, after three days he shall rise again.

Douay Rheims
9:31 But they understood not the word, and they were afraid to ask him.

Noah Webster Bible
9:31 For he taught his disciples, and said to them, The Son of man is delivered into the hands of men, and they will kill him; and after that he is killed, he will rise the third day.

Weymouth New Testament
9:31 for He was teaching His disciples, and telling them, "The Son of Man is to be betrayed into the hands of men, and they will put Him to death; and after being put to death, in three days He will rise to life again."

World English Bible
9:31 For he taught his disciples, and said to them, "The Son of Man is delivered up into the hands of men, and they will kill him; and when he is killed, on the third day he will rise again."

Young's Literal Translation
9:31 for he was teaching his disciples, and he said to them, `The Son of Man is being delivered to the hands of men, and they shall kill him, and having been killed the third day he shall rise,`

32

Stephens 1550 Textus Receptus
oi de hgnooun to rhma kai efobounto auton eperwthsai

Scrivener 1894 Textus Receptus
oi de hgnooun to rhma kai efobounto auton eperwthsai

Byzantine Majority
oi de hgnooun to rhma kai efobounto auton eperwthsai

Alexandrian
oi de hgnooun to rhma kai efobounto auton eperwthsai

Hort and Westcott
oi de hgnooun to rhma kai efobounto auton eperwthsai

Latin Vulgate
9:31 at illi ignorabant verbum et timebant eum interrogare

King James Version
9:32 But they understood not that saying, and were afraid to ask him.

American Standard Version
9:32 But they understood not the saying, and were afraid to ask him.

Bible in Basic English
9:32 But the saying was not clear to them, and they were in fear of questioning him about it.

Darby's English Translation
9:32 But they understood not the saying, and feared to ask him.

Douay Rheims
9:32 And they came to Capharnaum. And when they were in the house, he asked them: What did you treat of in the way?

Noah Webster Bible
9:32 But they understood not that saying, and were afraid to ask him.

Weymouth New Testament
9:32 They, however, did not understand what He meant, and were afraid to question Him.

World English Bible
9:32 But they didn`t understand the saying, and were afraid to ask him.

Young's Literal Translation
9:32 but they were not understanding the saying, and they were afraid to question him.

33

Stephens 1550 Textus Receptus
kai hlqen eiV kapernaoum kai en th oikia genomenoV ephrwta autouV ti en th odw pros eautous dielogizesqe

Scrivener 1894 Textus Receptus
kai hlqen eiV kapernaoum kai en th oikia genomenoV ephrwta autouV ti en th odw pros eautous dielogizesqe

Byzantine Majority
kai hlqen eiV kapernaoum kai en th oikia genomenoV ephrwta autouV ti en th odw pros eautous dielogizesqe

Alexandrian
kai hlqon eiV kafarnaoum kai en th oikia genomenoV ephrwta autouV ti en th odw dielogizesqe

Hort and Westcott
kai hlqon eiV kafarnaoum kai en th oikia genomenoV ephrwta autouV ti en th odw dielogizesqe

Latin Vulgate
9:32 et venerunt Capharnaum qui cum domi esset interrogabat eos quid in via tractabatis

King James Version
9:33 And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?

American Standard Version
9:33 And they came to Capernaum: and when he was in the house he asked them, What were ye reasoning on the way?

Bible in Basic English
9:33 And they came to Capernaum: and when he was in the house, he put the question to them, What were you talking about on the way?

Darby's English Translation
9:33 And he came to Capernaum, and being in the house, he asked them, Of what were ye reasoning by the way?

Douay Rheims
9:33 But they held their peace, for in the way they had disputed among themselves, which of them should be the greatest.

Noah Webster Bible
9:33 And he came to Capernaum: and being in the house, he asked them, What was it that ye disputed among yourselves by the way?

Weymouth New Testament
9:33 So they came to Capernaum; and when in the house He asked them, "What were you arguing about on the way?"

World English Bible
9:33 He came to Capernaum, and when he was in the house he asked them, "What were you arguing among yourselves on the way?"

Young's Literal Translation
9:33 And he came to Capernaum, and being in the house, he was questioning them, `What were ye reasoning in the way among yourselves?`

34

Stephens 1550 Textus Receptus
oi de esiwpwn proV allhlouV gar dielecqhsan en th odw tiV meizwn

Scrivener 1894 Textus Receptus
oi de esiwpwn proV allhlouV gar dielecqhsan en th odw tiV meizwn

Byzantine Majority
oi de esiwpwn proV allhlouV gar dielecqhsan en th odw tiV meizwn

Alexandrian
oi de esiwpwn proV allhlouV gar dielecqhsan en th odw tiV meizwn

Hort and Westcott
oi de esiwpwn proV allhlouV gar dielecqhsan en th odw tiV meizwn

Latin Vulgate
9:33 at illi tacebant siquidem inter se in via disputaverant quis esset illorum maior

King James Version
9:34 But they held their peace: for by the way they had disputed among themselves, who [should be] the greatest.

American Standard Version
9:34 But they held their peace: for they had disputed one with another on the way, who was the greatest.

Bible in Basic English
9:34 But they said nothing: because they had had an argument between themselves on the way, about who was the greatest.

Darby's English Translation
9:34 And they remained silent, for by the way they had been reasoning with one another who was greatest.

Douay Rheims
9:34 And sitting down, he called the twelve, and saith to them: If any man desire to be first, he shall be the last of all, and the minister of all.

Noah Webster Bible
9:34 But they held their peace: for by the way they had disputed among themselves, who should be the greatest.

Weymouth New Testament
9:34 But they remained silent; for on the way they had debated with one another who was the chief of them.

World English Bible
9:34 But they were silent, for they had disputed one with another on the way about who was the greatest.

Young's Literal Translation
9:34 and they were silent, for with one another they did reason in the way who is greater;

35

Stephens 1550 Textus Receptus
kai kaqisaV efwnhsen touV dwdeka kai legei autoiV ei tiV qelei prwtoV einai estai pantwn escatoV kai pantwn diakonoV

Scrivener 1894 Textus Receptus
kai kaqisaV efwnhsen touV dwdeka kai legei autoiV ei tiV qelei prwtoV einai estai pantwn escatoV kai pantwn diakonoV

Byzantine Majority
kai kaqisaV efwnhsen touV dwdeka kai legei autoiV ei tiV qelei prwtoV einai estai pantwn escatoV kai pantwn diakonoV

Alexandrian
kai kaqisaV efwnhsen touV dwdeka kai legei autoiV ei tiV qelei prwtoV einai estai pantwn escatoV kai pantwn diakonoV

Hort and Westcott
kai kaqisaV efwnhsen touV dwdeka kai legei autoiV ei tiV qelei prwtoV einai estai pantwn escatoV kai pantwn diakonoV

Latin Vulgate
9:34 et residens vocavit duodecim et ait illis si quis vult primus esse erit omnium novissimus et omnium minister

King James Version
9:35 And he sat down, and called the twelve, and saith unto them, If any man desire to be first, [the same] shall be last of all, and servant of all.

American Standard Version
9:35 And he sat down, and called the twelve; and he saith unto them, If any man would be first, he shall be last of all, and servant of all.

Bible in Basic English
9:35 And seating himself, he made the twelve come to him; and he said to them, If any man has the desire to be first, he will be last of all and servant of all.

Darby's English Translation
9:35 And sitting down he called the twelve; and he says to them, If any one would be first, he shall be last of all, and minister of all.

Douay Rheims
9:35 And taking a child, he set him in the midst of them. Whom when he had embraced, he saith to them:

Noah Webster Bible
9:35 And he sat down, and called the twelve, and saith to them, If any man desireth to be first, the same shall be last of all, and servant of all.

Weymouth New Testament
9:35 Then sitting down He called the Twelve, and said to them, "If any one wishes to be first, he must be last of all and servant of all."

World English Bible
9:35 He sat down, and called the twelve; and he said to them, "If any man wants to be first, he will be last of all, and servant of all."

Young's Literal Translation
9:35 and having sat down he called the twelve, and he saith to them, `If any doth will to be first, he shall be last of all, and minister of all.`

36

Stephens 1550 Textus Receptus
kai labwn paidion esthsen auto en mesw autwn kai enagkalisamenoV auto eipen autoiV

Scrivener 1894 Textus Receptus
kai labwn paidion esthsen auto en mesw autwn kai enagkalisamenoV auto eipen autoiV

Byzantine Majority
kai labwn paidion esthsen auto en mesw autwn kai enagkalisamenoV auto eipen autoiV

Alexandrian
kai labwn paidion esthsen auto en mesw autwn kai enagkalisamenoV auto eipen autoiV

Hort and Westcott
kai labwn paidion esthsen auto en mesw autwn kai enagkalisamenoV auto eipen autoiV

Latin Vulgate
9:35 et accipiens puerum statuit eum in medio eorum quem cum conplexus esset ait illis

King James Version
9:36 And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,

American Standard Version
9:36 And he took a little child, and set him in the midst of them: and taking him in his arms, he said unto them,

Bible in Basic English
9:36 And he took a little child, and put him in the middle of them; and taking him in his arms, he said to them,

Darby's English Translation
9:36 And taking a little child he set it in their midst, and having taken it in his arms he said to them,

Douay Rheims
9:36 Whosoever shall receive one such child as this in my name, receiveth me. And whosoever shall receive me, receiveth not me, but him that sent me.

Noah Webster Bible
9:36 And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said to them,

Weymouth New Testament
9:36 And taking a young child He made him stand in their midst, then threw His arms round him and said,

World English Bible
9:36 He took a little child, and set him in the midst of them. Taking him in his arms, he said to them,

Young's Literal Translation
9:36 And having taken a child, he set him in the midst of them, and having taken him in his arms, said to them,

37

Stephens 1550 Textus Receptus
oV ean en twn toioutwn paidiwn dexhtai epi tw onomati mou eme decetai kai oV ean eme dexhtai ouk eme decetai alla ton aposteilanta me

Scrivener 1894 Textus Receptus
oV ean en twn toioutwn paidiwn dexhtai epi tw onomati mou eme decetai kai oV ean eme dexhtai ouk eme decetai alla ton aposteilanta me

Byzantine Majority
oV ean en twn toioutwn paidiwn dexhtai epi tw onomati mou eme decetai kai oV ean eme dexhtai ouk eme decetai alla ton aposteilanta me

Alexandrian
oV an en twn toioutwn paidiwn dexhtai epi tw onomati mou eme decetai kai oV an eme dechtai ouk eme decetai alla ton aposteilanta me

Hort and Westcott
oV an en twn toioutwn paidiwn dexhtai epi tw onomati mou eme decetai kai oV an eme dechtai ouk eme decetai alla ton aposteilanta me

Latin Vulgate
9:36 quisquis unum ex huiusmodi pueris receperit in nomine meo me recipit et quicumque me susceperit non me suscipit sed eum qui me misit

King James Version
9:37 Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.

American Standard Version
9:37 Whosoever shall receive one of such little children in my name, receiveth me: and whosoever receiveth me, receiveth not me, but him that sent me.

Bible in Basic English
9:37 Whoever will give honour to one such little child in my name, gives honour to me: and whoever gives honour to me, gives honour not to me, but to him who sent me.

Darby's English Translation
9:37 Whosoever shall receive one of such little children in my name, receives me; and whosoever shall receive me, does not receive me, but him who sent me.

Douay Rheims
9:37 John answered him, saying: Master, we saw one casting out devils in thy name, who followeth not us, and we forbade him.

Noah Webster Bible
9:37 Whoever shall receive one of such children in my name, receiveth me: and whoever shall receive me, receiveth not me, but him that sent me.

Weymouth New Testament
9:37 "Whoever for my sake receives one such young child as this, receives me; and whoever receives me, receives not so much me as Him who sent me."

World English Bible
9:37 "Whoever receives one such little child in my name, receives me, and whoever receives me, doesn`t receive me, but him who sent me."

Young's Literal Translation
9:37 `Whoever may receive one of such children in my name, doth receive me, and whoever may receive me, doth not receive me, but Him who sent me.`

38

Stephens 1550 Textus Receptus
apekriqh de autw o iwannhV legwn didaskale eidomen tina tw onomati sou ekballonta daimonia os ouk akolouqei hmin kai ekwlusamen auton oti ouk akolouqei hmin

Scrivener 1894 Textus Receptus
apekriqh de autw o iwannhV legwn didaskale eidomen tina en tw onomati sou ekballonta daimonia os ouk akolouqei hmin kai ekwlusamen auton oti ouk akolouqei hmin

Byzantine Majority
apekriqh de autw [o] iwannhV legwn didaskale eidomen tina tw onomati sou ekballonta daimonia os ouk akolouqei hmin kai ekwlusamen auton oti ouk akolouqei hmin

Alexandrian
efh autw o iwannhV didaskale eidomen tina en tw onomati sou ekballonta daimonia kai ekwluomen auton oti ouk hkolouqei hmin

Hort and Westcott
efh autw o iwannhV didaskale eidomen tina en tw onomati sou ekballonta daimonia kai ekwluomen auton oti ouk hkolouqei hmin

Latin Vulgate
9:37 respondit illi Iohannes dicens magister vidimus quendam in nomine tuo eicientem daemonia qui non sequitur nos et prohibuimus eum

King James Version
9:38 And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.

American Standard Version
9:38 John said unto him, Teacher, we saw one casting out demons in thy name; and we forbade him, because he followed not us.

Bible in Basic English
9:38 John said to him, Master, we saw one driving out evil spirits in your name: and we said that he might not, because he is not one of us.

Darby's English Translation
9:38 And John answered him saying, Teacher, we saw some one casting out demons in thy name, who does not follow us, and we forbad him, because he does not follow us.

Douay Rheims
9:38 But Jesus said: Do not forbid him. For there is no man that doth a miracle in my name, and can soon speak ill of me.

Noah Webster Bible
9:38 And John answered him, saying, Master, we saw one casting out demons in thy name, and he followeth not us; and we forbad him, because he followeth not us.

Weymouth New Testament
9:38 "Rabbi," said John to Him, "we saw a man making use of your name to expel demons, and we tried to hinder him, on the ground that he did not follow us."

World English Bible
9:38 John said to him, "Teacher, we saw someone who doesn`t follow us casting out demons in your name; and we forbade him, because he doesn`t follow us."

Young's Literal Translation
9:38 And John did answer him, saying, `Teacher, we saw a certain one in thy name casting out demons, who doth not follow us, and we forbade him, because he doth not follow us.`

39

Stephens 1550 Textus Receptus
o de ihsouV eipen mh kwluete auton oudeiV gar estin oV poihsei dunamin epi tw onomati mou kai dunhsetai tacu kakologhsai me

Scrivener 1894 Textus Receptus
o de ihsouV eipen mh kwluete auton oudeiV gar estin oV poihsei dunamin epi tw onomati mou kai dunhsetai tacu kakologhsai me

Byzantine Majority
o de ihsouV eipen mh kwluete auton oudeiV gar estin oV poihsei dunamin epi tw onomati mou kai dunhsetai tacu kakologhsai me

Alexandrian
o de ihsouV eipen mh kwluete auton oudeiV gar estin oV poihsei dunamin epi tw onomati mou kai dunhsetai tacu kakologhsai me

Hort and Westcott
o de ihsouV eipen mh kwluete auton oudeiV gar estin oV poihsei dunamin epi tw onomati mou kai dunhsetai tacu kakologhsai me

Latin Vulgate
9:38 Iesus autem ait nolite prohibere eum nemo est enim qui faciat virtutem in nomine meo et possit cito male loqui de me

King James Version
9:39 But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.

American Standard Version
9:39 But Jesus said, Forbid him not: for there is no man who shall do a mighty work in my name, and be able quickly to speak evil of me.

Bible in Basic English
9:39 But Jesus said, Say not so: for there is no man who will do a great work in my name, and be able at the same time to say evil of me.

Darby's English Translation
9:39 But Jesus said, Forbid him not; for there is no one who shall do a miracle in my name, and be able soon after to speak ill of me;

Douay Rheims
9:39 For he that is not against you, is for you.

Noah Webster Bible
9:39 But Jesus said, Forbid him not; for there is no man who shall do a miracle in my name, that can lightly speak evil of me.

Weymouth New Testament
9:39 "You should not have tried to hinder him," replied Jesus, "for there is no one who will use my name to perform a miracle and be able the next minute to speak evil of me.

World English Bible
9:39 But Jesus said, "Don`t forbid him, for there is no one who will do a mighty work in my name, and be able quickly to speak evil of me.

Young's Literal Translation
9:39 And Jesus said, `Forbid him not, for there is no one who shall do a mighty work in my name, and shall be able readily to speak evil of me:

40

Stephens 1550 Textus Receptus
oV gar ouk estin kaq umwn uper umwn estin

Scrivener 1894 Textus Receptus
oV gar ouk estin kaq hmwn uper hmwn estin

Byzantine Majority
oV gar ouk estin kaq umwn uper umwn estin

Alexandrian
oV gar ouk estin kaq hmwn uper hmwn estin

Hort and Westcott
oV gar ouk estin kaq hmwn uper hmwn estin

Latin Vulgate
9:39 qui enim non est adversum vos pro vobis est

King James Version
9:40 For he that is not against us is on our part.

American Standard Version
9:40 For he that is not against us is for us.

Bible in Basic English
9:40 He who is not against us is for us.

Darby's English Translation
9:40 for he who is not against us is for us.

Douay Rheims
9:40 For whosoever shall give you to drink a cup of water in my name, because you belong to Christ: amen I say to you, he shall not lose his reward.

Noah Webster Bible
9:40 For he that is not against us, is on our part.

Weymouth New Testament
9:40 He who is not against us is for us;

World English Bible
9:40 For whoever is not against us is on our side.

Young's Literal Translation
9:40 for he who is not against us is for us;

41

Stephens 1550 Textus Receptus
oV gar an potish umaV pothrion udatoV en tw onomati mou oti cristou este amhn legw umin ou mh apolesh ton misqon autou

Scrivener 1894 Textus Receptus
oV gar an potish umaV pothrion udatoV en tw onomati mou oti cristou este amhn legw umin ou mh apolesh ton misqon autou

Byzantine Majority
oV gar an potish umaV pothrion udatoV en onomati mou oti cristou este amhn legw umin ou mh apolesh ton misqon autou

Alexandrian
oV gar an potish umaV pothrion udatoV en onomati oti cristou este amhn legw umin oti ou mh apolesh ton misqon autou

Hort and Westcott
oV gar an potish umaV pothrion udatoV en onomati oti cristou este amhn legw umin oti ou mh apolesh ton misqon autou

Latin Vulgate
9:40 quisquis enim potum dederit vobis calicem aquae in nomine meo quia Christi estis amen dico vobis non perdet mercedem suam

King James Version
9:41 For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.

American Standard Version
9:41 For whosoever shall give you a cup of water to drink, because ye are Christ`s, verily I say unto you, he shall in no wise lose his reward.

Bible in Basic English
9:41 Whoever gives you a cup of water, because you are Christ's, truly I say to you, he will in no way be without his reward.

Darby's English Translation
9:41 For whosoever shall give you a cup of water to drink in my name, because ye are Christ`s, verily I say unto you, he shall in no wise lose his reward.

Douay Rheims
9:41 And whosoever shall scandalize one of these little ones that believe in me; it were better for him that a millstone were hanged around his neck, and he were cast into the sea.

Noah Webster Bible
9:41 For whoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say to you, he shall not lose his reward.

Weymouth New Testament
9:41 and whoever gives you a cup of water to drink because you belong to Christ, I solemnly tell you that he will certainly not lose his reward.

World English Bible
9:41 For whoever will give you a cup of water to drink in my name, because you are Christ`s, most assuredly I tell you, he will in no way lose his reward.

Young's Literal Translation
9:41 for whoever may give you to drink a cup of water in my name, because ye are Christ`s, verily I say to you, he may not lose his reward;

42

Stephens 1550 Textus Receptus
kai oV an skandalish ena twn mikrwn twn pisteuontwn eis eme kalon estin autw mallon ei perikeitai liqos mulikos peri ton trachlon autou kai beblhtai eiV thn qalassan

Scrivener 1894 Textus Receptus
kai oV an skandalish ena twn mikrwn toutwn twn pisteuontwn eis eme kalon estin autw mallon ei perikeitai liqos mulikos peri ton trachlon autou kai beblhtai eiV thn qalassan

Byzantine Majority
kai oV ean skandalish ena twn mikrwn twn pisteuontwn eis eme kalon estin autw mallon ei perikeitai liqos mulikos peri ton trachlon autou kai beblhtai eiV thn qalassan

Alexandrian
kai oV an skandalish ena twn mikrwn toutwn twn pisteuontwn [eis eme] kalon estin autw mallon ei perikeitai mulos onikos peri ton trachlon autou kai beblhtai eiV thn qalassan

Hort and Westcott
kai oV an skandalish ena twn mikrwn toutwn twn pisteuontwn kalon estin autw mallon ei perikeitai muloV onikoV peri ton trachlon autou kai beblhtai eiV thn qalassan

Latin Vulgate
9:41 et quisquis scandalizaverit unum ex his pusillis credentibus in me bonum est ei magis si circumdaretur mola asinaria collo eius et in mare mitteretur

King James Version
9:42 And whosoever shall offend one of [these] little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.

American Standard Version
9:42 And whosoever shall cause one of these little ones that believe on me to stumble, it were better for him if a great millstone were hanged about his neck, and he were cast into the sea.

Bible in Basic English
9:42 And whoever is a cause of trouble to one of these little ones who have faith in me, it would be better for him if a great stone was put round his neck and he was dropped into the sea.

Darby's English Translation
9:42 And whosoever shall be a snare to one of the little ones who believe in me, it were better for him if a millstone were hung about his neck, and he cast into the sea.

Douay Rheims
9:42 And if thy hand scandalize thee, cut it off: it is better for thee to enter into life, maimed, than having two hands to go into hell, into unquenchable fire:

Noah Webster Bible
9:42 And whoever shall cause one of these little ones that believe in me, to fall into sin, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.

Weymouth New Testament
9:42 "And whoever shall occasion the fall of one of these little ones who believe, he would be better off if, with a millstone round his neck, he were lying at the bottom of the sea.

World English Bible
9:42 Whoever will cause one of these little ones who believe in me to stumble, it would be better for him if a millstone were hanged about his neck, and he were cast into the sea.

Young's Literal Translation
9:42 and whoever may cause to stumble one of the little ones believing in me, better is it for him if a millstone is hanged about his neck, and he hath been cast into the sea.

43

Stephens 1550 Textus Receptus
kai ean skandalizh se h ceir sou apokoyon authn kalon soi estin kullon eiV thn zwhn eiselqein h taV duo ceiraV econta apelqein eiV thn geennan eiV to pur to asbeston

Scrivener 1894 Textus Receptus
kai ean skandalizh se h ceir sou apokoyon authn kalon soi estin kullon eiV thn zwhn eiselqein h taV duo ceiraV econta apelqein eiV thn geennan eiV to pur to asbeston

Byzantine Majority
kai ean skandalizh se h ceir sou apokoyon authn kalon soi estin kullon eiV thn zwhn eiselqein h taV duo ceiraV econta apelqein eiV thn geennan eiV to pur to asbeston

Alexandrian
kai ean skandalizh se h ceir sou apokoyon authn kalon estin se kullon eiselqein eiV thn zwhn h taV duo ceiraV econta apelqein eiV thn geennan eiV to pur to asbeston

Hort and Westcott
kai ean skandalish se h ceir sou apokoyon authn kalon estin se kullon eiselqein eiV thn zwhn h taV duo ceiraV econta apelqein eiV thn geennan eiV to pur to asbeston

Latin Vulgate
9:42 et si scandalizaverit te manus tua abscide illam bonum est tibi debilem introire in vitam quam duas manus habentem ire in gehennam in ignem inextinguibilem

King James Version
9:43 And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:

American Standard Version
9:43 And if thy hand cause thee to stumble, cut it off: it is good for thee to enter into life maimed, rather than having thy two hands to go into hell, into the unquenchable fire.

Bible in Basic English
9:43 And if your hand is a cause of trouble to you, let it be cut off; it is better for you to go into life with one hand than to have two hands and go into hell, into the eternal fire.

Darby's English Translation
9:43 And if thy hand serve as a snare to thee, cut it off: it is better for thee to enter into life maimed, than having thy two hands to go away into hell, into the fire unquenchable;

Douay Rheims
9:43 Where there worm dieth not, and the fire is not extinguished.

Noah Webster Bible
9:43 And if thy hand causeth thee to fall into sin, cut it off: it is better for thee to enter life maimed, than having two hands to go into hell, into the fire that never shall be quenched:

Weymouth New Testament
9:43 If your hand should cause you to sin, cut it off: it would be better for you to enter into Life maimed, than remain in possession of both your hands and go away into Gehenna, into the fire which cannot be put out.

World English Bible
9:43 If your hand causes you to stumble, cut it off. It is better for you to enter into life maimed, rather than having your two hands to go into Gehenna, into the unquenchable fire,

Young's Literal Translation
9:43 `And if thy hand may cause thee to stumble, cut it off; it is better for thee maimed to enter into the life, than having the two hands, to go away to the gehenna, to the fire -- the unquenchable --

44

Stephens 1550 Textus Receptus
opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

Scrivener 1894 Textus Receptus
opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

Byzantine Majority
opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

Alexandrian

Hort and Westcott

Latin Vulgate
9:43 ubi vermis eorum non moritur et ignis non extinguitur

King James Version
9:44 Where their worm dieth not, and the fire is not quenched.

American Standard Version
9:44 where their worm dieth not, and the fire is not quenched.

Bible in Basic English
9:44

Darby's English Translation
9:44 where their worm dies not, and the fire is not quenched.

Douay Rheims
9:44 And if thy foot scandalize thee, cut it off. It is better for thee to enter lame into life everlasting, than having two feet, to be cast into the hell of unquenchable fire:

Noah Webster Bible
9:44 Where their worm dieth not, and the fire is not quenched.

Weymouth New Testament
9:44 I/I

World English Bible
9:44 `where their worm doesn`t die, and the fire is not quenched.`

Young's Literal Translation
9:44 where there worm is not dying, and the fire is not being quenched.

45

Stephens 1550 Textus Receptus
kai ean o pouV sou skandalizh se apokoyon auton kalon estin soi eiselqein eiV thn zwhn cwlon h touV duo podaV econta blhqhnai eiV thn geennan eis to pur to asbeston

Scrivener 1894 Textus Receptus
kai ean o pouV sou skandalizh se apokoyon auton kalon estin soi eiselqein eiV thn zwhn cwlon h touV duo podaV econta blhqhnai eiV thn geennan eis to pur to asbeston

Byzantine Majority
kai ean o pouV sou skandalizh se apokoyon auton kalon estin soi eiselqein eiV thn zwhn cwlon h touV duo podaV econta blhqhnai eiV thn geennan eis to pur to asbeston

Alexandrian
kai ean o pouV sou skandalizh se apokoyon auton kalon estin se eiselqein eiV thn zwhn cwlon h touV duo podaV econta blhqhnai eiV thn geennan

Hort and Westcott
kai ean o pouV sou skandalizh se apokoyon auton kalon estin se eiselqein eiV thn zwhn cwlon h touV duo podaV econta blhqhnai eiV thn geennan

Latin Vulgate
9:44 et si pes tuus te scandalizat amputa illum bonum est tibi claudum introire in vitam aeternam quam duos pedes habentem mitti in gehennam ignis inextinguibilis

King James Version
9:45 And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:

American Standard Version
9:45 And if thy foot cause thee to stumble, cut it off: it is good for thee to enter into life halt, rather than having thy two feet to be cast into hell.

Bible in Basic English
9:45 And if your foot is a cause of trouble to you, let it be cut off: it is better for you to go into life with one foot than to have two feet and go into hell.

Darby's English Translation
9:45 And if thy foot serve as a snare to thee, cut it off: it is better for thee to enter into life lame, than having thy two feet to be cast into hell, into the fire unquenchable;

Douay Rheims
9:45 Where their worm dieth not, and the fire is not extinguished.

Noah Webster Bible
9:45 And if thy foot causeth thee to fall into sin, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:

Weymouth New Testament
9:45 Or if your foot should cause you to sin, cut it off: it would be better for you to enter into Life crippled, than remain in possession of both your feet and be thrown into Gehenna.

World English Bible
9:45 If your foot causes you to stumble, cut it off. It is better for you to enter into life lame, rather than having your two feet to be cast into Gehenna, into the fire that will never be quenched --

Young's Literal Translation
9:45 `And if thy foot may cause thee to stumble, cut it off; it is better for thee to enter into the life lame, than having the two feet to be cast to the gehenna, to the fire -- the unquenchable --

46

Stephens 1550 Textus Receptus
opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

Scrivener 1894 Textus Receptus
opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

Byzantine Majority
opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

Alexandrian

Hort and Westcott

Latin Vulgate
9:45 ubi vermis eorum non moritur et ignis non extinguitur

King James Version
9:46 Where their worm dieth not, and the fire is not quenched.

American Standard Version
9:46 where their worm dieth not, and the fire is not quenched.

Bible in Basic English
9:46

Darby's English Translation
9:46 where their worm dies not, and the fire is not quenched.

Douay Rheims
9:46 And if thy eye scandalize thee, pluck it out. It is better for thee with one eye to enter into the kingdom of God, than having two eyes to be cast into the hell of fire:

Noah Webster Bible
9:46 Where their worm dieth not, and the fire is not quenched.

Weymouth New Testament
9:46 I/I

World English Bible
9:46 `where their worm doesn`t die, and the fire is not quenched.`

Young's Literal Translation
9:46 where there worm is not dying, and the fire is not being quenched.

47

Stephens 1550 Textus Receptus
kai ean o ofqalmoV sou skandalizh se ekbale auton kalon soi estin monofqalmon eiselqein eiV thn basileian tou qeou h duo ofqalmouV econta blhqhnai eiV thn geennan tou puros

Scrivener 1894 Textus Receptus
kai ean o ofqalmoV sou skandalizh se ekbale auton kalon soi estin monofqalmon eiselqein eiV thn basileian tou qeou h duo ofqalmouV econta blhqhnai eiV thn geennan tou puros

Byzantine Majority
kai ean o ofqalmoV sou skandalizh se ekbale auton kalon soi estin monofqalmon eiselqein eiV thn basileian tou qeou h duo ofqalmouV econta blhqhnai eiV thn geennan tou puros

Alexandrian
kai ean o ofqalmoV sou skandalizh se ekbale auton kalon se estin monofqalmon eiselqein eiV thn basileian tou qeou h duo ofqalmouV econta blhqhnai eiV thn geennan

Hort and Westcott
kai ean o ofqalmoV sou skandalizh se ekbale auton kalon se estin monofqalmon eiselqein eiV thn basileian tou qeou h duo ofqalmouV econta blhqhnai eiV geennan

Latin Vulgate
9:46 quod si oculus tuus scandalizat te eice eum bonum est tibi luscum introire in regnum Dei quam duos oculos habentem mitti in gehennam ignis

King James Version
9:47 And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:

American Standard Version
9:47 And if thine eye cause thee to stumble, cast it out: it is good for thee to enter into the kingdom of God with one eye, rather than having two eyes to be cast into hell;

Bible in Basic English
9:47 And if your eye is a cause of trouble to you, take it out: it is better for you to go into the kingdom of God with one eye than, having two eyes, to go into hell,

Darby's English Translation
9:47 And if thine eye serve as a snare to thee, cast it out: it is better for thee to enter into the kingdom of God with one eye, rather than having two eyes to be cast into the hell of fire,

Douay Rheims
9:47 Where the worm dieth not, and the fire is not extinguished.

Noah Webster Bible
9:47 And if thy eye causeth thee to fall into sin, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes, to be cast into hell-fire.

Weymouth New Testament
9:47 Or if your eye should cause you to sin, tear it out. It would be better for you to enter into the Kingdom of God half-blind than remain in possession of two eyes and be thrown into Gehenna,

World English Bible
9:47 If your eye causes you to stumble, cast it out. It is better for you to enter into the kingdom of God with one eye, rather than having two eyes to be cast into the Gehenna of fire,

Young's Literal Translation
9:47 And if thine eye may cause thee to stumble, cast it out; it is better for thee one-eyed to enter into the reign of God, than having two eyes, to be cast to the gehenna of the fire --

48

Stephens 1550 Textus Receptus
opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

Scrivener 1894 Textus Receptus
opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

Byzantine Majority
opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

Alexandrian
opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

Hort and Westcott
opou o skwlhx autwn ou teleuta kai to pur ou sbennutai

Latin Vulgate
9:47 ubi vermis eorum non moritur et ignis non extinguitur

King James Version
9:48 Where their worm dieth not, and the fire is not quenched.

American Standard Version
9:48 where their worm dieth not, and the fire is not quenched.

Bible in Basic English
9:48 Where their worm is ever living and the fire is not put out.

Darby's English Translation
9:48 where their worm dies not, and the fire is not quenched.

Douay Rheims
9:48 For every one shall be salted with fire: and every victim shall be salted with salt.

Noah Webster Bible
9:48 Where their worm dieth not, and the fire is not quenched.

Weymouth New Testament
9:48 where their worm does not die and the fire does not go out.

World English Bible
9:48 `where their worm doesn`t die, and the fire is not quenched.`

Young's Literal Translation
9:48 where their worm is not dying, and the fire is not being quenched;

49

Stephens 1550 Textus Receptus
paV gar puri alisqhsetai kai pasa qusia ali alisqhsetai

Scrivener 1894 Textus Receptus
paV gar puri alisqhsetai kai pasa qusia ali alisqhsetai

Byzantine Majority
paV gar puri alisqhsetai kai pasa qusia ali alisqhsetai

Alexandrian
paV gar puri alisqhsetai

Hort and Westcott
paV gar puri alisqhsetai

Latin Vulgate
9:48 omnis enim igne sallietur et omnis victima sallietur

King James Version
9:49 For every one shall be salted with fire, and every sacrifice shall be salted with salt.

American Standard Version
9:49 For every one shall be salted with fire.

Bible in Basic English
9:49 Everyone will be salted with fire.

Darby's English Translation
9:49 For every one shall be salted with fire, and every sacrifice shall be salted with salt.

Douay Rheims
9:49 Salt is good. But if the salt became unsavory; wherewith will you season it? Have salt in you, and have peace among you.

Noah Webster Bible
9:49 For every one shall be salted with fire, and every sacrifice shall be salted with salt.

Weymouth New Testament
9:49 Every one, however, will be salted with fire.

World English Bible
9:49 For everyone will be salted with fire, and every sacrifice will be seasoned with salt.

Young's Literal Translation
9:49 for every one with fire shall be salted, and every sacrifice with salt shall be salted.

50

Stephens 1550 Textus Receptus
kalon to alaV ean de to alaV analon genhtai en tini auto artusete ecete en eautoiV alas kai eirhneuete en allhloiV

Scrivener 1894 Textus Receptus
kalon to alaV ean de to alaV analon genhtai en tini auto artusete ecete en eautoiV alas kai eirhneuete en allhloiV

Byzantine Majority
kalon to alaV ean de to alaV analon genhtai en tini auto artusete ecete en eautoiV alas kai eirhneuete en allhloiV

Alexandrian
kalon to alaV ean de to alaV analon genhtai en tini auto artusete ecete en eautoiV ala kai eirhneuete en allhloiV

Hort and Westcott
kalon to alaV ean de to alaV analon genhtai en tini auto artusete ecete en eautoiV ala kai eirhneuete en allhloiV

Latin Vulgate
9:49 bonum est sal quod si sal insulsum fuerit in quo illud condietis habete in vobis sal et pacem habete inter vos

King James Version
9:50 Salt [is] good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.

American Standard Version
9:50 Salt is good: but if the salt have lost its saltness, wherewith will ye season it? Have salt in yourselves, and be at peace one with another.

Bible in Basic English
9:50 Salt is good; but if the taste goes from it, how will you make it salt again? Have salt in yourselves, and be at peace one with another.

Darby's English Translation
9:50 Salt is good, but if the salt is become saltless, wherewith will ye season it? Have salt in yourselves, and be at peace with one another.

Douay Rheims
9:50

Noah Webster Bible
9:50 Salt is good: but if the salt hath lost its saltness, with what will ye season it? Have salt in yourselves, and have peace one with another.

Weymouth New Testament
9:50 Salt is a good thing, but if the salt should become tasteless, what will you use to give it saltness? Have salt within you and live at peace with one another."

World English Bible
9:50 Salt is good, but if the salt has lost its saltiness, with what will you season it? Have salt in yourselves, and be at peace with one another."

Young's Literal Translation
9:50 The salt is good, but if the salt may become saltless, in what will ye season it? Have in yourselves salt, and have peace in one another.`

Mark 10


Mark 10 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 9

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 10

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

1

Stephens 1550 Textus Receptus
kakeiqen anastaV ercetai eiV ta oria thV ioudaiaV dia tou peran tou iordanou kai sumporeuontai palin ocloi proV auton kai wV eiwqei palin edidasken autouV

Scrivener 1894 Textus Receptus
kakeiqen anastaV ercetai eiV ta oria thV ioudaiaV dia tou peran tou iordanou kai sumporeuontai palin ocloi proV auton kai wV eiwqei palin edidasken autouV

Byzantine Majority
kakeiqen anastaV ercetai eiV ta oria thV ioudaiaV dia tou peran tou iordanou kai sumporeuontai palin ocloi proV auton kai wV eiwqei palin edidasken autouV

Alexandrian
kai ekeiqen anastaV ercetai eiV ta oria thV ioudaiaV [kai] peran tou iordanou kai sumporeuontai palin ocloi proV auton kai wV eiwqei palin edidasken autouV

Hort and Westcott
kai ekeiqen anastaV ercetai eiV ta oria thV ioudaiaV kai peran tou iordanou kai sumporeuontai palin ocloi proV auton kai wV eiwqei palin edidasken autouV

Latin Vulgate
10:1 et inde exsurgens venit in fines Iudaeae ultra Iordanen et conveniunt iterum turbae ad eum et sicut consueverat iterum docebat illos

King James Version
10:1 And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.

American Standard Version
10:1 And he arose from thence and cometh into the borders of Judaea and beyond the Jordan: and multitudes come together unto him again; and, as he was wont, he taught them again.

Bible in Basic English
10:1 And he got up, and went into the country of Judaea on the other side of Jordan: and great numbers of people came together to him again; and, as was his way, he gave them teaching.

Darby's English Translation
10:1 And rising up thence he comes into the coasts of Judaea, and the other side of the Jordan. And again crowds come together to him, and, as he was accustomed, again he taught them.

Douay Rheims
10:1 And rising up from thence, he cometh into the coasts of Judea beyond the Jordan: and the multitudes flock to him again. And as he was accustomed, he taught them again.

Noah Webster Bible
10:1 And he arose from thence, and cometh into the borders of Judea, by the further side of Jordan: and the people resort to him again; and, as he was accustomed, he taught them again.

Weymouth New Testament
10:1 Soon on His feet once more, He enters the district of Judaea and crosses the Jordan: again the people flock to Him, and ere long, as was usual with Him, He was teaching them once more.

World English Bible
10:1 He arose from there and came into the borders of Judea and beyond the Jordan. Multitudes came together to him again. As he usually did, he taught them again.

Young's Literal Translation
10:1 And having risen thence, he doth come to the coasts of Judea, through the other side of the Jordan, and again do multitudes come together unto him, and, as he had been accustomed, again he was teaching them.

2

Stephens 1550 Textus Receptus
kai proselqonteV oi farisaioi ephrwthsan auton ei exestin andri gunaika apolusai peirazonteV auton

Scrivener 1894 Textus Receptus
kai proselqonteV oi farisaioi ephrwthsan auton ei exestin andri gunaika apolusai peirazonteV auton

Byzantine Majority
kai proselqonteV [oi] farisaioi ephrwthsan auton ei exestin andri gunaika apolusai peirazonteV auton

Alexandrian
kai proselqonteV farisaioi ephrwtwn auton ei exestin andri gunaika apolusai peirazonteV auton

Hort and Westcott
kai proselqonteV farisaioi ephrwtwn auton ei exestin andri gunaika apolusai peirazonteV auton

Latin Vulgate
10:2 et accedentes Pharisaei interrogabant eum si licet viro uxorem dimittere temptantes eum

King James Version
10:2 And the Pharisees came to him, and asked him, Is it lawful for a man to put away [his] wife? tempting him.

American Standard Version
10:2 And there came unto him Pharisees, and asked him, Is it lawful for a man to put away his wife? trying him.

Bible in Basic English
10:2 And Pharisees came to him, testing him with the question, Is it right for a man to put away his wife?

Darby's English Translation
10:2 And Pharisees coming to him asked him, Is it lawful for a man to put away his wife? (tempting him).

Douay Rheims
10:2 And the Pharisees coming to him asked him: Is it lawful for a man to put away his wife? tempting him.

Noah Webster Bible
10:2 And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.

Weymouth New Testament
10:2 Presently a party of Pharisees come to Him with the question--seeking to entrap Him, "May a man divorce his wife?"

World English Bible
10:2 There came to him Pharisees testing him, and asked him, "Is it lawful for a man to divorce his wife?"

Young's Literal Translation
10:2 And the Pharisees, having come near, questioned him, if it is lawful for a husband to put away a wife, tempting him,

3

Stephens 1550 Textus Receptus
o de apokriqeiV eipen autoiV ti umin eneteilato mwshs

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen autoiV ti umin eneteilato mwshs

Byzantine Majority
o de apokriqeiV eipen autoiV ti umin eneteilato mwshs

Alexandrian
o de apokriqeiV eipen autoiV ti umin eneteilato mwushs

Hort and Westcott
o de apokriqeiV eipen autoiV ti umin eneteilato mwushV

Latin Vulgate
10:3 at ille respondens dixit eis quid vobis praecepit Moses

King James Version
10:3 And he answered and said unto them, What did Moses command you?

American Standard Version
10:3 And he answered and said unto them, What did Moses command you?

Bible in Basic English
10:3 And he said to them in answer, What did Moses say you were to do?

Darby's English Translation
10:3 But he answering said to them, What did Moses command you?

Douay Rheims
10:3 But he answering, saith to them: What did Moses command you?

Noah Webster Bible
10:3 And he answered and said to them, What did Moses command you?

Weymouth New Testament
10:3 "What rule did Moses lay down for you?" He answered.

World English Bible
10:3 He answered, "What did Moses command you?"

Young's Literal Translation
10:3 and he answering said to them, `What did Moses command you?`

4

Stephens 1550 Textus Receptus
oi de eipon mwshs epetreyen biblion apostasiou grayai kai apolusai

Scrivener 1894 Textus Receptus
oi de eipon mwshs epetreyen biblion apostasiou grayai kai apolusai

Byzantine Majority
oi de eipon mwshs epetreyen biblion apostasiou grayai kai apolusai

Alexandrian
oi de eipan epetreyen mwushs biblion apostasiou grayai kai apolusai

Hort and Westcott
oi de eipan epetreyen mwushV biblion apostasiou grayai kai apolusai

Latin Vulgate
10:4 qui dixerunt Moses permisit libellum repudii scribere et dimittere

King James Version
10:4 And they said, Moses suffered to write a bill of divorcement, and to put [her] away.

American Standard Version
10:4 And they said, Moses suffered to write a bill of divorcement, and to put her away.

Bible in Basic English
10:4 And they said to him, Moses let us give her a statement in writing, and be free from her.

Darby's English Translation
10:4 And they said, Moses allowed to write a bill of divorce, and to put away.

Douay Rheims
10:4 Who said: Moses permitted to write a bill of divorce, and to put her away.

Noah Webster Bible
10:4 And they said, Moses suffered to write a bill of divorcement, and to put her away.

Weymouth New Testament
10:4 "Moses," they said, "permitted a man to draw up a written notice of divorce, and to send his wife away."

World English Bible
10:4 They said, "Moses allowed a bill of divorce to be written, and to divorce her."

Young's Literal Translation
10:4 and they said, `Moses suffered to write a bill of divorce, and to put away.`

5

Stephens 1550 Textus Receptus
kai apokriqeis o ihsouV eipen autoiV proV thn sklhrokardian umwn egrayen umin thn entolhn tauthn

Scrivener 1894 Textus Receptus
kai apokriqeis o ihsouV eipen autoiV proV thn sklhrokardian umwn egrayen umin thn entolhn tauthn

Byzantine Majority
kai apokriqeis o ihsouV eipen autoiV proV thn sklhrokardian umwn egrayen umin thn entolhn tauthn

Alexandrian
o de ihsouV eipen autoiV proV thn sklhrokardian umwn egrayen umin thn entolhn tauthn

Hort and Westcott
o de ihsouV eipen autoiV proV thn sklhrokardian umwn egrayen umin thn entolhn tauthn

Latin Vulgate
10:5 quibus respondens Iesus ait ad duritiam cordis vestri scripsit vobis praeceptum istud

King James Version
10:5 And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.

American Standard Version
10:5 But Jesus said unto them, For your hardness of heart he wrote you this commandment.

Bible in Basic English
10:5 But Jesus said to them, Because of your hard hearts he gave you this law.

Darby's English Translation
10:5 And Jesus answering said to them, In view of your hard-heartedness he wrote this commandment for you;

Douay Rheims
10:5 To whom Jesus answering, said: Because of the hardness of your heart he wrote you that precept.

Noah Webster Bible
10:5 And Jesus answered and said to them, For the hardness of your heart, he wrote you this precept.

Weymouth New Testament
10:5 "It was in consideration of your stubborn hearts," said Jesus, "that Moses enacted this law for you;

World English Bible
10:5 But Jesus said to them, "For your hardness of heart, he wrote you this commandment.

Young's Literal Translation
10:5 And Jesus answering said to them, `For the stiffness of your heart he wrote you this command,

6

Stephens 1550 Textus Receptus
apo de archV ktisewV arsen kai qhlu epoihsen autouV o qeos

Scrivener 1894 Textus Receptus
apo de archV ktisewV arsen kai qhlu epoihsen autouV o qeos

Byzantine Majority
apo de archV ktisewV arsen kai qhlu epoihsen autouV o qeos

Alexandrian
apo de archV ktisewV arsen kai qhlu epoihsen autouV

Hort and Westcott
apo de archV ktisewV arsen kai qhlu epoihsen autouV

Latin Vulgate
10:6 ab initio autem creaturae masculum et feminam fecit eos Deus

King James Version
10:6 But from the beginning of the creation God made them male and female.

American Standard Version
10:6 But from the beginning of the creation, Male and female made he them.

Bible in Basic English
10:6 But from the first, male and female made he them.

Darby's English Translation
10:6 but from the beginning of the creation God made them male and female.

Douay Rheims
10:6 But from the beginning of the creation, God made them male and female.

Noah Webster Bible
10:6 But from the beginning of the creation, God made them male and female.

Weymouth New Testament
10:6 but from the beginning of the creation the rule was, `Male and female did God make them.

World English Bible
10:6 But from the beginning of the creation, `God made them male and female.

Young's Literal Translation
10:6 but from the beginning of the creation, a male and a female God did make them;

7

Stephens 1550 Textus Receptus
eneken toutou kataleiyei anqrwpoV ton patera autou kai thn mhtera kai proskollhqhsetai proV thn gunaika autou

Scrivener 1894 Textus Receptus
eneken toutou kataleiyei anqrwpoV ton patera autou kai thn mhtera kai proskollhqhsetai proV thn gunaika autou

Byzantine Majority
eneken toutou kataleiyei anqrwpoV ton patera autou kai thn mhtera kai proskollhqhsetai proV thn gunaika autou

Alexandrian
eneken toutou kataleiyei anqrwpoV ton patera autou kai thn mhtera [kai proskollhqhsetai proV thn gunaika autou]

Hort and Westcott
eneken toutou kataleiyei anqrwpoV ton patera autou kai thn mhtera

Latin Vulgate
10:7 propter hoc relinquet homo patrem suum et matrem et adherebit ad uxorem suam

King James Version
10:7 For this cause shall a man leave his father and mother, and cleave to his wife;

American Standard Version
10:7 For this cause shall a man leave his father and mother, and shall cleave to his wife;

Bible in Basic English
10:7 For this cause will a man go away from his father and mother, and be joined to his wife;

Darby's English Translation
10:7 For this cause a man shall leave his father and mother and shall be united to his wife,

Douay Rheims
10:7 For this cause a man shall leave his father and mother; and shall cleave to his wife.

Noah Webster Bible
10:7 For this cause shall a man leave his father and mother, and cleave to his wife;

Weymouth New Testament
10:7 For this reason a man shall leave his father and his mother, and shall cling to his wife,

World English Bible
10:7 For this cause will a man leave his father and mother, and will join to his wife,

Young's Literal Translation
10:7 on this account shall a man leave his father and mother, and shall cleave unto his wife,

8

Stephens 1550 Textus Receptus
kai esontai oi duo eiV sarka mian wste ouketi eisin duo alla mia sarx

Scrivener 1894 Textus Receptus
kai esontai oi duo eiV sarka mian wste ouketi eisin duo alla mia sarx

Byzantine Majority
kai esontai oi duo eiV sarka mian wste ouketi eisin duo alla mia sarx

Alexandrian
kai esontai oi duo eiV sarka mian wste ouketi eisin duo alla mia sarx

Hort and Westcott
kai esontai oi duo eiV sarka mian wste ouketi eisin duo alla mia sarx

Latin Vulgate
10:8 et erunt duo in carne una itaque iam non sunt duo sed una caro

King James Version
10:8 And they twain shall be one flesh: so then they are no more twain, but one flesh.

American Standard Version
10:8 and the two shall become one flesh: so that they are no more two, but one flesh.

Bible in Basic English
10:8 And the two will become one flesh; so that they are no longer two, but one flesh.

Darby's English Translation
10:8 and the two shall be one flesh: so that they are no longer two but one flesh.

Douay Rheims
10:8 And they two shall be in one flesh. Therefore now they are not two, but one flesh.

Noah Webster Bible
10:8 And they two shall be one flesh: so then they are no more two, but one flesh.

Weymouth New Testament
10:8 and the two shall be one'; so that they are two no longer, but `one.'

World English Bible
10:8 and the two will become one flesh,` so that they are no longer two, but one flesh.

Young's Literal Translation
10:8 and they shall be -- the two -- for one flesh; so that they are no more two, but one flesh;

9

Stephens 1550 Textus Receptus
o oun o qeoV sunezeuxen anqrwpoV mh cwrizetw

Scrivener 1894 Textus Receptus
o oun o qeoV sunezeuxen anqrwpoV mh cwrizetw

Byzantine Majority
o oun o qeoV sunezeuxen anqrwpoV mh cwrizetw

Alexandrian
o oun o qeoV sunezeuxen anqrwpoV mh cwrizetw

Hort and Westcott
o oun o qeoV sunezeuxen anqrwpoV mh cwrizetw

Latin Vulgate
10:9 quod ergo Deus iunxit homo non separet

King James Version
10:9 What therefore God hath joined together, let not man put asunder.

American Standard Version
10:9 What therefore God hath joined together, let not man put asunder.

Bible in Basic English
10:9 Let not that which has been joined together by God be parted by man.

Darby's English Translation
10:9 What therefore God has joined together, let not man separate.

Douay Rheims
10:9 What therefore God hath joined together, let not man put asunder.

Noah Webster Bible
10:9 What therefore God hath joined together, let not man separate.

Weymouth New Testament
10:9 What, therefore, God has joined together let not man separate."

World English Bible
10:9 What therefore God has joined together, let no man separate."

Young's Literal Translation
10:9 what therefore God did join together, let not man put asunder.`

10

Stephens 1550 Textus Receptus
kai en th oikia palin oi maqhtai autou peri tou autou ephrwthsan auton

Scrivener 1894 Textus Receptus
kai en th oikia palin oi maqhtai autou peri tou autou ephrwthsan auton

Byzantine Majority
kai en th oikia palin oi maqhtai autou peri tou autou ephrwthsan auton

Alexandrian
kai eis thn oikian palin oi maqhtai peri toutou ephrwtwn auton

Hort and Westcott
kai eiV thn oikian palin oi maqhtai peri toutou ephrwtwn auton

Latin Vulgate
10:10 et in domo iterum discipuli eius de eodem interrogaverunt eum

King James Version
10:10 And in the house his disciples asked him again of the same [matter].

American Standard Version
10:10 And in the house the disciples asked him again of this matter.

Bible in Basic English
10:10 And in the house the disciples put questions to him again about this thing.

Darby's English Translation
10:10 And again in the house the disciples asked him concerning this.

Douay Rheims
10:10 And in the house again his disciples asked him concerning the same thing.

Noah Webster Bible
10:10 And in the house his disciples asked him again of the same matter.

Weymouth New Testament
10:10 Indoors the disciples began questioning Jesus again on the same subject.

World English Bible
10:10 In the house, his disciples asked him again about the same matter.

Young's Literal Translation
10:10 And in the house again his disciples of the same thing questioned him,

11

Stephens 1550 Textus Receptus
kai legei autoiV oV ean apolush thn gunaika autou kai gamhsh allhn moicatai ep authn

Scrivener 1894 Textus Receptus
kai legei autoiV oV ean apolush thn gunaika autou kai gamhsh allhn moicatai ep authn

Byzantine Majority
kai legei autoiV oV ean apolush thn gunaika autou kai gamhsh allhn moicatai ep authn

Alexandrian
kai legei autoiV oV an apolush thn gunaika autou kai gamhsh allhn moicatai ep authn

Hort and Westcott
kai legei autoiV oV an apolush thn gunaika autou kai gamhsh allhn moicatai ep authn

Latin Vulgate
10:11 et dicit illis quicumque dimiserit uxorem suam et aliam duxerit adulterium committit super eam

King James Version
10:11 And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.

American Standard Version
10:11 And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her:

Bible in Basic English
10:11 And he said to them, Whoever puts away his wife and takes another, is false to his wife;

Darby's English Translation
10:11 And he says to them, Whosoever shall put away his wife and shall marry another, commits adultery against her.

Douay Rheims
10:11 And he saith to them: Whosoever shall put away his wife and marry another, committeth adultery against her.

Noah Webster Bible
10:11 And he saith to them, Whoever shall put away his wife, and marry another, committeth adultery against her.

Weymouth New Testament
10:11 He replied, "Whoever divorces his wife and marries another woman, commits adultery against the first wife;

World English Bible
10:11 He said to them, "Whoever will divorce his wife, and marry another, commits adultery against her.

Young's Literal Translation
10:11 and he saith to them, `Whoever may put away his wife, and may marry another, doth commit adultery against her;

12

Stephens 1550 Textus Receptus
kai ean gunh apolush ton andra authV kai gamhqh allw moicatai

Scrivener 1894 Textus Receptus
kai ean gunh apolush ton andra authV kai gamhqh allw moicatai

Byzantine Majority
kai ean gunh apolush ton andra authV kai gamhqh allw moicatai

Alexandrian
kai ean auth apolusasa ton andra authV gamhsh allon moicatai

Hort and Westcott
kai ean auth apolusasa ton andra authV gamhsh allon moicatai

Latin Vulgate
10:12 et si uxor dimiserit virum suum et alii nupserit moechatur

King James Version
10:12 And if a woman shall put away her husband, and be married to another, she committeth adultery.

American Standard Version
10:12 and if she herself shall put away her husband, and marry another, she committeth adultery.

Bible in Basic English
10:12 And if she herself puts away her husband and takes another, she is false to her husband.

Darby's English Translation
10:12 And if a woman put away her husband and shall marry another, she commits adultery.

Douay Rheims
10:12 And if the wife shall put away her husband, and be married to another, she committeth adultery.

Noah Webster Bible
10:12 And if a woman shall put away her husband, and be married to another, she committeth adultery.

Weymouth New Testament
10:12 and if a woman puts away her husband and marries another man, she commits adultery."

World English Bible
10:12 If a woman herself divorces her husband, and marries another, she commits adultery."

Young's Literal Translation
10:12 and if a woman may put away her husband, and is married to another, she committeth adultery.`

13

Stephens 1550 Textus Receptus
kai proseferon autw paidia ina ayhtai autwn oi de maqhtai epetimwn tois prosferousin

Scrivener 1894 Textus Receptus
kai proseferon autw paidia ina ayhtai autwn oi de maqhtai epetimwn tois prosferousin

Byzantine Majority
kai proseferon autw paidia ina ayhtai autwn oi de maqhtai epetimwn tois prosferousin

Alexandrian
kai proseferon autw paidia ina autwn ayhtai oi de maqhtai epetimhsan autois

Hort and Westcott
kai proseferon autw paidia ina autwn ayhtai oi de maqhtai epetimhsan autoiV

Latin Vulgate
10:13 et offerebant illi parvulos ut tangeret illos discipuli autem comminabantur offerentibus

King James Version
10:13 And they brought young children to him, that he should touch them: and [his] disciples rebuked those that brought [them].

American Standard Version
10:13 And they were bringing unto him little children, that he should touch them: and the disciples rebuked them.

Bible in Basic English
10:13 And they took to him little children, so that he might put his hands on them: and the disciples said sharp words to them.

Darby's English Translation
10:13 And they brought little children to him that he might touch them. But the disciples rebuked those that brought them.

Douay Rheims
10:13 And they brought to him young children, that he might touch them. And the disciples rebuked them that brought them.

Noah Webster Bible
10:13 And they brought young children to him, that he should touch them; and his disciples rebuked those that brought them.

Weymouth New Testament
10:13 One day people were bringing young children to Jesus for Him to touch them, but the disciples interfered.

World English Bible
10:13 They were bringing to him little children, that he should touch them, but the disciples rebuked those who were bringing them.

Young's Literal Translation
10:13 And they were bringing to him children, that he might touch them, and the disciples were rebuking those bringing them,

14

Stephens 1550 Textus Receptus
idwn de o ihsouV hganakthsen kai eipen autoiV afete ta paidia ercesqai proV me kai mh kwluete auta twn gar toioutwn estin h basileia tou qeou

Scrivener 1894 Textus Receptus
idwn de o ihsouV hganakthsen kai eipen autoiV afete ta paidia ercesqai proV me kai mh kwluete auta twn gar toioutwn estin h basileia tou qeou

Byzantine Majority
idwn de o ihsouV hganakthsen kai eipen autoiV afete ta paidia ercesqai proV me mh kwluete auta twn gar toioutwn estin h basileia tou qeou

Alexandrian
idwn de o ihsouV hganakthsen kai eipen autoiV afete ta paidia ercesqai proV me mh kwluete auta twn gar toioutwn estin h basileia tou qeou

Hort and Westcott
idwn de o ihsouV hganakthsen kai eipen autoiV afete ta paidia ercesqai proV me mh kwluete auta twn gar toioutwn estin h basileia tou qeou

Latin Vulgate
10:14 quos cum videret Iesus indigne tulit et ait illis sinite parvulos venire ad me et ne prohibueritis eos talium est enim regnum Dei

King James Version
10:14 But when Jesus saw [it], he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.

American Standard Version
10:14 But when Jesus saw it, he was moved with indignation, and said unto them, Suffer the little children to come unto me; forbid them not: for to such belongeth the kingdom of God.

Bible in Basic English
10:14 And when Jesus saw it, he was angry, and said to them, Let the little children come to me, and do not keep them away; for of such is the kingdom of God.

Darby's English Translation
10:14 But Jesus seeing it, was indignant, and said to them, Suffer the little children to come to me; forbid them not; for of such is the kingdom of God.

Douay Rheims
10:14 Whom when Jesus saw, he was much displeased, and saith to them: Suffer the little children to come unto me, and forbid them not; for of such is the kingdom of God.

Noah Webster Bible
10:14 But when Jesus saw it, he was much displeased, and said to them, Suffer the little children to come to me, and forbid them not: for of such is the kingdom of God.

Weymouth New Testament
10:14 Jesus, however, on seeing this, was moved to indignation, and said to them, "Let the little children come to me: do not hinder them; for to those who are childlike the Kingdom of God belongs.

World English Bible
10:14 But when Jesus saw it, he was moved with indignation, and said to them, "Allow the little children to come to me! Don`t forbid them, for to such belong the kingdom of God.

Young's Literal Translation
10:14 and Jesus having seen, was much displeased, and he said to them, `Suffer the children to come unto me, and forbid them not, for of such is the reign of God;

15

Stephens 1550 Textus Receptus
amhn legw umin oV ean mh dexhtai thn basileian tou qeou wV paidion ou mh eiselqh eiV authn

Scrivener 1894 Textus Receptus
amhn legw umin oV ean mh dexhtai thn basileian tou qeou wV paidion ou mh eiselqh eiV authn

Byzantine Majority
amhn legw umin oV ean mh dexhtai thn basileian tou qeou wV paidion ou mh eiselqh eiV authn

Alexandrian
amhn legw umin oV an mh dexhtai thn basileian tou qeou wV paidion ou mh eiselqh eiV authn

Hort and Westcott
amhn legw umin oV an mh dexhtai thn basileian tou qeou wV paidion ou mh eiselqh eiV authn

Latin Vulgate
10:15 amen dico vobis quisque non receperit regnum Dei velut parvulus non intrabit in illud

King James Version
10:15 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.

American Standard Version
10:15 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall in no wise enter therein.

Bible in Basic English
10:15 Truly I say to you, Whoever does not put himself under the kingdom of God like a little child, will not come into it at all.

Darby's English Translation
10:15 Verily I say to you, Whosoever shall not receive the kingdom of God as a little child, shall in no wise enter into it.

Douay Rheims
10:15 Amen I say to you, whosoever shall not receive the kingdom of God as a little child, shall not enter into it.

Noah Webster Bible
10:15 Verily I say to you, Whoever shall not receive the kingdom of God, as a little child, he shall not enter it.

Weymouth New Testament
10:15 In solemn truth I tell you that no one who does not receive the Kingdom of God like a little child will by any possibility enter it."

World English Bible
10:15 Most assuredly I tell you, whoever will not receive the kingdom of God as a little child, he will in no way enter therein."

Young's Literal Translation
10:15 verily I say to you, whoever may not receive the reign of God, as a child -- he may not enter into it;`

16

Stephens 1550 Textus Receptus
kai enagkalisamenoV auta tiqeiV taV ceiraV ep auta hulogei auta

Scrivener 1894 Textus Receptus
kai enagkalisamenoV auta tiqeiV taV ceiraV ep auta hulogei auta

Byzantine Majority
kai enagkalisamenoV auta tiqeiV taV ceiraV ep auta eulogei auta

Alexandrian
kai enagkalisamenoV auta kateulogei tiqeiV taV ceiraV ep auta

Hort and Westcott
kai enagkalisamenoV auta kateulogei tiqeiV taV ceiraV ep auta

Latin Vulgate
10:16 et conplexans eos et inponens manus super illos benedicebat eos

King James Version
10:16 And he took them up in his arms, put [his] hands upon them, and blessed them.

American Standard Version
10:16 And he took them in his arms, and blessed them, laying his hands upon them.

Bible in Basic English
10:16 And he took them in his arms, and gave them a blessing, putting his hands on them.

Darby's English Translation
10:16 And having taken them in his arms, having laid his hands on them, he blessed them.

Douay Rheims
10:16 And embracing them, and laying his hands upon them, he blessed them.

Noah Webster Bible
10:16 And he took them up in his arms, put his hands upon them, and blessed them.

Weymouth New Testament
10:16 Then He took them in His arms and blessed them lovingly, one by one, laying His hands upon them.

World English Bible
10:16 He took them in his arms, and blessed them, laying his hands on them.

Young's Literal Translation
10:16 and having taken them in his arms, having put his hands upon them, he was blessing them.

17

Stephens 1550 Textus Receptus
kai ekporeuomenou autou eiV odon prosdramwn eiV kai gonupethsaV auton ephrwta auton didaskale agaqe ti poihsw ina zwhn aiwnion klhronomhsw

Scrivener 1894 Textus Receptus
kai ekporeuomenou autou eiV odon prosdramwn eiV kai gonupethsaV auton ephrwta auton didaskale agaqe ti poihsw ina zwhn aiwnion klhronomhsw

Byzantine Majority
kai ekporeuomenou autou eiV odon prosdramwn eiV kai gonupethsaV auton ephrwta auton didaskale agaqe ti poihsw ina zwhn aiwnion klhronomhsw

Alexandrian
kai ekporeuomenou autou eiV odon prosdramwn eiV kai gonupethsaV auton ephrwta auton didaskale agaqe ti poihsw ina zwhn aiwnion klhronomhsw

Hort and Westcott
kai ekporeuomenou autou eiV odon prosdramwn eiV kai gonupethsaV auton ephrwta auton didaskale agaqe ti poihsw ina zwhn aiwnion klhronomhsw

Latin Vulgate
10:17 et cum egressus esset in viam procurrens quidam genu flexo ante eum rogabat eum magister bone quid faciam ut vitam aeternam percipiam

King James Version
10:17 And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?

American Standard Version
10:17 And as he was going forth into the way, there ran one to him, and kneeled to him, and asked him, Good Teacher, what shall I do that I may inherit eternal life?

Bible in Basic English
10:17 And while he was going out into the way, a man came running to him, and went down on his knees, saying, Good Master, what have I to do so that I may have eternal life?

Darby's English Translation
10:17 And as he went forth into the way, a person ran up to him, and kneeling to him asked him, Good Teacher, what shall I do that I may inherit eternal life?

Douay Rheims
10:17 And when he was gone forth into the way, a certain man running up and kneeling before him, asked him, Good Master, what shall I do that I may receive life everlasting?

Noah Webster Bible
10:17 And when he had gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?

Weymouth New Testament
10:17 As He went out to resume His journey, there came a man running up to Him, who knelt at His feet and asked, "Good Rabbi, what am I to do in order to inherit the Life of the Ages?"

World English Bible
10:17 As he was going forth into the way, one ran to him, kneeled to him, and asked him, "Good Teacher, what shall I do that I may inherit eternal life?"

Young's Literal Translation
10:17 And as he is going forth into the way, one having run and having kneeled to him, was questioning him, `Good teacher, what may I do, that life age-during I may inherit?`

18

Stephens 1550 Textus Receptus
o de ihsouV eipen autw ti me legeiV agaqon oudeiV agaqoV ei mh eiV o qeoV

Scrivener 1894 Textus Receptus
o de ihsouV eipen autw ti me legeiV agaqon oudeiV agaqoV ei mh eiV o qeoV

Byzantine Majority
o de ihsouV eipen autw ti me legeiV agaqon oudeiV agaqoV ei mh eiV o qeoV

Alexandrian
o de ihsouV eipen autw ti me legeiV agaqon oudeiV agaqoV ei mh eiV o qeoV

Hort and Westcott
o de ihsouV eipen autw ti me legeiV agaqon oudeiV agaqoV ei mh eiV o qeoV

Latin Vulgate
10:18 Iesus autem dixit ei quid me dicis bonum nemo bonus nisi unus Deus

King James Version
10:18 And Jesus said unto him, Why callest thou me good? [there is] none good but one, [that is], God.

American Standard Version
10:18 And Jesus said unto him, Why callest thou me good? none is good save one, even God.

Bible in Basic English
10:18 And Jesus said to him, Why do you say I am good? no one is good but one, and that is God.

Darby's English Translation
10:18 But Jesus said to him, Why callest thou me good? no one is good but one, that is God.

Douay Rheims
10:18 And Jesus said to him, Why callest thou me good? None is good but one, that is God.

Noah Webster Bible
10:18 And Jesus said to him, Why callest thou me good? there is none good, but one, that is God.

Weymouth New Testament
10:18 "Why do you call me good?" asked Jesus in reply; "there is no one truly good except One--that is, God.

World English Bible
10:18 Jesus said to him, "Why do you call me good? No one is good except one -- God.

Young's Literal Translation
10:18 And Jesus said to him, `Why me dost thou call good? no one is good except One -- God;

19

Stephens 1550 Textus Receptus
taV entolaV oidaV mh moiceushs mh foneushV mh kleyhV mh yeudomarturhshV mh aposterhshV tima ton patera sou kai thn mhtera

Scrivener 1894 Textus Receptus
taV entolaV oidaV mh moiceushs mh foneushV mh kleyhV mh yeudomarturhshV mh aposterhshV tima ton patera sou kai thn mhtera

Byzantine Majority
taV entolaV oidaV mh moiceushs mh foneushV mh kleyhV mh yeudomarturhshV mh aposterhshV tima ton patera sou kai thn mhtera

Alexandrian
taV entolaV oidaV mh foneushV mh moiceushs mh kleyhV mh yeudomarturhshV mh aposterhshV tima ton patera sou kai thn mhtera

Hort and Westcott
taV entolaV oidaV mh foneushV mh moiceushV mh kleyhV mh yeudomarturhshV mh aposterhshV tima ton patera sou kai thn mhtera

Latin Vulgate
10:19 praecepta nosti ne adulteres ne occidas ne fureris ne falsum testimonium dixeris ne fraudem feceris honora patrem tuum et matrem

King James Version
10:19 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.

American Standard Version
10:19 Thou knowest the commandments, Do not kill, Do not commit adultery, Do not steal, Do not bear false witness, Do not defraud, Honor thy father and mother.

Bible in Basic English
10:19 You have knowledge of what is said in the law, Do not put any one to death, Do not be untrue in married life, Do not take what is not yours, Do not give false witness, Do not get money by deceit, Give honour to your father and mother.

Darby's English Translation
10:19 Thou knowest the commandments: Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Do not defraud, Honour thy father and mother.

Douay Rheims
10:19 Thou knowest the commandments: Do not commit adultery, do not kill, do not steal, bear not false witness, do no fraud, honour thy father and mother.

Noah Webster Bible
10:19 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honor thy father and mother.

Weymouth New Testament
10:19 You know the Commandments--`Do not murder;' `Do not commit adultery;' `Do not steal;' `Do not lie in giving evidence;' `Do not defraud;' `Honour thy father and thy mother.'"

World English Bible
10:19 You know the commandments: `Do not murder,` `Do not commit adultery,` `Do not steal,` `Do not give false testimony,` `Do not defraud,` `Honor your father and mother.`"

Young's Literal Translation
10:19 the commands thou hast known: Thou mayest not commit adultery, Thou mayest do no murder, Thou mayest not steal, Thou mayest not bear false witness, Thou mayest not defraud, Honour thy father and mother.`

20

Stephens 1550 Textus Receptus
o de apokriqeis eipen autw didaskale tauta panta efulaxamhn ek neothtoV mou

Scrivener 1894 Textus Receptus
o de apokriqeis eipen autw didaskale tauta panta efulaxamhn ek neothtoV mou

Byzantine Majority
o de apokriqeis eipen autw didaskale tauta panta efulaxamhn ek neothtoV mou

Alexandrian
o de efh autw didaskale tauta panta efulaxamhn ek neothtoV mou

Hort and Westcott
o de efh autw didaskale tauta panta efulaxamhn ek neothtoV mou

Latin Vulgate
10:20 et ille respondens ait illi magister omnia haec conservavi a iuventute mea

King James Version
10:20 And he answered and said unto him, Master, all these have I observed from my youth.

American Standard Version
10:20 And he said unto him, Teacher, all these things have I observed from my youth.

Bible in Basic English
10:20 And he said to him, Master, all these laws I have kept from the time when I was young.

Darby's English Translation
10:20 And he answering said to him, Teacher, all these things have I kept from my youth.

Douay Rheims
10:20 But he answering, said to him: Master, all these things I have observed from my youth.

Noah Webster Bible
10:20 And he answered and said to him, Master, all these have I observed from my youth.

Weymouth New Testament
10:20 "Rabbi," he replied, "all these Commandments I have carefully obeyed from my youth."

World English Bible
10:20 He said to him, "Teacher, all these things have I observed from my youth."

Young's Literal Translation
10:20 And he answering said to him, `Teacher, all these did I keep from my youth.`

21

Stephens 1550 Textus Receptus
o de ihsouV embleyaV autw hgaphsen auton kai eipen autw en soi usterei upage osa eceiV pwlhson kai doV tois ptwcoiV kai exeiV qhsauron en ouranw kai deuro akolouqei moi aras ton stauron

Scrivener 1894 Textus Receptus
o de ihsouV embleyaV autw hgaphsen auton kai eipen autw en soi usterei upage osa eceiV pwlhson kai doV tois ptwcoiV kai exeiV qhsauron en ouranw kai deuro akolouqei moi aras ton stauron

Byzantine Majority
o de ihsouV embleyaV autw hgaphsen auton kai eipen autw en soi usterei upage osa eceiV pwlhson kai doV ptwcoiV kai exeiV qhsauron en ouranw kai deuro akolouqei moi aras ton stauron

Alexandrian
o de ihsouV embleyaV autw hgaphsen auton kai eipen autw en se usterei upage osa eceiV pwlhson kai doV [tois] ptwcoiV kai exeiV qhsauron en ouranw kai deuro akolouqei moi

Hort and Westcott
o de ihsouV embleyaV autw hgaphsen auton kai eipen autw en se usterei upage osa eceiV pwlhson kai doV toiV ptwcoiV kai exeiV qhsauron en ouranw kai deuro akolouqei moi

Latin Vulgate
10:21 Iesus autem intuitus eum dilexit eum et dixit illi unum tibi deest vade quaecumque habes vende et da pauperibus et habebis thesaurum in caelo et veni sequere me

King James Version
10:21 Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.

American Standard Version
10:21 And Jesus looking upon him loved him, and said unto him, One thing thou lackest: go, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, follow me.

Bible in Basic English
10:21 And Jesus, looking on him and loving him, said, There is one thing needed: go, get money for your goods, and give it to the poor, and you will have wealth in heaven: and come with me.

Darby's English Translation
10:21 And Jesus looking upon him loved him, and said to him, One thing lackest thou: go, sell whatever thou hast and give to the poor, and thou shalt have treasure in heaven; and come, follow me, taking up the cross.

Douay Rheims
10:21 And Jesus looking on him, loved him, and said to him: One thing is wanting unto thee: go, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven; and come, follow me.

Noah Webster Bible
10:21 Then Jesus beholding him loved him, and said to him, One thing thou lackest: go, sell whatever thou hast, and give to the poor, and thou shalt have treasure in heaven; and come, take up the cross, and follow me.

Weymouth New Testament
10:21 Then Jesus looked at him and loved him, and said, "One thing is lacking in you: go, sell all you possess and give the proceeds to the poor, and you shall have riches in Heaven; and come and be a follower of mine."

World English Bible
10:21 Jesus looking at him loved him, and said to him, "One thing you lack. Go, sell whatever you have, and give to the poor, and you will have treasure in heaven; and come, follow me, taking up the cross."

Young's Literal Translation
10:21 And Jesus having looked upon him, did love him, and said to him, `One thing thou dost lack; go away, whatever thou hast -- sell, and give to the poor, and thou shalt have treasure in heaven, and come, be following me, having taken up the cross.`

22

Stephens 1550 Textus Receptus
o de stugnasaV epi tw logw aphlqen lupoumenoV hn gar ecwn kthmata polla

Scrivener 1894 Textus Receptus
o de stugnasaV epi tw logw aphlqen lupoumenoV hn gar ecwn kthmata polla

Byzantine Majority
o de stugnasaV epi tw logw aphlqen lupoumenoV hn gar ecwn kthmata polla

Alexandrian
o de stugnasaV epi tw logw aphlqen lupoumenoV hn gar ecwn kthmata polla

Hort and Westcott
o de stugnasaV epi tw logw aphlqen lupoumenoV hn gar ecwn kthmata polla

Latin Vulgate
10:22 qui contristatus in verbo abiit maerens erat enim habens possessiones multas

King James Version
10:22 And he was sad at that saying, and went away grieved: for he had great possessions.

American Standard Version
10:22 But his countenance fell at the saying, and he went away sorrowful: for he was one that had great possessions.

Bible in Basic English
10:22 But his face became sad at the saying, and he went away sorrowing: for he was one who had much property.

Darby's English Translation
10:22 But he, sad at the word, went away grieved, for he had large possessions.

Douay Rheims
10:22 Who being struck sad at that saying, went away sorrowful: for he had great possessions.

Noah Webster Bible
10:22 And he was sad at that saying, and went away grieved: for he had great possessions.

Weymouth New Testament
10:22 At these words his brow darkened, and he went away sad; for he was possessed of great wealth.

World English Bible
10:22 But his face fell at that saying, and he went away sorrowful, for he was one who had great possessions.

Young's Literal Translation
10:22 And he -- gloomy at the word -- went away sorrowing, for he was having many possessions.

23

Stephens 1550 Textus Receptus
kai peribleyamenoV o ihsouV legei toiV maqhtaiV autou pwV duskolwV oi ta crhmata econteV eiV thn basileian tou qeou eiseleusontai

Scrivener 1894 Textus Receptus
kai peribleyamenoV o ihsouV legei toiV maqhtaiV autou pwV duskolwV oi ta crhmata econteV eiV thn basileian tou qeou eiseleusontai

Byzantine Majority
kai peribleyamenoV o ihsouV legei toiV maqhtaiV autou pwV duskolwV oi ta crhmata econteV eiV thn basileian tou qeou eiseleusontai

Alexandrian
kai peribleyamenoV o ihsouV legei toiV maqhtaiV autou pwV duskolwV oi ta crhmata econteV eiV thn basileian tou qeou eiseleusontai

Hort and Westcott
kai peribleyamenoV o ihsouV legei toiV maqhtaiV autou pwV duskolwV oi ta crhmata econteV eiV thn basileian tou qeou eiseleusontai

Latin Vulgate
10:23 et circumspiciens Iesus ait discipulis suis quam difficile qui pecunias habent in regnum Dei introibunt

King James Version
10:23 And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!

American Standard Version
10:23 And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!

Bible in Basic English
10:23 And Jesus, looking round about, said to his disciples, How hard it is for those who have wealth to come into the kingdom of God!

Darby's English Translation
10:23 And Jesus looking around says to his disciples, How difficultly shall they that have riches enter into the kingdom of God!

Douay Rheims
10:23 And Jesus looking round about, saith to his disciples: How hardly shall they that have riches, enter into the kingdom of God!

Noah Webster Bible
10:23 And Jesus looked around, and saith to his disciples, How hardly shall they that have riches enter into the kingdom of God!

Weymouth New Testament
10:23 Then looking round on His disciples Jesus said, "With how hard a struggle will the possessors of riches enter the Kingdom of God!"

World English Bible
10:23 Jesus looked around, and said to his disciples, "How difficult it is for those who have riches to enter into the kingdom of God!"

Young's Literal Translation
10:23 And Jesus having looked round, saith to his disciples, `How hardly shall they who have riches enter into the reign of God!`

24

Stephens 1550 Textus Receptus
oi de maqhtai eqambounto epi toiV logoiV autou o de ihsouV palin apokriqeiV legei autoiV tekna pwV duskolon estin tous pepoiqotas epi tois crhmasin eiV thn basileian tou qeou eiselqein

Scrivener 1894 Textus Receptus
oi de maqhtai eqambounto epi toiV logoiV autou o de ihsouV palin apokriqeiV legei autoiV tekna pwV duskolon estin tous pepoiqotas epi tois crhmasin eiV thn basileian tou qeou eiselqein

Byzantine Majority
oi de maqhtai eqambounto epi toiV logoiV autou o de ihsouV palin apokriqeiV legei autoiV tekna pwV duskolon estin tous pepoiqotas epi crhmasin eiV thn basileian tou qeou eiselqein

Alexandrian
oi de maqhtai eqambounto epi toiV logoiV autou o de ihsouV palin apokriqeiV legei autoiV tekna pwV duskolon estin eiV thn basileian tou qeou eiselqein

Hort and Westcott
oi de maqhtai eqambounto epi toiV logoiV autou o de ihsouV palin apokriqeiV legei autoiV tekna pwV duskolon estin eiV thn basileian tou qeou eiselqein

Latin Vulgate
10:24 discipuli autem obstupescebant in verbis eius at Iesus rursus respondens ait illis filioli quam difficile est confidentes in pecuniis regnum Dei introire

King James Version
10:24 And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!

American Standard Version
10:24 And the disciples were amazed at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!

Bible in Basic English
10:24 And the disciples were full of wonder at his words. But Jesus said to them again, Children, how hard it is for those who put faith in wealth to come into the kingdom of God!

Darby's English Translation
10:24 And the disciples were amazed at his words. And Jesus again answering says to them, Children, how difficult it is that those who trust in riches should enter into the kingdom of God!

Douay Rheims
10:24 And the disciples were astonished at his words. But Jesus again answering, saith to them: Children, how hard is it for them that trust in riches, to enter into the kingdom of God?

Noah Webster Bible
10:24 And the disciples were astonished at his words. But Jesus answereth again, and saith to them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!

Weymouth New Testament
10:24 The disciples were amazed at His words. Jesus, however, said again, "Children, how hard a struggle is it for those who trust in riches to enter the Kingdom of God!

World English Bible
10:24 The disciples were amazed at his words. But Jesus answered again, "Children, how hard is it for those who trust in riches to enter into the kingdom of God!

Young's Literal Translation
10:24 And the disciples were astonished at his words, and Jesus again answering saith to them, `Children, how hard is it to those trusting on the riches to enter into the reign of God!

25

Stephens 1550 Textus Receptus
eukopwteron estin kamhlon dia ths trumaliaV ths rafidoV eiselqein h plousion eiV thn basileian tou qeou eiselqein

Scrivener 1894 Textus Receptus
eukopwteron estin kamhlon dia ths trumaliaV ths rafidoV dielqein h plousion eiV thn basileian tou qeou eiselqein

Byzantine Majority
eukopwteron estin kamhlon dia ths trumaliaV ths rafidoV eiselqein h plousion eiV thn basileian tou qeou eiselqein

Alexandrian
eukopwteron estin kamhlon dia [ths] trumaliaV [ths] rafidoV dielqein h plousion eiV thn basileian tou qeou eiselqein

Hort and Westcott
eukopwteron estin kamhlon dia trumaliaV rafidoV dielqein h plousion eiV thn basileian tou qeou eiselqein

Latin Vulgate
10:25 facilius est camelum per foramen acus transire quam divitem intrare in regnum Dei

King James Version
10:25 It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

American Standard Version
10:25 It is easier for a camel to go through a needle`s eye, than for a rich man to enter into the kingdom of God.

Bible in Basic English
10:25 It is simpler for a camel to go through a needle's eye, than for a man of wealth to come into the kingdom of God.

Darby's English Translation
10:25 It is easier for a camel to go through the eye of a needle than for a rich man to enter into the kingdom of God.

Douay Rheims
10:25 It is easier for a camel to pass through the eye of a needle, than for a rich man to enter into the kingdom of God.

Noah Webster Bible
10:25 It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

Weymouth New Testament
10:25 It is easier for a camel to go through the eye of a needle than for a rich man to enter the Kingdom of God."

World English Bible
10:25 It is easier for a camel to go through the needle`s eye, than for a rich man to enter into the kingdom of God."

Young's Literal Translation
10:25 It is easier for a camel through the eye of the needle to enter, than for a rich man to enter into the reign of God.`

26

Stephens 1550 Textus Receptus
oi de perisswV exeplhssonto legonteV proV eautouV kai tiV dunatai swqhnai

Scrivener 1894 Textus Receptus
oi de perisswV exeplhssonto legonteV proV eautouV kai tiV dunatai swqhnai

Byzantine Majority
oi de perisswV exeplhssonto legonteV proV eautouV kai tiV dunatai swqhnai

Alexandrian
oi de perisswV exeplhssonto legonteV proV eautouV kai tiV dunatai swqhnai

Hort and Westcott
oi de perisswV exeplhssonto legonteV proV auton kai tiV dunatai swqhnai

Latin Vulgate
10:26 qui magis admirabantur dicentes ad semet ipsos et quis potest salvus fieri

King James Version
10:26 And they were astonished out of measure, saying among themselves, Who then can be saved?

American Standard Version
10:26 And they were astonished exceedingly, saying unto him, Then who can be saved?

Bible in Basic English
10:26 And they were greatly surprised, saying to him, Who then may have salvation?

Darby's English Translation
10:26 And they were exceedingly astonished, saying to one another, And who can be saved?

Douay Rheims
10:26 Who wondered the more, saying among themselves: Who then can be saved?

Noah Webster Bible
10:26 And they were astonished beyond measure, saying among themselves, Who then can be saved?

Weymouth New Testament
10:26 They were astonished beyond measure, and said to one another, "Who then *can* be saved?"

World English Bible
10:26 They were exceedingly astonished, saying to him, "Then who can be saved?"

Young's Literal Translation
10:26 And they were astonished beyond measure, saying unto themselves, `And who is able to be saved?`

27

Stephens 1550 Textus Receptus
embleyaV de autoiV o ihsouV legei para anqrwpoiV adunaton all ou para tw qew panta gar dunata estin para tw qew

Scrivener 1894 Textus Receptus
embleyaV de autoiV o ihsouV legei para anqrwpoiV adunaton all ou para tw qew panta gar dunata estin para tw qew

Byzantine Majority
embleyaV de autoiV o ihsouV legei para anqrwpoiV adunaton all ou para qew panta gar dunata estin para tw qew

Alexandrian
embleyaV autoiV o ihsouV legei para anqrwpoiV adunaton all ou para qew panta gar dunata para tw qew

Hort and Westcott
embleyaV autoiV o ihsouV legei para anqrwpoiV adunaton all ou para qew panta gar dunata para tw qew

Latin Vulgate
10:27 et intuens illos Iesus ait apud homines inpossibile est sed non apud Deum omnia enim possibilia sunt apud Deum

King James Version
10:27 And Jesus looking upon them saith, With men [it is] impossible, but not with God: for with God all things are possible.

American Standard Version
10:27 Jesus looking upon them saith, With men it is impossible, but not with God: for all things are possible with God.

Bible in Basic English
10:27 Jesus, looking on them, said, With men it is impossible, but not with God: for all things are possible with God.

Darby's English Translation
10:27 But Jesus looking on them says, With men it is impossible, but not with God; for all things are possible with God.

Douay Rheims
10:27 And Jesus looking on them, saith: With men it is impossible; but not with God: for all things are possible with God.

Noah Webster Bible
10:27 And Jesus looking upon them, saith, With men it is impossible, but not with God: for with God all things are possible.

Weymouth New Testament
10:27 Jesus looking on them said, "With men it is impossible, but not with God; for everything is possible with God."

World English Bible
10:27 Jesus, looking at them, said, "With men it is impossible, but not with God, for all things are possible with God."

Young's Literal Translation
10:27 And Jesus, having looked upon them, saith, `With men it is impossible, but not with God; for all things are possible with God.`

28

Stephens 1550 Textus Receptus
kai hrxato o petroV legein autw idou hmeiV afhkamen panta kai hkolouqhsamen soi

Scrivener 1894 Textus Receptus
kai hrxato o petroV legein autw idou hmeiV afhkamen panta kai hkolouqhsamen soi

Byzantine Majority
hrxato o petroV legein autw idou hmeiV afhkamen panta kai hkolouqhsamen soi

Alexandrian
hrxato legein o petroV autw idou hmeiV afhkamen panta kai hkolouqhkamen soi

Hort and Westcott
hrxato legein o petroV autw idou hmeiV afhkamen panta kai hkolouqhkamen soi

Latin Vulgate
10:28 coepit Petrus ei dicere ecce nos dimisimus omnia et secuti sumus te

King James Version
10:28 Then Peter began to say unto him, Lo, we have left all, and have followed thee.

American Standard Version
10:28 Peter began to say unto him, Lo, we have left all, and have followed thee.

Bible in Basic English
10:28 Peter said to him, See, we have given up everything, and come after you.

Darby's English Translation
10:28 Peter began to say to him, Behold, *we* have left all things and have followed thee.

Douay Rheims
10:28 And Peter began to say unto him: Behold, we have left all things, and have followed thee.

Noah Webster Bible
10:28 Then Peter began to say to him, Lo, we have left all, and have followed thee.

Weymouth New Testament
10:28 "Remember," said Peter to Him, "that we forsook everything and have become your followers."

World English Bible
10:28 Peter began to tell him, "Behold, we have left all, and have followed you."

Young's Literal Translation
10:28 And Peter began to say to him, `Lo, we left all, and we followed thee.`

29

Stephens 1550 Textus Receptus
apokriqeis de o ihsouV eipen amhn legw umin oudeiV estin oV afhken oikian h adelfouV h adelfaV h patera h mhtera h gunaika h tekna h agrouV eneken emou kai tou euaggeliou

Scrivener 1894 Textus Receptus
apokriqeis de o ihsouV eipen amhn legw umin oudeiV estin oV afhken oikian h adelfouV h adelfaV h patera h mhtera h gunaika h tekna h agrouV eneken emou kai tou euaggeliou

Byzantine Majority
apokriqeis [de] o ihsouV eipen amhn legw umin oudeiV estin oV afhken oikian h adelfouV h adelfaV h patera h mhtera h gunaika h tekna h agrouV eneken emou kai [eneken] tou euaggeliou

Alexandrian
efh o ihsouV amhn legw umin oudeiV estin oV afhken oikian h adelfouV h adelfaV h mhtera h patera h tekna h agrouV eneken emou kai eneken tou euaggeliou

Hort and Westcott
efh o ihsouV amhn legw umin oudeiV estin oV afhken oikian h adelfouV h adelfaV h mhtera h patera h tekna h agrouV eneken emou kai eneken tou euaggeliou

Latin Vulgate
10:29 respondens Iesus ait amen dico vobis nemo est qui reliquerit domum aut fratres aut sorores aut matrem aut patrem aut filios aut agros propter me et propter evangelium

King James Version
10:29 And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,

American Standard Version
10:29 Jesus said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or mother, or father, or children, or lands, for my sake, and for the gospel`s sake,

Bible in Basic English
10:29 Jesus said, Truly I say to you, There is no man who has given up house, or brothers, or sisters, or mother, or father, or children, or land, because of me and the good news,

Darby's English Translation
10:29 Jesus answering said, Verily I say to you, There is no one who has left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake and for the sake of the gospel,

Douay Rheims
10:29 Jesus answering, said: Amen I say to you, there is no man who hath left house or brethren, or sisters, or father, or mother, or children, or lands, for my sake and for the gospel,

Noah Webster Bible
10:29 Jesus answered and said, Verily I say to you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,

Weymouth New Testament
10:29 "In solemn truth I tell you," replied Jesus, "that there is no one who has forsaken house or brothers or sisters, or mother or father, or children or lands, for my sake and for the sake of the Good News,

World English Bible
10:29 Jesus said, "Most assuredly I tell you, there is no one who has left house, or brothers, or sisters, or father, or mother, or wife, or children, or land, for my sake, and for the gospel`s sake,

Young's Literal Translation
10:29 And Jesus answering said, `Verily I say to you, there is no one who left house, or brothers, or sisters, or father, or mother, or wife, or children, or fields, for my sake, and for the good news`,

30

Stephens 1550 Textus Receptus
ean mh labh ekatontaplasiona nun en tw kairw toutw oikiaV kai adelfouV kai adelfaV kai mhteraV kai tekna kai agrouV meta diwgmwn kai en tw aiwni tw ercomenw zwhn aiwnion

Scrivener 1894 Textus Receptus
ean mh labh ekatontaplasiona nun en tw kairw toutw oikiaV kai adelfouV kai adelfaV kai mhteraV kai tekna kai agrouV meta diwgmwn kai en tw aiwni tw ercomenw zwhn aiwnion

Byzantine Majority
ean mh labh ekatontaplasiona nun en tw kairw toutw oikiaV kai adelfouV kai adelfaV kai mhteraV kai tekna kai agrouV meta diwgmwn kai en tw aiwni tw ercomenw zwhn aiwnion

Alexandrian
ean mh labh ekatontaplasiona nun en tw kairw toutw oikiaV kai adelfouV kai adelfaV kai mhteraV kai tekna kai agrouV meta diwgmwn kai en tw aiwni tw ercomenw zwhn aiwnion

Hort and Westcott
ean mh labh ekatontaplasiona nun en tw kairw toutw oikiaV kai adelfouV kai adelfaV kai mhteraV kai tekna kai agrouV meta diwgmwn kai en tw aiwni tw ercomenw zwhn aiwnion

Latin Vulgate
10:30 qui non accipiat centies tantum nunc in tempore hoc domos et fratres et sorores et matres et filios et agros cum persecutionibus et in saeculo futuro vitam aeternam

King James Version
10:30 But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.

American Standard Version
10:30 but he shall receive a hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.

Bible in Basic English
10:30 Who will not get a hundred times as much now in this time, houses, and brothers, and sisters, and mothers, and children, and land--though with great troubles; and, in the world to come, eternal life.

Darby's English Translation
10:30 that shall not receive a hundredfold now in this time: houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions, and in the coming age life eternal.

Douay Rheims
10:30 Who shall not receive an hundred times as much, now in this time; houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions: and in the world to come life everlasting.

Noah Webster Bible
10:30 But he shall receive a hundred-fold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come, eternal life.

Weymouth New Testament
10:30 but will receive a hundred times as much now in this present life--houses, brothers, sisters, mothers, children, lands--and persecution with them--and in the coming age the Life of the Ages.

World English Bible
10:30 but he will receive one hundred times now in this time, houses, brothers, sisters, mothers, children, and land, with persecutions; and in the age to come eternal life.

Young's Literal Translation
10:30 who may not receive an hundredfold now in this time, houses, and brothers, and sisters, and mothers, and children, and fields, with persecutions, and in the age that is coming, life age-during;

31

Stephens 1550 Textus Receptus
polloi de esontai prwtoi escatoi kai oi escatoi prwtoi

Scrivener 1894 Textus Receptus
polloi de esontai prwtoi escatoi kai oi escatoi prwtoi

Byzantine Majority
polloi de esontai prwtoi escatoi kai [oi] escatoi prwtoi

Alexandrian
polloi de esontai prwtoi escatoi kai [oi] escatoi prwtoi

Hort and Westcott
polloi de esontai prwtoi escatoi kai oi escatoi prwtoi

Latin Vulgate
10:31 multi autem erunt primi novissimi et novissimi primi

King James Version
10:31 But many [that are] first shall be last; and the last first.

American Standard Version
10:31 But many that are first shall be last; and the last first.

Bible in Basic English
10:31 But a great number who are first will be last: and those who are last will be first.

Darby's English Translation
10:31 But many first shall be last, and the last first.

Douay Rheims
10:31 But many that are first, shall be last: and the last, first.

Noah Webster Bible
10:31 But many that are first shall be last; and the last first.

Weymouth New Testament
10:31 But many who are now first will be last, and the last, first."

World English Bible
10:31 But many who are first will be last; and the last first."

Young's Literal Translation
10:31 and many first shall be last, and the last first.`

32

Stephens 1550 Textus Receptus
hsan de en th odw anabainonteV eiV ierosoluma kai hn proagwn autouV o ihsouV kai eqambounto kai akolouqounteV efobounto kai paralabwn palin touV dwdeka hrxato autoiV legein ta mellonta autw sumbainein

Scrivener 1894 Textus Receptus
hsan de en th odw anabainonteV eiV ierosoluma kai hn proagwn autouV o ihsouV kai eqambounto kai akolouqounteV efobounto kai paralabwn palin touV dwdeka hrxato autoiV legein ta mellonta autw sumbainein

Byzantine Majority
hsan de en th odw anabainonteV eiV ierosoluma kai hn proagwn autouV o ihsouV kai eqambounto kai akolouqounteV efobounto kai paralabwn palin touV dwdeka hrxato autoiV legein ta mellonta autw sumbainein

Alexandrian
hsan de en th odw anabainonteV eiV ierosoluma kai hn proagwn autouV o ihsouV kai eqambounto oi de akolouqounteV efobounto kai paralabwn palin touV dwdeka hrxato autoiV legein ta mellonta autw sumbainein

Hort and Westcott
hsan de en th odw anabainonteV eiV ierosoluma kai hn proagwn autouV o ihsouV kai eqambounto oi de akolouqounteV efobounto kai paralabwn palin touV dwdeka hrxato autoiV legein ta mellonta autw sumbainein

Latin Vulgate
10:32 erant autem in via ascendentes in Hierosolyma et praecedebat illos Iesus et stupebant et sequentes timebant et adsumens iterum duodecim coepit illis dicere quae essent ei ventura

King James Version
10:32 And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,

American Standard Version
10:32 And they were on the way, going up to Jerusalem; and Jesus was going before them: and they were amazed; and they that followed were afraid. And he took again the twelve, and began to tell them the things that were to happen unto him,

Bible in Basic English
10:32 And they were on the way, going up to Jerusalem; and Jesus was going before them: and they were full of wonder; but those who came after him were in fear. And again he took the twelve, and gave them word of the things which were to come on him,

Darby's English Translation
10:32 And they were in the way going up to Jerusalem, and Jesus was going on before them; and they were amazed, and were afraid as they followed. And taking the twelve again to him, he began to tell them what was going to happen to him:

Douay Rheims
10:32 And they were in the way going up to Jerusalem: and Jesus went before them, and they were astonished; and following were afraid. And taking again the twelve, he began to tell them the things that should befall him.

Noah Webster Bible
10:32 And they were in the way, going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen to him,

Weymouth New Testament
10:32 They were still on the road going up to Jerusalem, and Jesus was walking ahead of them; they were full of wonder, and some, though they followed, did so with fear. Then, once more calling to Him the Twelve, He began to tell them what was about to happen to Him.

World English Bible
10:32 They were on the way, going up to Jerusalem; and Jesus was going in front of them, and they were amazed; and those who followed were afraid. He again took the twelve, and began to tell them the things that were going to happen to him.

Young's Literal Translation
10:32 And they were in the way going up to Jerusalem, and Jesus was going before them, and they were amazed, and following they were afraid. And having again taken the twelve, he began to tell them the things about to happen to him,

33

Stephens 1550 Textus Receptus
oti idou anabainomen eiV ierosoluma kai o uioV tou anqrwpou paradoqhsetai toiV arciereusin kai tois grammateusin kai katakrinousin auton qanatw kai paradwsousin auton toiV eqnesin

Scrivener 1894 Textus Receptus
oti idou anabainomen eiV ierosoluma kai o uioV tou anqrwpou paradoqhsetai toiV arciereusin kai tois grammateusin kai katakrinousin auton qanatw kai paradwsousin auton toiV eqnesin

Byzantine Majority
oti idou anabainomen eiV ierosoluma kai o uioV tou anqrwpou paradoqhsetai toiV arciereusin kai grammateusin kai katakrinousin auton qanatw kai paradwsousin auton toiV eqnesin

Alexandrian
oti idou anabainomen eiV ierosoluma kai o uioV tou anqrwpou paradoqhsetai toiV arciereusin kai tois grammateusin kai katakrinousin auton qanatw kai paradwsousin auton toiV eqnesin

Hort and Westcott
oti idou anabainomen eiV ierosoluma kai o uioV tou anqrwpou paradoqhsetai toiV arciereusin kai toiV grammateusin kai katakrinousin auton qanatw kai paradwsousin auton toiV eqnesin

Latin Vulgate
10:33 quia ecce ascendimus in Hierosolyma et Filius hominis tradetur principibus sacerdotum et scribis et senioribus et damnabunt eum morti et tradent eum gentibus

King James Version
10:33 [Saying], Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:

American Standard Version
10:33 saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests and the scribes; and they shall condemn him to death, and shall deliver him unto the Gentiles:

Bible in Basic English
10:33 Saying, See, we go up to Jerusalem; and the Son of man will be given up to the chief priests and the scribes; and they will give an order for his death, and will give him up to the Gentiles:

Darby's English Translation
10:33 Behold, we go up to Jerusalem, and the Son of man shall be delivered up to the chief priests and to the scribes, and they shall condemn him to death, and shall deliver him up to the nations:

Douay Rheims
10:33 Saying: Behold we go up to Jerusalem, and the Son of man shall be betrayed to the chief priests, and to the scribes and ancients, and they shall condemn him to death, and shall deliver him to the Gentiles.

Noah Webster Bible
10:33 Saying, Behold, we go up to Jerusalem; and the Son of man will be delivered to the chief priests, and to the scribes; and they will condemn him to death, and will deliver him to the Gentiles;

Weymouth New Testament
10:33 "See," He said, "we are going up to Jerusalem, where the Son of Man will be betrayed to the High Priests and the Scribes. They will condemn Him to death, and will hand Him over to the Gentiles;

World English Bible
10:33 "Behold, we are going up to Jerusalem. The Son of Man will be delivered to the chief priests and the scribes. They will condemn him to death, and will deliver him to the Gentiles.

Young's Literal Translation
10:33 -- `Lo, we go up to Jerusalem, and the Son of Man shall be delivered to the chief priests, and to the scribes, and they shall condemn him to death, and shall deliver him to the nations,

34

Stephens 1550 Textus Receptus
kai empaixousin autw kai mastigwsousin auton kai emptusousin autw kai apoktenousin auton kai th trith hmera anasthsetai

Scrivener 1894 Textus Receptus
kai empaixousin autw kai mastigwsousin auton kai emptusousin autw kai apoktenousin auton kai th trith hmera anasthsetai

Byzantine Majority
kai empaixousin autw kai mastigwsousin auton kai emptusousin autw kai apoktenousin auton kai th trith hmera anasthsetai

Alexandrian
kai empaixousin autw kai emptusousin autw kai mastigwsousin auton kai apoktenousin kai meta treis hmeras anasthsetai

Hort and Westcott
kai empaixousin autw kai emptusousin autw kai mastigwsousin auton kai apoktenousin kai meta treiV hmeraV anasthsetai

Latin Vulgate
10:34 et inludent ei et conspuent eum et flagellabunt eum et interficient eum et tertia die resurget

King James Version
10:34 And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.

American Standard Version
10:34 and they shall mock him, and shall spit upon him, and shall scourge him, and shall kill him; and after three days he shall rise again.

Bible in Basic English
10:34 And they will make sport of him, and put shame on him, and give him cruel blows, and will put him to death; and after three days he will come back from the dead.

Darby's English Translation
10:34 and they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him; and after three days he shall rise again.

Douay Rheims
10:34 And they shall mock him, and spit on him, and scourge him, and kill him: and the third day he shall rise again.

Noah Webster Bible
10:34 And they will mock him, and will scourge him, and will spit upon him, and will kill him: and the third day he will rise again.

Weymouth New Testament
10:34 they will insult Him in cruel sport, spit on Him, scourge Him, and put Him to death; but on the third day He will rise to life again."

World English Bible
10:34 They will mock him, spit on him, scourge him, and kill him. On the third day he will rise again."

Young's Literal Translation
10:34 and they shall mock him, and scourge him, and spit on him, and kill him, and the third day he shall rise again.`

35

Stephens 1550 Textus Receptus
kai prosporeuontai autw iakwboV kai iwannhV oi uioi zebedaiou legonteV didaskale qelomen ina o ean aithswmen poihshV hmin

Scrivener 1894 Textus Receptus
kai prosporeuontai autw iakwboV kai iwannhV oi uioi zebedaiou legonteV didaskale qelomen ina o ean aithswmen poihshV hmin

Byzantine Majority
kai prosporeuontai autw iakwboV kai iwannhV oi uioi zebedaiou legonteV didaskale qelomen ina o ean aithswmen poihshV hmin

Alexandrian
kai prosporeuontai autw iakwboV kai iwannhV oi uioi zebedaiou legonteV autw didaskale qelomen ina o ean aithswmen se poihshV hmin

Hort and Westcott
kai prosporeuontai autw iakwboV kai iwannhV oi duo uioi zebedaiou legonteV autw didaskale qelomen ina o ean aithswmen se poihshV hmin

Latin Vulgate
10:35 et accedunt ad illum Iacobus et Iohannes filii Zebedaei dicentes magister volumus ut quodcumque petierimus facias nobis

King James Version
10:35 And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.

American Standard Version
10:35 And there come near unto him James and John, the sons of Zebedee, saying unto him, Teacher, we would that thou shouldest do for us whatsoever we shall ask of thee.

Bible in Basic English
10:35 And there came to him James and John, the sons of Zebedee, saying to him, Master, will you give us whatever may be our request?

Darby's English Translation
10:35 And there come to him James and John, the sons of Zebedee, saying to him, Teacher, we would that whatsoever we may ask thee, thou wouldst do it for us.

Douay Rheims
10:35 And James and John the sons of Zebedee, come to him, saying: Master, we desire that whatsoever we shall ask, thou wouldst do it for us:

Noah Webster Bible
10:35 And James and John the sons of Zebedee come to him, saying, Master, we would that thou shouldest do for us whatever we shall desire.

Weymouth New Testament
10:35 Then James and John, the sons of Zabdi, came up to Him and said, "Rabbi, we wish you would grant us whatever request we make of you."

World English Bible
10:35 James and John, the sons of Zebedee, came near to him, saying, "Teacher, we want you to do for us whatever we will ask."

Young's Literal Translation
10:35 And there come near to him James and John, the sons of Zebedee, saying, `Teacher, we wish that whatever we may ask for ourselves, thou mayest do for us;`

36

Stephens 1550 Textus Receptus
o de eipen autoiV ti qelete poihsai me umin

Scrivener 1894 Textus Receptus
o de eipen autoiV ti qelete poihsai me umin

Byzantine Majority
o de eipen autoiV ti qelete poihsai me umin

Alexandrian
o de eipen autoiV ti qelete [me] poihsw umin

Hort and Westcott
o de eipen autoiV ti qelete poihsw umin

Latin Vulgate
10:36 at ille dixit eis quid vultis ut faciam vobis

King James Version
10:36 And he said unto them, What would ye that I should do for you?

American Standard Version
10:36 And he said unto them, What would ye that I should do for you?

Bible in Basic English
10:36 And he said to them, What would you have me do for you?

Darby's English Translation
10:36 And he said to them, What would ye that I should do for you?

Douay Rheims
10:36 But he said to them: What would you that I should do for you?

Noah Webster Bible
10:36 And he said to them, What would ye that I should do for you?

Weymouth New Testament
10:36 "What would you have me do for you?" He asked.

World English Bible
10:36 He said to them, "What do you want me to do for you?"

Young's Literal Translation
10:36 and he said to them, `What do ye wish me to do for you?`

37

Stephens 1550 Textus Receptus
oi de eipon autw doV hmin ina eiV ek dexiwn sou kai eiV ex euwnumwn sou kaqiswmen en th doxh sou

Scrivener 1894 Textus Receptus
oi de eipon autw doV hmin ina eiV ek dexiwn sou kai eiV ex euwnumwn sou kaqiswmen en th doxh sou

Byzantine Majority
oi de eipon autw doV hmin ina eiV ek dexiwn sou kai eiV ex euwnumwn sou kaqiswmen en th doxh sou

Alexandrian
oi de eipan autw doV hmin ina eiV sou ek dexiwn kai eiV ex aristerwn kaqiswmen en th doxh sou

Hort and Westcott
oi de eipan autw doV hmin ina eiV sou ek dexiwn kai eiV ex aristerwn kaqiswmen en th doxh sou

Latin Vulgate
10:37 et dixerunt da nobis ut unus ad dexteram tuam et alius ad sinistram tuam sedeamus in gloria tua

King James Version
10:37 They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

American Standard Version
10:37 And they said unto him, Grant unto us that we may sit, one on thy right hand, and one on thy left hand, in thy glory.

Bible in Basic English
10:37 And they said to him, Let us be seated, one at your right hand and one at your left, in your glory.

Darby's English Translation
10:37 And they said to him, Give to us that we may sit, one on thy right hand, and one on thy left hand, in thy glory.

Douay Rheims
10:37 And they said: Grant to us, that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

Noah Webster Bible
10:37 They said to him, Grant to us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

Weymouth New Testament
10:37 "Allow us," they replied, "to sit one at your right hand and the other at your left hand, in your glory."

World English Bible
10:37 They said to him, "Grant to us that we may sit, one at your right hand, and one at your left hand, in your glory."

Young's Literal Translation
10:37 and they said to him, `Grant to us that, one on thy right hand and one on thy left, we may sit in thy glory;`

38

Stephens 1550 Textus Receptus
o de ihsouV eipen autoiV ouk oidate ti aiteisqe dunasqe piein to pothrion o egw pinw kai to baptisma o egw baptizomai baptisqhnai

Scrivener 1894 Textus Receptus
o de ihsouV eipen autoiV ouk oidate ti aiteisqe dunasqe piein to pothrion o egw pinw kai to baptisma o egw baptizomai baptisqhnai

Byzantine Majority
o de ihsouV eipen autoiV ouk oidate ti aiteisqe dunasqe piein to pothrion o egw pinw kai to baptisma o egw baptizomai baptisqhnai

Alexandrian
o de ihsouV eipen autoiV ouk oidate ti aiteisqe dunasqe piein to pothrion o egw pinw h to baptisma o egw baptizomai baptisqhnai

Hort and Westcott
o de ihsouV eipen autoiV ouk oidate ti aiteisqe dunasqe piein to pothrion o egw pinw h to baptisma o egw baptizomai baptisqhnai

Latin Vulgate
10:38 Iesus autem ait eis nescitis quid petatis potestis bibere calicem quem ego bibo aut baptismum quo ego baptizor baptizari

King James Version
10:38 But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?

American Standard Version
10:38 But Jesus said unto them, Ye know not what ye ask. Are ye able to drink the cup that I drink? or to be baptized with the baptism that I am baptized with?

Bible in Basic English
10:38 But Jesus said to them, You have no knowledge of what you are saying. Are you able to take of my cup? or to undergo the baptism which I am to undergo?

Darby's English Translation
10:38 And Jesus said to them, Ye do not know what ye ask. Are ye able to drink the cup which *I* drink, or be baptised with the baptism that *I* am baptised with?

Douay Rheims
10:38 And Jesus said to them: You know not what you ask. Can you drink of the chalice that I drink of: or be baptized with the baptism wherewith I am baptized?

Noah Webster Bible
10:38 But Jesus said to them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?

Weymouth New Testament
10:38 "You know not," said He, "what you are asking. Are you able to drink out of the cup from which I am to drink, or to be baptized with the baptism with which I am to be baptized?"

World English Bible
10:38 But Jesus said to them, "You don`t know what you ask. Are you able to drink the cup that I drink, and to be baptized with the baptism that I am baptized with?"

Young's Literal Translation
10:38 and Jesus said to them, `Ye have not known what ye ask; are ye able to drink of the cup that I drink of, and with the baptism that I am baptized with -- to be baptized?`

39

Stephens 1550 Textus Receptus
oi de eipon autw dunameqa o de ihsouV eipen autoiV to men pothrion o egw pinw piesqe kai to baptisma o egw baptizomai baptisqhsesqe

Scrivener 1894 Textus Receptus
oi de eipon autw dunameqa o de ihsouV eipen autoiV to men pothrion o egw pinw piesqe kai to baptisma o egw baptizomai baptisqhsesqe

Byzantine Majority
oi de eipon autw dunameqa o de ihsouV eipen autoiV to men pothrion o egw pinw piesqe kai to baptisma o egw baptizomai baptisqhsesqe

Alexandrian
oi de eipan autw dunameqa o de ihsouV eipen autoiV to pothrion o egw pinw piesqe kai to baptisma o egw baptizomai baptisqhsesqe

Hort and Westcott
oi de eipan autw dunameqa o de ihsouV eipen autoiV to pothrion o egw pinw piesqe kai to baptisma o egw baptizomai baptisqhsesqe

Latin Vulgate
10:39 at illi dixerunt ei possumus Iesus autem ait eis calicem quidem quem ego bibo bibetis et baptismum quo ego baptizor baptizabimini

King James Version
10:39 And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:

American Standard Version
10:39 And they said unto him, We are able. And Jesus said unto them, The cup that I drink ye shall drink; and with the baptism that I am baptized withal shall ye be baptized:

Bible in Basic English
10:39 And they said to him, We are able. And Jesus said to them, You will take of the cup from which I take; and the baptism which I am about to undergo you will undergo:

Darby's English Translation
10:39 And they said to him, We are able. And Jesus said to them, The cup that *I* drink ye will drink and with the baptism that *I* am baptised with ye will be baptised,

Douay Rheims
10:39 But they said to him: We can. And Jesus saith to them: You shall indeed drink of the chalice that I drink of: and with the baptism wherewith I am baptized, you shall be baptized.

Noah Webster Bible
10:39 And they said to him, We can. And Jesus said to them, Ye shall indeed drink of the cup that I drink of: and with the baptism that I am baptized with shalt ye be baptized;

Weymouth New Testament
10:39 "We are able," they replied. "Out of the cup," said Jesus, "from which I am to drink you shall drink, and with the baptism with which I am to be baptized you shall be baptized;

World English Bible
10:39 They said to him, "We are able." Jesus said to them, "You shall indeed drink the cup that I drink, and you shall be baptized with the baptism that I am baptized with;

Young's Literal Translation
10:39 And they said to him, `We are able;` and Jesus said to them, `Of the cup indeed that I drink of, ye shall drink, and with the baptism that I am baptized with, ye shall be baptized;

40

Stephens 1550 Textus Receptus
to de kaqisai ek dexiwn mou kai ex euwnumwn mou ouk estin emon dounai all oiV htoimastai

Scrivener 1894 Textus Receptus
to de kaqisai ek dexiwn mou kai ex euwnumwn mou ouk estin emon dounai all oiV htoimastai

Byzantine Majority
to de kaqisai ek dexiwn mou kai ex euwnumwn ouk estin emon dounai all oiV htoimastai

Alexandrian
to de kaqisai ek dexiwn mou h ex euwnumwn ouk estin emon dounai all oiV htoimastai

Hort and Westcott
to de kaqisai ek dexiwn mou h ex euwnumwn ouk estin emon dounai all oiV htoimastai

Latin Vulgate
10:40 sedere autem ad dexteram meam vel ad sinistram non est meum dare sed quibus paratum est

King James Version
10:40 But to sit on my right hand and on my left hand is not mine to give; but [it shall be given to them] for whom it is prepared.

American Standard Version
10:40 but to sit on my right hand or on my left hand is not mine to give; but it is for them for whom it hath been prepared.

Bible in Basic English
10:40 But to be seated at my right hand or at my left is not for me to give: but it is for those for whom it has been made ready.

Darby's English Translation
10:40 but to sit on my right hand or on my left is not mine to give, but for those for whom it is prepared.

Douay Rheims
10:40 But to sit on my right hand, or on my left, is not mine to give to you, but to them for whom it is prepared.

Noah Webster Bible
10:40 But to sit on my right hand and on my left hand, is not mine to give; but it shall be given to them for whom it is prepared.

Weymouth New Testament
10:40 but as to sitting at my right hand or at my left, that is not mine to give: it will be for those for whom it is reserved."

World English Bible
10:40 but to sit at my right hand and at my left hand is not mine to give, but for whom it has been prepared."

Young's Literal Translation
10:40 but to sit on my right and on my left, is not mine to give, but -- to those for whom it hath been prepared.`

41

Stephens 1550 Textus Receptus
kai akousanteV oi deka hrxanto aganaktein peri iakwbou kai iwannou

Scrivener 1894 Textus Receptus
kai akousanteV oi deka hrxanto aganaktein peri iakwbou kai iwannou

Byzantine Majority
kai akousanteV oi deka hrxanto aganaktein peri iakwbou kai iwannou

Alexandrian
kai akousanteV oi deka hrxanto aganaktein peri iakwbou kai iwannou

Hort and Westcott
kai akousanteV oi deka hrxanto aganaktein peri iakwbou kai iwannou

Latin Vulgate
10:41 et audientes decem coeperunt indignari de Iacobo et Iohanne

King James Version
10:41 And when the ten heard [it], they began to be much displeased with James and John.

American Standard Version
10:41 And when the ten heard it, they began to be moved with indignation concerning James and John.

Bible in Basic English
10:41 And hearing this, the ten became very angry with James and John.

Darby's English Translation
10:41 And the ten having heard of it, began to be indignant about James and John.

Douay Rheims
10:41 And the ten hearing it, began to be much displeased at James and John.

Noah Webster Bible
10:41 And when the ten heard it, they began to be much displeased with James and John.

Weymouth New Testament
10:41 The other ten, hearing of it, were at first highly indignant with James and John.

World English Bible
10:41 When the ten heard it, they began to be moved with indignation towards James and John.

Young's Literal Translation
10:41 And the ten having heard, began to be much displeased at James and John,

42

Stephens 1550 Textus Receptus
o de ihsous proskalesamenoV autouV legei autoiV oidate oti oi dokounteV arcein twn eqnwn katakurieuousin autwn kai oi megaloi autwn katexousiazousin autwn

Scrivener 1894 Textus Receptus
o de ihsous proskalesamenoV autouV legei autoiV oidate oti oi dokounteV arcein twn eqnwn katakurieuousin autwn kai oi megaloi autwn katexousiazousin autwn

Byzantine Majority
o de ihsous proskalesamenoV autouV legei autoiV oidate oti oi dokounteV arcein twn eqnwn katakurieuousin autwn kai oi megaloi autwn katexousiazousin autwn

Alexandrian
kai proskalesamenoV autouV o ihsous legei autoiV oidate oti oi dokounteV arcein twn eqnwn katakurieuousin autwn kai oi megaloi autwn katexousiazousin autwn

Hort and Westcott
kai proskalesamenoV autouV o ihsouV legei autoiV oidate oti oi dokounteV arcein twn eqnwn katakurieuousin autwn kai oi megaloi autwn katexousiazousin autwn

Latin Vulgate
10:42 Iesus autem vocans eos ait illis scitis quia hii qui videntur principari gentibus dominantur eis et principes eorum potestatem habent ipsorum

King James Version
10:42 But Jesus called them [to him], and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.

American Standard Version
10:42 And Jesus called them to him, and saith unto them, Ye know that they who are accounted to rule over the Gentiles lord it over them; and their great ones exercise authority over them.

Bible in Basic English
10:42 And Jesus made them come to him, and said to them, You see that those who are made rulers over the Gentiles are lords over them, and their great ones have authority over them.

Darby's English Translation
10:42 But Jesus having called them to him, says to them, Ye know that those who are esteemed to rule over the nations exercise lordship over them; and their great men exercise authority over them;

Douay Rheims
10:42 But Jesus calling them, saith to them: You know that they who seem to rule over the Gentiles, lord it over them: and their princes have power over them.

Noah Webster Bible
10:42 But Jesus called them, and saith to them, Ye know that they who are accounted to rule over the Gentiles, exercise lordship over them; and their great ones exercise authority upon them.

Weymouth New Testament
10:42 Jesus, however, called them to Him and said to them, "You are aware how those who are deemed rulers among the Gentiles lord it over them, and their great men make them feel their authority;

World English Bible
10:42 Jesus called them to him, and said to them, "You know that they who are recognized as rulers over the Gentiles lord it over them, and their great ones exercise authority over them.

Young's Literal Translation
10:42 but Jesus having called them near, saith to them, `Ye have known that they who are considered to rule the nations do exercise lordship over them, and their great ones do exercise authority upon them;

43

Stephens 1550 Textus Receptus
ouc outwV de estai en umin all oV ean qelh genesqai megaV en umin estai diakonos umwn

Scrivener 1894 Textus Receptus
ouc outwV de estai en umin all oV ean qelh genesqai megaV en umin estai diakonos umwn

Byzantine Majority
ouc outwV de estai en umin all oV ean qelh genesqai megaV en umin estai umwn diakonos

Alexandrian
ouc outwV de estin en umin all oV an qelh megaV genesqai en umin estai umwn diakonos

Hort and Westcott
ouc outwV de estin en umin all oV an qelh megaV genesqai en umin estai umwn diakonoV

Latin Vulgate
10:43 non ita est autem in vobis sed quicumque voluerit fieri maior erit vester minister

King James Version
10:43 But so shall it not be among you: but whosoever will be great among you, shall be your minister:

American Standard Version
10:43 But it is not so among you: but whosoever would become great among you, shall be your minister;

Bible in Basic English
10:43 But it is not so among you: but whoever has a desire to become great among you, let him be your servant:

Darby's English Translation
10:43 but it is not thus among you; but whosoever would be great among you, shall be your minister;

Douay Rheims
10:43 But it is not so among you: but whosoever will be greater, shall be your minister.

Noah Webster Bible
10:43 But so it shall not be among you: but whoever will be great among you, shall be your minister:

Weymouth New Testament
10:43 but it is not to be so among you. No, whoever desires to be great among you must be your servant;

World English Bible
10:43 But it shall not be so among you, but whoever wants to become great among you, will be your servant.

Young's Literal Translation
10:43 but not so shall it be among you; but whoever may will to become great among you, he shall be your minister,

44

Stephens 1550 Textus Receptus
kai oV an qelh umwn genesqai prwtoV estai pantwn douloV

Scrivener 1894 Textus Receptus
kai oV an qelh umwn genesqai prwtoV estai pantwn douloV

Byzantine Majority
kai oV ean qelh umwn genesqai prwtoV estai pantwn douloV

Alexandrian
kai oV an qelh en umin einai prwtoV estai pantwn douloV

Hort and Westcott
kai oV an qelh en umin einai prwtoV estai pantwn douloV

Latin Vulgate
10:44 et quicumque voluerit in vobis primus esse erit omnium servus

King James Version
10:44 And whosoever of you will be the chiefest, shall be servant of all.

American Standard Version
10:44 and whosoever would be first among you, shall be servant of all.

Bible in Basic English
10:44 And whoever has a desire to be first among you, let him be servant of all.

Darby's English Translation
10:44 and whosoever would be first of you shall be bondman of all.

Douay Rheims
10:44 And whosoever will be first among you, shall be the servant of all.

Noah Webster Bible
10:44 And whoever of you will be the chief, shall be servant of all.

Weymouth New Testament
10:44 and whoever desires to be first among you must be the bondservant of all.

World English Bible
10:44 Whoever of you wants to become first among you, shall be servant of all.

Young's Literal Translation
10:44 and whoever of you may will to become first, he shall be servant of all;

45

Stephens 1550 Textus Receptus
kai gar o uioV tou anqrwpou ouk hlqen diakonhqhnai alla diakonhsai kai dounai thn yuchn autou lutron anti pollwn

Scrivener 1894 Textus Receptus
kai gar o uioV tou anqrwpou ouk hlqen diakonhqhnai alla diakonhsai kai dounai thn yuchn autou lutron anti pollwn

Byzantine Majority
kai gar o uioV tou anqrwpou ouk hlqen diakonhqhnai alla diakonhsai kai dounai thn yuchn autou lutron anti pollwn

Alexandrian
kai gar o uioV tou anqrwpou ouk hlqen diakonhqhnai alla diakonhsai kai dounai thn yuchn autou lutron anti pollwn

Hort and Westcott
kai gar o uioV tou anqrwpou ouk hlqen diakonhqhnai alla diakonhsai kai dounai thn yuchn autou lutron anti pollwn

Latin Vulgate
10:45 nam et Filius hominis non venit ut ministraretur ei sed ut ministraret et daret animam suam redemptionem pro multis

King James Version
10:45 For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

American Standard Version
10:45 For the Son of man also came not to be ministered unto, but to minister, and to give his life a ransom for many.

Bible in Basic English
10:45 For truly the Son of man did not come to have servants, but to be a servant, and to give his life for the salvation of men.

Darby's English Translation
10:45 For also the Son of man did not come to be ministered to, but to minister, and give his life a ransom for many.

Douay Rheims
10:45 For the Son of man also is not come to be ministered unto, but to minister, and to give his life a redemption for many.

Noah Webster Bible
10:45 For even the son of man came not to be ministered to, but to minister, and to give his life a ransom for many.

Weymouth New Testament
10:45 For the Son of Man also did not come to be waited upon, but to wait on others, and to give His life as the redemption-price for a multitude of people."

World English Bible
10:45 For the Son of Man also came not to be served, but to serve, and to give his life as a ransom for many."

Young's Literal Translation
10:45 for even the Son of Man came not to be ministered to, but to minister, and to give his life a ransom for many.`

46

Stephens 1550 Textus Receptus
kai ercontai eiV iericw kai ekporeuomenou autou apo iericw kai twn maqhtwn autou kai oclou ikanou uioV timaiou bartimaioV o tufloV ekaqhto para thn odon prosaitwn

Scrivener 1894 Textus Receptus
kai ercontai eiV iericw kai ekporeuomenou autou apo iericw kai twn maqhtwn autou kai oclou ikanou uioV timaiou bartimaioV o tufloV ekaqhto para thn odon prosaitwn

Byzantine Majority
kai ercontai eiV iericw kai ekporeuomenou autou apo iericw kai twn maqhtwn autou kai oclou ikanou uioV timaiou bartimaioV o tufloV ekaqhto para thn odon prosaitwn

Alexandrian
kai ercontai eiV iericw kai ekporeuomenou autou apo iericw kai twn maqhtwn autou kai oclou ikanou o uioV timaiou bartimaioV tufloV prosaiths ekaqhto para thn odon

Hort and Westcott
kai ercontai eiV iericw kai ekporeuomenou autou apo iericw kai twn maqhtwn autou kai oclou ikanou o uioV timaiou bartimaioV tufloV prosaithV ekaqhto para thn odon

Latin Vulgate
10:46 et veniunt Hierichum et proficiscente eo de Hiericho et discipulis eius et plurima multitudine filius Timei Bartimeus caecus sedebat iuxta viam mendicans

King James Version
10:46 And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.

American Standard Version
10:46 And they come to Jericho: and as he went out from Jericho, with his disciples and a great multitude, the son of Timaeus, Bartimaeus, a blind beggar, was sitting by the way side.

Bible in Basic English
10:46 And they came to Jericho: and when he was going out of Jericho, with his disciples and a great number of people, the son of Timaeus, Bartimaeus, a blind man, was seated by the wayside, with his hand out for money.

Darby's English Translation
10:46 And they come to Jericho, and as he was going out from Jericho, and his disciples and a large crowd, the son of Timaeus, Bartimaeus, the blind man, sat by the wayside begging.

Douay Rheims
10:46 And they came to Jericho: and as he went out of Jericho, with his disciples, and a very great multitude, Bartimeus the blind man, the son of Timeus, sat by the way side begging.

Noah Webster Bible
10:46 And they came to Jericho: and as he went out of Jericho with his disciples, and a great number of people, blind Bartimeus, the son of Timeus, sat by the highway-side begging.

Weymouth New Testament
10:46 They came to Jericho; and as He was leaving that town--Himself and His disciples and a great crowd--Bartimaeus (the son of Timaeus), a blind beggar, was sitting by the way-side.

World English Bible
10:46 They came to Jericho. As he went out from Jericho, with his disciples and a great multitude, the son of Timaeus, Bartimaeus, a blind beggar, was sitting by the road.

Young's Literal Translation
10:46 And they come to Jericho, and as he is going forth from Jericho, with his disciples and a great multitude, a son of Timaeus -- Bartimaeus the blind -- was sitting beside the way begging,

47

Stephens 1550 Textus Receptus
kai akousaV oti ihsouV o nazwraios estin hrxato krazein kai legein o uios dabid ihsou elehson me

Scrivener 1894 Textus Receptus
kai akousaV oti ihsouV o nazwraios estin hrxato krazein kai legein o uios dabid ihsou elehson me

Byzantine Majority
kai akousaV oti ihsouV o nazwraios estin hrxato krazein kai legein o uios dauid ihsou elehson me

Alexandrian
kai akousaV oti ihsouV o nazarhnos estin hrxato krazein kai legein uie dauid ihsou elehson me

Hort and Westcott
kai akousaV oti ihsouV o nazarhnoV estin hrxato krazein kai legein uie dauid ihsou elehson me

Latin Vulgate
10:47 qui cum audisset quia Iesus Nazarenus est coepit clamare et dicere Fili David Iesu miserere mei

King James Version
10:47 And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, [thou] Son of David, have mercy on me.

American Standard Version
10:47 And when he heard that it was Jesus the Nazarene, he began to cry out, and say, Jesus, thou son of David, have mercy on me.

Bible in Basic English
10:47 And when it came to his ears that it was Jesus of Nazareth, he gave a cry, and said, Jesus, Son of David, have mercy on me.

Darby's English Translation
10:47 And having heard that it was Jesus the Nazaraean, he began to cry out and to say, O Son of David, Jesus, have mercy on me.

Douay Rheims
10:47 Who when he had heard, that it was Jesus of Nazareth, began to cry out, and to say: Jesus son of David, have mercy on me.

Noah Webster Bible
10:47 And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou son of David, have mercy on me.

Weymouth New Testament
10:47 Hearing that it was Jesus the Nazarene, he began to cry out, "Son of David, Jesus, have pity on me."

World English Bible
10:47 When he heard that it was Jesus, the Nazarene, he began to cry out, and say, "Jesus, you son of David, have mercy on me!"

Young's Literal Translation
10:47 and having heard that it is Jesus the Nazarene, he began to cry out, and to say, `The Son of David -- Jesus! deal kindly with me;`

48

Stephens 1550 Textus Receptus
kai epetimwn autw polloi ina siwphsh o de pollw mallon ekrazen uie dabid elehson me

Scrivener 1894 Textus Receptus
kai epetimwn autw polloi ina siwphsh o de pollw mallon ekrazen uie dabid elehson me

Byzantine Majority
kai epetimwn autw polloi ina siwphsh o de pollw mallon ekrazen uie dauid elehson me

Alexandrian
kai epetimwn autw polloi ina siwphsh o de pollw mallon ekrazen uie dauid elehson me

Hort and Westcott
kai epetimwn autw polloi ina siwphsh o de pollw mallon ekrazen uie dauid elehson me

Latin Vulgate
10:48 et comminabantur illi multi ut taceret at ille multo magis clamabat Fili David miserere mei

King James Version
10:48 And many charged him that he should hold his peace: but he cried the more a great deal, [Thou] Son of David, have mercy on me.

American Standard Version
10:48 And many rebuked him, that he should hold his peace: but he cried out the more a great deal, Thou son of David, have mercy on me.

Bible in Basic English
10:48 And some of them, turning in protest, gave him an order to be quiet: but he went on crying out all the more, Son of David, have mercy on me.

Darby's English Translation
10:48 And many rebuked him, that he might be silent; but he cried so much the more, Son of David, have mercy on me.

Douay Rheims
10:48 And many rebuked him, that he might hold his peace; but he cried a great deal the more: Son of David, have mercy on me.

Noah Webster Bible
10:48 And many charged him that he should hold his peace: but he cried the more a great deal, Thou son of David, have mercy on me.

Weymouth New Testament
10:48 Many angrily told him to leave off shouting; but he only cried out all the louder, "Son of David, have pity on me."

World English Bible
10:48 Many rebuked him, that he should be quiet, but he cried out the more a great deal, "You son of David, have mercy on me!"

Young's Literal Translation
10:48 and many were rebuking him, that he might keep silent, but the more abundantly he cried out, `Son of David, deal kindly with me.`

49

Stephens 1550 Textus Receptus
kai staV o ihsouV eipen auton fwnhqhnai kai fwnousin ton tuflon legonteV autw qarsei egeirai fwnei se

Scrivener 1894 Textus Receptus
kai staV o ihsouV eipen auton fwnhqhnai kai fwnousin ton tuflon legonteV autw qarsei egeirai fwnei se

Byzantine Majority
kai staV o ihsouV eipen auton fwnhqhnai kai fwnousin ton tuflon legonteV autw qarsei egeirai fwnei se

Alexandrian
kai staV o ihsouV eipen fwnhsate auton kai fwnousin ton tuflon legonteV autw qarsei egeire fwnei se

Hort and Westcott
kai staV o ihsouV eipen fwnhsate auton kai fwnousin ton tuflon legonteV autw qarsei egeire fwnei se

Latin Vulgate
10:49 et stans Iesus praecepit illum vocari et vocant caecum dicentes ei animaequior esto surge vocat te

King James Version
10:49 And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.

American Standard Version
10:49 And Jesus stood still, and said, Call ye him. And they call the blind man, saying unto him, Be of good cheer: rise, he calleth thee.

Bible in Basic English
10:49 And Jesus came to a stop and said, Let him come. And crying out to the blind man, they said to him, Be comforted: come, he has sent for you.

Darby's English Translation
10:49 And Jesus, standing still, desired him to be called. And they call the blind man, saying to him, Be of good courage, rise up, he calls thee.

Douay Rheims
10:49 And Jesus, standing still, commanded him to be called. And they call the blind man, saying to him: Be of better comfort: arise, he calleth thee.

Noah Webster Bible
10:49 And Jesus stood still, and commanded him to be called: and they call the blind man, saying to him, Be of good comfort, rise; he calleth thee.

Weymouth New Testament
10:49 Then Jesus stood still. "Call him," He said. So they called the blind man. "Cheer up," they said; "rise, he is calling you."

World English Bible
10:49 Jesus stood still, and said, "Call him." They called the blind man, saying to him, "Cheer up! Get up. He is calling you."

Young's Literal Translation
10:49 And Jesus having stood, he commanded him to be called, and they call the blind man, saying to him, `Take courage, rise, he doth call thee;`

50

Stephens 1550 Textus Receptus
o de apobalwn to imation autou anastas hlqen proV ton ihsoun

Scrivener 1894 Textus Receptus
o de apobalwn to imation autou anastas hlqen proV ton ihsoun

Byzantine Majority
o de apobalwn to imation autou anastas hlqen proV ton ihsoun

Alexandrian
o de apobalwn to imation autou anaphdhsas hlqen proV ton ihsoun

Hort and Westcott
o de apobalwn to imation autou anaphdhsaV hlqen proV ton ihsoun

Latin Vulgate
10:50 qui proiecto vestimento suo exiliens venit ad eum

King James Version
10:50 And he, casting away his garment, rose, and came to Jesus.

American Standard Version
10:50 And he, casting away his garment, sprang up, and came to Jesus.

Bible in Basic English
10:50 And he, putting off his coat, got up quickly, and came to Jesus.

Darby's English Translation
10:50 And, throwing away his garment, he started up and came to Jesus.

Douay Rheims
10:50 Who casting off his garment leaped up, and came to him.

Noah Webster Bible
10:50 And he, casting away his garment, rose, and came to Jesus.

Weymouth New Testament
10:50 The man flung away his outer garment, sprang to his feet, and came to Jesus.

World English Bible
10:50 He, casting away his cloak, sprang up, and came to Jesus.

Young's Literal Translation
10:50 and he, having cast away his garment, having risen, did come unto Jesus.

51

Stephens 1550 Textus Receptus
kai apokriqeiV legei autw o ihsouV ti qeleiV poihsw soi o de tufloV eipen autw rabboni ina anableyw

Scrivener 1894 Textus Receptus
kai apokriqeiV legei autw o ihsouV ti qeleiV poihsw soi o de tufloV eipen autw rabboni ina anableyw

Byzantine Majority
kai apokriqeiV legei autw o ihsouV ti qeleiV poihsw soi o de tufloV eipen autw rabbouni ina anableyw

Alexandrian
kai apokriqeiV autw o ihsouV eipen ti soi qeleiV poihsw o de tufloV eipen autw rabbouni ina anableyw

Hort and Westcott
kai apokriqeiV autw o ihsouV eipen ti soi qeleiV poihsw o de tufloV eipen autw rabbouni ina anableyw

Latin Vulgate
10:51 et respondens illi Iesus dixit quid vis tibi faciam caecus autem dixit ei rabboni ut videam

King James Version
10:51 And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.

American Standard Version
10:51 And Jesus answered him, and said, What wilt thou that I should do unto thee? And the blind man said unto him, Rabboni, that I may receive my sight.

Bible in Basic English
10:51 And Jesus said to him, What would you have me do to you? And the blind man said, Master, make me able to see.

Darby's English Translation
10:51 And Jesus answering says to him, What wilt thou that I shall do to thee? And the blind man said to him, Rabboni, that I may see.

Douay Rheims
10:51 And Jesus answering, said to him: What wilt thou that I should do to thee? And the blind man said to him: Rabboni, that I may see.

Noah Webster Bible
10:51 And Jesus answered and said to him, What wilt thou that I should do to thee? The blind man said to him, Lord, that I may receive my sight.

Weymouth New Testament
10:51 "What shall I do for you?" said Jesus. "Rabboni," replied the blind man, "let me recover my sight."

World English Bible
10:51 Jesus answered him, "What do you want me to do for you?" The blind man said to him, "Rhabboni, that I may see again."

Young's Literal Translation
10:51 And answering, Jesus saith to him, `What wilt thou I may do to thee?` and the blind man said to him, `Rabboni, that I may see again;`

52

Stephens 1550 Textus Receptus
o de ihsouV eipen autw upage h pistiV sou seswken se kai euqews anebleyen kai hkolouqei tw ihsou en th odw

Scrivener 1894 Textus Receptus
o de ihsouV eipen autw upage h pistiV sou seswken se kai euqews anebleyen kai hkolouqei tw ihsou en th odw

Byzantine Majority
o de ihsouV eipen autw upage h pistiV sou seswken se kai euqews anebleyen kai hkolouqei tw ihsou en th odw

Alexandrian
kai o ihsouV eipen autw upage h pistiV sou seswken se kai euqus anebleyen kai hkolouqei autw en th odw

Hort and Westcott
kai o ihsouV eipen autw upage h pistiV sou seswken se kai euquV anebleyen kai hkolouqei autw en th odw

Latin Vulgate
10:52 Iesus autem ait illi vade fides tua te salvum fecit et confestim vidit et sequebatur eum in via

King James Version
10:52 And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.

American Standard Version
10:52 And Jesus said unto him, Go thy way; thy faith hath made thee whole. And straightway he received his sight, and followed him in the way.

Bible in Basic English
10:52 And Jesus said to him, Go on your way; your faith has made you well. And straight away he was able to see, and went after him in the way.

Darby's English Translation
10:52 And Jesus said to him, Go, thy faith has healed thee. And he saw immediately, and followed him in the way.

Douay Rheims
10:52 And Jesus saith to him: Go thy way, thy faith hath made thee whole. And immediately he saw, and followed him in the way.

Noah Webster Bible
10:52 And Jesus said to him, Go, thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.

Weymouth New Testament
10:52 "Go," said Jesus, "your faith has cured you." Instantly he regained his sight, and followed Him along the road.

World English Bible
10:52 Jesus said to him, "Go your way. Your faith has made you well." Immediately he received his sight, and followed Jesus in the way.

Young's Literal Translation
10:52 and Jesus said to him, `Go, thy faith hath saved thee:` and immediately he saw again, and was following Jesus in the way.

Mark 11


Mark 11 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 10

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 11

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33

1

Stephens 1550 Textus Receptus
kai ote eggizousin eiV ierousalhm eiV bhqfagh kai bhqanian proV to oroV twn elaiwn apostellei duo twn maqhtwn autou

Scrivener 1894 Textus Receptus
kai ote eggizousin eiV ierousalhm eiV bhqfagh kai bhqanian proV to oroV twn elaiwn apostellei duo twn maqhtwn autou

Byzantine Majority
kai ote eggizousin eiV ierousalhm eiV bhqsfagh kai bhqanian proV to oroV twn elaiwn apostellei duo twn maqhtwn autou

Alexandrian
kai ote eggizousin eiV ierosoluma eiV bhqfagh kai bhqanian proV to oroV twn elaiwn apostellei duo twn maqhtwn autou

Hort and Westcott
kai ote eggizousin eiV ierosoluma eiV bhqfagh kai bhqanian proV to oroV twn elaiwn apostellei duo twn maqhtwn autou

Latin Vulgate
11:1 et cum adpropinquarent Hierosolymae et Bethaniae ad montem Olivarum mittit duos ex discipulis suis

King James Version
11:1 And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,

American Standard Version
11:1 And when they draw nigh unto Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth two of his disciples,

Bible in Basic English
11:1 And when they came near to Jerusalem, to Beth-phage and Bethany, at the Mountain of Olives, he sent two of his disciples,

Darby's English Translation
11:1 And when they draw near to Jerusalem, to Bethphage and Bethany, at the mount of Olives, he sends two of his disciples,

Douay Rheims
11:1 And when they were drawing near to Jerusalem and to Bethania at the mount of Olives, he sendeth two of his disciples,

Noah Webster Bible
11:1 And when they came nigh to Jerusalem, to Bethphage, and Bethany, at the mount of Olives, he sendeth forth two of his disciples,

Weymouth New Testament
11:1 When they were getting near Jerusalem and had arrived at Bethphage and Bethany, on the Mount of Olives, Jesus sent two of his disciples on in front, with these instructions.

World English Bible
11:1 When they drew near to Jerusalem, to Bethsphage and Bethany, at the Mount of Olives, he sent two of his disciples,

Young's Literal Translation
11:1 And when they come nigh to Jerusalem, to Bethphage, and Bethany, unto the mount of the Olives, he sendeth forth two of his disciples,

2

Stephens 1550 Textus Receptus
kai legei autoiV upagete eiV thn kwmhn thn katenanti umwn kai euqews eisporeuomenoi eiV authn eurhsete pwlon dedemenon ef on oudeiV anqrwpwn kekaqiken lusantes auton agagete

Scrivener 1894 Textus Receptus
kai legei autoiV upagete eiV thn kwmhn thn katenanti umwn kai euqews eisporeuomenoi eiV authn eurhsete pwlon dedemenon ef on oudeiV anqrwpwn kekaqiken lusantes auton agagete

Byzantine Majority
kai legei autoiV upagete eiV thn kwmhn thn katenanti umwn kai euqews eisporeuomenoi eiV authn eurhsete pwlon dedemenon ef on oudeiV anqrwpwn kekaqiken lusantes auton agagete

Alexandrian
kai legei autoiV upagete eiV thn kwmhn thn katenanti umwn kai euqus eisporeuomenoi eiV authn eurhsete pwlon dedemenon ef on oudeiV oupw anqrwpwn ekaqisen lusate auton kai ferete

Hort and Westcott
kai legei autoiV upagete eiV thn kwmhn thn katenanti umwn kai euquV eisporeuomenoi eiV authn eurhsete pwlon dedemenon ef on oudeiV oupw anqrwpwn ekaqisen lusate auton kai ferete

Latin Vulgate
11:2 et ait illis ite in castellum quod est contra vos et statim introeuntes illuc invenietis pullum ligatum super quem nemo adhuc hominum sedit solvite illum et adducite

King James Version
11:2 And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring [him].

American Standard Version
11:2 and saith unto them, Go your way into the village that is over against you: and straightway as ye enter into it, ye shall find a colt tied, whereon no man ever yet sat; loose him, and bring him.

Bible in Basic English
11:2 And said to them, Go into the little town opposite: and when you come to it, you will see a young ass with a cord round his neck, on which no man has ever been seated; let him loose, and come back with him.

Darby's English Translation
11:2 and says to them, Go into the village which is over against you, and immediately on entering into it ye will find a colt tied, upon which no child of man has ever sat: loose it and lead it here.

Douay Rheims
11:2 And saith to them: Go into the village that is over against you, and immediately at your coming in thither, you shall find a colt tied, upon which no man yet hath sat: loose him, and bring him.

Noah Webster Bible
11:2 And saith to them, Go into the village over against you: and as soon as ye have entered into it, ye shall find a colt tied, on which never man sat; loose him, and bring him.

Weymouth New Testament
11:2 "Go," He said, "to the village facing you, and immediately on entering it you will find an ass's foal tied up which no one has ever yet ridden: untie him and bring him here.

World English Bible
11:2 and said to them, "Go your way into the village that is opposite you. Immediately as you enter into it, you will find a colt tied, on which no one has sat. Untie him, and bring him.

Young's Literal Translation
11:2 and saith to them, `Go away to the village that is over-against you, and immediately, entering into it, ye shall find a colt tied, on which no one of men hath sat, having loosed it, bring it:

3

Stephens 1550 Textus Receptus
kai ean tiV umin eiph ti poieite touto eipate oti o kurioV autou creian ecei kai euqews auton apostelei wde

Scrivener 1894 Textus Receptus
kai ean tiV umin eiph ti poieite touto eipate oti o kurioV autou creian ecei kai euqews auton apostelei wde

Byzantine Majority
kai ean tiV umin eiph ti poieite touto eipate oti o kurioV autou creian ecei kai euqews auton apostellei wde

Alexandrian
kai ean tiV umin eiph ti poieite touto eipate o kurioV autou creian ecei kai euqus auton apostellei palin wde

Hort and Westcott
kai ean tiV umin eiph ti poieite touto eipate o kurioV autou creian ecei kai euquV auton apostellei palin wde

Latin Vulgate
11:3 et si quis vobis dixerit quid facitis dicite quia Domino necessarius est et continuo illum dimittet huc

King James Version
11:3 And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

American Standard Version
11:3 And if any one say unto you, Why do ye this? say ye, The Lord hath need of him; and straightway he will send him back hither.

Bible in Basic English
11:3 And if anyone says to you, Why are you doing this? say, The Lord has need of him and will send him back straight away.

Darby's English Translation
11:3 And if any one say to you, Why do ye this? say, The Lord has need of it; and straightway he sends it hither.

Douay Rheims
11:3 And if any man shall say to you, What are you doing? say ye that the Lord hath need of him: and immediately he will let him come hither.

Noah Webster Bible
11:3 And if any man shall say to you, Why do ye this? say ye that the Lord hath need of him; and immediately he will send him hither.

Weymouth New Testament
11:3 And if any one asks you, `Why are you doing that?' say, `The Master needs it, and will send it back here without delay.'"

World English Bible
11:3 If anyone asks you, `Why are you doing this?` say, `The Lord needs him;` and immediately he will send him back here."

Young's Literal Translation
11:3 and if any one may say to you, Why do ye this? say ye that the lord hath need of it, and immediately he will send it hither.`

4

Stephens 1550 Textus Receptus
aphlqon de kai euron ton pwlon dedemenon proV thn quran exw epi tou amfodou kai luousin auton

Scrivener 1894 Textus Receptus
aphlqon de kai euron ton pwlon dedemenon proV thn quran exw epi tou amfodou kai luousin auton

Byzantine Majority
aphlqon de kai euron [ton] pwlon dedemenon proV thn quran exw epi tou amfodou kai luousin auton

Alexandrian
kai aphlqon kai euron pwlon dedemenon proV quran exw epi tou amfodou kai luousin auton

Hort and Westcott
kai aphlqon kai euron pwlon dedemenon proV quran exw epi tou amfodou kai luousin auton

Latin Vulgate
11:4 et abeuntes invenerunt pullum ligatum ante ianuam foris in bivio et solvunt eum

King James Version
11:4 And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.

American Standard Version
11:4 And they went away, and found a colt tied at the door without in the open street; and they loose him.

Bible in Basic English
11:4 And they went away and saw a young ass by the door outside in the open street; and they were getting him loose.

Darby's English Translation
11:4 And they departed, and found a colt bound to the door without at the crossway, and they loose him.

Douay Rheims
11:4 And going their way, they found the colt tied before the gate without, in the meeting of two ways: and they loose him.

Noah Webster Bible
11:4 And they went, and found the colt tied by the door without, in a place where two ways met; and they loose him.

Weymouth New Testament
11:4 So they went and found a young ass tied up at the front door of a house. They were untying it,

World English Bible
11:4 They went away, and found a colt tied at the door outside in the open street, and they untied him.

Young's Literal Translation
11:4 And they went away, and found the colt tied at the door without, by the two ways, and they loose it,

5

Stephens 1550 Textus Receptus
kai tineV twn ekei esthkotwn elegon autoiV ti poieite luonteV ton pwlon

Scrivener 1894 Textus Receptus
kai tineV twn ekei esthkotwn elegon autoiV ti poieite luonteV ton pwlon

Byzantine Majority
kai tineV twn ekei esthkotwn elegon autoiV ti poieite luonteV ton pwlon

Alexandrian
kai tineV twn ekei esthkotwn elegon autoiV ti poieite luonteV ton pwlon

Hort and Westcott
kai tineV twn ekei esthkotwn elegon autoiV ti poieite luonteV ton pwlon

Latin Vulgate
11:5 et quidam de illic stantibus dicebant illis quid facitis solventes pullum

King James Version
11:5 And certain of them that stood there said unto them, What do ye, loosing the colt?

American Standard Version
11:5 And certain of them that stood there said unto them, What do ye, loosing the colt?

Bible in Basic English
11:5 And some of those who were there said to them, What are you doing, taking the ass?

Darby's English Translation
11:5 And some of those who stood there said to them, What are ye doing, loosing the colt?

Douay Rheims
11:5 And some of them that stood there, said to them: What do you loosing the colt?

Noah Webster Bible
11:5 And certain of them that stood there, said to them, What do ye, loosing the colt?

Weymouth New Testament
11:5 when some of the bystanders called out, "What are you doing, untying the foal?"

World English Bible
11:5 Some of those who stood there asked them, "What are you doing, untying the colt?"

Young's Literal Translation
11:5 and certain of those standing there said to them, `What do ye -- loosing the colt?`

6

Stephens 1550 Textus Receptus
oi de eipon autoiV kaqwV eneteilato o ihsouV kai afhkan autouV

Scrivener 1894 Textus Receptus
oi de eipon autoiV kaqwV eneteilato o ihsouV kai afhkan autouV

Byzantine Majority
oi de eipon autoiV kaqwV eneteilato o ihsouV kai afhkan autouV

Alexandrian
oi de eipan autoiV kaqwV eipen o ihsouV kai afhkan autouV

Hort and Westcott
oi de eipan autoiV kaqwV eipen o ihsouV kai afhkan autouV

Latin Vulgate
11:6 qui dixerunt eis sicut praeceperat illis Iesus et dimiserunt eis

King James Version
11:6 And they said unto them even as Jesus had commanded: and they let them go.

American Standard Version
11:6 And they said unto them even as Jesus had said: and they let them go.

Bible in Basic English
11:6 And they said to them the words which Jesus had said; and they let them go.

Darby's English Translation
11:6 And they said to them as Jesus had commanded. And they let them do it.

Douay Rheims
11:6 Who said to them as Jesus had commanded them; and they let him go with them.

Noah Webster Bible
11:6 And they said to them even as Jesus had commanded; and they let them go.

Weymouth New Testament
11:6 But on their giving the answer that Jesus had bidden them give, they let them take it.

World English Bible
11:6 They said to them just as Jesus had said, and they let them go.

Young's Literal Translation
11:6 and they said to them as Jesus commanded, and they suffered them.

7

Stephens 1550 Textus Receptus
kai hgagon ton pwlon proV ton ihsoun kai epebalon autw ta imatia autwn kai ekaqisen ep autw

Scrivener 1894 Textus Receptus
kai hgagon ton pwlon proV ton ihsoun kai epebalon autw ta imatia autwn kai ekaqisen ep autw

Byzantine Majority
kai hgagon ton pwlon proV ton ihsoun kai epebalon autw ta imatia autwn kai ekaqisen ep autw

Alexandrian
kai ferousin ton pwlon proV ton ihsoun kai epiballousin autw ta imatia autwn kai ekaqisen ep auton

Hort and Westcott
kai ferousin ton pwlon proV ton ihsoun kai epiballousin autw ta imatia autwn kai ekaqisen ep auton

Latin Vulgate
11:7 et duxerunt pullum ad Iesum et inponunt illi vestimenta sua et sedit super eo

King James Version
11:7 And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.

American Standard Version
11:7 And they bring the colt unto Jesus, and cast on him their garments; and he sat upon him.

Bible in Basic English
11:7 And they took the young ass to Jesus, and put their clothing on him, and he got on his back.

Darby's English Translation
11:7 And they led the colt to Jesus, and cast their clothes upon it, and he sat on it;

Douay Rheims
11:7 And they brought the colt to Jesus; and they lay their garments on him, and he sat upon him.

Noah Webster Bible
11:7 And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.

Weymouth New Testament
11:7 So they brought the foal to Jesus, and threw their outer garments over him; and Jesus mounted.

World English Bible
11:7 They brought the colt to Jesus, and threw their garments on him, and Jesus sat on him.

Young's Literal Translation
11:7 And they brought the colt unto Jesus, and did cast upon it their garments, and he sat upon it,

8

Stephens 1550 Textus Receptus
polloi de ta imatia autwn estrwsan eiV thn odon alloi de stoibadas ekopton ek twn dendrwn kai estrwnnuon eis thn odon

Scrivener 1894 Textus Receptus
polloi de ta imatia autwn estrwsan eiV thn odon alloi de stoibadas ekopton ek twn dendrwn kai estrwnnuon eis thn odon

Byzantine Majority
polloi de ta imatia autwn estrwsan eiV thn odon alloi de stoibadas ekopton ek twn dendrwn kai estrwnnuon eis thn odon

Alexandrian
kai polloi ta imatia autwn estrwsan eiV thn odon alloi de stibadas koyantes ek twn agrwn

Hort and Westcott
kai polloi ta imatia autwn estrwsan eiV thn odon alloi de stibadaV koyanteV ek twn agrwn

Latin Vulgate
11:8 multi autem vestimenta sua straverunt in via alii autem frondes caedebant de arboribus et sternebant in via

King James Version
11:8 And many spread their garments in the way: and others cut down branches off the trees, and strawed [them] in the way.

American Standard Version
11:8 And many spread their garments upon the way; and others branches, which they had cut from the fields.

Bible in Basic English
11:8 And a great number put down their clothing in the way; and others put down branches which they had taken from the fields.

Darby's English Translation
11:8 and many strewed their clothes on the way, and others cut down branches from the trees and went on strewing them on the way.

Douay Rheims
11:8 And many spread their garments in the way: and others cut down boughs from the trees, and strewed them in the way.

Noah Webster Bible
11:8 And many spread their garments in the way: and others cut down branches off trees, and strewed them in the way.

Weymouth New Testament
11:8 Then many spread their outer garments to carpet the road, and others leafy branches which they had cut down in the fields;

World English Bible
11:8 Many spread their garments on the way, and others were cutting down branches from the trees, and spreading them on the road.

Young's Literal Translation
11:8 and many did spread their garments in the way, and others were cutting down branches from the trees, and were strewing in the way.

9

Stephens 1550 Textus Receptus
kai oi proagonteV kai oi akolouqounteV ekrazon legontes wsanna euloghmenoV o ercomenoV en onomati kuriou

Scrivener 1894 Textus Receptus
kai oi proagonteV kai oi akolouqounteV ekrazon legontes wsanna euloghmenoV o ercomenoV en onomati kuriou

Byzantine Majority
kai oi proagonteV kai oi akolouqounteV ekrazon legontes wsanna euloghmenoV o ercomenoV en onomati kuriou

Alexandrian
kai oi proagonteV kai oi akolouqounteV ekrazon wsanna euloghmenoV o ercomenoV en onomati kuriou

Hort and Westcott
kai oi proagonteV kai oi akolouqounteV ekrazon wsanna euloghmenoV o ercomenoV en onomati kuriou

Latin Vulgate
11:9 et qui praeibant et qui sequebantur clamabant dicentes osanna benedictus qui venit in nomine Domini

King James Version
11:9 And they that went before, and they that followed, cried, saying, Hosanna; Blessed [is] he that cometh in the name of the Lord:

American Standard Version
11:9 And they that went before, and they that followed, cried, Hosanna; Blessed is he that cometh in the name of the Lord:

Bible in Basic English
11:9 And those who went in front, and those who came after, were crying, Glory: A blessing on him who comes in the name of the Lord:

Darby's English Translation
11:9 And those going on before and those following cried out, Hosanna! blessed be he that comes in the Lord`s name.

Douay Rheims
11:9 And they that went before and they that followed, cried, saying: Hosanna, blessed is he that cometh in the name of the Lord.

Noah Webster Bible
11:9 And they that went before, and they that followed, cried, saying, Hosanna: Blessed is he that cometh in the name of the Lord.

Weymouth New Testament
11:9 while those who led the way and those who followed kept shouting "God save Him!" Blessed be He who comes in the Lord's name.

World English Bible
11:9 Those who went in front, and those who followed, cried, "Hosanna! Blessed is he who comes in the name of the Lord!

Young's Literal Translation
11:9 And those going before and those following were crying out, saying, `Hosanna! blessed is he who is coming in the name of the Lord;

10

Stephens 1550 Textus Receptus
euloghmenh h ercomenh basileia en onomati kuriou tou patroV hmwn dabid wsanna en toiV uyistoiV

Scrivener 1894 Textus Receptus
euloghmenh h ercomenh basileia en onomati kuriou tou patroV hmwn dabid wsanna en toiV uyistoiV

Byzantine Majority
euloghmenh h ercomenh basileia en onomati kuriou tou patroV hmwn dauid wsanna en toiV uyistoiV

Alexandrian
euloghmenh h ercomenh basileia tou patroV hmwn dauid wsanna en toiV uyistoiV

Hort and Westcott
euloghmenh h ercomenh basileia tou patroV hmwn dauid wsanna en toiV uyistoiV

Latin Vulgate
11:10 benedictum quod venit regnum patris nostri David osanna in excelsis

King James Version
11:10 Blessed [be] the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.

American Standard Version
11:10 Blessed is the kingdom that cometh, the kingdom of our father David: Hosanna in the highest.

Bible in Basic English
11:10 A blessing on the coming kingdom of our father David: Glory in the highest.

Darby's English Translation
11:10 Blessed be the coming kingdom of our father David. Hosanna in the highest!

Douay Rheims
11:10 Blessed be the kingdom of our father David that cometh: Hosanna in the highest.

Noah Webster Bible
11:10 Blessed be the kingdom of our Father David, that cometh in the name of the Lord: Hosanna in the highest.

Weymouth New Testament
11:10 Blessings on the coming Kingdom of our forefather David! God in the highest Heavens save Him!"

World English Bible
11:10 Blessed is the kingdom of our father David that is coming in the name of the Lord! Hosanna in the highest!"

Young's Literal Translation
11:10 blessed is the coming reign, in the name of the Lord, of our father David; Hosanna in the highest.`

11

Stephens 1550 Textus Receptus
kai eishlqen eiV ierosoluma o ihsous kai eiV to ieron kai peribleyamenoV panta oyiaV hdh oushV thV wraV exhlqen eiV bhqanian meta twn dwdeka

Scrivener 1894 Textus Receptus
kai eishlqen eiV ierosoluma o ihsous kai eiV to ieron kai peribleyamenoV panta oyiaV hdh oushV thV wraV exhlqen eiV bhqanian meta twn dwdeka

Byzantine Majority
kai eishlqen eiV ierosoluma o ihsous kai eiV to ieron kai peribleyamenoV panta oyiaV hdh oushV thV wraV exhlqen eiV bhqanian meta twn dwdeka

Alexandrian
kai eishlqen eiV ierosoluma eiV to ieron kai peribleyamenoV panta oyiaV hdh oushV thV wraV exhlqen eiV bhqanian meta twn dwdeka

Hort and Westcott
kai eishlqen eiV ierosoluma eiV to ieron kai peribleyamenoV panta oye hdh oushV thV wraV exhlqen eiV bhqanian meta twn dwdeka

Latin Vulgate
11:11 et introivit Hierosolyma in templum et circumspectis omnibus cum iam vespera esset hora exivit in Bethania cum duodecim

King James Version
11:11 And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.

American Standard Version
11:11 And he entered into Jerusalem, into the temple; and when he had looked round about upon all things, it being now eventide, he went out unto Bethany with the twelve.

Bible in Basic English
11:11 And he went into Jerusalem into the Temple; and after looking round about on all things, it being now evening, he went out to Bethany with the twelve.

Darby's English Translation
11:11 And he entered into Jerusalem and into the temple; and having looked round on all things, the hour being already late, he went out to Bethany with the twelve.

Douay Rheims
11:11 And he entered into Jerusalem, into the temple: and having viewed all things round about, when now the eventide was come, he went out to Bethania with the twelve.

Noah Webster Bible
11:11 And Jesus entered into Jerusalem, and into the temple: and when he had looked round upon all things, it being now evening, he went out to Bethany, with the twelve.

Weymouth New Testament
11:11 So He came into Jerusalem and into the Temple; and after looking round upon everything there, the hour being now late He went out to Bethany with the Twelve.

World English Bible
11:11 Jesus entered into the temple in Jerusalem. When he had looked around at everything, it being now evening, he went out to Bethany with the twelve.

Young's Literal Translation
11:11 And Jesus entered into Jerusalem, and into the temple, and having looked round on all things, it being now evening, he went forth to Bethany with the twelve.

12

Stephens 1550 Textus Receptus
kai th epaurion exelqontwn autwn apo bhqaniaV epeinasen

Scrivener 1894 Textus Receptus
kai th epaurion exelqontwn autwn apo bhqaniaV epeinasen

Byzantine Majority
kai th epaurion exelqontwn autwn apo bhqaniaV epeinasen

Alexandrian
kai th epaurion exelqontwn autwn apo bhqaniaV epeinasen

Hort and Westcott
kai th epaurion exelqontwn autwn apo bhqaniaV epeinasen

Latin Vulgate
11:12 et alia die cum exirent a Bethania esuriit

King James Version
11:12 And on the morrow, when they were come from Bethany, he was hungry:

American Standard Version
11:12 And on the morrow, when they were come out from Bethany, he hungered.

Bible in Basic English
11:12 And on the day after, when they had come out from Bethany, he was in need of food.

Darby's English Translation
11:12 And on the morrow, when they were gone out of Bethany, he hungered.

Douay Rheims
11:12 And the next day when they came out from Bethania, he was hungry.

Noah Webster Bible
11:12 And on the morrow, when they had come from Bethany, he was hungry,

Weymouth New Testament
11:12 The next day, after they had left Bethany, He was hungry.

World English Bible
11:12 The next day, when they had come out from Bethany, he was hungry.

Young's Literal Translation
11:12 And on the morrow, they having come forth from Bethany, he hungered,

13

Stephens 1550 Textus Receptus
kai idwn sukhn makroqen ecousan fulla hlqen ei ara eurhsei ti en auth kai elqwn ep authn ouden euren ei mh fulla ou gar hn kairoV sukwn

Scrivener 1894 Textus Receptus
kai idwn sukhn makroqen ecousan fulla hlqen ei ara eurhsei ti en auth kai elqwn ep authn ouden euren ei mh fulla ou gar hn kairoV sukwn

Byzantine Majority
kai idwn sukhn makroqen ecousan fulla hlqen ei ara eurhsei ti en auth kai elqwn ep authn ouden euren ei mh fulla ou gar hn kairoV sukwn

Alexandrian
kai idwn sukhn apo makroqen ecousan fulla hlqen ei ara ti eurhsei en auth kai elqwn ep authn ouden euren ei mh fulla o gar kairoV ouk hn sukwn

Hort and Westcott
kai idwn sukhn apo makroqen ecousan fulla hlqen ei ara ti eurhsei en auth kai elqwn ep authn ouden euren ei mh fulla o gar kairoV ouk hn sukwn

Latin Vulgate
11:13 cumque vidisset a longe ficum habentem folia venit si quid forte inveniret in ea et cum venisset ad eam nihil invenit praeter folia non enim erat tempus ficorum

King James Version
11:13 And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not [yet].

American Standard Version
11:13 And seeing a fig tree afar off having leaves, he came, if haply he might find anything thereon: and when he came to it, he found nothing but leaves; for it was not the season of figs.

Bible in Basic English
11:13 And seeing a fig-tree in the distance with leaves, he went to see if by chance it had anything on it: and when he came to it, he saw nothing but leaves, for it was not the time for the fruit.

Darby's English Translation
11:13 And seeing from afar off a fig-tree which had leaves, he came, if perhaps he might find something on it. And having come up to it he found nothing but leaves, for it was not the time of figs.

Douay Rheims
11:13 And when he had seen afar off a fig tree having leaves, he came if perhaps he might find any thing on it. And when he was come to it, he found nothing but leaves. For it was not the time for figs.

Noah Webster Bible
11:13 And seeing a fig-tree afar off, having leaves, he came, if haply he might find any thing on it: and when he came to it, he found nothing but leaves: for the time of figs had not yet come.

Weymouth New Testament
11:13 But in the distance He saw a fig-tree in full leaf, and went to see whether perhaps He could find some figs on it. When however He came to it, He found nothing but leaves (for it was not fig time);

World English Bible
11:13 Seeing a fig tree afar off having leaves, he came to see if perhaps he might find anything on it. When he came to it, he found nothing but leaves, for it was not the season for figs.

Young's Literal Translation
11:13 and having seen a fig-tree afar off having leaves, he came, if perhaps he shall find anything in it, and having come to it, he found nothing except leaves, for it was not a time of figs,

14

Stephens 1550 Textus Receptus
kai apokriqeiV o ihsous eipen auth mhketi ek sou eiV ton aiwna mhdeiV karpon fagoi kai hkouon oi maqhtai autou

Scrivener 1894 Textus Receptus
kai apokriqeiV o ihsous eipen auth mhketi ek sou eiV ton aiwna mhdeiV karpon fagoi kai hkouon oi maqhtai autou

Byzantine Majority
kai apokriqeiV o ihsous eipen auth mhketi ek sou eiV ton aiwna mhdeiV karpon fagoi kai hkouon oi maqhtai autou

Alexandrian
kai apokriqeiV eipen auth mhketi eiV ton aiwna ek sou mhdeiV karpon fagoi kai hkouon oi maqhtai autou

Hort and Westcott
kai apokriqeiV eipen auth mhketi eiV ton aiwna ek sou mhdeiV karpon fagoi kai hkouon oi maqhtai autou

Latin Vulgate
11:14 et respondens dixit ei iam non amplius in aeternum quisquam fructum ex te manducet et audiebant discipuli eius

King James Version
11:14 And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard [it].

American Standard Version
11:14 And he answered and said unto it, No man eat fruit from thee henceforward for ever. And his disciples heard it.

Bible in Basic English
11:14 And he said to it, Let no man take fruit from you for ever. And his disciples took note of his words.

Darby's English Translation
11:14 And answering he said to it, Let no one eat fruit of thee any more for ever. And his disciples heard it.

Douay Rheims
11:14 And answering he said to it: May no man hereafter eat fruit of thee any more for ever. And his disciples heard it.

Noah Webster Bible
11:14 And Jesus answered and said to it, Let no man eat fruit of thee hereafter for ever. And his disciples heard it.

Weymouth New Testament
11:14 and He said to the tree, "Let no one ever again eat fruit from thee!" And His disciples heard this.

World English Bible
11:14 Jesus told it, "May no one ever eat fruit from you again!" and his disciples heard it.

Young's Literal Translation
11:14 and Jesus answering said to it, `No more from thee -- to the age -- may any eat fruit;` and his disciples were hearing.

15

Stephens 1550 Textus Receptus
kai ercontai eiV ierosoluma kai eiselqwn o ihsous eiV to ieron hrxato ekballein touV pwlountaV kai agorazontaV en tw ierw kai taV trapezaV twn kollubistwn kai taV kaqedraV twn pwlountwn taV peristeraV katestreyen

Scrivener 1894 Textus Receptus
kai ercontai eiV ierosoluma kai eiselqwn o ihsous eiV to ieron hrxato ekballein touV pwlountaV kai agorazontaV en tw ierw kai taV trapezaV twn kollubistwn kai taV kaqedraV twn pwlountwn taV peristeraV katestreyen

Byzantine Majority
kai ercontai eiV ierosoluma kai eiselqwn o ihsous eiV to ieron hrxato ekballein touV pwlountaV kai agorazontaV en tw ierw kai taV trapezaV twn kollubistwn kai taV kaqedraV twn pwlountwn taV peristeraV katestreyen

Alexandrian
kai ercontai eiV ierosoluma kai eiselqwn eiV to ieron hrxato ekballein touV pwlountaV kai tous agorazontaV en tw ierw kai taV trapezaV twn kollubistwn kai taV kaqedraV twn pwlountwn taV peristeraV katestreyen

Hort and Westcott
kai ercontai eiV ierosoluma kai eiselqwn eiV to ieron hrxato ekballein touV pwlountaV kai touV agorazontaV en tw ierw kai taV trapezaV twn kollubistwn kai taV kaqedraV twn pwlountwn taV peristeraV katestreyen

Latin Vulgate
11:15 et veniunt Hierosolymam et cum introisset templum coepit eicere vendentes et ementes in templo et mensas nummulariorum et cathedras vendentium columbas evertit

King James Version
11:15 And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;

American Standard Version
11:15 And they come to Jerusalem: and he entered into the temple, and began to cast out them that sold and them that bought in the temple, and overthrew the tables of the money-changers, and the seats of them that sold the doves;

Bible in Basic English
11:15 And they came to Jerusalem; and he went into the Temple, and sent out those who were trading there, overturning the tables of the money-changers and the seats of those who were offering doves for money;

Darby's English Translation
11:15 And they come to Jerusalem, and entering into the temple, he began to cast out those who sold and who bought in the temple, and he overthrew the tables of the moneychangers and the seats of the dove-sellers,

Douay Rheims
11:15 And they came to Jerusalem. And when he was entered into the temple, he began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the chairs of them that sold doves.

Noah Webster Bible
11:15 And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the money-changers, and the seats of them that sold doves;

Weymouth New Testament
11:15 They reached Jerusalem, and entering the Temple He began to drive out the buyers and sellers, and upset the money-changers' tables and the stools of the pigeon-dealers,

World English Bible
11:15 They came to Jerusalem, and Jesus entered into the temple, and began to throw out those who sold and those who bought in the temple, and overthrew the tables of the money-changers, and the seats of those who sold the doves.

Young's Literal Translation
11:15 And they come to Jerusalem, and Jesus having gone into the temple, began to cast forth those selling and buying in the temple, and the tables of the money-changers and the seats of those selling the doves, he overthrew,

16

Stephens 1550 Textus Receptus
kai ouk hfien ina tiV dienegkh skeuoV dia tou ierou

Scrivener 1894 Textus Receptus
kai ouk hfien ina tiV dienegkh skeuoV dia tou ierou

Byzantine Majority
kai ouk hfien ina tiV dienegkh skeuoV dia tou ierou

Alexandrian
kai ouk hfien ina tiV dienegkh skeuoV dia tou ierou

Hort and Westcott
kai ouk hfien ina tiV dienegkh skeuoV dia tou ierou

Latin Vulgate
11:16 et non sinebat ut quisquam vas transferret per templum

King James Version
11:16 And would not suffer that any man should carry [any] vessel through the temple.

American Standard Version
11:16 and he would not suffer that any man should carry a vessel through the temple.

Bible in Basic English
11:16 And he would not let any man take a vessel through the Temple.

Darby's English Translation
11:16 and suffered not that any one should carry any package through the temple.

Douay Rheims
11:16 And he suffered not that any man should carry a vessel through the temple;

Noah Webster Bible
11:16 And would not suffer that any man should carry any vessel through the temple.

Weymouth New Testament
11:16 and would not allow any one to carry anything through the Temple.

World English Bible
11:16 He would not allow anyone to carry a container through the temple.

Young's Literal Translation
11:16 and he did not suffer that any might bear a vessel through the temple,

17

Stephens 1550 Textus Receptus
kai edidasken legwn autoiV ou gegraptai oti o oikoV mou oikoV proseuchV klhqhsetai pasin toiV eqnesin umeiV de epoihsate auton sphlaion lhstwn

Scrivener 1894 Textus Receptus
kai edidasken legwn autoiV ou gegraptai oti o oikoV mou oikoV proseuchV klhqhsetai pasin toiV eqnesin umeiV de epoihsate auton sphlaion lhstwn

Byzantine Majority
kai edidasken legwn autoiV ou gegraptai oti o oikoV mou oikoV proseuchV klhqhsetai pasin toiV eqnesin umeiV de epoihsate auton sphlaion lhstwn

Alexandrian
kai edidasken kai elegen autoiV ou gegraptai oti o oikoV mou oikoV proseuchV klhqhsetai pasin toiV eqnesin umeiV de pepoihkate auton sphlaion lhstwn

Hort and Westcott
kai edidasken kai elegen ou gegraptai oti o oikoV mou oikoV proseuchV klhqhsetai pasin toiV eqnesin umeiV de pepoihkate auton sphlaion lhstwn

Latin Vulgate
11:17 et docebat dicens eis non scriptum est quia domus mea domus orationis vocabitur omnibus gentibus vos autem fecistis eam speluncam latronum

King James Version
11:17 And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.

American Standard Version
11:17 And he taught, and said unto them, Is it not written, My house shall be called a house of prayer for all the nations? but ye have made it a den of robbers.

Bible in Basic English
11:17 And he gave them teaching, and said to them, Is it not in the Writings, My house is to be named a house of prayer for all the nations? but you have made it a hole of thieves.

Darby's English Translation
11:17 And he taught saying to them, Is it not written, My house shall be called a house of prayer for all the nations? but *ye* have made it a den of robbers.

Douay Rheims
11:17 And he taught, saying to them: Is it not written, My house shall be called the house of prayer to all nations? But you have made it a den of thieves.

Noah Webster Bible
11:17 And he taught, saying to them, Is it not written, My house shall be called by all nations the house of prayer? but ye have made it a den of thieves.

Weymouth New Testament
11:17 And He remonstrated with them. "Is it not written," He said, "`My House shall be called The House of Prayer for all the nations?' But you have made it what it now is--a robbers' cave."

World English Bible
11:17 He taught, saying to them, "Isn`t it written, `My house will be called a house of prayer for all the nations?` But you have made it a den of robbers!"

Young's Literal Translation
11:17 and he was teaching, saying to them, `Hath it not been written -- My house a house of prayer shall be called for all the nations, and ye did make it a den of robbers?`

18

Stephens 1550 Textus Receptus
kai hkousan oi grammateis kai oi arciereis kai ezhtoun pwV auton apolesousin efobounto gar auton oti paV o ocloV exeplhsseto epi th didach autou

Scrivener 1894 Textus Receptus
kai hkousan oi grammateis kai oi arciereis kai ezhtoun pwV auton apolesousin efobounto gar auton oti paV o ocloV exeplhsseto epi th didach autou

Byzantine Majority
kai hkousan oi grammateis kai oi arciereis kai ezhtoun pwV auton apoleswsin efobounto gar auton oti paV o ocloV exeplhsseto epi th didach autou

Alexandrian
kai hkousan oi arciereis kai oi grammateis kai ezhtoun pwV auton apoleswsin efobounto gar auton paV gar o ocloV exeplhsseto epi th didach autou

Hort and Westcott
kai hkousan oi arciereiV kai oi grammateiV kai ezhtoun pwV auton apoleswsin efobounto gar auton paV gar o ocloV exeplhsseto epi th didach autou

Latin Vulgate
11:18 quo audito principes sacerdotum et scribae quaerebant quomodo eum perderent timebant enim eum quoniam universa turba admirabatur super doctrina eius

King James Version
11:18 And the scribes and chief priests heard [it], and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.

American Standard Version
11:18 And the chief priests and the scribes heard it, and sought how they might destroy him: for they feared him, for all the multitude was astonished at his teaching.

Bible in Basic English
11:18 And it came to the ears of the chief priests and scribes, and they took thought how they might put him to death; being in fear of him, because all the people were full of wonder at his teaching.

Darby's English Translation
11:18 And the chief priests and the scribes heard it, and they sought how they might destroy him; for they feared him, because all the crowd were astonished at his doctrine.

Douay Rheims
11:18 Which when the chief priests and the scribes had heard, they sought how they might destroy him. For they feared him, because the whole multitude was in admiration at his doctrine.

Noah Webster Bible
11:18 And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people were astonished at his doctrine.

Weymouth New Testament
11:18 This the High Priests and Scribes heard, and they began to devise means to destroy Him. For they were afraid of Him, because of the deep impression produced on all the people by His teaching.

World English Bible
11:18 The chief priests and the scribes heard it, and sought how they might destroy him. For they feared him, for all the multitude was astonished at his teaching.

Young's Literal Translation
11:18 And the scribes and the chief priests heard, and they were seeking how they shall destroy him, for they were afraid of him, because all the multitude was astonished at his teaching;

19

Stephens 1550 Textus Receptus
kai ote oye egeneto exeporeueto exw thV polewV

Scrivener 1894 Textus Receptus
kai ote oye egeneto exeporeueto exw thV polewV

Byzantine Majority
kai ote oye egeneto exeporeueto exw thV polewV

Alexandrian
kai otan oye egeneto exeporeuonto exw thV polewV

Hort and Westcott
kai otan oye egeneto exeporeuonto exw thV polewV

Latin Vulgate
11:19 et cum vespera facta esset egrediebatur de civitate

King James Version
11:19 And when even was come, he went out of the city.

American Standard Version
11:19 And every evening he went forth out of the city.

Bible in Basic English
11:19 And every evening he went out of the town.

Darby's English Translation
11:19 And when it was evening he went forth without the city.

Douay Rheims
11:19 And when evening was come, he went forth out of the city.

Noah Webster Bible
11:19 And when evening had come, he went out of the city.

Weymouth New Testament
11:19 When evening came on, Jesus and His disciples used to leave the city.

World English Bible
11:19 When evening came, he went forth out of the city.

Young's Literal Translation
11:19 and when evening came, he was going forth without the city.

20

Stephens 1550 Textus Receptus
kai prwi paraporeuomenoi eidon thn sukhn exhrammenhn ek rizwn

Scrivener 1894 Textus Receptus
kai prwi paraporeuomenoi eidon thn sukhn exhrammenhn ek rizwn

Byzantine Majority
kai prwi paraporeuomenoi eidon thn sukhn exhrammenhn ek rizwn

Alexandrian
kai paraporeuomenoi prwi eidon thn sukhn exhrammenhn ek rizwn

Hort and Westcott
kai paraporeuomenoi prwi eidon thn sukhn exhrammenhn ek rizwn

Latin Vulgate
11:20 et cum mane transirent viderunt ficum aridam factam a radicibus

King James Version
11:20 And in the morning, as they passed by, they saw the fig tree dried up from the roots.

American Standard Version
11:20 And as they passed by in the morning, they saw the fig tree withered away from the roots.

Bible in Basic English
11:20 And when they were going by in the morning, they saw the fig-tree dead from the roots.

Darby's English Translation
11:20 And passing by early in the morning they saw the fig-tree dried up from the roots.

Douay Rheims
11:20 And when they passed by in the morning they saw the fig tree dried up from the roots.

Noah Webster Bible
11:20 And in the morning, as they passed by, they saw the fig-tree dried up from the roots.

Weymouth New Testament
11:20 In the early morning, as they passed by, they saw the fig-tree withered to the roots;

World English Bible
11:20 As they passed by in the morning, they saw the fig tree withered away from the roots.

Young's Literal Translation
11:20 And in the morning, passing by, they saw the fig-tree having been dried up from the roots,

21

Stephens 1550 Textus Receptus
kai anamnhsqeiV o petroV legei autw rabbi ide h sukh hn kathrasw exhrantai

Scrivener 1894 Textus Receptus
kai anamnhsqeiV o petroV legei autw rabbi ide h sukh hn kathrasw exhrantai

Byzantine Majority
kai anamnhsqeiV o petroV legei autw rabbi ide h sukh hn kathrasw exhrantai

Alexandrian
kai anamnhsqeiV o petroV legei autw rabbi ide h sukh hn kathrasw exhrantai

Hort and Westcott
kai anamnhsqeiV o petroV legei autw rabbi ide h sukh hn kathrasw exhrantai

Latin Vulgate
11:21 et recordatus Petrus dicit ei rabbi ecce ficus cui maledixisti aruit

King James Version
11:21 And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.

American Standard Version
11:21 And Peter calling to remembrance saith unto him, Rabbi, behold, the fig tree which thou cursedst is withered away.

Bible in Basic English
11:21 And Peter, having a memory of it, said to him, Master, see, the tree which was cursed by you is dead.

Darby's English Translation
11:21 And Peter, remembering what Jesus had said, says to him, Rabbi, see, the fig-tree which thou cursedst is dried up.

Douay Rheims
11:21 And Peter remembering, said to him: Rabbi, behold the fig tree, which thou didst curse, is withered away.

Noah Webster Bible
11:21 And Peter calling to remembrance, saith to him, Master, behold, the fig-tree which thou cursedst is withered.

Weymouth New Testament
11:21 and Peter, recollecting, said to Him, "Look, Rabbi, the fig-tree which you cursed is withered up."

World English Bible
11:21 Peter, remembering, said to him, "Rabbi, look! The fig tree which you cursed has withered away."

Young's Literal Translation
11:21 and Peter having remembered saith to him, `Rabbi, lo, the fig-tree that thou didst curse is dried up.`

22

Stephens 1550 Textus Receptus
kai apokriqeiV ihsouV legei autoiV ecete pistin qeou

Scrivener 1894 Textus Receptus
kai apokriqeiV ihsouV legei autoiV ecete pistin qeou

Byzantine Majority
kai apokriqeiV o ihsouV legei autoiV ecete pistin qeou

Alexandrian
kai apokriqeiV o ihsouV legei autoiV ecete pistin qeou

Hort and Westcott
kai apokriqeiV o ihsouV legei autoiV ecete pistin qeou

Latin Vulgate
11:22 et respondens Iesus ait illis habete fidem Dei

King James Version
11:22 And Jesus answering saith unto them, Have faith in God.

American Standard Version
11:22 And Jesus answering saith unto them, Have faith in God.

Bible in Basic English
11:22 And Jesus, answering, said to them, Have God's faith.

Darby's English Translation
11:22 And Jesus answering says to them, Have faith in God.

Douay Rheims
11:22 And Jesus answering, saith to them: Have the faith of God.

Noah Webster Bible
11:22 And Jesus answering, saith to them, Have faith in God.

Weymouth New Testament
11:22 Jesus said to them, "Have faith in God.

World English Bible
11:22 Jesus answering said to them, "Have faith in God.

Young's Literal Translation
11:22 And Jesus answering saith to them, `Have faith of God;

23

Stephens 1550 Textus Receptus
amhn gar legw umin oti oV an eiph tw orei toutw arqhti kai blhqhti eiV thn qalassan kai mh diakriqh en th kardia autou alla pisteush oti a legei ginetai estai autw o ean eiph

Scrivener 1894 Textus Receptus
amhn gar legw umin oti oV an eiph tw orei toutw arqhti kai blhqhti eiV thn qalassan kai mh diakriqh en th kardia autou alla pisteush oti a legei ginetai estai autw o ean eiph

Byzantine Majority
amhn gar legw umin oti oV an eiph tw orei toutw arqhti kai blhqhti eiV thn qalassan kai mh diakriqh en th kardia autou alla pisteush oti a legei ginetai estai autw o ean eiph

Alexandrian
amhn legw umin oti oV an eiph tw orei toutw arqhti kai blhqhti eiV thn qalassan kai mh diakriqh en th kardia autou alla pisteuh oti o lalei ginetai estai autw

Hort and Westcott
amhn legw umin oti oV an eiph tw orei toutw arqhti kai blhqhti eiV thn qalassan kai mh diakriqh en th kardia autou alla pisteuh oti o lalei ginetai estai autw

Latin Vulgate
11:23 amen dico vobis quicumque dixerit huic monti tollere et mittere in mare et non haesitaverit in corde suo sed crediderit quia quodcumque dixerit fiat fiet ei

King James Version
11:23 For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.

American Standard Version
11:23 Verily I say unto you, Whosoever shall say unto this mountain, Be thou taken up and cast into the sea; and shall not doubt in his heart, but shall believe that what he saith cometh to pass; he shall have it.

Bible in Basic English
11:23 Truly I say to you, Whoever says to this mountain, Be taken up and be put into the sea; and has no doubt in his heart, but has faith that what he says will come about, he will have his desire.

Darby's English Translation
11:23 Verily I say to you, that whosoever shall say to this mountain, Be thou taken away and cast into the sea, and shall not doubt in his heart, but believe that what he says takes place, whatever he shall say shall come to pass for him.

Douay Rheims
11:23 Amen I say to you, that whosoever shall say to this mountain, Be thou removed and be cast into the sea, and shall not stagger in his heart, but believe, that whatsoever he saith shall be done; it shall be done unto him.

Noah Webster Bible
11:23 For verily I say to you, that whoever shall say to this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that the things which he saith shall come to pass; he shall have whatever he saith.

Weymouth New Testament
11:23 In solemn truth I tell you that if any one shall say to this mountain, `Remove, and hurl thyself into the sea,' and has no doubt about it in his heart, but stedfastly believes that what he says will happen, it shall be granted him.

World English Bible
11:23 For most assuredly I tell you, whoever may tell this mountain, `Be taken up and cast into the sea,` and doesn`t doubt in his heart, but believes that what he says happens; he shall have whatever he says.

Young's Literal Translation
11:23 for verily I say to you, that whoever may say to this mount, Be taken up, and be cast into the sea, and may not doubt in his heart, but may believe that the things that he saith do come to pass, it shall be to him whatever he may say.

24

Stephens 1550 Textus Receptus
dia touto legw umin panta osa an proseucomenoi aiteisqe pisteuete oti lambanete kai estai umin

Scrivener 1894 Textus Receptus
dia touto legw umin panta osa an proseucomenoi aiteisqe pisteuete oti lambanete kai estai umin

Byzantine Majority
dia touto legw umin panta osa an proseucomenoi aithsqe pisteuete oti lambanete kai estai umin

Alexandrian
dia touto legw umin panta osa proseucesqe kai aiteisqe pisteuete oti elabete kai estai umin

Hort and Westcott
dia touto legw umin panta osa proseucesqe kai aiteisqe pisteuete oti elabete kai estai umin

Latin Vulgate
11:24 propterea dico vobis omnia quaecumque orantes petitis credite quia accipietis et veniet vobis

King James Version
11:24 Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive [them], and ye shall have [them].

American Standard Version
11:24 Therefore I say unto you, All things whatsoever ye pray and ask for, believe that ye receive them, and ye shall have them.

Bible in Basic English
11:24 For this reason I say to you, Whatever you make a request for in prayer, have faith that it has been given to you, and you will have it.

Darby's English Translation
11:24 For this reason I say to you, All things whatsoever ye pray for and ask, believe that ye receive it, and it shall come to pass for you.

Douay Rheims
11:24 Therefore I say unto you, all things, whatsoever you ask when ye pray, believe that you shall receive; and they shall come unto you.

Noah Webster Bible
11:24 Therefore I say to you, Whatever things ye desire when ye pray, believe that ye receive them, and ye shall have them.

Weymouth New Testament
11:24 That is why I tell you, as to whatever you pray and make request for, if you believe that you have received it it shall be yours.

World English Bible
11:24 Therefore I tell you, all things whatever you pray and ask for, believe that you receive them, and you shall have them.

Young's Literal Translation
11:24 Because of this I say to you, all whatever -- praying -- ye do ask, believe that ye receive, and it shall be to you.

25

Stephens 1550 Textus Receptus
kai otan sthkhte proseucomenoi afiete ei ti ecete kata tinoV ina kai o pathr umwn o en toiV ouranoiV afh umin ta paraptwmata umwn

Scrivener 1894 Textus Receptus
kai otan sthkhte proseucomenoi afiete ei ti ecete kata tinoV ina kai o pathr umwn o en toiV ouranoiV afh umin ta paraptwmata umwn

Byzantine Majority
kai otan sthkhte proseucomenoi afiete ei ti ecete kata tinoV ina kai o pathr umwn o en toiV ouranoiV afh umin ta paraptwmata umwn

Alexandrian
kai otan sthkete proseucomenoi afiete ei ti ecete kata tinoV ina kai o pathr umwn o en toiV ouranoiV afh umin ta paraptwmata umwn

Hort and Westcott
kai otan sthkete proseucomenoi afiete ei ti ecete kata tinoV ina kai o pathr umwn o en toiV ouranoiV afh umin ta paraptwmata umwn

Latin Vulgate
11:25 et cum stabitis ad orandum dimittite si quid habetis adversus aliquem ut et Pater vester qui in caelis est dimittat vobis peccata vestra

King James Version
11:25 And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.

American Standard Version
11:25 And whensoever ye stand praying, forgive, if ye have aught against any one; that your Father also who is in heaven may forgive you your trespasses.

Bible in Basic English
11:25 And whenever you make a prayer, let there be forgiveness in your hearts, if you have anything against anyone; so that you may have forgiveness for your sins from your Father who is in heaven.

Darby's English Translation
11:25 And when ye stand praying, forgive if ye have anything against any one, that your Father also who is in the heavens may forgive you your offences.

Douay Rheims
11:25 And when you shall stand to pray, forgive, if you have aught against any man; that your Father also, who is in heaven, may forgive you your sins.

Noah Webster Bible
11:25 And when ye stand praying, forgive, if ye have aught against any: that your Father also who is in heaven may forgive you your trespasses.

Weymouth New Testament
11:25 But whenever you stand praying, if you have a grievance against any one, forgive it, so that your Father in Heaven may also forgive you your offences."

World English Bible
11:25 Whenever you stand praying, forgive, if you have anything against anyone; so that your Father, who is in heaven, may also forgive you your transgressions.

Young's Literal Translation
11:25 `And whenever ye may stand praying, forgive, if ye have anything against any one, that your Father also who is in the heavens may forgive you your trespasses;

26

Stephens 1550 Textus Receptus
ei de umeis ouk afiete oude o pathr umwn o en tois ouranois afhsei ta paraptwmata umwn

Scrivener 1894 Textus Receptus
ei de umeis ouk afiete oude o pathr umwn o en tois ouranois afhsei ta paraptwmata umwn

Byzantine Majority
ei de umeis ouk afiete oude o pathr umwn o en tois ouranois afhsei ta paraptwmata umwn

Alexandrian

Hort and Westcott

Latin Vulgate
11:26 quod si vos non dimiseritis nec Pater vester qui in caelis est dimittet vobis peccata vestra

King James Version
11:26 But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.

American Standard Version
11:26 But if ye do not forgive, neither will your Father who is in heaven forgive your trespasses.

Bible in Basic English
11:26

Darby's English Translation
11:26 But if *ye* do not forgive, neither will your Father who is in the heavens forgive your offences.

Douay Rheims
11:26 But if you will not forgive, neither will your Father that is in heaven, forgive you your sins.

Noah Webster Bible
11:26 But if ye do not forgive, neither will your Father who is in heaven forgive your trespasses.

Weymouth New Testament
11:26 I/I

World English Bible
11:26 But if you do not forgive, neither will your Father in heaven forgive your transgressions."

Young's Literal Translation
11:26 and, if ye do not forgive, neither will your Father who is in the heavens forgive your trespasses.`

27

Stephens 1550 Textus Receptus
kai ercontai palin eiV ierosoluma kai en tw ierw peripatountoV autou ercontai proV auton oi arciereiV kai oi grammateiV kai oi presbuteroi

Scrivener 1894 Textus Receptus
kai ercontai palin eiV ierosoluma kai en tw ierw peripatountoV autou ercontai proV auton oi arciereiV kai oi grammateiV kai oi presbuteroi

Byzantine Majority
kai ercontai palin eiV ierosoluma kai en tw ierw peripatountoV autou ercontai proV auton oi arciereiV kai oi grammateiV kai oi presbuteroi

Alexandrian
kai ercontai palin eiV ierosoluma kai en tw ierw peripatountoV autou ercontai proV auton oi arciereiV kai oi grammateiV kai oi presbuteroi

Hort and Westcott
kai ercontai palin eiV ierosoluma kai en tw ierw peripatountoV autou ercontai proV auton oi arciereiV kai oi grammateiV kai oi presbuteroi

Latin Vulgate
11:27 et veniunt rursus Hierosolymam et cum ambularet in templo accedunt ad eum summi sacerdotes et scribae et seniores

King James Version
11:27 And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,

American Standard Version
11:27 And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders;

Bible in Basic English
11:27 And they came again to Jerusalem: and while he was walking in the Temple, there came to him the chief priests and the scribes and those in authority:

Darby's English Translation
11:27 And they come again to Jerusalem. And as he walked about in the temple, the chief priests and the scribes and the elders come to him,

Douay Rheims
11:27 And they come again to Jerusalem. And when he was walking in the temple, there come to him the chief priests and the scribes and the ancients,

Noah Webster Bible
11:27 And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,

Weymouth New Testament
11:27 They came again to Jerusalem; and as He was walking in the Temple, the High Priests, Scribes and Elders came to Him

World English Bible
11:27 They came again to Jerusalem, and as he was walking in the temple, the chief priests, and the scribes, and the elders came to him,

Young's Literal Translation
11:27 And they come again to Jerusalem, and in the temple, as he is walking, there come unto him the chief priests, and the scribes, and the elders,

28

Stephens 1550 Textus Receptus
kai legousin autw en poia exousia tauta poieiV kai tiV soi thn exousian tauthn edwken ina tauta poihV

Scrivener 1894 Textus Receptus
kai legousin autw en poia exousia tauta poieiV kai tiV soi thn exousian tauthn edwken ina tauta poihV

Byzantine Majority
kai legousin autw en poia exousia tauta poieiV kai tiV soi thn exousian tauthn edwken ina tauta poihV

Alexandrian
kai elegon autw en poia exousia tauta poieiV h tiV soi edwken thn exousian tauthn ina tauta poihV

Hort and Westcott
kai elegon autw en poia exousia tauta poieiV h tiV soi edwken thn exousian tauthn ina tauta poihV

Latin Vulgate
11:28 et dicunt illi in qua potestate haec facis et quis tibi dedit hanc potestatem ut ista facias

King James Version
11:28 And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?

American Standard Version
11:28 and they said unto him, By what authority doest thou these things? or who gave thee this authority to do these things?

Bible in Basic English
11:28 And they said to him, By what authority do you do these things? or who gave you authority to do these things?

Darby's English Translation
11:28 and they say to him, By what authority doest thou these things? and who gave thee this authority, that thou shouldest do these things?

Douay Rheims
11:28 And they say to him: By what authority dost thou these things? and who hath given thee this authority that thou shouldst do these things?

Noah Webster Bible
11:28 And say to him, By what authority doest thou these things? and who gave thee this authority to do these things?

Weymouth New Testament
11:28 and asked, "By what authority are you doing these things? and who gave you authority to do them?"

World English Bible
11:28 and they were asking him, "By what authority do you these things? Or who gave you this authority to do these things?"

Young's Literal Translation
11:28 and they say to him, `By what authority dost thou these things? and who gave thee this authority that these things thou mayest do?`

29

Stephens 1550 Textus Receptus
o de ihsouV apokriqeis eipen autoiV eperwthsw umaV kagw ena logon kai apokriqhte moi kai erw umin en poia exousia tauta poiw

Scrivener 1894 Textus Receptus
o de ihsouV apokriqeis eipen autoiV eperwthsw umaV kagw ena logon kai apokriqhte moi kai erw umin en poia exousia tauta poiw

Byzantine Majority
o de ihsouV apokriqeis eipen autoiV eperwthsw umaV kai egw ena logon kai apokriqhte moi kai erw umin en poia exousia tauta poiw

Alexandrian
o de ihsouV eipen autoiV eperwthsw umaV ena logon kai apokriqhte moi kai erw umin en poia exousia tauta poiw

Hort and Westcott
o de ihsouV eipen autoiV eperwthsw umaV ena logon kai apokriqhte moi kai erw umin en poia exousia tauta poiw

Latin Vulgate
11:29 Iesus autem respondens ait illis interrogabo vos et ego unum verbum et respondete mihi et dicam vobis in qua potestate haec faciam

King James Version
11:29 And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.

American Standard Version
11:29 And Jesus said unto them, I will ask of you one question, and answer me, and I will tell you by what authority I do these things.

Bible in Basic English
11:29 And Jesus said to them, I will put to you one question; give me an answer, and I will say by what authority I do these things.

Darby's English Translation
11:29 And Jesus answering said to them, *I* also will ask you one thing, and answer me, and I will tell you by what authority I do these things:

Douay Rheims
11:29 And Jesus answering, said to them: I will also ask you one word, and answer you me, and I will tell you by what authority I do these things.

Noah Webster Bible
11:29 And Jesus answered and said to them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.

Weymouth New Testament
11:29 "And I will put a question to you," replied Jesus; "answer me, and then I will tell you by what authority I do these things.

World English Bible
11:29 Jesus said to them, "I will ask you one question. Answer me, and I will tell you by what authority I do these things.

Young's Literal Translation
11:29 And Jesus answering said to them, `I will question you -- I also -- one word; and answer me, and I will tell you by what authority I do these things;

30

Stephens 1550 Textus Receptus
to baptisma iwannou ex ouranou hn h ex anqrwpwn apokriqhte moi

Scrivener 1894 Textus Receptus
to baptisma iwannou ex ouranou hn h ex anqrwpwn apokriqhte moi

Byzantine Majority
to baptisma iwannou ex ouranou hn h ex anqrwpwn apokriqhte moi

Alexandrian
to baptisma to iwannou ex ouranou hn h ex anqrwpwn apokriqhte moi

Hort and Westcott
to baptisma to iwannou ex ouranou hn h ex anqrwpwn apokriqhte moi

Latin Vulgate
11:30 baptismum Iohannis de caelo erat an ex hominibus respondete mihi

King James Version
11:30 The baptism of John, was [it] from heaven, or of men? answer me.

American Standard Version
11:30 The baptism of John, was it from heaven, or from men? answer me.

Bible in Basic English
11:30 The baptism of John, was it from heaven or from men? give me an answer.

Darby's English Translation
11:30 The baptism of John, was it of heaven, or of men? answer me.

Douay Rheims
11:30 The baptism of John, was it from heaven, or from men? Answer me.

Noah Webster Bible
11:30 The baptism of John, was it from heaven, or from men? answer me.

Weymouth New Testament
11:30 John's Baptism--was it of Heavenly or of human origin? Answer me."

World English Bible
11:30 The baptism of John, was it from heaven, or from men? Answer me."

Young's Literal Translation
11:30 the baptism of John -- from heaven was it? or from men? answer me.`

31

Stephens 1550 Textus Receptus
kai elogizonto proV eautouV legonteV ean eipwmen ex ouranou erei diati oun ouk episteusate autw

Scrivener 1894 Textus Receptus
kai elogizonto proV eautouV legonteV ean eipwmen ex ouranou erei diati oun ouk episteusate autw

Byzantine Majority
kai elogizonto proV eautouV legonteV ean eipwmen ex ouranou erei dia ti oun ouk episteusate autw

Alexandrian
kai dielogizonto proV eautouV legonteV ean eipwmen ex ouranou erei dia ti [oun] ouk episteusate autw

Hort and Westcott
kai dielogizonto proV eautouV legonteV ean eipwmen ex ouranou erei dia ti oun ouk episteusate autw

Latin Vulgate
11:31 at illi cogitabant secum dicentes si dixerimus de caelo dicet quare ergo non credidistis ei

King James Version
11:31 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?

American Standard Version
11:31 And they reasoned with themselves, saying, If we shall say, From heaven; He will say, Why then did ye not believe him?

Bible in Basic English
11:31 And they gave thought to it among themselves, saying, If we say, From heaven; he will say, Why then did you not have faith in him?

Darby's English Translation
11:31 And they reasoned with themselves, saying, If we should say, Of heaven, he will say, Why then have ye not believed him?

Douay Rheims
11:31 But they thought with themselves, saying: If we say, From heaven; he will say, Why then did you not believe him?

Noah Webster Bible
11:31 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?

Weymouth New Testament
11:31 So they debated the matter with one another. "Suppose we say, `Heavenly,'" they argued, "he will ask, `Why then did you not believe him?'

World English Bible
11:31 They reasoned with themselves, saying, "If we should say, `From heaven;` he will say, `Why then did you not believe him?`

Young's Literal Translation
11:31 And they were reasoning with themselves, saying, `If we may say, From heaven, he will say, Wherefore, then, did ye not believe him?

32

Stephens 1550 Textus Receptus
all ean eipwmen ex anqrwpwn efobounto ton laon apanteV gar eicon ton iwannhn oti ontwV profhthV hn

Scrivener 1894 Textus Receptus
all ean eipwmen ex anqrwpwn efobounto ton laon apanteV gar eicon ton iwannhn oti ontwV profhthV hn

Byzantine Majority
all eipwmen ex anqrwpwn efobounto ton laon apanteV gar eicon ton iwannhn oti ontwV profhthV hn

Alexandrian
alla eipwmen ex anqrwpwn efobounto ton oclon apanteV gar eicon ton iwannhn ontwV oti profhthV hn

Hort and Westcott
alla eipwmen ex anqrwpwn efobounto ton oclon apanteV gar eicon ton iwannhn ontwV oti profhthV hn

Latin Vulgate
11:32 sed dicemus ex hominibus timebant populum omnes enim habebant Iohannem quia vere propheta esset

King James Version
11:32 But if we shall say, Of men; they feared the people: for all [men] counted John, that he was a prophet indeed.

American Standard Version
11:32 But should we say, From men--they feared the people: for all verily held John to be a prophet.

Bible in Basic English
11:32 But if we say, From men--they were in fear of the people, because all took John to be truly a prophet.

Darby's English Translation
11:32 but should we say, Of men -- they feared the people; for all held of John that he was truly a prophet.

Douay Rheims
11:32 If we say, From men, we fear the people. For all men counted John that he was a prophet indeed.

Noah Webster Bible
11:32 But if we shall say, from men; they feared the people: for all men counted John that he was a prophet indeed.

Weymouth New Testament
11:32 Or should we say, `human?'" They were afraid of the people; for all agreed in holding John to have been really a Prophet.

World English Bible
11:32 If we should say, `From men`"--they feared the people, for all held John to really be a prophet.

Young's Literal Translation
11:32 But if we may say, From men,` -- they were fearing the people, for all were holding John that he was indeed a prophet;

33

Stephens 1550 Textus Receptus
kai apokriqenteV legousin tw ihsou ouk oidamen kai o ihsouV apokriqeis legei autoiV oude egw legw umin en poia exousia tauta poiw

Scrivener 1894 Textus Receptus
kai apokriqenteV legousin tw ihsou ouk oidamen kai o ihsouV apokriqeis legei autoiV oude egw legw umin en poia exousia tauta poiw

Byzantine Majority
kai apokriqenteV legousin tw ihsou ouk oidamen kai o ihsouV apokriqeis legei autoiV oude egw legw umin en poia exousia tauta poiw

Alexandrian
kai apokriqenteV tw ihsou legousin ouk oidamen kai o ihsouV legei autoiV oude egw legw umin en poia exousia tauta poiw

Hort and Westcott
kai apokriqenteV tw ihsou legousin ouk oidamen kai o ihsouV legei autoiV oude egw legw umin en poia exousia tauta poiw

Latin Vulgate
11:33 et respondentes dicunt Iesu nescimus respondens Iesus ait illis neque ego dico vobis in qua potestate haec faciam

King James Version
11:33 And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.

American Standard Version
11:33 And they answered Jesus and say, We know not. And Jesus saith unto them, Neither tell I you by what authority I do these things.

Bible in Basic English
11:33 And they said in answer to Jesus, We have no idea. And Jesus said to them, And I will not say to you by what authority I do these things.

Darby's English Translation
11:33 And they answering say to Jesus, We do not know. And Jesus answering says to them, Neither do *I* tell you by what authority I do these things.

Douay Rheims
11:33 And they answering, say to Jesus: We know not. And Jesus answering, saith to them: Neither do I tell you by what authority I do these things.

Noah Webster Bible
11:33 And they answered and said to Jesus, We cannot tell. And Jesus answering saith to them, Neither do I tell you by what authority I do these things.

Weymouth New Testament
11:33 So they answered Jesus, "We do not know." "Nor do I tell you," said Jesus, "by what authority I do these things."

World English Bible
11:33 They answered Jesus, "We don`t know." Jesus said to them, "Neither do I tell you by what authority I do these things."

Young's Literal Translation
11:33 and answering they say to Jesus, `We have not known;` and Jesus answering saith to them, `Neither do I tell you by what authority I do these things.`

Mark 12


Mark 12 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 11

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 12

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44

1

Stephens 1550 Textus Receptus
kai hrxato autoiV en parabolaiV legein ampelwna efuteusen anqrwpoV kai perieqhken fragmon kai wruxen upolhnion kai wkodomhsen purgon kai exedoto auton gewrgoiV kai apedhmhsen

Scrivener 1894 Textus Receptus
kai hrxato autoiV en parabolaiV legein ampelwna efuteusen anqrwpoV kai perieqhken fragmon kai wruxen upolhnion kai wkodomhsen purgon kai exedoto auton gewrgoiV kai apedhmhsen

Byzantine Majority
kai hrxato autoiV en parabolaiV legein ampelwna efuteusen anqrwpoV kai perieqhken fragmon kai wruxen upolhnion kai wkodomhsen purgon kai exedoto auton gewrgoiV kai apedhmhsen

Alexandrian
kai hrxato autoiV en parabolaiV lalein ampelwna anqrwpoV efuteusen kai perieqhken fragmon kai wruxen upolhnion kai wkodomhsen purgon kai exedeto auton gewrgoiV kai apedhmhsen

Hort and Westcott
kai hrxato autoiV en parabolaiV lalein ampelwna anqrwpoV efuteusen kai perieqhken fragmon kai wruxen upolhnion kai wkodomhsen purgon kai exedeto auton gewrgoiV kai apedhmhsen

Latin Vulgate
12:1 et coepit illis in parabolis loqui vineam pastinavit homo et circumdedit sepem et fodit lacum et aedificavit turrem et locavit eam agricolis et peregre profectus est

King James Version
12:1 And he began to speak unto them by parables. A [certain] man planted a vineyard, and set an hedge about [it], and digged [a place for] the winefat, and built a tower, and let it out to husbandmen, and went into a far country.

American Standard Version
12:1 And he began to speak unto them in parables. A man planted a vineyard, and set a hedge about it, and digged a pit for the winepress, and built a tower, and let it out to husbandmen, and went into another country.

Bible in Basic English
12:1 And he gave them teaching in the form of stories. A man had a vine-garden planted, and put a wall about it, and made a place for crushing out the wine, and put up a tower, and let it out to field-workers, and went into another country.

Darby's English Translation
12:1 And he began to say to them in parables, A man planted a vineyard, and made a fence round it and dug a wine-vat, and built a tower, and let it out to husbandmen, and left the country.

Douay Rheims
12:1 And he began to speak to them in parables: A certain man planted a vineyard and made a hedge about it, and dug a place for the winefat, and built a tower, and let it to husbandmen; and went into a far country.

Noah Webster Bible
12:1 And he began to speak to them by parables. A certain man planted a vineyard, and set a hedge about it, and digged a place for the wine-vat, and built a tower, and let it out to husbandmen, and went into a far country.

Weymouth New Testament
12:1 Then He began to speak to them in figurative language. "There was once a man," He said, "who planted a vineyard, fenced it round, dug a pit for the wine-tank, and built a strong lodge. Then he let the place to vine-dressers and went abroad.

World English Bible
12:1 He began to speak to them in parables. "A man planted a vineyard, set a hedge around it, dug a pit for the winepress, built a tower, rented it out to a farmer, and went into another country.

Young's Literal Translation
12:1 And he began to speak to them in similes: `A man planted a vineyard, and put a hedge around, and digged an under-winevat, and built a tower, and gave it out to husbandmen, and went abroad;

2

Stephens 1550 Textus Receptus
kai apesteilen proV touV gewrgouV tw kairw doulon ina para twn gewrgwn labh apo tou karpou tou ampelwnoV

Scrivener 1894 Textus Receptus
kai apesteilen proV touV gewrgouV tw kairw doulon ina para twn gewrgwn labh apo tou karpou tou ampelwnoV

Byzantine Majority
kai apesteilen proV touV gewrgouV tw kairw doulon ina para twn gewrgwn labh apo tou karpou tou ampelwnoV

Alexandrian
kai apesteilen proV touV gewrgouV tw kairw doulon ina para twn gewrgwn labh apo twn karpwn tou ampelwnoV

Hort and Westcott
kai apesteilen proV touV gewrgouV tw kairw doulon ina para twn gewrgwn labh apo twn karpwn tou ampelwnoV

Latin Vulgate
12:2 et misit ad agricolas in tempore servum ut ab agricolis acciperet de fructu vineae

King James Version
12:2 And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.

American Standard Version
12:2 And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruits of the vineyard.

Bible in Basic English
12:2 And when the time came, he sent a servant to get from the workmen some of the fruit of the garden.

Darby's English Translation
12:2 And he sent a bondman to the husbandmen at the season, that he might receive from the husbandmen of the fruit of the vineyard.

Douay Rheims
12:2 And at the season he sent to the husbandmen a servant to receive of the husbandmen of the fruit of the vineyard.

Noah Webster Bible
12:2 And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.

Weymouth New Testament
12:2 At vintage-time he sent one of his servants to receive from the vine-dressers a share of the grapes.

World English Bible
12:2 When it was time, he sent a servant to the farmer to get from the farmer his share of the fruit of the vineyard.

Young's Literal Translation
12:2 and he sent unto the husbandmen at the due time a servant, that from the husbandmen he may receive from the fruit of the vineyard,

3

Stephens 1550 Textus Receptus
oi de labonteV auton edeiran kai apesteilan kenon

Scrivener 1894 Textus Receptus
oi de labonteV auton edeiran kai apesteilan kenon

Byzantine Majority
oi de labonteV auton edeiran kai apesteilan kenon

Alexandrian
kai labonteV auton edeiran kai apesteilan kenon

Hort and Westcott
kai labonteV auton edeiran kai apesteilan kenon

Latin Vulgate
12:3 qui adprehensum eum ceciderunt et dimiserunt vacuum

King James Version
12:3 And they caught [him], and beat him, and sent [him] away empty.

American Standard Version
12:3 And they took him, and beat him, and sent him away empty.

Bible in Basic English
12:3 And they took him, and gave him blows, and sent him away with nothing.

Darby's English Translation
12:3 But they took him, and beat him, and sent him away empty.

Douay Rheims
12:3 Who having laid hands on him, beat him, and sent him away empty.

Noah Webster Bible
12:3 And they caught him, and beat him and sent him away empty.

Weymouth New Testament
12:3 But they seized him, beat him cruelly and sent him away empty-handed.

World English Bible
12:3 They took him, beat him, and sent him away empty.

Young's Literal Translation
12:3 and they, having taken him, did severely beat him, and did send him away empty.

4

Stephens 1550 Textus Receptus
kai palin apesteilen proV autouV allon doulon kakeinon liqobolhsantes ekefalaiwsan kai apesteilan htimwmenon

Scrivener 1894 Textus Receptus
kai palin apesteilen proV autouV allon doulon kakeinon liqobolhsantes ekefalaiwsan kai apesteilan htimwmenon

Byzantine Majority
kai palin apesteilen proV autouV allon doulon kakeinon liqobolhsantes ekefalaiwsan kai apesteilan htimwmenon

Alexandrian
kai palin apesteilen proV autouV allon doulon kakeinon ekefaliwsan kai htimasan

Hort and Westcott
kai palin apesteilen proV autouV allon doulon kakeinon ekefaliwsan kai htimasan

Latin Vulgate
12:4 et iterum misit ad illos alium servum et illum capite vulneraverunt et contumeliis adfecerunt

King James Version
12:4 And again he sent unto them another servant; and at him they cast stones, and wounded [him] in the head, and sent [him] away shamefully handled.

American Standard Version
12:4 And again he sent unto them another servant; and him they wounded in the head, and handled shamefully.

Bible in Basic English
12:4 And again he sent to them another servant; and they gave him wounds on the head, and were very cruel to him.

Darby's English Translation
12:4 And again he sent to them another bondman; and at him they threw stones, and struck him on the head, and sent him away with insult.

Douay Rheims
12:4 And again he sent to them another servant; and him they wounded in the head, and used him reproachfully.

Noah Webster Bible
12:4 And again, he sent to them another servant: and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.

Weymouth New Testament
12:4 Again he sent to them another servant: and as for him, they wounded him in the head and treated him shamefully.

World English Bible
12:4 Again, he sent another servant to them; and they threw stones at him, wounded him in the head, and sent him away shamefully treated.

Young's Literal Translation
12:4 `And again he sent unto them another servant, and at that one having cast stones, they wounded him in the head, and sent away -- dishonoured.

5

Stephens 1550 Textus Receptus
kai palin allon apesteilen kakeinon apekteinan kai pollouV allouV tous men deronteV tous de apokteinontes

Scrivener 1894 Textus Receptus
kai palin allon apesteilen kakeinon apekteinan kai pollouV allouV tous men deronteV tous de apokteinontes

Byzantine Majority
kai palin allon apesteilen kakeinon apekteinan kai pollouV allouV tous men deronteV tous de apoktenontes

Alexandrian
kai allon apesteilen kakeinon apekteinan kai pollouV allouV ous men deronteV ous de apoktennontes

Hort and Westcott
kai allon apesteilen kakeinon apekteinan kai pollouV allouV ouV men deronteV ouV de apoktennonteV

Latin Vulgate
12:5 et rursum alium misit et illum occiderunt et plures alios quosdam caedentes alios vero occidentes

King James Version
12:5 And again he sent another; and him they killed, and many others; beating some, and killing some.

American Standard Version
12:5 And he sent another; and him they killed: and many others; beating some, and killing some.

Bible in Basic English
12:5 And he sent another; and they put him to death: and a number of others, whipping some, and putting some to death.

Darby's English Translation
12:5 And again he sent another, and him they killed; and many others, beating some and killing some.

Douay Rheims
12:5 And again he sent another, and him they killed: and many others, of whom some they beat, and others they killed.

Noah Webster Bible
12:5 And again he sent another; and him they killed, and many others; beating some, and killing some.

Weymouth New Testament
12:5 Yet a third he sent, and him they killed. And he sent many besides, and them also they ill-treated, beating some and killing others.

World English Bible
12:5 Again he sent another; and they killed him; and many others, beating some, and killing some.

Young's Literal Translation
12:5 `And again he sent another, and that one they killed; and many others, some beating, and some killing.

6

Stephens 1550 Textus Receptus
eti oun ena uion ecwn agaphton autou apesteilen kai auton proV autouV escaton legwn oti entraphsontai ton uion mou

Scrivener 1894 Textus Receptus
eti oun ena uion ecwn agaphton autou apesteilen kai auton proV autouV escaton legwn oti entraphsontai ton uion mou

Byzantine Majority
eti oun ena uion ecwn agaphton autou apesteilen kai auton proV autouV escaton legwn oti entraphsontai ton uion mou

Alexandrian
eti ena eicen uion agaphton apesteilen auton escaton proV autouV legwn oti entraphsontai ton uion mou

Hort and Westcott
eti ena eicen uion agaphton apesteilen auton escaton proV autouV legwn oti entraphsontai ton uion mou

Latin Vulgate
12:6 adhuc ergo unum habens filium carissimum et illum misit ad eos novissimum dicens quia reverebuntur filium meum

King James Version
12:6 Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.

American Standard Version
12:6 He had yet one, a beloved son: he sent him last unto them, saying, They will reverence my son.

Bible in Basic English
12:6 He still had one, a dearly loved son: he sent him last to them, saying, They will have respect for my son.

Darby's English Translation
12:6 Having yet therefore one beloved son, he sent also him to them the last, saying, They will have respect for my son.

Douay Rheims
12:6 Therefore having yet one son, most dear to him; he also sent him unto them last of all, saying: They will reverence my son.

Noah Webster Bible
12:6 Having yet therefore one son, his well-beloved, he sent him also last to them, saying, They will reverence my son.

Weymouth New Testament
12:6 He had still one left whom he could send, a dearly-loved son: him last of all he sent, saying, "`They will treat my son with respect.'

World English Bible
12:6 Therefore he had yet one, a beloved son, he sent him last to them, saying, `They will respect my son.`

Young's Literal Translation
12:6 `Having yet therefore one son -- his beloved -- he sent also him unto them last, saying -- They will reverence my son;

7

Stephens 1550 Textus Receptus
ekeinoi de oi gewrgoi eipon proV eautouV oti outoV estin o klhronomoV deute apokteinwmen auton kai hmwn estai h klhronomia

Scrivener 1894 Textus Receptus
ekeinoi de oi gewrgoi eipon proV eautouV oti outoV estin o klhronomoV deute apokteinwmen auton kai hmwn estai h klhronomia

Byzantine Majority
ekeinoi de oi gewrgoi eipon proV eautouV oti outoV estin o klhronomoV deute apokteinwmen auton kai hmwn estai h klhronomia

Alexandrian
ekeinoi de oi gewrgoi proV eautouV eipan oti outoV estin o klhronomoV deute apokteinwmen auton kai hmwn estai h klhronomia

Hort and Westcott
ekeinoi de oi gewrgoi proV eautouV eipan oti outoV estin o klhronomoV deute apokteinwmen auton kai hmwn estai h klhronomia

Latin Vulgate
12:7 coloni autem dixerunt ad invicem hic est heres venite occidamus eum et nostra erit hereditas

King James Version
12:7 But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.

American Standard Version
12:7 But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.

Bible in Basic English
12:7 But those workmen said among themselves, This is he who will one day be the owner of the property; come, let us put him to death, and the heritage will be ours.

Darby's English Translation
12:7 But those husbandmen said to one another, This is the heir: come, let us kill him and the inheritance will be ours.

Douay Rheims
12:7 But the husbandmen said one to another: This is the heir; come let us kill him; and the inheritance shall be ours.

Noah Webster Bible
12:7 But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance will be ours.

Weymouth New Testament
12:7 "But those men--the vine-dressers--said to one another, "`Here is the heir: come, let us kill him, and then the property will one day be ours.'

World English Bible
12:7 But those farmers said among themselves, `This is the heir. Come, let`s kill him, and the inheritance will be ours.`

Young's Literal Translation
12:7 and those husbandmen said among themselves -- This is the heir, come, we may kill him, and ours shall be the inheritance;

8

Stephens 1550 Textus Receptus
kai labonteV auton apekteinan kai exebalon exw tou ampelwnoV

Scrivener 1894 Textus Receptus
kai labonteV auton apekteinan kai exebalon exw tou ampelwnoV

Byzantine Majority
kai labonteV auton apekteinan kai exebalon exw tou ampelwnoV

Alexandrian
kai labonteV apekteinan auton kai exebalon auton exw tou ampelwnoV

Hort and Westcott
kai labonteV apekteinan auton kai exebalon auton exw tou ampelwnoV

Latin Vulgate
12:8 et adprehendentes eum occiderunt et eiecerunt extra vineam

King James Version
12:8 And they took him, and killed [him], and cast [him] out of the vineyard.

American Standard Version
12:8 And they took him, and killed him, and cast him forth out of the vineyard.

Bible in Basic English
12:8 And they took him and put him to death, pushing his body out of the garden.

Darby's English Translation
12:8 And they took him and killed him, and cast him forth out of the vineyard.

Douay Rheims
12:8 And laying hold on him, they killed him, and cast him out of the vineyard.

Noah Webster Bible
12:8 And they took him, and killed him, and cast him out of the vineyard.

Weymouth New Testament
12:8 "So they took him and killed him, and flung his body outside the vineyard.

World English Bible
12:8 They took him, killed him, and cast him forth out of the vineyard.

Young's Literal Translation
12:8 and having taken him, they did kill, and cast him forth without the vineyard.

9

Stephens 1550 Textus Receptus
ti oun poihsei o kurioV tou ampelwnoV eleusetai kai apolesei touV gewrgouV kai dwsei ton ampelwna alloiV

Scrivener 1894 Textus Receptus
ti oun poihsei o kurioV tou ampelwnoV eleusetai kai apolesei touV gewrgouV kai dwsei ton ampelwna alloiV

Byzantine Majority
ti oun poihsei o kurioV tou ampelwnoV eleusetai kai apolesei touV gewrgouV kai dwsei ton ampelwna alloiV

Alexandrian
ti [oun] poihsei o kurioV tou ampelwnoV eleusetai kai apolesei touV gewrgouV kai dwsei ton ampelwna alloiV

Hort and Westcott
ti poihsei o kurioV tou ampelwnoV eleusetai kai apolesei touV gewrgouV kai dwsei ton ampelwna alloiV

Latin Vulgate
12:9 quid ergo faciet dominus vineae veniet et perdet colonos et dabit vineam aliis

King James Version
12:9 What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.

American Standard Version
12:9 What therefore will the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.

Bible in Basic English
12:9 What then will the master of the garden do? He will come and put the workmen to death, and will give the garden into the hands of others.

Darby's English Translation
12:9 What therefore shall the lord of the vineyard do? He will come and destroy the husbandmen, and will give the vineyard to others.

Douay Rheims
12:9 What therefore will the lord of the vineyard do? He will come and destroy those husbandmen; and will give the vineyard to others.

Noah Webster Bible
12:9 What therefore will the Lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard to others.

Weymouth New Testament
12:9 What, therefore, will the owner of the vineyard do?" "He will come and put the vine-dressers to death," they said; "and will give the vineyard to others."

World English Bible
12:9 What therefore will the lord of the vineyard do? He will come and destroy the farmers, and will give the vineyard to others.

Young's Literal Translation
12:9 `What therefore shall the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard to others.

10

Stephens 1550 Textus Receptus
oude thn grafhn tauthn anegnwte liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Scrivener 1894 Textus Receptus
oude thn grafhn tauthn anegnwte liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Byzantine Majority
oude thn grafhn tauthn anegnwte liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Alexandrian
oude thn grafhn tauthn anegnwte liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Hort and Westcott
oude thn grafhn tauthn anegnwte liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Latin Vulgate
12:10 nec scripturam hanc legistis lapidem quem reprobaverunt aedificantes hic factus est in caput anguli

King James Version
12:10 And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:

American Standard Version
12:10 Have ye not read even this scripture: The stone which the builders rejected, The same was made the head of the corner;

Bible in Basic English
12:10 Have you not seen this which is in the Writings: The stone which the builders put on one side, the same was made the chief stone of the building:

Darby's English Translation
12:10 Have ye not even read this scripture, The stone which they that builded rejected, this has become the corner-stone:

Douay Rheims
12:10 And have you not read this scripture, The stone which the builders rejected, the same is made the head of the corner:

Noah Webster Bible
12:10 And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:

Weymouth New Testament
12:10 "Have you not read even this passage," He added, "`The stone which the builders rejected has become the Cornerstone:

World English Bible
12:10 Haven`t you even read this scripture: `The stone which the builders rejected, The same was made the head of the corner.

Young's Literal Translation
12:10 And this Writing did ye not read: A stone that the builders rejected, it did become the head of a corner:

11

Stephens 1550 Textus Receptus
para kuriou egeneto auth kai estin qaumasth en ofqalmoiV hmwn

Scrivener 1894 Textus Receptus
para kuriou egeneto auth kai estin qaumasth en ofqalmoiV hmwn

Byzantine Majority
para kuriou egeneto auth kai estin qaumasth en ofqalmoiV hmwn

Alexandrian
para kuriou egeneto auth kai estin qaumasth en ofqalmoiV hmwn

Hort and Westcott
para kuriou egeneto auth kai estin qaumasth en ofqalmoiV hmwn

Latin Vulgate
12:11 a Domino factum est istud et est mirabile in oculis nostris

King James Version
12:11 This was the Lord's doing, and it is marvellous in our eyes?

American Standard Version
12:11 This was from the Lord, And it is marvellous in our eyes?

Bible in Basic English
12:11 This was the Lord's doing, and it is a wonder in our eyes?

Darby's English Translation
12:11 this is of the Lord, and it is wonderful in our eyes?

Douay Rheims
12:11 By the Lord has this been done, and it is wonderful in our eyes.

Noah Webster Bible
12:11 This was the Lord's doing, and it is marvelous in our eyes?

Weymouth New Testament
12:11 this Cornerstone came from the Lord, and is wonderful in our esteem?'"

World English Bible
12:11 This was from the Lord, It is marvelous in our eyes`?"

Young's Literal Translation
12:11 from the Lord was this, and it is wonderful in our eyes.`

12

Stephens 1550 Textus Receptus
kai ezhtoun auton krathsai kai efobhqhsan ton oclon egnwsan gar oti proV autouV thn parabolhn eipen kai afenteV auton aphlqon

Scrivener 1894 Textus Receptus
kai ezhtoun auton krathsai kai efobhqhsan ton oclon egnwsan gar oti proV autouV thn parabolhn eipen kai afenteV auton aphlqon

Byzantine Majority
kai ezhtoun auton krathsai kai efobhqhsan ton oclon egnwsan gar oti proV autouV thn parabolhn eipen kai afenteV auton aphlqon

Alexandrian
kai ezhtoun auton krathsai kai efobhqhsan ton oclon egnwsan gar oti proV autouV thn parabolhn eipen kai afenteV auton aphlqon

Hort and Westcott
kai ezhtoun auton krathsai kai efobhqhsan ton oclon egnwsan gar oti proV autouV thn parabolhn eipen kai afenteV auton aphlqon

Latin Vulgate
12:12 et quaerebant eum tenere et timuerunt turbam cognoverunt enim quoniam ad eos parabolam hanc dixerit et relicto eo abierunt

King James Version
12:12 And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.

American Standard Version
12:12 And they sought to lay hold on him; and they feared the multitude; for they perceived that he spake the parable against them: and they left him, and went away.

Bible in Basic English
12:12 And they made attempts to take him; but they were in fear of the people, because they saw that the story was against them; and they went away from him.

Darby's English Translation
12:12 And they sought to lay hold of him, and they feared the crowd; for they knew that he had spoken the parable of them. And they left him and went away.

Douay Rheims
12:12 And they sought to lay hands on him, but they feared the people. For they knew that he spoke this parable to them. And leaving him, they went their way.

Noah Webster Bible
12:12 And they sought to lay hold on him, but feared the people; for they knew that he had spoken the parable against them: and they left him, and departed.

Weymouth New Testament
12:12 And they kept looking out for an opportunity to seize Him, but were afraid of the people; for they saw that in this parable He had referred to *them*. So they left Him and went away.

World English Bible
12:12 They tried to seize him, but they feared the multitude; for they perceived that he spoke the parable against them. They left him, and went away.

Young's Literal Translation
12:12 And they were seeking to lay hold on him, and they feared the multitude, for they knew that against them he spake the simile, and having left him, they went away;

13

Stephens 1550 Textus Receptus
kai apostellousin proV auton tinaV twn farisaiwn kai twn hrwdianwn ina auton agreuswsin logw

Scrivener 1894 Textus Receptus
kai apostellousin proV auton tinaV twn farisaiwn kai twn hrwdianwn ina auton agreuswsin logw

Byzantine Majority
kai apostellousin proV auton tinaV twn farisaiwn kai twn hrwdianwn ina auton agreuswsin logw

Alexandrian
kai apostellousin proV auton tinaV twn farisaiwn kai twn hrwdianwn ina auton agreuswsin logw

Hort and Westcott
kai apostellousin proV auton tinaV twn farisaiwn kai twn hrwdianwn ina auton agreuswsin logw

Latin Vulgate
12:13 et mittunt ad eum quosdam ex Pharisaeis et Herodianis ut eum caperent in verbo

King James Version
12:13 And they send unto him certain of the Pharisees and of the Herodians, to catch him in [his] words.

American Standard Version
12:13 And they send unto him certain of the Pharisees and of the Herodians, that they might catch him in talk.

Bible in Basic English
12:13 Then they sent to him certain of the Pharisees and the Herodians, so that they might make use of his words to take him by a trick.

Darby's English Translation
12:13 And they send to him certain of the Pharisees and of the Herodians, that they might catch him in speaking.

Douay Rheims
12:13 And they sent to him some of the Pharisees and of the Herodians; that they should catch him in his words.

Noah Webster Bible
12:13 And they sent to him certain of the Pharisees, and of the Herodians, to catch him in his words.

Weymouth New Testament
12:13 Their next step was to send to Him some of the Pharisees and of Herod's partisans to entrap Him in conversation.

World English Bible
12:13 They sent some of the Pharisees and of the Herodians to him, that they might catch him in words.

Young's Literal Translation
12:13 and they send unto him certain of the Pharisees and of the Herodians, that they may ensnare him in discourse,

14

Stephens 1550 Textus Receptus
oi de elqonteV legousin autw didaskale oidamen oti alhqhV ei kai ou melei soi peri oudenoV ou gar blepeiV eiV proswpon anqrwpwn all ep alhqeiaV thn odon tou qeou didaskeiV exestin khnson kaisari dounai h ou

Scrivener 1894 Textus Receptus
oi de elqonteV legousin autw didaskale oidamen oti alhqhV ei kai ou melei soi peri oudenoV ou gar blepeiV eiV proswpon anqrwpwn all ep alhqeiaV thn odon tou qeou didaskeiV exestin khnson kaisari dounai h ou

Byzantine Majority
oi de elqonteV legousin autw didaskale oidamen oti alhqhV ei kai ou melei soi peri oudenoV ou gar blepeiV eiV proswpon anqrwpwn all ep alhqeiaV thn odon tou qeou didaskeiV exestin khnson kaisari dounai h ou

Alexandrian
kai elqonteV legousin autw didaskale oidamen oti alhqhV ei kai ou melei soi peri oudenoV ou gar blepeiV eiV proswpon anqrwpwn all ep alhqeiaV thn odon tou qeou didaskeiV exestin dounai khnson kaisari h ou

Hort and Westcott
kai elqonteV legousin autw didaskale oidamen oti alhqhV ei kai ou melei soi peri oudenoV ou gar blepeiV eiV proswpon anqrwpwn all ep alhqeiaV thn odon tou qeou didaskeiV exestin dounai khnson kaisari h ou

Latin Vulgate
12:14 qui venientes dicunt ei magister scimus quoniam verax es et non curas quemquam nec enim vides in faciem hominis sed in veritate viam Dei doces licet dari tributum Caesari an non dabimus

King James Version
12:14 And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?

American Standard Version
12:14 And when they were come, they say unto him, Teacher, we know that thou art true, and carest not for any one; for thou regardest not the person of men, but of a truth teachest the way of God: Is it lawful to give tribute unto Caesar, or not?

Bible in Basic English
12:14 And when they had come, they said to him, Master, we are certain that you are true, and have no fear of anyone: you have no respect for a man's position, but you are teaching the true way of God: Is it right to give taxes to Caesar or not?

Darby's English Translation
12:14 And they come and say to him, Teacher, we know that thou art true, and carest not for any one; for thou regardest not men`s person, but teachest the way of God with truth: Is it lawful to give tribute to Caesar or not?

Douay Rheims
12:14 Who coming, say to him: Master, we know that thou art a true speaker, and carest not for any man; for thou regardest not the person of men, but teachest the way of God in truth. Is it lawful to give tribute to Caesar; or shall we not give it?

Noah Webster Bible
12:14 And when they had come, they say to him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Cesar, or not?

Weymouth New Testament
12:14 So they came to Him. "Rabbi," they said, "we know that you are a truthful man and you do not fear any one; for you do not recognize human distinctions, but teach God's way truly. Is it allowable to pay poll-tax to Caesar, or not?

World English Bible
12:14 When they had come, they asked him, "Teacher, we know that you are honest, and don`t defer to anyone; for you aren`t partial to anyone, but truly teach the way of God. Is it lawful to pay taxes to Caesar, or not?

Young's Literal Translation
12:14 and they having come, say to him, `Teacher, we have known that thou art true, and thou art not caring for any one, for thou dost not look to the face of men, but in truth the way of God dost teach; is it lawful to give tribute to Caesar or not? may we give, or may we not give?`

15

Stephens 1550 Textus Receptus
dwmen h mh dwmen o de eidwV autwn thn upokrisin eipen autoiV ti me peirazete ferete moi dhnarion ina idw

Scrivener 1894 Textus Receptus
dwmen h mh dwmen o de eidwV autwn thn upokrisin eipen autoiV ti me peirazete ferete moi dhnarion ina idw

Byzantine Majority
dwmen h mh dwmen o de eidwV autwn thn upokrisin eipen autoiV ti me peirazete ferete moi dhnarion ina idw

Alexandrian
dwmen h mh dwmen o de eidwV autwn thn upokrisin eipen autoiV ti me peirazete ferete moi dhnarion ina idw

Hort and Westcott
dwmen h mh dwmen 12 15 o de eidwV autwn thn upokrisin eipen autoiV ti me peirazete ferete moi dhnarion ina idw

Latin Vulgate
12:15 qui sciens versutiam eorum ait illis quid me temptatis adferte mihi denarium ut videam

King James Version
12:15 Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see [it].

American Standard Version
12:15 Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why make ye trial of me? bring me a denarius, that I may see it.

Bible in Basic English
12:15 Are we to give or not to give? But he, conscious of their false hearts, said to them, Why do you put me to the test? give me a penny, so that I may see it.

Darby's English Translation
12:15 Should we give, or should we not give? But he knowing their hypocrisy said unto them, Why tempt ye me? Bring me a denarius that I may see it.

Douay Rheims
12:15 Who knowing their wiliness, saith to them: Why tempt you me? bring me a penny that I may see it.

Noah Webster Bible
12:15 Shall we give, or shall we not give? But he, knowing their hypocrisy, said to them, Why tempt ye me? bring me a penny, that I may see it.

Weymouth New Testament
12:15 Shall we pay, or shall we refuse to pay?" But He, knowing their hypocrisy, replied, "Why try to ensnare me? Bring me a shilling for me to look at."

World English Bible
12:15 Shall we give, or shall we not give?" But he, knowing their hypocrisy, said to them, "Why do you test me? Bring me a denarius, that I may see it."

Young's Literal Translation
12:15 And he, knowing their hypocrisy, said to them, `Why me do ye tempt? bring me a denary, that I may see;`

16

Stephens 1550 Textus Receptus
oi de hnegkan kai legei autoiV tinoV h eikwn auth kai h epigrafh oi de eipon autw kaisaroV

Scrivener 1894 Textus Receptus
oi de hnegkan kai legei autoiV tinoV h eikwn auth kai h epigrafh oi de eipon autw kaisaroV

Byzantine Majority
oi de hnegkan kai legei autoiV tinoV h eikwn auth kai h epigrafh oi de eipon autw kaisaroV

Alexandrian
oi de hnegkan kai legei autoiV tinoV h eikwn auth kai h epigrafh oi de eipan autw kaisaroV

Hort and Westcott
oi de hnegkan kai legei autoiV tinoV h eikwn auth kai h epigrafh oi de eipan autw kaisaroV

Latin Vulgate
12:16 at illi adtulerunt et ait illis cuius est imago haec et inscriptio dicunt illi Caesaris

King James Version
12:16 And they brought [it]. And he saith unto them, Whose [is] this image and superscription? And they said unto him, Caesar's.

American Standard Version
12:16 And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar`s.

Bible in Basic English
12:16 And they gave him one. And he said to them, Whose is this image and name on it? And they said to him, Caesar's.

Darby's English Translation
12:16 And they brought it. And he says to them, Whose is this image and superscription? And they said to him, Caesar`s.

Douay Rheims
12:16 And they brought it him. And he saith to them: Whose is this image and inscription? They say to him, Caesar's.

Noah Webster Bible
12:16 And they brought it: and he saith to them, Whose is this image and superscription? And they said to him, Cesar's.

Weymouth New Testament
12:16 They brought one; and He asked them, "Whose is this likeness and this inscription?" "Caesar's," they replied.

World English Bible
12:16 They brought it. He said to them, "Whose is this image and inscription?" They said to him, "Caesar`s."

Young's Literal Translation
12:16 and they brought, and he saith to them, `Whose is this image, and the inscription?` and they said to him, `Caesar`s;`

17

Stephens 1550 Textus Receptus
kai apokriqeis o ihsouV eipen autoiV apodote ta kaisaroV kaisari kai ta tou qeou tw qew kai eqaumasan ep autw

Scrivener 1894 Textus Receptus
kai apokriqeis o ihsouV eipen autoiV apodote ta kaisaroV kaisari kai ta tou qeou tw qew kai eqaumasan ep autw

Byzantine Majority
kai apokriqeis o ihsouV eipen autoiV apodote ta kaisaroV kaisari kai ta tou qeou tw qew kai eqaumasan ep autw

Alexandrian
o de ihsouV eipen autoiV ta kaisaroV apodote kaisari kai ta tou qeou tw qew kai exeqaumazon ep autw

Hort and Westcott
o de ihsouV eipen ta kaisaroV apodote kaisari kai ta tou qeou tw qew kai exeqaumazon ep autw

Latin Vulgate
12:17 respondens autem Iesus dixit illis reddite igitur quae sunt Caesaris Caesari et quae sunt Dei Deo et mirabantur super eo

King James Version
12:17 And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.

American Standard Version
12:17 And Jesus said unto them, Render unto Caesar the things that are Caesar`s, and unto God the things that are God`s. And they marvelled greatly at him.

Bible in Basic English
12:17 And Jesus said to them, Give to Caesar the things which are Caesar's, and to God the things which are God's. And they were full of wonder at him.

Darby's English Translation
12:17 And Jesus answering said to them, Pay what is Caesar`s to Caesar, and what is God`s to God. And they wondered at him.

Douay Rheims
12:17 And Jesus answering, said to them: Render therefore to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.

Noah Webster Bible
12:17 And Jesus answering, said to them, Render to Cesar the things that are Cesar's, and to God the things that are God's. And they wondered at him.

Weymouth New Testament
12:17 "What is Caesar's," replied Jesus, "pay to Caesar--and what is God's, pay to God." And they wondered exceedingly at Him.

World English Bible
12:17 Jesus answered them, "Render to Caesar the things that are Caesar`s, and to God the things that are God`s." They marveled greatly at him.

Young's Literal Translation
12:17 and Jesus answering said to them, `Give back the things of Caesar to Caesar, and the things of God to God;` and they did wonder at him.

18

Stephens 1550 Textus Receptus
kai ercontai saddoukaioi proV auton oitineV legousin anastasin mh einai kai ephrwthsan auton legonteV

Scrivener 1894 Textus Receptus
kai ercontai saddoukaioi proV auton oitineV legousin anastasin mh einai kai ephrwthsan auton legonteV

Byzantine Majority
kai ercontai saddoukaioi proV auton oitineV legousin anastasin mh einai kai ephrwthsan auton legonteV

Alexandrian
kai ercontai saddoukaioi proV auton oitineV legousin anastasin mh einai kai ephrwtwn auton legonteV

Hort and Westcott
kai ercontai saddoukaioi proV auton oitineV legousin anastasin mh einai kai ephrwtwn auton legonteV

Latin Vulgate
12:18 et venerunt ad eum Sadducaei qui dicunt resurrectionem non esse et interrogabant eum dicentes

King James Version
12:18 Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,

American Standard Version
12:18 And there come unto him Sadducees, who say that there is no resurrection; and they asked him, saying,

Bible in Basic English
12:18 And there came to him Sadducees, who say there is no coming back from the dead; and they put a question to him, saying,

Darby's English Translation
12:18 And Sadducees come to him, that say there is no resurrection; and they demanded of him saying,

Douay Rheims
12:18 And there came to him the Sadducees, who say there is no resurrection; and they asked him, saying:

Noah Webster Bible
12:18 Then come to him the Sadducees, who say there is no resurrection; and they asked him, saying,

Weymouth New Testament
12:18 Then came to Him a party of Sadducees, a sect which denies that there is any Resurrection; and they proceeded to question Him.

World English Bible
12:18 There came to him Sadducees, who say that there is no resurrection. They asked him, saying,

Young's Literal Translation
12:18 And the Sadducees come unto him, who say there is not a rising again, and they questioned him, saying,

19

Stephens 1550 Textus Receptus
didaskale mwshs egrayen hmin oti ean tinoV adelfoV apoqanh kai kataliph gunaika kai tekna mh afh ina labh o adelfoV autou thn gunaika autou kai exanasthsh sperma tw adelfw autou

Scrivener 1894 Textus Receptus
didaskale mwshs egrayen hmin oti ean tinoV adelfoV apoqanh kai kataliph gunaika kai tekna mh afh ina labh o adelfoV autou thn gunaika autou kai exanasthsh sperma tw adelfw autou

Byzantine Majority
didaskale mwshs egrayen hmin oti ean tinoV adelfoV apoqanh kai kataliph gunaika kai tekna mh afh ina labh o adelfoV autou thn gunaika autou kai exanasthsh sperma tw adelfw autou

Alexandrian
didaskale mwushs egrayen hmin oti ean tinoV adelfoV apoqanh kai kataliph gunaika kai mh afh teknon ina labh o adelfoV autou thn gunaika kai exanasthsh sperma tw adelfw autou

Hort and Westcott
didaskale mwushV egrayen hmin oti ean tinoV adelfoV apoqanh kai kataliph gunaika kai mh afh teknon ina labh o adelfoV autou thn gunaika kai exanasthsh sperma tw adelfw autou

Latin Vulgate
12:19 magister Moses nobis scripsit ut si cuius frater mortuus fuerit et dimiserit uxorem et filios non reliquerit accipiat frater eius uxorem ipsius et resuscitet semen fratri suo

King James Version
12:19 Master, Moses wrote unto us, If a man's brother die, and leave [his] wife [behind him], and leave no children, that his brother should take his wife, and raise up seed unto his brother.

American Standard Version
12:19 Teacher, Moses wrote unto us, If a man`s brother die, and leave a wife behind him, and leave no child, that his brother should take his wife, and raise up seed unto his brother.

Bible in Basic English
12:19 Master, in the law Moses says, If a man's brother comes to his end, and has a wife still living and no child, it is right for his brother to take his wife, and get a family for his brother.

Darby's English Translation
12:19 Teacher, Moses wrote to us that if any one`s brother die, and leave a wife behind, and leave no children, that his brother shall take his wife, and raise up seed to his brother.

Douay Rheims
12:19 Master, Moses wrote unto us, that if any man's brother die, and leave his wife behind him, and leave no children, his brother should take his wife, and raise up seed to his brother.

Noah Webster Bible
12:19 Master, Moses wrote to us, If a man's brother shall die, and leave his wife, and leave no children, that his brother should take his wife, and raise seed to his brother.

Weymouth New Testament
12:19 "Rabbi," they said, "Moses made it a law for us: `If a man's brother should die and leave a wife, but no child, the man shall marry the widow and raise up a family for his brother.'

World English Bible
12:19 "Teacher, Moses wrote to us, `If a man`s brother dies, and leaves a wife behind him, and leaves no child, that his brother should take his wife, and raise up children to his brother.`

Young's Literal Translation
12:19 `Teacher, Moses wrote to us, that if any one`s brother may die, and may leave a wife, and may leave no children, that his brother may take his wife, and raise up seed to his brother.

20

Stephens 1550 Textus Receptus
epta adelfoi hsan kai o prwtoV elaben gunaika kai apoqnhskwn ouk afhken sperma

Scrivener 1894 Textus Receptus
epta oun adelfoi hsan kai o prwtoV elaben gunaika kai apoqnhskwn ouk afhken sperma

Byzantine Majority
epta adelfoi hsan kai o prwtoV elaben gunaika kai apoqnhskwn ouk afhken sperma

Alexandrian
epta adelfoi hsan kai o prwtoV elaben gunaika kai apoqnhskwn ouk afhken sperma

Hort and Westcott
epta adelfoi hsan kai o prwtoV elaben gunaika kai apoqnhskwn ouk afhken sperma

Latin Vulgate
12:20 septem ergo fratres erant et primus accepit uxorem et mortuus est non relicto semine

King James Version
12:20 Now there were seven brethren: and the first took a wife, and dying left no seed.

American Standard Version
12:20 There were seven brethren: and the first took a wife, and dying left no seed;

Bible in Basic English
12:20 There were seven brothers: and the first took a wife, and at his death there were no offspring;

Darby's English Translation
12:20 There were seven brethren; and the first took a wife, and dying did not leave seed;

Douay Rheims
12:20 Now there were seven brethren; and the first took a wife, and died leaving no issue.

Noah Webster Bible
12:20 Now there were seven brothers: and the first took a wife, and dying left no seed.

Weymouth New Testament
12:20 There were once seven brothers, the eldest of whom married a wife, but at his death left no family.

World English Bible
12:20 There were seven brothers. The first took a wife, and dying left no children.

Young's Literal Translation
12:20 `There were then seven brothers, and the first took a wife, and dying, he left no seed;

21

Stephens 1550 Textus Receptus
kai o deuteroV elaben authn kai apeqanen kai oude autos afhken sperma kai o tritoV wsautwV

Scrivener 1894 Textus Receptus
kai o deuteroV elaben authn kai apeqanen kai oude autos afhken sperma kai o tritoV wsautwV

Byzantine Majority
kai o deuteroV elaben authn kai apeqanen kai oude autos afhken sperma kai o tritoV wsautwV

Alexandrian
kai o deuteroV elaben authn kai apeqanen mh katalipwn sperma kai o tritoV wsautwV

Hort and Westcott
kai o deuteroV elaben authn kai apeqanen mh katalipwn sperma kai o tritoV wsautwV

Latin Vulgate
12:21 et secundus accepit eam et mortuus est et nec iste reliquit semen et tertius similiter

King James Version
12:21 And the second took her, and died, neither left he any seed: and the third likewise.

American Standard Version
12:21 and the second took her, and died, leaving no seed behind him; and the third likewise:

Bible in Basic English
12:21 And the second took her, and at his death there were no offspring; and the third the same:

Darby's English Translation
12:21 and the second took her and died, and neither did he leave seed; and the third likewise.

Douay Rheims
12:21 And the second took her, and died: and neither did he leave any issue. And the third in like manner.

Noah Webster Bible
12:21 And the second took her, and died, neither left he any seed: and the third likewise.

Weymouth New Testament
12:21 The second married her, and died, leaving no family; and the third did the same.

World English Bible
12:21 The second took her, and died, leaving no children behind him. The third likewise;

Young's Literal Translation
12:21 and the second took her, and died, neither left he seed, and the third in like manner,

22

Stephens 1550 Textus Receptus
kai elabon authn oi epta kai ouk afhkan sperma escath pantwn apeqanen kai h gunh

Scrivener 1894 Textus Receptus
kai elabon authn oi epta kai ouk afhkan sperma escath pantwn apeqanen kai h gunh

Byzantine Majority
kai elabon authn oi epta kai ouk afhkan sperma escath pantwn apeqanen kai h gunh

Alexandrian
kai oi epta ouk afhkan sperma escaton pantwn kai h gunh apeqanen

Hort and Westcott
kai oi epta ouk afhkan sperma escaton pantwn kai h gunh apeqanen

Latin Vulgate
12:22 et acceperunt eam similiter septem et non reliquerunt semen novissima omnium defuncta est et mulier

King James Version
12:22 And the seven had her, and left no seed: last of all the woman died also.

American Standard Version
12:22 and the seven left no seed. Last of all the woman also died.

Bible in Basic English
12:22 And all the seven had no seed. Last of all the woman herself came to her death.

Darby's English Translation
12:22 And the seven took her and did not leave seed. Last of all the woman also died.

Douay Rheims
12:22 And the seven all took her in like manner; and did not leave issue. Last of all the woman also died.

Noah Webster Bible
12:22 And the seven had her, and left no seed: last of all the woman died also.

Weymouth New Testament
12:22 And so did the rest of the seven, all dying childless. Finally the woman also died.

World English Bible
12:22 and the seven took her and left no children. Last of all the woman also died.

Young's Literal Translation
12:22 and the seven took her, and left no seed, last of all died also the woman;

23

Stephens 1550 Textus Receptus
en th oun anastasei otan anastwsin tinoV autwn estai gunh oi gar epta escon authn gunaika

Scrivener 1894 Textus Receptus
en th oun anastasei otan anastwsin tinoV autwn estai gunh oi gar epta escon authn gunaika

Byzantine Majority
en th anastasei otan anastwsin tinoV autwn estai gunh oi gar epta escon authn gunaika

Alexandrian
en th anastasei [otan anastwsin] tinoV autwn estai gunh oi gar epta escon authn gunaika

Hort and Westcott
en th anastasei tinoV autwn estai gunh oi gar epta escon authn gunaika

Latin Vulgate
12:23 in resurrectione ergo cum resurrexerint cuius de his erit uxor septem enim habuerunt eam uxorem

King James Version
12:23 In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.

American Standard Version
12:23 In the resurrection whose wife shall she be of them? for the seven had her to wife.

Bible in Basic English
12:23 In the future life, when they come back from the dead, whose wife will she be? for the seven had her for a wife.

Darby's English Translation
12:23 In the resurrection, when they shall rise again, of which of them shall she be wife, for the seven had her as wife?

Douay Rheims
12:23 In the resurrection therefore, when they shall rise again, whose wife shall she be of them? for the seven had her to wife.

Noah Webster Bible
12:23 In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her for a wife.

Weymouth New Testament
12:23 At the Resurrection whose wife will she be? For they all seven married her."

World English Bible
12:23 In the resurrection, when they rise, whose wife will she be of them? For the seven had her as a wife."

Young's Literal Translation
12:23 in the rising again, then, whenever they may rise, of which of them shall she be wife -- for the seven had her as wife?`

24

Stephens 1550 Textus Receptus
kai apokriqeis o ihsouV eipen autois ou dia touto planasqe mh eidoteV taV grafaV mhde thn dunamin tou qeou

Scrivener 1894 Textus Receptus
kai apokriqeis o ihsouV eipen autois ou dia touto planasqe mh eidoteV taV grafaV mhde thn dunamin tou qeou

Byzantine Majority
kai apokriqeis o ihsouV eipen autois ou dia touto planasqe mh eidoteV taV grafaV mhde thn dunamin tou qeou

Alexandrian
efh autois o ihsouV ou dia touto planasqe mh eidoteV taV grafaV mhde thn dunamin tou qeou

Hort and Westcott
efh autoiV o ihsouV ou dia touto planasqe mh eidoteV taV grafaV mhde thn dunamin tou qeou

Latin Vulgate
12:24 et respondens Iesus ait illis non ideo erratis non scientes scripturas neque virtutem Dei

King James Version
12:24 And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?

American Standard Version
12:24 Jesus said unto them, Is it not for this cause that ye err, that ye know not the scriptures, nor the power of God?

Bible in Basic English
12:24 Jesus said to them, Is not this the reason for your error, that you have no knowledge of the holy Writings or of the power of God?

Darby's English Translation
12:24 And Jesus answering said to them, Do not ye therefore err, not knowing the scriptures, nor the power of God?

Douay Rheims
12:24 And Jesus answering, saith to them: Do ye not therefore err, because you know not the scriptures, nor the power of God?

Noah Webster Bible
12:24 And Jesus answering, said to them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?

Weymouth New Testament
12:24 "Is not this the cause of your error," replied Jesus--"your ignorance alike of the Scriptures and of the power of God?

World English Bible
12:24 Jesus answered them, "Isn`t this because you are mistaken, not knowing the scriptures, nor the power of God?

Young's Literal Translation
12:24 And Jesus answering said to them, `Do ye not because of this go astray, not knowing the Writings, nor the power of God?

25

Stephens 1550 Textus Receptus
otan gar ek nekrwn anastwsin oute gamousin oute gamiskontai all eisin wV aggeloi oi en toiV ouranoiV

Scrivener 1894 Textus Receptus
otan gar ek nekrwn anastwsin oute gamousin oute gamiskontai all eisin wV aggeloi oi en toiV ouranoiV

Byzantine Majority
otan gar ek nekrwn anastwsin oute gamousin oute gamiskontai all eisin wV aggeloi oi en toiV ouranoiV

Alexandrian
otan gar ek nekrwn anastwsin oute gamousin oute gamizontai all eisin wV aggeloi en toiV ouranoiV

Hort and Westcott
otan gar ek nekrwn anastwsin oute gamousin oute gamizontai all eisin wV aggeloi en toiV ouranoiV

Latin Vulgate
12:25 cum enim a mortuis resurrexerint neque nubent neque nubentur sed sunt sicut angeli in caelis

King James Version
12:25 For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.

American Standard Version
12:25 For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as angels in heaven.

Bible in Basic English
12:25 When they come back from the dead, they do not get married, but are like the angels in heaven.

Darby's English Translation
12:25 For when they rise from among the dead they neither marry, nor are given in marriage, but are as angels who are in the heavens.

Douay Rheims
12:25 For when they shall rise again from the dead, they shall neither marry, nor be married, but are as the angels in heaven.

Noah Webster Bible
12:25 For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels who are in heaven.

Weymouth New Testament
12:25 For when they have risen from among the dead, men do not marry and women are not given in marriage, but they are as angels are in Heaven.

World English Bible
12:25 For when they will rise from the dead, they neither marry, nor are given in marriage, but are like angels in heaven.

Young's Literal Translation
12:25 for when they may rise out of the dead, they neither marry nor are they given in marriage, but are as messengers who are in the heavens.

26

Stephens 1550 Textus Receptus
peri de twn nekrwn oti egeirontai ouk anegnwte en th biblw mwsews epi ths batou ws eipen autw o qeoV legwn egw o qeoV abraam kai o qeoV isaak kai o qeoV iakwb

Scrivener 1894 Textus Receptus
peri de twn nekrwn oti egeirontai ouk anegnwte en th biblw mwsews epi ths batou ws eipen autw o qeoV legwn egw o qeoV abraam kai o qeoV isaak kai o qeoV iakwb

Byzantine Majority
peri de twn nekrwn oti egeirontai ouk anegnwte en th biblw mwsews epi tou batou ws eipen autw o qeoV legwn egw o qeoV abraam kai o qeoV isaak kai o qeoV iakwb

Alexandrian
peri de twn nekrwn oti egeirontai ouk anegnwte en th biblw mwusews epi tou batou pws eipen autw o qeoV legwn egw o qeoV abraam kai [o] qeoV isaak kai [o] qeoV iakwb

Hort and Westcott
peri de twn nekrwn oti egeirontai ouk anegnwte en th biblw mwusewV epi tou batou pwV eipen autw o qeoV legwn egw o qeoV abraam kai qeoV isaak kai qeoV iakwb

Latin Vulgate
12:26 de mortuis autem quod resurgant non legistis in libro Mosi super rubum quomodo dixerit illi Deus inquiens ego sum Deus Abraham et Deus Isaac et Deus Iacob

King James Version
12:26 And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I [am] the God of Abraham, and the God of Isaac, and the God of Jacob?

American Standard Version
12:26 But as touching the dead, that they are raised; have ye not read in the book of Moses, in the place concerning the Bush, how God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?

Bible in Basic English
12:26 But as to the dead coming back to life; have you not seen in the book of Moses, about the burning thorn-tree, how God said to him, I am the God of Abraham, and the God of Isaac, and the God of Jacob?

Darby's English Translation
12:26 But concerning the dead that they rise, have ye not read in the book of Moses, in the section of the bush, how God spoke to him, saying, *I* am the God of Abraham, and the God of Isaac, and the God of Jacob?

Douay Rheims
12:26 And as concerning the dead that they rise again, have you not read in the book of Moses, how in the bush God spoke to him, saying: I am the God of Abraham, and the God of Isaac, and the God of Jacob?

Noah Webster Bible
12:26 And concerning the dead that they rise; have ye not read in the book of Moses, how in the bush God spoke to him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?

Weymouth New Testament
12:26 But as to the dead, that they rise to life, have you never read in the Book of Moses, in the passage about the Bush, how God said to him, `I am the God of Abraham, the God of Isaac, and the God of Jacob?'

World English Bible
12:26 But about the dead, that they are raised; haven`t you read in the book of Moses, at the Bush, how God spoke to him, saying, `I am the God of Abraham, the God of Isaac, and the God of Jacob?`

Young's Literal Translation
12:26 `And concerning the dead, that they rise: have ye not read in the Book of Moses (at The Bush), how God spake to him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob;

27

Stephens 1550 Textus Receptus
ouk estin o qeoV nekrwn alla qeos zwntwn umeis oun polu planasqe

Scrivener 1894 Textus Receptus
ouk estin o qeoV nekrwn alla qeos zwntwn umeis oun polu planasqe

Byzantine Majority
ouk estin o qeoV nekrwn alla qeos zwntwn umeis oun polu planasqe

Alexandrian
ouk estin qeoV nekrwn alla zwntwn polu planasqe

Hort and Westcott
ouk estin qeoV nekrwn alla zwntwn polu planasqe

Latin Vulgate
12:27 non est Deus mortuorum sed vivorum vos ergo multum erratis

King James Version
12:27 He is not the God of the dead, but the God of the living: ye therefore do greatly err.

American Standard Version
12:27 He is not the God of the dead, but of the living: ye do greatly err.

Bible in Basic English
12:27 He is not the God of the dead, but of the living: you are greatly in error.

Darby's English Translation
12:27 He is not the God of the dead, but of the living. *Ye* therefore greatly err.

Douay Rheims
12:27 He is not the God of the dead, but of the living. You therefore do greatly err.

Noah Webster Bible
12:27 He is not the God of the dead, but the God of the living: ye therefore do greatly err.

Weymouth New Testament
12:27 He is not the God of dead, but of living men. You are in grave error."

World English Bible
12:27 He is not the God of the dead, but of the living. You are therefore badly mistaken."

Young's Literal Translation
12:27 he is not the God of dead men, but a God of living men; ye then go greatly astray.`

28

Stephens 1550 Textus Receptus
kai proselqwn eiV twn grammatewn akousaV autwn suzhtountwn eidws oti kalwV autois apekriqh ephrwthsen auton poia estin prwth paswn entolh

Scrivener 1894 Textus Receptus
kai proselqwn eiV twn grammatewn akousaV autwn suzhtountwn eidws oti kalwV autois apekriqh ephrwthsen auton poia estin prwth paswn entolh

Byzantine Majority
kai proselqwn eiV twn grammatewn akousaV autwn suzhtountwn eidws oti kalwV autois apekriqh ephrwthsen auton poia estin prwth pantwn entolh

Alexandrian
kai proselqwn eiV twn grammatewn akousaV autwn suzhtountwn idwn oti kalwV apekriqh autois ephrwthsen auton poia estin entolh prwth pantwn

Hort and Westcott
kai proselqwn eiV twn grammatewn akousaV autwn suzhtountwn eidwV oti kalwV apekriqh autoiV ephrwthsen auton poia estin entolh prwth pantwn

Latin Vulgate
12:28 et accessit unus de scribis qui audierat illos conquirentes et videns quoniam bene illis responderit interrogavit eum quod esset primum omnium mandatum

King James Version
12:28 And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?

American Standard Version
12:28 And one of the scribes came, and heard them questioning together, and knowing that he had answered them well, asked him, What commandment is the first of all?

Bible in Basic English
12:28 And one of the scribes came, and hearing their argument together, and seeing that he had given them a good answer, put the question to him, Which law is the first of all?

Darby's English Translation
12:28 And one of the scribes who had come up, and had heard them reasoning together, perceiving that he had answered them well, demanded of him, Which is the first commandment of all?

Douay Rheims
12:28 And there came one of the scribes that had heard them reasoning together, and seeing that he had answered them well, asked him which was the first commandment of all.

Noah Webster Bible
12:28 And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?

Weymouth New Testament
12:28 Then one of the Scribes, who had heard them disputing and well knew that Jesus had given them an answer to the point, and a forcible one, came forward and asked Him, "Which is the chief of all the Commandments?"

World English Bible
12:28 One of the scribes came, and heard them questioning together. Knowing that he had answered them well, asked him, "What commandment is the greatest of all?"

Young's Literal Translation
12:28 And one of the scribes having come near, having heard them disputing, knowing that he answered them well, questioned him, `Which is the first command of all?`

29

Stephens 1550 Textus Receptus
o de ihsous apekriqh autw oti prwth paswn twn entolwn akoue israhl kurioV o qeoV hmwn kurioV eiV estin

Scrivener 1894 Textus Receptus
o de ihsous apekriqh autw oti prwth paswn twn entolwn akoue israhl kurioV o qeoV hmwn kurioV eiV estin

Byzantine Majority
o de ihsous apekriqh autw oti prwth pantwn twn entolwn akoue israhl kurioV o qeoV hmwn kurioV eiV estin

Alexandrian
apekriqh o ihsous oti prwth estin akoue israhl kurioV o qeoV hmwn kurioV eiV estin

Hort and Westcott
apekriqh o ihsouV oti prwth estin akoue israhl kurioV o qeoV hmwn kurioV eiV estin

Latin Vulgate
12:29 Iesus autem respondit ei quia primum omnium mandatum est audi Israhel Dominus Deus noster Deus unus est

King James Version
12:29 And Jesus answered him, The first of all the commandments [is], Hear, O Israel; The Lord our God is one Lord:

American Standard Version
12:29 Jesus answered, The first is, Hear, O Israel; The Lord our God, the Lord is one:

Bible in Basic English
12:29 Jesus said in answer, The first is, Give ear, O Israel: The Lord our God is one Lord;

Darby's English Translation
12:29 And Jesus answered him, The first commandment of all is, Hear, Israel: the Lord our God is one Lord;

Douay Rheims
12:29 And Jesus answered him: The first commandment of all is, Hear, O Israel: the Lord thy God is one God.

Noah Webster Bible
12:29 And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord.

Weymouth New Testament
12:29 "The chief Commandment," replied Jesus, "is this: `Hear, O Israel! The Lord our God is one Lord;

World English Bible
12:29 Jesus answered, "The greatest is, `Hear, Israel, the Lord our God, the Lord is one:

Young's Literal Translation
12:29 and Jesus answered him -- `The first of all the commands is, Hear, O Israel, the Lord is our God, the Lord is one;

30

Stephens 1550 Textus Receptus
kai agaphseiV kurion ton qeon sou ex olhV thV kardiaV sou kai ex olhV thV yuchV sou kai ex olhV thV dianoiaV sou kai ex olhV thV iscuoV sou auth prwth entolh

Scrivener 1894 Textus Receptus
kai agaphseiV kurion ton qeon sou ex olhV thV kardiaV sou kai ex olhV thV yuchV sou kai ex olhV thV dianoiaV sou kai ex olhV thV iscuoV sou auth prwth entolh

Byzantine Majority
kai agaphseiV kurion ton qeon sou ex olhV thV kardiaV sou kai ex olhV thV yuchV sou kai ex olhV thV dianoiaV sou kai ex olhV thV iscuoV sou auth prwth entolh

Alexandrian
kai agaphseiV kurion ton qeon sou ex olhV thV kardiaV sou kai ex olhV thV yuchV sou kai ex olhV thV dianoiaV sou kai ex olhV thV iscuoV sou

Hort and Westcott
kai agaphseiV kurion ton qeon sou ex olhV kardiaV sou kai ex olhV thV yuchV sou kai ex olhV thV dianoiaV sou kai ex olhV thV iscuoV sou

Latin Vulgate
12:30 et diliges Dominum Deum tuum ex toto corde tuo et ex tota anima tua et ex tota mente tua et ex tota virtute tua hoc est primum mandatum

King James Version
12:30 And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this [is] the first commandment.

American Standard Version
12:30 and thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength.

Bible in Basic English
12:30 And you are to have love for the Lord your God with all your heart, and with all your soul, and with all your mind, and with all your strength.

Darby's English Translation
12:30 and thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thine understanding, and with all thy strength. This is the first commandment.

Douay Rheims
12:30 And thou shalt love the Lord thy God, with thy whole heart, and with thy whole soul, and with thy whole mind, and with thy whole strength. This is the first commandment.

Noah Webster Bible
12:30 And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.

Weymouth New Testament
12:30 and thou shalt love the Lord thy God with thy whole heart, thy whole soul, thy whole mind, and thy whole strength.'

World English Bible
12:30 you shall love the Lord your God with all your heart, and with all your soul, and with all your mind, and with all your strength.` This is the primary commandment.

Young's Literal Translation
12:30 and thou shalt love the Lord thy God out of all thy heart, and out of thy soul, and out of all thine understanding, and out of all thy strength -- this is the first command;

31

Stephens 1550 Textus Receptus
kai deutera omoia auth agaphseiV ton plhsion sou wV seauton meizwn toutwn allh entolh ouk estin

Scrivener 1894 Textus Receptus
kai deutera omoia auth agaphseiV ton plhsion sou wV seauton meizwn toutwn allh entolh ouk estin

Byzantine Majority
kai deutera omoia auth agaphseiV ton plhsion sou wV seauton meizwn toutwn allh entolh ouk estin

Alexandrian
deutera auth agaphseiV ton plhsion sou wV seauton meizwn toutwn allh entolh ouk estin

Hort and Westcott
deutera auth agaphseiV ton plhsion sou wV seauton meizwn toutwn allh entolh ouk estin

Latin Vulgate
12:31 secundum autem simile illi diliges proximum tuum tamquam te ipsum maius horum aliud mandatum non est

King James Version
12:31 And the second [is] like, [namely] this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.

American Standard Version
12:31 The second is this, Thou shalt love thy neighbor as thyself. There is none other commandment greater than these.

Bible in Basic English
12:31 The second is this, Have love for your neighbour as for yourself. There is no other law greater than these.

Darby's English Translation
12:31 And a second like it is this: Thou shalt love thy neighbour as thyself. There is not another commandment greater than these.

Douay Rheims
12:31 And the second is like to it: Thou shalt love thy neighbour as thyself. There is no other commandment greater than these.

Noah Webster Bible
12:31 And the second is like, namely this, Thou shalt love thy neighbor as thyself: there is no other commandment greater than these.

Weymouth New Testament
12:31 "The second is this: `Thou shalt love thy fellow man as thou lovest thyself.' "Other Commandment greater than these there is none."

World English Bible
12:31 The second is like this, `You shall love your neighbor as yourself.` There is no other commandment greater than these."

Young's Literal Translation
12:31 and the second is like it, this, Thou shalt love thy neighbor as thyself; -- greater than these there is no other command.`

32

Stephens 1550 Textus Receptus
kai eipen autw o grammateuV kalwV didaskale ep alhqeiaV eipaV oti eiV estin qeos kai ouk estin alloV plhn autou

Scrivener 1894 Textus Receptus
kai eipen autw o grammateuV kalwV didaskale ep alhqeiaV eipaV oti eiV estin qeos kai ouk estin alloV plhn autou

Byzantine Majority
kai eipen autw o grammateuV kalwV didaskale ep alhqeiaV eipaV oti eiV estin kai ouk estin alloV plhn autou

Alexandrian
kai eipen autw o grammateuV kalwV didaskale ep alhqeiaV eipaV oti eiV estin kai ouk estin alloV plhn autou

Hort and Westcott
eipen autw o grammateuV kalwV didaskale ep alhqeiaV eipeV oti eiV estin kai ouk estin alloV plhn autou

Latin Vulgate
12:32 et ait illi scriba bene magister in veritate dixisti quia unus est et non est alius praeter eum

King James Version
12:32 And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:

American Standard Version
12:32 And the scribe said unto him, Of a truth, Teacher, thou hast well said that he is one; and there is none other but he:

Bible in Basic English
12:32 And the scribe said to him, Truly, Master, you have well said that he is one, and there is no other but he:

Darby's English Translation
12:32 And the scribe said to him, Right, teacher; thou hast spoken according to the truth. For he is one, and there is none other besides him;

Douay Rheims
12:32 And the scribe said to him: Well, Master, thou hast said in truth, that there is one God, and there is no other besides him.

Noah Webster Bible
12:32 And the scribe said to him, Well, Master, thou hast said the truth: for there is one God; and there is no other but he.

Weymouth New Testament
12:32 So the Scribe said to Him, "Rightly, in very truth, Rabbi, have you said that He stands alone, and there is none but He;

World English Bible
12:32 The scribe said to him, "Truly, teacher, you have said well that he is one, and there is none other but he,

Young's Literal Translation
12:32 And the scribe said to him, `Well, Teacher, in truth thou hast spoken that there is one God, and there is none other but He;

33

Stephens 1550 Textus Receptus
kai to agapan auton ex olhV thV kardiaV kai ex olhV thV sunesewV kai ex olhV thV yuchs kai ex olhs ths iscuoV kai to agapan ton plhsion wV eauton pleion estin pantwn twn olokautwmatwn kai twn qusiwn

Scrivener 1894 Textus Receptus
kai to agapan auton ex olhV thV kardiaV kai ex olhV thV sunesewV kai ex olhV thV yuchs kai ex olhs ths iscuoV kai to agapan ton plhsion wV eauton pleion estin pantwn twn olokautwmatwn kai twn qusiwn

Byzantine Majority
kai to agapan auton ex olhV thV kardiaV kai ex olhV thV sunesewV kai ex olhV thV yuchs kai ex olhs ths iscuoV kai to agapan ton plhsion wV eauton pleion estin pantwn twn olokautwmatwn kai qusiwn

Alexandrian
kai to agapan auton ex olhV thV kardiaV kai ex olhV thV sunesewV kai ex olhV thV iscuoV kai to agapan ton plhsion wV eauton perissoteron estin pantwn twn olokautwmatwn kai qusiwn

Hort and Westcott
kai to agapan auton ex olhV kardiaV kai ex olhV thV sunesewV kai ex olhV thV iscuoV kai to agapan ton plhsion wV eauton perissoteron estin pantwn twn olokautwmatwn kai qusiwn

Latin Vulgate
12:33 et ut diligatur ex toto corde et ex toto intellectu et ex tota anima et ex tota fortitudine et diligere proximum tamquam se ipsum maius est omnibus holocaustomatibus et sacrificiis

King James Version
12:33 And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love [his] neighbour as himself, is more than all whole burnt offerings and sacrifices.

American Standard Version
12:33 and to love him with all the heart, and with all the understanding, and with all the strength, and to love his neighbor as himself, is much more than all whole burnt-offerings and sacrifices.

Bible in Basic English
12:33 And to have love for him with all the heart, and with all the mind, and with all the strength, and to have the same love for his neighbour as for himself, is much more than all forms of offerings.

Darby's English Translation
12:33 and to love him with all the heart, and with all the intelligence, and with all the soul, and with all the strength, and to love one`s neighbour as one`s self, is more than all the burnt-offerings and sacrifices.

Douay Rheims
12:33 And that he should be loved with the whole heart, and with the whole understanding, and with the whole soul, and with the whole strength; and to love one's neighbour as one's self, is a greater thing than all holocausts and sacrifices.

Noah Webster Bible
12:33 And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbor as himself, is more than all whole burnt-offerings and sacrifices.

Weymouth New Testament
12:33 and To love Him with all one's heart, with all one's understanding, and with all one's strength, and to love one's fellow man no less than oneself, is far better than all our whole burnt-offerings and sacrifices."

World English Bible
12:33 and to love him with all the heart, and with all the understanding, with all the soul, and with all the strength, and to love his neighbor as himself, is more than all whole burnt offerings and sacrifices."

Young's Literal Translation
12:33 and to love Him out of all the heart, and out of all the understanding, and out of all the soul, and out of all the strength, and to love one`s neighbor as one`s self, is more than all the whole burnt-offerings and the sacrifices.`

34

Stephens 1550 Textus Receptus
kai o ihsouV idwn auton oti nounecwV apekriqh eipen autw ou makran ei apo thV basileiaV tou qeou kai oudeiV ouketi etolma auton eperwthsai

Scrivener 1894 Textus Receptus
kai o ihsouV idwn auton oti nounecwV apekriqh eipen autw ou makran ei apo thV basileiaV tou qeou kai oudeiV ouketi etolma auton eperwthsai

Byzantine Majority
kai o ihsouV idwn auton oti nounecwV apekriqh eipen autw ou makran ei apo thV basileiaV tou qeou kai oudeiV ouketi etolma auton eperwthsai

Alexandrian
kai o ihsouV idwn [auton] oti nounecwV apekriqh eipen autw ou makran ei apo thV basileiaV tou qeou kai oudeiV ouketi etolma auton eperwthsai

Hort and Westcott
kai o ihsouV idwn auton oti nounecwV apekriqh eipen autw ou makran ei apo thV basileiaV tou qeou kai oudeiV ouketi etolma auton eperwthsai

Latin Vulgate
12:34 Iesus autem videns quod sapienter respondisset dixit illi non es longe a regno Dei et nemo iam audebat eum interrogare

King James Version
12:34 And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him [any question].

American Standard Version
12:34 And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

Bible in Basic English
12:34 And when Jesus saw that he gave a wise answer, he said to him, You are not far from the kingdom of God. And every man after that was in fear of questioning him any more.

Darby's English Translation
12:34 And Jesus, seeing that he had answered intelligently, said to him, Thou art not far from the kingdom of God. And no one dared question him any more.

Douay Rheims
12:34 And Jesus seeing that he had answered wisely, said to him: Thou art not far from the kingdom of God. And no man after that durst ask him any question.

Noah Webster Bible
12:34 And when Jesus saw that he answered discreetly, he said to him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

Weymouth New Testament
12:34 Perceiving that the Scribe had answered wisely Jesus said to him, "You are not far from the Kingdom of God." No one from that time forward ventured to put any question to Him.

World English Bible
12:34 When Jesus saw that he answered wisely, he said to him, "You are not far from the kingdom of God." No one dared ask him any question after that.

Young's Literal Translation
12:34 And Jesus, having seen him that he answered with understanding, said to him, `Thou art not far from the reign of God;` and no one any more durst question him.

35

Stephens 1550 Textus Receptus
kai apokriqeiV o ihsouV elegen didaskwn en tw ierw pwV legousin oi grammateiV oti o cristoV uioV estin dabid

Scrivener 1894 Textus Receptus
kai apokriqeiV o ihsouV elegen didaskwn en tw ierw pwV legousin oi grammateiV oti o cristoV uioV estin dabid

Byzantine Majority
kai apokriqeiV o ihsouV elegen didaskwn en tw ierw pwV legousin oi grammateiV oti o cristoV uioV estin dauid

Alexandrian
kai apokriqeiV o ihsouV elegen didaskwn en tw ierw pwV legousin oi grammateiV oti o cristoV uioV dauid estin

Hort and Westcott
kai apokriqeiV o ihsouV elegen didaskwn en tw ierw pwV legousin oi grammateiV oti o cristoV uioV dauid estin

Latin Vulgate
12:35 et respondens Iesus dicebat docens in templo quomodo dicunt scribae Christum Filium esse David

King James Version
12:35 And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the Son of David?

American Standard Version
12:35 And Jesus answered and said, as he taught in the temple, How say the scribes that the Christ is the son of David?

Bible in Basic English
12:35 And Jesus, when he was teaching in the Temple, said, How do the scribes say that the Christ is the Son of David?

Darby's English Translation
12:35 And Jesus answering said as he was teaching in the temple, How do the scribes say that the Christ is son of David?

Douay Rheims
12:35 And Jesus answering, said, teaching in the temple: How do the scribes say, that Christ is the son of David?

Noah Webster Bible
12:35 And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the son of David?

Weymouth New Testament
12:35 But, while teaching in the Temple, Jesus asked, "How is it the Scribes say that the Christ is a son of David?

World English Bible
12:35 Jesus responded, as he taught in the temple, "How is it that the scribes say that the Christ is the son of David?

Young's Literal Translation
12:35 And Jesus answering said, teaching in the temple, `How say the scribes that the Christ is son of David?

36

Stephens 1550 Textus Receptus
autoV gar dabid eipen en tw pneumati tw agiw eipen o kurioV tw kuriw mou kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upopodion twn podwn sou

Scrivener 1894 Textus Receptus
autoV gar dabid eipen en tw pneumati tw agiw eipen o kurioV tw kuriw mou kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upopodion twn podwn sou

Byzantine Majority
autoV gar dauid eipen en pneumati agiw legei o kurioV tw kuriw mou kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upopodion twn podwn sou

Alexandrian
autoV dauid eipen en tw pneumati tw agiw eipen kurioV tw kuriw mou kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upokatw twn podwn sou

Hort and Westcott
autoV dauid eipen en tw pneumati tw agiw eipen kurioV tw kuriw mou kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upokatw twn podwn sou

Latin Vulgate
12:36 ipse enim David dicit in Spiritu Sancto dixit Dominus Domino meo sede a dextris meis donec ponam inimicos tuos scabillum pedum tuorum

King James Version
12:36 For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.

American Standard Version
12:36 David himself said in the Holy Spirit, The Lord said unto my Lord, Sit thou on my right hand, Till I make thine enemies the footstool of thy feet.

Bible in Basic English
12:36 David himself said in the Holy Spirit, The Lord said to my Lord, Be seated at my right hand, till I put those who are against you under your feet.

Darby's English Translation
12:36 for David himself said speaking in the Holy Spirit, The Lord said to my Lord, Sit on my right hand until I put thine enemies as footstool of thy feet.

Douay Rheims
12:36 For David himself saith by the Holy Ghost: The Lord said to my Lord, Sit on my right hand, until I make thy enemies thy footstool.

Noah Webster Bible
12:36 For David himself said by the Holy Spirit, The LORD said to my Lord, Sit thou on my right hand, till I make thy enemies thy footstool.

Weymouth New Testament
12:36 David himself said, taught by the Holy Spirit, "`The Lord said to my Lord, Sit at My right hand, until I have made thy foes a footstool under thy feet.'

World English Bible
12:36 For David himself said in the Holy Spirit, `The Lord said to my Lord, Sit at my right hand, Until I make your enemies the footstool of your feet.`

Young's Literal Translation
12:36 for David himself said in the Holy Spirit, The Lord said to my lord, Sit thou on My right hand, till I place thine enemies -- thy footstool;

37

Stephens 1550 Textus Receptus
autoV oun dabid legei auton kurion kai poqen uios autou estin kai o poluV ocloV hkouen autou hdewV

Scrivener 1894 Textus Receptus
autoV oun dabid legei auton kurion kai poqen uios autou estin kai o poluV ocloV hkouen autou hdewV

Byzantine Majority
autoV oun dauid legei auton kurion kai poqen uios autou estin kai o poluV ocloV hkouen autou hdewV

Alexandrian
autoV dauid legei auton kurion kai poqen autou estin uios kai [o] poluV ocloV hkouen autou hdewV

Hort and Westcott
autoV dauid legei auton kurion kai poqen autou estin uioV kai o poluV ocloV hkouen autou hdewV

Latin Vulgate
12:37 ipse ergo David dicit eum Dominum et unde est filius eius et multa turba eum libenter audivit

King James Version
12:37 David therefore himself calleth him Lord; and whence is he [then] his son? And the common people heard him gladly.

American Standard Version
12:37 David himself calleth him Lord; and whence is he his son? And the common people heard him gladly.

Bible in Basic English
12:37 David himself gives him the name of Lord; and how then is he his son? And the common people gave ear to him gladly.

Darby's English Translation
12:37 David himself therefore calls him Lord, and whence is he his son? And the mass of the people heard him gladly.

Douay Rheims
12:37 David therefore himself calleth him Lord, and whence is he then his son? And a great multitude heard him gladly.

Noah Webster Bible
12:37 David therefore himself calleth him Lord, and whence is he then his son? and the common people heard him gladly.

Weymouth New Testament
12:37 "David himself calls Him `Lord:' how then can He be his son?" And the mass of people found pleasure in listening to Jesus.

World English Bible
12:37 Therefore David himself calls him Lord, so how can he be his son?" The common people heard him gladly.

Young's Literal Translation
12:37 therefore David himself saith of him Lord, and whence is he his son?` And the great multitude were hearing him gladly,

38

Stephens 1550 Textus Receptus
kai elegen autois en th didach autou blepete apo twn grammatewn twn qelontwn en stolaiV peripatein kai aspasmouV en taiV agoraiV

Scrivener 1894 Textus Receptus
kai elegen autois en th didach autou blepete apo twn grammatewn twn qelontwn en stolaiV peripatein kai aspasmouV en taiV agoraiV

Byzantine Majority
kai elegen autois en th didach autou blepete apo twn grammatewn twn qelontwn en stolaiV peripatein kai aspasmouV en taiV agoraiV

Alexandrian
kai en th didach autou elegen blepete apo twn grammatewn twn qelontwn en stolaiV peripatein kai aspasmouV en taiV agoraiV

Hort and Westcott
kai en th didach autou elegen blepete apo twn grammatewn twn qelontwn en stolaiV peripatein kai aspasmouV en taiV agoraiV

Latin Vulgate
12:38 et dicebat eis in doctrina sua cavete a scribis qui volunt in stolis ambulare et salutari in foro

King James Version
12:38 And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and [love] salutations in the marketplaces,

American Standard Version
12:38 And in his teaching he said, Beware of the scribes, who desire to walk in long robes, and to have salutations in the marketplaces,

Bible in Basic English
12:38 And in his teaching he said, Be on your watch against the scribes, whose pleasure it is to go about in long robes and be respected in the market-places,

Darby's English Translation
12:38 And he said to them in his doctrine, Beware of the scribes, who like to walk about in long robes, and salutations in the marketplaces,

Douay Rheims
12:38 And he said to them in his doctrine: Beware of the scribes, who love to walk in long robes, and to be saluted in the marketplace,

Noah Webster Bible
12:38 And he said to them in his doctrine, Beware of the scribes, who love to go in long clothing, and love salutations in the market-places,

Weymouth New Testament
12:38 Moreover in the course of His teaching He said, "Be on your guard against the Scribes who like to walk about in long robes and to be bowed to in places of public resort,

World English Bible
12:38 In his teaching he said to them, "Beware of the scribes, who desire to walk in long robes, and to get greetings in the marketplaces,

Young's Literal Translation
12:38 and he was saying to them in his teaching, `Beware of the scribes, who will in long robes to walk, and love salutations in the market-places,

39

Stephens 1550 Textus Receptus
kai prwtokaqedriaV en taiV sunagwgaiV kai prwtoklisiaV en toiV deipnoiV

Scrivener 1894 Textus Receptus
kai prwtokaqedriaV en taiV sunagwgaiV kai prwtoklisiaV en toiV deipnoiV

Byzantine Majority
kai prwtokaqedriaV en taiV sunagwgaiV kai prwtoklisiaV en toiV deipnoiV

Alexandrian
kai prwtokaqedriaV en taiV sunagwgaiV kai prwtoklisiaV en toiV deipnoiV

Hort and Westcott
kai prwtokaqedriaV en taiV sunagwgaiV kai prwtoklisiaV en toiV deipnoiV

Latin Vulgate
12:39 et in primis cathedris sedere in synagogis et primos discubitus in cenis

King James Version
12:39 And the chief seats in the synagogues, and the uppermost rooms at feasts:

American Standard Version
12:39 and chief seats in the synagogues, and chief places at feasts:

Bible in Basic English
12:39 And to have the chief seats in the Synagogues and the first places at feasts;

Darby's English Translation
12:39 and first seats in the synagogues, and first places at suppers;

Douay Rheims
12:39 And to sit in the first chairs, in the synagogues, and to have the highest places at suppers:

Noah Webster Bible
12:39 And the chief seats in the synagogues, and the uppermost rooms at feasts:

Weymouth New Testament
12:39 and to occupy the best seats in the synagogues and at dinner parties,

World English Bible
12:39 and chief seats in the synagogues, and chief places at feasts:

Young's Literal Translation
12:39 and first seats in the synagogues, and first couches in suppers,

40

Stephens 1550 Textus Receptus
oi katesqionteV taV oikiaV twn chrwn kai profasei makra proseucomenoi outoi lhyontai perissoteron krima

Scrivener 1894 Textus Receptus
oi katesqionteV taV oikiaV twn chrwn kai profasei makra proseucomenoi outoi lhyontai perissoteron krima

Byzantine Majority
oi katesqionteV taV oikiaV twn chrwn kai profasei makra proseucomenoi outoi lhyontai perissoteron krima

Alexandrian
oi katesqionteV taV oikiaV twn chrwn kai profasei makra proseucomenoi outoi lhmyontai perissoteron krima

Hort and Westcott
oi katesqionteV taV oikiaV twn chrwn kai profasei makra proseucomenoi outoi lhmyontai perissoteron krima

Latin Vulgate
12:40 qui devorant domos viduarum sub obtentu prolixae orationis hii accipient prolixius iudicium

King James Version
12:40 Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.

American Standard Version
12:40 they that devour widows` houses, and for a pretence make long prayers; these shall receive greater condemnation.

Bible in Basic English
12:40 Who take away the property of widows, and before the eyes of men make long prayers; these will be judged more hardly.

Darby's English Translation
12:40 who devour the houses of widows, and as a pretext make long prayers. These shall receive a severer judgment.

Douay Rheims
12:40 Who devour the houses of widows under the pretence of long prayer: these shall receive greater judgment.

Noah Webster Bible
12:40 Who devour widows' houses, and for a pretense make long prayers: these shall receive greater damnation.

Weymouth New Testament
12:40 and who swallow up the property of widows and then mask their wickedness by making long prayers: these men will receive far heavier punishment."

World English Bible
12:40 those who devour widows` houses, and for a pretense make long prayers. These will receive greater condemnation."

Young's Literal Translation
12:40 who are devouring the widows` houses, and for a pretense are making long prayers; these shall receive more abundant judgment.`

41

Stephens 1550 Textus Receptus
kai kaqisaV o ihsous katenanti tou gazofulakiou eqewrei pwV o ocloV ballei calkon eiV to gazofulakion kai polloi plousioi eballon polla

Scrivener 1894 Textus Receptus
kai kaqisaV o ihsous katenanti tou gazofulakiou eqewrei pwV o ocloV ballei calkon eiV to gazofulakion kai polloi plousioi eballon polla

Byzantine Majority
kai kaqisaV o ihsous katenanti tou gazofulakiou eqewrei pwV o ocloV ballei calkon eiV to gazofulakion kai polloi plousioi eballon polla

Alexandrian
kai kaqisaV katenanti tou gazofulakiou eqewrei pwV o ocloV ballei calkon eiV to gazofulakion kai polloi plousioi eballon polla

Hort and Westcott
kai kaqisaV katenanti tou gazofulakiou eqewrei pwV o ocloV ballei calkon eiV to gazofulakion kai polloi plousioi eballon polla

Latin Vulgate
12:41 et sedens Iesus contra gazofilacium aspiciebat quomodo turba iactaret aes in gazofilacium et multi divites iactabant multa

King James Version
12:41 And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.

American Standard Version
12:41 And he sat down over against the treasury, and beheld how the multitude cast money into the treasury: and many that were rich cast in much.

Bible in Basic English
12:41 And he took a seat by the place where the money was kept, and saw how the people put money into the boxes: and a number who had wealth put in much.

Darby's English Translation
12:41 And Jesus, having sat down opposite the treasury, saw how the crowd was casting money into the treasury; and many rich cast in much.

Douay Rheims
12:41 And Jesus sitting over against the treasury, beheld how the people cast money into the treasury, and many that were rich cast in much.

Noah Webster Bible
12:41 And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.

Weymouth New Testament
12:41 Having taken a seat opposite the Treasury, He observed how the people were dropping money into the Treasury, and that many of the wealthy threw in large sums.

World English Bible
12:41 Jesus sat down opposite the treasury, and saw how the multitude cast money into the treasury. Many who were rich cast in much.

Young's Literal Translation
12:41 And Jesus having sat down over-against the treasury, was beholding how the multitude do put brass into the treasury, and many rich were putting in much,

42

Stephens 1550 Textus Receptus
kai elqousa mia chra ptwch ebalen lepta duo o estin kodranthV

Scrivener 1894 Textus Receptus
kai elqousa mia chra ptwch ebalen lepta duo o estin kodranthV

Byzantine Majority
kai elqousa mia chra ptwch ebalen lepta duo o estin kodranthV

Alexandrian
kai elqousa mia chra ptwch ebalen lepta duo o estin kodranthV

Hort and Westcott
kai elqousa mia chra ptwch ebalen lepta duo o estin kodranthV

Latin Vulgate
12:42 cum venisset autem una vidua pauper misit duo minuta quod est quadrans

King James Version
12:42 And there came a certain poor widow, and she threw in two mites, which make a farthing.

American Standard Version
12:42 And there came a poor widow, and she cast in two mites, which make a farthing.

Bible in Basic English
12:42 And there came a poor widow, and she put in two little bits of money, which make a farthing.

Darby's English Translation
12:42 And a poor widow came and cast in two mites, which is a farthing.

Douay Rheims
12:42 And there came a certain poor widow, and she cast in two mites, which make a farthing.

Noah Webster Bible
12:42 And there came a certain poor widow, and she threw in two mites, which make a farthing.

Weymouth New Testament
12:42 But there came one poor widow and dropped in two farthings, equal in value to a halfpenny.

World English Bible
12:42 There came a poor widow, and she cast in two lepta, which make a quadrans.

Young's Literal Translation
12:42 and having come, a poor widow did put in two mites, which are a farthing.

43

Stephens 1550 Textus Receptus
kai proskalesamenoV touV maqhtaV autou legei autoiV amhn legw umin oti h chra auth h ptwch pleion pantwn beblhken twn balontwn eiV to gazofulakion

Scrivener 1894 Textus Receptus
kai proskalesamenoV touV maqhtaV autou legei autoiV amhn legw umin oti h chra auth h ptwch pleion pantwn beblhken twn balontwn eiV to gazofulakion

Byzantine Majority
kai proskalesamenoV touV maqhtaV autou legei autoiV amhn legw umin oti h chra auth h ptwch pleion pantwn beblhken twn ballontwn eiV to gazofulakion

Alexandrian
kai proskalesamenoV touV maqhtaV autou eipen autoiV amhn legw umin oti h chra auth h ptwch pleion pantwn ebalen twn ballontwn eiV to gazofulakion

Hort and Westcott
kai proskalesamenoV touV maqhtaV autou eipen autoiV amhn legw umin oti h chra auth h ptwch pleion pantwn ebalen twn ballontwn eiV to gazofulakion

Latin Vulgate
12:43 et convocans discipulos suos ait illis amen dico vobis quoniam vidua haec pauper plus omnibus misit qui miserunt in gazofilacium

King James Version
12:43 And he called [unto him] his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:

American Standard Version
12:43 And he called unto him his disciples, and said unto them, Verily I say unto you, This poor widow cast in more than all they that are casting into the treasury:

Bible in Basic English
12:43 And he made his disciples come to him, and said to them, Truly I say to you, This poor widow has put in more than all those who are putting money into the box:

Darby's English Translation
12:43 And having called his disciples to him he said to them, Verily I say unto you, This poor widow has cast in more than all who have cast into the treasury:

Douay Rheims
12:43 And calling his disciples together, he saith to them: Amen I say to you, this poor widow hath cast in more than all they who have cast into the treasury.

Noah Webster Bible
12:43 And he called his disciples, and saith to them, Verily I say to you, that this poor widow hath cast in more, than all they who have cast into the treasury.

Weymouth New Testament
12:43 So He called His disciples to Him and said, "In solemn truth I tell you that this widow, poor as she is, has thrown in more than all the other contributors to the Treasury;

World English Bible
12:43 He called his disciples to himself, and said to them, "Most assuredly I tell you, this poor widow gave more than all those who are giving into the treasury,

Young's Literal Translation
12:43 And having called near his disciples, he saith to them, `Verily I say to you, that this poor widow hath put in more than all those putting into the treasury;

44

Stephens 1550 Textus Receptus
panteV gar ek tou perisseuontoV autoiV ebalon auth de ek thV usterhsewV authV panta osa eicen ebalen olon ton bion authV

Scrivener 1894 Textus Receptus
panteV gar ek tou perisseuontoV autoiV ebalon auth de ek thV usterhsewV authV panta osa eicen ebalen olon ton bion authV

Byzantine Majority
panteV gar ek tou perisseuontoV autoiV ebalon auth de ek thV usterhsewV authV panta osa eicen ebalen olon ton bion authV

Alexandrian
panteV gar ek tou perisseuontoV autoiV ebalon auth de ek thV usterhsewV authV panta osa eicen ebalen olon ton bion authV

Hort and Westcott
panteV gar ek tou perisseuontoV autoiV ebalon auth de ek thV usterhsewV authV panta osa eicen ebalen olon ton bion authV

Latin Vulgate
12:44 omnes enim ex eo quod abundabat illis miserunt haec vero de penuria sua omnia quae habuit misit totum victum suum

King James Version
12:44 For all [they] did cast in of their abundance; but she of her want did cast in all that she had, [even] all her living.

American Standard Version
12:44 for they all did cast in of their superfluity; but she of her want did cast in all that she had, even all her living.

Bible in Basic English
12:44 Because they all put in something out of what they had no need for; but she out of her need put in all she had, even all her living.

Darby's English Translation
12:44 for all have cast in of that which they had in abundance, but she of her destitution has cast in all that she had, the whole of her living.

Douay Rheims
12:44 For all they did cast in of their abundance; but she of her want cast in all she had, even her whole living.

Noah Webster Bible
12:44 For all they cast in of their abundance: but she of her want cast in all that she had, even all her living.

Weymouth New Testament
12:44 for they have all contributed out of what they could well spare, but she out of her need has thrown in all she possessed--all she had to live on."

World English Bible
12:44 for they all gave out of their abundance, but she, out of her poverty, gave all that she had to live on."

Young's Literal Translation
12:44 for all, out of their abundance, put in, but she, out of her want, all that she had put in -- all her living.`

Mark 13


Mark 13 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 12

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 13

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37

1

Stephens 1550 Textus Receptus
kai ekporeuomenou autou ek tou ierou legei autw eiV twn maqhtwn autou didaskale ide potapoi liqoi kai potapai oikodomai

Scrivener 1894 Textus Receptus
kai ekporeuomenou autou ek tou ierou legei autw eiV twn maqhtwn autou didaskale ide potapoi liqoi kai potapai oikodomai

Byzantine Majority
kai ekporeuomenou autou ek tou ierou legei autw eiV twn maqhtwn autou didaskale ide potapoi liqoi kai potapai oikodomai

Alexandrian
kai ekporeuomenou autou ek tou ierou legei autw eiV twn maqhtwn autou didaskale ide potapoi liqoi kai potapai oikodomai

Hort and Westcott
kai ekporeuomenou autou ek tou ierou legei autw eiV twn maqhtwn autou didaskale ide potapoi liqoi kai potapai oikodomai

Latin Vulgate
13:1 et cum egrederetur de templo ait illi unus ex discipulis suis magister aspice quales lapides et quales structurae

King James Version
13:1 And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings [are here]!

American Standard Version
13:1 And as he went forth out of the temple, one of his disciples saith unto him, Teacher, behold, what manner of stones and what manner of buildings!

Bible in Basic English
13:1 And when he was going out of the Temple, one of his disciples said to him, Master, see, what stones and what buildings!

Darby's English Translation
13:1 And as he was going out of the temple, one of his disciples says to him, Teacher, see what stones and what buildings!

Douay Rheims
13:1 And as he was going out of the temple, one of his disciples said to him: Master, behold what manner of stones and what buildings are here.

Noah Webster Bible
13:1 And as he was going out of the temple, one of his disciples saith to him, Master, see what manner of stones, and what buildings are here!

Weymouth New Testament
13:1 As He was leaving the Temple, one of His disciples exclaimed, "Look, Rabbi, what wonderful stones! what wonderful buildings!"

World English Bible
13:1 As he went forth out of the temple, one of his disciples said to him, "Teacher, see what kind of stones and what kind of buildings!"

Young's Literal Translation
13:1 And as he is going forth out of the temple, one of his disciples saith to him, `Teacher, see! what stones! and what buildings!`

2

Stephens 1550 Textus Receptus
kai o ihsouV apokriqeis eipen autw blepeiV tautaV taV megalaV oikodomaV ou mh afeqh liqoV epi liqw oV ou mh kataluqh

Scrivener 1894 Textus Receptus
kai o ihsouV apokriqeis eipen autw blepeiV tautaV taV megalaV oikodomaV ou mh afeqh liqoV epi liqw oV ou mh kataluqh

Byzantine Majority
kai o ihsouV apokriqeis eipen autw blepeiV tautaV taV megalaV oikodomaV ou mh afeqh liqoV epi liqw oV ou mh kataluqh

Alexandrian
kai o ihsouV eipen autw blepeiV tautaV taV megalaV oikodomaV ou mh afeqh wde liqoV epi liqon oV ou mh kataluqh

Hort and Westcott
kai o ihsouV eipen autw blepeiV tautaV taV megalaV oikodomaV ou mh afeqh wde liqoV epi liqon oV ou mh kataluqh

Latin Vulgate
13:2 et respondens Iesus ait illi vides has omnes magnas aedificationes non relinquetur lapis super lapidem qui non destruatur

King James Version
13:2 And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

American Standard Version
13:2 And Jesus said unto him, Seest thou these great buildings? there shall not be left here one stone upon another, which shall not be thrown down.

Bible in Basic English
13:2 And Jesus said to him, Do you see these great buildings? there is not one stone here resting on another which will not be overturned.

Darby's English Translation
13:2 And Jesus answering said to him, Seest thou these great buildings? not a stone shall be left upon a stone, which shall not be thrown down.

Douay Rheims
13:2 And Jesus answering, said to him: Seest thou all these great buildings? There shall not be left a stone upon a stone, that shall not be thrown down.

Noah Webster Bible
13:2 And Jesus answering said to him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

Weymouth New Testament
13:2 "You see all these great buildings?" Jesus replied; "not one stone will be left here upon another--not thrown down."

World English Bible
13:2 Jesus said to him, "Do you see these great buildings? There will not be left here one stone on another, which will not be thrown down."

Young's Literal Translation
13:2 and Jesus answering said to him, `Seest thou these great buildings? there may not be left a stone upon a stone, that may not be thrown down.`

3

Stephens 1550 Textus Receptus
kai kaqhmenou autou eiV to oroV twn elaiwn katenanti tou ierou ephrwtwn auton kat idian petroV kai iakwboV kai iwannhV kai andreaV

Scrivener 1894 Textus Receptus
kai kaqhmenou autou eiV to oroV twn elaiwn katenanti tou ierou ephrwtwn auton kat idian petroV kai iakwboV kai iwannhV kai andreaV

Byzantine Majority
kai kaqhmenou autou eiV to oroV twn elaiwn katenanti tou ierou ephrwtwn auton kat idian petroV kai iakwboV kai iwannhV kai andreaV

Alexandrian
kai kaqhmenou autou eiV to oroV twn elaiwn katenanti tou ierou ephrwta auton kat idian petroV kai iakwboV kai iwannhV kai andreaV

Hort and Westcott
kai kaqhmenou autou eiV to oroV twn elaiwn katenanti tou ierou ephrwta auton kat idian petroV kai iakwboV kai iwannhV kai andreaV

Latin Vulgate
13:3 et cum sederet in montem Olivarum contra templum interrogabant eum separatim Petrus et Iacobus et Iohannes et Andreas

King James Version
13:3 And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,

American Standard Version
13:3 And as he sat on the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,

Bible in Basic English
13:3 And while he was seated on the Mountain of Olives opposite the Temple, Peter and James and John and Andrew said to him privately,

Darby's English Translation
13:3 And as he sat on the mount of Olives opposite the temple, Peter and James and John and Andrew asked him privately,

Douay Rheims
13:3 And as he sat on the mount of Olivet over against the temple, Peter and James and John and Andrew asked him apart:

Noah Webster Bible
13:3 And as he sat upon the mount of Olives, over against the temple, Peter, and James, and John, and Andrew, asked him privately,

Weymouth New Testament
13:3 He was sitting on the Mount of Olives opposite to the Temple, when Peter, James, John, and Andrew, apart from the others asked Him,

World English Bible
13:3 As he sat on the Mount of Olives opposite the temple, Peter, James, John, and Andrew asked him privately,

Young's Literal Translation
13:3 And as he is sitting at the mount of the Olives, over-against the temple, Peter, and James, and John, and Andrew, were questioning him by himself,

4

Stephens 1550 Textus Receptus
eipe hmin pote tauta estai kai ti to shmeion otan mellh panta tauta sunteleisqai

Scrivener 1894 Textus Receptus
eipe hmin pote tauta estai kai ti to shmeion otan mellh panta tauta sunteleisqai

Byzantine Majority
eipe hmin pote tauta estai kai ti to shmeion otan mellh panta tauta sunteleisqai

Alexandrian
eipon hmin pote tauta estai kai ti to shmeion otan mellh tauta sunteleisqai panta

Hort and Westcott
eipon hmin pote tauta estai kai ti to shmeion otan mellh tauta sunteleisqai panta

Latin Vulgate
13:4 dic nobis quando ista fient et quod signum erit quando haec omnia incipient consummari

King James Version
13:4 Tell us, when shall these things be? and what [shall be] the sign when all these things shall be fulfilled?

American Standard Version
13:4 Tell us, when shall these things be? and what shall be the sign when these things are all about to be accomplished?

Bible in Basic English
13:4 Say when these things will be, and what will be the sign when these things are all about to be done.

Darby's English Translation
13:4 Tell us, when shall these things be, and what is the sign when all these things are going to be fulfilled?

Douay Rheims
13:4 Tell us, when shall these things be? and what shall be the sign when all these things shall begin to be fulfilled?

Noah Webster Bible
13:4 Tell us, when will these things be? and what will be the sign when all these things shall be fulfilled?

Weymouth New Testament
13:4 "Tell us, When will these things be? and what will be the sign when all these predictions are on the point of being fulfilled?"

World English Bible
13:4 "Tell us, when will these things be? What is the sign that these things are all about to be accomplished?"

Young's Literal Translation
13:4 `Tell us when these things shall be? and what is the sign when all these may be about to be fulfilled?`

5

Stephens 1550 Textus Receptus
o de ihsouV apokriqeis autois hrxato legein blepete mh tiV umaV planhsh

Scrivener 1894 Textus Receptus
o de ihsouV apokriqeis autois hrxato legein blepete mh tiV umaV planhsh

Byzantine Majority
o de ihsouV apokriqeis autois hrxato legein blepete mh tiV umaV planhsh

Alexandrian
o de ihsouV hrxato legein autois blepete mh tiV umaV planhsh

Hort and Westcott
o de ihsouV hrxato legein autoiV blepete mh tiV umaV planhsh

Latin Vulgate
13:5 et respondens Iesus coepit dicere illis videte ne quis vos seducat

King James Version
13:5 And Jesus answering them began to say, Take heed lest any [man] deceive you:

American Standard Version
13:5 And Jesus began to say unto them, Take heed that no man lead you astray.

Bible in Basic English
13:5 And Jesus said to them, Take care that you are not tricked by anyone.

Darby's English Translation
13:5 And Jesus answering them began to say, Take heed lest any one mislead you.

Douay Rheims
13:5 And Jesus answering, began to say to them, Take heed lest any man deceive you.

Noah Webster Bible
13:5 And Jesus answering them, began to say, Take heed lest any man deceive you:

Weymouth New Testament
13:5 So Jesus began to say to them: "Take care that no one misleads you.

World English Bible
13:5 Jesus, answering, began to tell them, "Be careful that no one leads you astray.

Young's Literal Translation
13:5 And Jesus answering them, began to say, `Take heed lest any one may lead you astray,

6

Stephens 1550 Textus Receptus
polloi gar eleusontai epi tw onomati mou legonteV oti egw eimi kai pollouV planhsousin

Scrivener 1894 Textus Receptus
polloi gar eleusontai epi tw onomati mou legonteV oti egw eimi kai pollouV planhsousin

Byzantine Majority
polloi gar eleusontai epi tw onomati mou legonteV oti egw eimi kai pollouV planhsousin

Alexandrian
polloi eleusontai epi tw onomati mou legonteV oti egw eimi kai pollouV planhsousin

Hort and Westcott
polloi eleusontai epi tw onomati mou legonteV oti egw eimi kai pollouV planhsousin

Latin Vulgate
13:6 multi enim venient in nomine meo dicentes quia ego sum et multos seducent

King James Version
13:6 For many shall come in my name, saying, I am [Christ]; and shall deceive many.

American Standard Version
13:6 Many shall come in my name, saying, I am he; and shall lead many astray.

Bible in Basic English
13:6 People will come in my name, saying, I am he; and a number will be turned from the true way.

Darby's English Translation
13:6 For many shall come in my name, saying, It is *I*, and shall mislead many.

Douay Rheims
13:6 For many shall come in my name, saying, I am he; and they shall deceive many.

Noah Webster Bible
13:6 For many will come in my name, saying, I am Christ; and will deceive many.

Weymouth New Testament
13:6 Many will come assuming my name and saying, `I am He;' and they will mislead many.

World English Bible
13:6 For many will come in my name, saying, `I am he!` and will lead many astray.

Young's Literal Translation
13:6 for many shall come in my name, saying -- I am he, and many they shall lead astray;

7

Stephens 1550 Textus Receptus
otan de akoushte polemouV kai akoaV polemwn mh qroeisqe dei gar genesqai all oupw to teloV

Scrivener 1894 Textus Receptus
otan de akoushte polemouV kai akoaV polemwn mh qroeisqe dei gar genesqai all oupw to teloV

Byzantine Majority
otan de akoushte polemouV kai akoaV polemwn mh qroeisqe dei gar genesqai all oupw to teloV

Alexandrian
otan de akoushte polemouV kai akoaV polemwn mh qroeisqe dei genesqai all oupw to teloV

Hort and Westcott
otan de akoushte polemouV kai akoaV polemwn mh qroeisqe dei genesqai all oupw to teloV

Latin Vulgate
13:7 cum audieritis autem bella et opiniones bellorum ne timueritis oportet enim fieri sed nondum finis

King James Version
13:7 And when ye shall hear of wars and rumours of wars, be ye not troubled: for [such things] must needs be; but the end [shall] not [be] yet.

American Standard Version
13:7 And when ye shall hear of wars and rumors of wars, be not troubled: these things must needs come to pass; but the end is not yet.

Bible in Basic English
13:7 And when you have news of wars and talk of wars, do not be troubled; these things have to be, but it is still not the end.

Darby's English Translation
13:7 But when ye shall hear of wars and rumours of wars, be not disturbed, for this must happen, but the end is not yet.

Douay Rheims
13:7 And when you shall hear of wars and rumours of wars, fear ye not. For such things must needs be, but the end is not yet.

Noah Webster Bible
13:7 And when ye shall hear of wars, and rumors of wars, be ye not troubled: for such things must needs be; but the end will not be yet.

Weymouth New Testament
13:7 But when you hear of wars and rumours of wars, do not be alarmed: come they must, but the End is not yet.

World English Bible
13:7 When you hear of wars and rumors of wars, don`t be troubled. For those must happen, but the end is not yet.

Young's Literal Translation
13:7 and when ye may hear of wars and reports of wars, be not troubled, for these behove to be, but the end is not yet;

8

Stephens 1550 Textus Receptus
egerqhsetai gar eqnoV epi eqnoV kai basileia epi basileian kai esontai seismoi kata topouV kai esontai limoi kai taracai arcai wdinwn tauta

Scrivener 1894 Textus Receptus
egerqhsetai gar eqnoV epi eqnoV kai basileia epi basileian kai esontai seismoi kata topouV kai esontai limoi kai taracai arcai wdinwn tauta

Byzantine Majority
egerqhsetai gar eqnoV epi eqnoV kai basileia epi basileian kai esontai seismoi kata topouV kai esontai limoi kai taracai arcai wdinwn tauta

Alexandrian
egerqhsetai gar eqnoV ep eqnoV kai basileia epi basileian esontai seismoi kata topouV esontai limoi arch wdinwn tauta

Hort and Westcott
egerqhsetai gar eqnoV ep eqnoV kai basileia epi basileian esontai seismoi kata topouV esontai limoi arch wdinwn tauta

Latin Vulgate
13:8 exsurget autem gens super gentem et regnum super regnum et erunt terraemotus per loca et fames initium dolorum haec

King James Version
13:8 For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these [are] the beginnings of sorrows.

American Standard Version
13:8 For nation shall rise against nation, and kingdom against kingdom; there shall be earthquakes in divers places; there shall be famines: these things are the beginning of travail.

Bible in Basic English
13:8 Nation will go to war with nation, and kingdom with kingdom: there will be earth-shocks in different places; there will be times when there is no food; these things are the first of the troubles.

Darby's English Translation
13:8 For nation shall rise up against nation, and kingdom against kingdom; and there shall be earthquakes in different places, and there shall be famines and troubles: these things are the beginnings of throes.

Douay Rheims
13:8 For nation shall rise against nation and kingdom against kingdom, and there shall be earthquakes in divers places, and famines. These things are the beginning of sorrows.

Noah Webster Bible
13:8 For nation will rise against nation, and kingdom against kingdom: and there will be earthquakes in divers places, and there will be famines, and troubles: these are the beginnings of sorrows.

Weymouth New Testament
13:8 For nation will rise in arms against nation, and kingdom against kingdom. There will be earthquakes in various places; there will be famines. These miseries are but like the early pains of childbirth.

World English Bible
13:8 For nation will rise against nation, and kingdom against kingdom. There will be earthquakes in various places. There will be famines and troubles. These things are the beginning of birth pains.

Young's Literal Translation
13:8 for nation shall rise against nation, and kingdom against kingdom, and there shall be earthquakes in divers places, and there shall be famines and troubles; beginnings of sorrows are these.

9

Stephens 1550 Textus Receptus
blepete de umeiV eautouV paradwsousin gar umaV eiV sunedria kai eiV sunagwgaV darhsesqe kai epi hgemonwn kai basilewn staqhsesqe eneken emou eiV marturion autoiV

Scrivener 1894 Textus Receptus
blepete de umeiV eautouV paradwsousin gar umaV eiV sunedria kai eiV sunagwgaV darhsesqe kai epi hgemonwn kai basilewn acqhsesqe eneken emou eiV marturion autoiV

Byzantine Majority
blepete de umeiV eautouV paradwsousin gar umaV eiV sunedria kai eiV sunagwgaV darhsesqe kai epi hgemonwn kai basilewn staqhsesqe eneken emou eiV marturion autoiV

Alexandrian
blepete de umeiV eautouV paradwsousin umaV eiV sunedria kai eiV sunagwgaV darhsesqe kai epi hgemonwn kai basilewn staqhsesqe eneken emou eiV marturion autoiV

Hort and Westcott
blepete de umeiV eautouV paradwsousin umaV eiV sunedria kai eiV sunagwgaV darhsesqe kai epi hgemonwn kai basilewn staqhsesqe eneken emou eiV marturion autoiV

Latin Vulgate
13:9 videte autem vosmet ipsos tradent enim vos conciliis et in synagogis vapulabitis et ante praesides et reges stabitis propter me in testimonium illis

King James Version
13:9 But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.

American Standard Version
13:9 But take ye heed to yourselves: for they shall deliver you up to councils; and in synagogues shall ye be beaten; and before governors and kings shall ye stand for my sake, for a testimony unto them.

Bible in Basic English
13:9 But take care: for they will give you up to the Sanhedrins; and in Synagogues you will be whipped; and you will be taken before rulers and kings because of me, for a sign to them.

Darby's English Translation
13:9 But *ye*, take heed to yourselves, for they shall deliver you up to sanhedrims and to synagogues: ye shall be beaten and brought before rulers and kings for my sake, for a testimony to them;

Douay Rheims
13:9 But look to yourselves. For they shall deliver you up to councils, and in the synagogues you shall be beaten, and you shall stand before governors and kings for my sake, for a testimony unto them.

Noah Webster Bible
13:9 But take heed to yourselves: for they will deliver you up to councils; and in the synagogues ye will be beaten: and ye will be brought before rulers and kings for my sake, for a testimony against them.

Weymouth New Testament
13:9 "You yourselves must be on your guard. They will deliver you up to Sanhedrins; you will be brought into synagogues and cruelly beaten; and you will stand before governors and kings for my sake, to be witnesses to them for me.

World English Bible
13:9 But watch yourselves, for they will deliver you up to councils. You will be beaten in synagogues. Before governors and kings will you stand for my sake, for a testimony to them.

Young's Literal Translation
13:9 `And take ye heed to yourselves, for they shall deliver you up to sanhedrims, and to synagogues, ye shall be beaten, and before governors and kings ye shall be set for my sake, for a testimony to them;

10

Stephens 1550 Textus Receptus
kai eiV panta ta eqnh dei prwton khrucqhnai to euaggelion

Scrivener 1894 Textus Receptus
kai eiV panta ta eqnh dei prwton khrucqhnai to euaggelion

Byzantine Majority
kai eiV panta ta eqnh dei prwton khrucqhnai to euaggelion

Alexandrian
kai eiV panta ta eqnh prwton dei khrucqhnai to euaggelion

Hort and Westcott
kai eiV panta ta eqnh prwton dei khrucqhnai to euaggelion

Latin Vulgate
13:10 et in omnes gentes primum oportet praedicari evangelium

King James Version
13:10 And the gospel must first be published among all nations.

American Standard Version
13:10 And the gospel must first be preached unto all the nations.

Bible in Basic English
13:10 And the good news has first to be given to all the nations.

Darby's English Translation
13:10 and the gospel must first be preached to all the nations.

Douay Rheims
13:10 And unto all nations the gospel must first be preached.

Noah Webster Bible
13:10 And the gospel must first be published among all nations.

Weymouth New Testament
13:10 But the proclamation of the Good News must be carried to all the Gentiles before the End comes.

World English Bible
13:10 The gospel must first be preached to all the nations.

Young's Literal Translation
13:10 and to all the nations it behoveth first that the good news be proclaimed.

11

Stephens 1550 Textus Receptus
otan de agagwsin umaV paradidonteV mh promerimnate ti lalhshte mhde meletate all o ean doqh umin en ekeinh th wra touto laleite ou gar este umeiV oi lalounteV alla to pneuma to agion

Scrivener 1894 Textus Receptus
otan de agagwsin umaV paradidonteV mh promerimnate ti lalhshte mhde meletate all o ean doqh umin en ekeinh th wra touto laleite ou gar este umeiV oi lalounteV alla to pneuma to agion

Byzantine Majority
otan de agagwsin umaV paradidonteV mh promerimnate ti lalhshte mhde meletate all o ean doqh umin en ekeinh th wra touto laleite ou gar este umeiV oi lalounteV alla to pneuma to agion

Alexandrian
kai otan agwsin umaV paradidonteV mh promerimnate ti lalhshte all o ean doqh umin en ekeinh th wra touto laleite ou gar este umeiV oi lalounteV alla to pneuma to agion

Hort and Westcott
kai otan agwsin umaV paradidonteV mh promerimnate ti lalhshte all o ean doqh umin en ekeinh th wra touto laleite ou gar este umeiV oi lalounteV alla to pneuma to agion

Latin Vulgate
13:11 et cum duxerint vos tradentes nolite praecogitare quid loquamini sed quod datum vobis fuerit in illa hora id loquimini non enim estis vos loquentes sed Spiritus Sanctus

King James Version
13:11 But when they shall lead [you], and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.

American Standard Version
13:11 And when they lead you to judgment, and deliver you up, be not anxious beforehand what ye shall speak: but whatsoever shall be given you in that hour, that speak ye; for it is not ye that speak, but the Holy Spirit.

Bible in Basic English
13:11 And when you are taken and given up to be judged, do not be troubled about what to say: but whatever is given to you in that hour, say: because it is not you who say it, but the Holy Spirit.

Darby's English Translation
13:11 But when they shall lead you away to deliver you up, be not careful beforehand as to what ye shall say, nor prepare your discourse: but whatsoever shall be given you in that hour, that speak; for *ye* are not the speakers, but the Holy Spirit.

Douay Rheims
13:11 And when they shall lead you and deliver you up, be not thoughtful beforehand what you shall speak; but whatsoever shall be given you in that hour, that speak ye. For it is not you that speak, but the Holy Ghost.

Noah Webster Bible
13:11 But when they shall lead you, and deliver you up, be not anxious beforehand what ye shall speak, neither do ye premeditate: but whatever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Spirit.

Weymouth New Testament
13:11 When however they are marching you along under arrest, do not be anxious beforehand about what you are to say, but speak what is given you when the time comes; for it will not be you who speak, but the Holy Spirit.

World English Bible
13:11 When they lead you away and deliver you up, don`t be anxious beforehand, or premeditate what you will say, but say whatever will be given you in that hour. For it is not you who speak, but the Holy Spirit.

Young's Literal Translation
13:11 `And when they may lead you, delivering up, be not anxious beforehand what ye may speak, nor premeditate, but whatever may be given to you in that hour, that speak ye, for it is not ye who are speaking, but the Holy Spirit.

12

Stephens 1550 Textus Receptus
paradwsei de adelfoV adelfon eiV qanaton kai pathr teknon kai epanasthsontai tekna epi goneiV kai qanatwsousin autouV

Scrivener 1894 Textus Receptus
paradwsei de adelfoV adelfon eiV qanaton kai pathr teknon kai epanasthsontai tekna epi goneiV kai qanatwsousin autouV

Byzantine Majority
paradwsei de adelfoV adelfon eiV qanaton kai pathr teknon kai epanasthsontai tekna epi goneiV kai qanatwsousin autouV

Alexandrian
kai paradwsei adelfoV adelfon eiV qanaton kai pathr teknon kai epanasthsontai tekna epi goneiV kai qanatwsousin autouV

Hort and Westcott
kai paradwsei adelfoV adelfon eiV qanaton kai pathr teknon kai epanasthsontai tekna epi goneiV kai qanatwsousin autouV

Latin Vulgate
13:12 tradet autem frater fratrem in mortem et pater filium et consurgent filii in parentes et morte adficient eos

King James Version
13:12 Now the brother shall betray the brother to death, and the father the son; and children shall rise up against [their] parents, and shall cause them to be put to death.

American Standard Version
13:12 And brother shall deliver up brother to death, and the father his child; and children shall rise up against parents, and cause them to be put to death.

Bible in Basic English
13:12 And brother will give up brother to death, and the father his child; and children will go against their fathers and mothers, and put them to death.

Darby's English Translation
13:12 But brother shall deliver up brother to death, and father child; and children shall rise up against parents, and cause them to be put to death.

Douay Rheims
13:12 And the brother shall betray his brother unto death, and the father his son; and children shall rise up against the parents, and shall work their death.

Noah Webster Bible
13:12 Now the brother will betray the brother to death, and the father the son: and children will rise up against their parents, and will cause them to be put to death.

Weymouth New Testament
13:12 "Brother will betray brother to be killed, and fathers will betray children; and children will rise against their parents and have them put to death.

World English Bible
13:12 "Brother will deliver up brother to death, and the father his child. Children will rise up against parents, and cause them to be put to death.

Young's Literal Translation
13:12 `And brother shall deliver up brother to death, and father child, and children shall rise up against parents, and shall put them to death,

13

Stephens 1550 Textus Receptus
kai esesqe misoumenoi upo pantwn dia to onoma mou o de upomeinaV eiV teloV outoV swqhsetai

Scrivener 1894 Textus Receptus
kai esesqe misoumenoi upo pantwn dia to onoma mou o de upomeinaV eiV teloV outoV swqhsetai

Byzantine Majority
kai esesqe misoumenoi upo pantwn dia to onoma mou o de upomeinaV eiV teloV outoV swqhsetai

Alexandrian
kai esesqe misoumenoi upo pantwn dia to onoma mou o de upomeinaV eiV teloV outoV swqhsetai

Hort and Westcott
kai esesqe misoumenoi upo pantwn dia to onoma mou o de upomeinaV eiV teloV outoV swqhsetai

Latin Vulgate
13:13 et eritis odio omnibus propter nomen meum qui autem sustinuerit in finem hic salvus erit

King James Version
13:13 And ye shall be hated of all [men] for my name's sake: but he that shall endure unto the end, the same shall be saved.

American Standard Version
13:13 And ye shall be hated of all men for my name`s sake: but he that endureth to the end, the same shall be saved.

Bible in Basic English
13:13 And you will be hated by all men, because of my name; but he who goes through to the end will have salvation.

Darby's English Translation
13:13 And ye will be hated of all on account of my name; but he that has endured to the end, *he* shall be saved.

Douay Rheims
13:13 And you shall be hated by all men for my name's sake. But he that shall endure unto the end, he shall be saved.

Noah Webster Bible
13:13 And ye will be hated by all men for my name's sake: but he that shall endure to the end, the same shall be saved.

Weymouth New Testament
13:13 You will be objects of universal hatred because you are called by my name, but those who stand firm to the End will be saved.

World English Bible
13:13 You will be hated by all men for my name`s sake, but he who endures to the end, the same will be saved.

Young's Literal Translation
13:13 and ye shall be hated by all because of my name, but he who hath endured to the end -- he shall be saved.

14

Stephens 1550 Textus Receptus
otan de idhte to bdelugma thV erhmwsewV to rhqen upo danihl tou profhtou estos opou ou dei o anaginwskwn noeitw tote oi en th ioudaia feugetwsan eiV ta orh

Scrivener 1894 Textus Receptus
otan de idhte to bdelugma thV erhmwsewV to rhqen upo danihl tou profhtou estws opou ou dei o anaginwskwn noeitw tote oi en th ioudaia feugetwsan eiV ta orh

Byzantine Majority
otan de idhte to bdelugma thV erhmwsewV to rhqen upo danihl tou profhtou estws opou ou dei o anaginwskwn noeitw tote oi en th ioudaia feugetwsan eiV ta orh

Alexandrian
otan de idhte to bdelugma thV erhmwsewV esthkota opou ou dei o anaginwskwn noeitw tote oi en th ioudaia feugetwsan eiV ta orh

Hort and Westcott
otan de idhte to bdelugma thV erhmwsewV esthkota opou ou dei o anaginwskwn noeitw tote oi en th ioudaia feugetwsan eiV ta orh

Latin Vulgate
13:14 cum autem videritis abominationem desolationis stantem ubi non debet qui legit intellegat tunc qui in Iudaea sunt fugiant in montes

King James Version
13:14 But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:

American Standard Version
13:14 But when ye see the abomination of desolation standing where he ought not (let him that readeth understand), then let them that are in Judaea flee unto the mountains:

Bible in Basic English
13:14 But when you see the unclean thing which makes destruction, in the place where it has no right to be (let this be clear to the reader), then let those who are in Judaea go quickly to the mountains:

Darby's English Translation
13:14 But when ye shall see the abomination of desolation standing where it should not, (he that reads let him consider it,) then let those in Judaea flee to the mountains;

Douay Rheims
13:14 And when you shall see the abomination of desolation, standing where it ought not: he that readeth let him understand: then let them that are in Judea, flee unto the mountains:

Noah Webster Bible
13:14 But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand) then let them that are in Judea flee to the mountains:

Weymouth New Testament
13:14 "As soon, however, as you see the Abomination of Desolation standing where he ought not" --let the reader observe these words--"then let those in Judaea escape to the hills;

World English Bible
13:14 But when you see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not (let the reader understand), then let those who are in Judea flee to the mountains,

Young's Literal Translation
13:14 `And when ye may see the abomination of the desolation, that was spoken of by Daniel the prophet, standing where it ought not, (whoever is reading let him understand), then those in Judea, let them flee to the mountains;

15

Stephens 1550 Textus Receptus
o de epi tou dwmatoV mh katabatw eis thn oikian mhde eiselqetw arai ti ek thV oikiaV autou

Scrivener 1894 Textus Receptus
o de epi tou dwmatoV mh katabatw eis thn oikian mhde eiselqetw arai ti ek thV oikiaV autou

Byzantine Majority
o de epi tou dwmatoV mh katabatw eis thn oikian mhde eiselqetw arai ti ek thV oikiaV autou

Alexandrian
o [de] epi tou dwmatoV mh katabatw mhde eiselqatw arai ti ek thV oikiaV autou

Hort and Westcott
o epi tou dwmatoV mh katabatw mhde eiselqatw ti arai ek thV oikiaV autou

Latin Vulgate
13:15 et qui super tectum ne descendat in domum nec introeat ut tollat quid de domo sua

King James Version
13:15 And let him that is on the housetop not go down into the house, neither enter [therein], to take any thing out of his house:

American Standard Version
13:15 and let him that is on the housetop not go down, nor enter in, to take anything out his house:

Bible in Basic English
13:15 And let him who is on the house-top not go down, or go in, to take anything out of his house:

Darby's English Translation
13:15 and him that is upon the housetop not come down into the house, nor enter into it to take away anything out of his house;

Douay Rheims
13:15 And let him that is on the housetop, not go down into the house, nor enter therein to take any thing out of the house:

Noah Webster Bible
13:15 And let him that is on the house-top not go down into the house, neither enter it, to take any thing out of his house:

Weymouth New Testament
13:15 let him who is on the roof not come down and enter the house to fetch anything out of it;

World English Bible
13:15 and let him who is on the housetop not go down, nor enter in, to take anything out of his house.

Young's Literal Translation
13:15 and he upon the house-top, let him not come down to the house, nor come in to take anything out of his house;

16

Stephens 1550 Textus Receptus
kai o eiV ton agron wn mh epistreyatw eiV ta opisw arai to imation autou

Scrivener 1894 Textus Receptus
kai o eiV ton agron wn mh epistreyatw eiV ta opisw arai to imation autou

Byzantine Majority
kai o eiV ton agron wn mh epistreyatw eiV ta opisw arai to imation autou

Alexandrian
kai o eiV ton agron mh epistreyatw eiV ta opisw arai to imation autou

Hort and Westcott
kai o eiV ton agron mh epistreyatw eiV ta opisw arai to imation autou

Latin Vulgate
13:16 et qui in agro erit non revertatur retro tollere vestimentum suum

King James Version
13:16 And let him that is in the field not turn back again for to take up his garment.

American Standard Version
13:16 and let him that is in the field not return back to take his cloak.

Bible in Basic English
13:16 And let not him who is in the field go back to take his coat.

Darby's English Translation
13:16 and him that is in the field not return back to take his garment.

Douay Rheims
13:16 And let him that shall be in the field, not turn back to take up his garment.

Noah Webster Bible
13:16 And let him that is in the field not turn back again to take up his garment.

Weymouth New Testament
13:16 and let not him who is in the field turn back to pick up his outer garment.

World English Bible
13:16 Let him who is in the field not return back to take his cloak.

Young's Literal Translation
13:16 and he who is in the field, let him not turn to the things behind, to take up his garment.

17

Stephens 1550 Textus Receptus
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV

Scrivener 1894 Textus Receptus
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV

Byzantine Majority
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV

Alexandrian
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV

Hort and Westcott
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV

Latin Vulgate
13:17 vae autem praegnatibus et nutrientibus in illis diebus

King James Version
13:17 But woe to them that are with child, and to them that give suck in those days!

American Standard Version
13:17 But woe unto them that are with child and to them that give suck in those days!

Bible in Basic English
13:17 And it will be hard for women who are with child and for her who has a baby at the breast in those days.

Darby's English Translation
13:17 But woe to those that are with child and to those that give suck in those days!

Douay Rheims
13:17 And woe to them that are with child, and that give suck in those days.

Noah Webster Bible
13:17 But woe to them that are with child, and to them that nurse infants in those days.

Weymouth New Testament
13:17 And alas for the women who at that time are with child or have infants!

World English Bible
13:17 But woe to those who are with child and to those who nurse babies in those days!

Young's Literal Translation
13:17 `And wo to those with child, and to those giving suck, in those days;

18

Stephens 1550 Textus Receptus
proseucesqe de ina mh genhtai h fugh umwn ceimwnoV

Scrivener 1894 Textus Receptus
proseucesqe de ina mh genhtai h fugh umwn ceimwnoV

Byzantine Majority
proseucesqe de ina mh genhtai h fugh umwn ceimwnoV

Alexandrian
proseucesqe de ina mh genhtai ceimwnoV

Hort and Westcott
proseucesqe de ina mh genhtai ceimwnoV

Latin Vulgate
13:18 orate vero ut hieme non fiant

King James Version
13:18 And pray ye that your flight be not in the winter.

American Standard Version
13:18 And pray ye that it be not in the winter.

Bible in Basic English
13:18 And say a prayer that it may not be in the winter.

Darby's English Translation
13:18 And pray that it may not be in winter time;

Douay Rheims
13:18 But pray ye, that these things happen not in winter.

Noah Webster Bible
13:18 And pray ye that your flight be not in the winter.

Weymouth New Testament
13:18 "But pray that it may not come in the winter.

World English Bible
13:18 Pray that your flight won`t be in the winter.

Young's Literal Translation
13:18 and pray ye that your flight may not be in winter,

19

Stephens 1550 Textus Receptus
esontai gar ai hmerai ekeinai qliyiV oia ou gegonen toiauth ap archV ktisewV hs ektisen o qeoV ewV tou nun kai ou mh genhtai

Scrivener 1894 Textus Receptus
esontai gar ai hmerai ekeinai qliyiV oia ou gegonen toiauth ap archV ktisewV hs ektisen o qeoV ewV tou nun kai ou mh genhtai

Byzantine Majority
esontai gar ai hmerai ekeinai qliyiV oia ou gegonen toiauth ap archV ktisewV hs ektisen o qeoV ewV tou nun kai ou mh genhtai

Alexandrian
esontai gar ai hmerai ekeinai qliyiV oia ou gegonen toiauth ap archV ktisewV hn ektisen o qeoV ewV tou nun kai ou mh genhtai

Hort and Westcott
esontai gar ai hmerai ekeinai qliyiV oia ou gegonen toiauth ap archV ktisewV hn ektisen o qeoV ewV tou nun kai ou mh genhtai

Latin Vulgate
13:19 erunt enim dies illi tribulationes tales quales non fuerunt ab initio creaturae quam condidit Deus usque nunc neque fient

King James Version
13:19 For [in] those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.

American Standard Version
13:19 For those days shall be tribulation, such as there hath not been the like from the beginning of the creation which God created until now, and never shall be.

Bible in Basic English
13:19 For in those days there will be sorrow, such as there has not been from the time when God made the world till now, and will not ever be again.

Darby's English Translation
13:19 for those days shall be distress such as there has not been the like since the beginning of creation which God created, until now, and never shall be;

Douay Rheims
13:19 For in those days shall be such tribulations, as were not from the beginning of the creation which God created until now, neither shall be.

Noah Webster Bible
13:19 For in those days shall be affliction, such as hath not been from the beginning of the creation which God created to this time, neither shall be.

Weymouth New Testament
13:19 For those will be times of suffering the like of which has never been from the first creation of God's world until now, and assuredly never will be again;

World English Bible
13:19 For in those days there will be oppression, such as there has not been the like from the beginning of the creation which God created until now, and never will be.

Young's Literal Translation
13:19 for those days shall be tribulation, such as hath not been from the beginning of the creation that God created, till now, and may not be;

20

Stephens 1550 Textus Receptus
kai ei mh kurios ekolobwsen taV hmeraV ouk an eswqh pasa sarx alla dia touV eklektouV ouV exelexato ekolobwsen taV hmeraV

Scrivener 1894 Textus Receptus
kai ei mh kurios ekolobwsen taV hmeraV ouk an eswqh pasa sarx alla dia touV eklektouV ouV exelexato ekolobwsen taV hmeraV

Byzantine Majority
kai ei mh kurios ekolobwsen taV hmeraV ouk an eswqh pasa sarx alla dia touV eklektouV ouV exelexato ekolobwsen taV hmeraV

Alexandrian
kai ei mh ekolobwsen kurios taV hmeraV ouk an eswqh pasa sarx alla dia touV eklektouV ouV exelexato ekolobwsen taV hmeraV

Hort and Westcott
kai ei mh ekolobwsen kurioV taV hmeraV ouk an eswqh pasa sarx alla dia touV eklektouV ouV exelexato ekolobwsen taV hmeraV

Latin Vulgate
13:20 et nisi breviasset Dominus dies non fuisset salva omnis caro sed propter electos quos elegit breviavit dies

King James Version
13:20 And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.

American Standard Version
13:20 And except the Lord had shortened the days, no flesh would have been saved; but for the elect`s sake, whom he chose, he shortened the days.

Bible in Basic English
13:20 And if the Lord had not made the time short, no flesh would have been kept from destruction; but because of the saints he has made the time short.

Darby's English Translation
13:20 and if the Lord had not cut short those days, no flesh should have been saved; but on account of the elect whom he has chosen, he has cut short those days.

Douay Rheims
13:20 And unless the Lord had shortened the days, no flesh should be saved: but for the sake of the elect which he hath chosen, he hath shortened the days.

Noah Webster Bible
13:20 And except the Lord had shortened those days, no flesh would be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.

Weymouth New Testament
13:20 and but for the fact that the Lord has cut short those days, no one would escape; but for the sake of His own People whom He has chosen for Himself He has cut short the days.

World English Bible
13:20 Unless the Lord had shortened the days, no flesh would have been saved; but for the elect`s sake, whom he chose, he shortened the days.

Young's Literal Translation
13:20 and if the Lord did not shorten the days, no flesh had been saved; but because of the chosen, whom He did choose to Himself, He did shorten the days.

21

Stephens 1550 Textus Receptus
kai tote ean tiV umin eiph idou wde o cristoV h idou ekei mh pisteushte

Scrivener 1894 Textus Receptus
kai tote ean tiV umin eiph idou wde o cristoV h idou ekei mh pisteushte

Byzantine Majority
[kai] tote ean tiV umin eiph idou wde o cristoV h idou ekei mh pisteuete

Alexandrian
kai tote ean tiV umin eiph ide wde o cristoV ide ekei mh pisteuete

Hort and Westcott
kai tote ean tiV umin eiph ide wde o cristoV ide ekei mh pisteuete

Latin Vulgate
13:21 et tunc si quis vobis dixerit ecce hic est Christus ecce illic ne credideritis

King James Version
13:21 And then if any man shall say to you, Lo, here [is] Christ; or, lo, [he is] there; believe [him] not:

American Standard Version
13:21 And then if any man shall say unto you, Lo, here is the Christ; or, Lo, there; believe it not:

Bible in Basic English
13:21 And then if any man says to you, See, here is Christ; or, See, there; have no faith in it:

Darby's English Translation
13:21 And then if any one say to you, Lo, here is the Christ, or Lo, there, believe it not.

Douay Rheims
13:21 And then if any man shall say to you, Lo, here is Christ; lo, he is here: do not believe.

Noah Webster Bible
13:21 And then, if any man shall say to you, Lo, here is Christ; or lo, he is there; believe him not.

Weymouth New Testament
13:21 "At that time if any one says to you, `See, here is the Christ!' or `See, He is there!' do not believe it.

World English Bible
13:21 Then if anyone tells you, `Look, here is the Christ!` or, `Look, there!` don`t believe it.

Young's Literal Translation
13:21 `And then, if any may say to you, Lo, here is the Christ, or, Lo, there, ye may not believe;

22

Stephens 1550 Textus Receptus
egerqhsontai gar yeudocristoi kai yeudoprofhtai kai dwsousin shmeia kai terata proV to apoplanan ei dunaton kai touV eklektouV

Scrivener 1894 Textus Receptus
egerqhsontai gar yeudocristoi kai yeudoprofhtai kai dwsousin shmeia kai terata proV to apoplanan ei dunaton kai touV eklektouV

Byzantine Majority
egerqhsontai gar yeudocristoi kai yeudoprofhtai kai dwsousin shmeia kai terata proV to apoplanan ei dunaton kai touV eklektouV

Alexandrian
egerqhsontai gar yeudocristoi kai yeudoprofhtai kai dwsousin shmeia kai terata proV to apoplanan ei dunaton touV eklektouV

Hort and Westcott
egerqhsontai gar yeudocristoi kai yeudoprofhtai kai dwsousin shmeia kai terata proV to apoplanan ei dunaton touV eklektouV

Latin Vulgate
13:22 exsurgent enim pseudochristi et pseudoprophetae et dabunt signa et portenta ad seducendos si potest fieri etiam electos

King James Version
13:22 For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if [it were] possible, even the elect.

American Standard Version
13:22 for there shall arise false Christs and false prophets, and shall show signs and wonders, that they may lead astray, if possible, the elect.

Bible in Basic English
13:22 Because there will be false Christs and false prophets, and they will give signs and wonders in the hope of turning even the saints from the true way.

Darby's English Translation
13:22 For false Christs and false prophets will arise, and give signs and wonders to deceive, if possible, even the elect.

Douay Rheims
13:22 For there will rise up false Christs and false prophets, and they shall shew signs and wonders, to seduce (if it were possible) even the elect.

Noah Webster Bible
13:22 For false Christs, and false prophets will rise, and will show signs and wonders, to seduce, if it were possible, even the elect.

Weymouth New Testament
13:22 For there will rise up false Christs and false prophets, displaying signs and prodigies with a view to lead astray--if indeed that were possible--even God's own People.

World English Bible
13:22 For there will arise false christs and false prophets, and will show signs and wonders, that they may lead astray, if possible, also the elect.

Young's Literal Translation
13:22 for there shall rise false Christs and false prophets, and they shall give signs and wonders, to seduce, if possible, also the chosen;

23

Stephens 1550 Textus Receptus
umeiV de blepete idou proeirhka umin panta

Scrivener 1894 Textus Receptus
umeiV de blepete idou proeirhka umin panta

Byzantine Majority
umeiV de blepete idou proeirhka umin panta

Alexandrian
umeiV de blepete proeirhka umin panta

Hort and Westcott
umeiV de blepete proeirhka umin panta

Latin Vulgate
13:23 vos ergo videte ecce praedixi vobis omnia

King James Version
13:23 But take ye heed: behold, I have foretold you all things.

American Standard Version
13:23 But take ye heed: behold, I have told you all things beforehand.

Bible in Basic English
13:23 But take care; see, I have made all things clear to you before the time.

Darby's English Translation
13:23 But do *ye* take heed: behold, I have told you all things beforehand.

Douay Rheims
13:23 Take you heed therefore; behold I have foretold you all things.

Noah Webster Bible
13:23 But take ye heed: behold, I have foretold you all things.

Weymouth New Testament
13:23 But as for yourselves, be on your guard: I have forewarned you of everything.

World English Bible
13:23 But you watch. "Behold, I have told you all things beforehand.

Young's Literal Translation
13:23 and ye, take heed; lo, I have foretold you all things.

24

Stephens 1550 Textus Receptus
all en ekeinaiV taiV hmeraiV meta thn qliyin ekeinhn o hlioV skotisqhsetai kai h selhnh ou dwsei to feggoV authV

Scrivener 1894 Textus Receptus
all en ekeinaiV taiV hmeraiV meta thn qliyin ekeinhn o hlioV skotisqhsetai kai h selhnh ou dwsei to feggoV authV

Byzantine Majority
all en ekeinaiV taiV hmeraiV meta thn qliyin ekeinhn o hlioV skotisqhsetai kai h selhnh ou dwsei to feggoV authV

Alexandrian
alla en ekeinaiV taiV hmeraiV meta thn qliyin ekeinhn o hlioV skotisqhsetai kai h selhnh ou dwsei to feggoV authV

Hort and Westcott
alla en ekeinaiV taiV hmeraiV meta thn qliyin ekeinhn o hlioV skotisqhsetai kai h selhnh ou dwsei to feggoV authV

Latin Vulgate
13:24 sed in illis diebus post tribulationem illam sol contenebrabitur et luna non dabit splendorem suum

King James Version
13:24 But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

American Standard Version
13:24 But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

Bible in Basic English
13:24 But in those days, after that time of trouble, the sun will be made dark and the moon will not give her light,

Darby's English Translation
13:24 But in those days, after that distress, the sun shall be darkened and the moon shall not give its light;

Douay Rheims
13:24 But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light.

Noah Webster Bible
13:24 But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

Weymouth New Testament
13:24 "At that time, however, after that distress, the sun will be darkened and the moon will not shed her light;

World English Bible
13:24 But in those days, after that oppression, the sun will be darkened, the moon will not give her light,

Young's Literal Translation
13:24 `But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

25

Stephens 1550 Textus Receptus
kai oi astereV tou ouranou esontai ekpiptontes kai ai dunameiV ai en toiV ouranoiV saleuqhsontai

Scrivener 1894 Textus Receptus
kai oi astereV tou ouranou esontai ekpiptontes kai ai dunameiV ai en toiV ouranoiV saleuqhsontai

Byzantine Majority
kai oi astereV tou ouranou esontai ekpiptontes kai ai dunameiV ai en toiV ouranoiV saleuqhsontai

Alexandrian
kai oi astereV esontai ek tou ouranou piptontes kai ai dunameiV ai en toiV ouranoiV saleuqhsontai

Hort and Westcott
kai oi astereV esontai ek tou ouranou piptonteV kai ai dunameiV ai en toiV ouranoiV saleuqhsontai

Latin Vulgate
13:25 et erunt stellae caeli decidentes et virtutes quae sunt in caelis movebuntur

King James Version
13:25 And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.

American Standard Version
13:25 and the stars shall be falling from heaven, and the powers that are in the heavens shall be shaken.

Bible in Basic English
13:25 And the stars will be falling from heaven, and the powers which are in the heavens will be moved.

Darby's English Translation
13:25 and the stars of heaven shall be falling down, and the powers which are in the heavens shall be shaken;

Douay Rheims
13:25 And the stars of heaven shall be falling down, and the powers that are in heaven, shall be moved.

Noah Webster Bible
13:25 And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.

Weymouth New Testament
13:25 the stars will be seen falling from the firmament, and the forces which are in the heavens will be disordered and disturbed.

World English Bible
13:25 the stars will be falling from the sky, and the powers that are in the heavens will be shaken.

Young's Literal Translation
13:25 and the stars of the heaven shall be falling, and the powers that are in the heavens shall be shaken.

26

Stephens 1550 Textus Receptus
kai tote oyontai ton uion tou anqrwpou ercomenon en nefelaiV meta dunamewV pollhV kai doxhV

Scrivener 1894 Textus Receptus
kai tote oyontai ton uion tou anqrwpou ercomenon en nefelaiV meta dunamewV pollhV kai doxhV

Byzantine Majority
kai tote oyontai ton uion tou anqrwpou ercomenon en nefelaiV meta dunamewV pollhV kai doxhV

Alexandrian
kai tote oyontai ton uion tou anqrwpou ercomenon en nefelaiV meta dunamewV pollhV kai doxhV

Hort and Westcott
kai tote oyontai ton uion tou anqrwpou ercomenon en nefelaiV meta dunamewV pollhV kai doxhV

Latin Vulgate
13:26 et tunc videbunt Filium hominis venientem in nubibus cum virtute multa et gloria

King James Version
13:26 And then shall they see the Son of man coming in the clouds with great power and glory.

American Standard Version
13:26 And then shall they see the Son of man coming in clouds with great power and glory.

Bible in Basic English
13:26 And then they will see the Son of man coming in clouds with great power and glory.

Darby's English Translation
13:26 and then shall they see the Son of man coming in clouds with great power and glory;

Douay Rheims
13:26 And then shall they see the Son of man coming in the clouds, with great power and glory.

Noah Webster Bible
13:26 And then they shall see the Son of man coming in the clouds with great power and glory.

Weymouth New Testament
13:26 And then will they see the Son of Man coming in clouds with great power and glory.

World English Bible
13:26 Then will they see the Son of Man coming in clouds with great power and glory.

Young's Literal Translation
13:26 `And then they shall see the Son of Man coming in clouds with much power and glory,

27

Stephens 1550 Textus Receptus
kai tote apostelei touV aggelouV autou kai episunaxei touV eklektouV autou ek twn tessarwn anemwn ap akrou ghV ewV akrou ouranou

Scrivener 1894 Textus Receptus
kai tote apostelei touV aggelouV autou kai episunaxei touV eklektouV autou ek twn tessarwn anemwn ap akrou ghV ewV akrou ouranou

Byzantine Majority
kai tote apostelei touV aggelouV autou kai episunaxei touV eklektouV autou ek twn tessarwn anemwn ap akrou ghV ewV akrou ouranou

Alexandrian
kai tote apostelei touV aggelouV kai episunaxei touV eklektouV [autou] ek twn tessarwn anemwn ap akrou ghV ewV akrou ouranou

Hort and Westcott
kai tote apostelei touV aggelouV kai episunaxei touV eklektouV autou ek twn tessarwn anemwn ap akrou ghV ewV akrou ouranou

Latin Vulgate
13:27 et tunc mittet angelos suos et congregabit electos suos a quattuor ventis a summo terrae usque ad summum caeli

King James Version
13:27 And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

American Standard Version
13:27 And then shall he send forth the angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

Bible in Basic English
13:27 And then he will send out the angels, and will get together his saints from the four winds, from the farthest part of the earth to the farthest part of heaven.

Darby's English Translation
13:27 and then shall he send his angels and shall gather together his elect from the four winds, from end of earth to end of heaven.

Douay Rheims
13:27 And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

Noah Webster Bible
13:27 And then he will send his angels, and will assemble his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

Weymouth New Testament
13:27 Then He will send forth the angels and gather together His chosen People from north, south, east and west, from the remotest parts of the earth and the sky.

World English Bible
13:27 Then will he send forth his angels, and will gather together his elect from the four winds, from the ends of the earth to the ends of the sky.

Young's Literal Translation
13:27 and then he shall send his messengers, and gather together his chosen from the four winds, from the end of the earth unto the end of heaven.

28

Stephens 1550 Textus Receptus
apo de thV sukhV maqete thn parabolhn otan auths hdh o kladoV apaloV genhtai kai ekfuh ta fulla ginwskete oti egguV to qeroV estin

Scrivener 1894 Textus Receptus
apo de thV sukhV maqete thn parabolhn otan auths hdh o kladoV apaloV genhtai kai ekfuh ta fulla ginwskete oti egguV to qeroV estin

Byzantine Majority
apo de thV sukhV maqete thn parabolhn otan auths hdh o kladoV apaloV genhtai kai ekfuh ta fulla ginwskete oti egguV to qeroV estin

Alexandrian
apo de thV sukhV maqete thn parabolhn otan hdh o kladoV auths apaloV genhtai kai ekfuh ta fulla ginwskete oti egguV to qeroV estin

Hort and Westcott
apo de thV sukhV maqete thn parabolhn otan hdh o kladoV authV apaloV genhtai kai ekfuh ta fulla ginwskete oti egguV to qeroV estin

Latin Vulgate
13:28 a ficu autem discite parabolam cum iam ramus eius tener fuerit et nata fuerint folia cognoscitis quia in proximo sit aestas

King James Version
13:28 Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:

American Standard Version
13:28 Now from the fig tree learn her parable: when her branch is now become tender, and putteth forth its leaves, ye know that the summer is nigh;

Bible in Basic English
13:28 Take an example from the fig-tree: when its branches become soft and put out their leaves, you see that the summer is near;

Darby's English Translation
13:28 But learn the parable from the fig-tree: when its branch already becomes tender and puts forth the leaves, ye know that the summer is near.

Douay Rheims
13:28 Now of the fig tree learn ye a parable. When the branch thereof is now tender, and the leaves are come forth, you know that summer is very near.

Noah Webster Bible
13:28 Now learn a parable of the fig-tree: When its branch is yet tender, and putteth forth leaves, ye know that summer is near:

Weymouth New Testament
13:28 "Learn from the fig-tree the lesson it teaches. As soon as its branch has become soft and it is bursting into leaf, you know that summer is near.

World English Bible
13:28 "Now from the fig tree, learn this parable. When the branch has now become tender, and puts forth its leaves, you know that the summer is near;

Young's Literal Translation
13:28 `And from the fig-tree learn ye the simile: when the branch may already become tender, and may put forth the leaves, ye know that nigh is the summer;

29

Stephens 1550 Textus Receptus
outwV kai umeiV otan tauta idhte ginomena ginwskete oti egguV estin epi quraiV

Scrivener 1894 Textus Receptus
outwV kai umeiV otan tauta idhte ginomena ginwskete oti egguV estin epi quraiV

Byzantine Majority
outwV kai umeiV otan tauta idhte ginomena ginwskete oti egguV estin epi quraiV

Alexandrian
outwV kai umeiV otan idhte tauta ginomena ginwskete oti egguV estin epi quraiV

Hort and Westcott
outwV kai umeiV otan idhte tauta ginomena ginwskete oti egguV estin epi quraiV

Latin Vulgate
13:29 sic et vos cum videritis haec fieri scitote quod in proximo sit in ostiis

King James Version
13:29 So ye in like manner, when ye shall see these things come to pass, know that it is nigh, [even] at the doors.

American Standard Version
13:29 even so ye also, when ye see these things coming to pass, know ye that he is nigh, even at the doors.

Bible in Basic English
13:29 Even so, when you see these things taking place, you may be certain that he is near, even at the doors.

Darby's English Translation
13:29 Thus also *ye*, when ye see these things happening, know that it is near, at the doors.

Douay Rheims
13:29 So you also when you shall see these things come to pass, know ye that it is very nigh, even at the doors.

Noah Webster Bible
13:29 So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.

Weymouth New Testament
13:29 So also do you, when you see these things happening, be sure that He is near, at your very door.

World English Bible
13:29 even so you also, when you see these things coming to pass, know that it is near, at the doors.

Young's Literal Translation
13:29 so ye, also, when these ye may see coming to pass, ye know that it is nigh, at the doors.

30

Stephens 1550 Textus Receptus
amhn legw umin oti ou mh parelqh h genea auth mecriV ou panta tauta genhtai

Scrivener 1894 Textus Receptus
amhn legw umin oti ou mh parelqh h genea auth mecriV ou panta tauta genhtai

Byzantine Majority
amhn legw umin oti ou mh parelqh h genea auth mecriV ou panta tauta genhtai

Alexandrian
amhn legw umin oti ou mh parelqh h genea auth mecriV ou tauta panta genhtai

Hort and Westcott
amhn legw umin oti ou mh parelqh h genea auth mecriV ou tauta panta genhtai

Latin Vulgate
13:30 amen dico vobis quoniam non transiet generatio haec donec omnia ista fiant

King James Version
13:30 Verily I say unto you, that this generation shall not pass, till all these things be done.

American Standard Version
13:30 Verily I say unto you, This generation shall not pass away, until all these things be accomplished.

Bible in Basic English
13:30 Truly, I say to you, This generation will not come to an end till all these things are complete.

Darby's English Translation
13:30 Verily I say unto you, This generation shall in no wise pass away, till all these things take place.

Douay Rheims
13:30 Amen I say to you, that this generation shall not pass, until all these things be done.

Noah Webster Bible
13:30 Verily I say to you, that this generation shall not pass, till all these things shall be done.

Weymouth New Testament
13:30 I tell you in solemn truth that the present generation will certainly not pass away without all these things having first taken place.

World English Bible
13:30 Most assuredly I say to you, this generation will not pass away until all these things are accomplished.

Young's Literal Translation
13:30 Verily I say to you, that this generation may not pass away till all these things may come to pass;

31

Stephens 1550 Textus Receptus
o ouranoV kai h gh pareleusontai oi de logoi mou ou mh parelqwsin

Scrivener 1894 Textus Receptus
o ouranoV kai h gh pareleusontai oi de logoi mou ou mh parelqwsin

Byzantine Majority
o ouranoV kai h gh pareleusetai oi de logoi mou ou mh parelqwsin

Alexandrian
o ouranoV kai h gh pareleusontai oi de logoi mou ou mh pareleusontai

Hort and Westcott
o ouranoV kai h gh pareleusontai oi de logoi mou ou pareleusontai

Latin Vulgate
13:31 caelum et terra transibunt verba autem mea non transibunt

King James Version
13:31 Heaven and earth shall pass away: but my words shall not pass away.

American Standard Version
13:31 Heaven and earth shall pass away: but my words shall not pass away.

Bible in Basic English
13:31 Heaven and earth will come to an end, but my words will not come to an end.

Darby's English Translation
13:31 The heaven and the earth shall pass away, but my words shall in no wise pass away.

Douay Rheims
13:31 Heaven and earth shall pass away, but my word shall not pass away.

Noah Webster Bible
13:31 Heaven and earth shall pass away: but my words shall not pass away.

Weymouth New Testament
13:31 Earth and sky will pass away, but it is certain that my words will not pass away.

World English Bible
13:31 Heaven and earth will pass away, but my words will not pass away.

Young's Literal Translation
13:31 the heaven and the earth shall pass away, but my words shall not pass away.

32

Stephens 1550 Textus Receptus
peri de thV hmeraV ekeinhV kai ths wraV oudeiV oiden oude oi aggeloi oi en ouranw oude o uioV ei mh o pathr

Scrivener 1894 Textus Receptus
peri de thV hmeraV ekeinhV kai ths wraV oudeiV oiden oude oi aggeloi oi en ouranw oude o uioV ei mh o pathr

Byzantine Majority
peri de thV hmeraV ekeinhV h wraV oudeiV oiden oude oi aggeloi oi en ouranw oude o uioV ei mh o pathr

Alexandrian
peri de thV hmeraV ekeinhV h ths wraV oudeiV oiden oude oi aggeloi en ouranw oude o uioV ei mh o pathr

Hort and Westcott
peri de thV hmeraV ekeinhV h thV wraV oudeiV oiden oude oi aggeloi en ouranw oude o uioV ei mh o pathr

Latin Vulgate
13:32 de die autem illo vel hora nemo scit neque angeli in caelo neque Filius nisi Pater

King James Version
13:32 But of that day and [that] hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.

American Standard Version
13:32 But of that day or that hour knoweth no one, not even the angels in heaven, neither the Son, but the Father.

Bible in Basic English
13:32 But of that day or that hour no one has knowledge, not even the angels in heaven, or the Son, but the Father.

Darby's English Translation
13:32 But of that day or of that hour no one knows, neither the angels who are in heaven, nor the Son, but the Father.

Douay Rheims
13:32 But of that day or hour no man knoweth, neither the angels in heaven, nor the Son, but the Father.

Noah Webster Bible
13:32 But of that day and that hour knoweth no man, no not the angels which are in heaven, neither the Son, but the Father.

Weymouth New Testament
13:32 "But as to that day or the exact time no one knows--not even the angels in Heaven, nor the Son, but the Father alone.

World English Bible
13:32 But of that day or that hour no one knows, not even the angels in heaven, neither the Son, but only the Father.

Young's Literal Translation
13:32 `And concerning that day and the hour no one hath known -- not even the messengers who are in the heaven, not even the Son -- except the Father.

33

Stephens 1550 Textus Receptus
blepete agrupneite kai proseucesqe ouk oidate gar pote o kairoV estin

Scrivener 1894 Textus Receptus
blepete agrupneite kai proseucesqe ouk oidate gar pote o kairoV estin

Byzantine Majority
blepete agrupneite kai proseucesqe ouk oidate gar pote o kairoV estin

Alexandrian
blepete agrupneite ouk oidate gar pote o kairoV estin

Hort and Westcott
blepete agrupneite ouk oidate gar pote o kairoV estin

Latin Vulgate
13:33 videte vigilate et orate nescitis enim quando tempus sit

King James Version
13:33 Take ye heed, watch and pray: for ye know not when the time is.

American Standard Version
13:33 Take ye heed, watch and pray: for ye know not when the time is.

Bible in Basic English
13:33 Take care, keep watch with prayer: for you are not certain when the time will be.

Darby's English Translation
13:33 Take heed, watch and pray, for ye do not know when the time is:

Douay Rheims
13:33 Take ye heed, watch and pray. For ye know not when the time is.

Noah Webster Bible
13:33 Take ye heed, watch and pray: for ye know not when the time is.

Weymouth New Testament
13:33 Take care, be on the alert, and pray; for you do not know when it will happen.

World English Bible
13:33 Watch, keep alert, and pray; for you don`t know when the time is.

Young's Literal Translation
13:33 Take heed, watch and pray, for ye have not known when the time is;

34

Stephens 1550 Textus Receptus
wV anqrwpoV apodhmoV afeiV thn oikian autou kai douV toiV douloiV autou thn exousian kai ekastw to ergon autou kai tw qurwrw eneteilato ina grhgorh

Scrivener 1894 Textus Receptus
wV anqrwpoV apodhmoV afeiV thn oikian autou kai douV toiV douloiV autou thn exousian kai ekastw to ergon autou kai tw qurwrw eneteilato ina grhgorh

Byzantine Majority
wV anqrwpoV apodhmoV afeiV thn oikian autou kai douV toiV douloiV autou thn exousian kai ekastw to ergon autou kai tw qurwrw eneteilato ina grhgorh

Alexandrian
wV anqrwpoV apodhmoV afeiV thn oikian autou kai douV toiV douloiV autou thn exousian ekastw to ergon autou kai tw qurwrw eneteilato ina grhgorh

Hort and Westcott
wV anqrwpoV apodhmoV afeiV thn oikian autou kai douV toiV douloiV autou thn exousian ekastw to ergon autou kai tw qurwrw eneteilato ina grhgorh

Latin Vulgate
13:34 sicut homo qui peregre profectus reliquit domum suam et dedit servis suis potestatem cuiusque operis et ianitori praecipiat ut vigilet

King James Version
13:34 [For the Son of man is] as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.

American Standard Version
13:34 It is as when a man, sojourning in another country, having left his house, and given authority to his servants, to each one his work, commanded also the porter to watch.

Bible in Basic English
13:34 It is as when a man who is in another country for a time, having gone away from his house, and given authority to his servants and to everyone his work, gives the porter an order to keep watch.

Darby's English Translation
13:34 it is as a man gone out of the country, having left his house and given to his bondmen the authority, and to each one his work, and commanded the doorkeeper that he should watch.

Douay Rheims
13:34 Even as a man who going into a far country, left his house; and gave authority to his servants over every work, and commanded the porter to watch.

Noah Webster Bible
13:34 For the son of man is as a man taking a long journey, who left his house, and gave authority to his servants, and to every man his work; and commanded the porter to watch.

Weymouth New Testament
13:34 It is like a man living abroad who has left his house, and given the management to his servants--to each one his special duty--and has ordered the porter to keep awake.

World English Bible
13:34 "It is like a man, traveling to another country, having left his house, and given authority to his servants, and to each one his work, and also commanded the doorkeeper to keep watch.

Young's Literal Translation
13:34 as a man who is gone abroad, having left his house, and given to his servants the authority, and to each one his work, did command also the porter that he may watch;

35

Stephens 1550 Textus Receptus
grhgoreite oun ouk oidate gar pote o kurioV thV oikiaV ercetai oye h mesonuktiou h alektorofwniaV h prwi

Scrivener 1894 Textus Receptus
grhgoreite oun ouk oidate gar pote o kurioV thV oikiaV ercetai oye h mesonuktiou h alektorofwniaV h prwi

Byzantine Majority
grhgoreite oun ouk oidate gar pote o kurioV thV oikiaV ercetai oye h mesonuktiou h alektorofwniaV h prwi

Alexandrian
grhgoreite oun ouk oidate gar pote o kurioV thV oikiaV ercetai h oye h mesonuktion h alektorofwniaV h prwi

Hort and Westcott
grhgoreite oun ouk oidate gar pote o kurioV thV oikiaV ercetai h oye h mesonuktion h alektorofwniaV h prwi

Latin Vulgate
13:35 vigilate ergo nescitis enim quando dominus domus veniat sero an media nocte an galli cantu an mane

King James Version
13:35 Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:

American Standard Version
13:35 Watch therefore: for ye know not when the lord of the house cometh, whether at even, or at midnight, or at cockcrowing, or in the morning;

Bible in Basic English
13:35 So you are to keep watch: because you are not certain when the master of the house is coming, in the evening, or in the middle of the night, or at the cock's cry, or in the morning;

Darby's English Translation
13:35 Watch therefore, for ye do not know when the master of the house comes: evening, or midnight, or cock-crow, or morning;

Douay Rheims
13:35 Watch ye therefor, (for you know not when the lord of the house cometh: at even, or at midnight, or at the cockcrowing, or in the morning,)

Noah Webster Bible
13:35 Watch ye therefore: for ye know not when the master of the house cometh, at evening, or at midnight, or at the cock-crowing, or in the morning:

Weymouth New Testament
13:35 Be wakeful therefore, for you know not when the master of the house is coming--in the evening, at midnight, at cock-crow, or at dawn.

World English Bible
13:35 Watch therefore, for you don`t know when the lord of the house is coming, whether at evening, or at midnight, or when the rooster crows, or in the morning;

Young's Literal Translation
13:35 watch ye, therefore, for ye have not known when the lord of the house doth come, at even, or at midnight, or at cock-crowing, or at the morning;

36

Stephens 1550 Textus Receptus
mh elqwn exaifnhV eurh umaV kaqeudontaV

Scrivener 1894 Textus Receptus
mh elqwn exaifnhV eurh umaV kaqeudontaV

Byzantine Majority
mh elqwn exaifnhV eurh umaV kaqeudontaV

Alexandrian
mh elqwn exaifnhV eurh umaV kaqeudontaV

Hort and Westcott
mh elqwn exaifnhV eurh umaV kaqeudontaV

Latin Vulgate
13:36 ne cum venerit repente inveniat vos dormientes

King James Version
13:36 Lest coming suddenly he find you sleeping.

American Standard Version
13:36 lest coming suddenly he find you sleeping.

Bible in Basic English
13:36 For fear that, coming suddenly, he sees you sleeping.

Darby's English Translation
13:36 lest coming suddenly he find you sleeping.

Douay Rheims
13:36 Lest coming on a sudden, he find you sleeping.

Noah Webster Bible
13:36 Lest coming suddenly, he should find you sleeping.

Weymouth New Testament
13:36 Beware lest He should arrive unexpectedly and find you asleep.

World English Bible
13:36 lest coming suddenly he might find you sleeping.

Young's Literal Translation
13:36 lest, having come suddenly, he may find you sleeping;

37

Stephens 1550 Textus Receptus
a de umin legw pasin legw grhgoreite

Scrivener 1894 Textus Receptus
a de umin legw pasin legw grhgoreite

Byzantine Majority
a de umin legw pasin legw grhgoreite

Alexandrian
o de umin legw pasin legw grhgoreite

Hort and Westcott
o de umin legw pasin legw grhgoreite

Latin Vulgate
13:37 quod autem vobis dico omnibus dico vigilate

King James Version
13:37 And what I say unto you I say unto all, Watch.

American Standard Version
13:37 And what I say unto you I say unto all, Watch.

Bible in Basic English
13:37 And what I say to you, I say to all, Keep watch.

Darby's English Translation
13:37 But what I say to you, I say to all, Watch.

Douay Rheims
13:37 And what I say to you, I say to all: Watch.

Noah Webster Bible
13:37 And what I say to you, I say to all, Watch.

Weymouth New Testament
13:37 Moreover, what I say to you I say to all--Be wakeful!"

World English Bible
13:37 What I tell you, I tell all: Watch."

Young's Literal Translation
13:37 and what I say to you, I say to all, Watch.`

Mark 14


Mark 14 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 13

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 14

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72

1

Stephens 1550 Textus Receptus
hn de to pasca kai ta azuma meta duo hmeraV kai ezhtoun oi arciereiV kai oi grammateiV pwV auton en dolw krathsanteV apokteinwsin

Scrivener 1894 Textus Receptus
hn de to pasca kai ta azuma meta duo hmeraV kai ezhtoun oi arciereiV kai oi grammateiV pwV auton en dolw krathsanteV apokteinwsin

Byzantine Majority
hn de to pasca kai ta azuma meta duo hmeraV kai ezhtoun oi arciereiV kai oi grammateiV pwV auton en dolw krathsanteV apokteinwsin

Alexandrian
hn de to pasca kai ta azuma meta duo hmeraV kai ezhtoun oi arciereiV kai oi grammateiV pwV auton en dolw krathsanteV apokteinwsin

Hort and Westcott
hn de to pasca kai ta azuma meta duo hmeraV kai ezhtoun oi arciereiV kai oi grammateiV pwV auton en dolw krathsanteV apokteinwsin

Latin Vulgate
14:1 erat autem pascha et azyma post biduum et quaerebant summi sacerdotes et scribae quomodo eum dolo tenerent et occiderent

King James Version
14:1 After two days was [the feast of] the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put [him] to death.

American Standard Version
14:1 Now after two days was the feast of the passover and the unleavened bread: and the chief priests and the scribes sought how they might take him with subtlety, and kill him:

Bible in Basic English
14:1 It was now two days before the feast of the Passover and the unleavened bread: and the chief priests and the scribes made designs how they might take him by deceit and put him to death:

Darby's English Translation
14:1 Now the passover and the feast of unleavened bread was after two days. And the chief priests and the scribes were seeking how they might seize him by subtlety and kill him.

Douay Rheims
14:1 Now the feast of the pasch, and of the Azymes was after two days; and the chief priests and the scribes sought how they might by some wile lay hold on him, and kill him.

Noah Webster Bible
14:1 After two days was the feast of the passover, and of unleavened bread: and the chief priests, and the scribes, sought how they might take him by craft, and put him to death.

Weymouth New Testament
14:1 It was now two days before the Passover and the feast of Unleavened Bread, and the High Priests and Scribes were bent on finding how to seize Him by stratagem and put Him to death.

World English Bible
14:1 It was now two days before the feast of the Passover and the unleavened bread, and the chief priests and the scribes sought how they might sieze him by deception, and kill him.

Young's Literal Translation
14:1 And the passover and the unleavened food were after two days, and the chief priests and the scribes were seeking how, by guile, having taken hold of him, they might kill him;

2

Stephens 1550 Textus Receptus
elegon de mh en th eorth mhpote qorubos estai tou laou

Scrivener 1894 Textus Receptus
elegon de mh en th eorth mhpote qorubos estai tou laou

Byzantine Majority
elegon de mh en th eorth mhpote qorubos estai tou laou

Alexandrian
elegon gar mh en th eorth mhpote estai qorubos tou laou

Hort and Westcott
elegon gar mh en th eorth mhpote estai qoruboV tou laou

Latin Vulgate
14:2 dicebant enim non in die festo ne forte tumultus fieret populi

King James Version
14:2 But they said, Not on the feast [day], lest there be an uproar of the people.

American Standard Version
14:2 for they said, Not during the feast, lest haply there shall be a tumult of the people.

Bible in Basic English
14:2 But they said, Not while the feast is going on, for fear there may be trouble among the people.

Darby's English Translation
14:2 For they said, Not in the feast, lest perhaps there be a tumult of the people.

Douay Rheims
14:2 But they said: Not on the festival day, lest there should be a tumult among the people.

Noah Webster Bible
14:2 But they said, Not on the feast-day, lest there should be an uproar of the people.

Weymouth New Testament
14:2 But they said, "Not on the Festival-day, for fear there should be a riot among the people."

World English Bible
14:2 For they said, "Not during the feast, because there might be a riot of the people."

Young's Literal Translation
14:2 and they said, `Not in the feast, lest there shall be a tumult of the people.`

3

Stephens 1550 Textus Receptus
kai ontoV autou en bhqania en th oikia simwnoV tou leprou katakeimenou autou hlqen gunh ecousa alabastron murou nardou pistikhV polutelouV kai suntriyasa to alabastron kateceen autou kata thV kefalhV

Scrivener 1894 Textus Receptus
kai ontoV autou en bhqania en th oikia simwnoV tou leprou katakeimenou autou hlqen gunh ecousa alabastron murou nardou pistikhV polutelouV kai suntriyasa to alabastron kateceen autou kata thV kefalhV

Byzantine Majority
kai ontoV autou en bhqania en th oikia simwnoV tou leprou katakeimenou autou hlqen gunh ecousa alabastron murou nardou pistikhV polutelouV kai suntriyasa to alabastron kateceen autou kata thV kefalhV

Alexandrian
kai ontoV autou en bhqania en th oikia simwnoV tou leprou katakeimenou autou hlqen gunh ecousa alabastron murou nardou pistikhV polutelouV suntriyasa thn alabastron kateceen autou thV kefalhV

Hort and Westcott
kai ontoV autou en bhqania en th oikia simwnoV tou leprou katakeimenou autou hlqen gunh ecousa alabastron murou nardou pistikhV polutelouV suntriyasa thn alabastron kateceen autou thV kefalhV

Latin Vulgate
14:3 et cum esset Bethaniae in domo Simonis leprosi et recumberet venit mulier habens alabastrum unguenti nardi spicati pretiosi et fracto alabastro effudit super caput eius

King James Version
14:3 And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured [it] on his head.

American Standard Version
14:3 And while he was in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster cruse of ointment of pure nard very costly; and she brake the cruse, and poured it over his head.

Bible in Basic English
14:3 And while he was in Bethany in the house of Simon the leper, seated at table, there came a woman with a bottle of perfumed oil of great price; and when the bottle was broken she put the perfume on his head.

Darby's English Translation
14:3 And when he was in Bethany, in the house of Simon the leper, as he lay at table, there came a woman having an alabaster flask of ointment of pure nard, very costly; and having broken the alabaster flask, she poured it out upon his head.

Douay Rheims
14:3 And when he was in Bethania, in the house of Simon the leper, and was at meat, there came a woman having an alabaster box of ointment of precious spikenard: and breaking the alabaster box, she poured it out upon his head.

Noah Webster Bible
14:3 And being in Bethany, in the house of Simon the leper, as he sat at table, there came a woman having an alabaster box of ointment of spikenard, very precious; and she broke the box, and poured it on his head.

Weymouth New Testament
14:3 Now when He was at Bethany, in the house of Simon the Leper, while He was at table, there came a woman with a jar of pure, sweet-scented ointment very costly: she broke the jar and poured the ointment over His head.

World English Bible
14:3 While he was at Bethany, in the house of Simon the leper, as he sat at the table, there came a woman having an alabaster jar of ointment of pure nard -- very costly. She broke the jar, and poured it over his head.

Young's Literal Translation
14:3 And he, being in Bethany, in the house of Simon the leper, at his reclining (at meat), there came a woman having an alabaster box of ointment, of spikenard, very precious, and having broken the alabaster box, did pour on his head;

4

Stephens 1550 Textus Receptus
hsan de tineV aganaktounteV proV eautouV kai legontes eiV ti h apwleia auth tou murou gegonen

Scrivener 1894 Textus Receptus
hsan de tineV aganaktounteV proV eautouV kai legontes eiV ti h apwleia auth tou murou gegonen

Byzantine Majority
hsan de tineV aganaktounteV proV eautouV kai legontes eiV ti h apwleia auth tou murou gegonen

Alexandrian
hsan de tineV aganaktounteV proV eautouV eiV ti h apwleia auth tou murou gegonen

Hort and Westcott
hsan de tineV aganaktounteV proV eautouV eiV ti h apwleia auth tou murou gegonen

Latin Vulgate
14:4 erant autem quidam indigne ferentes intra semet ipsos et dicentes ut quid perditio ista unguenti facta est

King James Version
14:4 And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?

American Standard Version
14:4 But there were some that had indignation among themselves, saying, To what purpose hath this waste of the ointment been made?

Bible in Basic English
14:4 But some of them were angry among themselves, saying, For what purpose has this oil been wasted?

Darby's English Translation
14:4 And there were some indignant in themselves, and saying, Why has this waste been made of the ointment?

Douay Rheims
14:4 Now there were some that had indignation within themselves, and said: Why was this waste of the ointment made?

Noah Webster Bible
14:4 And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?

Weymouth New Testament
14:4 But there were some who said indignantly among themselves, "Why has the ointment been thus wasted?

World English Bible
14:4 But there were some who had indignation among themselves, saying, "Why has this ointment been wasted?

Young's Literal Translation
14:4 and there were certain much displeased within themselves, and saying, `For what hath this waste of the ointment been made?

5

Stephens 1550 Textus Receptus
hdunato gar touto praqhnai epanw triakosiwn dhnariwn kai doqhnai toiV ptwcoiV kai enebrimwnto auth

Scrivener 1894 Textus Receptus
hdunato gar touto praqhnai epanw triakosiwn dhnariwn kai doqhnai toiV ptwcoiV kai enebrimwnto auth

Byzantine Majority
hdunato gar touto praqhnai epanw triakosiwn dhnariwn kai doqhnai toiV ptwcoiV kai enebrimwnto auth

Alexandrian
hdunato gar touto to muron praqhnai epanw dhnariwn triakosiwn kai doqhnai toiV ptwcoiV kai enebrimwnto auth

Hort and Westcott
hdunato gar touto to muron praqhnai epanw dhnariwn triakosiwn kai doqhnai toiV ptwcoiV kai enebrimwnto auth

Latin Vulgate
14:5 poterat enim unguentum istud veniri plus quam trecentis denariis et dari pauperibus et fremebant in eam

King James Version
14:5 For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.

American Standard Version
14:5 For this ointment might have been sold for above three hundred shillings, and given to the poor. And they murmured against her.

Bible in Basic English
14:5 We might have got more than three hundred pence for it, and given the money to the poor. And they said things against her among themselves.

Darby's English Translation
14:5 for this ointment could have been sold for more than three hundred denarii and given to the poor. And they spoke very angrily at her.

Douay Rheims
14:5 For this ointment might have been sold for more than three hundred pence, and given to the poor. And they murmured against her.

Noah Webster Bible
14:5 For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.

Weymouth New Testament
14:5 For that ointment might have been sold for fifteen pounds or more, and the money have been given to the poor." And they were exceedingly angry with her.

World English Bible
14:5 For this might have been sold for more than three hundred denarii, and given to the poor." They grumbled against her.

Young's Literal Translation
14:5 for this could have been sold for more than three hundred denaries, and given to the poor;` and they were murmuring at her.

6

Stephens 1550 Textus Receptus
o de ihsouV eipen afete authn ti auth kopouV parecete kalon ergon eirgasato eis eme

Scrivener 1894 Textus Receptus
o de ihsouV eipen afete authn ti auth kopouV parecete kalon ergon eirgasato eis eme

Byzantine Majority
o de ihsouV eipen afete authn ti auth kopouV parecete kalon ergon eirgasato en emoi

Alexandrian
o de ihsouV eipen afete authn ti auth kopouV parecete kalon ergon hrgasato en emoi

Hort and Westcott
o de ihsouV eipen afete authn ti auth kopouV parecete kalon ergon hrgasato en emoi

Latin Vulgate
14:6 Iesus autem dixit sinite eam quid illi molesti estis bonum opus operata est in me

King James Version
14:6 And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

American Standard Version
14:6 But Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

Bible in Basic English
14:6 But Jesus said, Let her be; why are you troubling her? she has done a kind act to me.

Darby's English Translation
14:6 But Jesus said, Let her alone; why do ye trouble her? she has wrought a good work as to me;

Douay Rheims
14:6 But Jesus said: Let her alone, why do you molest her? She hath wrought a good work upon me.

Noah Webster Bible
14:6 And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

Weymouth New Testament
14:6 But Jesus said, "Leave her alone: why are you troubling her? She has done a most gracious act towards me.

World English Bible
14:6 But Jesus said, "Leave her alone. Why do you trouble her? She has done a good work for me.

Young's Literal Translation
14:6 And Jesus said, `Let her alone; why are ye giving her trouble? a good work she wrought on me;

7

Stephens 1550 Textus Receptus
pantote gar touV ptwcouV ecete meq eautwn kai otan qelhte dunasqe autous eu poihsai eme de ou pantote ecete

Scrivener 1894 Textus Receptus
pantote gar touV ptwcouV ecete meq eautwn kai otan qelhte dunasqe autous eu poihsai eme de ou pantote ecete

Byzantine Majority
pantote gar touV ptwcouV ecete meq eautwn kai otan qelhte dunasqe autous eu poihsai eme de ou pantote ecete

Alexandrian
pantote gar touV ptwcouV ecete meq eautwn kai otan qelhte dunasqe autois eu poihsai eme de ou pantote ecete

Hort and Westcott
pantote gar touV ptwcouV ecete meq eautwn kai otan qelhte dunasqe autoiV pantote eu poihsai eme de ou pantote ecete

Latin Vulgate
14:7 semper enim pauperes habetis vobiscum et cum volueritis potestis illis benefacere me autem non semper habetis

King James Version
14:7 For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.

American Standard Version
14:7 For ye have the poor always with you, and whensoever ye will ye can do them good: but me ye have not always.

Bible in Basic English
14:7 The poor you have ever with you, and whenever you have the desire you may do them good: but me you have not for ever.

Darby's English Translation
14:7 for ye have the poor always with you, and whenever ye would ye can do them good; but me ye have not always.

Douay Rheims
14:7 For the poor you have always with you: and whensoever you will, you may do them good: but me you have not always.

Noah Webster Bible
14:7 For ye have the poor with you always, and whenever ye will ye may do them good: but me ye have not always.

Weymouth New Testament
14:7 For you always have the poor among you, and whenever you choose you can do acts of kindness to them; but me you have not always.

World English Bible
14:7 For you always have the poor with you, and whenever you want to, you can do them good; but you will not always have me.

Young's Literal Translation
14:7 for the poor always ye have with you, and whenever ye may will ye are able to do them good, but me ye have not always;

8

Stephens 1550 Textus Receptus
o eicen auth epoihsen proelaben murisai mou to swma eiV ton entafiasmon

Scrivener 1894 Textus Receptus
o eicen auth epoihsen proelaben murisai mou to swma eiV ton entafiasmon

Byzantine Majority
o escen auth epoihsen proelaben murisai mou to swma eiV ton entafiasmon

Alexandrian
o escen epoihsen proelaben murisai to swma mou eiV ton entafiasmon

Hort and Westcott
o escen epoihsen proelaben murisai to swma mou eiV ton entafiasmon

Latin Vulgate
14:8 quod habuit haec fecit praevenit unguere corpus meum in sepulturam

King James Version
14:8 She hath done what she could: she is come aforehand to anoint my body to the burying.

American Standard Version
14:8 She hath done what she could; she hath anointed my body beforehand for the burying.

Bible in Basic English
14:8 She has done what she was able: she has put oil on my body to make it ready for its last resting-place.

Darby's English Translation
14:8 What *she* could she has done. She has beforehand anointed my body for the burial.

Douay Rheims
14:8 She hath done what she could: she is come beforehand to anoint my body for burial.

Noah Webster Bible
14:8 She hath done what she could: she is come beforehand to anoint my body to the burying.

Weymouth New Testament
14:8 What she could she did: she has perfumed my body in preparation for my burial.

World English Bible
14:8 She has done what she could. She has anointed my body beforehand for the burying.

Young's Literal Translation
14:8 what she could she did, she anticipated to anoint my body for the embalming.

9

Stephens 1550 Textus Receptus
amhn legw umin opou an khrucqh to euaggelion touto eiV olon ton kosmon kai o epoihsen auth lalhqhsetai eiV mnhmosunon authV

Scrivener 1894 Textus Receptus
amhn legw umin opou an khrucqh to euaggelion touto eiV olon ton kosmon kai o epoihsen auth lalhqhsetai eiV mnhmosunon authV

Byzantine Majority
amhn [de] legw umin opou ean khrucqh to euaggelion touto eiV olon ton kosmon kai o epoihsen auth lalhqhsetai eiV mnhmosunon authV

Alexandrian
amhn de legw umin opou ean khrucqh to euaggelion eiV olon ton kosmon kai o epoihsen auth lalhqhsetai eiV mnhmosunon authV

Hort and Westcott
amhn de legw umin opou ean khrucqh to euaggelion eiV olon ton kosmon kai o epoihsen auth lalhqhsetai eiV mnhmosunon authV

Latin Vulgate
14:9 amen dico vobis ubicumque praedicatum fuerit evangelium istud in universum mundum et quod fecit haec narrabitur in memoriam eius

King James Version
14:9 Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, [this] also that she hath done shall be spoken of for a memorial of her.

American Standard Version
14:9 And verily I say unto you, Wheresoever the gospel shall be preached throughout the whole world, that also which this woman hath done shall be spoken of for a memorial of her.

Bible in Basic English
14:9 And truly I say to you, Wherever the good news goes out through all the earth, what this woman has done will be talked of in memory of her.

Darby's English Translation
14:9 And verily I say unto you, Wheresoever these glad tidings may be preached in the whole world, what this woman has done shall be also spoken of for a memorial of her.

Douay Rheims
14:9 Amen, I say to you, wheresoever this gospel shall be preached in the whole world, that also which she hath done, shall be told for a memorial of her.

Noah Webster Bible
14:9 Verily I say to you, Wherever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of, for a memorial of her.

Weymouth New Testament
14:9 And I solemnly tell you that wherever in the whole world the Good News shall be proclaimed, this which she has done shall also be told in remembrance of her."

World English Bible
14:9 Most assuredly I tell you, wherever this gospel may be preached throughout the whole world, that also which this woman has done will be spoken of for a memorial of her."

Young's Literal Translation
14:9 Verily I say to you, wherever this good news may be proclaimed in the whole world, what also this woman did shall be spoken of -- for a memorial of her.`

10

Stephens 1550 Textus Receptus
kai o ioudaV o iskariwths eiV twn dwdeka aphlqen proV touV arciereiV ina paradw auton autoiV

Scrivener 1894 Textus Receptus
kai o ioudaV o iskariwths eiV twn dwdeka aphlqen proV touV arciereiV ina paradw auton autoiV

Byzantine Majority
kai o ioudaV o iskariwths eiV twn dwdeka aphlqen proV touV arciereiV ina paradw auton autoiV

Alexandrian
kai ioudaV iskariwq o eiV twn dwdeka aphlqen proV touV arciereiV ina auton paradoi autoiV

Hort and Westcott
kai ioudaV iskariwq o eiV twn dwdeka aphlqen proV touV arciereiV ina auton paradoi autoiV

Latin Vulgate
14:10 et Iudas Scariotis unus de duodecim abiit ad summos sacerdotes ut proderet eum illis

King James Version
14:10 And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.

American Standard Version
14:10 And Judas Iscariot, he that was one of the twelve, went away unto the chief priests, that he might deliver him unto them.

Bible in Basic English
14:10 And Judas Iscariot, who was one of the twelve, went away to the chief priests, so that he might give him up to them.

Darby's English Translation
14:10 And Judas Iscariote, one of the twelve, went away to the chief priests that he might deliver him up to them;

Douay Rheims
14:10 And Judas Iscariot, one of the twelve, went to the chief priests, to betray him to them.

Noah Webster Bible
14:10 And Judas Iscariot, one of the twelve, went to the chief priests, to betray him to them.

Weymouth New Testament
14:10 But Judas Iscariot, already mentioned as one of the Twelve, went to the High Priests to betray Jesus to them.

World English Bible
14:10 Judas Iscariot, who was one of the twelve, went away to the chief priests, that he might deliver him to them.

Young's Literal Translation
14:10 And Judas the Iscariot, one of the twelve, went away unto the chief priests that he might deliver him up to them,

11

Stephens 1550 Textus Receptus
oi de akousanteV ecarhsan kai ephggeilanto autw argurion dounai kai ezhtei pwV eukairws auton paradw

Scrivener 1894 Textus Receptus
oi de akousanteV ecarhsan kai ephggeilanto autw argurion dounai kai ezhtei pwV eukairws auton paradw

Byzantine Majority
oi de akousanteV ecarhsan kai ephggeilanto autw argurion dounai kai ezhtei pwV eukairws auton paradw

Alexandrian
oi de akousanteV ecarhsan kai ephggeilanto autw argurion dounai kai ezhtei pwV auton eukairws paradoi

Hort and Westcott
oi de akousanteV ecarhsan kai ephggeilanto autw argurion dounai kai ezhtei pwV auton eukairwV paradoi

Latin Vulgate
14:11 qui audientes gavisi sunt et promiserunt ei pecuniam se daturos et quaerebat quomodo illum oportune traderet

King James Version
14:11 And when they heard [it], they were glad, and promised to give him money. And he sought how he might conveniently betray him.

American Standard Version
14:11 And they, when they heard it, were glad, and promised to give him money. And he sought how he might conveniently deliver him unto them.

Bible in Basic English
14:11 And hearing what he said, they were glad, and gave him their word to make him a payment of money. And he took thought how he might best give him up to them.

Darby's English Translation
14:11 and they, when they heard it, rejoiced, and promised him to give money. And he sought how he could opportunely deliver him up.

Douay Rheims
14:11 Who hearing it were glad; and they promised him they would give him money. And he sought how he might conveniently betray him.

Noah Webster Bible
14:11 And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.

Weymouth New Testament
14:11 They gladly listened to his proposal, and promised to give him a sum of money. So he looked out for an opportunity to betray Him.

World English Bible
14:11 They, when they heard it, were glad, and promised to give him money. He sought how he might conveniently deliver him.

Young's Literal Translation
14:11 and having heard, they were glad, and promised to give him money, and he was seeking how, conveniently, he might deliver him up.

12

Stephens 1550 Textus Receptus
kai th prwth hmera twn azumwn ote to pasca equon legousin autw oi maqhtai autou pou qeleiV apelqonteV etoimaswmen ina faghV to pasca

Scrivener 1894 Textus Receptus
kai th prwth hmera twn azumwn ote to pasca equon legousin autw oi maqhtai autou pou qeleiV apelqonteV etoimaswmen ina faghV to pasca

Byzantine Majority
kai th prwth hmera twn azumwn ote to pasca equon legousin autw oi maqhtai autou pou qeleiV apelqonteV etoimaswmen ina faghV to pasca

Alexandrian
kai th prwth hmera twn azumwn ote to pasca equon legousin autw oi maqhtai autou pou qeleiV apelqonteV etoimaswmen ina faghV to pasca

Hort and Westcott
kai th prwth hmera twn azumwn ote to pasca equon legousin autw oi maqhtai autou pou qeleiV apelqonteV etoimaswmen ina faghV to pasca

Latin Vulgate
14:12 et primo die azymorum quando pascha immolabant dicunt ei discipuli quo vis eamus et paremus tibi ut manduces pascha

King James Version
14:12 And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?

American Standard Version
14:12 And on the first day of unleavened bread, when they sacrificed the passover, his disciples say unto him, Where wilt thou that we go and make ready that thou mayest eat the passover?

Bible in Basic English
14:12 And on the first day of unleavened bread, when the Passover lamb is put to death, his disciples said to him, Where are we to go and make ready for you to take the Passover meal?

Darby's English Translation
14:12 And the first day of unleavened bread, when they slew the passover, his disciples say to him, Where wilt thou that we go and prepare, that thou mayest eat the passover?

Douay Rheims
14:12 Now on the first day of the unleavened bread, when they sacrificed the pasch, the disciples say to him: Whither wilt thou that we go, and prepare for thee to eat the pasch?

Noah Webster Bible
14:12 And the first day of unleavened bread, when they killed the passover, his disciples said to him, Where wilt thou that we go and prepare, that thou mayest eat the passover?

Weymouth New Testament
14:12 On the first day of the feast of Unleavened Bread--the day for killing the Passover lamb--His disciples asked Him, "Where shall we go and prepare for you to eat the Passover?"

World English Bible
14:12 On the first day of unleavened bread, when they sacrificed the Passover, his disciples asked him, "Where do you want us to go and make ready that you may eat the Passover?"

Young's Literal Translation
14:12 And the first day of the unleavened food, when they were killing the passover, his disciples say to him, `Where wilt thou, that, having gone, we may prepare, that thou mayest eat the passover?`

13

Stephens 1550 Textus Receptus
kai apostellei duo twn maqhtwn autou kai legei autoiV upagete eiV thn polin kai apanthsei umin anqrwpoV keramion udatoV bastazwn akolouqhsate autw

Scrivener 1894 Textus Receptus
kai apostellei duo twn maqhtwn autou kai legei autoiV upagete eiV thn polin kai apanthsei umin anqrwpoV keramion udatoV bastazwn akolouqhsate autw

Byzantine Majority
kai apostellei duo twn maqhtwn autou kai legei autoiV upagete eiV thn polin kai apanthsei umin anqrwpoV keramion udatoV bastazwn akolouqhsate autw

Alexandrian
kai apostellei duo twn maqhtwn autou kai legei autoiV upagete eiV thn polin kai apanthsei umin anqrwpoV keramion udatoV bastazwn akolouqhsate autw

Hort and Westcott
kai apostellei duo twn maqhtwn autou kai legei autoiV upagete eiV thn polin kai apanthsei umin anqrwpoV keramion udatoV bastazwn akolouqhsate autw

Latin Vulgate
14:13 et mittit duos ex discipulis suis et dicit eis ite in civitatem et occurret vobis homo laguenam aquae baiulans sequimini eum

King James Version
14:13 And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.

American Standard Version
14:13 And he sendeth two of his disciples, and saith unto them, Go into the city, and there shall meet you a man bearing a pitcher of water: follow him;

Bible in Basic English
14:13 And he sent two of his disciples, and said to them, Go into the town, and there will come to you a man with a vessel of water: go after him;

Darby's English Translation
14:13 And he sends two of his disciples, and says to them, Go into the city, and a man shall meet you carrying a pitcher of water; follow him.

Douay Rheims
14:13 And he sendeth two of his disciples, and saith to them: Go ye into the city; and there shall meet you a man carrying a pitcher of water, follow him;

Noah Webster Bible
14:13 And he sendeth two of his disciples, and saith to them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.

Weymouth New Testament
14:13 So He sent two of His disciples with instructions, saying, "Go into the city, and you will meet a man carrying a pitcher of water: follow him,

World English Bible
14:13 He sent two of his disciples, and said to them, "Go into the city, and there you will meet a man carrying a pitcher of water. Follow him,

Young's Literal Translation
14:13 And he sendeth forth two of his disciples, and saith to them, `Go ye away to the city, and there shall meet you a man bearing a pitcher of water, follow him;

14

Stephens 1550 Textus Receptus
kai opou ean eiselqh eipate tw oikodespoth oti o didaskaloV legei pou estin to kataluma opou to pasca meta twn maqhtwn mou fagw

Scrivener 1894 Textus Receptus
kai opou ean eiselqh eipate tw oikodespoth oti o didaskaloV legei pou estin to kataluma opou to pasca meta twn maqhtwn mou fagw

Byzantine Majority
kai opou ean eiselqh eipate tw oikodespoth oti o didaskaloV legei pou estin to kataluma opou to pasca meta twn maqhtwn mou fagw

Alexandrian
kai opou ean eiselqh eipate tw oikodespoth oti o didaskaloV legei pou estin to kataluma mou opou to pasca meta twn maqhtwn mou fagw

Hort and Westcott
kai opou ean eiselqh eipate tw oikodespoth oti o didaskaloV legei pou estin to kataluma mou opou to pasca meta twn maqhtwn mou fagw

Latin Vulgate
14:14 et quocumque introierit dicite domino domus quia magister dicit ubi est refectio mea ubi pascha cum discipulis meis manducem

King James Version
14:14 And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?

American Standard Version
14:14 and wheresoever he shall enter in, say to the master of the house, The Teacher saith, Where is my guest-chamber, where I shall eat the passover with my disciples?

Bible in Basic English
14:14 And wherever he goes in, say to the owner of the house, The Master says, Where is my guest-room, where I may take the Passover with my disciples?

Darby's English Translation
14:14 And wheresoever he enters, say to the master of the house, The Teacher says, Where is my guest-chamber where I may eat the passover with my disciples?

Douay Rheims
14:14 And whithersoever he shall go in, say to the master of the house, The master saith, Where is my refectory, where I may eat the pasch with my disciples?

Noah Webster Bible
14:14 And wherever he shall go in, say ye to the master of the house, The Master saith, Where is the guest-chamber, where I may eat the passover with my disciples?

Weymouth New Testament
14:14 and whatever house he enters, tell the master of the house, `The Rabbi asks, Where is my room where I can eat the Passover with my disciples?'

World English Bible
14:14 and wherever he enters in, tell the master of the house, `The Teacher says, "Where is the guest room, where I may eat the Passover with my disciples?"`

Young's Literal Translation
14:14 and wherever he may go in, say ye to the master of the house -- The Teacher saith, Where is the guest-chamber, where the passover, with my disciples, I may eat?

15

Stephens 1550 Textus Receptus
kai autoV umin deixei anwgeon mega estrwmenon etoimon ekei etoimasate hmin

Scrivener 1894 Textus Receptus
kai autoV umin deixei anwgeon mega estrwmenon etoimon ekei etoimasate hmin

Byzantine Majority
kai autoV umin deixei anwgeon mega estrwmenon etoimon ekei etoimasate hmin

Alexandrian
kai autoV umin deixei anagaion mega estrwmenon etoimon kai ekei etoimasate hmin

Hort and Westcott
kai autoV umin deixei anagaion mega estrwmenon etoimon kai ekei etoimasate hmin

Latin Vulgate
14:15 et ipse vobis demonstrabit cenaculum grande stratum et illic parate nobis

King James Version
14:15 And he will shew you a large upper room furnished [and] prepared: there make ready for us.

American Standard Version
14:15 And he will himself show you a large upper room furnished and ready: and there make ready for us.

Bible in Basic English
14:15 And he will take you up himself to a great room with a table and seats: there make ready for us.

Darby's English Translation
14:15 and *he* will shew you a large upper room furnished ready. There make ready for us.

Douay Rheims
14:15 And he will shew you a large dining room furnished; and there prepare ye for us.

Noah Webster Bible
14:15 And he will show you a large upper room furnished and prepared: there make ready for us.

Weymouth New Testament
14:15 Then he will himself show you a large room upstairs, ready furnished: there make preparation for us."

World English Bible
14:15 He will himself show you a large upper room furnished and ready. Make ready for us there."

Young's Literal Translation
14:15 and he will shew you a large upper room, furnished, prepared -- there make ready for us.`

16

Stephens 1550 Textus Receptus
kai exhlqon oi maqhtai autou kai hlqon eiV thn polin kai euron kaqwV eipen autoiV kai htoimasan to pasca

Scrivener 1894 Textus Receptus
kai exhlqon oi maqhtai autou kai hlqon eiV thn polin kai euron kaqwV eipen autoiV kai htoimasan to pasca

Byzantine Majority
kai exhlqon oi maqhtai autou kai hlqon eiV thn polin kai euron kaqwV eipen autoiV kai htoimasan to pasca

Alexandrian
kai exhlqon oi maqhtai kai hlqon eiV thn polin kai euron kaqwV eipen autoiV kai htoimasan to pasca

Hort and Westcott
kai exhlqon oi maqhtai kai hlqon eiV thn polin kai euron kaqwV eipen autoiV kai htoimasan to pasca

Latin Vulgate
14:16 et abierunt discipuli eius et venerunt in civitatem et invenerunt sicut dixerat illis et praeparaverunt pascha

King James Version
14:16 And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.

American Standard Version
14:16 And the disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.

Bible in Basic English
14:16 And the disciples went out and came into the town, and saw that it was as he had said: and they made ready the Passover.

Darby's English Translation
14:16 And his disciples went away and came into the city, and found as he had said to them; and they made ready the passover.

Douay Rheims
14:16 And his disciples went their way, and came into the city; and they found as he had told them, and they prepared the pasch.

Noah Webster Bible
14:16 And his disciples went, and came into the city, and found as he had said to them: and they made ready the passover.

Weymouth New Testament
14:16 So the disciples went out and came to the city, and found everything just as He had told them; and they got the Passover ready.

World English Bible
14:16 His disciples went out, and came into the city, and found things as he had said to them, and they prepared the Passover.

Young's Literal Translation
14:16 And his disciples went forth, and came to the city, and found as he said to them, and they made ready the passover.

17

Stephens 1550 Textus Receptus
kai oyiaV genomenhV ercetai meta twn dwdeka

Scrivener 1894 Textus Receptus
kai oyiaV genomenhV ercetai meta twn dwdeka

Byzantine Majority
kai oyiaV genomenhV ercetai meta twn dwdeka

Alexandrian
kai oyiaV genomenhV ercetai meta twn dwdeka

Hort and Westcott
kai oyiaV genomenhV ercetai meta twn dwdeka

Latin Vulgate
14:17 vespere autem facto venit cum duodecim

King James Version
14:17 And in the evening he cometh with the twelve.

American Standard Version
14:17 And when it was evening he cometh with the twelve.

Bible in Basic English
14:17 And when it was evening he came with the twelve.

Darby's English Translation
14:17 And when evening was come, he comes with the twelve.

Douay Rheims
14:17 And when evening was come, he cometh with the twelve.

Noah Webster Bible
14:17 And in the evening he cometh with the twelve.

Weymouth New Testament
14:17 When it was evening, He came with the Twelve.

World English Bible
14:17 When it was evening he came with the twelve.

Young's Literal Translation
14:17 And evening having come, he cometh with the twelve,

18

Stephens 1550 Textus Receptus
kai anakeimenwn autwn kai esqiontwn eipen o ihsouV amhn legw umin oti eiV ex umwn paradwsei me o esqiwn met emou

Scrivener 1894 Textus Receptus
kai anakeimenwn autwn kai esqiontwn eipen o ihsouV amhn legw umin oti eiV ex umwn paradwsei me o esqiwn met emou

Byzantine Majority
kai anakeimenwn autwn kai esqiontwn eipen o ihsouV amhn legw umin oti eiV ex umwn paradwsei me o esqiwn met emou

Alexandrian
kai anakeimenwn autwn kai esqiontwn o ihsouV eipen amhn legw umin oti eiV ex umwn paradwsei me o esqiwn met emou

Hort and Westcott
kai anakeimenwn autwn kai esqiontwn o ihsouV eipen amhn legw umin oti eiV ex umwn paradwsei me o esqiwn met emou

Latin Vulgate
14:18 et discumbentibus eis et manducantibus ait Iesus amen dico vobis quia unus ex vobis me tradet qui manducat mecum

King James Version
14:18 And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.

American Standard Version
14:18 And as they sat and were eating, Jesus said, Verily I say unto you, One of you shall betray me, even he that eateth with me.

Bible in Basic English
14:18 And while they were seated taking food, Jesus said, Truly I say to you, One of you will be false to me, one who is taking food with me.

Darby's English Translation
14:18 And as they lay at table and were eating, Jesus said, Verily I say to you, One of you shall deliver me up; he who is eating with me.

Douay Rheims
14:18 And when they were at table and eating, Jesus saith: Amen I say to you, one of you that eateth with me shall betray me.

Noah Webster Bible
14:18 And as they sat, and were eating, Jesus said, Verily I say to you, One of you who eateth with me, will betray me.

Weymouth New Testament
14:18 And while they were at table Jesus said, "I solemnly tell you that one of you will betray me--one who is eating with me."

World English Bible
14:18 As they sat and were eating, Jesus said, "Most assuredly I tell you, one of you will betray me -- he who eats with me."

Young's Literal Translation
14:18 and as they are reclining, and eating, Jesus said, `Verily I say to you -- one of you, who is eating with me -- shall deliver me up.`

19

Stephens 1550 Textus Receptus
oi de hrxanto lupeisqai kai legein autw eiV kaq eiV mhti egw kai allos mhti egw

Scrivener 1894 Textus Receptus
oi de hrxanto lupeisqai kai legein autw eiV kaq eiV mhti egw kai allos mhti egw

Byzantine Majority
oi de hrxanto lupeisqai kai legein autw eiV kaq eiV mhti egw kai allos mhti egw

Alexandrian
hrxanto lupeisqai kai legein autw eiV kata eiV mhti egw

Hort and Westcott
hrxanto lupeisqai kai legein autw eiV kata eiV mhti egw

Latin Vulgate
14:19 at illi coeperunt contristari et dicere ei singillatim numquid ego

King James Version
14:19 And they began to be sorrowful, and to say unto him one by one, [Is] it I? and another [said, Is] it I?

American Standard Version
14:19 They began to be sorrowful, and to say unto him one by one, Is it I?

Bible in Basic English
14:19 They were sad, and said to him one by one, Is it I?

Darby's English Translation
14:19 And they began to be grieved, and to say to him, one by one, Is it *I*? and another, Is it *I*?

Douay Rheims
14:19 But they began to be sorrowful, and to say to him one by one: Is it I?

Noah Webster Bible
14:19 And they began to be sorrowful, and to say to him one by one, Is it I? and another said, Is it I?

Weymouth New Testament
14:19 They were filled with sorrow, and began asking Him, one by one, "Not I, is it?"

World English Bible
14:19 They began to be sorrowful, and to ask him one by one, "Surely not I?" And another said, "Surely not I?"

Young's Literal Translation
14:19 And they began to be sorrowful, and to say to him, one by one, `Is it I?` and another, `Is it I?`

20

Stephens 1550 Textus Receptus
o de apokriqeis eipen autoiV eiV ek twn dwdeka o embaptomenoV met emou eiV to trublion

Scrivener 1894 Textus Receptus
o de apokriqeis eipen autoiV eiV ek twn dwdeka o embaptomenoV met emou eiV to trublion

Byzantine Majority
o de apokriqeis eipen autoiV eiV ek twn dwdeka o embaptomenoV met emou eiV to trublion

Alexandrian
o de eipen autoiV eiV twn dwdeka o embaptomenoV met emou eiV to trublion

Hort and Westcott
o de eipen autoiV eiV twn dwdeka o embaptomenoV met emou eiV to en trublion

Latin Vulgate
14:20 qui ait illis unus ex duodecim qui intinguit mecum in catino

King James Version
14:20 And he answered and said unto them, [It is] one of the twelve, that dippeth with me in the dish.

American Standard Version
14:20 And he said unto them, It is one of the twelve, he that dippeth with me in the dish.

Bible in Basic English
14:20 And he said to them, It is one of the twelve, one who is putting his bread with me into the same plate.

Darby's English Translation
14:20 But he answered and said to them, One of the twelve, he who dips with me in the dish.

Douay Rheims
14:20 Who saith to them: One of the twelve, who dippeth with me his hand in the dish.

Noah Webster Bible
14:20 And he answered and said to them, It is one of the twelve that dippeth with me in the dish.

Weymouth New Testament
14:20 "It is one of the Twelve," He replied; "he who is dipping his fingers in the dish with me.

World English Bible
14:20 He answered them, "It is one of the twelve, he who dips with me in the dish.

Young's Literal Translation
14:20 And he answering said to them, `One of the twelve who is dipping with me in the dish;

21

Stephens 1550 Textus Receptus
o men uioV tou anqrwpou upagei kaqwV gegraptai peri autou ouai de tw anqrwpw ekeinw di ou o uioV tou anqrwpou paradidotai kalon hn autw ei ouk egennhqh o anqrwpoV ekeinoV

Scrivener 1894 Textus Receptus
o men uioV tou anqrwpou upagei kaqwV gegraptai peri autou ouai de tw anqrwpw ekeinw di ou o uioV tou anqrwpou paradidotai kalon hn autw ei ouk egennhqh o anqrwpoV ekeinoV

Byzantine Majority
o men uioV tou anqrwpou upagei kaqwV gegraptai peri autou ouai de tw anqrwpw ekeinw di ou o uioV tou anqrwpou paradidotai kalon hn autw ei ouk egennhqh o anqrwpoV ekeinoV

Alexandrian
oti o men uioV tou anqrwpou upagei kaqwV gegraptai peri autou ouai de tw anqrwpw ekeinw di ou o uioV tou anqrwpou paradidotai kalon autw ei ouk egennhqh o anqrwpoV ekeinoV

Hort and Westcott
oti o men uioV tou anqrwpou upagei kaqwV gegraptai peri autou ouai de tw anqrwpw ekeinw di ou o uioV tou anqrwpou paradidotai kalon autw ei ouk egennhqh o anqrwpoV ekeinoV

Latin Vulgate
14:21 et Filius quidem hominis vadit sicut scriptum est de eo vae autem homini illi per quem Filius hominis traditur bonum ei si non esset natus homo ille

King James Version
14:21 The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

American Standard Version
14:21 For the Son of man goeth, even as it is written of him: but woe unto that man through whom the Son of man is betrayed! good were it for that man if he had not been born.

Bible in Basic English
14:21 The Son of man goes, even as the Writings say of him: but cursed is that man through whom the Son of man is given up! It would have been well for that man if he had never been given birth.

Darby's English Translation
14:21 The Son of man goes indeed as it is written concerning him, but woe to that man by whom the Son of man is delivered up; it were good for that man if he had not been born.

Douay Rheims
14:21 And the Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man shall be betrayed. It were better for him, if that man had not been born.

Noah Webster Bible
14:21 The Son of man indeed goeth, as it is written concerning him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

Weymouth New Testament
14:21 For the Son of Man is going His way as it is written about Him; but alas for the man by whom the Son of Man is betrayed! It had been a happy thing for that man, had he never been born."

World English Bible
14:21 For the Son of Man goes, even as it is written about him, but woe to that man through whom the Son of Man is betrayed! It would be better for that man if he had not been born."

Young's Literal Translation
14:21 the Son of Man doth indeed go, as it hath been written concerning him, but wo to that man through whom the Son of Man is delivered up; good were it to him if that man had not been born.`

22

Stephens 1550 Textus Receptus
kai esqiontwn autwn labwn o ihsous arton euloghsaV eklasen kai edwken autoiV kai eipen labete fagete touto estin to swma mou

Scrivener 1894 Textus Receptus
kai esqiontwn autwn labwn o ihsous arton euloghsaV eklasen kai edwken autoiV kai eipen labete fagete touto estin to swma mou

Byzantine Majority
kai esqiontwn autwn labwn o ihsous arton euloghsaV eklasen kai edwken autoiV kai eipen labete fagete touto estin to swma mou

Alexandrian
kai esqiontwn autwn labwn arton euloghsaV eklasen kai edwken autoiV kai eipen labete touto estin to swma mou

Hort and Westcott
kai esqiontwn autwn labwn arton euloghsaV eklasen kai edwken autoiV kai eipen labete touto estin to swma mou

Latin Vulgate
14:22 et manducantibus illis accepit Iesus panem et benedicens fregit et dedit eis et ait sumite hoc est corpus meum

King James Version
14:22 And as they did eat, Jesus took bread, and blessed, and brake [it], and gave to them, and said, Take, eat: this is my body.

American Standard Version
14:22 And as they were eating, he took bread, and when he had blessed, he brake it, and gave to them, and said, Take ye: this is my body.

Bible in Basic English
14:22 And while they were taking food, he took bread, and after blessing it, he gave the broken bread to them, and said, Take it: this is my body.

Darby's English Translation
14:22 And as they were eating, Jesus, having taken bread, when he had blessed, broke it, and gave it to them, and said, Take this: this is my body.

Douay Rheims
14:22 And whilst they were eating, Jesus took bread; and blessing, broke, and gave to them, and said: Take ye. This is my body.

Noah Webster Bible
14:22 And as they were eating, Jesus took bread, and blessed, and broke it, and gave to them, and said, Take, eat: this is my body.

Weymouth New Testament
14:22 Also during the meal He took a Passover biscuit, blessed it, and broke it. He then gave it to them, saying, "Take this, it is my body."

World English Bible
14:22 As they were eating, Jesus took bread, and when he had blessed, he broke it, and gave to them, and said, "Take, eat. This is my body."

Young's Literal Translation
14:22 And as they are eating, Jesus having taken bread, having blessed, brake, and gave to them, and said, `Take, eat; this is my body.`

23

Stephens 1550 Textus Receptus
kai labwn to pothrion eucaristhsaV edwken autoiV kai epion ex autou panteV

Scrivener 1894 Textus Receptus
kai labwn to pothrion eucaristhsaV edwken autoiV kai epion ex autou panteV

Byzantine Majority
kai labwn to pothrion eucaristhsaV edwken autoiV kai epion ex autou panteV

Alexandrian
kai labwn pothrion eucaristhsaV edwken autoiV kai epion ex autou panteV

Hort and Westcott
kai labwn pothrion eucaristhsaV edwken autoiV kai epion ex autou panteV

Latin Vulgate
14:23 et accepto calice gratias agens dedit eis et biberunt ex illo omnes

King James Version
14:23 And he took the cup, and when he had given thanks, he gave [it] to them: and they all drank of it.

American Standard Version
14:23 And he took a cup, and when he had given thanks, he gave to them: and they all drank of it.

Bible in Basic English
14:23 And he took a cup, and when he had given praise, he gave it to them: and they all had a drink from it.

Darby's English Translation
14:23 And having taken the cup, when he had given thanks, he gave it to them, and they all drank out of it.

Douay Rheims
14:23 And having taken the chalice, giving thanks, he gave it to them. And they all drank of it.

Noah Webster Bible
14:23 And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.

Weymouth New Testament
14:23 Then He took the cup, gave thanks, and handed it to them, and they all of them drank from it.

World English Bible
14:23 He took the cup, and when he had given thanks, he gave to them. They all drank of it.

Young's Literal Translation
14:23 And having taken the cup, having given thanks, he gave to them, and they drank of it -- all;

24

Stephens 1550 Textus Receptus
kai eipen autoiV touto estin to aima mou to thV kainhs diaqhkhV to peri pollwn ekcunomenon

Scrivener 1894 Textus Receptus
kai eipen autoiV touto estin to aima mou to thV kainhs diaqhkhV to peri pollwn ekcunomenon

Byzantine Majority
kai eipen autoiV touto estin to aima mou to thV kainhs diaqhkhV to peri pollwn ekcunomenon

Alexandrian
kai eipen autoiV touto estin to aima mou thV diaqhkhV to ekcunnomenon uper pollwn

Hort and Westcott
kai eipen autoiV touto estin to aima mou thV diaqhkhV to ekcunnomenon uper pollwn

Latin Vulgate
14:24 et ait illis hic est sanguis meus novi testamenti qui pro multis effunditur

King James Version
14:24 And he said unto them, This is my blood of the new testament, which is shed for many.

American Standard Version
14:24 And he said unto them, This is my blood of the covenant, which is poured out for many.

Bible in Basic English
14:24 And he said to them, This is my blood of the testament, which is given for men.

Darby's English Translation
14:24 And he said to them, This is my blood, that of the new covenant, that shed for many.

Douay Rheims
14:24 And he said to them: This is my blood of the new testament, which shall be shed for many.

Noah Webster Bible
14:24 And he said to them, This is my blood of the new testament, which is shed for many.

Weymouth New Testament
14:24 "This is my blood," He said, "which is to be poured out on behalf of many--the blood which makes the Covenant sure.

World English Bible
14:24 He said to them, "This is my blood of the new covenant, which is poured out for many.

Young's Literal Translation
14:24 and he said to them, `This is my blood of the new covenant, which for many is being poured out;

25

Stephens 1550 Textus Receptus
amhn legw umin oti ouketi ou mh piw ek tou gennhmatos thV ampelou ewV thV hmeraV ekeinhV otan auto pinw kainon en th basileia tou qeou

Scrivener 1894 Textus Receptus
amhn legw umin oti ouketi ou mh piw ek tou gennhmatos thV ampelou ewV thV hmeraV ekeinhV otan auto pinw kainon en th basileia tou qeou

Byzantine Majority
amhn legw umin oti ouketi ou mh piw ek tou genhmatos thV ampelou ewV thV hmeraV ekeinhV otan auto pinw kainon en th basileia tou qeou

Alexandrian
amhn legw umin oti ouketi ou mh piw ek tou genhmatos thV ampelou ewV thV hmeraV ekeinhV otan auto pinw kainon en th basileia tou qeou

Hort and Westcott
amhn legw umin oti ouketi ou mh piw ek tou genhmatoV thV ampelou ewV thV hmeraV ekeinhV otan auto pinw kainon en th basileia tou qeou

Latin Vulgate
14:25 amen dico vobis quod iam non bibam de genimine vitis usque in diem illum cum illud bibam novum in regno Dei

King James Version
14:25 Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.

American Standard Version
14:25 Verily I say unto you, I shall no more drink of the fruit of the vine, until that day when I drink it new in the kingdom of God.

Bible in Basic English
14:25 Truly I say to you, I will take no more of the fruit of the vine till the day when I take it new in the kingdom of God.

Darby's English Translation
14:25 Verily I say to you, I will no more drink at all of the fruit of the vine, until that day when I drink it new in the kingdom of God.

Douay Rheims
14:25 Amen I say to you, that I will drink no more of the fruit of the vine, until that day when I shall drink it new in the kingdom of God.

Noah Webster Bible
14:25 Verily I say to you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.

Weymouth New Testament
14:25 I solemnly tell you that never again will I taste the produce of the vine till I shall drink the new wine in the Kingdom of God."

World English Bible
14:25 Most assuredly I tell you, I will no more drink of the fruit of the vine, until that day when I drink it anew in the kingdom of God."

Young's Literal Translation
14:25 verily I say to you, that no more may I drink of the produce of the vine till that day when I may drink it new in the reign of God.`

26

Stephens 1550 Textus Receptus
kai umnhsanteV exhlqon eiV to oroV twn elaiwn

Scrivener 1894 Textus Receptus
kai umnhsanteV exhlqon eiV to oroV twn elaiwn

Byzantine Majority
kai umnhsanteV exhlqon eiV to oroV twn elaiwn

Alexandrian
kai umnhsanteV exhlqon eiV to oroV twn elaiwn

Hort and Westcott
kai umnhsanteV exhlqon eiV to oroV twn elaiwn

Latin Vulgate
14:26 et hymno dicto exierunt in montem Olivarum

King James Version
14:26 And when they had sung an hymn, they went out into the mount of Olives.

American Standard Version
14:26 And when they had sung a hymn, they went out unto the mount of Olives.

Bible in Basic English
14:26 And after a song of praise to God they went out to the Mountain of Olives.

Darby's English Translation
14:26 And having sung a hymn, they went out to the mount of Olives.

Douay Rheims
14:26 And when they had said an hymn, they went forth to the mount of Olives.

Noah Webster Bible
14:26 And when they had sung a hymn, they went out to the mount of Olives.

Weymouth New Testament
14:26 After singing a hymn, they went out to the Mount of Olives.

World English Bible
14:26 When they had sung a hymn, they went out to the Mount of Olives.

Young's Literal Translation
14:26 And having sung an hymn, they went forth to the mount of the Olives,

27

Stephens 1550 Textus Receptus
kai legei autoiV o ihsouV oti panteV skandalisqhsesqe en emoi en th nukti tauth oti gegraptai pataxw ton poimena kai diaskorpisqhsetai ta probata

Scrivener 1894 Textus Receptus
kai legei autoiV o ihsouV oti panteV skandalisqhsesqe en emoi en th nukti tauth oti gegraptai pataxw ton poimena kai diaskorpisqhsetai ta probata

Byzantine Majority
kai legei autoiV o ihsouV oti panteV skandalisqhsesqe en emoi en th nukti tauth oti gegraptai pataxw ton poimena kai diaskorpisqhsetai ta probata

Alexandrian
kai legei autoiV o ihsouV oti panteV skandalisqhsesqe oti gegraptai pataxw ton poimena kai ta probata diaskorpisqhsontai

Hort and Westcott
kai legei autoiV o ihsouV oti panteV skandalisqhsesqe oti gegraptai pataxw ton poimena kai ta probata diaskorpisqhsontai

Latin Vulgate
14:27 et ait eis Iesus omnes scandalizabimini in nocte ista quia scriptum est percutiam pastorem et dispergentur oves

King James Version
14:27 And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.

American Standard Version
14:27 And Jesus saith unto them, All ye shall be offended: for it is written, I will smite the shepherd, and the sheep shall be scattered abroad.

Bible in Basic English
14:27 And Jesus said to them, You will all be turned away from me: for it is in the Writings, I will put the keeper of the sheep to death, and the sheep will be put to flight.

Darby's English Translation
14:27 And Jesus says to them, All ye shall be offended, for it is written, I will smite the shepherd, and the sheep shall be scattered abroad.

Douay Rheims
14:27 And Jesus saith to them: You will all be scandalized in my regard this night; for it is written, I will strike the shepherd, and the sheep shall be dispersed.

Noah Webster Bible
14:27 And Jesus saith to them, All ye will be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.

Weymouth New Testament
14:27 Then said Jesus to them, "All of you are about to stumble and fall, for it is written, `I will strike down the Shepherd, and the sheep will be scattered in all directions.'

World English Bible
14:27 Jesus said to them, "All of you will be made to stumble because of me tonight, for it is written, `I will strike the shepherd, and the sheep will be scattered.`

Young's Literal Translation
14:27 and Jesus saith to them -- `All ye shall be stumbled at me this night, because it hath been written, I will smite the shepherd, and the sheep shall be scattered abroad,

28

Stephens 1550 Textus Receptus
alla meta to egerqhnai me proaxw umaV eiV thn galilaian

Scrivener 1894 Textus Receptus
alla meta to egerqhnai me proaxw umaV eiV thn galilaian

Byzantine Majority
alla meta to egerqhnai me proaxw umaV eiV thn galilaian

Alexandrian
alla meta to egerqhnai me proaxw umaV eiV thn galilaian

Hort and Westcott
alla meta to egerqhnai me proaxw umaV eiV thn galilaian

Latin Vulgate
14:28 sed posteaquam resurrexero praecedam vos in Galilaeam

King James Version
14:28 But after that I am risen, I will go before you into Galilee.

American Standard Version
14:28 Howbeit, after I am raised up, I will go before you into Galilee.

Bible in Basic English
14:28 But after I have come back from the dead, I will go before you into Galilee.

Darby's English Translation
14:28 But after I am risen, I will go before you into Galilee.

Douay Rheims
14:28 But after I shall be risen again, I will go before you into Galilee.

Noah Webster Bible
14:28 But after that I am risen, I will go before you into Galilee.

Weymouth New Testament
14:28 But after I have risen to life again I will go before you into Galilee."

World English Bible
14:28 However, after I am raised up, I will go before you into Galilee."

Young's Literal Translation
14:28 but after my having risen I will go before you to Galilee.`

29

Stephens 1550 Textus Receptus
o de petroV efh autw kai ei panteV skandalisqhsontai all ouk egw

Scrivener 1894 Textus Receptus
o de petroV efh autw kai ei panteV skandalisqhsontai all ouk egw

Byzantine Majority
o de petroV efh autw kai ei panteV skandalisqhsontai all ouk egw

Alexandrian
o de petroV efh autw ei kai panteV skandalisqhsontai all ouk egw

Hort and Westcott
o de petroV efh autw ei kai panteV skandalisqhsontai all ouk egw

Latin Vulgate
14:29 Petrus autem ait ei et si omnes scandalizati fuerint sed non ego

King James Version
14:29 But Peter said unto him, Although all shall be offended, yet [will] not I.

American Standard Version
14:29 But Peter said unto him, Although all shall be offended, yet will not I.

Bible in Basic English
14:29 But Peter said to him, Though the others may be turned away from you, I will not.

Darby's English Translation
14:29 But Peter said to him, Even if all should be offended, yet not *I*.

Douay Rheims
14:29 But Peter saith to him: Although all shall be scandalized in thee, yet not I.

Noah Webster Bible
14:29 But Peter said to him, Although all shall be offended, yet will not I.

Weymouth New Testament
14:29 "All may stumble and fall," said Peter, "yet I never will."

World English Bible
14:29 But Peter said to him, "Although all will be offended, yet I will not."

Young's Literal Translation
14:29 And Peter said to him, `And if all shall be stumbled, yet not I;`

30

Stephens 1550 Textus Receptus
kai legei autw o ihsouV amhn legw soi oti shmeron en th nukti tauth prin h diV alektora fwnhsai triV aparnhsh me

Scrivener 1894 Textus Receptus
kai legei autw o ihsouV amhn legw soi oti shmeron en th nukti tauth prin h diV alektora fwnhsai triV aparnhsh me

Byzantine Majority
kai legei autw o ihsouV amhn legw soi oti su shmeron en th nukti tauth prin h diV alektora fwnhsai triV aparnhsh me

Alexandrian
kai legei autw o ihsouV amhn legw soi oti su shmeron tauth th nukti prin h diV alektora fwnhsai triV me aparnhsh

Hort and Westcott
kai legei autw o ihsouV amhn legw soi oti su shmeron tauth th nukti prin h diV alektora fwnhsai triV me aparnhsh

Latin Vulgate
14:30 et ait illi Iesus amen dico tibi quia tu hodie in nocte hac priusquam bis gallus vocem dederit ter me es negaturus

King James Version
14:30 And Jesus saith unto him, Verily I say unto thee, That this day, [even] in this night, before the cock crow twice, thou shalt deny me thrice.

American Standard Version
14:30 And Jesus saith unto him, Verily I say unto thee, that thou to-day, even this night, before the cock crow twice, shalt deny me thrice.

Bible in Basic English
14:30 And Jesus said to him, Truly, I say to you that you, today, even this night, before the cock's second cry, will say three times that you have no knowledge of me.

Darby's English Translation
14:30 And Jesus says to him, Verily I say to thee, that thou to-day, in this night, before the cock shall crow twice, thou shalt thrice deny me.

Douay Rheims
14:30 And Jesus saith to him: Amen I say to thee, to day, even in this night, before the cock crow twice, thou shall deny me thrice.

Noah Webster Bible
14:30 And Jesus saith to him, Verily I say to thee, that this day, even in this night, before the cock shall crow twice, thou wilt deny me thrice.

Weymouth New Testament
14:30 "I solemnly tell you," replied Jesus, "that to-day--this night--before the cock crows twice, you yourself will three times disown me."

World English Bible
14:30 Jesus said to him, "Most assuredly I tell you, that you today, even this night, before the cock crows twice, you will deny me three times."

Young's Literal Translation
14:30 And Jesus said to him, `Verily I say to thee, that to-day, this night, before a cock shall crow twice, thrice thou shalt deny me.`

31

Stephens 1550 Textus Receptus
o de ek perissou elegen mallon ean me deh sunapoqanein soi ou mh se aparnhsomai wsautwV de kai panteV elegon

Scrivener 1894 Textus Receptus
o de ek perissou elegen mallon ean me deh sunapoqanein soi ou mh se aparnhsomai wsautwV de kai panteV elegon

Byzantine Majority
o de ek perissou elegen mallon ean me deh sunapoqanein soi ou mh se aparnhswmai wsautwV de kai panteV elegon

Alexandrian
o de ekperissws elalei ean deh me sunapoqanein soi ou mh se aparnhsomai wsautwV de kai panteV elegon

Hort and Westcott
o de ekperisswV elalei ean deh me sunapoqanein soi ou mh se aparnhsomai wsautwV de kai panteV elegon

Latin Vulgate
14:31 at ille amplius loquebatur et si oportuerit me simul conmori tibi non te negabo similiter autem et omnes dicebant

King James Version
14:31 But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.

American Standard Version
14:31 But he spake exceedingly vehemently, If I must die with thee, I will not deny thee. And in like manner also said they all.

Bible in Basic English
14:31 But he said with passion, If I have to be put to death with you, I will not be false to you. And they all said the same.

Darby's English Translation
14:31 But he said so much exceedingly the more, If I should have to die with thee, I will in no wise deny thee. And likewise said they all too.

Douay Rheims
14:31 But he spoke the more vehemently: Although I should die together with thee, I will not deny thee. And in like manner also said they all.

Noah Webster Bible
14:31 But he spoke the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.

Weymouth New Testament
14:31 "Even if I must die with you," declared Peter again and again, "I will never disown you." In like manner protested also all the disciples.

World English Bible
14:31 But he spoke all the more, "If I must die with you, I will not deny you." Likewise, they all said so.

Young's Literal Translation
14:31 And he spake the more vehemently, `If it may be necessary for me to die with thee -- I will in nowise deny thee;` and in like manner also said they all.

32

Stephens 1550 Textus Receptus
kai ercontai eiV cwrion ou to onoma geqshmanh kai legei toiV maqhtaiV autou kaqisate wde ewV proseuxwmai

Scrivener 1894 Textus Receptus
kai ercontai eiV cwrion ou to onoma geqshmanh kai legei toiV maqhtaiV autou kaqisate wde ewV proseuxwmai

Byzantine Majority
kai ercontai eiV cwrion ou to onoma geqshmanh kai legei toiV maqhtaiV autou kaqisate wde ewV proseuxwmai

Alexandrian
kai ercontai eiV cwrion ou to onoma geqshmani kai legei toiV maqhtaiV autou kaqisate wde ewV proseuxwmai

Hort and Westcott
kai ercontai eiV cwrion ou to onoma geqshmani kai legei toiV maqhtaiV autou kaqisate wde ewV proseuxwmai

Latin Vulgate
14:32 et veniunt in praedium cui nomen Gethsemani et ait discipulis suis sedete hic donec orem

King James Version
14:32 And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.

American Standard Version
14:32 And they come unto a place which was named Gethsemane: and he saith unto his disciples, Sit ye here, while I pray.

Bible in Basic English
14:32 And they came to a place which was named Gethsemane: and he said to his disciples, Be seated here while I say a prayer.

Darby's English Translation
14:32 And they come to a place of which the name is Gethsemane, and he says to his disciples, Sit here while I shall pray.

Douay Rheims
14:32 And they came to a farm called Gethsemani. And he saith to his disciples: Sit you here, while I pray.

Noah Webster Bible
14:32 And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.

Weymouth New Testament
14:32 So they came to a place called Gethsemane. There He said to His disciples, "Sit down here till I have prayed."

World English Bible
14:32 They came to a place which was named Gethsemane. He said to his disciples, "Sit here, while I pray."

Young's Literal Translation
14:32 And they come to a spot, the name of which is Gethsemane, and he saith to his disciples, `Sit ye here till I may pray;`

33

Stephens 1550 Textus Receptus
kai paralambanei ton petron kai ton iakwbon kai iwannhn meq eautou kai hrxato ekqambeisqai kai adhmonein

Scrivener 1894 Textus Receptus
kai paralambanei ton petron kai ton iakwbon kai iwannhn meq eautou kai hrxato ekqambeisqai kai adhmonein

Byzantine Majority
kai paralambanei ton petron kai iakwbon kai iwannhn meq eautou kai hrxato ekqambeisqai kai adhmonein

Alexandrian
kai paralambanei ton petron kai [ton] iakwbon kai [ton] iwannhn met autou kai hrxato ekqambeisqai kai adhmonein

Hort and Westcott
kai paralambanei ton petron kai ton iakwbon kai ton iwannhn met autou kai hrxato ekqambeisqai kai adhmonein

Latin Vulgate
14:33 et adsumit Petrum et Iacobum et Iohannem secum et coepit pavere et taedere

King James Version
14:33 And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;

American Standard Version
14:33 And he taketh with him Peter and James and John, and began to be greatly amazed, and sore troubled.

Bible in Basic English
14:33 And he took with him Peter and James and John, and grief and great trouble came on him.

Darby's English Translation
14:33 And he takes with him Peter and James and John, and he began to be amazed and oppressed in spirit.

Douay Rheims
14:33 And he taketh Peter and James and John with him; and he began to fear and to be heavy.

Noah Webster Bible
14:33 And he taketh with him Peter, and James, and John, and began to be greatly amazed, and to be very heavy;

Weymouth New Testament
14:33 Then He took with Him Peter and James and John, and began to be full of terror and distress,

World English Bible
14:33 He took with him Peter, James, and John, and began to be greatly alarmed and distressed.

Young's Literal Translation
14:33 and he taketh Peter, and James, and John with him, and began to be amazed, and to be very heavy,

34

Stephens 1550 Textus Receptus
kai legei autoiV perilupoV estin h yuch mou ewV qanatou meinate wde kai grhgoreite

Scrivener 1894 Textus Receptus
kai legei autoiV perilupoV estin h yuch mou ewV qanatou meinate wde kai grhgoreite

Byzantine Majority
kai legei autoiV perilupoV estin h yuch mou ewV qanatou meinate wde kai grhgoreite

Alexandrian
kai legei autoiV perilupoV estin h yuch mou ewV qanatou meinate wde kai grhgoreite

Hort and Westcott
kai legei autoiV perilupoV estin h yuch mou ewV qanatou meinate wde kai grhgoreite

Latin Vulgate
14:34 et ait illis tristis est anima mea usque ad mortem sustinete hic et vigilate

King James Version
14:34 And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.

American Standard Version
14:34 And he saith unto them, My soul is exceeding sorrowful even unto death: abide ye here, and watch.

Bible in Basic English
14:34 And he said to them, My soul is very sad, even to death: be here a little time, and keep watch.

Darby's English Translation
14:34 And he says to them, My soul is full of grief even unto death; abide here and watch.

Douay Rheims
14:34 And he saith to them: My soul is sorrowful even unto death; stay you here, and watch.

Noah Webster Bible
14:34 And saith to them, My soul is exceeding sorrowful to death: tarry ye here, and watch.

Weymouth New Testament
14:34 and He said to them, "My heart is oppressed with anguish to the very point of death: wait here and keep awake."

World English Bible
14:34 He said to them, "My soul is exceedingly sorrowful, even to death. Stay here, and watch."

Young's Literal Translation
14:34 and he saith to them, `Exceeding sorrowful is my soul -- to death; remain here, and watch.`

35

Stephens 1550 Textus Receptus
kai proelqwn mikron epesen epi thV ghV kai proshuceto ina ei dunaton estin parelqh ap autou h wra

Scrivener 1894 Textus Receptus
kai proelqwn mikron epesen epi thV ghV kai proshuceto ina ei dunaton estin parelqh ap autou h wra

Byzantine Majority
kai proselqwn mikron epesen epi thV ghV kai proshuceto ina ei dunaton estin parelqh ap autou h wra

Alexandrian
kai proelqwn mikron epipten epi thV ghV kai proshuceto ina ei dunaton estin parelqh ap autou h wra

Hort and Westcott
kai proelqwn mikron epipten epi thV ghV kai proshuceto ina ei dunaton estin parelqh ap autou h wra

Latin Vulgate
14:35 et cum processisset paululum procidit super terram et orabat ut si fieri posset transiret ab eo hora

King James Version
14:35 And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.

American Standard Version
14:35 And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass away from him.

Bible in Basic English
14:35 And he went forward a little, and falling down on the earth, made request that, if possible, the hour might go from him.

Darby's English Translation
14:35 And, going forward a little, he fell upon the earth; and he prayed that, if it were possible, the hour might pass away from him.

Douay Rheims
14:35 And when he was gone forward a little, he fell flat on the ground; and he prayed, that if it might be, the hour might pass from him.

Noah Webster Bible
14:35 And he went forward a little, and fell on the ground, and prayed that, If it were possible, the hour might pass from him.

Weymouth New Testament
14:35 Going forward a short distance He threw Himself upon His face and prayed repeatedly that, if it was possible, He might be spared that time of agony;

World English Bible
14:35 He went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass away from him.

Young's Literal Translation
14:35 And having gone forward a little, he fell upon the earth, and was praying, that, if it be possible the hour may pass from him,

36

Stephens 1550 Textus Receptus
kai elegen abba o pathr panta dunata soi parenegke to pothrion ap emou touto all ou ti egw qelw alla ti su

Scrivener 1894 Textus Receptus
kai elegen abba o pathr panta dunata soi parenegke to pothrion ap emou touto all ou ti egw qelw alla ti su

Byzantine Majority
kai elegen abba o pathr panta dunata soi parenegke to pothrion ap emou touto all ou ti egw qelw alla ti su

Alexandrian
kai elegen abba o pathr panta dunata soi parenegke to pothrion touto ap emou all ou ti egw qelw alla ti su

Hort and Westcott
kai elegen abba o pathr panta dunata soi parenegke to pothrion touto ap emou all ou ti egw qelw alla ti su

Latin Vulgate
14:36 et dixit Abba Pater omnia possibilia tibi sunt transfer calicem hunc a me sed non quod ego volo sed quod tu

King James Version
14:36 And he said, Abba, Father, all things [are] possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.

American Standard Version
14:36 And he said, Abba, Father, all things are possible unto thee; remove this cup from me: howbeit not what I will, but what thou wilt.

Bible in Basic English
14:36 And he said, Abba, Father, all things are possible to you; take away this cup from me: but even so let not my pleasure, but yours be done.

Darby's English Translation
14:36 And he said, Abba, Father, all things are possible to thee: take away this cup from me; but not what *I* will, but what *thou* wilt.

Douay Rheims
14:36 And he saith: Abba, Father, all things are possible to thee: remove this chalice from me; but not what I will, but what thou wilt.

Noah Webster Bible
14:36 And he said, Abba, Father, all things are possible to thee; take away this cup from me: nevertheless, not what I will, but what thou wilt.

Weymouth New Testament
14:36 and He said, "Abba! my Father! all things are possible for Thee: take this cup of suffering away from me: and yet not what I desire, but what Thou desirest."

World English Bible
14:36 He said, "Abba, Father, all things are possible to you. Please remove this cup from me. However, not what I want, but what you want."

Young's Literal Translation
14:36 and he said, `Abba, Father; all things are possible to Thee; make this cup pass from me; but, not what I will, but what Thou.`

37

Stephens 1550 Textus Receptus
kai ercetai kai euriskei autouV kaqeudontaV kai legei tw petrw simwn kaqeudeiV ouk iscusaV mian wran grhgorhsai

Scrivener 1894 Textus Receptus
kai ercetai kai euriskei autouV kaqeudontaV kai legei tw petrw simwn kaqeudeiV ouk iscusaV mian wran grhgorhsai

Byzantine Majority
kai ercetai kai euriskei autouV kaqeudontaV kai legei tw petrw simwn kaqeudeiV ouk iscusaV mian wran grhgorhsai

Alexandrian
kai ercetai kai euriskei autouV kaqeudontaV kai legei tw petrw simwn kaqeudeiV ouk iscusaV mian wran grhgorhsai

Hort and Westcott
kai ercetai kai euriskei autouV kaqeudontaV kai legei tw petrw simwn kaqeudeiV ouk iscusaV mian wran grhgorhsai

Latin Vulgate
14:37 et venit et invenit eos dormientes et ait Petro Simon dormis non potuisti una hora vigilare

King James Version
14:37 And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?

American Standard Version
14:37 And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest thou not watch one hour?

Bible in Basic English
14:37 And he came, and saw them sleeping, and said to Peter, Simon, are you sleeping? were you not able to keep watch one hour?

Darby's English Translation
14:37 And he comes and finds them sleeping. And he says to Peter, Simon, dost thou sleep? Hast thou not been able to watch one hour?

Douay Rheims
14:37 And he cometh, and findeth them sleeping. And he saith to Peter: Simon, sleepest thou? couldst thou not watch one hour?

Noah Webster Bible
14:37 And he cometh, and findeth them sleeping, and saith to Peter, Simon, sleepest thou? couldst not thou watch one hour?

Weymouth New Testament
14:37 Then He came and found them asleep, and He said to Peter, "Simon, are you asleep? Had you not strength to keep awake a single hour?

World English Bible
14:37 He came and found them sleeping, and said to Peter, "Simon, are you sleeping? Couldn`t you watch one hour?

Young's Literal Translation
14:37 And he cometh, and findeth them sleeping, and saith to Peter, `Simon, thou dost sleep! thou wast not able to watch one hour!

38

Stephens 1550 Textus Receptus
grhgoreite kai proseucesqe ina mh eiselqhte eiV peirasmon to men pneuma proqumon h de sarx asqenhV

Scrivener 1894 Textus Receptus
grhgoreite kai proseucesqe ina mh eiselqhte eiV peirasmon to men pneuma proqumon h de sarx asqenhV

Byzantine Majority
grhgoreite kai proseucesqe ina mh eiselqhte eiV peirasmon to men pneuma proqumon h de sarx asqenhV

Alexandrian
grhgoreite kai proseucesqe ina mh elqhte eiV peirasmon to men pneuma proqumon h de sarx asqenhV

Hort and Westcott
grhgoreite kai proseucesqe ina mh elqhte eiV peirasmon to men pneuma proqumon h de sarx asqenhV

Latin Vulgate
14:38 vigilate et orate ut non intretis in temptationem spiritus quidem promptus caro vero infirma

King James Version
14:38 Watch ye and pray, lest ye enter into temptation. The spirit truly [is] ready, but the flesh [is] weak.

American Standard Version
14:38 Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.

Bible in Basic English
14:38 Keep watch with prayer, so that you may not be put to the test; the spirit truly is ready, but the flesh is feeble.

Darby's English Translation
14:38 Watch and pray, that ye enter not into temptation. The spirit indeed is willing, but the flesh weak.

Douay Rheims
14:38 Watch ye, and pray that you enter not into temptation. The spirit indeed is willing, but the flesh is weak.

Noah Webster Bible
14:38 Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.

Weymouth New Testament
14:38 Be wakeful, all of you, and keep on praying, that you may not come into temptation: the spirit is right willing, but the body is frail."

World English Bible
14:38 Watch and pray, that you not enter into temptation. The spirit indeed is willing, but the flesh is weak."

Young's Literal Translation
14:38 Watch ye and pray, that ye may not enter into temptation; the spirit indeed is forward, but the flesh weak.`

39

Stephens 1550 Textus Receptus
kai palin apelqwn proshuxato ton auton logon eipwn

Scrivener 1894 Textus Receptus
kai palin apelqwn proshuxato ton auton logon eipwn

Byzantine Majority
kai palin apelqwn proshuxato ton auton logon eipwn

Alexandrian
kai palin apelqwn proshuxato ton auton logon eipwn

Hort and Westcott
kai palin apelqwn proshuxato ton auton logon eipwn

Latin Vulgate
14:39 et iterum abiens oravit eundem sermonem dicens

King James Version
14:39 And again he went away, and prayed, and spake the same words.

American Standard Version
14:39 And again he went away, and prayed, saying the same words.

Bible in Basic English
14:39 And again he went away, and said a prayer, using the same words.

Darby's English Translation
14:39 And going away, he prayed again, saying the same thing.

Douay Rheims
14:39 A going away again, he prayed, saying the same words.

Noah Webster Bible
14:39 And again he went away, and prayed, and spoke the same words.

Weymouth New Testament
14:39 He again went away and prayed, using the very same words.

World English Bible
14:39 Again he went away, and prayed, saying the same words.

Young's Literal Translation
14:39 And again having gone away, he prayed, the same word saying;

40

Stephens 1550 Textus Receptus
kai upostreyas euren autouV palin kaqeudontaV hsan gar oi ofqalmoi autwn bebarhmenoi kai ouk hdeisan ti autw apokriqwsin

Scrivener 1894 Textus Receptus
kai upostreyas euren autouV palin kaqeudontaV hsan gar oi ofqalmoi autwn bebarhmenoi kai ouk hdeisan ti autw apokriqwsin

Byzantine Majority
kai upostreyas euren autouV palin kaqeudontaV hsan gar oi ofqalmoi autwn bebarhmenoi kai ouk hdeisan ti autw apokriqwsin

Alexandrian
kai palin elqwn euren autouV kaqeudontaV hsan gar autwn oi ofqalmoi katabarunomenoi kai ouk hdeisan ti apokriqwsin autw

Hort and Westcott
kai palin elqwn euren autouV kaqeudontaV hsan gar autwn oi ofqalmoi katabarunomenoi kai ouk hdeisan ti apokriqwsin autw

Latin Vulgate
14:40 et reversus denuo invenit eos dormientes erant enim oculi illorum ingravati et ignorabant quid responderent ei

King James Version
14:40 And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.

American Standard Version
14:40 And again he came, and found them sleeping, for their eyes were very heavy; and they knew not what to answer him.

Bible in Basic English
14:40 And again he came and saw them sleeping, because their eyes were very tired; and they had nothing to say in answer.

Darby's English Translation
14:40 And returning, he found them again sleeping, for their eyes were heavy; and they knew not what they should answer him.

Douay Rheims
14:40 And when he returned, he found them again asleep, (for their eyes were heavy,) and they knew not what to answer him.

Noah Webster Bible
14:40 And when he returned, he found them asleep again (for their eyes were heavy:) neither knew they what to answer him.

Weymouth New Testament
14:40 When He returned He again found them asleep, for they were very tired; and they knew not how to answer Him.

World English Bible
14:40 Again he returned, and found them sleeping, for their eyes were very heavy, and they didn`t know what to answer him.

Young's Literal Translation
14:40 and having returned, he found them again sleeping, for their eyes were heavy, and they had not known what they might answer him.

41

Stephens 1550 Textus Receptus
kai ercetai to triton kai legei autoiV kaqeudete to loipon kai anapauesqe apecei hlqen h wra idou paradidotai o uioV tou anqrwpou eiV taV ceiraV twn amartwlwn

Scrivener 1894 Textus Receptus
kai ercetai to triton kai legei autoiV kaqeudete to loipon kai anapauesqe apecei hlqen h wra idou paradidotai o uioV tou anqrwpou eiV taV ceiraV twn amartwlwn

Byzantine Majority
kai ercetai to triton kai legei autoiV kaqeudete loipon kai anapauesqe apecei hlqen h wra idou paradidotai o uioV tou anqrwpou eiV taV ceiraV twn amartwlwn

Alexandrian
kai ercetai to triton kai legei autoiV kaqeudete to loipon kai anapauesqe apecei hlqen h wra idou paradidotai o uioV tou anqrwpou eiV taV ceiraV twn amartwlwn

Hort and Westcott
kai ercetai to triton kai legei autoiV kaqeudete to loipon kai anapauesqe apecei hlqen h wra idou paradidotai o uioV tou anqrwpou eiV taV ceiraV twn amartwlwn

Latin Vulgate
14:41 et venit tertio et ait illis dormite iam et requiescite sufficit venit hora ecce traditur Filius hominis in manus peccatorum

King James Version
14:41 And he cometh the third time, and saith unto them, Sleep on now, and take [your] rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.

American Standard Version
14:41 And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough; the hour is come; behold, the Son of man is betrayed into the hands of sinners.

Bible in Basic English
14:41 And he came the third time, and said to them, Go on sleeping now and take your rest: it is enough; the hour has come; see, the Son of man is given up into the hands of evil men.

Darby's English Translation
14:41 And he comes the third time and says to them, Sleep on now, and take your rest. It is enough; the hour is come; behold, the Son of man is delivered up into the hands of sinners.

Douay Rheims
14:41 And he cometh the third time, and saith to them: Sleep ye now, and take your rest. It is enough: the hour is come: behold the Son of man shall be betrayed into the hands of sinners.

Noah Webster Bible
14:41 And he cometh the third time, and saith to them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.

Weymouth New Testament
14:41 A third time He came, and then He said, "Sleep on and rest. Enough! the hour has come. Even now they are betraying the Son of Man into the hands of sinful men.

World English Bible
14:41 He came the third time, and said to them, "Sleep on now, and take your rest. It is enough. The hour has come. Behold, the Son of Man is betrayed into the hands of sinners.

Young's Literal Translation
14:41 And he cometh the third time, and saith to them, `Sleep on henceforth, and rest -- it is over; the hour did come; lo, the Son of Man is delivered up to the hands of the sinful;

42

Stephens 1550 Textus Receptus
egeiresqe agwmen idou o paradidouV me hggiken

Scrivener 1894 Textus Receptus
egeiresqe agwmen idou o paradidouV me hggiken

Byzantine Majority
egeiresqe agwmen idou o paradidouV me hggiken

Alexandrian
egeiresqe agwmen idou o paradidouV me hggiken

Hort and Westcott
egeiresqe agwmen idou o paradidouV me hggiken

Latin Vulgate
14:42 surgite eamus ecce qui me tradit prope est

King James Version
14:42 Rise up, let us go; lo, he that betrayeth me is at hand.

American Standard Version
14:42 Arise, let us be going: behold, he that betrayeth me is at hand.

Bible in Basic English
14:42 Get up, let us be going; see, he who gives me up is near.

Darby's English Translation
14:42 Arise, let us go; behold, he that delivers me up has drawn nigh.

Douay Rheims
14:42 Rise up, let us go. Behold, he that will betray me is at hand.

Noah Webster Bible
14:42 Rise, let us go; lo, he that betrayeth me is at hand.

Weymouth New Testament
14:42 Rouse yourselves, let us be going: my betrayer is close at hand."

World English Bible
14:42 Arise, let us be going. Behold, he who betrays me is at hand."

Young's Literal Translation
14:42 rise, we may go, lo, he who is delivering me up hath come nigh.`

43

Stephens 1550 Textus Receptus
kai euqews eti autou lalountoV paraginetai ioudaV eiV wn twn dwdeka kai met autou ocloV polus meta macairwn kai xulwn para twn arcierewn kai twn grammatewn kai twn presbuterwn

Scrivener 1894 Textus Receptus
kai euqews eti autou lalountoV paraginetai ioudaV eiV wn twn dwdeka kai met autou ocloV polus meta macairwn kai xulwn para twn arcierewn kai twn grammatewn kai twn presbuterwn

Byzantine Majority
kai euqews eti autou lalountoV paraginetai ioudaV eiV wn twn dwdeka kai met autou ocloV polus meta macairwn kai xulwn para twn arcierewn kai twn grammatewn kai twn presbuterwn

Alexandrian
kai euqus eti autou lalountoV paraginetai ioudaV eiV twn dwdeka kai met autou ocloV meta macairwn kai xulwn para twn arcierewn kai twn grammatewn kai twn presbuterwn

Hort and Westcott
kai euquV eti autou lalountoV paraginetai o ioudaV eiV twn dwdeka kai met autou ocloV meta macairwn kai xulwn para twn arcierewn kai twn grammatewn kai twn presbuterwn

Latin Vulgate
14:43 et adhuc eo loquente venit Iudas Scarioth unus ex duodecim et cum illo turba cum gladiis et lignis a summis sacerdotibus et a scribis et a senioribus

King James Version
14:43 And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.

American Standard Version
14:43 And straightway, while he yet spake, cometh Judas, one of the twelve, and with him a multitude with swords and staves, from the chief priests and the scribes and the elders.

Bible in Basic English
14:43 And straight away, while he was still talking, Judas, one of the twelve, came, and with him a great band with swords and sticks, from the chief priests and the scribes and those in authority.

Darby's English Translation
14:43 And immediately, while he was yet speaking, Judas comes up, being one of the twelve, and with him a great crowd, with swords and sticks, from the chief priests and the scribes and the elders.

Douay Rheims
14:43 And while he was yet speaking, cometh Judas Iscariot, one of the twelve: and with him a great multitude with swords and staves, from the chief priests and the scribes and the ancients.

Noah Webster Bible
14:43 And immediately while he was yet speaking, cometh Judas, one of the twelve, and with him a great multitude with swords and staffs, from the chief priests, and the scribes, and the elders.

Weymouth New Testament
14:43 Immediately, while He was still speaking, Judas, one of the Twelve, came and with him a crowd of men armed with swords and cudgels, sent by the High Priests and Scribes and Elders.

World English Bible
14:43 Immediately, while he was still speaking, Judas, one of the twelve, came -- and with him a multitude with swords and clubs, from the chief priests, the scribes, and the elders.

Young's Literal Translation
14:43 And immediately -- while he is yet speaking -- cometh near Judas, one of the twelve, and with him a great multitude, with swords and sticks, from the chief priests, and the scribes, and the elders;

44

Stephens 1550 Textus Receptus
dedwkei de o paradidouV auton susshmon autoiV legwn on an filhsw autoV estin krathsate auton kai apagagete asfalwV

Scrivener 1894 Textus Receptus
dedwkei de o paradidouV auton susshmon autoiV legwn on an filhsw autoV estin krathsate auton kai apagagete asfalwV

Byzantine Majority
dedwkei de o paradidouV auton susshmon autoiV legwn on an filhsw autoV estin krathsate auton kai apagagete asfalwV

Alexandrian
dedwkei de o paradidouV auton susshmon autoiV legwn on an filhsw autoV estin krathsate auton kai apagete asfalwV

Hort and Westcott
dedwkei de o paradidouV auton susshmon autoiV legwn on an filhsw autoV estin krathsate auton kai apagete asfalwV

Latin Vulgate
14:44 dederat autem traditor eius signum eis dicens quemcumque osculatus fuero ipse est tenete eum et ducite

King James Version
14:44 And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead [him] away safely.

American Standard Version
14:44 Now he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that is he; take him, and lead him away safely.

Bible in Basic English
14:44 Now he who had been false to him had given them a sign, saying, The one to whom I give a kiss, that is he; take him, and get him away safely.

Darby's English Translation
14:44 Now he that delivered him up had given them a sign between them, saying, Whomsoever I shall kiss, that is he; seize him, and lead him away safely.

Douay Rheims
14:44 And he that betrayed him, had given them a sign, saying: Whomsoever I shall kiss, that is he; lay hold on him, and lead him away carefully.

Noah Webster Bible
14:44 And he that betrayed him, had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.

Weymouth New Testament
14:44 Now the betrayer had arranged a signal with them. "The one I kiss," he said, "is the man: lay hold of him, and take him safely away."

World English Bible
14:44 Now he who betrayed him had given them a sign, saying, "Whoever I will kiss, that is he. Take him, and lead him away safely."

Young's Literal Translation
14:44 and he who is delivering him up had given a token to them, saying, `Whomsoever I shall kiss, he it is, lay hold on him, and lead him away safely,`

45

Stephens 1550 Textus Receptus
kai elqwn euqews proselqwn autw legei rabbi rabbi kai katefilhsen auton

Scrivener 1894 Textus Receptus
kai elqwn euqews proselqwn autw legei rabbi rabbi kai katefilhsen auton

Byzantine Majority
kai elqwn euqews proselqwn autw legei autw rabbi rabbi kai katefilhsen auton

Alexandrian
kai elqwn euqus proselqwn autw legei rabbi kai katefilhsen auton

Hort and Westcott
kai elqwn euquV proselqwn autw legei rabbi kai katefilhsen auton

Latin Vulgate
14:45 et cum venisset statim accedens ad eum ait rabbi et osculatus est eum

King James Version
14:45 And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.

American Standard Version
14:45 And when he was come, straightway he came to him, and saith, Rabbi; and kissed him.

Bible in Basic English
14:45 And when he had come, he went straight to him and said, Master; and gave him a kiss.

Darby's English Translation
14:45 And being come, straightway coming up to him, he says, Rabbi, Rabbi; and he covered him with kisses.

Douay Rheims
14:45 And when he was come, immediately going up to him, he saith: Hail, Rabbi; and he kissed him.

Noah Webster Bible
14:45 And as soon as he was come, he goeth immediately to him, and saith, Master, master; and kissed him.

Weymouth New Testament
14:45 So he came, and going straight to Jesus he said, "Rabbi!" and kissed Him with seeming affection;

World English Bible
14:45 When he had come, immediately he came to him, and said, "Rabbi! Rabbi!" and kissed him.

Young's Literal Translation
14:45 and having come, immediately, having gone near him, he saith, `Rabbi, Rabbi,` and kissed him.

46

Stephens 1550 Textus Receptus
oi de epebalon ep auton taV ceiraV autwn kai ekrathsan auton

Scrivener 1894 Textus Receptus
oi de epebalon ep auton taV ceiraV autwn kai ekrathsan auton

Byzantine Majority
oi de epebalon ep auton taV ceiraV autwn kai ekrathsan auton

Alexandrian
oi de epebalon taV ceiraV autw kai ekrathsan auton

Hort and Westcott
oi de epebalon taV ceiraV autw kai ekrathsan auton

Latin Vulgate
14:46 at illi manus iniecerunt in eum et tenuerunt eum

King James Version
14:46 And they laid their hands on him, and took him.

American Standard Version
14:46 And they laid hands on him, and took him.

Bible in Basic English
14:46 And they put their hands on him, and took him.

Darby's English Translation
14:46 And they laid their hands upon him and seized him.

Douay Rheims
14:46 But they laid hands on him, and held him.

Noah Webster Bible
14:46 And they laid their hands on him, and took him.

Weymouth New Testament
14:46 whereupon they laid hands on Him and held Him firmly.

World English Bible
14:46 They laid their hands on him, and took him.

Young's Literal Translation
14:46 And they laid on him their hands, and kept hold on him;

47

Stephens 1550 Textus Receptus
eiV de tis twn paresthkotwn spasamenoV thn macairan epaisen ton doulon tou arcierewV kai afeilen autou to wtion

Scrivener 1894 Textus Receptus
eiV de tis twn paresthkotwn spasamenoV thn macairan epaisen ton doulon tou arcierewV kai afeilen autou to wtion

Byzantine Majority
eiV de tis twn paresthkotwn spasamenoV thn macairan epaisen ton doulon tou arcierewV kai afeilen autou to wtion

Alexandrian
eiV de [tis] twn paresthkotwn spasamenoV thn macairan epaisen ton doulon tou arcierewV kai afeilen autou to wtarion

Hort and Westcott
eiV de tiV twn paresthkotwn spasamenoV thn macairan epaisen ton doulon tou arcierewV kai afeilen autou to wtarion

Latin Vulgate
14:47 unus autem quidam de circumstantibus educens gladium percussit servum summi sacerdotis et amputavit illi auriculam

King James Version
14:47 And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.

American Standard Version
14:47 But a certain one of them that stood by drew his sword, and smote the servant of the high priest, and struck off his ear.

Bible in Basic English
14:47 But a certain one of those who were near took out his sword, and gave the servant of the high priest a blow, cutting off his ear.

Darby's English Translation
14:47 But a certain one of those who stood by, having drawn his sword, struck the bondman of the high priest, and took off his ear.

Douay Rheims
14:47 An one of them that stood by, drawing a sword, struck a servant of the chief priest, and cut off his ear.

Noah Webster Bible
14:47 And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.

Weymouth New Testament
14:47 But one of those who stood by drew his sword and struck a blow at the High Priest's servant, cutting off his ear.

World English Bible
14:47 But a certain one of those who stood by drew his sword, and struck the servant of the high priest, and cut off his ear.

Young's Literal Translation
14:47 and a certain one of those standing by, having drawn the sword, struck the servant of the chief priest, and took off his ear.

48

Stephens 1550 Textus Receptus
kai apokriqeiV o ihsouV eipen autoiV wV epi lhsthn exhlqete meta macairwn kai xulwn sullabein me

Scrivener 1894 Textus Receptus
kai apokriqeiV o ihsouV eipen autoiV wV epi lhsthn exhlqete meta macairwn kai xulwn sullabein me

Byzantine Majority
kai apokriqeiV o ihsouV eipen autoiV wV epi lhsthn exhlqete meta macairwn kai xulwn sullabein me

Alexandrian
kai apokriqeiV o ihsouV eipen autoiV wV epi lhsthn exhlqate meta macairwn kai xulwn sullabein me

Hort and Westcott
kai apokriqeiV o ihsouV eipen autoiV wV epi lhsthn exhlqate meta macairwn kai xulwn sullabein me

Latin Vulgate
14:48 et respondens Iesus ait illis tamquam ad latronem existis cum gladiis et lignis conprehendere me

King James Version
14:48 And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and [with] staves to take me?

American Standard Version
14:48 And Jesus answered and said unto them, Are ye come out, as against a robber, with swords and staves to seize me?

Bible in Basic English
14:48 And Jesus said to them, Have you come out as against a thief, with swords and sticks to take me?

Darby's English Translation
14:48 And Jesus answering said to them, Are ye come out as against a robber, with swords and sticks to take me?

Douay Rheims
14:48 And Jesus answering, said to them: Are you come out as to a robber, with swords and staves to apprehend me?

Noah Webster Bible
14:48 And Jesus answered and said to them, Have ye come out, as against a thief, with swords and with staffs to take me?

Weymouth New Testament
14:48 "Have you come out," said Jesus, "with swords and cudgels to arrest me, as if you had to fight with a robber?

World English Bible
14:48 Jesus answered them, "Have you come out, as against a robber, with swords and clubs to seize me?

Young's Literal Translation
14:48 And Jesus answering said to them, `As against a robber ye came out, with swords and sticks, to take me!

49

Stephens 1550 Textus Receptus
kaq hmeran hmhn proV umaV en tw ierw didaskwn kai ouk ekrathsate me all ina plhrwqwsin ai grafai

Scrivener 1894 Textus Receptus
kaq hmeran hmhn proV umaV en tw ierw didaskwn kai ouk ekrathsate me all ina plhrwqwsin ai grafai

Byzantine Majority
kaq hmeran hmhn proV umaV en tw ierw didaskwn kai ouk ekrathsate me all ina plhrwqwsin ai grafai

Alexandrian
kaq hmeran hmhn proV umaV en tw ierw didaskwn kai ouk ekrathsate me all ina plhrwqwsin ai grafai

Hort and Westcott
kaq hmeran hmhn proV umaV en tw ierw didaskwn kai ouk ekrathsate me all ina plhrwqwsin ai grafai

Latin Vulgate
14:49 cotidie eram apud vos in templo docens et non me tenuistis sed ut adimpleantur scripturae

King James Version
14:49 I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.

American Standard Version
14:49 I was daily with you in the temple teaching, and ye took me not: but this is done that the scriptures might be fulfilled.

Bible in Basic English
14:49 I was with you every day in the Temple teaching, and you did not take me; but this is done so that the Writings may come true.

Darby's English Translation
14:49 I was daily with you teaching in the temple, and ye did not seize me; but it is that the scriptures may be fulfilled.

Douay Rheims
14:49 I was daily with you in the temple teaching, and you did not lay hands on me. But that the scriptures may be fulfilled.

Noah Webster Bible
14:49 I was daily with you in the temple, teaching, and ye took me not: but the scriptures must be fulfilled.

Weymouth New Testament
14:49 Day after day I used to be among you in the Temple teaching, and you never seized me. But this is happening in order that the Scriptures may be fulfilled.'

World English Bible
14:49 I was daily with you in the temple teaching, and you didn`t arrest me. But this is so that the scriptures might be fulfilled."

Young's Literal Translation
14:49 daily I was with you in the temple teaching, and ye did not lay hold on me -- but that the Writings may be fulfilled.`

50

Stephens 1550 Textus Receptus
kai afenteV auton pantes efugon

Scrivener 1894 Textus Receptus
kai afenteV auton pantes efugon

Byzantine Majority
kai afenteV auton pantes efugon

Alexandrian
kai afenteV auton efugon pantes

Hort and Westcott
kai afenteV auton efugon panteV

Latin Vulgate
14:50 tunc discipuli eius relinquentes eum omnes fugerunt

King James Version
14:50 And they all forsook him, and fled.

American Standard Version
14:50 And they all left him, and fled.

Bible in Basic English
14:50 And they all went away from him in fear.

Darby's English Translation
14:50 And all left him and fled.

Douay Rheims
14:50 Then his disciples leaving him, all fled away.

Noah Webster Bible
14:50 And they all forsook him, and fled.

Weymouth New Testament
14:50 Then His friends all forsook Him and fled.

World English Bible
14:50 They all left him, and fled.

Young's Literal Translation
14:50 And having left him they all fled;

51

Stephens 1550 Textus Receptus
kai eis tis neaniskoV hkolouqei autw peribeblhmenoV sindona epi gumnou kai kratousin auton oi neaniskoi

Scrivener 1894 Textus Receptus
kai eis tis neaniskoV hkolouqei autw peribeblhmenoV sindona epi gumnou kai kratousin auton oi neaniskoi

Byzantine Majority
kai eis tis neaniskoV hkolouqhsen autw peribeblhmenoV sindona epi gumnou kai kratousin auton oi neaniskoi

Alexandrian
kai neaniskoV tis sunhkolouqei autw peribeblhmenoV sindona epi gumnou kai kratousin auton

Hort and Westcott
kai neaniskoV tiV sunhkolouqei autw peribeblhmenoV sindona epi gumnou kai kratousin auton

Latin Vulgate
14:51 adulescens autem quidam sequebatur illum amictus sindone super nudo et tenuerunt eum

King James Version
14:51 And there followed him a certain young man, having a linen cloth cast about [his] naked [body]; and the young men laid hold on him:

American Standard Version
14:51 And a certain young man followed with him, having a linen cloth cast about him, over his naked body: and they lay hold on him;

Bible in Basic English
14:51 And a certain young man went after him, with only a linen cloth about his body; and they put their hands on him;

Darby's English Translation
14:51 And a certain young man followed him with a linen cloth cast about his naked body; and the young men seize him;

Douay Rheims
14:51 And a certain young man followed him, having a linen cloth cast about his naked body; and they laid hold on him.

Noah Webster Bible
14:51 And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him.

Weymouth New Testament
14:51 One youth indeed did follow Him, wearing only a linen cloth round his bare body. Of him they laid hold,

World English Bible
14:51 A certain young man followed with him, having a linen cloth thrown around him, over his naked body. The young men grabbed him,

Young's Literal Translation
14:51 and a certain young man was following him, having put a linen cloth about his naked body, and the young men lay hold on him,

52

Stephens 1550 Textus Receptus
o de katalipwn thn sindona gumnoV efugen ap autwn

Scrivener 1894 Textus Receptus
o de katalipwn thn sindona gumnoV efugen ap autwn

Byzantine Majority
o de katalipwn thn sindona gumnoV efugen ap autwn

Alexandrian
o de katalipwn thn sindona gumnoV efugen

Hort and Westcott
o de katalipwn thn sindona gumnoV efugen

Latin Vulgate
14:52 at ille reiecta sindone nudus profugit ab eis

King James Version
14:52 And he left the linen cloth, and fled from them naked.

American Standard Version
14:52 but he left the linen cloth, and fled naked.

Bible in Basic English
14:52 But he got away unclothed, without the linen cloth.

Darby's English Translation
14:52 but he, leaving the linen cloth behind him, fled from them naked.

Douay Rheims
14:52 But he, casting off the linen cloth, fled from them naked.

Noah Webster Bible
14:52 And he left the linen cloth, and fled from them naked.

Weymouth New Testament
14:52 but he left the linen cloth in their hands and fled without it.

World English Bible
14:52 but he left the linen cloth, and fled from them naked.

Young's Literal Translation
14:52 and he, having left the linen cloth, did flee from them naked.

53

Stephens 1550 Textus Receptus
kai aphgagon ton ihsoun proV ton arcierea kai sunercontai autw panteV oi arciereiV kai oi presbuteroi kai oi grammateiV

Scrivener 1894 Textus Receptus
kai aphgagon ton ihsoun proV ton arcierea kai sunercontai autw panteV oi arciereiV kai oi presbuteroi kai oi grammateiV

Byzantine Majority
kai aphgagon ton ihsoun proV ton arcierea kai sunercontai autw panteV oi arciereiV kai oi presbuteroi kai oi grammateiV

Alexandrian
kai aphgagon ton ihsoun proV ton arcierea kai sunercontai panteV oi arciereiV kai oi presbuteroi kai oi grammateiV

Hort and Westcott
kai aphgagon ton ihsoun proV ton arcierea kai sunercontai panteV oi arciereiV kai oi presbuteroi kai oi grammateiV

Latin Vulgate
14:53 et adduxerunt Iesum ad summum sacerdotem et conveniunt omnes sacerdotes et scribae et seniores

King James Version
14:53 And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.

American Standard Version
14:53 And they led Jesus away to the high priest: and there come together with him all the chief priests and the elders and the scribes.

Bible in Basic English
14:53 And they took Jesus away to the high priest; and there came together with him all the chief priests and those in authority and the scribes.

Darby's English Translation
14:53 And they led away Jesus to the high priest. And there come together to him all the chief priests and the elders and the scribes.

Douay Rheims
14:53 And they brought Jesus to the high priest; and all the priests and the scribes and the ancients assembled together.

Noah Webster Bible
14:53 And they led Jesus away to the high priest: and with him were assembled all the chief priests, and the elders and the scribes.

Weymouth New Testament
14:53 So they led Jesus away to the High Priest, and with him there assembled all the High Priests, Elders, and Scribes.

World English Bible
14:53 They led Jesus away to the high priest. There came together with him all the chief priests, the elders, and the scribes.

Young's Literal Translation
14:53 And they led away Jesus unto the chief priest, and come together to him do all the chief priests, and the elders, and the scribes;

54

Stephens 1550 Textus Receptus
kai o petroV apo makroqen hkolouqhsen autw ewV esw eiV thn aulhn tou arcierewV kai hn sugkaqhmenoV meta twn uphretwn kai qermainomenoV proV to fwV

Scrivener 1894 Textus Receptus
kai o petroV apo makroqen hkolouqhsen autw ewV esw eiV thn aulhn tou arcierewV kai hn sugkaqhmenoV meta twn uphretwn kai qermainomenoV proV to fwV

Byzantine Majority
kai o petroV apo makroqen hkolouqhsen autw ewV esw eiV thn aulhn tou arcierewV kai hn sugkaqhmenoV meta twn uphretwn kai qermainomenoV proV to fwV

Alexandrian
kai o petroV apo makroqen hkolouqhsen autw ewV esw eiV thn aulhn tou arcierewV kai hn sugkaqhmenoV meta twn uphretwn kai qermainomenoV proV to fwV

Hort and Westcott
kai o petroV apo makroqen hkolouqhsen autw ewV esw eiV thn aulhn tou arcierewV kai hn sugkaqhmenoV meta twn uphretwn kai qermainomenoV proV to fwV

Latin Vulgate
14:54 Petrus autem a longe secutus est eum usque intro in atrium summi sacerdotis et sedebat cum ministris et calefaciebat se ad ignem

King James Version
14:54 And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.

American Standard Version
14:54 And Peter had followed him afar off, even within, into the court of the high priest; and he was sitting with the officers, and warming himself in the light of the fire.

Bible in Basic English
14:54 And Peter had come after him at a distance, even into the house of the high priest; and he was seated with the captains, warming himself in the light of the fire.

Darby's English Translation
14:54 And Peter followed him at a distance, till he was within the court of the high priest`s palace; and he was sitting with the officers and warming himself in the light of the fire.

Douay Rheims
14:54 And Peter followed him from afar off, even into the court of the high priest; and he sat with the servants at the fire, and warmed himself.

Noah Webster Bible
14:54 And Peter followed him at a distance, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.

Weymouth New Testament
14:54 Peter followed Jesus at a distance, as far as the outer court of the High Priest's palace. But there he remained sitting among the officers, and warming himself by the fire.

World English Bible
14:54 Peter had followed him afar off, until he came into the court of the high priest. He was sitting with the officers, and warming himself in the light of the fire.

Young's Literal Translation
14:54 and Peter afar off did follow him, to the inside of the hall of the chief priest, and he was sitting with the officers, and warming himself near the fire.

55

Stephens 1550 Textus Receptus
oi de arciereiV kai olon to sunedrion ezhtoun kata tou ihsou marturian eiV to qanatwsai auton kai ouc euriskon

Scrivener 1894 Textus Receptus
oi de arciereiV kai olon to sunedrion ezhtoun kata tou ihsou marturian eiV to qanatwsai auton kai ouc euriskon

Byzantine Majority
oi de arciereiV kai olon to sunedrion ezhtoun kata tou ihsou marturian eiV to qanatwsai auton kai ouc euriskon

Alexandrian
oi de arciereiV kai olon to sunedrion ezhtoun kata tou ihsou marturian eiV to qanatwsai auton kai ouc huriskon

Hort and Westcott
oi de arciereiV kai olon to sunedrion ezhtoun kata tou ihsou marturian eiV to qanatwsai auton kai ouc huriskon

Latin Vulgate
14:55 summi vero sacerdotes et omne concilium quaerebant adversum Iesum testimonium ut eum morti traderent nec inveniebant

King James Version
14:55 And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.

American Standard Version
14:55 Now the chief priests and the whole council sought witness against Jesus to put him to death; and found it not.

Bible in Basic English
14:55 Now the chief priests and all the Sanhedrin were looking for witness against Jesus so that they might put him to death; and they were unable to get any.

Darby's English Translation
14:55 And the chief priests and the whole sanhedrim sought testimony against Jesus to cause him to be put to death, and did not find any.

Douay Rheims
14:55 And the chief priests and all the council sought for evidence against Jesus, that they might put him to death, and found none.

Noah Webster Bible
14:55 And the chief priests, and all the council sought for testimony against Jesus to put him to death; and found none.

Weymouth New Testament
14:55 Meanwhile the High Priests and the entire Sanhedrin were endeavouring to get evidence against Jesus in order to put Him to death, but could find none;

World English Bible
14:55 Now the chief priests and the whole council sought witnesses against Jesus to put him to death, and found none.

Young's Literal Translation
14:55 And the chief priests and all the sanhedrim were seeking against Jesus testimony -- to put him to death, and they were not finding,

56

Stephens 1550 Textus Receptus
polloi gar eyeudomarturoun kat autou kai isai ai marturiai ouk hsan

Scrivener 1894 Textus Receptus
polloi gar eyeudomarturoun kat autou kai isai ai marturiai ouk hsan

Byzantine Majority
polloi gar eyeudomarturoun kat autou kai isai ai marturiai ouk hsan

Alexandrian
polloi gar eyeudomarturoun kat autou kai isai ai marturiai ouk hsan

Hort and Westcott
polloi gar eyeudomarturoun kat autou kai isai ai marturiai ouk hsan

Latin Vulgate
14:56 multi enim testimonium falsum dicebant adversus eum et convenientia testimonia non erant

King James Version
14:56 For many bare false witness against him, but their witness agreed not together.

American Standard Version
14:56 For many bare false witness against him, and their witness agreed not together.

Bible in Basic English
14:56 For a number gave false witness against him and their witness was not in agreement.

Darby's English Translation
14:56 For many bore false witness against him, and their testimony did not agree.

Douay Rheims
14:56 For many bore false witness against him, and their evidences were not agreeing.

Noah Webster Bible
14:56 For many bore false testimony against him, but their testimony agreed not together.

Weymouth New Testament
14:56 for though many gave false testimony against Him, their statements did not tally.

World English Bible
14:56 For many gave false testimony against him, and their testimony didn`t agree with each other.

Young's Literal Translation
14:56 for many were bearing false testimony against him, and their testimonies were not alike.

57

Stephens 1550 Textus Receptus
kai tineV anastanteV eyeudomarturoun kat autou legonteV

Scrivener 1894 Textus Receptus
kai tineV anastanteV eyeudomarturoun kat autou legonteV

Byzantine Majority
kai tineV anastanteV eyeudomarturoun kat autou legonteV

Alexandrian
kai tineV anastanteV eyeudomarturoun kat autou legonteV

Hort and Westcott
kai tineV anastanteV eyeudomarturoun kat autou legonteV

Latin Vulgate
14:57 et quidam surgentes falsum testimonium ferebant adversus eum dicentes

King James Version
14:57 And there arose certain, and bare false witness against him, saying,

American Standard Version
14:57 And there stood up certain, and bare false witness against him, saying,

Bible in Basic English
14:57 Then some got up and gave false witness against him, saying,

Darby's English Translation
14:57 And certain persons rose up and bore false witness against him, saying,

Douay Rheims
14:57 And some rising up, bore false witness against him, saying:

Noah Webster Bible
14:57 And there arose certain, and bore false testimony against him, saying,

Weymouth New Testament
14:57 Then some came forward as witnesses and falsely declared,

World English Bible
14:57 Some stood up, and gave false testimony against him, saying,

Young's Literal Translation
14:57 And certain having risen up, were bearing false testimony against him, saying --

58

Stephens 1550 Textus Receptus
oti hmeiV hkousamen autou legontoV oti egw katalusw ton naon touton ton ceiropoihton kai dia triwn hmerwn allon aceiropoihton oikodomhsw

Scrivener 1894 Textus Receptus
oti hmeiV hkousamen autou legontoV oti egw katalusw ton naon touton ton ceiropoihton kai dia triwn hmerwn allon aceiropoihton oikodomhsw

Byzantine Majority
oti hmeiV hkousamen autou legontoV oti egw katalusw ton naon touton ton ceiropoihton kai dia triwn hmerwn allon aceiropoihton oikodomhsw

Alexandrian
oti hmeiV hkousamen autou legontoV oti egw katalusw ton naon touton ton ceiropoihton kai dia triwn hmerwn allon aceiropoihton oikodomhsw

Hort and Westcott
oti hmeiV hkousamen autou legontoV oti egw katalusw ton naon touton ton ceiropoihton kai dia triwn hmerwn allon aceiropoihton oikodomhsw

Latin Vulgate
14:58 quoniam nos audivimus eum dicentem ego dissolvam templum hoc manufactum et per triduum aliud non manufactum aedificabo

King James Version
14:58 We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.

American Standard Version
14:58 We heard him say, I will destroy this temple that is made with hands, and in three days I will build another made without hands.

Bible in Basic English
14:58 He said in our hearing, I will put an end to this Temple which is made with hands, and in three days I will make another without hands.

Darby's English Translation
14:58 *We* heard him saying, *I* will destroy this temple which is made with hands, and in the course of three days I will build another not made with hands.

Douay Rheims
14:58 We heard him say, I will destroy this temple made with hands, and within three days I will build another not made with hands.

Noah Webster Bible
14:58 We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.

Weymouth New Testament
14:58 "We have heard him say, `I will pull down this Sanctuary built by human hands, and three days afterwards I will erect another built without hands.'"

World English Bible
14:58 "We heard him say, `I will destroy this temple that is made with hands, and in three days I will build another made without hands.`"

Young's Literal Translation
14:58 `We heard him saying -- I will throw down this sanctuary made with hands, and by three days, another made without hands I will build;`

59

Stephens 1550 Textus Receptus
kai oude outwV ish hn h marturia autwn

Scrivener 1894 Textus Receptus
kai oude outwV ish hn h marturia autwn

Byzantine Majority
kai oude outwV ish hn h marturia autwn

Alexandrian
kai oude outwV ish hn h marturia autwn

Hort and Westcott
kai oude outwV ish hn h marturia autwn

Latin Vulgate
14:59 et non erat conveniens testimonium illorum

King James Version
14:59 But neither so did their witness agree together.

American Standard Version
14:59 And not even so did their witness agree together.

Bible in Basic English
14:59 And even so their witness was not in agreement.

Darby's English Translation
14:59 And neither thus did their testimony agree.

Douay Rheims
14:59 And their witness did not agree.

Noah Webster Bible
14:59 But neither so did their testimony agree together.

Weymouth New Testament
14:59 But not even in this shape was their testimony consistent.

World English Bible
14:59 Even so their testimony did not agree.

Young's Literal Translation
14:59 and neither so was their testimony alike.

60

Stephens 1550 Textus Receptus
kai anastaV o arciereuV eiV to meson ephrwthsen ton ihsoun legwn ouk apokrinh ouden ti outoi sou katamarturousin

Scrivener 1894 Textus Receptus
kai anastaV o arciereuV eiV to meson ephrwthsen ton ihsoun legwn ouk apokrinh ouden ti outoi sou katamarturousin

Byzantine Majority
kai anastaV o arciereuV eiV meson ephrwthsen ton ihsoun legwn ouk apokrinh ouden ti outoi sou katamarturousin

Alexandrian
kai anastaV o arciereuV eiV meson ephrwthsen ton ihsoun legwn ouk apokrinh ouden ti outoi sou katamarturousin

Hort and Westcott
kai anastaV o arciereuV eiV meson ephrwthsen ton ihsoun legwn ouk apokrinh ouden ti outoi sou katamarturousin

Latin Vulgate
14:60 et exsurgens summus sacerdos in medium interrogavit Iesum dicens non respondes quicquam ad ea quae tibi obiciuntur ab his

King James Version
14:60 And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what [is it which] these witness against thee?

American Standard Version
14:60 And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?

Bible in Basic English
14:60 And the high priest got up in the middle of them, and said to Jesus, Do you say nothing in answer? what is it which these say against you?

Darby's English Translation
14:60 And the high priest, rising up before them all, asked Jesus, saying, Answerest thou nothing? What do these testify against thee?

Douay Rheims
14:60 And the high priest rising up in the midst, asked Jesus, saying: Answerest thou nothing to the things that are laid to thy charge by these men?

Noah Webster Bible
14:60 And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these testify against thee?

Weymouth New Testament
14:60 At last the High Priest stood up, and advancing into the midst of them all, asked Jesus, "Have you no answer to make? What is the meaning of all this that these witnesses allege against you?"

World English Bible
14:60 The high priest stood up in the midst, and asked Jesus, "Have you no answer? What is it which these testify against you?"

Young's Literal Translation
14:60 And the chief priest, having risen up in the midst, questioned Jesus, saying, `Thou dost not answer anything! what do these testify against thee?`

61

Stephens 1550 Textus Receptus
o de esiwpa kai ouden apekrinato palin o arciereuV ephrwta auton kai legei autw su ei o cristoV o uioV tou euloghtou

Scrivener 1894 Textus Receptus
o de esiwpa kai ouden apekrinato palin o arciereuV ephrwta auton kai legei autw su ei o cristoV o uioV tou euloghtou

Byzantine Majority
o de esiwpa kai ouden apekrinato palin o arciereuV ephrwta auton kai legei autw su ei o cristoV o uioV tou euloghtou

Alexandrian
o de esiwpa kai ouk apekrinato ouden palin o arciereuV ephrwta auton kai legei autw su ei o cristoV o uioV tou euloghtou

Hort and Westcott
o de esiwpa kai ouk apekrinato ouden palin o arciereuV ephrwta auton kai legei autw su ei o cristoV o uioV tou euloghtou

Latin Vulgate
14:61 ille autem tacebat et nihil respondit rursum summus sacerdos interrogabat eum et dicit ei tu es Christus Filius Benedicti

King James Version
14:61 But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?

American Standard Version
14:61 But he held his peace, and answered nothing. Again the high priest asked him, and saith unto him, Art thou the Christ, the Son of the Blessed?

Bible in Basic English
14:61 But he kept quiet and said nothing. Again the high priest questioning him said, Are you the Christ, the son of the Holy One?

Darby's English Translation
14:61 But he was silent, and answered nothing. Again the high priest asked him, and says to him, *Thou* art the Christ, the Son of the Blessed?

Douay Rheims
14:61 But he held his peace, and answered nothing. Again the high priest asked him, and said to him: Art thou the Christ the Son of the blessed God?

Noah Webster Bible
14:61 But he held his peace, and answered nothing. Again the high priest asked him, and said to him, Art thou the Christ, the Son of the Blessed?

Weymouth New Testament
14:61 But He remained silent, and gave no reply. A second time the High Priest questioned Him. "Are you the Christ, the Son of the Blessed One?" he said.

World English Bible
14:61 But he stayed quiet, and answered nothing. Again the high priest asked him, "Are you the Christ, the Son of the Blessed?"

Young's Literal Translation
14:61 and he was keeping silent, and did not answer anything. Again the chief priest was questioning him, and saith to him, `Art thou the Christ -- the Son of the Blessed?`

62

Stephens 1550 Textus Receptus
o de ihsouV eipen egw eimi kai oyesqe ton uion tou anqrwpou kaqhmenon ek dexiwn thV dunamewV kai ercomenon meta twn nefelwn tou ouranou

Scrivener 1894 Textus Receptus
o de ihsouV eipen egw eimi kai oyesqe ton uion tou anqrwpou kaqhmenon ek dexiwn thV dunamewV kai ercomenon meta twn nefelwn tou ouranou

Byzantine Majority
o de ihsouV eipen egw eimi kai oyesqe ton uion tou anqrwpou ek dexiwn kaqhmenon thV dunamewV kai ercomenon meta twn nefelwn tou ouranou

Alexandrian
o de ihsouV eipen egw eimi kai oyesqe ton uion tou anqrwpou ek dexiwn kaqhmenon thV dunamewV kai ercomenon meta twn nefelwn tou ouranou

Hort and Westcott
o de ihsouV eipen egw eimi kai oyesqe ton uion tou anqrwpou ek dexiwn kaqhmenon thV dunamewV kai ercomenon meta twn nefelwn tou ouranou

Latin Vulgate
14:62 Iesus autem dixit illi ego sum et videbitis Filium hominis a dextris sedentem Virtutis et venientem cum nubibus caeli

King James Version
14:62 And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

American Standard Version
14:62 And Jesus said, I am: and ye shall see the Son of man sitting at the right hand of Power, and coming with the clouds of heaven.

Bible in Basic English
14:62 And Jesus said, I am: and you will see the Son of man seated at the right hand of power, and coming with the clouds of heaven.

Darby's English Translation
14:62 And Jesus said, *I* am, and ye shall see the Son of man sitting at the right hand of power, and coming with the clouds of heaven.

Douay Rheims
14:62 And Jesus said to him: I am. And you shall see the Son of man sitting on the right hand of the power of God, and coming with the clouds of heaven.

Noah Webster Bible
14:62 And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

Weymouth New Testament
14:62 "I am," replied Jesus, "and you and others will see the Son of Man sitting at the right hand of the divine Power, and coming amid the clouds of the sky."

World English Bible
14:62 Jesus said, "I AM. You will see the Son of Man sitting at the right hand of Power, and coming with the clouds of the sky."

Young's Literal Translation
14:62 and Jesus said, `I am; and ye shall see the Son of Man sitting on the right hand of the power, and coming with the clouds, of the heaven.`

63

Stephens 1550 Textus Receptus
o de arciereuV diarrhxaV touV citwnaV autou legei ti eti creian ecomen marturwn

Scrivener 1894 Textus Receptus
o de arciereuV diarrhxaV touV citwnaV autou legei ti eti creian ecomen marturwn

Byzantine Majority
o de arciereuV diarrhxaV touV citwnaV autou legei ti eti creian ecomen marturwn

Alexandrian
o de arciereuV diarrhxaV touV citwnaV autou legei ti eti creian ecomen marturwn

Hort and Westcott
o de arciereuV diarrhxaV touV citwnaV autou legei ti eti creian ecomen marturwn

Latin Vulgate
14:63 summus autem sacerdos scindens vestimenta sua ait quid adhuc desideramus testes

King James Version
14:63 Then the high priest rent his clothes, and saith, What need we any further witnesses?

American Standard Version
14:63 And the high priest rent his clothes, and saith, What further need have we of witnesses?

Bible in Basic English
14:63 And the high priest, violently parting his robes, said, What more need have we of witnesses?

Darby's English Translation
14:63 And the high priest, having rent his clothes, says, What need have we any more of witnesses?

Douay Rheims
14:63 Then the high priest rending his garments, saith: What need we any further witnesses?

Noah Webster Bible
14:63 Then the high priest rent his clothes, and saith, What need we any further witnesses?

Weymouth New Testament
14:63 Rending his garments the High Priest exclaimed, "What need have we of witnesses after that?

World English Bible
14:63 The high priest tore his clothes, and said, "What further need have we of witnesses?

Young's Literal Translation
14:63 And the chief priest, having rent his garments, saith, `What need have we yet of witnesses?

64

Stephens 1550 Textus Receptus
hkousate thV blasfhmiaV ti umin fainetai oi de panteV katekrinan auton einai enocon qanatou

Scrivener 1894 Textus Receptus
hkousate thV blasfhmiaV ti umin fainetai oi de panteV katekrinan auton einai enocon qanatou

Byzantine Majority
hkousate thV blasfhmiaV ti umin fainetai oi de panteV katekrinan auton einai enocon qanatou

Alexandrian
hkousate thV blasfhmiaV ti umin fainetai oi de panteV katekrinan auton enocon einai qanatou

Hort and Westcott
hkousate thV blasfhmiaV ti umin fainetai oi de panteV katekrinan auton enocon einai qanatou

Latin Vulgate
14:64 audistis blasphemiam quid vobis videtur qui omnes condemnaverunt eum esse reum mortis

King James Version
14:64 Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.

American Standard Version
14:64 Ye have heard the blasphemy: what think ye? And they all condemned him to be worthy of death.

Bible in Basic English
14:64 His words against God have come to your ears: what is your opinion? And they all said it was right for him to be put to death.

Darby's English Translation
14:64 Ye have heard the blasphemy; what think ye? And they all condemned him to be guilty of death.

Douay Rheims
14:64 You have heard the blasphemy. What think you? Who all condemned him to be guilty of death.

Noah Webster Bible
14:64 Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.

Weymouth New Testament
14:64 You all heard his impious words. What is your judgement?" Then with one voice they condemned Him as deserving of death.

World English Bible
14:64 You have heard the blasphemy! What do you think?" They all condemned him to be worthy of death.

Young's Literal Translation
14:64 Ye heard the evil speaking, what appeareth to you?` and they all condemned him to be worthy of death,

65

Stephens 1550 Textus Receptus
kai hrxanto tineV emptuein autw kai perikaluptein to proswpon autou kai kolafizein auton kai legein autw profhteuson kai oi uphretai rapismasin auton eballon

Scrivener 1894 Textus Receptus
kai hrxanto tineV emptuein autw kai perikaluptein to proswpon autou kai kolafizein auton kai legein autw profhteuson kai oi uphretai rapismasin auton eballon

Byzantine Majority
kai hrxanto tineV emptuein autw kai perikaluptein to proswpon autou kai kolafizein auton kai legein autw profhteuson kai oi uphretai rapismasin auton eballon

Alexandrian
kai hrxanto tineV emptuein autw kai perikaluptein autou to proswpon kai kolafizein auton kai legein autw profhteuson kai oi uphretai rapismasin auton elabon

Hort and Westcott
kai hrxanto tineV emptuein autw kai perikaluptein autou to proswpon kai kolafizein auton kai legein autw profhteuson kai oi uphretai rapismasin auton elabon

Latin Vulgate
14:65 et coeperunt quidam conspuere eum et velare faciem eius et colaphis eum caedere et dicere ei prophetiza et ministri alapis eum caedebant

King James Version
14:65 And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.

American Standard Version
14:65 And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the officers received him with blows of their hands.

Bible in Basic English
14:65 And some put shame on him and, covering his face, gave him blows and said to him, Now say what is to come: and the captains took him and gave him blows with their hands.

Darby's English Translation
14:65 And some began to spit upon him, and cover up his face, and buffet him, and say to him, Prophesy; and the officers struck him with the palms of their hands.

Douay Rheims
14:65 And some began to spit on him, and to cover his face, and to buffet him, and to say unto him: Prophesy: and the servants struck him with the palms of their hands.

Noah Webster Bible
14:65 And some began to spit on him, and to cover his face, and to buffet him, and to say to him, Prophesy: and the servants struck him with the palms of their hands.

Weymouth New Testament
14:65 Thereupon some began to spit on Him, and to blindfold Him, while striking Him with their fists and crying, "Prove that you are a prophet." The officers too struck Him with open hands as they took Him in charge.

World English Bible
14:65 Some began to spit on him, and to cover his face, and to beat him with fists, and to tell him, "Prophesy!" The officers struck him with the palms of their hands.

Young's Literal Translation
14:65 and certain began to spit on him, and to cover his face, and to buffet him, and to say to him, `Prophesy;` and the officers were striking him with their palms.

66

Stephens 1550 Textus Receptus
kai ontoV tou petrou en th aulh katw ercetai mia twn paidiskwn tou arcierewV

Scrivener 1894 Textus Receptus
kai ontoV tou petrou en th aulh katw ercetai mia twn paidiskwn tou arcierewV

Byzantine Majority
kai ontoV tou petrou en th aulh katw ercetai mia twn paidiskwn tou arcierewV

Alexandrian
kai ontoV tou petrou katw en th aulh ercetai mia twn paidiskwn tou arcierewV

Hort and Westcott
kai ontoV tou petrou katw en th aulh ercetai mia twn paidiskwn tou arcierewV

Latin Vulgate
14:66 et cum esset Petrus in atrio deorsum venit una ex ancillis summi sacerdotis

King James Version
14:66 And as Peter was beneath in the palace, there cometh one of the maids of the high priest:

American Standard Version
14:66 And as Peter was beneath in the court, there cometh one of the maids of the high priest;

Bible in Basic English
14:66 And while Peter was down in the open square of the building, one of the servant-girls of the high priest came;

Darby's English Translation
14:66 And Peter being below in the palace-court, there comes one of the maids of the high priest,

Douay Rheims
14:66 Now when Peter was in the court below, there cometh one of the maidservants of the high priest.

Noah Webster Bible
14:66 And as Peter was below in the palace, there cometh one of the maids of the high priest:

Weymouth New Testament
14:66 Now while Peter was below in the quadrangle, one of the High Priest's maidservants came,

World English Bible
14:66 As Peter was beneath in the court, one of the maids of the high priest came,

Young's Literal Translation
14:66 And Peter being in the hall beneath, there doth come one of the maids of the chief priest,

67

Stephens 1550 Textus Receptus
kai idousa ton petron qermainomenon embleyasa autw legei kai su meta tou nazarhnou ihsou hsqa

Scrivener 1894 Textus Receptus
kai idousa ton petron qermainomenon embleyasa autw legei kai su meta tou nazarhnou ihsou hsqa

Byzantine Majority
kai idousa ton petron qermainomenon embleyasa autw legei kai su meta tou nazarhnou ihsou hsqa

Alexandrian
kai idousa ton petron qermainomenon embleyasa autw legei kai su meta tou nazarhnou hsqa tou ihsou

Hort and Westcott
kai idousa ton petron qermainomenon embleyasa autw legei kai su meta tou nazarhnou hsqa tou ihsou

Latin Vulgate
14:67 et cum vidisset Petrum calefacientem se aspiciens illum ait et tu cum Iesu Nazareno eras

King James Version
14:67 And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.

American Standard Version
14:67 and seeing Peter warming himself, she looked upon him, and saith, Thou also wast with the Nazarene, even Jesus.

Bible in Basic English
14:67 And seeing Peter warming himself by the fire, she gave him a look, and said, You were with this Nazarene, even Jesus.

Darby's English Translation
14:67 and seeing Peter warming himself, having looked at him, says, And *thou* wast with the Nazarene, Jesus.

Douay Rheims
14:67 And when she had seen Peter warming himself, looking on him she saith: Thou also wast with Jesus of Nazareth.

Noah Webster Bible
14:67 And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.

Weymouth New Testament
14:67 and seeing Peter warming himself she looked at him and said, "You also were with Jesus, the Nazarene."

World English Bible
14:67 and seeing Peter warming himself, she looked at him, and said, "You were also with the Nazarene, Jesus."

Young's Literal Translation
14:67 and having seen Peter warming himself, having looked on him, she said, `And thou wast with Jesus of Nazareth!`

68

Stephens 1550 Textus Receptus
o de hrnhsato legwn ouk oida oude epistamai ti su legeiV kai exhlqen exw eiV to proaulion kai alektwr efwnhsen

Scrivener 1894 Textus Receptus
o de hrnhsato legwn ouk oida oude epistamai ti su legeiV kai exhlqen exw eiV to proaulion kai alektwr efwnhsen

Byzantine Majority
o de hrnhsato legwn ouk oida oude epistamai ti su legeiV kai exhlqen exw eiV to proaulion kai alektwr efwnhsen

Alexandrian
o de hrnhsato legwn oute oida oute epistamai su ti legeiV kai exhlqen exw eiV to proaulion [kai alektwr efwnhsen]

Hort and Westcott
o de hrnhsato legwn oute oida oute epistamai su ti legeiV kai exhlqen exw eiV to proaulion

Latin Vulgate
14:68 at ille negavit dicens neque scio neque novi quid dicas et exiit foras ante atrium et gallus cantavit

King James Version
14:68 But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.

American Standard Version
14:68 But he denied, saying, I neither know, nor understand what thou sayest: and he went out into the porch; and the cock crew.

Bible in Basic English
14:68 But he said, I have no knowledge of him, or of what you are saying: and he went out into the doorway; and there came the cry of a cock.

Darby's English Translation
14:68 But he denied, saying, I know not nor understand what thou sayest. And he went out into the vestibule; and a cock crew.

Douay Rheims
14:68 But he denied, saying: I neither know nor understand what thou sayest. And he went forth before the court; and the cock crew.

Noah Webster Bible
14:68 But he denied, saying, I know not, neither do I understand what thou sayest. And he went out into the porch; and the cock crowed.

Weymouth New Testament
14:68 But he denied it, and said, "I don't know--I don't understand--What do you mean?" And then he went out into the outer court. Just then a cock crowed.

World English Bible
14:68 But he denied it, saying, "I neither know, nor understand what you are saying." He went out into the porch, and the cock crowed.

Young's Literal Translation
14:68 and he denied, saying, `I have not known him, neither do I understand what thou sayest;` and he went forth without to the porch, and a cock crew.

69

Stephens 1550 Textus Receptus
kai h paidiskh idousa auton palin hrxato legein toiV paresthkosin oti outoV ex autwn estin

Scrivener 1894 Textus Receptus
kai h paidiskh idousa auton palin hrxato legein toiV paresthkosin oti outoV ex autwn estin

Byzantine Majority
kai h paidiskh idousa auton palin hrxato legein toiV paresthkosin oti outoV ex autwn estin

Alexandrian
kai h paidiskh idousa auton hrxato palin legein toiV parestwsin oti outoV ex autwn estin

Hort and Westcott
kai h paidiskh idousa auton hrxato palin legein toiV parestwsin oti outoV ex autwn estin

Latin Vulgate
14:69 rursus autem cum vidisset illum ancilla coepit dicere circumstantibus quia hic ex illis est

King James Version
14:69 And a maid saw him again, and began to say to them that stood by, This is [one] of them.

American Standard Version
14:69 And the maid saw him, and began again to say to them that stood by, This is one of them.

Bible in Basic English
14:69 And the girl saw him, and said again to those who were near, This is one of them.

Darby's English Translation
14:69 And the maid, seeing him, again began to say to those that stood by, This is one of them.

Douay Rheims
14:69 And again a maidservant seeing him, began to say to the standers by: This is one of them.

Noah Webster Bible
14:69 And a maid saw him again, and began to say to them that stood by, This is one of them.

Weymouth New Testament
14:69 Again the maidservant saw him, and again began to say to the people standing by, "He is one of them."

World English Bible
14:69 The maid saw him, and began again to tell those who stood by, "This is one of them."

Young's Literal Translation
14:69 And the maid having seen him again, began to say to those standing near -- `This is of them;`

70

Stephens 1550 Textus Receptus
o de palin hrneito kai meta mikron palin oi parestwteV elegon tw petrw alhqwV ex autwn ei kai gar galilaioV ei kai h lalia sou omoiazei

Scrivener 1894 Textus Receptus
o de palin hrneito kai meta mikron palin oi parestwteV elegon tw petrw alhqwV ex autwn ei kai gar galilaioV ei kai h lalia sou omoiazei

Byzantine Majority
o de palin hrneito kai meta mikron palin oi parestwteV elegon tw petrw alhqwV ex autwn ei kai gar galilaioV ei kai h lalia sou omoiazei

Alexandrian
o de palin hrneito kai meta mikron palin oi parestwteV elegon tw petrw alhqwV ex autwn ei kai gar galilaioV ei

Hort and Westcott
o de palin hrneito kai meta mikron palin oi parestwteV elegon tw petrw alhqwV ex autwn ei kai gar galilaioV ei

Latin Vulgate
14:70 at ille iterum negavit et post pusillum rursus qui adstabant dicebant Petro vere ex illis es nam et Galilaeus es

King James Version
14:70 And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art [one] of them: for thou art a Galilaean, and thy speech agreeth [thereto].

American Standard Version
14:70 But he again denied it. And after a little while again they that stood by said to Peter, of a truth thou art one of them; for thou art a Galilaean.

Bible in Basic English
14:70 But again he said it was not so. And after a little time, again those who were near said to Peter, Truly you are one of them; for you are a Galilaean.

Darby's English Translation
14:70 And he again denied. And again, after a little, those that stood by said to Peter, Truly thou art one of them, for also thou art a Galilean.

Douay Rheims
14:70 But he denied again. And after a while they that stood by said again to Peter: Surely thou art one of them; for thou art also a Galilean.

Noah Webster Bible
14:70 And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilean, and thy speech agreeth thereto.

Weymouth New Testament
14:70 A second time he repeatedly denied it. Soon afterwards the bystanders again accused Peter, saying, "You are surely one of them, for you too are a Galilaean."

World English Bible
14:70 But he again denied it. After a little while again those who stood by said to Peter, "You truly are one of them, for you are a Galilean, and your speech shows it."

Young's Literal Translation
14:70 and he was again denying. And after a little again, those standing near said to Peter, `Truly thou art of them, for thou also art a Galilean, and thy speech is alike;`

71

Stephens 1550 Textus Receptus
o de hrxato anaqematizein kai omnuein oti ouk oida ton anqrwpon touton on legete

Scrivener 1894 Textus Receptus
o de hrxato anaqematizein kai omnuein oti ouk oida ton anqrwpon touton on legete

Byzantine Majority
o de hrxato anaqematizein kai omnunai oti ouk oida ton anqrwpon touton on legete

Alexandrian
o de hrxato anaqematizein kai omnunai oti ouk oida ton anqrwpon touton on legete

Hort and Westcott
o de hrxato anaqematizein kai omnunai oti ouk oida ton anqrwpon touton on legete

Latin Vulgate
14:71 ille autem coepit anathematizare et iurare quia nescio hominem istum quem dicitis

King James Version
14:71 But he began to curse and to swear, [saying], I know not this man of whom ye speak.

American Standard Version
14:71 But he began to curse, and to swear, I know not this man of whom ye speak.

Bible in Basic English
14:71 But, with curses and oaths, he said, I have no knowledge of the man about whom you are talking.

Darby's English Translation
14:71 But he began to curse and to swear, I know not this man of whom ye speak.

Douay Rheims
14:71 But he began to curse and to swear, saying; I know not this man of whom you speak.

Noah Webster Bible
14:71 But he began to curse and to swear, saying, I know not this man of whom ye speak.

Weymouth New Testament
14:71 But he broke out into curses and oaths, declaring, "I know nothing of the man you are talking about."

World English Bible
14:71 But he began to curse, and to swear, "I don`t know this man of whom you speak!"

Young's Literal Translation
14:71 and he began to anathematize, and to swear -- `I have not known this man of whom ye speak;`

72

Stephens 1550 Textus Receptus
kai ek deuterou alektwr efwnhsen kai anemnhsqh o petroV tou rhmatos ou eipen autw o ihsouV oti prin alektora fwnhsai diV aparnhsh me triV kai epibalwn eklaien

Scrivener 1894 Textus Receptus
kai ek deuterou alektwr efwnhsen kai anemnhsqh o petroV tou rhmatos ou eipen autw o ihsouV oti prin alektora fwnhsai diV aparnhsh me triV kai epibalwn eklaien

Byzantine Majority
kai ek deuterou alektwr efwnhsen kai anemnhsqh o petroV to rhma o eipen autw o ihsouV oti prin alektora fwnhsai diV aparnhsh me triV kai epibalwn eklaien

Alexandrian
kai euqus ek deuterou alektwr efwnhsen kai anemnhsqh o petroV to rhma ws eipen autw o ihsouV oti prin alektora fwnhsai diV triV me aparnhsh kai epibalwn eklaien

Hort and Westcott
kai euquV ek deuterou alektwr efwnhsen kai anemnhsqh o petroV to rhma wV eipen autw o ihsouV oti prin alektora diV fwnhsai triV me aparnhsh kai epibalwn eklaien

Latin Vulgate
14:72 et statim iterum gallus cantavit et recordatus est Petrus verbi quod dixerat ei Iesus priusquam gallus cantet bis ter me negabis et coepit flere

King James Version
14:72 And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.

American Standard Version
14:72 And straightway the second time the cock crew. And Peter called to mind the word, how that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.

Bible in Basic English
14:72 And in the same minute, the cock gave a second cry. And it came to Peter's mind how Jesus had said to him, Before the cock's second cry, you will say three times that you have no knowledge of me. And at this thought he was overcome with weeping.

Darby's English Translation
14:72 And the second time a cock crew. And Peter remembered the word that Jesus said to him, Before the cock crow twice, thou shalt deny me thrice; and when he thought thereon he wept.

Douay Rheims
14:72 And immediately the cock crew again. And Peter remembered the word that Jesus had said unto him: Before the cock crow twice, thou shalt thrice deny me. And he began to weep.

Noah Webster Bible
14:72 And the second time the cock crowed. And Peter called to mind the word that Jesus said to him, Before the cock shall crow twice, thou wilt deny me thrice. And when he thought thereon, he wept.

Weymouth New Testament
14:72 No sooner had he spoken than a cock crowed for the second time, and Peter recollected the words of Jesus, "Before the cock crows twice, you will three times disown me." And as he thought of it, he wept aloud.

World English Bible
14:72 The cock crowed the second time. Peter remembered the word, how that Jesus said to him, "Before the cock crows twice, you will deny me three times." When he thought about that, he wept.

Young's Literal Translation
14:72 and a second time a cock crew, and Peter remembered the saying that Jesus said to him -- `Before a cock crow twice, thou mayest deny me thrice;` and having thought thereon -- he was weeping.

Mark 15


Mark 15 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 14

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 15

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47

1

Stephens 1550 Textus Receptus
kai euqews epi to prwi sumboulion poihsanteV oi arciereiV meta twn presbuterwn kai grammatewn kai olon to sunedrion dhsanteV ton ihsoun aphnegkan kai paredwkan tw pilatw

Scrivener 1894 Textus Receptus
kai euqews epi to prwi sumboulion poihsanteV oi arciereiV meta twn presbuterwn kai grammatewn kai olon to sunedrion dhsanteV ton ihsoun aphnegkan kai paredwkan tw pilatw

Byzantine Majority
kai euqews epi to prwi sumboulion poihsanteV oi arciereiV meta twn presbuterwn kai grammatewn kai olon to sunedrion dhsanteV ton ihsoun aphnegkan kai paredwkan tw pilatw

Alexandrian
kai euqus prwi sumboulion poihsanteV oi arciereiV meta twn presbuterwn kai grammatewn kai olon to sunedrion dhsanteV ton ihsoun aphnegkan kai paredwkan pilatw

Hort and Westcott
kai euquV prwi sumboulion poihsanteV oi arciereiV meta twn presbuterwn kai grammatewn kai olon to sunedrion dhsanteV ton ihsoun aphnegkan kai paredwkan pilatw

Latin Vulgate
15:1 et confestim mane consilium facientes summi sacerdotes cum senioribus et scribis et universo concilio vincientes Iesum duxerunt et tradiderunt Pilato

King James Version
15:1 And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried [him] away, and delivered [him] to Pilate.

American Standard Version
15:1 And straightway in the morning the chief priests with the elders and scribes, and the whole council, held a consultation, and bound Jesus, and carried him away, and delivered him up to Pilate.

Bible in Basic English
15:1 And the first thing in the morning the chief priests, with those in authority and the scribes and all the Sanhedrin, had a meeting, and put cords round Jesus, and took him away, and gave him up to Pilate.

Darby's English Translation
15:1 And immediately in the morning the chief priests, having taken counsel with the elders and scribes and the whole sanhedrim, bound Jesus and carried him away, and delivered him up to Pilate.

Douay Rheims
15:1 And straightway in the morning, the chief priests holding a consultation with the ancients and the scribes and the whole council, binding Jesus, led him away, and delivered him to Pilate.

Noah Webster Bible
15:1 And forthwith in the morning the chief priests held a consultation with the elders and scribes, and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.

Weymouth New Testament
15:1 At earliest dawn, after the High Priests had held a consultation with the Elders and Scribes, they and the entire Sanhedrin bound Jesus and took Him away and handed Him over to Pilate.

World English Bible
15:1 Immediately in the morning the chief priests, with the elders and scribes, and the whole council, held a consultation, and bound Jesus, and carried him away, and delivered him up to Pilate.

Young's Literal Translation
15:1 And immediately, in the morning, the chief priests having made a consultation, with the elders, and scribes, and the whole sanhedrim, having bound Jesus, did lead away, and delivered him to Pilate;

2

Stephens 1550 Textus Receptus
kai ephrwthsen auton o pilatoV su ei o basileuV twn ioudaiwn o de apokriqeiV eipen autw su legeiV

Scrivener 1894 Textus Receptus
kai ephrwthsen auton o pilatoV su ei o basileuV twn ioudaiwn o de apokriqeiV eipen autw su legeiV

Byzantine Majority
kai ephrwthsen auton o pilatoV su ei o basileuV twn ioudaiwn o de apokriqeiV eipen autw su legeiV

Alexandrian
kai ephrwthsen auton o pilatoV su ei o basileuV twn ioudaiwn o de apokriqeiV autw legei su legeiV

Hort and Westcott
kai ephrwthsen auton o pilatoV su ei o basileuV twn ioudaiwn o de apokriqeiV autw legei su legeiV

Latin Vulgate
15:2 et interrogavit eum Pilatus tu es rex Iudaeorum at ille respondens ait illi tu dicis

King James Version
15:2 And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest [it].

American Standard Version
15:2 And Pilate asked him, Art thou the King of the Jews? And he answering saith unto him, Thou sayest.

Bible in Basic English
15:2 And Pilate put a question to him, Are you the King of the Jews? And he, answering, said to him, You say so.

Darby's English Translation
15:2 And Pilate asked him, Art *thou* the King of the Jews? And he answered and said to him, *Thou* sayest.

Douay Rheims
15:2 And Pilate asked him: Art thou the king of the Jews? But he answering, saith to him: Thou sayest it.

Noah Webster Bible
15:2 And Pilate asked him, Art thou the King of the Jews? And he answering, said to him, Thou sayest it.

Weymouth New Testament
15:2 So Pilate questioned Him. "Are *you* the King of the Jews?" he asked. "I am," replied Jesus.

World English Bible
15:2 Pilate asked him, "Are you the King of the Jews?" He answered, "So you say."

Young's Literal Translation
15:2 and Pilate questioned him, `Art thou the king of the Jews?` and he answering said to him, `Thou dost say it.`

3

Stephens 1550 Textus Receptus
kai kathgoroun autou oi arciereiV polla

Scrivener 1894 Textus Receptus
kai kathgoroun autou oi arciereiV polla autos de ouden apekrinato

Byzantine Majority
kai kathgoroun autou oi arciereiV polla

Alexandrian
kai kathgoroun autou oi arciereiV polla

Hort and Westcott
kai kathgoroun autou oi arciereiV polla

Latin Vulgate
15:3 et accusabant eum summi sacerdotes in multis

King James Version
15:3 And the chief priests accused him of many things: but he answered nothing.

American Standard Version
15:3 And the chief priests accused him of many things.

Bible in Basic English
15:3 And the chief priests said a number of things against him.

Darby's English Translation
15:3 And the chief priests accused him urgently.

Douay Rheims
15:3 And the chief priests accused him in many things.

Noah Webster Bible
15:3 And the chief priests accused him of many things: but he answered nothing.

Weymouth New Testament
15:3 Then, as the High Priests went on heaping accusations on Him,

World English Bible
15:3 The chief priests accused him of many things.

Young's Literal Translation
15:3 And the chief priests were accusing him of many things, but he answered nothing.

4

Stephens 1550 Textus Receptus
o de pilatoV palin ephrwthsen auton legwn ouk apokrinh ouden ide posa sou katamarturousin

Scrivener 1894 Textus Receptus
o de pilatoV palin ephrwthsen auton legwn ouk apokrinh ouden ide posa sou katamarturousin

Byzantine Majority
o de pilatoV palin ephrwthsen auton legwn ouk apokrinh ouden ide posa sou katamarturousin

Alexandrian
o de pilatoV palin ephrwta auton legwn ouk apokrinh ouden ide posa sou kathgorousin

Hort and Westcott
o de pilatoV palin ephrwta auton legwn ouk apokrinh ouden ide posa sou kathgorousin

Latin Vulgate
15:4 Pilatus autem rursum interrogavit eum dicens non respondes quicquam vide in quantis te accusant

King James Version
15:4 And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.

American Standard Version
15:4 And Pilate again asked him, saying, Answerest thou nothing? behold how many things they accuse thee of.

Bible in Basic English
15:4 And Pilate again put a question, Do you say nothing in answer? see how much evil they say you have done.

Darby's English Translation
15:4 And Pilate asked him again, saying, Answerest thou nothing? See of how many things they bear witness against thee.

Douay Rheims
15:4 And Pilate again asked him, saying: Answerest thou nothing? behold in how many things they accuse thee.

Noah Webster Bible
15:4 And Pilate asked him again, saying, Answerest thou nothing? behold how many things they testify against thee.

Weymouth New Testament
15:4 Pilate again and again asked Him, "Do you make no reply? Listen to the many charges they are bringing against you."

World English Bible
15:4 Pilate again asked him, "Have you no answer? See how many things they testify against you!"

Young's Literal Translation
15:4 And Pilate again questioned him, saying, `Thou dost not answer anything! lo, how many things they do testify against thee!`

5

Stephens 1550 Textus Receptus
o de ihsouV ouketi ouden apekriqh wste qaumazein ton pilaton

Scrivener 1894 Textus Receptus
o de ihsouV ouketi ouden apekriqh wste qaumazein ton pilaton

Byzantine Majority
o de ihsouV ouketi ouden apekriqh wste qaumazein ton pilaton

Alexandrian
o de ihsouV ouketi ouden apekriqh wste qaumazein ton pilaton

Hort and Westcott
o de ihsouV ouketi ouden apekriqh wste qaumazein ton pilaton

Latin Vulgate
15:5 Iesus autem amplius nihil respondit ita ut miraretur Pilatus

King James Version
15:5 But Jesus yet answered nothing; so that Pilate marvelled.

American Standard Version
15:5 But Jesus no more answered anything; insomuch that Pilate marvelled.

Bible in Basic English
15:5 But Jesus gave no more answers, so that Pilate was full of wonder.

Darby's English Translation
15:5 But Jesus still answered nothing, so that Pilate marvelled.

Douay Rheims
15:5 But Jesus still answered nothing; so that Pilate wondered.

Noah Webster Bible
15:5 But Jesus yet answered nothing: so that Pilate marveled.

Weymouth New Testament
15:5 But Jesus made no further answer: so that Pilate wondered.

World English Bible
15:5 But Jesus made no further answer, so Pilate marveled.

Young's Literal Translation
15:5 and Jesus did no more answer anything, so that Pilate wondered.

6

Stephens 1550 Textus Receptus
kata de eorthn apeluen autoiV ena desmion onper htounto

Scrivener 1894 Textus Receptus
kata de eorthn apeluen autoiV ena desmion onper htounto

Byzantine Majority
kata de eorthn apeluen autoiV ena desmion onper htounto

Alexandrian
kata de eorthn apeluen autoiV ena desmion on parhtounto

Hort and Westcott
kata de eorthn apeluen autoiV ena desmion on parhtounto

Latin Vulgate
15:6 per diem autem festum dimittere solebat illis unum ex vinctis quemcumque petissent

King James Version
15:6 Now at [that] feast he released unto them one prisoner, whomsoever they desired.

American Standard Version
15:6 Now at the feast he used to release unto them one prisoner, whom they asked of him.

Bible in Basic English
15:6 Now at the feast every year he let one prisoner go free at their request.

Darby's English Translation
15:6 But at the feast he released to them one prisoner, whomsoever they begged of him.

Douay Rheims
15:6 Now on the festival day he was wont to release unto them one of the prisoners, whomsoever they demanded.

Noah Webster Bible
15:6 Now at that feast he released to them one prisoner, whom they desired.

Weymouth New Testament
15:6 Now at the Festival it was customary for Pilate to release to the Jews any one prisoner whom they might beg off from punishment;

World English Bible
15:6 Now at the feast he used to release to them one prisoner, whom they asked of him.

Young's Literal Translation
15:6 And at every feast he was releasing to them one prisoner, whomsoever they were asking;

7

Stephens 1550 Textus Receptus
hn de o legomenoV barabbaV meta twn sustasiastwn dedemenoV oitineV en th stasei fonon pepoihkeisan

Scrivener 1894 Textus Receptus
hn de o legomenoV barabbaV meta twn sustasiastwn dedemenoV oitineV en th stasei fonon pepoihkeisan

Byzantine Majority
hn de o legomenoV barabbaV meta twn sustasiastwn dedemenoV oitineV en th stasei fonon pepoihkeisan

Alexandrian
hn de o legomenoV barabbaV meta twn stasiastwn dedemenoV oitineV en th stasei fonon pepoihkeisan

Hort and Westcott
hn de o legomenoV barabbaV meta twn stasiastwn dedemenoV oitineV en th stasei fonon pepoihkeisan

Latin Vulgate
15:7 erat autem qui dicebatur Barabbas qui cum seditiosis erat vinctus qui in seditione fecerant homicidium

King James Version
15:7 And there was [one] named Barabbas, [which lay] bound with them that had made insurrection with him, who had committed murder in the insurrection.

American Standard Version
15:7 And there was one called Barabbas, lying bound with them that had made insurrection, men who in the insurrection had committed murder.

Bible in Basic English
15:7 And there was one named Barabbas, in prison with those who had gone against the government and in the fight had taken life.

Darby's English Translation
15:7 Now there was the person named Barabbas bound with those who had made insurrection with him, and that had committed murder in the insurrection.

Douay Rheims
15:7 And there was one called Barabbas, who was put in prison with some seditious men, who in the sedition had committed murder.

Noah Webster Bible
15:7 And there was one named Barabbas, who lay bound with them that had made insurrection with him, who had committed murder in the insurrection.

Weymouth New Testament
15:7 and at this time a man named Barabbas was in prison among the insurgents--persons who in the insurrection had committed murder.

World English Bible
15:7 There was one called Barabbas, bound with those who had made insurrection, men who in the insurrection had committed murder.

Young's Literal Translation
15:7 and there was one named Barabbas, bound with those making insurrection with him, who had in the insurrection committed murder.

8

Stephens 1550 Textus Receptus
kai anabohsas o ocloV hrxato aiteisqai kaqwV aei epoiei autoiV

Scrivener 1894 Textus Receptus
kai anabohsas o ocloV hrxato aiteisqai kaqwV aei epoiei autoiV

Byzantine Majority
kai anabohsas o ocloV hrxato aiteisqai kaqwV aei epoiei autoiV

Alexandrian
kai anabas o ocloV hrxato aiteisqai kaqwV epoiei autoiV

Hort and Westcott
kai anabaV o ocloV hrxato aiteisqai kaqwV epoiei autoiV

Latin Vulgate
15:8 et cum ascendisset turba coepit rogare sicut semper faciebat illis

King James Version
15:8 And the multitude crying aloud began to desire [him to do] as he had ever done unto them.

American Standard Version
15:8 And the multitude went up and began to ask him to do as he was wont to do unto them.

Bible in Basic English
15:8 And the people went up, requesting him to do as he had done for them in other years.

Darby's English Translation
15:8 And the crowd crying out began to beg that he would do to them as he had always done.

Douay Rheims
15:8 And when the multitude was come up, they began to desire that he would do, as he had ever done unto them.

Noah Webster Bible
15:8 And the multitude crying aloud, began to desire him to do as he had ever done to them.

Weymouth New Testament
15:8 So the people came crowding up, asking Pilate to grant them the usual favour.

World English Bible
15:8 The multitude, crying aloud, began to ask him to do as he always did for them.

Young's Literal Translation
15:8 And the multitude having cried out, began to ask for themselves as he was always doing to them,

9

Stephens 1550 Textus Receptus
o de pilatoV apekriqh autoiV legwn qelete apolusw umin ton basilea twn ioudaiwn

Scrivener 1894 Textus Receptus
o de pilatoV apekriqh autoiV legwn qelete apolusw umin ton basilea twn ioudaiwn

Byzantine Majority
o de pilatoV apekriqh autoiV legwn qelete apolusw umin ton basilea twn ioudaiwn

Alexandrian
o de pilatoV apekriqh autoiV legwn qelete apolusw umin ton basilea twn ioudaiwn

Hort and Westcott
o de pilatoV apekriqh autoiV legwn qelete apolusw umin ton basilea twn ioudaiwn

Latin Vulgate
15:9 Pilatus autem respondit eis et dixit vultis dimittam vobis regem Iudaeorum

King James Version
15:9 But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?

American Standard Version
15:9 And Pilate answered them, saying, Will ye that I release unto you the King of the Jews?

Bible in Basic English
15:9 And Pilate said in answer to them, Is it your desire that I let the King of the Jews go free?

Darby's English Translation
15:9 But Pilate answered them saying, Will ye that I release to you the King of the Jews?

Douay Rheims
15:9 And Pilate answered them, and said: Will you that I release to you the king of the Jews?

Noah Webster Bible
15:9 But Pilate answered them, saying, Will ye that I release to you the King of the Jews?

Weymouth New Testament
15:9 "Shall I release for you the King of the Jews?" answered Pilate.

World English Bible
15:9 Pilate answered them, saying, "Do you you want me to release to you the King of the Jews?"

Young's Literal Translation
15:9 and Pilate answered them, saying, `Will ye that I shall release to you the king of the Jews?`

10

Stephens 1550 Textus Receptus
eginwsken gar oti dia fqonon paradedwkeisan auton oi arciereiV

Scrivener 1894 Textus Receptus
eginwsken gar oti dia fqonon paradedwkeisan auton oi arciereiV

Byzantine Majority
eginwsken gar oti dia fqonon paradedwkeisan auton oi arciereiV

Alexandrian
eginwsken gar oti dia fqonon paradedwkeisan auton oi arciereiV

Hort and Westcott
eginwsken gar oti dia fqonon paradedwkeisan auton oi arciereiV

Latin Vulgate
15:10 sciebat enim quod per invidiam tradidissent eum summi sacerdotes

King James Version
15:10 For he knew that the chief priests had delivered him for envy.

American Standard Version
15:10 For he perceived that for envy the chief priests had delivered him up.

Bible in Basic English
15:10 For he saw that the chief priests had given him up through envy.

Darby's English Translation
15:10 for he knew that the chief priests had delivered him up through envy.

Douay Rheims
15:10 For he knew that the chief priests had delivered him up out of envy.

Noah Webster Bible
15:10 (For he knew that the chief priests had delivered him for envy.)

Weymouth New Testament
15:10 For he could see that it was out of sheer spite that the High Priests had handed Him over.

World English Bible
15:10 For he perceived that for envy the chief priests had delivered him up.

Young's Literal Translation
15:10 for he knew that because of envy the chief priests had delivered him up;

11

Stephens 1550 Textus Receptus
oi de arciereiV aneseisan ton oclon ina mallon ton barabban apolush autoiV

Scrivener 1894 Textus Receptus
oi de arciereiV aneseisan ton oclon ina mallon ton barabban apolush autoiV

Byzantine Majority
oi de arciereiV aneseisan ton oclon ina mallon ton barabban apolush autoiV

Alexandrian
oi de arciereiV aneseisan ton oclon ina mallon ton barabban apolush autoiV

Hort and Westcott
oi de arciereiV aneseisan ton oclon ina mallon ton barabban apolush autoiV

Latin Vulgate
15:11 pontifices autem concitaverunt turbam ut magis Barabban dimitteret eis

King James Version
15:11 But the chief priests moved the people, that he should rather release Barabbas unto them.

American Standard Version
15:11 But the chief priests stirred up the multitude, that he should rather release Barabbas unto them.

Bible in Basic English
15:11 But the people were moved by the chief priests to make him let Barabbas go free.

Darby's English Translation
15:11 But the chief priests stirred up the crowd that he might rather release Barabbas to them.

Douay Rheims
15:11 But the chief priests moved the people, that he should rather release Barabbas to them.

Noah Webster Bible
15:11 But the chief priests moved the people that he should rather release Barabbas to them.

Weymouth New Testament
15:11 But the High Priests urged on the crowd to obtain Barabbas's release in preference;

World English Bible
15:11 But the chief priests stirred up the multitude, that he should release Barabbas to them instead.

Young's Literal Translation
15:11 and the chief priests did move the multitude, that he might rather release Barabbas to them.

12

Stephens 1550 Textus Receptus
o de pilatoV apokriqeis palin eipen autoiV ti oun qelete poihsw on legete basilea twn ioudaiwn

Scrivener 1894 Textus Receptus
o de pilatoV apokriqeis palin eipen autoiV ti oun qelete poihsw on legete basilea twn ioudaiwn

Byzantine Majority
o de pilatoV apokriqeis palin eipen autoiV ti oun qelete poihsw on legete basilea twn ioudaiwn

Alexandrian
o de pilatoV palin apokriqeis elegen autoiV ti oun [qelete] poihsw [on legete] ton basilea twn ioudaiwn

Hort and Westcott
o de pilatoV palin apokriqeiV elegen autoiV ti oun poihsw on legete ton basilea twn ioudaiwn

Latin Vulgate
15:12 Pilatus autem iterum respondens ait illis quid ergo vultis faciam regi Iudaeorum

King James Version
15:12 And Pilate answered and said again unto them, What will ye then that I shall do [unto him] whom ye call the King of the Jews?

American Standard Version
15:12 And Pilate again answered and said unto them, What then shall I do unto him whom ye call the King of the Jews?

Bible in Basic English
15:12 And Pilate again said in answer to them, What then am I to do to him to whom you give the name of the King of the Jews?

Darby's English Translation
15:12 And Pilate answering said to them again, What will ye then that I do to him whom ye call King of the Jews?

Douay Rheims
15:12 And Pilate again answering, saith to them: What will you then that I do to the king of the Jews?

Noah Webster Bible
15:12 And Pilate answered, and said again to them, What will ye then that I shall do to him whom ye call the King of the Jews?

Weymouth New Testament
15:12 and when Pilate again asked them, "What then shall I do to the man you call King of the Jews?"

World English Bible
15:12 Pilate again asked them, "What then should I do to him whom you call the King of the Jews?"

Young's Literal Translation
15:12 And Pilate answering, again said to them, `What, then, will ye that I shall do to him whom ye call king of the Jews?`

13

Stephens 1550 Textus Receptus
oi de palin ekraxan staurwson auton

Scrivener 1894 Textus Receptus
oi de palin ekraxan staurwson auton

Byzantine Majority
oi de palin ekraxan staurwson auton

Alexandrian
oi de palin ekraxan staurwson auton

Hort and Westcott
oi de palin ekraxan staurwson auton

Latin Vulgate
15:13 at illi iterum clamaverunt crucifige eum

King James Version
15:13 And they cried out again, Crucify him.

American Standard Version
15:13 And they cried out again, Crucify him.

Bible in Basic English
15:13 And they said again loudly, To the cross with him!

Darby's English Translation
15:13 And they cried out again, Crucify him.

Douay Rheims
15:13 But they again cried out: Crucify him.

Noah Webster Bible
15:13 And they cried out again, Crucify him.

Weymouth New Testament
15:13 they once more shouted out, "Crucify Him!"

World English Bible
15:13 They cried out again, "Crucify him!"

Young's Literal Translation
15:13 and they again cried out, `Crucify him.`

14

Stephens 1550 Textus Receptus
o de pilatoV elegen autoiV ti gar kakon epoihsen oi de perissoterws ekraxan staurwson auton

Scrivener 1894 Textus Receptus
o de pilatoV elegen autoiV ti gar kakon epoihsen oi de perissoterws ekraxan staurwson auton

Byzantine Majority
o de pilatoV elegen autoiV ti gar kakon epoihsen oi de perissoterws ekraxan staurwson auton

Alexandrian
o de pilatoV elegen autoiV ti gar epoihsen kakon oi de perissws ekraxan staurwson auton

Hort and Westcott
o de pilatoV elegen autoiV ti gar epoihsen kakon oi de perisswV ekraxan staurwson auton

Latin Vulgate
15:14 Pilatus vero dicebat eis quid enim mali fecit at illi magis clamabant crucifige eum

King James Version
15:14 Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.

American Standard Version
15:14 And Pilate said unto them, Why, what evil hath he done? But they cried out exceedingly, Crucify him.

Bible in Basic English
15:14 And Pilate said to them, Why, what evil has he done? But their cry was the louder, To the cross!

Darby's English Translation
15:14 And Pilate said to them, What evil then has he done? But they cried out the more urgently, Crucify him.

Douay Rheims
15:14 And Pilate saith to them: Why, what evil hath he done? But they cried out the more: Crucify him.

Noah Webster Bible
15:14 Then Pilate said to them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.

Weymouth New Testament
15:14 "Why, what crime has he committed?" asked Pilate. But they vehemently shouted, "Crucify Him!"

World English Bible
15:14 Pilate said to them, "Why, what evil has he done?" But they cried out exceedingly, "Crucify him!"

Young's Literal Translation
15:14 And Pilate said to them, `Why -- what evil did he?` and they cried out the more vehemently, `Crucify him;`

15

Stephens 1550 Textus Receptus
o de pilatoV boulomenoV tw oclw to ikanon poihsai apelusen autoiV ton barabban kai paredwken ton ihsoun fragellwsaV ina staurwqh

Scrivener 1894 Textus Receptus
o de pilatoV boulomenoV tw oclw to ikanon poihsai apelusen autoiV ton barabban kai paredwken ton ihsoun fragellwsaV ina staurwqh

Byzantine Majority
o de pilatoV boulomenoV tw oclw to ikanon poihsai apelusen autoiV ton barabban kai paredwken ton ihsoun fragellwsaV ina staurwqh

Alexandrian
o de pilatoV boulomenoV tw oclw to ikanon poihsai apelusen autoiV ton barabban kai paredwken ton ihsoun fragellwsaV ina staurwqh

Hort and Westcott
o de pilatoV boulomenoV tw oclw to ikanon poihsai apelusen autoiV ton barabban kai paredwken ton ihsoun fragellwsaV ina staurwqh

Latin Vulgate
15:15 Pilatus autem volens populo satisfacere dimisit illis Barabban et tradidit Iesum flagellis caesum ut crucifigeretur

King James Version
15:15 And [so] Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged [him], to be crucified.

American Standard Version
15:15 And Pilate, wishing to content the multitude, released unto them Barabbas, and delivered Jesus, when he had scourged him, to be crucified.

Bible in Basic English
15:15 And Pilate, desiring to do what was pleasing to the people, let Barabbas go free, and gave up Jesus, when he had been whipped, to be put to death on the cross.

Darby's English Translation
15:15 And Pilate, desirous of contenting the crowd, released to them Barabbas, and delivered up Jesus, when he had scourged him, that he might be crucified.

Douay Rheims
15:15 And so Pilate being willing to satisfy the people, released to them Barabbas, and delivered up Jesus, when he had scourged him, to be crucified.

Noah Webster Bible
15:15 And so Pilate, willing to content the people, released Barabbas to them, and having scourged Jesus, delivered him to be crucified.

Weymouth New Testament
15:15 So Pilate, wishing to satisfy the mob, released Barabbas for them, and after scourging Jesus handed Him over for crucifixion.

World English Bible
15:15 Pilate, wishing to please the multitude, released Barabbas to them, and delivered Jesus, when he had flogged him, to be crucified.

Young's Literal Translation
15:15 and Pilate, wishing to content the multitude, released to them Barabbas, and delivered up Jesus -- having scourged him -- that he might be crucified.

16

Stephens 1550 Textus Receptus
oi de stratiwtai aphgagon auton esw thV aulhV o estin praitwrion kai sugkalousin olhn thn speiran

Scrivener 1894 Textus Receptus
oi de stratiwtai aphgagon auton esw thV aulhV o estin praitwrion kai sugkalousin olhn thn speiran

Byzantine Majority
oi de stratiwtai aphgagon auton esw thV aulhV o estin praitwrion kai sugkalousin olhn thn speiran

Alexandrian
oi de stratiwtai aphgagon auton esw thV aulhV o estin praitwrion kai sugkalousin olhn thn speiran

Hort and Westcott
oi de stratiwtai aphgagon auton esw thV aulhV o estin praitwrion kai sugkalousin olhn thn speiran

Latin Vulgate
15:16 milites autem duxerunt eum intro in atrium praetorii et convocant totam cohortem

King James Version
15:16 And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.

American Standard Version
15:16 And the soldiers led him away within the court, which is the Praetorium; and they call together the whole band.

Bible in Basic English
15:16 And the men of the army took him away into the square in front of the building which is the Praetorium, and they got together all the band.

Darby's English Translation
15:16 And the soldiers led him away into the court which is called the praetorium, and they call together the whole band.

Douay Rheims
15:16 And the soldiers led him away into the court of the palace, and they called together the whole band:

Noah Webster Bible
15:16 And the soldiers led him away into the hall, called Pretorium; and they call together the whole band;

Weymouth New Testament
15:16 Then the soldiers led Him away into the court of the Palace (the Praetorium), and calling together the whole battalion

World English Bible
15:16 The soldiers led him away within the court, which is the Praetorium; and they called together the whole cohort.

Young's Literal Translation
15:16 And the soldiers led him away into the hall, which is Praetorium, and call together the whole band,

17

Stephens 1550 Textus Receptus
kai enduousin auton porfuran kai peritiqeasin autw plexanteV akanqinon stefanon

Scrivener 1894 Textus Receptus
kai enduousin auton porfuran kai peritiqeasin autw plexanteV akanqinon stefanon

Byzantine Majority
kai enduousin auton porfuran kai peritiqeasin autw plexanteV akanqinon stefanon

Alexandrian
kai endiduskousin auton porfuran kai peritiqeasin autw plexanteV akanqinon stefanon

Hort and Westcott
kai endiduskousin auton porfuran kai peritiqeasin autw plexanteV akanqinon stefanon

Latin Vulgate
15:17 et induunt eum purpuram et inponunt ei plectentes spineam coronam

King James Version
15:17 And they clothed him with purple, and platted a crown of thorns, and put it about his [head],

American Standard Version
15:17 And they clothe him with purple, and platting a crown of thorns, they put it on him;

Bible in Basic English
15:17 And they put a purple robe on him, and twisting a crown of thorns, they put it on him;

Darby's English Translation
15:17 And they clothe him with purple, and bind round on him a crown of thorns which they had plaited.

Douay Rheims
15:17 And they clothe him with purple, and platting a crown of thorns, they put it upon him.

Noah Webster Bible
15:17 And they clothed him with purple, and platted a crown of thorns, and put it about his head,

Weymouth New Testament
15:17 they arrayed Him in crimson, placed on His head a wreath of thorny twigs which they had twisted,

World English Bible
15:17 They clothed him with purple, and weaving a crown of thorns, they put it on him.

Young's Literal Translation
15:17 and clothe him with purple, and having plaited a crown of thorns, they put it on him,

18

Stephens 1550 Textus Receptus
kai hrxanto aspazesqai auton caire basileu twn ioudaiwn

Scrivener 1894 Textus Receptus
kai hrxanto aspazesqai auton caire basileu twn ioudaiwn

Byzantine Majority
kai hrxanto aspazesqai auton caire o basileus twn ioudaiwn

Alexandrian
kai hrxanto aspazesqai auton caire basileu twn ioudaiwn

Hort and Westcott
kai hrxanto aspazesqai auton caire basileu twn ioudaiwn

Latin Vulgate
15:18 et coeperunt salutare eum have rex Iudaeorum

King James Version
15:18 And began to salute him, Hail, King of the Jews!

American Standard Version
15:18 and they began to salute him, Hail, King of the Jews!

Bible in Basic English
15:18 And, as if honouring him, they said, Long life to the King of the Jews!

Darby's English Translation
15:18 And they began to salute him, Hail, King of the Jews!

Douay Rheims
15:18 And they began to salute him: Hail, king of the Jews.

Noah Webster Bible
15:18 And began to salute him, Hail, King of the Jews!

Weymouth New Testament
15:18 and went on to salute Him with shouts of "Long live the King of the Jews."

World English Bible
15:18 They began to salute him, "Hail, King of the Jews!"

Young's Literal Translation
15:18 and began to salute him, `Hail, King of the Jews.`

19

Stephens 1550 Textus Receptus
kai etupton autou thn kefalhn kalamw kai eneptuon autw kai tiqenteV ta gonata prosekunoun autw

Scrivener 1894 Textus Receptus
kai etupton autou thn kefalhn kalamw kai eneptuon autw kai tiqenteV ta gonata prosekunoun autw

Byzantine Majority
kai etupton autou thn kefalhn kalamw kai eneptuon autw kai tiqenteV ta gonata prosekunoun autw

Alexandrian
kai etupton autou thn kefalhn kalamw kai eneptuon autw kai tiqenteV ta gonata prosekunoun autw

Hort and Westcott
kai etupton autou thn kefalhn kalamw kai eneptuon autw kai tiqenteV ta gonata prosekunoun autw

Latin Vulgate
15:19 et percutiebant caput eius harundine et conspuebant eum et ponentes genua adorabant eum

King James Version
15:19 And they smote him on the head with a reed, and did spit upon him, and bowing [their] knees worshipped him.

American Standard Version
15:19 And they smote his head with a reed, and spat upon him, and bowing their knees worshipped him.

Bible in Basic English
15:19 And they gave him blows on the head with a stick and put shame on him and, going down on their knees, gave him worship.

Darby's English Translation
15:19 And they struck his head with a reed, and spat on him, and, bending the knee, did him homage.

Douay Rheims
15:19 And they struck his head with a reed: and they did spit on him. And bowing their knees, they adored him.

Noah Webster Bible
15:19 And they struck him on the head with a reed, and spit upon him, and bowing their knees, worshiped him.

Weymouth New Testament
15:19 Then they began to beat Him on the head with a cane, to spit on Him, and to do Him homage on bended knees.

World English Bible
15:19 They struck his head with a reed, and spat on him, and bowing their knees, did homage to him.

Young's Literal Translation
15:19 And they were smiting him on the head with a reed, and were spitting on him, and having bent the knee, were bowing to him,

20

Stephens 1550 Textus Receptus
kai ote enepaixan autw exedusan auton thn porfuran kai enedusan auton ta imatia ta idia kai exagousin auton ina staurwswsin auton

Scrivener 1894 Textus Receptus
kai ote enepaixan autw exedusan auton thn porfuran kai enedusan auton ta imatia ta idia kai exagousin auton ina staurwswsin auton

Byzantine Majority
kai ote enepaixan autw exedusan auton thn porfuran kai enedusan auton ta imatia ta idia kai exagousin auton ina staurwswsin auton

Alexandrian
kai ote enepaixan autw exedusan auton thn porfuran kai enedusan auton ta imatia autou kai exagousin auton ina staurwswsin auton

Hort and Westcott
kai ote enepaixan autw exedusan auton thn porfuran kai enedusan auton ta imatia autou kai exagousin auton ina staurwswsin auton

Latin Vulgate
15:20 et postquam inluserunt ei exuerunt illum purpuram et induerunt eum vestimentis suis et educunt illum ut crucifigerent eum

King James Version
15:20 And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

American Standard Version
15:20 And when they had mocked him, they took off from him the purple, and put on him his garments. And they lead him out to crucify him.

Bible in Basic English
15:20 And when they had made sport of him, they took the purple robe off him and put his clothing on him. And they took him out to put him to death on the cross.

Darby's English Translation
15:20 And when they had mocked him, they took the purple off him, and put his own clothes on him; and they lead him out that they may crucify him.

Douay Rheims
15:20 And after they had mocked him, they took off the purple from him, and put his own garments on him, and they led him out to crucify him.

Noah Webster Bible
15:20 And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

Weymouth New Testament
15:20 At last, having finished their sport, they took the robe off Him, put His own clothes on Him, and led Him out to crucify Him.

World English Bible
15:20 When they had mocked him, they took the purple off of him, and put his own garments on him. They led him out to crucify him.

Young's Literal Translation
15:20 and when they had mocked him, they took the purple from off him, and clothed him in his own garments, and they led him forth, that they may crucify him.

21

Stephens 1550 Textus Receptus
kai aggareuousin paragonta tina simwna kurhnaion ercomenon ap agrou ton patera alexandrou kai roufou ina arh ton stauron autou

Scrivener 1894 Textus Receptus
kai aggareuousin paragonta tina simwna kurhnaion ercomenon ap agrou ton patera alexandrou kai roufou ina arh ton stauron autou

Byzantine Majority
kai aggareuousin paragonta tina simwna kurhnaion ercomenon ap agrou ton patera alexandrou kai roufou ina arh ton stauron autou

Alexandrian
kai aggareuousin paragonta tina simwna kurhnaion ercomenon ap agrou ton patera alexandrou kai roufou ina arh ton stauron autou

Hort and Westcott
kai aggareuousin paragonta tina simwna kurhnaion ercomenon ap agrou ton patera alexandrou kai roufou ina arh ton stauron autou

Latin Vulgate
15:21 et angariaverunt praetereuntem quempiam Simonem Cyreneum venientem de villa patrem Alexandri et Rufi ut tolleret crucem eius

King James Version
15:21 And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.

American Standard Version
15:21 And they compel one passing by, Simon of Cyrene, coming from the country, the father of Alexander and Rufus, to go with them, that he might bear his cross.

Bible in Basic English
15:21 And they made one, Simon of Cyrene, the father of Alexander and Rufus, who was going by, coming from the country, go with them, so that he might take his cross.

Darby's English Translation
15:21 And they compel to go with them a certain passer-by, Simon, a Cyrenian, coming from the field, the father of Alexander and Rufus, that he might carry his cross.

Douay Rheims
15:21 And they forced one Simon a Cyrenian who passed by, coming out of the country, the father of Alexander and of Rufus, to take up his cross.

Noah Webster Bible
15:21 And they constrain one Simon, a Cyrenian, who was passing by, coming from the country, the father of Alexander and Rufus, to bear his cross.

Weymouth New Testament
15:21 One Simon, a Cyrenaean, the father of Alexander and Rufus, was passing along, coming from the country: him they compelled to carry His cross.

World English Bible
15:21 They compelled one passing by, coming from the country, Simon of Cyrene, the father of Alexander and Rufus, to go with them, that he might bear his cross.

Young's Literal Translation
15:21 And they impress a certain one passing by -- Simon, a Cyrenian, coming from the field, the father of Alexander and Rufus -- that he may bear his cross,

22

Stephens 1550 Textus Receptus
kai ferousin auton epi golgoqa topon o estin meqermhneuomenon kraniou topoV

Scrivener 1894 Textus Receptus
kai ferousin auton epi golgoqa topon o estin meqermhneuomenon kraniou topoV

Byzantine Majority
kai ferousin auton epi golgoqa topon o estin meqermhneuomenon kraniou topoV

Alexandrian
kai ferousin auton epi ton golgoqan topon o estin meqermhneuomenon kraniou topoV

Hort and Westcott
kai ferousin auton epi ton golgoqan topon o estin meqermhneuomenoV kraniou topoV

Latin Vulgate
15:22 et perducunt illum in Golgotha locum quod est interpretatum Calvariae locus

King James Version
15:22 And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.

American Standard Version
15:22 And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.

Bible in Basic English
15:22 And they took him to the place named Golgotha, which is, Dead Man's Head.

Darby's English Translation
15:22 And they bring him to the place called Golgotha, which, being interpreted, is Place of a skull.

Douay Rheims
15:22 And they bring him into the place called Golgotha, which being interpreted is, The place of Calvary.

Noah Webster Bible
15:22 And they bring him to the place Golgotha, which is, being interpreted, The place of a skull.

Weymouth New Testament
15:22 So they brought Him to the place called Golgotha, which, being translated, means `Skull-ground.'

World English Bible
15:22 They brought him to the place called Golgotha, which is, being interpreted, "The place of a skull."

Young's Literal Translation
15:22 and they bring him to the place Golgotha, which is, being interpreted, `Place of a skull;`

23

Stephens 1550 Textus Receptus
kai edidoun autw piein esmurnismenon oinon o de ouk elaben

Scrivener 1894 Textus Receptus
kai edidoun autw piein esmurnismenon oinon o de ouk elaben

Byzantine Majority
kai edidoun autw piein esmurnismenon oinon o de ouk elaben

Alexandrian
kai edidoun autw esmurnismenon oinon os de ouk elaben

Hort and Westcott
kai edidoun autw esmurnismenon oinon oV de ouk elaben

Latin Vulgate
15:23 et dabant ei bibere murratum vinum et non accepit

King James Version
15:23 And they gave him to drink wine mingled with myrrh: but he received [it] not.

American Standard Version
15:23 And they offered him wine mingled with myrrh: but he received it not.

Bible in Basic English
15:23 And they gave him wine mixed with myrrh; but he did not take it.

Darby's English Translation
15:23 And they offered him wine to drink medicated with myrrh; but he did not take it.

Douay Rheims
15:23 And they gave him to drink wine mingled with myrrh; but he took it not.

Noah Webster Bible
15:23 And they gave him to drink, wine mingled with myrrh: but he received it not.

Weymouth New Testament
15:23 Here they offered Him wine mixed with myrrh; but He refused it.

World English Bible
15:23 They offered him wine mixed with myrrh to drink, but he didn`t take it.

Young's Literal Translation
15:23 and they were giving him to drink wine mingled with myrrh, and he did not receive.

24

Stephens 1550 Textus Receptus
kai staurwsantes auton diemerizon ta imatia autou ballonteV klhron ep auta tiV ti arh

Scrivener 1894 Textus Receptus
kai staurwsantes auton diemerizon ta imatia autou ballonteV klhron ep auta tiV ti arh

Byzantine Majority
kai staurwsantes auton diamerizontai ta imatia autou ballonteV klhron ep auta tiV ti arh

Alexandrian
kai staurousin auton kai diamerizontai ta imatia autou ballonteV klhron ep auta tiV ti arh

Hort and Westcott
kai staurousin auton kai diamerizontai ta imatia autou ballonteV klhron ep auta tiV ti arh

Latin Vulgate
15:24 et crucifigentes eum diviserunt vestimenta eius mittentes sortem super eis quis quid tolleret

King James Version
15:24 And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.

American Standard Version
15:24 And they crucify him, and part his garments among them, casting lots upon them, what each should take.

Bible in Basic English
15:24 And he was nailed to the cross; and they made a division of his clothing among them, putting to the decision of chance what everyone was to take.

Darby's English Translation
15:24 And having crucified him, they part his clothes amongst themselves, casting lots on them, what each one should take.

Douay Rheims
15:24 And crucifying him, they divided his garments, casting lots upon them, what every man should take.

Noah Webster Bible
15:24 And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.

Weymouth New Testament
15:24 Then they crucified Him. This done, they divided His garments among them, drawing lots to decide what each should take.

World English Bible
15:24 Crucifying him, they parted his garments among them, casting lots on them, what each should take.

Young's Literal Translation
15:24 And having crucified him, they were dividing his garments, casting a lot upon them, what each may take;

25

Stephens 1550 Textus Receptus
hn de wra trith kai estaurwsan auton

Scrivener 1894 Textus Receptus
hn de wra trith kai estaurwsan auton

Byzantine Majority
hn de wra trith kai estaurwsan auton

Alexandrian
hn de wra trith kai estaurwsan auton

Hort and Westcott
hn de wra trith kai estaurwsan auton

Latin Vulgate
15:25 erat autem hora tertia et crucifixerunt eum

King James Version
15:25 And it was the third hour, and they crucified him.

American Standard Version
15:25 And it was the third hour, and they crucified him.

Bible in Basic English
15:25 And it was the third hour when they put him on the cross.

Darby's English Translation
15:25 And it was the third hour, and they crucified him.

Douay Rheims
15:25 And it was the third hour, and they crucified him.

Noah Webster Bible
15:25 And it was the third hour, and they crucified him.

Weymouth New Testament
15:25 It was nine o'clock in the morning when they crucified Him.

World English Bible
15:25 It was the third hour, and they crucified him.

Young's Literal Translation
15:25 and it was the third hour, and they crucified him;

26

Stephens 1550 Textus Receptus
kai hn h epigrafh thV aitiaV autou epigegrammenh o basileuV twn ioudaiwn

Scrivener 1894 Textus Receptus
kai hn h epigrafh thV aitiaV autou epigegrammenh o basileuV twn ioudaiwn

Byzantine Majority
kai hn h epigrafh thV aitiaV autou epigegrammenh o basileuV twn ioudaiwn

Alexandrian
kai hn h epigrafh thV aitiaV autou epigegrammenh o basileuV twn ioudaiwn

Hort and Westcott
kai hn h epigrafh thV aitiaV autou epigegrammenh o basileuV twn ioudaiwn

Latin Vulgate
15:26 et erat titulus causae eius inscriptus rex Iudaeorum

King James Version
15:26 And the superscription of his accusation was written over, THE KING OF THE JEWS.

American Standard Version
15:26 And the superscription of his accusation was written over, THE KING OF THE JEWS.

Bible in Basic English
15:26 And the statement of his crime was put in writing on the cross, THE KING OF THE JEWS.

Darby's English Translation
15:26 And the superscription of what he was accused of was written up: The King of the Jews.

Douay Rheims
15:26 And the inscription of his cause was written over: THE KING OF THE JEWS.

Noah Webster Bible
15:26 And the superscription of his accusation was written over, THE KING OF THE JEWS.

Weymouth New Testament
15:26 Over His head was the notice in writing of the charge against Him: THE KING OF THE JEWS.

World English Bible
15:26 The superscription of his accusation was written over him, "THE KING OF THE JEWS."

Young's Literal Translation
15:26 and the inscription of his accusation was written above -- `The King of the Jews.`

27

Stephens 1550 Textus Receptus
kai sun autw staurousin duo lhstaV ena ek dexiwn kai ena ex euwnumwn autou

Scrivener 1894 Textus Receptus
kai sun autw staurousin duo lhstaV ena ek dexiwn kai ena ex euwnumwn autou

Byzantine Majority
kai sun autw staurousin duo lhstaV ena ek dexiwn kai ena ex euwnumwn autou

Alexandrian
kai sun autw staurousin duo lhstaV ena ek dexiwn kai ena ex euwnumwn autou

Hort and Westcott
kai sun autw staurousin duo lhstaV ena ek dexiwn kai ena ex euwnumwn autou

Latin Vulgate
15:27 et cum eo crucifigunt duos latrones unum a dextris et alium a sinistris eius

King James Version
15:27 And with him they crucify two thieves; the one on his right hand, and the other on his left.

American Standard Version
15:27 And with him they crucify two robbers; one on his right hand, and one on his left.

Bible in Basic English
15:27 And they put two thieves on crosses with him, one on his right side, and one on his left.

Darby's English Translation
15:27 And with him they crucify two robbers, one on his right hand, and one on his left.

Douay Rheims
15:27 And with him they crucify two thieves; the one on his right hand, and the other on his left.

Noah Webster Bible
15:27 And with him they crucify two thieves, the one on his right hand, and the other on his left.

Weymouth New Testament
15:27 And together with Jesus they crucified two robbers, one at His right hand and one at His left.

World English Bible
15:27 With him they crucified two robbers; one on his right hand, and one on his left.

Young's Literal Translation
15:27 And with him they crucify two robbers, one on the right hand, and one on his left,

28

Stephens 1550 Textus Receptus
kai eplhrwqh h grafh h legousa kai meta anomwn elogisqh

Scrivener 1894 Textus Receptus
kai eplhrwqh h grafh h legousa kai meta anomwn elogisqh

Byzantine Majority
kai eplhrwqh h grafh h legousa kai meta anomwn elogisqh

Alexandrian

Hort and Westcott

Latin Vulgate
15:28 et adimpleta est scriptura quae dicit et cum iniquis reputatus est

King James Version
15:28 And the scripture was fulfilled, which saith, And he was numbered with the transgressors.

American Standard Version
15:28 And the scripture was fulfilled, which saith, And he was reckoned with transgressors.

Bible in Basic English
15:28

Darby's English Translation
15:28 And the scripture was fulfilled which says, And he was reckoned with the lawless.

Douay Rheims
15:28 And the scripture was fulfilled, which saith: And with the wicked he was reputed.

Noah Webster Bible
15:28 And the scripture was fulfilled, which saith, And he was numbered with the transgressors.

Weymouth New Testament
15:28 I/I

World English Bible
15:28 The scripture was fulfilled, which says, "He was numbered with transgressors."

Young's Literal Translation
15:28 and the Writing was fulfilled that is saying, `And with lawless ones he was numbered.`

29

Stephens 1550 Textus Receptus
kai oi paraporeuomenoi eblasfhmoun auton kinounteV taV kefalaV autwn kai legonteV oua o kataluwn ton naon kai en trisin hmeraiV oikodomwn

Scrivener 1894 Textus Receptus
kai oi paraporeuomenoi eblasfhmoun auton kinounteV taV kefalaV autwn kai legonteV oua o kataluwn ton naon kai en trisin hmeraiV oikodomwn

Byzantine Majority
kai oi paraporeuomenoi eblasfhmoun auton kinounteV taV kefalaV autwn kai legonteV oua o kataluwn ton naon kai en trisin hmeraiV oikodomwn

Alexandrian
kai oi paraporeuomenoi eblasfhmoun auton kinounteV taV kefalaV autwn kai legonteV oua o kataluwn ton naon kai oikodomwn en trisin hmeraiV

Hort and Westcott
kai oi paraporeuomenoi eblasfhmoun auton kinounteV taV kefalaV autwn kai legonteV oua o kataluwn ton naon kai oikodomwn en trisin hmeraiV

Latin Vulgate
15:29 et praetereuntes blasphemabant eum moventes capita sua et dicentes va qui destruit templum et in tribus diebus aedificat

King James Version
15:29 And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest [it] in three days,

American Standard Version
15:29 And they that passed by railed on him, wagging their heads, and saying, Ha! Thou that destroyest the temple, and buildest it in three days,

Bible in Basic English
15:29 And those who went by made sport of him, shaking their heads, and saying, Ha! you who give the Temple to destruction, and put it up again in three days,

Darby's English Translation
15:29 And they that passed by reviled him, shaking their heads, and saying, Aha, thou that destroyest the temple and buildest it in three days,

Douay Rheims
15:29 And they that passed by blasphemed him, wagging their heads, and saying: Vah, thou that destroyest the temple of God, and in three days buildest it up again;

Noah Webster Bible
15:29 And they that passed by, railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,

Weymouth New Testament
15:29 And all the passers-by reviled Him. They shook their heads at Him and said, "Ah! you who were for destroying the Sanctuary and building a new one in three days,

World English Bible
15:29 Those who passed by blasphemed him, wagging their heads, and saying, "Ha! You who destroy the temple, and build it in three days,

Young's Literal Translation
15:29 And those passing by were speaking evil of him, shaking their heads, and saying, `Ah, the thrower down of the sanctuary, and in three days the builder!

30

Stephens 1550 Textus Receptus
swson seauton kai kataba apo tou staurou

Scrivener 1894 Textus Receptus
swson seauton kai kataba apo tou staurou

Byzantine Majority
swson seauton kai kataba apo tou staurou

Alexandrian
swson seauton katabas apo tou staurou

Hort and Westcott
swson seauton katabaV apo tou staurou

Latin Vulgate
15:30 salvum fac temet ipsum descendens de cruce

King James Version
15:30 Save thyself, and come down from the cross.

American Standard Version
15:30 save thyself, and come down from the cross.

Bible in Basic English
15:30 Keep yourself from death, and come down from the cross.

Darby's English Translation
15:30 save thyself, and descend from the cross.

Douay Rheims
15:30 Save thyself, coming down from the cross.

Noah Webster Bible
15:30 Save thyself, and come down from the cross.

Weymouth New Testament
15:30 come down from the cross and save yourself."

World English Bible
15:30 save yourself, and come down from the cross!"

Young's Literal Translation
15:30 save thyself, and come down from the cross!`

31

Stephens 1550 Textus Receptus
omoiwV de kai oi arciereiV empaizonteV proV allhlouV meta twn grammatewn elegon allouV eswsen eauton ou dunatai swsai

Scrivener 1894 Textus Receptus
omoiwV de kai oi arciereiV empaizonteV proV allhlouV meta twn grammatewn elegon allouV eswsen eauton ou dunatai swsai

Byzantine Majority
omoiwV kai oi arciereiV empaizonteV proV allhlouV meta twn grammatewn elegon allouV eswsen eauton ou dunatai swsai

Alexandrian
omoiwV kai oi arciereiV empaizonteV proV allhlouV meta twn grammatewn elegon allouV eswsen eauton ou dunatai swsai

Hort and Westcott
omoiwV kai oi arciereiV empaizonteV proV allhlouV meta twn grammatewn elegon allouV eswsen eauton ou dunatai swsai

Latin Vulgate
15:31 similiter et summi sacerdotes ludentes ad alterutrum cum scribis dicebant alios salvos fecit se ipsum non potest salvum facere

King James Version
15:31 Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.

American Standard Version
15:31 In like manner also the chief priests mocking him among themselves with the scribes said, He saved others; himself he cannot save.

Bible in Basic English
15:31 In the same way the chief priests, laughing at him among themselves with the scribes, said, A saviour of others, he has no salvation for himself.

Darby's English Translation
15:31 In like manner the chief priests also, with the scribes, mocking with one another, said, He saved others; himself he cannot save.

Douay Rheims
15:31 In like manner also the chief priests mocking, said with the scribes one to another: He saved others; himself he cannot save.

Noah Webster Bible
15:31 Likewise also the chief priests mocking, said among themselves with the scribes, He saved others, himself he cannot save.

Weymouth New Testament
15:31 In the same way the High Priests also, as well as the Scribes, kept on scoffing at Him, saying to one another, "He has saved others: himself he cannot save!

World English Bible
15:31 Likewise, also the chief priests mocking among themselves with the scribes said, "He saved others. He can`t save himself.

Young's Literal Translation
15:31 And in like manner also the chief priests, mocking with one another, with the scribes, said, `Others he saved; himself he is not able to save.

32

Stephens 1550 Textus Receptus
o cristoV o basileuV tou israhl katabatw nun apo tou staurou ina idwmen kai pisteuswmen kai oi sunestaurwmenoi autw wneidizon auton

Scrivener 1894 Textus Receptus
o cristoV o basileuV tou israhl katabatw nun apo tou staurou ina idwmen kai pisteuswmen kai oi sunestaurwmenoi autw wneidizon auton

Byzantine Majority
o cristoV o basileuV tou israhl katabatw nun apo tou staurou ina idwmen kai pisteuswmen [autw] kai oi sunestaurwmenoi autw wneidizon auton

Alexandrian
o cristoV o basileuV israhl katabatw nun apo tou staurou ina idwmen kai pisteuswmen kai oi sunestaurwmenoi sun autw wneidizon auton

Hort and Westcott
o cristoV o basileuV israhl katabatw nun apo tou staurou ina idwmen kai pisteuswmen kai oi sunestaurwmenoi sun autw wneidizon auton

Latin Vulgate
15:32 Christus rex Israhel descendat nunc de cruce ut videamus et credamus et qui cum eo crucifixi erant conviciabantur ei

King James Version
15:32 Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.

American Standard Version
15:32 Let the Christ, the King of Israel, now come down from the cross, that we may see and believe. And they that were crucified with him reproached him.

Bible in Basic English
15:32 Let the Christ, the King of Israel, come down now from the cross, so that we may see and have belief. And those who were put on crosses with him said evil things against him.

Darby's English Translation
15:32 Let the Christ the King of Israel descend now from the cross, that we may see and may believe. And they that were crucified with him reproached him.

Douay Rheims
15:32 Let Christ the king of Israel come down now from the cross, that we may see and believe. And they that were crucified with him reviled him.

Noah Webster Bible
15:32 Let Christ the king of Israel descend now from the cross, that we may see and believe. And they that were crucified with him, reviled him.

Weymouth New Testament
15:32 This Christ, the King of Israel, let him come down now from the cross, that we may see and believe." Even the men who were being crucified with Him heaped insults on Him.

World English Bible
15:32 Let the Christ, the King of Israel, now come down from the cross, that we may see and believe him." Those who were crucified with him reproached him.

Young's Literal Translation
15:32 The Christ! the king of Israel -- let him come down now from the cross, that we may see and believe;` and those crucified with him were reproaching him.

33

Stephens 1550 Textus Receptus
genomenhV de wraV ekthV skotoV egeneto ef olhn thn ghn ewV wraV ennaths

Scrivener 1894 Textus Receptus
genomenhV de wraV ekthV skotoV egeneto ef olhn thn ghn ewV wraV ennaths

Byzantine Majority
genomenhV de wraV ekthV skotoV egeneto ef olhn thn ghn ewV wraV enaths

Alexandrian
kai genomenhV wraV ekthV skotoV egeneto ef olhn thn ghn ewV wraV enaths

Hort and Westcott
kai genomenhV wraV ekthV skotoV egeneto ef olhn thn ghn ewV wraV enathV

Latin Vulgate
15:33 et facta hora sexta tenebrae factae sunt per totam terram usque in horam nonam

King James Version
15:33 And when the sixth hour was come, there was darkness over the whole land until the ninth hour.

American Standard Version
15:33 And when the sixth hour was come, there was darkness over the whole land until the ninth hour.

Bible in Basic English
15:33 And when the sixth hour had come, it was dark over all the land till the ninth hour.

Darby's English Translation
15:33 And when the sixth hour was come, there came darkness over the whole land until the ninth hour;

Douay Rheims
15:33 And when the sixth hour was come, there was darkness over the whole earth until the ninth hour.

Noah Webster Bible
15:33 And when the sixth hour was come, there was darkness over the whole land, until the ninth hour.

Weymouth New Testament
15:33 At noon there came a darkness over the whole land, lasting till three o'clock in the afternoon.

World English Bible
15:33 When the sixth hour had come, there was darkness over the whole land until the ninth hour.

Young's Literal Translation
15:33 And the sixth hour having come, darkness came over the whole land till the ninth hour,

34

Stephens 1550 Textus Receptus
kai th wra th ennath ebohsen o ihsouV fwnh megalh legwn elwi elwi lamma sabacqani o estin meqermhneuomenon o qeoV mou o qeoV mou eiV ti me egkatelipeV

Scrivener 1894 Textus Receptus
kai th wra th ennath ebohsen o ihsouV fwnh megalh legwn elwi elwi lamma sabacqani o estin meqermhneuomenon o qeoV mou o qeoV mou eiV ti me egkatelipeV

Byzantine Majority
kai th wra th enath ebohsen o ihsouV fwnh megalh legwn elwi elwi lima sabacqani o estin meqermhneuomenon o qeoV mou o qeoV mou eiV ti me egkatelipeV

Alexandrian
kai th enath wra ebohsen o ihsouV fwnh megalh elwi elwi lema sabacqani o estin meqermhneuomenon o qeoV mou o qeoV mou eiV ti egkatelipeV me

Hort and Westcott
kai th enath wra ebohsen o ihsouV fwnh megalh elwi elwi lama sabacqani o estin meqermhneuomenon o qeoV mou o qeoV mou eiV ti egkatelipeV me

Latin Vulgate
15:34 et hora nona exclamavit Iesus voce magna dicens Heloi Heloi lama sabacthani quod est interpretatum Deus meus Deus meus ut quid dereliquisti me

King James Version
15:34 And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

American Standard Version
15:34 And at the ninth hour Jesus cried with a loud voice, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

Bible in Basic English
15:34 And at the ninth hour, Jesus said in a loud voice, Eloi, Eloi, lama sabachthani? which is, My God, my God, why are you turned away from me?

Darby's English Translation
15:34 and at the ninth hour, Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

Douay Rheims
15:34 And at the ninth hour, Jesus cried out with a loud voice, saying: Eloi, Eloi, lamma sabacthani? Which is, being interpreted, My God, my God, why hast thou forsaken me?

Noah Webster Bible
15:34 And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama, sabacthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

Weymouth New Testament
15:34 But at three o'clock Jesus cried out with a loud voice, "Elohi, Elohi, lama sabachthani?" which means, "My God, My God, why hast Thou forsaken me?"

World English Bible
15:34 At the ninth hour Jesus cried with a loud voice, saying, "Eloi, Eloi, lama sabachthani?" which is, being interpreted, "My God, my God, why have you forsaken me?"

Young's Literal Translation
15:34 and at the ninth hour Jesus cried with a great voice, saying, `Eloi, Eloi, lamma sabachthani?` which is, being interpreted, `My God, my God, why didst Thou forsake me?`

35

Stephens 1550 Textus Receptus
kai tineV twn paresthkotwn akousanteV elegon idou hlian fwnei

Scrivener 1894 Textus Receptus
kai tineV twn paresthkotwn akousanteV elegon idou hlian fwnei

Byzantine Majority
kai tineV twn paresthkotwn akousanteV elegon idou hlian fwnei

Alexandrian
kai tineV twn paresthkotwn akousanteV elegon ide hlian fwnei

Hort and Westcott
kai tineV twn paresthkotwn akousanteV elegon ide hlian fwnei

Latin Vulgate
15:35 et quidam de circumstantibus audientes dicebant ecce Heliam vocat

King James Version
15:35 And some of them that stood by, when they heard [it], said, Behold, he calleth Elias.

American Standard Version
15:35 And some of them that stood by, when they heard it, said, Behold, he calleth Elijah.

Bible in Basic English
15:35 And some of those who were near, hearing it, said, See, he is crying to Elijah.

Darby's English Translation
15:35 And some of those who stood by, when they heard it, said, Behold, he calls for Elias.

Douay Rheims
15:35 And some of the standers by hearing, said: Behold he calleth Elias.

Noah Webster Bible
15:35 And some of them that stood by, when they heard it, said, Behold, he calleth Elijah.

Weymouth New Testament
15:35 Some of the bystanders, hearing Him, said, "Listen, he is calling for Elijah!"

World English Bible
15:35 Some of those who stood by, when they heard it, said, "Behold, he calls Elijah."

Young's Literal Translation
15:35 And certain of those standing by, having heard, said, `Lo, Elijah he doth call;`

36

Stephens 1550 Textus Receptus
dramwn de eis kai gemisaV spoggon oxouV periqeiV te kalamw epotizen auton legwn afete idwmen ei ercetai hliaV kaqelein auton

Scrivener 1894 Textus Receptus
dramwn de eis kai gemisaV spoggon oxouV periqeiV te kalamw epotizen auton legwn afete idwmen ei ercetai hliaV kaqelein auton

Byzantine Majority
dramwn de eis kai gemisaV spoggon oxouV periqeiV te kalamw epotizen auton legwn afete idwmen ei ercetai hliaV kaqelein auton

Alexandrian
dramwn de tis [kai] gemisaV spoggon oxouV periqeiV kalamw epotizen auton legwn afete idwmen ei ercetai hliaV kaqelein auton

Hort and Westcott
dramwn de tiV gemisaV spoggon oxouV periqeiV kalamw epotizen auton legwn afete idwmen ei ercetai hliaV kaqelein auton

Latin Vulgate
15:36 currens autem unus et implens spongiam aceto circumponensque calamo potum dabat ei dicens sinite videamus si veniat Helias ad deponendum eum

King James Version
15:36 And one ran and filled a spunge full of vinegar, and put [it] on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.

American Standard Version
15:36 And one ran, and filling a sponge full of vinegar, put it on a reed, and gave him to drink, saying, Let be; let us see whether Elijah cometh to take him down.

Bible in Basic English
15:36 And one of them went quickly and, getting a sponge full of bitter wine, put it on a rod, and gave it to him for drink, saying, Let be; let us see if Elijah will come to take him down.

Darby's English Translation
15:36 And one, running and filling a sponge with vinegar, fixed it on a reed, and gave him to drink, saying, Let alone, let us see if Elias comes to take him down.

Douay Rheims
15:36 And one running and filling a sponge with vinegar, and putting it upon a reed, gave him to drink, saying: Stay, let us see if Elias come to take him down.

Noah Webster Bible
15:36 And one ran and filled a sponge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elijah will come to take him down.

Weymouth New Testament
15:36 Then a man ran to fill a sponge with sour wine, and he put it on the end of a cane and placed it to His lips, saying at the same time, "Wait! let us see whether Elijah will come and take him down."

World English Bible
15:36 One ran, and filling a sponge full of vinegar, put it on a reed, and gave it to him to drink, saying, "Let him be. Let`s see whether Elijah comes to take him down."

Young's Literal Translation
15:36 and one having run, and having filled a spunge with vinegar, having put it also on a reed, was giving him to drink, saying, `Let alone, let us see if Elijah doth come to take him down.`

37

Stephens 1550 Textus Receptus
o de ihsouV afeiV fwnhn megalhn exepneusen

Scrivener 1894 Textus Receptus
o de ihsouV afeiV fwnhn megalhn exepneusen

Byzantine Majority
o de ihsouV afeiV fwnhn megalhn exepneusen

Alexandrian
o de ihsouV afeiV fwnhn megalhn exepneusen

Hort and Westcott
o de ihsouV afeiV fwnhn megalhn exepneusen

Latin Vulgate
15:37 Iesus autem emissa voce magna exspiravit

King James Version
15:37 And Jesus cried with a loud voice, and gave up the ghost.

American Standard Version
15:37 And Jesus uttered a loud voice, and gave up the ghost.

Bible in Basic English
15:37 And Jesus gave a loud cry, and gave up his spirit.

Darby's English Translation
15:37 And Jesus, having uttered a loud cry, expired.

Douay Rheims
15:37 And Jesus having cried out with a loud voice, gave up the ghost.

Noah Webster Bible
15:37 And Jesus cried with a loud voice, and expired.

Weymouth New Testament
15:37 But Jesus uttered a loud cry and yielded up His spirit.

World English Bible
15:37 Jesus cried out with a loud voice, and gave up the spirit.

Young's Literal Translation
15:37 And Jesus having uttered a loud cry, yielded the spirit,

38

Stephens 1550 Textus Receptus
kai to katapetasma tou naou escisqh eiV duo apo anwqen ewV katw

Scrivener 1894 Textus Receptus
kai to katapetasma tou naou escisqh eiV duo apo anwqen ewV katw

Byzantine Majority
kai to katapetasma tou naou escisqh eiV duo apo anwqen ewV katw

Alexandrian
kai to katapetasma tou naou escisqh eiV duo ap anwqen ewV katw

Hort and Westcott
kai to katapetasma tou naou escisqh eiV duo ap anwqen ewV katw

Latin Vulgate
15:38 et velum templi scissum est in duo a sursum usque deorsum

King James Version
15:38 And the veil of the temple was rent in twain from the top to the bottom.

American Standard Version
15:38 And the veil of the temple was rent in two from the top to the bottom.

Bible in Basic English
15:38 And the curtain of the Temple was parted in two from end to end.

Darby's English Translation
15:38 And the veil of the temple was rent in two from the top to the bottom.

Douay Rheims
15:38 And the veil of the temple was rent in two, from the top to the bottom.

Noah Webster Bible
15:38 And the vail of the temple was rent in two, from the top to the bottom.

Weymouth New Testament
15:38 And the curtain in the Sanctuary was torn in two, from top to bottom.

World English Bible
15:38 The veil of the temple was torn in two from the top to the bottom.

Young's Literal Translation
15:38 and the veil of the sanctuary was rent in two, from top to bottom,

39

Stephens 1550 Textus Receptus
idwn de o kenturiwn o paresthkwV ex enantiaV autou oti outwV kraxas exepneusen eipen alhqwV o anqrwpos outoV uioV hn qeou

Scrivener 1894 Textus Receptus
idwn de o kenturiwn o paresthkwV ex enantiaV autou oti outwV kraxas exepneusen eipen alhqwV o anqrwpos outoV uioV hn qeou

Byzantine Majority
idwn de o kenturiwn o paresthkwV ex enantiaV autou oti outwV kraxas exepneusen eipen alhqwV o anqrwpos outoV uioV hn qeou

Alexandrian
idwn de o kenturiwn o paresthkwV ex enantiaV autou oti outwV exepneusen eipen alhqwV outoV o anqrwpos uioV qeou hn

Hort and Westcott
idwn de o kenturiwn o paresthkwV ex enantiaV autou oti outwV exepneusen eipen alhqwV outoV o anqrwpoV uioV qeou hn

Latin Vulgate
15:39 videns autem centurio qui ex adverso stabat quia sic clamans exspirasset ait vere homo hic Filius Dei erat

King James Version
15:39 And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.

American Standard Version
15:39 And when the centurion, who stood by over against him, saw that he so gave up the ghost, he said, Truly this man was the Son of God.

Bible in Basic English
15:39 And when the captain, who was near, saw how he gave up his spirit, he said, Truly this man was a son of God.

Darby's English Translation
15:39 And the centurion who stood by over against him, when he saw that he had expired having thus cried out, said, Truly this man was Son of God.

Douay Rheims
15:39 And the centurion who stood over against him, seeing that crying out in this manner he had given up the ghost, said: Indeed this man was the son of God.

Noah Webster Bible
15:39 And when the centurion who stood over against him, saw that he so cried out, and expired, he said, Truly this man was the Son of God.

Weymouth New Testament
15:39 And when the Centurion who stood in front of the cross saw that He was dead, he exclaimed, "This man was indeed God's Son."

World English Bible
15:39 When the centurion, who stood by opposite him, saw that he cried out like this and breathed his last, he said, "Truly this man was the Son of God!"

Young's Literal Translation
15:39 and the centurion who was standing over-against him, having seen that, having so cried out, he yielded the spirit, said, `Truly this man was Son of God.`

40

Stephens 1550 Textus Receptus
hsan de kai gunaikeV apo makroqen qewrousai en aiV hn kai maria h magdalhnh kai maria h tou iakwbou tou mikrou kai iwsh mhthr kai salwmh

Scrivener 1894 Textus Receptus
hsan de kai gunaikeV apo makroqen qewrousai en aiV hn kai maria h magdalhnh kai maria h tou iakwbou tou mikrou kai iwsh mhthr kai salwmh

Byzantine Majority
hsan de kai gunaikeV apo makroqen qewrousai en aiV hn kai maria h magdalhnh kai maria h tou iakwbou tou mikrou kai iwsh mhthr kai salwmh

Alexandrian
hsan de kai gunaikeV apo makroqen qewrousai en aiV kai maria h magdalhnh kai maria h iakwbou tou mikrou kai iwshtos mhthr kai salwmh

Hort and Westcott
hsan de kai gunaikeV apo makroqen qewrousai en aiV kai mariam h magdalhnh kai maria h iakwbou tou mikrou kai iwshtoV mhthr kai salwmh

Latin Vulgate
15:40 erant autem et mulieres de longe aspicientes inter quas et Maria Magdalene et Maria Iacobi minoris et Ioseph mater et Salome

King James Version
15:40 There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

American Standard Version
15:40 And there were also women beholding from afar: among whom were both Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

Bible in Basic English
15:40 And there were women watching from a distance: among them were Mary Magdalene, and Mary, the mother of James the less and of Joses, and Salome,

Darby's English Translation
15:40 And there were women also looking on from afar off, among whom were both Mary of Magdala, and Mary the mother of James the less and of Joses, and Salome;

Douay Rheims
15:40 And there were also women looking on afar off: among whom was Mary Magdalen, and Mary the mother of James the less and of Joseph, and Salome:

Noah Webster Bible
15:40 There were also women looking on at a distance, among whom was Mary Magdalene, and Mary the mother of James the younger, and of Joses, and Salome;

Weymouth New Testament
15:40 There were also a party of women looking on from a distance; among them being both Mary of Magdala and Mary the mother of James the Little and of Joses, and Salome--

World English Bible
15:40 There were also women watching from afar, among whom were both Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

Young's Literal Translation
15:40 And there were also women afar off beholding, among whom was also Mary the Magdalene, and Mary of James the less, and of Joses, and Salome,

41

Stephens 1550 Textus Receptus
ai kai ote hn en th galilaia hkolouqoun autw kai dihkonoun autw kai allai pollai ai sunanabasai autw eiV ierosoluma

Scrivener 1894 Textus Receptus
ai kai ote hn en th galilaia hkolouqoun autw kai dihkonoun autw kai allai pollai ai sunanabasai autw eiV ierosoluma

Byzantine Majority
ai kai ote hn en th galilaia hkolouqoun autw kai dihkonoun autw kai allai pollai ai sunanabasai autw eiV ierosoluma

Alexandrian
ai ote hn en th galilaia hkolouqoun autw kai dihkonoun autw kai allai pollai ai sunanabasai autw eiV ierosoluma

Hort and Westcott
ai ote hn en th galilaia hkolouqoun autw kai dihkonoun autw kai allai pollai ai sunanabasai autw eiV ierosoluma

Latin Vulgate
15:41 et cum esset in Galilaea sequebantur eum et ministrabant ei et aliae multae quae simul cum eo ascenderant Hierosolyma

King James Version
15:41 (Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.

American Standard Version
15:41 who, when he was in Galilee, followed him, and ministered unto him; and many other women that came up with him unto Jerusalem.

Bible in Basic English
15:41 Who went with him when he was in Galilee and took care of him; and a number of other women who came up with him to Jerusalem.

Darby's English Translation
15:41 who also, when he was in Galilee, followed him and ministered to him; and many others who came up with him to Jerusalem.

Douay Rheims
15:41 Who also when he was in Galilee followed him, and ministered to him, and many other women that came up with him to Jerusalem.

Noah Webster Bible
15:41 Who also, when he was in Galilee, followed him, and ministered to him; and many other women who came with him to Jerusalem.

Weymouth New Testament
15:41 all of whom in the Galilaean days had habitually been with Him and cared for Him, as well as many other women who had come up to Jerusalem with Him.

World English Bible
15:41 who, when he was in Galilee, followed him, and served him; and many other women who came up with him to Jerusalem.

Young's Literal Translation
15:41 (who also, when he was in Galilee, were following him, and were ministering to him,) and many other women who came up with him to Jerusalem.

42

Stephens 1550 Textus Receptus
kai hdh oyiaV genomenhV epei hn paraskeuh o estin prosabbaton

Scrivener 1894 Textus Receptus
kai hdh oyiaV genomenhV epei hn paraskeuh o estin prosabbaton

Byzantine Majority
kai hdh oyiaV genomenhV epei hn paraskeuh o estin prosabbaton

Alexandrian
kai hdh oyiaV genomenhV epei hn paraskeuh o estin prosabbaton

Hort and Westcott
kai hdh oyiaV genomenhV epei hn paraskeuh o estin prosabbaton

Latin Vulgate
15:42 et cum iam sero esset factum quia erat parasceve quod est ante sabbatum

King James Version
15:42 And now when the even was come, because it was the preparation, that is, the day before the sabbath,

American Standard Version
15:42 And when even was now come, because it was the Preparation, that is, the day before the sabbath,

Bible in Basic English
15:42 And when it was evening, because it was the time of getting ready, that is, the day before the Sabbath,

Darby's English Translation
15:42 And when it was already evening, since it was the preparation, that is, the day before a sabbath,

Douay Rheims
15:42 And when evening was now come, (because it was the Parasceve, that is, the day before the sabbath,)

Noah Webster Bible
15:42 And now, when the evening was come, (because it was the preparation, that is, the day before the sabbath)

Weymouth New Testament
15:42 Towards sunset, as it was the Preparation--that is, the day preceding the Sabbath--

World English Bible
15:42 When evening had now come, because it was the Preparation, that is, the day before the Sabbath,

Young's Literal Translation
15:42 And now evening having come, seeing it was the preparation, that is, the fore-sabbath,

43

Stephens 1550 Textus Receptus
hlqen iwshf o apo arimaqaiaV euschmwn bouleuthV oV kai autoV hn prosdecomenoV thn basileian tou qeou tolmhsaV eishlqen proV pilaton kai hthsato to swma tou ihsou

Scrivener 1894 Textus Receptus
hlqen iwshf o apo arimaqaiaV euschmwn bouleuthV oV kai autoV hn prosdecomenoV thn basileian tou qeou tolmhsaV eishlqen proV pilaton kai hthsato to swma tou ihsou

Byzantine Majority
hlqen iwshf o apo arimaqaiaV euschmwn bouleuthV oV kai autoV hn prosdecomenoV thn basileian tou qeou tolmhsaV eishlqen proV pilaton kai hthsato to swma tou ihsou

Alexandrian
elqwn iwshf [o] apo arimaqaiaV euschmwn bouleuthV oV kai autoV hn prosdecomenoV thn basileian tou qeou tolmhsaV eishlqen proV ton pilaton kai hthsato to swma tou ihsou

Hort and Westcott
elqwn iwshf apo arimaqaiaV euschmwn bouleuthV oV kai autoV hn prosdecomenoV thn basileian tou qeou tolmhsaV eishlqen proV ton pilaton kai hthsato to swma tou ihsou

Latin Vulgate
15:43 venit Ioseph ab Arimathia nobilis decurio qui et ipse erat expectans regnum Dei et audacter introiit ad Pilatum et petiit corpus Iesu

King James Version
15:43 Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.

American Standard Version
15:43 there came Joseph of Arimathaea, a councillor of honorable estate, who also himself was looking for the kingdom of God; and he boldly went in unto Pilate, and asked for the body of Jesus.

Bible in Basic English
15:43 There came Joseph of Arimathaea, a responsible man in high honour, who was himself waiting for the kingdom of God; and he went in to Pilate without fear, and made a request for the body of Jesus.

Darby's English Translation
15:43 Joseph of Arimathaea, an honourable councillor, who also himself was awaiting the kingdom of God, coming, emboldened himself and went in to Pilate and begged the body of Jesus.

Douay Rheims
15:43 Joseph of Arimathea, a noble counsellor, who was also himself looking for the kingdom of God, came and went in boldly to Pilate, and begged the body of Jesus.

Noah Webster Bible
15:43 Joseph of Arimathea, an honorable counselor, who also waited for the kingdom of God, came, and went in boldly to Pilate, and craved the body of Jesus.

Weymouth New Testament
15:43 Joseph of Arimathaea came, a highly respected member of the Council, who himself also was living in expectation of the Kingdom of God. He summoned up courage to go in to see Pilate and beg for the body of Jesus.

World English Bible
15:43 Joseph of Arimathaea, a member of the council of honorable estate, who also himself was looking for the kingdom of God, came. He boldly went in to Pilate, and asked for Jesus` body.

Young's Literal Translation
15:43 Joseph of Arimathea, an honourable counsellor, who also himself was waiting for the reign of God, came, boldly entered in unto Pilate, and asked the body of Jesus.

44

Stephens 1550 Textus Receptus
o de pilatoV eqaumasen ei hdh teqnhken kai proskalesamenoV ton kenturiwna ephrwthsen auton ei palai apeqanen

Scrivener 1894 Textus Receptus
o de pilatoV eqaumasen ei hdh teqnhken kai proskalesamenoV ton kenturiwna ephrwthsen auton ei palai apeqanen

Byzantine Majority
o de pilatoV eqaumasen ei hdh teqnhken kai proskalesamenoV ton kenturiwna ephrwthsen auton ei palai apeqanen

Alexandrian
o de pilatoV eqaumasen ei hdh teqnhken kai proskalesamenoV ton kenturiwna ephrwthsen auton ei palai apeqanen

Hort and Westcott
o de pilatoV eqaumasen ei hdh teqnhken kai proskalesamenoV ton kenturiwna ephrwthsen auton ei hdh apeqanen

Latin Vulgate
15:44 Pilatus autem mirabatur si iam obisset et accersito centurione interrogavit eum si iam mortuus esset

King James Version
15:44 And Pilate marvelled if he were already dead: and calling [unto him] the centurion, he asked him whether he had been any while dead.

American Standard Version
15:44 And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.

Bible in Basic English
15:44 And Pilate was surprised that he was dead; and, sending for the captain, he put a question to see if he had been dead for long.

Darby's English Translation
15:44 And Pilate wondered if he were already dead; and having called to him the centurion, he inquired of him if he had long died.

Douay Rheims
15:44 But Pilate wondered that he should be already dead. And sending for the centurion, he asked him if he were already dead.

Noah Webster Bible
15:44 And Pilate wondered if he was already dead: and calling the centurion, he asked him whether he had been any while dead.

Weymouth New Testament
15:44 But Pilate could hardly believe that He was already dead. He called, however, for the Centurion and inquired whether He had been long dead;

World English Bible
15:44 Pilate marveled if he were already dead: and calling to him the centurion, he asked him whether he had been dead for a while.

Young's Literal Translation
15:44 And Pilate wondered if he were already dead, and having called near the centurion, did question him if he were long dead,

45

Stephens 1550 Textus Receptus
kai gnouV apo tou kenturiwnoV edwrhsato to swma tw iwshf

Scrivener 1894 Textus Receptus
kai gnouV apo tou kenturiwnoV edwrhsato to swma tw iwshf

Byzantine Majority
kai gnouV apo tou kenturiwnoV edwrhsato to swma tw iwshf

Alexandrian
kai gnouV apo tou kenturiwnoV edwrhsato to ptwma tw iwshf

Hort and Westcott
kai gnouV apo tou kenturiwnoV edwrhsato to ptwma tw iwshf

Latin Vulgate
15:45 et cum cognovisset a centurione donavit corpus Ioseph

King James Version
15:45 And when he knew [it] of the centurion, he gave the body to Joseph.

American Standard Version
15:45 And when he learned it of the centurion, he granted the corpse to Joseph.

Bible in Basic English
15:45 And when he had news of it from the captain, he let Joseph have the body.

Darby's English Translation
15:45 And when he knew from the centurion, he granted the body to Joseph.

Douay Rheims
15:45 And when he had understood it by the centurion, he gave the body to Joseph.

Noah Webster Bible
15:45 And when he knew it from the centurion, he gave the body to Joseph.

Weymouth New Testament
15:45 and having ascertained the fact he granted the body to Joseph.

World English Bible
15:45 When he learned it from the centurion, he granted the body to Joseph.

Young's Literal Translation
15:45 and having known it from the centurion, he granted the body to Joseph.

46

Stephens 1550 Textus Receptus
kai agorasaV sindona kai kaqelwn auton eneilhsen th sindoni kai kateqhken auton en mnhmeiw o hn lelatomhmenon ek petraV kai prosekulisen liqon epi thn quran tou mnhmeiou

Scrivener 1894 Textus Receptus
kai agorasaV sindona kai kaqelwn auton eneilhsen th sindoni kai kateqhken auton en mnhmeiw o hn lelatomhmenon ek petraV kai prosekulisen liqon epi thn quran tou mnhmeiou

Byzantine Majority
kai agorasaV sindona kai kaqelwn auton eneilhsen th sindoni kai kateqhken auton en mnhmeiw o hn lelatomhmenon ek petraV kai prosekulisen liqon epi thn quran tou mnhmeiou

Alexandrian
kai agorasaV sindona kaqelwn auton eneilhsen th sindoni kai eqhken auton en mnhmeiw o hn lelatomhmenon ek petraV kai prosekulisen liqon epi thn quran tou mnhmeiou

Hort and Westcott
kai agorasaV sindona kaqelwn auton eneilhsen th sindoni kai eqhken auton en mnhmati o hn lelatomhmenon ek petraV kai prosekulisen liqon epi thn quran tou mnhmeiou

Latin Vulgate
15:46 Ioseph autem mercatus sindonem et deponens eum involvit sindone et posuit eum in monumento quod erat excisum de petra et advolvit lapidem ad ostium monumenti

King James Version
15:46 And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.

American Standard Version
15:46 And he bought a linen cloth, and taking him down, wound him in the linen cloth, and laid him in a tomb which had been hewn out of a rock; and he rolled a stone against the door of the tomb.

Bible in Basic English
15:46 And he got a linen cloth and, taking him down, put the linen cloth round him, and put him in a place for the dead which had been cut out of a rock; and a stone was rolled against the door.

Darby's English Translation
15:46 And having bought fine linen, and having taken him down, he swathed him in the fine linen, and laid him in a sepulchre which was cut out of rock, and rolled a stone to the door of the sepulchre.

Douay Rheims
15:46 And Joseph buying fine linen, and taking him down, wrapped him up in the fine linen, and laid him in a sepulchre which was hewed out of a rock. And he rolled a stone to the door of the sepulchre.

Noah Webster Bible
15:46 And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulcher which was hewn out of a rock, and rolled a stone to the door of the sepulcher.

Weymouth New Testament
15:46 He, having bought a sheet of linen, took Him down, wrapped Him in the sheet and laid Him in a tomb hewn in the rock; after which he rolled a stone against the entrance to the tomb.

World English Bible
15:46 He bought a linen cloth, and taking him down, wound him in the linen cloth, and laid him in a tomb which had been cut out of a rock. He rolled a stone against the door of the tomb.

Young's Literal Translation
15:46 And he, having brought fine linen, and having taken him down, wrapped him in the linen, and laid him in a sepulchre that had been hewn out of a rock, and he rolled a stone unto the door of the sepulchre,

47

Stephens 1550 Textus Receptus
h de maria h magdalhnh kai maria iwsh eqewroun pou tiqetai

Scrivener 1894 Textus Receptus
h de maria h magdalhnh kai maria iwsh eqewroun pou tiqetai

Byzantine Majority
h de maria h magdalhnh kai maria iwsh eqewroun pou tiqetai

Alexandrian
h de maria h magdalhnh kai maria h iwshtos eqewroun pou teqeitai

Hort and Westcott
h de maria h magdalhnh kai maria h iwshtoV eqewroun pou teqeitai

Latin Vulgate
15:47 Maria autem Magdalene et Maria Ioseph aspiciebant ubi poneretur

King James Version
15:47 And Mary Magdalene and Mary [the mother] of Joses beheld where he was laid.

American Standard Version
15:47 And Mary Magdalene and Mary the mother of Joses beheld where he was laid.

Bible in Basic English
15:47 And Mary Magdalene and Mary, the mother of Joses, saw where he was put.

Darby's English Translation
15:47 And Mary of Magdala and Mary the mother of Joses saw where he was put.

Douay Rheims
15:47 And Mary Magdalen, and Mary the mother of Joseph, beheld where he was laid.

Noah Webster Bible
15:47 And Mary Magdalene and Mary the mother of Joses, beheld where he was laid.

Weymouth New Testament
15:47 Mary of Magdala and Mary the mother of Joses were looking on to see where He was put.

World English Bible
15:47 Mary Magdalene and Mary, the mother of Joses, saw where he was laid.

Young's Literal Translation
15:47 and Mary the Magdalene, and Mary of Joses, were beholding where he is laid.

Mark 16


Mark 16 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 15

KATA MARKON

The Gospel According to Saint Mark

Return to Index

Chapter 16

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20

1

Stephens 1550 Textus Receptus
kai diagenomenou tou sabbatou maria h magdalhnh kai maria h tou iakwbou kai salwmh hgorasan arwmata ina elqousai aleiywsin auton

Scrivener 1894 Textus Receptus
kai diagenomenou tou sabbatou maria h magdalhnh kai maria h tou iakwbou kai salwmh hgorasan arwmata ina elqousai aleiywsin auton

Byzantine Majority
kai diagenomenou tou sabbatou maria h magdalhnh kai maria [h tou] iakwbou kai salwmh hgorasan arwmata ina elqousai aleiywsin auton

Alexandrian
kai diagenomenou tou sabbatou maria h magdalhnh kai maria h [tou] iakwbou kai salwmh hgorasan arwmata ina elqousai aleiywsin auton

Hort and Westcott
kai diagenomenou tou sabbatou h maria h magdalhnh kai maria h tou iakwbou kai salwmh hgorasan arwmata ina elqousai aleiywsin auton

Latin Vulgate
16:1 et cum transisset sabbatum Maria Magdalene et Maria Iacobi et Salome emerunt aromata ut venientes unguerent eum

King James Version
16:1 And when the sabbath was past, Mary Magdalene, and Mary the [mother] of James, and Salome, had bought sweet spices, that they might come and anoint him.

American Standard Version
16:1 And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, bought spices, that they might come and anoint him.

Bible in Basic English
16:1 And when the Sabbath was past, Mary Magdalene and Mary, the mother of James, and Salome, got spices, so that they might come and put them on him.

Darby's English Translation
16:1 And the sabbath being now past, Mary of Magdala, and Mary the mother of James, and Salome, bought aromatic spices that they might come and embalm him.

Douay Rheims
16:1 And when the sabbath was past, Mary Magdalen, and Mary the mother of James, and Salome, bought sweet spices, that coming, they might anoint Jesus.

Noah Webster Bible
16:1 And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.

Weymouth New Testament
16:1 When the Sabbath was over, Mary of Magdala, Mary the mother of James, and Salome, bought spices, in order to come and anoint His body.

World English Bible
16:1 When the Sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, bought spices, that they might come and anoint him.

Young's Literal Translation
16:1 And the sabbath having past, Mary the Magdalene, and Mary of James, and Salome, bought spices, that having come, they may anoint him,

2

Stephens 1550 Textus Receptus
kai lian prwi ths mias sabbatwn ercontai epi to mnhmeion anateilantoV tou hliou

Scrivener 1894 Textus Receptus
kai lian prwi ths mias sabbatwn ercontai epi to mnhmeion anateilantoV tou hliou

Byzantine Majority
kai lian prwi ths mias sabbatwn ercontai epi to mnhmeion anateilantoV tou hliou

Alexandrian
kai lian prwi th mia twn sabbatwn ercontai epi to mnhmeion anateilantoV tou hliou

Hort and Westcott
kai lian prwi th mia twn sabbatwn ercontai epi to mnhmeion anateilantoV tou hliou

Latin Vulgate
16:2 et valde mane una sabbatorum veniunt ad monumentum orto iam sole

King James Version
16:2 And very early in the morning the first [day] of the week, they came unto the sepulchre at the rising of the sun.

American Standard Version
16:2 And very early on the first day of the week, they come to the tomb when the sun was risen.

Bible in Basic English
16:2 And very early after dawn on the first day of the week, they came at the time of the coming up of the sun to the place where the body had been put.

Darby's English Translation
16:2 And very early on the first day of the week they come to the sepulchre, the sun having risen.

Douay Rheims
16:2 And very early in the morning, the first day of the week, they come to the sepulchre, the sun being now risen.

Noah Webster Bible
16:2 And very early in the morning, the first day of the week, they came to the sepulcher at the rising of the sun:

Weymouth New Testament
16:2 So, very soon after sunrise on the first day of the week, they came to the tomb;

World English Bible
16:2 Very early on the first day of the week, they came to the tomb when the sun had risen.

Young's Literal Translation
16:2 and early in the morning of the first of the sabbaths, they come unto the sepulchre, at the rising of the sun,

3

Stephens 1550 Textus Receptus
kai elegon proV eautaV tiV apokulisei hmin ton liqon ek thV quraV tou mnhmeiou

Scrivener 1894 Textus Receptus
kai elegon proV eautaV tiV apokulisei hmin ton liqon ek thV quraV tou mnhmeiou

Byzantine Majority
kai elegon proV eautaV tiV apokulisei hmin ton liqon ek thV quraV tou mnhmeiou

Alexandrian
kai elegon proV eautaV tiV apokulisei hmin ton liqon ek thV quraV tou mnhmeiou

Hort and Westcott
kai elegon proV eautaV tiV apokulisei hmin ton liqon ek thV quraV tou mnhmeiou

Latin Vulgate
16:3 et dicebant ad invicem quis revolvet nobis lapidem ab ostio monumenti

King James Version
16:3 And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?

American Standard Version
16:3 And they were saying among themselves, Who shall roll us away the stone from the door of the tomb?

Bible in Basic English
16:3 And they were saying among themselves, Who will get the stone rolled away from the door for us?

Darby's English Translation
16:3 And they said to one another, Who shall roll us away the stone out of the door of the sepulchre?

Douay Rheims
16:3 And they said one to another: Who shall roll us back the stone from the door of the sepulchre?

Noah Webster Bible
16:3 And they said among themselves, Who shall roll away for us the stone from the door of the sepulcher?

Weymouth New Testament
16:3 and they were saying to one another, `Who will roll away the stone for us from the entrance to the tomb?"

World English Bible
16:3 They were saying among themselves, "Who will roll away the stone from the door of the tomb for us?"

Young's Literal Translation
16:3 and they said among themselves, `Who shall roll away for us the stone out of the door of the sepulchre?`

4

Stephens 1550 Textus Receptus
kai anableyasai qewrousin oti apokekulistai o liqoV hn gar megaV sfodra

Scrivener 1894 Textus Receptus
kai anableyasai qewrousin oti apokekulistai o liqoV hn gar megaV sfodra

Byzantine Majority
kai anableyasai qewrousin oti apokekulistai o liqoV hn gar megaV sfodra

Alexandrian
kai anableyasai qewrousin oti apokekulistai o liqoV hn gar megaV sfodra

Hort and Westcott
kai anableyasai qewrousin oti anakekulistai o liqoV hn gar megaV sfodra

Latin Vulgate
16:4 et respicientes vident revolutum lapidem erat quippe magnus valde

King James Version
16:4 And when they looked, they saw that the stone was rolled away: for it was very great.

American Standard Version
16:4 and looking up, they see that the stone is rolled back: for it was exceeding great.

Bible in Basic English
16:4 And looking up, they saw that the stone was rolled back; and it was of great size.

Darby's English Translation
16:4 And when they looked, they see that the stone has been rolled away, for it was very great.

Douay Rheims
16:4 And looking, they saw the stone rolled back. For it was very great.

Noah Webster Bible
16:4 (And when they looked, they saw that the stone was rolled away) for it was very great.

Weymouth New Testament
16:4 But then, looking up, they saw that the stone was already rolled back: for it was of immense size.

World English Bible
16:4 for it was very big. Looking up, they saw that the stone was rolled back

Young's Literal Translation
16:4 And having looked, they see that the stone hath been rolled away -- for it was very great,

5

Stephens 1550 Textus Receptus
kai eiselqousai eiV to mnhmeion eidon neaniskon kaqhmenon en toiV dexioiV peribeblhmenon stolhn leukhn kai exeqambhqhsan

Scrivener 1894 Textus Receptus
kai eiselqousai eiV to mnhmeion eidon neaniskon kaqhmenon en toiV dexioiV peribeblhmenon stolhn leukhn kai exeqambhqhsan

Byzantine Majority
kai eiselqousai eiV to mnhmeion eidon neaniskon kaqhmenon en toiV dexioiV peribeblhmenon stolhn leukhn kai exeqambhqhsan

Alexandrian
kai eiselqousai eiV to mnhmeion eidon neaniskon kaqhmenon en toiV dexioiV peribeblhmenon stolhn leukhn kai exeqambhqhsan

Hort and Westcott
kai eiselqousai eiV to mnhmeion eidon neaniskon kaqhmenon en toiV dexioiV peribeblhmenon stolhn leukhn kai exeqambhqhsan

Latin Vulgate
16:5 et introeuntes in monumento viderunt iuvenem sedentem in dextris coopertum stola candida et obstipuerunt

King James Version
16:5 And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.

American Standard Version
16:5 And entering into the tomb, they saw a young man sitting on the right side, arrayed in a white robe; and they were amazed.

Bible in Basic English
16:5 And when they went in, they saw a young man seated on the right side, dressed in a white robe; and they were full of wonder.

Darby's English Translation
16:5 And entering into the sepulchre, they saw a young man sitting on the right, clothed in a white robe, and they were amazed and alarmed;

Douay Rheims
16:5 And entering into the sepulchre, they saw a young man sitting on the right side, clothed with a white robe: and they were astonished.

Noah Webster Bible
16:5 And entering into the sepulcher, they saw a young man sitting on the right side, clothed in a long white garment; and they were frightened.

Weymouth New Testament
16:5 Upon entering the tomb, they saw a young man sitting at their right hand, clothed in a long white robe. They were astonished and terrified.

World English Bible
16:5 Entering into the tomb, they saw a young man sitting on the right side, dressed in a white robe, and they were amazed.

Young's Literal Translation
16:5 and having entered into the sepulchre, they saw a young man sitting on the right hand, arrayed in a long white robe, and they were amazed.

6

Stephens 1550 Textus Receptus
o de legei autaiV mh ekqambeisqe ihsoun zhteite ton nazarhnon ton estaurwmenon hgerqh ouk estin wde ide o topoV opou eqhkan auton

Scrivener 1894 Textus Receptus
o de legei autaiV mh ekqambeisqe ihsoun zhteite ton nazarhnon ton estaurwmenon hgerqh ouk estin wde ide o topoV opou eqhkan auton

Byzantine Majority
o de legei autaiV mh ekqambeisqe ihsoun zhteite ton nazarhnon ton estaurwmenon hgerqh ouk estin wde ide o topoV opou eqhkan auton

Alexandrian
o de legei autaiV mh ekqambeisqe ihsoun zhteite ton nazarhnon ton estaurwmenon hgerqh ouk estin wde ide o topoV opou eqhkan auton

Hort and Westcott
o de legei autaiV mh ekqambeisqe ihsoun zhteite ton nazarhnon ton estaurwmenon hgerqh ouk estin wde ide o topoV opou eqhkan auton

Latin Vulgate
16:6 qui dicit illis nolite expavescere Iesum quaeritis Nazarenum crucifixum surrexit non est hic ecce locus ubi posuerunt eum

King James Version
16:6 And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.

American Standard Version
16:6 And he saith unto them, Be not amazed: ye seek Jesus, the Nazarene, who hath been crucified: he is risen; he is not here: behold, the place where they laid him!

Bible in Basic English
16:6 And he said to them, Do not be troubled: you are looking for Jesus, the Nazarene, who has been put to death on the cross; he has come back from the dead; he is not here: see, the place where they put him!

Darby's English Translation
16:6 but he says to them, Be not alarmed. Ye seek Jesus, the Nazarene, the crucified one. He is risen, he is not here; behold the place where they had put him.

Douay Rheims
16:6 Who saith to them: Be not affrighted; you seek Jesus of Nazareth, who was crucified: he is risen, he is not here, behold the place where they laid him.

Noah Webster Bible
16:6 And he saith to them, Be not frightened: ye seek Jesus of Nazareth, who was crucified: he is risen; he is not here: behold the place where they laid him:

Weymouth New Testament
16:6 But he said to them, "Do not be terrified. It is Jesus you are looking for--the Nazarene who has been crucified. He has come back to life: He is not here: this is the place where they laid Him.

World English Bible
16:6 He said to them, "Don`t be amazed. You seek Jesus, the Nazarene, who has been crucified. He has risen. He is not here. Behold, the place where they laid him!

Young's Literal Translation
16:6 And he saith to them, `Be not amazed, ye seek Jesus the Nazarene, the crucified: he did rise -- he is not here; lo, the place where they laid him!

7

Stephens 1550 Textus Receptus
all upagete eipate toiV maqhtaiV autou kai tw petrw oti proagei umaV eiV thn galilaian ekei auton oyesqe kaqwV eipen umin

Scrivener 1894 Textus Receptus
all upagete eipate toiV maqhtaiV autou kai tw petrw oti proagei umaV eiV thn galilaian ekei auton oyesqe kaqwV eipen umin

Byzantine Majority
all upagete eipate toiV maqhtaiV autou kai tw petrw oti proagei umaV eiV thn galilaian ekei auton oyesqe kaqwV eipen umin

Alexandrian
alla upagete eipate toiV maqhtaiV autou kai tw petrw oti proagei umaV eiV thn galilaian ekei auton oyesqe kaqwV eipen umin

Hort and Westcott
alla upagete eipate toiV maqhtaiV autou kai tw petrw oti proagei umaV eiV thn galilaian ekei auton oyesqe kaqwV eipen umin

Latin Vulgate
16:7 sed ite et dicite discipulis eius et Petro quia praecedit vos in Galilaeam ibi eum videbitis sicut dixit vobis

King James Version
16:7 But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.

American Standard Version
16:7 But go, tell his disciples and Peter, He goeth before you into Galilee: there shall ye see him, as he said unto you.

Bible in Basic English
16:7 But go, say to his disciples and to Peter, He goes before you into Galilee: there you will see him, as he said to you.

Darby's English Translation
16:7 But go, tell his disciples and Peter, he goes before you into Galilee; there shall ye see him, as he said to you.

Douay Rheims
16:7 But go, tell his disciples and Peter that he goeth before you into Galilee; there you shall see him, as he told you.

Noah Webster Bible
16:7 But go, tell his disciples and Peter, that he goeth before you into Galilee: there shall ye see him, as he said to you.

Weymouth New Testament
16:7 But go and tell His disciples and Peter that He is going before you into Galilee: and that there you will see Him, as He told you."

World English Bible
16:7 But go, tell his disciples and Peter, `He goes before you into Galilee. There you will see him, as he said to you.`"

Young's Literal Translation
16:7 and go, say to his disciples, and Peter, that he doth go before you to Galilee; there ye shall see him, as he said to you.`

8

Stephens 1550 Textus Receptus
kai exelqousai tacu efugon apo tou mnhmeiou eicen de autaV tromoV kai ekstasiV kai oudeni ouden eipon efobounto gar

Scrivener 1894 Textus Receptus
kai exelqousai tacu efugon apo tou mnhmeiou eicen de autaV tromoV kai ekstasiV kai oudeni ouden eipon efobounto gar

Byzantine Majority
kai exelqousai efugon apo tou mnhmeiou eicen de autaV tromoV kai ekstasiV kai oudeni ouden eipon efobounto gar

Alexandrian
kai exelqousai efugon apo tou mnhmeiou eicen gar autaV tromoV kai ekstasiV kai oudeni ouden eipan efobounto gar[[panta de ta parhggelmena tois peri ton petron suntomws exhggeilan meta de tauta kai autos o ihsous apo anatolhs kai acri dusews exapesteilen di autwn to ieron kai afqarton khrugma ths aiwniou swthrias amhn]]

Hort and Westcott
kai exelqousai efugon apo tou mnhmeiou eicen gar autaV tromoV kai ekstasiV kai oudeni ouden eipan efobounto gar

Latin Vulgate
16:8 at illae exeuntes fugerunt de monumento invaserat enim eas tremor et pavor et nemini quicquam dixerunt timebant enim

King James Version
16:8 And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any [man]; for they were afraid.

American Standard Version
16:8 And they went out, and fled from the tomb; for trembling and astonishment had come upon them: and they said nothing to any one; for they were afraid.

Bible in Basic English
16:8 And they went out quickly from the place, because fear and great wonder had come on them: and they said nothing to anyone, because they were full of fear that ...

Darby's English Translation
16:8 And they went out, and fled from the sepulchre. And trembling and excessive amazement possessed them, and they said nothing to any one, for they were afraid.

Douay Rheims
16:8 But they going out, fled from the sepulchre. For a trembling and fear had seized them: and they said nothing to any man; for they were afraid.

Noah Webster Bible
16:8 And they went out quickly, and fled from the sepulcher; for they trembled, and were amazed: neither said they any thing to any man; for they were afraid.

Weymouth New Testament
16:8 So they came out, and fled from the tomb, for they were greatly agitated and surprised; and they said not a word to any one, for they were afraid.

World English Bible
16:8 They went out, and fled from the tomb, for trembling and astonishment had come on them. They said nothing to anyone; for they were afraid.

Young's Literal Translation
16:8 And, having come forth quickly, they fled from the sepulchre, and trembling and amazement had seized them, and to no one said they anything, for they were afraid.

9

Stephens 1550 Textus Receptus
anastas de prwi prwth sabbatou efanh prwton maria th magdalhnh af hV ekbeblhkei epta daimonia

Scrivener 1894 Textus Receptus
anastas de prwi prwth sabbatou efanh prwton maria th magdalhnh af hV ekbeblhkei epta daimonia

Byzantine Majority
anastas de prwi prwth sabbatou efanh prwton maria th magdalhnh af hV ekbeblhkei epta daimonia

Alexandrian
[[anastas de prwi prwth sabbatou efanh prwton maria th magdalhnh par hV ekbeblhkei epta daimonia

Hort and Westcott
anastaV de prwi prwth sabbatou efanh prwton maria th magdalhnh par hV ekbeblhkei epta daimonia

Latin Vulgate
16:9 surgens autem mane prima sabbati apparuit primo Mariae Magdalenae de qua eiecerat septem daemonia

King James Version
16:9 Now when [Jesus] was risen early the first [day] of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.

American Standard Version
16:9 Now when he was risen early on the first day of the week, he appeared first to Mary Magdalene, from whom he had cast out seven demons.

Bible in Basic English
16:9 Now when he came back from the dead early on the first day of the week, he went first to Mary Magdalene, from whom he had sent out seven evil spirits.

Darby's English Translation
16:9 Now when he had risen very early, the first day of the week, he appeared first to Mary of Magdala, out of whom he had cast seven demons.

Douay Rheims
16:9 But he rising early the first day of the week, appeared first to Mary Magdalen, out of whom he had cast seven devils.

Noah Webster Bible
16:9 Now when Jesus was risen early, the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven demons.

Weymouth New Testament
16:9 IBut He rose to life early on the first day of the week, and appeared first to Mary of Magdala from whom He had expelled seven demons.

World English Bible
16:9 Now when he had risen early on the first day of the week, he appeared first to Mary Magdalene, from whom he had cast out seven demons.

Young's Literal Translation
16:9 And he, having risen in the morning of the first of the sabbaths, did appear first to Mary the Magdalene, out of whom he had cast seven demons;

10

Stephens 1550 Textus Receptus
ekeinh poreuqeisa aphggeilen toiV met autou genomenoiV penqousin kai klaiousin

Scrivener 1894 Textus Receptus
ekeinh poreuqeisa aphggeilen toiV met autou genomenoiV penqousin kai klaiousin

Byzantine Majority
ekeinh poreuqeisa aphggeilen toiV met autou genomenoiV penqousin kai klaiousin

Alexandrian
ekeinh poreuqeisa aphggeilen toiV met autou genomenoiV penqousi kai klaiousin

Hort and Westcott
ekeinh poreuqeisa aphggeilen toiV met autou genomenoiV penqousin kai klaiousin

Latin Vulgate
16:10 illa vadens nuntiavit his qui cum eo fuerant lugentibus et flentibus

King James Version
16:10 [And] she went and told them that had been with him, as they mourned and wept.

American Standard Version
16:10 She went and told them that had been with him, as they mourned and wept.

Bible in Basic English
16:10 She went and gave news of it to those who had been with him, while they were sorrowing and weeping.

Darby's English Translation
16:10 *She* went and brought word to those that had been with him, who were grieving and weeping.

Douay Rheims
16:10 She went and told them that had been with him, who were mourning and weeping.

Noah Webster Bible
16:10 And she went and told them that had been with him, as they mourned and wept.

Weymouth New Testament
16:10 She went and brought the tidings to those who had been with Him, as they were mourning and weeping.

World English Bible
16:10 She went and told those who had been with him, as they mourned and wept.

Young's Literal Translation
16:10 she having gone, told those who had been with him, mourning and weeping;

11

Stephens 1550 Textus Receptus
kakeinoi akousanteV oti zh kai eqeaqh up authV hpisthsan

Scrivener 1894 Textus Receptus
kakeinoi akousanteV oti zh kai eqeaqh up authV hpisthsan

Byzantine Majority
kakeinoi akousanteV oti zh kai eqeaqh up authV hpisthsan

Alexandrian
kakeinoi akousanteV oti zh kai eqeaqh up authV hpisthsan

Hort and Westcott
kakeinoi akousanteV oti zh kai eqeaqh up authV hpisthsan

Latin Vulgate
16:11 et illi audientes quia viveret et visus esset ab ea non crediderunt

King James Version
16:11 And they, when they had heard that he was alive, and had been seen of her, believed not.

American Standard Version
16:11 And they, when they heard that he was alive, and had been seen of her, disbelieved.

Bible in Basic English
16:11 And they, when it came to their ears that he was living, and had been seen by her, had no belief in it.

Darby's English Translation
16:11 And when these heard that he was alive and had been seen of her, they disbelieved it.

Douay Rheims
16:11 And they hearing that he was alive, and had been seen by her, did not believe.

Noah Webster Bible
16:11 And they, when they had heard that he was alive, and had been seen by her, believed not.

Weymouth New Testament
16:11 But they, when they were told that He was alive and that she had seen Him, could not believe it.

World English Bible
16:11 When they heard that he was alive, and had been seen by her, they disbelieved.

Young's Literal Translation
16:11 and they, having heard that he is alive, and was seen by her, did not believe.

12

Stephens 1550 Textus Receptus
meta de tauta dusin ex autwn peripatousin efanerwqh en etera morfh poreuomenoiV eiV agron

Scrivener 1894 Textus Receptus
meta de tauta dusin ex autwn peripatousin efanerwqh en etera morfh poreuomenoiV eiV agron

Byzantine Majority
meta de tauta dusin ex autwn peripatousin efanerwqh en etera morfh poreuomenoiV eiV agron

Alexandrian
meta de tauta dusin ex autwn peripatousin efanerwqh en etera morfh poreuomenoiV eiV agron

Hort and Westcott
meta de tauta dusin ex autwn peripatousin efanerwqh en etera morfh poreuomenoiV eiV agron

Latin Vulgate
16:12 post haec autem duobus ex eis ambulantibus ostensus est in alia effigie euntibus in villam

King James Version
16:12 After that he appeared in another form unto two of them, as they walked, and went into the country.

American Standard Version
16:12 And after these things he was manifested in another form unto two of them, as they walked, on their way into the country.

Bible in Basic English
16:12 And after these things he was seen in another form by two of them, while they were walking on their way into the country.

Darby's English Translation
16:12 And after these things he was manifested in another form to two of them as they walked, going into the country;

Douay Rheims
16:12 And after that he appeared in another shape to two of them walking, as they were going into the country.

Noah Webster Bible
16:12 After that, he appeared in another form to two of them, as they were walking and going into the country.

Weymouth New Testament
16:12 Afterwards He showed Himself in another form to two of them as they were walking, on their way into the country.

World English Bible
16:12 After these things he was revealed in another form to two of them, as they walked, on their way into the country.

Young's Literal Translation
16:12 And after these things, to two of them, as they are going into a field, walking, he was manifested in another form,

13

Stephens 1550 Textus Receptus
kakeinoi apelqonteV aphggeilan toiV loipoiV oude ekeinoiV episteusan

Scrivener 1894 Textus Receptus
kakeinoi apelqonteV aphggeilan toiV loipoiV oude ekeinoiV episteusan

Byzantine Majority
kakeinoi apelqonteV aphggeilan toiV loipoiV oude ekeinoiV episteusan

Alexandrian
kakeinoi apelqonteV aphggeilan toiV loipoiV oude ekeinoiV episteusan

Hort and Westcott
kakeinoi apelqonteV aphggeilan toiV loipoiV oude ekeinoiV episteusan

Latin Vulgate
16:13 et illi euntes nuntiaverunt ceteris nec illis crediderunt

King James Version
16:13 And they went and told [it] unto the residue: neither believed they them.

American Standard Version
16:13 And they went away and told it unto the rest: neither believed they them.

Bible in Basic English
16:13 And they went away and gave news of it to the rest; and they had no belief in what was said.

Darby's English Translation
16:13 and *they* went and brought word to the rest; neither did they believe them.

Douay Rheims
16:13 And they going told it to the rest: neither did they believe them.

Noah Webster Bible
16:13 And they went and told it to the residue: neither believed they them.

Weymouth New Testament
16:13 These, again, went and told the news to the rest; but not even them did they believe.

World English Bible
16:13 They went away and told it to the rest. They didn`t believe them, either.

Young's Literal Translation
16:13 and they having gone, told to the rest; not even them did they believe.

14

Stephens 1550 Textus Receptus
usteron anakeimenoiV autoiV toiV endeka efanerwqh kai wneidisen thn apistian autwn kai sklhrokardian oti toiV qeasamenoiV auton eghgermenon ouk episteusan

Scrivener 1894 Textus Receptus
usteron anakeimenoiV autoiV toiV endeka efanerwqh kai wneidisen thn apistian autwn kai sklhrokardian oti toiV qeasamenoiV auton eghgermenon ouk episteusan

Byzantine Majority
usteron anakeimenoiV autoiV toiV endeka efanerwqh kai wneidisen thn apistian autwn kai sklhrokardian oti toiV qeasamenoiV auton eghgermenon ouk episteusan

Alexandrian
usteron [de] anakeimenoiV autoiV toiV endeka efanerwqh kai wneidisen thn apistian autwn kai sklhrokardian oti toiV qeasamenoiV auton eghgermenon ouk episteusan

Hort and Westcott
usteron de anakeimenoiV autoiV toiV endeka efanerwqh kai wneidisen thn apistian autwn kai sklhrokardian oti toiV qeasamenoiV auton eghgermenon ek nekrwn ouk episteusan

Latin Vulgate
16:14 novissime recumbentibus illis undecim apparuit et exprobravit incredulitatem illorum et duritiam cordis quia his qui viderant eum resurrexisse non crediderant

King James Version
16:14 Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.

American Standard Version
16:14 And afterward he was manifested unto the eleven themselves as they sat at meat; and he upbraided them with their unbelief and hardness of heart, because they believed not them that had seen him after he was risen.

Bible in Basic English
16:14 And later he was seen by the eleven themselves while they were taking food; and he said sharp words to them because they had no faith and their hearts were hard, and because they had no belief in those who had seen him after he had come back from the dead.

Darby's English Translation
16:14 Afterwards as they lay at table he was manifested to the eleven, and reproached them with their unbelief and hardness of heart, because they had not believed those who had seen him risen.

Douay Rheims
16:14 At length he appeared to the eleven as they were at table: and he upbraided them with their incredulity and hardness of heart, because they did not believe them who had seen him after he was risen again.

Noah Webster Bible
16:14 Afterward he appeared to the eleven, as they sat at table, and upbraided them with their unbelief, and hardness of heart, because they believed not them who had seen him after he was risen.

Weymouth New Testament
16:14 Later still He showed Himself to the Eleven themselves whilst they were at table, and He upbraided them with their unbelief and obstinacy in not having believed those who had seen Him alive.

World English Bible
16:14 Afterward he was revealed to the eleven themselves as they sat at the table, and he rebuked them for their unbelief and hardness of heart, because they didn`t believe those who had seen him after he had risen.

Young's Literal Translation
16:14 Afterwards, as they are reclining (at meat), he was manifested to the eleven, and did reproach their unbelief and stiffness of heart, because they believed not those having seen him being raised;

15

Stephens 1550 Textus Receptus
kai eipen autoiV poreuqenteV eiV ton kosmon apanta khruxate to euaggelion pash th ktisei

Scrivener 1894 Textus Receptus
kai eipen autoiV poreuqenteV eiV ton kosmon apanta khruxate to euaggelion pash th ktisei

Byzantine Majority
kai eipen autoiV poreuqenteV eiV ton kosmon apanta khruxate to euaggelion pash th ktisei

Alexandrian
kai eipen autoiV poreuqenteV eiV ton kosmon apanta khruxate to euaggelion pash th ktisei

Hort and Westcott
kai eipen autoiV poreuqenteV eiV ton kosmon apanta khruxate to euaggelion pash th ktisei

Latin Vulgate
16:15 et dixit eis euntes in mundum universum praedicate evangelium omni creaturae

King James Version
16:15 And he said unto them, Go ye into all the world, and preach the gospel to every creature.

American Standard Version
16:15 And he said unto them, Go ye into all the world, and preach the gospel to the whole creation.

Bible in Basic English
16:15 And he said to them, Go into all the world, and give the good news to everyone.

Darby's English Translation
16:15 And he said to them, Go into all the world, and preach the glad tidings to all the creation.

Douay Rheims
16:15 And he said to them: Go ye into the whole world, and preach the gospel to every creature.

Noah Webster Bible
16:15 And he said to them, Go ye into all the world, and preach the gospel to every creature.

Weymouth New Testament
16:15 Then He said to them, "Go the whole world over, and proclaim the Good News to all mankind.

World English Bible
16:15 He said to them, "Go into all the world, and preach the gospel to the whole creation.

Young's Literal Translation
16:15 and he said to them, `Having gone to all the world, proclaim the good news to all the creation;

16

Stephens 1550 Textus Receptus
o pisteusaV kai baptisqeiV swqhsetai o de apisthsaV katakriqhsetai

Scrivener 1894 Textus Receptus
o pisteusaV kai baptisqeiV swqhsetai o de apisthsaV katakriqhsetai

Byzantine Majority
o pisteusaV kai baptisqeiV swqhsetai o de apisthsaV katakriqhsetai

Alexandrian
o pisteusaV kai baptisqeiV swqhsetai o de apisthsaV katakriqhsetai

Hort and Westcott
o pisteusaV kai baptisqeiV swqhsetai o de apisthsaV katakriqhsetai

Latin Vulgate
16:16 qui crediderit et baptizatus fuerit salvus erit qui vero non crediderit condemnabitur

King James Version
16:16 He that believeth and is baptized shall be saved; but he that believeth not shall be damned.

American Standard Version
16:16 He that believeth and is baptized shall be saved; but he that disbelieveth shall be condemned.

Bible in Basic English
16:16 He who has faith and is given baptism will get salvation; but he who has not faith will be judged.

Darby's English Translation
16:16 He that believes and is baptised shall be saved, and he that disbelieves shall be condemned.

Douay Rheims
16:16 He that believeth and is baptized, shall be saved: but he that believeth not shall be condemned.

Noah Webster Bible
16:16 He that believeth and is baptized, shall be saved; but he that believeth not shall be damned.

Weymouth New Testament
16:16 He who believes and is baptized shall be saved, but he who disbelieves will be condemned.

World English Bible
16:16 He who believes and is baptized will be saved; but he who disbelieves will be condemned.

Young's Literal Translation
16:16 he who hath believed, and hath been baptized, shall be saved; and he who hath not believed, shall be condemned.

17

Stephens 1550 Textus Receptus
shmeia de toiV pisteusasin tauta parakolouqhsei en tw onomati mou daimonia ekbalousin glwssaiV lalhsousin kainaiV

Scrivener 1894 Textus Receptus
shmeia de toiV pisteusasin tauta parakolouqhsei en tw onomati mou daimonia ekbalousin glwssaiV lalhsousin kainaiV

Byzantine Majority
shmeia de toiV pisteusasin tauta parakolouqhsei en tw onomati mou daimonia ekbalousin glwssaiV lalhsousin kainaiV

Alexandrian
shmeia de toiV pisteusasin tauta parakolouqhsei en tw onomati mou daimonia ekbalousin glwssaiV lalhsousin kainaiV

Hort and Westcott
shmeia de toiV pisteusasin akolouqhsei tauta en tw onomati mou daimonia ekbalousin glwssaiV lalhsousin

Latin Vulgate
16:17 signa autem eos qui crediderint haec sequentur in nomine meo daemonia eicient linguis loquentur novis

King James Version
16:17 And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;

American Standard Version
16:17 And these signs shall accompany them that believe: in my name shall they cast out demons; they shall speak with new tongues;

Bible in Basic English
16:17 And these signs will be with those who have faith: in my name they will send out evil spirits; and they will make use of new languages;

Darby's English Translation
16:17 And these signs shall follow those that have believed: in my name they shall cast out demons; they shall speak with new tongues;

Douay Rheims
16:17 And these signs shall follow them that believe: In my name they shall cast out devils: they shall speak with new tongues.

Noah Webster Bible
16:17 And these signs shall follow them that believe: In my name shall they cast out demons; they shall speak in new languages;

Weymouth New Testament
16:17 And signs shall attend those who believe, even such as these. By making use of my name they shall expel demons. They shall speak new languages.

World English Bible
16:17 These signs will accompany those who believe: in my name they will cast out demons; they will speak with new languages;

Young's Literal Translation
16:17 `And signs shall accompany those believing these things; in my name demons they shall cast out; with new tongues they shall speak;

18

Stephens 1550 Textus Receptus
ofeiV arousin kan qanasimon ti piwsin ou mh autouV blayei epi arrwstouV ceiraV epiqhsousin kai kalwV exousin

Scrivener 1894 Textus Receptus
ofeiV arousin kan qanasimon ti piwsin ou mh autouV blayei epi arrwstouV ceiraV epiqhsousin kai kalwV exousin

Byzantine Majority
ofeiV arousin kan qanasimon ti piwsin ou mh autouV blayh epi arrwstouV ceiraV epiqhsousin kai kalwV exousin

Alexandrian
[kai en tais cersin] ofeiV arousin kan qanasimon ti piwsin ou mh autouV blayh epi arrwstouV ceiraV epiqhsousin kai kalwV exousin

Hort and Westcott
kai en taiV cersin ofeiV arousin kan qanasimon ti piwsin ou mh autouV blayh epi arrwstouV ceiraV epiqhsousin kai kalwV exousin

Latin Vulgate
16:18 serpentes tollent et si mortiferum quid biberint non eos nocebit super aegrotos manus inponent et bene habebunt

King James Version
16:18 They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.

American Standard Version
16:18 they shall take up serpents, and if they drink any deadly thing, it shall in no wise hurt them; they shall lay hands on the sick, and they shall recover.

Bible in Basic English
16:18 They will take up snakes, and if there is poison in their drink, it will do them no evil; they will put their hands on those who are ill, and they will get well.

Darby's English Translation
16:18 they shall take up serpents; and if they should drink any deadly thing it shall not injure them; they shall lay hands upon the infirm, and they shall be well.

Douay Rheims
16:18 They shall take up serpents; and if they shall drink any deadly thing, it shall not hurt them: they shall lay their hands upon the sick, and they shall recover.

Noah Webster Bible
16:18 They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.

Weymouth New Testament
16:18 They shall take up venomous snakes, and if they drink any deadly poison it shall do them no harm whatever. They shall lay their hands on the sick, and the sick shall recover."

World English Bible
16:18 they will take up serpents, and if they drink any deadly thing, it will in no way hurt them; they will lay hands on the sick, and they will recover."

Young's Literal Translation
16:18 serpents they shall take up; and if any deadly thing they may drink, it shall not hurt them; on the ailing they shall lay hands, and they shall be well.`

19

Stephens 1550 Textus Receptus
o men oun kurioV meta to lalhsai autoiV anelhfqh eiV ton ouranon kai ekaqisen ek dexiwn tou qeou

Scrivener 1894 Textus Receptus
o men oun kurioV meta to lalhsai autoiV anelhfqh eiV ton ouranon kai ekaqisen ek dexiwn tou qeou

Byzantine Majority
o men oun kurioV meta to lalhsai autoiV anelhfqh eiV ton ouranon kai ekaqisen ek dexiwn tou qeou

Alexandrian
o men oun kurioV ihsous meta to lalhsai autoiV anelhmfqh eiV ton ouranon kai ekaqisen ek dexiwn tou qeou

Hort and Westcott
o men oun kurioV ihsouV meta to lalhsai autoiV anelhmfqh eiV ton ouranon kai ekaqisen ek dexiwn tou qeou

Latin Vulgate
16:19 et Dominus quidem postquam locutus est eis adsumptus est in caelum et sedit a dextris Dei

King James Version
16:19 So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.

American Standard Version
16:19 So then the Lord Jesus, after he had spoken unto them, was received up into heaven, and sat down at the right hand of God.

Bible in Basic English
16:19 So then the Lord Jesus, after he had said these words to them, was taken up into heaven and took his seat at the right hand of God.

Darby's English Translation
16:19 The Lord therefore, after he had spoken to them, was taken up into heaven, and sat at the right hand of God.

Douay Rheims
16:19 And the Lord Jesus, after he had spoken to them, was taken up into heaven, and sitteth on the right hand of God.

Noah Webster Bible
16:19 So then after the Lord had spoken to them, he was received up into heaven, and sat on the right hand of God.

Weymouth New Testament
16:19 So the Lord Jesus after having thus spoken to them was taken up into Heaven, and sat down at the right hand of God.

World English Bible
16:19 So then the Lord Jesus, after he had spoken to them, was received up into heaven, and sat down at the right hand of God.

Young's Literal Translation
16:19 The Lord, then, indeed, after speaking to them, was received up to the heaven, and sat on the right hand of God;

20

Stephens 1550 Textus Receptus
ekeinoi de exelqonteV ekhruxan pantacou tou kuriou sunergountoV kai ton logon bebaiountoV dia twn epakolouqountwn shmeiwn amhn

Scrivener 1894 Textus Receptus
ekeinoi de exelqonteV ekhruxan pantacou tou kuriou sunergountoV kai ton logon bebaiountoV dia twn epakolouqountwn shmeiwn amhn

Byzantine Majority
ekeinoi de exelqonteV ekhruxan pantacou tou kuriou sunergountoV kai ton logon bebaiountoV dia twn epakolouqountwn shmeiwn amhn

Alexandrian
ekeinoi de exelqonteV ekhruxan pantacou tou kuriou sunergountoV kai ton logon bebaiountoV dia twn epakolouqountwn shmeiwn]]

Hort and Westcott
ekeinoi de exelqonteV ekhruxan pantacou tou kuriou sunergountoV kai ton logon bebaiountoV dia twn epakolouqountwn shmeiwn panta de ta parhggelmena toiV peri ton petron suntomwV exhggeilan meta de tauta kai autoV o ihsouV apo anatolhV kai acri dusewV exapesteilen di autwn to ieron kai afqarton khrugma thV aiwniou swthriaV

Latin Vulgate
16:20

King James Version
16:20 And they went forth, and preached every where, the Lord working with [them], and confirming the word with signs following. Amen.

American Standard Version
16:20 And they went forth, and preached everywhere, the Lord working with them, and confirming the word by the signs that followed. Amen.

Bible in Basic English
16:20 And they went out, preaching everywhere, the Lord working with them, and giving witness to the word by the signs which came after. So be it.

Darby's English Translation
16:20 And they, going forth, preached everywhere, the Lord working with them, and confirming the word by the signs following upon it.

Douay Rheims
16:20 But they going forth preached every where: the Lord working withal, and confirming the word with signs that followed.

Noah Webster Bible
16:20 And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.

Weymouth New Testament
16:20 But they went out and made proclamation everywhere, the Lord working with them and confirming their Message by the signs which accompanied it./I

World English Bible
16:20 They went forth, and preached everywhere, the Lord working with them, and confirming the word by the signs that followed. Amen.

Young's Literal Translation
16:20 and they, having gone forth, did preach everywhere, the Lord working with them, and confirming the word, through the signs following. Amen.

Luke 1


Luke 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Mark 16

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80

1

Stephens 1550 Textus Receptus
epeidhper polloi epeceirhsan anataxasqai dihghsin peri twn peplhroforhmenwn en hmin pragmatwn

Scrivener 1894 Textus Receptus
epeidhper polloi epeceirhsan anataxasqai dihghsin peri twn peplhroforhmenwn en hmin pragmatwn

Byzantine Majority
epeidhper polloi epeceirhsan anataxasqai dihghsin peri twn peplhroforhmenwn en hmin pragmatwn

Alexandrian
epeidhper polloi epeceirhsan anataxasqai dihghsin peri twn peplhroforhmenwn en hmin pragmatwn

Hort and Westcott
epeidhper polloi epeceirhsan anataxasqai dihghsin peri twn peplhroforhmenwn en hmin pragmatwn

Latin Vulgate
1:1 quoniam quidem multi conati sunt ordinare narrationem quae in nobis conpletae sunt rerum

King James Version
1:1 Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,

American Standard Version
1:1 Forasmuch as many have taken in hand to draw up a narrative concerning those matters which have been fulfilled among us,

Bible in Basic English
1:1 As a number of attempts have been made to put together in order an account of those events which took place among us,

Darby's English Translation
1:1 Forasmuch as many have undertaken to draw up a relation concerning the matters fully believed among us,

Douay Rheims
1:1 Forasmuch as many have taken in hand to set forth in order a narration of the things that have been accomplished among us;

Noah Webster Bible
1:1 Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,

Weymouth New Testament
1:1 Seeing that many have attempted to draw up a narrative of the facts which are received with full assurance among us

World English Bible
1:1 Because many have undertaken to draw up a narrative concerning those matters which have been fulfilled among us,

Young's Literal Translation
1:1 Seeing that many did take in hand to set in order a narration of the matters that have been fully assured among us,

2

Stephens 1550 Textus Receptus
kaqwV paredosan hmin oi ap archV autoptai kai uphretai genomenoi tou logou

Scrivener 1894 Textus Receptus
kaqwV paredosan hmin oi ap archV autoptai kai uphretai genomenoi tou logou

Byzantine Majority
kaqwV paredosan hmin oi ap archV autoptai kai uphretai genomenoi tou logou

Alexandrian
kaqwV paredosan hmin oi ap archV autoptai kai uphretai genomenoi tou logou

Hort and Westcott
kaqwV paredosan hmin oi ap archV autoptai kai uphretai genomenoi tou logou

Latin Vulgate
1:2 sicut tradiderunt nobis qui ab initio ipsi viderunt et ministri fuerunt sermonis

King James Version
1:2 Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;

American Standard Version
1:2 even as they delivered them unto us, who from the beginning were eyewitnesses and ministers of the word,

Bible in Basic English
1:2 As they were handed down to us by those who saw them from the first and were preachers of the word,

Darby's English Translation
1:2 as those who from the beginning were eye-witnesses of and attendants on the Word have delivered them to us,

Douay Rheims
1:2 According as they have delivered them unto us, who from the beginning were eyewitnesses and ministers of the word:

Noah Webster Bible
1:2 Even as they delivered them to us, who from the beginning were eye-witnesses, and ministers of the word;

Weymouth New Testament
1:2 on the authority of those who were from the beginning eye-witnesses and were devoted to the service of the divine Message,

World English Bible
1:2 even as they delivered them to us, who from the beginning were eyewitnesses and ministers of the word,

Young's Literal Translation
1:2 as they did deliver to us, who from the beginning became eye-witnesses, and officers of the Word, --

3

Stephens 1550 Textus Receptus
edoxen kamoi parhkolouqhkoti anwqen pasin akribwV kaqexhV soi grayai kratiste qeofile

Scrivener 1894 Textus Receptus
edoxen kamoi parhkolouqhkoti anwqen pasin akribwV kaqexhV soi grayai kratiste qeofile

Byzantine Majority
edoxen kamoi parhkolouqhkoti anwqen pasin akribwV kaqexhV soi grayai kratiste qeofile

Alexandrian
edoxe kamoi parhkolouqhkoti anwqen pasin akribwV kaqexhV soi grayai kratiste qeofile

Hort and Westcott
edoxen kamoi parhkolouqhkoti anwqen pasin akribwV kaqexhV soi grayai kratiste qeofile

Latin Vulgate
1:3 visum est et mihi adsecuto a principio omnibus diligenter ex ordine tibi scribere optime Theophile

King James Version
1:3 It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,

American Standard Version
1:3 it seemed good to me also, having traced the course of all things accurately from the first, to write unto thee in order, most excellent Theophilus;

Bible in Basic English
1:3 It seemed good to me, having made observation, with great care, of the direction of events in their order, to put the facts in writing for you, most noble Theophilus;

Darby's English Translation
1:3 it has seemed good to *me* also, accurately acquainted from the origin with all things, to write to thee with method, most excellent Theophilus,

Douay Rheims
1:3 It seemed good to me also, having diligently attained to all things from the beginning, to write to thee in order, most excellent Theophilus,

Noah Webster Bible
1:3 It seemed good to me also, having had perfect understanding of all things from the very first, to write to thee in order, most excellent Theophilus,

Weymouth New Testament
1:3 it has seemed right to me also, after careful investigation of the facts from their commencement, to write for you, most noble Theophilus, a connected account,

World English Bible
1:3 it seemed good to me also, having traced the course of all things accurately from the first, to write to you in order, most excellent Theophilus;

Young's Literal Translation
1:3 it seemed good also to me, having followed from the first after all things exactly, to write to thee in order, most noble Theophilus,

4

Stephens 1550 Textus Receptus
ina epignwV peri wn kathchqhV logwn thn asfaleian

Scrivener 1894 Textus Receptus
ina epignwV peri wn kathchqhV logwn thn asfaleian

Byzantine Majority
ina epignwV peri wn kathchqhV logwn thn asfaleian

Alexandrian
ina epignwV peri wn kathchqhV logwn thn asfaleian

Hort and Westcott
ina epignwV peri wn kathchqhV logwn thn asfaleian

Latin Vulgate
1:4 ut cognoscas eorum verborum de quibus eruditus es veritatem

King James Version
1:4 That thou mightest know the certainty of those things, wherein thou hast been instructed.

American Standard Version
1:4 that thou mightest know the certainty concerning the things wherein thou wast instructed.

Bible in Basic English
1:4 So that you might have certain knowledge of those things about which you were given teaching.

Darby's English Translation
1:4 that thou mightest know the certainty of those things in which thou hast been instructed.

Douay Rheims
1:4 That thou mayest know the verity of those words in which thou hast been instructed.

Noah Webster Bible
1:4 That thou mayest know the certainty of those things in which thou hast been instructed.

Weymouth New Testament
1:4 that you may fully know the truth of the things which you have been taught by word of mouth.

World English Bible
1:4 that you might know the certainty concerning the things in which you were instructed.

Young's Literal Translation
1:4 that thou mayest know the certainty of the things wherein thou wast instructed.

5

Stephens 1550 Textus Receptus
egeneto en taiV hmeraiV hrwdou tou basilewV thV ioudaiaV iereuV tiV onomati zacariaV ex efhmeriaV abia kai h gunh autou ek twn qugaterwn aarwn kai to onoma authV elisabet

Scrivener 1894 Textus Receptus
egeneto en taiV hmeraiV hrwdou tou basilewV thV ioudaiaV iereuV tiV onomati zacariaV ex efhmeriaV abia kai h gunh autou ek twn qugaterwn aarwn kai to onoma authV elisabet

Byzantine Majority
egeneto en taiV hmeraiV hrwdou tou basilewV thV ioudaiaV iereuV tiV onomati zacariaV ex efhmeriaV abia kai h gunh autou ek twn qugaterwn aarwn kai to onoma authV elisabet

Alexandrian
egeneto en taiV hmeraiV hrwdou basilewV thV ioudaiaV iereuV tiV onomati zacariaV ex efhmeriaV abia kai gunh autw ek twn qugaterwn aarwn kai to onoma authV elisabet

Hort and Westcott
egeneto en taiV hmeraiV hrwdou basilewV thV ioudaiaV iereuV tiV onomati zacariaV ex efhmeriaV abia kai gunh autw ek twn qugaterwn aarwn kai to onoma authV elisabet

Latin Vulgate
1:5 fuit in diebus Herodis regis Iudaeae sacerdos quidam nomine Zaccharias de vice Abia et uxor illi de filiabus Aaron et nomen eius Elisabeth

King James Version
1:5 There was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife [was] of the daughters of Aaron, and her name [was] Elisabeth.

American Standard Version
1:5 There was in the days of Herod, king of Judaea, a certain priest named Zacharias, of the course of Abijah: and he had a wife of the daughters of Aaron, and her name was Elisabeth.

Bible in Basic English
1:5 In the days of Herod, king of Judaea, there was a certain priest, by name Zacharias, of the order of Abijah; and he had a wife of the family of Aaron, and her name was Elisabeth.

Darby's English Translation
1:5 There was in the days of Herod, the king of Judaea, a certain priest, by name Zacharias, of the course of Abia, and his wife of the daughters of Aaron, and her name Elizabeth.

Douay Rheims
1:5 There was in the days of Herod, the king of Judea, a certain priest named Zachary, of the course of Abia; and his wife was of the daughters of Aaron, and her name Elizabeth.

Noah Webster Bible
1:5 There was in the days of Herod the king of Judea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.

Weymouth New Testament
1:5 There was in the time of Herod, the king of Judaea, a priest of the name of Zechariah, belonging to the class of Abijah. He had a wife who was a descendant of Aaron, and her name was Elizabeth.

World English Bible
1:5 There was in the days of Herod, the king of Judea, a certain priest named Zacharias, of the priestly division of Abijah. He had a wife of the daughters of Aaron, and her name was Elizabeth.

Young's Literal Translation
1:5 There was in the days of Herod, the king of Judea, a certain priest, by name Zacharias, of the course of Abijah, and his wife of the daughters of Aaron, and her name Elisabeth;

6

Stephens 1550 Textus Receptus
hsan de dikaioi amfoteroi enwpion tou qeou poreuomenoi en pasaiV taiV entolaiV kai dikaiwmasin tou kuriou amemptoi

Scrivener 1894 Textus Receptus
hsan de dikaioi amfoteroi enwpion tou qeou poreuomenoi en pasaiV taiV entolaiV kai dikaiwmasin tou kuriou amemptoi

Byzantine Majority
hsan de dikaioi amfoteroi enwpion tou qeou poreuomenoi en pasaiV taiV entolaiV kai dikaiwmasin tou kuriou amemptoi

Alexandrian
hsan de dikaioi amfoteroi enantion tou qeou poreuomenoi en pasaiV taiV entolaiV kai dikaiwmasin tou kuriou amemptoi

Hort and Westcott
hsan de dikaioi amfoteroi enantion tou qeou poreuomenoi en pasaiV taiV entolaiV kai dikaiwmasin tou kuriou amemptoi

Latin Vulgate
1:6 erant autem iusti ambo ante Deum incedentes in omnibus mandatis et iustificationibus Domini sine querella

King James Version
1:6 And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.

American Standard Version
1:6 And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.

Bible in Basic English
1:6 They were upright in the eyes of God, keeping all the rules and orders of God, and doing no wrong.

Darby's English Translation
1:6 And they were both just before God, walking in all the commandments and ordinances of the Lord blameless.

Douay Rheims
1:6 And they were both just before God, walking in all the commandments and justifications of the Lord without blame.

Noah Webster Bible
1:6 And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.

Weymouth New Testament
1:6 They were both of them upright before God, blamelessly obeying all the Lord's precepts and ordinances.

World English Bible
1:6 They were both righteous before God, walking blamelessly in all the commandments and ordinances of the Lord.

Young's Literal Translation
1:6 and they were both righteous before God, going on in all the commands and righteousnesses of the Lord blameless,

7

Stephens 1550 Textus Receptus
kai ouk hn autoiV teknon kaqoti h elisabet hn steira kai amfoteroi probebhkoteV en taiV hmeraiV autwn hsan

Scrivener 1894 Textus Receptus
kai ouk hn autoiV teknon kaqoti h elisabet hn steira kai amfoteroi probebhkoteV en taiV hmeraiV autwn hsan

Byzantine Majority
kai ouk hn autoiV teknon kaqoti h elisabet hn steira kai amfoteroi probebhkoteV en taiV hmeraiV autwn hsan

Alexandrian
kai ouk hn autoiV teknon kaqoti hn h elisabet steira kai amfoteroi probebhkoteV en taiV hmeraiV autwn hsan

Hort and Westcott
kai ouk hn autoiV teknon kaqoti hn h elisabet steira kai amfoteroi probebhkoteV en taiV hmeraiV autwn hsan

Latin Vulgate
1:7 et non erat illis filius eo quod esset Elisabeth sterilis et ambo processissent in diebus suis

King James Version
1:7 And they had no child, because that Elisabeth was barren, and they both were [now] well stricken in years.

American Standard Version
1:7 And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.

Bible in Basic English
1:7 And they were without children, because Elisabeth had never given birth, and they were at that time very old.

Darby's English Translation
1:7 And they had no child, because Elizabeth was barren, and they were both advanced in years.

Douay Rheims
1:7 And they had no son, for that Elizabeth was barren, and they both were well advanced in years.

Noah Webster Bible
1:7 And they had no child, because Elisabeth was barren, and they both were far advanced in years.

Weymouth New Testament
1:7 But they had no child, because Elizabeth was barren; and both of them were far advanced in life.

World English Bible
1:7 But they had no child, because Elizabeth was barren, and they both were well advanced in years.

Young's Literal Translation
1:7 and they had no child, because that Elisabeth was barren, and both were advanced in their days.

8

Stephens 1550 Textus Receptus
egeneto de en tw ierateuein auton en th taxei thV efhmeriaV autou enanti tou qeou

Scrivener 1894 Textus Receptus
egeneto de en tw ierateuein auton en th taxei thV efhmeriaV autou enanti tou qeou

Byzantine Majority
egeneto de en tw ierateuein auton en th taxei thV efhmeriaV autou enanti tou qeou

Alexandrian
egeneto de en tw ierateuein auton en th taxei thV efhmeriaV autou enanti tou qeou

Hort and Westcott
egeneto de en tw ierateuein auton en th taxei thV efhmeriaV autou enanti tou qeou

Latin Vulgate
1:8 factum est autem cum sacerdotio fungeretur in ordine vicis suae ante Deum

King James Version
1:8 And it came to pass, that while he executed the priest's office before God in the order of his course,

American Standard Version
1:8 Now it came to pass, while he executed the priest`s office before God in the order of his course,

Bible in Basic English
1:8 Now it came about that in his turn he was acting as priest before God,

Darby's English Translation
1:8 And it came to pass, as he fulfilled his priestly service before God in the order of his course,

Douay Rheims
1:8 And it came to pass, when he executed the priestly function in the order of his course before God,

Noah Webster Bible
1:8 And it came to pass, that, while he executed the priests' office before God in the order of his course,

Weymouth New Testament
1:8 Now while he was doing priestly duty before God in the prescribed course of his class,

World English Bible
1:8 Now it happened, while he executed the priest`s office before God in the order of his division,

Young's Literal Translation
1:8 And it came to pass, in his acting as priest, in the order of his course before God,

9

Stephens 1550 Textus Receptus
kata to eqoV thV ierateiaV elacen tou qumiasai eiselqwn eiV ton naon tou kuriou

Scrivener 1894 Textus Receptus
kata to eqoV thV ierateiaV elacen tou qumiasai eiselqwn eiV ton naon tou kuriou

Byzantine Majority
kata to eqoV thV ierateiaV elacen tou qumiasai eiselqwn eiV ton naon tou kuriou

Alexandrian
kata to eqoV thV ierateiaV elace tou qumiasai eiselqwn eiV ton naon tou kuriou

Hort and Westcott
kata to eqoV thV ierateiaV elacen tou qumiasai eiselqwn eiV ton naon tou kuriou

Latin Vulgate
1:9 secundum consuetudinem sacerdotii sorte exiit ut incensum poneret ingressus in templum Domini

King James Version
1:9 According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.

American Standard Version
1:9 according to the custom of the priest`s office, his lot was to enter into the temple of the Lord and burn incense.

Bible in Basic English
1:9 And as was the way of the priests, he had to go into the Temple to see to the burning of perfumes.

Darby's English Translation
1:9 it fell to him by lot, according to the custom of the priesthood, to enter into the temple of the Lord to burn incense.

Douay Rheims
1:9 According to the custom of the priestly office, it was his lot to offer incense, going into the temple of the Lord.

Noah Webster Bible
1:9 According to the custom of the priests' office, his lot was to burn incense when he went into the temple of the Lord.

Weymouth New Testament
1:9 it fell to his lot--according to the custom of the priesthood--to go into the Sanctuary of the Lord and burn the incense;

World English Bible
1:9 according to the custom of the priest`s office, his lot was to enter into the temple of the Lord and burn incense.

Young's Literal Translation
1:9 according to the custom of the priesthood, his lot was to make perfume, having gone into the sanctuary of the Lord,

10

Stephens 1550 Textus Receptus
kai pan to plhqoV tou laou hn proseucomenon exw th wra tou qumiamatoV

Scrivener 1894 Textus Receptus
kai pan to plhqoV tou laou hn proseucomenon exw th wra tou qumiamatoV

Byzantine Majority
kai pan to plhqoV hn tou laou proseucomenon exw th wra tou qumiamatoV

Alexandrian
kai pan to plhqoV hn tou laou proseucomenon exw th wra tou qumiamatoV

Hort and Westcott
kai pan to plhqoV hn tou laou proseucomenon exw th wra tou qumiamatoV

Latin Vulgate
1:10 et omnis multitudo erat populi orans foris hora incensi

King James Version
1:10 And the whole multitude of the people were praying without at the time of incense.

American Standard Version
1:10 And the whole multitude of the people were praying without at the hour of incense.

Bible in Basic English
1:10 And all the people were offering prayers outside, at the time of the burning of perfumes.

Darby's English Translation
1:10 And all the multitude of the people were praying without at the hour of incense.

Douay Rheims
1:10 And all the multitude of the people was praying without, at the hour of incense.

Noah Webster Bible
1:10 And the whole multitude of the people were praying without, at the time of incense.

Weymouth New Testament
1:10 and the whole multitude of the people were outside praying, at the hour of incense.

World English Bible
1:10 The whole multitude of the people were praying outside at the hour of incense.

Young's Literal Translation
1:10 and all the multitude of the people were praying without, at the hour of the perfume.

11

Stephens 1550 Textus Receptus
wfqh de autw aggeloV kuriou estwV ek dexiwn tou qusiasthriou tou qumiamatoV

Scrivener 1894 Textus Receptus
wfqh de autw aggeloV kuriou estwV ek dexiwn tou qusiasthriou tou qumiamatoV

Byzantine Majority
wfqh de autw aggeloV kuriou estwV ek dexiwn tou qusiasthriou tou qumiamatoV

Alexandrian
wfqh de autw aggeloV kuriou estwV ek dexiwn tou qusiasthriou tou qumiamatoV

Hort and Westcott
wfqh de autw aggeloV kuriou estwV ek dexiwn tou qusiasthriou tou qumiamatoV

Latin Vulgate
1:11 apparuit autem illi angelus Domini stans a dextris altaris incensi

King James Version
1:11 And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.

American Standard Version
1:11 And there appeared unto him an angel of the Lord standing on the right side of altar of incense.

Bible in Basic English
1:11 And he saw an angel of the Lord in his place on the right side of the altar.

Darby's English Translation
1:11 And an angel of the Lord appeared to him, standing on the right of the altar of incense.

Douay Rheims
1:11 And there appeared to him an angel of the Lord, standing on the right side of the alter of incense.

Noah Webster Bible
1:11 And there appeared to him an angel of the Lord, standing on the right side of the altar of incense.

Weymouth New Testament
1:11 Then there appeared to him an angel of the Lord standing on the right side of the altar of incense;

World English Bible
1:11 An angel of the Lord appeared to him, standing on the right side of the altar of incense.

Young's Literal Translation
1:11 And there appeared to him a messenger of the Lord standing on the right side of the altar of the perfume,

12

Stephens 1550 Textus Receptus
kai etaracqh zacariaV idwn kai foboV epepesen ep auton

Scrivener 1894 Textus Receptus
kai etaracqh zacariaV idwn kai foboV epepesen ep auton

Byzantine Majority
kai etaracqh zacariaV idwn kai foboV epepesen ep auton

Alexandrian
kai etaracqh zacariaV idwn kai foboV epepesen ep auton

Hort and Westcott
kai etaracqh zacariaV idwn kai foboV epepesen ep auton

Latin Vulgate
1:12 et Zaccharias turbatus est videns et timor inruit super eum

King James Version
1:12 And when Zacharias saw [him], he was troubled, and fear fell upon him.

American Standard Version
1:12 And Zacharias was troubled when he saw him, and fear fell upon him.

Bible in Basic English
1:12 And Zacharias was troubled when he saw him, and fear came on him.

Darby's English Translation
1:12 And Zacharias was troubled, seeing him, and fear fell upon him.

Douay Rheims
1:12 And Zachary seeing him, was troubled, and fear fell upon him.

Noah Webster Bible
1:12 And when Zacharias saw him, he was troubled, and fear fell upon him.

Weymouth New Testament
1:12 and Zechariah on seeing him was agitated and terrified.

World English Bible
1:12 Zacharias was troubled when he saw him, and fear fell on him.

Young's Literal Translation
1:12 and Zacharias, having seen, was troubled, and fear fell on him;

13

Stephens 1550 Textus Receptus
eipen de proV auton o aggeloV mh fobou zacaria dioti eishkousqh h dehsiV sou kai h gunh sou elisabet gennhsei uion soi kai kaleseiV to onoma autou iwannhn

Scrivener 1894 Textus Receptus
eipen de proV auton o aggeloV mh fobou zacaria dioti eishkousqh h dehsiV sou kai h gunh sou elisabet gennhsei uion soi kai kaleseiV to onoma autou iwannhn

Byzantine Majority
eipen de proV auton o aggeloV mh fobou zacaria dioti eishkousqh h dehsiV sou kai h gunh sou elisabet gennhsei uion soi kai kaleseiV to onoma autou iwannhn

Alexandrian
eipen de proV auton o aggeloV mh fobou zacaria dioti eishkousqh h dehsiV sou kai h gunh sou elisabet gennhsei uion soi kai kaleseiV to onoma autou iwannhn

Hort and Westcott
eipen de proV auton o aggeloV mh fobou zacaria dioti eishkousqh h dehsiV sou kai h gunh sou elisabet gennhsei uion soi kai kaleseiV to onoma autou iwannhn

Latin Vulgate
1:13 ait autem ad illum angelus ne timeas Zaccharia quoniam exaudita est deprecatio tua et uxor tua Elisabeth pariet tibi filium et vocabis nomen eius Iohannem

King James Version
1:13 But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.

American Standard Version
1:13 But the angel said unto him, Fear not, Zacharias: because thy supplication is heard, and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.

Bible in Basic English
1:13 But the angel said, Have no fear, Zacharias, for your prayer has come to the ears of God, and your wife Elisabeth will have a son, and his name will be John.

Darby's English Translation
1:13 But the angel said to him, Fear not, Zacharias, because thy supplication has been heard, and thy wife Elizabeth shall bear thee a son, and thou shalt call his name John.

Douay Rheims
1:13 But the angel said to him: Fear not, Zachary, for thy prayer is heard; and thy wife Elizabeth shall bear thee a son, and thou shalt call his name John:

Noah Webster Bible
1:13 But the angel said to him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.

Weymouth New Testament
1:13 But the angel said to him, "Do not be afraid, Zechariah, for your petition has been heard: and your wife Elizabeth will bear you a son, and you are to call his name John.

World English Bible
1:13 But the angel said to him, "Don`t be afraid, Zacharias, because your request has been heard, and your wife, Elizabeth, will bear you a son, and you shall call his name John.

Young's Literal Translation
1:13 and the messenger said unto him, `Fear not, Zacharias, for thy supplication was heard, and thy wife Elisabeth shall bear a son to thee, and thou shalt call his name John,

14

Stephens 1550 Textus Receptus
kai estai cara soi kai agalliasiV kai polloi epi th gennhsei autou carhsontai

Scrivener 1894 Textus Receptus
kai estai cara soi kai agalliasiV kai polloi epi th gennhsei autou carhsontai

Byzantine Majority
kai estai cara soi kai agalliasiV kai polloi epi th gennhsei autou carhsontai

Alexandrian
kai estai cara soi kai agalliasiV kai polloi epi th genesei autou carhsontai

Hort and Westcott
kai estai cara soi kai agalliasiV kai polloi epi th genesei autou carhsontai

Latin Vulgate
1:14 et erit gaudium tibi et exultatio et multi in nativitate eius gaudebunt

King James Version
1:14 And thou shalt have joy and gladness; and many shall rejoice at his birth.

American Standard Version
1:14 And thou shalt have joy and gladness; and many shall rejoice at his birth.

Bible in Basic English
1:14 And you will be glad and have great delight; and numbers of people will have joy at his birth.

Darby's English Translation
1:14 And he shall be to thee joy and rejoicing, and many shall rejoice at his birth.

Douay Rheims
1:14 And thou shalt have joy and gladness, and many shall rejoice in his nativity.

Noah Webster Bible
1:14 And thou shalt have joy and gladness, and many shall rejoice at his birth.

Weymouth New Testament
1:14 Gladness and exultant joy shall be yours, and many will rejoice over his birth.

World English Bible
1:14 You will have joy and gladness; and many will rejoice at his birth.

Young's Literal Translation
1:14 and there shall be joy to thee, and gladness, and many at his birth shall joy,

15

Stephens 1550 Textus Receptus
estai gar megaV enwpion tou kuriou kai oinon kai sikera ou mh pih kai pneumatoV agiou plhsqhsetai eti ek koiliaV mhtroV autou

Scrivener 1894 Textus Receptus
estai gar megaV enwpion tou kuriou kai oinon kai sikera ou mh pih kai pneumatoV agiou plhsqhsetai eti ek koiliaV mhtroV autou

Byzantine Majority
estai gar megaV enwpion [tou] kuriou kai oinon kai sikera ou mh pih kai pneumatoV agiou plhsqhsetai eti ek koiliaV mhtroV autou

Alexandrian
estai gar megaV enwpion [tou] kuriou kai oinon kai sikera ou mh pih kai pneumatoV agiou plhsqhsetai eti ek koiliaV mhtroV autou

Hort and Westcott
estai gar megaV enwpion kuriou kai oinon kai sikera ou mh pih kai pneumatoV agiou plhsqhsetai eti ek koiliaV mhtroV autou

Latin Vulgate
1:15 erit enim magnus coram Domino et vinum et sicera non bibet et Spiritu Sancto replebitur adhuc ex utero matris suae

King James Version
1:15 For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.

American Standard Version
1:15 For he shall be great in the sight of the Lord, and he shall drink no wine nor strong drink; and he shall be filled with the Holy Spirit, even from his mother`s womb.

Bible in Basic English
1:15 For he will be great in the eyes of the Lord; he will not take wine or strong drink; and he will be full of the Spirit of God from his birth.

Darby's English Translation
1:15 For he shall be great before the Lord, and he shall drink no wine nor strong drink; and he shall be filled with the Holy Spirit, even from his mother`s womb.

Douay Rheims
1:15 For he shall be great before the Lord; and shall drink no wine nor strong drink: and he shall be filled with the Holy Ghost, even from his mother's womb.

Noah Webster Bible
1:15 For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Spirit, even from his mother's womb.

Weymouth New Testament
1:15 For he will be great in the sight of the Lord; no wine or fermented drink shall he ever drink; but he will be filled with the Holy Spirit from the very hour of his birth.

World English Bible
1:15 For he will be great in the sight of the Lord, and he will drink no wine nor strong drink. He will be filled with the Holy Spirit, even from his mother`s womb.

Young's Literal Translation
1:15 for he shall be great before the Lord, and wine and strong drink he may not drink, and of the Holy Spirit he shall be full, even from his mother`s womb;

16

Stephens 1550 Textus Receptus
kai pollouV twn uiwn israhl epistreyei epi kurion ton qeon autwn

Scrivener 1894 Textus Receptus
kai pollouV twn uiwn israhl epistreyei epi kurion ton qeon autwn

Byzantine Majority
kai pollouV twn uiwn israhl epistreyei epi kurion ton qeon autwn

Alexandrian
kai pollouV twn uiwn israhl epistreyei epi kurion ton qeon autwn

Hort and Westcott
kai pollouV twn uiwn israhl epistreyei epi kurion ton qeon autwn

Latin Vulgate
1:16 et multos filiorum Israhel convertet ad Dominum Deum ipsorum

King James Version
1:16 And many of the children of Israel shall he turn to the Lord their God.

American Standard Version
1:16 And many of the children of Israel shall be turn unto the Lord their God.

Bible in Basic English
1:16 And through him great numbers of the children of Israel will be turned to the Lord their God.

Darby's English Translation
1:16 And many of the sons of Israel shall he turn to the Lord their God.

Douay Rheims
1:16 And he shall convert many of the children of Israel to the Lord their God.

Noah Webster Bible
1:16 And many of the children of Israel shall he turn to the Lord their God.

Weymouth New Testament
1:16 Many of the descendants of Israel will he turn to the Lord their God;

World English Bible
1:16 He will turn many of the children of Israel to the Lord, their God.

Young's Literal Translation
1:16 and many of the sons of Israel he shall turn to the Lord their God,

17

Stephens 1550 Textus Receptus
kai autoV proeleusetai enwpion autou en pneumati kai dunamei hliou epistreyai kardiaV paterwn epi tekna kai apeiqeiV en fronhsei dikaiwn etoimasai kuriw laon kateskeuasmenon

Scrivener 1894 Textus Receptus
kai autoV proeleusetai enwpion autou en pneumati kai dunamei hliou epistreyai kardiaV paterwn epi tekna kai apeiqeiV en fronhsei dikaiwn etoimasai kuriw laon kateskeuasmenon

Byzantine Majority
kai autoV proeleusetai enwpion autou en pneumati kai dunamei hliou epistreyai kardiaV paterwn epi tekna kai apeiqeiV en fronhsei dikaiwn etoimasai kuriw laon kateskeuasmenon

Alexandrian
kai autoV proeleusetai enwpion autou en pneumati kai dunamei hliou epistreyai kardiaV paterwn epi tekna kai apeiqeiV en fronhsei dikaiwn etoimasai kuriw laon kateskeuasmenon

Hort and Westcott
kai autoV proeleusetai enwpion autou en pneumati kai dunamei hliou epistreyai kardiaV paterwn epi tekna kai apeiqeiV en fronhsei dikaiwn etoimasai kuriw laon kateskeuasmenon

Latin Vulgate
1:17 et ipse praecedet ante illum in spiritu et virtute Heliae ut convertat corda patrum in filios et incredibiles ad prudentiam iustorum parare Domino plebem perfectam

King James Version
1:17 And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.

American Standard Version
1:17 And he shall go before his face in the spirit and power of Elijah, to turn the hearts of the fathers to the children, and the disobedient to walk in the wisdom of the just; to make ready for the Lord a people prepared for him.

Bible in Basic English
1:17 And he will go before his face in the spirit and power of Elijah, turning the hearts of fathers to their children, and wrongdoers to the way of righteousness; to make ready a people whose hearts have been turned to the Lord.

Darby's English Translation
1:17 And *he* shall go before him in the spirit and power of Elias, to turn hearts of fathers to children, and disobedient ones to the thoughts of just men, to make ready for the Lord a prepared people.

Douay Rheims
1:17 And he shall go before him in the spirit and power of Elias; that he may turn the hearts of the fathers unto the children, and the incredulous to the wisdom of the just, to prepare unto the Lord a perfect people.

Noah Webster Bible
1:17 And he shall go before him in the spirit and power of Elijah, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.

Weymouth New Testament
1:17 and he will be His forerunner in the spirit and power of Elijah, to turn fathers' hearts to the children, and cause the rebellious to walk in the wisdom of the upright, to make a people perfectly ready for the lord."

World English Bible
1:17 He will go before his face in the spirit and power of Elijah, `to turn the hearts of the fathers to the children,` and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord."

Young's Literal Translation
1:17 and he shall go before Him, in the spirit and power of Elijah, to turn hearts of fathers unto children, and disobedient ones to the wisdom of righteous ones, to make ready for the Lord, a people prepared.`

18

Stephens 1550 Textus Receptus
kai eipen zacariaV proV ton aggelon kata ti gnwsomai touto egw gar eimi presbuthV kai h gunh mou probebhkuia en taiV hmeraiV authV

Scrivener 1894 Textus Receptus
kai eipen zacariaV proV ton aggelon kata ti gnwsomai touto egw gar eimi presbuthV kai h gunh mou probebhkuia en taiV hmeraiV authV

Byzantine Majority
kai eipen zacariaV proV ton aggelon kata ti gnwsomai touto egw gar eimi presbuthV kai h gunh mou probebhkuia en taiV hmeraiV authV

Alexandrian
kai eipen zacariaV proV ton aggelon kata ti gnwsomai touto egw gar eimi presbuthV kai h gunh mou probebhkuia en taiV hmeraiV authV

Hort and Westcott
kai eipen zacariaV proV ton aggelon kata ti gnwsomai touto egw gar eimi presbuthV kai h gunh mou probebhkuia en taiV hmeraiV authV

Latin Vulgate
1:18 et dixit Zaccharias ad angelum unde hoc sciam ego enim sum senex et uxor mea processit in diebus suis

King James Version
1:18 And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.

American Standard Version
1:18 And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.

Bible in Basic English
1:18 And Zacharias said to the angel, How may I be certain of this? For I am an old man, and my wife is far on in years.

Darby's English Translation
1:18 And Zacharias said to the angel, How shall I know this, for *I* am an old man, and my wife advanced in years?

Douay Rheims
1:18 And Zachary said to the angel: Whereby shall I know this? for I am an old man, and my wife is advanced in years.

Noah Webster Bible
1:18 And Zacharias said to the angel, By what shall I know this? for I am an old man, and my wife far advanced in years.

Weymouth New Testament
1:18 "By what proof," asked Zechariah, "shall I know this? For I am an old man, and my wife is far advanced in years."

World English Bible
1:18 Zacharias said to the angel, "How can I be sure of this? For I am an old man, and my wife is well advanced in years."

Young's Literal Translation
1:18 And Zacharias said unto the messenger, `Whereby shall I know this? for I am aged, and my wife is advanced in her days?`

19

Stephens 1550 Textus Receptus
kai apokriqeiV o aggeloV eipen autw egw eimi gabrihl o paresthkwV enwpion tou qeou kai apestalhn lalhsai proV se kai euaggelisasqai soi tauta

Scrivener 1894 Textus Receptus
kai apokriqeiV o aggeloV eipen autw egw eimi gabrihl o paresthkwV enwpion tou qeou kai apestalhn lalhsai proV se kai euaggelisasqai soi tauta

Byzantine Majority
kai apokriqeiV o aggeloV eipen autw egw eimi gabrihl o paresthkwV enwpion tou qeou kai apestalhn lalhsai proV se kai euaggelisasqai soi tauta

Alexandrian
kai apokriqeiV o aggeloV eipen autw egw eimi gabrihl o paresthkwV enwpion tou qeou kai apestalhn lalhsai proV se kai euaggelisasqai soi tauta

Hort and Westcott
kai apokriqeiV o aggeloV eipen autw egw eimi gabrihl o paresthkwV enwpion tou qeou kai apestalhn lalhsai proV se kai euaggelisasqai soi tauta

Latin Vulgate
1:19 et respondens angelus dixit ei ego sum Gabrihel qui adsto ante Deum et missus sum loqui ad te et haec tibi evangelizare

King James Version
1:19 And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.

American Standard Version
1:19 And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and I was sent to speak unto thee, and to bring thee these good tidings.

Bible in Basic English
1:19 And the angel, answering, said, I am Gabriel, whose place is before God; I have been sent to say these words to you and to give you this good news.

Darby's English Translation
1:19 And the angel answering, said to him, *I* am Gabriel, who stand before God, and I have been sent to speak to thee, and to bring these glad tidings to thee;

Douay Rheims
1:19 And the angel answering, said to him: I am Gabriel, who stand before God: and am sent to speak to thee, and to bring thee these good tidings.

Noah Webster Bible
1:19 And the angel answering, said to him, I am Gabriel, who stand in the presence of God; and am sent to speak to thee, and to show thee these glad tidings.

Weymouth New Testament
1:19 "I am Gabriel, who stand in the presence of God," answered the angel, "and I have been sent to talk with you and tell you this good news.

World English Bible
1:19 The angel answered him, "I am Gabriel, who stands in the presence of God. I was sent to speak to you, and to bring you this good news.

Young's Literal Translation
1:19 And the messenger answering said to him, `I am Gabriel, who have been standing near before God, and I was sent to speak unto thee, and to proclaim these good news to thee,

20

Stephens 1550 Textus Receptus
kai idou esh siwpwn kai mh dunamenoV lalhsai acri hV hmeraV genhtai tauta anq wn ouk episteusaV toiV logoiV mou oitineV plhrwqhsontai eiV ton kairon autwn

Scrivener 1894 Textus Receptus
kai idou esh siwpwn kai mh dunamenoV lalhsai acri hV hmeraV genhtai tauta anq wn ouk episteusaV toiV logoiV mou oitineV plhrwqhsontai eiV ton kairon autwn

Byzantine Majority
kai idou esh siwpwn kai mh dunamenoV lalhsai acri hV hmeraV genhtai tauta anq wn ouk episteusaV toiV logoiV mou oitineV plhrwqhsontai eiV ton kairon autwn

Alexandrian
kai idou esh siwpwn kai mh dunamenoV lalhsai acri hV hmeraV genhtai tauta anq wn ouk episteusaV toiV logoiV mou oitineV plhrwqhsontai eiV ton kairon autwn

Hort and Westcott
kai idou esh siwpwn kai mh dunamenoV lalhsai acri hV hmeraV genhtai tauta anq wn ouk episteusaV toiV logoiV mou oitineV plhrwqhsontai eiV ton kairon autwn

Latin Vulgate
1:20 et ecce eris tacens et non poteris loqui usque in diem quo haec fiant pro eo quod non credidisti verbis meis quae implebuntur in tempore suo

King James Version
1:20 And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.

American Standard Version
1:20 And behold, thou shalt be silent and not able to speak, until the day that these things shall come to pass, because thou believedst not my words, which shall be fulfilled in their season.

Bible in Basic English
1:20 Now, see, you will be without voice or language till the day when these things come about, because you had not faith in my words, which will have effect at the right time.

Darby's English Translation
1:20 and behold, thou shalt be silent and not able to speak, till the day in which these things shall take place, because thou hast not believed my words, the which shall be fulfilled in their time.

Douay Rheims
1:20 And behold, thou shalt be dumb, and shalt not be able to speak until the day wherein these things shall come to pass, because thou hast not believed my words, which shall be fulfilled in their time.

Noah Webster Bible
1:20 And behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words which shall be fulfilled in their season.

Weymouth New Testament
1:20 And now you will be dumb and unable to speak until the day when this has taken place; because you did not believe my words--words which will be fulfilled at their appointed time."

World English Bible
1:20 Behold, you will be silent and not able to speak, until the day that these things will happen, because you didn`t believe my words, which will be fulfilled in their proper time."

Young's Literal Translation
1:20 and lo, thou shalt be silent, and not able to speak, till the day that these things shall come to pass, because thou didst not believe my words, that shall be fulfilled in their season.`

21

Stephens 1550 Textus Receptus
kai hn o laoV prosdokwn ton zacarian kai eqaumazon en tw cronizein auton en tw naw

Scrivener 1894 Textus Receptus
kai hn o laoV prosdokwn ton zacarian kai eqaumazon en tw cronizein auton en tw naw

Byzantine Majority
kai hn o laoV prosdokwn ton zacarian kai eqaumazon en tw cronizein auton en tw naw

Alexandrian
kai hn o laoV prosdokwn ton zacarian kai eqaumazon en tw cronizein en tw naw auton

Hort and Westcott
kai hn o laoV prosdokwn ton zacarian kai eqaumazon en tw cronizein en tw naw auton

Latin Vulgate
1:21 et erat plebs expectans Zacchariam et mirabantur quod tardaret ipse in templo

King James Version
1:21 And the people waited for Zacharias, and marvelled that he tarried so long in the temple.

American Standard Version
1:21 And the people were waiting for Zacharias, and they marvelled while he tarried in the temple.

Bible in Basic English
1:21 And the people were waiting for Zacharias and were surprised because he was in the Temple for such a long time.

Darby's English Translation
1:21 And the people were awaiting Zacharias, and they wondered at his delaying in the temple.

Douay Rheims
1:21 And the people were waiting for Zachary; and they wondered that he tarried so long in the temple.

Noah Webster Bible
1:21 And the people waited for Zacharias, and marveled that he tarried so long in the temple.

Weymouth New Testament
1:21 Meanwhile the people were waiting for Zechariah, and were surprised that he stayed so long in the Sanctuary.

World English Bible
1:21 The people were waiting for Zacharias, and they marveled while he delayed in the temple.

Young's Literal Translation
1:21 And the people were waiting for Zacharias, and wondering at his tarrying in the sanctuary,

22

Stephens 1550 Textus Receptus
exelqwn de ouk hdunato lalhsai autoiV kai epegnwsan oti optasian ewraken en tw naw kai autoV hn dianeuwn autoiV kai diemenen kwfoV

Scrivener 1894 Textus Receptus
exelqwn de ouk hdunato lalhsai autoiV kai epegnwsan oti optasian ewraken en tw naw kai autoV hn dianeuwn autoiV kai diemenen kwfoV

Byzantine Majority
exelqwn de ouk hdunato lalhsai autoiV kai epegnwsan oti optasian ewraken en tw naw kai autoV hn dianeuwn autoiV kai diemenen kwfoV

Alexandrian
exelqwn de ouk edunato lalhsai autoiV kai epegnwsan oti optasian ewraken en tw naw kai autoV hn dianeuwn autoiV kai diemenen kwfoV

Hort and Westcott
exelqwn de ouk edunato lalhsai autoiV kai epegnwsan oti optasian ewraken en tw naw kai autoV hn dianeuwn autoiV kai diemenen kwfoV

Latin Vulgate
1:22 egressus autem non poterat loqui ad illos et cognoverunt quod visionem vidisset in templo et ipse erat innuens illis et permansit mutus

King James Version
1:22 And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.

American Standard Version
1:22 And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: and he continued making signs unto them, and remained dumb.

Bible in Basic English
1:22 And when he came out he was not able to say anything, and they saw that he had seen a vision in the Temple; and he was making signs to them without words.

Darby's English Translation
1:22 But when he came out he could not speak to them, and they recognised that he had seen a vision in the temple. And he was making signs to them, and continued dumb.

Douay Rheims
1:22 And when he came out, he could not speak to them: and they understood that he had seen a vision in the temple. And he made signs to them, and remained dumb.

Noah Webster Bible
1:22 And when he came out, he could not speak to them: and they perceived that he had seen a vision in the temple; for he beckoned to them, and remained speechless.

Weymouth New Testament
1:22 When, however, he came out, he was unable to speak to them; and they knew that he must have seen a vision in the Sanctuary; but he kept making signs to them and continued dumb.

World English Bible
1:22 When he came out, he could not speak to them, and they perceived that he had seen a vision in the temple. He continued making signs to them, and remained mute.

Young's Literal Translation
1:22 and having come out, he was not able to speak to them, and they perceived that a vision he had seen in the sanctuary, and he was beckoning to them, and did remain dumb.

23

Stephens 1550 Textus Receptus
kai egeneto wV eplhsqhsan ai hmerai thV leitourgiaV autou aphlqen eiV ton oikon autou

Scrivener 1894 Textus Receptus
kai egeneto wV eplhsqhsan ai hmerai thV leitourgiaV autou aphlqen eiV ton oikon autou

Byzantine Majority
kai egeneto wV eplhsqhsan ai hmerai thV leitourgiaV autou aphlqen eiV ton oikon autou

Alexandrian
kai egeneto wV eplhsqhsan ai hmerai thV leitourgiaV autou aphlqen eiV ton oikon autou

Hort and Westcott
kai egeneto wV eplhsqhsan ai hmerai thV leitourgiaV autou aphlqen eiV ton oikon autou

Latin Vulgate
1:23 et factum est ut impleti sunt dies officii eius abiit in domum suam

King James Version
1:23 And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.

American Standard Version
1:23 And it came to pass, when the days of his ministration were fulfilled, he departed unto his house.

Bible in Basic English
1:23 And when the days of his work in the Temple were ended, he went back to his house.

Darby's English Translation
1:23 And it came to pass, when the days of his service were completed, he departed to his house.

Douay Rheims
1:23 And it came to pass, after the days of his office were accomplished, he departed to his own house.

Noah Webster Bible
1:23 And it came to pass, that as soon as the days of his ministration were accomplished, he departed to his own house.

Weymouth New Testament
1:23 When his days of service were at an end, he went to his home;

World English Bible
1:23 It happened, when the days of his service were fulfilled, he departed to his house.

Young's Literal Translation
1:23 And it came to pass, when the days of his service were fulfilled, he went away to his house,

24

Stephens 1550 Textus Receptus
meta de tautaV taV hmeraV sunelaben elisabet h gunh autou kai periekruben eauthn mhnaV pente legousa

Scrivener 1894 Textus Receptus
meta de tautaV taV hmeraV sunelaben elisabet h gunh autou kai periekruben eauthn mhnaV pente legousa

Byzantine Majority
meta de tautaV taV hmeraV sunelaben elisabet h gunh autou kai periekruben eauthn mhnaV pente legousa

Alexandrian
meta de tautaV taV hmeraV sunelaben elisabet h gunh autou kai periekruben eauthn mhnaV pente legousa

Hort and Westcott
meta de tautaV taV hmeraV sunelaben elisabet h gunh autou kai periekruben eauthn mhnaV pente legousa

Latin Vulgate
1:24 post hos autem dies concepit Elisabeth uxor eius et occultabat se mensibus quinque dicens

King James Version
1:24 And after those days his wife Elisabeth conceived, and hid herself five months, saying,

American Standard Version
1:24 And after these days Elisabeth his wife conceived; and she hid herself five months, saying,

Bible in Basic English
1:24 After that time, Elisabeth, being certain that she was to become a mother, kept herself from men's eyes for five months, saying,

Darby's English Translation
1:24 Now after these days, Elizabeth his wife conceived, and hid herself five months, saying,

Douay Rheims
1:24 And after those days, Elizabeth his wife conceived, and hid herself five months, saying:

Noah Webster Bible
1:24 And after those days his wife Elisabeth conceived, and secluded herself five months, saying,

Weymouth New Testament
1:24 and in course of time his wife Elizabeth conceived, and kept herself secluded five months.

World English Bible
1:24 After these days Elizabeth, his wife, conceived, and she hid herself five months, saying,

Young's Literal Translation
1:24 and after those days, his wife Elisabeth conceived, and hid herself five months, saying --

25

Stephens 1550 Textus Receptus
oti outwV moi pepoihken o kurioV en hmeraiV aiV epeiden afelein to oneidoV mou en anqrwpoiV

Scrivener 1894 Textus Receptus
oti outwV moi pepoihken o kurioV en hmeraiV aiV epeiden afelein to oneidoV mou en anqrwpoiV

Byzantine Majority
oti outwV moi pepoihken o kurioV en hmeraiV aiV epeiden afelein to oneidoV mou en anqrwpoiV

Alexandrian
oti outwV moi pepoihken kurioV en hmeraiV aiV epeiden afelein oneidoV mou en anqrwpoiV

Hort and Westcott
oti outwV moi pepoihken kurioV en hmeraiV aiV epeiden afelein oneidoV mou en anqrwpoiV

Latin Vulgate
1:25 quia sic mihi fecit Dominus in diebus quibus respexit auferre obprobrium meum inter homines

King James Version
1:25 Thus hath the Lord dealt with me in the days wherein he looked on [me], to take away my reproach among men.

American Standard Version
1:25 Thus hath the Lord done unto me in the days wherein he looked upon me, to take away my reproach among men.

Bible in Basic English
1:25 The Lord has done this to me, for his eyes were on me, to take away my shame in the eyes of men.

Darby's English Translation
1:25 Thus has the Lord done to me in these days in which he looked upon me to take away my reproach among men.

Douay Rheims
1:25 Thus hath the Lord dealt with me in the days wherein he hath had regard to take away my reproach among men.

Noah Webster Bible
1:25 Thus hath the Lord dealt with me in the days in which he looked on me, to take away my reproach among men.

Weymouth New Testament
1:25 "Thus has the Lord dealt with me," she said, "now that He has graciously taken away my reproach among men."

World English Bible
1:25 "Thus has the Lord done to me in the days in which he looked at me, to take away my reproach among men."

Young's Literal Translation
1:25 `Thus hath the Lord done to me, in days in which He looked upon me, to take away my reproach among men.`

26

Stephens 1550 Textus Receptus
en de tw mhni tw ektw apestalh o aggeloV gabrihl upo tou qeou eiV polin thV galilaiaV h onoma nazaret

Scrivener 1894 Textus Receptus
en de tw mhni tw ektw apestalh o aggeloV gabrihl upo tou qeou eiV polin thV galilaiaV h onoma nazareq

Byzantine Majority
en de tw mhni tw ektw apestalh o aggeloV gabrihl upo tou qeou eiV polin thV galilaiaV h onoma nazaret

Alexandrian
en de tw mhni tw ektw apestalh o aggeloV gabrihl apo tou qeou eiV polin thV galilaiaV h onoma nazareq

Hort and Westcott
en de tw mhni tw ektw apestalh o aggeloV gabrihl apo tou qeou eiV polin thV galilaiaV h onoma nazareq

Latin Vulgate
1:26 in mense autem sexto missus est angelus Gabrihel a Deo in civitatem Galilaeae cui nomen Nazareth

King James Version
1:26 And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,

American Standard Version
1:26 Now in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,

Bible in Basic English
1:26 Now in the sixth month the angel Gabriel was sent from God to a town in Galilee, named Nazareth,

Darby's English Translation
1:26 But in the sixth month, the angel Gabriel was sent of God to a city of Galilee, of which the name was Nazareth,

Douay Rheims
1:26 And in the sixth month, the angel Gabriel was sent from God into a city of Galilee, called Nazareth,

Noah Webster Bible
1:26 And in the sixth month, the angel Gabriel was sent from God to a city of Galilee, named Nazareth,

Weymouth New Testament
1:26 Now in the sixth month the angel Gabriel was sent from God to a town in Galilee called Nazareth,

World English Bible
1:26 Now in the sixth month, the angel Gabriel was sent from God to a city of Galilee, named Nazareth,

Young's Literal Translation
1:26 And in the sixth month was the messenger Gabriel sent by God, to a city of Galilee, the name of which is Nazareth,

27

Stephens 1550 Textus Receptus
proV parqenon memnhsteumenhn andri w onoma iwshf ex oikou dabid kai to onoma thV parqenou mariam

Scrivener 1894 Textus Receptus
proV parqenon memnhsteumenhn andri w onoma iwshf ex oikou dabid kai to onoma thV parqenou mariam

Byzantine Majority
proV parqenon memnhsteumenhn andri w onoma iwshf ex oikou dauid kai to onoma thV parqenou mariam

Alexandrian
proV parqenon emnhsteumenhn andri w onoma iwshf ex oikou dauid kai to onoma thV parqenou mariam

Hort and Westcott
proV parqenon emnhsteumenhn andri w onoma iwshf ex oikou dauid kai to onoma thV parqenou mariam

Latin Vulgate
1:27 ad virginem desponsatam viro cui nomen erat Ioseph de domo David et nomen virginis Maria

King James Version
1:27 To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name [was] Mary.

American Standard Version
1:27 to a virgin betrothed to a man whose name was Joseph, of the house of David; and the virgin`s name was Mary.

Bible in Basic English
1:27 To a virgin who was to be married to a man named Joseph, of the family of David; and the name of the virgin was Mary.

Darby's English Translation
1:27 to a virgin betrothed to a man whose name was Joseph, of the house of David; and the virgin`s name was Mary.

Douay Rheims
1:27 To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.

Noah Webster Bible
1:27 To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.

Weymouth New Testament
1:27 to a maiden betrothed to a man of the name of Joseph, a descendant of David. The maiden's name was Mary.

World English Bible
1:27 to a virgin pledged to be married to a man whose name was Joseph, of the house of David. The virgin`s name was Mary.

Young's Literal Translation
1:27 to a virgin, betrothed to a man, whose name is Joseph, of the house of David, and the name of the virgin is Mary.

28

Stephens 1550 Textus Receptus
kai eiselqwn o aggelos proV authn eipen caire kecaritwmenh o kurioV meta sou euloghmenh su en gunaixin

Scrivener 1894 Textus Receptus
kai eiselqwn o aggelos proV authn eipen caire kecaritwmenh o kurioV meta sou euloghmenh su en gunaixin

Byzantine Majority
kai eiselqwn o aggelos proV authn eipen caire kecaritwmenh o kurioV meta sou euloghmenh su en gunaixin

Alexandrian
kai eiselqwn proV authn eipen caire kecaritwmenh o kurioV meta sou

Hort and Westcott
kai eiselqwn proV authn eipen caire kecaritwmenh o kurioV meta sou

Latin Vulgate
1:28 et ingressus angelus ad eam dixit have gratia plena Dominus tecum benedicta tu in mulieribus

King James Version
1:28 And the angel came in unto her, and said, Hail, [thou that art] highly favoured, the Lord [is] with thee: blessed [art] thou among women.

American Standard Version
1:28 And he came in unto her, and said, Hail, thou that art highly favored, the Lord is with thee.

Bible in Basic English
1:28 And the angel came in to her and said, Peace be with you, to whom special grace has been given; the Lord is with you.

Darby's English Translation
1:28 And the angel came in to her, and said, Hail, thou favoured one! the Lord is with thee: blessed art *thou* amongst women.

Douay Rheims
1:28 And the angel being come in, said unto her: Hail, full of grace, the Lord is with thee: blessed art thou among women.

Noah Webster Bible
1:28 And the angel came to her, and said, Hail, thou that art highly favored, the Lord is with thee: blessed art thou among women.

Weymouth New Testament
1:28 So Gabriel went into the house and said to her, "Joy be to you, favoured one! the Lord is with you."

World English Bible
1:28 Having come in to her, the angel said, "Rejoice, you highly favored one! The Lord is with you. Blessed are you among women!"

Young's Literal Translation
1:28 And the messenger having come in unto her, said, `Hail, favoured one, the Lord is with thee; blessed art thou among women;`

29

Stephens 1550 Textus Receptus
h de idousa dietaracqh epi tw logw autou kai dielogizeto potapoV eih o aspasmoV outoV

Scrivener 1894 Textus Receptus
h de idousa dietaracqh epi tw logw autou kai dielogizeto potapoV eih o aspasmoV outoV

Byzantine Majority
h de idousa dietaracqh epi tw logw autou kai dielogizeto potapoV eih o aspasmoV outoV

Alexandrian
h de epi tw logw dietaracqh kai dielogizeto potapoV eih o aspasmoV outoV

Hort and Westcott
h de epi tw logw dietaracqh kai dielogizeto potapoV eih o aspasmoV outoV

Latin Vulgate
1:29 quae cum vidisset turbata est in sermone eius et cogitabat qualis esset ista salutatio

King James Version
1:29 And when she saw [him], she was troubled at his saying, and cast in her mind what manner of salutation this should be.

American Standard Version
1:29 But she was greatly troubled at the saying, and cast in her mind what manner of salutation this might be.

Bible in Basic English
1:29 But she was greatly troubled at his words, and said to herself, What may be the purpose of these words?

Darby's English Translation
1:29 But she, seeing the angel, was troubled at his word, and reasoned in her mind what this salutation might be.

Douay Rheims
1:29 Who having heard, was troubled at his saying, and thought with herself what manner of salutation this should be.

Noah Webster Bible
1:29 And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.

Weymouth New Testament
1:29 She was greatly agitated at his words, and wondered what such a greeting meant.

World English Bible
1:29 But when she saw him, she was greatly troubled at the saying, and considered what kind of salutation this might be.

Young's Literal Translation
1:29 and she, having seen, was troubled at his word, and was reasoning of what kind this salutation may be.

30

Stephens 1550 Textus Receptus
kai eipen o aggeloV auth mh fobou mariam eureV gar carin para tw qew

Scrivener 1894 Textus Receptus
kai eipen o aggeloV auth mh fobou mariam eureV gar carin para tw qew

Byzantine Majority
kai eipen o aggeloV auth mh fobou mariam eureV gar carin para tw qew

Alexandrian
kai eipen o aggeloV auth mh fobou mariam eureV gar carin para tw qew

Hort and Westcott
kai eipen o aggeloV auth mh fobou mariam eureV gar carin para tw qew

Latin Vulgate
1:30 et ait angelus ei ne timeas Maria invenisti enim gratiam apud Deum

King James Version
1:30 And the angel said unto her, Fear not, Mary: for thou hast found favour with God.

American Standard Version
1:30 And the angel said unto her, Fear not, Mary: for thou hast found favor with God.

Bible in Basic English
1:30 And the angel said to her, Have no fear, Mary, for you have God's approval.

Darby's English Translation
1:30 And the angel said to her, Fear not, Mary, for thou hast found favour with God;

Douay Rheims
1:30 And the angel said to her: Fear not, Mary, for thou hast found grace with God.

Noah Webster Bible
1:30 And the angel said to her, Fear not, Mary: for thou hast found favor with God.

Weymouth New Testament
1:30 But the angel said, "Do not be frightened, Mary, for you have found favour with God.

World English Bible
1:30 The angel said to her, "Don`t be afraid, Mary, for you have found favor with God.

Young's Literal Translation
1:30 And the messenger said to her, `Fear not, Mary, for thou hast found favour with God;

31

Stephens 1550 Textus Receptus
kai idou sullhyh en gastri kai texh uion kai kaleseiV to onoma autou ihsoun

Scrivener 1894 Textus Receptus
kai idou sullhyh en gastri kai texh uion kai kaleseiV to onoma autou ihsoun

Byzantine Majority
kai idou sullhyh en gastri kai texh uion kai kaleseiV to onoma autou ihsoun

Alexandrian
kai idou sullhmyh en gastri kai texh uion kai kaleseiV to onoma autou ihsoun

Hort and Westcott
kai idou sullhmyh en gastri kai texh uion kai kaleseiV to onoma autou ihsoun

Latin Vulgate
1:31 ecce concipies in utero et paries filium et vocabis nomen eius Iesum

King James Version
1:31 And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.

American Standard Version
1:31 And behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.

Bible in Basic English
1:31 And see, you will give birth to a son, and his name will be Jesus.

Darby's English Translation
1:31 and behold, thou shalt conceive in the womb and bear a son, and thou shalt call his name Jesus.

Douay Rheims
1:31 Behold thou shalt conceive in thy womb, and shalt bring forth a son; and thou shalt call his name Jesus.

Noah Webster Bible
1:31 And behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.

Weymouth New Testament
1:31 You will conceive in your womb and bear a son; and you are to call His name JESUS.

World English Bible
1:31 Behold, you will conceive in your womb, and bring forth a son, and will call his name JESUS.

Young's Literal Translation
1:31 and lo, thou shalt conceive in the womb, and shalt bring forth a son, and call his name Jesus;

32

Stephens 1550 Textus Receptus
outoV estai megaV kai uioV uyistou klhqhsetai kai dwsei autw kurioV o qeoV ton qronon dabid tou patroV autou

Scrivener 1894 Textus Receptus
outoV estai megaV kai uioV uyistou klhqhsetai kai dwsei autw kurioV o qeoV ton qronon dabid tou patroV autou

Byzantine Majority
outoV estai megaV kai uioV uyistou klhqhsetai kai dwsei autw kurioV o qeoV ton qronon dauid tou patroV autou

Alexandrian
outoV estai megaV kai uioV uyistou klhqhsetai kai dwsei autw kurioV o qeoV ton qronon dauid tou patroV autou

Hort and Westcott
outoV estai megaV kai uioV uyistou klhqhsetai kai dwsei autw kurioV o qeoV ton qronon dauid tou patroV autou

Latin Vulgate
1:32 hic erit magnus et Filius Altissimi vocabitur et dabit illi Dominus Deus sedem David patris eius

King James Version
1:32 He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:

American Standard Version
1:32 He shall be great, and shall be called the Son of the Most High: and the Lord God shall give unto him the throne of his father David:

Bible in Basic English
1:32 He will be great, and will be named the Son of the Most High: and the Lord God will give him the kingdom of David, his father:

Darby's English Translation
1:32 *He* shall be great, and shall be called Son of the Highest; and the Lord God shall give him the throne of David his father;

Douay Rheims
1:32 He shall be great, and shall be called the Son of the most High; and the Lord God shall give unto him the throne of David his father; and he shall reign in the house of Jacob for ever.

Noah Webster Bible
1:32 He will be great, and will be called the Son of the Highest; and the Lord God will give to him the throne of his father David.

Weymouth New Testament
1:32 He will be great and He will be called `Son of the Most High.' And the Lord God will give Him the throne of His forefather David;

World English Bible
1:32 He will be great, and will be called the Son of the Most High. The Lord God will give to him the throne of his father, David,

Young's Literal Translation
1:32 he shall be great, and Son of the Highest he shall be called, and the Lord God shall give him the throne of David his father,

33

Stephens 1550 Textus Receptus
kai basileusei epi ton oikon iakwb eiV touV aiwnaV kai thV basileiaV autou ouk estai teloV

Scrivener 1894 Textus Receptus
kai basileusei epi ton oikon iakwb eiV touV aiwnaV kai thV basileiaV autou ouk estai teloV

Byzantine Majority
kai basileusei epi ton oikon iakwb eiV touV aiwnaV kai thV basileiaV autou ouk estai teloV

Alexandrian
kai basileusei epi ton oikon iakwb eiV touV aiwnaV kai thV basileiaV autou ouk estai teloV

Hort and Westcott
kai basileusei epi ton oikon iakwb eiV touV aiwnaV kai thV basileiaV autou ouk estai teloV

Latin Vulgate
1:33 et regnabit in domo Iacob in aeternum et regni eius non erit finis

King James Version
1:33 And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.

American Standard Version
1:33 and he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.

Bible in Basic English
1:33 He will have rule over the house of Jacob for ever, and of his kingdom there will be no end.

Darby's English Translation
1:33 and he shall reign over the house of Jacob for the ages, and of his kingdom there shall not be an end.

Douay Rheims
1:33 And of his kingdom there shall be no end.

Noah Webster Bible
1:33 And he will reign over the house of Jacob for ever, and of his kingdom there will be no end.

Weymouth New Testament
1:33 and He will be King over the House of Jacob for the Ages, and of His Kingdom there will be no end."

World English Bible
1:33 and he will reign over the house of Jacob forever. There will be no end of his kingdom."

Young's Literal Translation
1:33 and he shall reign over the house of Jacob to the ages; and of his reign there shall be no end.`

34

Stephens 1550 Textus Receptus
eipen de mariam proV ton aggelon pwV estai touto epei andra ou ginwskw

Scrivener 1894 Textus Receptus
eipen de mariam proV ton aggelon pwV estai touto epei andra ou ginwskw

Byzantine Majority
eipen de mariam proV ton aggelon pwV estai touto epei andra ou ginwskw

Alexandrian
eipen de mariam proV ton aggelon pwV estai touto epei andra ou ginwskw

Hort and Westcott
eipen de mariam proV ton aggelon pwV estai touto epei andra ou ginwskw

Latin Vulgate
1:34 dixit autem Maria ad angelum quomodo fiet istud quoniam virum non cognosco

King James Version
1:34 Then said Mary unto the angel, How shall this be, seeing I know not a man?

American Standard Version
1:34 And Mary said unto the angel, How shall this be, seeing I know not a man?

Bible in Basic English
1:34 And Mary said to the angel, How may this be, because I have had no knowledge of a man?

Darby's English Translation
1:34 But Mary said to the angel, How shall this be, since I know not a man?

Douay Rheims
1:34 And Mary said to the angel: How shall this be done, because I know not man?

Noah Webster Bible
1:34 Then said Mary to the angel, How shall this be, seeing I know not a man?

Weymouth New Testament
1:34 "How can this be," Mary replied, "seeing that I have no husband?"

World English Bible
1:34 Mary said to the angel, "How will this be, seeing I am a virgin?"

Young's Literal Translation
1:34 And Mary said unto the messenger, `How shall this be, seeing a husband I do not know?`

35

Stephens 1550 Textus Receptus
kai apokriqeiV o aggeloV eipen auth pneuma agion epeleusetai epi se kai dunamiV uyistou episkiasei soi dio kai to gennwmenon agion klhqhsetai uioV qeou

Scrivener 1894 Textus Receptus
kai apokriqeiV o aggeloV eipen auth pneuma agion epeleusetai epi se kai dunamiV uyistou episkiasei soi dio kai to gennwmenon ek sou agion klhqhsetai uioV qeou

Byzantine Majority
kai apokriqeiV o aggeloV eipen auth pneuma agion epeleusetai epi se kai dunamiV uyistou episkiasei soi dio kai to gennwmenon agion klhqhsetai uioV qeou

Alexandrian
kai apokriqeiV o aggeloV eipen auth pneuma agion epeleusetai epi se kai dunamiV uyistou episkiasei soi dio kai to gennwmenon agion klhqhsetai uioV qeou

Hort and Westcott
kai apokriqeiV o aggeloV eipen auth pneuma agion epeleusetai epi se kai dunamiV uyistou episkiasei soi dio kai to gennwmenon agion klhqhsetai uioV qeou

Latin Vulgate
1:35 et respondens angelus dixit ei Spiritus Sanctus superveniet in te et virtus Altissimi obumbrabit tibi ideoque et quod nascetur sanctum vocabitur Filius Dei

King James Version
1:35 And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.

American Standard Version
1:35 And the angel answered and said unto her, The Holy Spirit shall come upon thee, and the power of the Most High shall overshadow thee: wherefore also the holy thing which is begotten shall be called the Son of God.

Bible in Basic English
1:35 And the angel in answer said to her, The Holy Spirit will come on you, and the power of the Most High will come to rest on you, and so that which will come to birth will be named holy, Son of God.

Darby's English Translation
1:35 And the angel answering said to her, The Holy Spirit shall come upon thee, and power of the Highest overshadow thee, wherefore the holy thing also which shall be born shall be called Son of God.

Douay Rheims
1:35 And the angel answering, said to her: The Holy Ghost shall come upon thee, and the power of the most High shall overshadow thee. And therefore also the Holy which shall be born of thee shall be called the Son of God.

Noah Webster Bible
1:35 And the angel answered and said to her, The Holy Spirit will come upon thee, and the power of the Highest will overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.

Weymouth New Testament
1:35 The angel answered, "The Holy Spirit will come upon you, and the power of the Most High will overshadow you; and for this reason your holy offspring will be called `the Son of God.'

World English Bible
1:35 The angel answered her, "The Holy Spirit will come on you, and the power of the Most High will overshadow you. Therefore also the holy one which is born from you will be called the Son of God.

Young's Literal Translation
1:35 And the messenger answering said to her, `The Holy Spirit shall come upon thee, and the power of the Highest shall overshadow thee, therefore also the holy-begotten thing shall be called Son of God;

36

Stephens 1550 Textus Receptus
kai idou elisabet h suggenhs sou kai auth suneilhfuia uion en ghra authV kai outoV mhn ektoV estin auth th kaloumenh steira

Scrivener 1894 Textus Receptus
kai idou elisabet h suggenhs sou kai auth suneilhfuia uion en ghra authV kai outoV mhn ektoV estin auth th kaloumenh steira

Byzantine Majority
kai idou elisabet h suggenhs sou kai auth suneilhfuia uion en ghrei authV kai outoV mhn ektoV estin auth th kaloumenh steira

Alexandrian
kai idou elisabet h suggenis sou kai auth suneilhfen uion en ghrei authV kai outoV mhn ektoV estin auth th kaloumenh steira

Hort and Westcott
kai idou elisabet h suggeniV sou kai auth suneilhfen uion en ghrei authV kai outoV mhn ektoV estin auth th kaloumenh steira

Latin Vulgate
1:36 et ecce Elisabeth cognata tua et ipsa concepit filium in senecta sua et hic mensis est sextus illi quae vocatur sterilis

King James Version
1:36 And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.

American Standard Version
1:36 And behold, Elisabeth thy kinswoman, she also hath conceived a son in her old age; and this is the sixth month with her that was called barren.

Bible in Basic English
1:36 Even now Elisabeth, who is of your family, is to be a mother, though she is old: and this is the sixth month with her who was without children.

Darby's English Translation
1:36 And behold, Elizabeth, thy kinswoman, she also has conceived a son in her old age, and this is the sixth month to her that was called barren:

Douay Rheims
1:36 And behold thy cousin Elizabeth, she also hath conceived a son in her old age; and this is the sixth month with her that is called barren:

Noah Webster Bible
1:36 And behold, thy cousin Elisabeth, she hath also conceived a son in her old age; and this is the sixth month with her who was called barren:

Weymouth New Testament
1:36 And see, your relative Elizabeth--she also has conceived a son in her old age; and this is the sixth month with her who was called barren.

World English Bible
1:36 Behold, Elizabeth, your relative, also has conceived a son in her old age; and this is the sixth month with her who was called barren.

Young's Literal Translation
1:36 and lo, Elisabeth, thy kinswoman, she also hath conceived a son in her old age, and this is the sixth month to her who was called barren;

37

Stephens 1550 Textus Receptus
oti ouk adunathsei para tw qew pan rhma

Scrivener 1894 Textus Receptus
oti ouk adunathsei para tw qew pan rhma

Byzantine Majority
oti ouk adunathsei para tw qew pan rhma

Alexandrian
oti ouk adunathsei para tou qeou pan rhma

Hort and Westcott
oti ouk adunathsei para tou qeou pan rhma

Latin Vulgate
1:37 quia non erit inpossibile apud Deum omne verbum

King James Version
1:37 For with God nothing shall be impossible.

American Standard Version
1:37 For no word from God shall be void of power.

Bible in Basic English
1:37 For there is nothing which God is not able to do.

Darby's English Translation
1:37 for nothing shall be impossible with God.

Douay Rheims
1:37 Because no word shall be impossible with God.

Noah Webster Bible
1:37 For with God nothing will be impossible.

Weymouth New Testament
1:37 For no promise from God will be impossible of fulfilment."

World English Bible
1:37 For no word from God will be void of power."

Young's Literal Translation
1:37 because nothing shall be impossible with God.`

38

Stephens 1550 Textus Receptus
eipen de mariam idou h doulh kuriou genoito moi kata to rhma sou kai aphlqen ap authV o aggeloV

Scrivener 1894 Textus Receptus
eipen de mariam idou h doulh kuriou genoito moi kata to rhma sou kai aphlqen ap authV o aggeloV

Byzantine Majority
eipen de mariam idou h doulh kuriou genoito moi kata to rhma sou kai aphlqen ap authV o aggeloV

Alexandrian
eipen de mariam idou h doulh kuriou genoito moi kata to rhma sou kai aphlqen ap authV o aggeloV

Hort and Westcott
eipen de mariam idou h doulh kuriou genoito moi kata to rhma sou kai aphlqen ap authV o aggeloV

Latin Vulgate
1:38 dixit autem Maria ecce ancilla Domini fiat mihi secundum verbum tuum et discessit ab illa angelus

King James Version
1:38 And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

American Standard Version
1:38 And Mary said, Behold, the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

Bible in Basic English
1:38 And Mary said: I am the servant of the Lord; may it be to me as you say. And the angel went away.

Darby's English Translation
1:38 And Mary said, Behold the bondmaid of the Lord; be it to me according to thy word. And the angel departed from her.

Douay Rheims
1:38 And Mary said: Behold the handmaid of the Lord; be it done to me according to thy word. And the angel departed from her.

Noah Webster Bible
1:38 And Mary said, Behold the handmaid of the Lord, be it to me according to thy word. And the angel departed from her.

Weymouth New Testament
1:38 "I am the Lord's maidservant," Mary replied; "may it be with me in accordance with your words!" And then the angel left her.

World English Bible
1:38 Mary said, "Behold, the handmaid of the Lord; be it to me according to your word." The angel departed from her.

Young's Literal Translation
1:38 And Mary said, `Lo, the maid-servant of the Lord; let it be to me according to thy saying,` and the messenger went away from her.

39

Stephens 1550 Textus Receptus
anastasa de mariam en taiV hmeraiV tautaiV eporeuqh eiV thn oreinhn meta spoudhV eiV polin iouda

Scrivener 1894 Textus Receptus
anastasa de mariam en taiV hmeraiV tautaiV eporeuqh eiV thn oreinhn meta spoudhV eiV polin iouda

Byzantine Majority
anastasa de mariam en taiV hmeraiV tautaiV eporeuqh eiV thn oreinhn meta spoudhV eiV polin iouda

Alexandrian
anastasa de mariam en taiV hmeraiV tautaiV eporeuqh eiV thn oreinhn meta spoudhV eiV polin iouda

Hort and Westcott
anastasa de mariam en taiV hmeraiV tautaiV eporeuqh eiV thn oreinhn meta spoudhV eiV polin iouda

Latin Vulgate
1:39 exsurgens autem Maria in diebus illis abiit in montana cum festinatione in civitatem Iuda

King James Version
1:39 And Mary arose in those days, and went into the hill country with haste, into a city of Juda;

American Standard Version
1:39 And Mary arose in these days and went into the hill country with haste, into a city of Judah;

Bible in Basic English
1:39 Then Mary got up and went quickly into the high lands, to a town of Judah;

Darby's English Translation
1:39 And Mary, rising up in those days, went into the hill country with haste, to a city of Judah,

Douay Rheims
1:39 And Mary rising up in those days, went into the hill country with haste into a city of Juda.

Noah Webster Bible
1:39 And Mary arose in those days, and went into the hill-country with haste, into a city of Judah,

Weymouth New Testament
1:39 Not long after this, Mary rose up and went in haste into the hill country to a town in Judah.

World English Bible
1:39 Mary arose in those days and went into the hill country with haste, into a city of Judah,

Young's Literal Translation
1:39 And Mary having arisen in those days, went to the hill-country, with haste, to a city of Judea,

40

Stephens 1550 Textus Receptus
kai eishlqen eiV ton oikon zacariou kai hspasato thn elisabet

Scrivener 1894 Textus Receptus
kai eishlqen eiV ton oikon zacariou kai hspasato thn elisabet

Byzantine Majority
kai eishlqen eiV ton oikon zacariou kai hspasato thn elisabet

Alexandrian
kai eishlqen eiV ton oikon zacariou kai hspasato thn elisabet

Hort and Westcott
kai eishlqen eiV ton oikon zacariou kai hspasato thn elisabet

Latin Vulgate
1:40 et intravit in domum Zacchariae et salutavit Elisabeth

King James Version
1:40 And entered into the house of Zacharias, and saluted Elisabeth.

American Standard Version
1:40 and entered into the house of Zacharias and saluted Elisabeth.

Bible in Basic English
1:40 And went into the house of Zacharias and took Elisabeth in her arms.

Darby's English Translation
1:40 and entered into the house of Zacharias, and saluted Elizabeth.

Douay Rheims
1:40 And she entered into the house of Zachary, and saluted Elizabeth.

Noah Webster Bible
1:40 And entered into the house of Zacharias, and saluted Elisabeth.

Weymouth New Testament
1:40 Here she came to the house of Zechariah and greeted Elizabeth;

World English Bible
1:40 and entered into the house of Zacharias and greeted Elizabeth.

Young's Literal Translation
1:40 and entered into the house of Zacharias, and saluted Elisabeth.

41

Stephens 1550 Textus Receptus
kai egeneto wV hkousen h elisabet ton aspasmon thV mariaV eskirthsen to brefoV en th koilia authV kai eplhsqh pneumatoV agiou h elisabet

Scrivener 1894 Textus Receptus
kai egeneto wV hkousen h elisabet ton aspasmon thV mariaV eskirthsen to brefoV en th koilia authV kai eplhsqh pneumatoV agiou h elisabet

Byzantine Majority
kai egeneto wV hkousen h elisabet ton aspasmon thV mariaV eskirthsen to brefoV en th koilia authV kai eplhsqh pneumatoV agiou h elisabet

Alexandrian
kai egeneto wV hkousen ton aspasmon thV mariaV h elisabet eskirthsen to brefoV en th koilia authV kai eplhsqh pneumatoV agiou h elisabet

Hort and Westcott
kai egeneto wV hkousen ton aspasmon thV mariaV h elisabet eskirthsen to brefoV en th koilia authV kai eplhsqh pneumatoV agiou h elisabet

Latin Vulgate
1:41 et factum est ut audivit salutationem Mariae Elisabeth exultavit infans in utero eius et repleta est Spiritu Sancto Elisabeth

King James Version
1:41 And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:

American Standard Version
1:41 And it came to pass, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Spirit;

Bible in Basic English
1:41 And when the voice of Mary came to the ears of Elisabeth, the baby made a sudden move inside her; then Elisabeth was full of the Holy Spirit,

Darby's English Translation
1:41 And it came to pass, as Elizabeth heard the salutation of Mary, the babe leaped in her womb; and Elizabeth was filled with the Holy Spirit,

Douay Rheims
1:41 And it came to pass, that when Elizabeth heard the salutation of Mary, the infant leaped in her womb. And Elizabeth was filled with the Holy Ghost:

Noah Webster Bible
1:41 And it came to pass, that when Elisabeth heard the salutation of Mary, the babe leaped in her womb: and Elisabeth was filled with the Holy Spirit.

Weymouth New Testament
1:41 and as soon as Elizabeth heard Mary's greeting, the babe leapt within her. And Elizabeth was filled with the Holy Spirit,

World English Bible
1:41 It happened, when Elizabeth heard Mary`s greeting, the baby leaped in her womb, and Elizabeth was filled with the Holy Spirit.

Young's Literal Translation
1:41 And it came to pass, when Elisabeth heard the salutation of Mary, the babe did leap in her womb; and Elisabeth was filled with the Holy Spirit,

42

Stephens 1550 Textus Receptus
kai anefwnhsen fwnh megalh kai eipen euloghmenh su en gunaixin kai euloghmenoV o karpoV thV koiliaV sou

Scrivener 1894 Textus Receptus
kai anefwnhsen fwnh megalh kai eipen euloghmenh su en gunaixin kai euloghmenoV o karpoV thV koiliaV sou

Byzantine Majority
kai anefwnhsen fwnh megalh kai eipen euloghmenh su en gunaixin kai euloghmenoV o karpoV thV koiliaV sou

Alexandrian
kai anefwnhsen kraugh megalh kai eipen euloghmenh su en gunaixin kai euloghmenoV o karpoV thV koiliaV sou

Hort and Westcott
kai anefwnhsen kraugh megalh kai eipen euloghmenh su en gunaixin kai euloghmenoV o karpoV thV koiliaV sou

Latin Vulgate
1:42 et exclamavit voce magna et dixit benedicta tu inter mulieres et benedictus fructus ventris tui

King James Version
1:42 And she spake out with a loud voice, and said, Blessed [art] thou among women, and blessed [is] the fruit of thy womb.

American Standard Version
1:42 and she lifted up her voice with a loud cry, and said, Blessed art thou among women, and blessed is the fruit of thy womb.

Bible in Basic English
1:42 And she said with a loud voice: May blessing be on you among women, and a blessing on the child of your body.

Darby's English Translation
1:42 and cried out with a loud voice and said, Blessed art *thou* amongst women, and blessed the fruit of thy womb.

Douay Rheims
1:42 And she cried out with a loud voice, and said: Blessed art thou among women, and blessed is the fruit of thy womb.

Noah Webster Bible
1:42 And she spoke with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.

Weymouth New Testament
1:42 and uttered a loud cry of joy. "Blest among women are you," she said, "and the offspring of your body is blest!

World English Bible
1:42 She called out with a loud voice, and said, "Blessed are you among women, and blessed is the fruit of your womb!

Young's Literal Translation
1:42 and spake out with a loud voice, and said, `Blessed art thou among women, and blessed is the fruit of thy womb;

43

Stephens 1550 Textus Receptus
kai poqen moi touto ina elqh h mhthr tou kuriou mou proV me

Scrivener 1894 Textus Receptus
kai poqen moi touto ina elqh h mhthr tou kuriou mou proV me

Byzantine Majority
kai poqen moi touto ina elqh h mhthr tou kuriou mou proV me

Alexandrian
kai poqen moi touto ina elqh h mhthr tou kuriou mou proV eme

Hort and Westcott
kai poqen moi touto ina elqh h mhthr tou kuriou mou proV eme

Latin Vulgate
1:43 et unde hoc mihi ut veniat mater Domini mei ad me

King James Version
1:43 And whence [is] this to me, that the mother of my Lord should come to me?

American Standard Version
1:43 And whence is this to me, that the mother of my Lord should come unto me?

Bible in Basic English
1:43 How is it that the mother of my Lord comes to me?

Darby's English Translation
1:43 And whence is this to me, that the mother of my Lord should come to me?

Douay Rheims
1:43 And whence is this to me, that the mother of my Lord should come to me?

Noah Webster Bible
1:43 And whence is this to me, that the mother of my Lord should come to me?

Weymouth New Testament
1:43 But why is this honour done me, that the mother of my Lord should come to me?

World English Bible
1:43 Why am I so favored, that the mother of my Lord should come to me?

Young's Literal Translation
1:43 and whence is this to me, that the mother of my Lord might come unto me?

44

Stephens 1550 Textus Receptus
idou gar wV egeneto h fwnh tou aspasmou sou eiV ta wta mou eskirthsen en agalliasei to brefoV en th koilia mou

Scrivener 1894 Textus Receptus
idou gar wV egeneto h fwnh tou aspasmou sou eiV ta wta mou eskirthsen en agalliasei to brefoV en th koilia mou

Byzantine Majority
idou gar wV egeneto h fwnh tou aspasmou sou eiV ta wta mou eskirthsen to brefoV en agalliasei en th koilia mou

Alexandrian
idou gar wV egeneto h fwnh tou aspasmou sou eiV ta wta mou eskirthsen en agalliasei to brefoV en th koilia mou

Hort and Westcott
idou gar wV egeneto h fwnh tou aspasmou sou eiV ta wta mou eskirthsen en agalliasei to brefoV en th koilia mou

Latin Vulgate
1:44 ecce enim ut facta est vox salutationis tuae in auribus meis exultavit in gaudio infans in utero meo

King James Version
1:44 For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.

American Standard Version
1:44 For behold, when the voice of thy salutation came into mine ears, the babe leaped in my womb for joy.

Bible in Basic English
1:44 For, truly, when the sound of your voice came to my ears, the baby in my body made a sudden move for joy.

Darby's English Translation
1:44 For behold, as the voice of thy salutation sounded in my ears, the babe leaped with joy in my womb.

Douay Rheims
1:44 For behold as soon as the voice of thy salutation sounded in my ears, the infant in my womb leaped for joy.

Noah Webster Bible
1:44 For lo, as soon as the voice of thy salutation sounded in my ears, the babe leaped in my womb for joy.

Weymouth New Testament
1:44 For, the moment your greeting reached my ears, the babe within me leapt for joy.

World English Bible
1:44 For behold, when the voice of your greeting came into my ears, the baby leaped in my womb for joy!

Young's Literal Translation
1:44 for, lo, when the voice of thy salutation came to my ears, leap in gladness did the babe in my womb;

45

Stephens 1550 Textus Receptus
kai makaria h pisteusasa oti estai teleiwsiV toiV lelalhmenoiV auth para kuriou

Scrivener 1894 Textus Receptus
kai makaria h pisteusasa oti estai teleiwsiV toiV lelalhmenoiV auth para kuriou

Byzantine Majority
kai makaria h pisteusasa oti estai teleiwsiV toiV lelalhmenoiV auth para kuriou

Alexandrian
kai makaria h pisteusasa oti estai teleiwsiV toiV lelalhmenoiV auth para kuriou

Hort and Westcott
kai makaria h pisteusasa oti estai teleiwsiV toiV lelalhmenoiV auth para kuriou

Latin Vulgate
1:45 et beata quae credidit quoniam perficientur ea quae dicta sunt ei a Domino

King James Version
1:45 And blessed [is] she that believed: for there shall be a performance of those things which were told her from the Lord.

American Standard Version
1:45 And blessed is she that believed; for there shall be a fulfilment of the things which have been spoken to her from the Lord.

Bible in Basic English
1:45 Happy will she be who had faith that the things which the Lord has said to her will be done.

Darby's English Translation
1:45 And blessed is she that has believed, for there shall be a fulfilment of the things spoken to her from the Lord.

Douay Rheims
1:45 And blessed art thou that hast believed, because those things shall be accomplished that were spoken to thee by the Lord.

Noah Webster Bible
1:45 And blessed is she that believed that there will be a performance of those things which were told her from the Lord.

Weymouth New Testament
1:45 And blessed is she who has believed, for the word spoken to her from the Lord shall be fulfilled."

World English Bible
1:45 Blessed is she who believed, for there will be a fulfillment of the things which have been spoken to her from the Lord!"

Young's Literal Translation
1:45 and happy is she who did believe, for there shall be a completion to the things spoken to her from the Lord.`

46

Stephens 1550 Textus Receptus
kai eipen mariam megalunei h yuch mou ton kurion

Scrivener 1894 Textus Receptus
kai eipen mariam megalunei h yuch mou ton kurion

Byzantine Majority
kai eipen mariam megalunei h yuch mou ton kurion

Alexandrian
kai eipen mariam megalunei h yuch mou ton kurion

Hort and Westcott
kai eipen mariam megalunei h yuch mou ton kurion

Latin Vulgate
1:46 et ait Maria magnificat anima mea Dominum

King James Version
1:46 And Mary said, My soul doth magnify the Lord,

American Standard Version
1:46 And Mary said, My soul doth magnify the Lord,

Bible in Basic English
1:46 And Mary said: My soul gives glory to God;

Darby's English Translation
1:46 And Mary said, My soul magnifies the Lord,

Douay Rheims
1:46 And Mary said: My soul doth magnify the Lord.

Noah Webster Bible
1:46 And Mary said, My soul doth magnify the Lord,

Weymouth New Testament
1:46 Then Mary said: "My soul extols the Lord,

World English Bible
1:46 Mary said, "My soul magnifies the Lord.

Young's Literal Translation
1:46 And Mary said, `My soul doth magnify the Lord,

47

Stephens 1550 Textus Receptus
kai hgalliasen to pneuma mou epi tw qew tw swthri mou

Scrivener 1894 Textus Receptus
kai hgalliasen to pneuma mou epi tw qew tw swthri mou

Byzantine Majority
kai hgalliasen to pneuma mou epi tw qew tw swthri mou

Alexandrian
kai hgalliasen to pneuma mou epi tw qew tw swthri mou

Hort and Westcott
kai hgalliasen to pneuma mou epi tw qew tw swthri mou

Latin Vulgate
1:47 et exultavit spiritus meus in Deo salutari meo

King James Version
1:47 And my spirit hath rejoiced in God my Saviour.

American Standard Version
1:47 And my spirit hath rejoiced in God my Saviour.

Bible in Basic English
1:47 My spirit is glad in God my Saviour.

Darby's English Translation
1:47 and my spirit has rejoiced in God my Saviour.

Douay Rheims
1:47 And my spirit hath rejoiced in God my Saviour.

Noah Webster Bible
1:47 And my spirit hath rejoiced in God my Savior.

Weymouth New Testament
1:47 And my spirit triumphs in God my Saviour;

World English Bible
1:47 My spirit has rejoiced in God my Savior,

Young's Literal Translation
1:47 And my spirit was glad on God my Saviour,

48

Stephens 1550 Textus Receptus
oti epebleyen epi thn tapeinwsin thV doulhV autou idou gar apo tou nun makariousin me pasai ai geneai

Scrivener 1894 Textus Receptus
oti epebleyen epi thn tapeinwsin thV doulhV autou idou gar apo tou nun makariousin me pasai ai geneai

Byzantine Majority
oti epebleyen epi thn tapeinwsin thV doulhV autou idou gar apo tou nun makariousin me pasai ai geneai

Alexandrian
oti epebleyen epi thn tapeinwsin thV doulhV autou idou gar apo tou nun makariousin me pasai ai geneai

Hort and Westcott
oti epebleyen epi thn tapeinwsin thV doulhV autou idou gar apo tou nun makariousin me pasai ai geneai

Latin Vulgate
1:48 quia respexit humilitatem ancillae suae ecce enim ex hoc beatam me dicent omnes generationes

King James Version
1:48 For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.

American Standard Version
1:48 For he hath looked upon the low estate of his handmaid: For behold, from henceforth all generations shall call me blessed.

Bible in Basic English
1:48 For he has had pity on his servant, though she is poor and lowly placed: and from this hour will all generations give witness to the blessing which has come to me.

Darby's English Translation
1:48 For he has looked upon the low estate of his bondmaid; for behold, from henceforth all generations shall call me blessed.

Douay Rheims
1:48 Because he hath regarded the humility of his handmaid; for behold from henceforth all generations shall call me blessed.

Noah Webster Bible
1:48 For he hath regarded the low estate of his handmaiden: for behold, from henceforth all generations will call me blessed.

Weymouth New Testament
1:48 Because He has not turned from His maidservant in her lowly position; For from this time forward all generations will account me happy,

World English Bible
1:48 For he has looked at the humble state of his handmaid. For behold, from now on, all generations will call me blessed.

Young's Literal Translation
1:48 Because He looked on the lowliness of His maid-servant, For, lo, henceforth call me happy shall all the generations,

49

Stephens 1550 Textus Receptus
oti epoihsen moi megaleia o dunatoV kai agion to onoma autou

Scrivener 1894 Textus Receptus
oti epoihsen moi megaleia o dunatoV kai agion to onoma autou

Byzantine Majority
oti epoihsen moi megaleia o dunatoV kai agion to onoma autou

Alexandrian
oti epoihsen moi megala o dunatoV kai agion to onoma autou

Hort and Westcott
oti epoihsen moi megala o dunatoV kai agion to onoma autou

Latin Vulgate
1:49 quia fecit mihi magna qui potens est et sanctum nomen eius

King James Version
1:49 For he that is mighty hath done to me great things; and holy [is] his name.

American Standard Version
1:49 For he that is mighty hath done to me great things; And holy is his name.

Bible in Basic English
1:49 For he who is strong has done great things for me; and holy is his name.

Darby's English Translation
1:49 For the Mighty One has done to me great things, and holy is his name;

Douay Rheims
1:49 Because he that is mighty, hath done great things to me; and holy is his name.

Noah Webster Bible
1:49 For he that is mighty hath done to me great things, and holy is his name.

Weymouth New Testament
1:49 Because the mighty One has done great things for me--Holy is His name!--

World English Bible
1:49 For he who is mighty has done to me great things; Holy is his name.

Young's Literal Translation
1:49 For He who is mighty did to me great things, And holy is His name,

50

Stephens 1550 Textus Receptus
kai to eleoV autou eiV geneaV genewn toiV foboumenoiV auton

Scrivener 1894 Textus Receptus
kai to eleoV autou eiV geneaV genewn toiV foboumenoiV auton

Byzantine Majority
kai to eleoV autou eiV geneaV genewn toiV foboumenoiV auton

Alexandrian
kai to eleoV autou eiV geneaV kai geneas toiV foboumenoiV auton

Hort and Westcott
kai to eleoV autou eiV geneaV kai geneaV toiV foboumenoiV auton

Latin Vulgate
1:50 et misericordia eius in progenies et progenies timentibus eum

King James Version
1:50 And his mercy [is] on them that fear him from generation to generation.

American Standard Version
1:50 And his mercy is unto generations and generations On them that fear him.

Bible in Basic English
1:50 His mercy is for all generations in whom is the fear of him.

Darby's English Translation
1:50 and his mercy is to generations and generations to them that fear him.

Douay Rheims
1:50 And his mercy is from generation unto generations, to them that fear him.

Noah Webster Bible
1:50 And his mercy is on them that fear him, from generation to generation.

Weymouth New Testament
1:50 And His compassion is, generation after generation, Upon those who fear Him.

World English Bible
1:50 His mercy is for generations of generations on those who fear him.

Young's Literal Translation
1:50 And His kindness is to generations of generations, To those fearing Him,

51

Stephens 1550 Textus Receptus
epoihsen kratoV en bracioni autou dieskorpisen uperhfanouV dianoia kardiaV autwn

Scrivener 1894 Textus Receptus
epoihsen kratoV en bracioni autou dieskorpisen uperhfanouV dianoia kardiaV autwn

Byzantine Majority
epoihsen kratoV en bracioni autou dieskorpisen uperhfanouV dianoia kardiaV autwn

Alexandrian
epoihsen kratoV en bracioni autou dieskorpisen uperhfanouV dianoia kardiaV autwn

Hort and Westcott
epoihsen kratoV en bracioni autou dieskorpisen uperhfanouV dianoia kardiaV autwn

Latin Vulgate
1:51 fecit potentiam in brachio suo dispersit superbos mente cordis sui

King James Version
1:51 He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.

American Standard Version
1:51 He hath showed strength with his arm; He hath scattered the proud in the imagination of their heart.

Bible in Basic English
1:51 With his arm he has done acts of power; he has put to flight those who have pride in their hearts.

Darby's English Translation
1:51 He has wrought strength with his arm; he has scattered haughty ones in the thought of their heart.

Douay Rheims
1:51 He hath shewed might in his arm: he hath scattered the proud in the conceit of their heart.

Noah Webster Bible
1:51 He hath shown strength with his arm; he hath scattered the proud in the imagination of their hearts.

Weymouth New Testament
1:51 He has manifested His supreme strength. He has scattered those who were haughty in the thoughts of their hearts.

World English Bible
1:51 He has shown strength with his arm. He has scattered the proud in the imagination of their heart.

Young's Literal Translation
1:51 He did powerfully with His arm, He scattered abroad the proud in the thought of their heart,

52

Stephens 1550 Textus Receptus
kaqeilen dunastaV apo qronwn kai uywsen tapeinouV

Scrivener 1894 Textus Receptus
kaqeilen dunastaV apo qronwn kai uywsen tapeinouV

Byzantine Majority
kaqeilen dunastaV apo qronwn kai uywsen tapeinouV

Alexandrian
kaqeilen dunastaV apo qronwn kai uywsen tapeinouV

Hort and Westcott
kaqeilen dunastaV apo qronwn kai uywsen tapeinouV

Latin Vulgate
1:52 deposuit potentes de sede et exaltavit humiles

King James Version
1:52 He hath put down the mighty from [their] seats, and exalted them of low degree.

American Standard Version
1:52 He hath put down princes from their thrones, And hath exalted them of low degree.

Bible in Basic English
1:52 He has put down kings from their seats, lifting up on high the men of low degree.

Darby's English Translation
1:52 He has put down rulers from thrones, and exalted the lowly.

Douay Rheims
1:52 He hath put down the mighty from their seat, and hath exalted the humble.

Noah Webster Bible
1:52 He hath put down the mighty from their seats, and exalted them of low degree.

Weymouth New Testament
1:52 He has cast monarchs down from their thrones, And exalted men of low estate.

World English Bible
1:52 He has put down princes from their thrones. Has exalted the lowly.

Young's Literal Translation
1:52 He brought down the mighty from thrones, And He exalted the lowly,

53

Stephens 1550 Textus Receptus
peinwntaV eneplhsen agaqwn kai ploutountaV exapesteilen kenouV

Scrivener 1894 Textus Receptus
peinwntaV eneplhsen agaqwn kai ploutountaV exapesteilen kenouV

Byzantine Majority
peinwntaV eneplhsen agaqwn kai ploutountaV exapesteilen kenouV

Alexandrian
peinwntaV eneplhsen agaqwn kai ploutountaV exapesteilen kenouV

Hort and Westcott
peinwntaV eneplhsen agaqwn kai ploutountaV exapesteilen kenouV

Latin Vulgate
1:53 esurientes implevit bonis et divites dimisit inanes

King James Version
1:53 He hath filled the hungry with good things; and the rich he hath sent empty away.

American Standard Version
1:53 The hungry he hath filled with good things; And the rich he hath sent empty away.

Bible in Basic English
1:53 Those who had no food he made full of good things; the men of wealth he sent away with nothing in their hands;

Darby's English Translation
1:53 He has filled the hungry with good things, and sent away the rich empty.

Douay Rheims
1:53 He hath filled the hungry with good things; and the rich he hath sent empty away.

Noah Webster Bible
1:53 He hath filled the hungry with good things, and the rich he hath sent away empty.

Weymouth New Testament
1:53 The hungry He has satisfied with choice gifts, But the rich He has sent empty-handed away.

World English Bible
1:53 He has filled the hungry with good things. He has sent the rich away empty.

Young's Literal Translation
1:53 The hungry He did fill with good, And the rich He sent away empty,

54

Stephens 1550 Textus Receptus
antelabeto israhl paidoV autou mnhsqhnai eleouV

Scrivener 1894 Textus Receptus
antelabeto israhl paidoV autou mnhsqhnai eleouV

Byzantine Majority
antelabeto israhl paidoV autou mnhsqhnai eleouV

Alexandrian
antelabeto israhl paidoV autou mnhsqhnai eleouV

Hort and Westcott
antelabeto israhl paidoV autou mnhsqhnai eleouV

Latin Vulgate
1:54 suscepit Israhel puerum suum memorari misericordiae

King James Version
1:54 He hath holpen his servant Israel, in remembrance of [his] mercy;

American Standard Version
1:54 He hath given help to Israel his servant, That he might remember mercy

Bible in Basic English
1:54 His help he has given to Israel, his servant, so that he might keep in mind his mercy to Abraham and his seed for ever,

Darby's English Translation
1:54 He has helped Israel his servant, in order to remember mercy,

Douay Rheims
1:54 He hath received Israel his servant, being mindful of his mercy:

Noah Webster Bible
1:54 He hath sustained his servant Israel, in remembrance of his mercy;

Weymouth New Testament
1:54 His servant Israel He has helped, Remembering His compassion--

World English Bible
1:54 He has given help to Israel, his servant, that he might remember mercy

Young's Literal Translation
1:54 He received again Israel His servant, To remember kindness,

55

Stephens 1550 Textus Receptus
kaqwV elalhsen proV touV pateraV hmwn tw abraam kai tw spermati autou eiV ton aiwna

Scrivener 1894 Textus Receptus
kaqwV elalhsen proV touV pateraV hmwn tw abraam kai tw spermati autou eiV ton aiwna

Byzantine Majority
kaqwV elalhsen proV touV pateraV hmwn tw abraam kai tw spermati autou eiV ton aiwna

Alexandrian
kaqwV elalhsen proV touV pateraV hmwn tw abraam kai tw spermati autou eiV ton aiwna

Hort and Westcott
kaqwV elalhsen proV touV pateraV hmwn tw abraam kai tw spermati autou eiV ton aiwna

Latin Vulgate
1:55 sicut locutus est ad patres nostros Abraham et semini eius in saecula

King James Version
1:55 As he spake to our fathers, to Abraham, and to his seed for ever.

American Standard Version
1:55 (As he spake unto our fathers) Toward Abraham and his seed for ever.

Bible in Basic English
1:55 As he gave his word to our fathers.

Darby's English Translation
1:55 (as he spoke to our fathers,) to Abraham and to his seed for ever.

Douay Rheims
1:55 As he spoke to our fathers, to Abraham and to his seed for ever.

Noah Webster Bible
1:55 As he spoke to our fathers, to Abraham, and to his seed for ever.

Weymouth New Testament
1:55 In fulfillment of His promises to our forefathers--For Abraham and his posterity for ever."

World English Bible
1:55 (As he spoke to our fathers) Toward Abraham and his seed forever."

Young's Literal Translation
1:55 As He spake unto our fathers, To Abraham and to his seed -- to the age.`

56

Stephens 1550 Textus Receptus
emeinen de mariam sun auth wsei mhnaV treiV kai upestreyen eiV ton oikon authV

Scrivener 1894 Textus Receptus
emeinen de mariam sun auth wsei mhnaV treiV kai upestreyen eiV ton oikon authV

Byzantine Majority
emeinen de mariam sun auth wsei mhnaV treiV kai upestreyen eiV ton oikon authV

Alexandrian
emeinen de mariam sun auth ws mhnaV treiV kai upestreyen eiV ton oikon authV

Hort and Westcott
emeinen de mariam sun auth wV mhnaV treiV kai upestreyen eiV ton oikon authV

Latin Vulgate
1:56 mansit autem Maria cum illa quasi mensibus tribus et reversa est in domum suam

King James Version
1:56 And Mary abode with her about three months, and returned to her own house.

American Standard Version
1:56 And Mary abode with her about three months, and returned unto her house.

Bible in Basic English
1:56 And Mary was with her for about three months and then went back to her house.

Darby's English Translation
1:56 And Mary abode with her about three months, and returned to her house.

Douay Rheims
1:56 And Mary abode with her about three months; and she returned to her own house.

Noah Webster Bible
1:56 And Mary abode with her about three months, and returned to her own house.

Weymouth New Testament
1:56 So Mary stayed with Elizabeth about three months, and then returned home.

World English Bible
1:56 Mary stayed with her about three months, and returned to her house.

Young's Literal Translation
1:56 And Mary remained with her about three months, and turned back to her house.

57

Stephens 1550 Textus Receptus
th de elisabet eplhsqh o cronoV tou tekein authn kai egennhsen uion

Scrivener 1894 Textus Receptus
th de elisabet eplhsqh o cronoV tou tekein authn kai egennhsen uion

Byzantine Majority
th de elisabet eplhsqh o cronoV tou tekein authn kai egennhsen uion

Alexandrian
th de elisabet eplhsqh o cronoV tou tekein authn kai egennhsen uion

Hort and Westcott
th de elisabet eplhsqh o cronoV tou tekein authn kai egennhsen uion

Latin Vulgate
1:57 Elisabeth autem impletum est tempus pariendi et peperit filium

King James Version
1:57 Now Elisabeth's full time came that she should be delivered; and she brought forth a son.

American Standard Version
1:57 Now Elisabeth`s time was fulfilled that she should be delivered; and she brought forth a son.

Bible in Basic English
1:57 Now it was time for Elisabeth to give birth, and she had a son.

Darby's English Translation
1:57 But the time was fulfilled for Elizabeth that she should bring forth, and she gave birth to a son.

Douay Rheims
1:57 Now Elizabeth's full time of being delivered was come, and she brought forth a son.

Noah Webster Bible
1:57 Now Elisabeth's full time came that she should be delivered; and she brought forth a son.

Weymouth New Testament
1:57 Now when Elizabeth's full time was come, she gave birth to a son;

World English Bible
1:57 Now the time that Elizabeth should give birth was fulfilled, and she brought forth a son.

Young's Literal Translation
1:57 And to Elisabeth was the time fulfilled for her bringing forth, and she bare a son,

58

Stephens 1550 Textus Receptus
kai hkousan oi perioikoi kai oi suggeneiV authV oti emegalunen kurioV to eleoV autou met authV kai sunecairon auth

Scrivener 1894 Textus Receptus
kai hkousan oi perioikoi kai oi suggeneiV authV oti emegalunen kurioV to eleoV autou met authV kai sunecairon auth

Byzantine Majority
kai hkousan oi perioikoi kai oi suggeneiV authV oti emegalunen kurioV to eleoV autou met authV kai sunecairon auth

Alexandrian
kai hkousan oi perioikoi kai oi suggeneiV authV oti emegalunen kurioV to eleoV autou met authV kai sunecairon auth

Hort and Westcott
kai hkousan oi perioikoi kai oi suggeneiV authV oti emegalunen kurioV to eleoV autou met authV kai sunecairon auth

Latin Vulgate
1:58 et audierunt vicini et cognati eius quia magnificavit Dominus misericordiam suam cum illa et congratulabantur ei

King James Version
1:58 And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.

American Standard Version
1:58 And her neighbors and her kinsfolk heard that the Lord had magnified his mercy towards her; and they rejoiced with her.

Bible in Basic English
1:58 And it came to the ears of her neighbours and relations that the Lord had been very good to her, and they took part in her joy.

Darby's English Translation
1:58 And her neighbours and kinsfolk heard that the Lord had magnified his mercy with her, and they rejoiced with her.

Douay Rheims
1:58 And her neighbours and kinsfolks heard that the Lord had shewed his great mercy towards her, and they congratulated with her.

Noah Webster Bible
1:58 And her neighbors and her cousins heard that the Lord had shown great mercy upon her; and they rejoiced with her.

Weymouth New Testament
1:58 and her neighbours and relatives heard how the Lord had had great compassion on her; and they rejoiced with her.

World English Bible
1:58 Her neighbors and her relatives heard that the Lord had magnified his mercy towards her; and they rejoiced with her.

Young's Literal Translation
1:58 and the neighbours and her kindred heard that the Lord was making His kindness great with her, and they were rejoicing with her.

59

Stephens 1550 Textus Receptus
kai egeneto en th ogdoh hmera hlqon peritemein to paidion kai ekaloun auto epi tw onomati tou patroV autou zacarian

Scrivener 1894 Textus Receptus
kai egeneto en th ogdoh hmera hlqon peritemein to paidion kai ekaloun auto epi tw onomati tou patroV autou zacarian

Byzantine Majority
kai egeneto en th ogdoh hmera hlqon peritemein to paidion kai ekaloun auto epi tw onomati tou patroV autou zacarian

Alexandrian
kai egeneto en th hmera th ogdoh hlqon peritemein to paidion kai ekaloun auto epi tw onomati tou patroV autou zacarian

Hort and Westcott
kai egeneto en th hmera th ogdoh hlqon peritemein to paidion kai ekaloun auto epi tw onomati tou patroV autou zacarian

Latin Vulgate
1:59 et factum est in die octavo venerunt circumcidere puerum et vocabant eum nomine patris eius Zacchariam

King James Version
1:59 And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.

American Standard Version
1:59 And it came to pass on the eighth day, that they came to circumcise the child; and they would have called him Zacharias, after the name of the father.

Bible in Basic English
1:59 And on the eighth day they came to see to the circumcision of the child, and they would have given him the name of Zacharias, his father's name;

Darby's English Translation
1:59 And it came to pass on the eighth day they came to circumcise the child, and they called it after the name of his father, Zacharias.

Douay Rheims
1:59 And it came to pass, that on the eighth day they came to circumcise the child, and they called him by his father's name Zachary.

Noah Webster Bible
1:59 And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.

Weymouth New Testament
1:59 And on the eighth day they came to circumcise the child, and were going to call him Zechariah, after his father.

World English Bible
1:59 It happened on the eighth day, that they came to circumcise the child; and they would have called him Zacharias, after the name of the father.

Young's Literal Translation
1:59 And it came to pass, on the eighth day, they came to circumcise the child, and they were calling him by the name of his father, Zacharias,

60

Stephens 1550 Textus Receptus
kai apokriqeisa h mhthr autou eipen ouci alla klhqhsetai iwannhV

Scrivener 1894 Textus Receptus
kai apokriqeisa h mhthr autou eipen ouci alla klhqhsetai iwannhV

Byzantine Majority
kai apokriqeisa h mhthr autou eipen ouci alla klhqhsetai iwannhV

Alexandrian
kai apokriqeisa h mhthr autou eipen ouci alla klhqhsetai iwannhV

Hort and Westcott
kai apokriqeisa h mhthr autou eipen ouci alla klhqhsetai iwannhV

Latin Vulgate
1:60 et respondens mater eius dixit nequaquam sed vocabitur Iohannes

King James Version
1:60 And his mother answered and said, Not [so]; but he shall be called John.

American Standard Version
1:60 And his mother answered and said, Not so; but he shall be called John.

Bible in Basic English
1:60 But his mother made answer and said, No, his name is John.

Darby's English Translation
1:60 And his mother answering said, No; but he shall be called John.

Douay Rheims
1:60 And his mother answering, said: Not so; but he shall be called John.

Noah Webster Bible
1:60 And his mother answered and said, Not so; but he shall be called John.

Weymouth New Testament
1:60 His mother, however, said, "No, he is to be called John."

World English Bible
1:60 His mother answered, "Not so; but he will be called John."

Young's Literal Translation
1:60 and his mother answering said, `No, but he shall be called John.`

61

Stephens 1550 Textus Receptus
kai eipon proV authn oti oudeiV estin en th suggeneia sou oV kaleitai tw onomati toutw

Scrivener 1894 Textus Receptus
kai eipon proV authn oti oudeiV estin en th suggeneia sou oV kaleitai tw onomati toutw

Byzantine Majority
kai eipon proV authn oti oudeiV estin en th suggeneia sou oV kaleitai tw onomati toutw

Alexandrian
kai eipan proV authn oti oudeiV estin ek ths suggeneias sou oV kaleitai tw onomati toutw

Hort and Westcott
kai eipan proV authn oti oudeiV estin ek thV suggeneiaV sou oV kaleitai tw onomati toutw

Latin Vulgate
1:61 et dixerunt ad illam quia nemo est in cognatione tua qui vocetur hoc nomine

King James Version
1:61 And they said unto her, There is none of thy kindred that is called by this name.

American Standard Version
1:61 And they said unto her, There is none of thy kindred that is called by this name.

Bible in Basic English
1:61 And they said, Not one of your relations has that name.

Darby's English Translation
1:61 And they said to her, There is no one among thy kinsfolk who is called by this name.

Douay Rheims
1:61 And they said to her: There is none of thy kindred that is called by this name.

Noah Webster Bible
1:61 And they said to her, There is none of thy kindred that is called by this name.

Weymouth New Testament
1:61 "There is not one of your family," they said, "who has that name."

World English Bible
1:61 They said to her, "There is no one among your relatives who is called by this name."

Young's Literal Translation
1:61 And they said unto her -- `There is none among thy kindred who is called by this name,`

62

Stephens 1550 Textus Receptus
eneneuon de tw patri autou to ti an qeloi kaleisqai auton

Scrivener 1894 Textus Receptus
eneneuon de tw patri autou to ti an qeloi kaleisqai auton

Byzantine Majority
eneneuon de tw patri autou to ti an qeloi kaleisqai auton

Alexandrian
eneneuon de tw patri autou to ti an qeloi kaleisqai auto

Hort and Westcott
eneneuon de tw patri autou to ti an qeloi kaleisqai auto

Latin Vulgate
1:62 innuebant autem patri eius quem vellet vocari eum

King James Version
1:62 And they made signs to his father, how he would have him called.

American Standard Version
1:62 And they made signs to his father, what he would have him called.

Bible in Basic English
1:62 And they made signs to his father, to say what name was to be given to him.

Darby's English Translation
1:62 And they made signs to his father as to what he might wish it to be called.

Douay Rheims
1:62 And they made signs to his father, how he would have him called.

Noah Webster Bible
1:62 And they made signs to his father, how he would have him called.

Weymouth New Testament
1:62 They asked his father by signs what he wished him to be called.

World English Bible
1:62 They made signs to his father, what he would have him called.

Young's Literal Translation
1:62 and they were making signs to his father, what he would wish him to be called,

63

Stephens 1550 Textus Receptus
kai aithsaV pinakidion egrayen legwn iwannhV estin to onoma autou kai eqaumasan panteV

Scrivener 1894 Textus Receptus
kai aithsaV pinakidion egrayen legwn iwannhV estin to onoma autou kai eqaumasan panteV

Byzantine Majority
kai aithsaV pinakidion egrayen legwn iwannhV estin to onoma autou kai eqaumasan panteV

Alexandrian
kai aithsaV pinakidion egrayen legwn iwannhV estin onoma autou kai eqaumasan panteV

Hort and Westcott
kai aithsaV pinakidion egrayen legwn iwannhV estin onoma autou kai eqaumasan panteV

Latin Vulgate
1:63 et postulans pugillarem scripsit dicens Iohannes est nomen eius et mirati sunt universi

King James Version
1:63 And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.

American Standard Version
1:63 And he asked for a writing tablet, and wrote, saying, His name is John. And they marvelled all.

Bible in Basic English
1:63 And he sent for writing materials and put down: His name is John; and they were all surprised.

Darby's English Translation
1:63 And having asked for a writing-table, he wrote saying, John is his name. And they all wondered.

Douay Rheims
1:63 And demanding a writing table, he wrote, saying: John is his name. And they all wondered.

Noah Webster Bible
1:63 And he asked for a writing-table, and wrote, saying, His name is John. And they all wondered.

Weymouth New Testament
1:63 So he asked for a writing-tablet, and wrote, "His name is John." And they all wondered.

World English Bible
1:63 He asked for a writing tablet, and wrote, "His name is John." They all marveled.

Young's Literal Translation
1:63 and having asked for a tablet, he wrote, saying, `John is his name;` and they did all wonder;

64

Stephens 1550 Textus Receptus
anewcqh de to stoma autou paracrhma kai h glwssa autou kai elalei eulogwn ton qeon

Scrivener 1894 Textus Receptus
anewcqh de to stoma autou paracrhma kai h glwssa autou kai elalei eulogwn ton qeon

Byzantine Majority
anewcqh de to stoma autou paracrhma kai h glwssa autou kai elalei eulogwn ton qeon

Alexandrian
anewcqh de to stoma autou paracrhma kai h glwssa autou kai elalei eulogwn ton qeon

Hort and Westcott
anewcqh de to stoma autou paracrhma kai h glwssa autou kai elalei eulogwn ton qeon

Latin Vulgate
1:64 apertum est autem ilico os eius et lingua eius et loquebatur benedicens Deum

King James Version
1:64 And his mouth was opened immediately, and his tongue [loosed], and he spake, and praised God.

American Standard Version
1:64 And his mouth was opened immediately, and his tongue loosed, and he spake, blessing God.

Bible in Basic English
1:64 And straight away his mouth was open and his tongue was free and he gave praise to God.

Darby's English Translation
1:64 And his mouth was opened immediately, and his tongue, and he spake, blessing God.

Douay Rheims
1:64 And immediately his mouth was opened, and his tongue loosed, and he spoke, blessing God.

Noah Webster Bible
1:64 And his mouth was opened immediately, and his tongue loosed, and he spoke, and praised God.

Weymouth New Testament
1:64 Instantly his mouth and his tongue were set free, and he began to speak and bless God.

World English Bible
1:64 His mouth was opened immediately, and his tongue freed, and he spoke, blessing God.

Young's Literal Translation
1:64 and his mouth was opened presently, and his tongue, and he was speaking, praising God.

65

Stephens 1550 Textus Receptus
kai egeneto epi pantaV foboV touV perioikountaV autouV kai en olh th oreinh thV ioudaiaV dielaleito panta ta rhmata tauta

Scrivener 1894 Textus Receptus
kai egeneto epi pantaV foboV touV perioikountaV autouV kai en olh th oreinh thV ioudaiaV dielaleito panta ta rhmata tauta

Byzantine Majority
kai egeneto epi pantaV foboV touV perioikountaV autouV kai en olh th oreinh thV ioudaiaV dielaleito panta ta rhmata tauta

Alexandrian
kai egeneto epi pantaV foboV touV perioikountaV autouV kai en olh th oreinh thV ioudaiaV dielaleito panta ta rhmata tauta

Hort and Westcott
kai egeneto epi pantaV foboV touV perioikountaV autouV kai en olh th oreinh thV ioudaiaV dielaleito panta ta rhmata tauta

Latin Vulgate
1:65 et factus est timor super omnes vicinos eorum et super omnia montana Iudaeae divulgabantur omnia verba haec

King James Version
1:65 And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.

American Standard Version
1:65 And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.

Bible in Basic English
1:65 And fear came on all those who were living round about them: and there was much talk about all these things in all the hill-country of Judaea.

Darby's English Translation
1:65 And fear came upon all who dwelt round about them; and in the whole hill-country of Judaea all these things were the subject of conversation.

Douay Rheims
1:65 And fear came upon all their neighbours; and all these things were noised abroad over all the hill country of Judea.

Noah Webster Bible
1:65 And fear came on all that dwelt around them; and all these sayings were noised abroad throughout all the hill-country of Judea.

Weymouth New Testament
1:65 And all who lived round about them were filled with awe, and throughout the hill country of Judaea reports of all these things were spread abroad.

World English Bible
1:65 Fear came on all who lived around them, and all these sayings were talked about throughout all the hill country of Judea.

Young's Literal Translation
1:65 And fear came upon all those dwelling around them, and in all the hill-country of Judea were all these sayings spoken of,

66

Stephens 1550 Textus Receptus
kai eqento panteV oi akousanteV en th kardia autwn legonteV ti ara to paidion touto estai kai ceir kuriou hn met autou

Scrivener 1894 Textus Receptus
kai eqento panteV oi akousanteV en th kardia autwn legonteV ti ara to paidion touto estai kai ceir kuriou hn met autou

Byzantine Majority
kai eqento panteV oi akousanteV en th kardia autwn legonteV ti ara to paidion touto estai kai ceir kuriou hn met autou

Alexandrian
kai eqento panteV oi akousanteV en th kardia autwn legonteV ti ara to paidion touto estai kai gar ceir kuriou hn met autou

Hort and Westcott
kai eqento panteV oi akousanteV en th kardia autwn legonteV ti ara to paidion touto estai kai gar ceir kuriou hn met autou

Latin Vulgate
1:66 et posuerunt omnes qui audierant in corde suo dicentes quid putas puer iste erit etenim manus Domini erat cum illo

King James Version
1:66 And all they that heard [them] laid [them] up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.

American Standard Version
1:66 And all that heard them laid them up in their heart, saying, What then shall this child be? For the hand of the Lord was with him.

Bible in Basic English
1:66 And all who had word of them kept them in their minds and said, What will this child be? For the hand of the Lord was with him.

Darby's English Translation
1:66 And all who heard them laid them up in their heart, saying, What then will this child be? And the Lord`s hand was with him.

Douay Rheims
1:66 And all they that had heard them laid them up in their heart, saying: What an one, think ye, shall this child be? For the hand of the Lord was with him.

Noah Webster Bible
1:66 And all they that had heard them, laid them up in their hearts, saying, What manner of child will this be! And the hand of the Lord was with him.

Weymouth New Testament
1:66 All who heard the story treasured it in their memories. "What then will this child be?" they said. For the lord's hand was indeed with him.

World English Bible
1:66 All who heard them laid them up in their heart, saying, "What then will this child be?" The hand of the Lord was with him.

Young's Literal Translation
1:66 and all who heard did lay them up in their hearts, saying, `What then shall this child be?` and the hand of the Lord was with him.

67

Stephens 1550 Textus Receptus
kai zacariaV o pathr autou eplhsqh pneumatoV agiou kai proefhteusen legwn

Scrivener 1894 Textus Receptus
kai zacariaV o pathr autou eplhsqh pneumatoV agiou kai proefhteusen legwn

Byzantine Majority
kai zacariaV o pathr autou eplhsqh pneumatoV agiou kai proefhteusen legwn

Alexandrian
kai zacariaV o pathr autou eplhsqh pneumatoV agiou kai eprofhteusen legwn

Hort and Westcott
kai zacariaV o pathr autou eplhsqh pneumatoV agiou kai eprofhteusen legwn

Latin Vulgate
1:67 et Zaccharias pater eius impletus est Spiritu Sancto et prophetavit dicens

King James Version
1:67 And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,

American Standard Version
1:67 And his father Zacharias was filled with the Holy Spirit, and prophesied, saying,

Bible in Basic English
1:67 And his father, Zacharias, was full of the Holy Spirit, and with the voice of a prophet said these words:

Darby's English Translation
1:67 And Zacharias his father was filled with the Holy Spirit, and prophesied, saying,

Douay Rheims
1:67 And Zachary his father was filled with the Holy Ghost; and he prophesied, saying:

Noah Webster Bible
1:67 And his father Zacharias was filled with the Holy Spirit, and prophesied, saying,

Weymouth New Testament
1:67 And Zechariah his father was filled with the Holy Spirit, and spoke in a rapture of praise.

World English Bible
1:67 His father, Zacharias, was filled with the Holy Spirit, and prophesied, saying,

Young's Literal Translation
1:67 And Zacharias his father was filled with the Holy Spirit, and did prophesy, saying,

68

Stephens 1550 Textus Receptus
euloghtoV kurioV o qeoV tou israhl oti epeskeyato kai epoihsen lutrwsin tw law autou

Scrivener 1894 Textus Receptus
euloghtoV kurioV o qeoV tou israhl oti epeskeyato kai epoihsen lutrwsin tw law autou

Byzantine Majority
euloghtoV kurioV o qeoV tou israhl oti epeskeyato kai epoihsen lutrwsin tw law autou

Alexandrian
euloghtoV kurioV o qeoV tou israhl oti epeskeyato kai epoihsen lutrwsin tw law autou

Hort and Westcott
euloghtoV kurioV o qeoV tou israhl oti epeskeyato kai epoihsen lutrwsin tw law autou

Latin Vulgate
1:68 benedictus Deus Israhel quia visitavit et fecit redemptionem plebi suae

King James Version
1:68 Blessed [be] the Lord God of Israel; for he hath visited and redeemed his people,

American Standard Version
1:68 Blessed be the Lord, the God of Israel; For he hath visited and wrought redemption for his people,

Bible in Basic English
1:68 Praise be to the Lord, the God of Israel, for he has come to his people and made them free,

Darby's English Translation
1:68 Blessed be the Lord the God of Israel, because he has visited and wrought redemption for his people,

Douay Rheims
1:68 Blessed be the Lord God of Israel; because he hath visited and wrought the redemption of his people:

Noah Webster Bible
1:68 Blessed be the Lord God of Israel; for he hath visited and redeemed his people.

Weymouth New Testament
1:68 "Blessed be the Lord, the God of Israel," he said, "Because He has not forgotten His people but has effected redemption for them,

World English Bible
1:68 "Blessed be the Lord, the God of Israel, For he has visited and worked redemption for his people;

Young's Literal Translation
1:68 `Blessed is the Lord, the God of Israel, Because He did look upon, And wrought redemption for His people,

69

Stephens 1550 Textus Receptus
kai hgeiren keraV swthriaV hmin en tw oikw dabid tou paidoV autou

Scrivener 1894 Textus Receptus
kai hgeiren keraV swthriaV hmin en tw oikw dabid tou paidoV autou

Byzantine Majority
kai hgeiren keraV swthriaV hmin en tw oikw dauid tou paidoV autou

Alexandrian
kai hgeiren keraV swthriaV hmin en oikw dauid paidoV autou

Hort and Westcott
kai hgeiren keraV swthriaV hmin en oikw dauid paidoV autou

Latin Vulgate
1:69 et erexit cornu salutis nobis in domo David pueri sui

King James Version
1:69 And hath raised up an horn of salvation for us in the house of his servant David;

American Standard Version
1:69 And hath raised up a horn of salvation for us In the house of his servant David

Bible in Basic English
1:69 Lifting up a horn of salvation for us in the house of his servant David,

Darby's English Translation
1:69 and raised up a horn of deliverance for us in the house of David his servant;

Douay Rheims
1:69 And hath raised up an horn of salvation to us, in the house of David his servant:

Noah Webster Bible
1:69 And hath raised up a horn of salvation for us, in the house of his servant David:

Weymouth New Testament
1:69 And has raised up a mighty Deliverer for us In the house of David His servant--

World English Bible
1:69 Has raised up a horn of salvation for us in the house of his servant David

Young's Literal Translation
1:69 And did raise an horn of salvation to us, In the house of David His servant,

70

Stephens 1550 Textus Receptus
kaqwV elalhsen dia stomatoV twn agiwn twn ap aiwnoV profhtwn autou

Scrivener 1894 Textus Receptus
kaqwV elalhsen dia stomatoV twn agiwn twn ap aiwnoV profhtwn autou

Byzantine Majority
kaqwV elalhsen dia stomatoV twn agiwn twn ap aiwnoV profhtwn autou

Alexandrian
kaqwV elalhsen dia stomatoV twn agiwn ap aiwnoV profhtwn autou

Hort and Westcott
kaqwV elalhsen dia stomatoV twn agiwn ap aiwnoV profhtwn autou

Latin Vulgate
1:70 sicut locutus est per os sanctorum qui a saeculo sunt prophetarum eius

King James Version
1:70 As he spake by the mouth of his holy prophets, which have been since the world began:

American Standard Version
1:70 (As he spake by the mouth of his holy prophets that have been from of old),

Bible in Basic English
1:70 (As he said, by the mouth of his holy prophets, from the earliest times,)

Darby's English Translation
1:70 as he spoke by the mouth of his holy prophets, who have been since the world began;

Douay Rheims
1:70 As he spoke by the mouth of his holy prophets, who are from the beginning:

Noah Webster Bible
1:70 As he spoke by the mouth of his holy prophets, who have been since the world began:

Weymouth New Testament
1:70 As He has spoken from all time by the lips of His holy Prophets--

World English Bible
1:70 (As he spoke by the mouth of his holy prophets who have been from of old),

Young's Literal Translation
1:70 As He spake by the mouth of His holy prophets, Which have been from the age;

71

Stephens 1550 Textus Receptus
swthrian ex ecqrwn hmwn kai ek ceiroV pantwn twn misountwn hmaV

Scrivener 1894 Textus Receptus
swthrian ex ecqrwn hmwn kai ek ceiroV pantwn twn misountwn hmaV

Byzantine Majority
swthrian ex ecqrwn hmwn kai ek ceiroV pantwn twn misountwn hmaV

Alexandrian
swthrian ex ecqrwn hmwn kai ek ceiroV pantwn twn misountwn hmaV

Hort and Westcott
swthrian ex ecqrwn hmwn kai ek ceiroV pantwn twn misountwn hmaV

Latin Vulgate
1:71 salutem ex inimicis nostris et de manu omnium qui oderunt nos

King James Version
1:71 That we should be saved from our enemies, and from the hand of all that hate us;

American Standard Version
1:71 Salvation from our enemies, and from the hand of all that hate us;

Bible in Basic English
1:71 Salvation from those who are against us, and from the hands of those who have hate for us;

Darby's English Translation
1:71 deliverance from our enemies and out of the hand of all who hate us;

Douay Rheims
1:71 Salvation from our enemies, and from the hand of all that hate us:

Noah Webster Bible
1:71 That we should be saved from our enemies, and from the hand of all that hate us;

Weymouth New Testament
1:71 To deliver us from our foes and from the power of all who hate us.

World English Bible
1:71 Salvation from our enemies, and from the hand of all who hate us;

Young's Literal Translation
1:71 Salvation from our enemies, And out of the hand of all hating us,

72

Stephens 1550 Textus Receptus
poihsai eleoV meta twn paterwn hmwn kai mnhsqhnai diaqhkhV agiaV autou

Scrivener 1894 Textus Receptus
poihsai eleoV meta twn paterwn hmwn kai mnhsqhnai diaqhkhV agiaV autou

Byzantine Majority
poihsai eleoV meta twn paterwn hmwn kai mnhsqhnai diaqhkhV agiaV autou

Alexandrian
poihsai eleoV meta twn paterwn hmwn kai mnhsqhnai diaqhkhV agiaV autou

Hort and Westcott
poihsai eleoV meta twn paterwn hmwn kai mnhsqhnai diaqhkhV agiaV autou

Latin Vulgate
1:72 ad faciendam misericordiam cum patribus nostris et memorari testamenti sui sancti

King James Version
1:72 To perform the mercy [promised] to our fathers, and to remember his holy covenant;

American Standard Version
1:72 To show mercy towards, our fathers, And to remember his holy covenant;

Bible in Basic English
1:72 To do acts of mercy to our fathers and to keep in mind his holy word,

Darby's English Translation
1:72 to fulfil mercy with our fathers and remember his holy covenant,

Douay Rheims
1:72 To perform mercy to our fathers, and to remember his holy testament,

Noah Webster Bible
1:72 To perform the mercy promised to our fathers, and to remember his holy covenant:

Weymouth New Testament
1:72 He dealt pitifully with our forefathers, And remembered His holy covenant,

World English Bible
1:72 To show mercy towards our fathers, To remember his holy covenant,

Young's Literal Translation
1:72 To do kindness with our fathers, And to be mindful of His holy covenant,

73

Stephens 1550 Textus Receptus
orkon on wmosen proV abraam ton patera hmwn tou dounai hmin

Scrivener 1894 Textus Receptus
orkon on wmosen proV abraam ton patera hmwn tou dounai hmin

Byzantine Majority
orkon on wmosen proV abraam ton patera hmwn tou dounai hmin

Alexandrian
orkon on wmosen proV abraam ton patera hmwn tou dounai hmin

Hort and Westcott
orkon on wmosen proV abraam ton patera hmwn tou dounai hmin

Latin Vulgate
1:73 iusiurandum quod iuravit ad Abraham patrem nostrum

King James Version
1:73 The oath which he sware to our father Abraham,

American Standard Version
1:73 The oath which he spake unto Abraham our father,

Bible in Basic English
1:73 The oath which he made to Abraham, our father,

Darby's English Translation
1:73 the oath which he swore to Abraham our father,

Douay Rheims
1:73 The oath, which he swore to Abraham our father, that he would grant to us,

Noah Webster Bible
1:73 The oath which he swore to our father Abraham,

Weymouth New Testament
1:73 The oath which He swore to Abraham our forefather,

World English Bible
1:73 The oath which he spoke to Abraham, our father,

Young's Literal Translation
1:73 An oath that He sware to Abraham our father,

74

Stephens 1550 Textus Receptus
afobwV ek ceiroV twn ecqrwn hmwn rusqentaV latreuein autw

Scrivener 1894 Textus Receptus
afobwV ek ceiroV twn ecqrwn hmwn rusqentaV latreuein autw

Byzantine Majority
afobwV ek ceiroV twn ecqrwn hmwn rusqentaV latreuein autw

Alexandrian
afobwV ek ceiroV ecqrwn rusqentaV latreuein autw

Hort and Westcott
afobwV ek ceiroV ecqrwn rusqentaV latreuein autw

Latin Vulgate
1:74 daturum se nobis ut sine timore de manu inimicorum nostrorum liberati serviamus illi

King James Version
1:74 That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,

American Standard Version
1:74 To grant unto us that we being delivered out of the hand of our enemies Should serve him without fear,

Bible in Basic English
1:74 That we, being made free from the fear of those who are against us, might give him worship,

Darby's English Translation
1:74 to give us, that, saved out of the hand of our enemies, we should serve him without fear

Douay Rheims
1:74 That being delivered from the hand of our enemies, we may serve him without fear,

Noah Webster Bible
1:74 That he would grant to us, that we being delivered out of the hand of our enemies, might serve him without fear,

Weymouth New Testament
1:74 To grant us to be rescued from the power of our foes And so render worship to Him free from fear,

World English Bible
1:74 To grant to us that we, being delivered out of the hand of our enemies, should serve him without fear,

Young's Literal Translation
1:74 To give to us, without fear, Out of the hand of our enemies having been delivered,

75

Stephens 1550 Textus Receptus
en osiothti kai dikaiosunh enwpion autou pasas tas hmeras ths zwhs hmwn

Scrivener 1894 Textus Receptus
en osiothti kai dikaiosunh enwpion autou pasas tas hmeras ths zwhs hmwn

Byzantine Majority
en osiothti kai dikaiosunh enwpion autou pasas tas hmeras ths zwhs hmwn

Alexandrian
en osiothti kai dikaiosunh enwpion autou pasais tais hmerais hmwn

Hort and Westcott
en osiothti kai dikaiosunh enwpion autou pasaiV taiV hmeraiV hmwn

Latin Vulgate
1:75 in sanctitate et iustitia coram ipso omnibus diebus nostris

King James Version
1:75 In holiness and righteousness before him, all the days of our life.

American Standard Version
1:75 In holiness and righteousness before him all our days.

Bible in Basic English
1:75 In righteousness and holy living before him all our days.

Darby's English Translation
1:75 in piety and righteousness before him all our days.

Douay Rheims
1:75 In holiness and justice before him, all our days.

Noah Webster Bible
1:75 In holiness and righteousness before him, all the days of our life.

Weymouth New Testament
1:75 In piety and uprightness before Him all our days.

World English Bible
1:75 In holiness and righteousness before him all the days of our life.

Young's Literal Translation
1:75 To serve Him, in holiness and righteousness Before Him, all the days of our life.

76

Stephens 1550 Textus Receptus
kai su paidion profhthV uyistou klhqhsh proporeush gar pro proswpou kuriou etoimasai odouV autou

Scrivener 1894 Textus Receptus
kai su paidion profhthV uyistou klhqhsh proporeush gar pro proswpou kuriou etoimasai odouV autou

Byzantine Majority
kai su paidion profhthV uyistou klhqhsh proporeush gar pro proswpou kuriou etoimasai odouV autou

Alexandrian
kai su de paidion profhthV uyistou klhqhsh proporeush gar enwpion kuriou etoimasai odouV autou

Hort and Westcott
kai su de paidion profhthV uyistou klhqhsh proporeush gar enwpion kuriou etoimasai odouV autou

Latin Vulgate
1:76 et tu puer propheta Altissimi vocaberis praeibis enim ante faciem Domini parare vias eius

King James Version
1:76 And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;

American Standard Version
1:76 Yea and thou, child, shalt be called the prophet of the Most High: For thou shalt go before the face of the Lord to make ready his ways;

Bible in Basic English
1:76 And you, child, will be named the prophet of the Most High: you will go before the face of the Lord, to make ready his ways;

Darby's English Translation
1:76 And *thou*, child, shalt be called the prophet of the Highest; for thou shalt go before the face of the Lord to make ready his ways;

Douay Rheims
1:76 And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways:

Noah Webster Bible
1:76 And thou, child, shalt be called the prophet of the Highest, for thou shalt go before the face of the Lord to prepare his ways;

Weymouth New Testament
1:76 And you moreover, O child, shall be called Prophet of the Most High; For you shall go on in front before the Lord to prepare the way for Him,

World English Bible
1:76 And you, child, will be called a prophet of the Most High, For you will go before the face of the Lord to make ready his ways,

Young's Literal Translation
1:76 And thou, child, Prophet of the Highest Shalt thou be called; For thou shalt go before the face of the Lord, To prepare His ways.

77

Stephens 1550 Textus Receptus
tou dounai gnwsin swthriaV tw law autou en afesei amartiwn autwn

Scrivener 1894 Textus Receptus
tou dounai gnwsin swthriaV tw law autou en afesei amartiwn autwn

Byzantine Majority
tou dounai gnwsin swthriaV tw law autou en afesei amartiwn autwn

Alexandrian
tou dounai gnwsin swthriaV tw law autou en afesei amartiwn autwn

Hort and Westcott
tou dounai gnwsin swthriaV tw law autou en afesei amartiwn autwn

Latin Vulgate
1:77 ad dandam scientiam salutis plebi eius in remissionem peccatorum eorum

King James Version
1:77 To give knowledge of salvation unto his people by the remission of their sins,

American Standard Version
1:77 To give knowledge of salvation unto his people In the remission of their sins,

Bible in Basic English
1:77 To give knowledge of salvation to his people, through the forgiveness of sins,

Darby's English Translation
1:77 to give knowledge of deliverance to his people by the remission of their sins

Douay Rheims
1:77 To give knowledge of salvation to his people, unto the remission of their sins:

Noah Webster Bible
1:77 To give knowledge of salvation to his people, by the remission of their sins,

Weymouth New Testament
1:77 To give to His People a knowledge of salvation In the forgiveness of their sins,

World English Bible
1:77 To give knowledge of salvation to his people by the remission of their sins,

Young's Literal Translation
1:77 To give knowledge of salvation to His people In remission of their sins,

78

Stephens 1550 Textus Receptus
dia splagcna eleouV qeou hmwn en oiV epeskeyato hmaV anatolh ex uyouV

Scrivener 1894 Textus Receptus
dia splagcna eleouV qeou hmwn en oiV epeskeyato hmaV anatolh ex uyouV

Byzantine Majority
dia splagcna eleouV qeou hmwn en oiV epeskeyato hmaV anatolh ex uyouV

Alexandrian
dia splagcna eleouV qeou hmwn en oiV episkeyetai hmaV anatolh ex uyouV

Hort and Westcott
dia splagcna eleouV qeou hmwn en oiV episkeyetai hmaV anatolh ex uyouV

Latin Vulgate
1:78 per viscera misericordiae Dei nostri in quibus visitavit nos oriens ex alto

King James Version
1:78 Through the tender mercy of our God; whereby the dayspring from on high hath visited us,

American Standard Version
1:78 Because of the tender mercy of our God, Whereby the dayspring from on high shall visit us,

Bible in Basic English
1:78 Because of the loving mercies of our God, by which the dawn from heaven has come to us,

Darby's English Translation
1:78 on account of the bowels of mercy of our God; wherein the dayspring from on high has visited us,

Douay Rheims
1:78 Through the bowels of the mercy of our God, in which the Orient from on high hath visited us:

Noah Webster Bible
1:78 Through the tender mercy of our God; by which the day-spring from on high hath visited us,

Weymouth New Testament
1:78 Through the tender compassion of our God, Through which the daybreak from on high will come to us,

World English Bible
1:78 Because of the tender mercy of our God, Whereby the dawn from on high will visit us,

Young's Literal Translation
1:78 Through the tender mercies of our God, In which the rising from on high did look upon us,

79

Stephens 1550 Textus Receptus
epifanai toiV en skotei kai skia qanatou kaqhmenoiV tou kateuqunai touV podaV hmwn eiV odon eirhnhV

Scrivener 1894 Textus Receptus
epifanai toiV en skotei kai skia qanatou kaqhmenoiV tou kateuqunai touV podaV hmwn eiV odon eirhnhV

Byzantine Majority
epifanai toiV en skotei kai skia qanatou kaqhmenoiV tou kateuqunai touV podaV hmwn eiV odon eirhnhV

Alexandrian
epifanai toiV en skotei kai skia qanatou kaqhmenoiV tou kateuqunai touV podaV hmwn eiV odon eirhnhV

Hort and Westcott
epifanai toiV en skotei kai skia qanatou kaqhmenoiV tou kateuqunai touV podaV hmwn eiV odon eirhnhV

Latin Vulgate
1:79 inluminare his qui in tenebris et in umbra mortis sedent ad dirigendos pedes nostros in viam pacis

King James Version
1:79 To give light to them that sit in darkness and [in] the shadow of death, to guide our feet into the way of peace.

American Standard Version
1:79 To shine upon them that sit in darkness and the shadow of death; To guide our feet into the way of peace.

Bible in Basic English
1:79 To give light to those in dark places, and in the shade of death, so that our feet may be guided into the way of peace.

Darby's English Translation
1:79 to shine upon them who were sitting in darkness and in the shadow of death, to guide our feet into the way of peace.

Douay Rheims
1:79 To enlighten them that sit in darkness, and in the shadow of death: to direct our feet into the way of peace.

Noah Webster Bible
1:79 To give light to them that sit in darkness and in the shades of death, to guide our feet into the way of peace.

Weymouth New Testament
1:79 Dawning on those who now dwell in the darkness and shadow of death--To direct our feet into the path of peace."

World English Bible
1:79 To shine on those who sit in darkness and the shadow of death; To guide our feet into the way of peace."

Young's Literal Translation
1:79 To give light to those sitting in darkness and death-shade, To guide our feet to a way of peace.`

80

Stephens 1550 Textus Receptus
to de paidion huxanen kai ekrataiouto pneumati kai hn en taiV erhmoiV ewV hmeraV anadeixewV autou proV ton israhl

Scrivener 1894 Textus Receptus
to de paidion huxanen kai ekrataiouto pneumati kai hn en taiV erhmoiV ewV hmeraV anadeixewV autou proV ton israhl

Byzantine Majority
to de paidion huxanen kai ekrataiouto pneumati kai hn en taiV erhmoiV ewV hmeraV anadeixewV autou proV ton israhl

Alexandrian
to de paidion huxanen kai ekrataiouto pneumati kai hn en taiV erhmoiV ewV hmeraV anadeixewV autou proV ton israhl

Hort and Westcott
to de paidion huxanen kai ekrataiouto pneumati kai hn en taiV erhmoiV ewV hmeraV anadeixewV autou proV ton israhl

Latin Vulgate
1:80 puer autem crescebat et confortabatur spiritu et erat in deserto usque in diem ostensionis suae ad Israhel

King James Version
1:80 And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.

American Standard Version
1:80 And the child grew, and waxed strong in spirit, and was in the deserts till the day of his showing unto Israel.

Bible in Basic English
1:80 And the child became tall, and strong in spirit; and he was living in the waste land till the day when he came before the eyes of Israel.

Darby's English Translation
1:80 -- And the child grew and was strengthened in spirit; and he was in the deserts until the day of his shewing to Israel.

Douay Rheims
1:80 And the child grew, and was strengthened in spirit; and was in the deserts until the day of his manifestation to Israel.

Noah Webster Bible
1:80 And the child grew, and became strong in spirit, and was in the deserts till the day of his showing to Israel.

Weymouth New Testament
1:80 And the child grew and became strong in character, and lived in the Desert till the time came for him to appear publicly to Israel.

World English Bible
1:80 The child grew, and grew strong in spirit, and was in the desert until the day of his public appearance to Israel.

Young's Literal Translation
1:80 And the child grew, and was strengthened in spirit, and he was in the deserts till the day of his shewing unto Israel.

Luke 2


Luke 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 1

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

1

Stephens 1550 Textus Receptus
egeneto de en taiV hmeraiV ekeinaiV exhlqen dogma para kaisaroV augoustou apografesqai pasan thn oikoumenhn

Scrivener 1894 Textus Receptus
egeneto de en taiV hmeraiV ekeinaiV exhlqen dogma para kaisaroV augoustou apografesqai pasan thn oikoumenhn

Byzantine Majority
egeneto de en taiV hmeraiV ekeinaiV exhlqen dogma para kaisaroV augoustou apografesqai pasan thn oikoumenhn

Alexandrian
egeneto de en taiV hmeraiV ekeinaiV exhlqen dogma para kaisaroV augoustou apografesqai pasan thn oikoumenhn

Hort and Westcott
egeneto de en taiV hmeraiV ekeinaiV exhlqen dogma para kaisaroV augoustou apografesqai pasan thn oikoumenhn

Latin Vulgate
2:1 factum est autem in diebus illis exiit edictum a Caesare Augusto ut describeretur universus orbis

King James Version
2:1 And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed.

American Standard Version
2:1 Now it came to pass in those days, there went out a decree from Caesar Augustus, that all the world should be enrolled.

Bible in Basic English
2:1 Now it came about in those days that an order went out from Caesar Augustus that there was to be a numbering of all the world.

Darby's English Translation
2:1 But it came to pass in those days that a decree went out from Caesar Augustus, that a census should be made of all the habitable world.

Douay Rheims
2:1 And it came to pass, that in those days there went out a decree from Caesar Augustus, that the whole world should be enrolled.

Noah Webster Bible
2:1 And it came to pass in those days, that there went out a decree from Cesar Augustus, that all the world should be taxed.

Weymouth New Testament
2:1 Just at this time an edict was issued by Caesar Augustus for the registration of the whole Empire.

World English Bible
2:1 Now it happened in those days, that a decree went out from Caesar Augustus that all the world should be enrolled.

Young's Literal Translation
2:1 And it came to pass in those days, there went forth a decree from Caesar Augustus, that all the world be enrolled --

2

Stephens 1550 Textus Receptus
auth h apografh prwth egeneto hgemoneuontoV thV suriaV kurhniou

Scrivener 1894 Textus Receptus
auth h apografh prwth egeneto hgemoneuontoV thV suriaV kurhniou

Byzantine Majority
auth h apografh prwth egeneto hgemoneuontoV thV suriaV kurhniou

Alexandrian
auth apografh prwth egeneto hgemoneuontoV thV suriaV kurhniou

Hort and Westcott
auth apografh prwth egeneto hgemoneuontoV thV suriaV kurhniou

Latin Vulgate
2:2 haec descriptio prima facta est praeside Syriae Cyrino

King James Version
2:2 ([And] this taxing was first made when Cyrenius was governor of Syria.)

American Standard Version
2:2 This was the first enrolment made when Quirinius was governor of Syria.

Bible in Basic English
2:2 This was the first numbering, which was made when Quirinius was ruler of Syria.

Darby's English Translation
2:2 The census itself first took place when Cyrenius had the government of Syria.

Douay Rheims
2:2 This enrolling was first made by Cyrinus, the governor of Syria.

Noah Webster Bible
2:2 (And this taxing was first made when Cyrenius was governor of Syria.)

Weymouth New Testament
2:2 It was the first registration made during the governorship of Quirinius in Syria;

World English Bible
2:2 This was the first enrollment made when Quirinius was governor of Syria.

Young's Literal Translation
2:2 this enrollment first came to pass when Cyrenius was governor of Syria --

3

Stephens 1550 Textus Receptus
kai eporeuonto panteV apografesqai ekastoV eiV thn idian polin

Scrivener 1894 Textus Receptus
kai eporeuonto panteV apografesqai ekastoV eiV thn idian polin

Byzantine Majority
kai eporeuonto panteV apografesqai ekastoV eiV thn idian polin

Alexandrian
kai eporeuonto panteV apografesqai ekastoV eiV thn eautou polin

Hort and Westcott
kai eporeuonto panteV apografesqai ekastoV eiV thn eautou polin

Latin Vulgate
2:3 et ibant omnes ut profiterentur singuli in suam civitatem

King James Version
2:3 And all went to be taxed, every one into his own city.

American Standard Version
2:3 And all went to enrol themselves, every one to his own city.

Bible in Basic English
2:3 And all men went to be numbered, everyone to his town.

Darby's English Translation
2:3 And all went to be inscribed in the census roll, each to his own city:

Douay Rheims
2:3 And all went to be enrolled, every one into his own city.

Noah Webster Bible
2:3 And all went to be taxed, every one into his own city.

Weymouth New Testament
2:3 and all went to be registered--every one to the town to which he belonged.

World English Bible
2:3 All went to enroll themselves, everyone to his own city.

Young's Literal Translation
2:3 and all were going to be enrolled, each to his proper city,

4

Stephens 1550 Textus Receptus
anebh de kai iwshf apo thV galilaiaV ek polewV nazaret eiV thn ioudaian eiV polin dabid htiV kaleitai bhqleem dia to einai auton ex oikou kai patriaV dabid

Scrivener 1894 Textus Receptus
anebh de kai iwshf apo thV galilaiaV ek polewV nazareq eiV thn ioudaian eiV polin dabid htiV kaleitai bhqleem dia to einai auton ex oikou kai patriaV dabid

Byzantine Majority
anebh de kai iwshf apo thV galilaiaV ek polewV nazaret eiV thn ioudaian eiV polin dauid htiV kaleitai bhqleem dia to einai auton ex oikou kai patriaV dauid

Alexandrian
anebh de kai iwshf apo thV galilaiaV ek polewV nazareq eiV thn ioudaian eiV polin dauid htiV kaleitai bhqleem dia to einai auton ex oikou kai patriaV dauid

Hort and Westcott
anebh de kai iwshf apo thV galilaiaV ek polewV nazareq eiV thn ioudaian eiV polin dauid htiV kaleitai bhqleem dia to einai auton ex oikou kai patriaV dauid

Latin Vulgate
2:4 ascendit autem et Ioseph a Galilaea de civitate Nazareth in Iudaeam civitatem David quae vocatur Bethleem eo quod esset de domo et familia David

King James Version
2:4 And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)

American Standard Version
2:4 And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, to the city of David, which is called Bethlehem, because he was of the house and family of David;

Bible in Basic English
2:4 And Joseph went up from Galilee, out of the town of Nazareth, into Judaea, to Beth-lehem, the town of David, because he was of the house and family of David,

Darby's English Translation
2:4 and Joseph also went up from Galilee out of the city Nazareth to Judaea, to David`s city, the which is called Bethlehem, because he was of the house and family of David,

Douay Rheims
2:4 And Joseph also went up from Galilee, out of the city of Nazareth into Judea, to the city of David, which is called Bethlehem: because he was of the house and family of David,

Noah Webster Bible
2:4 And Joseph also went up from Galilee, out of the city of Nazareth, into Judea, to the city of David, which is called Bethlehem; (because he was of the house and lineage of David)

Weymouth New Testament
2:4 So Joseph went up from Galilee, from the town of Nazareth, to Judaea, to David's town of Bethlehem, because he was of the house and lineage of David,

World English Bible
2:4 Joseph also went up from Galilee, out of the city of Nazareth, into Judea, to the city of David, which is called Bethlehem, because he was of the house and family of David;

Young's Literal Translation
2:4 and Joseph also went up from Galilee, out of the city of Nazareth, to Judea, to the city of David, that is called Bethlehem, because of his being of the house and family of David,

5

Stephens 1550 Textus Receptus
apograyasqai sun mariam th memnhsteumenh autw gunaiki oush egkuw

Scrivener 1894 Textus Receptus
apograyasqai sun mariam th memnhsteumenh autw gunaiki oush egkuw

Byzantine Majority
apograyasqai sun mariam th memnhsteumenh autw gunaiki oush egkuw

Alexandrian
apograyasqai sun mariam th emnhsteumenh autw oush egkuw

Hort and Westcott
apograyasqai sun mariam th emnhsteumenh autw oush egkuw

Latin Vulgate
2:5 ut profiteretur cum Maria desponsata sibi uxore praegnate

King James Version
2:5 To be taxed with Mary his espoused wife, being great with child.

American Standard Version
2:5 to enrol himself with Mary, who was betrothed to him, being great with child.

Bible in Basic English
2:5 To be put on the list with Mary, his future wife, who was about to become a mother.

Darby's English Translation
2:5 to be inscribed in the census roll with Mary who was betrothed to him as his wife, she being great with child.

Douay Rheims
2:5 To be enrolled with Mary his espoused wife, who was with child.

Noah Webster Bible
2:5 To be taxed with Mary his espoused wife, being great with child.

Weymouth New Testament
2:5 to have himself registered together with Mary, who was betrothed to him and was with child.

World English Bible
2:5 to enroll himself with Mary, who was pledged to be married to him as wife, being great with child.

Young's Literal Translation
2:5 to enroll himself with Mary his betrothed wife, being with child.

6

Stephens 1550 Textus Receptus
egeneto de en tw einai autouV ekei eplhsqhsan ai hmerai tou tekein authn

Scrivener 1894 Textus Receptus
egeneto de en tw einai autouV ekei eplhsqhsan ai hmerai tou tekein authn

Byzantine Majority
egeneto de en tw einai autouV ekei eplhsqhsan ai hmerai tou tekein authn

Alexandrian
egeneto de en tw einai autouV ekei eplhsqhsan ai hmerai tou tekein authn

Hort and Westcott
egeneto de en tw einai autouV ekei eplhsqhsan ai hmerai tou tekein authn

Latin Vulgate
2:6 factum est autem cum essent ibi impleti sunt dies ut pareret

King James Version
2:6 And so it was, that, while they were there, the days were accomplished that she should be delivered.

American Standard Version
2:6 And it came to pass, while they were there, the days were fulfilled that she should be delivered.

Bible in Basic English
2:6 And while they were there, the time came for her to give birth.

Darby's English Translation
2:6 And it came to pass, while they were there, the days of her giving birth to her child were fulfilled,

Douay Rheims
2:6 And it came to pass, that when they were there, her days were accomplished, that she should be delivered.

Noah Webster Bible
2:6 And so it was, that while they were there, the days were accomplished that she should be delivered.

Weymouth New Testament
2:6 But while they were there, her full time came,

World English Bible
2:6 It happened, while they were there, that the day had come that she should give birth.

Young's Literal Translation
2:6 And it came to pass, in their being there, the days were fulfilled for her bringing forth,

7

Stephens 1550 Textus Receptus
kai eteken ton uion authV ton prwtotokon kai esparganwsen auton kai aneklinen auton en th fatnh dioti ouk hn autoiV topoV en tw katalumati

Scrivener 1894 Textus Receptus
kai eteken ton uion authV ton prwtotokon kai esparganwsen auton kai aneklinen auton en th fatnh dioti ouk hn autoiV topoV en tw katalumati

Byzantine Majority
kai eteken ton uion authV ton prwtotokon kai esparganwsen auton kai aneklinen auton en th fatnh dioti ouk hn autoiV topoV en tw katalumati

Alexandrian
kai eteken ton uion authV ton prwtotokon kai esparganwsen auton kai aneklinen auton en fatnh dioti ouk hn autoiV topoV en tw katalumati

Hort and Westcott
kai eteken ton uion authV ton prwtotokon kai esparganwsen auton kai aneklinen auton en fatnh dioti ouk hn autoiV topoV en tw katalumati

Latin Vulgate
2:7 et peperit filium suum primogenitum et pannis eum involvit et reclinavit eum in praesepio quia non erat eis locus in diversorio

King James Version
2:7 And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.

American Standard Version
2:7 And she brought forth her firstborn son; and she wrapped him in swaddling clothes, and laid him in a manger, because there was no room for them in the inn.

Bible in Basic English
2:7 And she had her first son; and folding him in linen, she put him to rest in the place where the cattle had their food, because there was no room for them in the house.

Darby's English Translation
2:7 and she brought forth her first-born son, and wrapped him up in swaddling-clothes and laid him in the manger, because there was no room for them in the inn.

Douay Rheims
2:7 And she brought forth her firstborn son, and wrapped him up in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.

Noah Webster Bible
2:7 And she brought forth her first-born son, and wrapped him in swaddling-clothes, and laid him in a manger; because there was no room for them in the inn.

Weymouth New Testament
2:7 and she gave birth to her first-born son, and wrapped Him round, and laid Him in a manger, because there was no room for them in the inn.

World English Bible
2:7 She brought forth her firstborn son, and she wrapped him in bands of cloth, and laid him in a feeding trough, because there was no room for them in the inn.

Young's Literal Translation
2:7 and she brought forth her son -- the first-born, and wrapped him up, and laid him down in the manger, because there was not for them a place in the guest-chamber.

8

Stephens 1550 Textus Receptus
kai poimeneV hsan en th cwra th auth agraulounteV kai fulassonteV fulakaV thV nuktoV epi thn poimnhn autwn

Scrivener 1894 Textus Receptus
kai poimeneV hsan en th cwra th auth agraulounteV kai fulassonteV fulakaV thV nuktoV epi thn poimnhn autwn

Byzantine Majority
kai poimeneV hsan en th cwra th auth agraulounteV kai fulassonteV fulakaV thV nuktoV epi thn poimnhn autwn

Alexandrian
kai poimeneV hsan en th cwra th auth agraulounteV kai fulassonteV fulakaV thV nuktoV epi thn poimnhn autwn

Hort and Westcott
kai poimeneV hsan en th cwra th auth agraulounteV kai fulassonteV fulakaV thV nuktoV epi thn poimnhn autwn

Latin Vulgate
2:8 et pastores erant in regione eadem vigilantes et custodientes vigilias noctis supra gregem suum

King James Version
2:8 And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

American Standard Version
2:8 And there were shepherds in the same country abiding in the field, and keeping watch by night over their flock.

Bible in Basic English
2:8 And in the same country there were keepers of sheep in the fields, watching over their flock by night.

Darby's English Translation
2:8 And there were shepherds in that country abiding without, and keeping watch by night over their flock.

Douay Rheims
2:8 And there were in the same country shepherds watching, and keeping the night watches over their flock.

Noah Webster Bible
2:8 And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

Weymouth New Testament
2:8 Now there were shepherds in the same part of the country, keeping watch over their sheep by night in the open fields,

World English Bible
2:8 There were shepherds in the same country staying in the field, and keeping watch by night over their flock.

Young's Literal Translation
2:8 And there were shepherds in the same region, lodging in the field, and keeping the night-watches over their flock,

9

Stephens 1550 Textus Receptus
kai idou aggeloV kuriou epesth autoiV kai doxa kuriou perielamyen autouV kai efobhqhsan fobon megan

Scrivener 1894 Textus Receptus
kai idou aggeloV kuriou epesth autoiV kai doxa kuriou perielamyen autouV kai efobhqhsan fobon megan

Byzantine Majority
kai idou aggeloV kuriou epesth autoiV kai doxa kuriou perielamyen autouV kai efobhqhsan fobon megan

Alexandrian
kai aggeloV kuriou epesth autoiV kai doxa kuriou perielamyen autouV kai efobhqhsan fobon megan

Hort and Westcott
kai aggeloV kuriou epesth autoiV kai doxa kuriou perielamyen autouV kai efobhqhsan fobon megan

Latin Vulgate
2:9 et ecce angelus Domini stetit iuxta illos et claritas Dei circumfulsit illos et timuerunt timore magno

King James Version
2:9 And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.

American Standard Version
2:9 And an angel of the Lord stood by them, and the glory of the Lord shone round about them: and they were sore afraid.

Bible in Basic English
2:9 And an angel of the Lord came to them, and the glory of the Lord was shining round about them: and fear came on them.

Darby's English Translation
2:9 And lo, an angel of the Lord was there by them, and the glory of the Lord shone around them, and they feared with great fear.

Douay Rheims
2:9 And behold an angel of the Lord stood by them, and the brightness of God shone round about them; and they feared with a great fear.

Noah Webster Bible
2:9 And lo, the angel of the Lord came upon them, and the glory of the Lord shone around them; and they were in great fear.

Weymouth New Testament
2:9 when suddenly an angel of the Lord stood by them, and the glory of the Lord shone round them; and they were filled with terror.

World English Bible
2:9 Behold, an angel of the Lord stood by them, and the glory of the Lord shone around them, and they were terrified.

Young's Literal Translation
2:9 and lo, a messenger of the Lord stood over them, and the glory of the Lord shone around them, and they feared a great fear.

10

Stephens 1550 Textus Receptus
kai eipen autoiV o aggeloV mh fobeisqe idou gar euaggelizomai umin caran megalhn htiV estai panti tw law

Scrivener 1894 Textus Receptus
kai eipen autoiV o aggeloV mh fobeisqe idou gar euaggelizomai umin caran megalhn htiV estai panti tw law

Byzantine Majority
kai eipen autoiV o aggeloV mh fobeisqe idou gar euaggelizomai umin caran megalhn htiV estai panti tw law

Alexandrian
kai eipen autoiV o aggeloV mh fobeisqe idou gar euaggelizomai umin caran megalhn htiV estai panti tw law

Hort and Westcott
kai eipen autoiV o aggeloV mh fobeisqe idou gar euaggelizomai umin caran megalhn htiV estai panti tw law

Latin Vulgate
2:10 et dixit illis angelus nolite timere ecce enim evangelizo vobis gaudium magnum quod erit omni populo

King James Version
2:10 And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.

American Standard Version
2:10 And the angel said unto them, Be not afraid; for behold, I bring you good tidings of great joy which shall be to all the people:

Bible in Basic English
2:10 And the angel said, Have no fear; for truly, I give you good news of great joy which will be for all the people:

Darby's English Translation
2:10 And the angel said to them, Fear not, for behold, I announce to you glad tidings of great joy, which shall be to all the people;

Douay Rheims
2:10 And the angel said to them: Fear not; for, behold, I bring you good tidings of great joy, that shall be to all the people:

Noah Webster Bible
2:10 And the angel said to them, Fear not: for behold, I bring you good tidings of great joy which shall be to all people.

Weymouth New Testament
2:10 But the angel said to them, "Put away all fear; for I am bringing you good news of great joy--joy for all the People.

World English Bible
2:10 The angel said to them, "Don`t be afraid, for behold, I bring you good news of great joy which will be to all the people.

Young's Literal Translation
2:10 And the messenger said to them, `Fear not, for lo, I bring you good news of great joy, that shall be to all the people --

11

Stephens 1550 Textus Receptus
oti etecqh umin shmeron swthr oV estin cristoV kurioV en polei dabid

Scrivener 1894 Textus Receptus
oti etecqh umin shmeron swthr oV estin cristoV kurioV en polei dabid

Byzantine Majority
oti etecqh umin shmeron swthr oV estin cristoV kurioV en polei dauid

Alexandrian
oti etecqh umin shmeron swthr oV estin cristoV kurioV en polei dauid

Hort and Westcott
oti etecqh umin shmeron swthr oV estin cristoV kurioV en polei dauid

Latin Vulgate
2:11 quia natus est vobis hodie salvator qui est Christus Dominus in civitate David

King James Version
2:11 For unto you is born this day in the city of David a Saviour, which is Christ the Lord.

American Standard Version
2:11 for there is born to you this day in the city of David a Saviour, who is Christ the Lord.

Bible in Basic English
2:11 For on this day, in the town of David, a Saviour has come to birth, who is Christ the Lord.

Darby's English Translation
2:11 for to-day a Saviour has been born to you in David`s city, who is Christ the Lord.

Douay Rheims
2:11 For, this day, is born to you a Saviour, who is Christ the Lord, in the city of David.

Noah Webster Bible
2:11 For to you is born this day, in the city of David, a Savior, who is Christ the Lord.

Weymouth New Testament
2:11 For a Saviour who is the Anointed Lord is born to you to-day, in the town of David.

World English Bible
2:11 For there is born to you, this day, in the city of David, a Savior, who is Christ the Lord.

Young's Literal Translation
2:11 because there was born to you to-day a Saviour -- who is Christ the Lord -- in the city of David,

12

Stephens 1550 Textus Receptus
kai touto umin to shmeion eurhsete brefoV esparganwmenon keimenon en th fatnh

Scrivener 1894 Textus Receptus
kai touto umin to shmeion eurhsete brefoV esparganwmenon keimenon en th fatnh

Byzantine Majority
kai touto umin to shmeion eurhsete brefoV esparganwmenon keimenon en fatnh

Alexandrian
kai touto umin to shmeion eurhsete brefoV esparganwmenon kai keimenon en fatnh

Hort and Westcott
kai touto umin shmeion eurhsete brefoV esparganwmenon kai keimenon en fatnh

Latin Vulgate
2:12 et hoc vobis signum invenietis infantem pannis involutum et positum in praesepio

King James Version
2:12 And this [shall be] a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.

American Standard Version
2:12 And this is the sign unto you: Ye shall find a babe wrapped in swaddling clothes, and lying in a manger.

Bible in Basic English
2:12 And this is the sign to you: you will see a young child folded in linen, in the place where the cattle have their food.

Darby's English Translation
2:12 And this is the sign to you: ye shall find a babe wrapped in swaddling-clothes, and lying in a manger.

Douay Rheims
2:12 And this shall be a sign unto you. You shall find the infant wrapped in swaddling clothes, and laid in a manger.

Noah Webster Bible
2:12 And this shall be a sign to you; Ye shall find the babe wrapped in swaddling-clothes, lying in a manger.

Weymouth New Testament
2:12 And this is the token for you: you will find a babe wrapped in swaddling clothes and lying in a manger."

World English Bible
2:12 This is the sign to you: you will find a baby wrapped in strips of cloth, lying in a feeding trough."

Young's Literal Translation
2:12 and this is to you the sign: Ye shall find a babe wrapped up, lying in the manger.`

13

Stephens 1550 Textus Receptus
kai exaifnhV egeneto sun tw aggelw plhqoV stratiaV ouraniou ainountwn ton qeon kai legontwn

Scrivener 1894 Textus Receptus
kai exaifnhV egeneto sun tw aggelw plhqoV stratiaV ouraniou ainountwn ton qeon kai legontwn

Byzantine Majority
kai exaifnhV egeneto sun tw aggelw plhqoV stratiaV ouraniou ainountwn ton qeon kai legontwn

Alexandrian
kai exaifnhV egeneto sun tw aggelw plhqoV stratiaV ouraniou ainountwn ton qeon kai legontwn

Hort and Westcott
kai exaifnhV egeneto sun tw aggelw plhqoV stratiaV ouraniou ainountwn ton qeon kai legontwn

Latin Vulgate
2:13 et subito facta est cum angelo multitudo militiae caelestis laudantium Deum et dicentium

King James Version
2:13 And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

American Standard Version
2:13 And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

Bible in Basic English
2:13 And suddenly there was with the angel a great band of spirits from heaven, giving praise to God, and saying,

Darby's English Translation
2:13 And suddenly there was with the angel a multitude of the heavenly host, praising God and saying,

Douay Rheims
2:13 And suddenly there was with the angel a multitude of the heavenly army, praising God, and saying:

Noah Webster Bible
2:13 And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

Weymouth New Testament
2:13 And immediately there was with the angel a multitude of the army of Heaven praising God and saying,

World English Bible
2:13 Suddenly, there was with the angel a multitude of the heavenly host praising God, and saying,

Young's Literal Translation
2:13 And suddenly there came with the messenger a multitude of the heavenly host, praising God, and saying,

14

Stephens 1550 Textus Receptus
doxa en uyistoiV qew kai epi ghV eirhnh en anqrwpoiV eudokia

Scrivener 1894 Textus Receptus
doxa en uyistoiV qew kai epi ghV eirhnh en anqrwpoiV eudokia

Byzantine Majority
doxa en uyistoiV qew kai epi ghV eirhnh en anqrwpoiV eudokia

Alexandrian
doxa en uyistoiV qew kai epi ghV eirhnh en anqrwpoiV eudokias

Hort and Westcott
doxa en uyistoiV qew kai epi ghV eirhnh en anqrwpoiV eudokiaV

Latin Vulgate
2:14 gloria in altissimis Deo et in terra pax in hominibus bonae voluntatis

King James Version
2:14 Glory to God in the highest, and on earth peace, good will toward men.

American Standard Version
2:14 Glory to God in the highest, And on earth peace among men in whom he is well pleased.

Bible in Basic English
2:14 Glory to God in the highest, and on the earth peace among men with whom he is well pleased.

Darby's English Translation
2:14 Glory to God in the highest, and on earth peace, good pleasure in men.

Douay Rheims
2:14 Glory to God in the highest; and on earth peace to men of good will.

Noah Webster Bible
2:14 Glory to God in the highest, and on earth peace, good will towards men.

Weymouth New Testament
2:14 "Glory be to God in the highest Heavens, And on earth peace among men who please Him!"

World English Bible
2:14 "Glory to God in the highest, On earth peace, good will toward men."

Young's Literal Translation
2:14 `Glory in the highest to God, and upon earth peace, among men -- good will.`

15

Stephens 1550 Textus Receptus
kai egeneto wV aphlqon ap autwn eiV ton ouranon oi aggeloi kai oi anqrwpoi oi poimeneV eipon proV allhlouV dielqwmen dh ewV bhqleem kai idwmen to rhma touto to gegonoV o o kurioV egnwrisen hmin

Scrivener 1894 Textus Receptus
kai egeneto wV aphlqon ap autwn eiV ton ouranon oi aggeloi kai oi anqrwpoi oi poimeneV eipon proV allhlouV dielqwmen dh ewV bhqleem kai idwmen to rhma touto to gegonoV o o kurioV egnwrisen hmin

Byzantine Majority
kai egeneto wV aphlqon ap autwn eiV ton ouranon oi aggeloi kai oi anqrwpoi oi poimeneV eipon proV allhlouV dielqwmen dh ewV bhqleem kai idwmen to rhma touto to gegonoV o o kurioV egnwrisen hmin

Alexandrian
kai egeneto wV aphlqon ap autwn eiV ton ouranon oi aggeloi oi poimeneV elaloun proV allhlouV dielqwmen dh ewV bhqleem kai idwmen to rhma touto to gegonoV o o kurioV egnwrisen hmin

Hort and Westcott
kai egeneto wV aphlqon ap autwn eiV ton ouranon oi aggeloi oi poimeneV elaloun proV allhlouV dielqwmen dh ewV bhqleem kai idwmen to rhma touto to gegonoV o o kurioV egnwrisen hmin

Latin Vulgate
2:15 et factum est ut discesserunt ab eis angeli in caelum pastores loquebantur ad invicem transeamus usque Bethleem et videamus hoc verbum quod factum est quod fecit Dominus et ostendit nobis

King James Version
2:15 And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.

American Standard Version
2:15 And it came to pass, when the angels went away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing that is come to pass, which the Lord hath made known unto us.

Bible in Basic English
2:15 And when the angels had gone away from them into heaven, the keepers of the sheep said to one another, Let us go now to Beth-lehem, and see this thing which has come about, which the Lord has made clear to us.

Darby's English Translation
2:15 And it came to pass, as the angels departed from them into heaven, that the shepherds said to one another, Let us make our way then now as far as Bethlehem, and let us see this thing that is come to pass, which the Lord has made known to us.

Douay Rheims
2:15 And it came to pass, after the angels departed from them into heaven, the shepherds said one to another: Let us go over to Bethlehem, and let us see this word that is come to pass, which the Lord hath shewed to us.

Noah Webster Bible
2:15 And it came to pass, when the angels had departed from them into heaven, the shepherds said one to another, Let us now go even to Bethlehem, and see this thing which is come to pass, which the Lord hath made known to us.

Weymouth New Testament
2:15 Then, as soon as the angels had left them and returned to Heaven, the shepherds said to one another, "Let us now go over as far as Bethlehem and see this that has happened, which the Lord has made known to us."

World English Bible
2:15 It happened, when the angels went away from them into the sky, that the shepherds said one to another, "Let`s go to Bethlehem, now, and see this thing that has happened, which the Lord has made known to us."

Young's Literal Translation
2:15 And it came to pass, when the messengers were gone away from them to the heavens, that the men, the shepherds, said unto one another, `We may go over indeed unto Bethlehem, and see this thing that hath come to pass, that the Lord did make known to us.`

16

Stephens 1550 Textus Receptus
kai hlqon speusanteV kai aneuron thn te mariam kai ton iwshf kai to brefoV keimenon en th fatnh

Scrivener 1894 Textus Receptus
kai hlqon speusanteV kai aneuron thn te mariam kai ton iwshf kai to brefoV keimenon en th fatnh

Byzantine Majority
kai hlqon speusanteV kai aneuron thn te mariam kai ton iwshf kai to brefoV keimenon en th fatnh

Alexandrian
kai hlqan speusanteV kai aneuron thn te mariam kai ton iwshf kai to brefoV keimenon en th fatnh

Hort and Westcott
kai hlqan speusanteV kai aneuran thn te mariam kai ton iwshf kai to brefoV keimenon en th fatnh

Latin Vulgate
2:16 et venerunt festinantes et invenerunt Mariam et Ioseph et infantem positum in praesepio

King James Version
2:16 And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.

American Standard Version
2:16 And they came with haste, and found both Mary and Joseph, and the babe lying in the manger.

Bible in Basic English
2:16 And they came quickly, and saw Mary and Joseph, and the child in the place where the cattle had their food.

Darby's English Translation
2:16 And they came with haste, and found both Mary and Joseph, and the babe lying in the manger;

Douay Rheims
2:16 And they came with haste; and they found Mary and Joseph, and the infant lying in the manger.

Noah Webster Bible
2:16 And they came with haste, and found Mary and Joseph, and the babe lying in a manger.

Weymouth New Testament
2:16 So they made haste and came and found Mary and Joseph, with the babe lying in the manger.

World English Bible
2:16 They came with haste, and found both Mary and Joseph, and the baby lying in the feeding trough.

Young's Literal Translation
2:16 And they came, having hasted, and found both Mary, and Joseph, and the babe lying in the manger,

17

Stephens 1550 Textus Receptus
idonteV de diegnwrisan peri tou rhmatoV tou lalhqentoV autoiV peri tou paidiou toutou

Scrivener 1894 Textus Receptus
idonteV de diegnwrisan peri tou rhmatoV tou lalhqentoV autoiV peri tou paidiou toutou

Byzantine Majority
idonteV de diegnwrisan peri tou rhmatoV tou lalhqentoV autoiV peri tou paidiou toutou

Alexandrian
idonteV de egnwrisan peri tou rhmatoV tou lalhqentoV autoiV peri tou paidiou toutou

Hort and Westcott
idonteV de egnwrisan peri tou rhmatoV tou lalhqentoV autoiV peri tou paidiou toutou

Latin Vulgate
2:17 videntes autem cognoverunt de verbo quod dictum erat illis de puero hoc

King James Version
2:17 And when they had seen [it], they made known abroad the saying which was told them concerning this child.

American Standard Version
2:17 And when they saw it, they made known concerning the saying which was spoken to them about this child.

Bible in Basic English
2:17 And when they saw it, they gave them an account of the things which had been said to them about the child.

Darby's English Translation
2:17 and having seen it they made known about the country the thing which had been said to them concerning this child.

Douay Rheims
2:17 And seeing, they understood of the word that had been spoken to them concerning this child.

Noah Webster Bible
2:17 And when they had seen it, they made known abroad the saying which was told them concerning this child.

Weymouth New Testament
2:17 And when they saw the child, they told what had been said to them about Him;

World English Bible
2:17 When they saw it, they publicized widely the saying which was spoken to them about this child.

Young's Literal Translation
2:17 and having seen, they made known abroad concerning the saying spoken to them concerning the child.

18

Stephens 1550 Textus Receptus
kai panteV oi akousanteV eqaumasan peri twn lalhqentwn upo twn poimenwn proV autouV

Scrivener 1894 Textus Receptus
kai panteV oi akousanteV eqaumasan peri twn lalhqentwn upo twn poimenwn proV autouV

Byzantine Majority
kai panteV oi akousanteV eqaumasan peri twn lalhqentwn upo twn poimenwn proV autouV

Alexandrian
kai panteV oi akousanteV eqaumasan peri twn lalhqentwn upo twn poimenwn proV autouV

Hort and Westcott
kai panteV oi akousanteV eqaumasan peri twn lalhqentwn upo twn poimenwn proV autouV

Latin Vulgate
2:18 et omnes qui audierunt mirati sunt et de his quae dicta erant a pastoribus ad ipsos

King James Version
2:18 And all they that heard [it] wondered at those things which were told them by the shepherds.

American Standard Version
2:18 And all that heard it wondered at the things which were spoken unto them by the shepherds.

Bible in Basic English
2:18 And all those to whose ears it came were full of wonder at the things said by the keepers of the sheep.

Darby's English Translation
2:18 And all who heard it wondered at the things said to them by the shepherds.

Douay Rheims
2:18 And all that heard, wondered; and at those things that were told them by the shepherds.

Noah Webster Bible
2:18 And all they that heard it, wondered at those things which were told them by the shepherds.

Weymouth New Testament
2:18 and all who listened were astonished at what the shepherds told them.

World English Bible
2:18 All who heard it wondered at the things which were spoken to them by the shepherds.

Young's Literal Translation
2:18 And all who heard, did wonder concerning the things spoken by the shepherds unto them;

19

Stephens 1550 Textus Receptus
h de mariam panta sunethrei ta rhmata tauta sumballousa en th kardia authV

Scrivener 1894 Textus Receptus
h de mariam panta sunethrei ta rhmata tauta sumballousa en th kardia authV

Byzantine Majority
h de mariam panta sunethrei ta rhmata tauta sumballousa en th kardia authV

Alexandrian
h de mariam panta sunethrei ta rhmata tauta sumballousa en th kardia authV

Hort and Westcott
h de maria panta sunethrei ta rhmata tauta sumballousa en th kardia authV

Latin Vulgate
2:19 Maria autem conservabat omnia verba haec conferens in corde suo

King James Version
2:19 But Mary kept all these things, and pondered [them] in her heart.

American Standard Version
2:19 But Mary kept all these sayings, pondering them in her heart.

Bible in Basic English
2:19 But Mary kept all these words in her heart, and gave much thought to them.

Darby's English Translation
2:19 But Mary kept all these things in her mind, pondering them in her heart.

Douay Rheims
2:19 But Mary kept all these words, pondering them in her heart.

Noah Webster Bible
2:19 But Mary kept all these things, and pondered them in her heart.

Weymouth New Testament
2:19 But Mary treasured up all these things, often dwelling on them in her mind.

World English Bible
2:19 But Mary kept all these sayings, pondering them in her heart.

Young's Literal Translation
2:19 and Mary was preserving all these things, pondering in her heart;

20

Stephens 1550 Textus Receptus
kai epestreyan oi poimeneV doxazonteV kai ainounteV ton qeon epi pasin oiV hkousan kai eidon kaqwV elalhqh proV autouV

Scrivener 1894 Textus Receptus
kai epestreyan oi poimeneV doxazonteV kai ainounteV ton qeon epi pasin oiV hkousan kai eidon kaqwV elalhqh proV autouV

Byzantine Majority
kai upestreyan oi poimeneV doxazonteV kai ainounteV ton qeon epi pasin oiV hkousan kai eidon kaqwV elalhqh proV autouV

Alexandrian
kai upestreyan oi poimeneV doxazonteV kai ainounteV ton qeon epi pasin oiV hkousan kai eidon kaqwV elalhqh proV autouV

Hort and Westcott
kai upestreyan oi poimeneV doxazonteV kai ainounteV ton qeon epi pasin oiV hkousan kai eidon kaqwV elalhqh proV autouV

Latin Vulgate
2:20 et reversi sunt pastores glorificantes et laudantes Deum in omnibus quae audierant et viderant sicut dictum est ad illos

King James Version
2:20 And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

American Standard Version
2:20 And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, even as it was spoken unto them.

Bible in Basic English
2:20 Then the keepers of the sheep went back, giving glory and praise to God for all the things which had come to their ears and which they had seen, as it had been said to them.

Darby's English Translation
2:20 And the shepherds returned, glorifying and praising God for all things which they had heard and seen, as it had been said to them.

Douay Rheims
2:20 And the shepherds returned, glorifying and praising God, for all the things they had heard and seen, as it was told unto them.

Noah Webster Bible
2:20 And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told to them.

Weymouth New Testament
2:20 And the shepherds returned, glorifying and praising God for all that they had heard and seen in accordance with the announcement made to them.

World English Bible
2:20 The shepherds returned, glorifying and praising God for all the things that they had heard and seen, even as it was spoken to them.

Young's Literal Translation
2:20 and the shepherds turned back, glorifying and praising God, for all those things they heard and saw, as it was spoken unto them.

21

Stephens 1550 Textus Receptus
kai ote eplhsqhsan hmerai oktw tou peritemein to paidion kai eklhqh to onoma autou ihsouV to klhqen upo tou aggelou pro tou sullhfqhnai auton en th koilia

Scrivener 1894 Textus Receptus
kai ote eplhsqhsan hmerai oktw tou peritemein to paidion kai eklhqh to onoma autou ihsouV to klhqen upo tou aggelou pro tou sullhfqhnai auton en th koilia

Byzantine Majority
kai ote eplhsqhsan hmerai oktw tou peritemein auton kai eklhqh to onoma autou ihsouV to klhqen upo tou aggelou pro tou sullhfqhnai auton en th koilia

Alexandrian
kai ote eplhsqhsan hmerai oktw tou peritemein auton kai eklhqh to onoma autou ihsouV to klhqen upo tou aggelou pro tou sullhmfqhnai auton en th koilia

Hort and Westcott
kai ote eplhsqhsan hmerai oktw tou peritemein auton kai eklhqh to onoma autou ihsouV to klhqen upo tou aggelou pro tou sullhmfqhnai auton en th koilia

Latin Vulgate
2:21 et postquam consummati sunt dies octo ut circumcideretur vocatum est nomen eius Iesus quod vocatum est ab angelo priusquam in utero conciperetur

King James Version
2:21 And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.

American Standard Version
2:21 And when eight days were fulfilled for circumcising him, his name was called JESUS, which was so called by the angel before he was conceived in the womb.

Bible in Basic English
2:21 And when, after eight days, the time came for his circumcision, he was named Jesus, the name which the angel had given to him before his birth.

Darby's English Translation
2:21 And when eight days were fulfilled for circumcising him, his name was called Jesus, which was the name given by the angel before he had been conceived in the womb.

Douay Rheims
2:21 And after eight days were accomplished, that the child should be circumcised, his name was called JESUS, which was called by the angel, before he was conceived in the womb.

Noah Webster Bible
2:21 And when eight days were accomplished for the circumcising of the child, his name was called JESUS, who was so named by the angel before he was conceived in the womb.

Weymouth New Testament
2:21 When eight days had passed and the time for circumcising Him had come, He was called JESUS, the name given Him by the angel before His conception in the womb.

World English Bible
2:21 When eight days were fulfilled for the circumcision of the child, his name was called JESUS, which was given by the angel before he was conceived in the womb.

Young's Literal Translation
2:21 And when eight days were fulfilled to circumcise the child, then was his name called Jesus, having been so called by the messenger before his being conceived in the womb.

22

Stephens 1550 Textus Receptus
kai ote eplhsqhsan ai hmerai tou kaqarismou autwn kata ton nomon mwsews anhgagon auton eiV ierosoluma parasthsai tw kuriw

Scrivener 1894 Textus Receptus
kai ote eplhsqhsan ai hmerai tou kaqarismou auths kata ton nomon mwsews anhgagon auton eiV ierosoluma parasthsai tw kuriw

Byzantine Majority
kai ote eplhsqhsan ai hmerai tou kaqarismou autwn kata ton nomon mwsews anhgagon auton eiV ierosoluma parasthsai tw kuriw

Alexandrian
kai ote eplhsqhsan ai hmerai tou kaqarismou autwn kata ton nomon mwusews anhgagon auton eiV ierosoluma parasthsai tw kuriw

Hort and Westcott
kai ote eplhsqhsan ai hmerai tou kaqarismou autwn kata ton nomon mwusewV anhgagon auton eiV ierosoluma parasthsai tw kuriw

Latin Vulgate
2:22 et postquam impleti sunt dies purgationis eius secundum legem Mosi tulerunt illum in Hierusalem ut sisterent eum Domino

King James Version
2:22 And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present [him] to the Lord;

American Standard Version
2:22 And when the days of their purification according to the law of Moses were fulfilled, they brought him up to Jerusalem, to present him to the Lord

Bible in Basic English
2:22 And when the necessary days for making them clean by the law of Moses had come to an end, they took him to Jerusalem to give him to the Lord

Darby's English Translation
2:22 And when the days were fulfilled for their purifying according to the law of Moses, they brought him to Jerusalem to present him to the Lord

Douay Rheims
2:22 And after the days of her purification, according to the law of Moses, were accomplished, they carried him to Jerusalem, to present him to the Lord:

Noah Webster Bible
2:22 And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;

Weymouth New Testament
2:22 And when the days for their purification appointed by the Law of Moses had passed, they took Him up to Jerusalem to present Him to the Lord--

World English Bible
2:22 When the days of their purification according to the law of Moses were fulfilled, they brought him up to Jerusalem, to present him to the Lord

Young's Literal Translation
2:22 And when the days of their purification were fulfilled, according to the law of Moses, they brought him up to Jerusalem, to present to the Lord,

23

Stephens 1550 Textus Receptus
kaqwV gegraptai en nomw kuriou oti pan arsen dianoigon mhtran agion tw kuriw klhqhsetai

Scrivener 1894 Textus Receptus
kaqwV gegraptai en nomw kuriou oti pan arsen dianoigon mhtran agion tw kuriw klhqhsetai

Byzantine Majority
kaqwV gegraptai en nomw kuriou oti pan arsen dianoigon mhtran agion tw kuriw klhqhsetai

Alexandrian
kaqwV gegraptai en nomw kuriou oti pan arsen dianoigon mhtran agion tw kuriw klhqhsetai

Hort and Westcott
kaqwV gegraptai en nomw kuriou oti pan arsen dianoigon mhtran agion tw kuriw klhqhsetai

Latin Vulgate
2:23 sicut scriptum est in lege Domini quia omne masculinum adaperiens vulvam sanctum Domino vocabitur

King James Version
2:23 (As it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord;)

American Standard Version
2:23 (as it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord),

Bible in Basic English
2:23 (As it says in the law of the Lord, Every mother's first male child is to be holy to the Lord),

Darby's English Translation
2:23 (as it is written in the law of the Lord: Every male that opens the womb shall be called holy to the Lord),

Douay Rheims
2:23 As it is written in the law of the Lord: Every male opening the womb shall be called holy to the Lord:

Noah Webster Bible
2:23 (As it is written in the law of the Lord, Every male that is the first born of his mother shall be called holy to the Lord)

Weymouth New Testament
2:23 as it is written in the Law of the Lord: "Every first-born male shall be called holy to the Lord."

World English Bible
2:23 (as it is written in the law of the Lord, "Every male who opens the womb shall be called holy to the Lord"),

Young's Literal Translation
2:23 as it hath been written in the Law of the Lord, -- `Every male opening a womb shall be called holy to the Lord,`

24

Stephens 1550 Textus Receptus
kai tou dounai qusian kata to eirhmenon en nomw kuriou zeugoV trugonwn h duo neossous peristerwn

Scrivener 1894 Textus Receptus
kai tou dounai qusian kata to eirhmenon en nomw kuriou zeugoV trugonwn h duo neossous peristerwn

Byzantine Majority
kai tou dounai qusian kata to eirhmenon en nomw kuriou zeugoV trugonwn h duo neossous peristerwn

Alexandrian
kai tou dounai qusian kata to eirhmenon en tw nomw kuriou zeugoV trugonwn h duo nossous peristerwn

Hort and Westcott
kai tou dounai qusian kata to eirhmenon en tw nomw kuriou zeugoV trugonwn h duo nossouV peristerwn

Latin Vulgate
2:24 et ut darent hostiam secundum quod dictum est in lege Domini par turturum aut duos pullos columbarum

King James Version
2:24 And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

American Standard Version
2:24 and to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

Bible in Basic English
2:24 And to make an offering, as it is ordered in the law of the Lord, of two doves or other young birds.

Darby's English Translation
2:24 and to offer a sacrifice according to what is said in the law of the Lord: A pair of turtle doves, or two young pigeons.

Douay Rheims
2:24 And to offer a sacrifice, according as it is written in the law of the Lord, a pair of turtledoves, or two young pigeons:

Noah Webster Bible
2:24 And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtle-doves, or two young pigeons.

Weymouth New Testament
2:23 During the passage He fell asleep, and there came down a squall of wind on the Lake, so that the boat began to fill and they were in deadly peril.

World English Bible
2:24 and to offer a sacrifice according to that which is said in the law of the Lord, "A pair of turtledoves, or two young pigeons."

Young's Literal Translation
2:24 and to give a sacrifice, according to that said in the Law of the Lord, `A pair of turtle-doves, or two young pigeons.`

25

Stephens 1550 Textus Receptus
kai idou hn anqrwpoV en ierousalhm w onoma sumewn kai o anqrwpoV outoV dikaioV kai eulabhV prosdecomenoV paraklhsin tou israhl kai pneuma agion hn ep auton

Scrivener 1894 Textus Receptus
kai idou hn anqrwpoV en ierousalhm w onoma simewn kai o anqrwpoV outoV dikaioV kai eulabhV prosdecomenoV paraklhsin tou israhl kai pneuma agion hn ep auton

Byzantine Majority
kai idou hn anqrwpoV en ierousalhm w onoma sumewn kai o anqrwpoV outoV dikaioV kai eulabhV prosdecomenoV paraklhsin tou israhl kai pneuma hn agion ep auton

Alexandrian
kai idou anqrwpoV hn en ierousalhm w onoma sumewn kai o anqrwpoV outoV dikaioV kai eulabhV prosdecomenoV paraklhsin tou israhl kai pneuma hn agion ep auton

Hort and Westcott
kai idou anqrwpoV hn en ierousalhm w onoma sumewn kai o anqrwpoV outoV dikaioV kai eulabhV prosdecomenoV paraklhsin tou israhl kai pneuma hn agion ep auton

Latin Vulgate
2:25 et ecce homo erat in Hierusalem cui nomen Symeon et homo iste iustus et timoratus expectans consolationem Israhel et Spiritus Sanctus erat in eo

King James Version
2:25 And, behold, there was a man in Jerusalem, whose name [was] Simeon; and the same man [was] just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.

American Standard Version
2:25 And behold, there was a man in Jerusalem whose name was Simeon; and this man was righteous and devout, looking for the consolation of Israel: and the Holy Spirit was upon him.

Bible in Basic English
2:25 And there was then in Jerusalem a man whose name was Simeon; and he was an upright man, fearing God and waiting for the comfort of Israel: and the Holy Spirit was on him.

Darby's English Translation
2:25 And behold, there was a man in Jerusalem whose name was Simeon; and this man was just and pious, awaiting the consolation of Israel, and the Holy Spirit was upon him.

Douay Rheims
2:25 And behold there was a man in Jerusalem named Simeon, and this man was just and devout, waiting for the consolation of Israel; and the Holy Ghost was in him.

Noah Webster Bible
2:25 And behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Spirit was upon him.

Weymouth New Testament
2:24 And they also offered a sacrifice as commanded in the Law of the Lord, "a pair of turtle doves or two young pigeons."

World English Bible
2:25 Behold, there was a man in Jerusalem whose name was Simeon; and this man was righteous and devout, looking for the consolation of Israel, and the Holy Spirit was on him.

Young's Literal Translation
2:25 And lo, there was a man in Jerusalem, whose name is Simeon, and this man is righteous and devout, looking for the comforting of Israel, and the Holy Spirit was upon him,

26

Stephens 1550 Textus Receptus
kai hn autw kecrhmatismenon upo tou pneumatoV tou agiou mh idein qanaton prin h idh ton criston kuriou

Scrivener 1894 Textus Receptus
kai hn autw kecrhmatismenon upo tou pneumatoV tou agiou mh idein qanaton prin h idh ton criston kuriou

Byzantine Majority
kai hn autw kecrhmatismenon upo tou pneumatoV tou agiou mh idein qanaton prin h idh ton criston kuriou

Alexandrian
kai hn autw kecrhmatismenon upo tou pneumatoV tou agiou mh idein qanaton prin [h] an idh ton criston kuriou

Hort and Westcott
kai hn autw kecrhmatismenon upo tou pneumatoV tou agiou mh idein qanaton prin h an idh ton criston kuriou

Latin Vulgate
2:26 et responsum acceperat ab Spiritu Sancto non visurum se mortem nisi prius videret Christum Domini

King James Version
2:26 And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.

American Standard Version
2:26 And it had been revealed unto him by the Holy Spirit, that he should not see death, before he had seen the Lord`s Christ.

Bible in Basic English
2:26 And he had knowledge, through the Holy Spirit, that he would not see death till he had seen the Lord's Christ.

Darby's English Translation
2:26 And it was divinely communicated to him by the Holy Spirit, that he should not see death before he should see the Lord`s Christ.

Douay Rheims
2:26 And he had received an answer from the Holy Ghost, that he should not see death, before he had seen the Christ of the Lord.

Noah Webster Bible
2:26 And it was revealed to him by the Holy Spirit, that he should not see death, before he had seen the Lord's Christ.

Weymouth New Testament
2:25 Now there was a man in Jerusalem of the name of Symeon, an upright and God-fearing man, who was waiting for the consolation of Israel, and the Holy Spirit was upon him.

World English Bible
2:26 It had been revealed to him by the Holy Spirit that he should not see death, before he had seen the Lord`s Christ.

Young's Literal Translation
2:26 and it hath been divinely told him by the Holy Spirit -- not to see death before he may see the Christ of the Lord.

27

Stephens 1550 Textus Receptus
kai hlqen en tw pneumati eiV to ieron kai en tw eisagagein touV goneiV to paidion ihsoun tou poihsai autouV kata to eiqismenon tou nomou peri autou

Scrivener 1894 Textus Receptus
kai hlqen en tw pneumati eiV to ieron kai en tw eisagagein touV goneiV to paidion ihsoun tou poihsai autouV kata to eiqismenon tou nomou peri autou

Byzantine Majority
kai hlqen en tw pneumati eiV to ieron kai en tw eisagagein touV goneiV to paidion ihsoun tou poihsai autouV kata to eiqismenon tou nomou peri autou

Alexandrian
kai hlqen en tw pneumati eiV to ieron kai en tw eisagagein touV goneiV to paidion ihsoun tou poihsai autouV kata to eiqismenon tou nomou peri autou

Hort and Westcott
kai hlqen en tw pneumati eiV to ieron kai en tw eisagagein touV goneiV to paidion ihsoun tou poihsai autouV kata to eiqismenon tou nomou peri autou

Latin Vulgate
2:27 et venit in Spiritu in templum et cum inducerent puerum Iesum parentes eius ut facerent secundum consuetudinem legis pro eo

King James Version
2:27 And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,

American Standard Version
2:27 And he came in the Spirit into the temple: and when the parents brought in the child Jesus, that they might do concerning him after the custom of the law,

Bible in Basic English
2:27 And full of the Spirit he came into the Temple; and when the father and mother came in with the child Jesus, to do with him what was ordered by the law,

Darby's English Translation
2:27 And he came in the Spirit into the temple; and as the parents brought in the child Jesus that they might do for him according to the custom of the law,

Douay Rheims
2:27 And he came by the Spirit into the temple. And when his parents brought in the child Jesus, to do for him according to the custom of the law,

Noah Webster Bible
2:27 And he came by the spirit into the temple; and when the parents brought in the child Jesus, to do for him after the custom of the law,

Weymouth New Testament
2:26 To him it had been revealed by the Holy Spirit that he should not see death until he had seen the Lord's Anointed One.

World English Bible
2:27 He came in the Spirit into the temple. When the parents brought in the child, Jesus, that they might do concerning him according to the custom of the law,

Young's Literal Translation
2:27 And he came in the Spirit to the temple, and in the parents bringing in the child Jesus, for their doing according to the custom of the law regarding him,

28

Stephens 1550 Textus Receptus
kai autoV edexato auto eiV taV agkalaV autou kai euloghsen ton qeon kai eipen

Scrivener 1894 Textus Receptus
kai autoV edexato auto eiV taV agkalaV autou kai euloghsen ton qeon kai eipen

Byzantine Majority
kai autoV edexato auto eiV taV agkalaV autou kai euloghsen ton qeon kai eipen

Alexandrian
kai autoV edexato auto eiV taV agkalaV kai euloghsen ton qeon kai eipen

Hort and Westcott
kai autoV edexato auto eiV taV agkalaV kai euloghsen ton qeon kai eipen

Latin Vulgate
2:28 et ipse accepit eum in ulnas suas et benedixit Deum et dixit

King James Version
2:28 Then took he him up in his arms, and blessed God, and said,

American Standard Version
2:28 then he received him into his arms, and blessed God, and said,

Bible in Basic English
2:28 Then he took him in his arms and gave praise to God and said,

Darby's English Translation
2:28 *he* received him into his arms, and blessed God, and said,

Douay Rheims
2:28 He also took him into his arms, and blessed God, and said:

Noah Webster Bible
2:28 Then he took him up in his arms, and blessed God, and said,

Weymouth New Testament
2:27 Led by the Spirit he came to the Temple; and when the parents brought in the child Jesus to do with regard to Him according to the custom of the Law,

World English Bible
2:28 then he received him into his arms, and blessed God, and said,

Young's Literal Translation
2:28 then he took him in his arms, and blessed God, and he said,

29

Stephens 1550 Textus Receptus
nun apolueiV ton doulon sou despota kata to rhma sou en eirhnh

Scrivener 1894 Textus Receptus
nun apolueiV ton doulon sou despota kata to rhma sou en eirhnh

Byzantine Majority
nun apolueiV ton doulon sou despota kata to rhma sou en eirhnh

Alexandrian
nun apolueiV ton doulon sou despota kata to rhma sou en eirhnh

Hort and Westcott
nun apolueiV ton doulon sou despota kata to rhma sou en eirhnh

Latin Vulgate
2:29 nunc dimittis servum tuum Domine secundum verbum tuum in pace

King James Version
2:29 Lord, now lettest thou thy servant depart in peace, according to thy word:

American Standard Version
2:29 Now lettest thou thy servant depart, Lord, According to thy word, in peace;

Bible in Basic English
2:29 Now you are letting your servant go in peace, O Lord, as you have said;

Darby's English Translation
2:29 Lord, now thou lettest thy bondman go, according to thy word, in peace;

Douay Rheims
2:29 Now thou dost dismiss thy servant, O Lord, according to thy word in peace;

Noah Webster Bible
2:29 Lord, now lettest thou thy servant depart in peace, according to thy word:

Weymouth New Testament
2:28 he took Him up in his arms and blessed God and said,

World English Bible
2:29 "Now let you your servant depart, Lord, According to your word, in peace;

Young's Literal Translation
2:29 `Now Thou dost send away Thy servant, Lord, according to Thy word, in peace,

30

Stephens 1550 Textus Receptus
oti eidon oi ofqalmoi mou to swthrion sou

Scrivener 1894 Textus Receptus
oti eidon oi ofqalmoi mou to swthrion sou

Byzantine Majority
oti eidon oi ofqalmoi mou to swthrion sou

Alexandrian
oti eidon oi ofqalmoi mou to swthrion sou

Hort and Westcott
oti eidon oi ofqalmoi mou to swthrion sou

Latin Vulgate
2:30 quia viderunt oculi mei salutare tuum

King James Version
2:30 For mine eyes have seen thy salvation,

American Standard Version
2:30 For mine eyes have seen thy salvation,

Bible in Basic English
2:30 For my eyes have seen your salvation,

Darby's English Translation
2:30 for mine eyes have seen thy salvation,

Douay Rheims
2:30 Because my eyes have seen thy salvation,

Noah Webster Bible
2:30 For my eyes have seen thy salvation,

Weymouth New Testament
2:29 "Now, O Sovereign Lord, Thou dost send Thy servant away in peace, in fulfilment of Thy word,

World English Bible
2:30 For my eyes have seen your salvation,

Young's Literal Translation
2:30 because mine eyes did see Thy salvation,

31

Stephens 1550 Textus Receptus
o htoimasaV kata proswpon pantwn twn lawn

Scrivener 1894 Textus Receptus
o htoimasaV kata proswpon pantwn twn lawn

Byzantine Majority
o htoimasaV kata proswpon pantwn twn lawn

Alexandrian
o htoimasaV kata proswpon pantwn twn lawn

Hort and Westcott
o htoimasaV kata proswpon pantwn twn lawn

Latin Vulgate
2:31 quod parasti ante faciem omnium populorum

King James Version
2:31 Which thou hast prepared before the face of all people;

American Standard Version
2:31 Which thou hast prepared before the face of all peoples;

Bible in Basic English
2:31 Which you have made ready before the face of all nations;

Darby's English Translation
2:31 which thou hast prepared before the face of all peoples;

Douay Rheims
2:31 Which thou hast prepared before the face of all peoples:

Noah Webster Bible
2:31 Which thou hast prepared before the face of all people;

Weymouth New Testament
2:30 Because mine eyes have seen Thy salvation,

World English Bible
2:31 Which you have prepared before the face of all peoples;

Young's Literal Translation
2:31 which Thou didst prepare before the face of all the peoples,

32

Stephens 1550 Textus Receptus
fwV eiV apokaluyin eqnwn kai doxan laou sou israhl

Scrivener 1894 Textus Receptus
fwV eiV apokaluyin eqnwn kai doxan laou sou israhl

Byzantine Majority
fwV eiV apokaluyin eqnwn kai doxan laou sou israhl

Alexandrian
fwV eiV apokaluyin eqnwn kai doxan laou sou israhl

Hort and Westcott
fwV eiV apokaluyin eqnwn kai doxan laou sou israhl

Latin Vulgate
2:32 lumen ad revelationem gentium et gloriam plebis tuae Israhel

King James Version
2:32 A light to lighten the Gentiles, and the glory of thy people Israel.

American Standard Version
2:32 A light for revelation to the Gentiles, And the glory of thy people Israel.

Bible in Basic English
2:32 A light of revelation to the Gentiles, and the glory of your people Israel.

Darby's English Translation
2:32 a light for revelation of the Gentiles and the glory of thy people Israel.

Douay Rheims
2:32 A light to the revelation of the Gentiles, and the glory of thy people Israel.

Noah Webster Bible
2:32 A light to enlighten the Gentiles, and the glory of thy people Israel.

Weymouth New Testament
2:31 Which Thou hast made ready in the sight of all nations--

World English Bible
2:32 A light for revelation to the Gentiles, The glory of your people Israel."

Young's Literal Translation
2:32 a light to the uncovering of nations, and the glory of Thy people Israel.`

33

Stephens 1550 Textus Receptus
kai hn iwshf kai h mhthr autou qaumazonteV epi toiV laloumenoiV peri autou

Scrivener 1894 Textus Receptus
kai hn iwshf kai h mhthr autou qaumazonteV epi toiV laloumenoiV peri autou

Byzantine Majority
kai hn iwshf kai h mhthr autou qaumazonteV epi toiV laloumenoiV peri autou

Alexandrian
kai hn o pathr autou kai h mhthr qaumazonteV epi toiV laloumenoiV peri autou

Hort and Westcott
kai hn o pathr autou kai h mhthr qaumazonteV epi toiV laloumenoiV peri autou

Latin Vulgate
2:33 et erat pater eius et mater mirantes super his quae dicebantur de illo

King James Version
2:33 And Joseph and his mother marvelled at those things which were spoken of him.

American Standard Version
2:33 And his father and his mother were marvelling at the things which were spoken concerning him;

Bible in Basic English
2:33 And his father and mother were full of wonder at the things which were said about him.

Darby's English Translation
2:33 And his father and mother wondered at the things which were said concerning him.

Douay Rheims
2:33 And his father and mother were wondering at those things which were spoken concerning him.

Noah Webster Bible
2:33 And Joseph and his mother marveled at those things which were spoken concerning him.

Weymouth New Testament
2:32 A light to shine upon the Gentiles, And the glory of Thy people Israel."

World English Bible
2:33 Joseph and his mother were marveling at the things which were spoken concerning him,

Young's Literal Translation
2:33 And Joseph and his mother were wondering at the things spoken concerning him,

34

Stephens 1550 Textus Receptus
kai euloghsen autouV sumewn kai eipen proV mariam thn mhtera autou idou outoV keitai eiV ptwsin kai anastasin pollwn en tw israhl kai eiV shmeion antilegomenon

Scrivener 1894 Textus Receptus
kai euloghsen autouV simewn kai eipen proV mariam thn mhtera autou idou outoV keitai eiV ptwsin kai anastasin pollwn en tw israhl kai eiV shmeion antilegomenon

Byzantine Majority
kai euloghsen autouV sumewn kai eipen proV mariam thn mhtera autou idou outoV keitai eiV ptwsin kai anastasin pollwn en tw israhl kai eiV shmeion antilegomenon

Alexandrian
kai euloghsen autouV sumewn kai eipen proV mariam thn mhtera autou idou outoV keitai eiV ptwsin kai anastasin pollwn en tw israhl kai eiV shmeion antilegomenon

Hort and Westcott
kai euloghsen autouV sumewn kai eipen proV mariam thn mhtera autou idou outoV keitai eiV ptwsin kai anastasin pollwn en tw israhl kai eiV shmeion antilegomenon

Latin Vulgate
2:34 et benedixit illis Symeon et dixit ad Mariam matrem eius ecce positus est hic in ruinam et resurrectionem multorum in Israhel et in signum cui contradicetur

King James Version
2:34 And Simeon blessed them, and said unto Mary his mother, Behold, this [child] is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;

American Standard Version
2:34 and Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the falling and the rising of many in Israel; and for a sign which is spoken against;

Bible in Basic English
2:34 And Simeon gave them his blessing and said to Mary, his mother, See, this child will be the cause of the downfall and the lifting up of great numbers of people in Israel, and he will be a sign against which hard words will be said;

Darby's English Translation
2:34 And Simeon blessed them, and said to Mary his mother, Lo, this child is set for the fall and rising up of many in Israel, and for a sign spoken against;

Douay Rheims
2:34 And Simeon blessed them, and said to Mary his mother: Behold this child is set for the fall, and for the resurrection of many in Israel, and for a sign which shall be contradicted;

Noah Webster Bible
2:34 And Simeon blessed them, and said to Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;

Weymouth New Testament
2:33 And while the child's father and mother were wondering at the words of Symeon concerning Him,

World English Bible
2:34 and Simeon blessed them, and said to Mary, his mother, "Behold, this child is set for the falling and the rising of many in Israel, and for a sign which is spoken against.

Young's Literal Translation
2:34 and Simeon blessed them, and said unto Mary his mother, `Lo, this one is set for the falling and rising again of many in Israel, and for a sign spoken against --

35

Stephens 1550 Textus Receptus
kai sou de authV thn yuchn dieleusetai romfaia opwV an apokalufqwsin ek pollwn kardiwn dialogismoi

Scrivener 1894 Textus Receptus
kai sou de authV thn yuchn dieleusetai romfaia opwV an apokalufqwsin ek pollwn kardiwn dialogismoi

Byzantine Majority
kai sou de authV thn yuchn dieleusetai romfaia opwV an apokalufqwsin ek pollwn kardiwn dialogismoi

Alexandrian
kai sou [de] authV thn yuchn dieleusetai romfaia opwV an apokalufqwsin ek pollwn kardiwn dialogismoi

Hort and Westcott
kai sou authV thn yuchn dieleusetai romfaia opwV an apokalufqwsin ek pollwn kardiwn dialogismoi

Latin Vulgate
2:35 et tuam ipsius animam pertransiet gladius ut revelentur ex multis cordibus cogitationes

King James Version
2:35 (Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.

American Standard Version
2:35 yea and a sword shall pierce through thine own soul; that thoughts out of many hearts may be revealed.

Bible in Basic English
2:35 (And a sword will go through your heart;) so that the secret thoughts of men may come to light.

Darby's English Translation
2:35 (and even a sword shall go through thine own soul;) so that the thoughts may be revealed from many hearts.

Douay Rheims
2:35 And thy own soul a sword shall pierce, that, out of many hearts, thoughts may be revealed.

Noah Webster Bible
2:35 (And a sword shall pierce through thy own soul also) that the thoughts of many hearts may be revealed.

Weymouth New Testament
2:34 Symeon blessed them and said to Mary the mother, "This child is appointed for the falling and the uprising of many in Israel and for a token to be spoken against;

World English Bible
2:35 Yes, a sword will pierce through your own soul, that thoughts out of many hearts may be revealed."

Young's Literal Translation
2:35 (and also thine own soul shall a sword pass through) -- that the reasonings of many hearts may be revealed.`

36

Stephens 1550 Textus Receptus
kai hn anna profhtiV qugathr fanouhl ek fulhV ashr auth probebhkuia en hmeraiV pollaiV zhsasa eth meta androV epta apo thV parqeniaV authV

Scrivener 1894 Textus Receptus
kai hn anna profhtiV qugathr fanouhl ek fulhV ashr auth probebhkuia en hmeraiV pollaiV zhsasa eth meta androV epta apo thV parqeniaV authV

Byzantine Majority
kai hn anna profhtiV qugathr fanouhl ek fulhV ashr auth probebhkuia en hmeraiV pollaiV zhsasa eth meta androV epta apo thV parqeniaV authV

Alexandrian
kai hn anna profhtiV qugathr fanouhl ek fulhV ashr auth probebhkuia en hmeraiV pollaiV zhsasa meta androV eth epta apo thV parqeniaV authV

Hort and Westcott
kai hn anna profhtiV qugathr fanouhl ek fulhV ashr auth probebhkuia en hmeraiV pollaiV zhsasa meta androV eth epta apo thV parqeniaV authV

Latin Vulgate
2:36 et erat Anna prophetissa filia Phanuhel de tribu Aser haec processerat in diebus multis et vixerat cum viro suo annis septem a virginitate sua

King James Version
2:36 And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;

American Standard Version
2:36 And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Asher (she was of a great age, having lived with a husband seven years from her virginity,

Bible in Basic English
2:36 And there was one, Anna, a woman prophet, the daughter of Phanuel, of the family of Asher (she was very old, and after seven years of married life

Darby's English Translation
2:36 And there was a prophetess, Anna, daughter of Phanuel, of the tribe of Asher, who was far advanced in years, having lived with her husband seven years from her virginity,

Douay Rheims
2:36 And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser; she was far advanced in years, and had lived with her husband seven years from her virginity.

Noah Webster Bible
2:36 And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Asher: she was of a great age, and had lived with a husband seven years from her virginity;

Weymouth New Testament
2:35 and a sword will pierce through your own soul also; that the reasonings in many hearts may be revealed."

World English Bible
2:36 There was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Asher (she was of a great age, having lived with a husband seven years from her virginity,

Young's Literal Translation
2:36 And there was Anna, a prophetess, daughter of Phanuel, of the tribe of Asher, she was much advanced in days, having lived with an husband seven years from her virginity,

37

Stephens 1550 Textus Receptus
kai auth chra ws etwn ogdohkontatessarwn h ouk afistato apo tou ierou nhsteiaiV kai dehsesin latreuousa nukta kai hmeran

Scrivener 1894 Textus Receptus
kai auth chra ws etwn ogdohkontatessarwn h ouk afistato apo tou ierou nhsteiaiV kai dehsesin latreuousa nukta kai hmeran

Byzantine Majority
kai auth chra ws etwn ogdohkonta tessarwn h ouk afistato apo tou ierou nhsteiaiV kai dehsesin latreuousa nukta kai hmeran

Alexandrian
kai auth chra ews etwn ogdohkonta tessarwn h ouk afistato tou ierou nhsteiaiV kai dehsesin latreuousa nukta kai hmeran

Hort and Westcott
kai auth chra ewV etwn ogdohkonta tessarwn h ouk afistato tou ierou nhsteiaiV kai dehsesin latreuousa nukta kai hmeran

Latin Vulgate
2:37 et haec vidua usque ad annos octoginta quattuor quae non discedebat de templo ieiuniis et obsecrationibus serviens nocte ac die

King James Version
2:37 And she [was] a widow of about fourscore and four years, which departed not from the temple, but served [God] with fastings and prayers night and day.

American Standard Version
2:37 and she had been a widow even unto fourscore and four years), who departed not from the temple, worshipping with fastings and supplications night and day.

Bible in Basic English
2:37 She had been a widow for eighty-four years); she was in the Temple at all times, worshipping with prayers and going without food, night and day.

Darby's English Translation
2:37 and herself a widow up to eighty-four years; who did not depart from the temple, serving night and day with fastings and prayers;

Douay Rheims
2:37 And she was a widow until fourscore and four years; who departed not from the temple, by fastings and prayers serving night and day.

Noah Webster Bible
2:37 And she was a widow of about eighty four years, who departed not from the temple, but served God with fastings and prayers night and day.

Weymouth New Testament
2:36 There was also Anna, a prophetess, the daughter of Phanuel, belonging to the tribe of Asher. She was of a very great age, having had after her maidenhood seven years of married life,

World English Bible
2:37 and she had been a widow for about eighty-four years), who didn`t depart from the temple, worshipping with fastings and petitions night and day.

Young's Literal Translation
2:37 and she is a widow of about eighty-four years, who did depart not from the temple, with fasts and supplications serving, night and day,

38

Stephens 1550 Textus Receptus
kai auth auth th wra epistasa anqwmologeito tw kuriw kai elalei peri autou pasin toiV prosdecomenoiV lutrwsin en ierousalhm

Scrivener 1894 Textus Receptus
kai auth auth th wra epistasa anqwmologeito tw kuriw kai elalei peri autou pasin toiV prosdecomenoiV lutrwsin en ierousalhm

Byzantine Majority
kai auth auth th wra epistasa anqwmologeito tw kuriw kai elalei peri autou pasin toiV prosdecomenoiV lutrwsin en ierousalhm

Alexandrian
kai auth th wra epistasa anqwmologeito tw qew kai elalei peri autou pasin toiV prosdecomenoiV lutrwsin ierousalhm

Hort and Westcott
kai auth th wra epistasa anqwmologeito tw qew kai elalei peri autou pasin toiV prosdecomenoiV lutrwsin ierousalhm

Latin Vulgate
2:38 et haec ipsa hora superveniens confitebatur Domino et loquebatur de illo omnibus qui expectabant redemptionem Hierusalem

King James Version
2:38 And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.

American Standard Version
2:38 And coming up at that very hour she gave thanks unto God, and spake of him to all them that were looking for the redemption of Jerusalem.

Bible in Basic English
2:38 And coming up at that time, she gave praise to God, talking of him to all those who were waiting for the freeing of Jerusalem.

Darby's English Translation
2:38 and she coming up the same hour gave praise to the Lord, and spoke of him to all those who waited for redemption in Jerusalem.

Douay Rheims
2:38 Now she, at the same hour, coming in, confessed to the Lord; and spoke of him to all that looked for the redemption of Israel.

Noah Webster Bible
2:38 And she coming in that instant, gave thanks likewise to the Lord, and spoke of him to all them that looked for redemption in Jerusalem.

Weymouth New Testament
2:37 and then being a widow of eighty-four years. She was never absent from the Temple, but worshipped, by day and by night, with fasting and prayer.

World English Bible
2:38 Coming up at that very hour, she gave thanks to the Lord, and spoke of him to all those who were looking for redemption in Jerusalem.

Young's Literal Translation
2:38 and she, at that hour, having come in, was confessing, likewise, to the Lord, and was speaking concerning him, to all those looking for redemption in Jerusalem.

39

Stephens 1550 Textus Receptus
kai wV etelesan apanta ta kata ton nomon kuriou upestreyan eiV thn galilaian eiV thn polin autwn nazaret

Scrivener 1894 Textus Receptus
kai wV etelesan apanta ta kata ton nomon kuriou upestreyan eiV thn galilaian eiV thn polin autwn nazareq

Byzantine Majority
kai wV etelesan apanta ta kata ton nomon kuriou upestreyan eiV thn galilaian eiV thn polin eautwn nazaret

Alexandrian
kai wV etelesan panta ta kata ton nomon kuriou epestreyan eiV thn galilaian eiV polin eautwn nazareq

Hort and Westcott
kai wV etelesan panta ta kata ton nomon kuriou epestreyan eiV thn galilaian eiV polin eautwn nazareq

Latin Vulgate
2:39 et ut perfecerunt omnia secundum legem Domini reversi sunt in Galilaeam in civitatem suam Nazareth

King James Version
2:39 And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

American Standard Version
2:39 And when they had accomplished all things that were according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

Bible in Basic English
2:39 And when they had done all the things which were ordered by the law of the Lord, they went back to Galilee, to Nazareth, the town where they were living.

Darby's English Translation
2:39 And when they had completed all things according to the law of the Lord, they returned to Galilee to their own city Nazareth.

Douay Rheims
2:39 And after they had performed all things according to the law of the Lord, they returned into Galilee, to their city Nazareth.

Noah Webster Bible
2:39 And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

Weymouth New Testament
2:38 And coming up just at that moment, she gave thanks to God, and spoke about the child to all who were expecting the deliverance of Jerusalem.

World English Bible
2:39 When they had accomplished all things that were according to the law of the Lord, they returned into Galilee, to their own city, Nazareth.

Young's Literal Translation
2:39 And when they finished all things, according to the Law of the Lord, they turned back to Galilee, to their city Nazareth;

40

Stephens 1550 Textus Receptus
to de paidion huxanen kai ekrataiouto pneumati plhroumenon sofias kai cariV qeou hn ep auto

Scrivener 1894 Textus Receptus
to de paidion huxanen kai ekrataiouto pneumati plhroumenon sofias kai cariV qeou hn ep auto

Byzantine Majority
to de paidion huxanen kai ekrataiouto pneumati plhroumenon sofias kai cariV qeou hn ep auto

Alexandrian
to de paidion huxanen kai ekrataiouto plhroumenon sofia kai cariV qeou hn ep auto

Hort and Westcott
to de paidion huxanen kai ekrataiouto plhroumenon sofia kai cariV qeou hn ep auto

Latin Vulgate
2:40 puer autem crescebat et confortabatur plenus sapientia et gratia Dei erat in illo

King James Version
2:40 And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.

American Standard Version
2:40 And the child grew, and waxed strong, filled with wisdom: and the grace of God was upon him.

Bible in Basic English
2:40 And the child became tall and strong and full of wisdom, and the grace of God was on him.

Darby's English Translation
2:40 And the child grew and waxed strong in spirit, filled with wisdom, and God`s grace was upon him.

Douay Rheims
2:40 And the child grew, and waxed strong, full of wisdom; and the grace of God was in him.

Noah Webster Bible
2:40 And the child grew, and became strong in spirit, filled with wisdom: and the grace of God was upon him.

Weymouth New Testament
2:39 Then, as soon as they had accomplished all that the Law required, they returned to Galilee to their own town of Nazareth.

World English Bible
2:40 The child grew, and grew strong in spirit, filled with wisdom, and the grace of God was on him.

Young's Literal Translation
2:40 and the child grew and was strengthened in spirit, being filled with wisdom, and the grace of God was upon him.

41

Stephens 1550 Textus Receptus
kai eporeuonto oi goneiV autou kat etoV eiV ierousalhm th eorth tou pasca

Scrivener 1894 Textus Receptus
kai eporeuonto oi goneiV autou kat etoV eiV ierousalhm th eorth tou pasca

Byzantine Majority
kai eporeuonto oi goneiV autou kat etoV eiV ierousalhm th eorth tou pasca

Alexandrian
kai eporeuonto oi goneiV autou kat etoV eiV ierousalhm th eorth tou pasca

Hort and Westcott
kai eporeuonto oi goneiV autou kat etoV eiV ierousalhm th eorth tou pasca

Latin Vulgate
2:41 et ibant parentes eius per omnes annos in Hierusalem in die sollemni paschae

King James Version
2:41 Now his parents went to Jerusalem every year at the feast of the passover.

American Standard Version
2:41 And his parents went every year to Jerusalem at the feast of the passover.

Bible in Basic English
2:41 And every year his father and mother went to Jerusalem at the feast of the Passover.

Darby's English Translation
2:41 And his parents went yearly to Jerusalem at the feast of the passover.

Douay Rheims
2:41 And his parents went every year to Jerusalem, at the solemn day of the pasch,

Noah Webster Bible
2:41 Now his parents went to Jerusalem every year at the feast of the passover.

Weymouth New Testament
2:40 And the child grew and became strong and full of wisdom, and the favour of God rested upon Him.

World English Bible
2:41 His parents went every year to Jerusalem at the feast of the Passover.

Young's Literal Translation
2:41 And his parents were going yearly to Jerusalem, at the feast of the passover,

42

Stephens 1550 Textus Receptus
kai ote egeneto etwn dwdeka anabantwn autwn eis ierosoluma kata to eqoV thV eorthV

Scrivener 1894 Textus Receptus
kai ote egeneto etwn dwdeka anabantwn autwn eis ierosoluma kata to eqoV thV eorthV

Byzantine Majority
kai ote egeneto etwn dwdeka anabantwn autwn eis ierosoluma kata to eqoV thV eorthV

Alexandrian
kai ote egeneto etwn dwdeka anabainontwn autwn kata to eqoV thV eorthV

Hort and Westcott
kai ote egeneto etwn dwdeka anabainontwn autwn kata to eqoV thV eorthV

Latin Vulgate
2:42 et cum factus esset annorum duodecim ascendentibus illis in Hierosolymam secundum consuetudinem diei festi

King James Version
2:42 And when he was twelve years old, they went up to Jerusalem after the custom of the feast.

American Standard Version
2:42 And when he was twelve years old, they went up after the custom of the feast;

Bible in Basic English
2:42 And when he was twelve years old, they went up, as their way was, to the feast;

Darby's English Translation
2:42 And when he was twelve years old, and they went up to Jerusalem according to the custom of the feast

Douay Rheims
2:42 And when he was twelve years old, they going up into Jerusalem, according to the custom of the feast,

Noah Webster Bible
2:42 And when he was twelve years old, they went up to Jerusalem according to the custom of the feast.

Weymouth New Testament
2:41 Now His parents used to go up year by year to Jerusalem at the Feast of the Passover.

World English Bible
2:42 When he was twelve years old, they went up to Jerusalem according to the custom of the feast,

Young's Literal Translation
2:42 and when he became twelve years old, they having gone up to Jerusalem, according to the custom of the feast,

43

Stephens 1550 Textus Receptus
kai teleiwsantwn taV hmeraV en tw upostrefein autouV upemeinen ihsouV o paiV en ierousalhm kai ouk egnw iwshf kai h mhthr autou

Scrivener 1894 Textus Receptus
kai teleiwsantwn taV hmeraV en tw upostrefein autouV upemeinen ihsouV o paiV en ierousalhm kai ouk egnw iwshf kai h mhthr autou

Byzantine Majority
kai teleiwsantwn taV hmeraV en tw upostrefein autouV upemeinen ihsouV o paiV en ierousalhm kai ouk egnw iwshf kai h mhthr autou

Alexandrian
kai teleiwsantwn taV hmeraV en tw upostrefein autouV upemeinen ihsouV o paiV en ierousalhm kai ouk egnwsan oi goneis autou

Hort and Westcott
kai teleiwsantwn taV hmeraV en tw upostrefein autouV upemeinen ihsouV o paiV en ierousalhm kai ouk egnwsan oi goneiV autou

Latin Vulgate
2:43 consummatisque diebus cum redirent remansit puer Iesus in Hierusalem et non cognoverunt parentes eius

King James Version
2:43 And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not [of it].

American Standard Version
2:43 and when they had fulfilled the days, as they were returning, the boy Jesus tarried behind in Jerusalem; and his parents knew it not;

Bible in Basic English
2:43 And when the days of the feast came to an end and they were going back, the boy Jesus was still in Jerusalem, but they had no knowledge of it:

Darby's English Translation
2:43 and had completed the days, as they returned, the boy Jesus remained behind in Jerusalem, and his parents knew not of it;

Douay Rheims
2:43 And having fulfilled the days, when they returned, the child Jesus remained in Jerusalem; and his parents knew it not.

Noah Webster Bible
2:43 And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.

Weymouth New Testament
2:42 And when He was twelve years old they went up as was customary at the time of the Feast, and,

World English Bible
2:43 and when they had fulfilled the days, as they were returning, the boy, Jesus, stayed behind in Jerusalem. Joseph and his mother didn`t know it,

Young's Literal Translation
2:43 and having finished the days, in their returning the child Jesus remained behind in Jerusalem, and Joseph and his mother did not know,

44

Stephens 1550 Textus Receptus
nomisanteV de auton en th sunodia einai hlqon hmeraV odon kai anezhtoun auton en toiV suggenesin kai en toiV gnwstoiV

Scrivener 1894 Textus Receptus
nomisanteV de auton en th sunodia einai hlqon hmeraV odon kai anezhtoun auton en toiV suggenesin kai en toiV gnwstoiV

Byzantine Majority
nomisanteV de auton en th sunodia einai hlqon hmeraV odon kai anezhtoun auton en toiV suggenesin kai en toiV gnwstoiV

Alexandrian
nomisanteV de auton einai en th sunodia hlqon hmeraV odon kai anezhtoun auton en toiV suggeneusin kai toiV gnwstoiV

Hort and Westcott
nomisanteV de auton einai en th sunodia hlqon hmeraV odon kai anezhtoun auton en toiV suggeneusin kai toiV gnwstoiV

Latin Vulgate
2:44 existimantes autem illum esse in comitatu venerunt iter diei et requirebant eum inter cognatos et notos

King James Version
2:44 But they, supposing him to have been in the company, went a day's journey; and they sought him among [their] kinsfolk and acquaintance.

American Standard Version
2:44 but supposing him to be in the company, they went a day`s journey; and they sought for him among their kinsfolk and acquaintance:

Bible in Basic English
2:44 And in the belief that he was with some of their number, they went a day's journey; and after looking for him among their relations and friends,

Darby's English Translation
2:44 but, supposing him to be in the company that journeyed together, they went a day`s journey, and sought him among their relations and acquaintances:

Douay Rheims
2:44 And thinking that he was in the company, they came a day's journey, and sought him among their kinsfolks and acquaintance.

Noah Webster Bible
2:44 But they, supposing him to be in the company, went a day's journey; and they sought him among their relations and acquaintance.

Weymouth New Testament
2:43 after staying the full number of days, when they started back home the boy Jesus remained behind in Jerusalem. His parents did not discover this,

World English Bible
2:44 but supposing him to be in the company, they went a day`s journey, and they looked for him among their relatives and acquaintances.

Young's Literal Translation
2:44 and, having supposed him to be in the company, they went a day`s journey, and were seeking him among the kindred and among the acquaintances,

45

Stephens 1550 Textus Receptus
kai mh euronteV auton upestreyan eiV ierousalhm zhtountes auton

Scrivener 1894 Textus Receptus
kai mh euronteV auton upestreyan eiV ierousalhm zhtountes auton

Byzantine Majority
kai mh euronteV auton upestreyan eiV ierousalhm zhtountes auton

Alexandrian
kai mh euronteV upestreyan eiV ierousalhm anazhtountes auton

Hort and Westcott
kai mh euronteV upestreyan eiV ierousalhm anazhtounteV auton

Latin Vulgate
2:45 et non invenientes regressi sunt in Hierusalem requirentes eum

King James Version
2:45 And when they found him not, they turned back again to Jerusalem, seeking him.

American Standard Version
2:45 and when they found him not, they returned to Jerusalem, seeking for him.

Bible in Basic English
2:45 And seeing that he was not there, they went back to Jerusalem, to make search for him.

Darby's English Translation
2:45 and not having found him they returned to Jerusalem seeking him.

Douay Rheims
2:45 And not finding him, they returned into Jerusalem, seeking him.

Noah Webster Bible
2:45 And when they found him not, they returned to Jerusalem, seeking him.

Weymouth New Testament
2:44 but supposing Him to be in the travelling company, they proceeded a day's journey. Then they searched up and down for Him among their relatives and acquaintances;

World English Bible
2:45 When they didn`t find him, they returned to Jerusalem, looking for him.

Young's Literal Translation
2:45 and not having found him, they turned back to Jerusalem seeking him.

46

Stephens 1550 Textus Receptus
kai egeneto meq hmeraV treiV euron auton en tw ierw kaqezomenon en mesw twn didaskalwn kai akouonta autwn kai eperwtwnta autouV

Scrivener 1894 Textus Receptus
kai egeneto meq hmeraV treiV euron auton en tw ierw kaqezomenon en mesw twn didaskalwn kai akouonta autwn kai eperwtwnta autouV

Byzantine Majority
kai egeneto meq hmeraV treiV euron auton en tw ierw kaqezomenon en mesw twn didaskalwn kai akouonta autwn kai eperwtwnta autouV

Alexandrian
kai egeneto meta hmeraV treiV euron auton en tw ierw kaqezomenon en mesw twn didaskalwn kai akouonta autwn kai eperwtwnta autouV

Hort and Westcott
kai egeneto meta hmeraV treiV euron auton en tw ierw kaqezomenon en mesw twn didaskalwn kai akouonta autwn kai eperwtwnta autouV

Latin Vulgate
2:46 et factum est post triduum invenerunt illum in templo sedentem in medio doctorum audientem illos et interrogantem

King James Version
2:46 And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.

American Standard Version
2:46 And it came to pass, after three days they found him in the temple, sitting in the midst of the teachers, both hearing them, and asking them questions:

Bible in Basic English
2:46 And after three days they came across him in the Temple, seated among the wise men, giving ear to their words and putting questions to them.

Darby's English Translation
2:46 And it came to pass, after three days they found him in the temple, sitting in the midst of the teachers and hearing them and asking them questions.

Douay Rheims
2:46 And it came to pass, that, after three days, they found him in the temple, sitting in the midst of the doctors, hearing them, and asking them questions.

Noah Webster Bible
2:46 And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.

Weymouth New Testament
2:45 but being unable to find Him they returned to Jerusalem, making anxious inquiry for Him.

World English Bible
2:46 It happened, after three days they found him in the temple, sitting in the midst of the teachers, both listening to them, and asking them questions.

Young's Literal Translation
2:46 And it came to pass, after three days, they found him in the temple, sitting in the midst of the teachers, both hearing them and questioning them,

47

Stephens 1550 Textus Receptus
existanto de panteV oi akouonteV autou epi th sunesei kai taiV apokrisesin autou

Scrivener 1894 Textus Receptus
existanto de panteV oi akouonteV autou epi th sunesei kai taiV apokrisesin autou

Byzantine Majority
existanto de panteV oi akouonteV autou epi th sunesei kai taiV apokrisesin autou

Alexandrian
existanto de panteV oi akouonteV autou epi th sunesei kai taiV apokrisesin autou

Hort and Westcott
existanto de panteV oi akouonteV autou epi th sunesei kai taiV apokrisesin autou

Latin Vulgate
2:47 stupebant autem omnes qui eum audiebant super prudentia et responsis eius

King James Version
2:47 And all that heard him were astonished at his understanding and answers.

American Standard Version
2:47 and all that heard him were amazed at his understanding and his answers.

Bible in Basic English
2:47 And all to whose ears it came were full of wonder at his knowledge and the answers which he gave.

Darby's English Translation
2:47 And all who heard him were astonished at his understanding and answers.

Douay Rheims
2:47 And all that heard him were astonished at his wisdom and his answers.

Noah Webster Bible
2:47 And all that heard him were astonished at his understanding and answers.

Weymouth New Testament
2:46 On the third day they found Him in the Temple sitting among the Rabbis, both listening to them and asking them questions,

World English Bible
2:47 All who heard him were amazed at his understanding and his answers.

Young's Literal Translation
2:47 and all those hearing him were astonished at his understanding and answers.

48

Stephens 1550 Textus Receptus
kai idonteV auton exeplaghsan kai proV auton h mhthr autou eipen teknon ti epoihsaV hmin outwV idou o pathr sou kagw odunwmenoi ezhtoumen se

Scrivener 1894 Textus Receptus
kai idonteV auton exeplaghsan kai proV auton h mhthr autou eipen teknon ti epoihsaV hmin outwV idou o pathr sou kagw odunwmenoi ezhtoumen se

Byzantine Majority
kai idonteV auton exeplaghsan kai proV auton h mhthr autou eipen teknon ti epoihsaV hmin outwV idou o pathr sou kagw odunwmenoi ezhtoumen se

Alexandrian
kai idonteV auton exeplaghsan kai eipen proV auton h mhthr autou teknon ti epoihsaV hmin outwV idou o pathr sou kagw odunwmenoi ezhtoumen se

Hort and Westcott
kai idonteV auton exeplaghsan kai eipen proV auton h mhthr autou teknon ti epoihsaV hmin outwV idou o pathr sou kai egw odunwmenoi zhtoumen se

Latin Vulgate
2:48 et videntes admirati sunt et dixit mater eius ad illum fili quid fecisti nobis sic ecce pater tuus et ego dolentes quaerebamus te

King James Version
2:48 And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.

American Standard Version
2:48 And when they saw him, they were astonished; and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I sought thee sorrowing.

Bible in Basic English
2:48 And when they saw him they were surprised, and his mother said to him, Son, why have you done this to us? see, your father and I have been looking for you with sorrow.

Darby's English Translation
2:48 And when they saw him they were amazed: and his mother said to him, Child, why hast thou dealt thus with us? behold, thy father and I have sought thee distressed.

Douay Rheims
2:48 And seeing him, they wondered. And his mother said to him: Son, why hast thou done so to us? behold thy father and I have sought thee sorrowing.

Noah Webster Bible
2:48 And when they saw him, they were amazed: and his mother said to him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.

Weymouth New Testament
2:47 while all who heard Him were astonished at His intelligence and at the answers He gave.

World English Bible
2:48 When they saw him, they were astonished, and his mother said to him, "Son, why have you treated us this way? Behold, your father and I were anxiously looking for you."

Young's Literal Translation
2:48 And, having seen him, they were amazed, and his mother said unto him, `Child, why didst thou thus to us? lo, thy father and I, sorrowing, were seeking thee.`

49

Stephens 1550 Textus Receptus
kai eipen proV autouV ti oti ezhteite me ouk hdeite oti en toiV tou patroV mou dei einai me

Scrivener 1894 Textus Receptus
kai eipen proV autouV ti oti ezhteite me ouk hdeite oti en toiV tou patroV mou dei einai me

Byzantine Majority
kai eipen proV autouV ti oti ezhteite me ouk hdeite oti en toiV tou patroV mou dei einai me

Alexandrian
kai eipen proV autouV ti oti ezhteite me ouk hdeite oti en toiV tou patroV mou dei einai me

Hort and Westcott
kai eipen proV autouV ti oti ezhteite me ouk hdeite oti en toiV tou patroV mou dei einai me

Latin Vulgate
2:49 et ait ad illos quid est quod me quaerebatis nesciebatis quia in his quae Patris mei sunt oportet me esse

King James Version
2:49 And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?

American Standard Version
2:49 And he said unto them, How is it that ye sought me? knew ye not that I must be in my Father`s house?

Bible in Basic English
2:49 And he said to them, Why were you looking for me? was it not clear to you that my right place was in my Father's house?

Darby's English Translation
2:49 And he said to them, Why is it that ye have sought me? did ye not know that I ought to be occupied in my Father`s business?

Douay Rheims
2:49 And he said to them: How is it that you sought me? did you not know, that I must be about my father's business?

Noah Webster Bible
2:49 And he said to them, How is it that ye sought me? knew ye not that I must be about my Father's business?

Weymouth New Testament
2:48 When they saw Him, they were smitten with amazement, and His mother said to Him, "My child, why have you behaved thus to us? Your father and I have been searching for you in anguish."

World English Bible
2:49 He said to them, "Why were you looking for me? Didn`t you know that I must be in my Father`s house?"

Young's Literal Translation
2:49 And he said unto them, `Why is it that ye were seeking me? did ye not know that in the things of my Father it behoveth me to be?`

50

Stephens 1550 Textus Receptus
kai autoi ou sunhkan to rhma o elalhsen autoiV

Scrivener 1894 Textus Receptus
kai autoi ou sunhkan to rhma o elalhsen autoiV

Byzantine Majority
kai autoi ou sunhkan to rhma o elalhsen autoiV

Alexandrian
kai autoi ou sunhkan to rhma o elalhsen autoiV

Hort and Westcott
kai autoi ou sunhkan to rhma o elalhsen autoiV

Latin Vulgate
2:50 et ipsi non intellexerunt verbum quod locutus est ad illos

King James Version
2:50 And they understood not the saying which he spake unto them.

American Standard Version
2:50 And they understood not the saying which he spake unto them.

Bible in Basic English
2:50 And his words seemed strange to them.

Darby's English Translation
2:50 And they understood not the thing that he said to them.

Douay Rheims
2:50 And they understood not the word that he spoke unto them.

Noah Webster Bible
2:50 And they understood not the saying which he spoke to them.

Weymouth New Testament
2:49 "Why is it that you have been searching for me?" He replied; "did you not know that it is my duty to be engaged upon my Father's business?"

World English Bible
2:50 They didn`t understand the saying which he spoke to them.

Young's Literal Translation
2:50 and they did not understand the saying that he spake to them,

51

Stephens 1550 Textus Receptus
kai katebh met autwn kai hlqen eiV nazaret kai hn upotassomenoV autoiV kai h mhthr autou diethrei panta ta rhmata tauta en th kardia authV

Scrivener 1894 Textus Receptus
kai katebh met autwn kai hlqen eiV nazareq kai hn upotassomenoV autoiV kai h mhthr autou diethrei panta ta rhmata tauta en th kardia authV

Byzantine Majority
kai katebh met autwn kai hlqen eiV nazaret kai hn upotassomenoV autoiV kai h mhthr autou diethrei panta ta rhmata tauta en th kardia authV

Alexandrian
kai katebh met autwn kai hlqen eiV nazareq kai hn upotassomenoV autoiV kai h mhthr autou diethrei panta ta rhmata en th kardia authV

Hort and Westcott
kai katebh met autwn kai hlqen eiV nazareq kai hn upotassomenoV autoiV kai h mhthr autou diethrei panta ta rhmata en th kardia authV

Latin Vulgate
2:51 et descendit cum eis et venit Nazareth et erat subditus illis et mater eius conservabat omnia verba haec in corde suo

King James Version
2:51 And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.

American Standard Version
2:51 And he went down with them, and came to Nazareth; and he was subject unto them: and his mother kept all these sayings in her heart.

Bible in Basic English
2:51 And he went down with them and came to Nazareth; and did as he was ordered: and his mother kept all these words in her heart.

Darby's English Translation
2:51 And he went down with them and came to Nazareth, and he was in subjection to them. And his mother kept all these things in her heart.

Douay Rheims
2:51 And he went down with them, and came to Nazareth, and was subject to them. And his mother kept all these words in her heart.

Noah Webster Bible
2:51 And he went down with them, and came to Nazareth, and was subject to them: but his mother kept all these sayings in her heart.

Weymouth New Testament
2:50 But they did not understand the significance of these words.

World English Bible
2:51 He went down with them, and came to Nazareth. He was subject to them, and his mother kept all these sayings in her heart.

Young's Literal Translation
2:51 and he went down with them, and came to Nazareth, and he was subject to them, and his mother was keeping all these sayings in her heart,

52

Stephens 1550 Textus Receptus
kai ihsouV proekopten sofia kai hlikia kai cariti para qew kai anqrwpoiV

Scrivener 1894 Textus Receptus
kai ihsouV proekopten sofia kai hlikia kai cariti para qew kai anqrwpoiV

Byzantine Majority
kai ihsouV proekopten sofia kai hlikia kai cariti para qew kai anqrwpoiV

Alexandrian
kai ihsouV proekopten [en th] sofia kai hlikia kai cariti para qew kai anqrwpoiV

Hort and Westcott
kai ihsouV proekopten th sofia kai hlikia kai cariti para qew kai anqrwpoiV

Latin Vulgate
2:52 et Iesus proficiebat sapientia aetate et gratia apud Deum et homines

King James Version
2:52 And Jesus increased in wisdom and stature, and in favour with God and man.

American Standard Version
2:52 And Jesus advanced in wisdom and stature, and in favor with God and men.

Bible in Basic English
2:52 And Jesus was increasing in wisdom and in years, and in grace before God and men.

Darby's English Translation
2:52 And Jesus advanced in wisdom and stature, and in favour with God and men.

Douay Rheims
2:52 And Jesus advanced in wisdom, and age, and grace with God and men.

Noah Webster Bible
2:52 And Jesus increased in wisdom and stature, and in favor with God and man.

Weymouth New Testament
2:51 Then He went down with them and came to Nazareth, and was always obedient to them; but His mother carefully treasured up all these incidents in her memory.

World English Bible
2:52 Jesus advanced in wisdom and stature, and in favor with God and men.

Young's Literal Translation
2:52 and Jesus was advancing in wisdom, and in stature, and in favour with God and men.

Luke 3


Luke 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 2

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38

1

Stephens 1550 Textus Receptus
en etei de pentekaidekatw thV hgemoniaV tiberiou kaisaroV hgemoneuontoV pontiou pilatou thV ioudaiaV kai tetrarcountos thV galilaiaV hrwdou filippou de tou adelfou autou tetrarcountos thV itouraiaV kai tracwnitidoV cwraV kai lusaniou thV abilhnhV tetrarcountos

Scrivener 1894 Textus Receptus
en etei de pentekaidekatw thV hgemoniaV tiberiou kaisaroV hgemoneuontoV pontiou pilatou thV ioudaiaV kai tetrarcountos thV galilaiaV hrwdou filippou de tou adelfou autou tetrarcountos thV itouraiaV kai tracwnitidoV cwraV kai lusaniou thV abilhnhV tetrarcountos

Byzantine Majority
en etei de pentekaidekatw thV hgemoniaV tiberiou kaisaroV hgemoneuontoV pontiou pilatou thV ioudaiaV kai tetrarcountos thV galilaiaV hrwdou filippou de tou adelfou autou tetrarcountos thV itouraiaV kai tracwnitidoV cwraV kai lusaniou thV abilhnhV tetrarcountos

Alexandrian
en etei de pentekaidekatw thV hgemoniaV tiberiou kaisaroV hgemoneuontoV pontiou pilatou thV ioudaiaV kai tetraarcountos thV galilaiaV hrwdou filippou de tou adelfou autou tetraarcountos thV itouraiaV kai tracwnitidoV cwraV kai lusaniou thV abilhnhV tetraarcountos

Hort and Westcott
en etei de pentekaidekatw thV hgemoniaV tiberiou kaisaroV hgemoneuontoV pontiou pilatou thV ioudaiaV kai tetraarcountoV thV galilaiaV hrwdou filippou de tou adelfou autou tetraarcountoV thV itouraiaV kai tracwnitidoV cwraV kai lusaniou thV abilhnhV tetraarcountoV

Latin Vulgate
3:1 anno autem quintodecimo imperii Tiberii Caesaris procurante Pontio Pilato Iudaeam tetrarcha autem Galilaeae Herode Philippo autem fratre eius tetrarcha Itureae et Trachonitidis regionis et Lysania Abilinae tetrarcha

King James Version
3:1 Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,

American Standard Version
3:1 Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of the region of Ituraea and Trachonitis, and Lysanias tetrarch of Abilene,

Bible in Basic English
3:1 Now in the fifteenth year of the rule of Tiberius Caesar, Pontius Pilate being ruler of Judaea, and Herod being king of Galilee, his brother Philip king of the country of Ituraea and Trachonitis, and Lysanias king of Abilene,

Darby's English Translation
3:1 Now in the fifteenth year of the government of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod tetrarch of Galilee, and Philip his brother tetrarch of Ituraea and the region of Trachonitis, and Lysanias tetrarch of Abilene,

Douay Rheims
3:1 Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judea, and Herod being tetrarch of Galilee, and Philip his brother tetrarch of Iturea, and the country of Trachonitis, and Lysanias tetrarch of Abilina;

Noah Webster Bible
3:1 Now in the fifteenth year of the reign of Tiberius Cesar, Pontius Pilate being governor of Judea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Iturea and of the region of Trachonitis, and Lysanius the tetrarch of Abilene,

Weymouth New Testament
2:52 And as Jesus grew older He gained in both wisdom and stature, and in favour with God and man.

World English Bible
3:1 Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of the region of Ituraea and Trachonitis, and Lysanias tetrarch of Abilene,

Young's Literal Translation
3:1 And in the fifteenth year of the government of Tiberius Caesar -- Pontius Pilate being governor of Judea, and Herod tetrarch of Galilee, and Philip his brother, tetrarch of Ituraea and of the region of Trachonitis, and Lysanias tetrarch of Abilene --

2

Stephens 1550 Textus Receptus
ep arcierewn anna kai kaiafa egeneto rhma qeou epi iwannhn ton tou zacariou uion en th erhmw

Scrivener 1894 Textus Receptus
ep arcierewn anna kai kaiafa egeneto rhma qeou epi iwannhn ton tou zacariou uion en th erhmw

Byzantine Majority
epi arcierews anna kai kaiafa egeneto rhma qeou epi iwannhn ton zacariou uion en th erhmw

Alexandrian
epi arcierews anna kai kaiafa egeneto rhma qeou epi iwannhn ton zacariou uion en th erhmw

Hort and Westcott
epi arcierewV anna kai kaiafa egeneto rhma qeou epi iwannhn ton zacariou uion en th erhmw

Latin Vulgate
3:2 sub principibus sacerdotum Anna et Caiapha factum est verbum Dei super Iohannem Zacchariae filium in deserto

King James Version
3:2 Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.

American Standard Version
3:2 in the highpriesthood of Annas and Caiaphas, the word of God came unto John the son of Zacharias in the wilderness.

Bible in Basic English
3:2 When Annas and Caiaphas were high priests, the word of the Lord came to John, the son of Zacharias, in the waste land.

Darby's English Translation
3:2 in the high priesthood of Annas and Caiaphas, the word of God came upon John, the son of Zacharias, in the wilderness.

Douay Rheims
3:2 Under the high priests Annas and Caiphas; the word of the Lord was made unto John, the son of Zachary, in the desert.

Noah Webster Bible
3:2 Annas and Caiaphas being the high priests, the word of God came to John the son of Zacharias in the wilderness.

Weymouth New Testament
3:1 Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being Governor of Judaea, Herod Tetrarch of Galilee, his brother Philip Tetrarch of Ituraea and Trachonitis, and Lysanias Tetrarch of Abilene,

World English Bible
3:2 in the high priesthood of Annas and Caiaphas, the word of God came to John, the son of Zacharias, in the wilderness.

Young's Literal Translation
3:2 Annas and Caiaphas being chief priests -- there came a word of God unto John the son of Zacharias, in the wilderness,

3

Stephens 1550 Textus Receptus
kai hlqen eiV pasan thn pericwron tou iordanou khrusswn baptisma metanoiaV eiV afesin amartiwn

Scrivener 1894 Textus Receptus
kai hlqen eiV pasan thn pericwron tou iordanou khrusswn baptisma metanoiaV eiV afesin amartiwn

Byzantine Majority
kai hlqen eiV pasan thn pericwron tou iordanou khrusswn baptisma metanoiaV eiV afesin amartiwn

Alexandrian
kai hlqen eiV pasan [thn] pericwron tou iordanou khrusswn baptisma metanoiaV eiV afesin amartiwn

Hort and Westcott
kai hlqen eiV pasan pericwron tou iordanou khrusswn baptisma metanoiaV eiV afesin amartiwn

Latin Vulgate
3:3 et venit in omnem regionem Iordanis praedicans baptismum paenitentiae in remissionem peccatorum

King James Version
3:3 And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;

American Standard Version
3:3 And he came into all the region round about the Jordan, preaching the baptism of repentance unto remission of sins;

Bible in Basic English
3:3 And he came into all the country round about Jordan, preaching baptism as a sign of forgiveness of sin for those whose hearts were changed.

Darby's English Translation
3:3 And he came into all the district round the Jordan, preaching the baptism of repentance for the remission of sins,

Douay Rheims
3:3 And he came into all the country about the Jordan, preaching the baptism of penance for the remission of sins;

Noah Webster Bible
3:3 And he came into all the country about Jordan, preaching the baptism of repentance, for the remission of sins;

Weymouth New Testament
3:2 during the High-priesthood of Annas and Caiaphas, a message from God came to John, the son of Zechariah, in the Desert.

World English Bible
3:3 He came into all the region around the Jordan, preaching the baptism of repentance to remission of sins.

Young's Literal Translation
3:3 and he came to all the region round the Jordan, proclaiming a baptism of reformation -- to remission of sins,

4

Stephens 1550 Textus Receptus
wV gegraptai en biblw logwn hsaiou tou profhtou legontos fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Scrivener 1894 Textus Receptus
wV gegraptai en biblw logwn hsaiou tou profhtou legontos fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Byzantine Majority
wV gegraptai en biblw logwn hsaiou tou profhtou legontos fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Alexandrian
wV gegraptai en biblw logwn hsaiou tou profhtou fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Hort and Westcott
wV gegraptai en biblw logwn hsaiou tou profhtou fwnh bowntoV en th erhmw etoimasate thn odon kuriou euqeiaV poieite taV tribouV autou

Latin Vulgate
3:4 sicut scriptum est in libro sermonum Esaiae prophetae vox clamantis in deserto parate viam Domini rectas facite semitas eius

King James Version
3:4 As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

American Standard Version
3:4 as it is written in the book of the words of Isaiah the prophet, The voice of one crying in the wilderness, Make ye ready the way of the Lord, Make his paths straight.

Bible in Basic English
3:4 As it says in the book of the words of Isaiah the prophet, The voice of one crying in the waste land, Make ready the way of the Lord, make his roads straight.

Darby's English Translation
3:4 as it is written in the book of the words of Esaias the prophet: Voice of one crying in the wilderness: Prepare ye the way of the Lord, make straight his paths.

Douay Rheims
3:4 As it was written in the book of the sayings of Isaias the prophet: A voice of one crying in the wilderness: Prepare ye the way of the Lord, make straight his paths.

Noah Webster Bible
3:4 As it is written in the book of the words of Isaiah the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

Weymouth New Testament
3:3 John went into all the district about the Jordan proclaiming a baptism of the penitent for the forgiveness of sins;

World English Bible
3:4 As it is written in the book of the words of Isaiah the prophet, "The voice of one crying in the wilderness, `Make ready the way of the Lord. Make his paths straight.

Young's Literal Translation
3:4 as it hath been written in the scroll of the words of Isaiah the prophet, saying, `A voice of one crying in the wilderness, Prepare ye the way of the Lord, straight make ye His paths;

5

Stephens 1550 Textus Receptus
pasa faragx plhrwqhsetai kai pan oroV kai bounoV tapeinwqhsetai kai estai ta skolia eiV euqeian kai ai traceiai eiV odouV leiaV

Scrivener 1894 Textus Receptus
pasa faragx plhrwqhsetai kai pan oroV kai bounoV tapeinwqhsetai kai estai ta skolia eiV euqeian kai ai traceiai eiV odouV leiaV

Byzantine Majority
pasa faragx plhrwqhsetai kai pan oroV kai bounoV tapeinwqhsetai kai estai ta skolia eiV euqeian kai ai traceiai eiV odouV leiaV

Alexandrian
pasa faragx plhrwqhsetai kai pan oroV kai bounoV tapeinwqhsetai kai estai ta skolia eiV euqeian kai ai traceiai eiV odouV leiaV

Hort and Westcott
pasa faragx plhrwqhsetai kai pan oroV kai bounoV tapeinwqhsetai kai estai ta skolia eiV euqeiaV kai ai traceiai eiV odouV leiaV

Latin Vulgate
3:5 omnis vallis implebitur et omnis mons et collis humiliabitur et erunt prava in directa et aspera in vias planas

King James Version
3:5 Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways [shall be] made smooth;

American Standard Version
3:5 Every valley shall be filled, And every mountain and hill shall be brought low; And the crooked shall become straight, And the rough ways smooth;

Bible in Basic English
3:5 Every valley will be lifted up, and all the mountains and hills made low, and the twisted will be made straight, and the rough ways smooth;

Darby's English Translation
3:5 Every gorge shall be filled up, and every mountain and hill shall be brought low, and the crooked places shall become a straight path, and the rough places smooth ways,

Douay Rheims
3:5 Every valley shall be filled; and every mountain and hill shall be brought low; and the crooked shall be made straight; and the rough ways plain;

Noah Webster Bible
3:5 Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;

Weymouth New Testament
3:4 as it is written in the book of the prophet Isaiah, "The voice of one crying aloud! `In the Desert prepare ye a road for the Lord: make His highway straight.

World English Bible
3:5 Every valley will be filled. Every mountain and hill will be brought low. The crooked will become straight, And the rough ways smooth.

Young's Literal Translation
3:5 every valley shall be filled, and every mountain and hill shall be made low, and the crooked shall become straightness, and the rough become smooth ways;

6

Stephens 1550 Textus Receptus
kai oyetai pasa sarx to swthrion tou qeou

Scrivener 1894 Textus Receptus
kai oyetai pasa sarx to swthrion tou qeou

Byzantine Majority
kai oyetai pasa sarx to swthrion tou qeou

Alexandrian
kai oyetai pasa sarx to swthrion tou qeou

Hort and Westcott
kai oyetai pasa sarx to swthrion tou qeou

Latin Vulgate
3:6 et videbit omnis caro salutare Dei

King James Version
3:6 And all flesh shall see the salvation of God.

American Standard Version
3:6 And all flesh shall see the salvation of God.

Bible in Basic English
3:6 And all flesh will see the salvation of God.

Darby's English Translation
3:6 and all flesh shall see the salvation of God.

Douay Rheims
3:6 And all flesh shall see the salvation of God.

Noah Webster Bible
3:6 And all flesh shall see the salvation of God.

Weymouth New Testament
3:5 Every ravine shall be filled up, and every mountain and hill levelled down, the crooked places shall be turned into straight roads, and the rugged ways into smooth;

World English Bible
3:6 All flesh will see God`s salvation.`"

Young's Literal Translation
3:6 and all flesh shall see the salvation of God.`

7

Stephens 1550 Textus Receptus
elegen oun toiV ekporeuomenoiV ocloiV baptisqhnai up autou gennhmata ecidnwn tiV upedeixen umin fugein apo thV melloushV orghV

Scrivener 1894 Textus Receptus
elegen oun toiV ekporeuomenoiV ocloiV baptisqhnai up autou gennhmata ecidnwn tiV upedeixen umin fugein apo thV melloushV orghV

Byzantine Majority
elegen oun toiV ekporeuomenoiV ocloiV baptisqhnai up autou gennhmata ecidnwn tiV upedeixen umin fugein apo thV melloushV orghV

Alexandrian
elegen oun toiV ekporeuomenoiV ocloiV baptisqhnai up autou gennhmata ecidnwn tiV upedeixen umin fugein apo thV melloushV orghV

Hort and Westcott
elegen oun toiV ekporeuomenoiV ocloiV baptisqhnai up autou gennhmata ecidnwn tiV upedeixen umin fugein apo thV melloushV orghV

Latin Vulgate
3:7 dicebat ergo ad turbas quae exiebant ut baptizarentur ab ipso genimina viperarum quis ostendit vobis fugere a ventura ira

King James Version
3:7 Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?

American Standard Version
3:7 He said therefore to the multitudes that went out to be baptized of him, Ye offspring of vipers, who warned you to flee from the wrath to come?

Bible in Basic English
3:7 So he said to the people who went out to him for baptism: You offspring of snakes, at whose word are you going in flight from the wrath to come?

Darby's English Translation
3:7 He said therefore to the crowds which went out to be baptised by him, Offspring of vipers, who has forewarned you to flee from the coming wrath?

Douay Rheims
3:7 He said therefore to the multitudes that went forth to be baptized by him: Ye offspring of vipers, who hath shewed you to flee from the wrath to come?

Noah Webster Bible
3:7 Then said he to the multitude that came forth to be baptized by him, O generation of vipers, who hath warned you to flee from the wrath to come?

Weymouth New Testament
3:6 and then shall all mankind see God's salvation.'"

World English Bible
3:7 He said therefore to the multitudes who went out to be baptized by him, "You offspring of vipers, who warned you to flee from the wrath to come?

Young's Literal Translation
3:7 Then said he to the multitudes coming forth to be baptised by him, `Brood of vipers! who did prompt you to flee from the coming wrath?

8

Stephens 1550 Textus Receptus
poihsate oun karpouV axiouV thV metanoiaV kai mh arxhsqe legein en eautoiV patera ecomen ton abraam legw gar umin oti dunatai o qeoV ek twn liqwn toutwn egeirai tekna tw abraam

Scrivener 1894 Textus Receptus
poihsate oun karpouV axiouV thV metanoiaV kai mh arxhsqe legein en eautoiV patera ecomen ton abraam legw gar umin oti dunatai o qeoV ek twn liqwn toutwn egeirai tekna tw abraam

Byzantine Majority
poihsate oun karpouV axiouV thV metanoiaV kai mh arxhsqe legein en eautoiV patera ecomen ton abraam legw gar umin oti dunatai o qeoV ek twn liqwn toutwn egeirai tekna tw abraam

Alexandrian
poihsate oun karpouV axiouV thV metanoiaV kai mh arxhsqe legein en eautoiV patera ecomen ton abraam legw gar umin oti dunatai o qeoV ek twn liqwn toutwn egeirai tekna tw abraam

Hort and Westcott
poihsate oun karpouV axiouV thV metanoiaV kai mh arxhsqe legein en eautoiV patera ecomen ton abraam legw gar umin oti dunatai o qeoV ek twn liqwn toutwn egeirai tekna tw abraam

Latin Vulgate
3:8 facite ergo fructus dignos paenitentiae et ne coeperitis dicere patrem habemus Abraham dico enim vobis quia potest Deus de lapidibus istis suscitare filios Abrahae

King James Version
3:8 Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to [our] father: for I say unto you, That God is able of these stones to raise up children unto Abraham.

American Standard Version
3:8 Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

Bible in Basic English
3:8 Make clear by your acts that your hearts have been changed; and do not say to yourselves, We have Abraham for our father: for I say to you that God is able from these stones to make children of Abraham.

Darby's English Translation
3:8 Produce therefore fruits worthy of repentance; and begin not to say in yourselves, We have Abraham for our father, for I say unto you that God is able of these stones to raise up children to Abraham.

Douay Rheims
3:8 Bring forth therefore fruits worthy of penance; and do not begin to say, We have Abraham for our father. For I say unto you, that God is able of these stones to raise up children to Abraham.

Noah Webster Bible
3:8 Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham for our father: for I say to you, that God is able of these stones to raise up children to Abraham.

Weymouth New Testament
3:7 Accordingly John used to say to the crowds who came out to be baptized by him, "O vipers' brood, who has warned you to flee from the coming wrath?

World English Bible
3:8 Bring forth therefore fruits worthy of repentance, and don`t begin to say among yourselves, `We have Abraham for our father;` for I tell you that God is able to raise up children to Abraham from these stones!

Young's Literal Translation
3:8 make, therefore, fruits worthy of the reformation, and begin not to say within yourselves, We have a father -- Abraham; for I say to you, that God is able out of these stones to raise children to Abraham;

9

Stephens 1550 Textus Receptus
hdh de kai h axinh proV thn rizan twn dendrwn keitai pan oun dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Scrivener 1894 Textus Receptus
hdh de kai h axinh proV thn rizan twn dendrwn keitai pan oun dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Byzantine Majority
hdh de kai h axinh proV thn rizan twn dendrwn keitai pan oun dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Alexandrian
hdh de kai h axinh proV thn rizan twn dendrwn keitai pan oun dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Hort and Westcott
hdh de kai h axinh proV thn rizan twn dendrwn keitai pan oun dendron mh poioun karpon kalon ekkoptetai kai eiV pur balletai

Latin Vulgate
3:9 iam enim securis ad radicem arborum posita est omnis ergo arbor non faciens fructum exciditur et in ignem mittitur

King James Version
3:9 And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.

American Standard Version
3:9 And even now the axe also lieth at the root of the trees: every tree therefore that bringeth not forth good fruit is hewn down, and cast into the fire.

Bible in Basic English
3:9 And even now the axe is put to the root of the trees; and every tree which does not have good fruit will be cut down and put into the fire.

Darby's English Translation
3:9 And already also the axe is applied to the root of the trees; every tree therefore not producing good fruit is cut down and cast into the fire.

Douay Rheims
3:9 For now the axe is laid to the root of the trees. Every tree therefore that bringeth not forth good fruit, shall be cut down and cast into the fire.

Noah Webster Bible
3:9 And now also the ax is laid to the root of the trees: every tree therefore which bringeth not forth good fruit, is hewn down, and cast into the fire.

Weymouth New Testament
3:8 Live lives which shall prove your change of heart; and do not begin to say to yourselves, `We have Abraham as our forefather,' for I tell you that God can raise up descendants for Abraham from these stones.

World English Bible
3:9 Even now the ax also lies at the root of the trees. Every tree therefore that doesn`t bring forth good fruit is cut down, and thrown into the fire."

Young's Literal Translation
3:9 and already also the axe unto the root of the trees is laid, every tree, therefore, not making good fruit is cut down, and to fire it is cast.`

10

Stephens 1550 Textus Receptus
kai ephrwtwn auton oi ocloi legonteV ti oun poihsomen

Scrivener 1894 Textus Receptus
kai ephrwtwn auton oi ocloi legonteV ti oun poihsomen

Byzantine Majority
kai ephrwtwn auton oi ocloi legonteV ti oun poihsomen

Alexandrian
kai ephrwtwn auton oi ocloi legonteV ti oun poihswmen

Hort and Westcott
kai ephrwtwn auton oi ocloi legonteV ti oun poihswmen

Latin Vulgate
3:10 et interrogabant eum turbae dicentes quid ergo faciemus

King James Version
3:10 And the people asked him, saying, What shall we do then?

American Standard Version
3:10 And the multitudes asked him, saying, What then must we do?

Bible in Basic English
3:10 And the people put questions to him, saying, What have we to do?

Darby's English Translation
3:10 And the crowds asked him saying, What should we do then?

Douay Rheims
3:10 And the people asked him, saying: What then shall we do?

Noah Webster Bible
3:10 And the people asked him, saying, What shall we do then?

Weymouth New Testament
3:9 And even now the axe is lying at the root of the trees, so that every tree which fails to yield good fruit will quickly be hewn down and thrown into the fire."

World English Bible
3:10 The multitudes asked him, "What then must we do?"

Young's Literal Translation
3:10 And the multitudes were questioning him, saying, `What, then, shall we do?`

11

Stephens 1550 Textus Receptus
apokriqeiV de legei autoiV o ecwn duo citwnaV metadotw tw mh econti kai o ecwn brwmata omoiwV poieitw

Scrivener 1894 Textus Receptus
apokriqeiV de legei autoiV o ecwn duo citwnaV metadotw tw mh econti kai o ecwn brwmata omoiwV poieitw

Byzantine Majority
apokriqeiV de legei autoiV o ecwn duo citwnaV metadotw tw mh econti kai o ecwn brwmata omoiwV poieitw

Alexandrian
apokriqeiV de elegen autoiV o ecwn duo citwnaV metadotw tw mh econti kai o ecwn brwmata omoiwV poieitw

Hort and Westcott
apokriqeiV de elegen autoiV o ecwn duo citwnaV metadotw tw mh econti kai o ecwn brwmata omoiwV poieitw

Latin Vulgate
3:11 respondens autem dicebat illis qui habet duas tunicas det non habenti et qui habet escas similiter faciat

King James Version
3:11 He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.

American Standard Version
3:11 And he answered and said unto them, He that hath two coats, let him impart to him that hath none; and he that hath food, let him do likewise.

Bible in Basic English
3:11 And he made answer and said to them, He who has two coats, let him give to him who has not even one; and he who has food, let him do the same.

Darby's English Translation
3:11 And he answering says to them, He that has two body-coats, let him give to him that has none; and he that has food, let him do likewise.

Douay Rheims
3:11 And he answering, said to them: He that hath two coats, let him give to him that hath none; and he that hath meat, let him do in like manner.

Noah Webster Bible
3:11 He answereth and saith to them, He that hath two coats, let him impart to him that hath none; and he that hath provisions, let him do likewise.

Weymouth New Testament
3:10 The crowds repeatedly asked him, "What then are we to do?"

World English Bible
3:11 He answered them, "He who has two coats, let him give to him who has none. He who has food, let him do likewise."

Young's Literal Translation
3:11 and he answering saith to them, `He having two coats -- let him impart to him having none, and he having victuals -- in like manner let him do.`

12

Stephens 1550 Textus Receptus
hlqon de kai telwnai baptisqhnai kai eipon proV auton didaskale ti poihsomen

Scrivener 1894 Textus Receptus
hlqon de kai telwnai baptisqhnai kai eipon proV auton didaskale ti poihsomen

Byzantine Majority
hlqon de kai telwnai baptisqhnai kai eipon proV auton didaskale ti poihsomen

Alexandrian
hlqon de kai telwnai baptisqhnai kai eipan proV auton didaskale ti poihswmen

Hort and Westcott
hlqon de kai telwnai baptisqhnai kai eipan proV auton didaskale ti poihswmen

Latin Vulgate
3:12 venerunt autem et publicani ut baptizarentur et dixerunt ad illum magister quid faciemus

King James Version
3:12 Then came also publicans to be baptized, and said unto him, Master, what shall we do?

American Standard Version
3:12 And there came also publicans to be baptized, and they said unto him, Teacher, what must we do?

Bible in Basic English
3:12 Then tax-farmers came to him for baptism and said to him, Master, what have we to do?

Darby's English Translation
3:12 And tax-gatherers came also to be baptised, and they said to him, Teacher, what should we do?

Douay Rheims
3:12 And the publicans also came to be baptized, and said to him: Master, what shall we do?

Noah Webster Bible
3:12 Then came also publicans to be baptized, and said to him, Master, what shall we do?

Weymouth New Testament
3:11 "Let the man who has two coats," he answered, "give one to the man who has none; and let the man who has food share it with others."

World English Bible
3:12 Tax collectors also came to be baptized, and they said to him, "Teacher, what must we do?"

Young's Literal Translation
3:12 And there came also tax-gatherers to be baptised, and they said unto him, `Teacher, what shall we do?`

13

Stephens 1550 Textus Receptus
o de eipen proV autouV mhden pleon para to diatetagmenon umin prassete

Scrivener 1894 Textus Receptus
o de eipen proV autouV mhden pleon para to diatetagmenon umin prassete

Byzantine Majority
o de eipen proV autouV mhden pleon para to diatetagmenon umin prassete

Alexandrian
o de eipen proV autouV mhden pleon para to diatetagmenon umin prassete

Hort and Westcott
o de eipen proV autouV mhden pleon para to diatetagmenon umin prassete

Latin Vulgate
3:13 at ille dixit ad eos nihil amplius quam quod constitutum est vobis faciatis

King James Version
3:13 And he said unto them, Exact no more than that which is appointed you.

American Standard Version
3:13 And he said unto them, Extort no more than that which is appointed you.

Bible in Basic English
3:13 And he said to them, Do not make an attempt to get more money than the right amount.

Darby's English Translation
3:13 And he said to them, Take no more money than what is appointed to you.

Douay Rheims
3:13 But he said to them: Do nothing more than that which is appointed you.

Noah Webster Bible
3:13 And he said to them, Exact no more than that which is appointed you.

Weymouth New Testament
3:12 There came also a party of tax-gatherers to be baptized, and they asked him, "Rabbi, what are we to do?"

World English Bible
3:13 He said to them, "Extort no more than that which is appointed you."

Young's Literal Translation
3:13 and he said unto them, `Exact no more than that directed you.`

14

Stephens 1550 Textus Receptus
ephrwtwn de auton kai strateuomenoi legonteV kai hmeiV ti poihsomen kai eipen pros autous mhdena diaseishte mhde sukofanthshte kai arkeisqe toiV oywnioiV umwn

Scrivener 1894 Textus Receptus
ephrwtwn de auton kai strateuomenoi legonteV kai hmeiV ti poihsomen kai eipen pros autous mhdena diaseishte mhde sukofanthshte kai arkeisqe toiV oywnioiV umwn

Byzantine Majority
ephrwtwn de auton kai strateuomenoi legonteV kai hmeiV ti poihsomen kai eipen pros autous mhdena diaseishte mhde sukofanthshte kai arkeisqe toiV oywnioiV umwn

Alexandrian
ephrwtwn de auton kai strateuomenoi legonteV ti poihswmen kai hmeiV kai eipen autois mhdena diaseishte mhde sukofanthshte kai arkeisqe toiV oywnioiV umwn

Hort and Westcott
ephrwtwn de auton kai strateuomenoi legonteV ti poihswmen kai hmeiV kai eipen autoiV mhdena diaseishte mhde sukofanthshte kai arkeisqe toiV oywnioiV umwn

Latin Vulgate
3:14 interrogabant autem eum et milites dicentes quid faciemus et nos et ait illis neminem concutiatis neque calumniam faciatis et contenti estote stipendiis vestris

King James Version
3:14 And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse [any] falsely; and be content with your wages.

American Standard Version
3:14 And soldiers also asked him, saying, And we, what must we do? And he said unto them, Extort from no man by violence, neither accuse any one wrongfully; and be content with your wages.

Bible in Basic English
3:14 And men of the army put questions to him, saying, And what have we to do? And he said to them, Do no violent acts to any man, and do not take anything without right, and let your payment be enough for you.

Darby's English Translation
3:14 And persons engaged in military service also asked him saying, And we, what should we do? And he said to them, Oppress no one, nor accuse falsely, and be satisfied with your pay.

Douay Rheims
3:14 And the soldiers also asked him, saying: And what shall we do? And he said to them: Do violence to no man; neither calumniate any man; and be content with your pay.

Noah Webster Bible
3:14 And the soldiers likewise asked him, saying, And what shall we do? And he said to them, Do violence to no man, neither accuse any falsely, and be content with your wages.

Weymouth New Testament
3:13 "Do not exact more than the legal amount," he replied.

World English Bible
3:14 Soldiers also asked him, saying, "What about us? What must we do?" He said to them, "Extort from no one by violence, neither accuse anyone wrongfully. Be content with your wages."

Young's Literal Translation
3:14 And questioning him also were those warring, saying, `And we, what shall we do?` and he said unto them, `Do violence to no one, nor accuse falsely, and be content with your wages.`

15

Stephens 1550 Textus Receptus
prosdokwntoV de tou laou kai dialogizomenwn pantwn en taiV kardiaiV autwn peri tou iwannou mhpote autoV eih o cristoV

Scrivener 1894 Textus Receptus
prosdokwntoV de tou laou kai dialogizomenwn pantwn en taiV kardiaiV autwn peri tou iwannou mhpote autoV eih o cristoV

Byzantine Majority
prosdokwntoV de tou laou kai dialogizomenwn pantwn en taiV kardiaiV autwn peri tou iwannou mhpote autoV eih o cristoV

Alexandrian
prosdokwntoV de tou laou kai dialogizomenwn pantwn en taiV kardiaiV autwn peri tou iwannou mhpote autoV eih o cristoV

Hort and Westcott
prosdokwntoV de tou laou kai dialogizomenwn pantwn en taiV kardiaiV autwn peri tou iwannou mhpote autoV eih o cristoV

Latin Vulgate
3:15 existimante autem populo et cogitantibus omnibus in cordibus suis de Iohanne ne forte ipse esset Christus

King James Version
3:15 And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;

American Standard Version
3:15 And as the people were in expectation, and all men reasoned in their hearts concerning John, whether haply he were the Christ;

Bible in Basic English
3:15 And while the people were waiting, and all men were questioning in their hearts about John, if he was the Christ or not,

Darby's English Translation
3:15 But as the people were in expectation, and all were reasoning in their hearts concerning John whether *he* might be the Christ,

Douay Rheims
3:15 And as the people were of opinion, and all were thinking in their hearts of John, that perhaps he might be the Christ;

Noah Webster Bible
3:15 And as the people were in expectation, and all men mused in their hearts concerning John, whether he was the Christ, or not;

Weymouth New Testament
3:14 The soldiers also once and again inquired of him, "And we, what are we to do?" His answer was, "Neither intimidate any one nor lay false charges; and be content with your pay."

World English Bible
3:15 As the people were in expectation, and all men reasoned in their hearts concerning John, whether perhaps he was the Christ,

Young's Literal Translation
3:15 And the people are looking forward, and all are reasoning in their hearts concerning John, whether or not he may be the Christ;

16

Stephens 1550 Textus Receptus
apekrinato o iwannhV apasin legwn egw men udati baptizw umaV ercetai de o iscuroteroV mou ou ouk eimi ikanoV lusai ton imanta twn upodhmatwn autou autoV umaV baptisei en pneumati agiw kai puri

Scrivener 1894 Textus Receptus
apekrinato o iwannhV apasin legwn egw men udati baptizw umaV ercetai de o iscuroteroV mou ou ouk eimi ikanoV lusai ton imanta twn upodhmatwn autou autoV umaV baptisei en pneumati agiw kai puri

Byzantine Majority
apekrinato o iwannhV apasin legwn egw men udati baptizw umaV ercetai de o iscuroteroV mou ou ouk eimi ikanoV lusai ton imanta twn upodhmatwn autou autoV umaV baptisei en pneumati agiw kai puri

Alexandrian
apekrinato legwn pasin o iwannhV egw men udati baptizw umaV ercetai de o iscuroteroV mou ou ouk eimi ikanoV lusai ton imanta twn upodhmatwn autou autoV umaV baptisei en pneumati agiw kai puri

Hort and Westcott
apekrinato legwn pasin o iwannhV egw men udati baptizw umaV ercetai de o iscuroteroV mou ou ouk eimi ikanoV lusai ton imanta twn upodhmatwn autou autoV umaV baptisei en pneumati agiw kai puri

Latin Vulgate
3:16 respondit Iohannes dicens omnibus ego quidem aqua baptizo vos venit autem fortior me cuius non sum dignus solvere corrigiam calciamentorum eius ipse vos baptizabit in Spiritu Sancto et igni

King James Version
3:16 John answered, saying unto [them] all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:

American Standard Version
3:16 John answered, saying unto them all, I indeed baptize you with water; but there cometh he that is mightier than I, the latchet of whose shoes I am not worthy to unloose: he shall baptize you in the Holy Spirit and in fire:

Bible in Basic English
3:16 John made answer, saying to them all, Truly, I give you baptism with water, but one is coming who is greater than I, whose shoes I am not good enough to undo: he will give you baptism with the Holy Spirit, and with fire:

Darby's English Translation
3:16 John answered all, saying, *I* indeed baptise you with water, but the mightier than I is coming, the thong of whose sandals I am not fit to unloose; *he* shall baptise you with the Holy Spirit and fire;

Douay Rheims
3:16 John answered, saying unto all: I indeed baptize you with water; but there shall come one mightier that I, the latchet of whose shoes I am not worthy to loose: he shall baptize you with the Holy Ghost, and with fire:

Noah Webster Bible
3:16 John answered, saying to them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he will baptize you with the Holy Spirit, and with fire:

Weymouth New Testament
3:15 And while the people were in suspense and all were debating in their minds whether John might possibly be the Anointed One,

World English Bible
3:16 John answered them all, "I indeed baptize you with water, but he comes who is mightier than I, the latchet of whose sandals I am not worthy to loosen. He will baptize you in the Holy Spirit and fire,

Young's Literal Translation
3:16 John answered, saying to all, `I indeed with water do baptise you, but he cometh who is mightier than I, of whom I am not worthy to loose the latchet of his sandals -- he shall baptise you with the Holy Spirit and with fire;

17

Stephens 1550 Textus Receptus
ou to ptuon en th ceiri autou kai diakaqariei thn alwna autou kai sunaxei ton siton eiV thn apoqhkhn autou to de acuron katakausei puri asbestw

Scrivener 1894 Textus Receptus
ou to ptuon en th ceiri autou kai diakaqariei thn alwna autou kai sunaxei ton siton eiV thn apoqhkhn autou to de acuron katakausei puri asbestw

Byzantine Majority
ou to ptuon en th ceiri autou kai diakaqariei thn alwna autou kai sunaxei ton siton eiV thn apoqhkhn autou to de acuron katakausei puri asbestw

Alexandrian
ou to ptuon en th ceiri autou diakaqarai thn alwna autou kai sunagagein ton siton eiV thn apoqhkhn autou to de acuron katakausei puri asbestw

Hort and Westcott
ou to ptuon en th ceiri autou diakaqarai thn alwna autou kai sunagagein ton siton eiV thn apoqhkhn autou to de acuron katakausei puri asbestw

Latin Vulgate
3:17 cuius ventilabrum in manu eius et purgabit aream suam et congregabit triticum in horreum suum paleas autem conburet igni inextinguibili

King James Version
3:17 Whose fan [is] in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.

American Standard Version
3:17 whose fan is in his hand, thoroughly to cleanse his threshing-floor, and to gather the wheat into his garner; but the chaff he will burn up with unquenchable fire.

Bible in Basic English
3:17 In whose hand is the instrument with which he will make clean his grain; he will put the good grain in his store, but the waste will be burned in the fire which will never be put out.

Darby's English Translation
3:17 whose winnowing-fan is in his hand, and he will thoroughly purge his threshing-floor, and will gather the wheat into his garner, but the chaff he will burn with fire unquenchable.

Douay Rheims
3:17 Whose fan is in his hand, and he will purge his floor, and will gather the wheat into his barn; but the chaff he will burn with unquenchable fire.

Noah Webster Bible
3:17 Whose fan is in his hand, and he will thoroughly cleanse his floor, and will gather the wheat into his granary; but the chaff he will burn with fire unquenchable.

Weymouth New Testament
3:16 he answered the question by saying to them all, "As for me, I am baptizing you with water, but One mightier than I is coming, whose very sandal-strap I am not worthy to unfasten: He will baptize you in the Holy Spirit and with fire.

World English Bible
3:17 whose fan is in his hand, and he will thoroughly cleanse his threshing floor, and will gather the wheat into his barn; but he will burn up the chaff with unquenchable fire."

Young's Literal Translation
3:17 whose winnowing shovel is in his hand, and he will thoroughly cleanse his floor, and will gather the wheat to his storehouse, and the chaff he will burn with fire unquenchable.`

18

Stephens 1550 Textus Receptus
polla men oun kai etera parakalwn euhggelizeto ton laon

Scrivener 1894 Textus Receptus
polla men oun kai etera parakalwn euhggelizeto ton laon

Byzantine Majority
polla men oun kai etera parakalwn euhggelizeto ton laon

Alexandrian
polla men oun kai etera parakalwn euhggelizeto ton laon

Hort and Westcott
polla men oun kai etera parakalwn euhggelizeto ton laon

Latin Vulgate
3:18 multa quidem et alia exhortans evangelizabat populum

King James Version
3:18 And many other things in his exhortation preached he unto the people.

American Standard Version
3:18 With many other exhortations therefore preached he good tidings unto the people;

Bible in Basic English
3:18 And so comforting them with these and other words, he gave the good news to the people;

Darby's English Translation
3:18 Exhorting then many other things also he announced his glad tidings to the people.

Douay Rheims
3:18 And many other things exhorting, did he preach to the people.

Noah Webster Bible
3:18 And many other things in his exhortation he preached to the people.

Weymouth New Testament
3:17 His winnowing-shovel is in His hand to clear out His threshing-floor, and to gather the wheat into His storehouse; but the chaff He will burn up in fire unquenchable."

World English Bible
3:18 Then with many other exhortations he preached good news to the people,

Young's Literal Translation
3:18 And, therefore, indeed with many other things, exhorting, he was proclaiming good news to the people,

19

Stephens 1550 Textus Receptus
o de hrwdhV o tetrarchs elegcomenoV up autou peri hrwdiadoV thV gunaikoV filippou tou adelfou autou kai peri pantwn wn epoihsen ponhrwn o hrwdhV

Scrivener 1894 Textus Receptus
o de hrwdhV o tetrarchs elegcomenoV up autou peri hrwdiadoV thV gunaikoV filippou tou adelfou autou kai peri pantwn wn epoihsen ponhrwn o hrwdhV

Byzantine Majority
o de hrwdhV o tetrarchs elegcomenoV up autou peri hrwdiadoV thV gunaikoV tou adelfou autou kai peri pantwn wn epoihsen ponhrwn o hrwdhV

Alexandrian
o de hrwdhV o tetraarchs elegcomenoV up autou peri hrwdiadoV thV gunaikoV tou adelfou autou kai peri pantwn wn epoihsen ponhrwn o hrwdhV

Hort and Westcott
o de hrwdhV o tetraarchV elegcomenoV up autou peri hrwdiadoV thV gunaikoV tou adelfou autou kai peri pantwn wn epoihsen ponhrwn o hrwdhV

Latin Vulgate
3:19 Herodes autem tetrarcha cum corriperetur ab illo de Herodiade uxore fratris sui et de omnibus malis quae fecit Herodes

King James Version
3:19 But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,

American Standard Version
3:19 but Herod the tetrarch, being reproved by him for Herodias his brother`s wife, and for all the evil things which Herod had done,

Bible in Basic English
3:19 But Herod the king, because John had made a protest on account of Herodias, his brother's wife, and other evil things which Herod had done,

Darby's English Translation
3:19 But Herod the tetrarch, being reproved by him as to Herodias, the wife of his brother, and as to all the wicked things which Herod had done,

Douay Rheims
3:19 But Herod the tetrarch, when he was reproved by him for Herodias, his brother's wife, and for all the evils which Herod had done;

Noah Webster Bible
3:19 But Herod the tetrarch, being reproved by him on account of Herodias, his brother Philip's wife, and for all the evils which Herod had done,

Weymouth New Testament
3:18 With many exhortations besides these he declared the Good News to the people.

World English Bible
3:19 but Herod the tetrarch, being reproved by him for Herodias, his brother`s wife, and for all the evil things which Herod had done,

Young's Literal Translation
3:19 and Herod the tetrarch, being reproved by him concerning Herodias the wife of Philip his brother, and concerning all the evils that Herod did,

20

Stephens 1550 Textus Receptus
proseqhken kai touto epi pasin kai katekleisen ton iwannhn en th fulakh

Scrivener 1894 Textus Receptus
proseqhken kai touto epi pasin kai katekleisen ton iwannhn en th fulakh

Byzantine Majority
proseqhken kai touto epi pasin kai katekleisen ton iwannhn en th fulakh

Alexandrian
proseqhken kai touto epi pasin [kai] katekleisen ton iwannhn en fulakh

Hort and Westcott
proseqhken kai touto epi pasin katekleisen ton iwannhn en fulakh

Latin Vulgate
3:20 adiecit et hoc supra omnia et inclusit Iohannem in carcere

King James Version
3:20 Added yet this above all, that he shut up John in prison.

American Standard Version
3:20 added this also to them all, that he shut up John in prison.

Bible in Basic English
3:20 Did this most evil thing of all, and had John shut up in prison.

Darby's English Translation
3:20 added this also to all the rest, that he shut up John in prison.

Douay Rheims
3:20 He added this also above all, and shut up John in prison.

Noah Webster Bible
3:20 Added yet this above all, that he shut up John in prison.

Weymouth New Testament
3:19 But Herod the Tetrarch, being repeatedly rebuked by him about Herodias his brother's wife, and about all the wicked deeds that he had done,

World English Bible
3:20 added this also to them all, that he shut up John in prison.

Young's Literal Translation
3:20 added also this to all, that he shut up John in the prison.

21

Stephens 1550 Textus Receptus
egeneto de en tw baptisqhnai apanta ton laon kai ihsou baptisqentoV kai proseucomenou anewcqhnai ton ouranon

Scrivener 1894 Textus Receptus
egeneto de en tw baptisqhnai apanta ton laon kai ihsou baptisqentoV kai proseucomenou anewcqhnai ton ouranon

Byzantine Majority
egeneto de en tw baptisqhnai apanta ton laon kai ihsou baptisqentoV kai proseucomenou anewcqhnai ton ouranon

Alexandrian
egeneto de en tw baptisqhnai apanta ton laon kai ihsou baptisqentoV kai proseucomenou anewcqhnai ton ouranon

Hort and Westcott
egeneto de en tw baptisqhnai apanta ton laon kai ihsou baptisqentoV kai proseucomenou anewcqhnai ton ouranon

Latin Vulgate
3:21 factum est autem cum baptizaretur omnis populus et Iesu baptizato et orante apertum est caelum

King James Version
3:21 Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,

American Standard Version
3:21 Now it came to pass, when all the people were baptized, that, Jesus also having been baptized, and praying, the heaven was opened,

Bible in Basic English
3:21 Now it came about that when all the people had been given baptism, Jesus, having had baptism with them, was in prayer, when, the heaven being open,

Darby's English Translation
3:21 And it came to pass, all the people having been baptised, and Jesus having been baptised and praying, that the heaven was opened,

Douay Rheims
3:21 Now it came to pass, when all the people were baptized, that Jesus also being baptized and praying, heaven was opened;

Noah Webster Bible
3:21 Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,

Weymouth New Testament
3:20 now added this to crown all the rest, that he threw John into prison.

World English Bible
3:21 Now it happened, when all the people were baptized, that, Jesus also having been baptized, and praying, the sky was opened,

Young's Literal Translation
3:21 And it came to pass, in all the people being baptised, Jesus also being baptised, and praying, the heaven was opened,

22

Stephens 1550 Textus Receptus
kai katabhnai to pneuma to agion swmatikw eidei wsei peristeran ep auton kai fwnhn ex ouranou genesqai legousan su ei o uioV mou o agaphtoV en soi hudokhsa

Scrivener 1894 Textus Receptus
kai katabhnai to pneuma to agion swmatikw eidei wsei peristeran ep auton kai fwnhn ex ouranou genesqai legousan su ei o uioV mou o agaphtoV en soi hudokhsa

Byzantine Majority
kai katabhnai to pneuma to agion swmatikw eidei wsei peristeran ep auton kai fwnhn ex ouranou genesqai legousan su ei o uioV mou o agaphtoV en soi eudokhsa

Alexandrian
kai katabhnai to pneuma to agion swmatikw eidei ws peristeran ep auton kai fwnhn ex ouranou genesqai su ei o uioV mou o agaphtoV en soi eudokhsa

Hort and Westcott
kai katabhnai to pneuma to agion swmatikw eidei wV peristeran ep auton kai fwnhn ex ouranou genesqai su ei o uioV mou o agaphtoV en soi eudokhsa

Latin Vulgate
3:22 et descendit Spiritus Sanctus corporali specie sicut columba in ipsum et vox de caelo facta est tu es Filius meus dilectus in te conplacuit mihi

King James Version
3:22 And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.

American Standard Version
3:22 and the Holy Spirit descended in a bodily form, as a dove, upon him, and a voice came out of heaven, Thou art my beloved Son; in thee I am well pleased.

Bible in Basic English
3:22 The Holy Spirit came down in the form of a dove, and a voice came from heaven, saying, You are my dearly loved Son, with whom I am well pleased.

Darby's English Translation
3:22 and the Holy Spirit descended in a bodily form as a dove upon him; and a voice came out of heaven, *Thou* art my beloved Son, in thee I have found my delight.

Douay Rheims
3:22 And the Holy Ghost descended in a bodily shape, as a dove upon him; and a voice came from heaven: Thou art my beloved Son; in thee I am well pleased.

Noah Webster Bible
3:22 And the Holy Spirit descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.

Weymouth New Testament
3:21 Now when all the people had been baptized, and Jesus also had been baptized and was praying, the sky opened,

World English Bible
3:22 and the Holy Spirit descended in a bodily form, as a dove, on him, and a voice came out of the sky, saying "You are my beloved Son. In you I am well pleased."

Young's Literal Translation
3:22 and the Holy Spirit came down in a bodily appearance, as if a dove, upon him, and a voice came out of heaven, saying, `Thou art My Son -- the Beloved, in thee I did delight.`

23

Stephens 1550 Textus Receptus
kai autoV hn o ihsouV wsei etwn triakonta arcomenos wn wV enomizeto uios iwshf tou hli

Scrivener 1894 Textus Receptus
kai autoV hn o ihsouV wsei etwn triakonta arcomenos wn wV enomizeto uios iwshf tou hli

Byzantine Majority
kai autoV hn o ihsouV wsei etwn triakonta arcomenos wn wV enomizeto uios iwshf tou hli

Alexandrian
kai autoV hn ihsouV arcomenos wsei etwn triakonta wn uios wV enomizeto iwshf tou hli

Hort and Westcott
kai autoV hn ihsouV arcomenoV wsei etwn triakonta wn uioV wV enomizeto iwshf tou hli

Latin Vulgate
3:23 et ipse Iesus erat incipiens quasi annorum triginta ut putabatur filius Ioseph qui fuit Heli

King James Version
3:23 And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was [the son] of Heli,

American Standard Version
3:23 And Jesus himself, when he began to teach, was about thirty years of age, being the son (as was supposed) of Joseph, the son of Heli,

Bible in Basic English
3:23 And Jesus at this time was about thirty years old, being the son (as it seemed) of Joseph, the son of Heli,

Darby's English Translation
3:23 And Jesus himself was beginning to be about thirty years old; being as was supposed son of Joseph; of Eli,

Douay Rheims
3:23 And Jesus himself was beginning about the age of thirty years; being (as it was supposed) the son of Joseph, who was of Heli, who was of Mathat,

Noah Webster Bible
3:23 And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, who was the son of Heli,

Weymouth New Testament
3:22 and the Holy Spirit came down in bodily shape, like a dove, upon Him, and a voice came from Heaven, which said, "Thou art My Son, dearly loved: in Thee is My delight."

World English Bible
3:23 Jesus himself, when he began to teach, was about thirty years old, being the son (as was supposed) of Joseph, the son of Heli,

Young's Literal Translation
3:23 And Jesus himself was beginning to be about thirty years of age, being, as was supposed, son of Joseph,

24

Stephens 1550 Textus Receptus
tou matqat tou leui tou melci tou ianna tou iwshf

Scrivener 1894 Textus Receptus
tou matqat tou leui tou melci tou ianna tou iwshf

Byzantine Majority
tou matqat tou leui tou melci tou ianna tou iwshf

Alexandrian
tou maqqat tou leui tou melci tou iannai tou iwshf

Hort and Westcott
tou maqqat tou leui tou melci tou iannai tou iwshf

Latin Vulgate
3:24 qui fuit Matthat qui fuit Levi qui fuit Melchi qui fuit Iannae qui fuit Ioseph

King James Version
3:24 Which was [the son] of Matthat, which was [the son] of Levi, which was [the son] of Melchi, which was [the son] of Janna, which was [the son] of Joseph,

American Standard Version
3:24 the son of Matthat, the son of Levi, the son of Melchi, the son of Jannai, the son of Joseph,

Bible in Basic English
3:24 The son of Matthat, the son of Levi, the son of Melchi, the son of Jannai, the son of Joseph,

Darby's English Translation
3:24 of Matthat, of Levi, of Melchi, of Janna, of Joseph,

Douay Rheims
3:24 Who was of Levi, who was of Melchi, who was of Janne, who was of Joseph,

Noah Webster Bible
3:24 Who was the son of Matthat, who was the son of Levi, who was the son of Melchi, who was the son of Janna, who was the son of Joseph,

Weymouth New Testament
3:23 And He--Jesus--when He began His ministry, was about thirty years old. He was the son (it was supposed) of Joseph, son of Heli,

World English Bible
3:24 the son of Matthat, the son of Levi, the son of Melchi, the son of Jannai, the son of Joseph,

Young's Literal Translation
3:24 the son of Eli, the son of Matthat, the son of Levi, the son of Melchi, the son of Janna, the son of Joseph,

25

Stephens 1550 Textus Receptus
tou mattaqiou tou amwV tou naoum tou esli tou naggai

Scrivener 1894 Textus Receptus
tou mattaqiou tou amwV tou naoum tou esli tou naggai

Byzantine Majority
tou mattaqiou tou amwV tou naoum tou esli tou naggai

Alexandrian
tou mattaqiou tou amwV tou naoum tou esli tou naggai

Hort and Westcott
tou mattaqiou tou amwV tou naoum tou esli tou naggai

Latin Vulgate
3:25 qui fuit Matthathiae qui fuit Amos qui fuit Naum qui fuit Esli qui fuit Naggae

King James Version
3:25 Which was [the son] of Mattathias, which was [the son] of Amos, which was [the son] of Naum, which was [the son] of Esli, which was [the son] of Nagge,

American Standard Version
3:25 the son of Mattathias, the son of Amos, the son of Nahum, the son of Esli, the son of Naggai,

Bible in Basic English
3:25 The son of Mattathias, the son of Amos, the son of Nahum, the son of Esli, the son of Naggai,

Darby's English Translation
3:25 of Mattathias, of Amos, of Naoum, of Esli, of Naggai,

Douay Rheims
3:25 Who was of Mathathias, who was of Amos, who was of Nahum, who was of Hesli, who was of Nagge,

Noah Webster Bible
3:25 Who was the son of Mattathias, who was the son of Amos, who was the son of Naum, who was the son of Esli, who was the son of Nagge,

Weymouth New Testament
3:24 son of Matthat, son of Levi, son of Melchi, son of Jannai, son of Joseph,

World English Bible
3:25 the son of Mattathias, the son of Amos, the son of Nahum, the son of Esli, the son of Naggai,

Young's Literal Translation
3:25 the son of Mattathias, the son of Amos, the son of Naum, the son of Esli,

26

Stephens 1550 Textus Receptus
tou maaq tou mattaqiou tou semei tou iwshf tou iouda

Scrivener 1894 Textus Receptus
tou maaq tou mattaqiou tou semei tou iwshf tou iouda

Byzantine Majority
tou maaq tou mattaqiou tou semei tou iwshf tou iouda

Alexandrian
tou maaq tou mattaqiou tou semein tou iwshc tou iwda

Hort and Westcott
tou maaq tou mattaqiou tou semein tou iwshc tou iwda

Latin Vulgate
3:26 qui fuit Maath qui fuit Matthathiae qui fuit Semei qui fuit Iosech qui fuit Ioda

King James Version
3:26 Which was [the son] of Maath, which was [the son] of Mattathias, which was [the son] of Semei, which was [the son] of Joseph, which was [the son] of Juda,

American Standard Version
3:26 the son of Maath, the son of Mattathias, the son of Semein, the son of Josech, the son of Joda,

Bible in Basic English
3:26 The son of Maath, the son of Mattathias, the son of Semein, the son of Josech, the son of Joda,

Darby's English Translation
3:26 of Maath, of Mattathias, of Semei, of Joseph, of Juda,

Douay Rheims
3:26 Who was of Mahath, who was of Mathathias, who was of Semei, who was of Joseph, who was of Juda,

Noah Webster Bible
3:26 Who was the son of Maath, who was the son of Mattathias, who was the son of Semei, who was the son of Joseph, who was the son of Juda,

Weymouth New Testament
3:25 son of Mattathias, son of Amos, son of Nahum, son of Esli, son of Naggai,

World English Bible
3:26 the son of Maath, the son of Mattathias, the son of Semein, the son of Joseph, the son of Judah,

Young's Literal Translation
3:26 the son of Naggai, the son of Maath, the son of Mattathias, the son of Semei, the son of Joseph, the son of Juda,

27

Stephens 1550 Textus Receptus
tou iwanna tou rhsa tou zorobabel tou salaqihl tou nhri

Scrivener 1894 Textus Receptus
tou iwanna tou rhsa tou zorobabel tou salaqihl tou nhri

Byzantine Majority
tou iwanan tou rhsa tou zorobabel tou salaqihl tou nhri

Alexandrian
tou iwanan tou rhsa tou zorobabel tou salaqihl tou nhri

Hort and Westcott
tou iwanan tou rhsa tou zorobabel tou salaqihl tou nhri

Latin Vulgate
3:27 qui fuit Iohanna qui fuit Resa qui fuit Zorobabel qui fuit Salathihel qui fuit Neri

King James Version
3:27 Which was [the son] of Joanna, which was [the son] of Rhesa, which was [the son] of Zorobabel, which was [the son] of Salathiel, which was [the son] of Neri,

American Standard Version
3:27 the son of Joanan, the son of Rhesa, the son of Zerubbabel, the son of Shealtiel, the son of Neri,

Bible in Basic English
3:27 The son of Joanan, the son of Rhesa, the son of Zerubbabel, the son of Shealtiel, the son of Neri,

Darby's English Translation
3:27 of Joannes, of Resa, of Zorobabel, of Salathiel, of Neri,

Douay Rheims
3:27 Who was of Joanna, who was of Reza, who was of Zorobabel, who was of Salathiel, who was of Neri,

Noah Webster Bible
3:27 Who was the son of Joanna, who was the son of Rhesa, who was the son of Zorobabel, who was the son of Salathiel, who was the son of Neri,

Weymouth New Testament
3:26 son of Mahath, son of Mattathias, son of Semein, son of Josech, son of Joda,

World English Bible
3:27 the son of Joanan, the son of Rhesa, the son of Zerubbabel, the son of Shealtiel, the son of Neri,

Young's Literal Translation
3:27 the son of Joanna, the son of Rhesa, the son of Zerubbabel, the son of Shealtiel,

28

Stephens 1550 Textus Receptus
tou melci tou addi tou kwsam tou elmwdam tou hr

Scrivener 1894 Textus Receptus
tou melci tou addi tou kwsam tou elmwdam tou hr

Byzantine Majority
tou melci tou addi tou kwsam tou elmwdam tou hr

Alexandrian
tou melci tou addi tou kwsam tou elmadam tou hr

Hort and Westcott
tou melci tou addi tou kwsam tou elmadam tou hr

Latin Vulgate
3:28 qui fuit Melchi qui fuit Addi qui fuit Cosam qui fuit Helmadam qui fuit Her

King James Version
3:28 Which was [the son] of Melchi, which was [the son] of Addi, which was [the son] of Cosam, which was [the son] of Elmodam, which was [the son] of Er,

American Standard Version
3:28 the son of Melchi, the son of Addi, the son of Cosam, the son of Elmadam, the son of Er,

Bible in Basic English
3:28 The son of Melchi, the son of Addi, the son of Cosam, the son of Elmadam, the son of Er,

Darby's English Translation
3:28 of Melchi, of Addi, of Cosam, of Elmodam, of Er,

Douay Rheims
3:28 Who was of Melchi, who was of Addi, who was of Cosan, who was of Helmadan, who was of Her,

Noah Webster Bible
3:28 Who was the son of Melchi, who was the son of Addi, who was the son of Cosam, who was the son of Elmodam, who was the son of Er,

Weymouth New Testament
3:27 son of Johanan, son of Resa, son of Zerubbabel, son of Shealtiel, son of Neri,

World English Bible
3:28 the son of Melchi, the son of Addi, the son of Cosam, the son of Elmodam, the son of Er,

Young's Literal Translation
3:28 the son of Neri, the son of Melchi, the son of Addi, the son of Cosam, the son of Elmodam, the son of Er,

29

Stephens 1550 Textus Receptus
tou iwsh tou eliezer tou iwreim tou matqat tou leui

Scrivener 1894 Textus Receptus
tou iwsh tou eliezer tou iwreim tou matqat tou leui

Byzantine Majority
tou iwsh tou eliezer tou iwreim tou matqat tou leui

Alexandrian
tou ihsou tou eliezer tou iwrim tou maqqat tou leui

Hort and Westcott
tou ihsou tou eliezer tou iwrim tou maqqat tou leui

Latin Vulgate
3:29 qui fuit Iesu qui fuit Eliezer qui fuit Iorim qui fuit Matthat qui fuit Levi

King James Version
3:29 Which was [the son] of Jose, which was [the son] of Eliezer, which was [the son] of Jorim, which was [the son] of Matthat, which was [the son] of Levi,

American Standard Version
3:29 the son of Jesus, the son of Eliezer, the son of Jorim, the son of Matthat, the son of Levi,

Bible in Basic English
3:29 The son of Jesus, the son of Eliezer, the son of Jorim, the son of Matthat, the son of Levi,

Darby's English Translation
3:29 of Joses, of Eliezer, of Joreim, of Matthat, of Levi,

Douay Rheims
3:29 Who was of Jesus, who was of Eliezer, who was of Jorim, who was of Mathat, who was of Levi,

Noah Webster Bible
3:29 Who was the son of Jose, who was the son of Eliezer, who was the son of Jorim, who was the son of Matthat, who was the son of Levi,

Weymouth New Testament
3:28 son of Melchi, son of Addi, son of Cosam, son of Elmadam, son of Er,

World English Bible
3:29 the son of Josa, the son of Eliezer, the son of Jorim, the son of Matthat, the son of Levi,

Young's Literal Translation
3:29 the son of Jose, the son of Eliezer, the son of Jorim, the son of Matthat,

30

Stephens 1550 Textus Receptus
tou sumewn tou iouda tou iwshf tou iwnan tou eliakeim

Scrivener 1894 Textus Receptus
tou simewn tou iouda tou iwshf tou iwnan tou eliakeim

Byzantine Majority
tou sumewn tou iouda tou iwshf tou iwnan tou eliakeim

Alexandrian
tou sumewn tou iouda tou iwshf tou iwnam tou eliakim

Hort and Westcott
tou sumewn tou iouda tou iwshf tou iwnam tou eliakim

Latin Vulgate
3:30 qui fuit Symeon qui fuit Iuda qui fuit Ioseph qui fuit Iona qui fuit Eliachim

King James Version
3:30 Which was [the son] of Simeon, which was [the son] of Juda, which was [the son] of Joseph, which was [the son] of Jonan, which was [the son] of Eliakim,

American Standard Version
3:30 the son of Symeon, the son of Judas, the son of Joseph, the son of Jonam, the son of Eliakim,

Bible in Basic English
3:30 The son of Symeon, the son of Judas, the son of Joseph, the son of Jonam, the son of Eliakim,

Darby's English Translation
3:30 of Simeon, of Juda, of Joseph, of Jonan, of Eliakim,

Douay Rheims
3:30 Who was of Simeon, who was of Judas, who was of Joseph, who was of Jona, who was of Eliakim,

Noah Webster Bible
3:30 Who was the son of Simeon, who was the son of Judah, who was the son of Joseph, who was the son of Jonan, who was the son of Eliakim,

Weymouth New Testament
3:29 son of Joshua, son of Eliezar, son of Jorim, son of Maththat, son of Levi,

World English Bible
3:30 the son of Simeon, the son of Judah, the son of Joseph, the son of Jonan, the son of Eliakim,

Young's Literal Translation
3:30 the son of Levi, the son of Simeon, the son of Juda, the son of Joseph, the son of Jonan, the son of Eliakim,

31

Stephens 1550 Textus Receptus
tou melea tou mainan tou mattaqa tou naqan tou dabid

Scrivener 1894 Textus Receptus
tou melea tou menam tou mattaqa tou naqan tou dabid

Byzantine Majority
tou melea tou mainan tou mattaqa tou naqan tou dauid

Alexandrian
tou melea tou menna tou mattaqa tou naqam tou dauid

Hort and Westcott
tou melea tou menna tou mattaqa tou naqam tou dauid

Latin Vulgate
3:31 qui fuit Melea qui fuit Menna qui fuit Matthata qui fuit Nathan qui fuit David

King James Version
3:31 Which was [the son] of Melea, which was [the son] of Menan, which was [the son] of Mattatha, which was [the son] of Nathan, which was [the son] of David,

American Standard Version
3:31 the son of Melea, the son of Menna, the son of Mattatha, the son of Nathan, the son of David,

Bible in Basic English
3:31 The son of Melea, the son of Menna, the son of Mattatha, the son of Nathan, the son of David,

Darby's English Translation
3:31 of Meleas, of Menan, of Mattatha, of Nathan, of David,

Douay Rheims
3:31 Who was of Melea, who was of Menna, who was of Mathatha, who was of Nathan, who was of David,

Noah Webster Bible
3:31 Who was the son of Melea, who was the son of Menan, who was the son of Mattatha, who was the son of Nathan, who was the son of David,

Weymouth New Testament
3:30 son of Symeon, son of Judah, son of Joseph, son of Jonam, son of Eliakim, son of

World English Bible
3:31 the son of Melea, the son of Menan, the son of Mattatha, the son of Nathan, the son of David,

Young's Literal Translation
3:31 the son of Melea, the son of Mainan, the son of Mattatha, the son of Nathan,

32

Stephens 1550 Textus Receptus
tou iessai tou wbhd tou booz tou salmwn tou naasswn

Scrivener 1894 Textus Receptus
tou iessai tou wbhd tou booz tou salmwn tou naasswn

Byzantine Majority
tou iessai tou wbhd tou booz tou salmwn tou naasswn

Alexandrian
tou iessai tou iwbhd tou boos tou sala tou naasswn

Hort and Westcott
tou iessai tou iwbhd tou booV tou sala tou naasswn

Latin Vulgate
3:32 qui fuit Iesse qui fuit Obed qui fuit Booz qui fuit Salmon qui fuit Naasson

King James Version
3:32 Which was [the son] of Jesse, which was [the son] of Obed, which was [the son] of Booz, which was [the son] of Salmon, which was [the son] of Naasson,

American Standard Version
3:32 the son of Jesse, the son of Obed, the son of Boaz, the son of Salmon, the son of Nahshon,

Bible in Basic English
3:32 The son of Jesse, the son of Obed, the son of Boaz, the son of Salmon, the son of Nahshon,

Darby's English Translation
3:32 of Jesse, of Obed, of Booz, of Salmon, of Naasson,

Douay Rheims
3:32 Who was of Jesse, who was of Obed, who was of Booz, who was of Salmon, who was of Naasson,

Noah Webster Bible
3:32 Who was the son of Jesse, who was the son of Obed, who was the son of Booz, who was the son of Salmon, who was the son of Naasson,

Weymouth New Testament
3:31 Melea, son of Menna, son of Mattatha, son of Nathan, son of David,

World English Bible
3:32 the son of Jesse, the son of Obed, the son of Boaz, the son of Salmon, the son of Nahshon,

Young's Literal Translation
3:32 the son of David, the son of Jesse, the son of Obed, the son of Booz, the son of Salmon, the son of Nahshon,

33

Stephens 1550 Textus Receptus
tou aminadab tou aram tou esrwm tou fareV tou iouda

Scrivener 1894 Textus Receptus
tou aminadab tou aram tou esrwm tou fareV tou iouda

Byzantine Majority
tou aminadab tou aram tou esrwm tou fareV tou iouda

Alexandrian
tou aminadab tou admin tou arni tou esrwm tou fareV tou iouda

Hort and Westcott
tou admin tou arni tou esrwm tou fareV tou iouda

Latin Vulgate
3:33 qui fuit Aminadab qui fuit Aram qui fuit Esrom qui fuit Phares qui fuit Iudae

King James Version
3:33 Which was [the son] of Aminadab, which was [the son] of Aram, which was [the son] of Esrom, which was [the son] of Phares, which was [the son] of Juda,

American Standard Version
3:33 the son of Amminadab, the son of Arni, the son of Hezron, the son of Perez, the son of Judah,

Bible in Basic English
3:33 The son of Amminadab, the son of Arni, the son of Hezron, the son of Perez, the son of Judah,

Darby's English Translation
3:33 of Aminadab, of Aram, of Esrom, of Phares, of Juda,

Douay Rheims
3:33 Who was of Aminadab, who was of Aram, who was of Esron, who was of Phares, who was of Judas,

Noah Webster Bible
3:33 Who was the son of Aminadab, who was the son of Aram, who was the son of Esrom, who was the son of Phares, who was the son of Judah,

Weymouth New Testament
3:32 son of Jesse, son of Obed, son of Boaz, son of Salmon, son of Nahshon,

World English Bible
3:33 the son of Amminadab, the son of Aram, the son of Joram, the son of Hezron, the son of Perez, the son of Judah,

Young's Literal Translation
3:33 the son of Amminadab, the son of Aram, the son of Esrom, the son of Pharez,

34

Stephens 1550 Textus Receptus
tou iakwb tou isaak tou abraam tou qara tou nacwr

Scrivener 1894 Textus Receptus
tou iakwb tou isaak tou abraam tou qara tou nacwr

Byzantine Majority
tou iakwb tou isaak tou abraam tou qara tou nacwr

Alexandrian
tou iakwb tou isaak tou abraam tou qara tou nacwr

Hort and Westcott
tou iakwb tou isaak tou abraam tou qara tou nacwr

Latin Vulgate
3:34 qui fuit Iacob qui fuit Isaac qui fuit Abraham qui fuit Thare qui fuit Nachor

King James Version
3:34 Which was [the son] of Jacob, which was [the son] of Isaac, which was [the son] of Abraham, which was [the son] of Thara, which was [the son] of Nachor,

American Standard Version
3:34 the son of Jacob, the son of Isaac, the son of Abraham, the son of Terah, the son of Nahor,

Bible in Basic English
3:34 The son of Jacob, the son of Isaac, the son of Abraham, the son of Terah, the son of Nahor,

Darby's English Translation
3:34 of Jacob, of Isaac, of Abraham, of Terah, of Nachor,

Douay Rheims
3:34 Who was of Jacob, who was of Isaac, who was of Abraham, who was of Thare, who was of Nachor,

Noah Webster Bible
3:34 Who was the son of Jacob, who was the son of Isaac, who was the son of Abraham, who was the son of Terah, who was the son of Nahor,

Weymouth New Testament
3:33 son of Amminadab, son of Admin, son of Arni, son of Hezron, son of Perez, son of Judah,

World English Bible
3:34 the son of Jacob, the son of Isaac, the son of Abraham, the son of Terah, the son of Nahor,

Young's Literal Translation
3:34 the son of Judah, the son of Jacob, the son of Isaac, the son of Abraham, the son of Terah, the son of Nahor,

35

Stephens 1550 Textus Receptus
tou sarouc tou ragau tou falek tou eber tou sala

Scrivener 1894 Textus Receptus
tou sarouc tou ragau tou falek tou eber tou sala

Byzantine Majority
tou serouc tou ragau tou faleg tou eber tou sala

Alexandrian
tou serouc tou ragau tou falek tou eber tou sala

Hort and Westcott
tou serouc tou ragau tou falek tou eber tou sala

Latin Vulgate
3:35 qui fuit Seruch qui fuit Ragau qui fuit Phalec qui fuit Eber qui fuit Sale

King James Version
3:35 Which was [the son] of Saruch, which was [the son] of Ragau, which was [the son] of Phalec, which was [the son] of Heber, which was [the son] of Sala,

American Standard Version
3:35 the son of Serug, the son of Reu, the son of Peleg, the son of Eber, the son of Shelah

Bible in Basic English
3:35 The son of Serug, the son of Reu, the son of Peleg, the son of Eber, the son of Shelah,

Darby's English Translation
3:35 of Seruch, of Ragau, of Phalek, of Eber, of Sala,

Douay Rheims
3:35 Who was of Sarug, who was of Ragau, who was of Phaleg, who was of Heber, who was of Sale,

Noah Webster Bible
3:35 Who was the son of Serug, who was the son of Reu, who was the son of Peleg, who was the son of Heber, who was the son of Sala,

Weymouth New Testament
3:34 son of Jacob, son of Isaac, son of Abraham, son of Terah, son of Nahor,

World English Bible
3:35 the son of Serug, the son of Reu, the son of Peleg, the son of Eber, the son of Shelah

Young's Literal Translation
3:35 the son of Serug, the son of Reu, the son of Peleg, the son of Eber,

36

Stephens 1550 Textus Receptus
tou kainan tou arfaxad tou shm tou nwe tou lamec

Scrivener 1894 Textus Receptus
tou kainan tou arfaxad tou shm tou nwe tou lamec

Byzantine Majority
tou kainan tou arfaxad tou shm tou nwe tou lamec

Alexandrian
tou kainam tou arfaxad tou shm tou nwe tou lamec

Hort and Westcott
tou kainam tou arfaxad tou shm tou nwe tou lamec

Latin Vulgate
3:36 qui fuit Cainan qui fuit Arfaxat qui fuit Sem qui fuit Noe qui fuit Lamech

King James Version
3:36 Which was [the son] of Cainan, which was [the son] of Arphaxad, which was [the son] of Sem, which was [the son] of Noe, which was [the son] of Lamech,

American Standard Version
3:36 the son of Cainan, the son of Arphaxad, the son of Shem, the son of Noah, the son of Lamech,

Bible in Basic English
3:36 The son of Cainan, the son of Arphaxad, the son of Shem, the son of Noah, the son of Lamech,

Darby's English Translation
3:36 of Cainan, of Arphaxad, of Sem, of Noe, of Lamech,

Douay Rheims
3:36 Who was of Cainan, who was of Arphaxad, who was of Sem, who was of Noe, who was of Lamech,

Noah Webster Bible
3:36 Who was the son of Cainan, who was the son of Arphaxad, who was the son of Shem, who was the son of Noah, who was the son of Lamech,

Weymouth New Testament
3:35 son of Serug, son of Reu, son of Peleg, son of Eber, son of Shelah,

World English Bible
3:36 the son of Cainan, the son of Arphaxad, the son of Shem, the son of Noah, the son of Lamech,

Young's Literal Translation
3:36 the son of Salah, the son of Cainan, the son of Arphaxad, the son of Shem, the son of Noah, the son of Lamech,

37

Stephens 1550 Textus Receptus
tou maqousala tou enwc tou iared tou malelehl tou kainan

Scrivener 1894 Textus Receptus
tou maqousala tou enwc tou iared tou malelehl tou kainan

Byzantine Majority
tou maqousala tou enwc tou iared tou malelehl tou kainan

Alexandrian
tou maqousala tou enwc tou iaret tou malelehl tou kainam

Hort and Westcott
tou maqousala tou enwc tou iaret tou malelehl tou kainam

Latin Vulgate
3:37 qui fuit Mathusalae qui fuit Enoch qui fuit Iared qui fuit Malelehel qui fuit Cainan

King James Version
3:37 Which was [the son] of Mathusala, which was [the son] of Enoch, which was [the son] of Jared, which was [the son] of Maleleel, which was [the son] of Cainan,

American Standard Version
3:37 the son of Methuselah, the son of Enoch, the son of Jared, the son of Mahalaleel, the son of Cainan,

Bible in Basic English
3:37 The son of Methuselah, the son of Enoch, the son of Jared, the son of Mahalaleel, the son of Cainan,

Darby's English Translation
3:37 of Methusala, of Enoch, of Jared, of Maleleel, of Cainan,

Douay Rheims
3:37 Who was of Mathusale, who was of Henoch, who was of Jared, who was of Malaleel, who was of Cainan,

Noah Webster Bible
3:37 Who was the son of Methuselah, who was the son of Enoch, who was the son of Jared, who was the son of Maleleel, who was the son of Cainan,

Weymouth New Testament
3:36 son of Cainan, son of Arpachshad, son of Shem, son of Noah, son of Lamech,

World English Bible
3:37 the son of Methuselah, the son of Enoch, the son of Jared, the son of Mahalaleel, the son of Cainan,

Young's Literal Translation
3:37 the son of Methuselah, the son of Enoch, the son of Jared, the son of Mahalaleel,

38

Stephens 1550 Textus Receptus
tou enwV tou shq tou adam tou qeou

Scrivener 1894 Textus Receptus
tou enwV tou shq tou adam tou qeou

Byzantine Majority
tou enwV tou shq tou adam tou qeou

Alexandrian
tou enwV tou shq tou adam tou qeou

Hort and Westcott
tou enwV tou shq tou adam tou qeou

Latin Vulgate
3:38 qui fuit Enos qui fuit Seth qui fuit Adam qui fuit Dei

King James Version
3:38 Which was [the son] of Enos, which was [the son] of Seth, which was [the son] of Adam, which was [the son] of God.

American Standard Version
3:38 the son of Enos, the son of Seth, the son of Adam, the son of God.

Bible in Basic English
3:38 The son of Enos, the son of Seth, the son of Adam, the son of God.

Darby's English Translation
3:38 of Enos, of Seth, of Adam, of God.

Douay Rheims
3:38 Who was of Henos, who was of Seth, who was of Adam, who was of God.

Noah Webster Bible
3:38 Who was the son of Enos, who was the son of Seth, who was the son of Adam, who was the son of God.

Weymouth New Testament
3:37 son of Methuselah, son of Enoch, son of Jared, son of Mahalalel, son of Kenan,

World English Bible
3:38 the son of Enos, the son of Seth, the son of Adam, the son of God.

Young's Literal Translation
3:38 the son of Cainan, the son of Enos, the son of Seth, the son of Adam, the son of God.

Luke 4


Luke 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 3

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44

1

Stephens 1550 Textus Receptus
ihsouV de pneumatoV agiou plhrhs upestreyen apo tou iordanou kai hgeto en tw pneumati eis thn erhmon

Scrivener 1894 Textus Receptus
ihsouV de pneumatoV agiou plhrhs upestreyen apo tou iordanou kai hgeto en tw pneumati eis thn erhmon

Byzantine Majority
ihsouV de pneumatoV agiou plhrhs upestreyen apo tou iordanou kai hgeto en tw pneumati eis thn erhmon

Alexandrian
ihsouV de plhrhs pneumatoV agiou upestreyen apo tou iordanou kai hgeto en tw pneumati en th erhmw

Hort and Westcott
ihsouV de plhrhV pneumatoV agiou upestreyen apo tou iordanou kai hgeto en tw pneumati en th erhmw

Latin Vulgate
4:1 Iesus autem plenus Spiritu Sancto regressus est ab Iordane et agebatur in Spiritu in desertum

King James Version
4:1 And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,

American Standard Version
4:1 And Jesus, full of the Holy Spirit, returned from the Jordan, and was led in the Spirit in the wilderness

Bible in Basic English
4:1 And Jesus, full of the Holy Spirit, came back from the Jordan, and was guided by the Spirit in the waste land

Darby's English Translation
4:1 But Jesus, full of the Holy Spirit, returned from the Jordan, and was led by the Spirit in the wilderness

Douay Rheims
4:1 And Jesus being full of the Holy Ghost, returned from the Jordan, and was led by the Spirit into the desert,

Noah Webster Bible
4:1 And Jesus being full of the Holy Spirit, returned from Jordan, and was led by the Spirit into the wilderness,

Weymouth New Testament
3:38 son of Enosh, son of Seth, son of Adam, son of God.

World English Bible
4:1 Jesus, full of the Holy Spirit, returned from the Jordan, and was led by the Spirit into the wilderness

Young's Literal Translation
4:1 And Jesus, full of the Holy Spirit, turned back from the Jordan, and was brought in the Spirit to the wilderness,

2

Stephens 1550 Textus Receptus
hmeraV tessarakonta peirazomenoV upo tou diabolou kai ouk efagen ouden en taiV hmeraiV ekeinaiV kai suntelesqeiswn autwn usteron epeinasen

Scrivener 1894 Textus Receptus
hmeraV tessarakonta peirazomenoV upo tou diabolou kai ouk efagen ouden en taiV hmeraiV ekeinaiV kai suntelesqeiswn autwn usteron epeinasen

Byzantine Majority
hmeraV tessarakonta peirazomenoV upo tou diabolou kai ouk efagen ouden en taiV hmeraiV ekeinaiV kai suntelesqeiswn autwn usteron epeinasen

Alexandrian
hmeraV tesserakonta peirazomenoV upo tou diabolou kai ouk efagen ouden en taiV hmeraiV ekeinaiV kai suntelesqeiswn autwn epeinasen

Hort and Westcott
hmeraV tesserakonta peirazomenoV upo tou diabolou kai ouk efagen ouden en taiV hmeraiV ekeinaiV kai suntelesqeiswn autwn epeinasen

Latin Vulgate
4:2 diebus quadraginta et temptabatur a diabolo et nihil manducavit in diebus illis et consummatis illis esuriit

King James Version
4:2 Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.

American Standard Version
4:2 during forty days, being tempted of the devil. And he did eat nothing in those days: and when they were completed, he hungered.

Bible in Basic English
4:2 For forty days, being tested by the Evil One. And he had no food in those days; and when they came to an end, he was in need of food.

Darby's English Translation
4:2 forty days, tempted of the devil; and in those days he did not eat anything, and when they were finished he hungered.

Douay Rheims
4:2 For the space of forty days; and was tempted by the devil. And he ate nothing in those days; and when they were ended, he was hungry.

Noah Webster Bible
4:2 Being forty days tempted by the devil. And in those days he ate nothing; and when they were ended, he was afterward hungry.

Weymouth New Testament
4:1 Then Jesus, full of the Holy Spirit, returned from the Jordan, and was led about by the Spirit in the Desert for forty days,

World English Bible
4:2 for forty days, being tempted by the devil. He ate nothing in those days. Afterward, when they were completed, he was hungry.

Young's Literal Translation
4:2 forty days being tempted by the Devil, and he did not eat anything in those days, and they having been ended, he afterward hungered,

3

Stephens 1550 Textus Receptus
kai eipen autw o diaboloV ei uioV ei tou qeou eipe tw liqw toutw ina genhtai artoV

Scrivener 1894 Textus Receptus
kai eipen autw o diaboloV ei uioV ei tou qeou eipe tw liqw toutw ina genhtai artoV

Byzantine Majority
kai eipen autw o diaboloV ei uioV ei tou qeou eipe tw liqw toutw ina genhtai artoV

Alexandrian
eipen de autw o diaboloV ei uioV ei tou qeou eipe tw liqw toutw ina genhtai artoV

Hort and Westcott
eipen de autw o diaboloV ei uioV ei tou qeou eipe tw liqw toutw ina genhtai artoV

Latin Vulgate
4:3 dixit autem illi diabolus si Filius Dei es dic lapidi huic ut panis fiat

King James Version
4:3 And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.

American Standard Version
4:3 And the devil said unto him, if thou art the Son of God, command this stone that it become bread.

Bible in Basic English
4:3 And the Evil One said to him, If you are the Son of God, give orders to this stone to become bread.

Darby's English Translation
4:3 And the devil said to him, If thou be Son of God, speak to this stone, that it become bread.

Douay Rheims
4:3 And the devil said to him: If thou be the Son of God, say to this stone that it be made bread.

Noah Webster Bible
4:3 And the devil said to him, If thou art the Son of God, command this stone that it be made bread.

Weymouth New Testament
4:2 tempted all the while by the Devil. During those days He ate nothing, and at the close of them He suffered from hunger.

World English Bible
4:3 The devil said to him, "If you are the Son of God, command this stone to become bread."

Young's Literal Translation
4:3 and the Devil said to him, `If Son thou art of God, speak to this stone that it may become bread.`

4

Stephens 1550 Textus Receptus
kai apekriqh ihsous proV auton legwn gegraptai oti ouk ep artw monw zhsetai o anqrwpoV all epi panti rhmati qeou

Scrivener 1894 Textus Receptus
kai apekriqh ihsous proV auton legwn gegraptai oti ouk ep artw monw zhsetai o anqrwpoV all epi panti rhmati qeou

Byzantine Majority
kai apekriqh ihsous proV auton legwn gegraptai oti ouk ep artw monw zhsetai [o] anqrwpoV all epi panti rhmati qeou

Alexandrian
kai apekriqh proV auton o ihsous gegraptai oti ouk ep artw monw zhsetai o anqrwpoV

Hort and Westcott
kai apekriqh proV auton o ihsouV gegraptai oti ouk ep artw monw zhsetai o anqrwpoV

Latin Vulgate
4:4 et respondit ad illum Iesus scriptum est quia non in pane solo vivet homo sed in omni verbo Dei

King James Version
4:4 And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.

American Standard Version
4:4 And Jesus answered unto him, It is written, Man shall not live by bread alone.

Bible in Basic English
4:4 And Jesus made answer to him, It has been said in the Writings, Bread is not man's only need.

Darby's English Translation
4:4 And Jesus answered unto him saying, It is written, Man shall not live by bread alone, but by every word of God.

Douay Rheims
4:4 And Jesus answered him: It is written, that Man liveth not by bread alone, but by every word of God.

Noah Webster Bible
4:4 And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.

Weymouth New Testament
4:3 Then the Devil said to Him, "If you are God's Son, tell this stone to become bread."

World English Bible
4:4 Jesus answered him, saying,"It is written, `Man will not live by bread alone, but by every word of God.`"

Young's Literal Translation
4:4 And Jesus answered him, saying, `It hath been written, that, not on bread only shall man live, but on every saying of God.`

5

Stephens 1550 Textus Receptus
kai anagagwn auton o diabolos eis oros uyhlon edeixen autw pasaV taV basileiaV thV oikoumenhV en stigmh cronou

Scrivener 1894 Textus Receptus
kai anagagwn auton o diabolos eis oros uyhlon edeixen autw pasaV taV basileiaV thV oikoumenhV en stigmh cronou

Byzantine Majority
kai anagagwn auton o diabolos eis oros uyhlon edeixen autw pasaV taV basileiaV thV oikoumenhV en stigmh cronou

Alexandrian
kai anagagwn auton edeixen autw pasaV taV basileiaV thV oikoumenhV en stigmh cronou

Hort and Westcott
kai anagagwn auton edeixen autw pasaV taV basileiaV thV oikoumenhV en stigmh cronou

Latin Vulgate
4:5 et duxit illum diabolus et ostendit illi omnia regna orbis terrae in momento temporis

King James Version
4:5 And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.

American Standard Version
4:5 And he led him up, and showed him all the kingdoms of the world in a moment of time.

Bible in Basic English
4:5 And he took him up and let him see all the kingdoms of the earth in a minute of time.

Darby's English Translation
4:5 And the devil, leading him up into a high mountain, shewed him all the kingdoms of the habitable world in a moment of time.

Douay Rheims
4:5 And the devil led him into a high mountain, and shewed him all the kingdoms of the world in a moment of time;

Noah Webster Bible
4:5 And the devil taking him up upon a high mountain, showed to him all the kingdoms of the world in a moment of time.

Weymouth New Testament
4:4 "It is written," replied Jesus, "`It is not on bread alone that a man shall live.'"

World English Bible
4:5 The devil, leading him up on a high mountain, showed him all the kingdoms of the inhabited world in a moment of time.

Young's Literal Translation
4:5 And the Devil having brought him up to an high mountain, shewed to him all the kingdoms of the world in a moment of time,

6

Stephens 1550 Textus Receptus
kai eipen autw o diaboloV soi dwsw thn exousian tauthn apasan kai thn doxan autwn oti emoi paradedotai kai w ean qelw didwmi authn

Scrivener 1894 Textus Receptus
kai eipen autw o diaboloV soi dwsw thn exousian tauthn apasan kai thn doxan autwn oti emoi paradedotai kai w ean qelw didwmi authn

Byzantine Majority
kai eipen autw o diaboloV soi dwsw thn exousian tauthn apasan kai thn doxan autwn oti emoi paradedotai kai w ean qelw didwmi authn

Alexandrian
kai eipen autw o diaboloV soi dwsw thn exousian tauthn apasan kai thn doxan autwn oti emoi paradedotai kai w ean qelw didwmi authn

Hort and Westcott
kai eipen autw o diaboloV soi dwsw thn exousian tauthn apasan kai thn doxan autwn oti emoi paradedotai kai w ean qelw didwmi authn

Latin Vulgate
4:6 et ait ei tibi dabo potestatem hanc universam et gloriam illorum quia mihi tradita sunt et cui volo do illa

King James Version
4:6 And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.

American Standard Version
4:6 And the devil said unto him, To thee will I give all this authority, and the glory of them: for it hath been delivered unto me; and to whomsoever I will I give it.

Bible in Basic English
4:6 And the Evil One said, I will give you authority over all these, and the glory of them, for it has been given to me, and I give it to anyone at my pleasure.

Darby's English Translation
4:6 And the devil said to him, I will give thee all this power, and their glory; for it is given up to me, and to whomsoever I will I give it.

Douay Rheims
4:6 And he said to him: To thee will I give all this power, and the glory of them; for to me they are delivered, and to whom I will, I give them.

Noah Webster Bible
4:6 And the devil said to him, All this power will I give thee, and the glory of them: for that is delivered to me, and to whomsoever I will, I give it.

Weymouth New Testament
4:5 The Devil next led Him up and caused Him to see at a glance all the kingdoms of the world.

World English Bible
4:6 The devil said to him, "I will give you all this authority, and their glory, for it has been delivered to me; and I give it to whomever I want.

Young's Literal Translation
4:6 and the Devil said to him, `To thee I will give all this authority, and their glory, because to me it hath been delivered, and to whomsoever I will, I do give it;

7

Stephens 1550 Textus Receptus
su oun ean proskunhshV enwpion mou estai sou panta

Scrivener 1894 Textus Receptus
su oun ean proskunhshV enwpion mou estai sou panta

Byzantine Majority
su oun ean proskunhshV enwpion emou estai sou pasa

Alexandrian
su oun ean proskunhshV enwpion emou estai sou pasa

Hort and Westcott
su oun ean proskunhshV enwpion emou estai sou pasa

Latin Vulgate
4:7 tu ergo si adoraveris coram me erunt tua omnia

King James Version
4:7 If thou therefore wilt worship me, all shall be thine.

American Standard Version
4:7 If thou therefore wilt worship before me, it shall all be thine.

Bible in Basic English
4:7 If then you will give worship to me, it will all be yours.

Darby's English Translation
4:7 If therefore *thou* wilt do homage before me, all of it shall be thine.

Douay Rheims
4:7 If thou therefore wilt adore before me, all shall be thine.

Noah Webster Bible
4:7 If thou therefore wilt worship me, all shall be thine.

Weymouth New Testament
4:6 And the Devil said to Him, "To you will I give all this authority and this splendour; for it has been handed over to me, and on whomsoever I will I bestow it.

World English Bible
4:7 If you therefore will worship before me, it will all be yours."

Young's Literal Translation
4:7 thou, then, if thou mayest bow before me -- all shall be thine.`

8

Stephens 1550 Textus Receptus
kai apokriqeiV autw eipen o ihsouV upage opisw mou satana gegraptai gar proskunhseis kurion ton qeon sou kai autw monw latreuseiV

Scrivener 1894 Textus Receptus
kai apokriqeiV autw eipen o ihsouV upage opisw mou satana gegraptai gar proskunhseis kurion ton qeon sou kai autw monw latreuseiV

Byzantine Majority
kai apokriqeiV autw eipen o ihsouV upage opisw mou satana gegraptai proskunhseis kurion ton qeon sou kai autw monw latreuseiV

Alexandrian
kai apokriqeiV o ihsouV eipen autw gegraptai kurion ton qeon sou proskunhseis kai autw monw latreuseiV

Hort and Westcott
kai apokriqeiV o ihsouV eipen autw gegraptai kurion ton qeon sou proskunhseiV kai autw monw latreuseiV

Latin Vulgate
4:8 et respondens Iesus dixit illi scriptum est Dominum Deum tuum adorabis et illi soli servies

King James Version
4:8 And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

American Standard Version
4:8 And Jesus answered and said unto him, It is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Bible in Basic English
4:8 And Jesus in answer said to him, It has been said in the Writings, Give worship to the Lord your God, and be his servant only.

Darby's English Translation
4:8 And Jesus answering him said, It is written, Thou shalt do homage to the Lord thy God, and him alone shalt thou serve.

Douay Rheims
4:8 And Jesus answering said to him: It is written: Thou shalt adore the Lord thy God, and him only shalt thou serve.

Noah Webster Bible
4:8 And Jesus answered and said to him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

Weymouth New Testament
4:7 If therefore you do homage to me, it shall all be yours.'

World English Bible
4:8 Jesus answered him, "Get behind me Satan! For it is written, `You will worship the Lord your God, and him only will you serve.`"

Young's Literal Translation
4:8 And Jesus answering him said, `Get thee behind me, Adversary, for it hath been written, Thou shalt bow before the Lord thy God, and Him only thou shalt serve.`

9

Stephens 1550 Textus Receptus
kai hgagen auton eiV ierousalhm kai esthsen auton epi to pterugion tou ierou kai eipen autw ei o uioV ei tou qeou bale seauton enteuqen katw

Scrivener 1894 Textus Receptus
kai hgagen auton eiV ierousalhm kai esthsen auton epi to pterugion tou ierou kai eipen autw ei o uioV ei tou qeou bale seauton enteuqen katw

Byzantine Majority
kai hgagen auton eiV ierousalhm kai esthsen auton epi to pterugion tou ierou kai eipen autw ei uioV ei tou qeou bale seauton enteuqen katw

Alexandrian
hgagen de auton eiV ierousalhm kai esthsen epi to pterugion tou ierou kai eipen autw ei uioV ei tou qeou bale seauton enteuqen katw

Hort and Westcott
hgagen de auton eiV ierousalhm kai esthsen epi to pterugion tou ierou kai eipen autw ei uioV ei tou qeou bale seauton enteuqen katw

Latin Vulgate
4:9 et duxit illum in Hierusalem et statuit eum supra pinnam templi et dixit illi si Filius Dei es mitte te hinc deorsum

King James Version
4:9 And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:

American Standard Version
4:9 And he led him to Jerusalem, and set him on the pinnacle of the temple, and said unto him, If thou art the Son of God, cast thyself down from hence:

Bible in Basic English
4:9 And he took him to Jerusalem and put him on the highest point of the Temple and said to him, If you are the Son of God, let yourself go down from here; for it is said in the Writings,

Darby's English Translation
4:9 And he led him to Jerusalem, and set him on the edge of the temple, and said to him, If thou be Son of God, cast thyself down hence;

Douay Rheims
4:9 And he brought him to Jerusalem, and set him on a pinnacle of the temple, and he said to him: If thou be the Son of God, cast thyself from hence.

Noah Webster Bible
4:9 And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said to him, If thou art the son of God, cast thyself down from hence.

Weymouth New Testament
4:8 Jesus answered him, "It is written, `To the Lord thy God thou shalt do homage, and to Him alone shalt thou render worship.'"

World English Bible
4:9 He led him to Jerusalem, and set him on the pinnacle of the temple, and said to him, "If you are the Son of God, cast yourself down from here,

Young's Literal Translation
4:9 And he brought him to Jerusalem, and set him on the pinnacle of the temple, and said to him, `If the Son thou art of God, cast thyself down hence,

10

Stephens 1550 Textus Receptus
gegraptai gar oti toiV aggeloiV autou enteleitai peri sou tou diafulaxai se

Scrivener 1894 Textus Receptus
gegraptai gar oti toiV aggeloiV autou enteleitai peri sou tou diafulaxai se

Byzantine Majority
gegraptai gar oti toiV aggeloiV autou enteleitai peri sou tou diafulaxai se

Alexandrian
gegraptai gar oti toiV aggeloiV autou enteleitai peri sou tou diafulaxai se

Hort and Westcott
gegraptai gar oti toiV aggeloiV autou enteleitai peri sou tou diafulaxai se

Latin Vulgate
4:10 scriptum est enim quod angelis suis mandabit de te ut conservent te

King James Version
4:10 For it is written, He shall give his angels charge over thee, to keep thee:

American Standard Version
4:10 for it is written, He shall give his angels charge concerning thee, to guard thee:

Bible in Basic English
4:10 He will give his angels orders to take care of you:

Darby's English Translation
4:10 for it is written, He shall give charge to his angels concerning thee to keep thee;

Douay Rheims
4:10 For it is written, that He hath given his angels charge over thee, that they keep thee.

Noah Webster Bible
4:10 For it is written, He will give his angels charge over thee, to keep thee:

Weymouth New Testament
4:9 Then he brought Him to Jerusalem and caused Him to stand on the roof of the Temple, and said to Him, "If you are God's Son, throw yourself down from here; for it is written,

World English Bible
4:10 for it is written, `He will give his angels charge concerning you, to guard you;`

Young's Literal Translation
4:10 for it hath been written -- To His messengers He will give charge concerning thee, to guard over thee,

11

Stephens 1550 Textus Receptus
kai oti epi ceirwn arousin se mhpote proskoyhV proV liqon ton poda sou

Scrivener 1894 Textus Receptus
kai oti epi ceirwn arousin se mhpote proskoyhV proV liqon ton poda sou

Byzantine Majority
kai epi ceirwn arousin se mhpote proskoyhV proV liqon ton poda sou

Alexandrian
kai oti epi ceirwn arousin se mhpote proskoyhV proV liqon ton poda sou

Hort and Westcott
kai oti epi ceirwn arousin se mhpote proskoyhV proV liqon ton poda sou

Latin Vulgate
4:11 et quia in manibus tollent te ne forte offendas ad lapidem pedem tuum

King James Version
4:11 And in [their] hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

American Standard Version
4:11 and, On their hands they shall bear thee up, Lest haply thou dash thy foot against a stone.

Bible in Basic English
4:11 And, In their hands they will keep you up, so that your foot may not be crushed against a stone.

Darby's English Translation
4:11 and on their hands shall they bear thee, lest in any wise thou strike thy foot against a stone.

Douay Rheims
4:11 And that in their hands they shall bear thee up, lest perhaps thou dash thy foot against a stone.

Noah Webster Bible
4:11 And in their hands they will bear thee up, lest at any time thou dash thy foot against a stone.

Weymouth New Testament
4:10 `He will give orders to His angels concerning thee, to guard thee safely;'

World English Bible
4:11 and, `On their hands they will bear you up, Lest perhaps you dash your foot against a stone.`"

Young's Literal Translation
4:11 and -- On hands they shall bear thee up, lest at any time thou mayest dash against a stone thy foot.`

12

Stephens 1550 Textus Receptus
kai apokriqeiV eipen autw o ihsouV oti eirhtai ouk ekpeiraseiV kurion ton qeon sou

Scrivener 1894 Textus Receptus
kai apokriqeiV eipen autw o ihsouV oti eirhtai ouk ekpeiraseiV kurion ton qeon sou

Byzantine Majority
kai apokriqeiV eipen autw o ihsouV oti eirhtai ouk ekpeiraseiV kurion ton qeon sou

Alexandrian
kai apokriqeiV eipen autw o ihsouV oti eirhtai ouk ekpeiraseiV kurion ton qeon sou

Hort and Westcott
kai apokriqeiV eipen autw o ihsouV oti eirhtai ouk ekpeiraseiV kurion ton qeon sou

Latin Vulgate
4:12 et respondens Iesus ait illi dictum est non temptabis Dominum Deum tuum

King James Version
4:12 And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.

American Standard Version
4:12 And Jesus answering said unto him, It is said, Thou shalt not make trial of the Lord thy God.

Bible in Basic English
4:12 And Jesus made answer and said to him, It is said in the Writings, You may not put the Lord your God to the test.

Darby's English Translation
4:12 And Jesus answering said to him, It is said, Thou shalt not tempt the Lord thy God.

Douay Rheims
4:12 And Jesus answering, said to him: It is said: Thou shalt not tempt the Lord thy God.

Noah Webster Bible
4:12 And Jesus answering, said to him, It is said, Thou shalt not tempt the Lord thy God.

Weymouth New Testament
4:11 and `On their hands they shall bear thee up, Lest at any moment thou shouldst strike thy foot against a stone.'"

World English Bible
4:12 Jesus answering, said to him, "It has been said, `You shall not tempt the Lord your God.`"

Young's Literal Translation
4:12 And Jesus answering said to him -- `It hath been said, Thou shalt not tempt the Lord thy God.`

13

Stephens 1550 Textus Receptus
kai suntelesaV panta peirasmon o diaboloV apesth ap autou acri kairou

Scrivener 1894 Textus Receptus
kai suntelesaV panta peirasmon o diaboloV apesth ap autou acri kairou

Byzantine Majority
kai suntelesaV panta peirasmon o diaboloV apesth ap autou acri kairou

Alexandrian
kai suntelesaV panta peirasmon o diaboloV apesth ap autou acri kairou

Hort and Westcott
kai suntelesaV panta peirasmon o diaboloV apesth ap autou acri kairou

Latin Vulgate
4:13 et consummata omni temptatione diabolus recessit ab illo usque ad tempus

King James Version
4:13 And when the devil had ended all the temptation, he departed from him for a season.

American Standard Version
4:13 And when the devil had completed every temptation, he departed from him for a season.

Bible in Basic English
4:13 And when all these tests were ended the Evil One went away from him for a time.

Darby's English Translation
4:13 And the devil, having completed every temptation, departed from him for a time.

Douay Rheims
4:13 And all the temptation being ended, the devil departed from him for a time.

Noah Webster Bible
4:13 And when the devil had ended all the temptation, he departed from him for a season.

Weymouth New Testament
4:12 The reply of Jesus was, "It is said, `Thou shalt not put the Lord they God to the proof.'"

World English Bible
4:13 When the devil had completed every temptation, he departed from him for awhile.

Young's Literal Translation
4:13 And having ended all temptation, the Devil departed from him till a convenient season.

14

Stephens 1550 Textus Receptus
kai upestreyen o ihsouV en th dunamei tou pneumatoV eiV thn galilaian kai fhmh exhlqen kaq olhV thV pericwrou peri autou

Scrivener 1894 Textus Receptus
kai upestreyen o ihsouV en th dunamei tou pneumatoV eiV thn galilaian kai fhmh exhlqen kaq olhV thV pericwrou peri autou

Byzantine Majority
kai upestreyen o ihsouV en th dunamei tou pneumatoV eiV thn galilaian kai fhmh exhlqen kaq olhV thV pericwrou peri autou

Alexandrian
kai upestreyen o ihsouV en th dunamei tou pneumatoV eiV thn galilaian kai fhmh exhlqen kaq olhV thV pericwrou peri autou

Hort and Westcott
kai upestreyen o ihsouV en th dunamei tou pneumatoV eiV thn galilaian kai fhmh exhlqen kaq olhV thV pericwrou peri autou

Latin Vulgate
4:14 et regressus est Iesus in virtute Spiritus in Galilaeam et fama exiit per universam regionem de illo

King James Version
4:14 And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.

American Standard Version
4:14 And Jesus returned in the power of the Spirit into Galilee: and a fame went out concerning him through all the region round about.

Bible in Basic English
4:14 And Jesus came back to Galilee in the power of the Spirit, and the news of him went through all the country round about.

Darby's English Translation
4:14 And Jesus returned in the power of the Spirit to Galilee; and a rumour went out into the whole surrounding country about him;

Douay Rheims
4:14 And Jesus returned in the power of the spirit, into Galilee, and the fame of him went out through the whole country.

Noah Webster Bible
4:14 And Jesus returned in the power of the spirit into Galilee: and there went out a fame of him through all the surrounding region.

Weymouth New Testament
4:13 So the Devil, having fully tried every kind of temptation on Him, left Him for a time.

World English Bible
4:14 Jesus returned in the power of the Spirit to Galilee, and news about him spread through all the surrounding area.

Young's Literal Translation
4:14 And Jesus turned back in the power of the Spirit to Galilee, and a fame went forth through all the region round about concerning him,

15

Stephens 1550 Textus Receptus
kai autoV edidasken en taiV sunagwgaiV autwn doxazomenoV upo pantwn

Scrivener 1894 Textus Receptus
kai autoV edidasken en taiV sunagwgaiV autwn doxazomenoV upo pantwn

Byzantine Majority
kai autoV edidasken en taiV sunagwgaiV autwn doxazomenoV upo pantwn

Alexandrian
kai autoV edidasken en taiV sunagwgaiV autwn doxazomenoV upo pantwn

Hort and Westcott
kai autoV edidasken en taiV sunagwgaiV autwn doxazomenoV upo pantwn

Latin Vulgate
4:15 et ipse docebat in synagogis eorum et magnificabatur ab omnibus

King James Version
4:15 And he taught in their synagogues, being glorified of all.

American Standard Version
4:15 And he taught in their synagogues, being glorified of all.

Bible in Basic English
4:15 And he was teaching in their Synagogues and all men gave him praise.

Darby's English Translation
4:15 and *he* taught in their synagogues, being glorified of all.

Douay Rheims
4:15 And he taught in their synagogues, and was magnified by all.

Noah Webster Bible
4:15 And he taught in their synagogues, being glorified by all.

Weymouth New Testament
4:14 Then Jesus returned in the Spirit's power to Galilee; and His fame spread through all the adjacent districts.

World English Bible
4:15 He taught in their synagogues, being glorified by all.

Young's Literal Translation
4:15 and he was teaching in their synagogues, being glorified by all.

16

Stephens 1550 Textus Receptus
kai hlqen eiV thn nazaret ou hn teqrammenoV kai eishlqen kata to eiwqoV autw en th hmera twn sabbatwn eiV thn sunagwghn kai anesth anagnwnai

Scrivener 1894 Textus Receptus
kai hlqen eiV thn nazareq ou hn teqrammenoV kai eishlqen kata to eiwqoV autw en th hmera twn sabbatwn eiV thn sunagwghn kai anesth anagnwnai

Byzantine Majority
kai hlqen eiV thn nazaret ou hn teqrammenoV kai eishlqen kata to eiwqoV autw en th hmera twn sabbatwn eiV thn sunagwghn kai anesth anagnwnai

Alexandrian
kai hlqen eiV nazara ou hn teqrammenoV kai eishlqen kata to eiwqoV autw en th hmera twn sabbatwn eiV thn sunagwghn kai anesth anagnwnai

Hort and Westcott
kai hlqen eiV nazara ou hn teqrammenoV kai eishlqen kata to eiwqoV autw en th hmera twn sabbatwn eiV thn sunagwghn kai anesth anagnwnai

Latin Vulgate
4:16 et venit Nazareth ubi erat nutritus et intravit secundum consuetudinem suam die sabbati in synagogam et surrexit legere

King James Version
4:16 And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.

American Standard Version
4:16 And he came to Nazareth, where he had been brought up: and he entered, as his custom was, into the synagogue on the sabbath day, and stood up to read.

Bible in Basic English
4:16 And he came to Nazareth, where he had been as a child, and he went, as his way was, into the Synagogue on the Sabbath, and got up to give a reading.

Darby's English Translation
4:16 And he came to Nazareth, where he was brought up; and he entered, according to his custom, into the synagogue on the sabbath day, and stood up to read.

Douay Rheims
4:16 And he came to Nazareth, where he was brought up: and he went into the synagogue, according to his custom, on the sabbath day; and he rose up to read.

Noah Webster Bible
4:16 And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath, and stood up to read.

Weymouth New Testament
4:15 And He proceeded to teach in their synagogues, winning praise from all.

World English Bible
4:16 He came to Nazareth, where he had been brought up. He entered, as was his custom, into the synagogue on the Sabbath day, and stood up to read.

Young's Literal Translation
4:16 And he came to Nazareth, where he hath been brought up, and he went in, according to his custom, on the sabbath-day, to the synagogue, and stood up to read;

17

Stephens 1550 Textus Receptus
kai epedoqh autw biblion hsaiou tou profhtou kai anaptuxaV to biblion euren ton topon ou hn gegrammenon

Scrivener 1894 Textus Receptus
kai epedoqh autw biblion hsaiou tou profhtou kai anaptuxaV to biblion euren ton topon ou hn gegrammenon

Byzantine Majority
kai epedoqh autw biblion hsaiou tou profhtou kai anaptuxaV to biblion euren ton topon ou hn gegrammenon

Alexandrian
kai epedoqh autw biblion tou profhtou hsaiou kai anaptuxaV to biblion euren ton topon ou hn gegrammenon

Hort and Westcott
kai epedoqh autw biblion tou profhtou hsaiou kai anoixaV to biblion euren ton topon ou hn gegrammenon

Latin Vulgate
4:17 et traditus est illi liber prophetae Esaiae et ut revolvit librum invenit locum ubi scriptum erat

King James Version
4:17 And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,

American Standard Version
4:17 And there was delivered unto him the book of the prophet Isaiah. And he opened the book, and found the place where it was written,

Bible in Basic English
4:17 And the book of the prophet Isaiah was given to him and, opening the book, he came on the place where it is said,

Darby's English Translation
4:17 And the book of the prophet Esaias was given to him; and having unrolled the book he found the place where it was written,

Douay Rheims
4:17 And the book of Isaias the prophet was delivered unto him. And as he unfolded the book, he found the place where it was written:

Noah Webster Bible
4:17 And there was delivered to him the book of the prophet Isaiah. And when he had opened the book, he found the place where it was written,

Weymouth New Testament
4:16 He came to Nazareth also, where He had been brought up; and, as was His custom, He went to the synagogue on the Sabbath, and stood up to read.

World English Bible
4:17 The book of the prophet Isaiah was handed to him. He opened the book, and found the place where it was written,

Young's Literal Translation
4:17 and there was given over to him a roll of Isaiah the prophet, and having unfolded the roll, he found the place where it hath been written:

18

Stephens 1550 Textus Receptus
pneuma kuriou ep eme ou eneken ecrisen me euaggelizesqai ptwcoiV apestalken me iasasqai tous suntetrimmenous thn kardian khruxai aicmalwtoiV afesin kai tufloiV anableyin aposteilai teqrausmenouV en afesei

Scrivener 1894 Textus Receptus
pneuma kuriou ep eme ou eneken ecrisen me euaggelizesqai ptwcoiV apestalken me iasasqai tous suntetrimmenous thn kardian khruxai aicmalwtoiV afesin kai tufloiV anableyin aposteilai teqrausmenouV en afesei

Byzantine Majority
pneuma kuriou ep eme ou eineken ecrisen me euaggelisasqai ptwcoiV apestalken me iasasqai tous suntetrimmenous thn kardian khruxai aicmalwtoiV afesin kai tufloiV anableyin aposteilai teqrausmenouV en afesei

Alexandrian
pneuma kuriou ep eme ou eineken ecrisen me euaggelisasqai ptwcoiV apestalken me khruxai aicmalwtoiV afesin kai tufloiV anableyin aposteilai teqrausmenouV en afesei

Hort and Westcott
pneuma kuriou ep eme ou eineken ecrisen me euaggelisasqai ptwcoiV apestalken me khruxai aicmalwtoiV afesin kai tufloiV anableyin aposteilai teqrausmenouV en afesei

Latin Vulgate
4:18 Spiritus Domini super me propter quod unxit me evangelizare pauperibus misit me

King James Version
4:18 The Spirit of the Lord [is] upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,

American Standard Version
4:18 The Spirit of the Lord is upon me, Because he anointed me to preach good tidings to the poor: He hath sent me to proclaim release to the captives, And recovering of sight to the blind, To set at liberty them that are bruised,

Bible in Basic English
4:18 The Spirit of the Lord is on me, because I am marked out by him to give good news to the poor; he has sent me to make well those who are broken-hearted; to say that the prisoners will be let go, and the blind will see, and to make the wounded free from their chains,

Darby's English Translation
4:18 The Spirit of the Lord is upon me, because he has anointed me to preach glad tidings to the poor; he has sent me to preach to captives deliverance, and to the blind sight, to send forth the crushed delivered,

Douay Rheims
4:18 The Spirit of the Lord is upon me. Wherefore he hath anointed me to preach the gospel to the poor, he hath sent me to heal the contrite of heart,

Noah Webster Bible
4:18 The spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the broken-hearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,

Weymouth New Testament
4:17 And there was handed to Him the book of the Prophet Isaiah, and, opening the book, He found the place where it was written,

World English Bible
4:18 "The Spirit of the Lord is on me, Because he anointed me to preach good news to the poor. He has sent me to heal the brokenhearted, To proclaim release to the captives, Recovering of sight to the blind, To deliver those who are crushed,

Young's Literal Translation
4:18 `The Spirit of the Lord is upon me, Because He did anoint me; To proclaim good news to the poor, Sent me to heal the broken of heart, To proclaim to captives deliverance, And to blind receiving of sight, To send away the bruised with deliverance,

19

Stephens 1550 Textus Receptus
khruxai eniauton kuriou dekton

Scrivener 1894 Textus Receptus
khruxai eniauton kuriou dekton

Byzantine Majority
khruxai eniauton kuriou dekton

Alexandrian
khruxai eniauton kuriou dekton

Hort and Westcott
khruxai eniauton kuriou dekton

Latin Vulgate
4:19 praedicare captivis remissionem et caecis visum dimittere confractos in remissionem praedicare annum Domini acceptum et diem retributionis

King James Version
4:19 To preach the acceptable year of the Lord.

American Standard Version
4:19 To proclaim the acceptable year of the Lord.

Bible in Basic English
4:19 To give knowledge that the year of the Lord's good pleasure is come.

Darby's English Translation
4:19 to preach the acceptable year of the Lord.

Douay Rheims
4:19 To preach deliverance to the captives, and sight to the blind, to set at liberty them that are bruised, to preach the acceptable year of the Lord, and the day of reward.

Noah Webster Bible
4:19 To preach the acceptable year of the Lord.

Weymouth New Testament
4:18 "The Spirit of the Lord is upon me, because He has anointed me to proclaim Good News to the poor; He has sent me to announce release to the prisoners of war and recovery of sight to the blind: to send away free those whom tyranny has crushed,

World English Bible
4:19 And to proclaim the acceptable year of the Lord."

Young's Literal Translation
4:19 To proclaim the acceptable year of the Lord.`

20

Stephens 1550 Textus Receptus
kai ptuxaV to biblion apodouV tw uphreth ekaqisen kai pantwn en th sunagwgh oi ofqalmoi hsan atenizonteV autw

Scrivener 1894 Textus Receptus
kai ptuxaV to biblion apodouV tw uphreth ekaqisen kai pantwn en th sunagwgh oi ofqalmoi hsan atenizonteV autw

Byzantine Majority
kai ptuxaV to biblion apodouV tw uphreth ekaqisen kai pantwn en th sunagwgh oi ofqalmoi hsan atenizonteV autw

Alexandrian
kai ptuxaV to biblion apodouV tw uphreth ekaqisen kai pantwn oi ofqalmoi en th sunagwgh hsan atenizonteV autw

Hort and Westcott
kai ptuxaV to biblion apodouV tw uphreth ekaqisen kai pantwn oi ofqalmoi en th sunagwgh hsan atenizonteV autw

Latin Vulgate
4:20 et cum plicuisset librum reddidit ministro et sedit et omnium in synagoga oculi erant intendentes in eum

King James Version
4:20 And he closed the book, and he gave [it] again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.

American Standard Version
4:20 And he closed the book, and gave it back to the attendant, and sat down: and the eyes of all in the synagogue were fastened on him.

Bible in Basic English
4:20 And shutting the book he gave it back to the servant and took his seat: and the eyes of all in the Synagogue were fixed on him.

Darby's English Translation
4:20 And having rolled up the book, when he had delivered it up to the attendant, he sat down; and the eyes of all in the synagogue were fixed upon him.

Douay Rheims
4:20 And when he had folded the book, he restored it to the minister, and sat down. And the eyes of all in the synagogue were fixed on him.

Noah Webster Bible
4:20 And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.

Weymouth New Testament
4:19 to proclaim the year of acceptance with the Lord."

World English Bible
4:20 He closed the book, gave it back to the attendant, and sat down. The eyes of all in the synagogue were fastened on him.

Young's Literal Translation
4:20 And having folded the roll, having given it back to the officer, he sat down, and the eyes of all in the synagogue were gazing on him.

21

Stephens 1550 Textus Receptus
hrxato de legein proV autouV oti shmeron peplhrwtai h grafh auth en toiV wsin umwn

Scrivener 1894 Textus Receptus
hrxato de legein proV autouV oti shmeron peplhrwtai h grafh auth en toiV wsin umwn

Byzantine Majority
hrxato de legein proV autouV oti shmeron peplhrwtai h grafh auth en toiV wsin umwn

Alexandrian
hrxato de legein proV autouV oti shmeron peplhrwtai h grafh auth en toiV wsin umwn

Hort and Westcott
hrxato de legein proV autouV oti shmeron peplhrwtai h grafh auth en toiV wsin umwn

Latin Vulgate
4:21 coepit autem dicere ad illos quia hodie impleta est haec scriptura in auribus vestris

King James Version
4:21 And he began to say unto them, This day is this scripture fulfilled in your ears.

American Standard Version
4:21 And he began to say unto them, To-day hath this scripture been fulfilled in your ears.

Bible in Basic English
4:21 Then he said to them, Today this word has come true in your hearing.

Darby's English Translation
4:21 And he began to say to them, To-day this scripture is fulfilled in your ears.

Douay Rheims
4:21 And he began to say to them: This day is fulfilled this scripture in your ears.

Noah Webster Bible
4:21 And he began to say to them, This day is this scripture fulfilled in your ears.

Weymouth New Testament
4:20 And rolling up the book, He returned it to the attendant, and sat down--to speak. And the eyes of all in the synagogue were fixed on Him.

World English Bible
4:21 He began to tell them, "Today, this scripture has been fulfilled in your hearing."

Young's Literal Translation
4:21 And he began to say unto them -- `To-day hath this writing been fulfilled in your ears;`

22

Stephens 1550 Textus Receptus
kai panteV emarturoun autw kai eqaumazon epi toiV logoiV thV caritoV toiV ekporeuomenoiV ek tou stomatoV autou kai elegon ouc outos estin o uioV iwshf

Scrivener 1894 Textus Receptus
kai panteV emarturoun autw kai eqaumazon epi toiV logoiV thV caritoV toiV ekporeuomenoiV ek tou stomatoV autou kai elegon ouc outos estin o uioV iwshf

Byzantine Majority
kai panteV emarturoun autw kai eqaumazon epi toiV logoiV thV caritoV toiV ekporeuomenoiV ek tou stomatoV autou kai elegon ouc outos estin o uioV iwshf

Alexandrian
kai panteV emarturoun autw kai eqaumazon epi toiV logoiV thV caritoV toiV ekporeuomenoiV ek tou stomatoV autou kai elegon ouci uioV estin iwshf outos

Hort and Westcott
kai panteV emarturoun autw kai eqaumazon epi toiV logoiV thV caritoV toiV ekporeuomenoiV ek tou stomatoV autou kai elegon ouci uioV estin iwshf outoV

Latin Vulgate
4:22 et omnes testimonium illi dabant et mirabantur in verbis gratiae quae procedebant de ore ipsius et dicebant nonne hic filius est Ioseph

King James Version
4:22 And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?

American Standard Version
4:22 And all bare him witness, and wondered at the words of grace which proceeded out of his mouth: and they said, Is not this Joseph`s son?

Bible in Basic English
4:22 And they were all giving witness, with wonder, to the words of grace which came from his mouth: and they said, Is not this the son of Joseph?

Darby's English Translation
4:22 And all bore witness to him, and wondered at the words of grace which were coming out of his mouth. And they said, Is not this the son of Joseph?

Douay Rheims
4:22 And all gave testimony to him: and they wondered at the words of grace that proceeded from his mouth, and they said: Is not this the son of Joseph?

Noah Webster Bible
4:22 And all bore him testimony, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?

Weymouth New Testament
4:21 Then He proceeded to say to them, "To-day is this Scripture fulfilled in your hearing."

World English Bible
4:22 All testified about him, and wondered at the words of grace which proceeded out of his mouth, and they said, "Isn`t this Joseph`s son?"

Young's Literal Translation
4:22 and all were bearing testimony to him, and were wondering at the gracious words that are coming forth out of his mouth, and they said, `Is not this the son of Joseph?`

23

Stephens 1550 Textus Receptus
kai eipen proV autouV pantwV ereite moi thn parabolhn tauthn iatre qerapeuson seauton osa hkousamen genomena en th kapernaoum poihson kai wde en th patridi sou

Scrivener 1894 Textus Receptus
kai eipen proV autouV pantwV ereite moi thn parabolhn tauthn iatre qerapeuson seauton osa hkousamen genomena en th kapernaoum poihson kai wde en th patridi sou

Byzantine Majority
kai eipen proV autouV pantwV ereite moi thn parabolhn tauthn iatre qerapeuson seauton osa hkousamen genomena en th kapernaoum poihson kai wde en th patridi sou

Alexandrian
kai eipen proV autouV pantwV ereite moi thn parabolhn tauthn iatre qerapeuson seauton osa hkousamen genomena eis thn kafarnaoum poihson kai wde en th patridi sou

Hort and Westcott
kai eipen proV autouV pantwV ereite moi thn parabolhn tauthn iatre qerapeuson seauton osa hkousamen genomena eiV thn kafarnaoum poihson kai wde en th patridi sou

Latin Vulgate
4:23 et ait illis utique dicetis mihi hanc similitudinem medice cura te ipsum quanta audivimus facta in Capharnaum fac et hic in patria tua

King James Version
4:23 And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.

American Standard Version
4:23 And he said unto them, Doubtless ye will say unto me this parable, Physician, heal thyself: whatsoever we have heard done at Capernaum, do also here in thine own country.

Bible in Basic English
4:23 And he said to them, Without doubt you will say to me, Let the medical man make himself well: the things which to our knowledge were done at Capernaum, do them here in your country.

Darby's English Translation
4:23 And he said to them, Ye will surely say to me this parable, Physician, heal thyself; whatsoever we have heard has taken place in Capernaum do here also in thine own country.

Douay Rheims
4:23 And he said to them: Doubtless you will say to me this similitude: Physician, heal thyself: as great things as we have heard done in Capharnaum, do also here in thy own country.

Noah Webster Bible
4:23 And he said to them, Ye will surely say to me this proverb, Physician, heal thyself: whatever we have heard done in Capernaum, do also here in thy country.

Weymouth New Testament
4:22 And they all spoke well of Him, wondering at the sweet words of kindness which fell from His lips, while they asked one another, "Is not this Joseph's son?"

World English Bible
4:23 He said to them, "Doubtless you will tell me this parable, `Physician, heal yourself. Whatever we have heard done at Capernaum, do also here in your hometown.`"

Young's Literal Translation
4:23 And he said unto them, `Certainly ye will say to me this simile, Physician, heal thyself; as great things as we heard done in Capernaum, do also here in thy country;`

24

Stephens 1550 Textus Receptus
eipen de amhn legw umin oti oudeiV profhthV dektoV estin en th patridi autou

Scrivener 1894 Textus Receptus
eipen de amhn legw umin oti oudeiV profhthV dektoV estin en th patridi autou

Byzantine Majority
eipen de amhn legw umin oti oudeiV profhthV dektoV estin en th patridi autou

Alexandrian
eipen de amhn legw umin oti oudeiV profhthV dektoV estin en th patridi autou

Hort and Westcott
eipen de amhn legw umin oti oudeiV profhthV dektoV estin en th patridi autou

Latin Vulgate
4:24 ait autem amen dico vobis quia nemo propheta acceptus est in patria sua

King James Version
4:24 And he said, Verily I say unto you, No prophet is accepted in his own country.

American Standard Version
4:24 And he said, Verily I say unto you, No prophet is acceptable in his own country.

Bible in Basic English
4:24 And he said to them, Truly I say to you, No prophet is honoured in his country.

Darby's English Translation
4:24 And he said, Verily I say to you, that no prophet is acceptable in his own country.

Douay Rheims
4:24 And he said: Amen I say to you, that no prophet is accepted in his own country.

Noah Webster Bible
4:24 And he said, Verily I say to you, No prophet is accepted in his own country.

Weymouth New Testament
4:23 "Doubtless," said He, "you will quote to me the proverb, `Physician, cure yourself: all that we hear that you have done at Capernaum, do here also in your native place.'"

World English Bible
4:24 He said, "Most assuredly I tell you, no prophet is acceptable in his hometown.

Young's Literal Translation
4:24 and he said, `Verily I say to you -- No prophet is accepted in his own country;

25

Stephens 1550 Textus Receptus
ep alhqeiaV de legw umin pollai chrai hsan en taiV hmeraiV hliou en tw israhl ote ekleisqh o ouranoV epi eth tria kai mhnaV ex wV egeneto limoV megaV epi pasan thn ghn

Scrivener 1894 Textus Receptus
ep alhqeiaV de legw umin pollai chrai hsan en taiV hmeraiV hliou en tw israhl ote ekleisqh o ouranoV epi eth tria kai mhnaV ex wV egeneto limoV megaV epi pasan thn ghn

Byzantine Majority
ep alhqeiaV de legw umin pollai chrai hsan en taiV hmeraiV hliou en tw israhl ote ekleisqh o ouranoV epi eth tria kai mhnaV ex wV egeneto limoV megaV epi pasan thn ghn

Alexandrian
ep alhqeiaV de legw umin pollai chrai hsan en taiV hmeraiV hliou en tw israhl ote ekleisqh o ouranoV epi eth tria kai mhnaV ex wV egeneto limoV megaV epi pasan thn ghn

Hort and Westcott
ep alhqeiaV de legw umin pollai chrai hsan en taiV hmeraiV hliou en tw israhl ote ekleisqh o ouranoV eth tria kai mhnaV ex wV egeneto limoV megaV epi pasan thn ghn

Latin Vulgate
4:25 in veritate dico vobis multae viduae erant in diebus Heliae in Israhel quando clusum est caelum annis tribus et mensibus sex cum facta est fames magna in omni terra

King James Version
4:25 But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;

American Standard Version
4:25 But of a truth I say unto you, There were many widows in Israel in the days of Elijah, when the heaven was shut up three years and six months, when there came a great famine over all the land;

Bible in Basic English
4:25 Truly I say to you, There were a number of widows in Israel in the days of Elijah, when the heaven was shut up for three years and six months and there was no food in the land;

Darby's English Translation
4:25 But of a truth I say to you, There were many widows in Israel in the days of Elias, when the heaven was shut up for three years and six months, so that a great famine came upon all the land,

Douay Rheims
4:25 In truth I say to you, there were many widows in the days of Elias in Israel, when heaven was shut up three years and six months, when there was a great famine throughout all the earth.

Noah Webster Bible
4:25 But I tell you in truth, many widows were in Israel in the days of Elijah, when the heaven was shut three years and six months when great famine was throughout all the land:

Weymouth New Testament
4:24 "I tell you in solemn truth," He added, "that no Prophet is welcomed among his own people.

World English Bible
4:25 But truly I tell you, there were many widows in Israel in the days of Elijah, when the the sky was shut up three years and six months, when a great famine came over all the land.

Young's Literal Translation
4:25 and of a truth I say to you, Many widows were in the days of Elijah, in Israel, when the heaven was shut for three years and six months, when great famine came on all the land,

26

Stephens 1550 Textus Receptus
kai proV oudemian autwn epemfqh hliaV ei mh eiV sarepta thV sidwnos proV gunaika chran

Scrivener 1894 Textus Receptus
kai proV oudemian autwn epemfqh hliaV ei mh eiV sarepta thV sidwnos proV gunaika chran

Byzantine Majority
kai proV oudemian autwn epemfqh hliaV ei mh eiV sarepta thV sidwnos proV gunaika chran

Alexandrian
kai proV oudemian autwn epemfqh hliaV ei mh eiV sarepta thV sidwnias proV gunaika chran

Hort and Westcott
kai proV oudemian autwn epemfqh hliaV ei mh eiV sarepta thV sidwniaV proV gunaika chran

Latin Vulgate
4:26 et ad nullam illarum missus est Helias nisi in Sareptha Sidoniae ad mulierem viduam

King James Version
4:26 But unto none of them was Elias sent, save unto Sarepta, [a city] of Sidon, unto a woman [that was] a widow.

American Standard Version
4:26 and unto none of them was Elijah sent, but only to Zarephath, in the land of Sidon, unto a woman that was a widow.

Bible in Basic English
4:26 But Elijah was not sent to one of them, but only to Zarephath, in the land of Sidon, to a woman who was a widow.

Darby's English Translation
4:26 and to none of them was Elias sent but to Sarepta of Sidonia, to a woman that was a widow.

Douay Rheims
4:26 And to none of them was Elias sent, but to Sarepta of Sidon, to a widow woman.

Noah Webster Bible
4:26 But to none of them was Elijah sent, save to Sarepta, a city of Sidon, to a woman that was a widow.

Weymouth New Testament
4:25 But I tell you in truth that there was many a widow in Israel in the time of Elijah, when there was no rain for three years and six months and there came a severe famine over all the land;

World English Bible
4:26 Elijah was sent to none of them, except only to Zarephath, in the land of Sidon, to a woman who was a widow.

Young's Literal Translation
4:26 and unto none of them was Elijah sent, but -- to Sarepta of Sidon, unto a woman, a widow;

27

Stephens 1550 Textus Receptus
kai polloi leproi hsan epi elissaiou tou profhtou en tw israhl kai oudeiV autwn ekaqarisqh ei mh neeman o suroV

Scrivener 1894 Textus Receptus
kai polloi leproi hsan epi elissaiou tou profhtou en tw israhl kai oudeiV autwn ekaqarisqh ei mh neeman o suroV

Byzantine Majority
kai polloi leproi hsan epi elissaiou tou profhtou en tw israhl kai oudeiV autwn ekaqarisqh ei mh neeman o suroV

Alexandrian
kai polloi leproi hsan en tw israhl epi elisaiou tou profhtou kai oudeiV autwn ekaqarisqh ei mh naiman o suroV

Hort and Westcott
kai polloi leproi hsan en tw israhl epi elisaiou tou profhtou kai oudeiV autwn ekaqarisqh ei mh naiman o suroV

Latin Vulgate
4:27 et multi leprosi erant in Israhel sub Heliseo propheta et nemo eorum mundatus est nisi Neman Syrus

King James Version
4:27 And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.

American Standard Version
4:27 And there were many lepers in Israel in the time of Elisha the prophet; and none of them was cleansed, but only Naaman the Syrian.

Bible in Basic English
4:27 And there were a number of lepers in Israel in the time of Elisha the prophet, and not one of them was made clean, but only Naaman the Syrian.

Darby's English Translation
4:27 And there were many lepers in Israel in the time of Elisha the prophet, and none of them was cleansed but Naaman the Syrian.

Douay Rheims
4:27 And there were many lepers in Israel in the time of Eliseus the prophet: and none of them was cleansed but Naaman the Syrian.

Noah Webster Bible
4:27 And many lepers were in Israel in the time of Elisha the prophet; and none of them was cleansed, saving Naaman the Syrian.

Weymouth New Testament
4:26 and yet to not one of them was Elijah sent: he was only sent to a widow at Zarephath in the Sidonian country.

World English Bible
4:27 There were many lepers in Israel in the time of Elisha the prophet, yet not one of them was cleansed, except Naaman, the Syrian."

Young's Literal Translation
4:27 and many lepers were in the time of Elisha the prophet, in Israel, and none of them was cleansed, but -- Naaman the Syrian.`

28

Stephens 1550 Textus Receptus
kai eplhsqhsan panteV qumou en th sunagwgh akouonteV tauta

Scrivener 1894 Textus Receptus
kai eplhsqhsan panteV qumou en th sunagwgh akouonteV tauta

Byzantine Majority
kai eplhsqhsan panteV qumou en th sunagwgh akouonteV tauta

Alexandrian
kai eplhsqhsan panteV qumou en th sunagwgh akouonteV tauta

Hort and Westcott
kai eplhsqhsan panteV qumou en th sunagwgh akouonteV tauta

Latin Vulgate
4:28 et repleti sunt omnes in synagoga ira haec audientes

King James Version
4:28 And all they in the synagogue, when they heard these things, were filled with wrath,

American Standard Version
4:28 And they were all filled with wrath in the synagogue, as they heard these things;

Bible in Basic English
4:28 And all who were in the Synagogue were very angry when these things were said to them.

Darby's English Translation
4:28 And they were all filled with rage in the synagogue, hearing these things;

Douay Rheims
4:28 And all they in the synagogue, hearing these things, were filled with anger.

Noah Webster Bible
4:28 And all they in the synagogue, when they heard these things, were filled with wrath,

Weymouth New Testament
4:27 And there was also many a leper in Israel in the time of the Prophet Elisha, and yet not one of them was cleansed, but Naaman the Syrian was."

World English Bible
4:28 They were all filled with wrath in the synagogue, as they heard these things;

Young's Literal Translation
4:28 And all in the synagogue were filled with wrath, hearing these things,

29

Stephens 1550 Textus Receptus
kai anastanteV exebalon auton exw thV polewV kai hgagon auton ewV ths ofruoV tou orouV ef ou h poliV autwn wkodomhto eis to katakrhmnisai auton

Scrivener 1894 Textus Receptus
kai anastanteV exebalon auton exw thV polewV kai hgagon auton ewV ths ofruoV tou orouV ef ou h poliV autwn wkodomhto eis to katakrhmnisai auton

Byzantine Majority
kai anastanteV exebalon auton exw thV polewV kai hgagon auton ewV ofruoV tou orouV ef ou h poliV autwn wkodomhto eis to katakrhmnisai auton

Alexandrian
kai anastanteV exebalon auton exw thV polewV kai hgagon auton ewV ofruoV tou orouV ef ou h poliV wkodomhto autwn wste katakrhmnisai auton

Hort and Westcott
kai anastanteV exebalon auton exw thV polewV kai hgagon auton ewV ofruoV tou orouV ef ou h poliV wkodomhto autwn wste katakrhmnisai auton

Latin Vulgate
4:29 et surrexerunt et eiecerunt illum extra civitatem et duxerunt illum usque ad supercilium montis supra quem civitas illorum erat aedificata ut praecipitarent eum

King James Version
4:29 And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.

American Standard Version
4:29 and they rose up, and cast him forth out of the city, and led him unto the brow of the hill whereon their city was built, that they might throw him down headlong.

Bible in Basic English
4:29 And they got up and took him out of the town to the edge of the mountain on which their town was, so that they might send him down to his death.

Darby's English Translation
4:29 and rising up they cast him forth out of the city, and led him up to the brow of the mountain upon which their city was built, so that they might throw him down the precipice;

Douay Rheims
4:29 And they rose up and thrust him out of the city; and they brought him to the brow of the hill, whereon their city was built, that they might cast him down headlong.

Noah Webster Bible
4:29 And rose up, and thrust him out of the city, and led him to the brow of the hill on which their city was built, that they might cast him down headlong.

Weymouth New Testament
4:28 Then all in the synagogue, while listening to these words, were filled with fury.

World English Bible
4:29 and they rose up, and threw him out of the city, and led him to the brow of the hill that their city was built on, that they might throw him off the cliff.

Young's Literal Translation
4:29 and having risen, they put him forth without the city, and brought him unto the brow of the hill on which their city had been built -- to cast him down headlong,

30

Stephens 1550 Textus Receptus
autoV de dielqwn dia mesou autwn eporeueto

Scrivener 1894 Textus Receptus
autoV de dielqwn dia mesou autwn eporeueto

Byzantine Majority
autoV de dielqwn dia mesou autwn eporeueto

Alexandrian
autoV de dielqwn dia mesou autwn eporeueto

Hort and Westcott
autoV de dielqwn dia mesou autwn eporeueto

Latin Vulgate
4:30 ipse autem transiens per medium illorum ibat

King James Version
4:30 But he passing through the midst of them went his way,

American Standard Version
4:30 But he passing through the midst of them went his way.

Bible in Basic English
4:30 But he came through them and went on his way.

Darby's English Translation
4:30 but *he*, passing through the midst of them, went his way,

Douay Rheims
4:30 But he passing through the midst of them, went his way.

Noah Webster Bible
4:30 But he passing through the midst of them, went away,

Weymouth New Testament
4:29 They rose, hurried Him outside the town, and brought Him to the brow of the hill on which their town was built, to throw Him down the cliff;

World English Bible
4:30 But he, passing through the midst of them, went his way.

Young's Literal Translation
4:30 and he, having gone through the midst of them, went away.

31

Stephens 1550 Textus Receptus
kai kathlqen eiV kapernaoum polin thV galilaiaV kai hn didaskwn autouV en toiV sabbasin

Scrivener 1894 Textus Receptus
kai kathlqen eiV kapernaoum polin thV galilaiaV kai hn didaskwn autouV en toiV sabbasin

Byzantine Majority
kai kathlqen eiV kapernaoum polin thV galilaiaV kai hn didaskwn autouV en toiV sabbasin

Alexandrian
kai kathlqen eiV kafarnaoum polin thV galilaiaV kai hn didaskwn autouV en toiV sabbasin

Hort and Westcott
kai kathlqen eiV kafarnaoum polin thV galilaiaV kai hn didaskwn autouV en toiV sabbasin

Latin Vulgate
4:31 et descendit in Capharnaum civitatem Galilaeae ibique docebat illos sabbatis

King James Version
4:31 And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.

American Standard Version
4:31 And he came down to Capernaum, a city of Galilee. And he was teaching them on the sabbath day:

Bible in Basic English
4:31 And he came down to Capernaum, a town of Galilee; and he was giving them teaching on the Sabbath.

Darby's English Translation
4:31 and descended to Capernaum, a city of Galilee, and taught them on the sabbaths.

Douay Rheims
4:31 And he went down into Capharnaum, a city of Galilee, and there he taught them on the sabbath days.

Noah Webster Bible
4:31 And came down to Capernaum, a city of Galilee, and taught them on the sabbath-days.

Weymouth New Testament
4:30 but He passed through the midst of them and went His way.

World English Bible
4:31 He came down to Capernaum, a city of Galilee. He was teaching them on the Sabbath day,

Young's Literal Translation
4:31 And he came down to Capernaum, a city of Galilee, and was teaching them on the sabbaths,

32

Stephens 1550 Textus Receptus
kai exeplhssonto epi th didach autou oti en exousia hn o logoV autou

Scrivener 1894 Textus Receptus
kai exeplhssonto epi th didach autou oti en exousia hn o logoV autou

Byzantine Majority
kai exeplhssonto epi th didach autou oti en exousia hn o logoV autou

Alexandrian
kai exeplhssonto epi th didach autou oti en exousia hn o logoV autou

Hort and Westcott
kai exeplhssonto epi th didach autou oti en exousia hn o logoV autou

Latin Vulgate
4:32 et stupebant in doctrina eius quia in potestate erat sermo ipsius

King James Version
4:32 And they were astonished at his doctrine: for his word was with power.

American Standard Version
4:32 and they were astonished at his teaching; for his word was with authority.

Bible in Basic English
4:32 And they were surprised at his teaching, for his word was with authority.

Darby's English Translation
4:32 And they were astonished at his doctrine, for his word was with authority.

Douay Rheims
4:32 And they were astonished at his doctrine: for his speech was with power.

Noah Webster Bible
4:32 And they were astonished at his doctrine: for his word was with power.

Weymouth New Testament
4:31 So He came down to Capernaum, a town in Galilee, where He frequently taught the people on the Sabbath days.

World English Bible
4:32 and they were astonished at his teaching, for his word was with authority.

Young's Literal Translation
4:32 and they were astonished at his teaching, because his word was with authority.

33

Stephens 1550 Textus Receptus
kai en th sunagwgh hn anqrwpoV ecwn pneuma daimoniou akaqartou kai anekraxen fwnh megalh

Scrivener 1894 Textus Receptus
kai en th sunagwgh hn anqrwpoV ecwn pneuma daimoniou akaqartou kai anekraxen fwnh megalh

Byzantine Majority
kai en th sunagwgh hn anqrwpoV ecwn pneuma daimoniou akaqartou kai anekraxen fwnh megalh

Alexandrian
kai en th sunagwgh hn anqrwpoV ecwn pneuma daimoniou akaqartou kai anekraxen fwnh megalh

Hort and Westcott
kai en th sunagwgh hn anqrwpoV ecwn pneuma daimoniou akaqartou kai anekraxen fwnh megalh

Latin Vulgate
4:33 et in synagoga erat homo habens daemonium inmundum et exclamavit voce magna

King James Version
4:33 And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,

American Standard Version
4:33 And in the synagogue there was a man, that had a spirit of an unclean demon; and he cried out with a loud voice,

Bible in Basic English
4:33 And there was a man in the Synagogue who had an unclean spirit; and he gave a loud cry and said,

Darby's English Translation
4:33 And there was in the synagogue a man having a spirit of an unclean demon, and he cried with a loud voice,

Douay Rheims
4:33 And in the synagogue there was a man who had an unclean devil, and he cried out with a loud voice,

Noah Webster Bible
4:33 And in the synagogue there was a man who had a spirit of an unclean demon; and he cried out with a loud voice,

Weymouth New Testament
4:32 And they were greatly impressed by His teaching, because He spoke with the language of authority.

World English Bible
4:33 In the synagogue there was a man who had a spirit of an unclean demon, and he cried out with a loud voice,

Young's Literal Translation
4:33 And in the synagogue was a man, having a spirit of an unclean demon, and he cried out with a great voice,

34

Stephens 1550 Textus Receptus
legwn ea ti hmin kai soi ihsou nazarhne hlqeV apolesai hmaV oida se tiV ei o agioV tou qeou

Scrivener 1894 Textus Receptus
legwn ea ti hmin kai soi ihsou nazarhne hlqeV apolesai hmaV oida se tiV ei o agioV tou qeou

Byzantine Majority
legwn ea ti hmin kai soi ihsou nazarhne hlqeV apolesai hmaV oida se tiV ei o agioV tou qeou

Alexandrian
ea ti hmin kai soi ihsou nazarhne hlqeV apolesai hmaV oida se tiV ei o agioV tou qeou

Hort and Westcott
ea ti hmin kai soi ihsou nazarhne hlqeV apolesai hmaV oida se tiV ei o agioV tou qeou

Latin Vulgate
4:34 dicens sine quid nobis et tibi Iesu Nazarene venisti perdere nos scio te qui sis Sanctus Dei

King James Version
4:34 Saying, Let [us] alone; what have we to do with thee, [thou] Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.

American Standard Version
4:34 Ah! what have we to do with thee, Jesus thou Nazarene? art thou come to destroy us? I know thee who thou art, the Holy One of God.

Bible in Basic English
4:34 Let us be! what have we to do with you, Jesus of Nazareth? have you come to put an end to us? I have knowledge who you are, the Holy One of God.

Darby's English Translation
4:34 saying, Eh! what have we to do with thee, Jesus, Nazarene? hast thou come to destroy us? I know thee who thou art, the Holy One of God.

Douay Rheims
4:34 Saying: Let us alone, what have we to do with thee, Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the holy one of God.

Noah Webster Bible
4:34 Saying, Let us alone; what have we to do with thee, Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.

Weymouth New Testament
4:33 But in the synagogue there was a man possessed by the spirit of a foul demon. In a loud voice he cried out,

World English Bible
4:34 saying, "Ah! what have we to do with you, Jesus of Nazareth? Have you come to destroy us? I know you who you are: the Holy One of God!"

Young's Literal Translation
4:34 saying, `Away, what -- to us and to thee, Jesus, O Nazarene? thou didst come to destroy us; I have known thee who thou art -- the Holy One of God.`

35

Stephens 1550 Textus Receptus
kai epetimhsen autw o ihsouV legwn fimwqhti kai exelqe ex autou kai riyan auton to daimonion eiV to meson exhlqen ap autou mhden blayan auton

Scrivener 1894 Textus Receptus
kai epetimhsen autw o ihsouV legwn fimwqhti kai exelqe ex autou kai riyan auton to daimonion eiV to meson exhlqen ap autou mhden blayan auton

Byzantine Majority
kai epetimhsen autw o ihsouV legwn fimwqhti kai exelqe ex autou kai riyan auton to daimonion eiV meson exhlqen ap autou mhden blayan auton

Alexandrian
kai epetimhsen autw o ihsouV legwn fimwqhti kai exelqe ap autou kai riyan auton to daimonion eiV to meson exhlqen ap autou mhden blayan auton

Hort and Westcott
kai epetimhsen autw o ihsouV legwn fimwqhti kai exelqe ap autou kai riyan auton to daimonion eiV to meson exhlqen ap autou mhden blayan auton

Latin Vulgate
4:35 et increpavit illi Iesus dicens obmutesce et exi ab illo et cum proiecisset illum daemonium in medium exiit ab illo nihilque illum nocuit

King James Version
4:35 And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.

American Standard Version
4:35 And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the demon had thrown him down in the midst, he came out of him, having done him no hurt.

Bible in Basic English
4:35 And Jesus said to him, Be quiet, and come out of him. And when the evil spirit had put him down on the earth in the middle of them, he came out of him, having done him no damage.

Darby's English Translation
4:35 And Jesus rebuked him, saying, Hold thy peace, and come out from him. And the demon, having thrown him down into the midst, came out from him without doing him any injury.

Douay Rheims
4:35 And Jesus rebuked him, saying: Hold thy peace, and go out of him. And when the devil had thrown him into the midst, he went out of him, and hurt him not at all.

Noah Webster Bible
4:35 And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the demon had thrown him in the midst, he came out of him, and hurt him not.

Weymouth New Testament
4:34 "Ha! Jesus the Nazarene, what have you to do with us? I know who you are--God's Holy One!"

World English Bible
4:35 Jesus rebuked him, saying, "Be silent, and come out of him!" When the demon had thrown him down in their midst, he came out of him, having done him no harm.

Young's Literal Translation
4:35 And Jesus did rebuke him, saying, `Be silenced, and come forth out of him;` and the demon having cast him into the midst, came forth from him, having hurt him nought;

36

Stephens 1550 Textus Receptus
kai egeneto qamboV epi pantaV kai sunelaloun proV allhlouV legonteV tiV o logoV outoV oti en exousia kai dunamei epitassei toiV akaqartoiV pneumasin kai exercontai

Scrivener 1894 Textus Receptus
kai egeneto qamboV epi pantaV kai sunelaloun proV allhlouV legonteV tiV o logoV outoV oti en exousia kai dunamei epitassei toiV akaqartoiV pneumasin kai exercontai

Byzantine Majority
kai egeneto qamboV epi pantaV kai sunelaloun proV allhlouV legonteV tiV o logoV outoV oti en exousia kai dunamei epitassei toiV akaqartoiV pneumasin kai exercontai

Alexandrian
kai egeneto qamboV epi pantaV kai sunelaloun proV allhlouV legonteV tiV o logoV outoV oti en exousia kai dunamei epitassei toiV akaqartoiV pneumasin kai exercontai

Hort and Westcott
kai egeneto qamboV epi pantaV kai sunelaloun proV allhlouV legonteV tiV o logoV outoV oti en exousia kai dunamei epitassei toiV akaqartoiV pneumasin kai exercontai

Latin Vulgate
4:36 et factus est pavor in omnibus et conloquebantur ad invicem dicentes quod est hoc verbum quia in potestate et virtute imperat inmundis spiritibus et exeunt

King James Version
4:36 And they were all amazed, and spake among themselves, saying, What a word [is] this! for with authority and power he commandeth the unclean spirits, and they come out.

American Standard Version
4:36 And amazement came upon all, and they spake together, one with another, saying, What is this word? for with authority and power he commandeth the unclean spirits, and they come out.

Bible in Basic English
4:36 And wonder came on them all and they said to one another, What are these words? for with authority and power he gives orders to the evil spirits and they come out.

Darby's English Translation
4:36 And astonishment came upon all, and they spoke to one another, saying, What word is this? for with authority and power he commands the unclean spirits, and they come out.

Douay Rheims
4:36 And there came fear upon all, and they talked among themselves, saying: What word is this, for with authority and power he commandeth the unclean spirits, and they go out?

Noah Webster Bible
4:36 And they were all amazed, and spoke among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.

Weymouth New Testament
4:35 But Jesus rebuked the demon. "Silence!" He exclaimed; "come out of him." Upon this, the demon hurled the man into the midst of them, and came out of him without doing him any harm.

World English Bible
4:36 Amazement came on all, and they spoke together, one with another, saying, "What is this word? For with authority and power he commands the unclean spirits, and they come out!"

Young's Literal Translation
4:36 and amazement came upon all, and they were speaking together, with one another, saying, `What is this word, that with authority and power he doth command the unclean spirits, and they come forth?`

37

Stephens 1550 Textus Receptus
kai exeporeueto hcoV peri autou eiV panta topon thV pericwrou

Scrivener 1894 Textus Receptus
kai exeporeueto hcoV peri autou eiV panta topon thV pericwrou

Byzantine Majority
kai exeporeueto hcoV peri autou eiV panta topon thV pericwrou

Alexandrian
kai exeporeueto hcoV peri autou eiV panta topon thV pericwrou

Hort and Westcott
kai exeporeueto hcoV peri autou eiV panta topon thV pericwrou

Latin Vulgate
4:37 et divulgabatur fama de illo in omnem locum regionis

King James Version
4:37 And the fame of him went out into every place of the country round about.

American Standard Version
4:37 And there went forth a rumor concerning him into every place of the region round about.

Bible in Basic English
4:37 And there was much talk about him in all the places round about.

Darby's English Translation
4:37 And a rumour went out into every place of the country round concerning him.

Douay Rheims
4:37 And the fame of him was published into every place of the country.

Noah Webster Bible
4:37 And the fame of him went out into every place of the surrounding country.

Weymouth New Testament
4:36 All were astonished and awe-struck; and they asked one another, "What sort of language is this? For with authority and real power He gives orders to the foul spirits and they come out."

World English Bible
4:37 News about him went forth into every place of the surrounding region.

Young's Literal Translation
4:37 and there was going forth a fame concerning him to every place of the region round about.

38

Stephens 1550 Textus Receptus
anastaV de ek thV sunagwghV eishlqen eiV thn oikian simwnoV h penqera de tou simwnoV hn sunecomenh puretw megalw kai hrwthsan auton peri authV

Scrivener 1894 Textus Receptus
anastaV de ek thV sunagwghV eishlqen eiV thn oikian simwnoV h penqera de tou simwnoV hn sunecomenh puretw megalw kai hrwthsan auton peri authV

Byzantine Majority
anastaV de ek thV sunagwghV eishlqen eiV thn oikian simwnoV penqera de tou simwnoV hn sunecomenh puretw megalw kai hrwthsan auton peri authV

Alexandrian
anastaV de apo thV sunagwghV eishlqen eiV thn oikian simwnoV penqera de tou simwnoV hn sunecomenh puretw megalw kai hrwthsan auton peri authV

Hort and Westcott
anastaV de apo thV sunagwghV eishlqen eiV thn oikian simwnoV penqera de tou simwnoV hn sunecomenh puretw megalw kai hrwthsan auton peri authV

Latin Vulgate
4:38 surgens autem de synagoga introivit in domum Simonis socrus autem Simonis tenebatur magnis febribus et rogaverunt illum pro ea

King James Version
4:38 And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.

American Standard Version
4:38 And he rose up from the synagogue, and entered into the house of Simon. And Simon`s wife`s mother was holden with a great fever; and they besought him for her.

Bible in Basic English
4:38 And he got up and went out of the Synagogue and went into the house of Simon. And Simon's wife's mother was very ill with a burning heat; and in answer to their prayers for her

Darby's English Translation
4:38 And rising up out of the synagogue, he entered into the house of Simon. But Simon`s mother-in-law was suffering under a bad fever; and they asked him for her.

Douay Rheims
4:38 And Jesus rising up out of the synagogue, went into Simon's house. And Simon's wife's mother was taken with a great fever, and they besought him for her.

Noah Webster Bible
4:38 And he arose out of the synagogue, and entered into Simon's house. And the mother of Simon's wife was taken with a violent fever; and they besought him for her.

Weymouth New Testament
4:37 And the talk about Him spread into every part of the neighbouring country.

World English Bible
4:38 He rose up from the synagogue, and entered into Simon`s house. Simon`s mother-in-law was afflicted with a great fever, and they begged him for her.

Young's Literal Translation
4:38 And having risen out of the synagogue, he entered into the house of Simon, and the mother-in-law of Simon was pressed with a great fever, and they did ask him about her,

39

Stephens 1550 Textus Receptus
kai epistaV epanw authV epetimhsen tw puretw kai afhken authn paracrhma de anastasa dihkonei autoiV

Scrivener 1894 Textus Receptus
kai epistaV epanw authV epetimhsen tw puretw kai afhken authn paracrhma de anastasa dihkonei autoiV

Byzantine Majority
kai epistaV epanw authV epetimhsen tw puretw kai afhken authn paracrhma de anastasa dihkonei autoiV

Alexandrian
kai epistaV epanw authV epetimhsen tw puretw kai afhken authn paracrhma de anastasa dihkonei autoiV

Hort and Westcott
kai epistaV epanw authV epetimhsen tw puretw kai afhken authn paracrhma de anastasa dihkonei autoiV

Latin Vulgate
4:39 et stans super illam imperavit febri et dimisit illam et continuo surgens ministrabat illis

King James Version
4:39 And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.

American Standard Version
4:39 And he stood over her, and rebuked the fever; and it left her: and immediately she rose up and ministered unto them.

Bible in Basic English
4:39 He went near her, and with a sharp word he gave orders to the disease and it went away from her; and straight away she got up and took care of their needs.

Darby's English Translation
4:39 And standing over her, he rebuked the fever, and it left her; and forthwith standing up she served them.

Douay Rheims
4:39 And standing over her, he commanded the fever, and it left her. And immediately rising, she ministered to them.

Noah Webster Bible
4:39 And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered to them.

Weymouth New Testament
4:38 Now when He rose and left the synagogue He went to Simon's house. Simon's mother-in-law was suffering from an acute attack of fever; and they consulted Him about her.

World English Bible
4:39 He stood over her, and rebuked the fever; and it left her. Immediately she rose up and ministered to them.

Young's Literal Translation
4:39 and having stood over her, he rebuked the fever, and it left her, and presently, having risen, she was ministering to them.

40

Stephens 1550 Textus Receptus
dunontoV de tou hliou pantes osoi eicon asqenountaV nosoiV poikilaiV hgagon autouV proV auton o de eni ekastw autwn taV ceiraV epiqeis eqerapeusen autouV

Scrivener 1894 Textus Receptus
dunontoV de tou hliou pantes osoi eicon asqenountaV nosoiV poikilaiV hgagon autouV proV auton o de eni ekastw autwn taV ceiraV epiqeis eqerapeusen autouV

Byzantine Majority
dunontoV de tou hliou pantes osoi eicon asqenountaV nosoiV poikilaiV hgagon autouV proV auton o de eni ekastw autwn taV ceiraV epiqeis eqerapeusen autouV

Alexandrian
dunontoV de tou hliou apantes osoi eicon asqenountaV nosoiV poikilaiV hgagon autouV proV auton o de eni ekastw autwn taV ceiraV epitiqeis eqerapeuen autouV

Hort and Westcott
dunontoV de tou hliou apanteV osoi eicon asqenountaV nosoiV poikilaiV hgagon autouV proV auton o de eni ekastw autwn taV ceiraV epitiqeiV eqerapeuen autouV

Latin Vulgate
4:40 cum sol autem occidisset omnes qui habebant infirmos variis languoribus ducebant illos ad eum at ille singulis manus inponens curabat eos

King James Version
4:40 Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.

American Standard Version
4:40 And when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.

Bible in Basic English
4:40 And at sundown all those who had anyone ill with any sort of disease, took them to him, and he put his hands on every one of them and made them well.

Darby's English Translation
4:40 And when the sun went down, all, as many as had persons sick with divers diseases, brought them to him, and having laid his hands on every one of them, he healed them;

Douay Rheims
4:40 And when the sun was down, all they that had any sick with divers diseases, brought them to him. But he laying his hands on every one of them, healed them.

Noah Webster Bible
4:40 Now when the sun was setting, all they that had any sick with divers diseases, brought them to him: and he laid his hands on every one of them, and healed them.

Weymouth New Testament
4:39 Then standing over her He rebuked the fever, and it left her; and she at once rose and waited on them.

World English Bible
4:40 When the sun was setting, all those who had any sick with various diseases brought them to him; and he laid his hands on every one of them, and healed them.

Young's Literal Translation
4:40 And at the setting of the sun, all, as many as had any ailing with manifold sicknesses, brought them unto him, and he on each one of them his hands having put, did heal them.

41

Stephens 1550 Textus Receptus
exhrceto de kai daimonia apo pollwn krazonta kai legonta oti su ei o cristos o uioV tou qeou kai epitimwn ouk eia auta lalein oti hdeisan ton criston auton einai

Scrivener 1894 Textus Receptus
exhrceto de kai daimonia apo pollwn krazonta kai legonta oti su ei o cristos o uioV tou qeou kai epitimwn ouk eia auta lalein oti hdeisan ton criston auton einai

Byzantine Majority
exhrceto de kai daimonia apo pollwn krazonta kai legonta oti su ei o cristos o uioV tou qeou kai epitimwn ouk eia auta lalein oti hdeisan ton criston auton einai

Alexandrian
exhrceto de kai daimonia apo pollwn kai legonta oti su ei o uioV tou qeou kai epitimwn ouk eia auta lalein oti hdeisan ton criston auton einai

Hort and Westcott
exhrceto de kai daimonia apo pollwn krazonta kai legonta oti su ei o uioV tou qeou kai epitimwn ouk eia auta lalein oti hdeisan ton criston auton einai

Latin Vulgate
4:41 exiebant autem etiam daemonia a multis clamantia et dicentia quia tu es Filius Dei et increpans non sinebat ea loqui quia sciebant ipsum esse Christum

King James Version
4:41 And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking [them] suffered them not to speak: for they knew that he was Christ.

American Standard Version
4:41 And demons also came out from many, crying out, and saying, Thou art the Son of God. And rebuking them, he suffered them not to speak, because they knew that he was the Christ.

Bible in Basic English
4:41 And evil spirits came out of a number of them, crying out and saying, You are the Son of God. But he gave them sharp orders not to say a word, because they had knowledge that he was the Christ.

Darby's English Translation
4:41 and demons also went out from many, crying out and saying, *Thou* art the Son of God. And rebuking them, he suffered them not to speak, because they knew him to be the Christ.

Douay Rheims
4:41 And devils went out from many, crying out and saying: Thou art the Son of God. And rebuking them he suffered them not to speak, for they knew that he was Christ.

Noah Webster Bible
4:41 And demons also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them, suffered them not to speak: for they knew that he was Christ.

Weymouth New Testament
4:40 At sunset all who had friends suffering from any illness brought them to Him, and He laid His hands on them all, one by one, and cured them.

World English Bible
4:41 Demons also came out from many, crying out, and saying, "You are the Christ, the Son of God!" Rebuking them, he didn`t allow them to speak, because they knew that he was the Christ.

Young's Literal Translation
4:41 And demons also were coming forth from many, crying out and saying -- `Thou art the Christ, the Son of God;` and rebuking, he did not suffer them to speak, because they knew him to be the Christ.

42

Stephens 1550 Textus Receptus
genomenhV de hmeraV exelqwn eporeuqh eiV erhmon topon kai oi ocloi ezhtoun auton kai hlqon ewV autou kai kateicon auton tou mh poreuesqai ap autwn

Scrivener 1894 Textus Receptus
genomenhV de hmeraV exelqwn eporeuqh eiV erhmon topon kai oi ocloi ezhtoun auton kai hlqon ewV autou kai kateicon auton tou mh poreuesqai ap autwn

Byzantine Majority
genomenhV de hmeraV exelqwn eporeuqh eiV erhmon topon kai oi ocloi epezhtoun auton kai hlqon ewV autou kai kateicon auton tou mh poreuesqai ap autwn

Alexandrian
genomenhV de hmeraV exelqwn eporeuqh eiV erhmon topon kai oi ocloi epezhtoun auton kai hlqon ewV autou kai kateicon auton tou mh poreuesqai ap autwn

Hort and Westcott
genomenhV de hmeraV exelqwn eporeuqh eiV erhmon topon kai oi ocloi epezhtoun auton kai hlqon ewV autou kai kateicon auton tou mh poreuesqai ap autwn

Latin Vulgate
4:42 facta autem die egressus ibat in desertum locum et turbae requirebant eum et venerunt usque ad ipsum et detinebant illum ne discederet ab eis

King James Version
4:42 And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.

American Standard Version
4:42 And when it was day, he came out and went into a desert place: and the multitudes sought after him, and came unto him, and would have stayed him, that he should not go from them.

Bible in Basic English
4:42 And when it was day, he came out and went to a waste place; and great numbers of people came looking for him, and they came to him and would have kept him from going away.

Darby's English Translation
4:42 And when it was day he went out, and went into a desert place, and the crowds sought after him, and came up to him, and would have kept him back that he should not go from them.

Douay Rheims
4:42 And when it was day, going out he went into a desert place, and the multitudes sought him, and came unto him: and they stayed him that he should not depart from them.

Noah Webster Bible
4:42 And when it was day, he departed, and went into a desert place; and the people sought him, and came to him, and stayed him, that he should not depart from them.

Weymouth New Testament
4:41 Demons also came out of many, loudly calling out, "You are the Son of God." But He rebuked them and forbad them to speak, because they knew Him to be the Christ.

World English Bible
4:42 When it was day, he came out and went into an uninhabited place, and the multitudes looked for him, and came to him, and held on to him, so that he wouldn`t go away from them.

Young's Literal Translation
4:42 And day having come, having gone forth, he went on to a desert place, and the multitudes were seeking him, and they came unto him, and were staying him -- not to go on from them,

43

Stephens 1550 Textus Receptus
o de eipen proV autouV oti kai taiV eteraiV polesin euaggelisasqai me dei thn basileian tou qeou oti eis touto apestalmai

Scrivener 1894 Textus Receptus
o de eipen proV autouV oti kai taiV eteraiV polesin euaggelisasqai me dei thn basileian tou qeou oti eis touto apestalmai

Byzantine Majority
o de eipen proV autouV oti kai taiV eteraiV polesin euaggelisasqai me dei thn basileian tou qeou oti eis touto apestalmai

Alexandrian
o de eipen proV autouV oti kai taiV eteraiV polesin euaggelisasqai me dei thn basileian tou qeou oti epi touto apestalhn

Hort and Westcott
o de eipen proV autouV oti kai taiV eteraiV polesin euaggelisasqai me dei thn basileian tou qeou oti epi touto apestalhn

Latin Vulgate
4:43 quibus ille ait quia et aliis civitatibus oportet me evangelizare regnum Dei quia ideo missus sum

King James Version
4:43 And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.

American Standard Version
4:43 But he said unto them, I must preach the good tidings of the kingdom of God to the other cities also: for therefore was I sent.

Bible in Basic English
4:43 But he said to them, I have to give the good news of the kingdom of God in other towns, because that is why I was sent.

Darby's English Translation
4:43 But he said to them, I must needs announce the glad tidings of the kingdom of God to the other cities also, for for this I have been sent forth.

Douay Rheims
4:43 To whom he said: To other cities also I must preach the kingdom of God: for therefore am I sent.

Noah Webster Bible
4:43 And he said to them, I must preach the kingdom of God to other cities also, for therefore am I sent.

Weymouth New Testament
4:42 Next morning, at daybreak, He left the town and went away to a solitary place; but the people flocked out to find Him, and, coming to the place where He was, they endeavoured to detain Him that He might not leave them.

World English Bible
4:43 But he said to them, "I must preach the good news of the kingdom of God to the other cities also; for this reason I have been sent."

Young's Literal Translation
4:43 and he said unto them -- `Also to the other cities it behoveth me to proclaim good news of the reign of God, because for this I have been sent;`

44

Stephens 1550 Textus Receptus
kai hn khrusswn en tais sunagwgais thV galilaias

Scrivener 1894 Textus Receptus
kai hn khrusswn en tais sunagwgais thV galilaias

Byzantine Majority
kai hn khrusswn en tais sunagwgais thV galilaias

Alexandrian
kai hn khrusswn eis tas sunagwgas thV ioudaias

Hort and Westcott
kai hn khrusswn eiV taV sunagwgaV thV ioudaiaV

Latin Vulgate
4:44 et erat praedicans in synagogis Galilaeae

King James Version
4:44 And he preached in the synagogues of Galilee.

American Standard Version
4:44 And he was preaching in the synagogues of Galilee.

Bible in Basic English
4:44 And he was teaching in the Synagogues of Galilee.

Darby's English Translation
4:44 And he was preaching in the synagogues of Galilee.

Douay Rheims
4:44 And he was preaching in the synagogues of Galilee.

Noah Webster Bible
4:44 And he preached in the synagogues of Galilee.

Weymouth New Testament
4:43 But He said to them, "I have to tell the Good News of the Kingdom of God to the other towns also, because for this purpose I was sent."

World English Bible
4:44 He was preaching in the synagogues of Galilee.

Young's Literal Translation
4:44 and he was preaching in the synagogues of Galilee.

Luke 5


Luke 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 4

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39

1

Stephens 1550 Textus Receptus
egeneto de en tw ton oclon epikeisqai autw tou akouein ton logon tou qeou kai autoV hn estwV para thn limnhn gennhsaret

Scrivener 1894 Textus Receptus
egeneto de en tw ton oclon epikeisqai autw tou akouein ton logon tou qeou kai autoV hn estwV para thn limnhn gennhsaret

Byzantine Majority
egeneto de en tw ton oclon epikeisqai autw tou akouein ton logon tou qeou kai autoV hn estwV para thn limnhn gennhsaret

Alexandrian
egeneto de en tw ton oclon epikeisqai autw kai akouein ton logon tou qeou kai autoV hn estwV para thn limnhn gennhsaret

Hort and Westcott
egeneto de en tw ton oclon epikeisqai autw kai akouein ton logon tou qeou kai autoV hn estwV para thn limnhn gennhsaret

Latin Vulgate
5:1 factum est autem cum turbae inruerent in eum ut audirent verbum Dei et ipse stabat secus stagnum Gennesareth

King James Version
5:1 And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,

American Standard Version
5:1 Now it came to pass, while the multitude pressed upon him and heard the word of God, that he was standing by the lake of Gennesaret;

Bible in Basic English
5:1 Now it came about that while the people came pushing to be near him, and to have knowledge of the word of God, he was by a wide stretch of water named Gennesaret;

Darby's English Translation
5:1 And it came to pass, as the crowd pressed on him to hear the word of God, that he was standing by the lake of Gennesaret:

Douay Rheims
5:1 And it came to pass, that when the multitudes pressed upon him to hear the word of God, he stood by the lake of Genesareth,

Noah Webster Bible
5:1 And it came to pass, that as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret.

Weymouth New Testament
4:44 And for some time He preached in the synagogues in Galilee.

World English Bible
5:1 Now it happened, while the multitude pressed on him and heard the word of God, that he was standing by the lake of Gennesaret.

Young's Literal Translation
5:1 And it came to pass, in the multitude pressing on him to hear the word of God, that he was standing beside the lake of Gennesaret,

2

Stephens 1550 Textus Receptus
kai eiden duo ploia estwta para thn limnhn oi de alieiV apobantes ap autwn apeplunan ta diktua

Scrivener 1894 Textus Receptus
kai eiden duo ploia estwta para thn limnhn oi de alieiV apobantes ap autwn apeplunan ta diktua

Byzantine Majority
kai eiden duo ploia estwta para thn limnhn oi de alieiV apobantes ap autwn apeplunan ta diktua

Alexandrian
kai eiden duo ploia estwta para thn limnhn oi de alieiV ap autwn apobantes eplunon ta diktua

Hort and Westcott
kai eiden ploia duo estwta para thn limnhn oi de alieiV ap autwn apobanteV eplunon ta diktua

Latin Vulgate
5:2 et vidit duas naves stantes secus stagnum piscatores autem descenderant et lavabant retia

King James Version
5:2 And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing [their] nets.

American Standard Version
5:2 and he saw two boats standing by the lake: but the fishermen had gone out of them, and were washing their nets.

Bible in Basic English
5:2 And he saw two boats by the edge of the water, but the fishermen had gone out of them and were washing their nets.

Darby's English Translation
5:2 and he saw two ships standing by the lake, but the fishermen, having come down from them, were washing their nets.

Douay Rheims
5:2 And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.

Noah Webster Bible
5:2 And saw two boats standing by the lake: but the fishermen had gone out of them, and were washing their nets.

Weymouth New Testament
5:1 On one occasion the crowd was pressing on Him and listening to God's Message, while He was standing by the Lake of Gennesaret.

World English Bible
5:2 He saw two boats standing by the lake, but the fishermen had gone out of them, and were washing their nets.

Young's Literal Translation
5:2 and he saw two boats standing beside the lake, and the fishers, having gone away from them, were washing the nets,

3

Stephens 1550 Textus Receptus
embaV de eiV en twn ploiwn o hn tou simwnoV hrwthsen auton apo thV ghV epanagagein oligon kai kaqisaV edidasken ek tou ploiou touV oclouV

Scrivener 1894 Textus Receptus
embaV de eiV en twn ploiwn o hn tou simwnoV hrwthsen auton apo thV ghV epanagagein oligon kai kaqisaV edidasken ek tou ploiou touV oclouV

Byzantine Majority
embaV de eiV en twn ploiwn o hn tou simwnoV hrwthsen auton apo thV ghV epanagagein oligon kai kaqisaV edidasken ek tou ploiou touV oclouV

Alexandrian
embaV de eiV en twn ploiwn o hn simwnoV hrwthsen auton apo thV ghV epanagagein oligon kaqisaV de ek tou ploiou edidasken touV oclouV

Hort and Westcott
embaV de eiV en twn ploiwn o hn simwnoV hrwthsen auton apo thV ghV epanagagein oligon kaqisaV de ek tou ploiou edidasken touV oclouV

Latin Vulgate
5:3 ascendens autem in unam navem quae erat Simonis rogavit eum a terra reducere pusillum et sedens docebat de navicula turbas

King James Version
5:3 And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.

American Standard Version
5:3 And he entered into one of the boats, which was Simon`s, and asked him to put out a little from the land. And he sat down and taught the multitudes out of the boat.

Bible in Basic English
5:3 And he got into one of the boats, the property of Simon, and made a request to him to go a little way out from the land. And being seated he gave the people teaching from the boat.

Darby's English Translation
5:3 And getting into one of the ships, which was Simon`s, he asked him to draw out a little from the land; and he sat down and taught the crowds out of the ship.

Douay Rheims
5:3 And going into one of the ships that was Simon's, he desired him to draw back a little from the land. And sitting he taught the multitudes out of the ship.

Noah Webster Bible
5:3 And he entered into one of the boats, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the boat.

Weymouth New Testament
5:2 He, however, saw two fishing-boats drawn up on the beach (for the men had gone away from them and were washing the nets),

World English Bible
5:3 He entered into one of the boats, which was Simon`s, and asked him to put out a little from the land. He sat down and taught the multitudes out of the boat.

Young's Literal Translation
5:3 and having entered into one of the boats, that was Simon`s, he asked him to put back a little from the land, and having sat down, was teaching the multitudes out of the boat.

4

Stephens 1550 Textus Receptus
wV de epausato lalwn eipen proV ton simwna epanagage eiV to baqoV kai calasate ta diktua umwn eiV agran

Scrivener 1894 Textus Receptus
wV de epausato lalwn eipen proV ton simwna epanagage eiV to baqoV kai calasate ta diktua umwn eiV agran

Byzantine Majority
wV de epausato lalwn eipen proV ton simwna epanagage eiV to baqoV kai calasate ta diktua umwn eiV agran

Alexandrian
wV de epausato lalwn eipen proV ton simwna epanagage eiV to baqoV kai calasate ta diktua umwn eiV agran

Hort and Westcott
wV de epausato lalwn eipen proV ton simwna epanagage eiV to baqoV kai calasate ta diktua umwn eiV agran

Latin Vulgate
5:4 ut cessavit autem loqui dixit ad Simonem duc in altum et laxate retia vestra in capturam

King James Version
5:4 Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.

American Standard Version
5:4 And when he had left speaking, he said unto Simon, Put out into the deep, and let down your nets for a draught.

Bible in Basic English
5:4 And when his talk was ended, he said to Simon, Go out into deep water, and let down your nets for fish.

Darby's English Translation
5:4 But when he ceased speaking, he said to Simon, Draw out into the deep water and let down your nets for a haul.

Douay Rheims
5:4 Now when he had ceased to speak, he said to Simon: Launch out into the deep, and let down your nets for a draught.

Noah Webster Bible
5:4 Now when he had left speaking, he said to Simon, Lanch out into the deep, and let down your nets for a draught.

Weymouth New Testament
5:3 and going on board one of them, which was Simon's He asked him to push out a little from land. Then He sat down and taught the crowd of people from the boat.

World English Bible
5:4 When he had finished speaking, he said to Simon, "Put out into the deep, and let down your nets for a catch."

Young's Literal Translation
5:4 And when he left off speaking, he said unto Simon, `Put back to the deep, and let down your nets for a draught;`

5

Stephens 1550 Textus Receptus
kai apokriqeiV o simwn eipen autw epistata di olhV ths nuktoV kopiasanteV ouden elabomen epi de tw rhmati sou calasw to diktuon

Scrivener 1894 Textus Receptus
kai apokriqeiV o simwn eipen autw epistata di olhV ths nuktoV kopiasanteV ouden elabomen epi de tw rhmati sou calasw to diktuon

Byzantine Majority
kai apokriqeiV o simwn eipen autw epistata di olhV ths nuktoV kopiasanteV ouden elabomen epi de tw rhmati sou calasw to diktuon

Alexandrian
kai apokriqeiV simwn eipen epistata di olhV nuktoV kopiasanteV ouden elabomen epi de tw rhmati sou calasw ta diktua

Hort and Westcott
kai apokriqeiV simwn eipen epistata di olhV nuktoV kopiasanteV ouden elabomen epi de tw rhmati sou calasw ta diktua

Latin Vulgate
5:5 et respondens Simon dixit illi praeceptor per totam noctem laborantes nihil cepimus in verbo autem tuo laxabo rete

King James Version
5:5 And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.

American Standard Version
5:5 And Simon answered and said, Master, we toiled all night, and took nothing: but at thy word I will let down the nets.

Bible in Basic English
5:5 And Simon, answering, said, Master, we were working all night and we took nothing: but at your word I will let down the nets.

Darby's English Translation
5:5 And Simon answering said to him, Master, having laboured through the whole night we have taken nothing, but at thy word I will let down the net.

Douay Rheims
5:5 And Simon answering said to him: Master, we have labored all the night, and have taken nothing: but at thy word I will let down the net.

Noah Webster Bible
5:5 And Simon answering said to him, Master, we have toiled all the night, and have taken nothing; nevertheless, at thy word I will let down the net.

Weymouth New Testament
5:4 When He had finished speaking, He said to Simon, "Push out into deep water, and let down your nets for a haul."

World English Bible
5:5 Simon answered him, "Master, we worked all night, and took nothing; but at your word I will let down the net."

Young's Literal Translation
5:5 and Simon answering said to him, `Master, through the whole night, having laboured, we have taken nothing, but at thy saying I will let down the net.`

6

Stephens 1550 Textus Receptus
kai touto poihsanteV sunekleisan icquwn plhqoV polu dierrhgnuto de to diktuon autwn

Scrivener 1894 Textus Receptus
kai touto poihsanteV sunekleisan icquwn plhqoV polu dierrhgnuto de to diktuon autwn

Byzantine Majority
kai touto poihsanteV sunekleisan plhqoV icquwn polu dierrhgnuto de to diktuon autwn

Alexandrian
kai touto poihsanteV sunekleisan plhqoV icquwn polu dierrhsseto de ta diktua autwn

Hort and Westcott
kai touto poihsanteV sunekleisan plhqoV icquwn polu dierrhsseto de ta diktua autwn

Latin Vulgate
5:6 et cum hoc fecissent concluserunt piscium multitudinem copiosam rumpebatur autem rete eorum

King James Version
5:6 And when they had this done, they inclosed a great multitude of fishes: and their net brake.

American Standard Version
5:6 And when they had done this, they inclosed a great multitude of fishes; and their nets were breaking;

Bible in Basic English
5:6 And when they had done this, they got such a great number of fish that it seemed as if their nets would be broken;

Darby's English Translation
5:6 And having done this, they enclosed a great multitude of fishes. And their net broke.

Douay Rheims
5:6 And when they had done this, they enclosed a very great multitude of fishes, and their net broke.

Noah Webster Bible
5:6 And when they had done this, they inclosed a great multitude of fishes: and their net broke.

Weymouth New Testament
5:5 "Rabbi," replied Peter, "all night long we have worked hard and caught nothing; but at your command I will let down the nets."

World English Bible
5:6 When they had done this, they caught a great multitude of fish, and their net was breaking.

Young's Literal Translation
5:6 And having done this, they enclosed a great multitude of fishes, and their net was breaking,

7

Stephens 1550 Textus Receptus
kai kateneusan toiV metocoiV tois en tw eterw ploiw tou elqontaV sullabesqai autoiV kai hlqon kai eplhsan amfotera ta ploia wste buqizesqai auta

Scrivener 1894 Textus Receptus
kai kateneusan toiV metocoiV tois en tw eterw ploiw tou elqontaV sullabesqai autoiV kai hlqon kai eplhsan amfotera ta ploia wste buqizesqai auta

Byzantine Majority
kai kateneusan toiV metocoiV tois en tw eterw ploiw tou elqontaV sullabesqai autoiV kai hlqon kai eplhsan amfotera ta ploia wste buqizesqai auta

Alexandrian
kai kateneusan toiV metocoiV en tw eterw ploiw tou elqontaV sullabesqai autoiV kai hlqon kai eplhsan amfotera ta ploia wste buqizesqai auta

Hort and Westcott
kai kateneusan toiV metocoiV en tw eterw ploiw tou elqontaV sullabesqai autoiV kai hlqon kai eplhsan amfotera ta ploia wste buqizesqai auta

Latin Vulgate
5:7 et annuerunt sociis qui erant in alia navi ut venirent et adiuvarent eos et venerunt et impleverunt ambas naviculas ita ut mergerentur

King James Version
5:7 And they beckoned unto [their] partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.

American Standard Version
5:7 and they beckoned unto their partners in the other boat, that they should come and help them. And they came, and filled both the boats, so that they began to sink.

Bible in Basic English
5:7 And they made signs to their friends in the other boat to come to their help. And they came, and the two boats were so full that they were going down.

Darby's English Translation
5:7 And they beckoned to their partners who were in the other ship to come and help them, and they came, and filled both the ships, so that they were sinking.

Douay Rheims
5:7 And they beckoned to their partners that were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they were almost sinking.

Noah Webster Bible
5:7 And they beckoned to their partners, who were in the other boat, that they should come and help them. And they came, and filled both the boats, so that they began to sink.

Weymouth New Testament
5:6 This they did, and enclosed a vast number of fish; and their nets began to break.

World English Bible
5:7 They beckoned to their partners in the other boat, that they should come and help them. They came, and filled both boats, so that they began to sink.

Young's Literal Translation
5:7 and they beckoned to the partners, who are in the other boat, having come, to help them; and they came, and filled both the boats, so that they were sinking.

8

Stephens 1550 Textus Receptus
idwn de simwn petroV prosepesen toiV gonasin tou ihsou legwn exelqe ap emou oti anhr amartwloV eimi kurie

Scrivener 1894 Textus Receptus
idwn de simwn petroV prosepesen toiV gonasin tou ihsou legwn exelqe ap emou oti anhr amartwloV eimi kurie

Byzantine Majority
idwn de simwn petroV prosepesen toiV gonasin ihsou legwn exelqe ap emou oti anhr amartwloV eimi kurie

Alexandrian
idwn de simwn petroV prosepesen toiV gonasin ihsou legwn exelqe ap emou oti anhr amartwloV eimi kurie

Hort and Westcott
idwn de simwn petroV prosepesen toiV gonasin ihsou legwn exelqe ap emou oti anhr amartwloV eimi kurie

Latin Vulgate
5:8 quod cum videret Simon Petrus procidit ad genua Iesu dicens exi a me quia homo peccator sum Domine

King James Version
5:8 When Simon Peter saw [it], he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.

American Standard Version
5:8 But Simon Peter, when he saw it, fell down at Jesus` knees, saying, Depart from me; for I am a sinful man, O Lord.

Bible in Basic English
5:8 But Simon, when he saw it, went down at the knees of Jesus and said, Go away from me, O Lord, for I am a sinner.

Darby's English Translation
5:8 But Simon Peter, seeing it, fell at Jesus` knees, saying, Depart from me, for I am a sinful man, Lord.

Douay Rheims
5:8 Which when Simon Peter saw, he fell down at Jesus' knees, saying: Depart from me, for I am a sinful man, O Lord.

Noah Webster Bible
5:8 When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.

Weymouth New Testament
5:7 So they signalled to their partners in the other boat to come and help them; they came, and they filled both the boats so that they almost sank.

World English Bible
5:8 But Simon Peter, when he saw it, fell down at Jesus` knees, saying, "Depart from me, for I am a sinful man, Lord."

Young's Literal Translation
5:8 And Simon Peter having seen, fell down at the knees of Jesus, saying, `Depart from me, because I am a sinful man, O lord;`

9

Stephens 1550 Textus Receptus
qamboV gar periescen auton kai pantaV touV sun autw epi th agra twn icquwn h sunelabon

Scrivener 1894 Textus Receptus
qamboV gar periescen auton kai pantaV touV sun autw epi th agra twn icquwn h sunelabon

Byzantine Majority
qamboV gar periescen auton kai pantaV touV sun autw epi th agra twn icquwn h sunelabon

Alexandrian
qamboV gar periescen auton kai pantaV touV sun autw epi th agra twn icquwn wn sunelabon

Hort and Westcott
qamboV gar periescen auton kai pantaV touV sun autw epi th agra twn icquwn wn sunelabon

Latin Vulgate
5:9 stupor enim circumdederat eum et omnes qui cum illo erant in captura piscium quam ceperant

King James Version
5:9 For he was astonished, and all that were with him, at the draught of the fishes which they had taken:

American Standard Version
5:9 For he was amazed, and all that were with him, at the draught of the fishes which they had taken;

Bible in Basic English
5:9 For he was full of wonder and so were all those who were with him, at the number of fish which they had taken;

Darby's English Translation
5:9 For astonishment had laid hold on him, and on all those who were with him, at the haul of fishes which they had taken;

Douay Rheims
5:9 For he was wholly astonished, and all that were with him, at the draught of the fishes which they had taken.

Noah Webster Bible
5:9 For he was astonished, and all that were with him, at the draught of the fishes which they had taken:

Weymouth New Testament
5:8 When Simon Peter saw this, he fell down at the knees of Jesus, and exclaimed, "Master, leave my boat, for I am a sinful man."

World English Bible
5:9 For he was amazed, and all who were with him, at the catch of fish which they had caught;

Young's Literal Translation
5:9 for astonishment seized him, and all those with him, at the draught of the fishes that they took,

10

Stephens 1550 Textus Receptus
omoiwV de kai iakwbon kai iwannhn uiouV zebedaiou oi hsan koinwnoi tw simwni kai eipen proV ton simwna o ihsouV mh fobou apo tou nun anqrwpouV esh zwgrwn

Scrivener 1894 Textus Receptus
omoiwV de kai iakwbon kai iwannhn uiouV zebedaiou oi hsan koinwnoi tw simwni kai eipen proV ton simwna o ihsouV mh fobou apo tou nun anqrwpouV esh zwgrwn

Byzantine Majority
omoiwV de kai iakwbon kai iwannhn uiouV zebedaiou oi hsan koinwnoi tw simwni kai eipen proV ton simwna o ihsouV mh fobou apo tou nun anqrwpouV esh zwgrwn

Alexandrian
omoiwV de kai iakwbon kai iwannhn uiouV zebedaiou oi hsan koinwnoi tw simwni kai eipen proV ton simwna o ihsouV mh fobou apo tou nun anqrwpouV esh zwgrwn

Hort and Westcott
omoiwV de kai iakwbon kai iwannhn uiouV zebedaiou oi hsan koinwnoi tw simwni kai eipen proV ton simwna ihsouV mh fobou apo tou nun anqrwpouV esh zwgrwn

Latin Vulgate
5:10 similiter autem Iacobum et Iohannem filios Zebedaei qui erant socii Simonis et ait ad Simonem Iesus noli timere ex hoc iam homines eris capiens

King James Version
5:10 And so [was] also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.

American Standard Version
5:10 and so were also James and John, sons of Zebedee, who were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.

Bible in Basic English
5:10 And so were James and John, the sons of Zebedee, who were working with Simon. And Jesus said to Simon, Have no fear; from this time forward you will be a fisher of men.

Darby's English Translation
5:10 and in like manner also on James and John, sons of Zebedee, who were partners with Simon. And Jesus said to Simon, Fear not; henceforth thou shalt be catching men.

Douay Rheims
5:10 And so were also James and John the sons of Zebedee, who were Simon's partners. And Jesus saith to Simon: Fear not: from henceforth thou shalt catch men.

Noah Webster Bible
5:10 And so was also James and John the sons of Zebedee, who were partners with Simon. And Jesus said to Simon, Fear not: from henceforth thou shalt catch men.

Weymouth New Testament
5:9 (For he was astonished and terrified--he and all his companions--at the haul of fish which they had taken;

World English Bible
5:10 and so also were James and John, sons of Zebedee, who were partners with Simon. Jesus said to Simon, "Don`t be afraid. From now on you will catch men alive."

Young's Literal Translation
5:10 and in like manner also James and John, sons of Zebedee, who were partners with Simon; and Jesus said unto Simon, `Fear not, henceforth thou shalt be catching men;`

11

Stephens 1550 Textus Receptus
kai katagagonteV ta ploia epi thn ghn afenteV apanta hkolouqhsan autw

Scrivener 1894 Textus Receptus
kai katagagonteV ta ploia epi thn ghn afenteV apanta hkolouqhsan autw

Byzantine Majority
kai katagagonteV ta ploia epi thn ghn afenteV apanta hkolouqhsan autw

Alexandrian
kai katagagonteV ta ploia epi thn ghn afenteV panta hkolouqhsan autw

Hort and Westcott
kai katagagonteV ta ploia epi thn ghn afenteV panta hkolouqhsan autw

Latin Vulgate
5:11 et subductis ad terram navibus relictis omnibus secuti sunt illum

King James Version
5:11 And when they had brought their ships to land, they forsook all, and followed him.

American Standard Version
5:11 And when they had brought their boats to land, they left all, and followed him.

Bible in Basic English
5:11 And when they had got their boats to the land, they gave up everything and went after him.

Darby's English Translation
5:11 And having run the ships on shore, leaving all they followed him.

Douay Rheims
5:11 And having brought their ships to land, leaving all things, they followed him.

Noah Webster Bible
5:11 And when they had brought their boats to land, they forsook all, and followed him.

Weymouth New Testament
5:10 and so were Simon's partners James and John, the sons of Zabdi.) But Jesus replied to Simon, "Fear not: from this time you shall be a catcher of men."

World English Bible
5:11 When they had brought their boats to land, they left everything, and followed him.

Young's Literal Translation
5:11 and they, having brought the boats upon the land, having left all, did follow him.

12

Stephens 1550 Textus Receptus
kai egeneto en tw einai auton en mia twn polewn kai idou anhr plhrhV lepraV kai idwn ton ihsoun peswn epi proswpon edehqh autou legwn kurie ean qelhV dunasai me kaqarisai

Scrivener 1894 Textus Receptus
kai egeneto en tw einai auton en mia twn polewn kai idou anhr plhrhV lepraV kai idwn ton ihsoun peswn epi proswpon edehqh autou legwn kurie ean qelhV dunasai me kaqarisai

Byzantine Majority
kai egeneto en tw einai auton en mia twn polewn kai idou anhr plhrhV lepraV kai idwn ton ihsoun peswn epi proswpon edehqh autou legwn kurie ean qelhV dunasai me kaqarisai

Alexandrian
kai egeneto en tw einai auton en mia twn polewn kai idou anhr plhrhV lepraV idwn de ton ihsoun peswn epi proswpon edehqh autou legwn kurie ean qelhV dunasai me kaqarisai

Hort and Westcott
kai egeneto en tw einai auton en mia twn polewn kai idou anhr plhrhV lepraV idwn de ton ihsoun peswn epi proswpon edehqh autou legwn kurie ean qelhV dunasai me kaqarisai

Latin Vulgate
5:12 et factum est cum esset in una civitatum et ecce vir plenus lepra et videns Iesum et procidens in faciem rogavit eum dicens Domine si vis potes me mundare

King James Version
5:12 And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on [his] face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

American Standard Version
5:12 And it came to pass, while he was in one of the cities, behold, a man full of leprosy: and when he saw Jesus, he fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

Bible in Basic English
5:12 And it came about that while he was in one of the towns, there was a leper there: and when he saw Jesus he went down on his face in prayer to him, saying, Lord, if it is your pleasure, you have power to make me clean.

Darby's English Translation
5:12 And it came to pass as he was in one of the cities, that behold, there was a man full of leprosy, and seeing Jesus, falling upon his face, he besought him saying, Lord, if thou wilt, thou art able to cleanse me.

Douay Rheims
5:12 And it came to pass, when he was ina certain city, behold a man full of leprosy, who seeing Jesus, and falling on his face, besought him, saying: Lord, if thou wilt, thou canst make me clean.

Noah Webster Bible
5:12 And it came to pass, when he was in a certain city, behold, a man full of leprosy: who seeing Jesus, fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

Weymouth New Testament
5:11 Then, after bringing their boats to land, they left everything and followed Him.

World English Bible
5:12 It happened, while he was in one of the cities, behold, there was a man full of leprosy. When he saw Jesus, he fell on his face, and begged him, saying, "Lord, if you want to, you can make me clean."

Young's Literal Translation
5:12 And it came to pass, in his being in one of the cities, that lo, a man full of leprosy, and having seen Jesus, having fallen on his face, he besought him, saying, `Sir, if thou mayest will, thou art able to cleanse me;`

13

Stephens 1550 Textus Receptus
kai ekteinaV thn ceira hyato autou eipwn qelw kaqarisqhti kai euqewV h lepra aphlqen ap autou

Scrivener 1894 Textus Receptus
kai ekteinaV thn ceira hyato autou eipwn qelw kaqarisqhti kai euqewV h lepra aphlqen ap autou

Byzantine Majority
kai ekteinaV thn ceira hyato autou eipwn qelw kaqarisqhti kai euqewV h lepra aphlqen ap autou

Alexandrian
kai ekteinaV thn ceira hyato autou legwn qelw kaqarisqhti kai euqewV h lepra aphlqen ap autou

Hort and Westcott
kai ekteinaV thn ceira hyato autou legwn qelw kaqarisqhti kai euqewV h lepra aphlqen ap autou

Latin Vulgate
5:13 et extendens manum tetigit illum dicens volo mundare et confestim lepra discessit ab illo

King James Version
5:13 And he put forth [his] hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.

American Standard Version
5:13 And he stretched forth his hand, and touched him, saying, I will; be thou made clean. And straightway the leprosy departed from him.

Bible in Basic English
5:13 And he put out his hand to him and said, It is my pleasure; be clean. And straight away his disease went from him.

Darby's English Translation
5:13 And stretching forth his hand he touched him, saying, I will; be thou cleansed: and immediately the leprosy departed from him.

Douay Rheims
5:13 And stretching forth his hand, he touched him, saying: I will. Be thou cleansed. And immediately the leprosy departed from him.

Noah Webster Bible
5:13 And he put forth his hand, and touched him, saying, I will: Be thou clean. And immediately the leprosy departed from him.

Weymouth New Testament
5:12 On another occasion, when He was in one of the towns, there was a man there covered with leprosy, who, seeing Jesus, threw himself at His feet and implored Him, saying, "Sir, if only you are willing, you are able to make me clean."

World English Bible
5:13 He stretched forth his hand, and touched him, saying, "I want to. Be made clean." Immediately the leprosy departed from him.

Young's Literal Translation
5:13 and having stretched forth his hand, he touched him, having said, `I will; be thou cleansed;` and immediately the leprosy went away from him.

14

Stephens 1550 Textus Receptus
kai autoV parhggeilen autw mhdeni eipein alla apelqwn deixon seauton tw ierei kai prosenegke peri tou kaqarismou sou kaqwV prosetaxen mwshs eiV marturion autoiV

Scrivener 1894 Textus Receptus
kai autoV parhggeilen autw mhdeni eipein alla apelqwn deixon seauton tw ierei kai prosenegke peri tou kaqarismou sou kaqwV prosetaxen mwshs eiV marturion autoiV

Byzantine Majority
kai autoV parhggeilen autw mhdeni eipein alla apelqwn deixon seauton tw ierei kai prosenegke peri tou kaqarismou sou kaqwV prosetaxen mwshs eiV marturion autoiV

Alexandrian
kai autoV parhggeilen autw mhdeni eipein alla apelqwn deixon seauton tw ierei kai prosenegke peri tou kaqarismou sou kaqwV prosetaxen mwushs eiV marturion autoiV

Hort and Westcott
kai autoV parhggeilen autw mhdeni eipein alla apelqwn deixon seauton tw ierei kai prosenegke peri tou kaqarismou sou kaqwV prosetaxen mwushV eiV marturion autoiV

Latin Vulgate
5:14 et ipse praecepit illi ut nemini diceret sed vade ostende te sacerdoti et offer pro emundatione tua sicut praecepit Moses in testimonium illis

King James Version
5:14 And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.

American Standard Version
5:14 And he charged him to tell no man: but go thy way, and show thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.

Bible in Basic English
5:14 And he gave him orders: Say nothing to any man, but let the priest see you and give an offering so that you may be made clean, as the law of Moses says, and for a witness to them.

Darby's English Translation
5:14 And he enjoined him to tell no one; but go, shew thyself to the priest, and offer for thy cleansing as Moses ordained, for a testimony to them.

Douay Rheims
5:14 And he charged him that he should tell no man, but, Go, shew thyself to the priest, and offer for thy cleansing according as Moses commanded, for a testimony to them.

Noah Webster Bible
5:14 And he charged him to tell no man: but go, and show thyself to the priest, and offer for thy cleansing, according as Moses commanded for a testimony to them.

Weymouth New Testament
5:13 Reaching out His hand and touching him, Jesus said, "I am willing; be cleansed!" And instantly the leprosy left him.

World English Bible
5:14 He charged him to tell no one, "But go your way, and show yourself to the priest, and offer for your cleansing, according to what Moses commanded, for a testimony to them."

Young's Literal Translation
5:14 And he charged him to tell no one, `But, having gone away, shew thyself to the priest, and bring near for thy cleansing according as Moses directed, for a testimony to them;`

15

Stephens 1550 Textus Receptus
dihrceto de mallon o logoV peri autou kai sunhrconto ocloi polloi akouein kai qerapeuesqai up autou apo twn asqeneiwn autwn

Scrivener 1894 Textus Receptus
dihrceto de mallon o logoV peri autou kai sunhrconto ocloi polloi akouein kai qerapeuesqai up autou apo twn asqeneiwn autwn

Byzantine Majority
dihrceto de mallon o logoV peri autou kai sunhrconto ocloi polloi akouein kai qerapeuesqai up autou apo twn asqeneiwn autwn

Alexandrian
dihrceto de mallon o logoV peri autou kai sunhrconto ocloi polloi akouein kai qerapeuesqai apo twn asqeneiwn autwn

Hort and Westcott
dihrceto de mallon o logoV peri autou kai sunhrconto ocloi polloi akouein kai qerapeuesqai apo twn asqeneiwn autwn

Latin Vulgate
5:15 perambulabat autem magis sermo de illo et conveniebant turbae multae ut audirent et curarentur ab infirmitatibus suis

King James Version
5:15 But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.

American Standard Version
5:15 But so much the more went abroad the report concerning him: and great multitudes came together to hear, and to be healed of their infirmities.

Bible in Basic English
5:15 But news of him went out all the more, in every direction, and great numbers of people came together to give hearing to his words and to be made well from their diseases.

Darby's English Translation
5:15 But the report concerning him was spread abroad still more, and great crowds came together to hear, and to be healed from their infirmities.

Douay Rheims
5:15 But the fame of him went abroad the more, and great multitudes came together to hear, and to be healed by him of their infirmities.

Noah Webster Bible
5:15 But so much the more a fame of him went abroad: and great multitudes came together to hear and to be healed by him of their infirmities.

Weymouth New Testament
5:14 He ordered him to tell no one. "But go," He said, "show yourself to the Priest, and make the offering for your purification which Moses appointed, as evidence for them."

World English Bible
5:15 But the report concerning him spread much more, and great multitudes came together to hear, and to be healed by him of their infirmities.

Young's Literal Translation
5:15 but the more was the report going abroad concerning him, and great multitudes were coming together to hear, and to be healed by him of their infirmities,

16

Stephens 1550 Textus Receptus
autoV de hn upocwrwn en taiV erhmoiV kai proseucomenoV

Scrivener 1894 Textus Receptus
autoV de hn upocwrwn en taiV erhmoiV kai proseucomenoV

Byzantine Majority
autoV de hn upocwrwn en taiV erhmoiV kai proseucomenoV

Alexandrian
autoV de hn upocwrwn en taiV erhmoiV kai proseucomenoV

Hort and Westcott
autoV de hn upocwrwn en taiV erhmoiV kai proseucomenoV

Latin Vulgate
5:16 ipse autem secedebat in deserto et orabat

King James Version
5:16 And he withdrew himself into the wilderness, and prayed.

American Standard Version
5:16 But he withdrew himself in the deserts, and prayed.

Bible in Basic English
5:16 But he went away by himself to a waste place for prayer.

Darby's English Translation
5:16 And *he* withdrew himself, and was about in the desert places and praying.

Douay Rheims
5:16 And he retired into the desert, and prayed.

Noah Webster Bible
5:16 And he withdrew himself into the wilderness, and prayed.

Weymouth New Testament
5:15 But all the more the report about Him spread abroad, and great multitudes crowded to hear Him and to be cured of their diseases;

World English Bible
5:16 But he withdrew himself into the desert, and prayed.

Young's Literal Translation
5:16 and he was withdrawing himself in the desert places and was praying.

17

Stephens 1550 Textus Receptus
kai egeneto en mia twn hmerwn kai autoV hn didaskwn kai hsan kaqhmenoi farisaioi kai nomodidaskaloi oi hsan elhluqoteV ek pashV kwmhV thV galilaiaV kai ioudaiaV kai ierousalhm kai dunamiV kuriou hn eiV to iasqai autous

Scrivener 1894 Textus Receptus
kai egeneto en mia twn hmerwn kai autoV hn didaskwn kai hsan kaqhmenoi farisaioi kai nomodidaskaloi oi hsan elhluqoteV ek pashV kwmhV thV galilaiaV kai ioudaiaV kai ierousalhm kai dunamiV kuriou hn eiV to iasqai autous

Byzantine Majority
kai egeneto en mia twn hmerwn kai autoV hn didaskwn kai hsan kaqhmenoi farisaioi kai nomodidaskaloi oi hsan elhluqoteV ek pashV kwmhV thV galilaiaV kai ioudaiaV kai ierousalhm kai dunamiV kuriou hn eiV to iasqai autous

Alexandrian
kai egeneto en mia twn hmerwn kai autoV hn didaskwn kai hsan kaqhmenoi farisaioi kai nomodidaskaloi oi hsan elhluqoteV ek pashV kwmhV thV galilaiaV kai ioudaiaV kai ierousalhm kai dunamiV kuriou hn eiV to iasqai auton

Hort and Westcott
kai egeneto en mia twn hmerwn kai autoV hn didaskwn kai hsan kaqhmenoi farisaioi kai nomodidaskaloi oi hsan elhluqoteV ek pashV kwmhV thV galilaiaV kai ioudaiaV kai ierousalhm kai dunamiV kuriou hn eiV to iasqai auton

Latin Vulgate
5:17 et factum est in una dierum et ipse sedebat docens et erant Pharisaei sedentes et legis doctores qui venerant ex omni castello Galilaeae et Iudaeae et Hierusalem et virtus erat Domini ad sanandum eos

King James Version
5:17 And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was [present] to heal them.

American Standard Version
5:17 And it came to pass on one of those days, that he was teaching; and there were Pharisees and doctors of the law sitting by, who were come out of every village of Galilee and Judaea and Jerusalem: and the power of the Lord was with him to heal.

Bible in Basic English
5:17 And it came about that on one of these days he was teaching; and some Pharisees and teachers of the law were seated there, who had come from every town of Galilee and Judaea and from Jerusalem; and the power of the Lord was with him, to make those who were ill free from their diseases.

Darby's English Translation
5:17 And it came to pass on one of the days, that *he* was teaching, and there were Pharisees and doctors of the law sitting by, who were come out of every village of Galilee and Judaea and out of Jerusalem; and the Lord`s power was there to heal them.

Douay Rheims
5:17 And it came to pass on a certain day, as he sat teaching, that there were also Pharisees and doctors of the law sitting by, that were come out of every town of Galilee, and Judea and Jerusalem: and the power of the Lord was to heal them.

Noah Webster Bible
5:17 And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, who had come out of every town of Galilee, and Judea, and Jerusalem: and the power of the Lord was present to heal them.

Weymouth New Testament
5:16 but Jesus Himself constantly withdrew into the Desert and there prayed.

World English Bible
5:17 It happened on one of those days, that he was teaching; and there were Pharisees and teachers of the law sitting by, who had come out of every village of Galilee, Judea, and Jerusalem. The power of the Lord was with him to heal them.

Young's Literal Translation
5:17 And it came to pass, on one of the days, that he was teaching, and there were sitting by Pharisees and teachers of the Law, who were come out of every village of Galilee, and Judea, and Jerusalem, and the power of the Lord was -- to heal them.

18

Stephens 1550 Textus Receptus
kai idou andreV feronteV epi klinhV anqrwpon oV hn paralelumenoV kai ezhtoun auton eisenegkein kai qeinai enwpion autou

Scrivener 1894 Textus Receptus
kai idou andreV feronteV epi klinhV anqrwpon oV hn paralelumenoV kai ezhtoun auton eisenegkein kai qeinai enwpion autou

Byzantine Majority
kai idou andreV feronteV epi klinhV anqrwpon oV hn paralelumenoV kai ezhtoun auton eisenegkein kai qeinai enwpion autou

Alexandrian
kai idou andreV feronteV epi klinhV anqrwpon oV hn paralelumenoV kai ezhtoun auton eisenegkein kai qeinai [auton] enwpion autou

Hort and Westcott
kai idou andreV feronteV epi klinhV anqrwpon oV hn paralelumenoV kai ezhtoun auton eisenegkein kai qeinai auton enwpion autou

Latin Vulgate
5:18 et ecce viri portantes in lecto hominem qui erat paralyticus et quaerebant eum inferre et ponere ante eum

King James Version
5:18 And, behold, men brought in a bed a man which was taken with a palsy: and they sought [means] to bring him in, and to lay [him] before him.

American Standard Version
5:18 And behold, men bring on a bed a man that was palsied: and they sought to bring him in, and to lay him before him.

Bible in Basic English
5:18 And some men had with them, on a bed, a man who was ill, without power of moving; and they made attempts to get him in and put him before Jesus.

Darby's English Translation
5:18 And lo, men bringing upon a couch a man who was paralysed; and they sought to bring him in, and put him before him.

Douay Rheims
5:18 And behold, men brought in a bed a man, who had the palsy: and they sought means to bring him in, and to lay him before him.

Noah Webster Bible
5:18 And behold, men brought in a bed a man who was taken with the palsy: and they sought means to bring him in, and to lay him before him.

Weymouth New Testament
5:17 One day He was teaching, and there were Pharisees and teachers of the Law sitting there who had come from every village in Galilee and Judaea and from Jerusalem. And the power of the Lord was present for Him to cure people.

World English Bible
5:18 Behold, men brought a paralyzed man on a cot, and they sought to bring him in to lay before him.

Young's Literal Translation
5:18 And lo, men bearing upon a couch a man, who hath been struck with palsy, and they were seeking to bring him in, and to place before him,

19

Stephens 1550 Textus Receptus
kai mh euronteV dia poiaV eisenegkwsin auton dia ton oclon anabanteV epi to dwma dia twn keramwn kaqhkan auton sun tw klinidiw eiV to meson emprosqen tou ihsou

Scrivener 1894 Textus Receptus
kai mh euronteV dia poiaV eisenegkwsin auton dia ton oclon anabanteV epi to dwma dia twn keramwn kaqhkan auton sun tw klinidiw eiV to meson emprosqen tou ihsou

Byzantine Majority
kai mh euronteV poiaV eisenegkwsin auton dia ton oclon anabanteV epi to dwma dia twn keramwn kaqhkan auton sun tw klinidiw eiV to meson emprosqen tou ihsou

Alexandrian
kai mh euronteV poiaV eisenegkwsin auton dia ton oclon anabanteV epi to dwma dia twn keramwn kaqhkan auton sun tw klinidiw eiV to meson emprosqen tou ihsou

Hort and Westcott
kai mh euronteV poiaV eisenegkwsin auton dia ton oclon anabanteV epi to dwma dia twn keramwn kaqhkan auton sun tw klinidiw eiV to meson emprosqen tou ihsou

Latin Vulgate
5:19 et non invenientes qua parte illum inferrent prae turba ascenderunt supra tectum per tegulas submiserunt illum cum lecto in medium ante Iesum

King James Version
5:19 And when they could not find by what [way] they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with [his] couch into the midst before Jesus.

American Standard Version
5:19 And not finding by what way they might bring him in because of the multitude, they went up to the housetop, and let him down through the tiles with his couch into the midst before Jesus.

Bible in Basic English
5:19 And because of the mass of people, there was no way to get him in; so they went up on the top of the house and let him down through the roof, on his bed, into the middle in front of Jesus.

Darby's English Translation
5:19 And not finding what way to bring him in, on account of the crowd, going up on the housetop they let him down through the tiles, with his little couch, into the midst before Jesus.

Douay Rheims
5:19 And when they could not find by what way they might bring him in, because of the multitude, they went up upon the roof, and let him down through the tiles with his bed into the midst before Jesus.

Noah Webster Bible
5:19 And when they could not find by what way they might bring him in, because of the multitude, they went upon the house-top, and let him down through the tiling with his couch, into the midst before Jesus.

Weymouth New Testament
5:18 And a party of men came carrying a palsied man on a bed, and they endeavoured to bring him in and lay him before Jesus.

World English Bible
5:19 Not finding a way to bring him in because of the multitude, they went up to the housetop, and let him down through the tiles with his cot into the midst before Jesus.

Young's Literal Translation
5:19 and not having found by what way they may bring him in because of the multitude, having gone up on the house-top, through the tiles they let him down, with the little couch, into the midst before Jesus,

20

Stephens 1550 Textus Receptus
kai idwn thn pistin autwn eipen autw anqrwpe afewntai soi ai amartiai sou

Scrivener 1894 Textus Receptus
kai idwn thn pistin autwn eipen autw anqrwpe afewntai soi ai amartiai sou

Byzantine Majority
kai idwn thn pistin autwn eipen autw anqrwpe afewntai soi ai amartiai sou

Alexandrian
kai idwn thn pistin autwn eipen anqrwpe afewntai soi ai amartiai sou

Hort and Westcott
kai idwn thn pistin autwn eipen anqrwpe afewntai soi ai amartiai sou

Latin Vulgate
5:20 quorum fidem ut vidit dixit homo remittuntur tibi peccata tua

King James Version
5:20 And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.

American Standard Version
5:20 And seeing their faith, he said, Man, thy sins are forgiven thee.

Bible in Basic English
5:20 And seeing their faith he said, Man, you have forgiveness for your sins.

Darby's English Translation
5:20 And seeing their faith, he said, Man, thy sins are forgiven thee.

Douay Rheims
5:20 Whose faith when he saw, he said: Man, thy sins are forgiven thee.

Noah Webster Bible
5:20 And when he saw their faith, he said to him, Man, thy sins are forgiven thee.

Weymouth New Testament
5:19 But when they could find no way of doing so because of the crowd, they went up on the roof and let him down through the tiling--bed and all--into the midst, in front of Jesus.

World English Bible
5:20 Seeing their faith, he said to him, "Man, your sins are forgiven you."

Young's Literal Translation
5:20 and he having seen their faith, said to him, `Man, thy sins have been forgiven thee.`

21

Stephens 1550 Textus Receptus
kai hrxanto dialogizesqai oi grammateiV kai oi farisaioi legonteV tiV estin outoV oV lalei blasfhmiaV tiV dunatai afienai amartiaV ei mh monoV o qeoV

Scrivener 1894 Textus Receptus
kai hrxanto dialogizesqai oi grammateiV kai oi farisaioi legonteV tiV estin outoV oV lalei blasfhmiaV tiV dunatai afienai amartiaV ei mh monoV o qeoV

Byzantine Majority
kai hrxanto dialogizesqai oi grammateiV kai oi farisaioi legonteV tiV estin outoV oV lalei blasfhmiaV tiV dunatai afienai amartiaV ei mh monoV o qeoV

Alexandrian
kai hrxanto dialogizesqai oi grammateiV kai oi farisaioi legonteV tiV estin outoV oV lalei blasfhmiaV tiV dunatai amartiaV afeinai ei mh monoV o qeoV

Hort and Westcott
kai hrxanto dialogizesqai oi grammateiV kai oi farisaioi legonteV tiV estin outoV oV lalei blasfhmiaV tiV dunatai amartiaV afeinai ei mh monoV o qeoV

Latin Vulgate
5:21 et coeperunt cogitare scribae et Pharisaei dicentes quis est hic qui loquitur blasphemias quis potest dimittere peccata nisi solus Deus

King James Version
5:21 And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?

American Standard Version
5:21 And the scribes and the Pharisees began to reason, saying, Who is this that speaketh blasphemies? Who can forgive sins, but God alone?

Bible in Basic English
5:21 And the scribes and Pharisees were having an argument, saying, Who is this, who has no respect for God? who is able to give forgiveness for sins, but God only?

Darby's English Translation
5:21 And the scribes and the Pharisees began to reason in their minds, saying, Who is this who speaks blasphemies? Who is able to forgive sins but God alone?

Douay Rheims
5:21 And the scribes and Pharisees began to think, saying: Who is this who speaketh blasphemies? Who can forgive sins, but God alone?

Noah Webster Bible
5:21 And the scribes and the Pharisees began to reason, saying, Who is this who speaketh blasphemies? Who can forgive sins but God alone?

Weymouth New Testament
5:20 He saw their faith and said to him, "Friend, your sins are forgiven."

World English Bible
5:21 The scribes and the Pharisees began to reason, saying, "Who is this that speaks blasphemies? Who can forgive sins, but God alone?"

Young's Literal Translation
5:21 And the scribes and the Pharisees began to reason, saying, `Who is this that doth speak evil words? who is able to forgive sins, except God only?`

22

Stephens 1550 Textus Receptus
epignouV de o ihsouV touV dialogismouV autwn apokriqeiV eipen proV autouV ti dialogizesqe en taiV kardiaiV umwn

Scrivener 1894 Textus Receptus
epignouV de o ihsouV touV dialogismouV autwn apokriqeiV eipen proV autouV ti dialogizesqe en taiV kardiaiV umwn

Byzantine Majority
epignouV de o ihsouV touV dialogismouV autwn apokriqeiV eipen proV autouV ti dialogizesqe en taiV kardiaiV umwn

Alexandrian
epignouV de o ihsouV touV dialogismouV autwn apokriqeiV eipen proV autouV ti dialogizesqe en taiV kardiaiV umwn

Hort and Westcott
epignouV de o ihsouV touV dialogismouV autwn apokriqeiV eipen proV autouV ti dialogizesqe en taiV kardiaiV umwn

Latin Vulgate
5:22 ut cognovit autem Iesus cogitationes eorum respondens dixit ad illos quid cogitatis in cordibus vestris

King James Version
5:22 But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?

American Standard Version
5:22 But Jesus perceiving their reasonings, answered and said unto them, Why reason ye in your hearts?

Bible in Basic English
5:22 But Jesus, who had knowledge of their thoughts, said to them, Why are you reasoning in your hearts?

Darby's English Translation
5:22 But Jesus, knowing their reasonings, answering said to them, Why reason ye in your hearts?

Douay Rheims
5:22 And when Jesus knew their thoughts, answering, he said to them: What is it you think in your hearts?

Noah Webster Bible
5:22 But when Jesus perceived their thoughts, he answering, said to them, What reason ye in your hearts?

Weymouth New Testament
5:21 Then the Scribes and Pharisees began to cavil, asking, "Who is this, uttering blasphemies? Who but God alone can forgive sins?"

World English Bible
5:22 But Jesus, perceiving their thoughts, answered them, "Why are you reasoning so in your hearts?

Young's Literal Translation
5:22 And Jesus having known their reasonings, answering, said unto them, `What reason ye in your hearts?

23

Stephens 1550 Textus Receptus
ti estin eukopwteron eipein afewntai soi ai amartiai sou h eipein egeirai kai peripatei

Scrivener 1894 Textus Receptus
ti estin eukopwteron eipein afewntai soi ai amartiai sou h eipein egeirai kai peripatei

Byzantine Majority
ti estin eukopwteron eipein afewntai soi ai amartiai sou h eipein egeirai kai peripatei

Alexandrian
ti estin eukopwteron eipein afewntai soi ai amartiai sou h eipein egeire kai peripatei

Hort and Westcott
ti estin eukopwteron eipein afewntai soi ai amartiai sou h eipein egeire kai peripatei

Latin Vulgate
5:23 quid est facilius dicere dimittuntur tibi peccata an dicere surge et ambula

King James Version
5:23 Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?

American Standard Version
5:23 Which is easier, to say, Thy sins are forgiven thee; or to say, Arise and walk?

Bible in Basic English
5:23 Which is the simpler: to say, You have forgiveness for your sins; or to say, Get up and go?

Darby's English Translation
5:23 which is easier, to say, Thy sins are forgiven thee; or to say, Rise up and walk?

Douay Rheims
5:23 Which is easier to say, Thy sins are forgiven thee; or to say, Arise and walk?

Noah Webster Bible
5:23 Which is easier, to say, Thy sins are forgiven thee; or to say, Rise and walk?

Weymouth New Testament
5:22 Well aware of their reasonings, Jesus answered their questions by asking in turn, "What is this that you are debating in your hearts?

World English Bible
5:23 Which is easier to say, `Your sins are forgiven you;` or to say, `Arise and walk?`

Young's Literal Translation
5:23 which is easier -- to say, Thy sins have been forgiven thee? or to say, Arise, and walk?

24

Stephens 1550 Textus Receptus
ina de eidhte oti exousian ecei o uioV tou anqrwpou epi thV ghV afienai amartiaV eipen tw paralelumenw soi legw egeirai kai araV to klinidion sou poreuou eiV ton oikon sou

Scrivener 1894 Textus Receptus
ina de eidhte oti exousian ecei o uioV tou anqrwpou epi thV ghV afienai amartiaV eipen tw paralelumenw soi legw egeirai kai araV to klinidion sou poreuou eiV ton oikon sou

Byzantine Majority
ina de eidhte oti exousian ecei o uioV tou anqrwpou epi thV ghV afienai amartiaV eipen tw paralelumenw soi legw egeirai kai araV to klinidion sou poreuou eiV ton oikon sou

Alexandrian
ina de eidhte oti o uioV tou anqrwpou exousian ecei epi thV ghV afienai amartiaV eipen tw paralelumenw soi legw egeire kai araV to klinidion sou poreuou eiV ton oikon sou

Hort and Westcott
ina de eidhte oti o uioV tou anqrwpou exousian ecei epi thV ghV afienai amartiaV eipen tw paralelumenw soi legw egeire kai araV to klinidion sou poreuou eiV ton oikon sou

Latin Vulgate
5:24 ut autem sciatis quia Filius hominis potestatem habet in terra dimittere peccata ait paralytico tibi dico surge tolle lectum tuum et vade in domum tuam

King James Version
5:24 But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.

American Standard Version
5:24 But that ye may know that the Son of man hath authority on earth to forgive sins (he said unto him that was palsied), I say unto thee, Arise, and take up thy couch, and go unto thy house.

Bible in Basic English
5:24 But so that you may see that on earth the Son of man has authority for the forgiveness of sins, (he said to the man who was ill,) I say to you, Get up, and take up your bed, and go into your house.

Darby's English Translation
5:24 But that ye may know that the Son of man has power on earth to forgive sins, he said to the paralysed man, I say to thee, Arise, and take up thy little couch and go to thine house.

Douay Rheims
5:24 But that you may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,) I say to thee, Arise, take up thy bed, and go into thy house.

Noah Webster Bible
5:24 But that ye may know that the Son of man hath power upon earth to forgive sins, He said to the sick with the palsy, I say to thee, Arise, and take up thy couch, and go into thy house.

Weymouth New Testament
5:23 Which is easier? --to say, `Your sins are forgiven,' or to say, `Rise and walk'?

World English Bible
5:24 But that you may know that the Son of Man has authority on earth to forgive sins" (he said to the paralyzed man), "I tell you, arise, and take up your cot, and go to your house."

Young's Literal Translation
5:24 `And that ye may know that the Son of Man hath authority upon the earth to forgive sins -- (he said to the one struck with palsy) -- I say to thee, Arise, and having taken up thy little couch, be going on to thy house.`

25

Stephens 1550 Textus Receptus
kai paracrhma anastaV enwpion autwn araV ef w katekeito aphlqen eiV ton oikon autou doxazwn ton qeon

Scrivener 1894 Textus Receptus
kai paracrhma anastaV enwpion autwn araV ef w katekeito aphlqen eiV ton oikon autou doxazwn ton qeon

Byzantine Majority
kai paracrhma anastaV enwpion autwn araV ef o katekeito aphlqen eiV ton oikon autou doxazwn ton qeon

Alexandrian
kai paracrhma anastaV enwpion autwn araV ef o katekeito aphlqen eiV ton oikon autou doxazwn ton qeon

Hort and Westcott
kai paracrhma anastaV enwpion autwn araV ef o katekeito aphlqen eiV ton oikon autou doxazwn ton qeon

Latin Vulgate
5:25 et confestim surgens coram illis tulit in quo iacebat et abiit in domum suam magnificans Deum

King James Version
5:25 And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.

American Standard Version
5:25 And immediately he rose up before them, and took up that whereon he lay, and departed to his house, glorifying God.

Bible in Basic English
5:25 And straight away he got up before them, and took up his bed and went away to his house giving praise to God.

Darby's English Translation
5:25 And immediately standing up before them, having taken up that whereon he was laid, he departed to his house, glorifying God.

Douay Rheims
5:25 And immediately rising up before them, he took up the bed on which he lay; and he went away to his own house, glorifying God.

Noah Webster Bible
5:25 And immediately he arose before them, and took up that on which he lay, and departed to his own house, glorifying God.

Weymouth New Testament
5:24 But to prove to you that the Son of Man has authority on earth to forgive sins" --Turning to the paralytic He said, "I bid you, Rise, take up your bed, and go home."

World English Bible
5:25 Immediately he rose up before them, and took up that which he was laying on, and departed to his house, glorifying God.

Young's Literal Translation
5:25 And presently having risen before them, having taken up that on which he was lying, he went away to his house, glorifying God,

26

Stephens 1550 Textus Receptus
kai ekstasiV elaben apantaV kai edoxazon ton qeon kai eplhsqhsan fobou legonteV oti eidomen paradoxa shmeron

Scrivener 1894 Textus Receptus
kai ekstasiV elaben apantaV kai edoxazon ton qeon kai eplhsqhsan fobou legonteV oti eidomen paradoxa shmeron

Byzantine Majority
kai ekstasiV elaben apantaV kai edoxazon ton qeon kai eplhsqhsan fobou legonteV oti eidomen paradoxa shmeron

Alexandrian
kai ekstasiV elaben apantaV kai edoxazon ton qeon kai eplhsqhsan fobou legonteV oti eidomen paradoxa shmeron

Hort and Westcott
kai ekstasiV elaben apantaV kai edoxazon ton qeon kai eplhsqhsan fobou legonteV oti eidomen paradoxa shmeron

Latin Vulgate
5:26 et stupor adprehendit omnes et magnificabant Deum et repleti sunt timore dicentes quia vidimus mirabilia hodie

King James Version
5:26 And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.

American Standard Version
5:26 And amazement took hold on all, and they glorified God; and they were filled with fear, saying, We have seen strange things to-day.

Bible in Basic English
5:26 And wonder overcame them all, and they gave glory to God; and they were full of fear, saying, We have seen strange things today.

Darby's English Translation
5:26 And astonishment seized all, and they glorified God, and were filled with fear, saying, We have seen strange things to-day.

Douay Rheims
5:26 And all were astonished; and they glorified God. And they were filled with fear, saying: We have seen wonderful things to day.

Noah Webster Bible
5:26 And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to-day.

Weymouth New Testament
5:25 Instantly he stood up in their presence, took up the mattress on which he had been lying, and went away to his home, giving glory to God.

World English Bible
5:26 Amazement took hold on all, and they glorified God. They were filled with fear, saying, "We have seen strange things today."

Young's Literal Translation
5:26 and astonishment took all, and they were glorifying God, and were filled with fear, saying -- `We saw strange things to-day.`

27

Stephens 1550 Textus Receptus
kai meta tauta exhlqen kai eqeasato telwnhn onomati leuin kaqhmenon epi to telwnion kai eipen autw akolouqei moi

Scrivener 1894 Textus Receptus
kai meta tauta exhlqen kai eqeasato telwnhn onomati leuin kaqhmenon epi to telwnion kai eipen autw akolouqei moi

Byzantine Majority
kai meta tauta exhlqen kai eqeasato telwnhn onomati leuin kaqhmenon epi to telwnion kai eipen autw akolouqei moi

Alexandrian
kai meta tauta exhlqen kai eqeasato telwnhn onomati leuin kaqhmenon epi to telwnion kai eipen autw akolouqei moi

Hort and Westcott
kai meta tauta exhlqen kai eqeasato telwnhn onomati leuin kaqhmenon epi to telwnion kai eipen autw akolouqei moi

Latin Vulgate
5:27 et post haec exiit et vidit publicanum nomine Levi sedentem ad teloneum et ait illi sequere me

King James Version
5:27 And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.

American Standard Version
5:27 And after these things he went forth, and beheld a publican, named Levi, sitting at the place of toll, and said unto him, Follow me.

Bible in Basic English
5:27 And after these things he went out, and saw Levi, a tax-farmer, seated at the place where taxes were taken, and said to him, Come after me.

Darby's English Translation
5:27 And after these things he went forth and saw a tax-gatherer, Levi by name, sitting at the receipt of taxes, and said to him, Follow me.

Douay Rheims
5:27 And after these things he went forth, and saw a publican named Levi, sitting at the receipt of custom, and he said to him: Follow me.

Noah Webster Bible
5:27 And after these things he went forth, and saw a publican named Levi, sitting at the receipt of custom: and he said to him, Follow me.

Weymouth New Testament
5:26 Amazement seized them all. "Glory to God!" was the abiding feeling. Yet fear flashed through their minds and they said, "We have seen strange things to-day."

World English Bible
5:27 After these things he went out, and saw a tax collector, named Levi, sitting at the tax office, and said to him, "Follow me."

Young's Literal Translation
5:27 And after these things he went forth, and beheld a tax-gatherer, by name Levi, sitting at the tax-office, and said to him, `Be following me;`

28

Stephens 1550 Textus Receptus
kai katalipwn apanta anastaV hkolouqhsen autw

Scrivener 1894 Textus Receptus
kai katalipwn apanta anastaV hkolouqhsen autw

Byzantine Majority
kai katalipwn apanta anastaV hkolouqhsen autw

Alexandrian
kai katalipwn panta anastaV hkolouqei autw

Hort and Westcott
kai katalipwn panta anastaV hkolouqei autw

Latin Vulgate
5:28 et relictis omnibus surgens secutus est eum

King James Version
5:28 And he left all, rose up, and followed him.

American Standard Version
5:28 And he forsook all, and rose up and followed him.

Bible in Basic English
5:28 And giving up his business, he got up and went after him.

Darby's English Translation
5:28 And having left all, rising up, he followed him.

Douay Rheims
5:28 And leaving all things, he rose up and followed him.

Noah Webster Bible
5:28 And he left all, arose, and followed him.

Weymouth New Testament
5:27 After this He went out and noticed a tax-gatherer, Levi by name, sitting at the Toll office; and He said to him, "Follow me."

World English Bible
5:28 He left everything, and rose up and followed him.

Young's Literal Translation
5:28 and he, having left all, having arisen, did follow him.

29

Stephens 1550 Textus Receptus
kai epoihsen dochn megalhn o leuiV autw en th oikia autou kai hn ocloV telwnwn poluV kai allwn oi hsan met autwn katakeimenoi

Scrivener 1894 Textus Receptus
kai epoihsen dochn megalhn o leuiV autw en th oikia autou kai hn ocloV telwnwn poluV kai allwn oi hsan met autwn katakeimenoi

Byzantine Majority
kai epoihsen dochn megalhn leuiV autw en th oikia autou kai hn ocloV telwnwn poluV kai allwn oi hsan met autwn katakeimenoi

Alexandrian
kai epoihsen dochn megalhn leuiV autw en th oikia autou kai hn ocloV poluV telwnwn kai allwn oi hsan met autwn katakeimenoi

Hort and Westcott
kai epoihsen dochn megalhn leuiV autw en th oikia autou kai hn ocloV poluV telwnwn kai allwn oi hsan met autwn katakeimenoi

Latin Vulgate
5:29 et fecit ei convivium magnum Levi in domo sua et erat turba multa publicanorum et aliorum qui cum illis erant discumbentes

King James Version
5:29 And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.

American Standard Version
5:29 And Levi made him a great feast in his house: and there was a great multitude of publicans and of others that were sitting at meat with them.

Bible in Basic English
5:29 And Levi made a great feast for him in his house: and a great number of tax-farmers and others were seated at table with them.

Darby's English Translation
5:29 And Levi made a great entertainment for him in his house, and there was a great crowd of tax-gatherers and others who were at table with them.

Douay Rheims
5:29 And Levi made him a great feast in his own house; and there was a great company of publicans, and of others, that were at table with them.

Noah Webster Bible
5:29 And Levi made him a great feast in his own house; and there was a great company of publicans, and of others that sat down with them.

Weymouth New Testament
5:28 He rose, left everything, and followed Him.

World English Bible
5:29 Levi made him a great feast for him in his house. There was a great crowd of tax collectors and others who were reclining with them.

Young's Literal Translation
5:29 And Levi made a great entertainment to him in his house, and there was a great multitude of tax-gatherers and others who were with them reclining (at meat),

30

Stephens 1550 Textus Receptus
kai egogguzon oi grammateis autwn kai oi farisaioi proV touV maqhtaV autou legonteV diati meta telwnwn kai amartwlwn esqiete kai pinete

Scrivener 1894 Textus Receptus
kai egogguzon oi grammateis autwn kai oi farisaioi proV touV maqhtaV autou legonteV diati meta telwnwn kai amartwlwn esqiete kai pinete

Byzantine Majority
kai egogguzon oi grammateis autwn kai oi farisaioi proV touV maqhtaV autou legonteV dia ti meta twn telwnwn kai amartwlwn esqiete kai pinete

Alexandrian
kai egogguzon oi farisaioi kai oi grammateis autwn proV touV maqhtaV autou legonteV dia ti meta twn telwnwn kai amartwlwn esqiete kai pinete

Hort and Westcott
kai egogguzon oi farisaioi kai oi grammateiV autwn proV touV maqhtaV autou legonteV dia ti meta twn telwnwn kai amartwlwn esqiete kai pinete

Latin Vulgate
5:30 et murmurabant Pharisaei et scribae eorum dicentes ad discipulos eius quare cum publicanis et peccatoribus manducatis et bibitis

King James Version
5:30 But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?

American Standard Version
5:30 And the Pharisees and their scribes murmured against his disciples, saying, Why do ye eat and drink with the publicans and sinners?

Bible in Basic English
5:30 And the Pharisees and their scribes made protests against his disciples, saying, Why do you take food and drink with tax-farmers and sinners?

Darby's English Translation
5:30 And their scribes and the Pharisees murmured at his disciples, saying, Why do ye eat and drink with tax-gatherers and sinners?

Douay Rheims
5:30 But the Pharisees and scribes murmured, saying to his disciples: Why do you eat and drink with publicans and sinners?

Noah Webster Bible
5:30 But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?

Weymouth New Testament
5:29 Levi also gave a great entertainment at his house in honour of Jesus, and there was a large party of tax-gatherers and others at table with them.

World English Bible
5:30 Their scribes and the Pharisees murmured against his disciples, saying, "Why do you eat and drink with the tax collectors and sinners?"

Young's Literal Translation
5:30 and the scribes and the Pharisees among them were murmuring at his disciples, saying, `Wherefore with tax-gatherers and sinners do ye eat and drink?`

31

Stephens 1550 Textus Receptus
kai apokriqeiV o ihsouV eipen proV autouV ou creian ecousin oi ugiainonteV iatrou all oi kakwV econteV

Scrivener 1894 Textus Receptus
kai apokriqeiV o ihsouV eipen proV autouV ou creian ecousin oi ugiainonteV iatrou all oi kakwV econteV

Byzantine Majority
kai apokriqeiV o ihsouV eipen proV autouV ou creian ecousin oi ugiainonteV iatrou all oi kakwV econteV

Alexandrian
kai apokriqeiV o ihsouV eipen proV autouV ou creian ecousin oi ugiainonteV iatrou alla oi kakwV econteV

Hort and Westcott
kai apokriqeiV o ihsouV eipen proV autouV ou creian ecousin oi ugiainonteV iatrou alla oi kakwV econteV

Latin Vulgate
5:31 et respondens Iesus dixit ad illos non egent qui sani sunt medico sed qui male habent

King James Version
5:31 And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.

American Standard Version
5:31 And Jesus answering said unto them, They that are in health have no need of a physician; but they that are sick.

Bible in Basic English
5:31 And Jesus, answering, said to them, Those who are well have no need of a medical man, but those who are ill.

Darby's English Translation
5:31 And Jesus answering said to them, They that are in sound health have not need of a physician, but those that are ill.

Douay Rheims
5:31 And Jesus answering, said to them: They that are whole, need not the physician: but they that are sick.

Noah Webster Bible
5:31 And Jesus answering, said to them, They that are well need not a physician; but they that are sick.

Weymouth New Testament
5:30 This led the Pharisees and Scribes of their party to expostulate with His disciples and ask, "Why are you eating and drinking with these tax-gatherers and notorious sinners?"

World English Bible
5:31 Jesus answered them, "Those who are healthy have no need for a physician, but those who are sick do.

Young's Literal Translation
5:31 And Jesus answering said unto them, `They who are well have no need of a physician, but they that are ill:

32

Stephens 1550 Textus Receptus
ouk elhluqa kalesai dikaiouV alla amartwlouV eiV metanoian

Scrivener 1894 Textus Receptus
ouk elhluqa kalesai dikaiouV alla amartwlouV eiV metanoian

Byzantine Majority
ouk elhluqa kalesai dikaiouV alla amartwlouV eiV metanoian

Alexandrian
ouk elhluqa kalesai dikaiouV alla amartwlouV eiV metanoian

Hort and Westcott
ouk elhluqa kalesai dikaiouV alla amartwlouV eiV metanoian

Latin Vulgate
5:32 non veni vocare iustos sed peccatores in paenitentiam

King James Version
5:32 I came not to call the righteous, but sinners to repentance.

American Standard Version
5:32 I am not come to call the righteous but sinners to repentance.

Bible in Basic English
5:32 I have come, not to get the upright, but sinners, so that they may be turned from their sins.

Darby's English Translation
5:32 I am not come to call righteous persons, but sinful ones to repentance.

Douay Rheims
5:32 I came not to call the just, but sinners to penance.

Noah Webster Bible
5:32 I came not to call the righteous, but sinners to repentance.

Weymouth New Testament
5:31 But Jesus replied to them, "It is not men in good health who require a physician, but the sick.

World English Bible
5:32 I have not come to call the righteous, but sinners to repentance."

Young's Literal Translation
5:32 I came not to call righteous men, but sinners, to reformation.`

33

Stephens 1550 Textus Receptus
oi de eipon proV auton diati oi maqhtai iwannou nhsteuousin pukna kai dehseiV poiountai omoiwV kai oi twn farisaiwn oi de soi esqiousin kai pinousin

Scrivener 1894 Textus Receptus
oi de eipon proV auton diati oi maqhtai iwannou nhsteuousin pukna kai dehseiV poiountai omoiwV kai oi twn farisaiwn oi de soi esqiousin kai pinousin

Byzantine Majority
oi de eipon proV auton dia ti oi maqhtai iwannou nhsteuousin pukna kai dehseiV poiountai omoiwV kai oi twn farisaiwn oi de soi esqiousin kai pinousin

Alexandrian
oi de eipan proV auton oi maqhtai iwannou nhsteuousin pukna kai dehseiV poiountai omoiwV kai oi twn farisaiwn oi de soi esqiousin kai pinousin

Hort and Westcott
oi de eipan proV auton oi maqhtai iwannou nhsteuousin pukna kai dehseiV poiountai omoiwV kai oi twn farisaiwn oi de soi esqiousin kai pinousin

Latin Vulgate
5:33 at illi dixerunt ad eum quare discipuli Iohannis ieiunant frequenter et obsecrationes faciunt similiter et Pharisaeorum tui autem edunt et bibunt

King James Version
5:33 And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise [the disciples] of the Pharisees; but thine eat and drink?

American Standard Version
5:33 And they said unto him, The disciples of John fast often, and make supplications; likewise also the disciples of the Pharisees; but thine eat and drink.

Bible in Basic English
5:33 And they said to him, The disciples of John frequently go without food, and make prayers, and so do the disciples of the Pharisees; but your disciples take food and drink.

Darby's English Translation
5:33 And they said to him, Why do the disciples of John fast often and make supplications, in like manner those also of the Pharisees, but thine eat and drink?

Douay Rheims
5:33 And they said to him: Why do the disciples of John fast often, and make prayers, and the disciples of the Pharisees in like manner; but thine eat and drink?

Noah Webster Bible
5:33 And they said to him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?

Weymouth New Testament
5:32 I have not come to call the righteous to repentance, but sinners."

World English Bible
5:33 They said to him, "Why do John`s disciples often fast and pray, likewise also the disciples of the Pharisees, but yours eat and drink?"

Young's Literal Translation
5:33 And they said unto him, `Wherefore do the disciples of John fast often, and make supplications -- in like manner also those of the Pharisees -- but thine do eat and drink?`

34

Stephens 1550 Textus Receptus
o de eipen proV autouV mh dunasqe touV uiouV tou numfwnoV en w o numfioV met autwn estin poihsai nhsteuein

Scrivener 1894 Textus Receptus
o de eipen proV autouV mh dunasqe touV uiouV tou numfwnoV en w o numfioV met autwn estin poihsai nhsteuein

Byzantine Majority
o de eipen proV autouV mh dunasqe touV uiouV tou numfwnoV en w o numfioV met autwn estin poihsai nhsteuein

Alexandrian
o de ihsous eipen proV autouV mh dunasqe touV uiouV tou numfwnoV en w o numfioV met autwn estin poihsai nhsteusai

Hort and Westcott
o de ihsouV eipen proV autouV mh dunasqe touV uiouV tou numfwnoV en w o numfioV met autwn estin poihsai nhsteusai

Latin Vulgate
5:34 quibus ipse ait numquid potestis filios sponsi dum cum illis est sponsus facere ieiunare

King James Version
5:34 And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?

American Standard Version
5:34 And Jesus said unto them, Can ye make the sons of the bride-chamber fast, while the bridegroom is with them?

Bible in Basic English
5:34 And Jesus said, Are you able to make the friends of the newly-married man go without food when he is with them?

Darby's English Translation
5:34 And he said to them, Can ye make the sons of the bridechamber fast when the bridegroom is with them?

Douay Rheims
5:34 To whom he said: Can you make the children of the bridegroom fast, whilst the bridegroom is with them?

Noah Webster Bible
5:34 And he said to them, Can ye make the children of the bride-chamber fast, while the bridegroom is with them?

Weymouth New Testament
5:33 Again they said to Him, "John's disciples fast often and pray, as do also those of the pharisees; but yours eat and drink."

World English Bible
5:34 He said to them, "Can you make the friends of the bridegroom fast, while the bridegroom is with them?

Young's Literal Translation
5:34 And he said unto them, `Are ye able to make the sons of the bride-chamber -- in the bridegroom being with them -- to fast?

35

Stephens 1550 Textus Receptus
eleusontai de hmerai kai otan aparqh ap autwn o numfioV tote nhsteusousin en ekeinaiV taiV hmeraiV

Scrivener 1894 Textus Receptus
eleusontai de hmerai kai otan aparqh ap autwn o numfioV tote nhsteusousin en ekeinaiV taiV hmeraiV

Byzantine Majority
eleusontai de hmerai kai otan aparqh ap autwn o numfioV tote nhsteusousin en ekeinaiV taiV hmeraiV

Alexandrian
eleusontai de hmerai kai otan aparqh ap autwn o numfioV tote nhsteusousin en ekeinaiV taiV hmeraiV

Hort and Westcott
eleusontai de hmerai kai otan aparqh ap autwn o numfioV tote nhsteusousin en ekeinaiV taiV hmeraiV

Latin Vulgate
5:35 venient autem dies et cum ablatus fuerit ab illis sponsus tunc ieiunabunt in illis diebus

King James Version
5:35 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

American Standard Version
5:35 But the days will come; and when the bridegroom shall be taken away from them, then will they fast in those days.

Bible in Basic English
5:35 But the days will come when he will be taken away from them, and then they will go without food.

Darby's English Translation
5:35 But days will come when also the bridegroom will have been taken away from them; then shall they fast in those days.

Douay Rheims
5:35 But the days will come, when the bridegroom shall be taken away from them, then shall they fast in those days.

Noah Webster Bible
5:35 But the days will come, when the bridegroom shall be taken from them, and then they will fast in those days.

Weymouth New Testament
5:34 "Can you compel the bridal party to fast," replied Jesus, "so long as they have the bridegroom among them?

World English Bible
5:35 But the days will come when the bridegroom will be taken away from them. Then will they fast in those days."

Young's Literal Translation
5:35 but days will come, and, when the bridegroom may be taken away from them, then they shall fast in those days.`

36

Stephens 1550 Textus Receptus
elegen de kai parabolhn proV autouV oti oudeiV epiblhma imatiou kainou epiballei epi imation palaion ei de mhge kai to kainon scizei kai tw palaiw ou sumfwnei epiblhma to apo tou kainou

Scrivener 1894 Textus Receptus
elegen de kai parabolhn proV autouV oti oudeiV epiblhma imatiou kainou epiballei epi imation palaion ei de mhge kai to kainon scizei kai tw palaiw ou sumfwnei epiblhma to apo tou kainou

Byzantine Majority
elegen de kai parabolhn proV autouV oti oudeiV epiblhma imatiou kainou epiballei epi imation palaion ei de mhge kai to kainon scizei kai tw palaiw ou sumfwnei to apo tou kainou

Alexandrian
elegen de kai parabolhn proV autouV oti oudeiV epiblhma apo imatiou kainou scisas epiballei epi imation palaion ei de mh ge kai to kainon scisei kai tw palaiw ou sumfwnhsei to epiblhma to apo tou kainou

Hort and Westcott
elegen de kai parabolhn proV autouV oti oudeiV epiblhma apo imatiou kainou scisaV epiballei epi imation palaion ei de mh ge kai to kainon scisei kai tw palaiw ou sumfwnhsei to epiblhma to apo tou kainou

Latin Vulgate
5:36 dicebat autem et similitudinem ad illos quia nemo commissuram a vestimento novo inmittit in vestimentum vetus alioquin et novum rumpit et veteri non convenit commissura a novo

King James Version
5:36 And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was [taken] out of the new agreeth not with the old.

American Standard Version
5:36 And he spake also a parable unto them: No man rendeth a piece from a new garment and putteth it upon an old garment; else he will rend the new, and also the piece from the new will not agree with the old.

Bible in Basic English
5:36 And he said to them, in a story, No man takes a bit of cloth from a new coat and puts it on to an old coat, for so the new coat would be damaged and the bit from the new would not go well with the old.

Darby's English Translation
5:36 And he spoke also a parable to them: No one puts a piece of a new garment upon an old garment, otherwise he will both rend the new, and the piece which is from the new will not suit with the old.

Douay Rheims
5:36 And he spoke also a similitude to them: That no man putteth a piece from a new garment upon an old garment; otherwise he both rendeth the new, and the piece taken from the new agreeth not with the old.

Noah Webster Bible
5:36 And he spoke also a parable to them: No man putteth a piece of a new garment upon an old: if otherwise, then both the new maketh a rent, and the piece that was taken out of the new, agreeth not with the old.

Weymouth New Testament
5:35 But a time for this will come, when the Bridegroom has been taken away from them: then, at that time, they will fast."

World English Bible
5:36 He also told a parable to them. "No one puts a piece from a new garment on an old garment, or else he will tear the new, and also the piece from the new will not match the old.

Young's Literal Translation
5:36 And he spake also a simile unto them -- `No one a patch of new clothing doth put on old clothing, and if otherwise, the new also doth make a rent, and with the old the patch doth not agree, that is from the new.

37

Stephens 1550 Textus Receptus
kai oudeiV ballei oinon neon eiV askouV palaiouV ei de mhge rhxei o neos oinoV touV askouV kai autoV ekcuqhsetai kai oi askoi apolountai

Scrivener 1894 Textus Receptus
kai oudeiV ballei oinon neon eiV askouV palaiouV ei de mhge rhxei o neos oinoV touV askouV kai autoV ekcuqhsetai kai oi askoi apolountai

Byzantine Majority
kai oudeiV ballei oinon neon eiV askouV palaiouV ei de mhge rhxei o neos oinoV touV askouV kai autoV ekcuqhsetai kai oi askoi apolountai

Alexandrian
kai oudeiV ballei oinon neon eiV askouV palaiouV ei de mh ge rhxei o oinoV o neos touV askouV kai autoV ekcuqhsetai kai oi askoi apolountai

Hort and Westcott
kai oudeiV ballei oinon neon eiV askouV palaiouV ei de mh ge rhxei o oinoV o neoV touV askouV kai autoV ekcuqhsetai kai oi askoi apolountai

Latin Vulgate
5:37 et nemo mittit vinum novum in utres veteres alioquin rumpet vinum novum utres et ipsum effundetur et utres peribunt

King James Version
5:37 And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.

American Standard Version
5:37 And no man putteth new wine into old wine-skins; else the new wine will burst the skins, and itself will be spilled, and the skins will perish.

Bible in Basic English
5:37 And no man puts new wine into old wine-skins, for fear that the skins will be burst by the new wine, and the wine be let out, and the skins come to destruction.

Darby's English Translation
5:37 And no one puts new wine into old skins, otherwise the new wine will burst the skins, and it will be poured out, and the skins will be destroyed;

Douay Rheims
5:37 And no man putteth new wine into old bottle: otherwise the new wine will break the bottles, and it will be spilled, and the bottles will be lost.

Noah Webster Bible
5:37 And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles will perish.

Weymouth New Testament
5:36 He also spoke in figurative language to them. "No one," He said, "tears a piece from a new garment to mend an old one. Otherwise he would not only spoil the new, but the patch from the new would not match the old.

World English Bible
5:37 No one puts new wine into old wineskins, or else the new wine will burst the skins, and it will be spilled, and the skins will be destroyed.

Young's Literal Translation
5:37 `And no one doth put new wine into old skins, and if otherwise, the new wine will burst the skins, and itself will be poured out, and the skins will be destroyed;

38

Stephens 1550 Textus Receptus
alla oinon neon eiV askouV kainouV blhteon kai amfoteroi sunthrountai

Scrivener 1894 Textus Receptus
alla oinon neon eiV askouV kainouV blhteon kai amfoteroi sunthrountai

Byzantine Majority
alla oinon neon eiV askouV kainouV blhteon kai amfoteroi sunthrountai

Alexandrian
alla oinon neon eiV askouV kainouV blhteon

Hort and Westcott
alla oinon neon eiV askouV kainouV blhteon

Latin Vulgate
5:38 sed vinum novum in utres novos mittendum est et utraque conservantur

King James Version
5:38 But new wine must be put into new bottles; and both are preserved.

American Standard Version
5:38 But new wine must be put into fresh wine-skins.

Bible in Basic English
5:38 But new wine has to be put into new wine-skins.

Darby's English Translation
5:38 but new wine is to be put into new skins, and both are preserved.

Douay Rheims
5:38 But new wine must be put into new bottles; and both are preserved.

Noah Webster Bible
5:38 But new wine must be put into new bottles, and both are preserved.

Weymouth New Testament
5:37 Nor does any one pour new wine into old wine-skins. Otherwise the new wine would burst the skins, the wine itself would be spilt, and the skins be destroyed.

World English Bible
5:38 But new wine must be put into fresh wineskins, and both are preserved.

Young's Literal Translation
5:38 but new wine into new skins is to be put, and both are preserved together;

39

Stephens 1550 Textus Receptus
kai oudeiV piwn palaion euqews qelei neon legei gar o palaioV crhstoteros estin

Scrivener 1894 Textus Receptus
kai oudeiV piwn palaion euqews qelei neon legei gar o palaioV crhstoteros estin

Byzantine Majority
kai oudeiV piwn palaion euqews qelei neon legei gar o palaioV crhstoteros estin

Alexandrian
[kai] oudeiV piwn palaion qelei neon legei gar o palaioV crhstos estin

Hort and Westcott
oudeiV piwn palaion qelei neon legei gar o palaioV crhstoV estin

Latin Vulgate
5:39 et nemo bibens vetus statim vult novum dicit enim vetus melius est

King James Version
5:39 No man also having drunk old [wine] straightway desireth new: for he saith, The old is better.

American Standard Version
5:39 And no man having drunk old wine desireth new; for he saith, The old is good.

Bible in Basic English
5:39 And no man, having had old wine, has any desire for new, for he says, The old is better.

Darby's English Translation
5:39 And no one having drunk old wine straightway wishes for new, for he says, The old is better.

Douay Rheims
5:39 And no man drinking old, hath presently a mind to new: for he saith, The old is better.

Noah Webster Bible
5:39 No man also having drank old wine, immediately desireth new: for he saith, The old is better.

Weymouth New Testament
5:38 But new wine must be put into fresh wineskins.

World English Bible
5:39 No man having drunk old wine immediately desires new, for he says, `The old is better.`"

Young's Literal Translation
5:39 and no one having drunk old wine, doth immediately wish new, for he saith, The old is better.`

Luke 6


Luke 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 5

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49

1

Stephens 1550 Textus Receptus
egeneto de en sabbatw deuteroprwtw diaporeuesqai auton dia twn sporimwn kai etillon oi maqhtai autou tous stacuas kai hsqion ywconteV taiV cersin

Scrivener 1894 Textus Receptus
egeneto de en sabbatw deuteroprwtw diaporeuesqai auton dia twn sporimwn kai etillon oi maqhtai autou tous stacuas kai hsqion ywconteV taiV cersin

Byzantine Majority
egeneto de en sabbatw deuteroprwtw diaporeuesqai auton dia twn sporimwn kai etillon oi maqhtai autou tous stacuas kai hsqion ywconteV taiV cersin

Alexandrian
egeneto de en sabbatw diaporeuesqai auton dia sporimwn kai etillon oi maqhtai autou kai hsqion tous stacuas ywconteV taiV cersin

Hort and Westcott
egeneto de en sabbatw diaporeuesqai auton dia sporimwn kai etillon oi maqhtai autou kai hsqion touV stacuaV ywconteV taiV cersin

Latin Vulgate
6:1 factum est autem in sabbato secundoprimo cum transiret per sata vellebant discipuli eius spicas et manducabant confricantes manibus

King James Version
6:1 And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing [them] in [their] hands.

American Standard Version
6:1 Now it came to pass on a sabbath, that he was going through the grainfields; and his disciples plucked the ears, and did eat, rubbing them in their hands.

Bible in Basic English
6:1 Now it came about that on the Sabbath he was going through the fields of grain, and his disciples took the heads of the grain for food, crushing them in their hands.

Darby's English Translation
6:1 And it came to pass on the second-first sabbath, that he went through cornfields, and his disciples were plucking the ears and eating them, rubbing them in their hands.

Douay Rheims
6:1 And it came to pass on the second first sabbath, that as he went through the corn fields, his disciples plucked the ears, and did eat, rubbing them in their hands.

Noah Webster Bible
6:1 And it came to pass on the second sabbath after the first, that he went through corn-fields; and his disciples plucked the ears of corn, and ate, rubbing them in their hands.

Weymouth New Testament
5:39 Nor does any one after drinking old wine wish for new; for he says, `The old is better.'"

World English Bible
6:1 Now it happened on the second Sabbath after the first, that he was going through the grain fields, and his disciples plucked the heads of grain, and ate, rubbing them in their hands.

Young's Literal Translation
6:1 And it came to pass, on the second-first sabbath, as he is going through the corn fields, that his disciples were plucking the ears, and were eating, rubbing with the hands,

2

Stephens 1550 Textus Receptus
tineV de twn farisaiwn eipon autois ti poieite o ouk exestin poiein en toiV sabbasin

Scrivener 1894 Textus Receptus
tineV de twn farisaiwn eipon autois ti poieite o ouk exestin poiein en toiV sabbasin

Byzantine Majority
tineV de twn farisaiwn eipon autois ti poieite o ouk exestin poiein en toiV sabbasin

Alexandrian
tineV de twn farisaiwn eipan ti poieite o ouk exestin toiV sabbasin

Hort and Westcott
tineV de twn farisaiwn eipan ti poieite o ouk exestin toiV sabbasin

Latin Vulgate
6:2 quidam autem Pharisaeorum dicebant illis quid facitis quod non licet in sabbatis

King James Version
6:2 And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?

American Standard Version
6:2 But certain of the Pharisees said, Why do ye that which it is not lawful to do on the sabbath day?

Bible in Basic English
6:2 But some of the Pharisees said, Why do you do what it is not right to do on the Sabbath?

Darby's English Translation
6:2 But some of the Pharisees said to them, Why do ye what is not lawful to do on the sabbath?

Douay Rheims
6:2 And some of the Pharisees said to them: Why do you that which is not lawful on the sabbath days?

Noah Webster Bible
6:2 And certain of the Pharisees said to them, Why do ye that which it is not lawful to do on the sabbath-days?

Weymouth New Testament
6:1 Now on the second-first Sabbath while He was passing through the wheatfields, His disciples were plucking the ears and rubbing them with their hands to eat the grain.

World English Bible
6:2 But some of the Pharisees said to them, "Why do you do that which is not lawful to do on the Sabbath day?"

Young's Literal Translation
6:2 and certain of the Pharisees said to them, `Why do ye that which is not lawful to do on the sabbaths?`

3

Stephens 1550 Textus Receptus
kai apokriqeiV proV autouV eipen o ihsouV oude touto anegnwte o epoihsen dabid opote epeinasen autoV kai oi met autou ontes

Scrivener 1894 Textus Receptus
kai apokriqeiV proV autouV eipen o ihsouV oude touto anegnwte o epoihsen dabid opote epeinasen autoV kai oi met autou ontes

Byzantine Majority
kai apokriqeiV proV autouV eipen o ihsouV oude touto anegnwte o epoihsen dauid opote epeinasen autoV kai oi met autou ontes

Alexandrian
kai apokriqeiV proV autouV eipen o ihsouV oude touto anegnwte o epoihsen dauid ote epeinasen autoV kai oi met autou [ontes]

Hort and Westcott
kai apokriqeiV proV autouV eipen o ihsouV oude touto anegnwte o epoihsen dauid ote epeinasen autoV kai oi met autou

Latin Vulgate
6:3 et respondens Iesus ad eos dixit nec hoc legistis quod fecit David cum esurisset ipse et qui cum eo erant

King James Version
6:3 And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;

American Standard Version
6:3 And Jesus answering them said, Have ye not read even this, what David did, when he was hungry, he, and they that were with him;

Bible in Basic English
6:3 And Jesus said, Have you not seen in the Writings what David did when he was in need of food, he, and those who were with him;

Darby's English Translation
6:3 And Jesus answering said to them, Have ye not read so much as this, what David did when he hungered, he and those who were with him,

Douay Rheims
6:3 And Jesus answering them, said: Have you not read so much as this, what David did, when himself was hungry, and they that were with him:

Noah Webster Bible
6:3 And Jesus answering them, said, Have ye not read so much as this, what David did, when himself was hungry, and they who were with him;

Weymouth New Testament
6:2 And some of the Pharisees asked, "Why are you doing what the Law forbids on the Sabbath?"

World English Bible
6:3 Jesus, answering them, said, "Haven`t you read this, what David did, when he was hungry, he, and those who were with him;

Young's Literal Translation
6:3 And Jesus answering said unto them, `Did ye not read even this that David did, when he hungered, himself and those who are with him,

4

Stephens 1550 Textus Receptus
ws eishlqen eiV ton oikon tou qeou kai touV artouV thV proqesewV elaben kai efagen kai edwken kai toiV met autou ouV ouk exestin fagein ei mh monouV touV iereiV

Scrivener 1894 Textus Receptus
ws eishlqen eiV ton oikon tou qeou kai touV artouV thV proqesewV elaben kai efagen kai edwken kai toiV met autou ouV ouk exestin fagein ei mh monouV touV iereiV

Byzantine Majority
ws eishlqen eiV ton oikon tou qeou kai touV artouV thV proqesewV elaben kai efagen kai edwken kai toiV met autou ouV ouk exestin fagein ei mh monouV touV iereiV

Alexandrian
[ws] eishlqen eiV ton oikon tou qeou kai touV artouV thV proqesewV labwn efagen kai edwken toiV met autou ouV ouk exestin fagein ei mh monouV touV iereiV

Hort and Westcott
wV eishlqen eiV ton oikon tou qeou kai touV artouV thV proqesewV labwn efagen kai edwken toiV met autou ouV ouk exestin fagein ei mh monouV touV iereiV

Latin Vulgate
6:4 quomodo intravit in domum Dei et panes propositionis sumpsit et manducavit et dedit his qui cum ipso erant quos non licet manducare nisi tantum sacerdotibus

King James Version
6:4 How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?

American Standard Version
6:4 how he entered into the house of God, and took and ate the showbread, and gave also to them that were with him; which it is not lawful to eat save for the priests alone?

Bible in Basic English
6:4 How he went into the house of God and took for food the holy bread, which only the priests may take, and gave it to those who were with him?

Darby's English Translation
6:4 how he entered into the house of God and took the shewbread and ate, and gave to those also who were with him, which it is not lawful that any eat, unless the priests alone?

Douay Rheims
6:4 How he went into the house of God, and took and ate the bread of proposition, and gave to them that were with him, which is not lawful to eat but only for the priests?

Noah Webster Bible
6:4 How he went into the house of God, and took and ate the show-bread, and gave also to them that were with him, which it is not lawful to eat but for the priests alone?

Weymouth New Testament
6:3 "Have you never read so much as this," answered Jesus--"what David did when he and his followers were hungry;

World English Bible
6:4 how he entered into the house of God, and took and ate the show bread, and gave also to those who were with him, which is not lawful to eat except for the priests alone?"

Young's Literal Translation
6:4 how he went into the house of God, and the loaves of the presentation did take, and did eat, and gave also to those with him, which it is not lawful to eat, except only to the priests?`

5

Stephens 1550 Textus Receptus
kai elegen autoiV oti kurioV estin o uioV tou anqrwpou kai tou sabbatou

Scrivener 1894 Textus Receptus
kai elegen autoiV oti kurioV estin o uioV tou anqrwpou kai tou sabbatou

Byzantine Majority
kai elegen autoiV oti kurioV estin o uioV tou anqrwpou kai tou sabbatou

Alexandrian
kai elegen autoiV kurioV estin tou sabbatou o uioV tou anqrwpou

Hort and Westcott
kai elegen autoiV kurioV estin tou sabbatou o uioV tou anqrwpou

Latin Vulgate
6:5 et dicebat illis quia dominus est Filius hominis etiam sabbati

King James Version
6:5 And he said unto them, That the Son of man is Lord also of the sabbath.

American Standard Version
6:5 And he said unto them, The Son of man is lord of the sabbath.

Bible in Basic English
6:5 And he said, The Son of man is lord even of the Sabbath.

Darby's English Translation
6:5 And he said to them, The Son of man is Lord of the sabbath also.

Douay Rheims
6:5 And he said to them: The Son of man is Lord also of the sabbath.

Noah Webster Bible
6:5 And he said to them, That the Son of man is Lord also of the sabbath.

Weymouth New Testament
6:4 how he entered the house of God and took and ate the Presented Loaves and gave some to his followers--loaves which none but the Priests are allowed to eat?"

World English Bible
6:5 He said to them, "The Son of Man is lord of the Sabbath."

Young's Literal Translation
6:5 and he said to them, -- `The Son of Man is lord also of the sabbath.`

6

Stephens 1550 Textus Receptus
egeneto de kai en eterw sabbatw eiselqein auton eiV thn sunagwghn kai didaskein kai hn ekei anqrwpoV kai h ceir autou h dexia hn xhra

Scrivener 1894 Textus Receptus
egeneto de kai en eterw sabbatw eiselqein auton eiV thn sunagwghn kai didaskein kai hn ekei anqrwpoV kai h ceir autou h dexia hn xhra

Byzantine Majority
egeneto de kai en eterw sabbatw eiselqein auton eiV thn sunagwghn kai didaskein kai hn ekei anqrwpoV kai h ceir autou h dexia hn xhra

Alexandrian
egeneto de en eterw sabbatw eiselqein auton eiV thn sunagwghn kai didaskein kai hn anqrwpoV ekei kai h ceir autou h dexia hn xhra

Hort and Westcott
egeneto de en eterw sabbatw eiselqein auton eiV thn sunagwghn kai didaskein kai hn anqrwpoV ekei kai h ceir autou h dexia hn xhra

Latin Vulgate
6:6 factum est autem et in alio sabbato ut intraret in synagogam et doceret et erat ibi homo et manus eius dextra erat arida

King James Version
6:6 And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.

American Standard Version
6:6 And it came to pass on another sabbath, that he entered into the synagogue and taught: and there was a man there, and his right hand was withered.

Bible in Basic English
6:6 And it came about, on another Sabbath, that he went into the Synagogue and was teaching there. And a man was there whose right hand was dead.

Darby's English Translation
6:6 And it came to pass on another sabbath also that he entered into the synagogue and taught; and there was a man there, and his right hand was withered.

Douay Rheims
6:6 And it came to pass also on another sabbath, that he entered into the synagogue, and taught. And there was a man, whose right hand was withered.

Noah Webster Bible
6:6 And it came to pass also on another sabbath, that he entered into the synagogue, and taught: and there was a man whose right hand was withered:

Weymouth New Testament
6:5 "The Son of Man," He added, "is Lord of the Sabbath also."

World English Bible
6:6 It also happened on another Sabbath, that he entered into the synagogue and taught. There was a man there, and his right hand was withered.

Young's Literal Translation
6:6 And it came to pass also, on another sabbath, that he goeth into the synagogue, and teacheth, and there was there a man, and his right hand was withered,

7

Stephens 1550 Textus Receptus
parethroun de auton oi grammateiV kai oi farisaioi ei en tw sabbatw qerapeusei ina eurwsin kathgorian autou

Scrivener 1894 Textus Receptus
parethroun de auton oi grammateiV kai oi farisaioi ei en tw sabbatw qerapeusei ina eurwsin kathgorian autou

Byzantine Majority
parethroun de oi grammateiV kai oi farisaioi ei en tw sabbatw qerapeusei ina eurwsin kathgorian autou

Alexandrian
parethrounto de auton oi grammateiV kai oi farisaioi ei en tw sabbatw qerapeuei ina eurwsin kathgorein autou

Hort and Westcott
parethrounto de auton oi grammateiV kai oi farisaioi ei en tw sabbatw qerapeuei ina eurwsin kathgorein autou

Latin Vulgate
6:7 observabant autem scribae et Pharisaei si in sabbato curaret ut invenirent accusare illum

King James Version
6:7 And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.

American Standard Version
6:7 And the scribes and the Pharisees watched him, whether he would heal on the sabbath; that they might find how to accuse him.

Bible in Basic English
6:7 And the scribes and Pharisees were watching him to see if he would make him well on the Sabbath, so that they might be able to say something against him.

Darby's English Translation
6:7 And the scribes and the Pharisees were watching if he would heal on the sabbath, that they might find something of which to accuse him.

Douay Rheims
6:7 And the scribes and Pharisees watched if he would heal on the sabbath; that they might find an accusation against him.

Noah Webster Bible
6:7 And the scribes and Pharisees watched him, to see whether he would heal on the sabbath; that they might find an accusation against him.

Weymouth New Testament
6:6 On another Sabbath He had gone to the synagogue and was teaching there; and in the congregation was a man whose right arm was withered.

World English Bible
6:7 The scribes and the Pharisees watched him, to see whether he would heal on the Sabbath, that they might find an accusation against him.

Young's Literal Translation
6:7 and the scribes and the Pharisees were watching him, if on the sabbath he will heal, that they might find an accusation against him.

8

Stephens 1550 Textus Receptus
autoV de hdei touV dialogismouV autwn kai eipen tw anqrwpw tw xhran econti thn ceira egeirai kai sthqi eiV to meson o de anastaV esth

Scrivener 1894 Textus Receptus
autoV de hdei touV dialogismouV autwn kai eipen tw anqrwpw tw xhran econti thn ceira egeirai kai sthqi eiV to meson o de anastaV esth

Byzantine Majority
autoV de hdei touV dialogismouV autwn kai eipen tw anqrwpw tw xhran econti thn ceira egeirai kai sthqi eiV to meson o de anastaV esth

Alexandrian
autoV de hdei touV dialogismouV autwn eipen de tw andri tw xhran econti thn ceira egeire kai sthqi eiV to meson kai anastaV esth

Hort and Westcott
autoV de hdei touV dialogismouV autwn eipen de tw andri tw xhran econti thn ceira egeire kai sthqi eiV to meson kai anastaV esth

Latin Vulgate
6:8 ipse vero sciebat cogitationes eorum et ait homini qui habebat manum aridam surge et sta in medium et surgens stetit

King James Version
6:8 But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.

American Standard Version
6:8 But he knew their thoughts; and he said to the man that had his hand withered, Rise up, and stand forth in the midst. And he arose and stood forth.

Bible in Basic English
6:8 But he had knowledge of their thoughts; and he said to the man whose hand was dead, Get up and come into the middle. And he got up and came forward.

Darby's English Translation
6:8 But *he* knew their thoughts, and said to the man who had the withered hand, Get up, and stand in the midst. And having risen up he stood there.

Douay Rheims
6:8 But he knew their thoughts; and said to the man who had the withered hand: Arise, and stand forth in the midst. And rising he stood forth.

Noah Webster Bible
6:8 But he knew their thoughts, and said to the man who had the withered hand, Rise, and stand forth in the midst. And he arose, and stood forth.

Weymouth New Testament
6:7 The Scribes and the Pharisees were on the watch to see whether He would cure him on the Sabbath that they might be able to bring an accusation against Him.

World English Bible
6:8 But he knew their thoughts; and he said to the man who had the withered hand, "Rise up, and stand in the middle." He arose and stood.

Young's Literal Translation
6:8 And he himself had known their reasonings, and said to the man having the withered hand, `Rise, and stand in the midst;` and he having risen, stood.

9

Stephens 1550 Textus Receptus
eipen oun o ihsouV proV autouV eperwthsw umaV ti exestin tois sabbasin agaqopoihsai h kakopoihsai yuchn swsai h apolesai

Scrivener 1894 Textus Receptus
eipen oun o ihsouV proV autouV eperwthsw umaV ti exestin tois sabbasin agaqopoihsai h kakopoihsai yuchn swsai h apolesai

Byzantine Majority
eipen oun o ihsouV proV autouV eperwthsw umaV ti exestin tois sabbasin agaqopoihsai h kakopoihsai yuchn swsai h apokteinai

Alexandrian
eipen de o ihsouV proV autouV eperwtw umaV ei exestin tw sabbatw agaqopoihsai h kakopoihsai yuchn swsai h apolesai

Hort and Westcott
eipen de o ihsouV proV autouV eperwtw umaV ei exestin tw sabbatw agaqopoihsai h kakopoihsai yuchn swsai h apolesai

Latin Vulgate
6:9 ait autem ad illos Iesus interrogo vos si licet sabbato bene facere an male animam salvam facere an perdere

King James Version
6:9 Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy [it]?

American Standard Version
6:9 And Jesus said unto them, I ask you, Is it lawful on the sabbath to do good, or to do harm? to save a life, or to destroy it?

Bible in Basic English
6:9 And Jesus said, I put the question to you, Is it right to do good on the Sabbath or to do evil? to give life or to take it away?

Darby's English Translation
6:9 Jesus therefore said to them, I will ask you if it is lawful on the sabbath to do good, or to do evil? to save life, or to destroy it?

Douay Rheims
6:9 Then Jesus said to them: I ask you, if it be lawful on the sabbath days to do good, or to do evil; to save life, or to destroy?

Noah Webster Bible
6:9 Then said Jesus to them, I will ask you one thing; Is it lawful on the sabbath-days to do good, or to do evil? to save life, or to destroy it?

Weymouth New Testament
6:8 He knew their thoughts, and said to the man with the withered arm, "Rise, and stand there in the middle." And he rose and stood there.

World English Bible
6:9 Then Jesus said to them, "I will ask you something: Is it lawful on the Sabbath to do good, or to do harm? To save a life, or to kill?"

Young's Literal Translation
6:9 Then said Jesus unto them, `I will question you something: Is it lawful on the sabbaths to do good, or to do evil? life to save or to kill?`

10

Stephens 1550 Textus Receptus
kai peribleyamenoV pantaV autouV eipen tw anqrwpw ekteinon thn ceira sou o de epoihsen outws kai apokatestaqh h ceir autou ugihs ws h allh

Scrivener 1894 Textus Receptus
kai peribleyamenoV pantaV autouV eipen tw anqrwpw ekteinon thn ceira sou o de epoihsen outws kai apokatestaqh h ceir autou ugihs ws h allh

Byzantine Majority
kai peribleyamenoV pantaV autouV eipen autw ekteinon thn ceira sou o de epoihsen kai apokatestaqh h ceir autou ugihs ws h allh

Alexandrian
kai peribleyamenoV pantaV autouV eipen autw ekteinon thn ceira sou o de epoihsen kai apekatestaqh h ceir autou

Hort and Westcott
kai peribleyamenoV pantaV autouV eipen autw ekteinon thn ceira sou o de epoihsen kai apekatestaqh h ceir autou

Latin Vulgate
6:10 et circumspectis omnibus dixit homini extende manum tuam et extendit et restituta est manus eius

King James Version
6:10 And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.

American Standard Version
6:10 And he looked round about on them all, and said unto him, Stretch forth thy hand. And he did so: and his hand was restored.

Bible in Basic English
6:10 And looking round on all of them, he said to him, Put out your hand. And he did so: and his hand was made well.

Darby's English Translation
6:10 And having looked around on them all, he said to him, Stretch out thy hand. And he did so and his hand was restored as the other.

Douay Rheims
6:10 And looking round about on them all, he said to the man: Stretch forth thy hand. And he stretched it forth: and his hand was restored.

Noah Webster Bible
6:10 And looking around upon them all, he said to the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.

Weymouth New Testament
6:9 Then Jesus said to them, "I put it to you all whether we are allowed to do good on the Sabbath, or to do evil; to save a life, or to destroy it."

World English Bible
6:10 He looked around at them all, and said to him, "Stretch out your hand." He did, and his hand was restored as sound as the other.

Young's Literal Translation
6:10 And having looked round on them all, he said to the man, `Stretch forth thy hand;` and he did so, and his hand was restored whole as the other;

11

Stephens 1550 Textus Receptus
autoi de eplhsqhsan anoiaV kai dielaloun proV allhlouV ti an poihseian tw ihsou

Scrivener 1894 Textus Receptus
autoi de eplhsqhsan anoiaV kai dielaloun proV allhlouV ti an poihseian tw ihsou

Byzantine Majority
autoi de eplhsqhsan anoiaV kai dielaloun proV allhlouV ti an poihseian tw ihsou

Alexandrian
autoi de eplhsqhsan anoiaV kai dielaloun proV allhlouV ti an poihsaien tw ihsou

Hort and Westcott
autoi de eplhsqhsan anoiaV kai dielaloun proV allhlouV ti an poihsaien tw ihsou

Latin Vulgate
6:11 ipsi autem repleti sunt insipientia et conloquebantur ad invicem quidnam facerent Iesu

King James Version
6:11 And they were filled with madness; and communed one with another what they might do to Jesus.

American Standard Version
6:11 But they were filled with madness; and communed one with another what they might do to Jesus.

Bible in Basic English
6:11 But they were full of wrath, and were talking together about what they might do to Jesus.

Darby's English Translation
6:11 But *they* were filled with madness, and they spoke together among themselves what they should do to Jesus.

Douay Rheims
6:11 And they were filled with madness; and they talked one with another, what they might do to Jesus.

Noah Webster Bible
6:11 And they were filled with madness; and communed one with another what they might do to Jesus.

Weymouth New Testament
6:10 And looking round upon them all He said to the man, "Stretch out your arm." He did so, and the arm was restored.

World English Bible
6:11 But they were filled with rage, and talked with one another about what they might do to Jesus.

Young's Literal Translation
6:11 and they were filled with madness, and were speaking with one another what they might do to Jesus.

12

Stephens 1550 Textus Receptus
egeneto de en taiV hmeraiV tautaiV exhlqen eiV to oroV proseuxasqai kai hn dianuktereuwn en th proseuch tou qeou

Scrivener 1894 Textus Receptus
egeneto de en taiV hmeraiV tautaiV exhlqen eiV to oroV proseuxasqai kai hn dianuktereuwn en th proseuch tou qeou

Byzantine Majority
egeneto de en taiV hmeraiV tautaiV exhlqen eiV to oroV proseuxasqai kai hn dianuktereuwn en th proseuch tou qeou

Alexandrian
egeneto de en taiV hmeraiV tautaiV exelqein auton eiV to oroV proseuxasqai kai hn dianuktereuwn en th proseuch tou qeou

Hort and Westcott
egeneto de en taiV hmeraiV tautaiV exelqein auton eiV to oroV proseuxasqai kai hn dianuktereuwn en th proseuch tou qeou

Latin Vulgate
6:12 factum est autem in illis diebus exiit in montem orare et erat pernoctans in oratione Dei

King James Version
6:12 And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.

American Standard Version
6:12 And it came to pass in these days, that he went out into the mountain to pray; and he continued all night in prayer to God.

Bible in Basic English
6:12 And it came about in those days that he went out to the mountain for prayer; and he was all night in prayer to God.

Darby's English Translation
6:12 And it came to pass in those days that he went out into the mountain to pray, and he spent the night in prayer to God.

Douay Rheims
6:12 And it came to pass in those days, that he went out into a mountain to pray, and he passed the whole night in the prayer of God.

Noah Webster Bible
6:12 And it came to pass in those days, that he went out to a mountain to pray, and continued all night in prayer to God.

Weymouth New Testament
6:11 But they were filled with madness, and began to discuss with one another what they should do to Jesus.

World English Bible
6:12 It happened in these days, that he went out into the mountain to pray, and he continued all night in prayer to God.

Young's Literal Translation
6:12 And it came to pass in those days, he went forth to the mountain to pray, and was passing the night in the prayer of God,

13

Stephens 1550 Textus Receptus
kai ote egeneto hmera prosefwnhsen touV maqhtaV autou kai eklexamenoV ap autwn dwdeka ouV kai apostolouV wnomasen

Scrivener 1894 Textus Receptus
kai ote egeneto hmera prosefwnhsen touV maqhtaV autou kai eklexamenoV ap autwn dwdeka ouV kai apostolouV wnomasen

Byzantine Majority
kai ote egeneto hmera prosefwnhsen touV maqhtaV autou kai eklexamenoV ap autwn dwdeka ouV kai apostolouV wnomasen

Alexandrian
kai ote egeneto hmera prosefwnhsen touV maqhtaV autou kai eklexamenoV ap autwn dwdeka ouV kai apostolouV wnomasen

Hort and Westcott
kai ote egeneto hmera prosefwnhsen touV maqhtaV autou kai eklexamenoV ap autwn dwdeka ouV kai apostolouV wnomasen

Latin Vulgate
6:13 et cum dies factus esset vocavit discipulos suos et elegit duodecim ex ipsis quos et apostolos nominavit

King James Version
6:13 And when it was day, he called [unto him] his disciples: and of them he chose twelve, whom also he named apostles;

American Standard Version
6:13 And when it was day, he called his disciples; and he chose from them twelve, whom also he named apostles:

Bible in Basic English
6:13 And the day came and, turning to his disciples, he made a selection from among them of twelve, to whom he gave the name of Apostles;

Darby's English Translation
6:13 And when it was day he called his disciples, and having chosen out twelve from them, whom also he named apostles:

Douay Rheims
6:13 And when day was come, he called unto him his disciples; and he chose twelve of them (whom also he named apostles):

Noah Webster Bible
6:13 And when it was day, he called to him his disciples: and of them he chose twelve, whom also he named Apostles;

Weymouth New Testament
6:12 About that time He went out on one occasion into the hill country to pray; and He remained all night in prayer to God.

World English Bible
6:13 When it was day, he called his disciples, and from them he chose twelve, whom he also named apostles:

Young's Literal Translation
6:13 and when it became day, he called near his disciples, and having chosen from them twelve, whom also he named apostles,

14

Stephens 1550 Textus Receptus
simwna on kai wnomasen petron kai andrean ton adelfon autou iakwbon kai iwannhn filippon kai barqolomaion

Scrivener 1894 Textus Receptus
simwna on kai wnomasen petron kai andrean ton adelfon autou iakwbon kai iwannhn filippon kai barqolomaion

Byzantine Majority
simwna on kai wnomasen petron kai andrean ton adelfon autou iakwbon kai iwannhn filippon kai barqolomaion

Alexandrian
simwna on kai wnomasen petron kai andrean ton adelfon autou kai iakwbon kai iwannhn kai filippon kai barqolomaion

Hort and Westcott
simwna on kai wnomasen petron kai andrean ton adelfon autou kai iakwbon kai iwannhn kai filippon kai barqolomaion

Latin Vulgate
6:14 Simonem quem cognominavit Petrum et Andream fratrem eius Iacobum et Iohannem Philippum et Bartholomeum

King James Version
6:14 Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,

American Standard Version
6:14 Simon, whom he also named Peter, and Andrew his brother, and James and John, and Philip and Bartholomew,

Bible in Basic English
6:14 Simon, to whom he gave the name of Peter, and Andrew, his brother, and James and John and Philip and Bartholomew

Darby's English Translation
6:14 Simon, to whom also he gave the name of Peter, and Andrew his brother, and James and John, and Philip and Bartholomew,

Douay Rheims
6:14 Simon, whom he surnamed Peter, and Andrew his brother, James and John, Philip and Bartholomew,

Noah Webster Bible
6:14 Simon (whom he also named Peter) and Andrew his brother, James and John, and Philip and Bartholomew,

Weymouth New Testament
6:13 When it was day, He called His disciples; and He selected from among them twelve, whom He also named Apostles.

World English Bible
6:14 Simon, whom he also named Peter; Andrew, his brother; James; John; Philip; Bartholomew;

Young's Literal Translation
6:14 (Simon, whom also he named Peter, and Andrew his brother, James and John, Philip and Bartholomew,

15

Stephens 1550 Textus Receptus
matqaion kai qwman iakwbon ton tou alfaiou kai simwna ton kaloumenon zhlwthn

Scrivener 1894 Textus Receptus
matqaion kai qwman iakwbon ton tou alfaiou kai simwna ton kaloumenon zhlwthn

Byzantine Majority
matqaion kai qwman iakwbon ton tou alfaiou kai simwna ton kaloumenon zhlwthn

Alexandrian
kai maqqaion kai qwman kai iakwbon alfaiou kai simwna ton kaloumenon zhlwthn

Hort and Westcott
kai maqqaion kai qwman kai iakwbon alfaiou kai simwna ton kaloumenon zhlwthn

Latin Vulgate
6:15 Mattheum et Thomam Iacobum Alphei et Simonem qui vocatur Zelotes

King James Version
6:15 Matthew and Thomas, James the [son] of Alphaeus, and Simon called Zelotes,

American Standard Version
6:15 and Matthew and Thomas, and James the son of Alphaeus, and Simon who was called the Zealot,

Bible in Basic English
6:15 And Matthew and Thomas and James, the son of Alphaeus, and Simon, who was named the Zealot,

Darby's English Translation
6:15 and Matthew and Thomas, James the son of Alphaeus and Simon who was called Zealot,

Douay Rheims
6:15 Matthew and Thomas, James the son of Alpheus, and Simon who is called Zelotes,

Noah Webster Bible
6:15 Matthew and Thomas, James the son of Alpheus, and Simon called Zelotes,

Weymouth New Testament
6:14 These were Simon, to whom also He had given the name of Peter, and Andrew his brother; James and John; Philip and Bartholomew;

World English Bible
6:15 Matthew; Thomas; James, the son of Alphaeus; Simon, who was called the Zealot;

Young's Literal Translation
6:15 Matthew and Thomas, James of Alphaeus, and Simon called Zelotes,

16

Stephens 1550 Textus Receptus
ioudan iakwbou kai ioudan iskariwthn oV kai egeneto prodothV

Scrivener 1894 Textus Receptus
ioudan iakwbou kai ioudan iskariwthn oV kai egeneto prodothV

Byzantine Majority
ioudan iakwbou kai ioudan iskariwthn oV kai egeneto prodothV

Alexandrian
kai ioudan iakwbou kai ioudan iskariwq oV egeneto prodothV

Hort and Westcott
kai ioudan iakwbou kai ioudan iskariwq oV egeneto prodothV

Latin Vulgate
6:16 Iudam Iacobi et Iudam Scarioth qui fuit proditor

King James Version
6:16 And Judas [the brother] of James, and Judas Iscariot, which also was the traitor.

American Standard Version
6:16 and Judas the son of James, and Judas Iscariot, who became a traitor;

Bible in Basic English
6:16 And Judas, the son of James, and Judas Iscariot, he who was false to him.

Darby's English Translation
6:16 and Judas brother of James, and Judas Iscariote, who was also his betrayer;

Douay Rheims
6:16 And Jude, the brother of James, and Judas Iscariot, who was the traitor.

Noah Webster Bible
6:16 And Judas the brother of James, and Judas Iscariot, who also was the traitor.

Weymouth New Testament
6:15 Matthew and Thomas; James the son of Alphaeus and Simon called the Zealot;

World English Bible
6:16 Judas the son of James; and Judas Iscariot, who also became a traitor.

Young's Literal Translation
6:16 Judas of James, and Judas Iscariot, who also became betrayer;)

17

Stephens 1550 Textus Receptus
kai katabaV met autwn esth epi topou pedinou kai ocloV maqhtwn autou kai plhqoV polu tou laou apo pashV thV ioudaiaV kai ierousalhm kai thV paraliou turou kai sidwnoV

Scrivener 1894 Textus Receptus
kai katabaV met autwn esth epi topou pedinou kai ocloV maqhtwn autou kai plhqoV polu tou laou apo pashV thV ioudaiaV kai ierousalhm kai thV paraliou turou kai sidwnoV

Byzantine Majority
kai katabaV met autwn esth epi topou pedinou kai ocloV maqhtwn autou kai plhqoV polu tou laou apo pashV thV ioudaiaV kai ierousalhm kai thV paraliou turou kai sidwnoV

Alexandrian
kai katabaV met autwn esth epi topou pedinou kai ocloV polus maqhtwn autou kai plhqoV polu tou laou apo pashV thV ioudaiaV kai ierousalhm kai thV paraliou turou kai sidwnoV

Hort and Westcott
kai katabaV met autwn esth epi topou pedinou kai ocloV poluV maqhtwn autou kai plhqoV polu tou laou apo pashV thV ioudaiaV kai ierousalhm kai thV paraliou turou kai sidwnoV 6 18 oi hlqon akousai autou kai iaqhnai apo twn noswn autwn

Latin Vulgate
6:17 et descendens cum illis stetit in loco campestri et turba discipulorum eius et multitudo copiosa plebis ab omni Iudaea et Hierusalem et maritimae Tyri et Sidonis

King James Version
6:17 And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;

American Standard Version
6:17 and he came down with them, and stood on a level place, and a great multitude of his disciples, and a great number of the people from all Judaea and Jerusalem, and the sea coast of Tyre and Sidon, who came to hear him, and to be healed of their diseases;

Bible in Basic English
6:17 And he came down with them to a level place, and a great band of his disciples, and a very great number of people from all Judaea and Jerusalem and from the parts of Tyre and Sidon by the sea, came to give hearing to him, and to be made well from their diseases;

Darby's English Translation
6:17 and having descended with them, he stood on a level place, and a crowd of his disciples, and a great multitude of the people from all Judaea and Jerusalem, and the sea coast of Tyre and Sidon, who came to hear him, and to be healed of their diseases;

Douay Rheims
6:17 And coming down with them, he stood in a plain place, and the company of his disciples, and a very great multitude of people from all Judea and Jerusalem, and the sea coast both of Tyre and Sidon,

Noah Webster Bible
6:17 And he came down with them, and stood in the plain; and the company of his disciples, and a great multitude of people out of all Judea and Jerusalem, and from the sea-coast of Tyre and Sidon, who came to hear him, and to be healed of their diseases;

Weymouth New Testament
6:16 James's relative Judas, and Judas Iscariot who proved to be a traitor.

World English Bible
6:17 He came down with them, and stood on a level place, with a crowd of his disciples, and a great number of the people from all Judea and Jerusalem, and the sea coast of Tyre and Sidon, who came to hear him, and to be healed of their diseases;

Young's Literal Translation
6:17 and having come down with them, he stood upon a level spot, and a crowd of his disciples, and a great multitude of the people from all Judea, and Jerusalem, and the maritime Tyre and Sidon, who came to hear him, and to be healed of their sicknesses,

18

Stephens 1550 Textus Receptus
oi hlqon akousai autou kai iaqhnai apo twn noswn autwn kai oi ocloumenoi upo pneumatwn akaqartwn kai eqerapeuonto

Scrivener 1894 Textus Receptus
oi hlqon akousai autou kai iaqhnai apo twn noswn autwn kai oi ocloumenoi upo pneumatwn akaqartwn kai eqerapeuonto

Byzantine Majority
oi hlqon akousai autou kai iaqhnai apo twn noswn autwn kai oi ocloumenoi upo pneumatwn akaqartwn kai eqerapeuonto

Alexandrian
oi hlqon akousai autou kai iaqhnai apo twn noswn autwn kai oi enocloumenoi apo pneumatwn akaqartwn eqerapeuonto

Hort and Westcott
kai oi enocloumenoi apo pneumatwn akaqartwn eqerapeuonto

Latin Vulgate
6:18 qui venerunt ut audirent eum et sanarentur a languoribus suis et qui vexabantur ab spiritibus inmundis curabantur

King James Version
6:18 And they that were vexed with unclean spirits: and they were healed.

American Standard Version
6:18 and they that were troubled with unclean spirits were healed.

Bible in Basic English
6:18 And those who were troubled with unclean spirits were made well.

Darby's English Translation
6:18 and those that were beset by unclean spirits were healed.

Douay Rheims
6:18 Who were come to hear him, and to be healed of their diseases. And they that were troubled with unclean spirits, were cured.

Noah Webster Bible
6:18 And they that were afflicted with unclean spirits: and they were healed.

Weymouth New Testament
6:17 With these He came down till He reached a level place, where there was a great crowd of His disciples, and a multitude of people from every part of Judaea, from Jerusalem, and from the sea-side district of Tyre and Sidon, who came to hear Him and to be cured of their diseases;

World English Bible
6:18 also those who were troubled with unclean spirits, and they were being healed.

Young's Literal Translation
6:18 and those harassed by unclean spirits, and they were healed,

19

Stephens 1550 Textus Receptus
kai paV o ocloV ezhtei aptesqai autou oti dunamiV par autou exhrceto kai iato pantaV

Scrivener 1894 Textus Receptus
kai paV o ocloV ezhtei aptesqai autou oti dunamiV par autou exhrceto kai iato pantaV

Byzantine Majority
kai paV o ocloV ezhtei aptesqai autou oti dunamiV par autou exhrceto kai iato pantaV

Alexandrian
kai paV o ocloV ezhtoun aptesqai autou oti dunamiV par autou exhrceto kai iato pantaV

Hort and Westcott
kai paV o ocloV ezhtoun aptesqai autou oti dunamiV par autou exhrceto kai iato pantaV

Latin Vulgate
6:19 et omnis turba quaerebant eum tangere quia virtus de illo exiebat et sanabat omnes

King James Version
6:19 And the whole multitude sought to touch him: for there went virtue out of him, and healed [them] all.

American Standard Version
6:19 And all the multitude sought to touch him; for power came forth from him, and healed them all.

Bible in Basic English
6:19 And all the people were desiring to be touched by him, for power came from him and made them all well.

Darby's English Translation
6:19 And all the crowd sought to touch him, for power went out from him and healed all.

Douay Rheims
6:19 And all the multitude sought to touch him, for virtue went out from him, and healed all.

Noah Webster Bible
6:19 And the whole multitude sought to touch him; for there went virtue out of him, and healed them all.

Weymouth New Testament
6:18 and those who were tormented by foul spirits were cured.

World English Bible
6:19 All the multitude sought to touch him, for power came forth from him, and healed them all.

Young's Literal Translation
6:19 and all the multitude were seeking to touch him, because power from him was going forth, and he was healing all.

20

Stephens 1550 Textus Receptus
kai autoV eparaV touV ofqalmouV autou eiV touV maqhtaV autou elegen makarioi oi ptwcoi oti umetera estin h basileia tou qeou

Scrivener 1894 Textus Receptus
kai autoV eparaV touV ofqalmouV autou eiV touV maqhtaV autou elegen makarioi oi ptwcoi oti umetera estin h basileia tou qeou

Byzantine Majority
kai autoV eparaV touV ofqalmouV autou eiV touV maqhtaV autou elegen makarioi oi ptwcoi oti umetera estin h basileia tou qeou

Alexandrian
kai autoV eparaV touV ofqalmouV autou eiV touV maqhtaV autou elegen makarioi oi ptwcoi oti umetera estin h basileia tou qeou

Hort and Westcott
kai autoV eparaV touV ofqalmouV autou eiV touV maqhtaV autou elegen makarioi oi ptwcoi oti umetera estin h basileia tou qeou

Latin Vulgate
6:20 et ipse elevatis oculis in discipulos suos dicebat beati pauperes quia vestrum est regnum Dei

King James Version
6:20 And he lifted up his eyes on his disciples, and said, Blessed [be ye] poor: for yours is the kingdom of God.

American Standard Version
6:20 And he lifted up his eyes on his disciples, and said, Blessed are ye poor: for yours is the kingdom of God.

Bible in Basic English
6:20 And turning his eyes to his disciples he said, Happy are you who are poor: for the kingdom of God is yours.

Darby's English Translation
6:20 And *he*, lifting up his eyes upon his disciples, said, Blessed are ye poor, for yours is the kingdom of God.

Douay Rheims
6:20 And he, lifting up his eyes on his disciples, said: Blessed are ye poor, for yours is the kingdom of God.

Noah Webster Bible
6:20 And he lifted up his eyes on his disciples, and said, Blessed are ye poor: for yours is the kingdom of God.

Weymouth New Testament
6:19 The whole crowd were eager to touch Him, because power went forth from him and cured every one.

World English Bible
6:20 He lifted up his eyes to his disciples, and said, "Blessed are you poor, for yours is the kingdom of God.

Young's Literal Translation
6:20 And he, having lifted up his eyes to his disciples, said: `Happy the poor -- because yours is the reign of God.

21

Stephens 1550 Textus Receptus
makarioi oi peinwnteV nun oti cortasqhsesqe makarioi oi klaionteV nun oti gelasete

Scrivener 1894 Textus Receptus
makarioi oi peinwnteV nun oti cortasqhsesqe makarioi oi klaionteV nun oti gelasete

Byzantine Majority
makarioi oi peinwnteV nun oti cortasqhsesqe makarioi oi klaionteV nun oti gelasete

Alexandrian
makarioi oi peinwnteV nun oti cortasqhsesqe makarioi oi klaionteV nun oti gelasete

Hort and Westcott
makarioi oi peinwnteV nun oti cortasqhsesqe makarioi oi klaionteV nun oti gelasete

Latin Vulgate
6:21 beati qui nunc esuritis quia saturabimini beati qui nunc fletis quia ridebitis

King James Version
6:21 Blessed [are ye] that hunger now: for ye shall be filled. Blessed [are ye] that weep now: for ye shall laugh.

American Standard Version
6:21 Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.

Bible in Basic English
6:21 Happy are you who are in need of food now: for you will be made full. Happy are you who are weeping now; for you will be glad.

Darby's English Translation
6:21 Blessed ye that hunger now, for ye shall be filled. Blessed ye that weep now, for ye shall laugh.

Douay Rheims
6:21 Blessed are ye that hunger now: for you shall be filled. Blessed are ye that weep now: for you shall laugh.

Noah Webster Bible
6:21 Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.

Weymouth New Testament
6:20 Then fixing His eyes upon His disciples, Jesus said to them, "Blessed are you poor, because the Kingdom of God is yours.

World English Bible
6:21 "Blessed are you who hunger now, for you will be filled. "Blessed are you who weep now, for you will laugh.

Young's Literal Translation
6:21 `Happy those hungering now -- because ye shall be filled. `Happy those weeping now -- because ye shall laugh.

22

Stephens 1550 Textus Receptus
makarioi este otan mishswsin umaV oi anqrwpoi kai otan aforiswsin umaV kai oneidiswsin kai ekbalwsin to onoma umwn wV ponhron eneka tou uiou tou anqrwpou

Scrivener 1894 Textus Receptus
makarioi este otan mishswsin umaV oi anqrwpoi kai otan aforiswsin umaV kai oneidiswsin kai ekbalwsin to onoma umwn wV ponhron eneka tou uiou tou anqrwpou

Byzantine Majority
makarioi este otan mishswsin umaV oi anqrwpoi kai otan aforiswsin umaV kai oneidiswsin kai ekbalwsin to onoma umwn wV ponhron eneka tou uiou tou anqrwpou

Alexandrian
makarioi este otan mishswsin umaV oi anqrwpoi kai otan aforiswsin umaV kai oneidiswsin kai ekbalwsin to onoma umwn wV ponhron eneka tou uiou tou anqrwpou

Hort and Westcott
makarioi este otan mishswsin umaV oi anqrwpoi kai otan aforiswsin umaV kai oneidiswsin kai ekbalwsin to onoma umwn wV ponhron eneka tou uiou tou anqrwpou

Latin Vulgate
6:22 beati eritis cum vos oderint homines et cum separaverint vos et exprobraverint et eiecerint nomen vestrum tamquam malum propter Filium hominis

King James Version
6:22 Blessed are ye, when men shall hate you, and when they shall separate you [from their company], and shall reproach [you], and cast out your name as evil, for the Son of man's sake.

American Standard Version
6:22 Blessed are ye, when men shall hate you, and when they shall separate you from their company, and reproach you, and cast out your name as evil, for the Son of man`s sake.

Bible in Basic English
6:22 Happy are you, when men have hate for you, and put you away from among them and say angry words to you, turning away in disgust at your name, because of the Son of man.

Darby's English Translation
6:22 Blessed are ye when men shall hate you, and when they shall separate you from them, and shall reproach you, and cast out your name as wicked, for the Son of man`s sake:

Douay Rheims
6:22 Blessed shall you be when men shall hate you, and when they shall separate you, and shall reproach you, and cast out your name as evil, for the Son of man's sake.

Noah Webster Bible
6:22 Blessed are ye when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, on account of the son of man.

Weymouth New Testament
6:21 "Blessed are you who hunger now, because your hunger shall be satisfied. "Blessed are you who now weep aloud, because you shall laugh.

World English Bible
6:22 "Blessed are you when men shall hate you, and when they shall separate you from them and reproach you, and throw out your name as evil, for the Son of Man`s sake.

Young's Literal Translation
6:22 `Happy are ye when men shall hate you, and when they shall separate you, and shall reproach, and shall cast forth your name as evil, for the Son of Man`s sake --

23

Stephens 1550 Textus Receptus
cairete en ekeinh th hmera kai skirthsate idou gar o misqoV umwn poluV en tw ouranw kata tauta gar epoioun toiV profhtaiV oi patereV autwn

Scrivener 1894 Textus Receptus
cairete en ekeinh th hmera kai skirthsate idou gar o misqoV umwn poluV en tw ouranw kata tauta gar epoioun toiV profhtaiV oi patereV autwn

Byzantine Majority
carhte en ekeinh th hmera kai skirthsate idou gar o misqoV umwn poluV en tw ouranw kata tauta gar epoioun toiV profhtaiV oi patereV autwn

Alexandrian
carhte en ekeinh th hmera kai skirthsate idou gar o misqoV umwn poluV en tw ouranw kata ta auta gar epoioun toiV profhtaiV oi patereV autwn

Hort and Westcott
carhte en ekeinh th hmera kai skirthsate idou gar o misqoV umwn poluV en tw ouranw kata ta auta gar epoioun toiV profhtaiV oi patereV autwn

Latin Vulgate
6:23 gaudete in illa die et exultate ecce enim merces vestra multa in caelo secundum haec enim faciebant prophetis patres eorum

King James Version
6:23 Rejoice ye in that day, and leap for joy: for, behold, your reward [is] great in heaven: for in the like manner did their fathers unto the prophets.

American Standard Version
6:23 Rejoice in that day, and leap for joy: for behold, your reward is great in heaven; for in the same manner did their fathers unto the prophets.

Bible in Basic English
6:23 Be glad in that day, and be lifted up for joy, for your reward in heaven will be great: for their fathers did these same things to the prophets.

Darby's English Translation
6:23 rejoice in that day and leap for joy, for behold, your reward is great in the heaven, for after this manner did their fathers act toward the prophets.

Douay Rheims
6:23 Be glad in that day and rejoice; for behold, your reward is great in heaven. For according to these things did their fathers to the prophets.

Noah Webster Bible
6:23 Rejoice ye in that day, and leap for joy: for behold, your reward is great in heaven: for in the like manner did their fathers to the prophets.

Weymouth New Testament
6:22 "Blessed are you when men shall hate you and exclude you from their society and insult you, and spurn your very names as evil things, for the Son of Man's sake.

World English Bible
6:23 Rejoice in that day, and leap for joy, for behold, your reward is great in heaven, for their fathers did the same thing to the prophets.

Young's Literal Translation
6:23 rejoice in that day, and leap, for lo, your reward is great in the heaven, for according to these things were their fathers doing to the prophets.

24

Stephens 1550 Textus Receptus
plhn ouai umin toiV plousioiV oti apecete thn paraklhsin umwn

Scrivener 1894 Textus Receptus
plhn ouai umin toiV plousioiV oti apecete thn paraklhsin umwn

Byzantine Majority
plhn ouai umin toiV plousioiV oti apecete thn paraklhsin umwn

Alexandrian
plhn ouai umin toiV plousioiV oti apecete thn paraklhsin umwn

Hort and Westcott
plhn ouai umin toiV plousioiV oti apecete thn paraklhsin umwn

Latin Vulgate
6:24 verumtamen vae vobis divitibus quia habetis consolationem vestram

King James Version
6:24 But woe unto you that are rich! for ye have received your consolation.

American Standard Version
6:24 But woe unto you that are rich! for ye have received your consolation.

Bible in Basic English
6:24 But unhappy are you who have wealth: for you have been comforted now.

Darby's English Translation
6:24 But woe to you rich, for ye have received your consolation.

Douay Rheims
6:24 But woe to you that are rich: for you have your consolation.

Noah Webster Bible
6:24 But woe to you that are rich! for ye have received your consolation.

Weymouth New Testament
6:23 "Be glad at such a time, and dance for joy; for your reward is great in Heaven; for that is just the way their forefathers behaved to the Prophets!

World English Bible
6:24 "But woe to you who are rich! For you have received your consolation.

Young's Literal Translation
6:24 `But wo to you -- the rich, because ye have got your comfort.

25

Stephens 1550 Textus Receptus
ouai umin oi empeplhsmenoi oti peinasete ouai umin oi gelwnteV nun oti penqhsete kai klausete

Scrivener 1894 Textus Receptus
ouai umin oi empeplhsmenoi oti peinasete ouai umin oi gelwnteV nun oti penqhsete kai klausete

Byzantine Majority
ouai umin oi empeplhsmenoi oti peinasete ouai umin oi gelwnteV nun oti penqhsete kai klausete

Alexandrian
ouai umin oi empeplhsmenoi nun oti peinasete ouai oi gelwnteV nun oti penqhsete kai klausete

Hort and Westcott
ouai umin oi empeplhsmenoi nun oti peinasete ouai oi gelwnteV nun oti penqhsete kai klausete

Latin Vulgate
6:25 vae vobis qui saturati estis quia esurietis vae vobis qui ridetis nunc quia lugebitis et flebitis

King James Version
6:25 Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.

American Standard Version
6:25 Woe unto you, ye that are full now! for ye shall hunger. Woe unto you, ye that laugh now! for ye shall mourn and weep.

Bible in Basic English
6:25 Unhappy are you who are full of food now: for you will be in need. Unhappy are you who are laughing now: for you will be crying in sorrow.

Darby's English Translation
6:25 Woe to you that are filled, for ye shall hunger. Woe to you who laugh now, for ye shall mourn and weep.

Douay Rheims
6:25 Woe to you that are filled: for you shall hunger. Woe to you that now laugh: for you shall mourn and weep.

Noah Webster Bible
6:25 Woe to you that are full! for ye shall hunger. Woe to you that laugh now! for ye shall mourn and weep.

Weymouth New Testament
6:24 "But alas for you rich men, because you already have your consolation!

World English Bible
6:25 "Woe to you, you who are full now! For you will be hungry. "Woe to you, you who laugh now! For you will mourn and weep.

Young's Literal Translation
6:25 `Wo to you who have been filled -- because ye shall hunger. `Wo to you who are laughing now -- because ye shall mourn and weep.

26

Stephens 1550 Textus Receptus
ouai umin otan kalws umaV eipwsin pantes oi anqrwpoi kata tauta gar epoioun toiV yeudoprofhtaiV oi patereV autwn

Scrivener 1894 Textus Receptus
ouai umin otan kalws umaV eipwsin pantes oi anqrwpoi kata tauta gar epoioun toiV yeudoprofhtaiV oi patereV autwn

Byzantine Majority
ouai otan kalws umaV eipwsin oi anqrwpoi kata tauta gar epoioun toiV yeudoprofhtaiV oi patereV autwn

Alexandrian
ouai otan umaV kalws eipwsin pantes oi anqrwpoi kata ta auta gar epoioun toiV yeudoprofhtaiV oi patereV autwn

Hort and Westcott
ouai otan kalwV umaV eipwsin panteV oi anqrwpoi kata ta auta gar epoioun toiV yeudoprofhtaiV oi patereV autwn

Latin Vulgate
6:26 vae cum bene vobis dixerint omnes homines secundum haec faciebant prophetis patres eorum

King James Version
6:26 Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.

American Standard Version
6:26 Woe unto you, when all men shall speak well of you! for in the same manner did their fathers to the false prophets.

Bible in Basic English
6:26 Unhappy are you when all men give you their approval: for so their fathers did to the false prophets.

Darby's English Translation
6:26 Woe, when all men speak well of you, for after this manner did their fathers to the false prophets.

Douay Rheims
6:26 Woe to you when men shall bless you: for according to these things did their fathers to the false prophets.

Noah Webster Bible
6:26 Woe to you, when all men shall speak well of you! for so did their fathers to the false prophets.

Weymouth New Testament
6:25 "Alas for you who now have plenty to eat, because you will be hungry! "Alas for you who laugh now, because you will mourn and weep aloud!

World English Bible
6:26 "Woe, when men will speak well of you! For their fathers did the same thing to the false prophets.

Young's Literal Translation
6:26 `Wo to you when all men shall speak well of you -- for according to these things were their fathers doing to false prophets.

27

Stephens 1550 Textus Receptus
all umin legw toiV akouousin agapate touV ecqrouV umwn kalwV poieite toiV misousin umaV

Scrivener 1894 Textus Receptus
all umin legw toiV akouousin agapate touV ecqrouV umwn kalwV poieite toiV misousin umaV

Byzantine Majority
all umin legw toiV akouousin agapate touV ecqrouV umwn kalwV poieite toiV misousin umaV

Alexandrian
alla umin legw toiV akouousin agapate touV ecqrouV umwn kalwV poieite toiV misousin umaV

Hort and Westcott
alla umin legw toiV akouousin agapate touV ecqrouV umwn kalwV poieite toiV misousin umaV

Latin Vulgate
6:27 sed vobis dico qui auditis diligite inimicos vestros benefacite his qui vos oderunt

King James Version
6:27 But I say unto you which hear, Love your enemies, do good to them which hate you,

American Standard Version
6:27 But I say unto you that hear, Love your enemies, do good to them that hate you,

Bible in Basic English
6:27 But I say to you who give ear to me, Have love for those who are against you, do good to those who have hate for you,

Darby's English Translation
6:27 But to you that hear I say, Love your enemies; do good to those that hate you;

Douay Rheims
6:27 But I say to you that hear: Love your enemies, do good to them that hate you.

Noah Webster Bible
6:27 But I say to you who hear, Love your enemies, do good to them who hate you,

Weymouth New Testament
6:26 "Alas for you when men shall all have spoken well of you; for that is just the way their forefathers behaved to the false Prophets!

World English Bible
6:27 But I tell you who hear, love your enemies, do good to those who hate you,

Young's Literal Translation
6:27 `But I say to you who are hearing, Love your enemies, do good to those hating you,

28

Stephens 1550 Textus Receptus
eulogeite touV katarwmenouV umin kai proseucesqe uper twn ephreazontwn umaV

Scrivener 1894 Textus Receptus
eulogeite touV katarwmenouV umin kai proseucesqe uper twn ephreazontwn umaV

Byzantine Majority
eulogeite touV katarwmenouV umin proseucesqe uper twn ephreazontwn umaV

Alexandrian
eulogeite touV katarwmenouV umas proseucesqe peri twn ephreazontwn umaV

Hort and Westcott
eulogeite touV katarwmenouV umaV proseucesqe peri twn ephreazontwn umaV

Latin Vulgate
6:28 benedicite maledicentibus vobis orate pro calumniantibus vos

King James Version
6:28 Bless them that curse you, and pray for them which despitefully use you.

American Standard Version
6:28 bless them that curse you, pray for them that despitefully use you.

Bible in Basic English
6:28 Give blessing to those who give you curses, say prayers for those who are cruel to you.

Darby's English Translation
6:28 bless those that curse you; pray for those who use you despitefully.

Douay Rheims
6:28 Bless them that curse you, and pray for them that calumniate you.

Noah Webster Bible
6:28 Bless them that curse you, and pray for them who despitefully use you.

Weymouth New Testament
6:27 "But to you who are listening to me I say, Love your enemies; seek the welfare of those who hate you;

World English Bible
6:28 bless them who curse you, and pray for those who insult you.

Young's Literal Translation
6:28 bless those cursing you, and pray for those accusing you falsely;

29

Stephens 1550 Textus Receptus
tw tuptonti se epi thn siagona parece kai thn allhn kai apo tou airontoV sou to imation kai ton citwna mh kwlushV

Scrivener 1894 Textus Receptus
tw tuptonti se epi thn siagona parece kai thn allhn kai apo tou airontoV sou to imation kai ton citwna mh kwlushV

Byzantine Majority
tw tuptonti se epi thn siagona parece kai thn allhn kai apo tou airontoV sou to imation kai ton citwna mh kwlushV

Alexandrian
tw tuptonti se epi thn siagona parece kai thn allhn kai apo tou airontoV sou to imation kai ton citwna mh kwlushV

Hort and Westcott
tw tuptonti se epi thn siagona parece kai thn allhn kai apo tou airontoV sou to imation kai ton citwna mh kwlushV

Latin Vulgate
6:29 ei qui te percutit in maxillam praebe et alteram et ab eo qui aufert tibi vestimentum etiam tunicam noli prohibere

King James Version
6:29 And unto him that smiteth thee on the [one] cheek offer also the other; and him that taketh away thy cloke forbid not [to take thy] coat also.

American Standard Version
6:29 To him that smiteth thee on the one cheek offer also the other; and from him that taketh away thy cloak withhold not thy coat also.

Bible in Basic English
6:29 If a man gives you a blow on one side of your face, then let the other side be turned to him; from him who takes away your coat, do not keep back your robe.

Darby's English Translation
6:29 To him that smites thee on the cheek, offer also the other; and from him that would take away thy garment, forbid not thy body-coat also.

Douay Rheims
6:29 And to him that striketh thee on the one cheek, offer also the other. And him that taketh away from thee thy cloak, forbid not to take thy coat also.

Noah Webster Bible
6:29 And to him that smiteth thee on the one cheek, offer also the other; and him that taketh away thy cloke, forbid not to take thy coat also.

Weymouth New Testament
6:28 bless those who curse you; pray for those who revile you.

World English Bible
6:29 To him who strikes you on the cheek, offer also the other; and from him who takes away your cloak, don`t withhold your coat also.

Young's Literal Translation
6:29 and to him smiting thee upon the cheek, give also the other, and from him taking away from thee the mantle, also the coat thou mayest not keep back.

30

Stephens 1550 Textus Receptus
panti de tw aitounti se didou kai apo tou airontoV ta sa mh apaitei

Scrivener 1894 Textus Receptus
panti de tw aitounti se didou kai apo tou airontoV ta sa mh apaitei

Byzantine Majority
panti de tw aitounti se didou kai apo tou airontoV ta sa mh apaitei

Alexandrian
panti aitounti se didou kai apo tou airontoV ta sa mh apaitei

Hort and Westcott
panti aitounti se didou kai apo tou airontoV ta sa mh apaitei

Latin Vulgate
6:30 omni autem petenti te tribue et qui aufert quae tua sunt ne repetas

King James Version
6:30 Give to every man that asketh of thee; and of him that taketh away thy goods ask [them] not again.

American Standard Version
6:30 Give to every one that asketh thee; and of him that taketh away thy goods ask them not again.

Bible in Basic English
6:30 Give to everyone who comes with a request, and if a man takes away your property, make no attempt to get it back again.

Darby's English Translation
6:30 To every one that asks of thee, give; and from him that takes away what is thine, ask it not back.

Douay Rheims
6:30 Give to every one that asketh thee, and of him that taketh away thy goods, ask them not again.

Noah Webster Bible
6:30 Give to every man that asketh of thee; and of him that taketh away thy goods, ask them not again.

Weymouth New Testament
6:29 To him who gives you a blow on one side of the face offer the other side also; and to him who is robbing you of your outer garment refuse not the under one also.

World English Bible
6:30 Give to everyone who asks you, and don`t ask him who takes away your goods to give them back again.

Young's Literal Translation
6:30 `And to every one who is asking of thee, be giving; and from him who is taking away thy goods, be not asking again;

31

Stephens 1550 Textus Receptus
kai kaqwV qelete ina poiwsin umin oi anqrwpoi kai umeis poieite autoiV omoiwV

Scrivener 1894 Textus Receptus
kai kaqwV qelete ina poiwsin umin oi anqrwpoi kai umeis poieite autoiV omoiwV

Byzantine Majority
kai kaqwV qelete ina poiwsin umin oi anqrwpoi kai umeis poieite autoiV omoiwV

Alexandrian
kai kaqwV qelete ina poiwsin umin oi anqrwpoi poieite autoiV omoiwV

Hort and Westcott
kai kaqwV qelete ina poiwsin umin oi anqrwpoi poieite autoiV omoiwV

Latin Vulgate
6:31 et prout vultis ut faciant vobis homines et vos facite illis similiter

King James Version
6:31 And as ye would that men should do to you, do ye also to them likewise.

American Standard Version
6:31 And as ye would that men should do to you, do ye also to them likewise.

Bible in Basic English
6:31 Do to others as you would have them do to you.

Darby's English Translation
6:31 And as ye wish that men should do to you, do *ye* also to them in like manner.

Douay Rheims
6:31 And as you would that men should do to you, do you also to them in like manner.

Noah Webster Bible
6:31 And as ye would that men should do to you, do ye also to them likewise.

Weymouth New Testament
6:30 To every one who asks, give; and from him who takes away your property, do not demand it back.

World English Bible
6:31 "As you desire that men should do to you, likewise do to them also.

Young's Literal Translation
6:31 and as ye wish that men may do to you, do ye also to them in like manner;

32

Stephens 1550 Textus Receptus
kai ei agapate touV agapwntaV umaV poia umin cariV estin kai gar oi amartwloi touV agapwntaV autouV agapwsin

Scrivener 1894 Textus Receptus
kai ei agapate touV agapwntaV umaV poia umin cariV estin kai gar oi amartwloi touV agapwntaV autouV agapwsin

Byzantine Majority
kai ei agapate touV agapwntaV umaV poia umin cariV estin kai gar oi amartwloi touV agapwntaV autouV agapwsin

Alexandrian
kai ei agapate touV agapwntaV umaV poia umin cariV estin kai gar oi amartwloi touV agapwntaV autouV agapwsin

Hort and Westcott
kai ei agapate touV agapwntaV umaV poia umin cariV estin kai gar oi amartwloi touV agapwntaV autouV agapwsin

Latin Vulgate
6:32 et si diligitis eos qui vos diligunt quae vobis est gratia nam et peccatores diligentes se diligunt

King James Version
6:32 For if ye love them which love you, what thank have ye? for sinners also love those that love them.

American Standard Version
6:32 And if ye love them that love you, what thank have ye? for even sinners love those that love them.

Bible in Basic English
6:32 If you have love for those who have love for you, what credit is it to you? for even sinners have love for those who have love for them.

Darby's English Translation
6:32 And if ye love those that love you, what thank is it to you? for even sinners love those that love them.

Douay Rheims
6:32 And if you love them that love you, what thanks are to you? for sinners also love those that love them.

Noah Webster Bible
6:32 For if ye love them who love you, what thanks have ye? for sinners also love those that love them.

Weymouth New Testament
6:31 And behave to your fellow men just as you would have them behave to you.

World English Bible
6:32 If you love those who love you, what credit is that to you? For even sinners love those who love them.

Young's Literal Translation
6:32 and -- if ye love those loving you, what grace have ye? for also the sinful love those loving them;

33

Stephens 1550 Textus Receptus
kai ean agaqopoihte touV agaqopoiountaV umaV poia umin cariV estin kai gar oi amartwloi to auto poiousin

Scrivener 1894 Textus Receptus
kai ean agaqopoihte touV agaqopoiountaV umaV poia umin cariV estin kai gar oi amartwloi to auto poiousin

Byzantine Majority
kai ean agaqopoihte touV agaqopoiountaV umaV poia umin cariV estin kai gar oi amartwloi to auto poiousin

Alexandrian
kai [gar] ean agaqopoihte touV agaqopoiountaV umaV poia umin cariV estin kai oi amartwloi to auto poiousin

Hort and Westcott
kai gar ean agaqopoihte touV agaqopoiountaV umaV poia umin cariV estin kai oi amartwloi to auto poiousin

Latin Vulgate
6:33 et si benefeceritis his qui vobis benefaciunt quae vobis est gratia siquidem et peccatores hoc faciunt

King James Version
6:33 And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.

American Standard Version
6:33 And if ye do good to them that do good to you, what thank have ye? for even sinners do the same.

Bible in Basic English
6:33 And if you do good to those who do good to you, what credit is it to you? for even sinners do the same.

Darby's English Translation
6:33 And if ye do good to those that do good to you, what thank is it to you? for even sinners do the same.

Douay Rheims
6:33 And if you do good to them who do good to you, what thanks are to you? for sinners also do this.

Noah Webster Bible
6:33 And if ye do good to them who do good to you, what thanks have ye? for sinners also do even the same.

Weymouth New Testament
6:32 "If you love those who love you, what credit is it to you? Why, even bad men love those who love them.

World English Bible
6:33 If you do good to those who do good to you, what credit is that to you? For even sinners do the same.

Young's Literal Translation
6:33 and if ye do good to those doing good to you, what grace have ye? for also the sinful do the same;

34

Stephens 1550 Textus Receptus
kai ean daneizhte par wn elpizete apolabein poia umin cariV estin kai gar oi amartwloi amartwloiV daneizousin ina apolabwsin ta isa

Scrivener 1894 Textus Receptus
kai ean daneizhte par wn elpizete apolabein poia umin cariV estin kai gar oi amartwloi amartwloiV daneizousin ina apolabwsin ta isa

Byzantine Majority
kai ean daneizhte par wn elpizete apolabein poia umin cariV estin kai gar amartwloi amartwloiV daneizousin ina apolabwsin ta isa

Alexandrian
kai ean danishte par wn elpizete labein poia umin cariV [estin] kai amartwloi amartwloiV danizousin ina apolabwsin ta isa

Hort and Westcott
kai ean danishte par wn elpizete labein poia umin cariV estin kai amartwloi amartwloiV danizousin ina apolabwsin ta isa

Latin Vulgate
6:34 et si mutuum dederitis his a quibus speratis recipere quae gratia est vobis nam et peccatores peccatoribus fenerantur ut recipiant aequalia

King James Version
6:34 And if ye lend [to them] of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.

American Standard Version
6:34 And if ye lend to them of whom ye hope to receive, what thank have ye? even sinners lend to sinners, to receive again as much.

Bible in Basic English
6:34 And if you let those have the use of your money, from whom you are hoping to get it back, what credit is it to you? even sinners do so to sinners, hoping to get back as much as they gave.

Darby's English Translation
6:34 And if ye lend to those from whom ye hope to receive, what thank is it to you? for even sinners lend to sinners that they may receive the like.

Douay Rheims
6:34 And if you lend to them of whom you hope to receive, what thanks are to you? for sinners also lend to sinners, for to receive as much.

Noah Webster Bible
6:34 And if ye lend to them from whom ye hope to receive, what thanks have ye? for sinners also lend to sinners, to receive as much in return.

Weymouth New Testament
6:33 And if you are kind to those who are kind to you, what credit is it to you? Even bad men act thus.

World English Bible
6:34 If you lend to those from whom you hope to receive, what credit is that to you? Even sinners lend to sinners, to receive back as much.

Young's Literal Translation
6:34 and if ye lend to those of whom ye hope to receive back, what grace have ye? for also the sinful lend to sinners -- that they may receive again as much.

35

Stephens 1550 Textus Receptus
plhn agapate touV ecqrouV umwn kai agaqopoieite kai daneizete mhden apelpizonteV kai estai o misqoV umwn poluV kai esesqe uioi tou uyistou oti autoV crhstoV estin epi touV acaristouV kai ponhrouV

Scrivener 1894 Textus Receptus
plhn agapate touV ecqrouV umwn kai agaqopoieite kai daneizete mhden apelpizonteV kai estai o misqoV umwn poluV kai esesqe uioi tou uyistou oti autoV crhstoV estin epi touV acaristouV kai ponhrouV

Byzantine Majority
plhn agapate touV ecqrouV umwn kai agaqopoieite kai daneizete mhden apelpizonteV kai estai o misqoV umwn poluV kai esesqe uioi uyistou oti autoV crhstoV estin epi touV acaristouV kai ponhrouV

Alexandrian
plhn agapate touV ecqrouV umwn kai agaqopoieite kai danizete mhden apelpizonteV kai estai o misqoV umwn poluV kai esesqe uioi uyistou oti autoV crhstoV estin epi touV acaristouV kai ponhrouV

Hort and Westcott
plhn agapate touV ecqrouV umwn kai agaqopoieite kai danizete mhden apelpizonteV kai estai o misqoV umwn poluV kai esesqe uioi uyistou oti autoV crhstoV estin epi touV acaristouV kai ponhrouV

Latin Vulgate
6:35 verumtamen diligite inimicos vestros et benefacite et mutuum date nihil desperantes et erit merces vestra multa et eritis filii Altissimi quia ipse benignus est super ingratos et malos

King James Version
6:35 But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and [to] the evil.

American Standard Version
6:35 But love your enemies, and do them good, and lend, never despairing; and your reward shall be great, and ye shall be sons of the Most High: for he is kind toward the unthankful and evil.

Bible in Basic English
6:35 But be loving to those who are against you and do them good, and give them your money, not giving up hope, and your reward will be great and you will be the sons of the Most High: for he is kind to evil men, and to those who have hard hearts.

Darby's English Translation
6:35 But love your enemies, and do good, and lend, hoping for nothing in return, and your reward shall be great, and ye shall be sons of the Highest; for *he* is good to the unthankful and wicked.

Douay Rheims
6:35 But love ye your enemies: do good, and lend, hoping for nothing thereby: and your reward shall be great, and you shall be the sons of the Highest; for he is kind to the unthankful, and to the evil.

Noah Webster Bible
6:35 But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind to the unthankful and to the evil.

Weymouth New Testament
6:34 And if you lend to those from whom you hope to receive, what credit is it to you? Even bad men lend to their fellows so as to receive back an equal amount.

World English Bible
6:35 But love your enemies, and do good, and lend, expecting nothing back; and your reward will be great, and you will be sons of the Most High; for he is kind toward the unthankful and evil.

Young's Literal Translation
6:35 `But love your enemies, and do good, and lend, hoping for nothing again, and your reward will be great, and ye shall be sons of the Highest, because He is kind unto the ungracious and evil;

36

Stephens 1550 Textus Receptus
ginesqe oun oiktirmoneV kaqwV kai o pathr umwn oiktirmwn estin

Scrivener 1894 Textus Receptus
ginesqe oun oiktirmoneV kaqwV kai o pathr umwn oiktirmwn estin

Byzantine Majority
ginesqe oun oiktirmoneV kaqwV kai o pathr umwn oiktirmwn estin

Alexandrian
ginesqe oiktirmoneV kaqwV [kai] o pathr umwn oiktirmwn estin

Hort and Westcott
ginesqe oiktirmoneV kaqwV o pathr umwn oiktirmwn estin

Latin Vulgate
6:36 estote ergo misericordes sicut et Pater vester misericors est

King James Version
6:36 Be ye therefore merciful, as your Father also is merciful.

American Standard Version
6:36 Be ye merciful, even as your Father is merciful.

Bible in Basic English
6:36 Be full of pity, even as your Father is full of pity.

Darby's English Translation
6:36 Be ye therefore merciful, even as your Father also is merciful.

Douay Rheims
6:36 Be ye therefore merciful, as your Father also is merciful.

Noah Webster Bible
6:36 Be ye therefore merciful, as your Father also is merciful.

Weymouth New Testament
6:35 Nevertheless love your enemies, be beneficent; and lend without hoping for any repayment. Then your recompense shall be great, and you will be sons of the Most High; for He is kind to the ungrateful and wicked.

World English Bible
6:36 Therefore be merciful, even as your Father is also merciful.

Young's Literal Translation
6:36 be ye therefore merciful, as also your Father is merciful.

37

Stephens 1550 Textus Receptus
kai mh krinete kai ou mh kriqhte mh katadikazete kai ou mh katadikasqhte apoluete kai apoluqhsesqe

Scrivener 1894 Textus Receptus
mh krinete kai ou mh kriqhte mh katadikazete kai ou mh katadikasqhte apoluete kai apoluqhsesqe

Byzantine Majority
kai mh krinete kai ou mh kriqhte mh katadikazete kai ou mh katadikasqhte apoluete kai apoluqhsesqe

Alexandrian
kai mh krinete kai ou mh kriqhte kai mh katadikazete kai ou mh katadikasqhte apoluete kai apoluqhsesqe

Hort and Westcott
kai mh krinete kai ou mh kriqhte kai mh katadikazete kai ou mh katadikasqhte apoluete kai apoluqhsesqe

Latin Vulgate
6:37 nolite iudicare et non iudicabimini nolite condemnare et non condemnabimini dimittite et dimittemini

King James Version
6:37 Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:

American Standard Version
6:37 And judge not, and ye shall not be judged: and condemn not, and ye shall not be condemned: release, and ye shall be released:

Bible in Basic English
6:37 Be not judges of others, and you will not be judged: do not give punishment to others, and you will not get punishment yourselves: make others free, and you will be made free:

Darby's English Translation
6:37 And judge not, and ye shall not be judged; condemn not, and ye shall not be condemned. Remit, and it shall be remitted to you.

Douay Rheims
6:37 Judge not, and you shall not be judged. Condemn not, and you shall not be condemned. Forgive, and you shall be forgiven.

Noah Webster Bible
6:37 Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:

Weymouth New Testament
6:36 Be compassionate just as your Father is compassionate.

World English Bible
6:37 Don`t judge, and you will not be judged. Don`t condemn, and you will not be condemned. Set free, and you will be set free.

Young's Literal Translation
6:37 `And judge not, and ye may not be judged; condemn not, and ye may not be condemned; release, and ye shall be released.

38

Stephens 1550 Textus Receptus
didote kai doqhsetai umin metron kalon pepiesmenon kai sesaleumenon kai uperekcunomenon dwsousin eiV ton kolpon umwn tw gar autw metrw w metreite antimetrhqhsetai umin

Scrivener 1894 Textus Receptus
didote kai doqhsetai umin metron kalon pepiesmenon kai sesaleumenon kai uperekcunomenon dwsousin eiV ton kolpon umwn tw gar autw metrw w metreite antimetrhqhsetai umin

Byzantine Majority
didote kai doqhsetai umin metron kalon pepiesmenon kai sesaleumenon kai uperekcunomenon dwsousin eiV ton kolpon umwn tw gar autw metrw w metreite antimetrhqhsetai umin

Alexandrian
didote kai doqhsetai umin metron kalon pepiesmenon sesaleumenon uperekcunnomenon dwsousin eiV ton kolpon umwn w gar metrw metreite antimetrhqhsetai umin

Hort and Westcott
didote kai doqhsetai umin metron kalon pepiesmenon sesaleumenon uperekcunnomenon dwsousin eiV ton kolpon umwn w gar metrw metreite antimetrhqhsetai umin

Latin Vulgate
6:38 date et dabitur vobis mensuram bonam confersam et coagitatam et supereffluentem dabunt in sinum vestrum eadem quippe mensura qua mensi fueritis remetietur vobis

King James Version
6:38 Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.

American Standard Version
6:38 give, and it shall be given unto you; good measure, pressed down, shaken together, running over, shall they give into your bosom. For with what measure ye mete it shall be measured to you again.

Bible in Basic English
6:38 Give, and it will be given to you; good measure, crushed down, full and running over, they will give to you. For in the same measure as you give, it will be given to you again.

Darby's English Translation
6:38 Give, and it shall be given to you; good measure, pressed down, and shaken together, and running over, shall be given into your bosom: for with the same measure with which ye mete it shall be measured to you again.

Douay Rheims
6:38 Give, and it shall be given to you: good measure and pressed down and shaken together and running over shall they give into your bosom. For with the same measure that you shall mete withal, it shall be measured to you again.

Noah Webster Bible
6:38 Give, and it shall be given to you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye give to others, it shall be measured to you again.

Weymouth New Testament
6:37 "Judge not, and you shall not be judged; condemn not, and you shall not be condemned; pardon, and you shall be pardoned;

World English Bible
6:38 Give, and it will be given to you, good measure, pressed down, shaken together, and running over, will they give into your bosom. For with the same measure you measure it will be measured back to you."

Young's Literal Translation
6:38 `Give, and it shall be given to you; good measure, pressed, and shaken, and running over, they shall give into your bosom; for with that measure with which ye measure, it shall be measured to you again.`

39

Stephens 1550 Textus Receptus
eipen de parabolhn autoiV mhti dunatai tufloV tuflon odhgein ouci amfoteroi eiV boqunon pesountai

Scrivener 1894 Textus Receptus
eipen de parabolhn autoiV mhti dunatai tufloV tuflon odhgein ouci amfoteroi eiV boqunon pesountai

Byzantine Majority
eipen de parabolhn autoiV mhti dunatai tufloV tuflon odhgein ouci amfoteroi eiV boqunon pesountai

Alexandrian
eipen de kai parabolhn autoiV mhti dunatai tufloV tuflon odhgein ouci amfoteroi eiV boqunon empesountai

Hort and Westcott
eipen de kai parabolhn autoiV mhti dunatai tufloV tuflon odhgein ouci amfoteroi eiV boqunon empesountai

Latin Vulgate
6:39 dicebat autem illis et similitudinem numquid potest caecus caecum ducere nonne ambo in foveam cadent

King James Version
6:39 And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?

American Standard Version
6:39 And he spake also a parable unto them, Can the blind guide the blind? shall they not both fall into a pit?

Bible in Basic English
6:39 And he gave them teaching in the form of a story, saying, Is it possible for one blind man to be guide to another? will they not go falling together into a hole?

Darby's English Translation
6:39 And he spoke also a parable to them: Can a blind man lead a blind man? shall not both fall into the ditch?

Douay Rheims
6:39 And he spoke also to them a similitude: Can the blind lead the blind? do they not both fall into the ditch?

Noah Webster Bible
6:39 And he spoke a parable to them; Can the blind lead the blind? will they not both fall into the ditch?

Weymouth New Testament
6:38 give, and gifts shall be bestowed on you. Full measure, pressed, shaken down, and running over, shall they pour into your laps; for with the same measure that you use they shall measure to you in return."

World English Bible
6:39 He spoke a parable to them. "Can the blind guide the blind? Won`t they both fall into a pit?

Young's Literal Translation
6:39 And he spake a simile to them, `Is blind able to lead blind? shall they not both fall into a pit?

40

Stephens 1550 Textus Receptus
ouk estin maqhthV uper ton didaskalon autou kathrtismenoV de paV estai wV o didaskaloV autou

Scrivener 1894 Textus Receptus
ouk estin maqhthV uper ton didaskalon autou kathrtismenoV de paV estai wV o didaskaloV autou

Byzantine Majority
ouk estin maqhthV uper ton didaskalon autou kathrtismenoV de paV estai wV o didaskaloV autou

Alexandrian
ouk estin maqhthV uper ton didaskalon kathrtismenoV de paV estai wV o didaskaloV autou

Hort and Westcott
ouk estin maqhthV uper ton didaskalon kathrtismenoV de paV estai wV o didaskaloV autou

Latin Vulgate
6:40 non est discipulus super magistrum perfectus autem omnis erit sicut magister eius

King James Version
6:40 The disciple is not above his master: but every one that is perfect shall be as his master.

American Standard Version
6:40 The disciple is not above his teacher: but every one when he is perfected shall be as his teacher.

Bible in Basic English
6:40 The disciple is not greater than his master, but everyone whose learning is complete will be like his master.

Darby's English Translation
6:40 The disciple is not above his teacher, but every one that is perfected shall be as his teacher.

Douay Rheims
6:40 The disciple is not above his master: but every one shall be perfect, if he be as his master.

Noah Webster Bible
6:40 The disciple is not above his master: but every one that is perfect, shall be as his master.

Weymouth New Testament
6:39 He also spoke to them in figurative language. "Can a blind man lead a blind man?" He asked; "would not both fall into the ditch?

World English Bible
6:40 A disciple is not above his teacher, but everyone when he is fully trained will be like his teacher.

Young's Literal Translation
6:40 A disciple is not above his teacher, but every one perfected shall be as his teacher.

41

Stephens 1550 Textus Receptus
ti de blepeiV to karfoV to en tw ofqalmw tou adelfou sou thn de dokon thn en tw idiw ofqalmw ou katanoeiV

Scrivener 1894 Textus Receptus
ti de blepeiV to karfoV to en tw ofqalmw tou adelfou sou thn de dokon thn en tw idiw ofqalmw ou katanoeiV

Byzantine Majority
ti de blepeiV to karfoV to en tw ofqalmw tou adelfou sou thn de dokon thn en tw idiw ofqalmw ou katanoeiV

Alexandrian
ti de blepeiV to karfoV to en tw ofqalmw tou adelfou sou thn de dokon thn en tw idiw ofqalmw ou katanoeiV

Hort and Westcott
ti de blepeiV to karfoV to en tw ofqalmw tou adelfou sou thn de dokon thn en tw idiw ofqalmw ou katanoeiV

Latin Vulgate
6:41 quid autem vides festucam in oculo fratris tui trabem autem quae in oculo tuo est non consideras

King James Version
6:41 And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?

American Standard Version
6:41 And why beholdest thou the mote that is in thy brother`s eye, but considerest not the beam that is in thine own eye?

Bible in Basic English
6:41 And why do you take note of the grain of dust in your brother's eye, but take no note of the bit of wood which is in your eye?

Darby's English Translation
6:41 But why lookest thou on the mote which is in the eye of thy brother, but perceivest not the beam which is in thine own eye?

Douay Rheims
6:41 And why seest thou the mote in thy brother's eye: but the beam that is in thy own eye thou considerest not?

Noah Webster Bible
6:41 And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thy own eye?

Weymouth New Testament
6:40 There is no disciple who is superior to his teacher; but every one whose instruction is complete will be like his teacher.

World English Bible
6:41 Why do you see the speck of chaff that is in your brother`s eye, but don`t consider the beam that is in your own eye?

Young's Literal Translation
6:41 `And why dost thou behold the mote that is in thy brother`s eye, and the beam that is in thine own eye dost not consider?

42

Stephens 1550 Textus Receptus
h pwV dunasai legein tw adelfw sou adelfe afeV ekbalw to karfoV to en tw ofqalmw sou autoV thn en tw ofqalmw sou dokon ou blepwn upokrita ekbale prwton thn dokon ek tou ofqalmou sou kai tote diableyeiV ekbalein to karfoV to en tw ofqalmw tou adelfou sou

Scrivener 1894 Textus Receptus
h pwV dunasai legein tw adelfw sou adelfe afeV ekbalw to karfoV to en tw ofqalmw sou autoV thn en tw ofqalmw sou dokon ou blepwn upokrita ekbale prwton thn dokon ek tou ofqalmou sou kai tote diableyeiV ekbalein to karfoV to en tw ofqalmw tou adelfou sou

Byzantine Majority
h pwV dunasai legein tw adelfw sou adelfe afeV ekbalw to karfoV to en tw ofqalmw sou autoV thn en tw ofqalmw sou dokon ou blepwn upokrita ekbale prwton thn dokon ek tou ofqalmou sou kai tote diableyeiV ekbalein to karfoV to en tw ofqalmw tou adelfou sou

Alexandrian
pwV dunasai legein tw adelfw sou adelfe afeV ekbalw to karfoV to en tw ofqalmw sou autoV thn en tw ofqalmw sou dokon ou blepwn upokrita ekbale prwton thn dokon ek tou ofqalmou sou kai tote diableyeiV to karfoV to en tw ofqalmw tou adelfou sou ekbalein

Hort and Westcott
pwV dunasai legein tw adelfw sou adelfe afeV ekbalw to karfoV to en tw ofqalmw sou autoV thn en tw ofqalmw sou dokon ou blepwn upokrita ekbale prwton thn dokon ek tou ofqalmou sou kai tote diableyeiV to karfoV to en tw ofqalmw tou adelfou sou ekbalein

Latin Vulgate
6:42 et quomodo potes dicere fratri tuo frater sine eiciam festucam de oculo tuo ipse in oculo tuo trabem non videns hypocrita eice primum trabem de oculo tuo et tunc perspicies ut educas festucam de oculo fratris tui

King James Version
6:42 Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.

American Standard Version
6:42 Or how canst thou say to thy brother, Brother, let me cast out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to cast out the mote that is in thy brother`s eye.

Bible in Basic English
6:42 How will you say to your brother, Brother, let me take the grain of dust out of your eye, when you yourself do not see the bit of wood in your eye? O false one! first take the wood out of your eye and then you will see clearly to take the dust out of your brother's eye.

Darby's English Translation
6:42 or how canst thou say to thy brother, Brother, allow me, I will cast out the mote that is in thine eye, thyself not seeing the beam that is in thine eye? Hypocrite, cast out first the beam out of thine eye, and then thou shalt see clear to cast out the mote which is in the eye of thy brother.

Douay Rheims
6:42 Or how canst thou say to thy brother: Brother, let me pull the mote out of thy eye, when thou thyself seest not the beam in thy own eye? Hypocrite, cast first the beam out of thy own eye; and then shalt thou see clearly to take out the mote from thy brother's eye.

Noah Webster Bible
6:42 Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thy eye, when thou thyself beholdest not the beam that is in thy own eye? Thou hypocrite, cast out first the beam out of thy own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.

Weymouth New Testament
6:41 "And why look at the splinter in your brother's eye instead of giving careful attention to the beam in your own?

World English Bible
6:42 Or how can you tell your brother, `Brother, let me remove the speck of chaff that is in your eye,` when you yourself don`t see the beam that is in your own eye? You hypocrite! First remove the beam from your own eye, and then you can see clearly to remove the speck of chaff that is in your brother`s eye.

Young's Literal Translation
6:42 or how art thou able to say to thy brother, Brother, suffer, I may take out the mote that is in thine eye -- thyself the beam in thine own eye not beholding? Hypocrite, take first the beam out of thine own eye, and then thou shalt see clearly to take out the mote that is in thy brother`s eye.

43

Stephens 1550 Textus Receptus
ou gar estin dendron kalon poioun karpon sapron oude dendron sapron poioun karpon kalon

Scrivener 1894 Textus Receptus
ou gar estin dendron kalon poioun karpon sapron oude dendron sapron poioun karpon kalon

Byzantine Majority
ou gar estin dendron kalon poioun karpon sapron oude dendron sapron poioun karpon kalon

Alexandrian
ou gar estin dendron kalon poioun karpon sapron oude palin dendron sapron poioun karpon kalon

Hort and Westcott
ou gar estin dendron kalon poioun karpon sapron oude palin dendron sapron poioun karpon kalon

Latin Vulgate
6:43 non est enim arbor bona quae facit fructus malos neque arbor mala faciens fructum bonum

King James Version
6:43 For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.

American Standard Version
6:43 For there is no good tree that bringeth forth corrupt fruit; nor again a corrupt tree that bringeth forth good fruit.

Bible in Basic English
6:43 For no good tree gives bad fruit, and no bad tree gives good fruit.

Darby's English Translation
6:43 For there is no good tree which produces corrupt fruit, nor a corrupt tree which produces good fruit;

Douay Rheims
6:43 For there is no good tree that bringeth forth evil fruit; nor an evil tree that bringeth forth good fruit.

Noah Webster Bible
6:43 For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.

Weymouth New Testament
6:42 How can you say to your brother, `Brother, let me take that splinter out of your eye,' when all the while you yourself do not see the beam in your own eye? Vain pretender! take the beam out of your own eye first, and then you will see clearly to take the splinter out of your brother's eye.

World English Bible
6:43 For there is no good tree that brings forth rotten fruit; nor again a rotten tree that brings forth good fruit.

Young's Literal Translation
6:43 `For there is not a good tree making bad fruit, nor a bad tree making good fruit;

44

Stephens 1550 Textus Receptus
ekaston gar dendron ek tou idiou karpou ginwsketai ou gar ex akanqwn sullegousin suka oude ek batou trugwsin stafulhn

Scrivener 1894 Textus Receptus
ekaston gar dendron ek tou idiou karpou ginwsketai ou gar ex akanqwn sullegousin suka oude ek batou trugwsin stafulhn

Byzantine Majority
ekaston gar dendron ek tou idiou karpou ginwsketai ou gar ex akanqwn sullegousin suka oude ek batou trugwsin stafulhn

Alexandrian
ekaston gar dendron ek tou idiou karpou ginwsketai ou gar ex akanqwn sullegousin suka oude ek batou stafulhn trugwsin

Hort and Westcott
ekaston gar dendron ek tou idiou karpou ginwsketai ou gar ex akanqwn sullegousin suka oude ek batou stafulhn trugwsin

Latin Vulgate
6:44 unaquaeque enim arbor de fructu suo cognoscitur neque enim de spinis colligunt ficus neque de rubo vindemiant uvam

King James Version
6:44 For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.

American Standard Version
6:44 For each tree is known by its own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.

Bible in Basic English
6:44 For every tree is judged by its fruit. Men do not get figs from thorns, or grapes from blackberry plants.

Darby's English Translation
6:44 for every tree is known by its own fruit, for figs are not gathered from thorns, nor grapes vintaged from a bramble.

Douay Rheims
6:44 For every tree is known by its fruit. For men do not gather figs from thorns; nor from a bramble bush do they gather the grape.

Noah Webster Bible
6:44 For every tree is known by its own fruit: for from thorns men do not gather figs, nor from a bramble bush do they gather grapes.

Weymouth New Testament
6:43 "There is no good tree that yields unsound fruit, nor again any unsound tree that yields good fruit.

World English Bible
6:44 For each tree is known by its own fruit. For people don`t gather figs from thorns, nor do they gather grapes from a bramble bush.

Young's Literal Translation
6:44 for each tree from its own fruit is known, for not from thorns do they gather figs, nor from a bramble do they crop a grape.

45

Stephens 1550 Textus Receptus
o agaqoV anqrwpoV ek tou agaqou qhsaurou thV kardiaV autou proferei to agaqon kai o ponhroV anqrwpos ek tou ponhrou qhsaurou ths kardias autou proferei to ponhron ek gar tou perisseumatoV ths kardiaV lalei to stoma autou

Scrivener 1894 Textus Receptus
o agaqoV anqrwpoV ek tou agaqou qhsaurou thV kardiaV autou proferei to agaqon kai o ponhroV anqrwpos ek tou ponhrou qhsaurou ths kardias autou proferei to ponhron ek gar tou perisseumatoV ths kardiaV lalei to stoma autou

Byzantine Majority
o agaqoV anqrwpoV ek tou agaqou qhsaurou thV kardiaV autou proferei to agaqon kai o ponhroV anqrwpos ek tou ponhrou qhsaurou ths kardias autou proferei to ponhron ek gar tou perisseumatoV ths kardiaV lalei to stoma autou

Alexandrian
o agaqoV anqrwpoV ek tou agaqou qhsaurou thV kardiaV proferei to agaqon kai o ponhroV ek tou ponhrou proferei to ponhron ek gar perisseumatoV kardiaV lalei to stoma autou

Hort and Westcott
o agaqoV anqrwpoV ek tou agaqou qhsaurou thV kardiaV proferei to agaqon kai o ponhroV ek tou ponhrou proferei to ponhron ek gar perisseumatoV kardiaV lalei to stoma autou

Latin Vulgate
6:45 bonus homo de bono thesauro cordis sui profert bonum et malus homo de malo profert malum ex abundantia enim cordis os loquitur

King James Version
6:45 A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.

American Standard Version
6:45 The good man out of the good treasure of his heart bringeth forth that which is good; and the evil man out of the evil treasure bringeth forth that which is evil: for out of the abundance of the heart his mouth speaketh.

Bible in Basic English
6:45 The good man, out of the good store of his heart, gives good things; and the evil man, out of his evil store, gives evil: for out of the full store of the heart come the words of the mouth.

Darby's English Translation
6:45 The good man, out of the good treasure of his heart, brings forth good; and the wicked man out of the wicked, brings forth what is wicked: for out of the abundance of the heart his mouth speaks.

Douay Rheims
6:45 A good man out of the good treasure of his heart bringeth forth that which is good: and an evil man out of the evil treasure bringeth forth that which is evil. For out of the abundance of the heart the mouth speaketh.

Noah Webster Bible
6:45 A good man out of the good treasure of his heart, bringeth forth that which is good; and an evil man out of the evil treasure of his heart, bringeth forth that which is evil: for from the abundance of the heart his mouth speaketh.

Weymouth New Testament
6:44 Every tree is known by its own fruit. It is not from thorns that men gather figs, nor from the bramble that they can get a bunch of grapes.

World English Bible
6:45 The good man out of the good treasure of his heart brings forth that which is good, and the evil man out of the evil treasure of his heart brings forth that which is evil, for out of the abundance of the heart, his mouth speaks.

Young's Literal Translation
6:45 `The good man out of the good treasure of his heart doth bring forth that which is good; and the evil man out of the evil treasure of his heart doth bring forth that which is evil; for out of the abounding of the heart doth his mouth speak.

46

Stephens 1550 Textus Receptus
ti de me kaleite kurie kurie kai ou poieite a legw

Scrivener 1894 Textus Receptus
ti de me kaleite kurie kurie kai ou poieite a legw

Byzantine Majority
ti de me kaleite kurie kurie kai ou poieite a legw

Alexandrian
ti de me kaleite kurie kurie kai ou poieite a legw

Hort and Westcott
ti de me kaleite kurie kurie kai ou poieite a legw

Latin Vulgate
6:46 quid autem vocatis me Domine Domine et non facitis quae dico

King James Version
6:46 And why call ye me, Lord, Lord, and do not the things which I say?

American Standard Version
6:46 And why call ye me, Lord, Lord, and do not the things which I say?

Bible in Basic English
6:46 Why do you say to me, Lord, Lord, and do not the things which I say?

Darby's English Translation
6:46 And why call ye me, Lord, Lord, and do not the things that I say?

Douay Rheims
6:46 And why call you me, Lord, Lord; and do not the things which I say?

Noah Webster Bible
6:46 And why call ye me Lord, Lord, and do not the things which I say?

Weymouth New Testament
6:45 A good man from the good stored up in his heart brings out what is good; and an evil man from the evil stored up brings out what is evil; for from the overflow of his heart his mouth speaks.

World English Bible
6:46 Why do you call me, `Lord, Lord,` and don`t do the things which I say?

Young's Literal Translation
6:46 `And why do ye call me, Lord, Lord, and do not what I say?

47

Stephens 1550 Textus Receptus
paV o ercomenoV proV me kai akouwn mou twn logwn kai poiwn autouV upodeixw umin tini estin omoioV

Scrivener 1894 Textus Receptus
paV o ercomenoV proV me kai akouwn mou twn logwn kai poiwn autouV upodeixw umin tini estin omoioV

Byzantine Majority
paV o ercomenoV proV me kai akouwn mou twn logwn kai poiwn autouV upodeixw umin tini estin omoioV

Alexandrian
paV o ercomenoV proV me kai akouwn mou twn logwn kai poiwn autouV upodeixw umin tini estin omoioV

Hort and Westcott
paV o ercomenoV proV me kai akouwn mou twn logwn kai poiwn autouV upodeixw umin tini estin omoioV

Latin Vulgate
6:47 omnis qui venit ad me et audit sermones meos et facit eos ostendam vobis cui similis est

King James Version
6:47 Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:

American Standard Version
6:47 Every one that cometh unto me, and heareth my words, and doeth them, I will show you to whom he is like:

Bible in Basic English
6:47 Everyone who comes to me and gives ear to my words and does them, I will make clear to you what he is like:

Darby's English Translation
6:47 Every one that comes to me, and hears my words and does them, I will shew you to whom he is like.

Douay Rheims
6:47 Every one that cometh to me, and heareth my words, and doth them, I will shew you to whom he is like.

Noah Webster Bible
6:47 Whoever cometh to me, and heareth my sayings, and doeth them, I will show you to whom he is like.

Weymouth New Testament
6:46 "And why do you all call me `Master, Master' and yet not do what I tell you?

World English Bible
6:47 Everyone who comes to me, and hears my words, and does them, I will show you who he is like.

Young's Literal Translation
6:47 Every one who is coming unto me, and is hearing my words, and is doing them, I will shew you to whom he is like;

48

Stephens 1550 Textus Receptus
omoioV estin anqrwpw oikodomounti oikian oV eskayen kai ebaqunen kai eqhken qemelion epi thn petran plhmmuras de genomenhV proserrhxen o potamoV th oikia ekeinh kai ouk iscusen saleusai authn teqemeliwto gar epi thn petran

Scrivener 1894 Textus Receptus
omoioV estin anqrwpw oikodomounti oikian oV eskayen kai ebaqunen kai eqhken qemelion epi thn petran plhmmuras de genomenhV proserrhxen o potamoV th oikia ekeinh kai ouk iscusen saleusai authn teqemeliwto gar epi thn petran

Byzantine Majority
omoioV estin anqrwpw oikodomounti oikian oV eskayen kai ebaqunen kai eqhken qemelion epi thn petran plhmmuras de genomenhV proserrhxen o potamoV th oikia ekeinh kai ouk iscusen saleusai authn teqemeliwto gar epi thn petran

Alexandrian
omoioV estin anqrwpw oikodomounti oikian oV eskayen kai ebaqunen kai eqhken qemelion epi thn petran plhmmurhs de genomenhV proserhxen o potamoV th oikia ekeinh kai ouk iscusen saleusai authn dia to kalws oikodomhsqai authn

Hort and Westcott
omoioV estin anqrwpw oikodomounti oikian oV eskayen kai ebaqunen kai eqhken qemelion epi thn petran plhmmurhV de genomenhV proserhxen o potamoV th oikia ekeinh kai ouk iscusen saleusai authn dia to kalwV oikodomhsqai authn

Latin Vulgate
6:48 similis est homini aedificanti domum qui fodit in altum et posuit fundamenta supra petram inundatione autem facta inlisum est flumen domui illi et non potuit eam movere fundata enim erat supra petram

King James Version
6:48 He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.

American Standard Version
6:48 he is like a man building a house, who digged and went deep, and laid a foundation upon the rock: and when a flood arose, the stream brake against that house, and could not shake it: because it had been well builded.

Bible in Basic English
6:48 He is like a man building a house, who went deep and put the base of it on a rock; and when the water came up and the river was driving against that house, it was not moved, because the building was good.

Darby's English Translation
6:48 He is like a man building a house, who dug and went deep, and laid a foundation on the rock; but a great rain coming, the stream broke upon that house, and could not shake it, for it had been founded on the rock.

Douay Rheims
6:48 He is like to a man building a house, who digged deep, and laid the foundation upon a rock. And when a flood came, the stream beat vehemently upon that house, and it could not shake it; for it was founded on a rock.

Noah Webster Bible
6:48 He is like a man who built a house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.

Weymouth New Testament
6:47 Every one who comes to me and listens to my words and puts them in practice, I will show you whom he is like.

World English Bible
6:48 He is like a man building a house, who dug and went deep, and laid a foundation on the rock. When a flood arose, the stream broke against that house, and could not shake it, because it was founded on the rock.

Young's Literal Translation
6:48 he is like to a man building a house, who did dig, and deepen, and laid a foundation upon the rock, and a flood having come, the stream broke forth on that house, and was not able to shake it, for it had been founded upon the rock.

49

Stephens 1550 Textus Receptus
o de akousaV kai mh poihsaV omoioV estin anqrwpw oikodomhsanti oikian epi thn ghn cwriV qemeliou h proserrhxen o potamoV kai euqews epesen kai egeneto to rhgma thV oikiaV ekeinhV mega

Scrivener 1894 Textus Receptus
o de akousaV kai mh poihsaV omoioV estin anqrwpw oikodomhsanti oikian epi thn ghn cwriV qemeliou h proserrhxen o potamoV kai euqews epesen kai egeneto to rhgma thV oikiaV ekeinhV mega

Byzantine Majority
o de akousaV kai mh poihsaV omoioV estin anqrwpw oikodomhsanti oikian epi thn ghn cwriV qemeliou h proserrhxen o potamoV kai euqews epesen kai egeneto to rhgma thV oikiaV ekeinhV mega

Alexandrian
o de akousaV kai mh poihsaV omoioV estin anqrwpw oikodomhsanti oikian epi thn ghn cwriV qemeliou h proserhxen o potamoV kai euqus sunepesen kai egeneto to rhgma thV oikiaV ekeinhV mega

Hort and Westcott
o de akousaV kai mh poihsaV omoioV estin anqrwpw oikodomhsanti oikian epi thn ghn cwriV qemeliou h proserhxen o potamoV kai euquV sunepesen kai egeneto to rhgma thV oikiaV ekeinhV mega

Latin Vulgate
6:49 qui autem audivit et non fecit similis est homini aedificanti domum suam supra terram sine fundamento in quam inlisus est fluvius et continuo concidit et facta est ruina domus illius magna

King James Version
6:49 But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.

American Standard Version
6:49 But he that heareth, and doeth not, is like a man that built a house upon the earth without a foundation; against which the stream brake, and straightway it fell in; and the ruin of that house was great.

Bible in Basic English
6:49 But he who gives hearing, without doing, is like a man building a house on the earth without a base for it; and when the force of the river came against it, straight away it came down; and the destruction of that house was great.

Darby's English Translation
6:49 And he that has heard and not done, is like a man who has built a house on the ground without a foundation, on which the stream broke, and immediately it fell, and the breach of that house was great.

Douay Rheims
6:49 But he that heareth, and doth not, is like to a man building his house upon the earth without a foundation: against which the stream beat vehemently, and immediately it fell, and the ruin of that house was great.

Noah Webster Bible
6:49 But he that heareth, and doeth not, is like a man that, without a foundation, built a house on the earth, against which the stream beat vehemently, and immediately it fell, and the ruin of that house was great.

Weymouth New Testament
6:48 He is like a man building a house, who digs and goes deep, and lays the foundation on the rock; and when a flood comes, the torrent bursts upon that house, but is unable to shake it, because it is securely built.

World English Bible
6:49 But he who hears, and doesn`t do, is like a man who built a house on the earth without a foundation, against which the stream broke, and immediately it fell, and the ruin of that house was great."

Young's Literal Translation
6:49 `And he who heard and did not, is like to a man having builded a house upon the earth, without a foundation, against which the stream brake forth, and immediately it fell, and the ruin of that house became great.`

Luke 7


Luke 7 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 6

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 7

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

1

Stephens 1550 Textus Receptus
epei de eplhrwsen panta ta rhmata autou eiV taV akoaV tou laou eishlqen eiV kapernaoum

Scrivener 1894 Textus Receptus
epei de eplhrwsen panta ta rhmata autou eiV taV akoaV tou laou eishlqen eiV kapernaoum

Byzantine Majority
epei de eplhrwsen panta ta rhmata autou eiV taV akoaV tou laou eishlqen eiV kapernaoum

Alexandrian
epeidh eplhrwsen panta ta rhmata autou eiV taV akoaV tou laou eishlqen eiV kafarnaoum

Hort and Westcott
epeidh eplhrwsen panta ta rhmata autou eiV taV akoaV tou laou eishlqen eiV kafarnaoum

Latin Vulgate
7:1 cum autem implesset omnia verba sua in aures plebis intravit Capharnaum

King James Version
7:1 Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.

American Standard Version
7:1 After he had ended all his sayings in the ears of the people, he entered into Capernaum.

Bible in Basic English
7:1 After he had come to the end of all his words in the hearing of the people, he went into Capernaum.

Darby's English Translation
7:1 And when he had completed all his words in the hearing of the people, he entered into Capernaum.

Douay Rheims
7:1 And when he had finished all his words in the hearing of the people, he entered into Capharnaum.

Noah Webster Bible
7:1 Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.

Weymouth New Testament
6:49 But he who has heard and not practised is like a man who has built a house upon the soft soil without a foundation, against which the torrent bursts, and immediately it collapses, and terrible is the wreck and ruin of that house."

World English Bible
7:1 After he had finished speaking in the hearing of the people, he entered into Capernaum.

Young's Literal Translation
7:1 And when he completed all his sayings in the ears of the people, he went into Capernaum;

2

Stephens 1550 Textus Receptus
ekatontarcou de tinoV douloV kakwV ecwn hmellen teleutan oV hn autw entimoV

Scrivener 1894 Textus Receptus
ekatontarcou de tinoV douloV kakwV ecwn hmellen teleutan oV hn autw entimoV

Byzantine Majority
ekatontarcou de tinoV douloV kakwV ecwn emellen teleutan oV hn autw entimoV

Alexandrian
ekatontarcou de tinoV douloV kakwV ecwn hmellen teleutan oV hn autw entimoV

Hort and Westcott
ekatontarcou de tinoV douloV kakwV ecwn hmellen teleutan oV hn autw entimoV

Latin Vulgate
7:2 centurionis autem cuiusdam servus male habens erat moriturus qui illi erat pretiosus

King James Version
7:2 And a certain centurion's servant, who was dear unto him, was sick, and ready to die.

American Standard Version
7:2 And a certain centurion`s servant, who was dear unto him, was sick and at the point of death.

Bible in Basic English
7:2 And a certain captain had a servant who was very dear to him; this servant was ill and near to death.

Darby's English Translation
7:2 And a certain centurion`s bondman who was dear to him was ill and about to die;

Douay Rheims
7:2 And the servant of a certain centurion, who was dear to him, being sick, was ready to die.

Noah Webster Bible
7:2 And a certain centurion's servant, who was dear to him, was sick, and ready to die.

Weymouth New Testament
7:1 After He had finished teaching all these things in the hearing of the people, He went into Capernaum.

World English Bible
7:2 A certain centurion`s servant, who was dear to him, was sick and at the point of death.

Young's Literal Translation
7:2 and a certain centurion`s servant being ill, was about to die, who was much valued by him,

3

Stephens 1550 Textus Receptus
akousaV de peri tou ihsou apesteilen proV auton presbuterouV twn ioudaiwn erwtwn auton opwV elqwn diaswsh ton doulon autou

Scrivener 1894 Textus Receptus
akousaV de peri tou ihsou apesteilen proV auton presbuterouV twn ioudaiwn erwtwn auton opwV elqwn diaswsh ton doulon autou

Byzantine Majority
akousaV de peri tou ihsou apesteilen proV auton presbuterouV twn ioudaiwn erwtwn auton opwV elqwn diaswsh ton doulon autou

Alexandrian
akousaV de peri tou ihsou apesteilen proV auton presbuterouV twn ioudaiwn erwtwn auton opwV elqwn diaswsh ton doulon autou

Hort and Westcott
akousaV de peri tou ihsou apesteilen proV auton presbuterouV twn ioudaiwn erwtwn auton opwV elqwn diaswsh ton doulon autou

Latin Vulgate
7:3 et cum audisset de Iesu misit ad eum seniores Iudaeorum rogans eum ut veniret et salvaret servum eius

King James Version
7:3 And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.

American Standard Version
7:3 And when he heard concerning Jesus, he sent unto him elders of the Jews, asking him that he would come and save his servant.

Bible in Basic English
7:3 And when news of Jesus came to his ears, he sent to him rulers of the Jews, requesting that he would come and make his servant well.

Darby's English Translation
7:3 and having heard of Jesus, he sent to him elders of the Jews, begging him that he might come and save his bondman.

Douay Rheims
7:3 And when he had heard of Jesus, he sent unto him the ancients of the Jews, desiring him to come and heal his servant.

Noah Webster Bible
7:3 And when he heard of Jesus, he sent to him the elders of the Jews, beseeching him that he would come and heal his servant.

Weymouth New Testament
7:2 Here the servant of a certain Captain, a man dear to his master, was ill and at the point of death;

World English Bible
7:3 When he heard about Jesus, he sent to him elders of the Jews, asking him to come and save his servant.

Young's Literal Translation
7:3 and having heard about Jesus, he sent unto him elders of the Jews, beseeching him, that having come he might thoroughly save his servant.

4

Stephens 1550 Textus Receptus
oi de paragenomenoi proV ton ihsoun parekaloun auton spoudaiwV legonteV oti axioV estin w parexei touto

Scrivener 1894 Textus Receptus
oi de paragenomenoi proV ton ihsoun parekaloun auton spoudaiwV legonteV oti axioV estin w parexei touto

Byzantine Majority
oi de paragenomenoi proV ton ihsoun parekaloun auton spoudaiwV legonteV oti axioV estin w parexei touto

Alexandrian
oi de paragenomenoi proV ton ihsoun parekaloun auton spoudaiwV legonteV oti axioV estin w parexh touto

Hort and Westcott
oi de paragenomenoi proV ton ihsoun parekaloun auton spoudaiwV legonteV oti axioV estin w parexh touto

Latin Vulgate
7:4 at illi cum venissent ad Iesum rogabant eum sollicite dicentes ei quia dignus est ut hoc illi praestes

King James Version
7:4 And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:

American Standard Version
7:4 And they, when they came to Jesus, besought him earnestly, saying, He is worthy that thou shouldest do this for him;

Bible in Basic English
7:4 And they, when they came to Jesus, made their request warmly, saying,

Darby's English Translation
7:4 But they, being come to Jesus, besought him diligently, saying, He is worthy to whom thou shouldest grant this,

Douay Rheims
7:4 And when they came to Jesus, they besought him earnestly, saying to him: He is worthy that thou shouldest do this for him.

Noah Webster Bible
7:4 And when they came to Jesus, they besought him earnestly, saying, That he was worthy for whom he should do this:

Weymouth New Testament
7:3 and the Captain, hearing about Jesus, sent to Him some of the Jewish Elders, begging Him to come and restore his servant to health.

World English Bible
7:4 When they came to Jesus, they begged him earnestly, saying, "He is worthy for you to do this for him,

Young's Literal Translation
7:4 And they, having come near unto Jesus, were calling upon him earnestly, saying -- `He is worthy to whom thou shalt do this,

5

Stephens 1550 Textus Receptus
agapa gar to eqnoV hmwn kai thn sunagwghn autoV wkodomhsen hmin

Scrivener 1894 Textus Receptus
agapa gar to eqnoV hmwn kai thn sunagwghn autoV wkodomhsen hmin

Byzantine Majority
agapa gar to eqnoV hmwn kai thn sunagwghn autoV wkodomhsen hmin

Alexandrian
agapa gar to eqnoV hmwn kai thn sunagwghn autoV wkodomhsen hmin

Hort and Westcott
agapa gar to eqnoV hmwn kai thn sunagwghn autoV wkodomhsen hmin

Latin Vulgate
7:5 diligit enim gentem nostram et synagogam ipse aedificavit nobis

King James Version
7:5 For he loveth our nation, and he hath built us a synagogue.

American Standard Version
7:5 for he loveth our nation, and himself built us our synagogue.

Bible in Basic English
7:5 It is right for you to do this for him, because he is a friend to our nation, and himself has put up a Synagogue for us.

Darby's English Translation
7:5 for he loves our nation, and himself has built the synagogue for us.

Douay Rheims
7:5 For he loveth our nation; and he hath built us a synagogue.

Noah Webster Bible
7:5 For he loveth our nation, and he hath built us a synagogue.

Weymouth New Testament
7:4 And they, when they came to Jesus, earnestly entreated Him, pleading, "He deserves to have this favour granted him,

World English Bible
7:5 for he loves our nation, and he built our synagogue for us."

Young's Literal Translation
7:5 for he doth love our nation, and the synagogue he did build to us.`

6

Stephens 1550 Textus Receptus
o de ihsouV eporeueto sun autoiV hdh de autou ou makran apecontoV apo thV oikiaV epemyen pros auton o ekatontarcos filouV legwn autw kurie mh skullou ou gar eimi ikanoV ina upo thn steghn mou eiselqhV

Scrivener 1894 Textus Receptus
o de ihsouV eporeueto sun autoiV hdh de autou ou makran apecontoV apo thV oikiaV epemyen pros auton o ekatontarcos filouV legwn autw kurie mh skullou ou gar eimi ikanoV ina upo thn steghn mou eiselqhV

Byzantine Majority
o de ihsouV eporeueto sun autoiV hdh de autou ou makran apecontoV apo thV oikiaV epemyen pros auton o ekatontarcos filouV legwn autw kurie mh skullou ou gar eimi ikanoV ina upo thn steghn mou eiselqhV

Alexandrian
o de ihsouV eporeueto sun autoiV hdh de autou ou makran apecontoV apo thV oikiaV epemyen filouV o ekatontarchs legwn autw kurie mh skullou ou gar ikanoV eimi ina upo thn steghn mou eiselqhV

Hort and Westcott
o de ihsouV eporeueto sun autoiV hdh de autou ou makran apecontoV apo thV oikiaV epemyen filouV o ekatontarchV legwn autw kurie mh skullou ou gar ikanoV eimi ina upo thn steghn mou eiselqhV

Latin Vulgate
7:6 Iesus autem ibat cum illis et cum iam non longe esset a domo misit ad eum centurio amicos dicens Domine noli vexari non enim dignus sum ut sub tectum meum intres

King James Version
7:6 Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:

American Standard Version
7:6 And Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself; for I am not worthy that thou shouldest come under my roof:

Bible in Basic English
7:6 And Jesus went with them. And when he was not far from the house, the man sent friends to him, saying, Lord, do not give yourself trouble: for I am not important enough for you to come into my house:

Darby's English Translation
7:6 And Jesus went with them. But already, when he was not far from the house, the centurion sent to him friends, saying to him, Lord, do not trouble thyself, for I am not worthy that thou shouldest enter under my roof.

Douay Rheims
7:6 And Jesus went with them. And when he was now not far from the house, the centurion sent his friends to him, saying: Lord, trouble not thyself; for I am not worthy that thou shouldest enter under my roof.

Noah Webster Bible
7:6 Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying to him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof;

Weymouth New Testament
7:5 for he loves our nation, and at his own expense he built our synagogue for us."

World English Bible
7:6 Jesus went with them. When he was now not far from the house, the centurion sent friends to him, saying to him, "Lord, don`t trouble yourself, for I am not worthy for you to come under my roof.

Young's Literal Translation
7:6 And Jesus was going on with them, and now when he is not far distant from the house the centurion sent unto him friends, saying to him, `Sir, be not troubled, for I am not worthy that under my roof thou mayest enter;

7

Stephens 1550 Textus Receptus
dio oude emauton hxiwsa proV se elqein alla eipe logw kai iaqhsetai o paiV mou

Scrivener 1894 Textus Receptus
dio oude emauton hxiwsa proV se elqein alla eipe logw kai iaqhsetai o paiV mou

Byzantine Majority
dio oude emauton hxiwsa proV se elqein all eipe logw kai iaqhsetai o paiV mou

Alexandrian
dio oude emauton hxiwsa proV se elqein alla eipe logw kai iaqhtw o paiV mou

Hort and Westcott
dio oude emauton hxiwsa proV se elqein alla eipe logw kai iaqhtw o paiV mou

Latin Vulgate
7:7 propter quod et me ipsum non sum dignum arbitratus ut venirem ad te sed dic verbo et sanabitur puer meus

King James Version
7:7 Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.

American Standard Version
7:7 wherefore neither thought I myself worthy to come unto thee: but say the word, and my servant shall be healed.

Bible in Basic English
7:7 And I had the feeling that I was not even good enough to come to you: but say the word only, and my servant will be well.

Darby's English Translation
7:7 Wherefore neither did I count myself worthy to come to thee. But say by a word and my servant shall be healed.

Douay Rheims
7:7 For which cause neither did I think myself worthy to come to thee; but say the word, and my servant shall be healed.

Noah Webster Bible
7:7 Wherefore neither thought I myself worthy to come to thee; but say in a word, and my servant shall be healed.

Weymouth New Testament
7:6 Then Jesus went with them. But when He was not far from the house, the Captain sent friends to Him with the message: "Sir, do not trouble to come. I am not worthy of having you come under my roof;

World English Bible
7:7 Therefore I didn`t even think myself worthy to come to you; but say the word, and my servant will be healed.

Young's Literal Translation
7:7 wherefore not even myself thought I worthy to come unto thee, but say in a word, and my lad shall be healed;

8

Stephens 1550 Textus Receptus
kai gar egw anqrwpoV eimi upo exousian tassomenoV ecwn up emauton stratiwtaV kai legw toutw poreuqhti kai poreuetai kai allw ercou kai ercetai kai tw doulw mou poihson touto kai poiei

Scrivener 1894 Textus Receptus
kai gar egw anqrwpoV eimi upo exousian tassomenoV ecwn up emauton stratiwtaV kai legw toutw poreuqhti kai poreuetai kai allw ercou kai ercetai kai tw doulw mou poihson touto kai poiei

Byzantine Majority
kai gar egw anqrwpoV eimi upo exousian tassomenoV ecwn up emauton stratiwtaV kai legw toutw poreuqhti kai poreuetai kai allw ercou kai ercetai kai tw doulw mou poihson touto kai poiei

Alexandrian
kai gar egw anqrwpoV eimi upo exousian tassomenoV ecwn up emauton stratiwtaV kai legw toutw poreuqhti kai poreuetai kai allw ercou kai ercetai kai tw doulw mou poihson touto kai poiei

Hort and Westcott
kai gar egw anqrwpoV eimi upo exousian tassomenoV ecwn up emauton stratiwtaV kai legw toutw poreuqhti kai poreuetai kai allw ercou kai ercetai kai tw doulw mou poihson touto kai poiei

Latin Vulgate
7:8 nam et ego homo sum sub potestate constitutus habens sub me milites et dico huic vade et vadit et alio veni et venit et servo meo fac hoc et facit

King James Version
7:8 For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth [it].

American Standard Version
7:8 For I also am a man set under authority, having under myself soldiers: and I say to this one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Bible in Basic English
7:8 For I, myself, am a man under authority, having men under me; and I say to this one, Go, and he goes; and to another, Come, and he comes; and to my servant, Do this, and he does it.

Darby's English Translation
7:8 For *I* also am a man placed under authority, having under myself soldiers, and I say to this one, Go, and he goes; and to another, Come, and he comes; and to my bondman, Do this, and he does it.

Douay Rheims
7:8 For I also am a man subject to authority, having under me soldiers: and I say to one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doth it.

Noah Webster Bible
7:8 For I also am a man set under authority, having under me soldiers, and I say to one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

Weymouth New Testament
7:7 and therefore I did not deem myself worthy to come to you. Only speak the word, and let my young man be cured.

World English Bible
7:8 For I also am a man placed under authority, having under myself soldiers. I tell this one, `Go!` and he goes; and to another, `Come!` and he comes; and to my servant, `Do this,` and he does it."

Young's Literal Translation
7:8 for I also am a man placed under authority, having under myself soldiers, and I say to this one, Go, and he goeth; and to another, Be coming, and he cometh; and to my servant, Do this, and he doth it.`

9

Stephens 1550 Textus Receptus
akousaV de tauta o ihsouV eqaumasen auton kai strafeiV tw akolouqounti autw oclw eipen legw umin oude en tw israhl tosauthn pistin euron

Scrivener 1894 Textus Receptus
akousaV de tauta o ihsouV eqaumasen auton kai strafeiV tw akolouqounti autw oclw eipen legw umin oude en tw israhl tosauthn pistin euron

Byzantine Majority
akousaV de tauta o ihsouV eqaumasen auton kai strafeiV tw akolouqounti autw oclw eipen legw umin oute en tw israhl tosauthn pistin euron

Alexandrian
akousaV de tauta o ihsouV eqaumasen auton kai strafeiV tw akolouqounti autw oclw eipen legw umin oude en tw israhl tosauthn pistin euron

Hort and Westcott
akousaV de tauta o ihsouV eqaumasen auton kai strafeiV tw akolouqounti autw oclw eipen legw umin oude en tw israhl tosauthn pistin euron

Latin Vulgate
7:9 quo audito Iesus miratus est et conversus sequentibus se turbis dixit amen dico vobis nec in Israhel tantam fidem inveni

King James Version
7:9 When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.

American Standard Version
7:9 And when Jesus heard these things, he marvelled at him, and turned and said unto the multitude that followed him, I say unto you, I have not found so great faith, no, not in Israel.

Bible in Basic English
7:9 And when these things were said to Jesus, he was surprised, and, turning to the mass of people coming after him, said, I have not seen such great faith, no, not in Israel.

Darby's English Translation
7:9 And Jesus hearing this wondered at him, and turning to the crowd following him said, I say to you, Not even in Israel have I found so great faith.

Douay Rheims
7:9 Which Jesus hearing, marvelled: and turning about to the multitude that followed him, he said: Amen I say to you, I have not found so great faith, not even in Israel.

Noah Webster Bible
7:9 When Jesus heard these things, he marveled at him, and turned himself about and said to the people that followed him, I say to you, I have not found so great faith, no, not in Israel.

Weymouth New Testament
7:8 For I too am a man obedient to authority, and have soldiers under me; and I say to one, `Go,' and he goes; to another, `Come,' and he comes; and to my slave, `Do this or that,' and he does it."

World English Bible
7:9 When Jesus heard these things, he marveled at him, and turned and said to the multitude who followed him, "I tell you, I have not found so great faith, no, not in Israel."

Young's Literal Translation
7:9 And having heard these things Jesus wondered at him, and having turned to the multitude following him, he said, `I say to you, not even in Israel so much faith did I find;`

10

Stephens 1550 Textus Receptus
kai upostreyanteV oi pemfqentes eiV ton oikon euron ton asqenounta doulon ugiainonta

Scrivener 1894 Textus Receptus
kai upostreyanteV oi pemfqentes eiV ton oikon euron ton asqenounta doulon ugiainonta

Byzantine Majority
kai upostreyanteV oi pemfqentes eiV ton oikon euron ton asqenounta doulon ugiainonta

Alexandrian
kai upostreyanteV eiV ton oikon oi pemfqentes euron ton doulon ugiainonta

Hort and Westcott
kai upostreyanteV eiV ton oikon oi pemfqenteV euron ton doulon ugiainonta

Latin Vulgate
7:10 et reversi qui missi fuerant domum invenerunt servum qui languerat sanum

King James Version
7:10 And they that were sent, returning to the house, found the servant whole that had been sick.

American Standard Version
7:10 And they that were sent, returning to the house, found the servant whole.

Bible in Basic English
7:10 And when those who were sent came back to the house they saw that the servant was well.

Darby's English Translation
7:10 And they who had been sent returning to the house found the bondman, who was ill, in good health.

Douay Rheims
7:10 And they who were sent, being returned to the house, found the servant whole who had been sick.

Noah Webster Bible
7:10 And they that were sent, returning to the house, found the servant well that had been sick.

Weymouth New Testament
7:9 Jesus listened to the Captain's message and was astonished at him, and He turned and said to the crowd that followed Him, "I tell you that not even in Israel have I found faith like that."

World English Bible
7:10 Those who were sent, returning to the house, found that the servant who had been sick was well.

Young's Literal Translation
7:10 and those sent, having turned back to the house, found the ailing servant in health.

11

Stephens 1550 Textus Receptus
kai egeneto en th exhV eporeueto eiV polin kaloumenhn nain kai suneporeuonto autw oi maqhtai autou ikanoi kai ocloV poluV

Scrivener 1894 Textus Receptus
kai egeneto en th exhV eporeueto eiV polin kaloumenhn nain kai suneporeuonto autw oi maqhtai autou ikanoi kai ocloV poluV

Byzantine Majority
kai egeneto en tw exhV eporeueto eiV polin kaloumenhn nain kai suneporeuonto autw oi maqhtai autou ikanoi kai ocloV poluV

Alexandrian
kai egeneto en tw exhV eporeuqh eiV polin kaloumenhn nain kai suneporeuonto autw oi maqhtai autou kai ocloV poluV

Hort and Westcott
kai egeneto en tw exhV eporeuqh eiV polin kaloumenhn nain kai suneporeuonto autw oi maqhtai autou kai ocloV poluV

Latin Vulgate
7:11 et factum est deinceps ibat in civitatem quae vocatur Naim et ibant cum illo discipuli eius et turba copiosa

King James Version
7:11 And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.

American Standard Version
7:11 And it came to pass soon afterwards, that he went to a city called Nain; and his disciples went with him, and a great multitude.

Bible in Basic English
7:11 And it came about, after a little time, that he went to a town named Nain; and his disciples went with him, and a great number of people.

Darby's English Translation
7:11 And it came to pass afterwards he went into a city called Nain, and many of his disciples and a great crowd went with him.

Douay Rheims
7:11 And it came to pass afterwards, that he went into a city that is called Naim; and there went with him his disciples, and a great multitude.

Noah Webster Bible
7:11 And it came to pass the day after, that he went into a city called Nain: and many of his disciples went with him, and many people.

Weymouth New Testament
7:10 And the friends who had been sent, on returning to the house, found the servant in perfect health.

World English Bible
7:11 It happened soon afterwards, that he went to a city called Nain. Many of his disciples went with him, along with a great multitude.

Young's Literal Translation
7:11 And it came to pass, on the morrow, he was going on to a city called Nain, and there were going with him many of his disciples, and a great multitude,

12

Stephens 1550 Textus Receptus
wV de hggisen th pulh thV polewV kai idou exekomizeto teqnhkwV uios monogenhV th mhtri autou kai auth hn chra kai ocloV thV polewV ikanoV sun auth

Scrivener 1894 Textus Receptus
wV de hggisen th pulh thV polewV kai idou exekomizeto teqnhkwV uios monogenhV th mhtri autou kai auth hn chra kai ocloV thV polewV ikanoV hn sun auth

Byzantine Majority
wV de hggisen th pulh thV polewV kai idou exekomizeto teqnhkwV uios monogenhV th mhtri autou kai auth [hn] chra kai ocloV thV polewV ikanoV sun auth

Alexandrian
wV de hggisen th pulh thV polewV kai idou exekomizeto teqnhkwV monogenhV uios th mhtri autou kai auth hn chra kai ocloV thV polewV ikanoV hn sun auth

Hort and Westcott
wV de hggisen th pulh thV polewV kai idou exekomizeto teqnhkwV monogenhV uioV th mhtri autou kai auth hn chra kai ocloV thV polewV ikanoV hn sun auth

Latin Vulgate
7:12 cum autem adpropinquaret portae civitatis et ecce defunctus efferebatur filius unicus matri suae et haec vidua erat et turba civitatis multa cum illa

King James Version
7:12 Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.

American Standard Version
7:12 Now when he drew near to the gate of the city, behold, there was carried out one that was dead, the only son of his mother, and she was a widow: and much people of the city was with her.

Bible in Basic English
7:12 Now when he came near the door of the town, a dead man was being taken out, the only son of his mother, who was a widow: and a great number of people from the town were with her.

Darby's English Translation
7:12 And as he drew near to the gate of the city, behold, a dead man was carried out, the only son of his mother, and she a widow, and a very considerable crowd of the city was with her.

Douay Rheims
7:12 And when he came nigh to the gate of the city, behold a dead man was carried out, the only son of his mother; and she was a widow: and a great multitude of the city was with her.

Noah Webster Bible
7:12 Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and many people of the city were with her.

Weymouth New Testament
7:11 Shortly afterwards He went to a town called Nain, attended by His disciples and a great crowd of people.

World English Bible
7:12 Now when he drew near to the gate of the city, behold, one who was dead was carried out, the only son of his mother, and she was a widow. Many people of the city were with her.

Young's Literal Translation
7:12 and as he came nigh to the gate of the city, then, lo, one dead was being carried forth, an only son of his mother, and she a widow, and a great multitude of the city was with her.

13

Stephens 1550 Textus Receptus
kai idwn authn o kurioV esplagcnisqh ep auth kai eipen auth mh klaie

Scrivener 1894 Textus Receptus
kai idwn authn o kurioV esplagcnisqh ep auth kai eipen auth mh klaie

Byzantine Majority
kai idwn authn o kurioV esplagcnisqh ep auth kai eipen auth mh klaie

Alexandrian
kai idwn authn o kurioV esplagcnisqh ep auth kai eipen auth mh klaie

Hort and Westcott
kai idwn authn o kurioV esplagcnisqh ep auth kai eipen auth mh klaie

Latin Vulgate
7:13 quam cum vidisset Dominus misericordia motus super ea dixit illi noli flere

King James Version
7:13 And when the Lord saw her, he had compassion on her, and said unto her, Weep not.

American Standard Version
7:13 And when the Lord saw her, he had compassion on her, and said unto her, Weep not.

Bible in Basic English
7:13 And when the Lord saw her, he had pity on her and said to her, Be not sad.

Darby's English Translation
7:13 And the Lord, seeing her, was moved with compassion for her, and said to her, Weep not;

Douay Rheims
7:13 Whom when the Lord had seen, being moved with mercy towards her, he said to her: Weep not.

Noah Webster Bible
7:13 And when the Lord saw her, he had compassion on her, and said to her, Weep not.

Weymouth New Testament
7:12 And just as He reached the gate of the town, they happened to be bringing out for burial a dead man who was his mother's only son; and she was a widow; and a great number of the townspeople were with her.

World English Bible
7:13 When the Lord saw her, he had compassion on her, and said to her, "Don`t cry."

Young's Literal Translation
7:13 And the Lord having seen her, was moved with compassion towards her, and said to her, `Be not weeping;`

14

Stephens 1550 Textus Receptus
kai proselqwn hyato thV sorou oi de bastazonteV esthsan kai eipen neaniske soi legw egerqhti

Scrivener 1894 Textus Receptus
kai proselqwn hyato thV sorou oi de bastazonteV esthsan kai eipen neaniske soi legw egerqhti

Byzantine Majority
kai proselqwn hyato thV sorou oi de bastazonteV esthsan kai eipen neaniske soi legw egerqhti

Alexandrian
kai proselqwn hyato thV sorou oi de bastazonteV esthsan kai eipen neaniske soi legw egerqhti

Hort and Westcott
kai proselqwn hyato thV sorou oi de bastazonteV esthsan kai eipen neaniske soi legw egerqhti

Latin Vulgate
7:14 et accessit et tetigit loculum hii autem qui portabant steterunt et ait adulescens tibi dico surge

King James Version
7:14 And he came and touched the bier: and they that bare [him] stood still. And he said, Young man, I say unto thee, Arise.

American Standard Version
7:14 And he came nigh and touched the bier: and the bearers stood still. And he said, Young man, I say unto thee, Arise.

Bible in Basic English
7:14 And he came near, and put his hand on the stretcher where the dead man was: and those who were moving it came to a stop. And he said, Young man, I say to you, Get up.

Darby's English Translation
7:14 and coming up he touched the bier, and the bearers stopped. And he said, Youth, I say to thee, Wake up.

Douay Rheims
7:14 And he came near and touched the bier. And they that carried it, stood still. And he said: Young man, I say to thee, arise.

Noah Webster Bible
7:14 And he came and touched the bier: And they that bore him stood still. And he said, Young man, I say to thee, Arise.

Weymouth New Testament
7:13 The Lord saw her, was moved with pity for her, and said to her, "Do not weep."

World English Bible
7:14 He came near and touched the coffin, and the bearers stood still. He said, "Young man, I tell you, arise!"

Young's Literal Translation
7:14 and having come near, he touched the bier, and those bearing it stood still, and he said, `Young man, to thee I say, Arise;`

15

Stephens 1550 Textus Receptus
kai anekaqisen o nekroV kai hrxato lalein kai edwken auton th mhtri autou

Scrivener 1894 Textus Receptus
kai anekaqisen o nekroV kai hrxato lalein kai edwken auton th mhtri autou

Byzantine Majority
kai anekaqisen o nekroV kai hrxato lalein kai edwken auton th mhtri autou

Alexandrian
kai anekaqisen o nekroV kai hrxato lalein kai edwken auton th mhtri autou

Hort and Westcott
kai anekaqisen o nekroV kai hrxato lalein kai edwken auton th mhtri autou

Latin Vulgate
7:15 et resedit qui erat mortuus et coepit loqui et dedit illum matri suae

King James Version
7:15 And he that was dead sat up, and began to speak. And he delivered him to his mother.

American Standard Version
7:15 And he that was dead sat up, and began to speak. And he gave him to his mother.

Bible in Basic English
7:15 And the dead man got up, and words came from his lips. And he gave him to his mother.

Darby's English Translation
7:15 And the dead sat up and began to speak; and he gave him to his mother.

Douay Rheims
7:15 And he that was dead, sat up, and began to speak. And he gave him to his mother.

Noah Webster Bible
7:15 And he that was dead sat up, and began to speak, and he delivered him to his mother.

Weymouth New Testament
7:14 Then He went close and touched the bier, and the bearers halted. "Young man," He said, "I command you, wake!"

World English Bible
7:15 He who was dead sat up, and began to speak. He gave him to his mother.

Young's Literal Translation
7:15 and the dead sat up, and began to speak, and he gave him to his mother;

16

Stephens 1550 Textus Receptus
elaben de foboV apantas kai edoxazon ton qeon legonteV oti profhthV megaV eghgertai en hmin kai oti epeskeyato o qeoV ton laon autou

Scrivener 1894 Textus Receptus
elaben de foboV apantas kai edoxazon ton qeon legonteV oti profhthV megaV eghgertai en hmin kai oti epeskeyato o qeoV ton laon autou

Byzantine Majority
elaben de foboV pantas kai edoxazon ton qeon legonteV oti profhthV megaV eghgertai en hmin kai oti epeskeyato o qeoV ton laon autou

Alexandrian
elaben de foboV pantas kai edoxazon ton qeon legonteV oti profhthV megaV hgerqh en hmin kai oti epeskeyato o qeoV ton laon autou

Hort and Westcott
elaben de foboV pantaV kai edoxazon ton qeon legonteV oti profhthV megaV hgerqh en hmin kai oti epeskeyato o qeoV ton laon autou

Latin Vulgate
7:16 accepit autem omnes timor et magnificabant Deum dicentes quia propheta magnus surrexit in nobis et quia Deus visitavit plebem suam

King James Version
7:16 And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.

American Standard Version
7:16 And fear took hold on all: and they glorified God, saying, A great prophet is arisen among us: and, God hath visited his people.

Bible in Basic English
7:16 And fear came on all, and they gave praise to God, saying, A great prophet is among us: and, God has given thought to his people.

Darby's English Translation
7:16 And fear seized on all, and they glorified God, saying, A great prophet has been raised up amongst us; and God has visited his people.

Douay Rheims
7:16 And there came a fear on them all: and they glorified God, saying: A great prophet is risen up among us: and, God hath visited his people.

Noah Webster Bible
7:16 And there came a fear on all: and they glorified God, saying, That a great prophet hath risen among us; and, That God hath visited his people.

Weymouth New Testament
7:15 The dead man sat up and began to speak; and He restored him to his mother.

World English Bible
7:16 Fear took hold on all, and they glorified God, saying, "A great prophet has arisen among us," and, "God has visited his people."

Young's Literal Translation
7:16 and fear took hold of all, and they were glorifying God, saying -- `A great prophet hath risen among us,` and -- `God did look upon His people.`

17

Stephens 1550 Textus Receptus
kai exhlqen o logoV outoV en olh th ioudaia peri autou kai en pash th pericwrw

Scrivener 1894 Textus Receptus
kai exhlqen o logoV outoV en olh th ioudaia peri autou kai en pash th pericwrw

Byzantine Majority
kai exhlqen o logoV outoV en olh th ioudaia peri autou kai en pash th pericwrw

Alexandrian
kai exhlqen o logoV outoV en olh th ioudaia peri autou kai pash th pericwrw

Hort and Westcott
kai exhlqen o logoV outoV en olh th ioudaia peri autou kai pash th pericwrw

Latin Vulgate
7:17 et exiit hic sermo in universam Iudaeam de eo et omnem circa regionem

King James Version
7:17 And this rumour of him went forth throughout all Judaea, and throughout all the region round about.

American Standard Version
7:17 And this report went forth concerning him in the whole of Judaea, and all the region round about.

Bible in Basic English
7:17 And this story about him went through all Judaea and the places round about.

Darby's English Translation
7:17 And this report went out in all Judaea concerning him, and in all the surrounding country.

Douay Rheims
7:17 And this rumour of him went forth throughout all Judea, and throughout all the country round about.

Noah Webster Bible
7:17 And this rumor of him went forth throughout all Judea, and throughout all the neighboring region.

Weymouth New Testament
7:16 All were awe-struck, and they gave glory to God--some saying, "A Prophet, a great Prophet, has risen up among us." Others said, "God has not forgotten His People."

World English Bible
7:17 This report went out concerning him in the whole of Judea, and in all the surrounding region.

Young's Literal Translation
7:17 And the account of this went forth in all Judea about him, and in all the region around.

18

Stephens 1550 Textus Receptus
kai aphggeilan iwannh oi maqhtai autou peri pantwn toutwn

Scrivener 1894 Textus Receptus
kai aphggeilan iwannh oi maqhtai autou peri pantwn toutwn

Byzantine Majority
kai aphggeilan iwannh oi maqhtai autou peri pantwn toutwn

Alexandrian
kai aphggeilan iwannh oi maqhtai autou peri pantwn toutwn

Hort and Westcott
kai aphggeilan iwannh oi maqhtai autou peri pantwn toutwn

Latin Vulgate
7:18 et nuntiaverunt Iohanni discipuli eius de omnibus his

King James Version
7:18 And the disciples of John shewed him of all these things.

American Standard Version
7:18 And the disciples of John told him of all these things.

Bible in Basic English
7:18 And the disciples of John gave him an account of all these things.

Darby's English Translation
7:18 And the disciples of John brought him word concerning all these things:

Douay Rheims
7:18 And John's disciples told him of all these things.

Noah Webster Bible
7:18 And the disciples of John informed him of all these things.

Weymouth New Testament
7:17 And the report of what Jesus had done spread through the whole of Judaea and in all the surrounding districts.

World English Bible
7:18 The disciples of John told him about all these things.

Young's Literal Translation
7:18 And the disciples of John told him about all these things,

19

Stephens 1550 Textus Receptus
kai proskalesamenoV duo tinaV twn maqhtwn autou o iwannhV epemyen proV ton ihsoun legwn su ei o ercomenoV h allon prosdokwmen

Scrivener 1894 Textus Receptus
kai proskalesamenoV duo tinaV twn maqhtwn autou o iwannhV epemyen proV ton ihsoun legwn su ei o ercomenoV h allon prosdokwmen

Byzantine Majority
kai proskalesamenoV duo tinaV twn maqhtwn autou o iwannhV epemyen proV ton ihsoun legwn su ei o ercomenoV h allon prosdokwmen

Alexandrian
kai proskalesamenoV duo tinaV twn maqhtwn autou o iwannhV epemyen proV ton kurion legwn su ei o ercomenoV h allon prosdokwmen

Hort and Westcott
kai proskalesamenoV duo tinaV twn maqhtwn autou o iwannhV epemyen proV ton kurion legwn su ei o ercomenoV h eteron prosdokwmen

Latin Vulgate
7:19 et convocavit duos de discipulis suis Iohannes et misit ad Dominum dicens tu es qui venturus es an alium expectamus

King James Version
7:19 And John calling [unto him] two of his disciples sent [them] to Jesus, saying, Art thou he that should come? or look we for another?

American Standard Version
7:19 And John calling unto him two of his disciples sent them to the Lord, saying, Art thou he that cometh, or look we for another?

Bible in Basic English
7:19 Then John sent two of his disciples to the Lord, saying, Are you he who is to come, or are we waiting for another?

Darby's English Translation
7:19 and John, having called two of his disciples, sent to Jesus, saying, Art *thou* he that is coming, or are we to wait for another?

Douay Rheims
7:19 And John called to him two of his disciples, and sent them to Jesus, saying: Art thou he that art to come; or look we for another?

Noah Webster Bible
7:19 And John calling two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?

Weymouth New Testament
7:18 John's disciples brought him an account of all these things;

World English Bible
7:19 John, calling to himself two of his disciples, sent them to Jesus, saying, "Are you he who comes, or should we look for another?"

Young's Literal Translation
7:19 and John having called near a certain two of his disciples, sent unto Jesus, saying, `Art thou he who is coming, or for another do we look?`

20

Stephens 1550 Textus Receptus
paragenomenoi de proV auton oi andreV eipon iwannhV o baptisthV apestalken hmaV proV se legwn su ei o ercomenoV h allon prosdokwmen

Scrivener 1894 Textus Receptus
paragenomenoi de proV auton oi andreV eipon iwannhV o baptisthV apestalken hmaV proV se legwn su ei o ercomenoV h allon prosdokwmen

Byzantine Majority
paragenomenoi de proV auton oi andreV eipon iwannhV o baptisthV apestalken hmaV proV se legwn su ei o ercomenoV h allon prosdokwmen

Alexandrian
paragenomenoi de proV auton oi andreV eipan iwannhV o baptisthV apesteilen hmaV proV se legwn su ei o ercomenoV h allon prosdokwmen

Hort and Westcott
paragenomenoi de proV auton oi andreV eipan iwannhV o baptisthV apesteilen hmaV proV se legwn su ei o ercomenoV h allon prosdokwmen

Latin Vulgate
7:20 cum autem venissent ad eum viri dixerunt Iohannes Baptista misit nos ad te dicens tu es qui venturus es an alium expectamus

King James Version
7:20 When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?

American Standard Version
7:20 And when the men were come unto him, they said, John the Baptist hath sent us unto thee, saying, Art thou he that cometh, or look we for another?

Bible in Basic English
7:20 And when the men came to him they said, John the Baptist has sent us to you, saying, Are you he who is to come, or are we waiting for another?

Darby's English Translation
7:20 But the men having come to him said, John the baptist has sent us to thee, saying, Art *thou* he that is coming, or are we to wait for another?

Douay Rheims
7:20 And when the men were come unto him, they said: John the Baptist hath sent us to thee, saying: Art thou he that art to come; or look we for another?

Noah Webster Bible
7:20 When the men had come to him, they said, John the Baptist hath sent us to thee, saying, Art thou he that should come? or look we for another?

Weymouth New Testament
7:19 so John called two of his disciples and sent them to the Lord. "Are you the Coming One?" he asked, "or is there another that we are to expect?"

World English Bible
7:20 When the men had come to him, they said, "John the Baptizer has sent us to you, saying, `Are you he who comes, or should we look for another?`"

Young's Literal Translation
7:20 And having come near to him, the men said, `John the Baptist sent us unto thee, saying, Art thou he who is coming, or for another do we look?`

21

Stephens 1550 Textus Receptus
en auth de th wra eqerapeusen pollouV apo noswn kai mastigwn kai pneumatwn ponhrwn kai tufloiV polloiV ecarisato to blepein

Scrivener 1894 Textus Receptus
en auth de th wra eqerapeusen pollouV apo noswn kai mastigwn kai pneumatwn ponhrwn kai tufloiV polloiV ecarisato to blepein

Byzantine Majority
en auth de th wra eqerapeusen pollouV apo noswn kai mastigwn kai pneumatwn ponhrwn kai tufloiV polloiV ecarisato to blepein

Alexandrian
en ekeinh th wra eqerapeusen pollouV apo noswn kai mastigwn kai pneumatwn ponhrwn kai tufloiV polloiV ecarisato blepein

Hort and Westcott
en ekeinh th wra eqerapeusen pollouV apo noswn kai mastigwn kai pneumatwn ponhrwn kai tufloiV polloiV ecarisato blepein

Latin Vulgate
7:21 in ipsa autem hora curavit multos a languoribus et plagis et spiritibus malis et caecis multis donavit visum

King James Version
7:21 And in that same hour he cured many of [their] infirmities and plagues, and of evil spirits; and unto many [that were] blind he gave sight.

American Standard Version
7:21 In that hour he cured many of diseases and plagues and evil spirits; and on many that were blind he bestowed sight.

Bible in Basic English
7:21 At that time, he made a number of people free from their diseases and their pains, and from evil spirits; and to others who were blind he gave back the use of their eyes.

Darby's English Translation
7:21 In that hour he healed many of diseases and plagues and evil spirits, and to many blind he granted sight.

Douay Rheims
7:21 (And in that same hour, he cured many of their diseases, and hurts, and evil spirits: and to many that were blind he gave sight.)

Noah Webster Bible
7:21 And in that same hour he cured many of their infirmities, and diseases, and of evil spirits; and to many that were blind he gave sight.

Weymouth New Testament
7:20 The men came to Jesus and said, "John the Baptist has sent us to you with this question: `Are you the Coming One, or is there another that we are to expect?'"

World English Bible
7:21 In that hour he cured many of diseases and plagues and evil spirits; and to many who were blind he gave sight.

Young's Literal Translation
7:21 And in that hour he cured many from sicknesses, and plagues, and evil spirits, and to many blind he granted sight.

22

Stephens 1550 Textus Receptus
kai apokriqeiV o ihsous eipen autoiV poreuqenteV apaggeilate iwannh a eidete kai hkousate oti tufloi anablepousin cwloi peripatousin leproi kaqarizontai kwfoi akouousin nekroi egeirontai ptwcoi euaggelizontai

Scrivener 1894 Textus Receptus
kai apokriqeiV o ihsous eipen autoiV poreuqenteV apaggeilate iwannh a eidete kai hkousate oti tufloi anablepousin cwloi peripatousin leproi kaqarizontai kwfoi akouousin nekroi egeirontai ptwcoi euaggelizontai

Byzantine Majority
kai apokriqeiV o ihsous eipen autoiV poreuqenteV apaggeilate iwannh a eidete kai hkousate oti tufloi anablepousin cwloi peripatousin leproi kaqarizontai kwfoi akouousin nekroi egeirontai ptwcoi euaggelizontai

Alexandrian
kai apokriqeiV eipen autoiV poreuqenteV apaggeilate iwannh a eidete kai hkousate tufloi anablepousin cwloi peripatousin leproi kaqarizontai kai kwfoi akouousin nekroi egeirontai ptwcoi euaggelizontai

Hort and Westcott
kai apokriqeiV eipen autoiV poreuqenteV apaggeilate iwannh a eidete kai hkousate tufloi anablepousin cwloi peripatousin leproi kaqarizontai kai kwfoi akouousin nekroi egeirontai ptwcoi euaggelizontai

Latin Vulgate
7:22 et respondens dixit illis euntes nuntiate Iohanni quae vidistis et audistis quia caeci vident claudi ambulant leprosi mundantur surdi audiunt mortui resurgunt pauperes evangelizantur

King James Version
7:22 Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.

American Standard Version
7:22 And he answered and said unto them, Go and tell John the things which ye have seen and heard; the blind receive their sight, the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, the poor have good tidings preached to them.

Bible in Basic English
7:22 And answering them he said, Go back and give news to John of what you have seen, and the things which have come to your ears; the blind now see, those who had no power in their legs are walking, lepers are made clean, those who had no hearing now have their ears open, dead men come to life again, and the poor have the good news given to them.

Darby's English Translation
7:22 And Jesus answering said to them, Go, bring back word to John of what ye have seen and heard: that blind see, lame walk, lepers are cleansed, deaf hear, dead are raised, poor are evangelized;

Douay Rheims
7:22 And answering, he said to them: Go and relate to John what you have heard and seen: the blind see, the lame walk, the lepers are made clean, the deaf hear, the dead rise again, to the poor the gospel is preached:

Noah Webster Bible
7:22 Then Jesus answering, said to them, Go, and tell John what things ye have seen and heard; that the blind see, the lame walk, lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.

Weymouth New Testament
7:21 He immediately cured many of diseases, severe pain, and evil spirits, and to many who were blind He gave the gift of sight.

World English Bible
7:22 Jesus answered them, "Go and tell John the things which you have seen and heard: that the blind receive their sight, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised up, and the poor have good news preached to them.

Young's Literal Translation
7:22 And Jesus answering said to them, `Having gone on, report to John what ye saw and heard, that blind men do see again, lame do walk, lepers are cleansed, deaf do hear, dead are raised, poor have good news proclaimed;

23

Stephens 1550 Textus Receptus
kai makarioV estin oV ean mh skandalisqh en emoi

Scrivener 1894 Textus Receptus
kai makarioV estin oV ean mh skandalisqh en emoi

Byzantine Majority
kai makarioV estin oV ean mh skandalisqh en emoi

Alexandrian
kai makarioV estin oV ean mh skandalisqh en emoi

Hort and Westcott
kai makarioV estin oV ean mh skandalisqh en emoi

Latin Vulgate
7:23 et beatus est quicumque non fuerit scandalizatus in me

King James Version
7:23 And blessed is [he], whosoever shall not be offended in me.

American Standard Version
7:23 And blessed is he, whosoever shall find no occasion of stumbling in me.

Bible in Basic English
7:23 And a blessing will be on him who has no doubts about me.

Darby's English Translation
7:23 and blessed is whosoever shall not be offended in me.

Douay Rheims
7:23 And blessed is he whosoever shall not be scandalized in me.

Noah Webster Bible
7:23 And blessed is he, to whom I shall not be a stumbling block.

Weymouth New Testament
7:22 Then He answered the messengers, "Go and report to John what you have seen and heard. Blind men receive sight, the lame walk, lepers are purified, deaf persons hear, the dead are raised to life, the poor have the Good News proclaimed to them.

World English Bible
7:23 Blessed is he who is not offended by me."

Young's Literal Translation
7:23 and happy is he whoever may not be stumbled in me.`

24

Stephens 1550 Textus Receptus
apelqontwn de twn aggelwn iwannou hrxato legein pros tous oclous peri iwannou ti exelhluqate eiV thn erhmon qeasasqai kalamon upo anemou saleuomenon

Scrivener 1894 Textus Receptus
apelqontwn de twn aggelwn iwannou hrxato legein pros tous oclous peri iwannou ti exelhluqate eiV thn erhmon qeasasqai kalamon upo anemou saleuomenon

Byzantine Majority
apelqontwn de twn aggelwn iwannou hrxato legein tois oclois peri iwannou ti exelhluqate eiV thn erhmon qeasasqai kalamon upo anemou saleuomenon

Alexandrian
apelqontwn de twn aggelwn iwannou hrxato legein pros tous oclous peri iwannou ti exhlqate eiV thn erhmon qeasasqai kalamon upo anemou saleuomenon

Hort and Westcott
apelqontwn de twn aggelwn iwannou hrxato legein proV touV oclouV peri iwannou ti exhlqate eiV thn erhmon qeasasqai kalamon upo anemou saleuomenon

Latin Vulgate
7:24 et cum discessissent nuntii Iohannis coepit dicere de Iohanne ad turbas quid existis in desertum videre harundinem vento moveri

King James Version
7:24 And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?

American Standard Version
7:24 And when the messengers of John were departed, he began to say unto the multitudes concerning John, What went ye out into the wilderness to behold? a reed shaken with the wind?

Bible in Basic English
7:24 And when the men who were sent by John had gone away, he said to the people, about John, What did you go out into the waste land to see? a tall stem moving in the wind?

Darby's English Translation
7:24 And the messengers of John having departed, he began to speak to the crowds concerning John: What went ye out into the wilderness to behold? a reed shaken by the wind?

Douay Rheims
7:24 And when the messengers of John were departed, he began to speak to the multitudes concerning John. What went ye out into the desert to see? a reed shaken with the wind?

Noah Webster Bible
7:24 And when the messengers of John had departed, he began to speak to the people concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?

Weymouth New Testament
7:23 And blessed is every one who does not stumble and fall because of my claims."

World English Bible
7:24 When John`s messengers had departed, he began to tell the multitudes about John, "What did you go out into the wilderness to see? A reed shaken by the wind?

Young's Literal Translation
7:24 And the messengers of John having gone away, he began to say unto the multitudes concerning John: `What have ye gone forth to the wilderness to look on? a reed by the wind shaken?

25

Stephens 1550 Textus Receptus
alla ti exelhluqate idein anqrwpon en malakoiV imatioiV hmfiesmenon idou oi en imatismw endoxw kai trufh uparconteV en toiV basileioiV eisin

Scrivener 1894 Textus Receptus
alla ti exelhluqate idein anqrwpon en malakoiV imatioiV hmfiesmenon idou oi en imatismw endoxw kai trufh uparconteV en toiV basileioiV eisin

Byzantine Majority
alla ti exelhluqate idein anqrwpon en malakoiV imatioiV hmfiesmenon idou oi en imatismw endoxw kai trufh uparconteV en toiV basileioiV eisin

Alexandrian
alla ti exhlqate idein anqrwpon en malakoiV imatioiV hmfiesmenon idou oi en imatismw endoxw kai trufh uparconteV en toiV basileioiV eisin

Hort and Westcott
alla ti exhlqate idein anqrwpon en malakoiV imatioiV hmfiesmenon idou oi en imatismw endoxw kai trufh uparconteV en toiV basileioiV eisin

Latin Vulgate
7:25 sed quid existis videre hominem mollibus vestimentis indutum ecce qui in veste pretiosa sunt et deliciis in domibus regum sunt

King James Version
7:25 But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.

American Standard Version
7:25 But what went ye out to see? a man clothed in soft raiment? Behold, they that are gorgeously apparelled, and live delicately, are in kings` courts.

Bible in Basic English
7:25 But what did you go out to see? a man in soft clothing? See now, those who have beautiful clothing and delicate food are in kings' houses.

Darby's English Translation
7:25 But what went ye out to see? a man clothed in delicate garments? Behold, those who are in splendid clothing and live luxuriously are in the courts of kings.

Douay Rheims
7:25 But what went you out to see? a man clothed in soft garments? Behold they that are in costly apparel and live delicately, are in the houses of kings.

Noah Webster Bible
7:25 But what went ye out to see? A man clothed in soft raiment? behold, they who are gorgeously appareled, and live delicately, are in kings' courts.

Weymouth New Testament
7:24 When John's messengers were gone, He proceeded to say to the multitude concerning John, "What did you go out into the Desert to gaze at? A reed waving in the wind?

World English Bible
7:25 But what did you go out to see? A man clothed in soft clothing? Behold, those who are gorgeously dressed, and live delicately, are in kings` courts.

Young's Literal Translation
7:25 but what have ye gone forth to see? a man in soft garments clothed? lo, they in splendid apparellings, and living in luxury, are in the houses of kings!

26

Stephens 1550 Textus Receptus
alla ti exelhluqate idein profhthn nai legw umin kai perissoteron profhtou

Scrivener 1894 Textus Receptus
alla ti exelhluqate idein profhthn nai legw umin kai perissoteron profhtou

Byzantine Majority
alla ti exelhluqate idein profhthn nai legw umin kai perissoteron profhtou

Alexandrian
alla ti exhlqate idein profhthn nai legw umin kai perissoteron profhtou

Hort and Westcott
alla ti exhlqate idein profhthn nai legw umin kai perissoteron profhtou

Latin Vulgate
7:26 sed quid existis videre prophetam utique dico vobis et plus quam prophetam

King James Version
7:26 But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.

American Standard Version
7:26 But what went ye out to see? a prophet? Yea, I say unto you, and much more than a prophet.

Bible in Basic English
7:26 But what did you go out to see? a prophet? Yes, I say to you, and more than a prophet.

Darby's English Translation
7:26 But what went ye out to see? a prophet? Yea, I say to you, and what is more excellent than a prophet.

Douay Rheims
7:26 But what went you out to see? a prophet? Yea, I say to you, and more than a prophet.

Noah Webster Bible
7:26 But what went ye out to see? A prophet? Yes, I say to you, and much more than a prophet.

Weymouth New Testament
7:25 But what did you go out to see? A man wearing luxurious clothes? People who are gorgeously dressed and live in luxury are found in palaces.

World English Bible
7:26 But what did you go out to see? A prophet? Yes, I tell you, and much more than a prophet.

Young's Literal Translation
7:26 `But what have ye gone forth to see? a prophet? Yes, I say to you, and much more than a prophet:

27

Stephens 1550 Textus Receptus
outoV estin peri ou gegraptai idou egw apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Scrivener 1894 Textus Receptus
outoV estin peri ou gegraptai idou egw apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Byzantine Majority
outoV estin peri ou gegraptai idou egw apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Alexandrian
outoV estin peri ou gegraptai idou apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Hort and Westcott
outoV estin peri ou gegraptai idou apostellw ton aggelon mou pro proswpou sou oV kataskeuasei thn odon sou emprosqen sou

Latin Vulgate
7:27 hic est de quo scriptum est ecce mitto angelum meum ante faciem tuam qui praeparabit viam tuam ante te

King James Version
7:27 This is [he], of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

American Standard Version
7:27 This is he of whom it is written, Behold, I send my messenger before thy face, Who shall prepare thy way before thee.

Bible in Basic English
7:27 This is he of whom it has been said, See, I send my servant before your face, who will make ready your way before you.

Darby's English Translation
7:27 This is he concerning whom it is written, Behold, *I* send my messenger before thy face, who shall prepare thy way before thee;

Douay Rheims
7:27 This is he of whom it is written: Behold I send my angel before thy face, who shall prepare thy way before thee.

Noah Webster Bible
7:27 This is he, concerning whom it is written, Behold, I send my messenger before thy face, who shall prepare thy way before thee.

Weymouth New Testament
7:26 But what did you go out to see? A Prophet? Aye, I tell you, and far more than a Prophet.

World English Bible
7:27 This is he of whom it is written, `Behold, I send my messenger before your face, Who will prepare your way before you.`

Young's Literal Translation
7:27 this is he concerning whom it hath been written, Lo, I send my messenger before thy face, who shall prepare thy way before thee;

28

Stephens 1550 Textus Receptus
legw gar umin meizwn en gennhtoiV gunaikwn profhths iwannou tou baptistou oudeiV estin o de mikroteroV en th basileia tou qeou meizwn autou estin

Scrivener 1894 Textus Receptus
legw gar umin meizwn en gennhtoiV gunaikwn profhths iwannou tou baptistou oudeiV estin o de mikroteroV en th basileia tou qeou meizwn autou estin

Byzantine Majority
legw gar umin meizwn en gennhtoiV gunaikwn profhths iwannou tou baptistou oudeiV estin o de mikroteroV en th basileia tou qeou meizwn autou estin

Alexandrian
legw umin meizwn en gennhtoiV gunaikwn iwannou oudeiV estin o de mikroteroV en th basileia tou qeou meizwn autou estin

Hort and Westcott
legw umin meizwn en gennhtoiV gunaikwn iwannou oudeiV estin o de mikroteroV en th basileia tou qeou meizwn autou estin

Latin Vulgate
7:28 dico enim vobis maior inter natos mulierum propheta Iohanne Baptista nemo est qui autem minor est in regno Dei maior est illo

King James Version
7:28 For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.

American Standard Version
7:28 I say unto you, Among them that are born of women there is none greater than John: yet he that is but little in the kingdom of God is greater than he.

Bible in Basic English
7:28 I say to you, Among all the sons of women, not one is greater than John: but he who is least in the kingdom of God is greater than he.

Darby's English Translation
7:28 for I say unto you, Among them that are born of women a greater prophet is no one than John the baptist; but he who is a little one in the kingdom of God is greater than he.

Douay Rheims
7:28 For I say to you: Amongst those that are born of women, there is not a greater prophet that John the Baptist. But he that is the lesser in the kingdom of God, is greater than he.

Noah Webster Bible
7:28 For I say to you, Among those that are born of women, there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God, is greater than he.

Weymouth New Testament
7:27 John is the man about whom it is written, `See, I am sending My messenger before thy face, and he shall make ready thy way before thee.'

World English Bible
7:28 "For I tell you, among those who are born of women there is not a greater prophet than John the Baptizer, yet he who is least in the kingdom of God is greater than he."

Young's Literal Translation
7:28 for I say to you, a greater prophet, among those born of women, than John the Baptist there is not; but the least in the reign of God is greater than he.`

29

Stephens 1550 Textus Receptus
kai paV o laoV akousaV kai oi telwnai edikaiwsan ton qeon baptisqenteV to baptisma iwannou

Scrivener 1894 Textus Receptus
kai paV o laoV akousaV kai oi telwnai edikaiwsan ton qeon baptisqenteV to baptisma iwannou

Byzantine Majority
kai paV o laoV akousaV kai oi telwnai edikaiwsan ton qeon baptisqenteV to baptisma iwannou

Alexandrian
kai paV o laoV akousaV kai oi telwnai edikaiwsan ton qeon baptisqenteV to baptisma iwannou

Hort and Westcott
kai paV o laoV akousaV kai oi telwnai edikaiwsan ton qeon baptisqenteV to baptisma iwannou

Latin Vulgate
7:29 et omnis populus audiens et publicani iustificaverunt Deum baptizati baptismo Iohannis

King James Version
7:29 And all the people that heard [him], and the publicans, justified God, being baptized with the baptism of John.

American Standard Version
7:29 And all the people when they heard, and the publicans, justified God, being baptized with the baptism of John.

Bible in Basic English
7:29 (And all the people, and the tax-farmers, to whom John had given baptism, when they had knowledge of these things, gave glory to God.

Darby's English Translation
7:29 (And all the people who heard it, and the tax-gatherers, justified God, having been baptised with the baptism of John;

Douay Rheims
7:29 And all the people hearing, and the publicans, justified God, being baptized with John's baptism.

Noah Webster Bible
7:29 And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.

Weymouth New Testament
7:28 "I tell you that among all of women born there is not one greater than John. Yet one who is of lower rank in the Kingdom of God is greater than he.

World English Bible
7:29 When all the people and the tax collectors heard this, they justified God, being baptized with John`s baptism.

Young's Literal Translation
7:29 And all the people having heard, and the tax-gatherers, declared God righteous, having been baptized with the baptism of John,

30

Stephens 1550 Textus Receptus
oi de farisaioi kai oi nomikoi thn boulhn tou qeou hqethsan eiV eautouV mh baptisqenteV up autou

Scrivener 1894 Textus Receptus
oi de farisaioi kai oi nomikoi thn boulhn tou qeou hqethsan eiV eautouV mh baptisqenteV up autou

Byzantine Majority
oi de farisaioi kai oi nomikoi thn boulhn tou qeou hqethsan eiV eautouV mh baptisqenteV up autou

Alexandrian
oi de farisaioi kai oi nomikoi thn boulhn tou qeou hqethsan eiV eautouV mh baptisqenteV up autou

Hort and Westcott
oi de farisaioi kai oi nomikoi thn boulhn tou qeou hqethsan eiV eautouV mh baptisqenteV up autou

Latin Vulgate
7:30 Pharisaei autem et legis periti consilium Dei spreverunt in semet ipsos non baptizati ab eo

King James Version
7:30 But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.

American Standard Version
7:30 But the Pharisees and the lawyers rejected for themselves the counsel of God, being not baptized of him.

Bible in Basic English
7:30 But the Pharisees and the teachers of the law were against the purpose of God for themselves, not having had his baptism.)

Darby's English Translation
7:30 but the Pharisees and the lawyers rendered null as to themselves the counsel of God, not having been baptised by him.)

Douay Rheims
7:30 But the Pharisees and the lawyers despised the counsel of God against themselves, being not baptized by him.

Noah Webster Bible
7:30 But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized by him.

Weymouth New Testament
7:29 And all the people, including the tax-gatherers, when they listened to him upheld the righteousness of God, by being baptized with John's baptism.

World English Bible
7:30 But the Pharisees and the lawyers rejected the counsel of God, not being baptized by him themselves.

Young's Literal Translation
7:30 but the Pharisees, and the lawyers, the counsel of God did put away for themselves, not having been baptized by him.

31

Stephens 1550 Textus Receptus
eipen de o kurios tini oun omoiwsw touV anqrwpouV thV geneaV tauthV kai tini eisin omoioi

Scrivener 1894 Textus Receptus
eipen de o kurios tini oun omoiwsw touV anqrwpouV thV geneaV tauthV kai tini eisin omoioi

Byzantine Majority
tini oun omoiwsw touV anqrwpouV thV geneaV tauthV kai tini eisin omoioi

Alexandrian
tini oun omoiwsw touV anqrwpouV thV geneaV tauthV kai tini eisin omoioi

Hort and Westcott
tini oun omoiwsw touV anqrwpouV thV geneaV tauthV kai tini eisin omoioi

Latin Vulgate
7:31 cui ergo similes dicam homines generationis huius et cui similes sunt

King James Version
7:31 And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?

American Standard Version
7:31 Whereunto then shall I liken the men of this generation, and to what are they like?

Bible in Basic English
7:31 What comparison am I to make of the men of this generation? what are they like?

Darby's English Translation
7:31 To whom therefore shall I liken the men of this generation, and to whom are they like?

Douay Rheims
7:31 And the Lord said: Whereunto then shall I liken the men of this generation? and to what are they like?

Noah Webster Bible
7:31 And the Lord said, To what then shall I liken the men of this generation? and to what are they like?

Weymouth New Testament
7:30 But the Pharisees and expounders of the Law have frustrated God's purpose as to their own lives, by refusing to be baptized.

World English Bible
7:31 The Lord said, "To what then will I liken the men of this generation? What are they like?

Young's Literal Translation
7:31 And the Lord said, `To what, then, shall I liken the men of this generation? and to what are they like?

32

Stephens 1550 Textus Receptus
omoioi eisin paidioiV toiV en agora kaqhmenoiV kai prosfwnousin allhloiV kai legousin hulhsamen umin kai ouk wrchsasqe eqrhnhsamen umin kai ouk eklausate

Scrivener 1894 Textus Receptus
omoioi eisin paidioiV toiV en agora kaqhmenoiV kai prosfwnousin allhloiV kai legousin hulhsamen umin kai ouk wrchsasqe eqrhnhsamen umin kai ouk eklausate

Byzantine Majority
omoioi eisin paidioiV toiV en agora kaqhmenoiV kai prosfwnousin allhloiV kai legousin hulhsamen umin kai ouk wrchsasqe eqrhnhsamen umin kai ouk eklausate

Alexandrian
omoioi eisin paidioiV toiV en agora kaqhmenoiV kai prosfwnousin allhloiV a legei hulhsamen umin kai ouk wrchsasqe eqrhnhsamen kai ouk eklausate

Hort and Westcott
omoioi eisin paidioiV toiV en agora kaqhmenoiV kai prosfwnousin allhloiV a legei hulhsamen umin kai ouk wrchsasqe eqrhnhsamen kai ouk eklausate

Latin Vulgate
7:32 similes sunt pueris sedentibus in foro et loquentibus ad invicem et dicentibus cantavimus vobis tibiis et non saltastis lamentavimus et non plorastis

King James Version
7:32 They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.

American Standard Version
7:32 They are like unto children that sit in the marketplace, and call one to another; who say, We piped unto you, and ye did not dance; we wailed, and ye did not weep.

Bible in Basic English
7:32 They are like children who are seated in the market-place, crying out to one another, and saying, We made music for you, but you did not take part in the dance; we gave cries of sorrow, but you were not sad.

Darby's English Translation
7:32 They are like children sitting in the market-place, and calling one to another and saying, We have piped to you, and ye have not danced; we have mourned to you, and ye have not wept.

Douay Rheims
7:32 They are like to children sitting in the marketplace, and speaking one to another, and saying: We have piped to you, and you have not danced: we have mourned, and you have not wept.

Noah Webster Bible
7:32 They are like children sitting in the market-place, and calling one to another, and saying, We have piped to you, and ye have not danced; we have mourned to you, and ye have not wept.

Weymouth New Testament
7:31 "To what then shall I compare the men of the present generation, and what do they resemble?

World English Bible
7:32 They are like children who sit in the marketplace, and call one to another, saying, `We piped to you, and you didn`t dance. We mourned, and you didn`t weep.`

Young's Literal Translation
7:32 they are like to children, to those sitting in a market-place, and calling one to another, and saying, We piped to you, and ye did not dance, we mourned to you, and ye did not weep!

33

Stephens 1550 Textus Receptus
elhluqen gar iwannhV o baptisthV mhte arton esqiwn mhte oinon pinwn kai legete daimonion ecei

Scrivener 1894 Textus Receptus
elhluqen gar iwannhV o baptisthV mhte arton esqiwn mhte oinon pinwn kai legete daimonion ecei

Byzantine Majority
elhluqen gar iwannhV o baptisthV mhte arton esqiwn mhte oinon pinwn kai legete daimonion ecei

Alexandrian
elhluqen gar iwannhV o baptisthV mh esqiwn arton mhte pinwn oinon kai legete daimonion ecei

Hort and Westcott
elhluqen gar iwannhV o baptisthV mh esqiwn arton mhte pinwn oinon kai legete daimonion ecei

Latin Vulgate
7:33 venit enim Iohannes Baptista neque manducans panem neque bibens vinum et dicitis daemonium habet

King James Version
7:33 For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.

American Standard Version
7:33 For John the Baptist is come eating no bread nor drinking wine; and ye say, He hath a demon.

Bible in Basic English
7:33 For John the Baptist came, taking no food or drink, and you say, He has an evil spirit.

Darby's English Translation
7:33 For John the baptist has come neither eating bread nor drinking wine, and ye say, He has a demon.

Douay Rheims
7:33 For John the Baptist came neither eating bread nor drinking wine; and you say: He hath a devil.

Noah Webster Bible
7:33 For John the Baptist came neither eating bread, nor drinking wine; and ye say, He hath a demon.

Weymouth New Testament
7:32 They are like children sitting in the public square and calling out to one another, `We have played the flute to you, and you have not danced: we have sung dirges, and you have not shown sorrow.'

World English Bible
7:33 For John the Baptizer came neither eating bread nor drinking wine, and you say, `He has a demon.`

Young's Literal Translation
7:33 `For John the Baptist came neither eating bread nor drinking wine, and ye say, He hath a demon;

34

Stephens 1550 Textus Receptus
elhluqen o uioV tou anqrwpou esqiwn kai pinwn kai legete idou anqrwpoV fagoV kai oinopothV telwnwn filoV kai amartwlwn

Scrivener 1894 Textus Receptus
elhluqen o uioV tou anqrwpou esqiwn kai pinwn kai legete idou anqrwpoV fagoV kai oinopothV telwnwn filoV kai amartwlwn

Byzantine Majority
elhluqen o uioV tou anqrwpou esqiwn kai pinwn kai legete idou anqrwpoV fagoV kai oinopothV filoV telwnwn kai amartwlwn

Alexandrian
elhluqen o uioV tou anqrwpou esqiwn kai pinwn kai legete idou anqrwpoV fagoV kai oinopothV filoV telwnwn kai amartwlwn

Hort and Westcott
elhluqen o uioV tou anqrwpou esqiwn kai pinwn kai legete idou anqrwpoV fagoV kai oinopothV filoV telwnwn kai amartwlwn

Latin Vulgate
7:34 venit Filius hominis manducans et bibens et dicitis ecce homo devorator et bibens vinum amicus publicanorum et peccatorum

King James Version
7:34 The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!

American Standard Version
7:34 The Son of man is come eating and drinking; and ye say, Behold, a gluttonous man, and a winebibber, a friend of publicans and sinners!

Bible in Basic English
7:34 The Son of man came feasting, and you say, Here is a lover of food and wine, a friend of tax-farmers and sinners.

Darby's English Translation
7:34 The Son of man has come eating and drinking, and ye say, Behold an eater and wine-drinker, a friend of tax-gatherers and sinners;

Douay Rheims
7:34 The Son of man is come eating and drinking: and you say: Behold a man that is a glutton and a drinker of wine, a friend of publicans and sinners.

Noah Webster Bible
7:34 The Son of man is come eating and drinking; and ye say, Behold, a gluttonous man, and a wine-bibber, a friend of publicans and sinners.

Weymouth New Testament
7:33 For John the Baptist has come eating no bread and drinking no wine, and you say, `He has a demon!'

World English Bible
7:34 The Son of Man has come eating and drinking, and you say, `Behold, a gluttonous man, and a drunkard; a friend of tax collectors and sinners!`

Young's Literal Translation
7:34 the Son of Man came eating and drinking, and ye say, Lo, a man, a glutton, and a wine drinker, a friend of tax-gatherers and sinners;

35

Stephens 1550 Textus Receptus
kai edikaiwqh h sofia apo twn teknwn authV pantwn

Scrivener 1894 Textus Receptus
kai edikaiwqh h sofia apo twn teknwn authV pantwn

Byzantine Majority
kai edikaiwqh h sofia apo twn teknwn authV pantwn

Alexandrian
kai edikaiwqh h sofia apo pantwn twn teknwn authV

Hort and Westcott
kai edikaiwqh h sofia apo pantwn twn teknwn authV

Latin Vulgate
7:35 et iustificata est sapientia ab omnibus filiis suis

King James Version
7:35 But wisdom is justified of all her children.

American Standard Version
7:35 And wisdom is justified of all her children.

Bible in Basic English
7:35 But wisdom is judged to be right by all her children.

Darby's English Translation
7:35 and wisdom has been justified of all her children.

Douay Rheims
7:35 And wisdom is justified by all her children.

Noah Webster Bible
7:35 But wisdom is justified by all her children.

Weymouth New Testament
7:34 The Son of Man has come eating and drinking, and you say, `Look, there is a man who is overfond of eating and drinking--he is a friend of tax-gatherers and notorious sinners!'

World English Bible
7:35 Wisdom is justified by all her children."

Young's Literal Translation
7:35 and the wisdom was justified from all her children.`

36

Stephens 1550 Textus Receptus
hrwta de tiV auton twn farisaiwn ina fagh met autou kai eiselqwn eiV thn oikian tou farisaiou anekliqh

Scrivener 1894 Textus Receptus
hrwta de tiV auton twn farisaiwn ina fagh met autou kai eiselqwn eiV thn oikian tou farisaiou anekliqh

Byzantine Majority
hrwta de tiV auton twn farisaiwn ina fagh met autou kai eiselqwn eiV thn oikian tou farisaiou anekliqh

Alexandrian
hrwta de tiV auton twn farisaiwn ina fagh met autou kai eiselqwn eiV ton oikon tou farisaiou katekliqh

Hort and Westcott
hrwta de tiV auton twn farisaiwn ina fagh met autou kai eiselqwn eiV ton oikon tou farisaiou katekliqh

Latin Vulgate
7:36 rogabat autem illum quidam de Pharisaeis ut manducaret cum illo et ingressus domum Pharisaei discubuit

King James Version
7:36 And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.

American Standard Version
7:36 And one of the Pharisees desired him that he would eat with him. And he entered into the Pharisee`s house, and sat down to meat.

Bible in Basic English
7:36 And one of the Pharisees made a request that he would take a meal with him. And he went into the Pharisee's house and took his seat at the table.

Darby's English Translation
7:36 But one of the Pharisees begged him that he would eat with him. And entering into the house of the Pharisee he took his place at table;

Douay Rheims
7:36 And one of the Pharisees desired him to eat with him. And he went into the house of the Pharisee, and sat down to meat.

Noah Webster Bible
7:36 And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down at table.

Weymouth New Testament
7:35 But wisdom is justified by all who are truly wise."

World English Bible
7:36 One of the Pharisees invited him to eat with him. He entered into the Pharisee`s house, and sat at the table.

Young's Literal Translation
7:36 And a certain one of the Pharisees was asking him that he might eat with him, and having gone into the house of the Pharisee he reclined (at meat),

37

Stephens 1550 Textus Receptus
kai idou gunh en th polei htis hn amartwloV epignousa oti anakeitai en th oikia tou farisaiou komisasa alabastron murou

Scrivener 1894 Textus Receptus
kai idou gunh en th polei htis hn amartwloV epignousa oti anakeitai en th oikia tou farisaiou komisasa alabastron murou

Byzantine Majority
kai idou gunh en th polei htis hn amartwloV [kai] epignousa oti anakeitai en th oikia tou farisaiou komisasa alabastron murou

Alexandrian
kai idou gunh htis hn en th polei amartwloV kai epignousa oti katakeitai en th oikia tou farisaiou komisasa alabastron murou

Hort and Westcott
kai idou gunh htiV hn en th polei amartwloV kai epignousa oti katakeitai en th oikia tou farisaiou komisasa alabastron murou

Latin Vulgate
7:37 et ecce mulier quae erat in civitate peccatrix ut cognovit quod accubuit in domo Pharisaei adtulit alabastrum unguenti

King James Version
7:37 And, behold, a woman in the city, which was a sinner, when she knew that [Jesus] sat at meat in the Pharisee's house, brought an alabaster box of ointment,

American Standard Version
7:37 And behold, a woman who was in the city, a sinner; and when she knew that he was sitting at meat in the Pharisee`s house, she brought an alabaster cruse of ointment,

Bible in Basic English
7:37 And there was a woman in the town who was a sinner; and when she had news that he was a guest in the Pharisee's house, she took a bottle of perfume,

Darby's English Translation
7:37 and behold, a woman in the city, who was a sinner, and knew that he was sitting at meat in the house of the Pharisee, having taken an alabaster box of myrrh,

Douay Rheims
7:37 And behold a woman that was in the city, a sinner, when she knew that he sat at meat in the Pharisee's house, brought an alabaster box of ointment;

Noah Webster Bible
7:37 And behold, a woman in the city, who was a sinner, when she knew that Jesus sat at table in the Pharisee's house, brought an alabaster-box of ointment,

Weymouth New Testament
7:36 Now one of the Pharisees repeatedly invited Him to a meal at his house; so He entered the house and reclined at the table.

World English Bible
7:37 Behold, a woman in the city who was a sinner, when she knew that he was reclining in the Pharisee`s house, she brought an alabaster jar of ointment.

Young's Literal Translation
7:37 and lo, a woman in the city, who was a sinner, having known that he reclineth (at meat) in the house of the Pharisee, having provided an alabaster box of ointment,

38

Stephens 1550 Textus Receptus
kai stasa para touV podaV autou opisw klaiousa hrxato brecein touV podaV autou tois dakrusin kai taiV qrixin thV kefalhV authV exemassen kai katefilei touV podaV autou kai hleifen tw murw

Scrivener 1894 Textus Receptus
kai stasa para touV podaV autou opisw klaiousa hrxato brecein touV podaV autou tois dakrusin kai taiV qrixin thV kefalhV authV exemassen kai katefilei touV podaV autou kai hleifen tw murw

Byzantine Majority
kai stasa para touV podaV autou opisw klaiousa hrxato brecein touV podaV autou tois dakrusin kai taiV qrixin thV kefalhV authV exemassen kai katefilei touV podaV autou kai hleifen tw murw

Alexandrian
kai stasa opisw para touV podaV autou klaiousa tois dakrusin hrxato brecein touV podaV autou kai taiV qrixin thV kefalhV authV exemassen kai katefilei touV podaV autou kai hleifen tw murw

Hort and Westcott
kai stasa opisw para touV podaV autou klaiousa toiV dakrusin hrxato brecein touV podaV autou kai taiV qrixin thV kefalhV authV exemassen kai katefilei touV podaV autou kai hleifen tw murw

Latin Vulgate
7:38 et stans retro secus pedes eius lacrimis coepit rigare pedes eius et capillis capitis sui tergebat et osculabatur pedes eius et unguento unguebat

King James Version
7:38 And stood at his feet behind [him] weeping, and began to wash his feet with tears, and did wipe [them] with the hairs of her head, and kissed his feet, and anointed [them] with the ointment.

American Standard Version
7:38 and standing behind at his feet, weeping, she began to wet his feet with her tears, and wiped them with the hair of her head, and kissed his feet, and anointed them with the ointment.

Bible in Basic English
7:38 And went in and took her place at the back of him, near his feet, weeping, so that his feet were washed with the drops from her eyes, and with her hair she made them dry, and kissing his feet she put the perfume on them.

Darby's English Translation
7:38 and standing at his feet behind him weeping, began to wash his feet with tears; and she wiped them with the hairs of her head, and kissed his feet, and anointed them with the myrrh.

Douay Rheims
7:38 And standing behind at his feet, she began to wash his feet, with tears, and wiped them with the hairs of her head, and kissed his feet, and anointed them with the ointment.

Noah Webster Bible
7:38 And stood at his feet behind him weeping, and began to wash his feet with tears, and wiped them with the hairs of her head, and kissed his feet, and anointed them with the ointment.

Weymouth New Testament
7:37 And there was a woman in the town who was a notorious sinner. Having learnt that Jesus was at table in the Pharisee's house she brought a flask of perfume,

World English Bible
7:38 Standing behind at his feet weeping, she began to wet his feet with her tears, and she wiped them with the hair of her head, kissed his feet, and anointed them with the ointment.

Young's Literal Translation
7:38 and having stood behind, beside his feet, weeping, she began to wet his feet with the tears, and with the hairs of her head she was wiping, and was kissing his feet, and was anointing with the ointment.

39

Stephens 1550 Textus Receptus
idwn de o farisaioV o kalesaV auton eipen en eautw legwn outoV ei hn profhthV eginwsken an tiV kai potaph h gunh htiV aptetai autou oti amartwloV estin

Scrivener 1894 Textus Receptus
idwn de o farisaioV o kalesaV auton eipen en eautw legwn outoV ei hn profhthV eginwsken an tiV kai potaph h gunh htiV aptetai autou oti amartwloV estin

Byzantine Majority
idwn de o farisaioV o kalesaV auton eipen en eautw legwn outoV ei hn profhthV eginwsken an tiV kai potaph h gunh htiV aptetai autou oti amartwloV estin

Alexandrian
idwn de o farisaioV o kalesaV auton eipen en eautw legwn outoV ei hn profhthV eginwsken an tiV kai potaph h gunh htiV aptetai autou oti amartwloV estin

Hort and Westcott
idwn de o farisaioV o kalesaV auton eipen en eautw legwn outoV ei hn o profhthV eginwsken an tiV kai potaph h gunh htiV aptetai autou oti amartwloV estin

Latin Vulgate
7:39 videns autem Pharisaeus qui vocaverat eum ait intra se dicens hic si esset propheta sciret utique quae et qualis mulier quae tangit eum quia peccatrix est

King James Version
7:39 Now when the Pharisee which had bidden him saw [it], he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman [this is] that toucheth him: for she is a sinner.

American Standard Version
7:39 Now when the Pharisee that had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have perceived who and what manner of woman this is that toucheth him, that she is a sinner.

Bible in Basic English
7:39 Now when the Pharisee in whose house he was saw it, he said to himself, This man, if he was a prophet, would be conscious what sort of woman this is who has put her hands on him, that she is a sinner.

Darby's English Translation
7:39 And the Pharisee who had invited him, seeing it, spoke with himself saying, This person if he were a prophet would have known who and what the woman is who touches him, for she is a sinner.

Douay Rheims
7:39 And the Pharisee, who had invited him, seeing it, spoke within himself, saying: This man, if he were a prophet, would know surely who and what manner of woman this is that toucheth him, that she is a sinner.

Noah Webster Bible
7:39 Now when the Pharisee who had invited him, saw it, he spoke within himself, saying, This man, if he were a prophet, would have known who, and what manner of woman this is that toucheth him, for she is a sinner.

Weymouth New Testament
7:38 and, standing behind close to His feet, weeping, began to wet His feet with her tears; and with her hair she wiped the tears away again, while she lovingly kissed His feet and poured the perfume over them.

World English Bible
7:39 Now when the Pharisee who had invited him saw it, he said to himself, "This man, if he were a prophet, would have perceived who and what kind of woman this is who touches him, that she is a sinner."

Young's Literal Translation
7:39 And the Pharisee who did call him, having seen, spake within himself, saying, `This one, if he were a prophet, would have known who and of what kind is the woman who doth touch him, that she is a sinner.`

40

Stephens 1550 Textus Receptus
kai apokriqeiV o ihsouV eipen proV auton simwn ecw soi ti eipein o de fhsin didaskale eipe

Scrivener 1894 Textus Receptus
kai apokriqeiV o ihsouV eipen proV auton simwn ecw soi ti eipein o de fhsin didaskale eipe

Byzantine Majority
kai apokriqeiV o ihsouV eipen proV auton simwn ecw soi ti eipein o de fhsin didaskale eipe

Alexandrian
kai apokriqeiV o ihsouV eipen proV auton simwn ecw soi ti eipein o de didaskale eipe fhsin

Hort and Westcott
kai apokriqeiV o ihsouV eipen proV auton simwn ecw soi ti eipein o de didaskale eipe fhsin

Latin Vulgate
7:40 et respondens Iesus dixit ad illum Simon habeo tibi aliquid dicere at ille ait magister dic

King James Version
7:40 And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.

American Standard Version
7:40 And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Teacher, say on.

Bible in Basic English
7:40 And Jesus, answering, said, Simon, I have something to say to you. And he said, Master, say on.

Darby's English Translation
7:40 And Jesus answering said to him, Simon, I have somewhat to say to thee. And he says, Teacher, say it.

Douay Rheims
7:40 And Jesus answering, said to him: Simon, I have somewhat to say to thee. But he said: Master, say it.

Noah Webster Bible
7:40 And Jesus answering, said to him, Simon, I have somewhat to say to thee. And he saith, Master, speak.

Weymouth New Testament
7:39 Noticing this, the Pharisee, His host, said to himself, "This man, if he were really a Prophet, would know who and what sort of person this woman is who is touching him--and would know that she is an immoral woman."

World English Bible
7:40 Jesus answered him, "Simon, I have something to tell you." He said, "Teacher, say on."

Young's Literal Translation
7:40 And Jesus answering said unto him, `Simon, I have something to say to thee;` and he saith, `Teacher, say on.`

41

Stephens 1550 Textus Receptus
duo crewfeiletai hsan daneisth tini o eiV wfeilen dhnaria pentakosia o de eteroV penthkonta

Scrivener 1894 Textus Receptus
duo crewfeiletai hsan daneisth tini o eiV wfeilen dhnaria pentakosia o de eteroV penthkonta

Byzantine Majority
duo crewfeiletai hsan daneisth tini o eiV wfeilen dhnaria pentakosia o de eteroV penthkonta

Alexandrian
duo creofeiletai hsan danisth tini o eiV wfeilen dhnaria pentakosia o de eteroV penthkonta

Hort and Westcott
duo creofeiletai hsan danisth tini o eiV wfeilen dhnaria pentakosia o de eteroV penthkonta

Latin Vulgate
7:41 duo debitores erant cuidam feneratori unus debebat denarios quingentos alius quinquaginta

King James Version
7:41 There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.

American Standard Version
7:41 A certain lender had two debtors: the one owed five hundred shillings, and the other fifty.

Bible in Basic English
7:41 And he said, Two men were in debt to a certain man of business: one had a debt of five hundred pence, and the other of fifty.

Darby's English Translation
7:41 There were two debtors of a certain creditor: one owed five hundred denarii and the other fifty;

Douay Rheims
7:41 A certain creditor had two debtors, the one who owed five hundred pence, and the other fifty.

Noah Webster Bible
7:41 There was a certain creditor, who had two debtors: the one owed five hundred pence, and the other fifty.

Weymouth New Testament
7:40 In answer to his thoughts Jesus said to him, "Simon, I have a word to say to you." "Rabbi, say on," he replied.

World English Bible
7:41 "A certain lender had two debtors. The one owed five hundred denarii, and the other fifty.

Young's Literal Translation
7:41 `Two debtors were to a certain creditor; the one was owing five hundred denaries, and the other fifty;

42

Stephens 1550 Textus Receptus
mh econtwn de autwn apodounai amfoteroiV ecarisato tiV oun autwn eipe pleion auton agaphsei

Scrivener 1894 Textus Receptus
mh econtwn de autwn apodounai amfoteroiV ecarisato tiV oun autwn eipe pleion auton agaphsei

Byzantine Majority
mh econtwn de autwn apodounai amfoteroiV ecarisato tiV oun autwn eipe pleion auton agaphsei

Alexandrian
mh econtwn autwn apodounai amfoteroiV ecarisato tiV oun autwn pleion agaphsei auton

Hort and Westcott
mh econtwn autwn apodounai amfoteroiV ecarisato tiV oun autwn pleion agaphsei auton

Latin Vulgate
7:42 non habentibus illis unde redderent donavit utrisque quis ergo eum plus diliget

King James Version
7:42 And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?

American Standard Version
7:42 When they had not wherewith to pay, he forgave them both. Which of them therefore will love him most?

Bible in Basic English
7:42 When they were unable to make payment, he made the two of them free of their debts. Which of them, now, will have the greater love for him?

Darby's English Translation
7:42 but as they had nothing to pay, he forgave both of them their debt: say, which of them therefore will love him most?

Douay Rheims
7:42 And whereas they had not wherewith to pay, he forgave them both. Which therefore of the two loveth him most?

Noah Webster Bible
7:42 And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?

Weymouth New Testament
7:41 "There were once two men in debt to one money-lender," said Jesus; "one owed him five hundred shillings and the other fifty.

World English Bible
7:42 When they couldn`t pay, he forgave them both. Which of them therefore will love him most?"

Young's Literal Translation
7:42 and they not having wherewith to give back, he forgave both; which then of them, say thou, will love him more?`

43

Stephens 1550 Textus Receptus
apokriqeiV de o simwn eipen upolambanw oti w to pleion ecarisato o de eipen autw orqwV ekrinaV

Scrivener 1894 Textus Receptus
apokriqeiV de o simwn eipen upolambanw oti w to pleion ecarisato o de eipen autw orqwV ekrinaV

Byzantine Majority
apokriqeiV de o simwn eipen upolambanw oti w to pleion ecarisato o de eipen autw orqwV ekrinaV

Alexandrian
apokriqeiV simwn eipen upolambanw oti w to pleion ecarisato o de eipen autw orqwV ekrinaV

Hort and Westcott
apokriqeiV simwn eipen upolambanw oti w to pleion ecarisato o de eipen autw orqwV ekrinaV

Latin Vulgate
7:43 respondens Simon dixit aestimo quia is cui plus donavit at ille dixit ei recte iudicasti

King James Version
7:43 Simon answered and said, I suppose that [he], to whom he forgave most. And he said unto him, Thou hast rightly judged.

American Standard Version
7:43 Simon answered and said, He, I suppose, to whom he forgave the most. And he said unto him, Thou hast rightly judged.

Bible in Basic English
7:43 Simon, in answer, said, It seems he whose debt was greater. And he said, Your decision is right.

Darby's English Translation
7:43 And Simon answering said, I suppose he to whom he forgave the most. And he said to him, Thou hast rightly judged.

Douay Rheims
7:43 Simon answering, said: I suppose that he to whom he forgave most. And he said to him: Thou hast judged rightly.

Noah Webster Bible
7:43 Simon answered and said, I suppose that he, to whom he forgave most. And he said to him, Thou hast rightly judged.

Weymouth New Testament
7:42 But neither of them could pay anything; so he freely forgave them both. Tell me, then, which of them will love him most?"

World English Bible
7:43 Simon answered, "He, I suppose, to whom he forgave the most." He said to him, "You have judged correctly."

Young's Literal Translation
7:43 And Simon answering said, `I suppose that to whom he forgave the more;` and he said to him, `Rightly thou didst judge.`

44

Stephens 1550 Textus Receptus
kai strafeiV proV thn gunaika tw simwni efh blepeiV tauthn thn gunaika eishlqon sou eiV thn oikian udwr epi tous podaV mou ouk edwkaV auth de toiV dakrusin ebrexen mou touV podaV kai taiV qrixin ths kefalhs authV exemaxen

Scrivener 1894 Textus Receptus
kai strafeiV proV thn gunaika tw simwni efh blepeiV tauthn thn gunaika eishlqon sou eiV thn oikian udwr epi tous podaV mou ouk edwkaV auth de toiV dakrusin ebrexen mou touV podaV kai taiV qrixin ths kefalhs authV exemaxen

Byzantine Majority
kai strafeiV proV thn gunaika tw simwni efh blepeiV tauthn thn gunaika eishlqon sou eiV thn oikian udwr epi tous podaV mou ouk edwkaV auth de toiV dakrusin ebrexen mou touV podaV kai taiV qrixin ths kefalhs authV exemaxen

Alexandrian
kai strafeiV proV thn gunaika tw simwni efh blepeiV tauthn thn gunaika eishlqon sou eiV thn oikian udwr moi epi podaV ouk edwkaV auth de toiV dakrusin ebrexen mou touV podaV kai taiV qrixin authV exemaxen

Hort and Westcott
kai strafeiV proV thn gunaika tw simwni efh blepeiV tauthn thn gunaika eishlqon sou eiV thn oikian udwr moi epi podaV ouk edwkaV auth de toiV dakrusin ebrexen mou touV podaV kai taiV qrixin authV exemaxen

Latin Vulgate
7:44 et conversus ad mulierem dixit Simoni vides hanc mulierem intravi in domum tuam aquam pedibus meis non dedisti haec autem lacrimis rigavit pedes meos et capillis suis tersit

King James Version
7:44 And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped [them] with the hairs of her head.

American Standard Version
7:44 And turning to the woman, he said unto Simon, Seest thou this woman? I entered into thy house, thou gavest me no water for my feet: but she hath wetted my feet with her tears, and wiped them with her hair.

Bible in Basic English
7:44 And turning to the woman he said to Simon, You see this woman? I came into your house; you did not give me water for my feet: but she has been washing my feet with the drops from her eyes, and drying them with her hair.

Darby's English Translation
7:44 And turning to the woman he said to Simon, Seest thou this woman? I entered into thy house; thou gavest me not water on my feet, but *she* has washed my feet with tears, and wiped them with her hair.

Douay Rheims
7:44 And turning to the woman, he said unto Simon: Dost thou see this woman? I entered into thy house, thou gavest me no water for my feet; but she with tears hath washed my feet, and with her hairs hath wiped them.

Noah Webster Bible
7:44 And he turned to the woman, and said to Simon, Seest thou this woman? I entered into thy house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.

Weymouth New Testament
7:43 "I suppose," replied Simon, "the one to whom he forgave most." "You have judged rightly," Jesus rejoined.

World English Bible
7:44 Turning to the woman, he said to Simon, "Do you see this woman? I entered into your house, and you gave me no water for my feet, but she has wet my feet with her tears, and wiped them with the hair of her head.

Young's Literal Translation
7:44 And having turned unto the woman, he said to Simon, `Seest thou this woman? I entered into thy house; water for my feet thou didst not give, but this woman with tears did wet my feet, and with the hairs of her head did wipe;

45

Stephens 1550 Textus Receptus
filhma moi ouk edwkaV auth de af hV eishlqon ou dielipen katafilousa mou touV podaV

Scrivener 1894 Textus Receptus
filhma moi ouk edwkaV auth de af hV eishlqon ou dielipen katafilousa mou touV podaV

Byzantine Majority
filhma moi ouk edwkaV auth de af hV eishlqon ou dielipen katafilousa mou touV podaV

Alexandrian
filhma moi ouk edwkaV auth de af hV eishlqon ou dielipen katafilousa mou touV podaV

Hort and Westcott
filhma moi ouk edwkaV auth de af hV eishlqon ou dielipen katafilousa mou touV podaV

Latin Vulgate
7:45 osculum mihi non dedisti haec autem ex quo intravit non cessavit osculari pedes meos

King James Version
7:45 Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.

American Standard Version
7:45 Thou gavest me no kiss: but she, since the time I came in, hath not ceased to kiss my feet.

Bible in Basic English
7:45 You did not give me a kiss: but she, from the time when I came in, has gone on kissing my feet.

Darby's English Translation
7:45 Thou gavest me not a kiss, but *she* from the time I came in has not ceased kissing my feet.

Douay Rheims
7:45 Thou gavest me no kiss; but she, since she came in, hath not ceased to kiss my feet.

Noah Webster Bible
7:45 Thou gavest me no kiss: but this woman, since the time I came in, hath not ceased to kiss my feet.

Weymouth New Testament
7:44 Then turning towards the woman He said to Simon, "Do you see this woman? I came into your house: you gave me no water for my feet; but she has made my feet wet with her tears, and then wiped the tears away with her hair.

World English Bible
7:45 You gave me no kiss, but she, since the time I came in, has not ceased to kiss my feet.

Young's Literal Translation
7:45 a kiss to me thou didst not give, but this woman, from what time I came in, did not cease kissing my feet;

46

Stephens 1550 Textus Receptus
elaiw thn kefalhn mou ouk hleiyaV auth de murw hleiyen mou touV podaV

Scrivener 1894 Textus Receptus
elaiw thn kefalhn mou ouk hleiyaV auth de murw hleiyen mou touV podaV

Byzantine Majority
elaiw thn kefalhn mou ouk hleiyaV auth de murw hleiyen mou touV podaV

Alexandrian
elaiw thn kefalhn mou ouk hleiyaV auth de murw hleiyen touV podaV mou

Hort and Westcott
elaiw thn kefalhn mou ouk hleiyaV auth de murw hleiyen touV podaV mou

Latin Vulgate
7:46 oleo caput meum non unxisti haec autem unguento unxit pedes meos

King James Version
7:46 My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.

American Standard Version
7:46 My head with oil thou didst not anoint: but she hath anointed my feet with ointment.

Bible in Basic English
7:46 You put no oil on my head: but she has put perfume on my feet.

Darby's English Translation
7:46 My head with oil thou didst not anoint, but *she* has anointed my feet with myrrh.

Douay Rheims
7:46 My head with oil thou didst not anoint; but she with ointment hath anointed my feet.

Noah Webster Bible
7:46 My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.

Weymouth New Testament
7:45 No kiss did you give me; but she from the moment I came in has not left off tenderly kissing my feet.

World English Bible
7:46 You didn`t anoint my head with oil, but she has anointed my feet with ointment.

Young's Literal Translation
7:46 with oil my head thou didst not anoint, but this woman with ointment did anoint my feet;

47

Stephens 1550 Textus Receptus
ou carin legw soi afewntai ai amartiai authV ai pollai oti hgaphsen polu w de oligon afietai oligon agapa

Scrivener 1894 Textus Receptus
ou carin legw soi afewntai ai amartiai authV ai pollai oti hgaphsen polu w de oligon afietai oligon agapa

Byzantine Majority
ou carin legw soi afewntai ai amartiai authV ai pollai oti hgaphsen polu w de oligon afietai oligon agapa

Alexandrian
ou carin legw soi afewntai ai amartiai authV ai pollai oti hgaphsen polu w de oligon afietai oligon agapa

Hort and Westcott
ou carin legw soi afewntai ai amartiai authV ai pollai oti hgaphsen polu w de oligon afietai oligon agapa

Latin Vulgate
7:47 propter quod dico tibi remittentur ei peccata multa quoniam dilexit multum cui autem minus dimittitur minus diligit

King James Version
7:47 Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, [the same] loveth little.

American Standard Version
7:47 Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.

Bible in Basic English
7:47 And so I say to you, She will have forgiveness for her sins which are great in number, because of her great love: but he who has small need of forgiveness gives little love.

Darby's English Translation
7:47 For which cause I say to thee, Her many sins are forgiven; for she loved much; but he to whom little is forgiven loves little.

Douay Rheims
7:47 Wherefore I say to thee: Many sins are forgiven her, because she hath loved much. But to whom less is forgiven, he loveth less.

Noah Webster Bible
7:47 Wherefore I say to thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.

Weymouth New Testament
7:46 No oil did you pour even on my head; but she has poured perfume upon my feet.

World English Bible
7:47 Therefore I tell you, her sins, which are many, are forgiven, for she loved much. But to whom little is forgiven, the same loves little."

Young's Literal Translation
7:47 therefore I say to thee, her many sins have been forgiven, because she did love much; but to whom little is forgiven, little he doth love.`

48

Stephens 1550 Textus Receptus
eipen de auth afewntai sou ai amartiai

Scrivener 1894 Textus Receptus
eipen de auth afewntai sou ai amartiai

Byzantine Majority
eipen de auth afewntai sou ai amartiai

Alexandrian
eipen de auth afewntai sou ai amartiai

Hort and Westcott
eipen de auth afewntai sou ai amartiai

Latin Vulgate
7:48 dixit autem ad illam remittuntur tibi peccata

King James Version
7:48 And he said unto her, Thy sins are forgiven.

American Standard Version
7:48 And he said unto her, Thy sins are forgiven.

Bible in Basic English
7:48 And he said to her, You have forgiveness for your sins.

Darby's English Translation
7:48 And he said to her, Thy sins are forgiven.

Douay Rheims
7:48 And he said to her: Thy sins are forgiven thee.

Noah Webster Bible
7:48 And he said to her, Thy sins are forgiven.

Weymouth New Testament
7:47 This is the reason why I tell you that her sins, her many sins, are forgiven--because she has loved much; but he who is forgiven little, loves little."

World English Bible
7:48 He said to her, "Your sins are forgiven."

Young's Literal Translation
7:48 And he said to her, `Thy sins have been forgiven;`

49

Stephens 1550 Textus Receptus
kai hrxanto oi sunanakeimenoi legein en eautoiV tiV outoV estin oV kai amartiaV afihsin

Scrivener 1894 Textus Receptus
kai hrxanto oi sunanakeimenoi legein en eautoiV tiV outoV estin oV kai amartiaV afihsin

Byzantine Majority
kai hrxanto oi sunanakeimenoi legein en eautoiV tiV outoV estin oV kai amartiaV afihsin

Alexandrian
kai hrxanto oi sunanakeimenoi legein en eautoiV tiV outoV estin oV kai amartiaV afihsin

Hort and Westcott
kai hrxanto oi sunanakeimenoi legein en eautoiV tiV outoV estin oV kai amartiaV afihsin

Latin Vulgate
7:49 et coeperunt qui simul accumbebant dicere intra se quis est hic qui etiam peccata dimittit

King James Version
7:49 And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?

American Standard Version
7:49 And they that sat at meat with him began to say within themselves, Who is this that even forgiveth sins?

Bible in Basic English
7:49 And those who were seated at table with him said to themselves, Who is this who even gives forgiveness of sins?

Darby's English Translation
7:49 And they that were with them at table began to say within themselves, Who is this who forgives also sins?

Douay Rheims
7:49 And they that sat at meat with him began to say within themselves: Who is this that forgiveth sins also?

Noah Webster Bible
7:49 And they that sat at table with him, began to say within themselves, Who is this that forgiveth sins also?

Weymouth New Testament
7:48 And He said to her, "Your sins are forgiven."

World English Bible
7:49 Those who sat at the table with him began to say to themselves, "Who is this who even forgives sins?"

Young's Literal Translation
7:49 and those reclining with him (at meat) began to say within themselves, `Who is this, who also doth forgive sins?`

50

Stephens 1550 Textus Receptus
eipen de proV thn gunaika h pistiV sou seswken se poreuou eiV eirhnhn

Scrivener 1894 Textus Receptus
eipen de proV thn gunaika h pistiV sou seswken se poreuou eiV eirhnhn

Byzantine Majority
eipen de proV thn gunaika h pistiV sou seswken se poreuou eiV eirhnhn

Alexandrian
eipen de proV thn gunaika h pistiV sou seswken se poreuou eiV eirhnhn

Hort and Westcott
eipen de proV thn gunaika h pistiV sou seswken se poreuou eiV eirhnhn

Latin Vulgate
7:50 dixit autem ad mulierem fides tua te salvam fecit vade in pace

King James Version
7:50 And he said to the woman, Thy faith hath saved thee; go in peace.

American Standard Version
7:50 And he said unto the woman, Thy faith hath saved thee; go in peace.

Bible in Basic English
7:50 And he said to the woman, By your faith you have salvation; go in peace.

Darby's English Translation
7:50 And he said to the woman, Thy faith has saved thee; go in peace.

Douay Rheims
7:50 And he said to the woman: Thy faith hath made thee safe, go in peace.

Noah Webster Bible
7:50 And he said to the woman, Thy faith hath saved thee; go in peace.

Weymouth New Testament
7:49 Then the other guests began to say to themselves, "Who can this man be who even forgives sins?"

World English Bible
7:50 He said to the woman, "Your faith has saved you. Go in peace."

Young's Literal Translation
7:50 and he said unto the woman, `Thy faith have saved thee, be going on to peace.`

Luke 8


Luke 8 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 7

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 8

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56

1

Stephens 1550 Textus Receptus
kai egeneto en tw kaqexhV kai autoV diwdeuen kata polin kai kwmhn khrusswn kai euaggelizomenoV thn basileian tou qeou kai oi dwdeka sun autw

Scrivener 1894 Textus Receptus
kai egeneto en tw kaqexhV kai autoV diwdeuen kata polin kai kwmhn khrusswn kai euaggelizomenoV thn basileian tou qeou kai oi dwdeka sun autw

Byzantine Majority
kai egeneto en tw kaqexhV kai autoV diwdeuen kata polin kai kwmhn khrusswn kai euaggelizomenoV thn basileian tou qeou kai oi dwdeka sun autw

Alexandrian
kai egeneto en tw kaqexhV kai autoV diwdeuen kata polin kai kwmhn khrusswn kai euaggelizomenoV thn basileian tou qeou kai oi dwdeka sun autw

Hort and Westcott
kai egeneto en tw kaqexhV kai autoV diwdeuen kata polin kai kwmhn khrusswn kai euaggelizomenoV thn basileian tou qeou kai oi dwdeka sun autw

Latin Vulgate
8:1 et factum est deinceps et ipse iter faciebat per civitatem et castellum praedicans et evangelizans regnum Dei et duodecim cum illo

King James Version
8:1 And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve [were] with him,

American Standard Version
8:1 And it came to pass soon afterwards, that he went about through cities and villages, preaching and bringing the good tidings of the kingdom of God, and with him the twelve,

Bible in Basic English
8:1 And it came about, after a short time, that he went through town and country giving the good news of the kingdom of God, and with him were the twelve,

Darby's English Translation
8:1 And it came to pass afterwards that *he* went through the country city by city, and village by village, preaching and announcing the glad tidings of the kingdom of God; and the twelve were with him,

Douay Rheims
8:1 And it came to pass afterwards, that he travelled through the cities and towns, preaching and evangelizing the kingdom of God; and the twelve with him:

Noah Webster Bible
8:1 And it came to pass afterward, that he went throughout every city and village, preaching and showing the glad tidings of the kingdom of God: and the twelve were with him,

Weymouth New Testament
7:50 But He said to the woman, "Your faith has cured you: go, and be at peace."

World English Bible
8:1 It happened soon afterwards, that he went about through cities and villages, preaching and bringing the good news of the kingdom of God, and with him the twelve,

Young's Literal Translation
8:1 And it came to pass thereafter, that he was going through every city and village, preaching and proclaiming good news of the reign of God, and the twelve are with him,

2

Stephens 1550 Textus Receptus
kai gunaikeV tineV ai hsan teqerapeumenai apo pneumatwn ponhrwn kai asqeneiwn maria h kaloumenh magdalhnh af hV daimonia epta exelhluqei

Scrivener 1894 Textus Receptus
kai gunaikeV tineV ai hsan teqerapeumenai apo pneumatwn ponhrwn kai asqeneiwn maria h kaloumenh magdalhnh af hV daimonia epta exelhluqei

Byzantine Majority
kai gunaikeV tineV ai hsan teqerapeumenai apo pneumatwn ponhrwn kai asqeneiwn maria h kaloumenh magdalhnh af hV daimonia epta exelhluqei

Alexandrian
kai gunaikeV tineV ai hsan teqerapeumenai apo pneumatwn ponhrwn kai asqeneiwn maria h kaloumenh magdalhnh af hV daimonia epta exelhluqei

Hort and Westcott
kai gunaikeV tineV ai hsan teqerapeumenai apo pneumatwn ponhrwn kai asqeneiwn maria h kaloumenh magdalhnh af hV daimonia epta exelhluqei

Latin Vulgate
8:2 et mulieres aliquae quae erant curatae ab spiritibus malignis et infirmitatibus Maria quae vocatur Magdalene de qua daemonia septem exierant

King James Version
8:2 And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,

American Standard Version
8:2 and certain women who had been healed of evil spirits and infirmities: Mary that was called Magdalene, from whom seven demons had gone out,

Bible in Basic English
8:2 And certain women who had been made free from evil spirits and diseases, Mary named Magdalene, from whom seven evil spirits had gone out,

Darby's English Translation
8:2 and certain women who had been healed of wicked spirits and infirmities, Mary who was called Magdalene, from whom seven demons had gone out,

Douay Rheims
8:2 And certain women who had been healed of evil spirits and infirmities; Mary who is called Magdalen, out of whom seven devils were gone forth,

Noah Webster Bible
8:2 And certain women, who had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven demons.

Weymouth New Testament
8:1 Shortly after this He visited town after town, and village after village, proclaiming His Message and telling the Good News of the Kingdom of God. The Twelve were with Him,

World English Bible
8:2 and certain women who had been healed of evil spirits and infirmities: Mary who was called Magdalene, from whom seven demons had gone out;

Young's Literal Translation
8:2 and certain women, who were healed of evil spirits and infirmities, Mary who is called Magdalene, from whom seven demons had gone forth,

3

Stephens 1550 Textus Receptus
kai iwanna gunh couza epitropou hrwdou kai sousanna kai eterai pollai aitineV dihkonoun autw apo twn uparcontwn autaiV

Scrivener 1894 Textus Receptus
kai iwanna gunh couza epitropou hrwdou kai sousanna kai eterai pollai aitineV dihkonoun autw apo twn uparcontwn autaiV

Byzantine Majority
kai iwanna gunh couza epitropou hrwdou kai sousanna kai eterai pollai aitineV dihkonoun autois apo twn uparcontwn autaiV

Alexandrian
kai iwanna gunh couza epitropou hrwdou kai sousanna kai eterai pollai aitineV dihkonoun autois ek twn uparcontwn autaiV

Hort and Westcott
kai iwanna gunh couza epitropou hrwdou kai sousanna kai eterai pollai aitineV dihkonoun autoiV ek twn uparcontwn autaiV

Latin Vulgate
8:3 et Iohanna uxor Chuza procuratoris Herodis et Susanna et aliae multae quae ministrabant eis de facultatibus suis

King James Version
8:3 And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.

American Standard Version
8:3 and Joanna the wife of Chuzas Herod`s steward, and Susanna, and many others, who ministered unto them of their substance.

Bible in Basic English
8:3 And Joanna, the wife of Chuza, Herod's chief house-servant, and Susanna and a number of others, who gave him of their wealth for his needs.

Darby's English Translation
8:3 and Joanna, wife of Chuza, Herod`s steward, and Susanna, and many others, who ministered to him of their substance.

Douay Rheims
8:3 And Joanna the wife of Chusa, Herod's steward, and Susanna, and many others who ministered unto him of their substance.

Noah Webster Bible
8:3 And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, who ministered to him of their substance.

Weymouth New Testament
8:2 and certain women whom He had delivered from evil spirits and various diseases--Mary of Magdala, out of whom seven demons had come,

World English Bible
8:3 and Joanna, the wife of Chuzas, Herod`s steward, Susanna; and many others; who ministered to them from their possessions.

Young's Literal Translation
8:3 and Joanna wife of Chuza, steward of Herod, and Susanna, and many others, who were ministering to him from their substance.

4

Stephens 1550 Textus Receptus
suniontoV de oclou pollou kai twn kata polin epiporeuomenwn proV auton eipen dia parabolhV

Scrivener 1894 Textus Receptus
suniontoV de oclou pollou kai twn kata polin epiporeuomenwn proV auton eipen dia parabolhV

Byzantine Majority
suniontoV de oclou pollou kai twn kata polin epiporeuomenwn proV auton eipen dia parabolhV

Alexandrian
suniontoV de oclou pollou kai twn kata polin epiporeuomenwn proV auton eipen dia parabolhV

Hort and Westcott
suniontoV de oclou pollou kai twn kata polin epiporeuomenwn proV auton eipen dia parabolhV

Latin Vulgate
8:4 cum autem turba plurima conveniret et de civitatibus properarent ad eum dixit per similitudinem

King James Version
8:4 And when much people were gathered together, and were come to him out of every city, he spake by a parable:

American Standard Version
8:4 And when a great multitude came together, and they of every city resorted unto him, he spake by a parable:

Bible in Basic English
8:4 And when a great number of people came together, and men from every town went out to him, he gave them teaching in the form of a story:

Darby's English Translation
8:4 And a great crowd coming together, and those who were coming to him out of each city, he spoke by parable:

Douay Rheims
8:4 And when a very great multitude was gathered together, and hastened out of the cities unto him, he spoke by a similitude.

Noah Webster Bible
8:4 And when many people were collected, and had come to him out of every city, he spoke by a parable:

Weymouth New Testament
8:3 and Joanna the wife of Chuza, Herod's steward, and Susanna, and many other women, all of whom contributed to the support of Jesus and His Apostles.

World English Bible
8:4 When a great multitude came together, and people from every city were coming to him, he spoke by a parable.

Young's Literal Translation
8:4 And a great multitude having gathered, and those who from city and city were coming unto him, he spake by a simile:

5

Stephens 1550 Textus Receptus
exhlqen o speirwn tou speirai ton sporon autou kai en tw speirein auton o men epesen para thn odon kai katepathqh kai ta peteina tou ouranou katefagen auto

Scrivener 1894 Textus Receptus
exhlqen o speirwn tou speirai ton sporon autou kai en tw speirein auton o men epesen para thn odon kai katepathqh kai ta peteina tou ouranou katefagen auto

Byzantine Majority
exhlqen o speirwn tou speirai ton sporon autou kai en tw speirein auton o men epesen para thn odon kai katepathqh kai ta peteina tou ouranou katefagen auto

Alexandrian
exhlqen o speirwn tou speirai ton sporon autou kai en tw speirein auton o men epesen para thn odon kai katepathqh kai ta peteina tou ouranou katefagen auto

Hort and Westcott
exhlqen o speirwn tou speirai ton sporon autou kai en tw speirein auton o men epesen para thn odon kai katepathqh kai ta peteina tou ouranou katefagen auto

Latin Vulgate
8:5 exiit qui seminat seminare semen suum et dum seminat aliud cecidit secus viam et conculcatum est et volucres caeli comederunt illud

King James Version
8:5 A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.

American Standard Version
8:5 The sower went forth to sow his seed: and as he sowed, some fell by the way side; and it was trodden under foot, and the birds of the heaven devoured it.

Bible in Basic English
8:5 A man went out to put in seed, and while he was doing it, some was dropped by the wayside and it was crushed under foot, and was taken by the birds of heaven.

Darby's English Translation
8:5 The sower went out to sow his seed; and as he sowed, some fell along the way, and it was trodden under foot, and the birds of the heaven devoured it up;

Douay Rheims
8:5 The sower went out to sow his seed. And as he sowed, some fell by the way side, and it was trodden down, and the fowls of the air devoured it.

Noah Webster Bible
8:5 A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.

Weymouth New Testament
8:4 And when a great crowd was assembling, and was receiving additions from one town after another, He spoke a parable to them.

World English Bible
8:5 "The farmer went out to sow his seed. As he sowed, some fell by the road, and it was trampled under foot, and the birds of the sky devoured it.

Young's Literal Translation
8:5 `The sower went forth to sow his seed, and in his sowing some indeed fell beside the way, and it was trodden down, and the fowls of the heaven did devour it.

6

Stephens 1550 Textus Receptus
kai eteron epesen epi thn petran kai fuen exhranqh dia to mh ecein ikmada

Scrivener 1894 Textus Receptus
kai eteron epesen epi thn petran kai fuen exhranqh dia to mh ecein ikmada

Byzantine Majority
kai eteron epesen epi thn petran kai fuen exhranqh dia to mh ecein ikmada

Alexandrian
kai eteron katepesen epi thn petran kai fuen exhranqh dia to mh ecein ikmada

Hort and Westcott
kai eteron katepesen epi thn petran kai fuen exhranqh dia to mh ecein ikmada

Latin Vulgate
8:6 et aliud cecidit supra petram et natum aruit quia non habebat humorem

King James Version
8:6 And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.

American Standard Version
8:6 And other fell on the rock; and as soon as it grew, it withered away, because it had no moisture.

Bible in Basic English
8:6 And some went on the rock, and when it came up it became dry and dead because it had no water.

Darby's English Translation
8:6 and other fell upon the rock, and having sprung up, it was dried up because it had not moisture;

Douay Rheims
8:6 And other some fell upon a rock: and as soon as it was sprung up, it withered away, because it had no moisture.

Noah Webster Bible
8:6 And some fell upon a rock; and as soon as it was sprung up, it withered, because it lacked moisture.

Weymouth New Testament
8:5 "The sower," He said, "goes out to sow his seed; and as he sows, some of the seed falls by the way-side, and is trodden upon, or the birds of the air come and peck it up.

World English Bible
8:6 Other seed fell on the rock, and as soon as it grew, it withered away, because it had no moisture.

Young's Literal Translation
8:6 `And other fell upon the rock, and having sprung up, it did wither, through not having moisture.

7

Stephens 1550 Textus Receptus
kai eteron epesen en mesw twn akanqwn kai sumfueisai ai akanqai apepnixan auto

Scrivener 1894 Textus Receptus
kai eteron epesen en mesw twn akanqwn kai sumfueisai ai akanqai apepnixan auto

Byzantine Majority
kai eteron epesen en mesw twn akanqwn kai sumfueisai ai akanqai apepnixan auto

Alexandrian
kai eteron epesen en mesw twn akanqwn kai sumfueisai ai akanqai apepnixan auto

Hort and Westcott
kai eteron epesen en mesw twn akanqwn kai sumfueisai ai akanqai apepnixan auto

Latin Vulgate
8:7 et aliud cecidit inter spinas et simul exortae spinae suffocaverunt illud

King James Version
8:7 And some fell among thorns; and the thorns sprang up with it, and choked it.

American Standard Version
8:7 And other fell amidst the thorns; and the thorns grew with it, and choked it.

Bible in Basic English
8:7 And some went among thorns, and the thorns came up with it and it had no room for growth.

Darby's English Translation
8:7 and other fell in the midst of the thorns, and the thorns having sprung up with it choked it;

Douay Rheims
8:7 And other some fell among thorns, and the thorns growing up with it, choked it.

Noah Webster Bible
8:7 And some fell among thorns; and the thorns sprang up with it, and choked it.

Weymouth New Testament
8:6 Another part drops upon the rock, and after growing up it withers away for want of moisture.

World English Bible
8:7 Other fell amid the thorns, and the thorns grew with it, and choked it.

Young's Literal Translation
8:7 `And other fell amidst the thorns, and the thorns having sprung up with it, did choke it.

8

Stephens 1550 Textus Receptus
kai eteron epesen epi thn ghn thn agaqhn kai fuen epoihsen karpon ekatontaplasiona tauta legwn efwnei o ecwn wta akouein akouetw

Scrivener 1894 Textus Receptus
kai eteron epesen epi thn ghn thn agaqhn kai fuen epoihsen karpon ekatontaplasiona tauta legwn efwnei o ecwn wta akouein akouetw

Byzantine Majority
kai eteron epesen eis thn ghn thn agaqhn kai fuen epoihsen karpon ekatontaplasiona tauta legwn efwnei o ecwn wta akouein akouetw

Alexandrian
kai eteron epesen eis thn ghn thn agaqhn kai fuen epoihsen karpon ekatontaplasiona tauta legwn efwnei o ecwn wta akouein akouetw

Hort and Westcott
kai eteron epesen eiV thn ghn thn agaqhn kai fuen epoihsen karpon ekatontaplasiona tauta legwn efwnei o ecwn wta akouein akouetw

Latin Vulgate
8:8 et aliud cecidit in terram bonam et ortum fecit fructum centuplum haec dicens clamabat qui habet aures audiendi audiat

King James Version
8:8 And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.

American Standard Version
8:8 And other fell into the good ground, and grew, and brought forth fruit a hundredfold. As he said these things, he cried, He that hath ears to hear, let him hear.

Bible in Basic English
8:8 And some falling on good earth, came up and gave fruit a hundred times as much. And with these words he said in a loud voice, He who has ears, let him give ear.

Darby's English Translation
8:8 and other fell into the good ground, and having sprung up bore fruit a hundredfold. As he said these things he cried, He that has ears to hear, let him hear.

Douay Rheims
8:8 And other some fell upon good ground; and being sprung up, yielded fruit a hundredfold. Saying these things, he cried out: He that hath ears to hear, let him hear.

Noah Webster Bible
8:8 And other fell on good ground, and sprang up, and bore fruit a hundred-fold. And when he had said these things, he cried, He that hath ears to hear, let him hear.

Weymouth New Testament
8:7 Another part falls among the thorns, and the thorns grow up with it and stifle it.

World English Bible
8:8 Other fell into the good ground, and grew, and brought forth fruit one hundred times." As he said these things, he called out, "He who has ears to hear, let him hear!"

Young's Literal Translation
8:8 `And other fell upon the good ground, and having sprung up, it made fruit an hundred fold.` These things saying, he was calling, `He having ears to hear -- let him hear.`

9

Stephens 1550 Textus Receptus
ephrwtwn de auton oi maqhtai autou legontes tiV eih h parabolh auth

Scrivener 1894 Textus Receptus
ephrwtwn de auton oi maqhtai autou legontes tiV eih h parabolh auth

Byzantine Majority
ephrwtwn de auton oi maqhtai autou legontes tiV eih h parabolh auth

Alexandrian
ephrwtwn de auton oi maqhtai autou tiV auth eih h parabolh

Hort and Westcott
ephrwtwn de auton oi maqhtai autou tiV auth eih h parabolh

Latin Vulgate
8:9 interrogabant autem eum discipuli eius quae esset haec parabola

King James Version
8:9 And his disciples asked him, saying, What might this parable be?

American Standard Version
8:9 And his disciples asked him what this parable might be.

Bible in Basic English
8:9 And his disciples put questions to him about the point of the story.

Darby's English Translation
8:9 And his disciples asked him saying, What may this parable be?

Douay Rheims
8:9 And his disciples asked him what this parable might be.

Noah Webster Bible
8:9 And his disciples asked him, saying, What doth this parable mean?

Weymouth New Testament
8:8 But some of the seed falls into good ground, and grows up and yields a return of a hundred for one." While thus speaking, He cried aloud and said, "Listen, every one who has ears to listen with!"

World English Bible
8:9 Then his disciples asked him, "What does this parable mean?"

Young's Literal Translation
8:9 And his disciples were questioning him, saying, `What may this simile be?`

10

Stephens 1550 Textus Receptus
o de eipen umin dedotai gnwnai ta musthria thV basileiaV tou qeou toiV de loipoiV en parabolaiV ina bleponteV mh blepwsin kai akouonteV mh suniwsin

Scrivener 1894 Textus Receptus
o de eipen umin dedotai gnwnai ta musthria thV basileiaV tou qeou toiV de loipoiV en parabolaiV ina bleponteV mh blepwsin kai akouonteV mh suniwsin

Byzantine Majority
o de eipen umin dedotai gnwnai ta musthria thV basileiaV tou qeou toiV de loipoiV en parabolaiV ina bleponteV mh blepwsin kai akouonteV mh suniwsin

Alexandrian
o de eipen umin dedotai gnwnai ta musthria thV basileiaV tou qeou toiV de loipoiV en parabolaiV ina bleponteV mh blepwsin kai akouonteV mh suniwsin

Hort and Westcott
o de eipen umin dedotai gnwnai ta musthria thV basileiaV tou qeou toiV de loipoiV en parabolaiV ina bleponteV mh blepwsin kai akouonteV mh suniwsin

Latin Vulgate
8:10 quibus ipse dixit vobis datum est nosse mysterium regni Dei ceteris autem in parabolis ut videntes non videant et audientes non intellegant

King James Version
8:10 And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.

American Standard Version
8:10 And he said, Unto you it is given to know the mysteries of the kingdom of God: but to the rest in parables; that seeing they may not see, and hearing they may not understand.

Bible in Basic English
8:10 And he said, To you is given knowledge of the secrets of the kingdom of God; but to the others, they are given in stories, so that seeing, they may not see, and though they give hearing, the sense will not be clear to them.

Darby's English Translation
8:10 And he said, To you it is given to know the mysteries of the kingdom of God, but to the rest in parables, in order that seeing they may not see, and hearing they may not understand.

Douay Rheims
8:10 To whom he said: To you it is given to know the mystery of the kingdom of God; but to the rest in parables, that seeing they may not see, and hearing may not understand.

Noah Webster Bible
8:10 And he said, To you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they may not see, and hearing they may not understand.

Weymouth New Testament
8:9 The disciples proceeded to ask Him what this parable meant.

World English Bible
8:10 He said, "To you it is given to know the mysteries of the kingdom of God, but to the rest in parables; that `seeing they may not see, and hearing they may not understand.`

Young's Literal Translation
8:10 And he said, `To you it hath been given to know the secrets of the reign of God, and to the rest in similes; that seeing they may not see, and hearing they may not understand.

11

Stephens 1550 Textus Receptus
estin de auth h parabolh o sporoV estin o logoV tou qeou

Scrivener 1894 Textus Receptus
estin de auth h parabolh o sporoV estin o logoV tou qeou

Byzantine Majority
estin de auth h parabolh o sporoV estin o logoV tou qeou

Alexandrian
estin de auth h parabolh o sporoV estin o logoV tou qeou

Hort and Westcott
estin de auth h parabolh o sporoV estin o logoV tou qeou

Latin Vulgate
8:11 est autem haec parabola semen est verbum Dei

King James Version
8:11 Now the parable is this: The seed is the word of God.

American Standard Version
8:11 Now the parable is this: The seed is the word of God.

Bible in Basic English
8:11 Now this is the point of the story: The seed is the word of God.

Darby's English Translation
8:11 But the parable is this: The seed is the word of God.

Douay Rheims
8:11 Now the parable is this: The seed is the word of God.

Noah Webster Bible
8:11 Now the parable is this: The seed is the word of God.

Weymouth New Testament
8:10 "To you," He replied, "it is granted to know the secrets of the Kingdom of God; but all others are taught by parables, in order that they may see and yet not see, and may hear and yet not understand.

World English Bible
8:11 Now the parable is this: The seed is the word of God.

Young's Literal Translation
8:11 `And this is the simile: The seed is the word of God,

12

Stephens 1550 Textus Receptus
oi de para thn odon eisin oi akouontes eita ercetai o diaboloV kai airei ton logon apo thV kardiaV autwn ina mh pisteusanteV swqwsin

Scrivener 1894 Textus Receptus
oi de para thn odon eisin oi akouontes eita ercetai o diaboloV kai airei ton logon apo thV kardiaV autwn ina mh pisteusanteV swqwsin

Byzantine Majority
oi de para thn odon eisin oi akouontes eita ercetai o diaboloV kai airei ton logon apo thV kardiaV autwn ina mh pisteusanteV swqwsin

Alexandrian
oi de para thn odon eisin oi akousantes eita ercetai o diaboloV kai airei ton logon apo thV kardiaV autwn ina mh pisteusanteV swqwsin

Hort and Westcott
oi de para thn odon eisin oi akousanteV eita ercetai o diaboloV kai airei ton logon apo thV kardiaV autwn ina mh pisteusanteV swqwsin

Latin Vulgate
8:12 qui autem secus viam sunt qui audiunt deinde venit diabolus et tollit verbum de corde eorum ne credentes salvi fiant

King James Version
8:12 Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.

American Standard Version
8:12 And those by the way side are they that have heard; then cometh the devil, and taketh away the word from their heart, that they may not believe and be saved.

Bible in Basic English
8:12 Those by the side of the road are those who have given hearing; then the Evil One comes and takes away the word from their hearts, so that they may not have faith and get salvation.

Darby's English Translation
8:12 But those by the wayside are those who hear; then comes the devil and takes away the word from their heart that they may not believe and be saved.

Douay Rheims
8:12 And they by the way side are they that hear; then the devil cometh, and taketh the word out of their heart, lest believing they should be saved.

Noah Webster Bible
8:12 Those by the way side, are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.

Weymouth New Testament
8:11 The meaning of the parable is as follows. The seed is God's Message.

World English Bible
8:12 Those by the road are those who hear, then the devil comes, and takes away the word from their heart, that they may not believe and be saved.

Young's Literal Translation
8:12 and those beside the way are those hearing, then cometh the Devil, and taketh up the word from their heart, lest having believed, they may be saved.

13

Stephens 1550 Textus Receptus
oi de epi thV petraV oi otan akouswsin meta caraV decontai ton logon kai outoi rizan ouk ecousin oi proV kairon pisteuousin kai en kairw peirasmou afistantai

Scrivener 1894 Textus Receptus
oi de epi thV petraV oi otan akouswsin meta caraV decontai ton logon kai outoi rizan ouk ecousin oi proV kairon pisteuousin kai en kairw peirasmou afistantai

Byzantine Majority
oi de epi thV petraV oi otan akouswsin meta caraV decontai ton logon kai outoi rizan ouk ecousin oi proV kairon pisteuousin kai en kairw peirasmou afistantai

Alexandrian
oi de epi thV petraV oi otan akouswsin meta caraV decontai ton logon kai outoi rizan ouk ecousin oi proV kairon pisteuousin kai en kairw peirasmou afistantai

Hort and Westcott
oi de epi thV petraV oi otan akouswsin meta caraV decontai ton logon kai outoi rizan ouk ecousin oi proV kairon pisteuousin kai en kairw peirasmou afistantai

Latin Vulgate
8:13 nam qui supra petram qui cum audierint cum gaudio suscipiunt verbum et hii radices non habent qui ad tempus credunt et in tempore temptationis recedunt

King James Version
8:13 They on the rock [are they], which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.

American Standard Version
8:13 And those on the rock are they who, when they have heard, receive the word with joy; and these have no root, who for a while believe, and in time of temptation fall away.

Bible in Basic English
8:13 And those on the rock are those who with joy give hearing to the word; but having no root, they have faith for a time, and when the test comes they give up.

Darby's English Translation
8:13 But those upon the rock, those who when they hear receive the word with joy; and these have no root, who believe for a time, and in time of trial fall away.

Douay Rheims
8:13 Now they upon the rock, are they who when they hear, receive the word with joy: and these have no roots; for they believe for a while, and in time of temptation, they fall away.

Noah Webster Bible
8:13 They on the rock are they, who, when they hear, receive the word with joy; and these have no root, who for a while believe, and in time of temptation fall away.

Weymouth New Testament
8:12 Those by the way-side are those who have heard, and then the Devil comes and carries away the Message from their hearts, lest they should believe and be saved.

World English Bible
8:13 Those on the rock are they who, when they hear, receive the word with joy; but these have no root, who believe for a while, and fall away in time of temptation.

Young's Literal Translation
8:13 `And those upon the rock: They who, when they may hear, with joy do receive the word, and these have no root, who for a time believe, and in time of temptation fall away.

14

Stephens 1550 Textus Receptus
to de eiV taV akanqaV peson outoi eisin oi akousanteV kai upo merimnwn kai ploutou kai hdonwn tou biou poreuomenoi sumpnigontai kai ou telesforousin

Scrivener 1894 Textus Receptus
to de eiV taV akanqaV peson outoi eisin oi akousanteV kai upo merimnwn kai ploutou kai hdonwn tou biou poreuomenoi sumpnigontai kai ou telesforousin

Byzantine Majority
to de eiV taV akanqaV peson outoi eisin oi akousanteV kai upo merimnwn kai ploutou kai hdonwn tou biou poreuomenoi sumpnigontai kai ou telesforousin

Alexandrian
to de eiV taV akanqaV peson outoi eisin oi akousanteV kai upo merimnwn kai ploutou kai hdonwn tou biou poreuomenoi sumpnigontai kai ou telesforousin

Hort and Westcott
to de eiV taV akanqaV peson outoi eisin oi akousanteV kai upo merimnwn kai ploutou kai hdonwn tou biou poreuomenoi sumpnigontai kai ou telesforousin

Latin Vulgate
8:14 quod autem in spinis cecidit hii sunt qui audierunt et a sollicitudinibus et divitiis et voluptatibus vitae euntes suffocantur et non referunt fructum

King James Version
8:14 And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of [this] life, and bring no fruit to perfection.

American Standard Version
8:14 And that which fell among the thorns, these are they that have heard, and as they go on their way they are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.

Bible in Basic English
8:14 And those which went among thorns are those who have given hearing, and go on their way, but they are overcome by cares and wealth and the pleasures of life, and they give no fruit.

Darby's English Translation
8:14 But that that fell where the thorns were, these are they who having heard go away and are choked under cares and riches and pleasures of life, and bring no fruit to perfection.

Douay Rheims
8:14 And that which fell among thorns, are they who have heard, and going their way, are choked with the cares and riches and pleasures of this life, and yield no fruit.

Noah Webster Bible
8:14 And that which fell among thorns are they, who, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.

Weymouth New Testament
8:13 Those on the rock are the people who on hearing the Message receive it joyfully; but they have no root: for a time they believe, but when trial comes they fall away.

World English Bible
8:14 That which fell among the thorns, these are those who have heard, and as they go on their way they are choked with cares, riches, and pleasures of life, and bring no fruit to maturity.

Young's Literal Translation
8:14 `And that which fell to the thorns: These are they who have heard, and going forth, through anxieties, and riches, and pleasures of life, are choked, and bear not to completion.

15

Stephens 1550 Textus Receptus
to de en th kalh gh outoi eisin oitineV en kardia kalh kai agaqh akousanteV ton logon katecousin kai karpoforousin en upomonh

Scrivener 1894 Textus Receptus
to de en th kalh gh outoi eisin oitineV en kardia kalh kai agaqh akousanteV ton logon katecousin kai karpoforousin en upomonh

Byzantine Majority
to de en th kalh gh outoi eisin oitineV en kardia kalh kai agaqh akousanteV ton logon katecousin kai karpoforousin en upomonh

Alexandrian
to de en th kalh gh outoi eisin oitineV en kardia kalh kai agaqh akousanteV ton logon katecousin kai karpoforousin en upomonh

Hort and Westcott
to de en th kalh gh outoi eisin oitineV en kardia kalh kai agaqh akousanteV ton logon katecousin kai karpoforousin en upomonh

Latin Vulgate
8:15 quod autem in bonam terram hii sunt qui in corde bono et optimo audientes verbum retinent et fructum adferunt in patientia

King James Version
8:15 But that on the good ground are they, which in an honest and good heart, having heard the word, keep [it], and bring forth fruit with patience.

American Standard Version
8:15 And that in the good ground, these are such as in an honest and good heart, having heard the word, hold it fast, and bring forth fruit with patience.

Bible in Basic English
8:15 And those in the good earth are those who, having given ear to the word, keep it with a good and true heart, and in quiet strength give fruit.

Darby's English Translation
8:15 But that in the good ground, these are they who in an honest and good heart, having heard the word keep it, and bring forth fruit with patience.

Douay Rheims
8:15 But that on the good ground, are they who in a good and perfect heart, hearing the word, keep it, and bring forth fruit in patience.

Noah Webster Bible
8:15 But that on the good ground are they, who in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.

Weymouth New Testament
8:14 That which fell among the thorns means those who have heard, but as they go on their way, the Message is stifled by the anxieties, wealth and gaieties of time, and they yield nothing in perfection.

World English Bible
8:15 That in the good ground, these are such as in an honest and good heart, having heard the word, hold it tightly, and bring forth fruit with patience.

Young's Literal Translation
8:15 `And that in the good ground: These are they, who in an upright and good heart, having heard the word, do retain it, and bear fruit in continuance.

16

Stephens 1550 Textus Receptus
oudeiV de lucnon ayaV kaluptei auton skeuei h upokatw klinhV tiqhsin all epi lucniaV epitiqhsin ina oi eisporeuomenoi blepwsin to fwV

Scrivener 1894 Textus Receptus
oudeiV de lucnon ayaV kaluptei auton skeuei h upokatw klinhV tiqhsin all epi lucniaV epitiqhsin ina oi eisporeuomenoi blepwsin to fwV

Byzantine Majority
oudeiV de lucnon ayaV kaluptei auton skeuei h upokatw klinhV tiqhsin all epi lucniaV epitiqhsin ina oi eisporeuomenoi blepwsin to fwV

Alexandrian
oudeiV de lucnon ayaV kaluptei auton skeuei h upokatw klinhV tiqhsin all epi lucniaV tiqhsin ina oi eisporeuomenoi blepwsin to fwV

Hort and Westcott
oudeiV de lucnon ayaV kaluptei auton skeuei h upokatw klinhV tiqhsin all epi lucniaV tiqhsin ina oi eisporeuomenoi blepwsin to fwV

Latin Vulgate
8:16 nemo autem lucernam accendens operit eam vaso aut subtus lectum ponit sed supra candelabrum ponit ut intrantes videant lumen

King James Version
8:16 No man, when he hath lighted a candle, covereth it with a vessel, or putteth [it] under a bed; but setteth [it] on a candlestick, that they which enter in may see the light.

American Standard Version
8:16 And no man, when he hath lighted a lamp, covereth it with a vessel, or putteth it under a bed; but putteth it on a stand, that they that enter in may see the light.

Bible in Basic English
8:16 No man, when the light is lighted, puts a cover over it, or puts it under a bed, but he puts it on its table, so that those who come in may see the light.

Darby's English Translation
8:16 And no one having lighted a lamp covers it with a vessel or puts it under a couch, but sets it on a lamp-stand, that they who enter in may see the light.

Douay Rheims
8:16 Now no man lighting a candle covereth it with a vessel, or putteth it under a bed; but setteth it upon a candlestick, that they who come in may see the light.

Noah Webster Bible
8:16 No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they who enter in may see the light.

Weymouth New Testament
8:15 But as for that in the good ground, it means those who, having listened to the Message with open minds and in a right spirit, hold it fast, and patiently yield a return.

World English Bible
8:16 "No one, when he has lit a lamp, covers it with a container, or puts it under a bed; but puts it on a stand, that those who enter in may see the light.

Young's Literal Translation
8:16 `And no one having lighted a lamp doth cover it with a vessel, or under a couch doth put it; but upon a lamp-stand he doth put it, that those coming in may see the light,

17

Stephens 1550 Textus Receptus
ou gar estin krupton o ou faneron genhsetai oude apokrufon o ou gnwsqhsetai kai eiV faneron elqh

Scrivener 1894 Textus Receptus
ou gar estin krupton o ou faneron genhsetai oude apokrufon o ou gnwsqhsetai kai eiV faneron elqh

Byzantine Majority
ou gar estin krupton o ou faneron genhsetai oude apokrufon o ou gnwsqhsetai kai eiV faneron elqh

Alexandrian
ou gar estin krupton o ou faneron genhsetai oude apokrufon o ou mh gnwsqh kai eiV faneron elqh

Hort and Westcott
ou gar estin krupton o ou faneron genhsetai oude apokrufon o ou mh gnwsqh kai eiV faneron elqh

Latin Vulgate
8:17 non enim est occultum quod non manifestetur nec absconditum quod non cognoscatur et in palam veniat

King James Version
8:17 For nothing is secret, that shall not be made manifest; neither [any thing] hid, that shall not be known and come abroad.

American Standard Version
8:17 For nothing is hid, that shall not be made manifest; nor anything secret, that shall not be known and come to light.

Bible in Basic English
8:17 For nothing is put out of view which will not be made clear, and nothing is secret of which the knowledge will not come to light.

Darby's English Translation
8:17 For there is nothing hid which shall not become manifest, nor secret which shall not be known and come to light.

Douay Rheims
8:17 For there is not any thing secret that shall not be made manifest, nor hidden, that shall not be known and come abroad.

Noah Webster Bible
8:17 For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known, and come abroad.

Weymouth New Testament
8:16 "When any one lights a lamp, he does not cover it with a vessel or hide it under a couch; he puts it on a lampstand, that people who enter the room may see the light.

World English Bible
8:17 For nothing is hidden, that will not be revealed; nor anything secret, that will not be known and come to light.

Young's Literal Translation
8:17 for nothing is secret, that shall not become manifest, nor hid, that shall not be known, and become manifest.

18

Stephens 1550 Textus Receptus
blepete oun pwV akouete oV gar an ech doqhsetai autw kai oV an mh ech kai o dokei ecein arqhsetai ap autou

Scrivener 1894 Textus Receptus
blepete oun pwV akouete oV gar an ech doqhsetai autw kai oV an mh ech kai o dokei ecein arqhsetai ap autou

Byzantine Majority
blepete oun pwV akouete oV gar ean ech doqhsetai autw kai oV ean mh ech kai o dokei ecein arqhsetai ap autou

Alexandrian
blepete oun pwV akouete oV an gar ech doqhsetai autw kai oV an mh ech kai o dokei ecein arqhsetai ap autou

Hort and Westcott
blepete oun pwV akouete oV an gar ech doqhsetai autw kai oV an mh ech kai o dokei ecein arqhsetai ap autou

Latin Vulgate
8:18 videte ergo quomodo auditis qui enim habet dabitur illi et quicumque non habet etiam quod putat se habere auferetur ab illo

King James Version
8:18 Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.

American Standard Version
8:18 Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken away even that which he thinketh he hath.

Bible in Basic English
8:18 So take care how you give hearing, for to him who has will be given, and from him who has not will be taken even what he seems to have.

Darby's English Translation
8:18 Take heed therefore how ye hear; for whosoever has, to him shall be given, and whosoever has not, even what he seems to have shall be taken from him.

Douay Rheims
8:18 Take heed therefore how you hear. For whosoever hath, to him shall be given: and whosoever hath not, that also which he thinketh he hath, shall be taken away from him.

Noah Webster Bible
8:18 Take heed therefore how ye hear: for whoever hath, to him shall be given; and whoever hath not, from him shall be taken even that which he seemeth to have.

Weymouth New Testament
8:17 There is nothing hidden, which shall not be openly seen; nor anything secret, which shall not be known and come into the light of day.

World English Bible
8:18 Be careful therefore how you hear. For whoever has, to him will be given; and whoever doesn`t have, from him will be taken away even that which he thinks he has."

Young's Literal Translation
8:18 `See, therefore, how ye hear, for whoever may have, there shall be given to him, and whoever may not have, also what he seemeth to have, shall be taken from him.`

19

Stephens 1550 Textus Receptus
paregenonto de proV auton h mhthr kai oi adelfoi autou kai ouk hdunanto suntucein autw dia ton oclon

Scrivener 1894 Textus Receptus
paregenonto de proV auton h mhthr kai oi adelfoi autou kai ouk hdunanto suntucein autw dia ton oclon

Byzantine Majority
paregenonto de proV auton h mhthr kai oi adelfoi autou kai ouk hdunanto suntucein autw dia ton oclon

Alexandrian
paregeneto de proV auton h mhthr kai oi adelfoi autou kai ouk hdunanto suntucein autw dia ton oclon

Hort and Westcott
paregeneto de proV auton h mhthr kai oi adelfoi autou kai ouk hdunanto suntucein autw dia ton oclon

Latin Vulgate
8:19 venerunt autem ad illum mater et fratres eius et non poterant adire ad eum prae turba

King James Version
8:19 Then came to him [his] mother and his brethren, and could not come at him for the press.

American Standard Version
8:19 And there came to him his mother and brethren, and they could not come at him for the crowd.

Bible in Basic English
8:19 And his mother and his brothers came to him, and they were not able to get near him because of the great number of people.

Darby's English Translation
8:19 And his mother and his brethren came to him, and could not get to him because of the crowd.

Douay Rheims
8:19 And his mother and brethren came unto him; and they could not come at him for the crowd.

Noah Webster Bible
8:19 Then came to him his mother and his brethren, and could not come near to him for the crowd.

Weymouth New Testament
8:18 Be careful, therefore, how you hear; for whoever has anything, to him more shall be given, and whoever has nothing, even that which he thinks he has shall be taken away from him."

World English Bible
8:19 His mother and brothers came to him, and they could not come near him for the crowd.

Young's Literal Translation
8:19 And there came unto him his mother and brethren, and they were not able to get to him because of the multitude,

20

Stephens 1550 Textus Receptus
kai aphggelh autw legontwn h mhthr sou kai oi adelfoi sou esthkasin exw idein se qelonteV

Scrivener 1894 Textus Receptus
kai aphggelh autw legontwn h mhthr sou kai oi adelfoi sou esthkasin exw idein se qelonteV

Byzantine Majority
kai aphggelh autw legontwn h mhthr sou kai oi adelfoi sou esthkasin exw idein se qelonteV

Alexandrian
aphggelh de autw h mhthr sou kai oi adelfoi sou esthkasin exw idein qelonteV se

Hort and Westcott
aphggelh de autw h mhthr sou kai oi adelfoi sou esthkasin exw idein qelonteV se

Latin Vulgate
8:20 et nuntiatum est illi mater tua et fratres tui stant foris volentes te videre

King James Version
8:20 And it was told him [by certain] which said, Thy mother and thy brethren stand without, desiring to see thee.

American Standard Version
8:20 And it was told him, Thy mother and thy brethren stand without, desiring to see thee.

Bible in Basic English
8:20 And someone said to him, Your mother and your brothers are outside desiring to see you.

Darby's English Translation
8:20 And it was told him saying, Thy mother and thy brethren stand without, wishing to see thee.

Douay Rheims
8:20 And it was told him: Thy mother and thy brethren stand without, desiring to see thee.

Noah Webster Bible
8:20 And it was told to him by certain, who said, Thy mother and thy brethren stand without, desiring to see thee.

Weymouth New Testament
8:19 Then came to Him His mother and His brothers, but could not get near Him for the crowd.

World English Bible
8:20 It was told him by some saying, "Your mother and your brothers stand outside, desiring to see you."

Young's Literal Translation
8:20 and it was told him, saying, `Thy mother and thy brethren do stand without, wishing to see thee;`

21

Stephens 1550 Textus Receptus
o de apokriqeiV eipen proV autouV mhthr mou kai adelfoi mou outoi eisin oi ton logon tou qeou akouonteV kai poiounteV auton

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen proV autouV mhthr mou kai adelfoi mou outoi eisin oi ton logon tou qeou akouonteV kai poiounteV auton

Byzantine Majority
o de apokriqeiV eipen proV autouV mhthr mou kai adelfoi mou outoi eisin oi ton logon tou qeou akouonteV kai poiounteV auton

Alexandrian
o de apokriqeiV eipen proV autouV mhthr mou kai adelfoi mou outoi eisin oi ton logon tou qeou akouonteV kai poiounteV

Hort and Westcott
o de apokriqeiV eipen proV autouV mhthr mou kai adelfoi mou outoi eisin oi ton logon tou qeou akouonteV kai poiounteV

Latin Vulgate
8:21 qui respondens dixit ad eos mater mea et fratres mei hii sunt qui verbum Dei audiunt et faciunt

King James Version
8:21 And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.

American Standard Version
8:21 But he answered and said unto them, My mother and my brethren are these that hear the word of God, and do it.

Bible in Basic English
8:21 But he said to them in answer, My mother and my brothers are those who have knowledge of the word of God and do it.

Darby's English Translation
8:21 But he answering said to them, My mother and my brethren are those who hear the word of God and do it.

Douay Rheims
8:21 Who answering, said to them: My mother and my brethren are they who hear the word of God, and do it.

Noah Webster Bible
8:21 And he answered and said to them, My mother and my brethren are these who hear the word of God, and do it.

Weymouth New Testament
8:20 But He was told, "Your mother and brothers are standing on the edge of the crowd, and want to see you."

World English Bible
8:21 But he answered them, "My mother and my brothers are these who hear the word of God, and do it."

Young's Literal Translation
8:21 and he answering said unto them, `My mother and my brethren! they are those who the word of God are hearing, and doing.`

22

Stephens 1550 Textus Receptus
kai egeneto en mia twn hmerwn kai autoV enebh eiV ploion kai oi maqhtai autou kai eipen proV autouV dielqwmen eiV to peran thV limnhV kai anhcqhsan

Scrivener 1894 Textus Receptus
kai egeneto en mia twn hmerwn kai autoV enebh eiV ploion kai oi maqhtai autou kai eipen proV autouV dielqwmen eiV to peran thV limnhV kai anhcqhsan

Byzantine Majority
kai egeneto en mia twn hmerwn kai autoV enebh eiV ploion kai oi maqhtai autou kai eipen proV autouV dielqwmen eiV to peran thV limnhV kai anhcqhsan

Alexandrian
egeneto de en mia twn hmerwn kai autoV enebh eiV ploion kai oi maqhtai autou kai eipen proV autouV dielqwmen eiV to peran thV limnhV kai anhcqhsan

Hort and Westcott
egeneto de en mia twn hmerwn kai autoV enebh eiV ploion kai oi maqhtai autou kai eipen proV autouV dielqwmen eiV to peran thV limnhV kai anhcqhsan

Latin Vulgate
8:22 factum est autem in una dierum et ipse ascendit in naviculam et discipuli eius et ait ad illos transfretemus trans stagnum et ascenderunt

King James Version
8:22 Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.

American Standard Version
8:22 Now it came to pass on one of those days, that he entered into a boat, himself and his disciples; and he said unto them, Let us go over unto the other side of the lake: and they launched forth.

Bible in Basic English
8:22 Now it came about on one of those days that he got into a boat with his disciples; and he said to them, Let us go over to the other side of the water: and they put out the boat.

Darby's English Translation
8:22 And it came to pass on one of the days, that *he* entered into a ship, himself and his disciples; and he said to them, Let us pass over to the other side of the lake; and they set off from shore.

Douay Rheims
8:22 And it came to pass on a certain day that he went into a little ship with his disciples, and he said to them: Let us go over to the other side of the lake. And they launched forth.

Noah Webster Bible
8:22 Now it came to pass on a certain day, that he went into a boat with his disciples: and he said to them, Let us go over to the other side of the lake. And they lanched forth.

Weymouth New Testament
8:21 "My mother and my brothers," He replied, "are these who hear God's Message and obey it."

World English Bible
8:22 Now it happened on one of those days, that he entered into a boat, himself and his disciples, and he said to them, "Let`s go over to the other side of the lake." So they launched out.

Young's Literal Translation
8:22 And it came to pass, on one of the days, that he himself went into a boat with his disciples, and he said unto them, `We may go over to the other side of the lake;` and they set forth,

23

Stephens 1550 Textus Receptus
pleontwn de autwn afupnwsen kai katebh lailay anemou eiV thn limnhn kai suneplhrounto kai ekinduneuon

Scrivener 1894 Textus Receptus
pleontwn de autwn afupnwsen kai katebh lailay anemou eiV thn limnhn kai suneplhrounto kai ekinduneuon

Byzantine Majority
pleontwn de autwn afupnwsen kai katebh lailay anemou eiV thn limnhn kai suneplhrounto kai ekinduneuon

Alexandrian
pleontwn de autwn afupnwsen kai katebh lailay anemou eiV thn limnhn kai suneplhrounto kai ekinduneuon

Hort and Westcott
pleontwn de autwn afupnwsen kai katebh lailay anemou eiV thn limnhn kai suneplhrounto kai ekinduneuon

Latin Vulgate
8:23 navigantibus autem illis obdormiit et descendit procella venti in stagnum et conplebantur et periclitabantur

King James Version
8:23 But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled [with water], and were in jeopardy.

American Standard Version
8:23 But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filling with water, and were in jeopardy.

Bible in Basic English
8:23 But while they were sailing he went to sleep: and a storm of wind came down on the sea, and the boat became full of water and they were in danger.

Darby's English Translation
8:23 And as they sailed, he fell asleep; and a sudden squall of wind came down on the lake, and they were filled with water, and were in danger;

Douay Rheims
8:23 And when they were sailing, he slept; and there came down a storm of wind upon the lake, and they were filled, and were in danger.

Noah Webster Bible
8:23 But as they sailed, he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.

Weymouth New Testament
8:22 One day He went on board a boat--both He and his disciples; and He said to them, "Let us cross over to the other side of the Lake." So they set sail.

World English Bible
8:23 But as they sailed, he fell asleep. A wind storm came down on the lake, and they were taking on dangerous amounts of water.

Young's Literal Translation
8:23 and as they are sailing he fell deeply asleep, and there came down a storm of wind to the lake, and they were filling, and were in peril.

24

Stephens 1550 Textus Receptus
proselqonteV de dihgeiran auton legonteV epistata epistata apollumeqa o de egerqeis epetimhsen tw anemw kai tw kludwni tou udatoV kai epausanto kai egeneto galhnh

Scrivener 1894 Textus Receptus
proselqonteV de dihgeiran auton legonteV epistata epistata apollumeqa o de egerqeis epetimhsen tw anemw kai tw kludwni tou udatoV kai epausanto kai egeneto galhnh

Byzantine Majority
proselqonteV de dihgeiran auton legonteV epistata epistata apollumeqa o de egerqeis epetimhsen tw anemw kai tw kludwni tou udatoV kai epausanto kai egeneto galhnh

Alexandrian
proselqonteV de dihgeiran auton legonteV epistata epistata apollumeqa o de diegerqeis epetimhsen tw anemw kai tw kludwni tou udatoV kai epausanto kai egeneto galhnh

Hort and Westcott
proselqonteV de dihgeiran auton legonteV epistata epistata apollumeqa o de diegerqeiV epetimhsen tw anemw kai tw kludwni tou udatoV kai epausanto kai egeneto galhnh

Latin Vulgate
8:24 accedentes autem suscitaverunt eum dicentes praeceptor perimus at ille surgens increpavit ventum et tempestatem aquae et cessavit et facta est tranquillitas

King James Version
8:24 And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.

American Standard Version
8:24 And they came to him, and awoke him, saying, Master, master, we perish. And he awoke, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.

Bible in Basic English
8:24 Then they came to him and, awaking him out of his sleep, said, Master, Master, destruction is near. And he, when he was awake, gave orders to the wind and the rolling waves, and the storm came to an end, and all was calm.

Darby's English Translation
8:24 and coming to him they woke him up, saying, Master, master, we perish. But he, rising up, rebuked the wind and the raging of the water; and they ceased, and there was a calm.

Douay Rheims
8:24 And they came and awaked him, saying: Master, we perish. But he arising, rebuked the wind and the rage of the water; and it ceased, and there was a calm.

Noah Webster Bible
8:24 And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind, and the raging of the water: and they ceased, and there was a calm.

Weymouth New Testament
8:24 So they came and woke Him, crying, "Rabbi, Rabbi, we are drowning." Then He roused Himself and rebuked the wind and the surging of the water, and they ceased and there was a calm.

World English Bible
8:24 They came to him, and awoke him, saying, "Master, master, we are dying!" He awoke, and rebuked the wind and the raging of the water, and they ceased, and it was calm.

Young's Literal Translation
8:24 And having come near, they awoke him, saying, `Master, master, we perish;` and he, having arisen, rebuked the wind and the raging of the water, and they ceased, and there came a calm,

25

Stephens 1550 Textus Receptus
eipen de autoiV pou estin h pistiV umwn fobhqenteV de eqaumasan legonteV proV allhlouV tiV ara outoV estin oti kai toiV anemoiV epitassei kai tw udati kai upakouousin autw

Scrivener 1894 Textus Receptus
eipen de autoiV pou estin h pistiV umwn fobhqenteV de eqaumasan legonteV proV allhlouV tiV ara outoV estin oti kai toiV anemoiV epitassei kai tw udati kai upakouousin autw

Byzantine Majority
eipen de autoiV pou estin h pistiV umwn fobhqenteV de eqaumasan legonteV proV allhlouV tiV ara outoV estin oti kai toiV anemoiV epitassei kai tw udati kai upakouousin autw

Alexandrian
eipen de autoiV pou h pistiV umwn fobhqenteV de eqaumasan legonteV proV allhlouV tiV ara outoV estin oti kai toiV anemoiV epitassei kai tw udati kai upakouousin autw

Hort and Westcott
eipen de autoiV pou h pistiV umwn fobhqenteV de eqaumasan legonteV proV allhlouV tiV ara outoV estin oti kai toiV anemoiV epitassei kai tw udati kai upakouousin autw

Latin Vulgate
8:25 dixit autem illis ubi est fides vestra qui timentes mirati sunt dicentes ad invicem quis putas hic est quia et ventis imperat et mari et oboediunt ei

King James Version
8:25 And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.

American Standard Version
8:25 And he said unto them, Where is your faith? And being afraid they marvelled, saying one to another, Who then is this, that he commandeth even the winds and the water, and they obey him?

Bible in Basic English
8:25 And he said to them, Where is your faith? And fear and wonder overcame them, and they said to one another, Who then is this, who gives orders even to the winds and the water and they do what he says?

Darby's English Translation
8:25 And he said to them, Where is your faith? And, being afraid, they were astonished, saying to one another, Who then is this, that he commands even the winds and the water, and they obey him?

Douay Rheims
8:25 And he said to them: Where is your faith? Who being afraid, wondered, saying one to another: Who is this, (think you), that he commandeth both the winds and the sea, and they obey him?

Noah Webster Bible
8:25 And he said to them, Where is your faith? And they being afraid, wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.

Weymouth New Testament
8:25 "Where is your faith?" He asked them. But they were filled with terror and amazement, and said to one another, "Who then is this? for He gives orders both to wind and waves, and they obey Him."

World English Bible
8:25 He said to them, "Where is your faith?" Being afraid they marveled, saying one to another, "Who is this, then, that he commands even the winds and the water, and they obey him?"

Young's Literal Translation
8:25 and he said to them, `Where is your faith?` and they being afraid did wonder, saying unto one another, `Who, then, is this, that even the winds he doth command, and the water, and they obey him?`

26

Stephens 1550 Textus Receptus
kai katepleusan eiV thn cwran twn gadarhnwn htiV estin antiperan thV galilaiaV

Scrivener 1894 Textus Receptus
kai katepleusan eiV thn cwran twn gadarhnwn htiV estin antiperan thV galilaiaV

Byzantine Majority
kai katepleusan eiV thn cwran twn gadarhnwn htiV estin antiperan thV galilaiaV

Alexandrian
kai katepleusan eiV thn cwran twn gerashnwn htiV estin antipera thV galilaiaV

Hort and Westcott
kai katepleusan eiV thn cwran twn gerashnwn htiV estin antipera thV galilaiaV

Latin Vulgate
8:26 enavigaverunt autem ad regionem Gerasenorum quae est contra Galilaeam

King James Version
8:26 And they arrived at the country of the Gadarenes, which is over against Galilee.

American Standard Version
8:26 And they arrived at the country of the Gerasenes, which is over against Galilee.

Bible in Basic English
8:26 And they came to the country of the Gerasenes, which is opposite Galilee.

Darby's English Translation
8:26 And they arrived in the country of the Gadarenes, which is over against Galilee.

Douay Rheims
8:26 And they sailed to the country of the Gerasens, which is over against Galilee.

Noah Webster Bible
8:26 And they arrived at the country of the Gadarenes, which is over against Galilee.

Weymouth New Testament
8:26 Then they put in to shore in the country of the Gerasenes, which lies opposite to Galilee.

World English Bible
8:26 They arrived at the country of the Gadarenes, which is opposite Galilee.

Young's Literal Translation
8:26 And they sailed down to the region of the Gadarenes, that is over-against Galilee,

27

Stephens 1550 Textus Receptus
exelqonti de autw epi thn ghn uphnthsen autw anhr tiV ek thV polewV os eicen daimonia ek cronwn ikanwn kai imation ouk enedidusketo kai en oikia ouk emenen all en toiV mnhmasin

Scrivener 1894 Textus Receptus
exelqonti de autw epi thn ghn uphnthsen autw anhr tiV ek thV polewV os eicen daimonia ek cronwn ikanwn kai imation ouk enedidusketo kai en oikia ouk emenen all en toiV mnhmasin

Byzantine Majority
exelqonti de autw epi thn ghn uphnthsen autw anhr tiV ek thV polewV os eicen daimonia ek cronwn ikanwn kai imation ouk enedidusketo kai en oikia ouk emenen all en toiV mnhmasin

Alexandrian
exelqonti de autw epi thn ghn uphnthsen anhr tiV ek thV polewV ecwn daimonia kai cronw ikanw ouk enedusato imation kai en oikia ouk emenen all en toiV mnhmasin

Hort and Westcott
exelqonti de autw epi thn ghn uphnthsen anhr tiV ek thV polewV ecwn daimonia kai cronw ikanw ouk enedusato imation kai en oikia ouk emenen all en toiV mnhmasin

Latin Vulgate
8:27 et cum egressus esset ad terram occurrit illi vir quidam qui habebat daemonium iam temporibus multis et vestimento non induebatur neque in domo manebat sed in monumentis

King James Version
8:27 And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in [any] house, but in the tombs.

American Standard Version
8:27 And when he was come forth upon the land, there met him a certain man out of the city, who had demons; and for a long time he had worn no clothes, and abode not in any house, but in the tombs.

Bible in Basic English
8:27 And when he had come to the land, there came to him a certain man from the town who had evil spirits; and for a long time he had had no clothing on, and was not living in a house but in the place of the dead.

Darby's English Translation
8:27 And as he got out of the ship on the land, a certain man out of the city met him, who had demons a long time, and put on no clothes, and did not abide in a house, but in the tombs.

Douay Rheims
8:27 And when he was come forth to the land, there met him a certain man who had a devil now a very long time, and he wore no clothes, neither did he abide in a house, but in the sepulchres.

Noah Webster Bible
8:27 And when he went forth to land, there met him out of the city a certain man, who had demons a long time, and wore no clothes, neither abode in any house, but in the tombs.

Weymouth New Testament
8:27 Here, on landing, He was met by one of the townsmen who was possessed by demons--for a long time he had not put on any garment, nor did he live in a house, but in the tombs.

World English Bible
8:27 When Jesus stepped ashore, a certain man out of the city met him, who had demons for a long time. He wore no clothes, and didn`t live in a house, but in the tombs.

Young's Literal Translation
8:27 and he having gone forth upon the land, there met him a certain man, out of the city, who had demons for a long time, and with a garment was not clothed, and in a house was not abiding, but in the tombs,

28

Stephens 1550 Textus Receptus
idwn de ton ihsoun kai anakraxaV prosepesen autw kai fwnh megalh eipen ti emoi kai soi ihsou uie tou qeou tou uyistou deomai sou mh me basanishV

Scrivener 1894 Textus Receptus
idwn de ton ihsoun kai anakraxaV prosepesen autw kai fwnh megalh eipen ti emoi kai soi ihsou uie tou qeou tou uyistou deomai sou mh me basanishV

Byzantine Majority
idwn de ton ihsoun kai anakraxaV prosepesen autw kai fwnh megalh eipen ti emoi kai soi ihsou uie tou qeou tou uyistou deomai sou mh me basanishV

Alexandrian
idwn de ton ihsoun anakraxaV prosepesen autw kai fwnh megalh eipen ti emoi kai soi ihsou uie tou qeou tou uyistou deomai sou mh me basanishV

Hort and Westcott
idwn de ton ihsoun anakraxaV prosepesen autw kai fwnh megalh eipen ti emoi kai soi ihsou uie tou qeou tou uyistou deomai sou mh me basanishV

Latin Vulgate
8:28 is ut vidit Iesum procidit ante illum et exclamans voce magna dixit quid mihi et tibi est Iesu Fili Dei altissimi obsecro te ne me torqueas

King James Version
8:28 When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, [thou] Son of God most high? I beseech thee, torment me not.

American Standard Version
8:28 And when he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of the Most High God? I beseech thee, torment me not.

Bible in Basic English
8:28 And when he saw Jesus, he gave a loud cry and went down on the earth before him and in a loud voice said, What have I to do with you, Jesus, Son of the Most High God? Do not be cruel to me.

Darby's English Translation
8:28 But seeing Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus Son of the Most High God? I beseech thee torment me not.

Douay Rheims
8:28 And when he saw Jesus, he fell down before him; and crying out with a loud voice, he said: What have I to do with thee, Jesus, Son of the most high God? I beseech thee, do not torment me.

Noah Webster Bible
8:28 When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee torment me not.

Weymouth New Testament
8:28 When he saw Jesus, he cried out and fell down before Him, and said in a loud voice, "What have you to do with me, Jesus, Son of God Most High? Do not torture me, I beseech you."

World English Bible
8:28 When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, "What do I have to do with you, Jesus, you Son of the Most High God? I beg you, don`t torment me!"

Young's Literal Translation
8:28 and having seen Jesus, and having cried out, he fell before him, and with a loud voice, said, `What -- to me and to thee, Jesus, Son of God Most High? I beseech thee, mayest thou not afflict me!`

29

Stephens 1550 Textus Receptus
parhggellen gar tw pneumati tw akaqartw exelqein apo tou anqrwpou polloiV gar cronoiV sunhrpakei auton kai edesmeito alusesin kai pedaiV fulassomenoV kai diarrhsswn ta desma hlauneto upo tou daimonos eiV taV erhmouV

Scrivener 1894 Textus Receptus
parhggeilen gar tw pneumati tw akaqartw exelqein apo tou anqrwpou polloiV gar cronoiV sunhrpakei auton kai edesmeito alusesin kai pedaiV fulassomenoV kai diarrhsswn ta desma hlauneto upo tou daimonos eiV taV erhmouV

Byzantine Majority
parhggeilen gar tw pneumati tw akaqartw exelqein apo tou anqrwpou polloiV gar cronoiV sunhrpakei auton kai edesmeito alusesin kai pedaiV fulassomenoV kai diarrhsswn ta desma hlauneto upo tou daimonos eiV taV erhmouV

Alexandrian
parhggeilen gar tw pneumati tw akaqartw exelqein apo tou anqrwpou polloiV gar cronoiV sunhrpakei auton kai edesmeueto alusesin kai pedaiV fulassomenoV kai diarrhsswn ta desma hlauneto upo tou daimoniou eiV taV erhmouV

Hort and Westcott
parhggellen gar tw pneumati tw akaqartw exelqein apo tou anqrwpou polloiV gar cronoiV sunhrpakei auton kai edesmeueto alusesin kai pedaiV fulassomenoV kai diarrhsswn ta desma hlauneto apo tou daimoniou eiV taV erhmouV

Latin Vulgate
8:29 praecipiebat enim spiritui inmundo ut exiret ab homine multis enim temporibus arripiebat illum et vinciebatur catenis et conpedibus custoditus et ruptis vinculis agebatur a daemonio in deserta

King James Version
8:29 (For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)

American Standard Version
8:29 For he was commanding the unclean spirit to come out from the man. For oftentimes it had seized him: and he was kept under guard, and bound with chains and fetters; and breaking the bands asunder, he was driven of the demon into the deserts.

Bible in Basic English
8:29 For he gave an order to the evil spirit to come out of the man. For frequently it would take a grip of him: and he was kept under control, and prisoned with chains; but parting the chains in two, he would be sent by the driving of the evil spirit into waste places.

Darby's English Translation
8:29 For he had commanded the unclean spirit to go out from the man. For very often it had seized him; and he had been bound, kept with chains and fetters; and breaking the bonds he was driven by the demon into the deserts.

Douay Rheims
8:29 For he commanded the unclean spirit to go out of the man. For many times it seized him, and he was bound with chains, and kept in fetters; and breaking the bonds, he was driven by the devil into the deserts.

Noah Webster Bible
8:29 (For he had commanded the unclean spirit to come out of the man. For often it had caught him, and he was kept bound with chains, and in fetters: and he broke the bands, and was driven by the demon into the wilderness.)

Weymouth New Testament
8:29 For already He had been commanding the foul spirit to come out of the man. For many a time it had seized and held him, and they had repeatedly put him in chains and fetters and kept guard over him, but he used to break the chains to pieces, and, impelled by the demon, to escape into the Desert.

World English Bible
8:29 For Jesus was commanding the unclean spirit to come out of the man. For the unclean spirit had often seized the man. He was kept under guard, and bound with chains and fetters. Breaking the bands apart, he was driven by the demon into the desert.

Young's Literal Translation
8:29 For he commanded the unclean spirit to come forth from the man, for many times it had caught him, and he was being bound with chains and fetters -- guarded, and breaking asunder the bonds he was driven by the demons to the deserts.

30

Stephens 1550 Textus Receptus
ephrwthsen de auton o ihsouV legwn ti soi estin onoma o de eipen legewn oti daimonia polla eishlqen eiV auton

Scrivener 1894 Textus Receptus
ephrwthsen de auton o ihsouV legwn ti soi estin onoma o de eipen legewn oti daimonia polla eishlqen eiV auton

Byzantine Majority
ephrwthsen de auton o ihsouV legwn ti soi estin onoma o de eipen legewn oti daimonia polla eishlqen eiV auton

Alexandrian
ephrwthsen de auton o ihsouV ti soi onoma estin o de eipen legiwn oti eishlqen daimonia polla eiV auton

Hort and Westcott
ephrwthsen de auton o ihsouV ti soi onoma estin o de eipen legiwn oti eishlqen daimonia polla eiV auton

Latin Vulgate
8:30 interrogavit autem illum Iesus dicens quod tibi nomen est at ille dixit Legio quia intraverunt daemonia multa in eum

King James Version
8:30 And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.

American Standard Version
8:30 And Jesus asked him, What is thy name? And he said, Legion; for many demons were entered into him.

Bible in Basic English
8:30 And Jesus said to him, What is your name? And he said, Legion; for a number of spirits had gone into him.

Darby's English Translation
8:30 And Jesus asked him saying, What is thy name? And he said, Legion: for many demons had entered into him.

Douay Rheims
8:30 And Jesus asked him, saying: What is thy name? But he said: Legion; because many devils were entered into him.

Noah Webster Bible
8:30 And Jesus asked him, saying, What is thy name? And he said, Legion: because many demons had entered into him.

Weymouth New Testament
8:30 "What is your name?" Jesus asked him. "Legion," he replied--because a great number of demons had entered into him;

World English Bible
8:30 Jesus asked him, "What is your name?" He said, "Legion," for many demons had entered into him.

Young's Literal Translation
8:30 And Jesus questioned him, saying, `What is thy name?` and he said, `Legion,` (because many demons were entered into him,)

31

Stephens 1550 Textus Receptus
kai parekalei auton ina mh epitaxh autoiV eiV thn abusson apelqein

Scrivener 1894 Textus Receptus
kai parekaloun auton ina mh epitaxh autoiV eiV thn abusson apelqein

Byzantine Majority
kai parekalei auton ina mh epitaxh autoiV eiV thn abusson apelqein

Alexandrian
kai parekaloun auton ina mh epitaxh autoiV eiV thn abusson apelqein

Hort and Westcott
kai parekaloun auton ina mh epitaxh autoiV eiV thn abusson apelqein

Latin Vulgate
8:31 et rogabant illum ne imperaret illis ut in abyssum irent

King James Version
8:31 And they besought him that he would not command them to go out into the deep.

American Standard Version
8:31 And they entreated him that he would not command them to depart into the abyss.

Bible in Basic English
8:31 And they made a request to him that he would not give them an order to go away into the deep.

Darby's English Translation
8:31 And they besought him that he would not command them to go away into the bottomless pit.

Douay Rheims
8:31 And they besought him that he would not command them to go into the abyss.

Noah Webster Bible
8:31 And they besought him, that he would not command them to go out into the deep.

Weymouth New Testament
8:31 and they besought Him not to command them to be gone into the Bottomless Pit.

World English Bible
8:31 They begged him who he would not command them to go into the abyss.

Young's Literal Translation
8:31 and he was calling on him, that he may not command them to go away to the abyss,

32

Stephens 1550 Textus Receptus
hn de ekei agelh coirwn ikanwn boskomenwn en tw orei kai parekaloun auton ina epitreyh autoiV eiV ekeinouV eiselqein kai epetreyen autoiV

Scrivener 1894 Textus Receptus
hn de ekei agelh coirwn ikanwn boskomenwn en tw orei kai parekaloun auton ina epitreyh autoiV eiV ekeinouV eiselqein kai epetreyen autoiV

Byzantine Majority
hn de ekei agelh coirwn ikanwn boskomenwn en tw orei kai parekaloun auton ina epitreyh autoiV eiV ekeinouV eiselqein kai epetreyen autoiV

Alexandrian
hn de ekei agelh coirwn ikanwn boskomenh en tw orei kai parekalesan auton ina epitreyh autoiV eiV ekeinouV eiselqein kai epetreyen autoiV

Hort and Westcott
hn de ekei agelh coirwn ikanwn boskomenh en tw orei kai parekalesan auton ina epitreyh autoiV eiV ekeinouV eiselqein kai epetreyen autoiV

Latin Vulgate
8:32 erat autem ibi grex porcorum multorum pascentium in monte et rogabant eum ut permitteret eos in illos ingredi et permisit illos

King James Version
8:32 And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.

American Standard Version
8:32 Now there was there a herd of many swine feeding on the mountain: and they entreated him that he would give them leave to enter into them. And he gave them leave.

Bible in Basic English
8:32 Now there was a great herd of pigs in that place, getting food on the mountain: and the evil spirits made a request to him that he would let them go into the pigs, and he let them.

Darby's English Translation
8:32 And there was there a herd of many swine feeding on the mountain, and they besought him that he would suffer them to enter into those; and he suffered them.

Douay Rheims
8:32 And there was there a herd of many swine feeding on the mountain; and they besought him that he would suffer them to enter into them. And he suffered them.

Noah Webster Bible
8:32 And there was there a herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.

Weymouth New Testament
8:32 Now there was a great herd of swine there feeding on the hill-side; and the demons begged Him to give them leave to go into them, and He gave them leave.

World English Bible
8:32 Now there was there a herd of many pigs feeding on the mountain, and they begged him that he would allow them to enter into those. He allowed them.

Young's Literal Translation
8:32 and there was there a herd of many swine feeding in the mountain, and they were calling on him, that he might suffer them to enter into these, and he suffered them,

33

Stephens 1550 Textus Receptus
exelqonta de ta daimonia apo tou anqrwpou eishlqen eiV touV coirouV kai wrmhsen h agelh kata tou krhmnou eiV thn limnhn kai apepnigh

Scrivener 1894 Textus Receptus
exelqonta de ta daimonia apo tou anqrwpou eishlqen eiV touV coirouV kai wrmhsen h agelh kata tou krhmnou eiV thn limnhn kai apepnigh

Byzantine Majority
exelqonta de ta daimonia apo tou anqrwpou eishlqon eiV touV coirouV kai wrmhsen h agelh kata tou krhmnou eiV thn limnhn kai apepnigh

Alexandrian
exelqonta de ta daimonia apo tou anqrwpou eishlqon eiV touV coirouV kai wrmhsen h agelh kata tou krhmnou eiV thn limnhn kai apepnigh

Hort and Westcott
exelqonta de ta daimonia apo tou anqrwpou eishlqon eiV touV coirouV kai wrmhsen h agelh kata tou krhmnou eiV thn limnhn kai apepnigh

Latin Vulgate
8:33 exierunt ergo daemonia ab homine et intraverunt in porcos et impetu abiit grex per praeceps in stagnum et suffocatus est

King James Version
8:33 Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.

American Standard Version
8:33 And the demons came out from the man, and entered into the swine: and the herd rushed down the steep into the lake, and were drowned.

Bible in Basic English
8:33 And the evil spirits came out of the man and went into the pigs: and the herd went rushing down a sharp slope into the water and came to destruction.

Darby's English Translation
8:33 And the demons, going out from the man, entered into the swine, and the herd rushed down the precipice into the lake, and were choked.

Douay Rheims
8:33 The devils therefore went out of the man, and entered into the swine; and the herd ran violently down a steep place into the lake, and were stifled.

Noah Webster Bible
8:33 Then the demons went out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.

Weymouth New Testament
8:33 The demons came out of the man and left him, and entered into the swine; and the herd rushed violently over the cliff into the Lake and were drowned.

World English Bible
8:33 The demons came out from the man, and entered into the pigs, and the herd rushed down the steep bank into the lake, and were drowned.

Young's Literal Translation
8:33 and the demons having gone forth from the man, did enter into the swine, and the herd rushed down the steep to the lake, and were choked.

34

Stephens 1550 Textus Receptus
idonteV de oi boskonteV to gegenhmenon efugon kai apelqontes aphggeilan eiV thn polin kai eiV touV agrouV

Scrivener 1894 Textus Receptus
idonteV de oi boskonteV to gegenhmenon efugon kai apelqontes aphggeilan eiV thn polin kai eiV touV agrouV

Byzantine Majority
idonteV de oi boskonteV to gegenhmenon efugon kai aphggeilan eiV thn polin kai eiV touV agrouV

Alexandrian
idonteV de oi boskonteV to gegonos efugon kai aphggeilan eiV thn polin kai eiV touV agrouV

Hort and Westcott
idonteV de oi boskonteV to gegonoV efugon kai aphggeilan eiV thn polin kai eiV touV agrouV

Latin Vulgate
8:34 quod ut viderunt factum qui pascebant fugerunt et nuntiaverunt in civitatem et in villas

King James Version
8:34 When they that fed [them] saw what was done, they fled, and went and told [it] in the city and in the country.

American Standard Version
8:34 And when they that fed them saw what had come to pass, they fled, and told it in the city and in the country.

Bible in Basic English
8:34 And when the men who took care of them saw what had come about, they went quickly and gave news of it in the town and the country.

Darby's English Translation
8:34 But they that fed them, seeing what had happened, fled, and told it to the city and to the country.

Douay Rheims
8:34 Which when they that fed them saw done, they fled away, and told it in the city and in the villages.

Noah Webster Bible
8:34 When they that fed them saw what was done, they fled, and went and told it in the city and in the country.

Weymouth New Testament
8:34 The swineherds, seeing what had happened, fled and reported it both in town and country;

World English Bible
8:34 When those who fed them saw what had happened, they fled, and told it in the city and in the country.

Young's Literal Translation
8:34 And those feeding them, having seen what was come to pass, fled, and having gone, told it to the city, and to the fields;

35

Stephens 1550 Textus Receptus
exhlqon de idein to gegonoV kai hlqon proV ton ihsoun kai euron kaqhmenon ton anqrwpon af ou ta daimonia exelhluqei imatismenon kai swfronounta para touV podaV tou ihsou kai efobhqhsan

Scrivener 1894 Textus Receptus
exhlqon de idein to gegonoV kai hlqon proV ton ihsoun kai euron kaqhmenon ton anqrwpon af ou ta daimonia exelhluqei imatismenon kai swfronounta para touV podaV tou ihsou kai efobhqhsan

Byzantine Majority
exhlqon de idein to gegonoV kai hlqon proV ton ihsoun kai euron kaqhmenon ton anqrwpon af ou ta daimonia exelhluqei imatismenon kai swfronounta para touV podaV tou ihsou kai efobhqhsan

Alexandrian
exhlqon de idein to gegonoV kai hlqon proV ton ihsoun kai euron kaqhmenon ton anqrwpon af ou ta daimonia exhlqen imatismenon kai swfronounta para touV podaV tou ihsou kai efobhqhsan

Hort and Westcott
exhlqon de idein to gegonoV kai hlqon proV ton ihsoun kai euron kaqhmenon ton anqrwpon af ou ta daimonia exhlqen imatismenon kai swfronounta para touV podaV tou ihsou kai efobhqhsan

Latin Vulgate
8:35 exierunt autem videre quod factum est et venerunt ad Iesum et invenerunt hominem sedentem a quo daemonia exierant vestitum ac sana mente ad pedes eius et timuerunt

King James Version
8:35 Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.

American Standard Version
8:35 And they went out to see what had come to pass; and they came to Jesus, and found the man, from whom the demons were gone out, sitting, clothed and in his right mind, at the feet of Jesus: and they were afraid.

Bible in Basic English
8:35 And they went out to see what had taken place, and they came to Jesus and saw the man out of whom the evil spirits had gone, seated, clothed and with full use of his senses, at the feet of Jesus; and fear came on them.

Darby's English Translation
8:35 And they went out to see what had happened, and came to Jesus, and found the man from whom the demons had gone out, sitting, clothed and sensible, at the feet of Jesus. And they were afraid.

Douay Rheims
8:35 And they went out to see what was done; and they came to Jesus, and found the man, out of whom the devils were departed, sitting at his feet, clothed, and in his right mind; and they were afraid.

Noah Webster Bible
8:35 Then they went out to see what was done; and came to Jesus, and found the man out of whom the demons had departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.

Weymouth New Testament
8:35 whereupon the people came out to see what had happened. They came to Jesus, and they found the man from whom the demons had gone out sitting at the feet of Jesus, clothed and in his right mind; and they were terrified.

World English Bible
8:35 People went out to see what had happened. They came to Jesus, and found the man from whom the demons were gone out, sitting, clothed and in his right mind, at the feet of Jesus; and they were afraid.

Young's Literal Translation
8:35 and they came forth to see what was come to pass, and they came unto Jesus, and found the man sitting, out of whom the demons had gone forth, clothed, and right-minded, at the feet of Jesus, and they were afraid;

36

Stephens 1550 Textus Receptus
aphggeilan de autoiV kai oi idonteV pwV eswqh o daimonisqeiV

Scrivener 1894 Textus Receptus
aphggeilan de autoiV kai oi idonteV pwV eswqh o daimonisqeiV

Byzantine Majority
aphggeilan de autoiV kai oi idonteV pwV eswqh o daimonisqeiV

Alexandrian
aphggeilan de autoiV oi idonteV pwV eswqh o daimonisqeiV

Hort and Westcott
aphggeilan de autoiV oi idonteV pwV eswqh o daimonisqeiV

Latin Vulgate
8:36 nuntiaverunt autem illis et qui viderant quomodo sanus factus esset a Legione

King James Version
8:36 They also which saw [it] told them by what means he that was possessed of the devils was healed.

American Standard Version
8:36 And they that saw it told them how he that was possessed with demons was made whole.

Bible in Basic English
8:36 And those who had seen it gave them an account of how the man who had the evil spirits was made well.

Darby's English Translation
8:36 And they also who had seen it told them how the possessed man had been healed.

Douay Rheims
8:36 And they also that had seen, told them how he had been healed from the legion.

Noah Webster Bible
8:36 They also who saw it, told them by what means he that was possessed by the demons was healed.

Weymouth New Testament
8:36 And those who had seen it told them how the demoniac was cured.

World English Bible
8:36 Those who saw it told them how he who was possessed with demons was healed.

Young's Literal Translation
8:36 and those also having seen it, told them how the demoniac was saved.

37

Stephens 1550 Textus Receptus
kai hrwthsan auton apan to plhqoV thV pericwrou twn gadarhnwn apelqein ap autwn oti fobw megalw suneiconto autoV de embaV eiV to ploion upestreyen

Scrivener 1894 Textus Receptus
kai hrwthsan auton apan to plhqoV thV pericwrou twn gadarhnwn apelqein ap autwn oti fobw megalw suneiconto autoV de embaV eiV to ploion upestreyen

Byzantine Majority
kai hrwthsan auton apan to plhqoV thV pericwrou twn gadarhnwn apelqein ap autwn oti fobw megalw suneiconto autoV de embaV eiV to ploion upestreyen

Alexandrian
kai hrwthsen auton apan to plhqoV thV pericwrou twn gerashnwn apelqein ap autwn oti fobw megalw suneiconto autoV de embaV eiV ploion upestreyen

Hort and Westcott
kai hrwthsen auton apan to plhqoV thV pericwrou twn gerashnwn apelqein ap autwn oti fobw megalw suneiconto autoV de embaV eiV ploion upestreyen

Latin Vulgate
8:37 et rogaverunt illum omnis multitudo regionis Gerasenorum ut discederet ab ipsis quia timore magno tenebantur ipse autem ascendens navem reversus est

King James Version
8:37 Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.

American Standard Version
8:37 And all the people of the country of the Gerasenes round about asked him to depart from them, for they were holden with great fear: and he entered into a boat, and returned.

Bible in Basic English
8:37 And all the people of the country of the Gerasenes made a request to him to go away from them; for they were in great fear: and he got into a boat and went back.

Darby's English Translation
8:37 And all the multitude of the surrounding country of the Gadarenes asked him to depart from them, for they were possessed with great fear; and *he*, entering into the ship, returned.

Douay Rheims
8:37 And all the multitude of the country of the Gerasens besought him to depart from them; for they were taken with great fear. And he, going up into the ship, returned back again.

Noah Webster Bible
8:37 Then the whole multitude of the surrounding country of the Gadarenes, besought him to depart from them: for they were taken with great fear. And he went into the boat, and returned.

Weymouth New Testament
8:37 Then the whole population of the Gerasenes and of the adjacent districts begged Him to depart from them; for their terror was great. So He went on board and returned.

World English Bible
8:37 All the people of the surrounding country of the Gadarenes asked him to depart from them, for they were very much afraid. He entered into the boat, and returned.

Young's Literal Translation
8:37 And the whole multitude of the region of the Gadarenes round about asked him to go away from them, because with great fear they were pressed, and he having entered into the boat, did turn back.

38

Stephens 1550 Textus Receptus
edeeto de autou o anhr af ou exelhluqei ta daimonia einai sun autw apelusen de auton o ihsous legwn

Scrivener 1894 Textus Receptus
edeeto de autou o anhr af ou exelhluqei ta daimonia einai sun autw apelusen de auton o ihsous legwn

Byzantine Majority
edeeto de autou o anhr af ou exelhluqei ta daimonia einai sun autw apelusen de auton o ihsous legwn

Alexandrian
edeito de autou o anhr af ou exelhluqei ta daimonia einai sun autw apelusen de auton legwn

Hort and Westcott
edeito de autou o anhr af ou exelhluqei ta daimonia einai sun autw apelusen de auton legwn

Latin Vulgate
8:38 et rogabat illum vir a quo daemonia exierant ut cum eo esset dimisit autem eum Iesus dicens

King James Version
8:38 Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,

American Standard Version
8:38 But the man from whom the demons were gone out prayed him that he might be with him: but he sent him away, saying,

Bible in Basic English
8:38 But the man from whom the evil spirits had gone out had a great desire to be with him, but he sent him away, saying,

Darby's English Translation
8:38 But the man out of whom the demons had gone besought him that he might be with him. But he sent him away, saying,

Douay Rheims
8:38 Now the man, out of whom the devils were departed, besought him that he might be with him. But Jesus sent him away, saying:

Noah Webster Bible
8:38 Now the man out of whom the demons had departed, besought him that he might be with him. But Jesus sent him away, saying,

Weymouth New Testament
8:38 But the man from whom the demons had gone out earnestly asked permission to go with Him; but He sent him away.

World English Bible
8:38 But the man from whom the demons had gone out begged him that he might go with him, but Jesus sent him away, saying,

Young's Literal Translation
8:38 And the man from whom the demons had gone forth was beseeching of him to be with him, and Jesus sent him away, saying,

39

Stephens 1550 Textus Receptus
upostrefe eiV ton oikon sou kai dihgou osa epoihsen soi o qeoV kai aphlqen kaq olhn thn polin khrusswn osa epoihsen autw o ihsouV

Scrivener 1894 Textus Receptus
upostrefe eiV ton oikon sou kai dihgou osa epoihsen soi o qeoV kai aphlqen kaq olhn thn polin khrusswn osa epoihsen autw o ihsouV

Byzantine Majority
upostrefe eiV ton oikon sou kai dihgou osa epoihsen soi o qeoV kai aphlqen kaq olhn thn polin khrusswn osa epoihsen autw o ihsouV

Alexandrian
upostrefe eiV ton oikon sou kai dihgou osa soi epoihsen o qeoV kai aphlqen kaq olhn thn polin khrusswn osa epoihsen autw o ihsouV

Hort and Westcott
upostrefe eiV ton oikon sou kai dihgou osa soi epoihsen o qeoV kai aphlqen kaq olhn thn polin khrusswn osa epoihsen autw o ihsouV

Latin Vulgate
8:39 redi domum tuam et narra quanta tibi fecit Deus et abiit per universam civitatem praedicans quanta illi fecisset Iesus

King James Version
8:39 Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.

American Standard Version
8:39 Return to thy house, and declare how great things God hath done for thee. And he went his way, publishing throughout the whole city how great things Jesus had done for him.

Bible in Basic English
8:39 Go back to your house and let them have news of all the great things which God has done for you. And he went away, giving word through all the town of the great things which Jesus had done for him.

Darby's English Translation
8:39 Return to thine house and relate how great things God has done for thee. And he went away through the whole city, publishing how great things Jesus had done for him.

Douay Rheims
8:39 Return to thy house, and tell how great things God hath done to thee. And he went through the whole city, publishing how great things Jesus had done to him.

Noah Webster Bible
8:39 Return to thy own house, and show how great things God hath done to thee. And he went away and published throughout the whole city, how great things Jesus had done to him.

Weymouth New Testament
8:39 "Return home," He said, "and tell there all that God has done for you." So he went and published through the whole town all that Jesus had done for him.

World English Bible
8:39 "Return to your house, and declare what great things God has done for you." He went his way, proclaiming throughout the whole city what great things Jesus had done for him.

Young's Literal Translation
8:39 `Turn back to thy house, and tell how great things God did to thee;` and he went away through all the city proclaiming how great things Jesus did to him.

40

Stephens 1550 Textus Receptus
egeneto de en tw upostreyai ton ihsoun apedexato auton o ocloV hsan gar panteV prosdokwnteV auton

Scrivener 1894 Textus Receptus
egeneto de en tw upostreyai ton ihsoun apedexato auton o ocloV hsan gar panteV prosdokwnteV auton

Byzantine Majority
egeneto de en tw upostreyai ton ihsoun apedexato auton o ocloV hsan gar panteV prosdokwnteV auton

Alexandrian
en de tw upostrefein ton ihsoun apedexato auton o ocloV hsan gar panteV prosdokwnteV auton

Hort and Westcott
en de tw upostrefein ton ihsoun apedexato auton o ocloV hsan gar panteV prosdokwnteV auton

Latin Vulgate
8:40 factum est autem cum redisset Iesus excepit illum turba erant enim omnes expectantes eum

King James Version
8:40 And it came to pass, that, when Jesus was returned, the people [gladly] received him: for they were all waiting for him.

American Standard Version
8:40 And as Jesus returned, the multitude welcomed him; for they were all waiting for him.

Bible in Basic English
8:40 And when Jesus went back, the people were glad to see him, for they were all waiting for him.

Darby's English Translation
8:40 And it came to pass when Jesus returned, the crowd received him gladly, for they were all expecting him.

Douay Rheims
8:40 And it came to pass, that when Jesus was returned, the multitude received him: for they were all waiting for him.

Noah Webster Bible
8:40 And it came to pass, that, when Jesus had returned, the people gladly received him: for they were all waiting for him.

Weymouth New Testament
8:40 Now when Jesus was returning, the people gave Him a warm welcome; for they had all been looking out for Him.

World English Bible
8:40 It happened, as Jesus returned, the multitude welcomed him, for they were all waiting for him.

Young's Literal Translation
8:40 And it came to pass, in the turning back of Jesus, the multitude received him, for they were all looking for him,

41

Stephens 1550 Textus Receptus
kai idou hlqen anhr w onoma iaeiros kai autos arcwn thV sunagwghV uphrcen kai peswn para touV podaV tou ihsou parekalei auton eiselqein eiV ton oikon autou

Scrivener 1894 Textus Receptus
kai idou hlqen anhr w onoma iaeiros kai autos arcwn thV sunagwghV uphrcen kai peswn para touV podaV tou ihsou parekalei auton eiselqein eiV ton oikon autou

Byzantine Majority
kai idou hlqen anhr w onoma iaeiros kai autos arcwn thV sunagwghV uphrcen kai peswn para touV podaV tou ihsou parekalei auton eiselqein eiV ton oikon autou

Alexandrian
kai idou hlqen anhr w onoma iairos kai outos arcwn thV sunagwghV uphrcen kai peswn para touV podaV [tou] ihsou parekalei auton eiselqein eiV ton oikon autou

Hort and Westcott
kai idou hlqen anhr w onoma iairoV kai outoV arcwn thV sunagwghV uphrcen kai peswn para touV podaV ihsou parekalei auton eiselqein eiV ton oikon autou

Latin Vulgate
8:41 et ecce venit vir cui nomen Iairus et ipse princeps synagogae erat et cecidit ad pedes Iesu rogans eum ut intraret in domum eius

King James Version
8:41 And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:

American Standard Version
8:41 And behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus` feet, and besought him to come into his house;

Bible in Basic English
8:41 Then there came a man named Jairus, who was a ruler in the Synagogue: and he went down at the feet of Jesus, desiring him to come to his house;

Darby's English Translation
8:41 And behold, a man came, whose name was Jairus, and he was a ruler of the synagogue, and falling at the feet of Jesus besought him to come to his house,

Douay Rheims
8:41 And behold there came a man whose name was Jairus, and he was a ruler of the synagogue: and he fell down at the feet of Jesus, beseeching him that he would come into his house:

Noah Webster Bible
8:41 And behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at the feet of Jesus, and besought him that he would come into his house:

Weymouth New Testament
8:41 Just then there came a man named Jair, a Warden of the Synagogue, who threw himself at the feet of Jesus, and entreated Him to come to his house;

World English Bible
8:41 Behold, there came a man named Jairus, and he was a ruler of the synagogue. He fell down at Jesus` feet, and begged him to come into his house,

Young's Literal Translation
8:41 and lo, there came a man, whose name is Jairus, and he was a chief of the synagogue, and having fallen at the feet of Jesus, was calling on him to come to his house;

42

Stephens 1550 Textus Receptus
oti qugathr monogenhV hn autw wV etwn dwdeka kai auth apeqnhsken en de tw upagein auton oi ocloi sunepnigon auton

Scrivener 1894 Textus Receptus
oti qugathr monogenhV hn autw wV etwn dwdeka kai auth apeqnhsken en de tw upagein auton oi ocloi sunepnigon auton

Byzantine Majority
oti qugathr monogenhV hn autw wV etwn dwdeka kai auth apeqnhsken en de tw upagein auton oi ocloi sunepnigon auton

Alexandrian
oti qugathr monogenhV hn autw wV etwn dwdeka kai auth apeqnhsken en de tw upagein auton oi ocloi sunepnigon auton

Hort and Westcott
oti qugathr monogenhV hn autw wV etwn dwdeka kai auth apeqnhsken en de tw upagein auton oi ocloi sunepnigon auton

Latin Vulgate
8:42 quia filia unica erat illi fere annorum duodecim et haec moriebatur et contigit dum iret a turbis conprimebatur

King James Version
8:42 For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.

American Standard Version
8:42 for he had an only daughter, about twelve years of age, and she was dying. But as he went the multitudes thronged him.

Bible in Basic English
8:42 For he had an only daughter, about twelve years old, and she was near to death. But while he was on his way, the people were pushing to be near him.

Darby's English Translation
8:42 because he had an only daughter, about twelve years old, and she was dying. And as he went the crowds thronged him.

Douay Rheims
8:42 For he had an only daughter, almost twelve years old, and she was dying. And it happened as he went, that he was thronged by the multitudes.

Noah Webster Bible
8:42 For he had one daughter only, about twelve years of age, and she lay dying. (But as he was going, the people thronged him.

Weymouth New Testament
8:42 for he had an only daughter, about twelve years old, and she was dying. And as He went, the dense throng crowded on Him.

World English Bible
8:42 for he had an only daughter, about twelve years of age, and she was dying. But as he went, the multitudes thronged him.

Young's Literal Translation
8:42 because he had an only daughter about twelve years old, and she was dying. And in his going away, the multitudes were thronging him,

43

Stephens 1550 Textus Receptus
kai gunh ousa en rusei aimatoV apo etwn dwdeka htiV eis iatrous prosanalwsasa olon ton bion ouk iscusen up oudenoV qerapeuqhnai

Scrivener 1894 Textus Receptus
kai gunh ousa en rusei aimatoV apo etwn dwdeka htiV eis iatrous prosanalwsasa olon ton bion ouk iscusen up oudenoV qerapeuqhnai

Byzantine Majority
kai gunh ousa en rusei aimatoV apo etwn dwdeka htiV iatrois prosanalwsasa olon ton bion ouk iscusen up oudenoV qerapeuqhnai

Alexandrian
kai gunh ousa en rusei aimatoV apo etwn dwdeka htiV [iatrois prosanalwsasa olon ton bion] ouk iscusen ap oudenoV qerapeuqhnai

Hort and Westcott
kai gunh ousa en rusei aimatoV apo etwn dwdeka htiV ouk iscusen ap oudenoV qerapeuqhnai

Latin Vulgate
8:43 et mulier quaedam erat in fluxu sanguinis ab annis duodecim quae in medicos erogaverat omnem substantiam suam nec ab ullo potuit curari

King James Version
8:43 And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,

American Standard Version
8:43 And a woman having an issue of blood twelve years, who had spent all her living upon physicians, and could not be healed of any,

Bible in Basic English
8:43 And a woman, who had had a flow of blood for twelve years, and had given all her money to medical men, and not one of them was able to make her well,

Darby's English Translation
8:43 And a woman who had a flux of blood since twelve years, who, having spent all her living on physicians, could not be cured by any one,

Douay Rheims
8:43 And there was a certain woman having an issue of blood twelve years, who had bestowed all her substance on physicians, and could not be healed by any.

Noah Webster Bible
8:43 And a woman having an issue of blood twelve years, who had spent all her living upon physicians, neither could be healed by any,

Weymouth New Testament
8:43 And a woman who for twelve years had been afflicted with haemorrhage--and had spent on doctors all she had, but none of them had been able to cure her--

World English Bible
8:43 A woman who had a flow of blood for twelve years, who had spent all her living on physicians, and could not be healed by any,

Young's Literal Translation
8:43 and a woman, having an issue of blood for twelve years, who, having spent on physicians all her living, was not able to be healed by any,

44

Stephens 1550 Textus Receptus
proselqousa opisqen hyato tou kraspedou tou imatiou autou kai paracrhma esth h rusiV tou aimatoV authV

Scrivener 1894 Textus Receptus
proselqousa opisqen hyato tou kraspedou tou imatiou autou kai paracrhma esth h rusiV tou aimatoV authV

Byzantine Majority
proselqousa opisqen hyato tou kraspedou tou imatiou autou kai paracrhma esth h rusiV tou aimatoV authV

Alexandrian
proselqousa opisqen hyato tou kraspedou tou imatiou autou kai paracrhma esth h rusiV tou aimatoV authV

Hort and Westcott
proselqousa opisqen hyato tou kraspedou tou imatiou autou kai paracrhma esth h rusiV tou aimatoV authV

Latin Vulgate
8:44 accessit retro et tetigit fimbriam vestimenti eius et confestim stetit fluxus sanguinis eius

King James Version
8:44 Came behind [him], and touched the border of his garment: and immediately her issue of blood stanched.

American Standard Version
8:44 came behind him, and touched the border of his garment: and immediately the issue of her blood stanched.

Bible in Basic English
8:44 Came after him and put her hand on the edge of his robe, and straight away the flowing of her blood was stopped.

Darby's English Translation
8:44 coming up behind, touched the hem of his garment, and immediately her flux of blood stopped.

Douay Rheims
8:44 She came behind him, and touched the hem of his garment; and immediately the issue of her blood stopped.

Noah Webster Bible
8:44 Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.

Weymouth New Testament
8:44 came close behind Him and touched the tassel of His robe; and instantly her flow of blood stopped.

World English Bible
8:44 came behind him, and touched the fringe of his cloak, and immediately the flow of her blood stopped.

Young's Literal Translation
8:44 having come near behind, touched the fringe of his garment, and presently the issue of her blood stood.

45

Stephens 1550 Textus Receptus
kai eipen o ihsouV tiV o ayamenoV mou arnoumenwn de pantwn eipen o petroV kai oi met autou epistata oi ocloi sunecousin se kai apoqlibousin kai legeis tis o ayamenos mou

Scrivener 1894 Textus Receptus
kai eipen o ihsouV tiV o ayamenoV mou arnoumenwn de pantwn eipen o petroV kai oi met autou epistata oi ocloi sunecousin se kai apoqlibousin kai legeis tis o ayamenos mou

Byzantine Majority
kai eipen o ihsouV tiV o ayamenoV mou arnoumenwn de pantwn eipen o petroV kai oi met autou epistata oi ocloi sunecousin se kai apoqlibousin kai legeis tis o ayamenos mou

Alexandrian
kai eipen o ihsouV tiV o ayamenoV mou arnoumenwn de pantwn eipen o petroV epistata oi ocloi sunecousin se kai apoqlibousin

Hort and Westcott
kai eipen o ihsouV tiV o ayamenoV mou arnoumenwn de pantwn eipen o petroV epistata oi ocloi sunecousin se kai apoqlibousin

Latin Vulgate
8:45 et ait Iesus quis est qui me tetigit negantibus autem omnibus dixit Petrus et qui cum illo erant praeceptor turbae te conprimunt et adfligunt et dicis quis me tetigit

King James Version
8:45 And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press [thee], and sayest thou, Who touched me?

American Standard Version
8:45 And Jesus said, Who is it that touched me? And when all denied, Peter said, and they that were with him, Master, the multitudes press thee and crush thee.

Bible in Basic English
8:45 And Jesus said, Who was touching me? And when they all said, It is not I, Peter and those who were with him said, Master, the people are pushing round you on every side.

Darby's English Translation
8:45 And Jesus said, Who has touched me? But all denying, Peter and those with him said, Master, the crowds close thee in and press upon thee, and sayest thou, Who has touched me?

Douay Rheims
8:45 And Jesus said: Who is it that touched me? And all denying, Peter and they that were with him said: Master, the multitudes throng and press thee, and dost thou say, Who touched me?

Noah Webster Bible
8:45 And Jesus said, Who touched me? When all denied, Peter, and they that were with him, said, Master, the multitude throng thee, and press thee, and sayest thou, Who touched me?

Weymouth New Testament
8:45 "Who is it touched me?" Jesus asked. And when all denied having done so, Peter and the rest said, "Rabbi, the crowds are hemming you in and pressing on you."

World English Bible
8:45 Jesus said, "Who touched me?" When all denied, Peter and those with him said, "Master, the multitudes press and jostle you, and you say, `Who touched me?`"

Young's Literal Translation
8:45 And Jesus said, `Who is it that touched me?` and all denying, Peter and those with him said, `Master, the multitudes press thee, and throng thee, and thou dost say, Who is it that touched me!`

46

Stephens 1550 Textus Receptus
o de ihsouV eipen hyato mou tiV egw gar egnwn dunamin exelqousan ap emou

Scrivener 1894 Textus Receptus
o de ihsouV eipen hyato mou tiV egw gar egnwn dunamin exelqousan ap emou

Byzantine Majority
o de ihsouV eipen hyato mou tiV egw gar egnwn dunamin exelqousan ap emou

Alexandrian
o de ihsouV eipen hyato mou tiV egw gar egnwn dunamin exelhluquian ap emou

Hort and Westcott
o de ihsouV eipen hyato mou tiV egw gar egnwn dunamin exelhluquian ap emou

Latin Vulgate
8:46 et dixit Iesus tetigit me aliquis nam ego novi virtutem de me exisse

King James Version
8:46 And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.

American Standard Version
8:46 But Jesus said, Some one did touch me; for I perceived that power had gone forth from me.

Bible in Basic English
8:46 But Jesus said, Someone was touching me, for I had the feeling that power had gone out from me.

Darby's English Translation
8:46 And Jesus said, Some one has touched me, for *I* have known that power has gone out from me.

Douay Rheims
8:46 And Jesus said: Somebody hath touched me; for I know that virtue is gone out from me.

Noah Webster Bible
8:46 And Jesus said, Somebody hath touched me: for I perceive that virtue hath gone out of me.

Weymouth New Testament
8:46 "Some one has touched me," Jesus replied, "for I feel that power has gone out from me."

World English Bible
8:46 But Jesus said, "Someone did touch me, for I perceived that power has gone out of me."

Young's Literal Translation
8:46 And Jesus said, `Some one did touch me, for I knew power having gone forth from me.`

47

Stephens 1550 Textus Receptus
idousa de h gunh oti ouk elaqen tremousa hlqen kai prospesousa autw di hn aitian hyato autou aphggeilen autw enwpion pantoV tou laou kai wV iaqh paracrhma

Scrivener 1894 Textus Receptus
idousa de h gunh oti ouk elaqen tremousa hlqen kai prospesousa autw di hn aitian hyato autou aphggeilen autw enwpion pantoV tou laou kai wV iaqh paracrhma

Byzantine Majority
idousa de h gunh oti ouk elaqen tremousa hlqen kai prospesousa autw di hn aitian hyato autou aphggeilen autw enwpion pantoV tou laou kai wV iaqh paracrhma

Alexandrian
idousa de h gunh oti ouk elaqen tremousa hlqen kai prospesousa autw di hn aitian hyato autou aphggeilen enwpion pantoV tou laou kai wV iaqh paracrhma

Hort and Westcott
idousa de h gunh oti ouk elaqen tremousa hlqen kai prospesousa autw di hn aitian hyato autou aphggeilen enwpion pantoV tou laou kai wV iaqh paracrhma

Latin Vulgate
8:47 videns autem mulier quia non latuit tremens venit et procidit ante pedes illius et ob quam causam tetigerit eum indicavit coram omni populo et quemadmodum confestim sanata sit

King James Version
8:47 And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.

American Standard Version
8:47 And when the woman saw that she was not hid, she came trembling, and falling down before him declared in the presence of all the people for what cause she touched him, and how she was healed immediately.

Bible in Basic English
8:47 And when the woman saw that she was not able to keep it secret, she came, shaking with fear, and falling down before him she made clear before all the people the reason for her touching him, and how she was made well straight away.

Darby's English Translation
8:47 And the woman, seeing that she was not hid, came trembling, and falling down before him declared before all the people for what cause she had touched him, and how she was immediately healed.

Douay Rheims
8:47 And the woman seeing that she was not hid, came trembling, and fell down before his feet, and declared before all the people for what cause she had touched him, and how she was immediately healed.

Noah Webster Bible
8:47 And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared to him before all the people for what cause she had touched him, and how she was healed immediately.

Weymouth New Testament
8:47 Then the woman, perceiving that she had not escaped notice, came trembling, and throwing herself down at His feet she stated before all the people the reason why she had touched Him and how she was instantly cured.

World English Bible
8:47 When the woman saw that she was not hidden, she came trembling, and falling down before him declared to him in the presence of all the people the reason why she had touched him, and how she was healed immediately.

Young's Literal Translation
8:47 And the woman, having seen that she was not hid, trembling, came, and having fallen before him, for what cause she touched him declared to him before all the people, and how she was healed presently;

48

Stephens 1550 Textus Receptus
o de eipen auth qarsei qugater h pistiV sou seswken se poreuou eiV eirhnhn

Scrivener 1894 Textus Receptus
o de eipen auth qarsei qugater h pistiV sou seswken se poreuou eiV eirhnhn

Byzantine Majority
o de eipen auth qarsei qugater h pistiV sou seswken se poreuou eiV eirhnhn

Alexandrian
o de eipen auth qugathr h pistiV sou seswken se poreuou eiV eirhnhn

Hort and Westcott
o de eipen auth qugathr h pistiV sou seswken se poreuou eiV eirhnhn

Latin Vulgate
8:48 at ipse dixit illi filia fides tua te salvam fecit vade in pace

King James Version
8:48 And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.

American Standard Version
8:48 And he said unto her, Daughter, thy faith hath made thee whole; go in peace.

Bible in Basic English
8:48 And he said to her, Daughter, your faith has made you well; go in peace.

Darby's English Translation
8:48 And he said to her, Be of good courage, daughter; thy faith has healed thee; go in peace.

Douay Rheims
8:48 But he said to her: Daughter, thy faith hath made thee whole; go thy way in peace.

Noah Webster Bible
8:48 And he said to her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.

Weymouth New Testament
8:48 "Daughter," said He, "your faith has cured you; go, and be at peace."

World English Bible
8:48 He said to her, "Daughter, cheer up. Your faith has made you well. Go in peace."

Young's Literal Translation
8:48 and he said to her, `Take courage, daughter, thy faith hath saved thee, be going on to peace.`

49

Stephens 1550 Textus Receptus
eti autou lalountoV ercetai tiV para tou arcisunagwgou legwn autw oti teqnhken h qugathr sou mh skulle ton didaskalon

Scrivener 1894 Textus Receptus
eti autou lalountoV ercetai tiV para tou arcisunagwgou legwn autw oti teqnhken h qugathr sou mh skulle ton didaskalon

Byzantine Majority
eti autou lalountoV ercetai tiV para tou arcisunagwgou legwn autw oti teqnhken h qugathr sou mh skulle ton didaskalon

Alexandrian
eti autou lalountoV ercetai tiV para tou arcisunagwgou legwn oti teqnhken h qugathr sou mhketi skulle ton didaskalon

Hort and Westcott
eti autou lalountoV ercetai tiV para tou arcisunagwgou legwn oti teqnhken h qugathr sou mhketi skulle ton didaskalon

Latin Vulgate
8:49 adhuc illo loquente venit a principe synagogae dicens ei quia mortua est filia tua noli vexare illum

King James Version
8:49 While he yet spake, there cometh one from the ruler of the synagogue's [house], saying to him, Thy daughter is dead; trouble not the Master.

American Standard Version
8:49 While he yet spake, there cometh one from the ruler of the synagogue`s house, saying, Thy daughter is dead; trouble not the Teacher.

Bible in Basic English
8:49 While he was still talking, someone came from the house of the ruler of the Synagogue, saying, Your daughter is dead; do not go on troubling the Master.

Darby's English Translation
8:49 While he was yet speaking, comes some one from the ruler of the synagogue, saying to him, Thy daughter is dead; do not trouble the teacher.

Douay Rheims
8:49 As he was yet speaking, there cometh one to the ruler of the synagogue, saying to him: Thy daughter is dead, trouble him not.

Noah Webster Bible
8:49 While he was yet speaking, there cometh one from the house of the ruler of the synagogue, saying to him, Thy daughter is dead: trouble not the Master.

Weymouth New Testament
8:49 While He was still speaking, some one came to the Warden of the Synagogue from his house and said, "Your daughter is dead; trouble the Rabbi no further."

World English Bible
8:49 While he still spoke, one from the ruler of the synagogue`s house came, saying to him, "Your daughter is dead. Don`t trouble the Teacher."

Young's Literal Translation
8:49 While he is yet speaking, there doth come a certain one from the chief of the synagogue`s house, saying to him -- `Thy daughter hath died, harass not the Teacher;`

50

Stephens 1550 Textus Receptus
o de ihsouV akousaV apekriqh autw legwn mh fobou monon pisteue kai swqhsetai

Scrivener 1894 Textus Receptus
o de ihsouV akousaV apekriqh autw legwn mh fobou monon pisteue kai swqhsetai

Byzantine Majority
o de ihsouV akousaV apekriqh autw legwn mh fobou monon pisteue kai swqhsetai

Alexandrian
o de ihsouV akousaV apekriqh autw mh fobou monon pisteuson kai swqhsetai

Hort and Westcott
o de ihsouV akousaV apekriqh autw mh fobou monon pisteuson kai swqhsetai

Latin Vulgate
8:50 Iesus autem audito hoc verbo respondit patri puellae noli timere crede tantum et salva erit

King James Version
8:50 But when Jesus heard [it], he answered him, saying, Fear not: believe only, and she shall be made whole.

American Standard Version
8:50 But Jesus hearing it, answered him, Fear not: only believe, and she shall be made whole.

Bible in Basic English
8:50 But Jesus at these words said to him, Have no fear, only have faith, and she will be made well.

Darby's English Translation
8:50 But Jesus, hearing it, answered him saying, Fear not: only believe, and she shall be made well.

Douay Rheims
8:50 And Jesus hearing this word, answered the father of the maid: Fear not; believe only, and she shall be safe.

Noah Webster Bible
8:50 But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be healed.

Weymouth New Testament
8:50 Jesus heard the words and said to him, "Have no fear. Only believe, and she shall be restored to life."

World English Bible
8:50 But Jesus hearing it, answered him, "Don`t be afraid. Only believe, and she will be healed."

Young's Literal Translation
8:50 and Jesus having heard, answered him, saying, `Be not afraid, only believe, and she shall be saved.`

51

Stephens 1550 Textus Receptus
eiselqwn de eiV thn oikian ouk afhken eiselqein oudena ei mh petron kai iakwbon kai iwannhn kai ton patera thV paidoV kai thn mhtera

Scrivener 1894 Textus Receptus
eiselqwn de eiV thn oikian ouk afhken eiselqein oudena ei mh petron kai iakwbon kai iwannhn kai ton patera thV paidoV kai thn mhtera

Byzantine Majority
elqwn de eiV thn oikian ouk afhken eiselqein oudena ei mh petron kai iwannhn kai iakwbon kai ton patera thV paidoV kai thn mhtera

Alexandrian
elqwn de eiV thn oikian ouk afhken eiselqein tina sun autw ei mh petron kai iwannhn kai iakwbon kai ton patera thV paidoV kai thn mhtera

Hort and Westcott
elqwn de eiV thn oikian ouk afhken eiselqein tina sun autw ei mh petron kai iwannhn kai iakwbon kai ton patera thV paidoV kai thn mhtera

Latin Vulgate
8:51 et cum venisset domum non permisit intrare secum quemquam nisi Petrum et Iohannem et Iacobum et patrem et matrem puellae

King James Version
8:51 And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.

American Standard Version
8:51 And when he came to the house, he suffered not any man to enter in with him, save Peter, and John, and James, and the father of the maiden and her mother.

Bible in Basic English
8:51 And when he came to the house he did not let any man go in with him, but only Peter and John and James, and the father of the girl and her mother.

Darby's English Translation
8:51 And when he came to the house he suffered no one to go in but Peter and John and James and the father of the child and the mother.

Douay Rheims
8:51 And when he was come to the house, he suffered not any man to go in with him, but Peter and James and John, and the father and mother of the maiden.

Noah Webster Bible
8:51 And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.

Weymouth New Testament
8:51 So He came to the house, but allowed no one to go in with Him but Peter and John and James and the girl's father and mother.

World English Bible
8:51 When he came to the house, he didn`t allow anyone to enter in, except Peter, John, James, the father of the girl, and her mother.

Young's Literal Translation
8:51 And having come to the house, he suffered no one to go in, except Peter, and James, and John, and the father of the child, and the mother;

52

Stephens 1550 Textus Receptus
eklaion de panteV kai ekoptonto authn o de eipen mh klaiete ouk apeqanen alla kaqeudei

Scrivener 1894 Textus Receptus
eklaion de panteV kai ekoptonto authn o de eipen mh klaiete ouk apeqanen alla kaqeudei

Byzantine Majority
eklaion de panteV kai ekoptonto authn o de eipen mh klaiete ouk apeqanen alla kaqeudei

Alexandrian
eklaion de panteV kai ekoptonto authn o de eipen mh klaiete ou gar apeqanen alla kaqeudei

Hort and Westcott
eklaion de panteV kai ekoptonto authn o de eipen mh klaiete ou gar apeqanen alla kaqeudei

Latin Vulgate
8:52 flebant autem omnes et plangebant illam at ille dixit nolite flere non est mortua sed dormit

King James Version
8:52 And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.

American Standard Version
8:52 And all were weeping, and bewailing her: but he said, Weep not; for she is not dead, but sleepeth.

Bible in Basic English
8:52 And all the people were weeping and crying for her; but he said, Do not be sad, for she is not dead, but sleeping.

Darby's English Translation
8:52 And all were weeping and lamenting her. But he said, Do not weep, for she has not died, but sleeps.

Douay Rheims
8:52 And all wept and mourned for her. But he said: Weep not; the maid is not dead, but sleepeth.

Noah Webster Bible
8:52 And all wept and bewailed her: but he said, Weep not: she is not dead, but sleepeth.

Weymouth New Testament
8:52 The people were all weeping aloud and beating their breasts for her; but He said, "Leave off wailing; for she is not dead, but asleep."

World English Bible
8:52 All were weeping, and mourning her, but he said, "Don`t weep. She isn`t dead, but sleeping."

Young's Literal Translation
8:52 and they were all weeping, and beating themselves for her, and he said, `Weep not, she did not die, but doth sleep;

53

Stephens 1550 Textus Receptus
kai kategelwn autou eidoteV oti apeqanen

Scrivener 1894 Textus Receptus
kai kategelwn autou eidoteV oti apeqanen

Byzantine Majority
kai kategelwn autou eidoteV oti apeqanen

Alexandrian
kai kategelwn autou eidoteV oti apeqanen

Hort and Westcott
kai kategelwn autou eidoteV oti apeqanen

Latin Vulgate
8:53 et deridebant eum scientes quia mortua esset

King James Version
8:53 And they laughed him to scorn, knowing that she was dead.

American Standard Version
8:53 And they laughed him to scorn, knowing that she was dead.

Bible in Basic English
8:53 And they were laughing at him, being certain that she was dead.

Darby's English Translation
8:53 And they derided him, knowing that she had died.

Douay Rheims
8:53 And they laughed him to scorn, knowing that she was dead.

Noah Webster Bible
8:53 And they derided him, knowing that she was dead.

Weymouth New Testament
8:53 And they jeered at Him, knowing that she was dead.

World English Bible
8:53 They laughed him to scorn, knowing that she was dead.

Young's Literal Translation
8:53 and they were deriding him, knowing that she did die;

54

Stephens 1550 Textus Receptus
autoV de ekbalwn exw pantas kai krathsaV thV ceiroV authV efwnhsen legwn h paiV egeirou

Scrivener 1894 Textus Receptus
autoV de ekbalwn exw pantas kai krathsaV thV ceiroV authV efwnhsen legwn h paiV egeirou

Byzantine Majority
autoV de ekbalwn exw pantas kai krathsaV thV ceiroV authV efwnhsen legwn h paiV egeirou

Alexandrian
autoV de krathsaV thV ceiroV authV efwnhsen legwn h paiV egeire

Hort and Westcott
autoV de krathsaV thV ceiroV authV efwnhsen legwn h paiV egeire

Latin Vulgate
8:54 ipse autem tenens manum eius clamavit dicens puella surge

King James Version
8:54 And he put them all out, and took her by the hand, and called, saying, Maid, arise.

American Standard Version
8:54 But he, taking her by the hand, called, saying, Maiden, arise.

Bible in Basic English
8:54 But he, taking her hand, said to her, My child, get up.

Darby's English Translation
8:54 But *he*, having turned them all out and taking hold of her hand, cried saying, Child, arise.

Douay Rheims
8:54 But he taking her by the hand, cried out, saying: Maid, arise.

Noah Webster Bible
8:54 And he put them all out, and took her by the hand, and called, saying, Maid, arise.

Weymouth New Testament
8:54 He, however, took her by the hand and called aloud, "Child, awake!"

World English Bible
8:54 But he put them all outside, and taking her by the hand, he called, saying, "Little girl, arise!"

Young's Literal Translation
8:54 and he having put all forth without, and having taken hold of her hand, called, saying, `Child, arise;`

55

Stephens 1550 Textus Receptus
kai epestreyen to pneuma authV kai anesth paracrhma kai dietaxen auth doqhnai fagein

Scrivener 1894 Textus Receptus
kai epestreyen to pneuma authV kai anesth paracrhma kai dietaxen auth doqhnai fagein

Byzantine Majority
kai epestreyen to pneuma authV kai anesth paracrhma kai dietaxen auth doqhnai fagein

Alexandrian
kai epestreyen to pneuma authV kai anesth paracrhma kai dietaxen auth doqhnai fagein

Hort and Westcott
kai epestreyen to pneuma authV kai anesth paracrhma kai dietaxen auth doqhnai fagein

Latin Vulgate
8:55 et reversus est spiritus eius et surrexit continuo et iussit illi dari manducare

King James Version
8:55 And her spirit came again, and she arose straightway: and he commanded to give her meat.

American Standard Version
8:55 And her spirit returned, and she rose up immediately: and he commanded that something be given her to eat.

Bible in Basic English
8:55 And her spirit came back to her and she got up straight away: and he gave orders that food was to be given to her.

Darby's English Translation
8:55 And her spirit returned, and immediately she rose up; and he commanded something to eat to be given to her.

Douay Rheims
8:55 And her spirit returned, and she arose immediately. And he bid them give her to eat.

Noah Webster Bible
8:55 And her spirit came again, and she arose immediately: and he commanded to give her food.

Weymouth New Testament
8:55 And her spirit returned, and instantly she stood up; and He directed them to give her some food.

World English Bible
8:55 Her spirit returned, and she rose up immediately. He commanded that something be given to her to eat.

Young's Literal Translation
8:55 and her spirit came back, and she arose presently, and he directed that there be given to her to eat;

56

Stephens 1550 Textus Receptus
kai exesthsan oi goneiV authV o de parhggeilen autoiV mhdeni eipein to gegonoV

Scrivener 1894 Textus Receptus
kai exesthsan oi goneiV authV o de parhggeilen autoiV mhdeni eipein to gegonoV

Byzantine Majority
kai exesthsan oi goneiV authV o de parhggeilen autoiV mhdeni eipein to gegonoV

Alexandrian
kai exesthsan oi goneiV authV o de parhggeilen autoiV mhdeni eipein to gegonoV

Hort and Westcott
kai exesthsan oi goneiV authV o de parhggeilen autoiV mhdeni eipein to gegonoV

Latin Vulgate
8:56 et stupuerunt parentes eius quibus praecepit ne alicui dicerent quod factum erat

King James Version
8:56 And her parents were astonished: but he charged them that they should tell no man what was done.

American Standard Version
8:56 And her parents were amazed: but he charged them to tell no man what had been done.

Bible in Basic English
8:56 And her father and mother were full of wonder, but he gave orders to them to say nothing about it to anyone.

Darby's English Translation
8:56 And her parents were amazed; but he enjoined them to tell no one what had happened.

Douay Rheims
8:56 And her parents were astonished, whom he charged to tell no man what was done.

Noah Webster Bible
8:56 And her parents were astonished: but he charged them that they should tell no man what was done.

Weymouth New Testament
8:56 Her parents were astounded; but He forbad them to mention the matter to any one.

World English Bible
8:56 Her parents were amazed, but he charged them to tell no one what had been done.

Young's Literal Translation
8:56 and her parents were amazed, but he charged them to say to no one what was come to pass.

Luke 9


Luke 9 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 8

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 9

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62

1

Stephens 1550 Textus Receptus
sugkalesamenoV de touV dwdeka maqhtas autou edwken autoiV dunamin kai exousian epi panta ta daimonia kai nosouV qerapeuein

Scrivener 1894 Textus Receptus
sugkalesamenoV de touV dwdeka maqhtas autou edwken autoiV dunamin kai exousian epi panta ta daimonia kai nosouV qerapeuein

Byzantine Majority
sugkalesamenoV de touV dwdeka edwken autoiV dunamin kai exousian epi panta ta daimonia kai nosouV qerapeuein

Alexandrian
sugkalesamenoV de touV dwdeka edwken autoiV dunamin kai exousian epi panta ta daimonia kai nosouV qerapeuein

Hort and Westcott
sugkalesamenoV de touV dwdeka edwken autoiV dunamin kai exousian epi panta ta daimonia kai nosouV qerapeuein

Latin Vulgate
9:1 convocatis autem duodecim apostolis dedit illis virtutem et potestatem super omnia daemonia et ut languores curarent

King James Version
9:1 Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.

American Standard Version
9:1 And he called the twelve together, and gave them power and authority over all demons, and to cure diseases.

Bible in Basic English
9:1 And getting the twelve together, he gave them power and authority over all evil spirits and over diseases, to make them well.

Darby's English Translation
9:1 And having called together the twelve, he gave them power and authority over all demons, and to heal diseases,

Douay Rheims
9:1 Then calling together the twelve apostles, he gave them power and authority over all devils, and to cure diseases.

Noah Webster Bible
9:1 Then he called his twelve disciples together, and gave them power and authority over all demons, and to cure diseases.

Weymouth New Testament
9:1 Then calling the Twelve together He conferred on them power and authority over all the demons and to cure diseases;

World English Bible
9:1 He called the twelve together, and gave them power and authority over all demons, and to cure diseases.

Young's Literal Translation
9:1 And having called together his twelve disciples, he gave them power and authority over all the demons, and to cure sicknesses,

2

Stephens 1550 Textus Receptus
kai apesteilen autouV khrussein thn basileian tou qeou kai iasqai tous asqenountas

Scrivener 1894 Textus Receptus
kai apesteilen autouV khrussein thn basileian tou qeou kai iasqai tous asqenountas

Byzantine Majority
kai apesteilen autouV khrussein thn basileian tou qeou kai iasqai tous asqenountas

Alexandrian
kai apesteilen autouV khrussein thn basileian tou qeou kai iasqai [tous asqeneis]

Hort and Westcott
kai apesteilen autouV khrussein thn basileian tou qeou kai iasqai

Latin Vulgate
9:2 et misit illos praedicare regnum Dei et sanare infirmos

King James Version
9:2 And he sent them to preach the kingdom of God, and to heal the sick.

American Standard Version
9:2 And he sent them forth to preach the kingdom of God, and to heal the sick.

Bible in Basic English
9:2 And he sent them out to be preachers of the kingdom of God, and to make well those who were ill.

Darby's English Translation
9:2 and sent them to proclaim the kingdom of God and to heal the sick.

Douay Rheims
9:2 And he sent them to preach the kingdom of God, and to heal the sick.

Noah Webster Bible
9:2 And he sent them to preach the kingdom of God, and to heal the sick.

Weymouth New Testament
9:2 and sent them out to proclaim the Kingdom of God and to cure the sick.

World English Bible
9:2 He sent them forth to preach the kingdom of God, and to heal the sick.

Young's Literal Translation
9:2 and he sent them to proclaim the reign of God, and to heal the ailing.

3

Stephens 1550 Textus Receptus
kai eipen proV autouV mhden airete eiV thn odon mhte rabdous mhte phran mhte arton mhte argurion mhte ana duo citwnaV ecein

Scrivener 1894 Textus Receptus
kai eipen proV autouV mhden airete eiV thn odon mhte rabdous mhte phran mhte arton mhte argurion mhte ana duo citwnaV ecein

Byzantine Majority
kai eipen proV autouV mhden airete eiV thn odon mhte rabdous mhte phran mhte arton mhte argurion mhte ana duo citwnaV ecein

Alexandrian
kai eipen proV autouV mhden airete eiV thn odon mhte rabdon mhte phran mhte arton mhte argurion mhte [ana] duo citwnaV ecein

Hort and Westcott
kai eipen proV autouV mhden airete eiV thn odon mhte rabdon mhte phran mhte arton mhte argurion mhte duo citwnaV ecein

Latin Vulgate
9:3 et ait ad illos nihil tuleritis in via neque virgam neque peram neque panem neque pecuniam neque duas tunicas habeatis

King James Version
9:3 And he said unto them, Take nothing for [your] journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.

American Standard Version
9:3 And he said unto them, Take nothing for your journey, neither staff, nor wallet, nor bread, nor money; neither have two coats.

Bible in Basic English
9:3 And he said to them, Take nothing for your journey, no stick or bag or bread or money, and do not take two coats.

Darby's English Translation
9:3 And he said to them, Take nothing for the way, neither staff, nor scrip, nor bread, nor money; nor to have two body-coats apiece.

Douay Rheims
9:3 And he said to them: Take nothing for your journey; neither staff, nor scrip, nor bread, nor money; neither have two coats.

Noah Webster Bible
9:3 And he said to them, Take nothing for your journey, neither staffs, nor bag, neither bread, neither money; neither have two coats apiece.

Weymouth New Testament
9:3 And He commanded them, "Take nothing for your journey; neither stick nor bag nor bread nor money; and do not have an extra under garment.

World English Bible
9:3 He said to them, "Take nothing for your journey -- neither staffs, nor wallet, nor bread, nor money; neither have two coats apiece.

Young's Literal Translation
9:3 And he said unto them, `Take nothing for the way, neither staff, nor scrip, nor bread, nor money; neither have two coats each;

4

Stephens 1550 Textus Receptus
kai eiV hn an oikian eiselqhte ekei menete kai ekeiqen exercesqe

Scrivener 1894 Textus Receptus
kai eiV hn an oikian eiselqhte ekei menete kai ekeiqen exercesqe

Byzantine Majority
kai eiV hn an oikian eiselqhte ekei menete kai ekeiqen exercesqe

Alexandrian
kai eiV hn an oikian eiselqhte ekei menete kai ekeiqen exercesqe

Hort and Westcott
kai eiV hn an oikian eiselqhte ekei menete kai ekeiqen exercesqe

Latin Vulgate
9:4 et in quamcumque domum intraveritis ibi manete et inde ne exeatis

King James Version
9:4 And whatsoever house ye enter into, there abide, and thence depart.

American Standard Version
9:4 And into whatsoever house ye enter, there abide, and thence depart.

Bible in Basic English
9:4 And if you go into a house, let that house be your resting-place till you go away.

Darby's English Translation
9:4 And into whatsoever house ye enter, there abide and thence go forth.

Douay Rheims
9:4 And whatsoever house you shall enter into, abide there, and depart not from thence.

Noah Webster Bible
9:4 And into whatever house ye enter, there abide, and thence depart.

Weymouth New Testament
9:4 Whatever house you enter, make that your home, and from it start afresh.

World English Bible
9:4 Into whatever house you enter, stay there, and depart from there.

Young's Literal Translation
9:4 and into whatever house ye may enter, there remain, and thence depart;

5

Stephens 1550 Textus Receptus
kai osoi an mh dexwntai umaV exercomenoi apo thV polewV ekeinhV kai ton koniorton apo twn podwn umwn apotinaxate eiV marturion ep autouV

Scrivener 1894 Textus Receptus
kai osoi an mh dexwntai umaV exercomenoi apo thV polewV ekeinhV kai ton koniorton apo twn podwn umwn apotinaxate eiV marturion ep autouV

Byzantine Majority
kai osoi ean mh dexwntai umaV exercomenoi apo thV polewV ekeinhV kai ton koniorton apo twn podwn umwn apotinaxate eiV marturion ep autouV

Alexandrian
kai osoi an mh decwntai umaV exercomenoi apo thV polewV ekeinhV ton koniorton apo twn podwn umwn apotinassete eiV marturion ep autouV

Hort and Westcott
kai osoi an mh decwntai umaV exercomenoi apo thV polewV ekeinhV ton koniorton apo twn podwn umwn apotinassete eiV marturion ep autouV

Latin Vulgate
9:5 et quicumque non receperint vos exeuntes de civitate illa etiam pulverem pedum vestrorum excutite in testimonium supra illos

King James Version
9:5 And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.

American Standard Version
9:5 And as many as receive you not, when ye depart from that city, shake off the dust from your feet for a testimony against them.

Bible in Basic English
9:5 And if any people will not take you in, when you go away from that town, put off its dust from your feet for a witness against them.

Darby's English Translation
9:5 And as many as may not receive you, going forth from that city, shake off even the dust from your feet for a witness against them.

Douay Rheims
9:5 And whosoever will not receive you, when ye go out of that city, shake off even the dust of your feet, for a testimony against them.

Noah Webster Bible
9:5 And whoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.

Weymouth New Testament
9:5 Wherever they refuse to receive you, as you leave that town shake off the very dust from your feet as a protest against them."

World English Bible
9:5 As many as don`t receive you, when you depart from that city, shake off even the dust from your feet for a testimony against them."

Young's Literal Translation
9:5 and as many as may not receive you, going forth from that city, even the dust from your feet shake off, for a testimony against them.`

6

Stephens 1550 Textus Receptus
exercomenoi de dihrconto kata taV kwmaV euaggelizomenoi kai qerapeuonteV pantacou

Scrivener 1894 Textus Receptus
exercomenoi de dihrconto kata taV kwmaV euaggelizomenoi kai qerapeuonteV pantacou

Byzantine Majority
exercomenoi de dihrconto kata taV kwmaV euaggelizomenoi kai qerapeuonteV pantacou

Alexandrian
exercomenoi de dihrconto kata taV kwmaV euaggelizomenoi kai qerapeuonteV pantacou

Hort and Westcott
exercomenoi de dihrconto kata taV kwmaV euaggelizomenoi kai qerapeuonteV pantacou

Latin Vulgate
9:6 egressi autem circumibant per castella evangelizantes et curantes ubique

King James Version
9:6 And they departed, and went through the towns, preaching the gospel, and healing every where.

American Standard Version
9:6 And they departed, and went throughout the villages, preaching the gospel, and healing everywhere.

Bible in Basic English
9:6 And they went away, journeying through all the towns, preaching the good news and making people free from diseases in all places.

Darby's English Translation
9:6 And going forth they passed through the villages, announcing the glad tidings and healing everywhere.

Douay Rheims
9:6 And going out, they went about through the towns, preaching the gospel, and healing every where.

Noah Webster Bible
9:6 And they departed, and went through the towns, preaching the gospel, and healing every where.

Weymouth New Testament
9:6 So they departed and visited village after village, spreading the Good News and performing cures everywhere.

World English Bible
9:6 They departed, and went throughout the villages, preaching the gospel, and healing everywhere.

Young's Literal Translation
9:6 And going forth they were going through the several villages, proclaiming good news, and healing everywhere.

7

Stephens 1550 Textus Receptus
hkousen de hrwdhV o tetrarchs ta ginomena up autou panta kai dihporei dia to legesqai upo tinwn oti iwannhV eghgertai ek nekrwn

Scrivener 1894 Textus Receptus
hkousen de hrwdhV o tetrarchs ta ginomena up autou panta kai dihporei dia to legesqai upo tinwn oti iwannhV eghgertai ek nekrwn

Byzantine Majority
hkousen de hrwdhV o tetrarchs ta ginomena up autou panta kai dihporei dia to legesqai upo tinwn oti iwannhV eghgertai ek nekrwn

Alexandrian
hkousen de hrwdhV o tetraarchs ta ginomena panta kai dihporei dia to legesqai upo tinwn oti iwannhV hgerqh ek nekrwn

Hort and Westcott
hkousen de hrwdhV o tetraarchV ta ginomena panta kai dihporei dia to legesqai upo tinwn oti iwannhV hgerqh ek nekrwn

Latin Vulgate
9:7 audivit autem Herodes tetrarcha omnia quae fiebant ab eo et haesitabat eo quod diceretur

King James Version
9:7 Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;

American Standard Version
9:7 Now Herod the tetrarch heard of all that was done: and he was much perplexed, because that it was said by some, that John was risen from the dead;

Bible in Basic English
9:7 Now Herod the king had news of all these things: and he was in doubt, because it was said by some people that John had come back from the dead;

Darby's English Translation
9:7 And Herod the tetrarch heard of all the things which were done by him, and was in perplexity, because it was said by some that John was risen from among the dead,

Douay Rheims
9:7 Now Herod, the tetrarch, heard of all things that were done by him; and he was in a doubt, because it was said

Noah Webster Bible
9:7 Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said by some, that John had risen from the dead;

Weymouth New Testament
9:7 Now Herod the Tetrarch heard of all that was going on; and he was bewildered because of its being said by some that John had come back to life,

World English Bible
9:7 Now Herod, the tetrarch, heard of all that was done by him; and he was very perplexed, because it was said by some that John had risen from the dead,

Young's Literal Translation
9:7 And Herod the tetrarch heard of all the things being done by him, and was perplexed, because it was said by certain, that John hath been raised out of the dead;

8

Stephens 1550 Textus Receptus
upo tinwn de oti hliaV efanh allwn de oti profhthV eis twn arcaiwn anesth

Scrivener 1894 Textus Receptus
upo tinwn de oti hliaV efanh allwn de oti profhthV eis twn arcaiwn anesth

Byzantine Majority
upo tinwn de oti hliaV efanh allwn de oti profhthV eis twn arcaiwn anesth

Alexandrian
upo tinwn de oti hliaV efanh allwn de oti profhthV tis twn arcaiwn anesth

Hort and Westcott
upo tinwn de oti hliaV efanh allwn de oti profhthV tiV twn arcaiwn anesth

Latin Vulgate
9:8 a quibusdam quia Iohannes surrexit a mortuis a quibusdam vero quia Helias apparuit ab aliis autem quia propheta unus de antiquis surrexit

King James Version
9:8 And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.

American Standard Version
9:8 and by some, that Elijah had appeared; and by others, that one of the old prophets was risen again.

Bible in Basic English
9:8 And by some, that Elijah had come; and by others, that one of the old prophets had come back to life.

Darby's English Translation
9:8 and by some that Elias had appeared, and by others that one of the old prophets had risen again.

Douay Rheims
9:8 By some, that John was risen from the dead: but by other some, that Elias had appeared; and by others, that one of the old prophets was risen again.

Noah Webster Bible
9:8 And by some, that Elijah had appeared; and by others, that one of the ancient prophets had risen again.

Weymouth New Testament
9:8 by others that Elijah had appeared, and by others that some one of the ancient Prophets had come back to life.

World English Bible
9:8 and by some that Elijah had appeared, and by others that one of the old prophets had risen again.

Young's Literal Translation
9:8 and by certain, that Elijah did appear, and by others, that a prophet, one of the ancients, was risen;

9

Stephens 1550 Textus Receptus
kai eipen o hrwdhV iwannhn egw apekefalisa tiV de estin outoV peri ou egw akouw toiauta kai ezhtei idein auton

Scrivener 1894 Textus Receptus
kai eipen o hrwdhV iwannhn egw apekefalisa tiV de estin outoV peri ou egw akouw toiauta kai ezhtei idein auton

Byzantine Majority
kai eipen hrwdhV iwannhn egw apekefalisa tiV de estin outoV peri ou egw akouw toiauta kai ezhtei idein auton

Alexandrian
eipen de hrwdhV iwannhn egw apekefalisa tiV de estin outoV peri ou akouw toiauta kai ezhtei idein auton

Hort and Westcott
eipen de o hrwdhV iwannhn egw apekefalisa tiV de estin outoV peri ou akouw toiauta kai ezhtei idein auton

Latin Vulgate
9:9 et ait Herodes Iohannem ego decollavi quis autem est iste de quo audio ego talia et quaerebat videre eum

King James Version
9:9 And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.

American Standard Version
9:9 And Herod said, John I beheaded: but who is this, about whom I hear such things? And he sought to see him.

Bible in Basic English
9:9 And Herod said, I put John to death: but who is this, of whom such stories are given to me? And he had a desire to see him.

Darby's English Translation
9:9 And Herod said, John *I* have beheaded, but who is this of whom I hear such things? and he sought to see him.

Douay Rheims
9:9 And Herod said: John I have beheaded; but who is this of whom I hear such things? And he sought to see him.

Noah Webster Bible
9:9 And Herod said, John have I beheaded; but who is this of whom I hear such things? And he desired to see him.

Weymouth New Testament
9:9 And Herod said, "John I have beheaded; but who is this, of whom I hear such reports?" And he sought for an opportunity of seeing Jesus.

World English Bible
9:9 Herod said, "John I beheaded, but who is this, about whom I hear such things?" He sought to see him.

Young's Literal Translation
9:9 and Herod said, `John I did behead, but who is this concerning whom I hear such things?` and he was seeking to see him.

10

Stephens 1550 Textus Receptus
kai upostreyanteV oi apostoloi dihghsanto autw osa epoihsan kai paralabwn autouV upecwrhsen kat idian eiV topon erhmon polews kaloumenhs bhqsaida

Scrivener 1894 Textus Receptus
kai upostreyanteV oi apostoloi dihghsanto autw osa epoihsan kai paralabwn autouV upecwrhsen kat idian eiV topon erhmon polews kaloumenhs bhqsaida

Byzantine Majority
kai upostreyanteV oi apostoloi dihghsanto autw osa epoihsan kai paralabwn autouV upecwrhsen kat idian eiV topon erhmon polews kaloumenhs bhqsaidan

Alexandrian
kai upostreyanteV oi apostoloi dihghsanto autw osa epoihsan kai paralabwn autouV upecwrhsen kat idian eiV polin kaloumenhn bhqsaida

Hort and Westcott
kai upostreyanteV oi apostoloi dihghsanto autw osa epoihsan kai paralabwn autouV upecwrhsen kat idian eiV polin kaloumenhn bhqsaida

Latin Vulgate
9:10 et reversi apostoli narraverunt illi quaecumque fecerunt et adsumptis illis secessit seorsum in locum desertum qui est Bethsaida

King James Version
9:10 And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.

American Standard Version
9:10 And the apostles, when they were returned, declared unto him what things they had done. And he took them, and withdrew apart to a city called Bethsaida.

Bible in Basic English
9:10 And the twelve, when they came back, gave him an account of what they had done. And he took them with him and went away from the people to a town named Beth-saida.

Darby's English Translation
9:10 And the apostles having returned related to him whatever they had done. And he took them and withdrew apart into a desert place of a city called Bethsaida.

Douay Rheims
9:10 And the apostles, when they were returned, told him all they had done. And taking them, he went aside into a desert place, apart, which belongeth to Bethsaida.

Noah Webster Bible
9:10 And the apostles, when they had returned, told him all that they had done. And he took them, and went aside privately into a desert place, belonging to the city called Bethsaida.

Weymouth New Testament
9:10 The Apostles, on their return, related to Jesus all they had done. Then He took them and withdrew to a quiet retreat, to a town called Bethsaida.

World English Bible
9:10 The apostles, when they had returned, told him what things they had done. He took them, and withdrew apart to a deserted place of a city called Bethsaida.

Young's Literal Translation
9:10 And the apostles having turned back, declared to him how great things they did, and having taken them, he withdrew by himself to a desert place of a city called Bethsaida,

11

Stephens 1550 Textus Receptus
oi de ocloi gnonteV hkolouqhsan autw kai dexamenos autouV elalei autoiV peri thV basileiaV tou qeou kai touV creian econtaV qerapeiaV iato

Scrivener 1894 Textus Receptus
oi de ocloi gnonteV hkolouqhsan autw kai dexamenos autouV elalei autoiV peri thV basileiaV tou qeou kai touV creian econtaV qerapeiaV iato

Byzantine Majority
oi de ocloi gnonteV hkolouqhsan autw kai dexamenos autouV elalei autoiV peri thV basileiaV tou qeou kai touV creian econtaV qerapeiaV iato

Alexandrian
oi de ocloi gnonteV hkolouqhsan autw kai apodexamenos autouV elalei autoiV peri thV basileiaV tou qeou kai touV creian econtaV qerapeiaV iato

Hort and Westcott
oi de ocloi gnonteV hkolouqhsan autw kai apodexamenoV autouV elalei autoiV peri thV basileiaV tou qeou kai touV creian econtaV qerapeiaV iato

Latin Vulgate
9:11 quod cum cognovissent turbae secutae sunt illum et excepit illos et loquebatur illis de regno Dei et eos qui cura indigebant sanabat

King James Version
9:11 And the people, when they knew [it], followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.

American Standard Version
9:11 But the multitudes perceiving it followed him: and he welcomed them, and spake to them of the kingdom of God, and them that had need of healing he cured.

Bible in Basic English
9:11 But the people, getting news of it, went after him: and he was pleased to see them, and gave them teaching about the kingdom of God, and made those well who were in need of it.

Darby's English Translation
9:11 But the crowds knowing it followed him; and he received them and spake to them of the kingdom of God, and cured those that had need of healing.

Douay Rheims
9:11 Which when the people knew, they followed him; and he received them, and spoke to them of the kingdom of God, and healed them who had need of healing.

Noah Webster Bible
9:11 And the people, when they knew it, followed him: and he received them, and spoke to them of the kingdom of God, and healed them that had need of healing.

Weymouth New Testament
9:11 But the immense crowd, aware of this, followed Him; and receiving them kindly He proceeded to speak to them of the Kingdom of God, and those who needed to be restored to health, He cured.

World English Bible
9:11 But the multitudes, perceiving it, followed him. He welcomed them, and spoke to them of the kingdom of God, and he cured those who needed healing.

Young's Literal Translation
9:11 and the multitudes having known did follow him, and having received them, he was speaking to them concerning the reign of God, and those having need of service he cured.

12

Stephens 1550 Textus Receptus
h de hmera hrxato klinein proselqonteV de oi dwdeka eipon autw apoluson ton oclon ina apelqontes eiV taV kuklw kwmaV kai tous agrouV kataluswsin kai eurwsin episitismon oti wde en erhmw topw esmen

Scrivener 1894 Textus Receptus
h de hmera hrxato klinein proselqonteV de oi dwdeka eipon autw apoluson ton oclon ina apelqontes eiV taV kuklw kwmaV kai tous agrouV kataluswsin kai eurwsin episitismon oti wde en erhmw topw esmen

Byzantine Majority
h de hmera hrxato klinein proselqonteV de oi dwdeka eipon autw apoluson ton oclon ina apelqontes eiV taV kuklw kwmaV kai tous agrouV kataluswsin kai eurwsin episitismon oti wde en erhmw topw esmen

Alexandrian
h de hmera hrxato klinein proselqonteV de oi dwdeka eipan autw apoluson ton oclon ina poreuqentes eiV taV kuklw kwmaV kai agrouV kataluswsin kai eurwsin episitismon oti wde en erhmw topw esmen

Hort and Westcott
h de hmera hrxato klinein proselqonteV de oi dwdeka eipan autw apoluson ton oclon ina poreuqenteV eiV taV kuklw kwmaV kai agrouV kataluswsin kai eurwsin episitismon oti wde en erhmw topw esmen

Latin Vulgate
9:12 dies autem coeperat declinare et accedentes duodecim dixerunt illi dimitte turbas ut euntes in castella villasque quae circa sunt devertant et inveniant escas quia hic in loco deserto sumus

King James Version
9:12 And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.

American Standard Version
9:12 And the day began to wear away; and the twelve came, and said unto him, Send the multitude away, that they may go into the villages and country round about, and lodge, and get provisions: for we are here in a desert place.

Bible in Basic English
9:12 And the day went on; and the twelve came to him and said, Send these people away so that they may go into the towns and the country round about and get resting-places and food for themselves, for we are in a waste place.

Darby's English Translation
9:12 But the day began to decline, and the twelve came and said to him, Send away the crowd that they may go into the villages around, and into the fields, and lodge and find victuals, for here we are in a desert place.

Douay Rheims
9:12 Now the day began to decline. And the twelve came and said to him: Send away the multitude, that going into the towns and villages round about, they may lodge and get victuals; for we are here in a desert place.

Noah Webster Bible
9:12 And when the day began to decline, then came the twelve, and said to him, Send the multitude away, that they may go into the towns and country around, and lodge, and get victuals: for we are here in a desert place.

Weymouth New Testament
9:12 Now when the day began to decline, the Twelve came to Him and said, "Send the people away, that they may go to the villages and farms round about and find lodging and a supply of food; because here we are in an uninhabited district."

World English Bible
9:12 The day began to wear away; and the twelve came, and said to him, "Send the multitude away, that they may go into the surrounding villages and farms, and lodge, and get provisions, for we are here in a desert place."

Young's Literal Translation
9:12 And the day began to decline, and the twelve having come near, said to him, `Let away the multitude, that having gone to the villages and the fields round about, they may lodge and may find provision, because here we are in a desert place.`

13

Stephens 1550 Textus Receptus
eipen de proV autouV dote autoiV umeiV fagein oi de eipon ouk eisin hmin pleion h pente artoi kai duo icqueV ei mhti poreuqenteV hmeiV agoraswmen eiV panta ton laon touton brwmata

Scrivener 1894 Textus Receptus
eipen de proV autouV dote autoiV umeiV fagein oi de eipon ouk eisin hmin pleion h pente artoi kai duo icqueV ei mhti poreuqenteV hmeiV agoraswmen eiV panta ton laon touton brwmata

Byzantine Majority
eipen de proV autouV dote autoiV umeiV fagein oi de eipon ouk eisin hmin pleion h pente artoi kai icqueV duo ei mhti poreuqenteV hmeiV agoraswmen eiV panta ton laon touton brwmata

Alexandrian
eipen de proV autouV dote autoiV umeiV fagein oi de eipan ouk eisin hmin pleion h artoi pente kai icqueV duo ei mhti poreuqenteV hmeiV agoraswmen eiV panta ton laon touton brwmata

Hort and Westcott
eipen de proV autouV dote autoiV fagein umeiV oi de eipan ouk eisin hmin pleion h artoi pente kai icqueV duo ei mhti poreuqenteV hmeiV agoraswmen eiV panta ton laon touton brwmata

Latin Vulgate
9:13 ait autem ad illos vos date illis manducare at illi dixerunt non sunt nobis plus quam quinque panes et duo pisces nisi forte nos eamus et emamus in omnem hanc turbam escas

King James Version
9:13 But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.

American Standard Version
9:13 But he said unto them, Give ye them to eat. And they said, We have no more than five loaves and two fishes; except we should go and buy food for all this people.

Bible in Basic English
9:13 But he said, Give them food yourselves. And they said, We have only five cakes of bread and two fishes, if we do not go and get food for all these people.

Darby's English Translation
9:13 And he said to them, Give *ye them to eat. And they said, We have not more than five loaves and two fishes, unless *we* should go and buy food for all this people;

Douay Rheims
9:13 But he said to them: Give you them to eat. And they said: We have no more than five loaves and two fishes; unless perhaps we should go and buy food for all this multitude.

Noah Webster Bible
9:13 But he said to them, Give ye them to eat. And they said, We have no more than five loaves and two fishes; except we should go and buy provisions for all this people.

Weymouth New Testament
9:13 "You yourselves," He said, "must give them food." "We have nothing," they replied, "but five loaves and a couple of fish, unless indeed we were to go and buy provisions for all this host of people."

World English Bible
9:13 But he said to them, "You give them something to eat." They said, "We have no more than five loaves and two fish, unless we should go and buy food for all these people."

Young's Literal Translation
9:13 And he said unto them, `Give ye them to eat;` and they said, `We have no more than five loaves, and two fishes: except, having gone, we may buy for all this people victuals;`

14

Stephens 1550 Textus Receptus
hsan gar wsei andreV pentakiscilioi eipen de proV touV maqhtaV autou kataklinate autouV klisiaV ana penthkonta

Scrivener 1894 Textus Receptus
hsan gar wsei andreV pentakiscilioi eipen de proV touV maqhtaV autou kataklinate autouV klisiaV ana penthkonta

Byzantine Majority
hsan gar wsei andreV pentakiscilioi eipen de proV touV maqhtaV autou kataklinate autouV klisiaV ana penthkonta

Alexandrian
hsan gar wsei andreV pentakiscilioi eipen de proV touV maqhtaV autou kataklinate autouV klisiaV [wsei] ana penthkonta

Hort and Westcott
hsan gar wsei andreV pentakiscilioi eipen de proV touV maqhtaV autou kataklinate autouV klisiaV wsei ana penthkonta

Latin Vulgate
9:14 erant autem fere viri quinque milia ait autem ad discipulos suos facite illos discumbere per convivia quinquagenos

King James Version
9:14 For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.

American Standard Version
9:14 For they were about five thousand men. And he said unto his disciples, Make them sit down in companies, about fifty each.

Bible in Basic English
9:14 For there were about five thousand men. And he said to his disciples, Make them be seated in groups, about fifty to a group.

Darby's English Translation
9:14 for they were about five thousand men. And he said to his disciples, Make them sit down in companies by fifties.

Douay Rheims
9:14 Now there were about five thousand men. And he said to his disciples: Make them sit down by fifties in a company.

Noah Webster Bible
9:14 For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.

Weymouth New Testament
9:14 (For there were about 5,000 adult men.) But He said to His disciples, "Make them sit down in parties of about fifty each."

World English Bible
9:14 For they were about five thousand men. He said to his disciples, "Make them sit down in groups of about fifty each."

Young's Literal Translation
9:14 for they were about five thousand men. And he said unto his disciples, `Cause them to recline in companies, in each fifty;`

15

Stephens 1550 Textus Receptus
kai epoihsan outwV kai aneklinan apantaV

Scrivener 1894 Textus Receptus
kai epoihsan outwV kai aneklinan apantaV

Byzantine Majority
kai epoihsan outwV kai aneklinan apantaV

Alexandrian
kai epoihsan outwV kai kateklinan apantaV

Hort and Westcott
kai epoihsan outwV kai kateklinan apantaV

Latin Vulgate
9:15 et ita fecerunt et discumbere fecerunt omnes

King James Version
9:15 And they did so, and made them all sit down.

American Standard Version
9:15 And they did so, and made them all sit down.

Bible in Basic English
9:15 And they did so, and made them all be seated.

Darby's English Translation
9:15 And they did so, and made them all sit down.

Douay Rheims
9:15 And they did so; and made them all sit down.

Noah Webster Bible
9:15 And they did so, and made them all sit down.

Weymouth New Testament
9:15 They did so, making them all, without exception, sit down.

World English Bible
9:15 They did so, and made them all sit down.

Young's Literal Translation
9:15 and they did so, and made all to recline;

16

Stephens 1550 Textus Receptus
labwn de touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen autouV kai kateklasen kai edidou toiV maqhtaiV paratiqenai tw oclw

Scrivener 1894 Textus Receptus
labwn de touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen autouV kai kateklasen kai edidou toiV maqhtaiV paratiqenai tw oclw

Byzantine Majority
labwn de touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen autouV kai kateklasen kai edidou toiV maqhtaiV paratiqenai tw oclw

Alexandrian
labwn de touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen autouV kai kateklasen kai edidou toiV maqhtaiV paraqeinai tw oclw

Hort and Westcott
labwn de touV pente artouV kai touV duo icquaV anableyaV eiV ton ouranon euloghsen autouV kai kateklasen kai edidou toiV maqhtaiV paraqeinai tw oclw

Latin Vulgate
9:16 acceptis autem quinque panibus et duobus piscibus respexit in caelum et benedixit illis et fregit et distribuit discipulis suis ut ponerent ante turbas

King James Version
9:16 Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.

American Standard Version
9:16 And he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake; and gave to the disciples to set before the multitude.

Bible in Basic English
9:16 And he took the five cakes of bread and the two fishes and, looking up to heaven, he said words of blessing over them, and when they had been broken, he gave them to the disciples to give to the people.

Darby's English Translation
9:16 And taking the five loaves and the two fishes, looking up to heaven he blessed them, and broke and gave to the disciples to set before the crowd.

Douay Rheims
9:16 And taking the five loaves and the two fishes, he looked up to heaven, and blessed them; and he broke, and distributed to his disciples, to set before the multitude.

Noah Webster Bible
9:16 Then he took the five loaves, and the two fishes, and looking up to heaven, he blessed them, and broke, and gave to the disciples to set before the multitude.

Weymouth New Testament
9:16 Then He took the five loaves and the two fish, and looking up to Heaven He blessed them and broke them into portions which He gave to the disciples to distribute to the people.

World English Bible
9:16 He took the five loaves and the two fish, and looking up to the sky, he blessed them, and broke them, and gave them to the disciples to set before the multitude.

Young's Literal Translation
9:16 and having taken the five loaves, and the two fishes, having looked up to the heaven, he blessed them, and brake, and was giving to the disciples to set before the multitude;

17

Stephens 1550 Textus Receptus
kai efagon kai ecortasqhsan panteV kai hrqh to perisseusan autoiV klasmatwn kofinoi dwdeka

Scrivener 1894 Textus Receptus
kai efagon kai ecortasqhsan panteV kai hrqh to perisseusan autoiV klasmatwn kofinoi dwdeka

Byzantine Majority
kai efagon kai ecortasqhsan panteV kai hrqh to perisseusan autoiV klasmatwn kofinoi dwdeka

Alexandrian
kai efagon kai ecortasqhsan panteV kai hrqh to perisseusan autoiV klasmatwn kofinoi dwdeka

Hort and Westcott
kai efagon kai ecortasqhsan panteV kai hrqh to perisseusan autoiV klasmatwn kofinoi dwdeka

Latin Vulgate
9:17 et manducaverunt omnes et saturati sunt et sublatum est quod superfuit illis fragmentorum cofini duodecim

King James Version
9:17 And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.

American Standard Version
9:17 And they ate, and were all filled: and there was taken up that which remained over to them of broken pieces, twelve baskets.

Bible in Basic English
9:17 And they all took the food and had enough; and they took up of the broken bits which were over, twelve baskets full.

Darby's English Translation
9:17 And they all ate and were filled; and there was taken up of what had remained over and above to them in fragments twelve hand-baskets.

Douay Rheims
9:17 And they did all eat, and were filled. And there were taken up of fragments that remained to them, twelve baskets.

Noah Webster Bible
9:17 And they ate, and were all satisfied: and there was taken up of fragments that remained to them, twelve baskets.

Weymouth New Testament
9:17 So they ate and were fully satisfied, all of them; and what they had remaining over was gathered up, twelve baskets of fragments.

World English Bible
9:17 They ate, and were all filled. They gathered up twelve baskets of broken pieces that were left over.

Young's Literal Translation
9:17 and they did eat, and were all filled, and there was taken up what was over to them of broken pieces, twelve baskets.

18

Stephens 1550 Textus Receptus
kai egeneto en tw einai auton proseucomenon katamonas sunhsan autw oi maqhtai kai ephrwthsen autouV legwn tina me legousin oi ocloi einai

Scrivener 1894 Textus Receptus
kai egeneto en tw einai auton proseucomenon katamonas sunhsan autw oi maqhtai kai ephrwthsen autouV legwn tina me legousin oi ocloi einai

Byzantine Majority
kai egeneto en tw einai auton proseucomenon katamonas sunhsan autw oi maqhtai kai ephrwthsen autouV legwn tina me legousin oi ocloi einai

Alexandrian
kai egeneto en tw einai auton proseucomenon kata monas sunhsan autw oi maqhtai kai ephrwthsen autouV legwn tina me legousin oi ocloi einai

Hort and Westcott
kai egeneto en tw einai auton proseucomenon kata monaV sunhsan autw oi maqhtai kai ephrwthsen autouV legwn tina me oi ocloi legousin einai

Latin Vulgate
9:18 et factum est cum solus esset orans erant cum illo et discipuli et interrogavit illos dicens quem me dicunt esse turbae

King James Version
9:18 And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?

American Standard Version
9:18 And it came to pass, as he was praying apart, the disciples were with him: and he asked them, saying, Who do the multitudes say that I am?

Bible in Basic English
9:18 And it came about that when he was in prayer, by himself, and the disciples were with him, he put a question to them, saying, Who do the people say I am?

Darby's English Translation
9:18 And it came to pass as he was praying alone, his disciples were with him, and he asked them saying, Who do the crowds say that I am?

Douay Rheims
9:18 And it came to pass, as he was alone praying, his disciples also were with him: and he asked them, saying: Whom do the people say that I am?

Noah Webster Bible
9:18 And it came to pass, as he was in retirement praying, his disciples were with him; and he asked them, saying, Who say the people that I am?

Weymouth New Testament
9:18 One day when He was praying by Himself the disciples were present; and He asked them, "Who do the people say that I am?"

World English Bible
9:18 It happened, as he was praying alone, the disciples were with him, and he asked them, "Who do the multitudes say that I am?"

Young's Literal Translation
9:18 And it came to pass, as he is praying alone, the disciples were with him, and he questioned them, saying, `Who do the multitudes say me to be?`

19

Stephens 1550 Textus Receptus
oi de apokriqenteV eipon iwannhn ton baptisthn alloi de hlian alloi de oti profhthV tiV twn arcaiwn anesth

Scrivener 1894 Textus Receptus
oi de apokriqenteV eipon iwannhn ton baptisthn alloi de hlian alloi de oti profhthV tiV twn arcaiwn anesth

Byzantine Majority
oi de apokriqenteV eipon iwannhn ton baptisthn alloi de hlian alloi de oti profhthV tiV twn arcaiwn anesth

Alexandrian
oi de apokriqenteV eipan iwannhn ton baptisthn alloi de hlian alloi de oti profhthV tiV twn arcaiwn anesth

Hort and Westcott
oi de apokriqenteV eipan iwannhn ton baptisthn alloi de hlian alloi de oti profhthV tiV twn arcaiwn anesth

Latin Vulgate
9:19 at illi responderunt et dixerunt Iohannem Baptistam alii autem Heliam alii quia propheta unus de prioribus surrexit

King James Version
9:19 They answering said, John the Baptist; but some [say], Elias; and others [say], that one of the old prophets is risen again.

American Standard Version
9:19 And they answering said, John the Baptist; but others say, Elijah; and others, that one of the old prophets is risen again.

Bible in Basic English
9:19 And they, answering, said, John the Baptist; but others say Elijah; and others, that one of the old prophets has come back.

Darby's English Translation
9:19 But they answering said, John the baptist; but others, Elias; and others, that one of the old prophets has risen again.

Douay Rheims
9:19 But they answered, and said: John the Baptist; but some say Elias; and others say that one of the former prophets is risen again.

Noah Webster Bible
9:19 They answering, said, John the Baptist; but some say, Elijah; and others say, that one of the ancient prophets is risen again.

Weymouth New Testament
9:19 "John the Baptist," they replied; "but others say Elijah; and others that some one of the ancient Prophets has come back to life."

World English Bible
9:19 They answered, "`John the Baptizer,` but others say, `Elijah,` and others, that one of the old prophets is risen again."

Young's Literal Translation
9:19 And they answering said, `John the Baptist; and others, Elijah; and others, that a prophet, one of the ancients, was risen;`

20

Stephens 1550 Textus Receptus
eipen de autoiV umeiV de tina me legete einai apokriqeis de o petroV eipen ton criston tou qeou

Scrivener 1894 Textus Receptus
eipen de autoiV umeiV de tina me legete einai apokriqeis de o petroV eipen ton criston tou qeou

Byzantine Majority
eipen de autoiV umeiV de tina me legete einai apokriqeis de o petroV eipen ton criston tou qeou

Alexandrian
eipen de autoiV umeiV de tina me legete einai petroV de apokriqeis eipen ton criston tou qeou

Hort and Westcott
eipen de autoiV umeiV de tina me legete einai petroV de apokriqeiV eipen ton criston tou qeou

Latin Vulgate
9:20 dixit autem illis vos autem quem me esse dicitis respondens Simon Petrus dixit Christum Dei

King James Version
9:20 He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.

American Standard Version
9:20 And he said unto them, But who say ye that I am? And Peter answering said, The Christ of God.

Bible in Basic English
9:20 And he said, But who do you say that I am? And Peter, answering, said, The Christ of God.

Darby's English Translation
9:20 And he said to them, But *ye*, who do ye say that I am? And Peter answering said, The Christ of God.

Douay Rheims
9:20 And he said to them: But whom do you say that I am? Simon Peter answering, said: The Christ of God.

Noah Webster Bible
9:20 He said to them, But who say ye that I am? Peter answering, said, Christ of God.

Weymouth New Testament
9:20 "But you," He asked, "who do you say that I am?" "God's Anointed One," replied Peter.

World English Bible
9:20 He said to them, "But who do you say that I am?" Peter answered, "The Christ of God."

Young's Literal Translation
9:20 and he said to them, `And ye -- who do ye say me to be?` and Peter answering said, `The Christ of God.`

21

Stephens 1550 Textus Receptus
o de epitimhsaV autoiV parhggeilen mhdeni eipein touto

Scrivener 1894 Textus Receptus
o de epitimhsaV autoiV parhggeilen mhdeni eipein touto

Byzantine Majority
o de epitimhsaV autoiV parhggeilen mhdeni eipein touto

Alexandrian
o de epitimhsaV autoiV parhggeilen mhdeni legein touto

Hort and Westcott
o de epitimhsaV autoiV parhggeilen mhdeni legein touto

Latin Vulgate
9:21 at ille increpans illos praecepit ne cui dicerent hoc

King James Version
9:21 And he straitly charged them, and commanded [them] to tell no man that thing;

American Standard Version
9:21 But he charged them, and commanded them to tell this to no man;

Bible in Basic English
9:21 But he gave them special orders, not to say this to any man;

Darby's English Translation
9:21 But, earnestly charging them, he enjoined them to say this to no man,

Douay Rheims
9:21 But he strictly charging them, commanded they should tell this to no man.

Noah Webster Bible
9:21 And he strictly charged them, and commanded them to tell no man that thing,

Weymouth New Testament
9:21 And Jesus strictly forbad them to tell this to any one;

World English Bible
9:21 But he warned them, and commanded them to tell this to no one,

Young's Literal Translation
9:21 And having charged them, he commanded them to say this to no one,

22

Stephens 1550 Textus Receptus
eipwn oti dei ton uion tou anqrwpou polla paqein kai apodokimasqhnai apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanqhnai kai th trith hmera egerqhnai

Scrivener 1894 Textus Receptus
eipwn oti dei ton uion tou anqrwpou polla paqein kai apodokimasqhnai apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanqhnai kai th trith hmera egerqhnai

Byzantine Majority
eipwn oti dei ton uion tou anqrwpou polla paqein kai apodokimasqhnai apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanqhnai kai th trith hmera anasthnai

Alexandrian
eipwn oti dei ton uion tou anqrwpou polla paqein kai apodokimasqhnai apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanqhnai kai th trith hmera egerqhnai

Hort and Westcott
eipwn oti dei ton uion tou anqrwpou polla paqein kai apodokimasqhnai apo twn presbuterwn kai arcierewn kai grammatewn kai apoktanqhnai kai th trith hmera egerqhnai

Latin Vulgate
9:22 dicens quia oportet Filium hominis multa pati et reprobari a senioribus et principibus sacerdotum et scribis et occidi et tertia die resurgere

King James Version
9:22 Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.

American Standard Version
9:22 saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be killed, and the third day be raised up.

Bible in Basic English
9:22 Saying, The Son of man will undergo much and be put on one side by the rulers and the chief priests and the teachers of the law, and be put to death, and on the third day he will come back to life.

Darby's English Translation
9:22 saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be killed, and the third day be raised up.

Douay Rheims
9:22 Saying: The Son of man must suffer many things, and be rejected by the ancients and chief priests and scribes, and be killed, and the third day rise again.

Noah Webster Bible
9:22 Saying, The Son of man must suffer many things, and be rejected by the elders, and chief priests, and scribes, and be put to death, and be raised the third day.

Weymouth New Testament
9:22 and He said, "The Son of Man must suffer much cruelty, be rejected by the Elders and High Priests and Scribes, and be put to death, and on the third day be raised to life again."

World English Bible
9:22 saying, "The Son of Man must suffer many things, and be rejected by the elders, chief priests, and scribes, and be killed, and the third day be raised up."

Young's Literal Translation
9:22 saying -- `It behoveth the Son of Man to suffer many things, and to be rejected by the elders, and chief priests, and scribes, and to be killed, and the third day to be raised.`

23

Stephens 1550 Textus Receptus
elegen de proV pantaV ei tiV qelei opisw mou elqein aparnhsasqw eauton kai aratw ton stauron autou kaq hmeran kai akolouqeitw moi

Scrivener 1894 Textus Receptus
elegen de proV pantaV ei tiV qelei opisw mou elqein aparnhsasqw eauton kai aratw ton stauron autou kaq hmeran kai akolouqeitw moi

Byzantine Majority
elegen de proV pantaV ei tiV qelei opisw mou elqein aparnhsasqw eauton kai aratw ton stauron autou kai akolouqeitw moi

Alexandrian
elegen de proV pantaV ei tiV qelei opisw mou ercesqai arnhsasqw eauton kai aratw ton stauron autou kaq hmeran kai akolouqeitw moi

Hort and Westcott
elegen de proV pantaV ei tiV qelei opisw mou ercesqai arnhsasqw eauton kai aratw ton stauron autou kaq hmeran kai akolouqeitw moi

Latin Vulgate
9:23 dicebat autem ad omnes si quis vult post me venire abneget se ipsum et tollat crucem suam cotidie et sequatur me

King James Version
9:23 And he said to [them] all, If any [man] will come after me, let him deny himself, and take up his cross daily, and follow me.

American Standard Version
9:23 And he said unto all, If any man would come after me, let him deny himself, and take up his cross daily, and follow me.

Bible in Basic English
9:23 And he said to them all, If any man has a desire to come after me, let him give up all, and take up his cross every day, and come after me.

Darby's English Translation
9:23 And he said to them all, If any one will come after me, let him deny himself and take up his cross daily and follow me;

Douay Rheims
9:23 And he said to all: If any man will come after me, let him deny himself, and take up his cross daily, and follow me.

Noah Webster Bible
9:23 And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.

Weymouth New Testament
9:23 And He said to all, "If any one is desirous of following me, let him ignore self and take up his cross day by day, and so be my follower.

World English Bible
9:23 He said to all, "If anyone desires to come after me, let him deny himself, take up his cross, and follow me.

Young's Literal Translation
9:23 And he said unto all, `If any one doth will to come after me, let him disown himself, and take up his cross daily, and follow me;

24

Stephens 1550 Textus Receptus
oV gar an qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn yuchn autou eneken emou outoV swsei authn

Scrivener 1894 Textus Receptus
oV gar an qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn yuchn autou eneken emou outoV swsei authn

Byzantine Majority
oV gar ean qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn yuchn autou eneken emou outoV swsei authn

Alexandrian
oV gar an qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn yuchn autou eneken emou outoV swsei authn

Hort and Westcott
oV gar an qelh thn yuchn autou swsai apolesei authn oV d an apolesh thn yuchn autou eneken emou outoV swsei authn

Latin Vulgate
9:24 qui enim voluerit animam suam salvam facere perdet illam nam qui perdiderit animam suam propter me salvam faciet illam

King James Version
9:24 For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.

American Standard Version
9:24 For whosoever would save his life shall lose it; but whosoever shall lose his life for my sake, the same shall save it.

Bible in Basic English
9:24 For whoever has a desire to keep his life will have it taken from him, but whoever gives up his life because of me, will keep it.

Darby's English Translation
9:24 for whosoever shall desire to save his life shall lose it, but whosoever shall lose his life for my sake, *he* shall save it.

Douay Rheims
9:24 For whosoever will save his life, shall lose it; for he that shall lose his life for my sake, shall save it.

Noah Webster Bible
9:24 For whoever will save his life, shall lose it: but whoever will lose his life for my sake, the same shall save it.

Weymouth New Testament
9:24 For whoever desires to save his life shall lose it, and whoever loses his life for my sake shall save it.

World English Bible
9:24 For whoever desires to save his life will lose it, but whoever will lose his life for my sake, the same will save it.

Young's Literal Translation
9:24 for whoever may will to save his life, shall lose it, and whoever may lose his life for my sake, he shall save it;

25

Stephens 1550 Textus Receptus
ti gar wfeleitai anqrwpoV kerdhsaV ton kosmon olon eauton de apolesaV h zhmiwqeiV

Scrivener 1894 Textus Receptus
ti gar wfeleitai anqrwpoV kerdhsaV ton kosmon olon eauton de apolesaV h zhmiwqeiV

Byzantine Majority
ti gar wfeleitai anqrwpoV kerdhsaV ton kosmon olon eauton de apolesaV h zhmiwqeiV

Alexandrian
ti gar wfeleitai anqrwpoV kerdhsaV ton kosmon olon eauton de apolesaV h zhmiwqeiV

Hort and Westcott
ti gar wfeleitai anqrwpoV kerdhsaV ton kosmon olon eauton de apolesaV h zhmiwqeiV

Latin Vulgate
9:25 quid enim proficit homo si lucretur universum mundum se autem ipsum perdat et detrimentum sui faciat

King James Version
9:25 For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?

American Standard Version
9:25 For what is a man profited, if he gain the whole world, and lose or forfeit his own self?

Bible in Basic English
9:25 For what profit will a man have if he gets all the world, but undergoes loss or destruction himself?

Darby's English Translation
9:25 For what shall a man profit if he shall have gained the whole world, and have destroyed, or come under the penalty of the loss of himself?

Douay Rheims
9:25 For what is a man advantaged, if he gain the whole world, and lose himself, and cast away himself?

Noah Webster Bible
9:25 For what is a man profited, if he shall gain the whole world, and lose himself, or be cast away?

Weymouth New Testament
9:25 Why, what benefit is it to a man to have gained the whole world, but to have lost or forfeited his own self.

World English Bible
9:25 For what does it profit a man if he gains the whole world, and loses or forfeits his own self?

Young's Literal Translation
9:25 for what is a man profited, having gained the whole world, and having lost or having forfeited himself?

26

Stephens 1550 Textus Receptus
oV gar an epaiscunqh me kai touV emouV logouV touton o uioV tou anqrwpou epaiscunqhsetai otan elqh en th doxh autou kai tou patroV kai twn agiwn aggelwn

Scrivener 1894 Textus Receptus
oV gar an epaiscunqh me kai touV emouV logouV touton o uioV tou anqrwpou epaiscunqhsetai otan elqh en th doxh autou kai tou patroV kai twn agiwn aggelwn

Byzantine Majority
oV gar an epaiscunqh me kai touV emouV logouV touton o uioV tou anqrwpou epaiscunqhsetai otan elqh en th doxh autou kai tou patroV kai twn agiwn aggelwn

Alexandrian
oV gar an epaiscunqh me kai touV emouV logouV touton o uioV tou anqrwpou epaiscunqhsetai otan elqh en th doxh autou kai tou patroV kai twn agiwn aggelwn

Hort and Westcott
oV gar an epaiscunqh me kai touV emouV logouV touton o uioV tou anqrwpou epaiscunqhsetai otan elqh en th doxh autou kai tou patroV kai twn agiwn aggelwn

Latin Vulgate
9:26 nam qui me erubuerit et meos sermones hunc Filius hominis erubescet cum venerit in maiestate sua et Patris et sanctorum angelorum

King James Version
9:26 For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and [in his] Father's, and of the holy angels.

American Standard Version
9:26 For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he cometh in his own glory, and the glory of the Father, and of the holy angels.

Bible in Basic English
9:26 For if any man has a feeling of shame because of me or of my words, the Son of man will have shame because of him when he comes in his glory and the glory of the Father and of the holy angels.

Darby's English Translation
9:26 For whosoever shall have been ashamed of me and of my words, of him will the Son of man be ashamed when he shall come in his glory, and in that of the Father, and of the holy angels.

Douay Rheims
9:26 For he that shall be ashamed of me and of my words, of him the Son of man shall be ashamed, when he shall come in his majesty, and that of his Father, and of the holy angels.

Noah Webster Bible
9:26 For whoever shall be ashamed of me, and of my words, of him will the Son of man be ashamed, when he shall come in his own glory, and in that of his Father, and of the holy angels.

Weymouth New Testament
9:26 For whoever shall have been ashamed of me and my teachings, of him the Son of Man will be ashamed when He comes in His own and the Father's glory and in that of the holy angels.

World English Bible
9:26 For whoever will be ashamed of me and of my words, of him will the Son of Man be ashamed, when he comes in the glory of himself, of the Father, and of the holy angels.

Young's Literal Translation
9:26 `For whoever may be ashamed of me, and of my words, of this one shall the Son of Man be ashamed, when he may come in his glory, and the Father`s, and the holy messengers`;

27

Stephens 1550 Textus Receptus
legw de umin alhqwV eisin tineV twn wde esthkotwn oi ou mh geusontai qanatou ewV an idwsin thn basileian tou qeou

Scrivener 1894 Textus Receptus
legw de umin alhqwV eisin tineV twn wde esthkotwn oi ou mh geusontai qanatou ewV an idwsin thn basileian tou qeou

Byzantine Majority
legw de umin alhqwV eisin tineV twn wde estwtwn oi ou mh geuswntai qanatou ewV an idwsin thn basileian tou qeou

Alexandrian
legw de umin alhqwV eisin tineV twn autou esthkotwn oi ou mh geuswntai qanatou ewV an idwsin thn basileian tou qeou

Hort and Westcott
legw de umin alhqwV eisin tineV twn autou esthkotwn oi ou mh geuswntai qanatou ewV an idwsin thn basileian tou qeou

Latin Vulgate
9:27 dico autem vobis vere sunt aliqui hic stantes qui non gustabunt mortem donec videant regnum Dei

King James Version
9:27 But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.

American Standard Version
9:27 But I tell you of a truth, There are some of them that stand here, who shall in no wise taste of death, till they see the kingdom of God.

Bible in Basic English
9:27 But truly I say to you, Some of those who are here now will have no taste of death till they see the kingdom of God.

Darby's English Translation
9:27 But I say unto you of a truth, There are some of those standing here who shall not taste death until they shall have seen the kingdom of God.

Douay Rheims
9:27 But I tell you of a truth: There are some standing here that shall not taste death, till they see the kingdom of God.

Noah Webster Bible
9:27 But I tell you in truth, there are some standing here who shall not taste death till they see the kingdom of God.

Weymouth New Testament
9:27 I tell you truly that there are some of those who stand here who will certainly not taste death till they have seen the Kingdom of God."

World English Bible
9:27 But I tell you the truth: There are some of those who stand here, who will in no way taste of death, until they see the kingdom of God."

Young's Literal Translation
9:27 and I say to you, truly, there are certain of those here standing, who shall not taste of death till they may see the reign of God.`

28

Stephens 1550 Textus Receptus
egeneto de meta touV logouV toutouV wsei hmerai oktw kai paralabwn ton petron kai iwannhn kai iakwbon anebh eiV to oroV proseuxasqai

Scrivener 1894 Textus Receptus
egeneto de meta touV logouV toutouV wsei hmerai oktw kai paralabwn ton petron kai iwannhn kai iakwbon anebh eiV to oroV proseuxasqai

Byzantine Majority
egeneto de meta touV logouV toutouV wsei hmerai oktw kai paralabwn petron kai iwannhn kai iakwbon anebh eiV to oroV proseuxasqai

Alexandrian
egeneto de meta touV logouV toutouV wsei hmerai oktw [kai] paralabwn petron kai iwannhn kai iakwbon anebh eiV to oroV proseuxasqai

Hort and Westcott
egeneto de meta touV logouV toutouV wsei hmerai oktw paralabwn petron kai iwannhn kai iakwbon anebh eiV to oroV proseuxasqai

Latin Vulgate
9:28 factum est autem post haec verba fere dies octo et adsumpsit Petrum et Iohannem et Iacobum et ascendit in montem ut oraret

King James Version
9:28 And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.

American Standard Version
9:28 And it came to pass about eight days after these sayings, that he took with him Peter and John and James, and went up into the mountain to pray.

Bible in Basic English
9:28 And about eight days after he had said these things, he took Peter and John and James with him and went up into the mountain for prayer.

Darby's English Translation
9:28 And it came to pass after these words, about eight days, that taking Peter and John and James he went up into a mountain to pray.

Douay Rheims
9:28 And it came to pass about eight days after these words, that he took Peter, and James, and John, and went up into a mountain to pray.

Noah Webster Bible
9:28 And it came to pass, about eight days after these sayings, he took Peter, and John, and James, and went up upon a mountain to pray.

Weymouth New Testament
9:28 It was about eight days after this that Jesus, taking with Him Peter, John, and James, went up the mountain to pray.

World English Bible
9:28 It happened about eight days after these sayings, that he took with him Peter, John, and James, and went up onto the mountain to pray.

Young's Literal Translation
9:28 And it came to pass, after these words, as it were eight days, that having taken Peter, and John, and James, he went up to the mountain to pray,

29

Stephens 1550 Textus Receptus
kai egeneto en tw proseucesqai auton to eidoV tou proswpou autou eteron kai o imatismoV autou leukoV exastraptwn

Scrivener 1894 Textus Receptus
kai egeneto en tw proseucesqai auton to eidoV tou proswpou autou eteron kai o imatismoV autou leukoV exastraptwn

Byzantine Majority
kai egeneto en tw proseucesqai auton to eidoV tou proswpou autou eteron kai o imatismoV autou leukoV exastraptwn

Alexandrian
kai egeneto en tw proseucesqai auton to eidoV tou proswpou autou eteron kai o imatismoV autou leukoV exastraptwn

Hort and Westcott
kai egeneto en tw proseucesqai auton to eidoV tou proswpou autou eteron kai o imatismoV autou leukoV exastraptwn

Latin Vulgate
9:29 et factum est dum oraret species vultus eius altera et vestitus eius albus refulgens

King James Version
9:29 And as he prayed, the fashion of his countenance was altered, and his raiment [was] white [and] glistering.

American Standard Version
9:29 And as he was praying, the fashion of his countenance was altered, and his raiment became white and dazzling.

Bible in Basic English
9:29 And while he was in prayer, his face was changed and his clothing became white and shining.

Darby's English Translation
9:29 And as he prayed the fashion of his countenance became different and his raiment white and effulgent.

Douay Rheims
9:29 And whilst he prayed, the shape of his countenance was altered, and his raiment became white and glittering.

Noah Webster Bible
9:29 And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistening.

Weymouth New Testament
9:29 And while He was praying the appearance of His face underwent a change, and His clothing became white and radiant.

World English Bible
9:29 As he was praying, the appearance of his face was altered, and his clothing became white and dazzling.

Young's Literal Translation
9:29 and it came to pass, in his praying, the appearance of his face became altered, and his garment white -- sparkling.

30

Stephens 1550 Textus Receptus
kai idou andreV duo sunelaloun autw oitineV hsan mwshs kai hliaV

Scrivener 1894 Textus Receptus
kai idou andreV duo sunelaloun autw oitineV hsan mwshs kai hliaV

Byzantine Majority
kai idou andreV duo sunelaloun autw oitineV hsan mwshs kai hliaV

Alexandrian
kai idou andreV duo sunelaloun autw oitineV hsan mwushs kai hliaV

Hort and Westcott
kai idou andreV duo sunelaloun autw oitineV hsan mwushV kai hliaV

Latin Vulgate
9:30 et ecce duo viri loquebantur cum illo erant autem Moses et Helias

King James Version
9:30 And, behold, there talked with him two men, which were Moses and Elias:

American Standard Version
9:30 And behold, there talked with him two men, who were Moses and Elijah;

Bible in Basic English
9:30 And two men, Moses and Elijah, were talking with him;

Darby's English Translation
9:30 And lo, two men talked with him, who were Moses and Elias,

Douay Rheims
9:30 And behold two men were talking with him. And they were Moses and Elias,

Noah Webster Bible
9:30 And behold, there talked with him two men, who were Moses and Elijah.

Weymouth New Testament
9:30 And suddenly there were two men conversing with Him, who were Moses and Elijah.

World English Bible
9:30 Behold, two men talked with him, who were Moses and Elijah,

Young's Literal Translation
9:30 And lo, two men were speaking together with him, who were Moses and Elijah,

31

Stephens 1550 Textus Receptus
oi ofqenteV en doxh elegon thn exodon autou hn emellen plhroun en ierousalhm

Scrivener 1894 Textus Receptus
oi ofqenteV en doxh elegon thn exodon autou hn emellen plhroun en ierousalhm

Byzantine Majority
oi ofqenteV en doxh elegon thn exodon autou hn emellen plhroun en ierousalhm

Alexandrian
oi ofqenteV en doxh elegon thn exodon autou hn hmellen plhroun en ierousalhm

Hort and Westcott
oi ofqenteV en doxh elegon thn exodon autou hn hmellen plhroun en ierousalhm

Latin Vulgate
9:31 visi in maiestate et dicebant excessum eius quem conpleturus erat in Hierusalem

King James Version
9:31 Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.

American Standard Version
9:31 who appeared in glory, and spake of his decease which he was about to accomplish at Jerusalem.

Bible in Basic English
9:31 Who were seen in glory and were talking of his death which was about to take place in Jerusalem.

Darby's English Translation
9:31 who, appearing in glory, spoke of his departure which he was about to accomplish in Jerusalem.

Douay Rheims
9:31 Appearing in majesty. And they spoke of his decease that he should accomplish in Jerusalem.

Noah Webster Bible
9:31 Who appeared in glory, and spoke of his decease which he should accomplish at Jerusalem.

Weymouth New Testament
9:31 They came in glory, and kept speaking about His death, which He was so soon to undergo in Jerusalem.

World English Bible
9:31 who appeared in glory, and spoke of his departure, which he was about to accomplish at Jerusalem.

Young's Literal Translation
9:31 who having appeared in glory, spake of his outgoing that he was about to fulfil in Jerusalem,

32

Stephens 1550 Textus Receptus
o de petroV kai oi sun autw hsan bebarhmenoi upnw diagrhgorhsanteV de eidon thn doxan autou kai touV duo andraV touV sunestwtaV autw

Scrivener 1894 Textus Receptus
o de petroV kai oi sun autw hsan bebarhmenoi upnw diagrhgorhsanteV de eidon thn doxan autou kai touV duo andraV touV sunestwtaV autw

Byzantine Majority
o de petroV kai oi sun autw hsan bebarhmenoi upnw diagrhgorhsanteV de eidon thn doxan autou kai touV duo andraV touV sunestwtaV autw

Alexandrian
o de petroV kai oi sun autw hsan bebarhmenoi upnw diagrhgorhsanteV de eidon thn doxan autou kai touV duo andraV touV sunestwtaV autw

Hort and Westcott
o de petroV kai oi sun autw hsan bebarhmenoi upnw diagrhgorhsanteV de eidon thn doxan autou kai touV duo andraV touV sunestwtaV autw

Latin Vulgate
9:32 Petrus vero et qui cum illo gravati erant somno et evigilantes viderunt maiestatem eius et duos viros qui stabant cum illo

King James Version
9:32 But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.

American Standard Version
9:32 Now Peter and they that were with him were heavy with sleep: but when they were fully awake, they saw his glory, and the two men that stood with him.

Bible in Basic English
9:32 Now Peter and those who were with him were overcome with sleep: but when they were fully awake, they saw his glory and the two men who were with him.

Darby's English Translation
9:32 But Peter and those with him were oppressed with sleep: but having fully awoke up they saw his glory, and the two men who stood with him.

Douay Rheims
9:32 But Peter and they that were with him were heavy with sleep. And waking, they saw his glory, and the two men that stood with him.

Noah Webster Bible
9:32 But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.

Weymouth New Testament
9:32 Now Peter and the others were weighed down with sleep; but, keeping themselves awake all through, they saw His glory, and the two men standing with Him.

World English Bible
9:32 Now Peter and those who were with him were heavy with sleep, but when they were fully awake, they saw his glory, and the two men who stood with him.

Young's Literal Translation
9:32 but Peter and those with him were heavy with sleep, and having waked, they saw his glory, and the two men standing with him.

33

Stephens 1550 Textus Receptus
kai egeneto en tw diacwrizesqai autouV ap autou eipen o petroV proV ton ihsoun epistata kalon estin hmaV wde einai kai poihswmen skhnaV treiV mian soi kai mwsei mian kai mian hlia mh eidwV o legei

Scrivener 1894 Textus Receptus
kai egeneto en tw diacwrizesqai autouV ap autou eipen o petroV proV ton ihsoun epistata kalon estin hmaV wde einai kai poihswmen skhnaV treiV mian soi kai mwsei mian kai mian hlia mh eidwV o legei

Byzantine Majority
kai egeneto en tw diacwrizesqai autouV ap autou eipen petroV proV ton ihsoun epistata kalon estin hmaV wde einai kai poihswmen skhnaV treiV mian soi kai mian mwsei kai mian hlia mh eidwV o legei

Alexandrian
kai egeneto en tw diacwrizesqai autouV ap autou eipen o petroV proV ton ihsoun epistata kalon estin hmaV wde einai kai poihswmen skhnaV treiV mian soi kai mian mwusei kai mian hlia mh eidwV o legei

Hort and Westcott
kai egeneto en tw diacwrizesqai autouV ap autou eipen o petroV proV ton ihsoun epistata kalon estin hmaV wde einai kai poihswmen skhnaV treiV mian soi kai mian mwusei kai mian hlia mh eidwV o legei

Latin Vulgate
9:33 et factum est cum discederent ab illo ait Petrus ad Iesum praeceptor bonum est nos hic esse et faciamus tria tabernacula unum tibi et unum Mosi et unum Heliae nesciens quid diceret

King James Version
9:33 And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.

American Standard Version
9:33 And it came to pass, as they were parting from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elijah: not knowing what he said.

Bible in Basic English
9:33 And when they were about to go away from him, Peter said to Jesus, Master, it is good for us to be here; let us make three tents, one for you and one for Moses and one for Elijah: having no knowledge of what he was saying.

Darby's English Translation
9:33 And it came to pass as they departed from him, Peter said to Jesus, Master, it is good for us to be here; and let us make three tabernacles, one for thee, and one for Moses, and one for Elias: not knowing what he said.

Douay Rheims
9:33 And it came to pass, that as they were departing from him, Peter saith to Jesus: Master, it is good for us to be here; and let us make three tabernacles, one for thee, and one for Moses, and one for Elias; not knowing what he said.

Noah Webster Bible
9:33 And it came to pass, as they departed from him, Peter said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elijah: not knowing what he said.

Weymouth New Testament
9:33 And when they were preparing to depart from Him, Peter said to Jesus, "Rabbi, we are thankful to you that we are here. Let us put up three tents--one for you, one for Moses, and one for Elijah." He did not know what he was saying.

World English Bible
9:33 It happened, as they were parting from him, that Peter said to Jesus, "Master, it is good for us to be here. Let`s make three tents: one for you, and one for Moses, and one for Elijah," not knowing what he said.

Young's Literal Translation
9:33 And it came to pass, in their parting from him, Peter said unto Jesus, `Master, it is good to us to be here; and we may make three booths, one for thee, and one for Moses, and one for Elijah,` not knowing what he saith:

34

Stephens 1550 Textus Receptus
tauta de autou legontoV egeneto nefelh kai epeskiasen autouV efobhqhsan de en tw ekeinous eiselqein eiV thn nefelhn

Scrivener 1894 Textus Receptus
tauta de autou legontoV egeneto nefelh kai epeskiasen autouV efobhqhsan de en tw ekeinous eiselqein eiV thn nefelhn

Byzantine Majority
tauta de autou legontoV egeneto nefelh kai epeskiasen autouV efobhqhsan de en tw ekeinous eiselqein eiV thn nefelhn

Alexandrian
tauta de autou legontoV egeneto nefelh kai epeskiazen autouV efobhqhsan de en tw eiselqein autous eiV thn nefelhn

Hort and Westcott
tauta de autou legontoV egeneto nefelh kai epeskiazen autouV efobhqhsan de en tw eiselqein autouV eiV thn nefelhn

Latin Vulgate
9:34 haec autem illo loquente facta est nubes et obumbravit eos et timuerunt intrantibus illis in nubem

King James Version
9:34 While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.

American Standard Version
9:34 And while he said these things, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.

Bible in Basic English
9:34 And while he said these things, the shade of a cloud came over them, and they were full of fear when they went into the cloud.

Darby's English Translation
9:34 But as he was saying these things, there came a cloud and overshadowed them, and they feared as they entered into the cloud:

Douay Rheims
9:34 And as he spoke these things, there came a cloud, and overshadowed them; and they were afraid, when they entered into the cloud.

Noah Webster Bible
9:34 While he was thus speaking, there came a cloud and overshadowed them: and they feared as they entered into the cloud.

Weymouth New Testament
9:34 But while he was thus speaking, there came a cloud which spread over them; and they were awe-struck when they had entered into the cloud.

World English Bible
9:34 While he said these things, a cloud came and overshadowed them, and they were afraid as they entered into the cloud.

Young's Literal Translation
9:34 and as he was speaking these things, there came a cloud, and overshadowed them, and they feared in their entering into the cloud,

35

Stephens 1550 Textus Receptus
kai fwnh egeneto ek thV nefelhV legousa outoV estin o uioV mou o agaphtos autou akouete

Scrivener 1894 Textus Receptus
kai fwnh egeneto ek thV nefelhV legousa outoV estin o uioV mou o agaphtos autou akouete

Byzantine Majority
kai fwnh egeneto ek thV nefelhV legousa outoV estin o uioV mou o agaphtos autou akouete

Alexandrian
kai fwnh egeneto ek thV nefelhV legousa outoV estin o uioV mou o eklelegmenos autou akouete

Hort and Westcott
kai fwnh egeneto ek thV nefelhV legousa outoV estin o uioV mou o eklelegmenoV autou akouete

Latin Vulgate
9:35 et vox facta est de nube dicens hic est Filius meus electus ipsum audite

King James Version
9:35 And there came a voice out of the cloud, saying, This is my beloved Son: hear him.

American Standard Version
9:35 And a voice came out of the cloud, saying, This is my Son, my chosen: hear ye him.

Bible in Basic English
9:35 And there was a voice from the cloud saying, This is my Son, the man of my selection; give ear to him.

Darby's English Translation
9:35 and there was a voice out of the cloud saying, *This* is my beloved Son: hear him.

Douay Rheims
9:35 And a voice came out of the cloud, saying: This is my beloved Son; hear him.

Noah Webster Bible
9:35 And there came a voice out of the cloud, saying, This is my beloved Son: hear him.

Weymouth New Testament
9:35 Then there came a voice from within the cloud: "This is My Son, My Chosen One: listen to Him."

World English Bible
9:35 A voice came out of the cloud, saying, "This is my beloved Son. Listen to him!"

Young's Literal Translation
9:35 and a voice came out of the cloud saying, `This is My Son -- the Beloved; hear ye him;`

36

Stephens 1550 Textus Receptus
kai en tw genesqai thn fwnhn eureqh o ihsouV monoV kai autoi esighsan kai oudeni aphggeilan en ekeinaiV taiV hmeraiV ouden wn ewrakasin

Scrivener 1894 Textus Receptus
kai en tw genesqai thn fwnhn eureqh o ihsouV monoV kai autoi esighsan kai oudeni aphggeilan en ekeinaiV taiV hmeraiV ouden wn ewrakasin

Byzantine Majority
kai en tw genesqai thn fwnhn eureqh o ihsouV monoV kai autoi esighsan kai oudeni aphggeilan en ekeinaiV taiV hmeraiV ouden wn ewrakasin

Alexandrian
kai en tw genesqai thn fwnhn eureqh ihsouV monoV kai autoi esighsan kai oudeni aphggeilan en ekeinaiV taiV hmeraiV ouden wn ewrakan

Hort and Westcott
kai en tw genesqai thn fwnhn eureqh ihsouV monoV kai autoi esighsan kai oudeni aphggeilan en ekeinaiV taiV hmeraiV ouden wn ewrakan

Latin Vulgate
9:36 et dum fieret vox inventus est Iesus solus et ipsi tacuerunt et nemini dixerunt in illis diebus quicquam ex his quae viderant

King James Version
9:36 And when the voice was past, Jesus was found alone. And they kept [it] close, and told no man in those days any of those things which they had seen.

American Standard Version
9:36 And when the voice came, Jesus was found alone. And they held their peace, and told no man in those days any of the things which they had seen.

Bible in Basic English
9:36 And after the voice was gone they saw that Jesus was by himself. And they kept quiet, and said nothing at that time to anyone of the things which they had seen.

Darby's English Translation
9:36 And as the voice was heard Jesus was found alone: and *they* kept silence, and told no one in those days any of the things they had seen.

Douay Rheims
9:36 And whilst the voice was uttered, Jesus was found alone. And they held their peace, and told no man in those days any of these things which they had seen.

Noah Webster Bible
9:36 And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.

Weymouth New Testament
9:36 After this voice had spoken, Jesus was found alone. They kept it to themselves, and said not a word to any one at that time about what they had seen.

World English Bible
9:36 When the voice came, Jesus was found alone. They were silent, and told no one in those days any of the things which they had seen.

Young's Literal Translation
9:36 and when the voice was past, Jesus was found alone; and they were silent, and declared to no one in those days anything of what they have seen.

37

Stephens 1550 Textus Receptus
egeneto de en th exhV hmera katelqontwn autwn apo tou orouV sunhnthsen autw ocloV poluV

Scrivener 1894 Textus Receptus
egeneto de en th exhV hmera katelqontwn autwn apo tou orouV sunhnthsen autw ocloV poluV

Byzantine Majority
egeneto de en th exhV hmera katelqontwn autwn apo tou orouV sunhnthsen autw ocloV poluV

Alexandrian
egeneto de th exhV hmera katelqontwn autwn apo tou orouV sunhnthsen autw ocloV poluV

Hort and Westcott
egeneto de th exhV hmera katelqontwn autwn apo tou orouV sunhnthsen autw ocloV poluV

Latin Vulgate
9:37 factum est autem in sequenti die descendentibus illis de monte occurrit illi turba multa

King James Version
9:37 And it came to pass, that on the next day, when they were come down from the hill, much people met him.

American Standard Version
9:37 And it came to pass, on the next day, when they were come down from the mountain, a great multitude met him.

Bible in Basic English
9:37 And on the day after, when they came down from the mountain, a great band of people came to him.

Darby's English Translation
9:37 And it came to pass on the following day, when they came down from the mountain, a great crowd met him.

Douay Rheims
9:37 And it came to pass the day following, when they came down from the mountain, there met him a great multitude.

Noah Webster Bible
9:37 And it came to pass, that on the next day, when they had come down from the hill, many people met him.

Weymouth New Testament
9:37 On the following day, when they were come down from the mountain, a great crowd came to meet Him;

World English Bible
9:37 It happened on the next day, when they had come down from the mountain, that a great multitude met him.

Young's Literal Translation
9:37 And it came to pass on the next day, they having come down from the mount, there met him a great multitude,

38

Stephens 1550 Textus Receptus
kai idou anhr apo tou oclou anebohsen legwn didaskale deomai sou epibleyon epi ton uion mou oti monogenhV estin moi

Scrivener 1894 Textus Receptus
kai idou anhr apo tou oclou anebohsen legwn didaskale deomai sou epibleyon epi ton uion mou oti monogenhV estin moi

Byzantine Majority
kai idou anhr apo tou oclou anebohsen legwn didaskale deomai sou epibleyai epi ton uion mou oti monogenhV estin moi

Alexandrian
kai idou anhr apo tou oclou ebohsen legwn didaskale deomai sou epibleyai epi ton uion mou oti monogenhV moi estin

Hort and Westcott
kai idou anhr apo tou oclou ebohsen legwn didaskale deomai sou epibleyai epi ton uion mou oti monogenhV moi estin

Latin Vulgate
9:38 et ecce vir de turba exclamavit dicens magister obsecro te respice in filium meum quia unicus est mihi

King James Version
9:38 And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.

American Standard Version
9:38 And behold, a man from the multitude cried, saying, Teacher, I beseech thee to look upon my son; for he is mine only child:

Bible in Basic English
9:38 And a man from among them, crying out, said, Master, I make a request to you, give a thought to my son, for he is my only child:

Darby's English Translation
9:38 And lo, a man from the crowd cried out saying, Teacher, I beseech thee look upon my son, for he is mine only child:

Douay Rheims
9:38 And behold a man among the crowd cried out, saying: Master, I beseech thee, look upon my son, because he is my only one.

Noah Webster Bible
9:38 And behold, a man of the company cried out, saying, Master, I beseech thee look upon my son: for he is my only child.

Weymouth New Testament
9:38 and a man from the crowd called out, "Rabbi, I beg you to pity my son, for he is my only child.

World English Bible
9:38 Behold, a man from the crowd called out, saying, "Teacher, I beg you to look at my son, for he is my only child.

Young's Literal Translation
9:38 and lo, a man from the multitude cried out, saying, `Teacher, I beseech thee, look upon my son, because he is my only begotten;

39

Stephens 1550 Textus Receptus
kai idou pneuma lambanei auton kai exaifnhV krazei kai sparassei auton meta afrou kai mogiV apocwrei ap autou suntribon auton

Scrivener 1894 Textus Receptus
kai idou pneuma lambanei auton kai exaifnhV krazei kai sparassei auton meta afrou kai mogiV apocwrei ap autou suntribon auton

Byzantine Majority
kai idou pneuma lambanei auton kai exaifnhV krazei kai sparassei auton meta afrou kai mogiV apocwrei ap autou suntribon auton

Alexandrian
kai idou pneuma lambanei auton kai exaifnhV krazei kai sparassei auton meta afrou kai mogiV apocwrei ap autou suntribon auton

Hort and Westcott
kai idou pneuma lambanei auton kai exaifnhV krazei kai sparassei auton meta afrou kai moliV apocwrei ap autou suntribon auton

Latin Vulgate
9:39 et ecce spiritus adprehendit illum et subito clamat et elidit et dissipat eum cum spuma et vix discedit dilanians eum

King James Version
9:39 And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.

American Standard Version
9:39 and behold, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth, and it hardly departeth from him, bruising him sorely.

Bible in Basic English
9:39 And see, a spirit takes him, and suddenly he gives a cry, twisted in pain and streaming at the lips, and when it goes away from him at last, he is marked as from blows.

Darby's English Translation
9:39 and behold, a spirit takes him, and suddenly he cries out, and it tears him with foaming, and with difficulty departs from him after crushing him.

Douay Rheims
9:39 And lo, a spirit seizeth him, and he suddenly crieth out, and he throweth him down and teareth him, so that he foameth; and bruising him, he hardly departeth from him.

Noah Webster Bible
9:39 And lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth, and bruising him, hardly departeth from him.

Weymouth New Testament
9:39 At times a spirit seizes him and he suddenly cries out. It convulses him, and makes him foam at the mouth, and does not leave him till it has well-nigh covered him with bruises.

World English Bible
9:39 Behold, a spirit takes him, he suddenly cries out, and it convulses him so that he foams, and it hardly departs from him, bruising him severely.

Young's Literal Translation
9:39 and lo, a spirit doth take him, and suddenly he doth cry out, and it teareth him, with foaming, and it hardly departeth from him, bruising him,

40

Stephens 1550 Textus Receptus
kai edehqhn twn maqhtwn sou ina ekballwsin auto kai ouk hdunhqhsan

Scrivener 1894 Textus Receptus
kai edehqhn twn maqhtwn sou ina ekballwsin auto kai ouk hdunhqhsan

Byzantine Majority
kai edehqhn twn maqhtwn sou ina ekbalwsin auto kai ouk hdunhqhsan

Alexandrian
kai edehqhn twn maqhtwn sou ina ekbalwsin auto kai ouk hdunhqhsan

Hort and Westcott
kai edehqhn twn maqhtwn sou ina ekbalwsin auto kai ouk hdunhqhsan

Latin Vulgate
9:40 et rogavi discipulos tuos ut eicerent illum et non potuerunt

King James Version
9:40 And I besought thy disciples to cast him out; and they could not.

American Standard Version
9:40 And I besought thy disciples to cast it out; and they could not.

Bible in Basic English
9:40 And I made a request to your disciples to send it out of him, but they were not able to do it.

Darby's English Translation
9:40 And I besought thy disciples that they might cast him out, and they could not.

Douay Rheims
9:40 And I desired thy disciples to cast him out, and they could not.

Noah Webster Bible
9:40 And I besought thy disciples to cast him out, and they could not.

Weymouth New Testament
9:40 I entreated your disciples to expel the spirit, but they could not."

World English Bible
9:40 I begged your disciples to cast it out, and they couldn`t."

Young's Literal Translation
9:40 and I besought thy disciples that they might cast it out, and they were not able.`

41

Stephens 1550 Textus Receptus
apokriqeiV de o ihsouV eipen w genea apistoV kai diestrammenh ewV pote esomai proV umaV kai anexomai umwn prosagage wde ton uion sou

Scrivener 1894 Textus Receptus
apokriqeiV de o ihsouV eipen w genea apistoV kai diestrammenh ewV pote esomai proV umaV kai anexomai umwn prosagage wde ton uion sou

Byzantine Majority
apokriqeiV de o ihsouV eipen w genea apistoV kai diestrammenh ewV pote esomai proV umaV kai anexomai umwn prosagage ton uion sou wde

Alexandrian
apokriqeiV de o ihsouV eipen w genea apistoV kai diestrammenh ewV pote esomai proV umaV kai anexomai umwn prosagage wde ton uion sou

Hort and Westcott
apokriqeiV de o ihsouV eipen w genea apistoV kai diestrammenh ewV pote esomai proV umaV kai anexomai umwn prosagage wde ton uion sou

Latin Vulgate
9:41 respondens autem Iesus dixit o generatio infidelis et perversa usquequo ero apud vos et patiar vos adduc huc filium tuum

King James Version
9:41 And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.

American Standard Version
9:41 And Jesus answered and said, O faithless and perverse generation, how long shall I be with you, and bear with you? bring hither thy son.

Bible in Basic English
9:41 And Jesus said, O generation without faith and false in heart, how long will I have to be with you and put up with you? let your son come here.

Darby's English Translation
9:41 And Jesus answering said, O unbelieving and perverted generation, how long shall I be with you and suffer you? Bring hither thy son.

Douay Rheims
9:41 And Jesus answering, said: O faithless and perverse generation, how long shall I be with you, and suffer you? Bring hither thy son.

Noah Webster Bible
9:41 And Jesus answering, said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.

Weymouth New Testament
9:41 "O unbelieving and perverse generation!" replied Jesus; "how long shall I be with you and bear with you? Bring your son here to me."

World English Bible
9:41 Jesus answered, "Faithless and perverse generation, how long will I be with you and bear with you? Bring your son here."

Young's Literal Translation
9:41 And Jesus answering said, `O generation, unstedfast and perverse, till when shall I be with you, and suffer you? bring near hither thy son;`

42

Stephens 1550 Textus Receptus
eti de prosercomenou autou errhxen auton to daimonion kai sunesparaxen epetimhsen de o ihsouV tw pneumati tw akaqartw kai iasato ton paida kai apedwken auton tw patri autou

Scrivener 1894 Textus Receptus
eti de prosercomenou autou errhxen auton to daimonion kai sunesparaxen epetimhsen de o ihsouV tw pneumati tw akaqartw kai iasato ton paida kai apedwken auton tw patri autou

Byzantine Majority
eti de prosercomenou autou errhxen auton to daimonion kai sunesparaxen epetimhsen de o ihsouV tw pneumati tw akaqartw kai iasato ton paida kai apedwken auton tw patri autou

Alexandrian
eti de prosercomenou autou errhxen auton to daimonion kai sunesparaxen epetimhsen de o ihsouV tw pneumati tw akaqartw kai iasato ton paida kai apedwken auton tw patri autou

Hort and Westcott
eti de prosercomenou autou errhxen auton to daimonion kai sunesparaxen epetimhsen de o ihsouV tw pneumati tw akaqartw kai iasato ton paida kai apedwken auton tw patri autou

Latin Vulgate
9:42 et cum accederet elisit illum daemonium et dissipavit

King James Version
9:42 And as he was yet a coming, the devil threw him down, and tare [him]. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

American Standard Version
9:42 And as he was yet a coming, the demon dashed him down, and tare him grievously. But Jesus rebuked the unclean spirit, and healed the boy, and gave him back to his father.

Bible in Basic English
9:42 And while he was coming, he was pushed violently down and twisted by the evil spirit. But Jesus gave sharp orders to the unclean spirit, and made the boy well, and gave him back to his father.

Darby's English Translation
9:42 But as he was yet coming, the demon tore him and dragged him all together. And Jesus rebuked the unclean spirit, and healed the child and gave him back to his father.

Douay Rheims
9:42 And as he was coming to him, the devil threw him down, and tore him.

Noah Webster Bible
9:42 And as he was yet coming, the demon threw him down, and tore him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

Weymouth New Testament
9:42 Now while the youth was coming, the spirit dashed him to the ground and cruelly convulsed him. But Jesus rebuked the foul spirit, and cured the youth and gave him back to his father.

World English Bible
9:42 While he was still coming, the demon threw him down and convulsed him violently. But Jesus rebuked the unclean spirit, and healed the boy, and gave him back to his father.

Young's Literal Translation
9:42 and as he is yet coming near, the demon rent him, and tore him sore, and Jesus rebuked the unclean spirit, and healed the youth, and gave him back to his father.

43

Stephens 1550 Textus Receptus
exeplhssonto de panteV epi th megaleiothti tou qeou pantwn de qaumazontwn epi pasin oiV epoihsen o ihsous eipen proV touV maqhtaV autou

Scrivener 1894 Textus Receptus
exeplhssonto de panteV epi th megaleiothti tou qeou pantwn de qaumazontwn epi pasin oiV epoihsen o ihsous eipen proV touV maqhtaV autou

Byzantine Majority
exeplhssonto de panteV epi th megaleiothti tou qeou pantwn de qaumazontwn epi pasin oiV epoihsen o ihsous eipen proV touV maqhtaV autou

Alexandrian
exeplhssonto de panteV epi th megaleiothti tou qeou pantwn de qaumazontwn epi pasin oiV epoiei eipen proV touV maqhtaV autou

Hort and Westcott
exeplhssonto de panteV epi th megaleiothti tou qeou pantwn de qaumazontwn epi pasin oiV epoiei eipen proV touV maqhtaV autou

Latin Vulgate
9:43 et increpavit Iesus spiritum inmundum et sanavit puerum et reddidit illum patri eius

King James Version
9:43 And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,

American Standard Version
9:43 And they were all astonished at the majesty of God. But while all were marvelling at all the things which he did, he said unto his disciples,

Bible in Basic English
9:43 And they were full of wonder at the great power of God. But while they were all wondering at all the things which he did, he said to his disciples,

Darby's English Translation
9:43 And all were astonished at the glorious greatness of God. And as all wondered at all the things which Jesus did, he said to his disciples,

Douay Rheims
9:43 And Jesus rebuked the unclean spirit, and cured the boy, and restored him to his father.

Noah Webster Bible
9:43 And they were all amazed at the mighty power of God. But while they were all wondering at all things which Jesus did, he said to his disciples,

Weymouth New Testament
9:43 And all were awe-struck at the mighty power of God. And while every one was expressing wonder at all that He was doing, He said to his disciples,

World English Bible
9:43 They were all astonished at the majesty of God. But while all were marveling at all the things which Jesus did, he said to his disciples,

Young's Literal Translation
9:43 And they were all amazed at the greatness of God, and while all are wondering at all things that Jesus did, he said unto his disciples,

44

Stephens 1550 Textus Receptus
qesqe umeiV eiV ta wta umwn touV logouV toutouV o gar uioV tou anqrwpou mellei paradidosqai eiV ceiraV anqrwpwn

Scrivener 1894 Textus Receptus
qesqe umeiV eiV ta wta umwn touV logouV toutouV o gar uioV tou anqrwpou mellei paradidosqai eiV ceiraV anqrwpwn

Byzantine Majority
qesqe umeiV eiV ta wta umwn touV logouV toutouV o gar uioV tou anqrwpou mellei paradidosqai eiV ceiraV anqrwpwn

Alexandrian
qesqe umeiV eiV ta wta umwn touV logouV toutouV o gar uioV tou anqrwpou mellei paradidosqai eiV ceiraV anqrwpwn

Hort and Westcott
qesqe umeiV eiV ta wta umwn touV logouV toutouV o gar uioV tou anqrwpou mellei paradidosqai eiV ceiraV anqrwpwn

Latin Vulgate
9:44 stupebant autem omnes in magnitudine Dei omnibusque mirantibus in omnibus quae faciebat dixit ad discipulos suos ponite vos in cordibus vestris sermones istos Filius enim hominis futurum est ut tradatur in manus hominum

King James Version
9:44 Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.

American Standard Version
9:44 Let these words sink into your ears: for the Son of man shall be delivered up into the hands of men.

Bible in Basic English
9:44 Let these words go deep into your ears, for the Son of man will be given up into the hands of men.

Darby's English Translation
9:44 Do *ye* let these words sink into your ears. For the Son of man is about to be delivered into men`s hands.

Douay Rheims
9:44 And all were astonished at the mighty power of God. But while all wondered at all the things he did, he said to his disciples: Lay you up in your hearts these words, for it shall come to pass, that the Son of man shall be delivered into the hands of men.

Noah Webster Bible
9:44 Let these sayings sink down into your ears: for the Son of man will be delivered into the hands of men.

Weymouth New Testament
9:44 "As for you, store these my sayings in your memory; for, before long, the Son of Man will be betrayed into the hands of men."

World English Bible
9:44 "Let these words sink into your ears, for the Son of Man will be delivered up into the hands of men."

Young's Literal Translation
9:44 `Lay ye to your ears these words, for the Son of Man is about to be delivered up to the hands of men.`

45

Stephens 1550 Textus Receptus
oi de hgnooun to rhma touto kai hn parakekalummenon ap autwn ina mh aisqwntai auto kai efobounto erwthsai auton peri tou rhmatoV toutou

Scrivener 1894 Textus Receptus
oi de hgnooun to rhma touto kai hn parakekalummenon ap autwn ina mh aisqwntai auto kai efobounto erwthsai auton peri tou rhmatoV toutou

Byzantine Majority
oi de hgnooun to rhma touto kai hn parakekalummenon ap autwn ina mh aisqwntai auto kai efobounto erwthsai auton peri tou rhmatoV toutou

Alexandrian
oi de hgnooun to rhma touto kai hn parakekalummenon ap autwn ina mh aisqwntai auto kai efobounto erwthsai auton peri tou rhmatoV toutou

Hort and Westcott
oi de hgnooun to rhma touto kai hn parakekalummenon ap autwn ina mh aisqwntai auto kai efobounto erwthsai auton peri tou rhmatoV toutou

Latin Vulgate
9:45 at illi ignorabant verbum istud et erat velatum ante eos ut non sentirent illud et timebant interrogare eum de hoc verbo

King James Version
9:45 But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.

American Standard Version
9:45 But they understood not this saying, and it was concealed from them, that they should not perceive it; and they were afraid to ask him about this saying.

Bible in Basic English
9:45 But this saying was not clear to them and its sense was kept secret from them so that they were not able to see it: and they had fear of questioning him about it.

Darby's English Translation
9:45 But they understood not this saying, and it was hid from them that they should not perceive it. And they feared to ask him concerning this saying.

Douay Rheims
9:45 But they understood not this word; and it was hid from them, so that they perceived it not. And they were afraid to ask him concerning this word.

Noah Webster Bible
9:45 But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him concerning that saying.

Weymouth New Testament
9:45 But they did not understand His meaning: it was veiled from them that they might not perceive it, and they were afraid to ask Him about it.

World English Bible
9:45 But they didn`t understand this saying. It was concealed from them, that they should not perceive it, and they were afraid to ask him about this saying.

Young's Literal Translation
9:45 And they were not knowing this saying, and it was veiled from them, that they might not perceive it, and they were afraid to ask him about this saying.

46

Stephens 1550 Textus Receptus
eishlqen de dialogismoV en autoiV to tiV an eih meizwn autwn

Scrivener 1894 Textus Receptus
eishlqen de dialogismoV en autoiV to tiV an eih meizwn autwn

Byzantine Majority
eishlqen de dialogismoV en autoiV to tiV an eih meizwn autwn

Alexandrian
eishlqen de dialogismoV en autoiV to tiV an eih meizwn autwn

Hort and Westcott
eishlqen de dialogismoV en autoiV to tiV an eih meizwn autwn

Latin Vulgate
9:46 intravit autem cogitatio in eos quis eorum maior esset

King James Version
9:46 Then there arose a reasoning among them, which of them should be greatest.

American Standard Version
9:46 And there arose a reasoning among them, which of them was the greatest.

Bible in Basic English
9:46 Now there was a discussion among them about which of them would be the greatest.

Darby's English Translation
9:46 And a reasoning came in amongst them, who should be the greatest of them.

Douay Rheims
9:46 And there entered a thought into them, which of them should be greater.

Noah Webster Bible
9:46 Then there arose a reasoning among them, which of them should be greatest.

Weymouth New Testament
9:46 Now there arose a dispute among them, which of them was to be the greatest.

World English Bible
9:46 There arose an argument among them about which of them was the greatest.

Young's Literal Translation
9:46 And there entered a reasoning among them, this, Who may be greater of them?

47

Stephens 1550 Textus Receptus
o de ihsouV idwn ton dialogismon thV kardiaV autwn epilabomenoV paidiou esthsen auto par eautw

Scrivener 1894 Textus Receptus
o de ihsouV idwn ton dialogismon thV kardiaV autwn epilabomenoV paidiou esthsen auto par eautw

Byzantine Majority
o de ihsouV idwn ton dialogismon thV kardiaV autwn epilabomenoV paidiou esthsen auto par eautw

Alexandrian
o de ihsouV eidws ton dialogismon thV kardiaV autwn epilabomenoV paidion esthsen auto par eautw

Hort and Westcott
o de ihsouV eidwV ton dialogismon thV kardiaV autwn epilabomenoV paidion esthsen auto par eautw

Latin Vulgate
9:47 at Iesus videns cogitationes cordis illorum adprehendens puerum statuit eum secus se

King James Version
9:47 And Jesus, perceiving the thought of their heart, took a child, and set him by him,

American Standard Version
9:47 But when Jesus saw the reasoning of their heart, he took a little child, and set him by his side,

Bible in Basic English
9:47 But when Jesus saw the reasoning of their hearts, he took a small child and put him by his side,

Darby's English Translation
9:47 And Jesus, seeing the reasoning of their heart, having taken a little child set it by him,

Douay Rheims
9:47 But Jesus seeing the thoughts of their heart, took a child and set him by him,

Noah Webster Bible
9:47 And Jesus perceiving the thought of their heart, took a child, and set him by him,

Weymouth New Testament
9:47 And Jesus, knowing the reasoning that was in their hearts, took a young child and made him stand by His side

World English Bible
9:47 Jesus, perceiving the reasoning of their heart, took a little child, and set him by his side,

Young's Literal Translation
9:47 and Jesus having seen the reasoning of their heart, having taken hold of a child, set him beside himself,

48

Stephens 1550 Textus Receptus
kai eipen autoiV oV ean dexhtai touto to paidion epi tw onomati mou eme decetai kai oV ean eme dexhtai decetai ton aposteilanta me o gar mikroteroV en pasin umin uparcwn outoV estai megaV

Scrivener 1894 Textus Receptus
kai eipen autoiV oV ean dexhtai touto to paidion epi tw onomati mou eme decetai kai oV ean eme dexhtai decetai ton aposteilanta me o gar mikroteroV en pasin umin uparcwn outoV estai megaV

Byzantine Majority
kai eipen autoiV oV ean dexhtai touto to paidion epi tw onomati mou eme decetai kai oV ean eme dexhtai decetai ton aposteilanta me o gar mikroteroV en pasin umin uparcwn outoV estai megaV

Alexandrian
kai eipen autoiV oV ean dexhtai touto to paidion epi tw onomati mou eme decetai kai oV an eme dexhtai decetai ton aposteilanta me o gar mikroteroV en pasin umin uparcwn outoV estin megaV

Hort and Westcott
kai eipen autoiV oV ean dexhtai touto to paidion epi tw onomati mou eme decetai kai oV an eme dexhtai decetai ton aposteilanta me o gar mikroteroV en pasin umin uparcwn outoV estin megaV

Latin Vulgate
9:48 et ait illis quicumque susceperit puerum istum in nomine meo me recipit et quicumque me recipit recipit eum qui me misit nam qui minor est inter omnes vos hic maior est

King James Version
9:48 And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.

American Standard Version
9:48 and said unto them, Whosoever shall receive this little child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same is great.

Bible in Basic English
9:48 And said to them, Whoever gives honour to this child in my name, gives honour to me: and whoever gives honour to me, gives honour to him who sent me: for whoever is least among you all, that man is great.

Darby's English Translation
9:48 and said to them, Whosoever shall receive this little child in my name receives me, and whosoever shall receive me receives him that sent me. For he who is the least among you all, *he* is great.

Douay Rheims
9:48 And said to them: Whosoever shall receive this child in my name, receiveth me; and whosoever shall receive me, receiveth him that sent me. For he that is the lesser among you all, he is the greater.

Noah Webster Bible
9:48 And said to them, Whoever shall receive this child in my name, receiveth me; and whoever shall receive me, receiveth him that sent me: for he that is least among you all, the same shall be great.

Weymouth New Testament
9:48 and said to them, "Whoever for my sake receives this little child, receives me; and whoever receives me, receives Him who sent me. For the lowliest among you all--he is the greatest."

World English Bible
9:48 and said to them, "Whoever receives this little child in my name receives me. Whoever receives me receives him who sent me. For whoever is least among you all, this one will be great."

Young's Literal Translation
9:48 and said to them, `Whoever may receive this child in my name, doth receive me, and whoever may receive me, doth receive Him who sent me, for he who is least among you all -- he shall be great.`

49

Stephens 1550 Textus Receptus
apokriqeiV de o iwannhV eipen epistata eidomen tina epi tw onomati sou ekballonta ta daimonia kai ekwlusamen auton oti ouk akolouqei meq hmwn

Scrivener 1894 Textus Receptus
apokriqeiV de o iwannhV eipen epistata eidomen tina epi tw onomati sou ekballonta ta daimonia kai ekwlusamen auton oti ouk akolouqei meq hmwn

Byzantine Majority
apokriqeiV de o iwannhV eipen epistata eidomen tina epi tw onomati sou ekballonta daimonia kai ekwlusamen auton oti ouk akolouqei meq hmwn

Alexandrian
apokriqeiV de iwannhV eipen epistata eidomen tina en tw onomati sou ekballonta daimonia kai ekwluomen auton oti ouk akolouqei meq hmwn

Hort and Westcott
apokriqeiV de iwannhV eipen epistata eidomen tina en tw onomati sou ekballonta daimonia kai ekwluomen auton oti ouk akolouqei meq hmwn

Latin Vulgate
9:49 respondens autem Iohannes dixit praeceptor vidimus quendam in nomine tuo eicientem daemonia et prohibuimus eum quia non sequitur nobiscum

King James Version
9:49 And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.

American Standard Version
9:49 And John answered and said, Master, we saw one casting out demons in thy name; and we forbade him, because he followeth not with us.

Bible in Basic English
9:49 And John, answering, said, Master, we saw a man driving out evil spirits in your name, and we did not let him do it, because he was not one of us.

Darby's English Translation
9:49 And John answering said, Master, we saw some one casting out demons in thy name, and we forbad him, because he follows not with us.

Douay Rheims
9:49 And John, answering, said: Master, we saw a certain man casting out devils in thy name, and we forbade him, because he followeth not with us.

Noah Webster Bible
9:49 And John answered and said, Master, we saw one casting out demons in thy name; and we forbad him, because he followeth not with us.

Weymouth New Testament
9:49 "Rabbi," replied John, "we have seen a man making use of your name to expel demons; and we forbad him, because he does not come with us."

World English Bible
9:49 John answered, "Master, we saw someone casting out demons in your name, and we forbade him, because he doesn`t follow with us."

Young's Literal Translation
9:49 And John answering said, `Master, we saw a certain one in thy name casting forth the demons, and we forbade him, because he doth not follow with us;`

50

Stephens 1550 Textus Receptus
kai eipen proV auton o ihsouV mh kwluete oV gar ouk estin kaq hmwn uper hmwn estin

Scrivener 1894 Textus Receptus
kai eipen proV auton o ihsouV mh kwluete oV gar ouk estin kaq hmwn uper hmwn estin

Byzantine Majority
kai eipen proV auton o ihsouV mh kwluete oV gar ouk estin kaq hmwn uper hmwn estin

Alexandrian
eipen de proV auton o ihsouV mh kwluete oV gar ouk estin kaq umwn uper umwn estin

Hort and Westcott
eipen de proV auton ihsouV mh kwluete oV gar ouk estin kaq umwn uper umwn estin

Latin Vulgate
9:50 et ait ad illum Iesus nolite prohibere qui enim non est adversum vos pro vobis est

King James Version
9:50 And Jesus said unto him, Forbid [him] not: for he that is not against us is for us.

American Standard Version
9:50 But Jesus said unto him, Forbid him not: for he that is not against you is for you.

Bible in Basic English
9:50 But Jesus said to him, Let him do it, for he who is not against you is for you.

Darby's English Translation
9:50 And Jesus said to him, Forbid him not, for he that is not against you is for you.

Douay Rheims
9:50 And Jesus said to him: Forbid him not; for he that is not against you, is for you.

Noah Webster Bible
9:50 And Jesus said to him, Forbid him not: for he that is not against us, is for us.

Weymouth New Testament
9:50 "Do not forbid him," said Jesus, "for he who is not against you is on your side."

World English Bible
9:50 Jesus said to him, "Don`t forbid him, for he who is not against us is for us."

Young's Literal Translation
9:50 and Jesus said unto him, `Forbid not, for he who is not against us, is for us.`

51

Stephens 1550 Textus Receptus
egeneto de en tw sumplhrousqai taV hmeraV thV analhyews autou kai autoV to proswpon autou esthrixen tou poreuesqai eiV ierousalhm

Scrivener 1894 Textus Receptus
egeneto de en tw sumplhrousqai taV hmeraV thV analhyews autou kai autoV to proswpon autou esthrixen tou poreuesqai eiV ierousalhm

Byzantine Majority
egeneto de en tw sumplhrousqai taV hmeraV thV analhyews autou kai autoV to proswpon autou esthrixen tou poreuesqai eiV ierousalhm

Alexandrian
egeneto de en tw sumplhrousqai taV hmeraV thV analhmyews autou kai autoV to proswpon esthrisen tou poreuesqai eiV ierousalhm

Hort and Westcott
egeneto de en tw sumplhrousqai taV hmeraV thV analhmyewV autou kai autoV to proswpon esthrisen tou poreuesqai eiV ierousalhm

Latin Vulgate
9:51 factum est autem dum conplerentur dies adsumptionis eius et ipse faciem suam firmavit ut iret Hierusalem

King James Version
9:51 And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,

American Standard Version
9:51 And it came to pass, when the days were well-nigh come that he should be received up, he stedfastly set his face to go to Jerusalem,

Bible in Basic English
9:51 And it came about that when the days were near for him to be taken up, his face was turned to go to Jerusalem,

Darby's English Translation
9:51 And it came to pass when the days of his receiving up were fulfilled, that *he* stedfastly set his face to go to Jerusalem.

Douay Rheims
9:51 And it came to pass, when the days of his assumption were accomplishing, that he steadfastly set his face to go to Jerusalem.

Noah Webster Bible
9:51 And it came to pass, when the time was come that he should be received up, he steadfastly set his face to go to Jerusalem,

Weymouth New Testament
9:51 Now when the time drew near for Him to be received up again into Heaven, He proceeded with fixed purpose towards Jerusalem, and sent messengers before Him.

World English Bible
9:51 It came to pass, when the days were near that he should be taken up, he intently set his face to go to Jerusalem,

Young's Literal Translation
9:51 And it came to pass, in the completing of the days of his being taken up, that he fixed his face to go on to Jerusalem,

52

Stephens 1550 Textus Receptus
kai apesteilen aggelouV pro proswpou autou kai poreuqenteV eishlqon eiV kwmhn samareitwn wste etoimasai autw

Scrivener 1894 Textus Receptus
kai apesteilen aggelouV pro proswpou autou kai poreuqenteV eishlqon eiV kwmhn samareitwn wste etoimasai autw

Byzantine Majority
kai apesteilen aggelouV pro proswpou autou kai poreuqenteV eishlqon eiV kwmhn samareitwn wste etoimasai autw

Alexandrian
kai apesteilen aggelouV pro proswpou autou kai poreuqenteV eishlqon eiV kwmhn samaritwn ws etoimasai autw

Hort and Westcott
kai apesteilen aggelouV pro proswpou autou kai poreuqenteV eishlqon eiV kwmhn samaritwn wV etoimasai autw

Latin Vulgate
9:52 et misit nuntios ante conspectum suum et euntes intraverunt in civitatem Samaritanorum ut pararent illi

King James Version
9:52 And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.

American Standard Version
9:52 and sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.

Bible in Basic English
9:52 And he sent men before: and they came to a small town of Samaria to make ready for him.

Darby's English Translation
9:52 And he sent messengers before his face. And having gone they entered into a village of the Samaritans that they might make ready for him.

Douay Rheims
9:52 And he sent messengers before his face; and going, they entered into a city of the Samaritans, to prepare for him.

Noah Webster Bible
9:52 And sent messengers before his face: and they went and entered into a village of the Samaritans, to make ready for him.

Weymouth New Testament
9:52 They went and entered a village of the Samaritans to make ready for Him.

World English Bible
9:52 and sent messengers before his face. They went, and entered into a village of the Samaritans, so as to prepare for him.

Young's Literal Translation
9:52 and he sent messengers before his face, and having gone on, they went into a village of Samaritans, to make ready for him,

53

Stephens 1550 Textus Receptus
kai ouk edexanto auton oti to proswpon autou hn poreuomenon eiV ierousalhm

Scrivener 1894 Textus Receptus
kai ouk edexanto auton oti to proswpon autou hn poreuomenon eiV ierousalhm

Byzantine Majority
kai ouk edexanto auton oti to proswpon autou hn poreuomenon eiV ierousalhm

Alexandrian
kai ouk edexanto auton oti to proswpon autou hn poreuomenon eiV ierousalhm

Hort and Westcott
kai ouk edexanto auton oti to proswpon autou hn poreuomenon eiV ierousalhm

Latin Vulgate
9:53 et non receperunt eum quia facies eius erat euntis Hierusalem

King James Version
9:53 And they did not receive him, because his face was as though he would go to Jerusalem.

American Standard Version
9:53 And they did not receive him, because his face was as though he were going to Jerusalem.

Bible in Basic English
9:53 But they would not have him there, because he was clearly going to Jerusalem.

Darby's English Translation
9:53 And they did not receive him, because his face was turned as going to Jerusalem.

Douay Rheims
9:53 And they received him not, because his face was of one going to Jerusalem.

Noah Webster Bible
9:53 And they did not receive him, because his face was as though he would go to Jerusalem.

Weymouth New Testament
9:53 But the people there would not receive Him, because He was evidently going to Jerusalem.

World English Bible
9:53 They didn`t receive him, because he was traveling with his face set towards Jerusalem.

Young's Literal Translation
9:53 and they did not receive him, because his face was going on to Jerusalem.

54

Stephens 1550 Textus Receptus
idonteV de oi maqhtai autou iakwboV kai iwannhV eipon kurie qeleiV eipwmen pur katabhnai apo tou ouranou kai analwsai autouV ws kai hlias epoihsen

Scrivener 1894 Textus Receptus
idonteV de oi maqhtai autou iakwboV kai iwannhV eipon kurie qeleiV eipwmen pur katabhnai apo tou ouranou kai analwsai autouV ws kai hlias epoihsen

Byzantine Majority
idonteV de oi maqhtai autou iakwboV kai iwannhV eipon kurie qeleiV eipwmen pur katabhnai apo tou ouranou kai analwsai autouV ws kai hlias epoihsen

Alexandrian
idonteV de oi maqhtai iakwboV kai iwannhV eipan kurie qeleiV eipwmen pur katabhnai apo tou ouranou kai analwsai autouV

Hort and Westcott
idonteV de oi maqhtai iakwboV kai iwannhV eipan kurie qeleiV eipwmen pur katabhnai apo tou ouranou kai analwsai autouV

Latin Vulgate
9:54 cum vidissent autem discipuli eius Iacobus et Iohannes dixerunt Domine vis dicimus ut ignis descendat de caelo et consumat illos

King James Version
9:54 And when his disciples James and John saw [this], they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?

American Standard Version
9:54 And when his disciples James and John saw this, they said, Lord, wilt thou that we bid fire to come down from heaven, and consume them?

Bible in Basic English
9:54 And when his disciples, James and John, saw this, they said, Lord, may we send fire from heaven and put an end to them?

Darby's English Translation
9:54 And his disciples James and John seeing it said, Lord, wilt thou that we speak that fire come down from heaven and consume them, as also Elias did?

Douay Rheims
9:54 And when his disciples James and John had seen this, they said: Lord, wilt thou that we command fire to come down from heaven, and consume them?

Noah Webster Bible
9:54 And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elijah did?

Weymouth New Testament
9:54 When the disciples James and John saw this, they said, "Master, do you wish us to order fire to come down from Heaven and consume them?"

World English Bible
9:54 When his disciples, James and John, saw this, they said, "Lord, do you want us to command fire to come down from the sky, and destroy them, just as Elijah did?"

Young's Literal Translation
9:54 And his disciples James and John having seen, said, `Sir, wilt thou that we may command fire to come down from the heaven, and to consume them, as also Elijah did?`

55

Stephens 1550 Textus Receptus
strafeiV de epetimhsen autoiV kai eipen ouk oidate oiou pneumatos este umeis

Scrivener 1894 Textus Receptus
strafeiV de epetimhsen autoiV kai eipen ouk oidate oiou pneumatos este umeis

Byzantine Majority
strafeiV de epetimhsen autoiV [kai eipen ouk oidate oiou pneumatos este umeis]

Alexandrian
strafeiV de epetimhsen autoiV

Hort and Westcott
strafeiV de epetimhsen autoiV

Latin Vulgate
9:55 et conversus increpavit illos

King James Version
9:55 But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.

American Standard Version
9:55 But he turned, and rebuked them.

Bible in Basic English
9:55 But turning round he said sharp words to them.

Darby's English Translation
9:55 But turning he rebuked them and said, Ye know not of what spirit ye are.

Douay Rheims
9:55 And turning, he rebuked them, saying: You know not of what spirit you are.

Noah Webster Bible
9:55 But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.

Weymouth New Testament
9:55 But He turned and rebuked them.

World English Bible
9:55 But he turned and rebuked them, "You don`t know what kind of spirit you are of.

Young's Literal Translation
9:55 and having turned, he rebuked them, and said, `Ye have not known of what spirit ye are;

56

Stephens 1550 Textus Receptus
o gar uios tou anqrwpou ouk hlqen yucas anqrwpwn apolesai alla swsai kai eporeuqhsan eiV eteran kwmhn

Scrivener 1894 Textus Receptus
o gar uios tou anqrwpou ouk hlqen yucas anqrwpwn apolesai alla swsai kai eporeuqhsan eiV eteran kwmhn

Byzantine Majority
[o gar uios tou anqrwpou ouk hlqen yucas anqrwpwn apolesai alla swsai] kai eporeuqhsan eiV eteran kwmhn

Alexandrian
kai eporeuqhsan eiV eteran kwmhn

Hort and Westcott
kai eporeuqhsan eiV eteran kwmhn

Latin Vulgate
9:56 et abierunt in aliud castellum

King James Version
9:56 For the Son of man is not come to destroy men's lives, but to save [them]. And they went to another village.

American Standard Version
9:56 And they went to another village.

Bible in Basic English
9:56 And they went to another small town.

Darby's English Translation
9:56 And they went to another village.

Douay Rheims
9:56 The Son of man came not to destroy souls, but to save. And they went into another town.

Noah Webster Bible
9:56 For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.

Weymouth New Testament
9:56 And they went to another village.

World English Bible
9:56 For the Son of Man didn`t come to destroy men`s lives, but to save them." They went to another village.

Young's Literal Translation
9:56 for the Son of Man did not come to destroy men`s lives, but to save;` and they went on to another village.

57

Stephens 1550 Textus Receptus
egeneto de poreuomenwn autwn en th odw eipen tiV proV auton akolouqhsw soi opou an aperch kurie

Scrivener 1894 Textus Receptus
egeneto de poreuomenwn autwn en th odw eipen tiV proV auton akolouqhsw soi opou an aperch kurie

Byzantine Majority
egeneto de poreuomenwn autwn en th odw eipen tiV proV auton akolouqhsw soi opou an aperch kurie

Alexandrian
kai poreuomenwn autwn en th odw eipen tiV proV auton akolouqhsw soi opou ean aperch

Hort and Westcott
kai poreuomenwn autwn en th odw eipen tiV proV auton akolouqhsw soi opou ean aperch

Latin Vulgate
9:57 factum est autem ambulantibus illis in via dixit quidam ad illum sequar te quocumque ieris

King James Version
9:57 And it came to pass, that, as they went in the way, a certain [man] said unto him, Lord, I will follow thee whithersoever thou goest.

American Standard Version
9:57 And as they went on the way, a certain man said unto him, I will follow thee whithersoever thou goest.

Bible in Basic English
9:57 And when they were on the way, a certain man said to him, I will come after you wherever you go.

Darby's English Translation
9:57 And it came to pass as they went in the way, one said to him, I will follow thee wheresoever thou goest, Lord.

Douay Rheims
9:57 And it came to pass, as they walked in the way, that a certain man said to him: I will follow thee withersoever thou goest.

Noah Webster Bible
9:57 And it came to pass, that as they were going in the way, a certain man said to him, Lord, I will follow thee whithersoever thou goest.

Weymouth New Testament
9:57 And, as they proceeded on their way, a man came to Him and said, "I will follow you wherever you go."

World English Bible
9:57 As they went on the way, a certain man said to him, "I want to follow you wherever you go, Lord."

Young's Literal Translation
9:57 And it came to pass, as they are going on in the way, a certain one said unto him, `I will follow thee wherever thou mayest go, sir;`

58

Stephens 1550 Textus Receptus
kai eipen autw o ihsouV ai alwpekeV fwleouV ecousin kai ta peteina tou ouranou kataskhnwseiV o de uioV tou anqrwpou ouk ecei pou thn kefalhn klinh

Scrivener 1894 Textus Receptus
kai eipen autw o ihsouV ai alwpekeV fwleouV ecousin kai ta peteina tou ouranou kataskhnwseiV o de uioV tou anqrwpou ouk ecei pou thn kefalhn klinh

Byzantine Majority
kai eipen autw o ihsouV ai alwpekeV fwleouV ecousin kai ta peteina tou ouranou kataskhnwseiV o de uioV tou anqrwpou ouk ecei pou thn kefalhn klinh

Alexandrian
kai eipen autw o ihsouV ai alwpekeV fwleouV ecousin kai ta peteina tou ouranou kataskhnwseiV o de uioV tou anqrwpou ouk ecei pou thn kefalhn klinh

Hort and Westcott
kai eipen autw o ihsouV ai alwpekeV fwleouV ecousin kai ta peteina tou ouranou kataskhnwseiV o de uioV tou anqrwpou ouk ecei pou thn kefalhn klinh

Latin Vulgate
9:58 et ait illi Iesus vulpes foveas habent et volucres caeli nidos Filius autem hominis non habet ubi caput reclinet

King James Version
9:58 And Jesus said unto him, Foxes have holes, and birds of the air [have] nests; but the Son of man hath not where to lay [his] head.

American Standard Version
9:58 And Jesus said unto him, The foxes have holes, and the birds of the heaven have nests; but the Son of man hath not where to lay his head.

Bible in Basic English
9:58 And Jesus said to him, Foxes have holes and the birds of the air have resting-places, but the Son of man has nowhere to put his head.

Darby's English Translation
9:58 And Jesus said to him, The foxes have holes and the birds of the heaven roosting-places, but the Son of man has not where he may lay his head.

Douay Rheims
9:58 Jesus said to him: The foxes have holes, and the birds of the air nests; but the Son of man hath not where to lay his head.

Noah Webster Bible
9:58 And Jesus said to him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.

Weymouth New Testament
9:58 "The foxes have holes," said Jesus, "and the birds of the air have nests; but the Son of Man has nowhere to lay His head."

World English Bible
9:58 Jesus said to him, "The foxes have holes, and the birds of the sky have nests, but the Son of Man has no place to lay his head."

Young's Literal Translation
9:58 and Jesus said to him, `The foxes have holes, and the fowls of the heaven places of rest, but the Son of Man hath not where he may recline the head.`

59

Stephens 1550 Textus Receptus
eipen de proV eteron akolouqei moi o de eipen kurie epitreyon moi apelqonti prwton qayai ton patera mou

Scrivener 1894 Textus Receptus
eipen de proV eteron akolouqei moi o de eipen kurie epitreyon moi apelqonti prwton qayai ton patera mou

Byzantine Majority
eipen de proV eteron akolouqei moi o de eipen kurie epitreyon moi apelqonti prwton qayai ton patera mou

Alexandrian
eipen de proV eteron akolouqei moi o de eipen [kurie] epitreyon moi apelqonti prwton qayai ton patera mou

Hort and Westcott
eipen de proV eteron akolouqei moi o de eipen epitreyon moi prwton apelqonti qayai ton patera mou

Latin Vulgate
9:59 ait autem ad alterum sequere me ille autem dixit Domine permitte mihi primum ire sepelire patrem meum

King James Version
9:59 And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.

American Standard Version
9:59 And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.

Bible in Basic English
9:59 And he said to another, Come after me. But he said, Lord, let me first go and give the last honours to my father.

Darby's English Translation
9:59 And he said to another, Follow me. But he said, Lord, allow me to go first and bury my father.

Douay Rheims
9:59 But he said to another: Follow me. And he said: Lord, suffer me first to go, and to bury my father.

Noah Webster Bible
9:59 And he said to another, Follow me. But he said, Lord, suffer me first to go and bury my father.

Weymouth New Testament
9:59 "Follow me," He said to another. "Master," the man replied, "allow me first to go and bury my father."

World English Bible
9:59 He said to another, "Follow me." But he said, "Lord, allow me first to go and bury my father."

Young's Literal Translation
9:59 And he said unto another, `Be following me;` and he said, `Sir, permit me, having gone away, first to bury my father;`

60

Stephens 1550 Textus Receptus
eipen de autw o ihsous afeV touV nekrouV qayai touV eautwn nekrouV su de apelqwn diaggelle thn basileian tou qeou

Scrivener 1894 Textus Receptus
eipen de autw o ihsous afeV touV nekrouV qayai touV eautwn nekrouV su de apelqwn diaggelle thn basileian tou qeou

Byzantine Majority
eipen de autw o ihsous afeV touV nekrouV qayai touV eautwn nekrouV su de apelqwn diaggelle thn basileian tou qeou

Alexandrian
eipen de autw afeV touV nekrouV qayai touV eautwn nekrouV su de apelqwn diaggelle thn basileian tou qeou

Hort and Westcott
eipen de autw afeV touV nekrouV qayai touV eautwn nekrouV su de apelqwn diaggelle thn basileian tou qeou

Latin Vulgate
9:60 dixitque ei Iesus sine ut mortui sepeliant mortuos suos tu autem vade adnuntia regnum Dei

King James Version
9:60 Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.

American Standard Version
9:60 But he said unto him, Leave the dead to bury their own dead; but go thou and publish abroad the kingdom of God.

Bible in Basic English
9:60 But he said to him, Let the dead take care of their dead; it is for you to go and give news of the kingdom of God.

Darby's English Translation
9:60 But Jesus said to him, Suffer the dead to bury their own dead, but do *thou* go and announce the kingdom of God.

Douay Rheims
9:60 And Jesus said to him: Let the dead bury their dead: but go thou, and preach the kingdom of God.

Noah Webster Bible
9:60 Jesus said to him, Let the dead bury their dead: but go thou and preach the kingdom of God.

Weymouth New Testament
9:60 "Leave the dead," Jesus rejoined, "to bury their own dead; but you must go and announce far and wide the coming of the Kingdom of God."

World English Bible
9:60 But Jesus said to him, "Leave the dead to bury their own dead, but you go and announce the kingdom of God."

Young's Literal Translation
9:60 and Jesus said to him, `Suffer the dead to bury their own dead, and thou, having gone away, publish the reign of God.`

61

Stephens 1550 Textus Receptus
eipen de kai eteroV akolouqhsw soi kurie prwton de epitreyon moi apotaxasqai toiV eiV ton oikon mou

Scrivener 1894 Textus Receptus
eipen de kai eteroV akolouqhsw soi kurie prwton de epitreyon moi apotaxasqai toiV eiV ton oikon mou

Byzantine Majority
eipen de kai eteroV akolouqhsw soi kurie prwton de epitreyon moi apotaxasqai toiV eiV ton oikon mou

Alexandrian
eipen de kai eteroV akolouqhsw soi kurie prwton de epitreyon moi apotaxasqai toiV eiV ton oikon mou

Hort and Westcott
eipen de kai eteroV akolouqhsw soi kurie prwton de epitreyon moi apotaxasqai toiV eiV ton oikon mou

Latin Vulgate
9:61 et ait alter sequar te Domine sed primum permitte mihi renuntiare his qui domi sunt

King James Version
9:61 And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.

American Standard Version
9:61 And another also said, I will follow thee, Lord; but first suffer me to bid farewell to them that are at my house.

Bible in Basic English
9:61 And another man said, I will come with you, Lord, but first let me say a last good-day to those who are at my house.

Darby's English Translation
9:61 And another also said, I will follow thee, Lord, but first allow me to bid adieu to those at my house.

Douay Rheims
9:61 And another said: I will follow thee, Lord; but let me first take my leave of them that are at my house.

Noah Webster Bible
9:61 And another also said, Lord, I will follow thee; but let me first go and bid them farewell who are at my house.

Weymouth New Testament
9:61 "Master," said yet another, "I will follow you; but allow me first to go and say good-bye to my friends at home."

World English Bible
9:61 Another also said, "I want to follow you, Lord, but first allow me to bid farewell to those who are at my house."

Young's Literal Translation
9:61 And another also said, `I will follow thee, sir, but first permit me to take leave of those in my house;`

62

Stephens 1550 Textus Receptus
eipen de pros auton o ihsouV oudeiV epibalwn thn ceira autou ep arotron kai blepwn eiV ta opisw euqetoV estin eis thn basileian tou qeou

Scrivener 1894 Textus Receptus
eipen de pros auton o ihsouV oudeiV epibalwn thn ceira autou ep arotron kai blepwn eiV ta opisw euqetoV estin eis thn basileian tou qeou

Byzantine Majority
eipen de o ihsouV pros auton oudeiV epibalwn thn ceira autou ep arotron kai blepwn eiV ta opisw euqetoV estin eis thn basileian tou qeou

Alexandrian
eipen de [pros auton] o ihsouV oudeiV epibalwn thn ceira ep arotron kai blepwn eiV ta opisw euqetoV estin th basileia tou qeou

Hort and Westcott
eipen de proV auton o ihsouV oudeiV epibalwn thn ceira ep arotron kai blepwn eiV ta opisw euqetoV estin th basileia tou qeou

Latin Vulgate
9:62 ait ad illum Iesus nemo mittens manum suam in aratrum et aspiciens retro aptus est regno Dei

King James Version
9:62 And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.

American Standard Version
9:62 But Jesus said unto him, No man, having put his hand to the plow, and looking back, is fit for the kingdom of God.

Bible in Basic English
9:62 But Jesus said, No man, having put his hand to the plough and looking back, is good enough for the kingdom of God.

Darby's English Translation
9:62 But Jesus said to him, No one having laid his hand on the plough and looking back is fit for the kingdom of God.

Douay Rheims
9:62 Jesus said to him: No man putting his hand to the plough, and looking back, is fit for the kingdom of God.

Noah Webster Bible
9:62 And Jesus said to him, No man having put his hand to the plow, and looking back, is fit for the kingdom of God.

Weymouth New Testament
9:62 Jesus answered him, "No one who has put his hand to the plough, and then looks behind him, is fit for the Kingdom of God.

World English Bible
9:62 But Jesus said to him, "No one, having put his hand to the plow, and looking back, is fit for the kingdom of God."

Young's Literal Translation
9:62 and Jesus said unto him, `No one having put his hand on a plough, and looking back, is fit for the reign of God.`

Luke 10


Luke 10 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 9

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 10

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

1

Stephens 1550 Textus Receptus
meta de tauta anedeixen o kurioV kai eterouV ebdomhkonta kai apesteilen autouV ana duo pro proswpou autou eiV pasan polin kai topon ou emellen autoV ercesqai

Scrivener 1894 Textus Receptus
meta de tauta anedeixen o kurioV kai eterouV ebdomhkonta kai apesteilen autouV ana duo pro proswpou autou eiV pasan polin kai topon ou emellen autoV ercesqai

Byzantine Majority
meta de tauta anedeixen o kurioV kai eterouV ebdomhkonta kai apesteilen autouV ana duo pro proswpou autou eiV pasan polin kai topon ou emellen autoV ercesqai

Alexandrian
meta de tauta anedeixen o kurioV eterouV ebdomhkonta [duo] kai apesteilen autouV ana duo [duo] pro proswpou autou eiV pasan polin kai topon ou hmellen autoV ercesqai

Hort and Westcott
meta de tauta anedeixen o kurioV eterouV ebdomhkonta duo kai apesteilen autouV ana duo duo pro proswpou autou eiV pasan polin kai topon ou hmellen autoV ercesqai

Latin Vulgate
10:1 post haec autem designavit Dominus et alios septuaginta duos et misit illos binos ante faciem suam in omnem civitatem et locum quo erat ipse venturus

King James Version
10:1 After these things the Lord appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.

American Standard Version
10:1 Now after these things the Lord appointed seventy others, and sent them two and two before his face into every city and place, whither he himself was about to come.

Bible in Basic English
10:1 Now after these things, the Lord made selection of seventy others and sent them before him, two together, into every town and place where he himself was about to come.

Darby's English Translation
10:1 Now after these things the Lord appointed seventy others also, and sent them two and two before his face into every city and place where he himself was about to come.

Douay Rheims
10:1 And after these things the Lord appointed also other seventy-two: and he sent them two and two before his face into every city and place whither he himself was to come.

Noah Webster Bible
10:1 After these things, the Lord appointed other seventy also, and sent them two and two before his face into every city, and place, whither he himself would come.

Weymouth New Testament
10:1 After this the Lord appointed seventy others, and sent them before Him, by twos, to go to every town or place which He Himself intended to visit.

World English Bible
10:1 Now after these things the Lord also appointed seventy others, and sent them two by two before his face into every city and place, where he himself was about to come.

Young's Literal Translation
10:1 And after these things, the Lord did appoint also other seventy, and sent them by twos before his face, to every city and place whither he himself was about to come,

2

Stephens 1550 Textus Receptus
elegen oun proV autouV o men qerismoV poluV oi de ergatai oligoi dehqhte oun tou kuriou tou qerismou opwV ekballh ergataV eiV ton qerismon autou

Scrivener 1894 Textus Receptus
elegen oun proV autouV o men qerismoV poluV oi de ergatai oligoi dehqhte oun tou kuriou tou qerismou opwV ekballh ergataV eiV ton qerismon autou

Byzantine Majority
elegen oun proV autouV o men qerismoV poluV oi de ergatai oligoi dehqhte oun tou kuriou tou qerismou opwV ekbalh ergataV eiV ton qerismon autou

Alexandrian
elegen de proV autouV o men qerismoV poluV oi de ergatai oligoi dehqhte oun tou kuriou tou qerismou opwV ergataV ekbalh eiV ton qerismon autou

Hort and Westcott
elegen de proV autouV o men qerismoV poluV oi de ergatai oligoi dehqhte oun tou kuriou tou qerismou opwV ergataV ekbalh eiV ton qerismon autou

Latin Vulgate
10:2 et dicebat illis messis quidem multa operarii autem pauci rogate ergo Dominum messis ut mittat operarios in messem

King James Version
10:2 Therefore said he unto them, The harvest truly [is] great, but the labourers [are] few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.

American Standard Version
10:2 And he said unto them, The harvest indeed is plenteous, but the laborers are few: pray ye therefore the Lord of the harvest, that he send forth laborers into his harvest.

Bible in Basic English
10:2 And he said to them, There is much grain ready to be cut, but not enough workers: so make prayer to the Lord of the grain-fields that he will send workers to get in the grain.

Darby's English Translation
10:2 And he said to them, The harvest indeed is great, but the workmen few; supplicate therefore the Lord of the harvest that he may send out workmen into his harvest.

Douay Rheims
10:2 And he said to them: The harvest indeed is great, but the labourers are few. Pray ye therefore the Lord of the harvest, that he send labourers into his harvest.

Noah Webster Bible
10:2 Therefore said he to them, The harvest truly is great, but the laborers are few: pray ye therefore the Lord of the harvest, that he would send forth laborers into his harvest.

Weymouth New Testament
10:2 And He addressed them thus: "The harvest is abundant, but the reapers are few: therefore entreat the Owner of the harvest to send out more reapers into His fields. And now go.

World English Bible
10:2 Then he said to them, "The harvest is indeed plentiful, but the laborers are few. Pray therefore to the Lord of the harvest, that he may send out laborers into his harvest.

Young's Literal Translation
10:2 then said he unto them, `The harvest indeed is abundant, but the workmen few; beseech ye then the Lord of the harvest, that He may put forth workmen to His harvest.

3

Stephens 1550 Textus Receptus
upagete idou egw apostellw umaV wV arnaV en mesw lukwn

Scrivener 1894 Textus Receptus
upagete idou egw apostellw umaV wV arnaV en mesw lukwn

Byzantine Majority
upagete idou egw apostellw umaV wV arnaV en mesw lukwn

Alexandrian
upagete idou apostellw umaV wV arnaV en mesw lukwn

Hort and Westcott
upagete idou apostellw umaV wV arnaV en mesw lukwn

Latin Vulgate
10:3 ite ecce ego mitto vos sicut agnos inter lupos

King James Version
10:3 Go your ways: behold, I send you forth as lambs among wolves.

American Standard Version
10:3 Go your ways; behold, I send you forth as lambs in the midst of wolves.

Bible in Basic English
10:3 Go on your way: see, I send you out like lambs among wolves.

Darby's English Translation
10:3 Go: behold *I* send you forth as lambs in the midst of wolves.

Douay Rheims
10:3 Go: Behold I send you as lambs among wolves.

Noah Webster Bible
10:3 Go: behold, I send you forth as lambs among wolves.

Weymouth New Testament
10:3 Remember that I am sending you out as lambs into the midst of wolves.

World English Bible
10:3 Go your ways. Behold, I send you out as lambs in the midst of wolves.

Young's Literal Translation
10:3 `Go away; lo, I send you forth as lambs in the midst of wolves;

4

Stephens 1550 Textus Receptus
mh bastazete balantion mh phran mhde upodhmata kai mhdena kata thn odon aspashsqe

Scrivener 1894 Textus Receptus
mh bastazete balantion mh phran mhde upodhmata kai mhdena kata thn odon aspashsqe

Byzantine Majority
mh bastazete balantion mh phran mhde upodhmata kai mhdena kata thn odon aspashsqe

Alexandrian
mh bastazete ballantion mh phran mh upodhmata kai mhdena kata thn odon aspashsqe

Hort and Westcott
mh bastazete ballantion mh phran mh upodhmata kai mhdena kata thn odon aspashsqe

Latin Vulgate
10:4 nolite portare sacculum neque peram neque calciamenta et neminem per viam salutaveritis

King James Version
10:4 Carry neither purse, nor scrip, nor shoes: and salute no man by the way.

American Standard Version
10:4 Carry no purse, no wallet, no shoes; and salute no man on the way.

Bible in Basic English
10:4 Take no bag for money or for food, and no shoes; say no word to any man on the way.

Darby's English Translation
10:4 Carry neither purse nor scrip nor sandals, and salute no one on the way.

Douay Rheims
10:4 Carry neither purse, nor scrip, nor shoes; and salute no man by the way.

Noah Webster Bible
10:4 Carry neither purse, nor sack, nor shoes: and salute no man by the way.

Weymouth New Testament
10:4 Carry no purse, bag, nor change of shoes; and salute no one on your way."

World English Bible
10:4 Carry no purse, nor wallet, nor sandals. Greet no one on the way.

Young's Literal Translation
10:4 carry no bag, no scrip, nor sandals; and salute no one on the way;

5

Stephens 1550 Textus Receptus
eiV hn d an oikian eiserchsqe prwton legete eirhnh tw oikw toutw

Scrivener 1894 Textus Receptus
eiV hn d an oikian eiserchsqe prwton legete eirhnh tw oikw toutw

Byzantine Majority
eiV hn d an oikian eiserchsqe prwton legete eirhnh tw oikw toutw

Alexandrian
eiV hn d an eiselqhte oikian prwton legete eirhnh tw oikw toutw

Hort and Westcott
eiV hn d an eiselqhte oikian prwton legete eirhnh tw oikw toutw

Latin Vulgate
10:5 in quamcumque domum intraveritis primum dicite pax huic domui

King James Version
10:5 And into whatsoever house ye enter, first say, Peace [be] to this house.

American Standard Version
10:5 And into whatsoever house ye shall enter, first say, Peace be to this house.

Bible in Basic English
10:5 And whenever you go into a house, first say, Peace be to this house.

Darby's English Translation
10:5 And into whatsoever house ye enter, first say, Peace to this house.

Douay Rheims
10:5 Into whatsoever house you enter, first say: Peace be to this house.

Noah Webster Bible
10:5 And into whatever house ye enter, first say, Peace be to this house.

Weymouth New Testament
10:5 "Whatever house you enter, first say, `Peace be to this house!'

World English Bible
10:5 Into whatever house you enter, first say, `Peace be to this house.`

Young's Literal Translation
10:5 and into whatever house ye do enter, first say, Peace to this house;

6

Stephens 1550 Textus Receptus
kai ean men h ekei uioV eirhnhV epanapausetai ep auton h eirhnh umwn ei de mhge ef umaV anakamyei

Scrivener 1894 Textus Receptus
kai ean men h ekei o uioV eirhnhV epanapausetai ep auton h eirhnh umwn ei de mhge ef umaV anakamyei

Byzantine Majority
kai ean h ekei uioV eirhnhV epanapausetai ep auton h eirhnh umwn ei de mhge ef umaV anakamyei

Alexandrian
kai ean ekei h uioV eirhnhV epanapahsetai ep auton h eirhnh umwn ei de mh ge ef umaV anakamyei

Hort and Westcott
kai ean ekei h uioV eirhnhV epanapahsetai ep auton h eirhnh umwn ei de mh ge ef umaV anakamyei

Latin Vulgate
10:6 et si ibi fuerit filius pacis requiescet super illam pax vestra sin autem ad vos revertetur

King James Version
10:6 And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.

American Standard Version
10:6 And if a son of peace be there, your peace shall rest upon him: but if not, it shall turn to you again.

Bible in Basic English
10:6 And if a son of peace is there, your peace will be with him: but if not, it will come back to you again.

Darby's English Translation
10:6 And if a son of peace be there, your peace shall rest upon it; but if not it shall turn to you again.

Douay Rheims
10:6 And if the son of peace be there, your peace shall rest upon him; but if not, it shall return to you.

Noah Webster Bible
10:6 And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.

Weymouth New Testament
10:6 And if there is a lover of peace there, your peace shall rest upon it; otherwise come back upon you.

World English Bible
10:6 If a son of peace is there, your peace will rest on him; but if not, it will return to you.

Young's Literal Translation
10:6 and if indeed there may be there the son of peace, rest on it shall your peace; and if not so, upon you it shall turn back.

7

Stephens 1550 Textus Receptus
en auth de th oikia menete esqionteV kai pinonteV ta par autwn axioV gar o ergathV tou misqou autou estin mh metabainete ex oikiaV eiV oikian

Scrivener 1894 Textus Receptus
en auth de th oikia menete esqionteV kai pinonteV ta par autwn axioV gar o ergathV tou misqou autou estin mh metabainete ex oikiaV eiV oikian

Byzantine Majority
en auth de th oikia menete esqionteV kai pinonteV ta par autwn axioV gar o ergathV tou misqou autou estin mh metabainete ex oikiaV eiV oikian

Alexandrian
en auth de th oikia menete esqionteV kai pinonteV ta par autwn axioV gar o ergathV tou misqou autou mh metabainete ex oikiaV eiV oikian

Hort and Westcott
en auth de th oikia menete esqionteV kai pinonteV ta par autwn axioV gar o ergathV tou misqou autou mh metabainete ex oikiaV eiV oikian

Latin Vulgate
10:7 in eadem autem domo manete edentes et bibentes quae apud illos sunt dignus enim est operarius mercede sua nolite transire de domo in domum

King James Version
10:7 And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.

American Standard Version
10:7 And in that same house remain, eating and drinking such things as they give: for the laborer is worthy of his hire. Go not from house to house.

Bible in Basic English
10:7 And keep in that same house, taking what food and drink they give you: for the worker has a right to his reward. Do not go from house to house.

Darby's English Translation
10:7 And in the same house abide, eating and drinking such things as they have; for the workman is worthy of his hire. Remove not from house to house.

Douay Rheims
10:7 And in the same house, remain, eating and drinking such things as they have: for the labourer is worthy of his hire. Remove not from house to house.

Noah Webster Bible
10:7 And in the same house remain, eating and drinking such things as they give: for the laborer is worthy of his hire. Go not from house to house.

Weymouth New Testament
10:7 And in that same house stay, eating and drinking at their table; for the labourer deserves his wages. Do not move from one house to another.

World English Bible
10:7 Remain in that same house, eating and drinking the things they give, for the laborer is worthy of his wages. Don`t go from house to house.

Young's Literal Translation
10:7 `And in that house remain, eating and drinking the things they have, for worthy is the workman of his hire; go not from house to house,

8

Stephens 1550 Textus Receptus
kai eiV hn d an polin eiserchsqe kai decwntai umaV esqiete ta paratiqemena umin

Scrivener 1894 Textus Receptus
kai eiV hn d an polin eiserchsqe kai decwntai umaV esqiete ta paratiqemena umin

Byzantine Majority
kai eiV hn an polin eiserchsqe kai decwntai umaV esqiete ta paratiqemena umin

Alexandrian
kai eiV hn an polin eiserchsqe kai decwntai umaV esqiete ta paratiqemena umin

Hort and Westcott
kai eiV hn an polin eiserchsqe kai decwntai umaV esqiete ta paratiqemena umin

Latin Vulgate
10:8 et in quamcumque civitatem intraveritis et susceperint vos manducate quae adponuntur vobis

King James Version
10:8 And into whatsoever city ye enter, and they receive you, eat such things as are set before you:

American Standard Version
10:8 And into whatsoever city ye enter, and they receive you, eat such things as are set before you:

Bible in Basic English
10:8 And into whatever town you go, if they take you in, take whatever food is given to you:

Darby's English Translation
10:8 And into whatsoever city ye may enter and they receive you, eat what is set before you,

Douay Rheims
10:8 And into what city soever you enter, and they receive you, eat such things as are set before you.

Noah Webster Bible
10:8 And into whatever city ye enter, and they receive you, eat such things as are set before you.

Weymouth New Testament
10:8 "And whatever town you come to and they receive you, eat what they put before you.

World English Bible
10:8 Into whatever city you enter, and they receive you, eat the things that are set before you.

Young's Literal Translation
10:8 and into whatever city ye enter, and they may receive you, eat the things set before you,

9

Stephens 1550 Textus Receptus
kai qerapeuete touV en auth asqeneiV kai legete autoiV hggiken ef umaV h basileia tou qeou

Scrivener 1894 Textus Receptus
kai qerapeuete touV en auth asqeneiV kai legete autoiV hggiken ef umaV h basileia tou qeou

Byzantine Majority
kai qerapeuete touV en auth asqeneiV kai legete autoiV hggiken ef umaV h basileia tou qeou

Alexandrian
kai qerapeuete touV en auth asqeneiV kai legete autoiV hggiken ef umaV h basileia tou qeou

Hort and Westcott
kai qerapeuete touV en auth asqeneiV kai legete autoiV hggiken ef umaV h basileia tou qeou

Latin Vulgate
10:9 et curate infirmos qui in illa sunt et dicite illis adpropinquavit in vos regnum Dei

King James Version
10:9 And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.

American Standard Version
10:9 and heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.

Bible in Basic English
10:9 And make well those in it who are ill and say to them, The kingdom of God is near to you.

Darby's English Translation
10:9 and heal the sick in it, and say to them, The kingdom of God is come nigh to you.

Douay Rheims
10:9 And heal the sick that are therein, and say to them: The kingdom of God is come nigh unto you.

Noah Webster Bible
10:9 And heal the sick that are therein, and say to them, The kingdom of God is come nigh to you.

Weymouth New Testament
10:9 Cure the sick in that town, and tell them, "`The Kingdom of God is now at your door.'

World English Bible
10:9 Heal the sick who are therein, and tell them, `The kingdom of God has come near to you.`

Young's Literal Translation
10:9 and heal the ailing in it, and say to them, The reign of God hath come nigh to you.

10

Stephens 1550 Textus Receptus
eiV hn d an polin eiserchsqe kai mh decwntai umaV exelqonteV eiV taV plateiaV authV eipate

Scrivener 1894 Textus Receptus
eiV hn d an polin eiserchsqe kai mh decwntai umaV exelqonteV eiV taV plateiaV authV eipate

Byzantine Majority
eiV hn d an polin eiserchsqe kai mh decwntai umaV exelqonteV eiV taV plateiaV authV eipate

Alexandrian
eiV hn d an polin eiselqhte kai mh decwntai umaV exelqonteV eiV taV plateiaV authV eipate

Hort and Westcott
eiV hn d an polin eiselqhte kai mh decwntai umaV exelqonteV eiV taV plateiaV authV eipate

Latin Vulgate
10:10 in quamcumque civitatem intraveritis et non receperint vos exeuntes in plateas eius dicite

King James Version
10:10 But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,

American Standard Version
10:10 But into whatsoever city ye shall enter, and they receive you not, go out into the streets thereof and say,

Bible in Basic English
10:10 But if you go into a town where they will not have you, go out into the streets of it and say,

Darby's English Translation
10:10 But into whatsoever city ye may have entered and they do not receive you, go out into its streets and say,

Douay Rheims
10:10 But into whatsoever city you enter, and they receive you not, going forth into the streets thereof, say:

Noah Webster Bible
10:10 But into whatever city ye enter, and they receive you not, go out into the streets of the same, and say,

Weymouth New Testament
10:10 "But whatever town you come to and they will not receive you, go out into the broader streets and say,

World English Bible
10:10 But into whatever city you enter, and they don`t receive you, go out into the streets of it and say,

Young's Literal Translation
10:10 `And into whatever city ye do enter, and they may not receive you, having gone forth to its broad places, say,

11

Stephens 1550 Textus Receptus
kai ton koniorton ton kollhqenta hmin ek thV polewV umwn apomassomeqa umin plhn touto ginwskete oti hggiken ef umas h basileia tou qeou

Scrivener 1894 Textus Receptus
kai ton koniorton ton kollhqenta hmin ek thV polewV umwn apomassomeqa umin plhn touto ginwskete oti hggiken ef umas h basileia tou qeou

Byzantine Majority
kai ton koniorton ton kollhqenta hmin ek thV polewV umwn apomassomeqa umin plhn touto ginwskete oti hggiken ef umas h basileia tou qeou

Alexandrian
kai ton koniorton ton kollhqenta hmin ek thV polewV umwn eis tous podas apomassomeqa umin plhn touto ginwskete oti hggiken h basileia tou qeou

Hort and Westcott
kai ton koniorton ton kollhqenta hmin ek thV polewV umwn eiV touV podaV apomassomeqa umin plhn touto ginwskete oti hggiken h basileia tou qeou

Latin Vulgate
10:11 etiam pulverem qui adhesit nobis de civitate vestra extergimus in vos tamen hoc scitote quia adpropinquavit regnum Dei

King James Version
10:11 Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.

American Standard Version
10:11 Even the dust from your city, that cleaveth to our feet, we wipe off against you: nevertheless know this, that the kingdom of God is come nigh.

Bible in Basic English
10:11 Even the dust of your town, which is on our feet, we put off as a witness against you; but be certain of this, that the kingdom of God is near.

Darby's English Translation
10:11 Even the dust of your city, which cleaves to us on the feet, do we shake off against you; but know this, that the kingdom of God is come nigh.

Douay Rheims
10:11 Even the very dust of your city that cleaveth to us, we wipe off against you. Yet know this, that the kingdom of God is at hand.

Noah Webster Bible
10:11 Even the very dust of your city which cleaveth on us, we do wipe off against you: notwithstanding, be ye sure of this, that the kingdom of God is come nigh to you.

Weymouth New Testament
10:11 "`The very dust of your town that hangs about us we wipe off as a protest. Only be sure of this, that the Kingdom of God is close at hand.'

World English Bible
10:11 `Even the dust from your city that clings to us, we wipe off against you. Nevertheless know this, that the kingdom of God has come near to you.`

Young's Literal Translation
10:11 And the dust that hath cleaved to us, from your city, we do wipe off against you, but this know ye, that the reign of God hath come nigh to you;

12

Stephens 1550 Textus Receptus
legw de umin oti sodomoiV en th hmera ekeinh anektoteron estai h th polei ekeinh

Scrivener 1894 Textus Receptus
legw de umin oti sodomoiV en th hmera ekeinh anektoteron estai h th polei ekeinh

Byzantine Majority
legw umin oti sodomoiV en th hmera ekeinh anektoteron estai h th polei ekeinh

Alexandrian
legw umin oti sodomoiV en th hmera ekeinh anektoteron estai h th polei ekeinh

Hort and Westcott
legw umin oti sodomoiV en th hmera ekeinh anektoteron estai h th polei ekeinh

Latin Vulgate
10:12 dico vobis quia Sodomis in die illa remissius erit quam illi civitati

King James Version
10:12 But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.

American Standard Version
10:12 I say unto you, it shall be more tolerable in that day for Sodom, than for that city.

Bible in Basic English
10:12 I say to you, It will be better in that day for Sodom than for that town.

Darby's English Translation
10:12 I say to you that it shall be more tolerable for Sodom in that day than for that city.

Douay Rheims
10:12 I say to you, it shall be more tolerable at that day for Sodom, than for that city.

Noah Webster Bible
10:12 But I say to you, that it shall be more tolerable in that day for Sodom than for that city.

Weymouth New Testament
10:12 "I tell you that it will be more endurable for Sodom on the great day than for that town.

World English Bible
10:12 I tell you, it will be more tolerable in that day for Sodom than for that city.

Young's Literal Translation
10:12 and I say to you, that for Sodom in that day it shall be more tolerable than for that city.

13

Stephens 1550 Textus Receptus
ouai soi cwrazin ouai soi bhqsaida oti ei en turw kai sidwni egenonto ai dunameiV ai genomenai en umin palai an en sakkw kai spodw kaqhmenai metenohsan

Scrivener 1894 Textus Receptus
ouai soi cwrazin ouai soi bhqsaida oti ei en turw kai sidwni egenonto ai dunameiV ai genomenai en umin palai an en sakkw kai spodw kaqhmenai metenohsan

Byzantine Majority
ouai soi corazin ouai soi bhqsaida oti ei en turw kai sidwni egenonto ai dunameiV ai genomenai en umin palai an en sakkw kai spodw kaqhmenai metenohsan

Alexandrian
ouai soi corazin ouai soi bhqsaida oti ei en turw kai sidwni egenhqhsan ai dunameiV ai genomenai en umin palai an en sakkw kai spodw kaqhmenoi metenohsan

Hort and Westcott
ouai soi corazin ouai soi bhqsaida oti ei en turw kai sidwni egenhqhsan ai dunameiV ai genomenai en umin palai an en sakkw kai spodw kaqhmenoi metenohsan

Latin Vulgate
10:13 vae tibi Corazain vae tibi Bethsaida quia si in Tyro et Sidone factae fuissent virtutes quae in vobis factae sunt olim in cilicio et cinere sedentes paeniterent

King James Version
10:13 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.

American Standard Version
10:13 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which were done in you, they would have repented long ago, sitting in sackcloth and ashes.

Bible in Basic English
10:13 A curse is on you, Chorazin! A curse is on you, Beth-saida! For if such works of power had been done in Tyre and Sidon as have been done in you, they would have been turned from their sins, in days gone by, seated in the dust.

Darby's English Translation
10:13 Woe to thee, Chorazin! woe to thee, Bethsaida! for if the works of power which have taken place in you had taken place in Tyre and Sidon, they had long ago repented, sitting in sackcloth and ashes.

Douay Rheims
10:13 Woe to thee, Corozain, woe to thee, Bethsaida. For if in Tyre and Sidon had been wrought the mighty works that have been wrought in you, they would have done penance long ago, sitting in sackcloth and ashes.

Noah Webster Bible
10:13 Woe to thee, Chorazin! woe to thee Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented sitting in sackcloth and ashes.

Weymouth New Testament
10:13 "Alas for thee, Chorazin! Alas for thee, Bethsaida! For had the miracles been performed in Tyre and Sidon which have been performed in you, long ere now they would have repented, sitting in sackcloth and ashes.

World English Bible
10:13 "Woe to you, Chorazin! Woe to you, Bethsaida! For if the mighty works had been done in Tyre and Sidon which were done in you, they would have repented long ago, sitting in sackcloth and ashes.

Young's Literal Translation
10:13 `Wo to thee, Chorazin; wo to thee, Bethsaida; for if in Tyre and Sidon had been done the mighty works that were done in you, long ago, sitting in sackcloth and ashes, they had reformed;

14

Stephens 1550 Textus Receptus
plhn turw kai sidwni anektoteron estai en th krisei h umin

Scrivener 1894 Textus Receptus
plhn turw kai sidwni anektoteron estai en th krisei h umin

Byzantine Majority
plhn turw kai sidwni anektoteron estai en th krisei h umin

Alexandrian
plhn turw kai sidwni anektoteron estai en th krisei h umin

Hort and Westcott
plhn turw kai sidwni anektoteron estai en th krisei h umin

Latin Vulgate
10:14 verumtamen Tyro et Sidoni remissius erit in iudicio quam vobis

King James Version
10:14 But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.

American Standard Version
10:14 But it shall be more tolerable for Tyre and Sidon in the judgment, than for you.

Bible in Basic English
10:14 But it will be better for Tyre and Sidon, in the day of judging, than for you.

Darby's English Translation
10:14 But it shall be more tolerable for Tyre and Sidon in the judgment than for you.

Douay Rheims
10:14 But it shall be more tolerable for Tyre and Sidon at the judgement, than for you.

Noah Webster Bible
10:14 But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.

Weymouth New Testament
10:14 However, for Tyre and Sidon it will be more endurable at the Judgement than for you.

World English Bible
10:14 But it will be more tolerable for Tyre and Sidon in the judgment than for you.

Young's Literal Translation
10:14 but for Tyre and Sidon it shall be more tolerable in the judgment than for you.

15

Stephens 1550 Textus Receptus
kai su kapernaoum h ewV tou ouranou uywqeisa ews adou katabibasqhsh

Scrivener 1894 Textus Receptus
kai su kapernaoum h ewV tou ouranou uywqeisa ews adou katabibasqhsh

Byzantine Majority
kai su kapernaoum h ewV tou ouranou uywqeisa ews adou katabibasqhsh

Alexandrian
kai su kafarnaoum mh ews ouranou uywqhsh ewV tou adou katabhsh

Hort and Westcott
kai su kafarnaoum mh ewV ouranou uywqhsh ewV tou adou katabhsh

Latin Vulgate
10:15 et tu Capharnaum usque in caelum exaltata usque ad infernum demergeris

King James Version
10:15 And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.

American Standard Version
10:15 And thou, Capernaum, shalt thou be exalted unto heaven? thou shalt be brought down unto Hades.

Bible in Basic English
10:15 And you, Capernaum, were you not lifted up to heaven? you will go down to hell.

Darby's English Translation
10:15 And *thou*, Capernaum, who hast been raised up to heaven, shalt be brought down even to hades.

Douay Rheims
10:15 And thou, Capharnaum, which art exalted unto heaven, thou shalt be thrust down to hell.

Noah Webster Bible
10:15 And thou, Capernaum, which art exalted to heaven, shall be thrust down to hell.

Weymouth New Testament
10:15 And thou, Capernaum, shalt thou be lifted high as Heaven? Thou shalt be driven down as low as Hades.

World English Bible
10:15 You, Capernaum, who are exalted to heaven, will be brought down to Hades.

Young's Literal Translation
10:15 `And thou, Capernaum, which unto the heaven wast exalted, unto hades thou shalt be brought down.

16

Stephens 1550 Textus Receptus
o akouwn umwn emou akouei kai o aqetwn umaV eme aqetei o de eme aqetwn aqetei ton aposteilanta me

Scrivener 1894 Textus Receptus
o akouwn umwn emou akouei kai o aqetwn umaV eme aqetei o de eme aqetwn aqetei ton aposteilanta me

Byzantine Majority
o akouwn umwn emou akouei kai o aqetwn umaV eme aqetei o de eme aqetwn aqetei ton aposteilanta me

Alexandrian
o akouwn umwn emou akouei kai o aqetwn umaV eme aqetei o de eme aqetwn aqetei ton aposteilanta me

Hort and Westcott
o akouwn umwn emou akouei kai o aqetwn umaV eme aqetei o de eme aqetwn aqetei ton aposteilanta me

Latin Vulgate
10:16 qui vos audit me audit et qui vos spernit me spernit qui autem me spernit spernit eum qui me misit

King James Version
10:16 He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.

American Standard Version
10:16 He that heareth you heareth me; and he that rejecteth you rejecteth me; and he that rejecteth me rejecteth him that sent me.

Bible in Basic English
10:16 Whoever gives ear to you, gives ear to me; and whoever is against you, is against me; and whoever is against me, is against him who sent me.

Darby's English Translation
10:16 He that hears you hears me; and he that rejects you rejects me; and he that rejects me rejects him that sent me.

Douay Rheims
10:16 He that heareth you, heareth me; and he that despiseth you, despiseth me; and he that despiseth me, despiseth him that sent me.

Noah Webster Bible
10:16 He that heareth you, heareth me; and he that despiseth you, despiseth me; and he that despiseth me, despiseth him that sent me.

Weymouth New Testament
10:16 "He who listens to you listens to me; and he who disregards you disregards me, and he who disregards me disregards Him who sent me."

World English Bible
10:16 Whoever listens to you listens to me, and whoever rejects you rejects me. Whoever rejects me rejects him who sent me."

Young's Literal Translation
10:16 `He who is hearing you, doth hear me; and he who is putting you away, doth put me away; and he who is putting me away, doth put away Him who sent me.`

17

Stephens 1550 Textus Receptus
upestreyan de oi ebdomhkonta meta caraV legonteV kurie kai ta daimonia upotassetai hmin en tw onomati sou

Scrivener 1894 Textus Receptus
upestreyan de oi ebdomhkonta meta caraV legonteV kurie kai ta daimonia upotassetai hmin en tw onomati sou

Byzantine Majority
upestreyan de oi ebdomhkonta meta caraV legonteV kurie kai ta daimonia upotassetai hmin en tw onomati sou

Alexandrian
upestreyan de oi ebdomhkonta [duo] meta caraV legonteV kurie kai ta daimonia upotassetai hmin en tw onomati sou

Hort and Westcott
upestreyan de oi ebdomhkonta duo meta caraV legonteV kurie kai ta daimonia upotassetai hmin en tw onomati sou

Latin Vulgate
10:17 reversi sunt autem septuaginta duo cum gaudio dicentes Domine etiam daemonia subiciuntur nobis in nomine tuo

King James Version
10:17 And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.

American Standard Version
10:17 And the seventy returned with joy, saying, Lord, even the demons are subject unto us in thy name.

Bible in Basic English
10:17 And the seventy came back with joy, saying, Lord, even the evil spirits are under our power in your name.

Darby's English Translation
10:17 And the seventy returned with joy, saying, Lord, even the demons are subject to us through thy name.

Douay Rheims
10:17 And the seventy-two returned with joy, saying: Lord, the devils also are subject to us in thy name.

Noah Webster Bible
10:17 And the seventy returned with joy, saying, Lord, even the demons are subject to us through thy name.

Weymouth New Testament
10:17 When the Seventy returned, they exclaimed joyfully, "Master, even the demons submit to us when we utter your name."

World English Bible
10:17 The seventy returned with joy, saying, "Lord, even the demons are subject to us in your name."

Young's Literal Translation
10:17 And the seventy turned back with joy, saying, `Sir, and the demons are being subjected to us in thy name;`

18

Stephens 1550 Textus Receptus
eipen de autoiV eqewroun ton satanan wV astraphn ek tou ouranou pesonta

Scrivener 1894 Textus Receptus
eipen de autoiV eqewroun ton satanan wV astraphn ek tou ouranou pesonta

Byzantine Majority
eipen de autoiV eqewroun ton satanan wV astraphn ek tou ouranou pesonta

Alexandrian
eipen de autoiV eqewroun ton satanan wV astraphn ek tou ouranou pesonta

Hort and Westcott
eipen de autoiV eqewroun ton satanan wV astraphn ek tou ouranou pesonta

Latin Vulgate
10:18 et ait illis videbam Satanan sicut fulgur de caelo cadentem

King James Version
10:18 And he said unto them, I beheld Satan as lightning fall from heaven.

American Standard Version
10:18 And he said unto them, I beheld Satan fallen as lightning from heaven.

Bible in Basic English
10:18 And he said, I was watching for Satan, falling from heaven like a star.

Darby's English Translation
10:18 And he said to them, I beheld Satan as lightning falling out of heaven.

Douay Rheims
10:18 And he said to them: I saw Satan like lightening falling from heaven.

Noah Webster Bible
10:18 And he said to them, I beheld Satan as lightning fall from heaven.

Weymouth New Testament
10:18 "I saw Satan fall like a lightning-flash out of Heaven," He replied.

World English Bible
10:18 He said to them, "I saw Satan having fall like lightning from heaven.

Young's Literal Translation
10:18 and he said to them, `I was beholding the Adversary, as lightning from the heaven having fallen;

19

Stephens 1550 Textus Receptus
idou didwmi umin thn exousian tou patein epanw ofewn kai skorpiwn kai epi pasan thn dunamin tou ecqrou kai ouden umaV ou mh adikhsh

Scrivener 1894 Textus Receptus
idou didwmi umin thn exousian tou patein epanw ofewn kai skorpiwn kai epi pasan thn dunamin tou ecqrou kai ouden umaV ou mh adikhsei

Byzantine Majority
idou didwmi umin thn exousian tou patein epanw ofewn kai skorpiwn kai epi pasan thn dunamin tou ecqrou kai ouden umaV ou mh adikhsh

Alexandrian
idou dedwka umin thn exousian tou patein epanw ofewn kai skorpiwn kai epi pasan thn dunamin tou ecqrou kai ouden umaV ou mh adikhsh

Hort and Westcott
idou dedwka umin thn exousian tou patein epanw ofewn kai skorpiwn kai epi pasan thn dunamin tou ecqrou kai ouden umaV ou mh adikhsei

Latin Vulgate
10:19 ecce dedi vobis potestatem calcandi supra serpentes et scorpiones et supra omnem virtutem inimici et nihil vobis nocebit

King James Version
10:19 Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.

American Standard Version
10:19 Behold, I have given you authority to tread upon serpents and scorpions, and over all the power of the enemy: and nothing shall in any wise hurt you.

Bible in Basic English
10:19 See, I have given you power to put your feet on snakes and evil beasts, and over all the strength of him who is against you: and nothing will do you damage.

Darby's English Translation
10:19 Behold, I give you the power of treading upon serpents and scorpions and over all the power of the enemy, and nothing shall in anywise injure you.

Douay Rheims
10:19 Behold, I have given you power to tread upon serpents and scorpions, and upon all the power of the enemy: and nothing shall hurt you.

Noah Webster Bible
10:19 Behold, I give to you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.

Weymouth New Testament
10:19 "I have given you power to tread serpents and scorpions underfoot, and to trample on all the power of the Enemy; and in no case shall anything do you harm.

World English Bible
10:19 Behold, I give you authority to tread on serpents and scorpions, and over all the power of the enemy. Nothing will in any way hurt you.

Young's Literal Translation
10:19 lo, I give to you the authority to tread upon serpents and scorpions, and on all the power of the enemy, and nothing by any means shall hurt you;

20

Stephens 1550 Textus Receptus
plhn en toutw mh cairete oti ta pneumata umin upotassetai cairete de mallon oti ta onomata umwn egrafh en toiV ouranoiV

Scrivener 1894 Textus Receptus
plhn en toutw mh cairete oti ta pneumata umin upotassetai cairete de mallon oti ta onomata umwn egrafh en toiV ouranoiV

Byzantine Majority
plhn en toutw mh cairete oti ta pneumata umin upotassetai cairete de oti ta onomata umwn egrafh en toiV ouranoiV

Alexandrian
plhn en toutw mh cairete oti ta pneumata umin upotassetai cairete de oti ta onomata umwn eggegraptai en toiV ouranoiV

Hort and Westcott
plhn en toutw mh cairete oti ta pneumata umin upotassetai cairete de oti ta onomata umwn eggegraptai en toiV ouranoiV

Latin Vulgate
10:20 verumtamen in hoc nolite gaudere quia spiritus vobis subiciuntur gaudete autem quod nomina vestra scripta sunt in caelis

King James Version
10:20 Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.

American Standard Version
10:20 Nevertheless in this rejoice not, that the spirits are subject unto you; but rejoice that your names are written in heaven.

Bible in Basic English
10:20 Do not be glad, however, because you have power over spirits, but because your names are recorded in heaven.

Darby's English Translation
10:20 Yet in this rejoice not, that the spirits are subjected to you, but rejoice that your names are written in the heavens.

Douay Rheims
10:20 But yet rejoice not in this, that spirits are subject unto you; but rejoice in this, that your names are written in heaven.

Noah Webster Bible
10:20 Notwithstanding in this rejoice not, that the spirits are subject to you; but rather rejoice, because your names are written in heaven.

Weymouth New Testament
10:20 Nevertheless rejoice not at this, that the spirits submit to you; but rejoice that your names are registered in Heaven."

World English Bible
10:20 Nevertheless, don`t rejoice in this, that the spirits are subject to you, but rejoice that your names are written in heaven."

Young's Literal Translation
10:20 but, in this rejoice not, that the spirits are subjected to you, but rejoice rather that your names were written in the heavens.`

21

Stephens 1550 Textus Receptus
en auth th wra hgalliasato tw pneumati o ihsous kai eipen exomologoumai soi pater kurie tou ouranou kai thV ghV oti apekruyaV tauta apo sofwn kai sunetwn kai apekaluyaV auta nhpioiV nai o pathr oti outwV egeneto eudokia emprosqen sou

Scrivener 1894 Textus Receptus
en auth th wra hgalliasato tw pneumati o ihsous kai eipen exomologoumai soi pater kurie tou ouranou kai thV ghV oti apekruyaV tauta apo sofwn kai sunetwn kai apekaluyaV auta nhpioiV nai o pathr oti outwV egeneto eudokia emprosqen sou

Byzantine Majority
en auth th wra hgalliasato tw pneumati o ihsous kai eipen exomologoumai soi pater kurie tou ouranou kai thV ghV oti apekruyaV tauta apo sofwn kai sunetwn kai apekaluyaV auta nhpioiV nai o pathr oti outwV egeneto eudokia emprosqen sou

Alexandrian
en auth th wra hgalliasato [en] tw pneumati tw agiw kai eipen exomologoumai soi pater kurie tou ouranou kai thV ghV oti apekruyaV tauta apo sofwn kai sunetwn kai apekaluyaV auta nhpioiV nai o pathr oti outwV eudokia egeneto emprosqen sou

Hort and Westcott
en auth th wra hgalliasato tw pneumati tw agiw kai eipen exomologoumai soi pater kurie tou ouranou kai thV ghV oti apekruyaV tauta apo sofwn kai sunetwn kai apekaluyaV auta nhpioiV nai o pathr oti outwV eudokia egeneto emprosqen sou

Latin Vulgate
10:21 in ipsa hora exultavit Spiritu Sancto et dixit confiteor tibi Pater Domine caeli et terrae quod abscondisti haec a sapientibus et prudentibus et revelasti ea parvulis etiam Pater quia sic placuit ante te

King James Version
10:21 In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.

American Standard Version
10:21 In that same hour he rejoiced in the Holy Spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou didst hide these things from the wise and understanding, and didst reveal them unto babes: yea, Father; for so it was well-pleasing in thy sight.

Bible in Basic English
10:21 In that same hour he was full of joy in the Holy Spirit and said, I give praise to you, O Father, Lord of heaven and earth, because you have kept these things secret from the wise and the men of learning, and have made them clear to little children: for so, O Father, it was pleasing in your eyes.

Darby's English Translation
10:21 In the same hour Jesus rejoiced in spirit and said, I praise thee, Father, Lord of the heaven and of the earth, that thou hast hid these things from wise and prudent, and hast revealed them to babes: yea, Father, for thus has it been well-pleasing in thy sight.

Douay Rheims
10:21 In that same hour, he rejoiced in the Holy Ghost, and said: I confess to thee, O Father, Lord of heaven and earth, because thou hast hidden these things from the wise and prudent, and hast revealed them to little ones. Yea, Father, for so it hath seemed good in thy sight.

Noah Webster Bible
10:21 In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them to babes: even so, Father; for so it seemed good in thy sight.

Weymouth New Testament
10:21 On that same occasion Jesus was filled by the Holy Spirit with rapturous joy. "I give Thee fervent thanks," He exclaimed, "O Father, Lord of Heaven and earth, that Thou hast hidden these things from sages and men of understanding, and hast revealed them to babes. Yes, Father, for such has been Thy gracious will.

World English Bible
10:21 In that same hour Jesus rejoiced in the Holy Spirit, and said, "I thank you, O Father, Lord of heaven and earth, that you have hidden these things from the wise and understanding, and revealed them to little children. Yes, Father, for so it was well-pleasing in your sight."

Young's Literal Translation
10:21 In that hour was Jesus glad in the Spirit, and said, `I do confess to thee, Father, Lord of the heaven and of the earth, that Thou didst hide these things from wise men and understanding, and didst reveal them to babes; yes, Father, because so it became good pleasure before Thee.

22

Stephens 1550 Textus Receptus
kai strafeis pros tous maqhtas eipen panta paredoqh moi upo tou patroV mou kai oudeiV ginwskei tiV estin o uioV ei mh o pathr kai tiV estin o pathr ei mh o uioV kai w ean boulhtai o uioV apokaluyai

Scrivener 1894 Textus Receptus
panta paredoqh moi upo tou patroV mou kai oudeiV ginwskei tiV estin o uioV ei mh o pathr kai tiV estin o pathr ei mh o uioV kai w ean boulhtai o uioV apokaluyai

Byzantine Majority
kai strafeis pros tous maqhtas eipen panta moi paredoqh upo tou patroV mou kai oudeiV ginwskei tiV estin o uioV ei mh o pathr kai tiV estin o pathr ei mh o uioV kai w ean boulhtai o uioV apokaluyai

Alexandrian
panta moi paredoqh upo tou patroV mou kai oudeiV ginwskei tiV estin o uioV ei mh o pathr kai tiV estin o pathr ei mh o uioV kai w ean boulhtai o uioV apokaluyai

Hort and Westcott
panta moi paredoqh upo tou patroV mou kai oudeiV ginwskei tiV estin o uioV ei mh o pathr kai tiV estin o pathr ei mh o uioV kai w ean boulhtai o uioV apokaluyai

Latin Vulgate
10:22 omnia mihi tradita sunt a Patre meo et nemo scit qui sit Filius nisi Pater et qui sit Pater nisi Filius et cui voluerit Filius revelare

King James Version
10:22 All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and [he] to whom the Son will reveal [him].

American Standard Version
10:22 All things have been delivered unto me of my Father: and no one knoweth who the Son is, save the Father; and who the Father is, save the Son, and he to whomsoever the Son willeth to reveal him.

Bible in Basic English
10:22 All things have been given to me by my Father: and no one has knowledge of the Son, but only the Father: and of the Father, but only the Son, and he to whom the Son will make it clear.

Darby's English Translation
10:22 All things have been delivered to me by my Father, and no one knows who the Son is but the Father, and who the Father is but the Son, and he to whomsoever the Son is pleased to reveal him.

Douay Rheims
10:22 All things are delivered to me by my Father; and no one knoweth who the Son is, but the Father; and who the Father is, but the Son, and to whom the Son will reveal him.

Noah Webster Bible
10:22 All things are delivered to me by my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.

Weymouth New Testament
10:22 All things are delivered to me by my Father; and no one knows who the Son is but the Father, nor who the Father is but the Son, and he to whom the Son may choose to reveal Him."

World English Bible
10:22 Turning to the disciples, he said, "All things have been delivered to me from my Father. No one knows who the Son is, except the Father, and who the Father is, except the Son, and he to whoever the Son desires to reveal him."

Young's Literal Translation
10:22 `All things were delivered up to me by my Father, and no one doth know who the Son is, except the Father, and who the Father is, except the Son, and he to whom the Son may wish to reveal Him.`

23

Stephens 1550 Textus Receptus
kai strafeiV proV touV maqhtaV kat idian eipen makarioi oi ofqalmoi oi bleponteV a blepete

Scrivener 1894 Textus Receptus
kai strafeiV proV touV maqhtaV kat idian eipen makarioi oi ofqalmoi oi bleponteV a blepete

Byzantine Majority
kai strafeiV proV touV maqhtaV kat idian eipen makarioi oi ofqalmoi oi bleponteV a blepete

Alexandrian
kai strafeiV proV touV maqhtaV kat idian eipen makarioi oi ofqalmoi oi bleponteV a blepete

Hort and Westcott
kai strafeiV proV touV maqhtaV kat idian eipen makarioi oi ofqalmoi oi bleponteV a blepete

Latin Vulgate
10:23 et conversus ad discipulos suos dixit beati oculi qui vident quae videtis

King James Version
10:23 And he turned him unto [his] disciples, and said privately, Blessed [are] the eyes which see the things that ye see:

American Standard Version
10:23 And turning to the disciples, he said privately, Blessed are the eyes which see the things that ye see:

Bible in Basic English
10:23 And, turning to the disciples, he said privately, Happy are the eyes which see the things you see:

Darby's English Translation
10:23 And having turned to the disciples privately he said, Blessed are the eyes which see the things that ye see.

Douay Rheims
10:23 And turning to his disciples, he said: Blessed are the eyes that see the things which you see.

Noah Webster Bible
10:23 And he turned himself to his disciples, and said privately, Blessed are the eyes which see the things that ye see.

Weymouth New Testament
10:23 And He turned towards His disciples and said to them apart, "Blessed are the eyes which see what you see!

World English Bible
10:23 Turning to the disciples, he said privately, "Blessed are the eyes which see the things that you see,

Young's Literal Translation
10:23 And having turned unto the disciples, he said, by themselves, `Happy the eyes that are perceiving what ye perceive;

24

Stephens 1550 Textus Receptus
legw gar umin oti polloi profhtai kai basileiV hqelhsan idein a umeiV blepete kai ouk eidon kai akousai a akouete kai ouk hkousan

Scrivener 1894 Textus Receptus
legw gar umin oti polloi profhtai kai basileiV hqelhsan idein a umeiV blepete kai ouk eidon kai akousai a akouete kai ouk hkousan

Byzantine Majority
legw gar umin oti polloi profhtai kai basileiV hqelhsan idein a umeiV blepete kai ouk eidon kai akousai a akouete kai ouk hkousan

Alexandrian
legw gar umin oti polloi profhtai kai basileiV hqelhsan idein a umeiV blepete kai ouk eidan kai akousai a akouete kai ouk hkousan

Hort and Westcott
legw gar umin oti polloi profhtai kai basileiV hqelhsan idein a umeiV blepete kai ouk eidan kai akousai a akouete kai ouk hkousan

Latin Vulgate
10:24 dico enim vobis quod multi prophetae et reges voluerunt videre quae vos videtis et non viderunt et audire quae auditis et non audierunt

King James Version
10:24 For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen [them]; and to hear those things which ye hear, and have not heard [them].

American Standard Version
10:24 for I say unto you, that many prophets and kings desired to see the things which ye see, and saw them not; and to hear the things which ye hear, and heard them not.

Bible in Basic English
10:24 For I say to you that numbers of prophets and kings have had a desire to see the things which you see, and have not seen them, and to have knowledge of the things which have come to your ears, and they had it not.

Darby's English Translation
10:24 For I say to you that many prophets and kings have desired to see the things which ye behold, and did not see them; and to hear the things which ye hear, and did not hear them.

Douay Rheims
10:24 For I say to you, that many prophets and kings have desired to see the things that you see, and have not seen them; and to hear the things that you hear, and have not heard them.

Noah Webster Bible
10:24 For I tell you, that many prophets and kings have desired to see the things which ye see, and have not seen them; and to hear the things which ye hear, and have not heard them.

Weymouth New Testament
10:24 For I tell you that many Prophets and kings have desired to see the things you see, and have not seen them, and to hear the things you hear, and have not heard them."

World English Bible
10:24 for I tell you that many prophets and kings desired to see the things which you see, and didn`t see them, and to hear the things which you hear, and didn`t hear them."

Young's Literal Translation
10:24 for I say to you, that many prophets and kings did wish to see what ye perceive, and did not see, and to hear what ye hear, and did not hear.`

25

Stephens 1550 Textus Receptus
kai idou nomikoV tiV anesth ekpeirazwn auton kai legwn didaskale ti poihsaV zwhn aiwnion klhronomhsw

Scrivener 1894 Textus Receptus
kai idou nomikoV tiV anesth ekpeirazwn auton kai legwn didaskale ti poihsaV zwhn aiwnion klhronomhsw

Byzantine Majority
kai idou nomikoV tiV anesth ekpeirazwn auton kai legwn didaskale ti poihsaV zwhn aiwnion klhronomhsw

Alexandrian
kai idou nomikoV tiV anesth ekpeirazwn auton legwn didaskale ti poihsaV zwhn aiwnion klhronomhsw

Hort and Westcott
kai idou nomikoV tiV anesth ekpeirazwn auton legwn didaskale ti poihsaV zwhn aiwnion klhronomhsw

Latin Vulgate
10:25 et ecce quidam legis peritus surrexit temptans illum et dicens magister quid faciendo vitam aeternam possidebo

King James Version
10:25 And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?

American Standard Version
10:25 And behold, a certain lawyer stood up and made trial of him, saying, Teacher, what shall I do to inherit eternal life?

Bible in Basic English
10:25 And a certain teacher of the law got up and put him to the test, saying, Master, what have I to do so that I may have eternal life?

Darby's English Translation
10:25 And behold, a certain lawyer stood up tempting him, and saying, Teacher, having done what, shall I inherit life eternal?

Douay Rheims
10:25 And behold a certain lawyer stood up, tempting him, and saying, Master, what must I do to possess eternal life?

Noah Webster Bible
10:25 And behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?

Weymouth New Testament
10:25 Then an expounder of the Law stood up to test Him with a question. "Rabbi," he asked, "what shall I do to inherit the Life of the Ages?"

World English Bible
10:25 Behold, a certain lawyer stood up and tested him, saying, "Teacher, what will I do to inherit eternal life?"

Young's Literal Translation
10:25 And lo, a certain lawyer stood up, trying him, and saying, `Teacher, what having done, life age-during shall I inherit?`

26

Stephens 1550 Textus Receptus
o de eipen proV auton en tw nomw ti gegraptai pwV anaginwskeiV

Scrivener 1894 Textus Receptus
o de eipen proV auton en tw nomw ti gegraptai pwV anaginwskeiV

Byzantine Majority
o de eipen proV auton en tw nomw ti gegraptai pwV anaginwskeiV

Alexandrian
o de eipen proV auton en tw nomw ti gegraptai pwV anaginwskeiV

Hort and Westcott
o de eipen proV auton en tw nomw ti gegraptai pwV anaginwskeiV

Latin Vulgate
10:26 at ille dixit ad eum in lege quid scriptum est quomodo legis

King James Version
10:26 He said unto him, What is written in the law? how readest thou?

American Standard Version
10:26 And he said unto him, What is written in the law? how readest thou?

Bible in Basic English
10:26 And he said to him, What does the law say, in your reading of it?

Darby's English Translation
10:26 And he said to him, What is written in the law? how readest thou?

Douay Rheims
10:26 But he said to him: What is written in the law? how readest thou?

Noah Webster Bible
10:26 He said to him, What is written in the law? how readest thou?

Weymouth New Testament
10:26 "Go to the Law," said Jesus; "what is written there? how does it read?"

World English Bible
10:26 He said to him, "What is written in the law? How do you read it?"

Young's Literal Translation
10:26 And he said unto him, `In the law what hath been written? how dost thou read?`

27

Stephens 1550 Textus Receptus
o de apokriqeiV eipen agaphseiV kurion ton qeon sou ex olhV ths kardiaV sou kai ex olhs ths yuchs sou kai ex olhs ths iscuos sou kai ex olhs ths dianoias sou kai ton plhsion sou wV seauton

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen agaphseiV kurion ton qeon sou ex olhV ths kardiaV sou kai ex olhs ths yuchs sou kai ex olhs ths iscuos sou kai ex olhs ths dianoias sou kai ton plhsion sou wV seauton

Byzantine Majority
o de apokriqeiV eipen agaphseiV kurion ton qeon sou ex olhV ths kardiaV sou kai ex olhs ths yuchs sou kai ex olhs ths iscuos sou kai ex olhs ths dianoias sou kai ton plhsion sou wV seauton

Alexandrian
o de apokriqeiV eipen agaphseiV kurion ton qeon sou ex olhV [ths] kardiaV sou kai en olh th yuch sou kai en olh th iscui sou kai en olh th dianoia sou kai ton plhsion sou wV seauton

Hort and Westcott
o de apokriqeiV eipen agaphseiV kurion ton qeon sou ex olhV kardiaV sou kai en olh th yuch sou kai en olh th iscui sou kai en olh th dianoia sou kai ton plhsion sou wV seauton

Latin Vulgate
10:27 ille respondens dixit diliges Dominum Deum tuum ex toto corde tuo et ex tota anima tua et ex omnibus viribus tuis et ex omni mente tua et proximum tuum sicut te ipsum

King James Version
10:27 And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.

American Standard Version
10:27 And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbor as thyself.

Bible in Basic English
10:27 And he, answering, said, Have love for the Lord your God with all your heart and with all your soul and with all your strength and with all your mind; and for your neighbour as for yourself.

Darby's English Translation
10:27 But he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thine understanding; and thy neighbour as thyself.

Douay Rheims
10:27 He answering, said: Thou shalt love the Lord thy God with thy whole heart, and with thy whole soul, and with all thy strength, and with all thy mind: and thy neighbour as thyself.

Noah Webster Bible
10:27 And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbor as thyself.

Weymouth New Testament
10:27 "`Thou shalt love the Lord thy God,'" he replied, "`with thy whole heart, thy whole soul, thy whole strength, and thy whole mind; and thy fellow man as much as thyself.'"

World English Bible
10:27 He answered, "You shall love the Lord your God with all your heart, with all your soul, with all your strength, and with all your mind; and your neighbor as yourself."

Young's Literal Translation
10:27 And he answering said, `Thou shalt love the Lord thy God out of all thy heart, and out of all thy soul, and out of all thy strength, and out of all thy understanding, and thy neighbour as thyself.`

28

Stephens 1550 Textus Receptus
eipen de autw orqwV apekriqhV touto poiei kai zhsh

Scrivener 1894 Textus Receptus
eipen de autw orqwV apekriqhV touto poiei kai zhsh

Byzantine Majority
eipen de autw orqwV apekriqhV touto poiei kai zhsh

Alexandrian
eipen de autw orqwV apekriqhV touto poiei kai zhsh

Hort and Westcott
eipen de autw orqwV apekriqhV touto poiei kai zhsh

Latin Vulgate
10:28 dixitque illi recte respondisti hoc fac et vives

King James Version
10:28 And he said unto him, Thou hast answered right: this do, and thou shalt live.

American Standard Version
10:28 And he said unto him, Thou hast answered right: this do, and thou shalt live.

Bible in Basic English
10:28 And he said, You have given the right answer: do this and you will have life.

Darby's English Translation
10:28 And he said to him, Thou hast answered right: this do and thou shalt live.

Douay Rheims
10:28 And he said to him: Thou hast answered right: this do, and thou shalt live.

Noah Webster Bible
10:28 And he said to him, Thou hast answered right: this do, and thou shalt live.

Weymouth New Testament
10:28 "A right answer," said Jesus; "do that, and you shall live."

World English Bible
10:28 He said to him, "You have answered correctly. Do this, and you will live."

Young's Literal Translation
10:28 And he said to him, `Rightly thou didst answer; this do, and thou shalt live.`

29

Stephens 1550 Textus Receptus
o de qelwn dikaioun eauton eipen proV ton ihsoun kai tiV estin mou plhsion

Scrivener 1894 Textus Receptus
o de qelwn dikaioun eauton eipen proV ton ihsoun kai tiV estin mou plhsion

Byzantine Majority
o de qelwn dikaioun eauton eipen proV ton ihsoun kai tiV estin mou plhsion

Alexandrian
o de qelwn dikaiwsai eauton eipen proV ton ihsoun kai tiV estin mou plhsion

Hort and Westcott
o de qelwn dikaiwsai eauton eipen proV ton ihsoun kai tiV estin mou plhsion

Latin Vulgate
10:29 ille autem volens iustificare se ipsum dixit ad Iesum et quis est meus proximus

King James Version
10:29 But he, willing to justify himself, said unto Jesus, And who is my neighbour?

American Standard Version
10:29 But he, desiring to justify himself, said unto Jesus, And who is my neighbor?

Bible in Basic English
10:29 But he, desiring to put himself in the right, said to Jesus, And who is my neighbour?

Darby's English Translation
10:29 But he, desirous of justifying himself, said to Jesus, And who is my neighbour?

Douay Rheims
10:29 But he willing to justify himself, said to Jesus: And who is my neighbour?

Noah Webster Bible
10:29 But he, willing to justify himself, said to Jesus, And who is my neighbor?

Weymouth New Testament
10:29 But he, desiring to justify himself, said, "But what is meant by my `fellow man'?"

World English Bible
10:29 But he, desiring to justify himself, asked Jesus, "Who is my neighbor?"

Young's Literal Translation
10:29 And he, willing to declare himself righteous, said unto Jesus, `And who is my neighbour?`

30

Stephens 1550 Textus Receptus
upolabwn de o ihsouV eipen anqrwpoV tiV katebainen apo ierousalhm eiV iericw kai lhstaiV periepesen oi kai ekdusanteV auton kai plhgaV epiqenteV aphlqon afenteV hmiqanh tugcanonta

Scrivener 1894 Textus Receptus
upolabwn de o ihsouV eipen anqrwpoV tiV katebainen apo ierousalhm eiV iericw kai lhstaiV periepesen oi kai ekdusanteV auton kai plhgaV epiqenteV aphlqon afenteV hmiqanh tugcanonta

Byzantine Majority
upolabwn de o ihsouV eipen anqrwpoV tiV katebainen apo ierousalhm eiV iericw kai lhstaiV periepesen oi kai ekdusanteV auton kai plhgaV epiqenteV aphlqon afenteV hmiqanh tugcanonta

Alexandrian
upolabwn o ihsouV eipen anqrwpoV tiV katebainen apo ierousalhm eiV iericw kai lhstaiV periepesen oi kai ekdusanteV auton kai plhgaV epiqenteV aphlqon afenteV hmiqanh

Hort and Westcott
upolabwn o ihsouV eipen anqrwpoV tiV katebainen apo ierousalhm eiV iericw kai lhstaiV periepesen oi kai ekdusanteV auton kai plhgaV epiqenteV aphlqon afenteV hmiqanh

Latin Vulgate
10:30 suscipiens autem Iesus dixit homo quidam descendebat ab Hierusalem in Hiericho et incidit in latrones qui etiam despoliaverunt eum et plagis inpositis abierunt semivivo relicto

King James Version
10:30 And Jesus answering said, A certain [man] went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded [him], and departed, leaving [him] half dead.

American Standard Version
10:30 Jesus made answer and said, A certain man was going down from Jerusalem to Jericho; and he fell among robbers, who both stripped him and beat him, and departed, leaving him half dead.

Bible in Basic English
10:30 And Jesus, answering him, said, A certain man was going down from Jerusalem to Jericho, and he got into the hands of thieves, who took his clothing and gave him cruel blows, and when they went away, he was half dead.

Darby's English Translation
10:30 And Jesus replying said, A certain man descended from Jerusalem to Jericho and fell into the hands of robbers, who also, having stripped him and inflicted wounds, went away leaving him in a half-dead state.

Douay Rheims
10:30 And Jesus answering, said: A certain man went down from Jerusalem to Jericho, and fell among robbers, who also stripped him, and having wounded him went away, leaving him half dead.

Noah Webster Bible
10:30 And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among robbers, who stripped him of his raiment, and wounded him, and departed, leaving him half dead.

Weymouth New Testament
10:30 Jesus replied, "A man was once on his way down from Jerusalem to Jericho when he fell among robbers, who after both stripping and beating him went away, leaving him half dead.

World English Bible
10:30 Jesus answered, "A certain man was going down from Jerusalem to Jericho, and he fell among robbers, who both stripped him and beat him, and departed, leaving him half dead.

Young's Literal Translation
10:30 and Jesus having taken up the word, said, `A certain man was going down from Jerusalem to Jericho, and fell among robbers, and having stripped him and inflicted blows, they went away, leaving him half dead.

31

Stephens 1550 Textus Receptus
kata sugkurian de iereuV tiV katebainen en th odw ekeinh kai idwn auton antiparhlqen

Scrivener 1894 Textus Receptus
kata sugkurian de iereuV tiV katebainen en th odw ekeinh kai idwn auton antiparhlqen

Byzantine Majority
kata sugkurian de iereuV tiV katebainen en th odw ekeinh kai idwn auton antiparhlqen

Alexandrian
kata sugkurian de iereuV tiV katebainen en th odw ekeinh kai idwn auton antiparhlqen

Hort and Westcott
kata sugkurian de iereuV tiV katebainen en th odw ekeinh kai idwn auton antiparhlqen

Latin Vulgate
10:31 accidit autem ut sacerdos quidam descenderet eadem via et viso illo praeterivit

King James Version
10:31 And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.

American Standard Version
10:31 And by chance a certain priest was going down that way: and when he saw him, he passed by on the other side.

Bible in Basic English
10:31 And by chance a certain priest was going down that way: and when he saw him, he went by on the other side.

Darby's English Translation
10:31 And a certain priest happened to go down that way, and seeing him, passed on on the opposite side;

Douay Rheims
10:31 And it chanced, that a certain priest went down the same way: and seeing him, passed by.

Noah Webster Bible
10:31 And by chance there came down a certain priest that way; and when he saw him, he passed by on the other side.

Weymouth New Testament
10:31 Now a priest happened to be going down that way, and on seeing him passed by on the other side.

World English Bible
10:31 By chance a certain priest was going down that way. When he saw him, he passed by on the other side.

Young's Literal Translation
10:31 `And by a coincidence a certain priest was going down in that way, and having seen him, he passed over on the opposite side;

32

Stephens 1550 Textus Receptus
omoiwV de kai leuithV genomenos kata ton topon elqwn kai idwn antiparhlqen

Scrivener 1894 Textus Receptus
omoiwV de kai leuithV genomenos kata ton topon elqwn kai idwn antiparhlqen

Byzantine Majority
omoiwV de kai leuithV genomenos kata ton topon elqwn kai idwn antiparhlqen

Alexandrian
omoiwV de kai leuithV [genomenos] kata ton topon elqwn kai idwn antiparhlqen

Hort and Westcott
omoiwV de kai leuithV kata ton topon elqwn kai idwn antiparhlqen

Latin Vulgate
10:32 similiter et Levita cum esset secus locum et videret eum pertransiit

King James Version
10:32 And likewise a Levite, when he was at the place, came and looked [on him], and passed by on the other side.

American Standard Version
10:32 And in like manner a Levite also, when he came to the place, and saw him, passed by on the other side.

Bible in Basic English
10:32 And in the same way, a Levite, when he came to the place and saw him, went by on the other side.

Darby's English Translation
10:32 and in like manner also a Levite, being at the spot, came and looked at him and passed on on the opposite side.

Douay Rheims
10:32 In like manner also a Levite, when he was near the place and saw him, passed by.

Noah Webster Bible
10:32 And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.

Weymouth New Testament
10:32 In like manner a Levite also came to the place, and seeing him passed by on the other side.

World English Bible
10:32 In the same way a Levite also, when he came to the place, and saw him, passed by on the other side.

Young's Literal Translation
10:32 and in like manner also, a Levite, having been about the place, having come and seen, passed over on the opposite side.

33

Stephens 1550 Textus Receptus
samareiths de tiV odeuwn hlqen kat auton kai idwn auton esplagcnisqh

Scrivener 1894 Textus Receptus
samareiths de tiV odeuwn hlqen kat auton kai idwn auton esplagcnisqh

Byzantine Majority
samareiths de tiV odeuwn hlqen kat auton kai idwn auton esplagcnisqh

Alexandrian
samariths de tiV odeuwn hlqen kat auton kai idwn esplagcnisqh

Hort and Westcott
samarithV de tiV odeuwn hlqen kat auton kai idwn esplagcnisqh

Latin Vulgate
10:33 Samaritanus autem quidam iter faciens venit secus eum et videns eum misericordia motus est

King James Version
10:33 But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion [on him],

American Standard Version
10:33 But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he was moved with compassion,

Bible in Basic English
10:33 But a certain man of Samaria, journeying that way, came where he was, and when he saw him, he was moved with pity for him,

Darby's English Translation
10:33 But a certain Samaritan journeying came to him, and seeing him, was moved with compassion,

Douay Rheims
10:33 But a certain Samaritan being on his journey, came near him; and seeing him, was moved with compassion.

Noah Webster Bible
10:33 But a certain Samaritan, as he journeyed, came were he was: and when he saw him, he had compassion on him,

Weymouth New Testament
10:33 But a certain Samaritan, being on a journey, came where he lay, and seeing him was moved with pity.

World English Bible
10:33 But a certain Samaritan, as he journeyed, came where he was. When he saw him, he was moved with compassion,

Young's Literal Translation
10:33 `But a certain Samaritan, journeying, came along him, and having seen him, he was moved with compassion,

34

Stephens 1550 Textus Receptus
kai proselqwn katedhsen ta traumata autou epicewn elaion kai oinon epibibasaV de auton epi to idion kthnoV hgagen auton eiV pandoceion kai epemelhqh autou

Scrivener 1894 Textus Receptus
kai proselqwn katedhsen ta traumata autou epicewn elaion kai oinon epibibasaV de auton epi to idion kthnoV hgagen auton eiV pandoceion kai epemelhqh autou

Byzantine Majority
kai proselqwn katedhsen ta traumata autou epicewn elaion kai oinon epibibasaV de auton epi to idion kthnoV hgagen auton eiV pandoceion kai epemelhqh autou

Alexandrian
kai proselqwn katedhsen ta traumata autou epicewn elaion kai oinon epibibasaV de auton epi to idion kthnoV hgagen auton eiV pandoceion kai epemelhqh autou

Hort and Westcott
kai proselqwn katedhsen ta traumata autou epicewn elaion kai oinon epibibasaV de auton epi to idion kthnoV hgagen auton eiV pandoceion kai epemelhqh autou

Latin Vulgate
10:34 et adpropians alligavit vulnera eius infundens oleum et vinum et inponens illum in iumentum suum duxit in stabulum et curam eius egit

King James Version
10:34 And went to [him], and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.

American Standard Version
10:34 and came to him, and bound up his wounds, pouring on them oil and wine; and he set him on his own beast, and brought him to an inn, and took care of him.

Bible in Basic English
10:34 And came to him and put clean linen round his wounds, with oil and wine; and he put him on his beast and took him to a house and took care of him.

Darby's English Translation
10:34 and came up to him and bound up his wounds, pouring in oil and wine; and having put him on his own beast, took him to the inn and took care of him.

Douay Rheims
10:34 And going up to him, bound up his wounds, pouring in oil and wine: and setting him upon his own beast, brought him to an inn, and took care of him.

Noah Webster Bible
10:34 And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.

Weymouth New Testament
10:34 He went to him, and dressed his wounds with oil and wine and bound them up. Then placing him on his own mule he brought him to an inn, where he bestowed every care on him.

World English Bible
10:34 came to him, and bound up his wounds, pouring on oil and wine. He set him on his own animal, and brought him to an inn, and took care of him.

Young's Literal Translation
10:34 and having come near, he bound up his wounds, pouring on oil and wine, and having lifted him up on his own beast, he brought him to an inn, and was careful of him;

35

Stephens 1550 Textus Receptus
kai epi thn aurion exelqwn ekbalwn duo dhnaria edwken tw pandocei kai eipen autw epimelhqhti autou kai o ti an prosdapanhshV egw en tw epanercesqai me apodwsw soi

Scrivener 1894 Textus Receptus
kai epi thn aurion exelqwn ekbalwn duo dhnaria edwken tw pandocei kai eipen autw epimelhqhti autou kai o ti an prosdapanhshV egw en tw epanercesqai me apodwsw soi

Byzantine Majority
kai epi thn aurion exelqwn ekbalwn duo dhnaria edwken tw pandocei kai eipen autw epimelhqhti autou kai o ti an prosdapanhshV egw en tw epanercesqai me apodwsw soi

Alexandrian
kai epi thn aurion ekbalwn edwken duo dhnaria tw pandocei kai eipen epimelhqhti autou kai o ti an prosdapanhshV egw en tw epanercesqai me apodwsw soi

Hort and Westcott
kai epi thn aurion ekbalwn duo dhnaria edwken tw pandocei kai eipen epimelhqhti autou kai o ti an prosdapanhshV egw en tw epanercesqai me apodwsw soi

Latin Vulgate
10:35 et altera die protulit duos denarios et dedit stabulario et ait curam illius habe et quodcumque supererogaveris ego cum rediero reddam tibi

King James Version
10:35 And on the morrow when he departed, he took out two pence, and gave [them] to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.

American Standard Version
10:35 And on the morrow he took out two shillings, and gave them to the host, and said, Take care of him; and whatsoever thou spendest more, I, when I come back again, will repay thee.

Bible in Basic English
10:35 And the day after he took two pennies and gave them to the owner of the house and said, Take care of him; and if this money is not enough, when I come again I will give you whatever more is needed.

Darby's English Translation
10:35 And on the morrow as he left, taking out two denarii he gave them to the innkeeper, and said to him, Take care of him, and whatsoever thou shalt expend more, *I* will render to thee on my coming back.

Douay Rheims
10:35 And the next day he took out two pence, and gave to the host, and said: Take care of him; and whatsoever thou shalt spend over and above, I, at my return, will repay thee.

Noah Webster Bible
10:35 And on the morrow, when he departed, he took out two pence, and gave them to the host, and said to him, Take care of him: and whatever thou spendest more, when I come again, I will repay thee.

Weymouth New Testament
10:35 The next day he took out two shillings and gave them to the innkeeper. "`Take care of him,' he said, `and whatever further expense you are put to, I will repay it you at my next visit.'

World English Bible
10:35 On the next day, when he departed, he took out two denarii, and gave them to the host, and said to him, `Take care of him. Whatever you spend beyond that, I will repay you when I return.`

Young's Literal Translation
10:35 and on the morrow, going forth, taking out two denaries, he gave to the innkeeper, and said to him, Be careful of him, and whatever thou mayest spend more, I, in my coming again, will give back to thee.

36

Stephens 1550 Textus Receptus
tiV oun toutwn twn triwn dokei soi plhsion gegonenai tou empesontoV eiV touV lhstaV

Scrivener 1894 Textus Receptus
tiV oun toutwn twn triwn dokei soi plhsion gegonenai tou empesontoV eiV touV lhstaV

Byzantine Majority
tiV oun toutwn twn triwn plhsion dokei soi gegonenai tou empesontoV eiV touV lhstaV

Alexandrian
tiV toutwn twn triwn plhsion dokei soi gegonenai tou empesontoV eiV touV lhstaV

Hort and Westcott
tiV toutwn twn triwn plhsion dokei soi gegonenai tou empesontoV eiV touV lhstaV

Latin Vulgate
10:36 quis horum trium videtur tibi proximus fuisse illi qui incidit in latrones

King James Version
10:36 Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?

American Standard Version
10:36 Which of these three, thinkest thou, proved neighbor unto him that fell among the robbers?

Bible in Basic English
10:36 Which of these three men, in your opinion, was neighbour to the man who came into the hands of thieves?

Darby's English Translation
10:36 Which now of these three seems to thee to have been neighbour of him who fell into the hands of the robbers?

Douay Rheims
10:36 Which of these three, in thy opinion, was neighbour to him that fell among the robbers?

Noah Webster Bible
10:36 Which now of these three, thinkest thou, was neighbor to him that fell among the robbers?

Weymouth New Testament
10:36 "Which of those three seems to you to have acted like a fellow man to him who fell among the robbers?"

World English Bible
10:36 Now which of these three do you think seemed to be a neighbor to him who fell among the robbers?"

Young's Literal Translation
10:36 `Who, then, of these three, seemeth to thee to have become neighbour of him who fell among the robbers?`

37

Stephens 1550 Textus Receptus
o de eipen o poihsaV to eleoV met autou eipen oun autw o ihsouV poreuou kai su poiei omoiwV

Scrivener 1894 Textus Receptus
o de eipen o poihsaV to eleoV met autou eipen oun autw o ihsouV poreuou kai su poiei omoiwV

Byzantine Majority
o de eipen o poihsaV to eleoV met autou eipen oun autw o ihsouV poreuou kai su poiei omoiwV

Alexandrian
o de eipen o poihsaV to eleoV met autou eipen de autw o ihsouV poreuou kai su poiei omoiwV

Hort and Westcott
o de eipen o poihsaV to eleoV met autou eipen de autw o ihsouV poreuou kai su poiei omoiwV

Latin Vulgate
10:37 at ille dixit qui fecit misericordiam in illum et ait illi Iesus vade et tu fac similiter

King James Version
10:37 And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.

American Standard Version
10:37 And he said, He that showed mercy on him. And Jesus said unto him, Go, and do thou likewise.

Bible in Basic English
10:37 And he said, The one who had mercy on him. And Jesus said, Go and do the same.

Darby's English Translation
10:37 And he said, He that shewed him mercy. And Jesus said to him, Go, and do *thou* likewise.

Douay Rheims
10:37 But he said: He that shewed mercy to him. And Jesus said to him: Go, and do thou in like manner.

Noah Webster Bible
10:37 And he said, He that showed mercy on him. Then said Jesus to him, Go, and do thou likewise.

Weymouth New Testament
10:37 "The one who showed him pity," he replied. "Go," said Jesus, "and act in the same way."

World English Bible
10:37 He said, "He who showed mercy on him." Then Jesus said to him, "Go and do likewise."

Young's Literal Translation
10:37 and he said, `He who did the kindness with him,` then Jesus said to him, `Be going on, and thou be doing in like manner.`

38

Stephens 1550 Textus Receptus
egeneto de en tw poreuesqai autouV kai autoV eishlqen eiV kwmhn tina gunh de tiV onomati marqa upedexato auton eis ton oikon auths

Scrivener 1894 Textus Receptus
egeneto de en tw poreuesqai autouV kai autoV eishlqen eiV kwmhn tina gunh de tiV onomati marqa upedexato auton eis ton oikon auths

Byzantine Majority
egeneto de en tw poreuesqai autouV kai autoV eishlqen eiV kwmhn tina gunh de tiV onomati marqa upedexato auton eis ton oikon auths

Alexandrian
en de tw poreuesqai autouV autoV eishlqen eiV kwmhn tina gunh de tiV onomati marqa upedexato auton

Hort and Westcott
en de tw poreuesqai autouV autoV eishlqen eiV kwmhn tina gunh de tiV onomati marqa upedexato auton eiV thn oikian

Latin Vulgate
10:38 factum est autem dum irent et ipse intravit in quoddam castellum et mulier quaedam Martha nomine excepit illum in domum suam

King James Version
10:38 Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.

American Standard Version
10:38 Now as they went on their way, he entered into a certain village: and a certain woman named Martha received him into her house.

Bible in Basic English
10:38 Now, while they were on their way, he came to a certain town; and a woman named Martha took him into her house.

Darby's English Translation
10:38 And it came to pass as they went that *he* entered into a certain village; and a certain woman, Martha by name, received him into her house.

Douay Rheims
10:38 Now it came to pass as they went, that he entered into a certain town: and a certain woman named Martha, received him into her house.

Noah Webster Bible
10:38 Now it came to pass, as they were going, he entered into a certain village: and a certain woman, named Martha, received him into her house.

Weymouth New Testament
10:38 As they pursued their journey He came to a certain village, where a woman named Martha welcomed Him to her house.

World English Bible
10:38 It happened as they went on their way, he entered into a certain village, and a certain woman named Martha received him into her house.

Young's Literal Translation
10:38 And it came to pass, in their going on, that he entered into a certain village, and a certain woman, by name Martha, did receive him into her house,

39

Stephens 1550 Textus Receptus
kai thde hn adelfh kaloumenh maria h kai parakaqisasa para touV podaV tou ihsou hkouen ton logon autou

Scrivener 1894 Textus Receptus
kai thde hn adelfh kaloumenh maria h kai parakaqisasa para touV podaV tou ihsou hkouen ton logon autou

Byzantine Majority
kai thde hn adelfh kaloumenh maria h kai parakaqisasa para touV podaV tou ihsou hkouen ton logon autou

Alexandrian
kai thde hn adelfh kaloumenh mariam [h] kai parakaqesqeisa pros touV podaV tou kuriou hkouen ton logon autou

Hort and Westcott
kai thde hn adelfh kaloumenh mariam h kai parakaqesqeisa proV touV podaV tou kuriou hkouen ton logon autou

Latin Vulgate
10:39 et huic erat soror nomine Maria quae etiam sedens secus pedes Domini audiebat verbum illius

King James Version
10:39 And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.

American Standard Version
10:39 And she had a sister called Mary, who also sat at the Lord`s feet, and heard his word.

Bible in Basic English
10:39 And she had a sister, by name Mary, who took her seat at the Lord's feet and gave attention to his words.

Darby's English Translation
10:39 And she had a sister called Mary, who also, having sat down at the feet of Jesus was listening to his word.

Douay Rheims
10:39 And she had a sister called Mary, who sitting also at the Lord's feet, heard his word.

Noah Webster Bible
10:39 And she had a sister called Mary, who also sat at Jesus' feet, and heard his word.

Weymouth New Testament
10:39 She had a sister called Mary, who seated herself at the Lord's feet and listened to His teaching.

World English Bible
10:39 She had a sister called Mary, who also sat at Jesus` feet, and heard his word.

Young's Literal Translation
10:39 and she had also a sister, called Mary, who also, having seated herself beside the feet of Jesus, was hearing the word,

40

Stephens 1550 Textus Receptus
h de marqa periespato peri pollhn diakonian epistasa de eipen kurie ou melei soi oti h adelfh mou monhn me katelipen diakonein eipe oun auth ina moi sunantilabhtai

Scrivener 1894 Textus Receptus
h de marqa periespato peri pollhn diakonian epistasa de eipen kurie ou melei soi oti h adelfh mou monhn me katelipen diakonein eipe oun auth ina moi sunantilabhtai

Byzantine Majority
h de marqa periespato peri pollhn diakonian epistasa de eipen kurie ou melei soi oti h adelfh mou monhn me kateleipen diakonein eipe oun auth ina moi sunantilabhtai

Alexandrian
h de marqa periespato peri pollhn diakonian epistasa de eipen kurie ou melei soi oti h adelfh mou monhn me katelipen diakonein eipe oun auth ina moi sunantilabhtai

Hort and Westcott
h de marqa periespato peri pollhn diakonian epistasa de eipen kurie ou melei soi oti h adelfh mou monhn me kateleipen diakonein eipon oun auth ina moi sunantilabhtai

Latin Vulgate
10:40 Martha autem satagebat circa frequens ministerium quae stetit et ait Domine non est tibi curae quod soror mea reliquit me solam ministrare dic ergo illi ut me adiuvet

King James Version
10:40 But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.

American Standard Version
10:40 But Martha was cumbered about much serving; and she came up to him, and said, Lord, dost thou not care that my sister did leave me to serve alone? bid her therefore that she help me.

Bible in Basic English
10:40 But Martha had her hands full of the work of the house, and she came to him and said, Lord, is it nothing to you that my sister has let me do all the work? Say to her that she is to give me some help.

Darby's English Translation
10:40 Now Martha was distracted with much serving, and coming up she said, Lord, dost thou not care that my sister has left me to serve alone? Speak to her therefore that she may help me.

Douay Rheims
10:40 But Martha was busy about much serving. Who stood and said: Lord, hast thou no care that my sister hath left me alone to serve? speak to her therefore, that she help me.

Noah Webster Bible
10:40 But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.

Weymouth New Testament
10:40 Martha meanwhile was busy and distracted in waiting at table, and she came and said, "Master, do you not care that my sister is leaving me to do all the waiting? Tell her to assist me."

World English Bible
10:40 But Martha was distracted with much serving, and she came up to him, and said, "Lord, don`t you care that my sister left me to serve alone? Ask her therefore to help me."

Young's Literal Translation
10:40 and Martha was distracted about much serving, and having stood by him, she said, `Sir, dost thou not care that my sister left me alone to serve? say then to her, that she may partake along with me.`

41

Stephens 1550 Textus Receptus
apokriqeiV de eipen auth o ihsous marqa marqa merimnaV kai turbazh peri polla

Scrivener 1894 Textus Receptus
apokriqeiV de eipen auth o ihsous marqa marqa merimnaV kai turbazh peri polla

Byzantine Majority
apokriqeiV de eipen auth o ihsous marqa marqa merimnaV kai turbazh peri polla

Alexandrian
apokriqeiV de eipen auth o kurios marqa marqa merimnaV kai qorubazh peri polla

Hort and Westcott
apokriqeiV de eipen auth o kurioV marqa marqa merimnaV kai qorubazh peri polla

Latin Vulgate
10:41 et respondens dixit illi Dominus Martha Martha sollicita es et turbaris erga plurima

King James Version
10:41 And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:

American Standard Version
10:41 But the Lord answered and said unto her, Martha, Martha, thou art anxious and troubled about many things:

Bible in Basic English
10:41 But the Lord, answering, said to her, Martha, Martha, you are full of care and troubled about such a number of things:

Darby's English Translation
10:41 But Jesus answering said to her, Martha, Martha, thou art careful and troubled about many things;

Douay Rheims
10:41 And the Lord answering, said to her: Martha, Martha, thou art careful, and art troubled about many things:

Noah Webster Bible
10:41 And Jesus answered, and said to her, Martha, Martha, thou art anxious, and troubled about many things:

Weymouth New Testament
10:41 "Martha, Martha," replied Jesus, "you are anxious and worried about a multitude of things;

World English Bible
10:41 Jesus answered her, "Martha, Martha, you are anxious and troubled about many things,

Young's Literal Translation
10:41 And Jesus answering said to her, `Martha, Martha, thou art anxious and disquieted about many things,

42

Stephens 1550 Textus Receptus
enoV de estin creia maria de thn agaqhn merida exelexato htiV ouk afaireqhsetai ap authV

Scrivener 1894 Textus Receptus
enoV de estin creia maria de thn agaqhn merida exelexato htiV ouk afaireqhsetai ap authV

Byzantine Majority
enoV de estin creia maria de thn agaqhn merida exelexato htiV ouk afaireqhsetai ap authV

Alexandrian
enoV de estin creia mariam gar thn agaqhn merida exelexato htiV ouk afaireqhsetai authV

Hort and Westcott
oligwn de estin creia h enoV mariam gar thn agaqhn merida exelexato htiV ouk afaireqhsetai authV

Latin Vulgate
10:42 porro unum est necessarium Maria optimam partem elegit quae non auferetur ab ea

King James Version
10:42 But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.

American Standard Version
10:42 but one thing is needful: for Mary hath chosen the good part, which shall not be taken away from her.

Bible in Basic English
10:42 Little is needed, or even one thing only: for Mary has taken that good part, which will not be taken away from her.

Darby's English Translation
10:42 but there is need of one, and Mary has chosen the good part, the which shall not be taken from her.

Douay Rheims
10:42 But one thing is necessary. Mary hath chosen the best part, which shall not be taken away from her.

Noah Webster Bible
10:42 But one thing is needful; and Mary hath chosen that good part, which shall not be taken away from her.

Weymouth New Testament
10:42 and yet only one thing is really necessary. Mary has chosen the good portion and she shall not be deprived of it."

World English Bible
10:42 but one thing is needed. Mary has chosen the good part, which will not be taken away from her."

Young's Literal Translation
10:42 but of one thing there is need, and Mary the good part did choose, that shall not be taken away from her.`

Luke 11


Luke 11 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 10

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 11

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54

1

Stephens 1550 Textus Receptus
kai egeneto en tw einai auton en topw tini proseucomenon wV epausato eipen tiV twn maqhtwn autou proV auton kurie didaxon hmaV proseucesqai kaqwV kai iwannhV edidaxen touV maqhtaV autou

Scrivener 1894 Textus Receptus
kai egeneto en tw einai auton en topw tini proseucomenon wV epausato eipen tiV twn maqhtwn autou proV auton kurie didaxon hmaV proseucesqai kaqwV kai iwannhV edidaxen touV maqhtaV autou

Byzantine Majority
kai egeneto en tw einai auton en topw tini proseucomenon wV epausato eipen tiV twn maqhtwn autou proV auton kurie didaxon hmaV proseucesqai kaqwV kai iwannhV edidaxen touV maqhtaV autou

Alexandrian
kai egeneto en tw einai auton en topw tini proseucomenon wV epausato eipen tiV twn maqhtwn autou proV auton kurie didaxon hmaV proseucesqai kaqwV kai iwannhV edidaxen touV maqhtaV autou

Hort and Westcott
kai egeneto en tw einai auton en topw tini proseucomenon wV epausato eipen tiV twn maqhtwn autou proV auton kurie didaxon hmaV proseucesqai kaqwV kai iwannhV edidaxen touV maqhtaV autou

Latin Vulgate
11:1 et factum est cum esset in loco quodam orans ut cessavit dixit unus ex discipulis eius ad eum Domine doce nos orare sicut et Iohannes docuit discipulos suos

King James Version
11:1 And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.

American Standard Version
11:1 And it came to pass, as he was praying in a certain place, that when he ceased, one of his disciples said unto him, Lord, teach us to pray, even as John also taught his disciples.

Bible in Basic English
11:1 And it came about that he was in prayer in a certain place, and when he came to an end, one of his disciples said to him, Lord, will you give us teaching about prayer, as John did to his disciples?

Darby's English Translation
11:1 And it came to pass as he was in a certain place praying, when he ceased, one of his disciples said to him, Lord, teach us to pray, even as John also taught his disciples.

Douay Rheims
11:1 And it came to pass, that as he was in a certain place praying, when he ceased, one of his disciples said to him: Lord, teach us to pray, as John also taught his disciples.

Noah Webster Bible
11:1 And it came to pass, that as he was praying in a certain place, when he ceased, one of his disciples said to him, Lord, teach us to pray, as John also taught his disciples.

Weymouth New Testament
11:1 At one place where He was praying, when He rose from His knees one of His disciples said to Him, "Master, teach us to pray, just as John taught his disciples."

World English Bible
11:1 It happened, that when he finished praying in a certain place, one of his disciples said to him, "Lord, teach us to pray, just as John also taught his disciples."

Young's Literal Translation
11:1 And it came to pass, in his being in a certain place praying, as he ceased, a certain one of his disciples said unto him, `Sir, teach us to pray, as also John taught his disciples.`

2

Stephens 1550 Textus Receptus
eipen de autoiV otan proseuchsqe legete pater hmwn o en tois ouranois agiasqhtw to onoma sou elqetw h basileia sou genhqhtw to qelhma sou ws en ouranw kai epi ths ghs

Scrivener 1894 Textus Receptus
eipen de autoiV otan proseuchsqe legete pater hmwn o en tois ouranois agiasqhtw to onoma sou elqetw h basileia sou genhqhtw to qelhma sou ws en ouranw kai epi ths ghs

Byzantine Majority
eipen de autoiV otan proseuchsqe legete pater hmwn o en tois ouranois agiasqhtw to onoma sou elqetw h basileia sou genhqhtw to qelhma sou ws en ouranw kai epi ths ghs

Alexandrian
eipen de autoiV otan proseuchsqe legete pater agiasqhtw to onoma sou elqetw h basileia sou

Hort and Westcott
eipen de autoiV otan proseuchsqe legete pater agiasqhtw to onoma sou elqetw h basileia sou

Latin Vulgate
11:2 et ait illis cum oratis dicite Pater sanctificetur nomen tuum adveniat regnum tuum

King James Version
11:2 And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.

American Standard Version
11:2 And he said unto them, When ye pray, say, Father, Hallowed be thy name. Thy kingdom come.

Bible in Basic English
11:2 And he said to them, When you say your prayers, say, Father, may your name be kept holy and your kingdom come.

Darby's English Translation
11:2 And he said to them, When ye pray, say, Father, thy name be hallowed; thy kingdom come;

Douay Rheims
11:2 And he said to them: When you pray, say: Father, hallowed be thy name. Thy kingdom come.

Noah Webster Bible
11:2 And he said to them, When ye pray, say, Our Father who art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so on earth.

Weymouth New Testament
11:2 So He said to them, "When you pray, say, `Father may Thy name be kept holy; let Thy Kingdom come;

World English Bible
11:2 He said to them, "When you pray, say, `Our Father in heaven, May your name be kept holy. May your kingdom come. May your desire be done on Earth, as it is in heaven.

Young's Literal Translation
11:2 And he said to them, `When ye may pray, say ye: Our Father who art in the heavens; hallowed be Thy name: Thy reign come; Thy will come to pass, as in heaven also on earth;

3

Stephens 1550 Textus Receptus
ton arton hmwn ton epiousion didou hmin to kaq hmeran

Scrivener 1894 Textus Receptus
ton arton hmwn ton epiousion didou hmin to kaq hmeran

Byzantine Majority
ton arton hmwn ton epiousion didou hmin to kaq hmeran

Alexandrian
ton arton hmwn ton epiousion didou hmin to kaq hmeran

Hort and Westcott
ton arton hmwn ton epiousion didou hmin to kaq hmeran

Latin Vulgate
11:3 panem nostrum cotidianum da nobis cotidie

King James Version
11:3 Give us day by day our daily bread.

American Standard Version
11:3 Give us day by day our daily bread.

Bible in Basic English
11:3 Give us every day bread for our needs.

Darby's English Translation
11:3 give us our needed bread for each day;

Douay Rheims
11:3 Give us this day our daily bread.

Noah Webster Bible
11:3 Give us day by day our daily bread.

Weymouth New Testament
11:3 give us day after day our bread for the day;

World English Bible
11:3 Give us day by day our daily bread.

Young's Literal Translation
11:3 our appointed bread be giving us daily;

4

Stephens 1550 Textus Receptus
kai afeV hmin taV amartiaV hmwn kai gar autoi afiemen panti ofeilonti hmin kai mh eisenegkhV hmaV eiV peirasmon alla rusai hmas apo tou ponhrou

Scrivener 1894 Textus Receptus
kai afeV hmin taV amartiaV hmwn kai gar autoi afiemen panti ofeilonti hmin kai mh eisenegkhV hmaV eiV peirasmon alla rusai hmas apo tou ponhrou

Byzantine Majority
kai afeV hmin taV amartiaV hmwn kai gar autoi afiemen panti ofeilonti hmin kai mh eisenegkhV hmaV eiV peirasmon alla rusai hmas apo tou ponhrou

Alexandrian
kai afeV hmin taV amartiaV hmwn kai gar autoi afiomen panti ofeilonti hmin kai mh eisenegkhV hmaV eiV peirasmon

Hort and Westcott
kai afeV hmin taV amartiaV hmwn kai gar autoi afiomen panti ofeilonti hmin kai mh eisenegkhV hmaV eiV peirasmon

Latin Vulgate
11:4 et dimitte nobis peccata nostra siquidem et ipsi dimittimus omni debenti nobis et ne nos inducas in temptationem

King James Version
11:4 And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.

American Standard Version
11:4 And forgive us our sins; for we ourselves also forgive every one that is indebted to us. And bring us not into temptation.

Bible in Basic English
11:4 May we have forgiveness for our sins, as we make free all those who are in debt to us. And let us not be put to the test.

Darby's English Translation
11:4 and remit us our sins, for we also remit to every one indebted to us; and lead us not into temptation.

Douay Rheims
11:4 And forgive us our sins, for we also forgive every one that is indebted to us. And lead us not into temptation.

Noah Webster Bible
11:4 And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.

Weymouth New Testament
11:4 and forgive us our sins, for we ourselves also forgive every one who fails in his duty to us; and bring us not into temptation.'"

World English Bible
11:4 Forgive us our sins, for we ourselves also forgive everyone who is indebted to us. Bring us not into temptation, but deliver us from the evil one.`"

Young's Literal Translation
11:4 and forgive us our sins, for also we ourselves forgive every one indebted to us; and mayest Thou not bring us into temptation; but do Thou deliver us from the evil.`

5

Stephens 1550 Textus Receptus
kai eipen proV autouV tiV ex umwn exei filon kai poreusetai proV auton mesonuktiou kai eiph autw file crhson moi treiV artouV

Scrivener 1894 Textus Receptus
kai eipen proV autouV tiV ex umwn exei filon kai poreusetai proV auton mesonuktiou kai eiph autw file crhson moi treiV artouV

Byzantine Majority
kai eipen proV autouV tiV ex umwn exei filon kai poreusetai proV auton mesonuktiou kai eiph autw file crhson moi treiV artouV

Alexandrian
kai eipen proV autouV tiV ex umwn exei filon kai poreusetai proV auton mesonuktiou kai eiph autw file crhson moi treiV artouV

Hort and Westcott
kai eipen proV autouV tiV ex umwn exei filon kai poreusetai proV auton mesonuktiou kai eiph autw file crhson moi treiV artouV

Latin Vulgate
11:5 et ait ad illos quis vestrum habebit amicum et ibit ad illum media nocte et dicit illi amice commoda mihi tres panes

King James Version
11:5 And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;

American Standard Version
11:5 And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say to him, Friend, lend me three loaves;

Bible in Basic English
11:5 And he said to them, Which of you, having a friend, would go to him in the middle of the night and say to him, Friend, let me have three cakes of bread;

Darby's English Translation
11:5 And he said to them, Who among you shall have a friend, and shall go to him at midnight and say to him, Friend, let me have three loaves,

Douay Rheims
11:5 And he said to them: Which of you shall have a friend, and shall go to him at midnight, and shall say to him: Friend, lend me three loaves,

Noah Webster Bible
11:5 And he said to them, Which of you shall have a friend, and shall go to him at midnight, and say to him, Friend, lend me three loaves:

Weymouth New Testament
11:5 And He said to them, "Which of you shall have a friend and shall go to him in the middle of the night and say, "`Friend, lend me three loaves of bread;

World English Bible
11:5 He said to them, "Which of you, if you go to a friend at midnight, and tell him, `Friend, lend me three loaves of bread,

Young's Literal Translation
11:5 And he said unto them, `Who of you shall have a friend, and shall go on unto him at midnight, and may say to him, Friend, lend me three loaves,

6

Stephens 1550 Textus Receptus
epeidh filoV mou paregeneto ex odou proV me kai ouk ecw o paraqhsw autw

Scrivener 1894 Textus Receptus
epeidh filoV mou paregeneto ex odou proV me kai ouk ecw o paraqhsw autw

Byzantine Majority
epeidh filoV paregeneto ex odou proV me kai ouk ecw o paraqhsw autw

Alexandrian
epeidh filoV mou paregeneto ex odou proV me kai ouk ecw o paraqhsw autw

Hort and Westcott
epeidh filoV mou paregeneto ex odou proV me kai ouk ecw o paraqhsw autw

Latin Vulgate
11:6 quoniam amicus meus venit de via ad me et non habeo quod ponam ante illum

King James Version
11:6 For a friend of mine in his journey is come to me, and I have nothing to set before him?

American Standard Version
11:6 for a friend of mine is come to me from a journey, and I have nothing to set before him;

Bible in Basic English
11:6 Because a friend of mine has come to me on a journey, and I have nothing to put before him;

Darby's English Translation
11:6 since a friend of mine on a journey is come to me, and I have nothing to set before him;

Douay Rheims
11:6 Because a friend of mine is come off his journey to me, and I have not what to set before him.

Noah Webster Bible
11:6 For a friend of mine in his journey is come to me, and I have nothing to set before him?

Weymouth New Testament
11:6 for a friend of mine has just come to my house from a distance, and I have nothing for him to eat'?

World English Bible
11:6 for a friend of mine has come to me from a journey, and I have nothing to set before him,`

Young's Literal Translation
11:6 seeing a friend of mine came out of the way unto me, and I have not what I shall set before him,

7

Stephens 1550 Textus Receptus
kakeinoV eswqen apokriqeiV eiph mh moi kopouV parece hdh h qura kekleistai kai ta paidia mou met emou eiV thn koithn eisin ou dunamai anastaV dounai soi

Scrivener 1894 Textus Receptus
kakeinoV eswqen apokriqeiV eiph mh moi kopouV parece hdh h qura kekleistai kai ta paidia mou met emou eiV thn koithn eisin ou dunamai anastaV dounai soi

Byzantine Majority
kakeinoV eswqen apokriqeiV eiph mh moi kopouV parece hdh h qura kekleistai kai ta paidia mou met emou eiV thn koithn eisin ou dunamai anastaV dounai soi

Alexandrian
kakeinoV eswqen apokriqeiV eiph mh moi kopouV parece hdh h qura kekleistai kai ta paidia mou met emou eiV thn koithn eisin ou dunamai anastaV dounai soi

Hort and Westcott
kakeinoV eswqen apokriqeiV eiph mh moi kopouV parece hdh h qura kekleistai kai ta paidia mou met emou eiV thn koithn eisin ou dunamai anastaV dounai soi

Latin Vulgate
11:7 et ille de intus respondens dicat noli mihi molestus esse iam ostium clausum est et pueri mei mecum sunt in cubili non possum surgere et dare tibi

King James Version
11:7 And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.

American Standard Version
11:7 and he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee?

Bible in Basic English
11:7 And he, from inside the house, would say in answer, Do not be a trouble to me; the door is now shut, and my children are with me in bed; it is not possible for me to get up and give to you?

Darby's English Translation
11:7 and he within answering should say, Do not disturb me; the door is already shut, and my children are with me in bed; I cannot rise up to give it thee?

Douay Rheims
11:7 And he from within should answer, and say: Trouble me not, the door is now shut, and my children are with me in bed; I cannot rise and give thee.

Noah Webster Bible
11:7 And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.

Weymouth New Testament
11:7 "And he from indoors shall answer, "`Do not pester me. The door is now barred, and I am here in bed with my children. I cannot get up and give you bread.'

World English Bible
11:7 and he from within will answer and say, `Don`t bother me. The door is now shut, and my children are with me in bed. I can`t get up and give it to you`?

Young's Literal Translation
11:7 and he from within answering may say, Do not give me trouble, already the door hath been shut, and my children with me are in the bed, I am not able, having risen, to give to thee.

8

Stephens 1550 Textus Receptus
legw umin ei kai ou dwsei autw anastaV dia to einai autou filon dia ge thn anaideian autou egerqeiV dwsei autw oswn crhzei

Scrivener 1894 Textus Receptus
legw umin ei kai ou dwsei autw anastaV dia to einai autou filon dia ge thn anaideian autou egerqeiV dwsei autw oswn crhzei

Byzantine Majority
legw umin ei kai ou dwsei autw anastaV dia to einai autou filon dia ge thn anaideian autou egerqeiV dwsei autw oson crhzei

Alexandrian
legw umin ei kai ou dwsei autw anastaV dia to einai filon autou dia ge thn anaideian autou egerqeiV dwsei autw oswn crhzei

Hort and Westcott
legw umin ei kai ou dwsei autw anastaV dia to einai filon autou dia ge thn anaideian autou egerqeiV dwsei autw oswn crhzei

Latin Vulgate
11:8 dico vobis et si non dabit illi surgens eo quod amicus eius sit propter inprobitatem tamen eius surget et dabit illi quotquot habet necessarios

King James Version
11:8 I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.

American Standard Version
11:8 I say unto you, Though he will not rise and give him because he is his friend, yet because of his importunity he will arise and give him as many as he needeth.

Bible in Basic English
11:8 I say to you, Though he will not get up and give to him, because he is his friend, still, if he keeps on making his request, he will get up and give him as much as he has need of.

Darby's English Translation
11:8 -- I say to you, Although he will not get up and give them to him because he is his friend, because of his shamelessness, at any rate, he will rise and give him as many as he wants.

Douay Rheims
11:8 Yet if he shall continue knocking, I say to you, although he will not rise and give him, because he is his friend; yet, because of his importunity, he will rise, and give him as many as he needeth.

Noah Webster Bible
11:8 I say to you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.

Weymouth New Testament
11:8 "I tell you that even if he will not rise and give him the loaves because he is his friend, at any rate because of his persistency he will rouse himself and give him as many as he requires.

World English Bible
11:8 I tell you, although he will not rise and give it to him because he is his friend, yet because of his persistence, he will get up and give him as many as he needs.

Young's Literal Translation
11:8 `I say to you, even if he will not give to him, having risen, because of his being his friend, yet because of his importunity, having risen, he will give him as many as he doth need;

9

Stephens 1550 Textus Receptus
kagw umin legw aiteite kai doqhsetai umin zhteite kai eurhsete krouete kai anoighsetai umin

Scrivener 1894 Textus Receptus
kagw umin legw aiteite kai doqhsetai umin zhteite kai eurhsete krouete kai anoighsetai umin

Byzantine Majority
kagw umin legw aiteite kai doqhsetai umin zhteite kai eurhsete krouete kai anoighsetai umin

Alexandrian
kagw umin legw aiteite kai doqhsetai umin zhteite kai eurhsete krouete kai anoighsetai umin

Hort and Westcott
kagw umin legw aiteite kai doqhsetai umin zhteite kai eurhsete krouete kai anoighsetai umin

Latin Vulgate
11:9 et ego vobis dico petite et dabitur vobis quaerite et invenietis pulsate et aperietur vobis

King James Version
11:9 And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.

American Standard Version
11:9 And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.

Bible in Basic English
11:9 And I say to you, Make requests, and they will be answered; what you are searching for, you will get; when you give the sign, the door will be open to you.

Darby's English Translation
11:9 And *I* say to you, Ask, and it shall be given to you; seek, and ye shall find; knock, and it shall be opened to you.

Douay Rheims
11:9 And I say to you, Ask, and it shall be given you: seek, and you shall find: knock, and it shall be opened to you.

Noah Webster Bible
11:9 And I say to you, Ask, and it shall be given you; seek, and ye shall find; knock, and the door shall be opened to you.

Weymouth New Testament
11:9 "So I say to you, `Ask, and what you ask for shall be given to you; seek, and you shall find; knock, and the door shall be opened to you.'

World English Bible
11:9 I tell you, keep asking, and it will be given you. Keep seeking, and you will find. Keep knocking, and it will be opened to you.

Young's Literal Translation
11:9 and I say to you, Ask, and it shall be given to you; seek, and ye shall find; knock, and it shall be opened to you;

10

Stephens 1550 Textus Receptus
paV gar o aitwn lambanei kai o zhtwn euriskei kai tw krouonti anoighsetai

Scrivener 1894 Textus Receptus
paV gar o aitwn lambanei kai o zhtwn euriskei kai tw krouonti anoighsetai

Byzantine Majority
paV gar o aitwn lambanei kai o zhtwn euriskei kai tw krouonti anoighsetai

Alexandrian
paV gar o aitwn lambanei kai o zhtwn euriskei kai tw krouonti

Hort and Westcott
paV gar o aitwn lambanei kai o zhtwn euriskei kai tw krouonti anoighsetai

Latin Vulgate
11:10 omnis enim qui petit accipit et qui quaerit invenit et pulsanti aperietur

King James Version
11:10 For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

American Standard Version
11:10 For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

Bible in Basic English
11:10 For to everyone who makes a request, it will be given; and he who is searching will get his desire; and to him who gives the sign, the door will be open.

Darby's English Translation
11:10 For every one that asks receives; and he that seeks finds; and to him that knocks it will be opened.

Douay Rheims
11:10 For every one that asketh, receiveth; and he that seeketh, findeth; and to him that knocketh, it shall be opened.

Noah Webster Bible
11:10 For every one that asketh, receiveth; and he that seeketh, findeth; and to him that knocketh, the door shall be opened.

Weymouth New Testament
11:10 For every one who asks, receives; and he who seeks, finds; and to him who knocks, the door shall be opened.

World English Bible
11:10 For everyone who asks receives. He who seeks finds. To him who knocks it will be opened.

Young's Literal Translation
11:10 for every one who is asking doth receive; and he who is seeking doth find; and to him who is knocking it shall be opened.

11

Stephens 1550 Textus Receptus
tina de umwn ton patera aithsei o uioV arton mh liqon epidwsei autw ei kai icqun mh anti icquoV ofin epidwsei autw

Scrivener 1894 Textus Receptus
tina de umwn ton patera aithsei o uioV arton mh liqon epidwsei autw ei kai icqun mh anti icquoV ofin epidwsei autw

Byzantine Majority
tina de umwn ton patera aithsei o uioV arton mh liqon epidwsei autw h kai icqun mh anti icquoV ofin epidwsei autw

Alexandrian
tina de ex umwn ton patera aithsei o uioV icqun kai anti icquoV ofin autw epidwsei

Hort and Westcott
tina de ex umwn ton patera aithsei o uioV icqun mh anti icquoV ofin autw epidwsei

Latin Vulgate
11:11 quis autem ex vobis patrem petet panem numquid lapidem dabit illi aut piscem numquid pro pisce serpentem dabit illi

King James Version
11:11 If a son shall ask bread of any of you that is a father, will he give him a stone? or if [he ask] a fish, will he for a fish give him a serpent?

American Standard Version
11:11 And of which of you that is a father shall his son ask a loaf, and he give him a stone? or a fish, and he for a fish give him a serpent?

Bible in Basic English
11:11 And which of you, being a father, will give a stone to his son, who makes request for bread? or for a fish, will give him a snake?

Darby's English Translation
11:11 But of whom of you that is a father shall a son ask bread, and the father shall give him a stone? or also a fish, and instead of a fish shall give him a serpent?

Douay Rheims
11:11 And which of you, if he ask his father bread, will he give him a stone? or a fish, will he for a fish give him a serpent?

Noah Webster Bible
11:11 If a son shall ask bread of any of you that is a father, will he give him a stone? or if he shall ask a fish, will he for a fish give him a serpent?

Weymouth New Testament
11:11 And what father is there among you, who, if his son asks for a slice of bread, will offer him a stone? or if he asks for a fish, will instead of a fish offer him a snake?

World English Bible
11:11 Which of you fathers, if your son asks for bread, will give him a stone? Or if he asks for a fish, he won`t give him a snake instead of a fish, will he?

Young's Literal Translation
11:11 `And of which of you -- the father -- if the son shall ask a loaf, a stone will he present to him? and if a fish, will he instead of a fish, a serpent present to him?

12

Stephens 1550 Textus Receptus
h kai ean aithsh won mh epidwsei autw skorpion

Scrivener 1894 Textus Receptus
h kai ean aithsh won mh epidwsei autw skorpion

Byzantine Majority
h kai ean aithsh won mh epidwsei autw skorpion

Alexandrian
h kai aithsei won epidwsei autw skorpion

Hort and Westcott
h kai aithsei won epidwsei autw skorpion

Latin Vulgate
11:12 aut si petierit ovum numquid porriget illi scorpionem

King James Version
11:12 Or if he shall ask an egg, will he offer him a scorpion?

American Standard Version
11:12 Or if he shall ask an egg, will he give him a scorpion?

Bible in Basic English
11:12 Or for an egg, will give him a scorpion?

Darby's English Translation
11:12 or if also he shall ask an egg, shall give him a scorpion?

Douay Rheims
11:12 Or if he shall ask an egg, will he reach him a scorpion?

Noah Webster Bible
11:12 Or if he shall ask an egg, will he offer him a scorpion?

Weymouth New Testament
11:12 or if he asks for an egg, will offer him a scorpion?

World English Bible
11:12 Or if he asks for an egg, he won`t give him a scorpion, will he?

Young's Literal Translation
11:12 and if he may ask an egg, will he present to him a scorpion?

13

Stephens 1550 Textus Receptus
ei oun umeiV ponhroi uparconteV oidate agaqa domata didonai toiV teknoiV umwn posw mallon o pathr o ex ouranou dwsei pneuma agion toiV aitousin auton

Scrivener 1894 Textus Receptus
ei oun umeiV ponhroi uparconteV oidate agaqa domata didonai toiV teknoiV umwn posw mallon o pathr o ex ouranou dwsei pneuma agion toiV aitousin auton

Byzantine Majority
ei oun umeiV ponhroi uparconteV oidate domata agaqa didonai toiV teknoiV umwn posw mallon o pathr o ex ouranou dwsei pneuma agion toiV aitousin auton

Alexandrian
ei oun umeiV ponhroi uparconteV oidate domata agaqa didonai toiV teknoiV umwn posw mallon o pathr [o] ex ouranou dwsei pneuma agion toiV aitousin auton

Hort and Westcott
ei oun umeiV ponhroi uparconteV oidate domata agaqa didonai toiV teknoiV umwn posw mallon o pathr o ex ouranou dwsei pneuma agion toiV aitousin auton

Latin Vulgate
11:13 si ergo vos cum sitis mali nostis bona data dare filiis vestris quanto magis Pater vester de caelo dabit spiritum bonum petentibus se

King James Version
11:13 If ye then, being evil, know how to give good gifts unto your children: how much more shall [your] heavenly Father give the Holy Spirit to them that ask him?

American Standard Version
11:13 If ye then, being evil, know how to give good gifts unto your children, how much more shall your heavenly Father give the Holy Spirit to them that ask him?

Bible in Basic English
11:13 If, then, you who are evil are able to give good things to your children, how much more will your Father in heaven give the Holy Spirit to those who make request to him?

Darby's English Translation
11:13 If therefore *ye*, being evil, know how to give good gifts to your children, how much rather shall the Father who is of heaven give the Holy Spirit to them that ask him?

Douay Rheims
11:13 If you then, being evil, know how to give good gifts to your children, how much more will your Father from heaven give the good Spirit to them that ask him?

Noah Webster Bible
11:13 If ye then, being evil, know how to give good gifts to your children: how much more will your heavenly Father give the Holy Spirit to them that ask him?

Weymouth New Testament
11:13 If you then, with all your human frailty, know how to give your children gifts that are good for them, how much more certainly will your Father who is in Heaven give the Holy Spirit to those who ask Him!"

World English Bible
11:13 If you then, being evil, know how to give good gifts to your children, how much more will your heavenly Father give the Holy Spirit to those who ask him?"

Young's Literal Translation
11:13 If, then, ye, being evil, have known good gifts to be giving to your children, how much more shall the Father who is from heaven give the Holy Spirit to those asking Him!`

14

Stephens 1550 Textus Receptus
kai hn ekballwn daimonion kai auto hn kwfon egeneto de tou daimoniou exelqontoV elalhsen o kwfoV kai eqaumasan oi ocloi

Scrivener 1894 Textus Receptus
kai hn ekballwn daimonion kai auto hn kwfon egeneto de tou daimoniou exelqontoV elalhsen o kwfoV kai eqaumasan oi ocloi

Byzantine Majority
kai hn ekballwn daimonion kai auto hn kwfon egeneto de tou daimoniou exelqontoV elalhsen o kwfoV kai eqaumasan oi ocloi

Alexandrian
kai hn ekballwn daimonion [kai auto hn] kwfon egeneto de tou daimoniou exelqontoV elalhsen o kwfoV kai eqaumasan oi ocloi

Hort and Westcott
kai hn ekballwn daimonion kwfon egeneto de tou daimoniou exelqontoV elalhsen o kwfoV kai eqaumasan oi ocloi

Latin Vulgate
11:14 et erat eiciens daemonium et illud erat mutum et cum eiecisset daemonium locutus est mutus et admiratae sunt turbae

King James Version
11:14 And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.

American Standard Version
11:14 And he was casting out a demon that was dumb. And it came to pass, when the demon was gone out, the dumb man spake; and the multitudes marvelled.

Bible in Basic English
11:14 And he was sending an evil spirit out of a man who was without the power of talking. And it came about that when the spirit had gone the man had the power of talking; and the people were full of wonder.

Darby's English Translation
11:14 And he was casting out a demon, and it was dumb; and it came to pass, the demon being gone out, the dumb man spoke. And the crowds wondered.

Douay Rheims
11:14 And he was casting out a devil, and the same was dumb: and when he had cast out the devil, the dumb spoke: and the multitudes were in admiration at it:

Noah Webster Bible
11:14 And he was casting out a demon, and it was dumb. And it came to pass when the demon was gone out, the dumb spoke; and the people wondered.

Weymouth New Testament
11:14 On once occasion He was expelling a dumb demon; and when the demon was gone out the dumb man could speak, and the people were astonished.

World English Bible
11:14 He was casting out a demon, and it was mute. It happened, when the demon had gone out, the mute man spoke; and the multitudes marveled.

Young's Literal Translation
11:14 And he was casting forth a demon, and it was dumb, and it came to pass, the demon having gone forth, the dumb man spake, and the multitudes wondered,

15

Stephens 1550 Textus Receptus
tineV de ex autwn eipon en beelzeboul arconti twn daimoniwn ekballei ta daimonia

Scrivener 1894 Textus Receptus
tineV de ex autwn eipon en beelzeboul arconti twn daimoniwn ekballei ta daimonia

Byzantine Majority
tineV de ex autwn eipon en beelzeboul arconti twn daimoniwn ekballei ta daimonia

Alexandrian
tineV de ex autwn eipon en beelzeboul tw arconti twn daimoniwn ekballei ta daimonia

Hort and Westcott
tineV de ex autwn eipon en beelzeboul tw arconti twn daimoniwn ekballei ta daimonia

Latin Vulgate
11:15 quidam autem ex eis dixerunt in Beelzebub principe daemoniorum eicit daemonia

King James Version
11:15 But some of them said, He casteth out devils through Beelzebub the chief of the devils.

American Standard Version
11:15 But some of them said, By Beelzebub the prince of the demons casteth he out demons.

Bible in Basic English
11:15 But some of them said, He sends out evil spirits by Beelzebul, the ruler of evil spirits.

Darby's English Translation
11:15 But some from among them said, By Beelzebub the prince of the demons casts he out demons.

Douay Rheims
11:15 But some of them said: He casteth out devils by Beelzebub, the prince of devils.

Noah Webster Bible
11:15 But some of them said, He casteth out demons through Beelzebub, the chief of the demons.

Weymouth New Testament
11:15 But some among them said, "It is by the power of Baal-zebul, the Prince of the demons, that he expels the demons."

World English Bible
11:15 But some of them said, "He casts out demons by Beelzebul, the prince of the demons."

Young's Literal Translation
11:15 and certain of them said, `By Beelzeboul, ruler of the demons, he doth cast forth the demons;`

16

Stephens 1550 Textus Receptus
eteroi de peirazonteV shmeion par autou ezhtoun ex ouranou

Scrivener 1894 Textus Receptus
eteroi de peirazonteV shmeion par autou ezhtoun ex ouranou

Byzantine Majority
eteroi de peirazonteV shmeion par autou ezhtoun ex ouranou

Alexandrian
eteroi de peirazonteV shmeion ex ouranou ezhtoun par autou

Hort and Westcott
eteroi de peirazonteV shmeion ex ouranou ezhtoun par autou

Latin Vulgate
11:16 et alii temptantes signum de caelo quaerebant ab eo

King James Version
11:16 And others, tempting [him], sought of him a sign from heaven.

American Standard Version
11:16 And others, trying him, sought of him a sign from heaven.

Bible in Basic English
11:16 And others, testing him, were looking for a sign from heaven from him.

Darby's English Translation
11:16 And others tempting him sought from him a sign out of heaven.

Douay Rheims
11:16 And others tempting, asked of him a sign from heaven.

Noah Webster Bible
11:16 And others tempting him, sought from him a sign from heaven.

Weymouth New Testament
11:16 Others, to put Him to the test, asked Him for a sign in the sky.

World English Bible
11:16 Others, testing him, sought from him a sign from heaven.

Young's Literal Translation
11:16 and others, tempting, a sign out of heaven from him were asking.

17

Stephens 1550 Textus Receptus
autoV de eidwV autwn ta dianohmata eipen autoiV pasa basileia ef eauthn diamerisqeisa erhmoutai kai oikoV epi oikon piptei

Scrivener 1894 Textus Receptus
autoV de eidwV autwn ta dianohmata eipen autoiV pasa basileia ef eauthn diamerisqeisa erhmoutai kai oikoV epi oikon piptei

Byzantine Majority
autoV de eidwV autwn ta dianohmata eipen autoiV pasa basileia ef eauthn diamerisqeisa erhmoutai kai oikoV epi oikon piptei

Alexandrian
autoV de eidwV autwn ta dianohmata eipen autoiV pasa basileia ef eauthn diamerisqeisa erhmoutai kai oikoV epi oikon piptei

Hort and Westcott
autoV de eidwV autwn ta dianohmata eipen autoiV pasa basileia ef eauthn diamerisqeisa erhmoutai kai oikoV epi oikon piptei

Latin Vulgate
11:17 ipse autem ut vidit cogitationes eorum dixit eis omne regnum in se ipsum divisum desolatur et domus supra domum cadet

King James Version
11:17 But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house [divided] against a house falleth.

American Standard Version
11:17 But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.

Bible in Basic English
11:17 But he, having knowledge of their thoughts, said to them, Every kingdom in which there is division is made waste; and a house in which there is division comes to destruction.

Darby's English Translation
11:17 But *he*, knowing their thoughts, said to them, Every kingdom divided against itself is brought to desolation: and a house set against a house falls;

Douay Rheims
11:17 But he seeing their thoughts, said to them: Every kingdom divided against itself, shall be brought to desolation, and house upon house shall fall.

Noah Webster Bible
11:17 But he, knowing their thoughts, said to them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.

Weymouth New Testament
11:17 And, knowing their thoughts, He said to them, "Every kingdom in which civil war rages goes to ruin: family attacks family and is overthrown.

World English Bible
11:17 But he, knowing their thoughts, said to them, "Every kingdom divided against itself is brought to desolation. A house divided against itself falls.

Young's Literal Translation
11:17 And he, knowing their thoughts, said to them, `Every kingdom having been divided against itself is desolated; and house against house doth fall;

18

Stephens 1550 Textus Receptus
ei de kai o satanaV ef eauton diemerisqh pwV staqhsetai h basileia autou oti legete en beelzeboul ekballein me ta daimonia

Scrivener 1894 Textus Receptus
ei de kai o satanaV ef eauton diemerisqh pwV staqhsetai h basileia autou oti legete en beelzeboul ekballein me ta daimonia

Byzantine Majority
ei de kai o satanaV ef eauton diemerisqh pwV staqhsetai h basileia autou oti legete en beelzeboul ekballein me ta daimonia

Alexandrian
ei de kai o satanaV ef eauton diemerisqh pwV staqhsetai h basileia autou oti legete en beelzeboul ekballein me ta daimonia

Hort and Westcott
ei de kai o satanaV ef eauton diemerisqh pwV staqhsetai h basileia autou oti legete en beelzeboul ekballein me ta daimonia

Latin Vulgate
11:18 si autem et Satanas in se ipsum divisus est quomodo stabit regnum ipsius quia dicitis in Beelzebub eicere me daemonia

King James Version
11:18 If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.

American Standard Version
11:18 And if Satan also is divided against himself, how shall his kingdom stand? because ye say that I cast out demons by Beelzebub.

Bible in Basic English
11:18 If, then, Satan is at war with himself, how will he keep his kingdom? because you say that I send evil spirits out of men by the help of Beelzebul.

Darby's English Translation
11:18 and if also Satan is divided against himself, how shall his kingdom subsist? because ye say that I cast out demons by Beelzebub.

Douay Rheims
11:18 And if Satan also be divided against himself, how shall his kingdom stand? because you say, that through Beelzebub I cast out devils.

Noah Webster Bible
11:18 If Satan also is divided against himself, how shall his kingdom stand? because ye say that I cast out demons through Beelzebub.

Weymouth New Testament
11:18 And if Satan really has engaged in fierce conflict with himself, how shall his kingdom stand?--because you say that I expel demons by the power of Baal-zebul.

World English Bible
11:18 If Satan also is divided against himself, how will his kingdom stand? Because you say that I cast out demons by Beelzebul.

Young's Literal Translation
11:18 and if also the Adversary against himself was divided, how shall his kingdom be made to stand? for ye say, by Beelzeboul is my casting forth the demons.

19

Stephens 1550 Textus Receptus
ei de egw en beelzeboul ekballw ta daimonia oi uioi umwn en tini ekballousin dia touto kritai umwn autoi esontai

Scrivener 1894 Textus Receptus
ei de egw en beelzeboul ekballw ta daimonia oi uioi umwn en tini ekballousin dia touto kritai umwn autoi esontai

Byzantine Majority
ei de egw en beelzeboul ekballw ta daimonia oi uioi umwn en tini ekballousin dia touto kritai umwn autoi esontai

Alexandrian
ei de egw en beelzeboul ekballw ta daimonia oi uioi umwn en tini ekballousin dia touto autoi umwn kritai esontai

Hort and Westcott
ei de egw en beelzeboul ekballw ta daimonia oi uioi umwn en tini ekballousin dia touto autoi umwn kritai esontai

Latin Vulgate
11:19 si autem ego in Beelzebub eicio daemonia filii vestri in quo eiciunt ideo ipsi iudices vestri erunt

King James Version
11:19 And if I by Beelzebub cast out devils, by whom do your sons cast [them] out? therefore shall they be your judges.

American Standard Version
11:19 And if I by Beelzebub cast out demons, by whom do your sons cast them out? therefore shall they be your judges.

Bible in Basic English
11:19 And if I, by Beelzebul, send out evil spirits, by whose help do your sons send them out? so let them be your judges.

Darby's English Translation
11:19 But if *I* by Beelzebub cast out demons, your sons -- by whom do they cast them out? For this reason *they* shall be your judges.

Douay Rheims
11:19 Now if I cast out devils by Beelzebub; by whom do your children cast them out? Therefore they shall be your judges.

Noah Webster Bible
11:19 And if I by Beelzebub cast out demons, by whom do your sons cast them out? therefore shall they be your judges.

Weymouth New Testament
11:19 And if it is by the power of Baal-zebul that I expel the demons, by whom do your disciples expel them? They therefore shall be your judges.

World English Bible
11:19 But if I cast out demons by Beelzebul, by whom do your sons cast them out? Therefore will they be your judges.

Young's Literal Translation
11:19 `But if I by Beelzeboul cast forth the demons -- your sons, by whom do they cast forth? because of this your judges they shall be;

20

Stephens 1550 Textus Receptus
ei de en daktulw qeou ekballw ta daimonia ara efqasen ef umaV h basileia tou qeou

Scrivener 1894 Textus Receptus
ei de en daktulw qeou ekballw ta daimonia ara efqasen ef umaV h basileia tou qeou

Byzantine Majority
ei de en daktulw qeou ekballw ta daimonia ara efqasen ef umaV h basileia tou qeou

Alexandrian
ei de en daktulw qeou [egw] ekballw ta daimonia ara efqasen ef umaV h basileia tou qeou

Hort and Westcott
ei de en daktulw qeou egw ekballw ta daimonia ara efqasen ef umaV h basileia tou qeou

Latin Vulgate
11:20 porro si in digito Dei eicio daemonia profecto praevenit in vos regnum Dei

King James Version
11:20 But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.

American Standard Version
11:20 But if I by the finger of God cast out demons, then is the kingdom of God come upon you.

Bible in Basic English
11:20 But if I, by the finger of God, send out evil spirits, then the kingdom of God has overtaken you.

Darby's English Translation
11:20 But if by the finger of God I cast out demons, then the kingdom of God is come upon you.

Douay Rheims
11:20 But if I by the finger of God cast out devils; doubtless the kingdom of God is come upon you.

Noah Webster Bible
11:20 But if I with the finger of God cast out demons, no doubt the kingdom of God is come upon you.

Weymouth New Testament
11:20 But if it is by the power of God that I drive out the demons, it is evident that the Kingdom of God has come upon you.

World English Bible
11:20 But if I by the finger of God cast out demons, then is the kingdom of God come to you.

Young's Literal Translation
11:20 but if by the finger of God I cast forth the demons, then come unawares upon you did the reign of God.

21

Stephens 1550 Textus Receptus
otan o iscuroV kaqwplismenoV fulassh thn eautou aulhn en eirhnh estin ta uparconta autou

Scrivener 1894 Textus Receptus
otan o iscuroV kaqwplismenoV fulassh thn eautou aulhn en eirhnh estin ta uparconta autou

Byzantine Majority
otan o iscuroV kaqwplismenoV fulassh thn eautou aulhn en eirhnh estin ta uparconta autou

Alexandrian
otan o iscuroV kaqwplismenoV fulassh thn eautou aulhn en eirhnh estin ta uparconta autou

Hort and Westcott
otan o iscuroV kaqwplismenoV fulassh thn eautou aulhn en eirhnh estin ta uparconta autou

Latin Vulgate
11:21 cum fortis armatus custodit atrium suum in pace sunt ea quae possidet

King James Version
11:21 When a strong man armed keepeth his palace, his goods are in peace:

American Standard Version
11:21 When the strong man fully armed guardeth his own court, his goods are in peace:

Bible in Basic English
11:21 When the strong man armed keeps watch over his house, then his goods are safe:

Darby's English Translation
11:21 When the strong man armed keeps his own house, his goods are in peace;

Douay Rheims
11:21 When a strong man armed keepeth his court, those things are in peace which he possesseth.

Noah Webster Bible
11:21 When a strong man armed keepeth his palace, his goods are in peace:

Weymouth New Testament
11:21 "Whenever a strong man, fully armed and equipped, is guarding his own castle, he enjoys peaceful possession of his property;

World English Bible
11:21 When the strong man, fully armed, guards his own dwelling, his goods are safe.

Young's Literal Translation
11:21 `When the strong man armed may keep his hall, in peace are his goods;

22

Stephens 1550 Textus Receptus
epan de o iscuroteroV autou epelqwn nikhsh auton thn panoplian autou airei ef h epepoiqei kai ta skula autou diadidwsin

Scrivener 1894 Textus Receptus
epan de o iscuroteroV autou epelqwn nikhsh auton thn panoplian autou airei ef h epepoiqei kai ta skula autou diadidwsin

Byzantine Majority
epan de o iscuroteroV autou epelqwn nikhsh auton thn panoplian autou airei ef h epepoiqei kai ta skula autou diadidwsin

Alexandrian
epan de iscuroteroV autou epelqwn nikhsh auton thn panoplian autou airei ef h epepoiqei kai ta skula autou diadidwsin

Hort and Westcott
epan de iscuroteroV autou epelqwn nikhsh auton thn panoplian autou airei ef h epepoiqei kai ta skula autou diadidwsin

Latin Vulgate
11:22 si autem fortior illo superveniens vicerit eum universa arma eius aufert in quibus confidebat et spolia eius distribuit

King James Version
11:22 But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.

American Standard Version
11:22 but when a stronger than he shall come upon him, and overcome him, he taketh from him his whole armor wherein he trusted, and divideth his spoils.

Bible in Basic English
11:22 But when one who is stronger makes an attack on him and overcomes him, he takes away his instruments of war, in which he had put his faith, and makes division of his goods.

Darby's English Translation
11:22 but when the stronger than he coming upon him overcomes him, he takes away his panoply in which he trusted, and he will divide the spoil he has taken from him.

Douay Rheims
11:22 But if a stronger than he come upon him, and overcome him; he will take away all his armour wherein he trusted, and will distribute his spoils.

Noah Webster Bible
11:22 But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armor in which he trusted, and divideth his spoils.

Weymouth New Testament
11:22 but as soon as another stronger than he attacks him and overcomes him, he takes away that complete armour of his in which he trusted, and distributes the plunder he has collected.

World English Bible
11:22 But when someone stronger comes on him, and overcomes him, he takes from him his whole armor in which he trusted, and divides his spoils.

Young's Literal Translation
11:22 but when the stronger than he, having come upon him, may overcome him, his whole-armour he doth take away in which he had trusted, and his spoils he distributeth;

23

Stephens 1550 Textus Receptus
o mh wn met emou kat emou estin kai o mh sunagwn met emou skorpizei

Scrivener 1894 Textus Receptus
o mh wn met emou kat emou estin kai o mh sunagwn met emou skorpizei

Byzantine Majority
o mh wn met emou kat emou estin kai o mh sunagwn met emou skorpizei

Alexandrian
o mh wn met emou kat emou estin kai o mh sunagwn met emou skorpizei

Hort and Westcott
o mh wn met emou kat emou estin kai o mh sunagwn met emou skorpizei

Latin Vulgate
11:23 qui non est mecum adversum me est et qui non colligit mecum dispergit

King James Version
11:23 He that is not with me is against me: and he that gathereth not with me scattereth.

American Standard Version
11:23 He that is not with me is against me; and he that gathereth not with me scattereth.

Bible in Basic English
11:23 He who is not with me is against me, and he who will not give me help in getting people together is driving them away.

Darby's English Translation
11:23 He that is not with me is against me, and he that gathers not with me scatters.

Douay Rheims
11:23 He that is not with me, is against me; and he that gathereth not with me, scattereth.

Noah Webster Bible
11:23 He that is not with me is against me: and he that gathereth not with me scattereth.

Weymouth New Testament
11:23 Whoever is not with me is against me, and whoever is not gathering with me is scattering abroad.

World English Bible
11:23 He that is not with me is against me. He who doesn`t gather with me scatters.

Young's Literal Translation
11:23 he who is not with me is against me, and he who is not gathering with me doth scatter.

24

Stephens 1550 Textus Receptus
otan to akaqarton pneuma exelqh apo tou anqrwpou diercetai di anudrwn topwn zhtoun anapausin kai mh euriskon legei upostreyw eiV ton oikon mou oqen exhlqon

Scrivener 1894 Textus Receptus
otan to akaqarton pneuma exelqh apo tou anqrwpou diercetai di anudrwn topwn zhtoun anapausin kai mh euriskon legei upostreyw eiV ton oikon mou oqen exhlqon

Byzantine Majority
otan to akaqarton pneuma exelqh apo tou anqrwpou diercetai di anudrwn topwn zhtoun anapausin kai mh euriskon legei upostreyw eiV ton oikon mou oqen exhlqon

Alexandrian
otan to akaqarton pneuma exelqh apo tou anqrwpou diercetai di anudrwn topwn zhtoun anapausin kai mh euriskon [tote] legei upostreyw eiV ton oikon mou oqen exhlqon

Hort and Westcott
otan to akaqarton pneuma exelqh apo tou anqrwpou diercetai di anudrwn topwn zhtoun anapausin kai mh euriskon tote legei upostreyw eiV ton oikon mou oqen exhlqon

Latin Vulgate
11:24 cum inmundus spiritus exierit de homine perambulat per loca inaquosa quaerens requiem et non inveniens dicit revertar in domum meam unde exivi

King James Version
11:24 When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.

American Standard Version
11:24 The unclean spirit when he is gone out of the man, passeth through waterless places, seeking rest, and finding none, he saith, I will turn back unto my house whence I came out.

Bible in Basic English
11:24 The unclean spirit, when he has gone out of a man, goes through dry places, looking for rest; and when he does not get it, he says, I will go back to my house from which I came.

Darby's English Translation
11:24 When the unclean spirit has gone out of the man, he goes through dry places seeking rest; and not finding any he says, I will return to my house whence I came out.

Douay Rheims
11:24 When the unclean spirit is gone out of a man, he walketh through places without water, seeking rest; and not finding, he saith: I will return into my house whence I came out.

Noah Webster Bible
11:24 When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest: and finding none, he saith, I will return to my house whence I came out.

Weymouth New Testament
11:24 "When a foul spirit has left a man, it roams about in the Desert, seeking a resting-place; but, unable to find any, it says, `I will return to the house I have left;"

World English Bible
11:24 The unclean spirit, when he has gone out of the man, passes through dry places, seeking rest, and finding none, he says, `I will turn back to my house whence I came out.`

Young's Literal Translation
11:24 `When the unclean spirit may go forth from the man it walketh through waterless places seeking rest, and not finding, it saith, I will turn back to my house whence I came forth;

25

Stephens 1550 Textus Receptus
kai elqon euriskei sesarwmenon kai kekosmhmenon

Scrivener 1894 Textus Receptus
kai elqon euriskei sesarwmenon kai kekosmhmenon

Byzantine Majority
kai elqon euriskei sesarwmenon kai kekosmhmenon

Alexandrian
kai elqon euriskei sesarwmenon kai kekosmhmenon

Hort and Westcott
kai elqon euriskei scolazonta sesarwmenon kai kekosmhmenon

Latin Vulgate
11:25 et cum venerit invenit scopis mundatam

King James Version
11:25 And when he cometh, he findeth [it] swept and garnished.

American Standard Version
11:25 And when he is come, he findeth it swept and garnished.

Bible in Basic English
11:25 And when he comes, he sees that it has been made fair and clean.

Darby's English Translation
11:25 And having come, he finds it swept and adorned.

Douay Rheims
11:25 And when he is come, he findeth it swept and garnished.

Noah Webster Bible
11:25 And when he cometh, he findeth it swept and garnished.

Weymouth New Testament
11:25 and when it comes, it finds the house swept clean and in good order.

World English Bible
11:25 When he returns, he finds it swept and put in order.

Young's Literal Translation
11:25 and having come, it findeth it swept and adorned;

26

Stephens 1550 Textus Receptus
tote poreuetai kai paralambanei epta etera pneumata ponhrotera eautou kai eiselqonta katoikei ekei kai ginetai ta escata tou anqrwpou ekeinou ceirona twn prwtwn

Scrivener 1894 Textus Receptus
tote poreuetai kai paralambanei epta etera pneumata ponhrotera eautou kai eiselqonta katoikei ekei kai ginetai ta escata tou anqrwpou ekeinou ceirona twn prwtwn

Byzantine Majority
tote poreuetai kai paralambanei epta etera pneumata ponhrotera eautou kai elqonta katoikei ekei kai ginetai ta escata tou anqrwpou ekeinou ceirona twn prwtwn

Alexandrian
tote poreuetai kai paralambanei etera pneumata ponhrotera eautou epta kai eiselqonta katoikei ekei kai ginetai ta escata tou anqrwpou ekeinou ceirona twn prwtwn

Hort and Westcott
tote poreuetai kai paralambanei etera pneumata ponhrotera eautou epta kai eiselqonta katoikei ekei kai ginetai ta escata tou anqrwpou ekeinou ceirona twn prwtwn

Latin Vulgate
11:26 et tunc vadit et adsumit septem alios spiritus nequiores se et ingressi habitant ibi et sunt novissima hominis illius peiora prioribus

King James Version
11:26 Then goeth he, and taketh [to him] seven other spirits more wicked than himself; and they enter in, and dwell there: and the last [state] of that man is worse than the first.

American Standard Version
11:26 Then goeth he, and taketh to him seven other spirits more evil than himself; and they enter in and dwell there: and the last state of that man becometh worse than the first.

Bible in Basic English
11:26 Then he goes and gets seven other spirits more evil than himself, and they go in, and take their places there: and the last condition of that man is worse than the first.

Darby's English Translation
11:26 Then he goes and takes seven other spirits worse than himself, and entering in, they dwell there; and the last condition of that man becomes worse than the first.

Douay Rheims
11:26 Then he goeth and taketh with him seven other spirits more wicked than himself, and entering in they dwell there. And the last state of that man becomes worse than the first.

Noah Webster Bible
11:26 Then he goeth and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.

Weymouth New Testament
11:26 Then it goes and brings with it seven other spirits more malignant than itself, and they enter and dwell there; and in the end that man's condition becomes worse than it was at first.

World English Bible
11:26 Then he goes, and takes seven other spirits more evil than himself, and they enter in and dwell there. The last state of that man becomes worse than the first."

Young's Literal Translation
11:26 then doth it go, and take to it seven other spirits more evil than itself, and having entered, they dwell there, and the last of that man becometh worst than the first.`

27

Stephens 1550 Textus Receptus
egeneto de en tw legein auton tauta eparasa tiV gunh fwnhn ek tou oclou eipen autw makaria h koilia h bastasasa se kai mastoi ouV eqhlasaV

Scrivener 1894 Textus Receptus
egeneto de en tw legein auton tauta eparasa tiV gunh fwnhn ek tou oclou eipen autw makaria h koilia h bastasasa se kai mastoi ouV eqhlasaV

Byzantine Majority
egeneto de en tw legein auton tauta eparasa tiV gunh fwnhn ek tou oclou eipen autw makaria h koilia h bastasasa se kai mastoi ouV eqhlasaV

Alexandrian
egeneto de en tw legein auton tauta eparasa tiV fwnhn gunh ek tou oclou eipen autw makaria h koilia h bastasasa se kai mastoi ouV eqhlasaV

Hort and Westcott
egeneto de en tw legein auton tauta eparasa tiV fwnhn gunh ek tou oclou eipen autw makaria h koilia h bastasasa se kai mastoi ouV eqhlasaV

Latin Vulgate
11:27 factum est autem cum haec diceret extollens vocem quaedam mulier de turba dixit illi beatus venter qui te portavit et ubera quae suxisti

King James Version
11:27 And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed [is] the womb that bare thee, and the paps which thou hast sucked.

American Standard Version
11:27 And it came to pass, as he said these things, a certain woman out of the multitude lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the breasts which thou didst suck.

Bible in Basic English
11:27 And it came about that when he said these things, a certain woman among the people said in a loud voice, Happy is the body which gave you birth, and the breasts from which you took milk.

Darby's English Translation
11:27 And it came to pass as he spake these things, a certain woman, lifting up her voice out of the crowd, said to him, Blessed is the womb that has borne thee, and the paps which thou hast sucked.

Douay Rheims
11:27 And it came to pass, as he spoke these things, a certain woman from the crowd, lifting up her voice, said to him: Blessed is the womb that bore thee, and the paps that gave thee suck.

Noah Webster Bible
11:27 And it came to pass, as he was speaking these things, a certain woman of the company lifted up her voice, and said to him, Blessed is the womb that bore thee, and the paps which nourished thee.

Weymouth New Testament
11:27 As He thus spoke a woman in the crowd called out in a loud voice, "Blessed is the mother who carried you, and the breasts that you have sucked."

World English Bible
11:27 It came to pass, as he said these things, a certain woman out of the multitude lifted up her voice, and said to him, "Blessed is the womb that bore you, and the breasts which nursed you!"

Young's Literal Translation
11:27 And it came to pass, in his saying these things, a certain woman having lifted up the voice out of the multitude, said to him, `Happy the womb that carried thee, and the paps that thou didst suck!`

28

Stephens 1550 Textus Receptus
autoV de eipen menounge makarioi oi akouonteV ton logon tou qeou kai fulassonteV auton

Scrivener 1894 Textus Receptus
autoV de eipen menounge makarioi oi akouonteV ton logon tou qeou kai fulassonteV auton

Byzantine Majority
autoV de eipen menounge makarioi oi akouonteV ton logon tou qeou kai fulassonteV auton

Alexandrian
autoV de eipen menoun makarioi oi akouonteV ton logon tou qeou kai fulassonteV

Hort and Westcott
autoV de eipen menoun makarioi oi akouonteV ton logon tou qeou kai fulassonteV

Latin Vulgate
11:28 at ille dixit quippini beati qui audiunt verbum Dei et custodiunt

King James Version
11:28 But he said, Yea rather, blessed [are] they that hear the word of God, and keep it.

American Standard Version
11:28 But he said, Yea rather, blessed are they that hear the word of God, and keep it.

Bible in Basic English
11:28 But he said, More happy are they who give hearing to the word of God and keep it.

Darby's English Translation
11:28 But *he* said, Yea rather, blessed are they who hear the word of God and keep it.

Douay Rheims
11:28 But he said: Yea rather, blessed are they who hear the word of God, and keep it.

Noah Webster Bible
11:28 But he said, Yes, rather blessed are they that hear the word of God, and keep it.

Weymouth New Testament
11:28 "Nay rather," He replied, "they are blessed who hear God's Message and carefully keep it."

World English Bible
11:28 But he said, "On the contrary, blessed are those who hear the word of God, and keep it."

Young's Literal Translation
11:28 And he said, `Yea, rather, happy those hearing the word of God, and keeping it!`

29

Stephens 1550 Textus Receptus
twn de oclwn epaqroizomenwn hrxato legein h genea auth ponhra estin shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna tou profhtou

Scrivener 1894 Textus Receptus
twn de oclwn epaqroizomenwn hrxato legein h genea auth ponhra estin shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna tou profhtou

Byzantine Majority
twn de oclwn epaqroizomenwn hrxato legein h genea auth ponhra estin shmeion epizhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna tou profhtou

Alexandrian
twn de oclwn epaqroizomenwn hrxato legein h genea auth genea ponhra estin shmeion zhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna

Hort and Westcott
twn de oclwn epaqroizomenwn hrxato legein h genea auth genea ponhra estin shmeion zhtei kai shmeion ou doqhsetai auth ei mh to shmeion iwna

Latin Vulgate
11:29 turbis autem concurrentibus coepit dicere generatio haec generatio nequam est signum quaerit et signum non dabitur illi nisi signum Ionae

King James Version
11:29 And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.

American Standard Version
11:29 And when the multitudes were gathering together unto him, he began to say, This generation is an evil generation: it seeketh after a sign; and there shall no sign be given to it but the sign of Jonah.

Bible in Basic English
11:29 And when a great number of people came together to him, he said, This generation is an evil generation: it is looking for a sign and no sign will be given to it but the sign of Jonah.

Darby's English Translation
11:29 But as the crowds thronged together, he began to say, This generation is a wicked generation: it seeks a sign, and a sign shall not be given to it but the sign of Jonas.

Douay Rheims
11:29 And the multitudes running together, he began to say: This generation is a wicked generation: it asketh a sign, and a sign shall not be given it, but the sign of Jonas the prophet.

Noah Webster Bible
11:29 And when the people were assembled in crowds, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given to it, but the sign of Jonah the prophet.

Weymouth New Testament
11:29 Now when the crowds came thronging upon Him, He proceeded to say, "The present generation is a wicked generation: it requires some sign, but no sign shall be given to it except that of Jonah.

World English Bible
11:29 When the multitudes were gathering together to him, he began to say, "This is an evil generation. It seeks after a sign. No sign will be given to it but the sign of Jonah, the prophet.

Young's Literal Translation
11:29 And the multitudes crowding together upon him, he began to say, `This generation is evil, a sign it doth seek after, and a sign shall not be given to it, except the sign of Jonah the prophet,

30

Stephens 1550 Textus Receptus
kaqwV gar egeneto iwnaV shmeion toiV nineuitaiV outwV estai kai o uioV tou anqrwpou th genea tauth

Scrivener 1894 Textus Receptus
kaqwV gar egeneto iwnaV shmeion toiV nineuitaiV outwV estai kai o uioV tou anqrwpou th genea tauth

Byzantine Majority
kaqwV gar egeneto iwnaV shmeion toiV nineuitaiV outwV estai kai o uioV tou anqrwpou th genea tauth

Alexandrian
kaqwV gar egeneto iwnaV toiV nineuitaiV shmeion outwV estai kai o uioV tou anqrwpou th genea tauth

Hort and Westcott
kaqwV gar egeneto o iwnaV toiV nineuitaiV shmeion outwV estai kai o uioV tou anqrwpou th genea tauth

Latin Vulgate
11:30 nam sicut Ionas fuit signum Ninevitis ita erit et Filius hominis generationi isti

King James Version
11:30 For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.

American Standard Version
11:30 For even as Jonah became a sign unto the Ninevites, so shall also the Son of man be to this generation.

Bible in Basic English
11:30 For even as Jonah became a sign to the Ninevites, so will the Son of man be to this generation.

Darby's English Translation
11:30 For as Jonas was a sign to the Ninevites, thus shall also the Son of man be to this generation.

Douay Rheims
11:30 For as Jonas was a sign to the Ninivites; so shall the Son of man also be to this generation.

Noah Webster Bible
11:30 For as Jonah was a sign to the Ninevites, so also shall the Son of man be to this generation.

Weymouth New Testament
11:30 For just as Jonah became a sign to the men of Nineveh, so the Son of Man will be a token to the present generation.

World English Bible
11:30 For even as Jonah became a sign to the Ninevites, so will also the Son of Man be to this generation.

Young's Literal Translation
11:30 for as Jonah became a sign to the Ninevites, so also shall the Son of Man be to this generation.

31

Stephens 1550 Textus Receptus
basilissa notou egerqhsetai en th krisei meta twn andrwn thV geneaV tauthV kai katakrinei autouV oti hlqen ek twn peratwn thV ghV akousai thn sofian solomwntos kai idou pleion solomwntos wde

Scrivener 1894 Textus Receptus
basilissa notou egerqhsetai en th krisei meta twn andrwn thV geneaV tauthV kai katakrinei autouV oti hlqen ek twn peratwn thV ghV akousai thn sofian solomwntos kai idou pleion solomwntos wde

Byzantine Majority
basilissa notou egerqhsetai en th krisei meta twn andrwn thV geneaV tauthV kai katakrinei autouV oti hlqen ek twn peratwn thV ghV akousai thn sofian solomwnos kai idou pleion solomwnos wde

Alexandrian
basilissa notou egerqhsetai en th krisei meta twn andrwn thV geneaV tauthV kai katakrinei autouV oti hlqen ek twn peratwn thV ghV akousai thn sofian solomwnos kai idou pleion solomwnos wde

Hort and Westcott
basilissa notou egerqhsetai en th krisei meta twn andrwn thV geneaV tauthV kai katakrinei autouV oti hlqen ek twn peratwn thV ghV akousai thn sofian solomwnoV kai idou pleion solomwnoV wde

Latin Vulgate
11:31 regina austri surget in iudicio cum viris generationis huius et condemnabit illos quia venit a finibus terrae audire sapientiam Salomonis et ecce plus Salomone hic

King James Version
11:31 The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon [is] here.

American Standard Version
11:31 The queen of the south shall rise up in the judgment with the men of this generation, and shall condemn them: for she came from the ends of the earth to hear the wisdom of Solomon; and behold, a greater than Solomon is here.

Bible in Basic English
11:31 The queen of the South will come up on the day of judging and give her decision against the men of this generation: for she came from the ends of the earth to give ear to the wisdom of Solomon; and now something greater than Solomon is here.

Darby's English Translation
11:31 A queen of the south shall rise up in the judgment with the men of this generation, and shall condemn them: for she came from the ends of the earth to hear the wisdom of Solomon; and behold, more than Solomon is here.

Douay Rheims
11:31 The queen of the south shall rise in the judgment with the men of this generation, and shall condemn them: because she came from the ends of the earth to hear the wisdom of Solomon; and behold more than Solomon here.

Noah Webster Bible
11:31 The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth, to hear the wisdom of Solomon; and behold, a greater than Solomon is here.

Weymouth New Testament
11:31 The Queen of the South will awake at the Judgement together with the men of the present generation, and will condemn them; because she came from the extremity of the earth to hear the wisdom of Solomon; but mark! One greater than Solomon is here.

World English Bible
11:31 The Queen of the South will rise up in the judgment with the men of this generation, and will condemn them: for she came from the ends of the earth to hear the wisdom of Solomon; and behold, one greater than Solomon is here.

Young's Literal Translation
11:31 `A queen of the south shall rise up in the judgment with the men of this generation, and shall condemn them, because she came from the ends of the earth to hear the wisdom of Solomon; and lo, greater than Solomon here!

32

Stephens 1550 Textus Receptus
andreV nineui anasthsontai en th krisei meta thV geneaV tauthV kai katakrinousin authn oti metenohsan eiV to khrugma iwna kai idou pleion iwna wde

Scrivener 1894 Textus Receptus
andreV nineui anasthsontai en th krisei meta thV geneaV tauthV kai katakrinousin authn oti metenohsan eiV to khrugma iwna kai idou pleion iwna wde

Byzantine Majority
andreV nineui anasthsontai en th krisei meta thV geneaV tauthV kai katakrinousin authn oti metenohsan eiV to khrugma iwna kai idou pleion iwna wde

Alexandrian
andreV nineuitai anasthsontai en th krisei meta thV geneaV tauthV kai katakrinousin authn oti metenohsan eiV to khrugma iwna kai idou pleion iwna wde

Hort and Westcott
andreV nineuitai anasthsontai en th krisei meta thV geneaV tauthV kai katakrinousin authn oti metenohsan eiV to khrugma iwna kai idou pleion iwna wde

Latin Vulgate
11:32 viri ninevitae surgent in iudicio cum generatione hac et condemnabunt illam quia paenitentiam egerunt ad praedicationem Ionae et ecce plus Iona hic

King James Version
11:32 The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas [is] here.

American Standard Version
11:32 The men of Nineveh shall stand up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonah; and behold, a greater than Jonah is here.

Bible in Basic English
11:32 The men of Nineveh will come up in the day of judging and give their decision against this generation: for they were turned away from their sins at the preaching of Jonah; but now something greater than Jonah is here.

Darby's English Translation
11:32 Men of Nineveh shall stand up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and behold, more than Jonas is here.

Douay Rheims
11:32 The men of Ninive shall rise in the judgment with this generation, and shall condemn it; because they did penance at the preaching of Jonas; and behold more than Jonas here.

Noah Webster Bible
11:32 The men of Nineveh shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonah; and behold, a greater than Jonah is here.

Weymouth New Testament
11:32 There will stand up men of Nineveh at the Judgement together with the present generation, and will condemn it; because they repented at the preaching of Jonah; and mark! One greater than Jonah is here.

World English Bible
11:32 The men of Nineveh will stand up in the judgment with this generation, and will condemn it: for they repented at the preaching of Jonah, and behold, one greater than Jonah is here.

Young's Literal Translation
11:32 `Men of Nineveh shall stand up in the judgment with this generation, and shall condemn it, because they reformed at the proclamation of Jonah; and lo, greater than Jonah here!

33

Stephens 1550 Textus Receptus
oudeiV de lucnon ayaV eiV krupton tiqhsin oude upo ton modion all epi thn lucnian ina oi eisporeuomenoi to feggos blepwsin

Scrivener 1894 Textus Receptus
oudeiV de lucnon ayaV eiV krupton tiqhsin oude upo ton modion all epi thn lucnian ina oi eisporeuomenoi to feggos blepwsin

Byzantine Majority
oudeiV de lucnon ayaV eiV krupthn tiqhsin oude upo ton modion all epi thn lucnian ina oi eisporeuomenoi to feggos blepwsin

Alexandrian
oudeiV lucnon ayaV eiV krupthn tiqhsin [oude upo ton modion] all epi thn lucnian ina oi eisporeuomenoi to fws blepwsin

Hort and Westcott
oudeiV lucnon ayaV eiV krupthn tiqhsin oude upo ton modion all epi thn lucnian ina oi eisporeuomenoi to fwV blepwsin

Latin Vulgate
11:33 nemo lucernam accendit et in abscondito ponit neque sub modio sed supra candelabrum ut qui ingrediuntur lumen videant

King James Version
11:33 No man, when he hath lighted a candle, putteth [it] in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.

American Standard Version
11:33 No man, when he hath lighted a lamp, putteth it in a cellar, neither under the bushel, but on the stand, that they which enter in may see the light.

Bible in Basic English
11:33 No man, when the light has been lighted, puts it in a secret place, or under a vessel, but on its table, so that those who come in may see the light.

Darby's English Translation
11:33 But no one having lit a lamp sets it in secret, nor under the corn-measure, but on the lamp-stand, that they who enter in may see the light.

Douay Rheims
11:33 No man lighteth a candle, and putteth it in a hidden place, nore under a bushel; but upon a candlestick, that they that come in, may see the light.

Noah Webster Bible
11:33 No man when he hath lighted a candle, putteth it in a secret place, neither under a close vessel, but on a candlestick, that they who come in may see the light.

Weymouth New Testament
11:33 "When any one lights a lamp, he never puts it in the cellar or under the bushel, but on the lampstand, that people who come in may see the light.

World English Bible
11:33 No man, when he has lit a lamp, puts it in a cellar, nor under a basket, but on the stand, that they which enter in may see the light.

Young's Literal Translation
11:33 `And no one having lighted a lamp, doth put it in a secret place, nor under the measure, but on the lamp-stand, that those coming in may behold the light.

34

Stephens 1550 Textus Receptus
o lucnoV tou swmatoV estin o ofqalmoV otan oun o ofqalmoV sou aplouV h kai olon to swma sou fwteinon estin epan de ponhroV h kai to swma sou skoteinon

Scrivener 1894 Textus Receptus
o lucnoV tou swmatoV estin o ofqalmoV otan oun o ofqalmoV sou aplouV h kai olon to swma sou fwteinon estin epan de ponhroV h kai to swma sou skoteinon

Byzantine Majority
o lucnoV tou swmatoV estin o ofqalmoV otan oun o ofqalmoV sou aplouV h kai olon to swma sou fwteinon estin epan de ponhroV h kai to swma sou skoteinon

Alexandrian
o lucnoV tou swmatoV estin o ofqalmoV sou otan o ofqalmoV sou aplouV h kai olon to swma sou fwteinon estin epan de ponhroV h kai to swma sou skoteinon

Hort and Westcott
o lucnoV tou swmatoV estin o ofqalmoV sou otan o ofqalmoV sou aplouV h kai olon to swma sou fwteinon estin epan de ponhroV h kai to swma sou skoteinon

Latin Vulgate
11:34 lucerna corporis tui est oculus tuus si oculus tuus fuerit simplex totum corpus tuum lucidum erit si autem nequam fuerit etiam corpus tuum tenebrosum erit

King James Version
11:34 The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when [thine eye] is evil, thy body also [is] full of darkness.

American Standard Version
11:34 The lamp of thy body is thine eye: when thine eye is single, thy whole body also is full of light; but when it is evil, thy body also is full of darkness.

Bible in Basic English
11:34 The light of the body is the eye: when your eye is true, all your body is full of light; but when it is evil, your body is dark.

Darby's English Translation
11:34 The lamp of the body is thine eye: when thine eye is simple, thy whole body also is light; but when it is wicked, thy body also is dark.

Douay Rheims
11:34 The light of thy body is thy eye. If thy eye be single, thy whole body will be lightsome: but if it be evil, thy body also will be darksome.

Noah Webster Bible
11:34 The light of the body is the eye: therefore when thy eye is single, thy whole body also is full of light; but when thy eye is evil, thy body also is full of darkness.

Weymouth New Testament
11:34 The lamp of the body is the eye. When your eyesight is good, your whole body also is lighted up; but when it is defective, your body is darkened.

World English Bible
11:34 The lamp of the body is the eye. Therefore when your eye is good, your whole body also is full of light; but when it is evil, your body also is full of darkness.

Young's Literal Translation
11:34 `The lamp of the body is the eye, when then thine eye may be simple, thy whole body also is lightened; and when it may be evil, thy body also is darkened;

35

Stephens 1550 Textus Receptus
skopei oun mh to fwV to en soi skotoV estin

Scrivener 1894 Textus Receptus
skopei oun mh to fwV to en soi skotoV estin

Byzantine Majority
skopei oun mh to fwV to en soi skotoV estin

Alexandrian
skopei oun mh to fwV to en soi skotoV estin

Hort and Westcott
skopei oun mh to fwV to en soi skotoV estin

Latin Vulgate
11:35 vide ergo ne lumen quod in te est tenebrae sint

King James Version
11:35 Take heed therefore that the light which is in thee be not darkness.

American Standard Version
11:35 Look therefore whether the light that is in thee be not darkness.

Bible in Basic English
11:35 So take care that the light which is in you is not dark.

Darby's English Translation
11:35 See therefore that the light which is in thee be not darkness.

Douay Rheims
11:35 Take heed therefore, that the light which is in thee, be not darkness.

Noah Webster Bible
11:35 Take heed therefore, that the light which is in thee be not darkness.

Weymouth New Testament
11:35 Consider therefore whether the light that is in you is anything but mere darkness.

World English Bible
11:35 Therefore see whether the light that is in you isn`t darkness.

Young's Literal Translation
11:35 take heed, then, lest the light that is in thee be darkness;

36

Stephens 1550 Textus Receptus
ei oun to swma sou olon fwteinon mh econ ti meroV skoteinon estai fwteinon olon wV otan o lucnoV th astraph fwtizh se

Scrivener 1894 Textus Receptus
ei oun to swma sou olon fwteinon mh econ ti meroV skoteinon estai fwteinon olon wV otan o lucnoV th astraph fwtizh se

Byzantine Majority
ei oun to swma sou olon fwteinon mh econ ti meroV skoteinon estai fwteinon olon wV otan o lucnoV th astraph fwtizh se

Alexandrian
ei oun to swma sou olon fwteinon mh econ meroV ti skoteinon estai fwteinon olon wV otan o lucnoV th astraph fwtizh se

Hort and Westcott
ei oun to swma sou olon fwteinon mh econ meroV ti skoteinon estai fwteinon olon wV otan o lucnoV th astraph fwtizh se

Latin Vulgate
11:36 si ergo corpus tuum totum lucidum fuerit non habens aliquam partem tenebrarum erit lucidum totum et sicut lucerna fulgoris inluminabit te

King James Version
11:36 If thy whole body therefore [be] full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.

American Standard Version
11:36 If therefore thy whole body be full of light, having no part dark, it shall be wholly full of light, as when the lamp with its bright shining doth give thee light.

Bible in Basic English
11:36 If, then, all your body is light, with no part of it dark, it will be completely full of light, as when a flame with its bright shining gives you light.

Darby's English Translation
11:36 If therefore thy whole body is light, not having any part dark, it shall be all light as when the lamp lights thee with its brightness.

Douay Rheims
11:36 If then thy whole body be lightsome, having no part of darkness; the whole shall be lightsome; and as a bright lamp, shall enlighten thee.

Noah Webster Bible
11:36 If thy whole body therefore be full of light, having no part dark, the whole shall be full of light; as when the bright shining of a candle doth give thee light.

Weymouth New Testament
11:36 If, however, your whole body is penetrated with light, and has no part dark, it will be so lighted, all of it, as when the lamp with its bright shining gives you light."

World English Bible
11:36 If therefore your whole body is full of light, having no part dark, it will be wholly full of light, as when the lamp with its bright shining gives you light."

Young's Literal Translation
11:36 if then thy whole body is lightened, not having any part darkened, the whole shall be lightened, as when the lamp by the brightness may give thee light.`

37

Stephens 1550 Textus Receptus
en de tw lalhsai hrwta auton farisaioV tis opwV aristhsh par autw eiselqwn de anepesen

Scrivener 1894 Textus Receptus
en de tw lalhsai hrwta auton farisaioV tis opwV aristhsh par autw eiselqwn de anepesen

Byzantine Majority
en de tw lalhsai hrwta auton farisaioV tis opwV aristhsh par autw eiselqwn de anepesen

Alexandrian
en de tw lalhsai erwta auton farisaioV opwV aristhsh par autw eiselqwn de anepesen

Hort and Westcott
en de tw lalhsai erwta auton farisaioV opwV aristhsh par autw eiselqwn de anepesen

Latin Vulgate
11:37 et cum loqueretur rogavit illum quidam Pharisaeus ut pranderet apud se et ingressus recubuit

King James Version
11:37 And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.

American Standard Version
11:37 Now as he spake, a Pharisee asketh him to dine with him: and he went in, and sat down to meat.

Bible in Basic English
11:37 Now, while he was talking, a Pharisee made a request that he would come to a meal with him; and he went in and took his seat at the meal.

Darby's English Translation
11:37 But as he spoke, a certain Pharisee asked him that he would dine with him; and entering in he placed himself at table.

Douay Rheims
11:37 And as he was speaking, a certain Pharisee prayed him, that he would dine with him. And he going in, sat down to eat.

Noah Webster Bible
11:37 And as he was speaking, a certain Pharisee besought him to dine with him: and he went in, and sat down to eat.

Weymouth New Testament
11:37 When He had thus spoken, a Pharisee invited Him to breakfast at his house; so He entered and took His place at table.

World English Bible
11:37 Now as he spoke, a certain Pharisee asked him to dine with him. He went in, and sat at the table.

Young's Literal Translation
11:37 And in his speaking, a certain Pharisee was asking him that he might dine with him, and having gone in, he reclined (at meat),

38

Stephens 1550 Textus Receptus
o de farisaioV idwn eqaumasen oti ou prwton ebaptisqh pro tou aristou

Scrivener 1894 Textus Receptus
o de farisaioV idwn eqaumasen oti ou prwton ebaptisqh pro tou aristou

Byzantine Majority
o de farisaioV idwn eqaumasen oti ou prwton ebaptisqh pro tou aristou

Alexandrian
o de farisaioV idwn eqaumasen oti ou prwton ebaptisqh pro tou aristou

Hort and Westcott
o de farisaioV idwn eqaumasen oti ou prwton ebaptisqh pro tou aristou

Latin Vulgate
11:38 Pharisaeus autem coepit intra se reputans dicere quare non baptizatus esset ante prandium

King James Version
11:38 And when the Pharisee saw [it], he marvelled that he had not first washed before dinner.

American Standard Version
11:38 And when the Pharisee saw it, he marvelled that he had not first bathed himself before dinner.

Bible in Basic English
11:38 And when the Pharisee saw it, he was surprised because he came to the meal without first washing himself.

Darby's English Translation
11:38 But the Pharisee seeing it wondered that he had not first washed before dinner.

Douay Rheims
11:38 And the Pharisee began to say, thinking within himself, why he was not washed before dinner.

Noah Webster Bible
11:38 And when the Pharisee saw it, he marveled that he had not first washed before dinner.

Weymouth New Testament
11:38 Now the Pharisee saw to his surprise that He did not wash His hands before breakfasting.

World English Bible
11:38 When the Pharisee saw it, he marveled that he had not first washed himself before dinner.

Young's Literal Translation
11:38 and the Pharisee having seen, did wonder that he did not first baptize himself before the dinner.

39

Stephens 1550 Textus Receptus
eipen de o kurioV proV auton nun umeiV oi farisaioi to exwqen tou pothriou kai tou pinakoV kaqarizete to de eswqen umwn gemei arpaghV kai ponhriaV

Scrivener 1894 Textus Receptus
eipen de o kurioV proV auton nun umeiV oi farisaioi to exwqen tou pothriou kai tou pinakoV kaqarizete to de eswqen umwn gemei arpaghV kai ponhriaV

Byzantine Majority
eipen de o kurioV proV auton nun umeiV oi farisaioi to exwqen tou pothriou kai tou pinakoV kaqarizete to de eswqen umwn gemei arpaghV kai ponhriaV

Alexandrian
eipen de o kurioV proV auton nun umeiV oi farisaioi to exwqen tou pothriou kai tou pinakoV kaqarizete to de eswqen umwn gemei arpaghV kai ponhriaV

Hort and Westcott
eipen de o kurioV proV auton nun umeiV oi farisaioi to exwqen tou pothriou kai tou pinakoV kaqarizete to de eswqen umwn gemei arpaghV kai ponhriaV

Latin Vulgate
11:39 et ait Dominus ad illum nunc vos Pharisaei quod de foris est calicis et catini mundatis quod autem intus est vestrum plenum est rapina et iniquitate

King James Version
11:39 And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.

American Standard Version
11:39 And the Lord said unto him, Now ye the Pharisees cleanse the outside of the cup and of the platter; but your inward part is full of extortion and wickedness.

Bible in Basic English
11:39 And the Lord said to him, You Pharisees make the outside of the cup and the plate clean; but inside you are thieves and full of evil.

Darby's English Translation
11:39 But the Lord said to him, Now do ye Pharisees cleanse the outside of the cup and of the dish, but your inward parts are full of plunder and wickedness.

Douay Rheims
11:39 And the Lord said to him: Now you Pharisees make clean the outside of the cup and of the platter; but your inside is full of rapine and iniquity.

Noah Webster Bible
11:39 And the Lord said to him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.

Weymouth New Testament
11:39 The Master however said to him, "Here we see how you Pharisees clean the outside of the cup or plate, while your secret hearts are full of greed and selfishness.

World English Bible
11:39 The Lord said to him, "Now you Pharisees cleanse the outside of the cup and of the platter, but your inward part is full of extortion and wickedness.

Young's Literal Translation
11:39 And the Lord said unto him, `Now do ye, the Pharisees, the outside of the cup and of the plate make clean, but your inward part is full of rapine and wickedness;

40

Stephens 1550 Textus Receptus
afroneV ouc o poihsaV to exwqen kai to eswqen epoihsen

Scrivener 1894 Textus Receptus
afroneV ouc o poihsaV to exwqen kai to eswqen epoihsen

Byzantine Majority
afroneV ouc o poihsaV to exwqen kai to eswqen epoihsen

Alexandrian
afroneV ouc o poihsaV to exwqen kai to eswqen epoihsen

Hort and Westcott
afroneV ouc o poihsaV to exwqen kai to eswqen epoihsen

Latin Vulgate
11:40 stulti nonne qui fecit quod de foris est etiam id quod de intus est fecit

King James Version
11:40 [Ye] fools, did not he that made that which is without make that which is within also?

American Standard Version
11:40 Ye foolish ones, did not he that made the outside make the inside also?

Bible in Basic English
11:40 O you foolish ones! did not he who made the outside in the same way make the inside?

Darby's English Translation
11:40 Fools, has not he who has made the outside made the inside also?

Douay Rheims
11:40 Ye fools, did not he that made that which is without, make also that which is within?

Noah Webster Bible
11:40 Ye fools, did not he that made that which is without, make that which is within also?

Weymouth New Testament
11:40 Foolish men! Did not He who made the outside make the inside also?

World English Bible
11:40 You foolish ones, didn`t he who made the outside make the inside also?

Young's Literal Translation
11:40 unthinking! did not He who made the outside also the inside make?

41

Stephens 1550 Textus Receptus
plhn ta enonta dote elehmosunhn kai idou panta kaqara umin estin

Scrivener 1894 Textus Receptus
plhn ta enonta dote elehmosunhn kai idou panta kaqara umin estin

Byzantine Majority
plhn ta enonta dote elehmosunhn kai idou panta kaqara umin estin

Alexandrian
plhn ta enonta dote elehmosunhn kai idou panta kaqara umin estin

Hort and Westcott
plhn ta enonta dote elehmosunhn kai idou panta kaqara umin estin

Latin Vulgate
11:41 verumtamen quod superest date elemosynam et ecce omnia munda sunt vobis

King James Version
11:41 But rather give alms of such things as ye have; and, behold, all things are clean unto you.

American Standard Version
11:41 But give for alms those things which are within; and behold, all things are clean unto you.

Bible in Basic English
11:41 But if you give to the poor such things as you are able, then all things are clean to you.

Darby's English Translation
11:41 But rather give alms of what ye have, and behold, all things are clean to you.

Douay Rheims
11:41 But yet that which remaineth, give alms; and behold, all things are clean unto you.

Noah Webster Bible
11:41 But rather give alms of such things as ye have; and behold, all things are clean to you.

Weymouth New Testament
11:41 But as to what is within, give alms, and instantly all is clean in you.

World English Bible
11:41 But give for alms those things which are within, and behold, all things will be clean to you.

Young's Literal Translation
11:41 But what ye have give ye as alms, and, lo, all things are clean to you.

42

Stephens 1550 Textus Receptus
all ouai umin toiV farisaioiV oti apodekatoute to hduosmon kai to phganon kai pan lacanon kai parercesqe thn krisin kai thn agaphn tou qeou tauta edei poihsai kakeina mh afienai

Scrivener 1894 Textus Receptus
all ouai umin toiV farisaioiV oti apodekatoute to hduosmon kai to phganon kai pan lacanon kai parercesqe thn krisin kai thn agaphn tou qeou tauta edei poihsai kakeina mh afienai

Byzantine Majority
all ouai umin toiV farisaioiV oti apodekatoute to hduosmon kai to phganon kai pan lacanon kai parercesqe thn krisin kai thn agaphn tou qeou tauta edei poihsai kakeina mh afienai

Alexandrian
alla ouai umin toiV farisaioiV oti apodekatoute to hduosmon kai to phganon kai pan lacanon kai parercesqe thn krisin kai thn agaphn tou qeou tauta de edei poihsai kakeina mh pareinai

Hort and Westcott
alla ouai umin toiV farisaioiV oti apodekatoute to hduosmon kai to phganon kai pan lacanon kai parercesqe thn krisin kai thn agaphn tou qeou tauta de edei poihsai kakeina mh pareinai

Latin Vulgate
11:42 sed vae vobis Pharisaeis quia decimatis mentam et rutam et omne holus et praeteritis iudicium et caritatem Dei haec autem oportuit facere et illa non omittere

King James Version
11:42 But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.

American Standard Version
11:42 But woe unto you Pharisees! for ye tithe mint and rue and every herb, and pass over justice and the love of God: but these ought ye to have done, and not to leave the other undone.

Bible in Basic English
11:42 But a curse is on you, Pharisees! for you make men give a tenth of every sort of plant, and give no thought to right and the love of God; but it is right for you to do these things, and not let the others be undone.

Darby's English Translation
11:42 But woe unto you, Pharisees, for ye pay tithes of mint and rue and every herb, and pass by the judgment and the love of God: these ye ought to have done, and not have left those aside.

Douay Rheims
11:42 But woe to you, Pharisees, because you tithe mint and rue and every herb; and pass over judgment, and the charity of God. Now these things you ought to have done, and not to leave the other undone.

Noah Webster Bible
11:42 But woe to you, Pharisees! for ye tithe mint, and rue, and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the others undone.

Weymouth New Testament
11:42 "But alas for you Pharisees! for you pay tithes on your mint and rue and every kind of garden vegetable, and are indifferent to justice and the love of God. These are the things you ought to have attended to, while not neglecting the others.

World English Bible
11:42 But woe to you Pharisees! For you tithe mint and rue and every herb, and bypass justice and the love of God. You ought to have done these, and not to leave the other undone.

Young's Literal Translation
11:42 `But wo to you, the Pharisees, because ye tithe the mint, and the rue, and every herb, and ye pass by the judgment, and the love of God; these things it behoveth to do, and those not to be neglecting.

43

Stephens 1550 Textus Receptus
ouai umin toiV farisaioiV oti agapate thn prwtokaqedrian en taiV sunagwgaiV kai touV aspasmouV en taiV agoraiV

Scrivener 1894 Textus Receptus
ouai umin toiV farisaioiV oti agapate thn prwtokaqedrian en taiV sunagwgaiV kai touV aspasmouV en taiV agoraiV

Byzantine Majority
ouai umin toiV farisaioiV oti agapate thn prwtokaqedrian en taiV sunagwgaiV kai touV aspasmouV en taiV agoraiV

Alexandrian
ouai umin toiV farisaioiV oti agapate thn prwtokaqedrian en taiV sunagwgaiV kai touV aspasmouV en taiV agoraiV

Hort and Westcott
ouai umin toiV farisaioiV oti agapate thn prwtokaqedrian en taiV sunagwgaiV kai touV aspasmouV en taiV agoraiV

Latin Vulgate
11:43 vae vobis Pharisaeis quia diligitis primas cathedras in synagogis et salutationes in foro

King James Version
11:43 Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.

American Standard Version
11:43 Woe unto you Pharisees! for ye love the chief seats in the synagogues, and the salutations in the marketplaces.

Bible in Basic English
11:43 A curse is on you, Pharisees! for your desires are for the most important seats in the Synagogues and for words of respect said to you in the market-place.

Darby's English Translation
11:43 Woe unto you, Pharisees, for ye love the first seat in the synagogues and salutations in the market-places.

Douay Rheims
11:43 Woe to you, Pharisees, because you love the uppermost seats in the synagogues, and salutations in the marketplace.

Noah Webster Bible
11:43 Woe to you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.

Weymouth New Testament
11:43 Alas for you Pharisees! for you love the best seats in the synagogues, and you like to be bowed to in places of public resort.

World English Bible
11:43 Woe to you Pharisees! For you love the best seats in the synagogues, and the greetings in the marketplaces.

Young's Literal Translation
11:43 `Wo to you, the Pharisees, because ye love the first seats in the synagogues, and the salutations in the market-places.

44

Stephens 1550 Textus Receptus
ouai umin grammateis kai farisaioi upokritai oti este wV ta mnhmeia ta adhla kai oi anqrwpoi oi peripatounteV epanw ouk oidasin

Scrivener 1894 Textus Receptus
ouai umin grammateis kai farisaioi upokritai oti este wV ta mnhmeia ta adhla kai oi anqrwpoi oi peripatounteV epanw ouk oidasin

Byzantine Majority
ouai umin grammateis kai farisaioi upokritai oti este wV ta mnhmeia ta adhla kai oi anqrwpoi peripatounteV epanw ouk oidasin

Alexandrian
ouai umin oti este wV ta mnhmeia ta adhla kai oi anqrwpoi [oi] peripatounteV epanw ouk oidasin

Hort and Westcott
ouai umin oti este wV ta mnhmeia ta adhla kai oi anqrwpoi oi peripatounteV epanw ouk oidasin

Latin Vulgate
11:44 vae vobis quia estis ut monumenta quae non parent et homines ambulantes supra nesciunt

King James Version
11:44 Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over [them] are not aware [of them].

American Standard Version
11:44 Woe unto you! for ye are as the tombs which appear not, and the men that walk over them know it not.

Bible in Basic English
11:44 A curse is on you! for you are like the resting-places of dead men, which are not seen, and men go walking over them without knowledge of it.

Darby's English Translation
11:44 Woe unto you, for ye are as the sepulchres which appear not, and the men walking over them do not know it.

Douay Rheims
11:44 Woe to you, because you are as sepulchres that appear not, and men that walk over are not aware.

Noah Webster Bible
11:44 Woe to you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.

Weymouth New Testament
11:44 Alas for you! for you are like the tombs which lie hidden, and the people who walk over them are not aware of their existence."

World English Bible
11:44 Woe to you, scribes and Pharisees, hypocrites! For you are like hidden graves, and the men who walk over them don`t know it."

Young's Literal Translation
11:44 `Wo to you, scribes and Pharisees, hypocrites, because ye are as the unseen tombs, and the men walking above have not known.`

45

Stephens 1550 Textus Receptus
apokriqeiV de tiV twn nomikwn legei autw didaskale tauta legwn kai hmaV ubrizeiV

Scrivener 1894 Textus Receptus
apokriqeiV de tiV twn nomikwn legei autw didaskale tauta legwn kai hmaV ubrizeiV

Byzantine Majority
apokriqeiV de tiV twn nomikwn legei autw didaskale tauta legwn kai hmaV ubrizeiV

Alexandrian
apokriqeiV de tiV twn nomikwn legei autw didaskale tauta legwn kai hmaV ubrizeiV

Hort and Westcott
apokriqeiV de tiV twn nomikwn legei autw didaskale tauta legwn kai hmaV ubrizeiV

Latin Vulgate
11:45 respondens autem quidam ex legis peritis ait illi magister haec dicens etiam nobis contumeliam facis

King James Version
11:45 Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.

American Standard Version
11:45 And one of the lawyers answering saith unto him, Teacher, in saying this thou reproachest us also.

Bible in Basic English
11:45 And one of the teachers of the law, answering, said to him, Master, in saying this, you give a bad name to us as to them.

Darby's English Translation
11:45 And one of the doctors of the law answering says to him, Teacher, in saying these things thou insultest us also.

Douay Rheims
11:45 And one of the lawyers answering, saith to him: Master, in saying these things, thou reproachest us also.

Noah Webster Bible
11:45 Then answered one of the lawyers, and said to him, Master, thus saying, thou reproachest us also.

Weymouth New Testament
11:45 Hereupon one of the expounders of the Law exclaimed, "Rabbi, in saying such things you reproach us also."

World English Bible
11:45 One of the lawyers answered him, "Teacher, in saying this you insult us also."

Young's Literal Translation
11:45 And one of the lawyers answering, saith to him, `Teacher, these things saying, us also thou dost insult;`

46

Stephens 1550 Textus Receptus
o de eipen kai umin toiV nomikoiV ouai oti fortizete touV anqrwpouV fortia dusbastakta kai autoi eni twn daktulwn umwn ou prosyauete toiV fortioiV

Scrivener 1894 Textus Receptus
o de eipen kai umin toiV nomikoiV ouai oti fortizete touV anqrwpouV fortia dusbastakta kai autoi eni twn daktulwn umwn ou prosyauete toiV fortioiV

Byzantine Majority
o de eipen kai umin toiV nomikoiV ouai oti fortizete touV anqrwpouV fortia dusbastakta kai autoi eni twn daktulwn umwn ou prosyauete toiV fortioiV

Alexandrian
o de eipen kai umin toiV nomikoiV ouai oti fortizete touV anqrwpouV fortia dusbastakta kai autoi eni twn daktulwn umwn ou prosyauete toiV fortioiV

Hort and Westcott
o de eipen kai umin toiV nomikoiV ouai oti fortizete touV anqrwpouV fortia dusbastakta kai autoi eni twn daktulwn umwn ou prosyauete toiV fortioiV

Latin Vulgate
11:46 at ille ait et vobis legis peritis vae quia oneratis homines oneribus quae portari non possunt et ipsi uno digito vestro non tangitis sarcinas

King James Version
11:46 And he said, Woe unto you also, [ye] lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

American Standard Version
11:46 And he said, Woe unto you lawyers also! for ye load men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

Bible in Basic English
11:46 And he said, A curse is on you, teachers of the law! for while other men are crushed under the weight of the rules you make for them, you yourselves do not put so much as one finger to them.

Darby's English Translation
11:46 And he said, To you also woe, doctors of the law, for ye lay upon men burdens heavy to bear, and yourselves do not touch the burdens with one of your fingers.

Douay Rheims
11:46 But he said: Woe to you lawyers also, because you load men with burdens which they cannot bear, and you yourselves touch not the packs with one of your fingers.

Noah Webster Bible
11:46 And he said, Woe to you also, ye lawyers, for ye load men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

Weymouth New Testament
11:46 "Alas too for you expounders of the Law!" replied Jesus, "for you load men with cumbrous burdens which you yourselves will not touch with one of your fingers.

World English Bible
11:46 He said, "Woe to you lawyers also! For you load men with burdens that are difficult to carry, and you yourselves won`t even lift one finger to help carry those burdens.

Young's Literal Translation
11:46 and he said, `And to you, the lawyers, wo! because ye burden men with burdens grievous to be borne, and ye yourselves with one of your fingers do not touch the burdens.

47

Stephens 1550 Textus Receptus
ouai umin oti oikodomeite ta mnhmeia twn profhtwn oi de patereV umwn apekteinan autouV

Scrivener 1894 Textus Receptus
ouai umin oti oikodomeite ta mnhmeia twn profhtwn oi de patereV umwn apekteinan autouV

Byzantine Majority
ouai umin oti oikodomeite ta mnhmeia twn profhtwn oi de patereV umwn apekteinan autouV

Alexandrian
ouai umin oti oikodomeite ta mnhmeia twn profhtwn oi de patereV umwn apekteinan autouV

Hort and Westcott
ouai umin oti oikodomeite ta mnhmeia twn profhtwn oi de patereV umwn apekteinan autouV

Latin Vulgate
11:47 vae vobis quia aedificatis monumenta prophetarum patres autem vestri occiderunt illos

King James Version
11:47 Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.

American Standard Version
11:47 Woe unto you! for ye build the tombs of the prophets, and your fathers killed them.

Bible in Basic English
11:47 A curse is on you! for you make resting-places for the bodies of the prophets, but your fathers put them to death.

Darby's English Translation
11:47 Woe unto you, for ye build the sepulchres of the prophets, but your fathers killed them.

Douay Rheims
11:47 Woe to you who build the monuments of the prophets: and your fathers killed them.

Noah Webster Bible
11:47 Woe to you! for ye build the sepulchers of the prophets, and your fathers killed them.

Weymouth New Testament
11:47 Alas for you! for you repair the tombs of the Prophets, whom your forefathers killed.

World English Bible
11:47 Woe to you! For you build the tombs of the prophets, and your fathers killed them.

Young's Literal Translation
11:47 `Wo to you, because ye build the tombs of the prophets, and your fathers killed them.

48

Stephens 1550 Textus Receptus
ara martureite kai suneudokeite toiV ergoiV twn paterwn umwn oti autoi men apekteinan autouV umeiV de oikodomeite autwn ta mnhmeia

Scrivener 1894 Textus Receptus
ara martureite kai suneudokeite toiV ergoiV twn paterwn umwn oti autoi men apekteinan autouV umeiV de oikodomeite autwn ta mnhmeia

Byzantine Majority
ara martureite kai suneudokeite toiV ergoiV twn paterwn umwn oti autoi men apekteinan autouV umeiV de oikodomeite autwn ta mnhmeia

Alexandrian
ara martures este kai suneudokeite toiV ergoiV twn paterwn umwn oti autoi men apekteinan autouV umeiV de oikodomeite

Hort and Westcott
ara martureV este kai suneudokeite toiV ergoiV twn paterwn umwn oti autoi men apekteinan autouV umeiV de oikodomeite

Latin Vulgate
11:48 profecto testificamini quod consentitis operibus patrum vestrorum quoniam quidem ipsi eos occiderunt vos autem aedificatis eorum sepulchra

King James Version
11:48 Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.

American Standard Version
11:48 So ye are witnesses and consent unto the works of your fathers: for they killed them, and ye build their tombs.

Bible in Basic English
11:48 So you are witnesses and give approval to the work of your fathers; for they put them to death and you make their last resting-places.

Darby's English Translation
11:48 Ye bear witness then, and consent to the works of your fathers; for *they* killed them, and *ye* build their sepulchres.

Douay Rheims
11:48 Truly you bear witness that you consent to the doings of your fathers: for they indeed killed them, and you build their sepulchres.

Noah Webster Bible
11:48 Truly ye bear testimony, that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchers.

Weymouth New Testament
11:48 It follows that you bear testimony to the actions of your forefathers and that you fully approve thereof. They slew, you build.

World English Bible
11:48 So you testify and consent to the works of your fathers. For they killed them, and you build their tombs.

Young's Literal Translation
11:48 Then do ye testify, and are well pleased with the works of your fathers, because they indeed killed them, and ye do build their tombs;

49

Stephens 1550 Textus Receptus
dia touto kai h sofia tou qeou eipen apostelw eiV autouV profhtaV kai apostolouV kai ex autwn apoktenousin kai ekdiwxousin

Scrivener 1894 Textus Receptus
dia touto kai h sofia tou qeou eipen apostelw eiV autouV profhtaV kai apostolouV kai ex autwn apoktenousin kai ekdiwxousin

Byzantine Majority
dia touto kai h sofia tou qeou eipen apostelw eiV autouV profhtaV kai apostolouV kai ex autwn apoktenousin kai ekdiwxousin

Alexandrian
dia touto kai h sofia tou qeou eipen apostelw eiV autouV profhtaV kai apostolouV kai ex autwn apoktenousin kai diwxousin

Hort and Westcott
dia touto kai h sofia tou qeou eipen apostelw eiV autouV profhtaV kai apostolouV kai ex autwn apoktenousin kai diwxousin

Latin Vulgate
11:49 propterea et sapientia Dei dixit mittam ad illos prophetas et apostolos et ex illis occident et persequentur

King James Version
11:49 Therefore also said the wisdom of God, I will send them prophets and apostles, and [some] of them they shall slay and persecute:

American Standard Version
11:49 Therefore also said the wisdom of God, I will send unto them prophets and apostles; and some of them they shall kill and persecute;

Bible in Basic English
11:49 For this reason the wisdom of God has said, I will send them prophets and teachers, and to some of them they will give death and cruel pains;

Darby's English Translation
11:49 For this reason also the wisdom of God has said, I will send to them prophets and apostles, and of these shall they kill and drive out by persecution,

Douay Rheims
11:49 For this cause also the wisdom of God said: I will send to them prophets and apostles; and some of them they will kill and persecute.

Noah Webster Bible
11:49 Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they will slay and persecute:

Weymouth New Testament
11:49 "For this reason also the Wisdom of God has said, `I will send Prophets and Apostles to them, of whom they will kill some and persecute others,'

World English Bible
11:49 Therefore also the wisdom of God said, `I will send to them prophets and apostles; and some of them they will kill and persecute,

Young's Literal Translation
11:49 because of this also the wisdom of God said: I will send to them prophets, and apostles, and some of them they shall kill and persecute,

50

Stephens 1550 Textus Receptus
ina ekzhthqh to aima pantwn twn profhtwn to ekcunomenon apo katabolhV kosmou apo thV geneaV tauthV

Scrivener 1894 Textus Receptus
ina ekzhthqh to aima pantwn twn profhtwn to ekcunomenon apo katabolhV kosmou apo thV geneaV tauthV

Byzantine Majority
ina ekzhthqh to aima pantwn twn profhtwn to ekcunomenon apo katabolhV kosmou apo thV geneaV tauthV

Alexandrian
ina ekzhthqh to aima pantwn twn profhtwn to ekkecumenon apo katabolhV kosmou apo thV geneaV tauthV

Hort and Westcott
ina ekzhthqh to aima pantwn twn profhtwn to ekkecumenon apo katabolhV kosmou apo thV geneaV tauthV

Latin Vulgate
11:50 ut inquiratur sanguis omnium prophetarum qui effusus est a constitutione mundi a generatione ista

King James Version
11:50 That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;

American Standard Version
11:50 that the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;

Bible in Basic English
11:50 So that punishment may come on this generation for the blood of all the prophets which was given from the earliest days;

Darby's English Translation
11:50 that the blood of all the prophets which has been poured out from the foundation of the world may be required of this generation,

Douay Rheims
11:50 That the blood of all the prophets which was shed from the foundation of the world, may be required of this generation,

Noah Webster Bible
11:50 That the blood of all the prophets, which hath been shed from the foundation of the world, may be required of this generation;

Weymouth New Testament
11:50 so that the blood of all the Prophets, that is being shed from the creation of the world onwards, may be required from the present generation.

World English Bible
11:50 that the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;

Young's Literal Translation
11:50 that the blood of all the prophets, that is being poured forth from the foundation of the world, may be required from this generation;

51

Stephens 1550 Textus Receptus
apo tou aimatoV abel ewV tou aimatoV zacariou tou apolomenou metaxu tou qusiasthriou kai tou oikou nai legw umin ekzhthqhsetai apo thV geneaV tauthV

Scrivener 1894 Textus Receptus
apo tou aimatoV abel ewV tou aimatoV zacariou tou apolomenou metaxu tou qusiasthriou kai tou oikou nai legw umin ekzhthqhsetai apo thV geneaV tauthV

Byzantine Majority
apo tou aimatoV abel ewV tou aimatoV zacariou tou apolomenou metaxu tou qusiasthriou kai tou oikou nai legw umin ekzhthqhsetai apo thV geneaV tauthV

Alexandrian
apo aimatoV abel ewV aimatoV zacariou tou apolomenou metaxu tou qusiasthriou kai tou oikou nai legw umin ekzhthqhsetai apo thV geneaV tauthV

Hort and Westcott
apo aimatoV abel ewV aimatoV zacariou tou apolomenou metaxu tou qusiasthriou kai tou oikou nai legw umin ekzhthqhsetai apo thV geneaV tauthV

Latin Vulgate
11:51 a sanguine Abel usque ad sanguinem Zacchariae qui periit inter altare et aedem ita dico vobis requiretur ab hac generatione

King James Version
11:51 From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.

American Standard Version
11:51 from the blood of Abel unto the blood of Zachariah, who perished between the altar and the sanctuary: yea, I say unto you, it shall be required of this generation.

Bible in Basic English
11:51 From the blood of Abel to the blood of Zachariah, who was put to death between the altar and the Temple. Yes, I say to you, It will come on this generation.

Darby's English Translation
11:51 from the blood of Abel to the blood of Zacharias, who perished between the altar and the house; yea, I say to you, it shall be required of this generation.

Douay Rheims
11:51 From the blood of Abel unto the blood of Zacharias, who was slain between the alter and the temple: Yea I say to you, It shall be required of this generation.

Noah Webster Bible
11:51 From the blood of Abel to the blood of Zacharias, who perished between the altar and the temple: verily I say to you, It shall be required of this generation.

Weymouth New Testament
11:51 Yes, I tell you that, from the blood of Abel down to the blood of Zechariah who perished between the altar and the House, it shall all be required from the present generation.

World English Bible
11:51 from the blood of Abel to the blood of Zachariah, who perished between the altar and the sanctuary.` Yes, I tell you, it will be required of this generation.

Young's Literal Translation
11:51 from the blood of Abel unto the blood of Zacharias, who perished between the altar and the house; yes, I say to you, It shall be required from this generation.

52

Stephens 1550 Textus Receptus
ouai umin toiV nomikoiV oti hrate thn kleida thV gnwsewV autoi ouk eishlqete kai touV eisercomenouV ekwlusate

Scrivener 1894 Textus Receptus
ouai umin toiV nomikoiV oti hrate thn kleida thV gnwsewV autoi ouk eishlqete kai touV eisercomenouV ekwlusate

Byzantine Majority
ouai umin toiV nomikoiV oti hrate thn kleida thV gnwsewV autoi ouk eishlqete kai touV eisercomenouV ekwlusate

Alexandrian
ouai umin toiV nomikoiV oti hrate thn kleida thV gnwsewV autoi ouk eishlqate kai touV eisercomenouV ekwlusate

Hort and Westcott
ouai umin toiV nomikoiV oti hrate thn kleida thV gnwsewV autoi ouk eishlqate kai touV eisercomenouV ekwlusate

Latin Vulgate
11:52 vae vobis legis peritis quia tulistis clavem scientiae ipsi non introistis et eos qui introibant prohibuistis

King James Version
11:52 Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

American Standard Version
11:52 Woe unto you lawyers! for ye took away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

Bible in Basic English
11:52 A curse is on you, teachers of the law! for you have taken away the key of knowledge: you did not go in yourselves, and you got in the way of those who were going in.

Darby's English Translation
11:52 Woe unto you, the doctors of the law, for ye have taken away the key of knowledge; yourselves have not entered in, and those who were entering in ye have hindered.

Douay Rheims
11:52 Woe to you lawyers, for you have taken away the key of knowledge: you yourselves have not entered in, and those that were entering in, you have hindered.

Noah Webster Bible
11:52 Woe to you, lawyers! for ye have taken away the key of knowledge: ye have not entered in yourselves, and them that were entering in ye hindered.

Weymouth New Testament
11:52 "Alas for you expounders of the Law! for you have taken away the key of knowledge: you yourselves have not entered, and those who wanted to enter you have hindered."

World English Bible
11:52 Woe to you lawyers! For you took away the key of knowledge. You didn`t enter in yourselves, and those who were entering in, you hindered."

Young's Literal Translation
11:52 `Wo to you, the lawyers, because ye took away the key of the knowledge; yourselves ye did not enter; and those coming in, ye did hinder.`

53

Stephens 1550 Textus Receptus
legontos de autou tauta pros autous hrxanto oi grammateiV kai oi farisaioi deinwV enecein kai apostomatizein auton peri pleionwn

Scrivener 1894 Textus Receptus
legontos de autou tauta pros autous hrxanto oi grammateiV kai oi farisaioi deinwV enecein kai apostomatizein auton peri pleionwn

Byzantine Majority
legontos de autou tauta pros autous hrxanto oi grammateiV kai oi farisaioi deinwV enecein kai apostomatizein auton peri pleionwn

Alexandrian
kakeiqen exelqontos autou hrxanto oi grammateiV kai oi farisaioi deinwV enecein kai apostomatizein auton peri pleionwn

Hort and Westcott
kakeiqen exelqontoV autou hrxanto oi grammateiV kai oi farisaioi deinwV enecein kai apostomatizein auton peri pleionwn

Latin Vulgate
11:53 cum haec ad illos diceret coeperunt Pharisaei et legis periti graviter insistere et os eius opprimere de multis

King James Version
11:53 And as he said these things unto them, the scribes and the Pharisees began to urge [him] vehemently, and to provoke him to speak of many things:

American Standard Version
11:53 And when he was come out from thence, the scribes and the Pharisees began to press upon him vehemently, and to provoke him to speak of many things;

Bible in Basic English
11:53 And when he had come out of that place, the scribes and the Pharisees came round him angrily, questioning him about more things;

Darby's English Translation
11:53 And as he said these things to them, the scribes and the Pharisees began to press him urgently, and to make him speak of many things;

Douay Rheims
11:53 And as he was saying these things to them, the Pharisees and the lawyers began violently to urge him, and to oppress his mouth about many things,

Noah Webster Bible
11:53 And as he said these things to them, the scribes and the Pharisees began to urge him vehemently, and to solicit him to speak of many things;

Weymouth New Testament
11:53 After He had left the house, the Scribes and Pharisees commenced a vehement attempt to entangle Him and make Him give off-hand answers on numerous points,

World English Bible
11:53 As he said these things to them, the scribes and the Pharisees began to be terribly angry, and to draw many things out of him;

Young's Literal Translation
11:53 And in his speaking these things unto them, the scribes and the Pharisees began fearfully to urge and to press him to speak about many things,

54

Stephens 1550 Textus Receptus
enedreuonteV auton kai zhtountes qhreusai ti ek tou stomatoV autou ina kathgorhswsin autou

Scrivener 1894 Textus Receptus
enedreuonteV auton kai zhtountes qhreusai ti ek tou stomatoV autou ina kathgorhswsin autou

Byzantine Majority
enedreuonteV auton zhtountes qhreusai ti ek tou stomatoV autou ina kathgorhswsin autou

Alexandrian
enedreuonteV auton qhreusai ti ek tou stomatoV autou

Hort and Westcott
enedreuonteV auton qhreusai ti ek tou stomatoV autou

Latin Vulgate
11:54 insidiantes et quaerentes capere aliquid ex ore eius ut accusarent eum

King James Version
11:54 Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

American Standard Version
11:54 laying wait for him, to catch something out of his mouth.

Bible in Basic English
11:54 And watching him, for a chance to get something from his words which might be used against him.

Darby's English Translation
11:54 watching him, and seeking to catch something out of his mouth, that they might accuse him.

Douay Rheims
11:54 Lying in wait for him, and seeking to catch something from his mouth, that they might accuse him.

Noah Webster Bible
11:54 Laying wait for him, and seeking to catch something from his mouth, that they might accuse him.

Weymouth New Testament
11:54 lying in wait to catch some unguarded expression from His lips.

World English Bible
11:54 laying in wait for him, and seeking to catch him in something he might say, that they might accuse him.

Young's Literal Translation
11:54 laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.

Luke 12


Luke 12 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 11

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 12

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59

1

Stephens 1550 Textus Receptus
en oiV episunacqeiswn twn muriadwn tou oclou wste katapatein allhlouV hrxato legein proV touV maqhtaV autou prwton prosecete eautoiV apo thV zumhV twn farisaiwn htiV estin upokrisiV

Scrivener 1894 Textus Receptus
en oiV episunacqeiswn twn muriadwn tou oclou wste katapatein allhlouV hrxato legein proV touV maqhtaV autou prwton prosecete eautoiV apo thV zumhV twn farisaiwn htiV estin upokrisiV

Byzantine Majority
en oiV episunacqeiswn twn muriadwn tou oclou wste katapatein allhlouV hrxato legein proV touV maqhtaV autou prwton prosecete eautoiV apo thV zumhV twn farisaiwn htiV estin upokrisiV

Alexandrian
en oiV episunacqeiswn twn muriadwn tou oclou wste katapatein allhlouV hrxato legein proV touV maqhtaV autou prwton prosecete eautoiV apo thV zumhV htiV estin upokrisiV twn farisaiwn

Hort and Westcott
en oiV episunacqeiswn twn muriadwn tou oclou wste katapatein allhlouV hrxato legein proV touV maqhtaV autou prwton prosecete eautoiV apo thV zumhV htiV estin upokrisiV twn farisaiwn

Latin Vulgate
12:1 multis autem turbis circumstantibus ita ut se invicem conculcarent coepit dicere ad discipulos suos adtendite a fermento Pharisaeorum quae est hypocrisis

King James Version
12:1 In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.

American Standard Version
12:1 In the mean time, when the many thousands of the multitude were gathered together, insomuch that they trod one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.

Bible in Basic English
12:1 At that time, when thousands of the people had come together, in such numbers that they were crushing one another, he said first to his disciples, Have nothing to do with the leaven of the Pharisees, which is deceit.

Darby's English Translation
12:1 In those times, the myriads of the crowd being gathered together, so that they trod one on another, he began to say to his disciples first, Beware of the leaven of the Pharisees, which is hypocrisy;

Douay Rheims
12:1 And when great multitudes stood about him, so that they trod one upon another, he began to say to his disciples: Beware ye of the leaven of the Pharisees, which is hypocrisy.

Noah Webster Bible
12:1 In the mean time, when there was gathered an innumerable multitude of people, so that they trod one upon another, he began to say to his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.

Weymouth New Testament
12:1 Meanwhile the people had come streaming towards Him by tens of thousands, so that they were trampling one another under foot. And now He proceeded to say to His disciples first, "Beware of the yeast of the Pharisees, that is to say, beware of hypocrisy.

World English Bible
12:1 Meanwhile, when a multitude of many thousands had gathered together, so much so that they trampled on each other, he began to tell his disciples first of all, "Beware of the yeast of the Pharisees, which is hypocrisy.

Young's Literal Translation
12:1 At which time the myriads of the multitude having been gathered together, so as to tread upon one another, he began to say unto his disciples, first, `Take heed to yourselves of the leaven of the Pharisees, which is hypocrisy;

2

Stephens 1550 Textus Receptus
ouden de sugkekalummenon estin o ouk apokalufqhsetai kai krupton o ou gnwsqhsetai

Scrivener 1894 Textus Receptus
ouden de sugkekalummenon estin o ouk apokalufqhsetai kai krupton o ou gnwsqhsetai

Byzantine Majority
ouden de sugkekalummenon estin o ouk apokalufqhsetai kai krupton o ou gnwsqhsetai

Alexandrian
ouden de sugkekalummenon estin o ouk apokalufqhsetai kai krupton o ou gnwsqhsetai

Hort and Westcott
ouden de sugkekalummenon estin o ouk apokalufqhsetai kai krupton o ou gnwsqhsetai

Latin Vulgate
12:2 nihil autem opertum est quod non reveletur neque absconditum quod non sciatur

King James Version
12:2 For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.

American Standard Version
12:2 But there is nothing covered up, that shall not be revealed; and hid, that shall not be known.

Bible in Basic English
12:2 But nothing is covered up, which will not come to light, or secret, which will not be made clear.

Darby's English Translation
12:2 but there is nothing covered up which shall not be revealed, nor secret that shall not be known;

Douay Rheims
12:2 For there is nothing covered, that shall not be revealed: nor hidden, that shall not be known.

Noah Webster Bible
12:2 For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.

Weymouth New Testament
12:2 There is nothing that is covered up which will not be uncovered, nor hidden which will not become known.

World English Bible
12:2 But there is nothing covered up, that will not be revealed, nor hidden, that will not be known.

Young's Literal Translation
12:2 and there is nothing covered, that shall not be revealed; and hid, that shall not be known;

3

Stephens 1550 Textus Receptus
anq wn osa en th skotia eipate en tw fwti akousqhsetai kai o proV to ouV elalhsate en toiV tameioiV khrucqhsetai epi twn dwmatwn

Scrivener 1894 Textus Receptus
anq wn osa en th skotia eipate en tw fwti akousqhsetai kai o proV to ouV elalhsate en toiV tameioiV khrucqhsetai epi twn dwmatwn

Byzantine Majority
anq wn osa en th skotia eipate en tw fwti akousqhsetai kai o proV to ouV elalhsate en toiV tameioiV khrucqhsetai epi twn dwmatwn

Alexandrian
anq wn osa en th skotia eipate en tw fwti akousqhsetai kai o proV to ouV elalhsate en toiV tameioiV khrucqhsetai epi twn dwmatwn

Hort and Westcott
anq wn osa en th skotia eipate en tw fwti akousqhsetai kai o proV to ouV elalhsate en toiV tameioiV khrucqhsetai epi twn dwmatwn

Latin Vulgate
12:3 quoniam quae in tenebris dixistis in lumine dicentur et quod in aurem locuti estis in cubiculis praedicabitur in tectis

King James Version
12:3 Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.

American Standard Version
12:3 Wherefore whatsoever ye have said in the darkness shall be heard in the light; and what ye have spoken in the ear in the inner chambers shall be proclaimed upon the housetops.

Bible in Basic English
12:3 So, whatever you have said in the dark, will come to men's hearing in the light, and what you have said secretly inside the house, will be made public from the house-tops.

Darby's English Translation
12:3 therefore whatever ye have said in the darkness shall be heard in the light, and what ye have spoken in the ear in chambers shall be proclaimed upon the housetops.

Douay Rheims
12:3 For whatsoever things you have spoken in darkness, shall be published in the light: and that which you have spoken in the ear in the chambers, shall be preached on the housetops.

Noah Webster Bible
12:3 Therefore, whatever ye have spoken in darkness, shall be heard in the light; and that which ye have spoken in the ear in closets, shall be proclaimed upon the house-tops.

Weymouth New Testament
12:3 Whatever therefore you have said in the dark, will be heard in the light; and what you have whispered within closed doors will be proclaimed from the house-tops.

World English Bible
12:3 Therefore whatever you have said in the darkness will be heard in the light. What you have spoken in the ear in the inner chambers will be proclaimed on the housetops.

Young's Literal Translation
12:3 because whatever in the darkness ye said, in the light shall be heard: and what to the ear ye spake in the inner-chambers, shall be proclaimed upon the house-tops.

4

Stephens 1550 Textus Receptus
legw de umin toiV filoiV mou mh fobhqhte apo twn apokteinontwn to swma kai meta tauta mh econtwn perissoteron ti poihsai

Scrivener 1894 Textus Receptus
legw de umin toiV filoiV mou mh fobhqhte apo twn apokteinontwn to swma kai meta tauta mh econtwn perissoteron ti poihsai

Byzantine Majority
legw de umin toiV filoiV mou mh fobhqhte apo twn apoktenontwn to swma kai meta tauta mh econtwn perissoteron ti poihsai

Alexandrian
legw de umin toiV filoiV mou mh fobhqhte apo twn apokteinontwn to swma kai meta tauta mh econtwn perissoteron ti poihsai

Hort and Westcott
legw de umin toiV filoiV mou mh fobhqhte apo twn apokteinontwn to swma kai meta tauta mh econtwn perissoteron ti poihsai

Latin Vulgate
12:4 dico autem vobis amicis meis ne terreamini ab his qui occidunt corpus et post haec non habent amplius quod faciant

King James Version
12:4 And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.

American Standard Version
12:4 And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.

Bible in Basic English
12:4 And I say to you, my friends, Have no fear of those who may put the body to death, and are able to do no more than that.

Darby's English Translation
12:4 But I say to you, my friends, Fear not those who kill the body and after this have no more that they can do.

Douay Rheims
12:4 And I say to you, my friends: Be not afraid of them who kill the body, and after that have no more that they can do.

Noah Webster Bible
12:4 And I say to you, my friends, Be not afraid of them that kill the body, and after that have no more that they can do.

Weymouth New Testament
12:4 "But to you who are my friends I say, "`Be not afraid of those who kill the body and after that can do nothing further.

World English Bible
12:4 I tell you, my friends, don`t be afraid of those who kill the body, and after that have no more that they can do.

Young's Literal Translation
12:4 `And I say to you, my friends, be not afraid of those killing the body, and after these things are not having anything over to do;

5

Stephens 1550 Textus Receptus
upodeixw de umin tina fobhqhte fobhqhte ton meta to apokteinai exousian econta embalein eiV thn geennan nai legw umin touton fobhqhte

Scrivener 1894 Textus Receptus
upodeixw de umin tina fobhqhte fobhqhte ton meta to apokteinai exousian econta embalein eiV thn geennan nai legw umin touton fobhqhte

Byzantine Majority
upodeixw de umin tina fobhqhte fobhqhte ton meta to apokteinai exousian econta embalein eiV thn geennan nai legw umin touton fobhqhte

Alexandrian
upodeixw de umin tina fobhqhte fobhqhte ton meta to apokteinai econta exousian embalein eiV thn geennan nai legw umin touton fobhqhte

Hort and Westcott
upodeixw de umin tina fobhqhte fobhqhte ton meta to apokteinai econta exousian embalein eiV thn geennan nai legw umin touton fobhqhte

Latin Vulgate
12:5 ostendam autem vobis quem timeatis timete eum qui postquam occiderit habet potestatem mittere in gehennam ita dico vobis hunc timete

King James Version
12:5 But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.

American Standard Version
12:5 But I will warn you whom ye shall fear: Fear him, who after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.

Bible in Basic English
12:5 But I will make clear to you of whom you are to be in fear: of him who after death has power to send you to hell; yes, truly I say, Have fear of him.

Darby's English Translation
12:5 But I will shew you whom ye shall fear: Fear him who after he has killed has authority to cast into hell; yea, I say to you, Fear *him*.

Douay Rheims
12:5 But I will shew you whom you shall fear: fear ye him, who after he hath killed, hath power to cast into hell. Yea, I say to you, fear him.

Noah Webster Bible
12:5 But I will forewarn you whom ye shall fear: Fear him, who after he hath killed, hath power to cast into hell; yes, I say to you, Fear him.

Weymouth New Testament
12:5 I will warn you whom to fear: fear him who after killing has power to throw into Gehenna: yes, I say to you, fear him.

World English Bible
12:5 But I will warn you whom you shall fear. Fear him, who after he has killed, has power to cast into Gehenna. Yes, I tell you, fear him.

Young's Literal Translation
12:5 but I will show to you, whom ye may fear; Fear him who, after the killing, is having authority to cast to the gehenna; yes, I say to you, Fear ye Him.

6

Stephens 1550 Textus Receptus
ouci pente strouqia pwleitai assariwn duo kai en ex autwn ouk estin epilelhsmenon enwpion tou qeou

Scrivener 1894 Textus Receptus
ouci pente strouqia pwleitai assariwn duo kai en ex autwn ouk estin epilelhsmenon enwpion tou qeou

Byzantine Majority
ouci pente strouqia pwleitai assariwn duo kai en ex autwn ouk estin epilelhsmenon enwpion tou qeou

Alexandrian
ouci pente strouqia pwlountai assariwn duo kai en ex autwn ouk estin epilelhsmenon enwpion tou qeou

Hort and Westcott
ouci pente strouqia pwlountai assariwn duo kai en ex autwn ouk estin epilelhsmenon enwpion tou qeou

Latin Vulgate
12:6 nonne quinque passeres veneunt dipundio et unus ex illis non est in oblivione coram Deo

King James Version
12:6 Are not five sparrows sold for two farthings, and not one of them is forgotten before God?

American Standard Version
12:6 Are not five sparrows sold for two pence? and not one of them is forgotten in the sight of God.

Bible in Basic English
12:6 Are not five sparrows given in exchange for two farthings? and God has every one of them in mind.

Darby's English Translation
12:6 Are not five sparrows sold for two assaria? and one of them is not forgotten before God.

Douay Rheims
12:6 Are not five sparrows sold for two farthings, and not one of them is forgotten before God?

Noah Webster Bible
12:6 Are not five sparrows sold for two farthings, and not one of them is forgotten before God?

Weymouth New Testament
12:6 Are not five sparrows sold for a penny? and yet not one of them is a thing forgotten in God's sight.

World English Bible
12:6 Aren`t five sparrows sold for two assaria? Not one of them is forgotten by God.

Young's Literal Translation
12:6 `Are not five sparrows sold for two assars? and one of them is not forgotten before God,

7

Stephens 1550 Textus Receptus
alla kai ai triceV thV kefalhV umwn pasai hriqmhntai mh oun fobeisqe pollwn strouqiwn diaferete

Scrivener 1894 Textus Receptus
alla kai ai triceV thV kefalhV umwn pasai hriqmhntai mh oun fobeisqe pollwn strouqiwn diaferete

Byzantine Majority
alla kai ai triceV thV kefalhV umwn pasai hriqmhntai mh oun fobeisqe pollwn strouqiwn diaferete

Alexandrian
alla kai ai triceV thV kefalhV umwn pasai hriqmhntai mh fobeisqe pollwn strouqiwn diaferete

Hort and Westcott
alla kai ai triceV thV kefalhV umwn pasai hriqmhntai mh fobeisqe pollwn strouqiwn diaferete

Latin Vulgate
12:7 sed et capilli capitis vestri omnes numerati sunt nolite ergo timere multis passeribus pluris estis

King James Version
12:7 But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.

American Standard Version
12:7 But the very hairs of your head are all numbered. Fear not: ye are of more value than many sparrows.

Bible in Basic English
12:7 But even the hairs of your head are numbered. Have no fear: you are of more value than a flock of sparrows.

Darby's English Translation
12:7 But even the hairs of your head are all numbered. Fear not therefore, ye are better than many sparrows.

Douay Rheims
12:7 Yea, the very hairs of your head are all numbered. Fear not therefore: you are of more value than many sparrows.

Noah Webster Bible
12:7 But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.

Weymouth New Testament
12:7 But the very hairs on your heads are all counted. Away with fear: you are more precious than a multitude of sparrows.'

World English Bible
12:7 But the very hairs of your head are all numbered. Therefore don`t be afraid. You are of more value than many sparrows.

Young's Literal Translation
12:7 but even the hairs of your head have been all numbered; therefore fear ye not, than many sparrows ye are of more value.

8

Stephens 1550 Textus Receptus
legw de umin paV oV an omologhsh en emoi emprosqen twn anqrwpwn kai o uioV tou anqrwpou omologhsei en autw emprosqen twn aggelwn tou qeou

Scrivener 1894 Textus Receptus
legw de umin paV oV an omologhsh en emoi emprosqen twn anqrwpwn kai o uioV tou anqrwpou omologhsei en autw emprosqen twn aggelwn tou qeou

Byzantine Majority
legw de umin paV oV an omologhsh en emoi emprosqen twn anqrwpwn kai o uioV tou anqrwpou omologhsei en autw emprosqen twn aggelwn tou qeou

Alexandrian
legw de umin paV oV an omologhsh en emoi emprosqen twn anqrwpwn kai o uioV tou anqrwpou omologhsei en autw emprosqen twn aggelwn tou qeou

Hort and Westcott
legw de umin paV oV an omologhsei en emoi emprosqen twn anqrwpwn kai o uioV tou anqrwpou omologhsei en autw emprosqen twn aggelwn tou qeou

Latin Vulgate
12:8 dico autem vobis omnis quicumque confessus fuerit in me coram hominibus et Filius hominis confitebitur in illo coram angelis Dei

King James Version
12:8 Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:

American Standard Version
12:8 And I say unto you, Every one who shall confess me before men, him shall the Son of man also confess before the angels of God:

Bible in Basic English
12:8 And I say to you that to everyone who gives witness to me before men, the Son of man will give witness before the angels of God.

Darby's English Translation
12:8 But I say to you, Whosoever shall confess me before men, the Son of man will confess him also before the angels of God;

Douay Rheims
12:8 And I say to you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God.

Noah Webster Bible
12:8 Also I say to you, Whoever shall confess me before men, him will the Son of man also confess before the angels of God.

Weymouth New Testament
12:8 "And I tell you that every man who shall have acknowledged me before men, the Son of Man will also acknowledge before the angels of God.

World English Bible
12:8 I tell you, everyone who confesses me before men, him will the Son of Man also confess before the angels of God;

Young's Literal Translation
12:8 `And I say to you, Every one -- whoever may confess with me before men, the Son of Man also shall confess with him before the messengers of God,

9

Stephens 1550 Textus Receptus
o de arnhsamenoV me enwpion twn anqrwpwn aparnhqhsetai enwpion twn aggelwn tou qeou

Scrivener 1894 Textus Receptus
o de arnhsamenoV me enwpion twn anqrwpwn aparnhqhsetai enwpion twn aggelwn tou qeou

Byzantine Majority
o de arnhsamenoV me enwpion twn anqrwpwn aparnhqhsetai enwpion twn aggelwn tou qeou

Alexandrian
o de arnhsamenoV me enwpion twn anqrwpwn aparnhqhsetai enwpion twn aggelwn tou qeou

Hort and Westcott
o de arnhsamenoV me enwpion twn anqrwpwn aparnhqhsetai enwpion twn aggelwn tou qeou

Latin Vulgate
12:9 qui autem negaverit me coram hominibus denegabitur coram angelis Dei

King James Version
12:9 But he that denieth me before men shall be denied before the angels of God.

American Standard Version
12:9 but he that denieth me in the presence of men shall be denied in the presence of the angels of God.

Bible in Basic English
12:9 But if anyone says before men that he has no knowledge of me, I will say that I have no knowledge of him before the angels of God.

Darby's English Translation
12:9 but he that shall have denied me before men shall be denied before the angels of God;

Douay Rheims
12:9 But he that shall deny me before men, shall be denied before the angels of God.

Noah Webster Bible
12:9 But he that denieth me before men, shall be denied before the angels of God.

Weymouth New Testament
12:9 But he who disowns me before men will be disowned before the angels of God.

World English Bible
12:9 but he who denies me in the presence of men will be denied in the presence of the angels of God.

Young's Literal Translation
12:9 and he who hath denied me before men, shall be denied before the messengers of God,

10

Stephens 1550 Textus Receptus
kai paV oV erei logon eiV ton uion tou anqrwpou afeqhsetai autw tw de eiV to agion pneuma blasfhmhsanti ouk afeqhsetai

Scrivener 1894 Textus Receptus
kai paV oV erei logon eiV ton uion tou anqrwpou afeqhsetai autw tw de eiV to agion pneuma blasfhmhsanti ouk afeqhsetai

Byzantine Majority
kai paV oV erei logon eiV ton uion tou anqrwpou afeqhsetai autw tw de eiV to agion pneuma blasfhmhsanti ouk afeqhsetai

Alexandrian
kai paV oV erei logon eiV ton uion tou anqrwpou afeqhsetai autw tw de eiV to agion pneuma blasfhmhsanti ouk afeqhsetai

Hort and Westcott
kai paV oV erei logon eiV ton uion tou anqrwpou afeqhsetai autw tw de eiV to agion pneuma blasfhmhsanti ouk afeqhsetai

Latin Vulgate
12:10 et omnis qui dicit verbum in Filium hominis remittetur illi ei autem qui in Spiritum Sanctum blasphemaverit non remittetur

King James Version
12:10 And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.

American Standard Version
12:10 And every one who shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Spirit it shall not be forgiven.

Bible in Basic English
12:10 And if anyone says a word against the Son of man, he will have forgiveness: but for him who says evil words against the Holy Spirit, there will be no forgiveness.

Darby's English Translation
12:10 and whoever shall say a word against the Son of man it shall be forgiven him; but to him that speaks injuriously against the Holy Spirit it shall not be forgiven.

Douay Rheims
12:10 And whosoever speaketh a word against the Son of man, it shall be forgiven him: but to him that shall blaspheme against the Holy Ghost, it shall not be forgiven.

Noah Webster Bible
12:10 And whoever shall speak a word against the Son of man, it shall be forgiven him: but to him that blasphemeth against the Holy Spirit, it shall not be forgiven.

Weymouth New Testament
12:10 "Moreover every one who shall speak against the Son of Man, may obtain forgiveness; but he who blasphemes the Holy Spirit will never obtain forgiveness.

World English Bible
12:10 Everyone who speaks a word against the Son of Man will be forgiven, but those who blaspheme against the Holy Spirit will not be forgiven.

Young's Literal Translation
12:10 and every one whoever shall say a word to the Son of Man, it shall be forgiven to him, but to him who to the Holy Spirit did speak evil, it shall not be forgiven.

11

Stephens 1550 Textus Receptus
otan de prosferwsin umaV epi taV sunagwgaV kai taV arcaV kai taV exousiaV mh merimnate pwV h ti apologhshsqe h ti eiphte

Scrivener 1894 Textus Receptus
otan de prosferwsin umaV epi taV sunagwgaV kai taV arcaV kai taV exousiaV mh merimnate pwV h ti apologhshsqe h ti eiphte

Byzantine Majority
otan de prosferwsin umaV epi taV sunagwgaV kai taV arcaV kai taV exousiaV mh merimnate pwV h ti apologhshsqe h ti eiphte

Alexandrian
otan de eisferwsin umaV epi taV sunagwgaV kai taV arcaV kai taV exousiaV mh merimnhshte pwV h ti apologhshsqe h ti eiphte

Hort and Westcott
otan de eisferwsin umaV epi taV sunagwgaV kai taV arcaV kai taV exousiaV mh merimnhshte pwV h ti apologhshsqe h ti eiphte

Latin Vulgate
12:11 cum autem inducent vos in synagogas et ad magistratus et potestates nolite solliciti esse qualiter aut quid respondeatis aut quid dicatis

King James Version
12:11 And when they bring you unto the synagogues, and [unto] magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:

American Standard Version
12:11 And when they bring you before the synagogues, and the rulers, and the authorities, be not anxious how or what ye shall answer, or what ye shall say:

Bible in Basic English
12:11 And when they take you before the Synagogues and the authorities and the rulers, take no thought about what answers you will give, or what you will say:

Darby's English Translation
12:11 But when they bring you before the synagogues and rulers and the authorities, be not careful how or what ye shall answer, or what ye shall say;

Douay Rheims
12:11 And when they shall bring you into the synagogues, and to magistrates and powers, be not solicitous how or what you shall answer, or what you shall say;

Noah Webster Bible
12:11 And when they bring you to the synagogues, and before magistrates, and powers, be not solicitous how or what thing ye shall answer, or what ye shall say:

Weymouth New Testament
12:11 And when they are bringing you before synagogues and magistrates and governors, do not anxiously ponder the manner or matter of your defence, nor what you are to say;

World English Bible
12:11 When they bring you before the synagogues, the rulers, and the authorities, don`t be anxious how or what you will answer, or what you will say;

Young's Literal Translation
12:11 `And when they bring you before the synagogues, and the rulers, and the authorities, be not anxious how or what ye may reply, or what ye may say,

12

Stephens 1550 Textus Receptus
to gar agion pneuma didaxei umaV en auth th wra a dei eipein

Scrivener 1894 Textus Receptus
to gar agion pneuma didaxei umaV en auth th wra a dei eipein

Byzantine Majority
to gar agion pneuma didaxei umaV en auth th wra a dei eipein

Alexandrian
to gar agion pneuma didaxei umaV en auth th wra a dei eipein

Hort and Westcott
to gar agion pneuma didaxei umaV en auth th wra a dei eipein

Latin Vulgate
12:12 Spiritus enim Sanctus docebit vos in ipsa hora quae oporteat dicere

King James Version
12:12 For the Holy Ghost shall teach you in the same hour what ye ought to say.

American Standard Version
12:12 for the Holy Spirit shall teach you in that very hour what ye ought to say.

Bible in Basic English
12:12 For the Holy Spirit will make clear to you in that very hour what to say.

Darby's English Translation
12:12 for the Holy Spirit shall teach you in the hour itself what should be said.

Douay Rheims
12:12 For the Holy Ghost shall teach you in the same hour what you must say.

Noah Webster Bible
12:12 For the Holy Spirit will teach you in the same hour what ye ought to say.

Weymouth New Testament
12:12 for the Holy Spirit shall teach you at that very moment what you must say."

World English Bible
12:12 for the Holy Spirit will teach you in that same hour what you must say."

Young's Literal Translation
12:12 for the Holy Spirit shall teach you in that hour what it behoveth you to say.`

13

Stephens 1550 Textus Receptus
eipen de tiV autw ek tou oclou didaskale eipe tw adelfw mou merisasqai met emou thn klhronomian

Scrivener 1894 Textus Receptus
eipen de tiV autw ek tou oclou didaskale eipe tw adelfw mou merisasqai met emou thn klhronomian

Byzantine Majority
eipen de tiV autw ek tou oclou didaskale eipe tw adelfw mou merisasqai met emou thn klhronomian

Alexandrian
eipen de tiV ek tou oclou autw didaskale eipe tw adelfw mou merisasqai met emou thn klhronomian

Hort and Westcott
eipen de tiV ek tou oclou autw didaskale eipe tw adelfw mou merisasqai met emou thn klhronomian

Latin Vulgate
12:13 ait autem quidam ei de turba magister dic fratri meo ut dividat mecum hereditatem

King James Version
12:13 And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.

American Standard Version
12:13 And one out of the multitude said unto him, Teacher, bid my brother divide the inheritance with me.

Bible in Basic English
12:13 And one of the people said to him, Master, give an order to my brother to make division of the heritage with me.

Darby's English Translation
12:13 And a person said to him out of the crowd, Teacher, speak to my brother to divide the inheritance with me.

Douay Rheims
12:13 And one of the multitude said to him: Master, speak to my brother that he divide the inheritance with me.

Noah Webster Bible
12:13 And one of the company said to him, Master, speak to my brother, that he divide the inheritance with me.

Weymouth New Testament
12:13 Just then a man in the crowd appealed to Him. "Rabbi," he said, "tell my brother to give me a share of the inheritance."

World English Bible
12:13 One of the multitude said to him, "Teacher, tell my brother to divide the inheritance with me."

Young's Literal Translation
12:13 And a certain one said to him, out of the multitude, `Teacher, say to my brother to divide with me the inheritance.`

14

Stephens 1550 Textus Receptus
o de eipen autw anqrwpe tiV me katesthsen dikasthn h meristhn ef umaV

Scrivener 1894 Textus Receptus
o de eipen autw anqrwpe tiV me katesthsen dikasthn h meristhn ef umaV

Byzantine Majority
o de eipen autw anqrwpe tiV me katesthsen dikasthn h meristhn ef umaV

Alexandrian
o de eipen autw anqrwpe tiV me katesthsen krithn h meristhn ef umaV

Hort and Westcott
o de eipen autw anqrwpe tiV me katesthsen krithn h meristhn ef umaV

Latin Vulgate
12:14 at ille dixit ei homo quis me constituit iudicem aut divisorem super vos

King James Version
12:14 And he said unto him, Man, who made me a judge or a divider over you?

American Standard Version
12:14 But he said unto him, Man, who made me a judge or a divider over you?

Bible in Basic English
12:14 But he said, Man, who made me a judge or a maker of decisions for you?

Darby's English Translation
12:14 But he said to him, Man, who established me as a judge or a divider over you?

Douay Rheims
12:14 But he said to him: Man, who hath appointed me judge, or divider, over you?

Noah Webster Bible
12:14 And he said to him, Man, who made me a judge, or a divider over you?

Weymouth New Testament
12:14 "Man," He replied, "who has constituted me a judge or arbitrator over you?"

World English Bible
12:14 But he said to him, "Man, who made me a judge or an arbitrator over you?"

Young's Literal Translation
12:14 And he said to him, `Man, who set me a judge or a divider over you?`

15

Stephens 1550 Textus Receptus
eipen de proV autouV orate kai fulassesqe apo ths pleonexiaV oti ouk en tw perisseuein tini h zwh autou estin ek twn uparcontwn autou

Scrivener 1894 Textus Receptus
eipen de proV autouV orate kai fulassesqe apo ths pleonexiaV oti ouk en tw perisseuein tini h zwh autou estin ek twn uparcontwn autou

Byzantine Majority
eipen de proV autouV orate kai fulassesqe apo ths pleonexiaV oti ouk en tw perisseuein tini h zwh autw estin ek twn uparcontwn autou

Alexandrian
eipen de proV autouV orate kai fulassesqe apo pashs pleonexiaV oti ouk en tw perisseuein tini h zwh autou estin ek twn uparcontwn autw

Hort and Westcott
eipen de proV autouV orate kai fulassesqe apo pashV pleonexiaV oti ouk en tw perisseuein tini h zwh autou estin ek twn uparcontwn autw

Latin Vulgate
12:15 dixitque ad illos videte et cavete ab omni avaritia quia non in abundantia cuiusquam vita eius est ex his quae possidet

King James Version
12:15 And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.

American Standard Version
12:15 And he said unto them, Take heed, and keep yourselves from all covetousness: for a man`s life consisteth not in the abundance of the things which he possesseth.

Bible in Basic English
12:15 And he said to them, Take care to keep yourselves free from the desire for property; for a man's life is not made up of the number of things which he has.

Darby's English Translation
12:15 And he said to them, Take heed and keep yourselves from all covetousness, for it is not because a man is in abundance that his life is in his possessions.

Douay Rheims
12:15 And he said to them: Take heed and beware of all covetousness; for a man's life doth not consist in the abundance of things which he possesseth.

Noah Webster Bible
12:15 And he said to them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.

Weymouth New Testament
12:15 And to the people He said, "Take care, be on your guard against all covetousness, for no one's life consists in the superabundance of his possessions."

World English Bible
12:15 He said to them, "Beware! Keep yourselves from covetousness, for a man`s life doesn`t consist of the abundance of the things which he possesses."

Young's Literal Translation
12:15 And he said unto them, `Observe, and beware of the covetousness, because not in the abundance of one`s goods is his life.`

16

Stephens 1550 Textus Receptus
eipen de parabolhn proV autouV legwn anqrwpou tinoV plousiou euforhsen h cwra

Scrivener 1894 Textus Receptus
eipen de parabolhn proV autouV legwn anqrwpou tinoV plousiou euforhsen h cwra

Byzantine Majority
eipen de parabolhn proV autouV legwn anqrwpou tinoV plousiou euforhsen h cwra

Alexandrian
eipen de parabolhn proV autouV legwn anqrwpou tinoV plousiou euforhsen h cwra

Hort and Westcott
eipen de parabolhn proV autouV legwn anqrwpou tinoV plousiou euforhsen h cwra

Latin Vulgate
12:16 dixit autem similitudinem ad illos dicens hominis cuiusdam divitis uberes fructus ager adtulit

King James Version
12:16 And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:

American Standard Version
12:16 And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:

Bible in Basic English
12:16 And he said to them, in a story, The land of a certain man of great wealth was very fertile:

Darby's English Translation
12:16 And he spoke a parable to them, saying, The land of a certain rich man brought forth abundantly.

Douay Rheims
12:16 And he spoke a similitude to them, saying: The land of a certain rich man brought forth plenty of fruits.

Noah Webster Bible
12:16 And he spoke a parable to them, saying, The ground of a certain rich man brought forth plentifully:

Weymouth New Testament
12:16 And He spoke a parable to them. "A certain rich man's lands," He said, "yielded abundant crops,

World English Bible
12:16 He spoke a parable to them, saying, "The ground of a certain rich man brought forth abundantly.

Young's Literal Translation
12:16 And he spake a simile unto them, saying, `Of a certain rich man the field brought forth well;

17

Stephens 1550 Textus Receptus
kai dielogizeto en eautw legwn ti poihsw oti ouk ecw pou sunaxw touV karpouV mou

Scrivener 1894 Textus Receptus
kai dielogizeto en eautw legwn ti poihsw oti ouk ecw pou sunaxw touV karpouV mou

Byzantine Majority
kai dielogizeto en eautw legwn ti poihsw oti ouk ecw pou sunaxw touV karpouV mou

Alexandrian
kai dielogizeto en eautw legwn ti poihsw oti ouk ecw pou sunaxw touV karpouV mou

Hort and Westcott
kai dielogizeto en eautw legwn ti poihsw oti ouk ecw pou sunaxw touV karpouV mou

Latin Vulgate
12:17 et cogitabat intra se dicens quid faciam quod non habeo quo congregem fructus meos

King James Version
12:17 And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?

American Standard Version
12:17 and he reasoned within himself, saying, What shall I do, because I have not where to bestow my fruits?

Bible in Basic English
12:17 And he said to himself, What is to be done? for I have no place in which to put all my fruit.

Darby's English Translation
12:17 And he reasoned within himself saying, What shall I do? for I have not a place where I shall lay up my fruits.

Douay Rheims
12:17 And he thought within himself, saying: What shall I do, because I have no room where to bestow my fruits?

Noah Webster Bible
12:17 And he thought within himself, saying, What shall I do, because I have no room where to deposit my fruits?

Weymouth New Testament
12:17 and he debated within himself, saying, "`What am I to do? for I have no place in which to store my crops.'

World English Bible
12:17 He reasoned within himself, saying, `What will I do, because I don`t have room to store my crops?`

Young's Literal Translation
12:17 and he was reasoning within himself, saying, What shall I do, because I have not where I shall gather together my fruits?

18

Stephens 1550 Textus Receptus
kai eipen touto poihsw kaqelw mou taV apoqhkaV kai meizonaV oikodomhsw kai sunaxw ekei panta ta genhmata mou kai ta agaqa mou

Scrivener 1894 Textus Receptus
kai eipen touto poihsw kaqelw mou taV apoqhkaV kai meizonaV oikodomhsw kai sunaxw ekei panta ta genhmata mou kai ta agaqa mou

Byzantine Majority
kai eipen touto poihsw kaqelw mou taV apoqhkaV kai meizonaV oikodomhsw kai sunaxw ekei panta ta genhmata mou kai ta agaqa mou

Alexandrian
kai eipen touto poihsw kaqelw mou taV apoqhkaV kai meizonaV oikodomhsw kai sunaxw ekei panta ton siton kai ta agaqa mou

Hort and Westcott
kai eipen touto poihsw kaqelw mou taV apoqhkaV kai meizonaV oikodomhsw kai sunaxw ekei panta ton siton kai ta agaqa mou

Latin Vulgate
12:18 et dixit hoc faciam destruam horrea mea et maiora faciam et illuc congregabo omnia quae nata sunt mihi et bona mea

King James Version
12:18 And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.

American Standard Version
12:18 And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my grain and my goods.

Bible in Basic English
12:18 And he said, This I will do: I will take down my store-houses and make greater ones, and there I will put all my grain and my goods.

Darby's English Translation
12:18 And he said, This will I do: I will take away my granaries and build greater, and there I will lay up all my produce and my good things;

Douay Rheims
12:18 And he said: This will I do: I will pull down my barns, and will build greater; and into them will I gather all things that are grown to me, and my goods.

Noah Webster Bible
12:18 And he said, This will I do: I will pull down my barns, and build greater; and there will I deposit all my fruits and my goods.

Weymouth New Testament
12:18 "And he said to himself, "`This is what I will do: I will pull down my barns and build larger ones, and in them I will store up all my harvest and my wealth;

World English Bible
12:18 He said, `This is what I will do. I will pull down my barns, and build bigger ones, and there I will store all my grain and my goods.

Young's Literal Translation
12:18 and he said, This I will do, I will take down my storehouses, and greater ones I will build, and I will gather together there all my products and my good things,

19

Stephens 1550 Textus Receptus
kai erw th yuch mou yuch eceiV polla agaqa keimena eiV eth polla anapauou fage pie eufrainou

Scrivener 1894 Textus Receptus
kai erw th yuch mou yuch eceiV polla agaqa keimena eiV eth polla anapauou fage pie eufrainou

Byzantine Majority
kai erw th yuch mou yuch eceiV polla agaqa keimena eiV eth polla anapauou fage pie eufrainou

Alexandrian
kai erw th yuch mou yuch eceiV polla agaqa keimena eiV eth polla anapauou fage pie eufrainou

Hort and Westcott
kai erw th yuch mou yuch eceiV polla agaqa keimena eiV eth polla anapauou fage pie eufrainou

Latin Vulgate
12:19 et dicam animae meae anima habes multa bona posita in annos plurimos requiesce comede bibe epulare

King James Version
12:19 And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, [and] be merry.

American Standard Version
12:19 And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, be merry.

Bible in Basic English
12:19 And I will say to my soul, Soul, you have a great amount of goods in store, enough for a number of years; be at rest, take food and wine and be happy.

Darby's English Translation
12:19 and I will say to my soul, Soul, thou hast much good things laid by for many years; repose thyself, eat, drink, be merry.

Douay Rheims
12:19 And I will say to my soul: Soul, thou hast much goods laid up for many years take thy rest; eat, drink, make good cheer.

Noah Webster Bible
12:19 And I will say to my soul, Soul, thou hast abundance of goods laid up for many years; take thy ease, eat, drink, and be merry.

Weymouth New Testament
12:19 and I will say to my life, "`Life, you have ample possessions laid up for many years to come: take your ease, eat, drink, enjoy yourself.'

World English Bible
12:19 I will tell my soul, "Soul, you have many goods laid up for many years. Take your ease, eat, drink, be merry."`

Young's Literal Translation
12:19 and I will say to my soul, Soul, thou hast many good things laid up for many years, be resting, eat, drink, be merry.

20

Stephens 1550 Textus Receptus
eipen de autw o qeoV afrwn tauth th nukti thn yuchn sou apaitousin apo sou a de htoimasaV tini estai

Scrivener 1894 Textus Receptus
eipen de autw o qeoV afron tauth th nukti thn yuchn sou apaitousin apo sou a de htoimasaV tini estai

Byzantine Majority
eipen de autw o qeoV afron tauth th nukti thn yuchn sou apaitousin apo sou a de htoimasaV tini estai

Alexandrian
eipen de autw o qeoV afrwn tauth th nukti thn yuchn sou apaitousin apo sou a de htoimasaV tini estai

Hort and Westcott
eipen de autw o qeoV afrwn tauth th nukti thn yuchn sou aitousin apo sou a de htoimasaV tini estai

Latin Vulgate
12:20 dixit autem illi Deus stulte hac nocte animam tuam repetunt a te quae autem parasti cuius erunt

King James Version
12:20 But God said unto him, [Thou] fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?

American Standard Version
12:20 But God said unto him, Thou foolish one, this night is thy soul required of thee; and the things which thou hast prepared, whose shall they be?

Bible in Basic English
12:20 But God said to him, You foolish one, tonight I will take your soul from you, and who then will be the owner of all the things which you have got together?

Darby's English Translation
12:20 But God said to him, Fool, this night thy soul shall be required of thee; and whose shall be what thou hast prepared?

Douay Rheims
12:20 But God said to him: Thou fool, this night do they require thy soul of thee: and whose shall those things be which thou hast provided?

Noah Webster Bible
12:20 But God said to him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be which thou hast provided?

Weymouth New Testament
12:20 "But God said to him, "`Foolish man, this night your life is demanded from you; and these preparations--for whom shall they be?'

World English Bible
12:20 But God said to him, `You foolish one, tonight your soul is required of you. The things which you have prepared -- whose will they be?`

Young's Literal Translation
12:20 `And God said to him, Unthinking one! this night thy soul they shall require from thee, and what things thou didst prepare -- to whom shall they be?

21

Stephens 1550 Textus Receptus
outwV o qhsaurizwn eautw kai mh eiV qeon ploutwn

Scrivener 1894 Textus Receptus
outwV o qhsaurizwn eautw kai mh eiV qeon ploutwn

Byzantine Majority
outwV o qhsaurizwn eautw kai mh eiV qeon ploutwn

Alexandrian
outwV o qhsaurizwn eautw kai mh eiV qeon ploutwn

Hort and Westcott
outwV o qhsaurizwn eautw kai mh eiV qeon ploutwn

Latin Vulgate
12:21 sic est qui sibi thesaurizat et non est in Deum dives

King James Version
12:21 So [is] he that layeth up treasure for himself, and is not rich toward God.

American Standard Version
12:21 So is he that layeth up treasure for himself, and is not rich toward God.

Bible in Basic English
12:21 So that is what comes to the man who gets wealth for himself, and has not wealth in the eyes of God.

Darby's English Translation
12:21 Thus is he who lays up treasure for himself, and is not rich toward God.

Douay Rheims
12:21 So is he that layeth up treasure for himself, and is not rich towards God.

Noah Webster Bible
12:21 So is he that layeth up treasure for himself, and is not rich towards God.

Weymouth New Testament
12:21 "So is it with him who amasses treasure for himself, but has no riches in God."

World English Bible
12:21 So is he who lays up treasure for himself, and is not rich toward God."

Young's Literal Translation
12:21 so is he who is treasuring up to himself, and is not rich toward God.`

22

Stephens 1550 Textus Receptus
eipen de proV touV maqhtaV autou dia touto umin legw mh merimnate th yuch umwn ti faghte mhde tw swmati ti endushsqe

Scrivener 1894 Textus Receptus
eipen de proV touV maqhtaV autou dia touto umin legw mh merimnate th yuch umwn ti faghte mhde tw swmati ti endushsqe

Byzantine Majority
eipen de proV touV maqhtaV autou dia touto umin legw mh merimnate th yuch umwn ti faghte mhde tw swmati ti endushsqe

Alexandrian
eipen de proV touV maqhtaV [autou] dia touto legw umin mh merimnate th yuch ti faghte mhde tw swmati ti endushsqe

Hort and Westcott
eipen de proV touV maqhtaV autou dia touto legw umin mh merimnate th yuch ti faghte mhde tw swmati umwn ti endushsqe

Latin Vulgate
12:22 dixitque ad discipulos suos ideo dico vobis nolite solliciti esse animae quid manducetis neque corpori quid vestiamini

King James Version
12:22 And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.

American Standard Version
12:22 And he said unto his disciples, Therefore I say unto you, Be not anxious for your life, what ye shall eat; nor yet for your body, what ye shall put on.

Bible in Basic English
12:22 And he said to his disciples, For this reason I say to you, Take no thought for your life, about what food you will take, or for your body, how it may be clothed.

Darby's English Translation
12:22 And he said to his disciples, For this cause I say unto you, Be not careful for life, what ye shall eat, nor for the body, what ye shall put on.

Douay Rheims
12:22 And he said to his disciples: Therefore I say to you, be not solicitous for your life, what you shall eat; nor for your body, what you shall put on.

Noah Webster Bible
12:22 And he said to his disciples, Therefore I say to you, Be not anxious for your life, what ye shall eat; neither for the body, what ye shall put on.

Weymouth New Testament
12:22 Then turning to His disciples He said, "For this reason I say to you, `Dismiss all anxious care for your lives, inquiring what you are to eat, and for your bodies, what you are to put on.'

World English Bible
12:22 He said to his disciples, "Therefore I tell you, don`t be anxious for your life, what you will eat, nor yet for your body, what you will wear.

Young's Literal Translation
12:22 And he said unto his disciples, `Because of this, to you I say, Be not anxious for your life, what ye may eat; nor for the body, what ye may put on;

23

Stephens 1550 Textus Receptus
h yuch pleion estin thV trofhV kai to swma tou endumatoV

Scrivener 1894 Textus Receptus
h yuch pleion estin thV trofhV kai to swma tou endumatoV

Byzantine Majority
h yuch pleion estin thV trofhV kai to swma tou endumatoV

Alexandrian
h gar yuch pleion estin thV trofhV kai to swma tou endumatoV

Hort and Westcott
h gar yuch pleion estin thV trofhV kai to swma tou endumatoV

Latin Vulgate
12:23 anima plus est quam esca et corpus quam vestimentum

King James Version
12:23 The life is more than meat, and the body [is more] than raiment.

American Standard Version
12:23 For the life is more than the food, and the body than the raiment.

Bible in Basic English
12:23 Is not life more than food, and the body than its clothing?

Darby's English Translation
12:23 The life is more than food, and the body than raiment.

Douay Rheims
12:23 The life is more than the meat, and the body is more than the raiment.

Noah Webster Bible
12:23 The life is more than food, and the body is more than raiment.

Weymouth New Testament
12:23 For life is a greater gift than food, and the body is a greater gift than clothing.

World English Bible
12:23 Life is more than food, and the body than clothing.

Young's Literal Translation
12:23 the life is more than the nourishment, and the body than the clothing.

24

Stephens 1550 Textus Receptus
katanohsate touV korakaV oti ou speirousin oude qerizousin oiV ouk estin tameion oude apoqhkh kai o qeoV trefei autouV posw mallon umeiV diaferete twn peteinwn

Scrivener 1894 Textus Receptus
katanohsate touV korakaV oti ou speirousin oude qerizousin oiV ouk estin tameion oude apoqhkh kai o qeoV trefei autouV posw mallon umeiV diaferete twn peteinwn

Byzantine Majority
katanohsate touV korakaV oti ou speirousin oude qerizousin oiV ouk estin tameion oude apoqhkh kai o qeoV trefei autouV posw mallon umeiV diaferete twn peteinwn

Alexandrian
katanohsate touV korakaV oti ou speirousin oude qerizousin oiV ouk estin tameion oude apoqhkh kai o qeoV trefei autouV posw mallon umeiV diaferete twn peteinwn

Hort and Westcott
katanohsate touV korakaV oti ou speirousin oude qerizousin oiV ouk estin tameion oude apoqhkh kai o qeoV trefei autouV posw mallon umeiV diaferete twn peteinwn

Latin Vulgate
12:24 considerate corvos quia non seminant neque metunt quibus non est cellarium neque horreum et Deus pascit illos quanto magis vos pluris estis illis

King James Version
12:24 Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?

American Standard Version
12:24 Consider the ravens, that they sow not, neither reap; which have no store-chamber nor barn; and God feedeth them: of how much more value are ye than the birds!

Bible in Basic English
12:24 Give thought to the ravens; they do not put seeds into the earth, or get together grain; they have no store-houses or buildings; and God gives them their food: of how much greater value are you than the birds!

Darby's English Translation
12:24 Consider the ravens, that they sow not nor reap; which have neither storehouse nor granary; and God feeds them. How much better are *ye* than the birds?

Douay Rheims
12:24 Consider the ravens, for they sow not, neither do they reap, neither have they storehouse nor barn, and God feedeth them. How much are you more valuable than they?

Noah Webster Bible
12:24 Consider the ravens: for they neither sow nor reap: which neither have store-house, nor barn; and God feedeth them: How much more are ye better than the fowls?

Weymouth New Testament
12:24 Observe the ravens. They neither sow nor reap, and have neither store-chamber nor barn. And yet God feeds them. How far more precious are you than the birds!

World English Bible
12:24 Consider the ravens: they don`t sow, they don`t reap, they have no warehouse or barn, and God feeds them. How much more valuable are you than birds!

Young's Literal Translation
12:24 `Consider the ravens, that they sow not, nor reap, to which there is no barn nor storehouse, and God doth nourish them; how much better are ye than the fowls?

25

Stephens 1550 Textus Receptus
tiV de ex umwn merimnwn dunatai prosqeinai epi thn hlikian autou phcun ena

Scrivener 1894 Textus Receptus
tiV de ex umwn merimnwn dunatai prosqeinai epi thn hlikian autou phcun ena

Byzantine Majority
tiV de ex umwn merimnwn dunatai prosqeinai epi thn hlikian autou phcun ena

Alexandrian
tiV de ex umwn merimnwn dunatai epi thn hlikian autou prosqeinai phcun

Hort and Westcott
tiV de ex umwn merimnwn dunatai epi thn hlikian autou prosqeinai phcun

Latin Vulgate
12:25 quis autem vestrum cogitando potest adicere ad staturam suam cubitum unum

King James Version
12:25 And which of you with taking thought can add to his stature one cubit?

American Standard Version
12:25 And which of you by being anxious can add a cubit unto the measure of his life?

Bible in Basic English
12:25 And which of you by taking thought is able to make himself any taller?

Darby's English Translation
12:25 But which of you by being careful can add to his stature one cubit?

Douay Rheims
12:25 And which of you, by taking thought, can add to his stature one cubit?

Noah Webster Bible
12:25 And which of you by solicitude can add to his stature one cubit?

Weymouth New Testament
12:25 And which of you is able by anxious thought to add a moment to his life?

World English Bible
12:25 Which of you by being anxious can add a cubit to his height?

Young's Literal Translation
12:25 and who of you, being anxious, is able to add to his age one cubit?

26

Stephens 1550 Textus Receptus
ei oun oute elaciston dunasqe ti peri twn loipwn merimnate

Scrivener 1894 Textus Receptus
ei oun oute elaciston dunasqe ti peri twn loipwn merimnate

Byzantine Majority
ei oun oute elaciston dunasqe ti peri twn loipwn merimnate

Alexandrian
ei oun oude elaciston dunasqe ti peri twn loipwn merimnate

Hort and Westcott
ei oun oude elaciston dunasqe ti peri twn loipwn merimnate

Latin Vulgate
12:26 si ergo neque quod minimum est potestis quid de ceteris solliciti estis

King James Version
12:26 If ye then be not able to do that thing which is least, why take ye thought for the rest?

American Standard Version
12:26 If then ye are not able to do even that which is least, why are ye anxious concerning the rest?

Bible in Basic English
12:26 If, then, you are not able to do even that which is least, why are you troubled about the rest?

Darby's English Translation
12:26 If therefore ye cannot do even what is least, why are ye careful about the rest?

Douay Rheims
12:26 If then ye be not able to do so much as the least thing, why are you solicitous for the rest?

Noah Webster Bible
12:26 If ye then are not able to do that thing which is least, why are ye anxious for the rest?

Weymouth New Testament
12:26 If then you are unable to do even a very little thing, why be over-anxious about other matters?

World English Bible
12:26 If then you aren`t able to do even the least things, why are you anxious about the rest?

Young's Literal Translation
12:26 If, then, ye are not able for the least -- why for the rest are ye anxious?

27

Stephens 1550 Textus Receptus
katanohsate ta krina pwV auxanei ou kopia oude nhqei legw de umin oude solomwn en pash th doxh autou periebaleto wV en toutwn

Scrivener 1894 Textus Receptus
katanohsate ta krina pwV auxanei ou kopia oude nhqei legw de umin oude solomwn en pash th doxh autou periebaleto wV en toutwn

Byzantine Majority
katanohsate ta krina pwV auxanei ou kopia oude nhqei legw de umin oude solomwn en pash th doxh autou periebaleto wV en toutwn

Alexandrian
katanohsate ta krina pwV auxanei ou kopia oude nhqei legw de umin oude solomwn en pash th doxh autou periebaleto wV en toutwn

Hort and Westcott
katanohsate ta krina pwV auxanei ou kopia oude nhqei legw de umin oude solomwn en pash th doxh autou periebaleto wV en toutwn

Latin Vulgate
12:27 considerate lilia quomodo crescunt non laborant non nent dico autem vobis nec Salomon in omni gloria sua vestiebatur sicut unum ex istis

King James Version
12:27 Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.

American Standard Version
12:27 Consider the lilies, how they grow: they toil not, neither do they spin; yet I say unto you, Even Solomon in all his glory was not arrayed like one of these.

Bible in Basic English
12:27 Give thought to the flowers: they do no work, they make no thread; and still I say to you, Even Solomon, in all his glory, was not clothed like one of these.

Darby's English Translation
12:27 Consider the lilies how they grow: they neither toil nor spin; but I say unto you, Not even Solomon in all his glory was clothed as one of these.

Douay Rheims
12:27 Consider the lilies, how they grow: they labour not, neither do they spin. But I say to you, not even Solomon in all his glory was clothed like one of these.

Noah Webster Bible
12:27 Consider the lilies how they grow: They toil not, they spin not; and yet I say to you, that Solomon in all his glory was not arrayed like one of these.

Weymouth New Testament
12:27 Observe the lilies, how they grow. They neither labour nor spin. And yet I tell you that not even Solomon in all his splendour was as beautifully dressed as one of these.

World English Bible
12:27 Consider the lilies, how they grow. They don`t toil, neither do they spin; yet I tell you, even Solomon in all his glory was not arrayed like one of these.

Young's Literal Translation
12:27 `Consider the lilies, how do they grow? they labour not, nor do they spin, and I say to you, not even Solomon in all his glory was arrayed as one of these;

28

Stephens 1550 Textus Receptus
ei de ton corton en tw agrw shmeron onta kai aurion eiV klibanon ballomenon o qeoV outwV amfiennusin posw mallon umaV oligopistoi

Scrivener 1894 Textus Receptus
ei de ton corton en tw agrw shmeron onta kai aurion eiV klibanon ballomenon o qeoV outwV amfiennusin posw mallon umaV oligopistoi

Byzantine Majority
ei de ton corton en tw agrw shmeron onta kai aurion eiV klibanon ballomenon o qeoV outwV amfiennusin posw mallon umaV oligopistoi

Alexandrian
ei de en agrw ton corton onta shmeron kai aurion eiV klibanon ballomenon o qeoV outwV amfiezei posw mallon umaV oligopistoi

Hort and Westcott
ei de en agrw ton corton onta shmeron kai aurion eiV klibanon ballomenon o qeoV outwV amfiezei posw mallon umaV oligopistoi

Latin Vulgate
12:28 si autem faenum quod hodie in agro est et cras in clibanum mittitur Deus sic vestit quanto magis vos pusillae fidei

King James Version
12:28 If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more [will he clothe] you, O ye of little faith?

American Standard Version
12:28 But if God doth so clothe the grass in the field, which to-day is, and to-morrow is cast into the oven; how much more shall he clothe you, O ye of little faith?

Bible in Basic English
12:28 But if God gives such clothing to the grass in the field, which today is living, and tomorrow will be burned in the oven, how much more will he give clothing to you, O men of little faith?

Darby's English Translation
12:28 But if God thus clothe the grass, which to-day is in the field and to-morrow is cast into the oven, how much rather you, O ye of little faith?

Douay Rheims
12:28 Now if God clothe in this manner the grass that is to day in the field, and to morrow is cast into the oven; how much more you, O ye of little faith?

Noah Webster Bible
12:28 If then God so clothe the grass, which is to-day in the field, and to-morrow is cast into the oven; how much more will he clothe you, O ye of little faith?

Weymouth New Testament
12:28 But if God so clothes the vegetation in the fields, that blooms to-day and to-morrow will be thrown into the oven, how much more certainly will He clothe you, you men of feeble faith!

World English Bible
12:28 But if this is how God clothes the grass in the field, which today exists, and tomorrow is cast into the oven, how much more will he clothe you, you of little faith?

Young's Literal Translation
12:28 and if the herbage in the field, that to-day is, and to-morrow into an oven is cast, God doth so clothe, how much more you -- ye of little faith?

29

Stephens 1550 Textus Receptus
kai umeiV mh zhteite ti faghte h ti pihte kai mh metewrizesqe

Scrivener 1894 Textus Receptus
kai umeiV mh zhteite ti faghte h ti pihte kai mh metewrizesqe

Byzantine Majority
kai umeiV mh zhteite ti faghte h ti pihte kai mh metewrizesqe

Alexandrian
kai umeiV mh zhteite ti faghte kai ti pihte kai mh metewrizesqe

Hort and Westcott
kai umeiV mh zhteite ti faghte kai ti pihte kai mh metewrizesqe

Latin Vulgate
12:29 et vos nolite quaerere quid manducetis aut quid bibatis et nolite in sublime tolli

King James Version
12:29 And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.

American Standard Version
12:29 And seek not ye what ye shall eat, and what ye shall drink, neither be ye of doubtful mind.

Bible in Basic English
12:29 And do not give overmuch thought to your food and drink, and let not your mind be full of doubts.

Darby's English Translation
12:29 And *ye*, seek not what ye shall eat or what ye shall drink, and be not in anxiety;

Douay Rheims
12:29 And seek not you what you shall eat, or what you shall drink: and be not lifted up on high.

Noah Webster Bible
12:29 And seek ye not what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.

Weymouth New Testament
12:29 "Therefore, do not be asking what you are to eat nor what you are to drink; and do not waver between hope and fear.

World English Bible
12:29 Don`t seek what you will eat or what you will drink; neither be anxious.

Young's Literal Translation
12:29 `And ye -- seek not what ye may eat, or what ye may drink, and be not in suspense,

30

Stephens 1550 Textus Receptus
tauta gar panta ta eqnh tou kosmou epizhtei umwn de o pathr oiden oti crhzete toutwn

Scrivener 1894 Textus Receptus
tauta gar panta ta eqnh tou kosmou epizhtei umwn de o pathr oiden oti crhzete toutwn

Byzantine Majority
tauta gar panta ta eqnh tou kosmou epizhtei umwn de o pathr oiden oti crhzete toutwn

Alexandrian
tauta gar panta ta eqnh tou kosmou epizhtousin umwn de o pathr oiden oti crhzete toutwn

Hort and Westcott
tauta gar panta ta eqnh tou kosmou epizhtousin umwn de o pathr oiden oti crhzete toutwn

Latin Vulgate
12:30 haec enim omnia gentes mundi quaerunt Pater autem vester scit quoniam his indigetis

King James Version
12:30 For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.

American Standard Version
12:30 For all these things do the nations of the world seek after: but your Father knoweth that ye have need of these things.

Bible in Basic English
12:30 For the nations of the world go in search of all these things: but your Father has knowledge that you have need of them.

Darby's English Translation
12:30 for all these things do the nations of the world seek after, and your Father knows that ye have need of these things;

Douay Rheims
12:30 For all these things do the nations of the world seek. But your Father knoweth that you have need of these things.

Noah Webster Bible
12:30 For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.

Weymouth New Testament
12:30 For though the nations of the world pursue these things, as for you, your Father knows that you need them.

World English Bible
12:30 For the nations of the world seek after all of these things, but your Father knows that you need these things.

Young's Literal Translation
12:30 for all these things do the nations of the world seek after, and your Father hath known that ye have need of these things;

31

Stephens 1550 Textus Receptus
plhn zhteite thn basileian tou qeou kai tauta panta prosteqhsetai umin

Scrivener 1894 Textus Receptus
plhn zhteite thn basileian tou qeou kai tauta panta prosteqhsetai umin

Byzantine Majority
plhn zhteite thn basileian tou qeou kai tauta panta prosteqhsetai umin

Alexandrian
plhn zhteite thn basileian autou kai tauta prosteqhsetai umin

Hort and Westcott
plhn zhteite thn basileian autou kai tauta prosteqhsetai umin

Latin Vulgate
12:31 verumtamen quaerite regnum Dei et haec omnia adicientur vobis

King James Version
12:31 But rather seek ye the kingdom of God; and all these things shall be added unto you.

American Standard Version
12:31 Yet seek ye his kingdom, and these things shall be added unto you.

Bible in Basic English
12:31 But let your chief care be for his kingdom, and these other things will be given to you in addition.

Darby's English Translation
12:31 but seek his kingdom, and all these things shall be added to you.

Douay Rheims
12:31 But seek ye first the kingdom of God and his justice, and all these things shall be added unto you.

Noah Webster Bible
12:31 But rather seek ye the kingdom of God, and all these things shall be added to you.

Weymouth New Testament
12:31 But make His Kingdom the object of your pursuit, and these things shall be given you in addition.

World English Bible
12:31 Yet seek God`s kingdom, and all these things will be added to you.

Young's Literal Translation
12:31 but, seek ye the reign of God, and all these things shall be added to you.

32

Stephens 1550 Textus Receptus
mh fobou to mikron poimnion oti eudokhsen o pathr umwn dounai umin thn basileian

Scrivener 1894 Textus Receptus
mh fobou to mikron poimnion oti eudokhsen o pathr umwn dounai umin thn basileian

Byzantine Majority
mh fobou to mikron poimnion oti eudokhsen o pathr umwn dounai umin thn basileian

Alexandrian
mh fobou to mikron poimnion oti eudokhsen o pathr umwn dounai umin thn basileian

Hort and Westcott
mh fobou to mikron poimnion oti eudokhsen o pathr umwn dounai umin thn basileian

Latin Vulgate
12:32 nolite timere pusillus grex quia conplacuit Patri vestro dare vobis regnum

King James Version
12:32 Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.

American Standard Version
12:32 Fear not, little flock; for it is your Father`s good pleasure to give you the kingdom.

Bible in Basic English
12:32 Have no fear, little flock, for it is your Father's good pleasure to give you the kingdom.

Darby's English Translation
12:32 Fear not, little flock, for it has been the good pleasure of your Father to give you the kingdom.

Douay Rheims
12:32 Fear not, little flock, for it hath pleased your Father to give you a kingdom.

Noah Webster Bible
12:32 Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.

Weymouth New Testament
12:32 "Dismiss your fears, little flock: your Father finds a pleasure in giving you the Kingdom.

World English Bible
12:32 Don`t be afraid, little flock, for it is your Father`s good pleasure to give you the kingdom.

Young's Literal Translation
12:32 `Fear not, little flock, because your Father did delight to give you the reign;

33

Stephens 1550 Textus Receptus
pwlhsate ta uparconta umwn kai dote elehmosunhn poihsate eautoiV balantia mh palaioumena qhsauron anekleipton en toiV ouranoiV opou klepthV ouk eggizei oude shV diafqeirei

Scrivener 1894 Textus Receptus
pwlhsate ta uparconta umwn kai dote elehmosunhn poihsate eautoiV balantia mh palaioumena qhsauron anekleipton en toiV ouranoiV opou klepthV ouk eggizei oude shV diafqeirei

Byzantine Majority
pwlhsate ta uparconta umwn kai dote elehmosunhn poihsate eautoiV balantia mh palaioumena qhsauron anekleipton en toiV ouranoiV opou klepthV ouk eggizei oude shV diafqeirei

Alexandrian
pwlhsate ta uparconta umwn kai dote elehmosunhn poihsate eautoiV ballantia mh palaioumena qhsauron anekleipton en toiV ouranoiV opou klepthV ouk eggizei oude shV diafqeirei

Hort and Westcott
pwlhsate ta uparconta umwn kai dote elehmosunhn poihsate eautoiV ballantia mh palaioumena qhsauron anekleipton en toiV ouranoiV opou klepthV ouk eggizei oude shV diafqeirei

Latin Vulgate
12:33 vendite quae possidetis et date elemosynam facite vobis sacculos qui non veterescunt thesaurum non deficientem in caelis quo fur non adpropiat neque tinea corrumpit

King James Version
12:33 Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.

American Standard Version
12:33 Sell that which ye have, and give alms; make for yourselves purses which wax not old, a treasure in the heavens that faileth not, where no thief draweth near, neither moth destroyeth.

Bible in Basic English
12:33 Give what property you have in exchange for money, and give the money to the poor; make for yourselves money-bags which will not get old, wealth stored up in heaven which will be yours for ever, where thieves will not come nor worms put it to destruction.

Darby's English Translation
12:33 Sell what ye possess and give alms; make to yourselves purses which do not grow old, a treasure which does not fail in the heavens, where thief does not draw near nor moth destroy.

Douay Rheims
12:33 Sell what you possess and give alms. Make to yourselves bags which grow not old, a treasure in heaven which faileth not: where no thief approacheth, nor moth corrupteth.

Noah Webster Bible
12:33 Sell what ye have, and give alms: provide yourselves bags which become not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.

Weymouth New Testament
12:33 Sell your possessions and give alms. Provide yourselves with purses that will never wear out, a treasure inexhaustible in Heaven, where no thief can come nor moth consume.

World English Bible
12:33 Sell that which you have, and give alms. Make for yourselves purses which don`t grow old, a treasure in the heavens that doesn`t fail, where no thief approaches, neither moth destroys.

Young's Literal Translation
12:33 sell your goods, and give alms, make to yourselves bags that become not old, a treasure unfailing in the heavens, where thief doth not come near, nor moth destroy;

34

Stephens 1550 Textus Receptus
opou gar estin o qhsauroV umwn ekei kai h kardia umwn estai

Scrivener 1894 Textus Receptus
opou gar estin o qhsauroV umwn ekei kai h kardia umwn estai

Byzantine Majority
opou gar estin o qhsauroV umwn ekei kai h kardia umwn estai

Alexandrian
opou gar estin o qhsauroV umwn ekei kai h kardia umwn estai

Hort and Westcott
opou gar estin o qhsauroV umwn ekei kai h kardia umwn estai

Latin Vulgate
12:34 ubi enim thesaurus vester est ibi et cor vestrum erit

King James Version
12:34 For where your treasure is, there will your heart be also.

American Standard Version
12:34 For where your treasure is, there will your heart be also.

Bible in Basic English
12:34 For where your wealth is, there will your heart be.

Darby's English Translation
12:34 For where your treasure is, there also will your heart be.

Douay Rheims
12:34 For where your treasure is, there will your heart be also.

Noah Webster Bible
12:34 For where your treasure is, there will your heart be also.

Weymouth New Testament
12:34 For where your wealth is stored, there also will your heart be.

World English Bible
12:34 For where your treasure is, there will your heart be also.

Young's Literal Translation
12:34 for where your treasure is, there also your heart will be.

35

Stephens 1550 Textus Receptus
estwsan umwn ai osfueV periezwsmenai kai oi lucnoi kaiomenoi

Scrivener 1894 Textus Receptus
estwsan umwn ai osfueV periezwsmenai kai oi lucnoi kaiomenoi

Byzantine Majority
estwsan umwn ai osfueV periezwsmenai kai oi lucnoi kaiomenoi

Alexandrian
estwsan umwn ai osfueV periezwsmenai kai oi lucnoi kaiomenoi

Hort and Westcott
estwsan umwn ai osfueV periezwsmenai kai oi lucnoi kaiomenoi

Latin Vulgate
12:35 sint lumbi vestri praecincti et lucernae ardentes

King James Version
12:35 Let your loins be girded about, and [your] lights burning;

American Standard Version
12:35 Let your loins be girded about, and your lamps burning;

Bible in Basic English
12:35 Be ready, dressed as for a journey, with your lights burning.

Darby's English Translation
12:35 Let your loins be girded about, and lamps burning;

Douay Rheims
12:35 Let your loins be girt, and lamps burning in your hands.

Noah Webster Bible
12:35 Let your loins be girt, and your lights burning;

Weymouth New Testament
12:35 "Have your girdles on, and let your lamps be alight;

World English Bible
12:35 Let your loins be girded about, and your lamps burning.

Young's Literal Translation
12:35 `Let your loins be girded, and the lamps burning,

36

Stephens 1550 Textus Receptus
kai umeiV omoioi anqrwpoiV prosdecomenoiV ton kurion eautwn pote analusei ek twn gamwn ina elqontoV kai krousantoV euqewV anoixwsin autw

Scrivener 1894 Textus Receptus
kai umeiV omoioi anqrwpoiV prosdecomenoiV ton kurion eautwn pote analusei ek twn gamwn ina elqontoV kai krousantoV euqewV anoixwsin autw

Byzantine Majority
kai umeiV omoioi anqrwpoiV prosdecomenoiV ton kurion eautwn pote analush ek twn gamwn ina elqontoV kai krousantoV euqewV anoixwsin autw

Alexandrian
kai umeiV omoioi anqrwpoiV prosdecomenoiV ton kurion eautwn pote analush ek twn gamwn ina elqontoV kai krousantoV euqewV anoixwsin autw

Hort and Westcott
kai umeiV omoioi anqrwpoiV prosdecomenoiV ton kurion eautwn pote analush ek twn gamwn ina elqontoV kai krousantoV euqewV anoixwsin autw

Latin Vulgate
12:36 et vos similes hominibus expectantibus dominum suum quando revertatur a nuptiis ut cum venerit et pulsaverit confestim aperiant ei

King James Version
12:36 And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.

American Standard Version
12:36 and be ye yourselves like unto men looking for their lord, when he shall return from the marriage feast; that, when he cometh and knocketh, they may straightway open unto him.

Bible in Basic English
12:36 And be like men who are looking for their lord, when he comes back from the bride-feast; so that when he comes to the door, it will be open to him quickly.

Darby's English Translation
12:36 and *ye* like men who wait their own lord whenever he may leave the wedding, that when he comes and knocks, they may open to him immediately.

Douay Rheims
12:36 And you yourselves like to men who wait for their lord, when he shall return from the wedding; that when he cometh and knocketh, they may open to him immediately.

Noah Webster Bible
12:36 And ye yourselves like men that wait for their lord, when he shall return from the wedding; that, when he cometh and knocketh, they may open to him immediately.

Weymouth New Testament
12:36 and be yourselves like men waiting for their master--on the look-out till he shall return from the wedding feast--that, when he comes and knocks, they may open the door instantly.

World English Bible
12:36 Be like men looking for their lord, when he will return from the marriage feast; that, when he comes and knocks, they may immediately open to him.

Young's Literal Translation
12:36 and ye like to men waiting for their lord, when he shall return out of the wedding feasts, that he having come and knocked, immediately they may open to him.

37

Stephens 1550 Textus Receptus
makarioi oi douloi ekeinoi ouV elqwn o kurioV eurhsei grhgorountaV amhn legw umin oti perizwsetai kai anaklinei autouV kai parelqwn diakonhsei autoiV

Scrivener 1894 Textus Receptus
makarioi oi douloi ekeinoi ouV elqwn o kurioV eurhsei grhgorountaV amhn legw umin oti perizwsetai kai anaklinei autouV kai parelqwn diakonhsei autoiV

Byzantine Majority
makarioi oi douloi ekeinoi ouV elqwn o kurioV eurhsei grhgorountaV amhn legw umin oti perizwsetai kai anaklinei autouV kai parelqwn diakonhsei autoiV

Alexandrian
makarioi oi douloi ekeinoi ouV elqwn o kurioV eurhsei grhgorountaV amhn legw umin oti perizwsetai kai anaklinei autouV kai parelqwn diakonhsei autoiV

Hort and Westcott
makarioi oi douloi ekeinoi ouV elqwn o kurioV eurhsei grhgorountaV amhn legw umin oti perizwsetai kai anaklinei autouV kai parelqwn diakonhsei autoiV

Latin Vulgate
12:37 beati servi illi quos cum venerit dominus invenerit vigilantes amen dico vobis quod praecinget se et faciet illos discumbere et transiens ministrabit illis

King James Version
12:37 Blessed [are] those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.

American Standard Version
12:37 Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them sit down to meat, and shall come and serve them.

Bible in Basic English
12:37 Happy are those servants who are watching when the lord comes; truly I say to you, he will make himself their servant and, placing them at the table, he will come out and give them food.

Darby's English Translation
12:37 Blessed are those bondmen whom the lord on coming shall find watching; verily I say unto you, that he will gird himself and make them recline at table, and coming up will serve them.

Douay Rheims
12:37 Blessed are those servants, whom the Lord when he cometh, shall find watching. Amen I say to you, that he will gird himself, and make them sit down to meat, and passing will minister unto them.

Noah Webster Bible
12:37 Blessed are those servants, whom the lord when he cometh shall find watching: verily I say to you, that he will gird himself, and make them to sit down to eat, and will come forth and serve them.

Weymouth New Testament
12:37 Blessed are those servants, whom their Master when He comes shall find on the watch. I tell you in solemn truth, that He will tie an apron round Him, and will bid them recline at table while He comes and waits on them.

World English Bible
12:37 Blessed are those servants, whom the lord will find watching when he comes. Most assuredly I tell you, that he will gird himself, and make them recline, and will come and serve them.

Young's Literal Translation
12:37 `Happy those servants, whom the lord, having come, shall find watching; verily I say to you, that he will gird himself, and will cause them to recline (at meat), and having come near, will minister to them;

38

Stephens 1550 Textus Receptus
kai ean elqh en th deutera fulakh kai en th trith fulakh elqh kai eurh outwV makarioi eisin oi douloi ekeinoi

Scrivener 1894 Textus Receptus
kai ean elqh en th deutera fulakh kai en th trith fulakh elqh kai eurh outwV makarioi eisin oi douloi ekeinoi

Byzantine Majority
kai ean elqh en th deutera fulakh kai en th trith fulakh elqh kai eurh outwV makarioi eisin oi douloi ekeinoi

Alexandrian
kan en th deutera kan en th trith fulakh elqh kai eurh outwV makarioi eisin ekeinoi

Hort and Westcott
kan en th deutera kan en th trith fulakh elqh kai eurh outwV makarioi eisin ekeinoi

Latin Vulgate
12:38 et si venerit in secunda vigilia et si in tertia vigilia venerit et ita invenerit beati sunt servi illi

King James Version
12:38 And if he shall come in the second watch, or come in the third watch, and find [them] so, blessed are those servants.

American Standard Version
12:38 And if he shall come in the second watch, and if in the third, and find them so blessed are those servants.

Bible in Basic English
12:38 And if he comes in the second division of the night or in the third, and they are watching for him, happy are those servants.

Darby's English Translation
12:38 And if he come in the second watch, and come in the third watch, and find them thus, blessed are those bondmen.

Douay Rheims
12:38 And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.

Noah Webster Bible
12:38 And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.

Weymouth New Testament
12:38 And whether it be in the second watch or in the third that He comes and finds them so, blessed are they.

World English Bible
12:38 They will be blessed if he comes in the second or third watch, and finds them so.

Young's Literal Translation
12:38 and if he may come in the second watch, and in the third watch he may come, and may find it so, happy are those servants.

39

Stephens 1550 Textus Receptus
touto de ginwskete oti ei hdei o oikodespothV poia wra o klepthV ercetai egrhgorhsen an kai ouk an afhken diorughnai ton oikon autou

Scrivener 1894 Textus Receptus
touto de ginwskete oti ei hdei o oikodespothV poia wra o klepthV ercetai egrhgorhsen an kai ouk an afhken diorughnai ton oikon autou

Byzantine Majority
touto de ginwskete oti ei hdei o oikodespothV poia wra o klepthV ercetai egrhgorhsen an kai ouk an afhken diorughnai ton oikon autou

Alexandrian
touto de ginwskete oti ei hdei o oikodespothV poia wra o klepthV ercetai ouk an afhken diorucqhnai ton oikon autou

Hort and Westcott
touto de ginwskete oti ei hdei o oikodespothV poia wra o klepthV ercetai egrhgorhsen an kai ouk afhken diorucqhnai ton oikon autou

Latin Vulgate
12:39 hoc autem scitote quia si sciret pater familias qua hora fur veniret vigilaret utique et non sineret perfodiri domum suam

King James Version
12:39 And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.

American Standard Version
12:39 But know this, that if the master of the house had known in what hour the thief was coming, he would have watched, and not have left his house to be broken through.

Bible in Basic English
12:39 But be certain of this, that if the master of the house had had knowledge of the time when the thief was coming, he would have been watching, and would not have let his house be broken into.

Darby's English Translation
12:39 But this know, that if the master of the house had known in what hour the thief was coming, he would have watched, and not have suffered his house to be dug through.

Douay Rheims
12:39 But this know ye, that if the householder did know at what hour the thief would come, he would surely watch, and would not suffer his house to be broken open.

Noah Webster Bible
12:39 And this know, that if the master of the house knew at what hour the thief would come, he would watch, and not suffer his house to be broken through.

Weymouth New Testament
12:39 Of this be sure, that if the master of the house had known what time the robber was coming, he would have kept awake and not have allowed his house to be broken into.

World English Bible
12:39 But know this, that if the master of the house had known in what hour the thief was coming, he would have watched, and not allowed his house to be broken into.

Young's Literal Translation
12:39 `And this know, that if the master of the house had known what hour the thief doth come, he would have watched, and would not have suffered his house to be broken through;

40

Stephens 1550 Textus Receptus
kai umeiV oun ginesqe etoimoi oti h wra ou dokeite o uioV tou anqrwpou ercetai

Scrivener 1894 Textus Receptus
kai umeiV oun ginesqe etoimoi oti h wra ou dokeite o uioV tou anqrwpou ercetai

Byzantine Majority
kai umeiV oun ginesqe etoimoi oti h wra ou dokeite o uioV tou anqrwpou ercetai

Alexandrian
kai umeiV ginesqe etoimoi oti h wra ou dokeite o uioV tou anqrwpou ercetai

Hort and Westcott
kai umeiV ginesqe etoimoi oti h wra ou dokeite o uioV tou anqrwpou ercetai

Latin Vulgate
12:40 et vos estote parati quia qua hora non putatis Filius hominis venit

King James Version
12:40 Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.

American Standard Version
12:40 Be ye also ready: for in an hour that ye think not the Son of man cometh.

Bible in Basic English
12:40 So be ready: for the Son of man is coming at a time when you are not looking for him.

Darby's English Translation
12:40 And ye therefore, be *ye* ready, for in the hour in which ye do not think it, the Son of man comes.

Douay Rheims
12:40 Be you then also ready: for at what hour you think not, the Son of man will come.

Noah Webster Bible
12:40 Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.

Weymouth New Testament
12:40 Be you also ready, for at an hour when you are not expecting Him the Son of Man will come."

World English Bible
12:40 Therefore be ready also, for the Son of Man is coming in an hour that you don`t expect him."

Young's Literal Translation
12:40 and ye, then, become ye ready, because at the hour ye think not, the Son of Man doth come.`

41

Stephens 1550 Textus Receptus
eipen de autw o petroV kurie proV hmaV thn parabolhn tauthn legeiV h kai proV pantaV

Scrivener 1894 Textus Receptus
eipen de autw o petroV kurie proV hmaV thn parabolhn tauthn legeiV h kai proV pantaV

Byzantine Majority
eipen de autw o petroV kurie proV hmaV thn parabolhn tauthn legeiV h kai proV pantaV

Alexandrian
eipen de o petroV kurie proV hmaV thn parabolhn tauthn legeiV h kai proV pantaV

Hort and Westcott
eipen de o petroV kurie proV hmaV thn parabolhn tauthn legeiV h kai proV pantaV

Latin Vulgate
12:41 ait autem ei Petrus Domine ad nos dicis hanc parabolam an et ad omnes

King James Version
12:41 Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?

American Standard Version
12:41 And Peter said, Lord, speakest thou this parable unto us, or even unto all?

Bible in Basic English
12:41 And Peter said to him, Lord, are these words said to us only, or to all men?

Darby's English Translation
12:41 And Peter said to him, Lord, sayest thou this parable to us, or also to all?

Douay Rheims
12:41 And Peter said to him: Lord, dost thou speak this parable to us, or likewise to all?

Noah Webster Bible
12:41 Then Peter said to him, Lord, speakest thou this parable to us, or even to all?

Weymouth New Testament
12:41 "Master," said Peter, "are you addressing this parable to us, or to all alike?"

World English Bible
12:41 Peter said to him, "Lord, are you telling this parable to us, or to everybody?"

Young's Literal Translation
12:41 And Peter said to him, `Sir, unto us this simile dost thou speak, or also unto all?`

42

Stephens 1550 Textus Receptus
eipen de o kurioV tiV ara estin o pistoV oikonomoV kai fronimoV on katasthsei o kurioV epi thV qerapeiaV autou tou didonai en kairw to sitometrion

Scrivener 1894 Textus Receptus
eipen de o kurioV tiV ara estin o pistoV oikonomoV kai fronimoV on katasthsei o kurioV epi thV qerapeiaV autou tou didonai en kairw to sitometrion

Byzantine Majority
eipen de o kurioV tiV ara estin o pistoV oikonomoV kai fronimoV on katasthsei o kurioV epi thV qerapeiaV autou tou didonai en kairw to sitometrion

Alexandrian
kai eipen o kurioV tiV ara estin o pistoV oikonomoV o fronimoV on katasthsei o kurioV epi thV qerapeiaV autou tou didonai en kairw [to] sitometrion

Hort and Westcott
kai eipen o kurioV tiV ara estin o pistoV oikonomoV o fronimoV on katasthsei o kurioV epi thV qerapeiaV autou tou didonai en kairw to sitometrion

Latin Vulgate
12:42 dixit autem Dominus quis putas est fidelis dispensator et prudens quem constituet dominus super familiam suam ut det illis in tempore tritici mensuram

King James Version
12:42 And the Lord said, Who then is that faithful and wise steward, whom [his] lord shall make ruler over his household, to give [them their] portion of meat in due season?

American Standard Version
12:42 And the Lord said, Who then is the faithful and wise steward, whom his lord shall set over his household, to give them their portion of food in due season?

Bible in Basic English
12:42 And the Lord said, Who then is the wise and responsible servant whom his lord will put in control of his family, to give them their food at the right time?

Darby's English Translation
12:42 And the Lord said, Who then is the faithful and prudent steward, whom his lord will set over his household, to give the measure of corn in season?

Douay Rheims
12:42 And the Lord said: Who (thinkest thou) is the faithful and wise steward, whom his lord setteth over his family, to give them their measure of wheat in due season?

Noah Webster Bible
12:42 And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of provisions in due season?

Weymouth New Testament
12:42 "Who, then," replied the Lord, "is the faithful and intelligent steward whom his Master will put in charge of His household to serve out their rations at the proper times?

World English Bible
12:42 The Lord said, "Who then is the faithful and wise steward, whom his lord will set over his household, to give them their portion of food at the right times?

Young's Literal Translation
12:42 And the Lord said, `Who, then, is the faithful and prudent steward whom the lord shall set over his household, to give in season the wheat measure?

43

Stephens 1550 Textus Receptus
makarioV o douloV ekeinoV on elqwn o kurioV autou eurhsei poiounta outwV

Scrivener 1894 Textus Receptus
makarioV o douloV ekeinoV on elqwn o kurioV autou eurhsei poiounta outwV

Byzantine Majority
makarioV o douloV ekeinoV on elqwn o kurioV autou eurhsei poiounta outwV

Alexandrian
makarioV o douloV ekeinoV on elqwn o kurioV autou eurhsei poiounta outwV

Hort and Westcott
makarioV o douloV ekeinoV on elqwn o kurioV autou eurhsei poiounta outwV

Latin Vulgate
12:43 beatus ille servus quem cum venerit dominus invenerit ita facientem

King James Version
12:43 Blessed [is] that servant, whom his lord when he cometh shall find so doing.

American Standard Version
12:43 Blessed is that servant, whom his lord when he cometh shall find so doing.

Bible in Basic English
12:43 Happy is that servant who, when his lord comes, is doing so.

Darby's English Translation
12:43 Blessed is that bondman whom his lord on coming shall find doing thus;

Douay Rheims
12:43 Blessed is that servant, whom when his lord shall come, he shall find so doing.

Noah Webster Bible
12:43 Blessed is that servant, whom his lord when he cometh shall find so doing.

Weymouth New Testament
12:43 Blessed is that servant whom his Master when He comes shall find so doing.

World English Bible
12:43 Blessed is that servant whom his lord will find doing so when he comes.

Young's Literal Translation
12:43 Happy that servant, whom his lord, having come, shall find doing so;

44

Stephens 1550 Textus Receptus
alhqwV legw umin oti epi pasin toiV uparcousin autou katasthsei auton

Scrivener 1894 Textus Receptus
alhqwV legw umin oti epi pasin toiV uparcousin autou katasthsei auton

Byzantine Majority
alhqwV legw umin oti epi pasin toiV uparcousin autou katasthsei auton

Alexandrian
alhqwV legw umin oti epi pasin toiV uparcousin autou katasthsei auton

Hort and Westcott
alhqwV legw umin oti epi pasin toiV uparcousin autou katasthsei auton

Latin Vulgate
12:44 vere dico vobis quia supra omnia quae possidet constituet illum

King James Version
12:44 Of a truth I say unto you, that he will make him ruler over all that he hath.

American Standard Version
12:44 Of a truth I say unto you, that he will set him over all that he hath.

Bible in Basic English
12:44 Truly I say to you, he will put him in control of all his goods.

Darby's English Translation
12:44 verily I say unto you, that he will set him over all that he has.

Douay Rheims
12:44 Verily I say to you, he will set him over all that he possesseth.

Noah Webster Bible
12:44 In truth I say to you, that he will make him ruler over all that he hath.

Weymouth New Testament
12:44 I tell you truly that He will put him in authority over all His possessions.

World English Bible
12:44 Truly I tell you, that he will set him over all that he has.

Young's Literal Translation
12:44 truly I say to you, that over all his goods he will set him.

45

Stephens 1550 Textus Receptus
ean de eiph o douloV ekeinoV en th kardia autou cronizei o kurioV mou ercesqai kai arxhtai tuptein touV paidaV kai taV paidiskaV esqiein te kai pinein kai mequskesqai

Scrivener 1894 Textus Receptus
ean de eiph o douloV ekeinoV en th kardia autou cronizei o kurioV mou ercesqai kai arxhtai tuptein touV paidaV kai taV paidiskaV esqiein te kai pinein kai mequskesqai

Byzantine Majority
ean de eiph o douloV ekeinoV en th kardia autou cronizei o kurioV mou ercesqai kai arxhtai tuptein touV paidaV kai taV paidiskaV esqiein te kai pinein kai mequskesqai

Alexandrian
ean de eiph o douloV ekeinoV en th kardia autou cronizei o kurioV mou ercesqai kai arxhtai tuptein touV paidaV kai taV paidiskaV esqiein te kai pinein kai mequskesqai

Hort and Westcott
ean de eiph o douloV ekeinoV en th kardia autou cronizei o kurioV mou ercesqai kai arxhtai tuptein touV paidaV kai taV paidiskaV esqiein te kai pinein kai mequskesqai

Latin Vulgate
12:45 quod si dixerit servus ille in corde suo moram facit dominus meus venire et coeperit percutere pueros et ancillas et edere et bibere et inebriari

King James Version
12:45 But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;

American Standard Version
12:45 But if that servant shall say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and the maidservants, and to eat and drink, and to be drunken;

Bible in Basic English
12:45 But if that servant says to himself, My lord is a long time coming; and goes about giving blows to the men-servants and the women-servants, feasting and taking overmuch wine;

Darby's English Translation
12:45 But if that bondman should say in his heart, My lord delays to come, and begin to beat the menservants and the maidservants, and to eat and to drink and to be drunken,

Douay Rheims
12:45 But if that servant shall say in his heart: My lord is long a coming; and shall begin to strike the menservants and maidservants, and to eat and to drink and be drunk:

Noah Webster Bible
12:45 But if that servant shall say in his heart, My lord delayeth his coming; and shall begin to beat the men-servants, and maidens, and to eat and drink, and to be drunken?

Weymouth New Testament
12:45 But if that servant should say in his heart, `My Master is a long time in coming,' and should begin to beat the menservants and the maids, and to eat and drink, drinking even to excess;

World English Bible
12:45 But if that servant says in his heart, `My lord delays his coming,` and begins to beat the menservants and the maidservants, and to eat and drink, and to be drunken,

Young's Literal Translation
12:45 `And if that servant may say in his heart, My lord doth delay to come, and may begin to beat the men-servants and the maid-servants, to eat also, and to drink, and to be drunken;

46

Stephens 1550 Textus Receptus
hxei o kurioV tou doulou ekeinou en hmera h ou prosdoka kai en wra h ou ginwskei kai dicotomhsei auton kai to meroV autou meta twn apistwn qhsei

Scrivener 1894 Textus Receptus
hxei o kurioV tou doulou ekeinou en hmera h ou prosdoka kai en wra h ou ginwskei kai dicotomhsei auton kai to meroV autou meta twn apistwn qhsei

Byzantine Majority
hxei o kurioV tou doulou ekeinou en hmera h ou prosdoka kai en wra h ou ginwskei kai dicotomhsei auton kai to meroV autou meta twn apistwn qhsei

Alexandrian
hxei o kurioV tou doulou ekeinou en hmera h ou prosdoka kai en wra h ou ginwskei kai dicotomhsei auton kai to meroV autou meta twn apistwn qhsei

Hort and Westcott
hxei o kurioV tou doulou ekeinou en hmera h ou prosdoka kai en wra h ou ginwskei kai dicotomhsei auton kai to meroV autou meta twn apistwn qhsei

Latin Vulgate
12:46 veniet dominus servi illius in die qua non sperat et hora qua nescit et dividet eum partemque eius cum infidelibus ponet

King James Version
12:46 The lord of that servant will come in a day when he looketh not for [him], and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.

American Standard Version
12:46 the lord of that servant shall come in a day when he expecteth not, and in an hour when he knoweth not, and shall cut him asunder, and appoint his portion with the unfaithful.

Bible in Basic English
12:46 The lord of that servant will come at a time when he is not looking for him, and at an hour when he is not ready for him, and he will have him cut in two and will give him his part in the fate of those who have no faith;

Darby's English Translation
12:46 the lord of that bondman shall come in a day when he does not expect it, and in an hour he knows not of, and shall cut him in two and appoint his portion with the unbelievers.

Douay Rheims
12:46 The lord of that servant will come in the day that he hopeth not, and at the hour that he knoweth not, and shall separate him, and shall appoint him his portion with unbelievers.

Noah Webster Bible
12:46 The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him asunder, and will appoint him his portion with the unbelievers.

Weymouth New Testament
12:46 that servant's Master will come on a day when he is not expecting Him and at an hour that he knows not of, and will punish him severely, and make him share the lot of the unfaithful.

World English Bible
12:46 then the lord of that servant will come in a day when he isn`t expecting him, and in an hour that he doesn`t know, and will cut him apart, and place his portion with the unfaithful.

Young's Literal Translation
12:46 the lord of that servant will come in a day in which he doth not look for him, and in an hour that he doth not know, and will cut him off, and his portion with the unfaithful he will appoint.

47

Stephens 1550 Textus Receptus
ekeinoV de o douloV o gnouV to qelhma tou kuriou eautou kai mh etoimasaV mhde poihsaV proV to qelhma autou darhsetai pollaV

Scrivener 1894 Textus Receptus
ekeinoV de o douloV o gnouV to qelhma tou kuriou eautou kai mh etoimasaV mhde poihsaV proV to qelhma autou darhsetai pollaV

Byzantine Majority
ekeinoV de o douloV o gnouV to qelhma tou kuriou eautou kai mh etoimasaV mhde poihsaV proV to qelhma autou darhsetai pollaV

Alexandrian
ekeinoV de o douloV o gnouV to qelhma tou kuriou autou kai mh etoimasaV h poihsaV proV to qelhma autou darhsetai pollaV

Hort and Westcott
ekeinoV de o douloV o gnouV to qelhma tou kuriou autou kai mh etoimasaV h poihsaV proV to qelhma autou darhsetai pollaV

Latin Vulgate
12:47 ille autem servus qui cognovit voluntatem domini sui et non praeparavit et non fecit secundum voluntatem eius vapulabit multas

King James Version
12:47 And that servant, which knew his lord's will, and prepared not [himself], neither did according to his will, shall be beaten with many [stripes].

American Standard Version
12:47 And that servant, who knew his lord`s will, and made not ready, nor did according to his will, shall be beaten with many stripes;

Bible in Basic English
12:47 And the servant who had knowledge of his lord's desires and was not ready for him and did not do as he was ordered, will be given a great number of blows;

Darby's English Translation
12:47 But that bondman who knew his own lord`s will, and had not prepared himself nor done his will, shall be beaten with many stripes;

Douay Rheims
12:47 And that servant who knew the will of his lord, and prepared not himself, and did not according to his will, shall be beaten with many stripes.

Noah Webster Bible
12:47 And that servant who knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.

Weymouth New Testament
12:47 And that servant who has been told his Master's will and yet made no preparation and did not obey His will, will receive many lashes.

World English Bible
12:47 That servant, who knew his lord`s will, and didn`t prepare, nor do what he wanted, will be beaten with many stripes,

Young's Literal Translation
12:47 `And that servant, who having known his lord`s will, and not having prepared, nor having gone according to his will, shall be beaten with many stripes,

48

Stephens 1550 Textus Receptus
o de mh gnouV poihsaV de axia plhgwn darhsetai oligaV panti de w edoqh polu polu zhthqhsetai par autou kai w pareqento polu perissoteron aithsousin auton

Scrivener 1894 Textus Receptus
o de mh gnouV poihsaV de axia plhgwn darhsetai oligaV panti de w edoqh polu polu zhthqhsetai par autou kai w pareqento polu perissoteron aithsousin auton

Byzantine Majority
o de mh gnouV poihsaV de axia plhgwn darhsetai oligaV panti de w edoqh polu polu zhthqhsetai par autou kai w pareqento polu perissoteron aithsousin auton

Alexandrian
o de mh gnouV poihsaV de axia plhgwn darhsetai oligaV panti de w edoqh polu polu zhthqhsetai par autou kai w pareqento polu perissoteron aithsousin auton

Hort and Westcott
o de mh gnouV poihsaV de axia plhgwn darhsetai oligaV panti de w edoqh polu polu zhthqhsetai par autou kai w pareqento polu perissoteron aithsousin auton

Latin Vulgate
12:48 qui autem non cognovit et fecit digna plagis vapulabit paucis omni autem cui multum datum est multum quaeretur ab eo et cui commendaverunt multum plus petent ab eo

King James Version
12:48 But he that knew not, and did commit things worthy of stripes, shall be beaten with few [stripes]. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.

American Standard Version
12:48 but he that knew not, and did things worthy of stripes, shall be beaten with few stripes. And to whomsoever much is given, of him shall much be required: and to whom they commit much, of him will they ask the more.

Bible in Basic English
12:48 But he who, without knowledge, did things for which punishment is given, will get only a small number of blows. The man to whom much is given, will have to give much; if much is given into his care, of him more will be requested.

Darby's English Translation
12:48 but he who knew it not, and did things worthy of stripes, shall be beaten with few. And to every one to whom much has been given, much shall be required from him; and to whom men have committed much, they will ask from him the more.

Douay Rheims
12:48 But he that knew not, and did things worthy of stripes, shall be beaten with few stripes. And unto whomsoever much is given, of him much shall be required: and to whom they have committed much, of him they will demand the more.

Noah Webster Bible
12:48 But he that knew not, and committed things worthy of stripes, shall be beaten with few stripes. For to whomsoever much is given, of him shall much be required: and to whom men have committed much, from him they will ask the more.

Weymouth New Testament
12:48 But he who had not been told it and yet did what deserved the scourge, will receive but few lashes. To whomsoever much has been given, from him much will be required; and to whom much has been entrusted, of him a larger amount will be demanded.

World English Bible
12:48 but he who didn`t know, and did things worthy of stripes, will be beaten with few stripes. To whoever much is given, of him will much be required; and to whom they deposit much, of him will they ask more.

Young's Literal Translation
12:48 and he who, not having known, and having done things worthy of stripes, shall be beaten with few; and to every one to whom much was given, much shall be required from him; and to whom they did commit much, more abundantly they will ask of him.

49

Stephens 1550 Textus Receptus
pur hlqon balein eis thn ghn kai ti qelw ei hdh anhfqh

Scrivener 1894 Textus Receptus
pur hlqon balein eis thn ghn kai ti qelw ei hdh anhfqh

Byzantine Majority
pur hlqon balein eis thn ghn kai ti qelw ei hdh anhfqh

Alexandrian
pur hlqon balein epi thn ghn kai ti qelw ei hdh anhfqh

Hort and Westcott
pur hlqon balein epi thn ghn kai ti qelw ei hdh anhfqh

Latin Vulgate
12:49 ignem veni mittere in terram et quid volo si accendatur

King James Version
12:49 I am come to send fire on the earth; and what will I, if it be already kindled?

American Standard Version
12:49 I came to cast fire upon the earth; and what do I desire, if it is already kindled?

Bible in Basic English
12:49 I came to send a fire on the earth, and it may even now have been lighted.

Darby's English Translation
12:49 I have come to cast a fire on the earth; and what will I if already it has been kindled?

Douay Rheims
12:49 I am come to cast fire on the earth; and what will I, but that it be kindled?

Noah Webster Bible
12:49 I am come to send fire on the earth, and what will I, if it is already kindled?

Weymouth New Testament
12:49 "I came to throw fire upon the earth, and what is my desire? Oh that it were even now kindled!

World English Bible
12:49 "I came to throw fire on the earth, I wish it were already kindled.

Young's Literal Translation
12:49 `Fire I came to cast to the earth, and what will I if already it was kindled?

50

Stephens 1550 Textus Receptus
baptisma de ecw baptisqhnai kai pwV sunecomai ewV ou telesqh

Scrivener 1894 Textus Receptus
baptisma de ecw baptisqhnai kai pwV sunecomai ewV ou telesqh

Byzantine Majority
baptisma de ecw baptisqhnai kai pwV sunecomai ewV ou telesqh

Alexandrian
baptisma de ecw baptisqhnai kai pwV sunecomai ewV otou telesqh

Hort and Westcott
baptisma de ecw baptisqhnai kai pwV sunecomai ewV otou telesqh

Latin Vulgate
12:50 baptisma autem habeo baptizari et quomodo coartor usque dum perficiatur

King James Version
12:50 But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

American Standard Version
12:50 But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

Bible in Basic English
12:50 But there is a baptism which I have to undergo; and how am I kept back till it is complete!

Darby's English Translation
12:50 But I have a baptism to be baptised with, and how am I straitened until it shall have been accomplished!

Douay Rheims
12:50 And I have a baptism wherewith I am to be baptized: and how am I straitened until it be accomplished?

Noah Webster Bible
12:50 But I have a baptism to be baptized with; and how am I straitened till it shall be accomplished!

Weymouth New Testament
12:50 But I have a baptism to undergo; and how am I pent up till it is accomplished!

World English Bible
12:50 But I have a baptism to be baptized with, and how distressed I am until it is accomplished!

Young's Literal Translation
12:50 but I have a baptism to be baptized with, and how am I pressed till it may be completed!

51

Stephens 1550 Textus Receptus
dokeite oti eirhnhn paregenomhn dounai en th gh ouci legw umin all h diamerismon

Scrivener 1894 Textus Receptus
dokeite oti eirhnhn paregenomhn dounai en th gh ouci legw umin all h diamerismon

Byzantine Majority
dokeite oti eirhnhn paregenomhn dounai en th gh ouci legw umin all h diamerismon

Alexandrian
dokeite oti eirhnhn paregenomhn dounai en th gh ouci legw umin all h diamerismon

Hort and Westcott
dokeite oti eirhnhn paregenomhn dounai en th gh ouci legw umin all h diamerismon

Latin Vulgate
12:51 putatis quia pacem veni dare in terram non dico vobis sed separationem

King James Version
12:51 Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:

American Standard Version
12:51 Think ye that I am come to give peace in the earth? I tell you, Nay; but rather division:

Bible in Basic English
12:51 Is it your opinion that I have come to give peace on earth? I say to you, No, but division:

Darby's English Translation
12:51 Think ye that I have come to give peace in the earth? Nay, I say to you, but rather division:

Douay Rheims
12:51 Think ye, that I am come to give peace on earth? I tell you, no; but separation.

Noah Webster Bible
12:51 Suppose ye that I am come to give peace on earth? I tell you, No; but rather division:

Weymouth New Testament
12:51 Do you suppose that I came to give peace on earth? No, I tell you that I came to bring dissension.

World English Bible
12:51 Do you think that I have come to give peace in the earth? I tell you, no, but rather division.

Young's Literal Translation
12:51 `Think ye that peace I came to give in the earth? no, I say to you, but rather division;

52

Stephens 1550 Textus Receptus
esontai gar apo tou nun pente en oikw eni diamemerismenoi treiV epi dusin kai duo epi trisin

Scrivener 1894 Textus Receptus
esontai gar apo tou nun pente en oikw eni diamemerismenoi treiV epi dusin kai duo epi trisin

Byzantine Majority
esontai gar apo tou nun pente en oikw eni diamemerismenoi treiV epi dusin kai duo epi trisin

Alexandrian
esontai gar apo tou nun pente en eni oikw diamemerismenoi treiV epi dusin kai duo epi trisin

Hort and Westcott
esontai gar apo tou nun pente en eni oikw diamemerismenoi treiV epi dusin kai duo epi trisin

Latin Vulgate
12:52 erunt enim ex hoc quinque in domo una divisi tres in duo et duo in tres

King James Version
12:52 For from henceforth there shall be five in one house divided, three against two, and two against three.

American Standard Version
12:52 for there shall be from henceforth five in one house divided, three against two, and two against three.

Bible in Basic English
12:52 For from this time, a family of five in one house will be on opposite sides, three against two and two against three.

Darby's English Translation
12:52 for from henceforth there shall be five in one house divided; three shall be divided against two, and two against three:

Douay Rheims
12:52 For there shall be from henceforth five in one house divided: three against two, and two against three.

Noah Webster Bible
12:52 For from henceforth there will be five in one house divided, three against two, and two against three.

Weymouth New Testament
12:52 For from this time there will be in one house five persons split into parties. Three will form a party against two and two will form a party against three;

World English Bible
12:52 For from now on, there will be five in one house divided, three against two, and two against three.

Young's Literal Translation
12:52 for there shall be henceforth five in one house divided -- three against two, and two against three;

53

Stephens 1550 Textus Receptus
diamerisqhsetai pathr ef uiw kai uioV epi patri mhthr epi qugatri kai qugathr epi mhtri penqera epi thn numfhn authV kai numfh epi thn penqeran auths

Scrivener 1894 Textus Receptus
diamerisqhsetai pathr ef uiw kai uioV epi patri mhthr epi qugatri kai qugathr epi mhtri penqera epi thn numfhn authV kai numfh epi thn penqeran auths

Byzantine Majority
diamerisqhsetai pathr epi uiw kai uioV epi patri mhthr epi qugatri kai qugathr epi mhtri penqera epi thn numfhn authV kai numfh epi thn penqeran auths

Alexandrian
diamerisqhsontai pathr epi uiw kai uioV epi patri mhthr epi thn qugatera kai qugathr epi thn mhtera penqera epi thn numfhn authV kai numfh epi thn penqeran

Hort and Westcott
diamerisqhsontai pathr epi uiw kai uioV epi patri mhthr epi qugatera kai qugathr epi thn mhtera penqera epi thn numfhn authV kai numfh epi thn penqeran

Latin Vulgate
12:53 dividentur pater in filium et filius in patrem suum mater in filiam et filia in matrem socrus in nurum suam et nurus in socrum suam

King James Version
12:53 The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.

American Standard Version
12:53 They shall be divided, father against son, and son against father; mother against daughter, and daughter against her mother; mother in law against her daughter in law, and daughter in law against her mother in law.

Bible in Basic English
12:53 They will be at war, the father against his son, and the son against his father; mother against daughter, and daughter against mother; mother-in-law against daughter-in-law, and daughter-in-law against mother-in-law.

Darby's English Translation
12:53 father against son, and son against father; mother against daughter, and daughter against mother; a mother-in-law against her daughter-in-law, and a daughter-in-law against her mother-in-law.

Douay Rheims
12:53 The father shall be divided against the son, and the son against his father, the mother against the daughter, and the daughter against the mother, the mother in law against her daughter in law, and the daughter in law against her mother in law.

Noah Webster Bible
12:53 The father will be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother-in-law against her daughter-in-law, and the daughter-in-law against her mother-in-law.

Weymouth New Testament
12:53 father against son and son against father; mother attacking daughter and daughter her mother, mother-in-law her daughter-in-law, and daughter-in-law her mother-in-law."

World English Bible
12:53 They will be divided, father against son, and son against father; mother against daughter, and daughter against her mother; mother in law against her daughter in law, and daughter in law against her mother in law."

Young's Literal Translation
12:53 a father shall be divided against a son, and a son against a father, a mother against a daughter, and a daughter against a mother, a mother-in-law against her daughter-in-law, and a daughter-in-law against her mother-in-law.`

54

Stephens 1550 Textus Receptus
elegen de kai toiV ocloiV otan idhte thn nefelhn anatellousan apo dusmwn euqewV legete ombroV ercetai kai ginetai outwV

Scrivener 1894 Textus Receptus
elegen de kai toiV ocloiV otan idhte thn nefelhn anatellousan apo dusmwn euqewV legete ombroV ercetai kai ginetai outwV

Byzantine Majority
elegen de kai toiV ocloiV otan idhte thn nefelhn anatellousan apo dusmwn euqewV legete ombroV ercetai kai ginetai outwV

Alexandrian
elegen de kai toiV ocloiV otan idhte [thn] nefelhn anatellousan epi dusmwn euqewV legete oti ombroV ercetai kai ginetai outwV

Hort and Westcott
elegen de kai toiV ocloiV otan idhte nefelhn anatellousan epi dusmwn euqewV legete oti ombroV ercetai kai ginetai outwV

Latin Vulgate
12:54 dicebat autem et ad turbas cum videritis nubem orientem ab occasu statim dicitis nimbus venit et ita fit

King James Version
12:54 And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.

American Standard Version
12:54 And he said to the multitudes also, When ye see a cloud rising in the west, straightway ye say, There cometh a shower; and so it cometh to pass.

Bible in Basic English
12:54 Then he said to the people, When you see a cloud coming up in the west, straight away you say, There will be rain; and so it is.

Darby's English Translation
12:54 And he said also to the crowds, When ye see a cloud rising out of the west, straightway ye say, A shower is coming; and so it happens.

Douay Rheims
12:54 And he said also to the multitudes: When you see a cloud rising from the west, presently you say: A shower is coming: and so it happeneth:

Noah Webster Bible
12:54 And he said also to the people, When ye see a cloud rising in the west, immediately ye say, There cometh a shower; and so it is.

Weymouth New Testament
12:54 Then He said to the people also, "When you see a cloud rising in the west, you immediately say, `There is to be a shower;' and it comes to pass.

World English Bible
12:54 He said to the multitudes also, "When you see a cloud rising from the west, immediately you say, `A shower is coming,` and so it happens.

Young's Literal Translation
12:54 And he said also to the multitudes, `When ye may see the cloud rising from the west, immediately ye say, A shower doth come, and it is so;

55

Stephens 1550 Textus Receptus
kai otan noton pneonta legete oti kauswn estai kai ginetai

Scrivener 1894 Textus Receptus
kai otan noton pneonta legete oti kauswn estai kai ginetai

Byzantine Majority
kai otan noton pneonta legete oti kauswn estai kai ginetai

Alexandrian
kai otan noton pneonta legete oti kauswn estai kai ginetai

Hort and Westcott
kai otan noton pneonta legete oti kauswn estai kai ginetai

Latin Vulgate
12:55 et cum austrum flantem dicitis quia aestus erit et fit

King James Version
12:55 And when [ye see] the south wind blow, ye say, There will be heat; and it cometh to pass.

American Standard Version
12:55 And when ye see a south wind blowing, ye say, There will be a scorching heat; and it cometh to pass.

Bible in Basic English
12:55 And when you see a south wind blowing, you say, There will be heat; and so it is.

Darby's English Translation
12:55 And when ye see the south wind blow, ye say, There will be heat; and it happens.

Douay Rheims
12:55 And when ye see the south wind blow, you say: There will be heat: and it cometh to pass.

Noah Webster Bible
12:55 And when ye perceive the south wind blowing, ye say, There will be heat; and it cometh to pass.

Weymouth New Testament
12:55 And when you see a south wind blowing, you say, `It will be burning hot;' and it comes to pass.

World English Bible
12:55 When a south wind blows, you say, `There will be a scorching heat,` and it happens.

Young's Literal Translation
12:55 and when -- a south wind blowing, ye say, that there will be heat, and it is;

56

Stephens 1550 Textus Receptus
upokritai to proswpon ths ghs kai tou ouranou oidate dokimazein ton de kairon touton pwV ou dokimazete

Scrivener 1894 Textus Receptus
upokritai to proswpon tou ouranou kai ths ghs oidate dokimazein ton de kairon touton pwV ou dokimazete

Byzantine Majority
upokritai to proswpon ths ghs kai tou ouranou oidate dokimazein ton de kairon touton pwV ou dokimazete

Alexandrian
upokritai to proswpon ths ghs kai tou ouranou oidate dokimazein ton kairon de touton pwV ouk oidate dokimazein

Hort and Westcott
upokritai to proswpon thV ghV kai tou ouranou oidate dokimazein ton kairon de touton pwV ouk oidate dokimazein

Latin Vulgate
12:56 hypocritae faciem terrae et caeli nostis probare hoc autem tempus quomodo non probatis

King James Version
12:56 [Ye] hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?

American Standard Version
12:56 Ye hypocrites, ye know how to interpret the face of the earth and the heaven; but how is it that ye know not how to interpret this time?

Bible in Basic English
12:56 O false ones! the face of the earth and the heaven is clear to you; how is it that the signs of these times are not as clear to you?

Darby's English Translation
12:56 Hypocrites, ye know how to judge of the appearance of the earth and of the heaven; how is it then that ye do not discern this time?

Douay Rheims
12:56 You hypocrites, you know how to discern the face of the heaven and of the earth: but how is it that you do not discern this time?

Noah Webster Bible
12:56 Ye hypocrites, ye can discern the face of the sky, and of the earth; but how is it, that ye do not discern this time?

Weymouth New Testament
12:56 Vain pretenders! You know how to read the aspect of earth and sky. How is it you cannot read this present time?

World English Bible
12:56 You hypocrites! You know how to interpret the appearance of the earth and the sky, but how is it that you don`t interpret this time?

Young's Literal Translation
12:56 hypocrites! the face of the earth and of the heaven ye have known to make proof of, but this time -- how do ye not make proof of it?

57

Stephens 1550 Textus Receptus
ti de kai af eautwn ou krinete to dikaion

Scrivener 1894 Textus Receptus
ti de kai af eautwn ou krinete to dikaion

Byzantine Majority
ti de kai af eautwn ou krinete to dikaion

Alexandrian
ti de kai af eautwn ou krinete to dikaion

Hort and Westcott
ti de kai af eautwn ou krinete to dikaion

Latin Vulgate
12:57 quid autem et a vobis ipsis non iudicatis quod iustum est

King James Version
12:57 Yea, and why even of yourselves judge ye not what is right?

American Standard Version
12:57 And why even of yourselves judge ye not what is right?

Bible in Basic English
12:57 And why are you, in your hearts, unable to be judges of what is right?

Darby's English Translation
12:57 And why even of yourselves judge ye not what is right?

Douay Rheims
12:57 And why even of yourselves, do you not judge that which is just?

Noah Webster Bible
12:57 And why even of yourselves judge ye not what is right?

Weymouth New Testament
12:57 "Why, too, do you not of yourselves arrive at just conclusions?

World English Bible
12:57 Why don`t you judge for yourselves what is right?

Young's Literal Translation
12:57 `And why, also, of yourselves, judge ye not what is righteous?

58

Stephens 1550 Textus Receptus
wV gar upageiV meta tou antidikou sou ep arconta en th odw doV ergasian aphllacqai ap autou mhpote katasurh se proV ton krithn kai o krithV se paradw tw praktori kai o praktwr se ballh eiV fulakhn

Scrivener 1894 Textus Receptus
wV gar upageiV meta tou antidikou sou ep arconta en th odw doV ergasian aphllacqai ap autou mhpote katasurh se proV ton krithn kai o krithV se paradw tw praktori kai o praktwr se ballh eiV fulakhn

Byzantine Majority
wV gar upageiV meta tou antidikou sou ep arconta en th odw doV ergasian aphllacqai ap autou mhpote katasurh se proV ton krithn kai o krithV se paradw tw praktori kai o praktwr se balh eiV fulakhn

Alexandrian
wV gar upageiV meta tou antidikou sou ep arconta en th odw doV ergasian aphllacqai ap autou mhpote katasurh se proV ton krithn kai o krithV se paradwsei tw praktori kai o praktwr se balei eiV fulakhn

Hort and Westcott
wV gar upageiV meta tou antidikou sou ep arconta en th odw doV ergasian aphllacqai ap autou mhpote katasurh se proV ton krithn kai o krithV se paradwsei tw praktori kai o praktwr se balei eiV fulakhn

Latin Vulgate
12:58 cum autem vadis cum adversario tuo ad principem in via da operam liberari ab illo ne forte trahat te apud iudicem et iudex tradat te exactori et exactor mittat te in carcerem

King James Version
12:58 When thou goest with thine adversary to the magistrate, [as thou art] in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.

American Standard Version
12:58 For as thou art going with thine adversary before the magistrate, on the way give diligence to be quit of him; lest haply he drag thee unto the judge, and the judge shall deliver thee to the officer, and the officer shall cast thee into prison.

Bible in Basic English
12:58 For if anyone has a cause at law against you, and you are going with him before the ruler, make an attempt, on the way, to come to an agreement with him, for if you do not, he may take you before the judge and the judge will give you up to the police, and they will put you in prison.

Darby's English Translation
12:58 For as thou goest with thine adverse party before a magistrate, strive in the way to be reconciled with him, lest he drag thee away to the judge, and the judge shall deliver thee to the officer, and the officer cast thee into prison.

Douay Rheims
12:58 And when thou goest with thy adversary to the prince, whilst thou art in the way, endeavour to be delivered from him: lest perhaps he draw thee to the judge, and the judge deliver thee to the exacter, and the exacter cast thee into prison.

Noah Webster Bible
12:58 When thou goest with thy adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he draw thee before the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.

Weymouth New Testament
12:58 For when, with your opponent, you are going before the magistrate, on the way take pains to get out of his power; for fear that, if he should drag you before the judge, the judge may hand you over to the officer of the court, and the officer lodge you in prison.

World English Bible
12:58 For as you are going with your adversary before the magistrate, try diligently on the way to be freed from him, lest perhaps he drag you to the judge, and the judge deliver you to the officer, and the officer throw you into prison.

Young's Literal Translation
12:58 for, as thou art going away with thy opponent to the ruler, in the way give diligence to be released from him, lest he may drag thee unto the judge, and the judge may deliver thee to the officer, and the officer may cast thee into prison;

59

Stephens 1550 Textus Receptus
legw soi ou mh exelqhV ekeiqen ewV ou kai to escaton lepton apodwV

Scrivener 1894 Textus Receptus
legw soi ou mh exelqhV ekeiqen ewV ou kai to escaton lepton apodwV

Byzantine Majority
legw soi ou mh exelqhV ekeiqen ewV ou kai ton escaton lepton apodwV

Alexandrian
legw soi ou mh exelqhV ekeiqen ewV kai to escaton lepton apodwV

Hort and Westcott
legw soi ou mh exelqhV ekeiqen ewV kai to escaton lepton apodwV

Latin Vulgate
12:59 dico tibi non exies inde donec etiam novissimum minutum reddas

King James Version
12:59 I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.

American Standard Version
12:59 I say unto thee, Thou shalt by no means come out thence, till thou have paid the very last mite.

Bible in Basic English
12:59 I say to you, You will not come out of it till you have made payment to the very last farthing.

Darby's English Translation
12:59 I say unto thee, Thou shalt in no wise come out thence until thou hast paid the very last mite.

Douay Rheims
12:59 I say to thee, thou shalt not go out thence, until thou pay the very last mite.

Noah Webster Bible
12:59 I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.

Weymouth New Testament
12:59 Never, I tell you, will you get free till you have paid the last farthing."

World English Bible
12:59 I tell you, you will by no means get out of there, until you have paid the very last lepton."

Young's Literal Translation
12:59 I say to thee, thou mayest not come forth thence till even the last mite thou mayest give back.`

Luke 13


Luke 13 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 12

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 13

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35

1

Stephens 1550 Textus Receptus
parhsan de tineV en autw tw kairw apaggellonteV autw peri twn galilaiwn wn to aima pilatoV emixen meta twn qusiwn autwn

Scrivener 1894 Textus Receptus
parhsan de tineV en autw tw kairw apaggellonteV autw peri twn galilaiwn wn to aima pilatoV emixen meta twn qusiwn autwn

Byzantine Majority
parhsan de tineV en autw tw kairw apaggellonteV autw peri twn galilaiwn wn to aima pilatoV emixen meta twn qusiwn autwn

Alexandrian
parhsan de tineV en autw tw kairw apaggellonteV autw peri twn galilaiwn wn to aima pilatoV emixen meta twn qusiwn autwn

Hort and Westcott
parhsan de tineV en autw tw kairw apaggellonteV autw peri twn galilaiwn wn to aima pilatoV emixen meta twn qusiwn autwn

Latin Vulgate
13:1 aderant autem quidam ipso in tempore nuntiantes illi de Galilaeis quorum sanguinem Pilatus miscuit cum sacrificiis eorum

King James Version
13:1 There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.

American Standard Version
13:1 Now there were some present at that very season who told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.

Bible in Basic English
13:1 Now some people who were there at that time, gave him an account of how the blood of some Galilaeans had been mixed by Pilate with their offerings.

Darby's English Translation
13:1 Now at the same time there were present some who told him of the Galileans whose blood Pilate mingled with that of their sacrifices.

Douay Rheims
13:1 And there were present, at that very time, some that told him of the Galileans, whose blood Pilate had mingled with their sacrifices.

Noah Webster Bible
13:1 There were present at that season some that told him of the Galileans, whose blood Pilate had mingled with their sacrifices.

Weymouth New Testament
13:1 Just at that time people came to tell Him about the Galilaeans whose blood Pilate had mingled with their sacrifices.

World English Bible
13:1 Now there were some present at the same time who told him about the Galilaeans, whose blood Pilate had mixed with their sacrifices.

Young's Literal Translation
13:1 And there were present certain at that time, telling him about the Galileans, whose blood Pilate did mingle with their sacrifices;

2

Stephens 1550 Textus Receptus
kai apokriqeiV o ihsous eipen autoiV dokeite oti oi galilaioi outoi amartwloi para pantaV touV galilaiouV egenonto oti toiauta peponqasin

Scrivener 1894 Textus Receptus
kai apokriqeiV o ihsous eipen autoiV dokeite oti oi galilaioi outoi amartwloi para pantaV touV galilaiouV egenonto oti toiauta peponqasin

Byzantine Majority
kai apokriqeiV o ihsous eipen autoiV dokeite oti oi galilaioi outoi amartwloi para pantaV touV galilaiouV egenonto oti toiauta peponqasin

Alexandrian
kai apokriqeiV eipen autoiV dokeite oti oi galilaioi outoi amartwloi para pantaV touV galilaiouV egenonto oti tauta peponqasin

Hort and Westcott
kai apokriqeiV eipen autoiV dokeite oti oi galilaioi outoi amartwloi para pantaV touV galilaiouV egenonto oti tauta peponqasin

Latin Vulgate
13:2 et respondens dixit illis putatis quod hii Galilaei prae omnibus Galilaeis peccatores fuerunt quia talia passi sunt

King James Version
13:2 And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?

American Standard Version
13:2 And he answered and said unto them, Think ye that these Galilaeans were sinners above all the Galilaeans, because they have suffered these things?

Bible in Basic English
13:2 And he, in answer, said to them, Are you of the opinion that these Galilaeans were worse than all other Galilaeans, because these things were done to them?

Darby's English Translation
13:2 And he answering said to them, Think ye that these Galileans were sinners beyond all the Galileans because they suffered such things?

Douay Rheims
13:2 And he answering, said to them: Think you that these Galileans were sinners above all the men of Galilee, because they suffered such things?

Noah Webster Bible
13:2 And Jesus answering, said to them, Suppose ye that these Galileans were sinners above all the Galileans, because they suffered such things?

Weymouth New Testament
13:2 "Do you suppose," He asked in reply, "that those Galilaeans were worse sinners than the mass of the Galilaeans, because this happened to them?

World English Bible
13:2 Jesus answered them, "Do you think that these Galilaeans were worse sinners than all the other Galilaeans, because they suffered such things?

Young's Literal Translation
13:2 and Jesus answering said to them, `Think ye that these Galileans became sinners beyond all the Galileans, because they have suffered such things?

3

Stephens 1550 Textus Receptus
ouci legw umin all ean mh metanohte panteV wsautws apoleisqe

Scrivener 1894 Textus Receptus
ouci legw umin all ean mh metanohte panteV wsautws apoleisqe

Byzantine Majority
ouci legw umin all ean mh metanohte panteV wsautws apoleisqe

Alexandrian
ouci legw umin all ean mh metanohte panteV omoiws apoleisqe

Hort and Westcott
ouci legw umin all ean mh metanohte panteV omoiwV apoleisqe

Latin Vulgate
13:3 non dico vobis sed nisi paenitentiam habueritis omnes similiter peribitis

King James Version
13:3 I tell you, Nay: but, except ye repent, ye shall all likewise perish.

American Standard Version
13:3 I tell you, Nay: but, except ye repent, ye shall all in like manner perish.

Bible in Basic English
13:3 I say to you, It is not so: but if your hearts are not changed, you will all come to the same end.

Darby's English Translation
13:3 No, I say to you, but if ye repent not, ye shall all perish in the same manner.

Douay Rheims
13:3 No, I say to you: but unless you shall do penance, you shall all likewise perish.

Noah Webster Bible
13:3 I tell you, No; but except ye repent, ye shall all likewise perish.

Weymouth New Testament
13:3 I tell you, certainly not. On the contrary, if you are not penitent you will all perish as they did.

World English Bible
13:3 I tell you, no, but, unless you repent, you will all perish in the same way.

Young's Literal Translation
13:3 No -- I say to you, but, if ye may not reform, all ye even so shall perish.

4

Stephens 1550 Textus Receptus
h ekeinoi oi deka kai oktw ef ouV epesen o purgoV en tw silwam kai apekteinen autouV dokeite oti outoi ofeiletai egenonto para pantaV anqrwpouV touV katoikountaV en ierousalhm

Scrivener 1894 Textus Receptus
h ekeinoi oi deka kai oktw ef ouV epesen o purgoV en tw silwam kai apekteinen autouV dokeite oti outoi ofeiletai egenonto para pantaV anqrwpouV touV katoikountaV en ierousalhm

Byzantine Majority
h ekeinoi oi deka kai oktw ef ouV epesen o purgoV en tw silwam kai apekteinen autouV dokeite oti outoi ofeiletai egenonto para pantaV anqrwpouV touV katoikountaV en ierousalhm

Alexandrian
h ekeinoi oi dekaoktw ef ouV epesen o purgoV en tw silwam kai apekteinen autouV dokeite oti autoi ofeiletai egenonto para pantaV tous anqrwpouV touV katoikountaV ierousalhm

Hort and Westcott
h ekeinoi oi dekaoktw ef ouV epesen o purgoV en tw silwam kai apekteinen autouV dokeite oti autoi ofeiletai egenonto para pantaV touV anqrwpouV touV katoikountaV ierousalhm

Latin Vulgate
13:4 sicut illi decem et octo supra quos cecidit turris in Siloam et occidit eos putatis quia et ipsi debitores fuerunt praeter omnes homines habitantes in Hierusalem

King James Version
13:4 Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?

American Standard Version
13:4 Or those eighteen, upon whom the tower in Siloam fell, and killed them, think ye that they were offenders above all the men that dwell in Jerusalem?

Bible in Basic English
13:4 Or those eighteen men who were crushed by the fall of the tower of Siloam, were they worse than all the other men living in Jerusalem?

Darby's English Translation
13:4 Or those eighteen on whom the tower in Siloam fell and killed them, think ye that *they* were debtors beyond all the men who dwell in Jerusalem?

Douay Rheims
13:4 Or those eighteen upon whom the tower fell in Siloe, and slew them: think you, that they also were debtors above all the men that dwelt in Jerusalem?

Noah Webster Bible
13:4 Or those eighteen, upon whom the tower in Siloam fell, and killed them, think ye that they were sinners above all men that dwelt in Jerusalem?

Weymouth New Testament
13:4 Or those eighteen on whom the tower at Siloam fell, do you suppose they had failed in their duty more than all the rest of the people who live in Jerusalem?

World English Bible
13:4 Or those eighteen, on whom the tower in Siloam fell, and killed them; do you think that they were worse offenders than all the men who dwell in Jerusalem?

Young's Literal Translation
13:4 `Or those eighteen, on whom the tower in Siloam fell, and killed them; think ye that these became debtors beyond all men who are dwelling in Jerusalem?

5

Stephens 1550 Textus Receptus
ouci legw umin all ean mh metanohte panteV omoiws apoleisqe

Scrivener 1894 Textus Receptus
ouci legw umin all ean mh metanohte panteV omoiws apoleisqe

Byzantine Majority
ouci legw umin all ean mh metanohte panteV omoiws apoleisqe

Alexandrian
ouci legw umin all ean mh metanohte panteV wsautws apoleisqe

Hort and Westcott
ouci legw umin all ean mh metanohshte panteV wsautwV apoleisqe

Latin Vulgate
13:5 non dico vobis sed si non paenitentiam egeritis omnes similiter peribitis

King James Version
13:5 I tell you, Nay: but, except ye repent, ye shall all likewise perish.

American Standard Version
13:5 I tell you, Nay: but, except ye repent, ye shall all likewise perish.

Bible in Basic English
13:5 I say to you, It is not so: but if your hearts are not changed, you will all come to an end in the same way.

Darby's English Translation
13:5 No, I say to you, but if ye repent not, ye shall all perish in like manner.

Douay Rheims
13:5 No, I say to you; but except you do penance, you shall all likewise perish.

Noah Webster Bible
13:5 I tell you, No; but, except ye repent, ye shall all likewise perish.

Weymouth New Testament
13:5 I tell you, certainly not. On the contrary, if you do not repent you will all perish just as they did."

World English Bible
13:5 I tell you, no, but, unless you repent, you will all perish in the same way."

Young's Literal Translation
13:5 No -- I say to you, but, if ye may not reform, all ye in like manner shall perish.`

6

Stephens 1550 Textus Receptus
elegen de tauthn thn parabolhn sukhn eicen tiV en tw ampelwni autou pefuteumenhn kai hlqen karpon zhtwn en auth kai ouc euren

Scrivener 1894 Textus Receptus
elegen de tauthn thn parabolhn sukhn eicen tiV en tw ampelwni autou pefuteumenhn kai hlqen karpon zhtwn en auth kai ouc euren

Byzantine Majority
elegen de tauthn thn parabolhn sukhn eicen tiV en tw ampelwni autou pefuteumenhn kai hlqen zhtwn karpon en auth kai ouc euren

Alexandrian
elegen de tauthn thn parabolhn sukhn eicen tiV pefuteumenhn en tw ampelwni autou kai hlqen zhtwn karpon en auth kai ouc euren

Hort and Westcott
elegen de tauthn thn parabolhn sukhn eicen tiV pefuteumenhn en tw ampelwni autou kai hlqen zhtwn karpon en auth kai ouc euren

Latin Vulgate
13:6 dicebat autem hanc similitudinem arborem fici habebat quidam plantatam in vinea sua et venit quaerens fructum in illa et non invenit

King James Version
13:6 He spake also this parable; A certain [man] had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.

American Standard Version
13:6 And he spake this parable; A certain man had a fig tree planted in his vineyard; and he came seeking fruit thereon, and found none.

Bible in Basic English
13:6 And he made up this story for them: A certain man had a fig-tree in his garden, and he came to get fruit from it, and there was no fruit.

Darby's English Translation
13:6 And he spoke this parable: A certain man had a fig-tree planted in his vineyard, and he came seeking fruit upon it and did not find any.

Douay Rheims
13:6 He spoke also this parable: A certain man had a fig tree planted in his vineyard, and he came seeking fruit on it, and found none.

Noah Webster Bible
13:6 He spoke also this parable: A certain man had a fig-tree planted in his vineyard; and he came and sought fruit on it, and found none.

Weymouth New Testament
13:6 And He gave them the following parable. "A man," He said, "who had a fig-tree growing in his garden came to look for fruit on it and could find none.

World English Bible
13:6 He spoke this parable. "A certain man had a fig tree planted in his vineyard, and he came seeking fruit on it, and found none.

Young's Literal Translation
13:6 And he spake this simile: `A certain one had a fig-tree planted in his vineyard, and he came seeking fruit in it, and he did not find;

7

Stephens 1550 Textus Receptus
eipen de proV ton ampelourgon idou tria eth ercomai zhtwn karpon en th sukh tauth kai ouc euriskw ekkoyon authn inati kai thn ghn katargei

Scrivener 1894 Textus Receptus
eipen de proV ton ampelourgon idou tria eth ercomai zhtwn karpon en th sukh tauth kai ouc euriskw ekkoyon authn inati kai thn ghn katargei

Byzantine Majority
eipen de proV ton ampelourgon idou tria eth ercomai zhtwn karpon en th sukh tauth kai ouc euriskw ekkoyon authn ina ti kai thn ghn katargei

Alexandrian
eipen de proV ton ampelourgon idou tria eth af ou ercomai zhtwn karpon en th sukh tauth kai ouc euriskw ekkoyon [oun] authn inati kai thn ghn katargei

Hort and Westcott
eipen de proV ton ampelourgon idou tria eth af ou ercomai zhtwn karpon en th sukh tauth kai ouc euriskw ekkoyon authn inati kai thn ghn katargei

Latin Vulgate
13:7 dixit autem ad cultorem vineae ecce anni tres sunt ex quo venio quaerens fructum in ficulnea hac et non invenio succide ergo illam ut quid etiam terram occupat

King James Version
13:7 Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?

American Standard Version
13:7 And he said unto the vinedresser, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why doth it also cumber the ground?

Bible in Basic English
13:7 And he said to the gardener, See, for three years I have been looking for fruit from this tree, and I have not had any: let it be cut down; why is it taking up space?

Darby's English Translation
13:7 And he said to the vinedresser, Behold, these three years I come seeking fruit on this fig-tree and find none: cut it down; why does it also render the ground useless?

Douay Rheims
13:7 And he said to the dresser of the vineyard: Behold, for these three years I come seeking fruit on this fig tree, and I find none. Cut it done therefore: why cumbereth it the ground?

Noah Webster Bible
13:7 Then said he to the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig-tree, and find none: cut it down; why cumbereth it the ground?

Weymouth New Testament
13:7 So he said to the gardener, "`See, this is the third year I have come to look for fruit on this fig-tree and cannot find any. Cut it down. Why should so much ground be actually wasted?'

World English Bible
13:7 He said to the vine dresser, `Behold, these three years I came seeking fruit on this fig tree, and found none. Cut it down. Why does it waste the soil?`

Young's Literal Translation
13:7 and he said unto the vine-dresser, Lo, three years I come seeking fruit in this fig-tree, and do not find, cut it off, why also the ground doth it render useless?

8

Stephens 1550 Textus Receptus
o de apokriqeiV legei autw kurie afeV authn kai touto to etoV ewV otou skayw peri authn kai balw koprian

Scrivener 1894 Textus Receptus
o de apokriqeiV legei autw kurie afeV authn kai touto to etoV ewV otou skayw peri authn kai balw koprian

Byzantine Majority
o de apokriqeiV legei autw kurie afeV authn kai touto to etoV ewV otou skayw peri authn kai balw kopria

Alexandrian
o de apokriqeiV legei autw kurie afeV authn kai touto to etoV ewV otou skayw peri authn kai balw kopria

Hort and Westcott
o de apokriqeiV legei autw kurie afeV authn kai touto to etoV ewV otou skayw peri authn kai balw kopria

Latin Vulgate
13:8 at ille respondens dixit illi domine dimitte illam et hoc anno usque dum fodiam circa illam et mittam stercora

King James Version
13:8 And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung [it]:

American Standard Version
13:8 And he answering saith unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:

Bible in Basic English
13:8 And he said, Lord, let it be for this year, and I will have the earth turned up round it, and put animal waste on it, to make it fertile:

Darby's English Translation
13:8 But he answering says to him, Sir, let it alone for this year also, until I shall dig about it and put dung,

Douay Rheims
13:8 But he answering, said to him: Lord, let it alone this year also, until I dig about it, and dung it.

Noah Webster Bible
13:8 And he answering, said to him, Lord, let it alone this year also, till I shall dig about it, and dung it:

Weymouth New Testament
13:8 "But the gardener pleaded, "`Leave it, Sir, this year also, till I have dug round it and manured it.

World English Bible
13:8 He answered, `Lord, leave it alone this year also, until I dig around it, and fertilize it.

Young's Literal Translation
13:8 `And he answering saith to him, Sir, suffer it also this year, till that I may dig about it, and cast in dung;

9

Stephens 1550 Textus Receptus
kan men poihsh karpon ei de mhge eiV to mellon ekkoyeiV authn

Scrivener 1894 Textus Receptus
kan men poihsh karpon ei de mhge eiV to mellon ekkoyeiV authn

Byzantine Majority
kan men poihsh karpon ei de mhge eiV to mellon ekkoyeiV authn

Alexandrian
kan men poihsh karpon eiV to mellon ei de mh ge ekkoyeiV authn

Hort and Westcott
kan men poihsh karpon eiV to mellon ei de mh ge ekkoyeiV authn

Latin Vulgate
13:9 et si quidem fecerit fructum sin autem in futurum succides eam

King James Version
13:9 And if it bear fruit, [well]: and if not, [then] after that thou shalt cut it down.

American Standard Version
13:9 and if it bear fruit thenceforth, well; but if not, thou shalt cut it down.

Bible in Basic English
13:9 And if, after that, it has fruit, it is well; if not, let it be cut down.

Darby's English Translation
13:9 and if it shall bear fruit -- but if not, after that thou shalt cut it down.

Douay Rheims
13:9 And if happily it bear fruit: but if not, then after that thou shalt cut it down.

Noah Webster Bible
13:9 And if it shall bear fruit, well: and if not, then after that thou shalt cut it down.

Weymouth New Testament
13:9 If after that it bears fruit, well and good; if it does not, then you shall cut it down.'"

World English Bible
13:9 If it bears fruit, fine; but if not, after that, you can cut it down.`"

Young's Literal Translation
13:9 and if indeed it may bear fruit --; and if not so, thereafter thou shalt cut it off.`

10

Stephens 1550 Textus Receptus
hn de didaskwn en mia twn sunagwgwn en toiV sabbasin

Scrivener 1894 Textus Receptus
hn de didaskwn en mia twn sunagwgwn en toiV sabbasin

Byzantine Majority
hn de didaskwn en mia twn sunagwgwn en toiV sabbasin

Alexandrian
hn de didaskwn en mia twn sunagwgwn en toiV sabbasin

Hort and Westcott
hn de didaskwn en mia twn sunagwgwn en toiV sabbasin

Latin Vulgate
13:10 erat autem docens in synagoga eorum sabbatis

King James Version
13:10 And he was teaching in one of the synagogues on the sabbath.

American Standard Version
13:10 And he was teaching in one of the synagogues on the sabbath day.

Bible in Basic English
13:10 And he was teaching in one of the Synagogues on the Sabbath.

Darby's English Translation
13:10 And he was teaching in one of the synagogues on the sabbath.

Douay Rheims
13:10 And he was teaching in their synagogue on their sabbath.

Noah Webster Bible
13:10 And he was teaching in one of the synagogues on the sabbath.

Weymouth New Testament
13:10 Once He was teaching on the Sabbath in one of the synagogues

World English Bible
13:10 He was teaching in one of the synagogues on the Sabbath day.

Young's Literal Translation
13:10 And he was teaching in one of the synagogues on the sabbath,

11

Stephens 1550 Textus Receptus
kai idou gunh hn pneuma ecousa asqeneiaV eth deka kai oktw kai hn sugkuptousa kai mh dunamenh anakuyai eiV to panteleV

Scrivener 1894 Textus Receptus
kai idou gunh hn pneuma ecousa asqeneiaV eth deka kai oktw kai hn sugkuptousa kai mh dunamenh anakuyai eiV to panteleV

Byzantine Majority
kai idou gunh hn pneuma ecousa asqeneiaV eth deka kai oktw kai hn sugkuptousa kai mh dunamenh anakuyai eiV to panteleV

Alexandrian
kai idou gunh pneuma ecousa asqeneiaV eth dekaoktw kai hn sugkuptousa kai mh dunamenh anakuyai eiV to panteleV

Hort and Westcott
kai idou gunh pneuma ecousa asqeneiaV eth dekaoktw kai hn sugkuptousa kai mh dunamenh anakuyai eiV to panteleV

Latin Vulgate
13:11 et ecce mulier quae habebat spiritum infirmitatis annis decem et octo et erat inclinata nec omnino poterat sursum respicere

King James Version
13:11 And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up [herself].

American Standard Version
13:11 And behold, a woman that had a spirit of infirmity eighteen years; and she was bowed together, and could in no wise lift herself up.

Bible in Basic English
13:11 And there was a woman who had had a disease for eighteen years; she was bent, and was not able to make herself straight.

Darby's English Translation
13:11 And lo, there was a woman having a spirit of infirmity eighteen years, and she was bent together and wholly unable to lift her head up.

Douay Rheims
13:11 And behold there was a woman, who had a spirit of infirmity eighteen years: and she was bowed together, neither could she look upwards at all.

Noah Webster Bible
13:11 And behold, there was a woman who had a spirit of infirmity eighteen years, and was bowed together, and could in no wise raise herself.

Weymouth New Testament
13:11 where a woman was present who for eighteen years had been a confirmed invalid: she was bent double, and was unable to lift herself to her full height.

World English Bible
13:11 Behold, there was a woman who had a spirit of infirmity eighteen years, and she was bent over, and could in no way lift herself up.

Young's Literal Translation
13:11 and lo, there was a woman having a spirit of infirmity eighteen years, and she was bowed together, and not able to bend back at all,

12

Stephens 1550 Textus Receptus
idwn de authn o ihsouV prosefwnhsen kai eipen auth gunai apolelusai thV asqeneiaV sou

Scrivener 1894 Textus Receptus
idwn de authn o ihsouV prosefwnhsen kai eipen auth gunai apolelusai thV asqeneiaV sou

Byzantine Majority
idwn de authn o ihsouV prosefwnhsen kai eipen auth gunai apolelusai thV asqeneiaV sou

Alexandrian
idwn de authn o ihsouV prosefwnhsen kai eipen auth gunai apolelusai thV asqeneiaV sou

Hort and Westcott
idwn de authn o ihsouV prosefwnhsen kai eipen auth gunai apolelusai thV asqeneiaV sou

Latin Vulgate
13:12 quam cum videret Iesus vocavit ad se et ait illi mulier dimissa es ab infirmitate tua

King James Version
13:12 And when Jesus saw her, he called [her to him], and said unto her, Woman, thou art loosed from thine infirmity.

American Standard Version
13:12 And when Jesus saw her, he called her, and said to her, Woman, thou art loosed from thine infirmity.

Bible in Basic English
13:12 And when Jesus saw her, he said to her, Woman, you are made free from your disease.

Darby's English Translation
13:12 And Jesus, seeing her, called to her, and said to her, Woman, thou art loosed from thine infirmity.

Douay Rheims
13:12 Whom when Jesus saw, he called her unto him, and said to her: Woman, thou art delivered from thy infirmity.

Noah Webster Bible
13:12 And when Jesus saw her, he called her to him, and said to her, Woman, thou art loosed from thy infirmity.

Weymouth New Testament
13:12 But Jesus saw her, and calling to her, He said to her, "Woman, you are free from your weakness."

World English Bible
13:12 When Jesus saw her, he called her, and said to her, "Woman, you are freed from your infirmity."

Young's Literal Translation
13:12 and Jesus having seen her, did call her near, and said to her, `Woman, thou hast been loosed from thy infirmity;`

13

Stephens 1550 Textus Receptus
kai epeqhken auth taV ceiraV kai paracrhma anwrqwqh kai edoxazen ton qeon

Scrivener 1894 Textus Receptus
kai epeqhken auth taV ceiraV kai paracrhma anwrqwqh kai edoxazen ton qeon

Byzantine Majority
kai epeqhken auth taV ceiraV kai paracrhma anwrqwqh kai edoxazen ton qeon

Alexandrian
kai epeqhken auth taV ceiraV kai paracrhma anwrqwqh kai edoxazen ton qeon

Hort and Westcott
kai epeqhken auth taV ceiraV kai paracrhma anwrqwqh kai edoxazen ton qeon

Latin Vulgate
13:13 et inposuit illi manus et confestim erecta est et glorificabat Deum

King James Version
13:13 And he laid [his] hands on her: and immediately she was made straight, and glorified God.

American Standard Version
13:13 And he laid his hands upon her: and immediately she was made straight, and glorified God.

Bible in Basic English
13:13 And he put his hands on her, and she was made straight, and gave praise to God.

Darby's English Translation
13:13 And he laid his hands upon her; and immediately she was made straight, and glorified God.

Douay Rheims
13:13 And he laid his hands upon her, and immediately she was made straight, and glorified God.

Noah Webster Bible
13:13 And he laid his hands on her: and immediately she was made straight, and glorified God.

Weymouth New Testament
13:13 And He put His hands on her, and she immediately stood upright and began to give glory to God.

World English Bible
13:13 He laid his hands on her, and immediately she stood up straight, and glorified God.

Young's Literal Translation
13:13 and he laid on her his hands, and presently she was set upright, and was glorifying God.

14

Stephens 1550 Textus Receptus
apokriqeiV de o arcisunagwgoV aganaktwn oti tw sabbatw eqerapeusen o ihsouV elegen tw oclw ex hmerai eisin en aiV dei ergazesqai en tautais oun ercomenoi qerapeuesqe kai mh th hmera tou sabbatou

Scrivener 1894 Textus Receptus
apokriqeiV de o arcisunagwgoV aganaktwn oti tw sabbatw eqerapeusen o ihsouV elegen tw oclw ex hmerai eisin en aiV dei ergazesqai en tautais oun ercomenoi qerapeuesqe kai mh th hmera tou sabbatou

Byzantine Majority
apokriqeiV de o arcisunagwgoV aganaktwn oti tw sabbatw eqerapeusen o ihsouV elegen tw oclw ex hmerai eisin en aiV dei ergazesqai en tautais oun ercomenoi qerapeuesqe kai mh th hmera tou sabbatou

Alexandrian
apokriqeiV de o arcisunagwgoV aganaktwn oti tw sabbatw eqerapeusen o ihsouV elegen tw oclw oti ex hmerai eisin en aiV dei ergazesqai en autais oun ercomenoi qerapeuesqe kai mh th hmera tou sabbatou

Hort and Westcott
apokriqeiV de o arcisunagwgoV aganaktwn oti tw sabbatw eqerapeusen o ihsouV elegen tw oclw oti ex hmerai eisin en aiV dei ergazesqai en autaiV oun ercomenoi qerapeuesqe kai mh th hmera tou sabbatou

Latin Vulgate
13:14 respondens autem archisynagogus indignans quia sabbato curasset Iesus dicebat turbae sex dies sunt in quibus oportet operari in his ergo venite et curamini et non in die sabbati

King James Version
13:14 And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.

American Standard Version
13:14 And the ruler of the synagogue, being moved with indignation because Jesus had healed on the sabbath, answered and said to the multitude, There are six days in which men ought to work: in them therefore come and be healed, and not on the day of the sabbath.

Bible in Basic English
13:14 And the ruler of the Synagogue was angry because Jesus had made her well on the Sabbath, and he said to the people, There are six days in which men may do work: so come on those days to be made well, and not on the Sabbath.

Darby's English Translation
13:14 But the ruler of the synagogue, indignant because Jesus healed on the sabbath, answering said to the crowd, There are six days in which people ought to work; in these therefore come and be healed, and not on the sabbath day.

Douay Rheims
13:14 And the ruler of the synagogue (being angry that Jesus had healed on the sabbath) answering, said to the multitude: Six days there are wherein you ought to work. In them therefore come, and be healed; and not on the sabbath day.

Noah Webster Bible
13:14 And the ruler of the synagogue answered with indignation, because Jesus had healed on the sabbath, and said to the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath.

Weymouth New Testament
13:14 Then the Warden of the Synagogue, indignant that Jesus had cured her on a Sabbath, said to the crowd, "There are six days in the week on which people ought to work. On those days therefore come and get yourselves cured, and not on the Sabbath day."

World English Bible
13:14 The ruler of the synagogue, being moved with indignation because Jesus had healed on the Sabbath, answered to the multitude, "There are six days in which men ought to work. Therefore come on those days and be healed, and not on the Sabbath day!"

Young's Literal Translation
13:14 And the chief of the synagogue answering -- much displeased that on the sabbath Jesus healed -- said to the multitude, `Six days there are in which it behoveth us to be working; in these, then, coming, be healed, and not on the sabbath-day.`

15

Stephens 1550 Textus Receptus
apekriqh oun autw o kurioV kai eipen upokrita ekastoV umwn tw sabbatw ou luei ton boun autou h ton onon apo thV fatnhV kai apagagwn potizei

Scrivener 1894 Textus Receptus
apekriqh oun autw o kurioV kai eipen upokrita ekastoV umwn tw sabbatw ou luei ton boun autou h ton onon apo thV fatnhV kai apagagwn potizei

Byzantine Majority
apekriqh oun autw o kurioV kai eipen upokritai ekastoV umwn tw sabbatw ou luei ton boun autou h ton onon apo thV fatnhV kai apagagwn potizei

Alexandrian
apekriqh de autw o kurioV kai eipen upokritai ekastoV umwn tw sabbatw ou luei ton boun autou h ton onon apo thV fatnhV kai apagagwn potizei

Hort and Westcott
apekriqh de autw o kurioV kai eipen upokritai ekastoV umwn tw sabbatw ou luei ton boun autou h ton onon apo thV fatnhV kai apagwn potizei

Latin Vulgate
13:15 respondit autem ad illum Dominus et dixit hypocritae unusquisque vestrum sabbato non solvit bovem suum aut asinum a praesepio et ducit adaquare

King James Version
13:15 The Lord then answered him, and said, [Thou] hypocrite, doth not each one of you on the sabbath loose his ox or [his] ass from the stall, and lead [him] away to watering?

American Standard Version
13:15 But the Lord answered him, and said, Ye hypocrites, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?

Bible in Basic English
13:15 But the Lord gave him an answer and said, O you false men! do you not, every one of you, on the Sabbath, let loose his ox and his ass and take it to the water?

Darby's English Translation
13:15 The Lord therefore answered him and said, Hypocrites! does not each one of you on the sabbath loose his ox or his ass from the manger and leading it away, water it?

Douay Rheims
13:15 And the Lord answering him, said: Ye hypocrites, doth not every one of you, on the sabbath day, loose his ox or his ass from the manger, and lead them to water?

Noah Webster Bible
13:15 The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?

Weymouth New Testament
13:15 But the Lord's reply to him was, "Hypocrites, does not each of you on the Sabbath untie his bullock or his ass from the stall and lead him to water?

World English Bible
13:15 Therefore the Lord answered him, "You hypocrites! Doesn`t each one of you free his ox or his donkey from the stall on the Sabbath, and lead him away to water?

Young's Literal Translation
13:15 Then the Lord answered him and said, `Hypocrite, doth not each of you on the sabbath loose his ox or ass from the stall, and having led away, doth water it?

16

Stephens 1550 Textus Receptus
tauthn de qugatera abraam ousan hn edhsen o satanaV idou deka kai oktw eth ouk edei luqhnai apo tou desmou toutou th hmera tou sabbatou

Scrivener 1894 Textus Receptus
tauthn de qugatera abraam ousan hn edhsen o satanaV idou deka kai oktw eth ouk edei luqhnai apo tou desmou toutou th hmera tou sabbatou

Byzantine Majority
tauthn de qugatera abraam ousan hn edhsen o satanaV idou deka kai oktw eth ouk edei luqhnai apo tou desmou toutou th hmera tou sabbatou

Alexandrian
tauthn de qugatera abraam ousan hn edhsen o satanaV idou deka kai oktw eth ouk edei luqhnai apo tou desmou toutou th hmera tou sabbatou

Hort and Westcott
tauthn de qugatera abraam ousan hn edhsen o satanaV idou deka kai oktw eth ouk edei luqhnai apo tou desmou toutou th hmera tou sabbatou

Latin Vulgate
13:16 hanc autem filiam Abrahae quam alligavit Satanas ecce decem et octo annis non oportuit solvi a vinculo isto die sabbati

King James Version
13:16 And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?

American Standard Version
13:16 And ought not this woman, being a daughter of Abraham, whom Satan had bound, lo, these eighteen years, to have been loosed from this bond on the day of the sabbath?

Bible in Basic English
13:16 And is it not right for this daughter of Abraham, who has been in the power of Satan for eighteen years, to be made free on the Sabbath?

Darby's English Translation
13:16 And this woman, who is a daughter of Abraham, whom Satan has bound, lo, these eighteen years, ought she not to be loosed from this bond on the sabbath day?

Douay Rheims
13:16 And ought not this daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?

Noah Webster Bible
13:16 And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, to be loosed from this bond on the Sabbath?

Weymouth New Testament
13:16 And this woman, daughter of Abraham as she is, whom Satan had bound for no less than eighteen years, was she not to be loosed from this chain because it is the Sabbath day?"

World English Bible
13:16 Ought not this woman, being a daughter of Abraham, whom Satan had bound eighteen long years, to have been freed from this bondage on the Sabbath day?"

Young's Literal Translation
13:16 and this one, being a daughter of Abraham, whom the Adversary bound, lo, eighteen years, did it not behove to be loosed from this bond on the sabbath-day?`

17

Stephens 1550 Textus Receptus
kai tauta legontoV autou kathscunonto panteV oi antikeimenoi autw kai paV o ocloV ecairen epi pasin toiV endoxoiV toiV ginomenoiV up autou

Scrivener 1894 Textus Receptus
kai tauta legontoV autou kathscunonto panteV oi antikeimenoi autw kai paV o ocloV ecairen epi pasin toiV endoxoiV toiV ginomenoiV up autou

Byzantine Majority
kai tauta legontoV autou kathscunonto panteV oi antikeimenoi autw kai paV o ocloV ecairen epi pasin toiV endoxoiV toiV ginomenoiV up autou

Alexandrian
kai tauta legontoV autou kathscunonto panteV oi antikeimenoi autw kai paV o ocloV ecairen epi pasin toiV endoxoiV toiV ginomenoiV up autou

Hort and Westcott
kai tauta legontoV autou kathscunonto panteV oi antikeimenoi autw kai paV o ocloV ecairen epi pasin toiV endoxoiV toiV ginomenoiV up autou

Latin Vulgate
13:17 et cum haec diceret erubescebant omnes adversarii eius et omnis populus gaudebat in universis quae gloriose fiebant ab eo

King James Version
13:17 And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

American Standard Version
13:17 And as he said these things, all his adversaries were put to shame: and all the multitude rejoiced for all the glorious things that were done by him.

Bible in Basic English
13:17 And when he said these things, those who were against him were shamed, and all the people were full of joy because of the great things which were done by him.

Darby's English Translation
13:17 And as he said these things, all who were opposed to him were ashamed; and all the crowd rejoiced at all the glorious things which were being done by him.

Douay Rheims
13:17 And when he said these things, all his adversaries were ashamed: and all the people rejoiced for all the things that were gloriously done by him.

Noah Webster Bible
13:17 And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

Weymouth New Testament
13:17 When He had said this, all His opponents were ashamed, while the whole multitude was delighted at the many glorious things continually done by Him.

World English Bible
13:17 As he said these things, all his adversaries were put to shame, and all the multitude rejoiced for all the glorious things that were done by him.

Young's Literal Translation
13:17 And he saying these things, all who were opposed to him were being ashamed, and all the multitude were rejoicing over all the glorious things that are being done by him.

18

Stephens 1550 Textus Receptus
elegen de tini omoia estin h basileia tou qeou kai tini omoiwsw authn

Scrivener 1894 Textus Receptus
elegen de tini omoia estin h basileia tou qeou kai tini omoiwsw authn

Byzantine Majority
elegen de tini omoia estin h basileia tou qeou kai tini omoiwsw authn

Alexandrian
elegen oun tini omoia estin h basileia tou qeou kai tini omoiwsw authn

Hort and Westcott
elegen oun tini omoia estin h basileia tou qeou kai tini omoiwsw authn

Latin Vulgate
13:18 dicebat ergo cui simile est regnum Dei et cui simile esse existimabo illud

King James Version
13:18 Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?

American Standard Version
13:18 He said therefore, Unto what is the kingdom of God like? and whereunto shall I liken it?

Bible in Basic English
13:18 Then he said, What is the kingdom of God like? what comparison may I make of it?

Darby's English Translation
13:18 And he said, To what is the kingdom of God like? and to what shall I liken it?

Douay Rheims
13:18 He said therefore: To what is the kingdom of God like, and whereunto shall I resemble it?

Noah Webster Bible
13:18 Then said he, To what is the kingdom of God like? and to what shall I resemble it?

Weymouth New Testament
13:18 This prompted Him to say, "What is the Kingdom of God like? and to what shall I compare it?

World English Bible
13:18 He said, "To what is the kingdom of God like? To what shall I compare it?

Young's Literal Translation
13:18 And he said, `To what is the reign of God like? and to what shall I liken it?

19

Stephens 1550 Textus Receptus
omoia estin kokkw sinapewV on labwn anqrwpoV ebalen eiV khpon eautou kai huxhsen kai egeneto eiV dendron mega kai ta peteina tou ouranou kateskhnwsen en toiV kladoiV autou

Scrivener 1894 Textus Receptus
omoia estin kokkw sinapewV on labwn anqrwpoV ebalen eiV khpon eautou kai huxhsen kai egeneto eiV dendron mega kai ta peteina tou ouranou kateskhnwsen en toiV kladoiV autou

Byzantine Majority
omoia estin kokkw sinapewV on labwn anqrwpoV ebalen eiV khpon eautou kai huxhsen kai egeneto eiV dendron mega kai ta peteina tou ouranou kateskhnwsen en toiV kladoiV autou

Alexandrian
omoia estin kokkw sinapewV on labwn anqrwpoV ebalen eiV khpon eautou kai huxhsen kai egeneto eiV dendron kai ta peteina tou ouranou kateskhnwsen en toiV kladoiV autou

Hort and Westcott
omoia estin kokkw sinapewV on labwn anqrwpoV ebalen eiV khpon eautou kai huxhsen kai egeneto eiV dendron kai ta peteina tou ouranou kateskhnwsen en toiV kladoiV autou

Latin Vulgate
13:19 simile est grano sinapis quod acceptum homo misit in hortum suum et crevit et factum est in arborem magnam et volucres caeli requieverunt in ramis eius

King James Version
13:19 It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.

American Standard Version
13:19 It is like unto a grain of mustard seed, which a man took, and cast into his own garden; and it grew, and became a tree; and the birds of the heaven lodged in the branches thereof.

Bible in Basic English
13:19 It is like a grain of mustard seed which a man took and put in his garden, and it became a tree, and the birds of heaven made their resting-places in its branches.

Darby's English Translation
13:19 It is like a grain of mustard seed which a man took and cast into his garden; and it grew and became a great tree, and the birds of heaven lodged in its branches.

Douay Rheims
13:19 It is like to a grain of mustard seed, which a man took and cast into his garden, and it grew and became a great tree, and the birds of the air lodged in the branches thereof.

Noah Webster Bible
13:19 It is like a grain of mustard-seed, which a man took, and cast into his garden, and it grew, and became a great tree; and the fowls of the air lodged in the branches of it.

Weymouth New Testament
13:19 It is like a mustard seed which a man drops into the soil in his garden, and it grows and becomes a tree in whose branches the birds roost."

World English Bible
13:19 It is like a grain of mustard seed, which a man took, and threw into his own garden. It grew, and became a large tree, and the birds of the sky lodged in the branches of it."

Young's Literal Translation
13:19 It is like to a grain of mustard, which a man having taken, did cast into his garden, and it increased, and came to a great tree, and the fowls of the heavens did rest in its branches.`

20

Stephens 1550 Textus Receptus
kai palin eipen tini omoiwsw thn basileian tou qeou

Scrivener 1894 Textus Receptus
kai palin eipen tini omoiwsw thn basileian tou qeou

Byzantine Majority
palin eipen tini omoiwsw thn basileian tou qeou

Alexandrian
kai palin eipen tini omoiwsw thn basileian tou qeou

Hort and Westcott
kai palin eipen tini omoiwsw thn basileian tou qeou

Latin Vulgate
13:20 et iterum dixit cui simile aestimabo regnum Dei

King James Version
13:20 And again he said, Whereunto shall I liken the kingdom of God?

American Standard Version
13:20 And again he said, Whereunto shall I liken the kingdom of God?

Bible in Basic English
13:20 And again he said, What is the kingdom of God like?

Darby's English Translation
13:20 And again he said, To what shall I liken the kingdom of God?

Douay Rheims
13:20 And again he said: Whereunto shall I esteem the kingdom of God to be like?

Noah Webster Bible
13:20 And again he said, To what shall I liken the kingdom of God?

Weymouth New Testament
13:20 And again He said, "To what shall I compare the Kingdom of God?

World English Bible
13:20 Again he said, "What shall I compare to the kingdom of God?

Young's Literal Translation
13:20 And again he said, `To what shall I liken the reign of God?

21

Stephens 1550 Textus Receptus
omoia estin zumh hn labousa gunh enekruyen eiV aleurou sata tria ewV ou ezumwqh olon

Scrivener 1894 Textus Receptus
omoia estin zumh hn labousa gunh enekruyen eiV aleurou sata tria ewV ou ezumwqh olon

Byzantine Majority
omoia estin zumh hn labousa gunh enekruyen eiV aleurou sata tria ewV ou ezumwqh olon

Alexandrian
omoia estin zumh hn labousa gunh eiV aleurou sata tria ewV ou ezumwqh olon

Hort and Westcott
omoia estin zumh hn labousa gunh ekruyen eiV aleurou sata tria ewV ou ezumwqh olon

Latin Vulgate
13:21 simile est fermento quod acceptum mulier abscondit in farinae sata tria donec fermentaretur totum

King James Version
13:21 It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

American Standard Version
13:21 It is like unto leaven, which a woman took and hid in three measures of meal, till it was all leavened.

Bible in Basic English
13:21 It is like leaven, which a woman put into three measures of meal, and it was all leavened.

Darby's English Translation
13:21 It is like leaven, which a woman took and hid in three measures of meal until the whole was leavened.

Douay Rheims
13:21 It is like to leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

Noah Webster Bible
13:21 It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

Weymouth New Testament
13:21 It is like yeast which a woman takes and buries in a bushel of flour, to work there till the whole is leavened."

World English Bible
13:21 It is like yeast, which a woman took and hid in three sata of flour, until it was all leavened."

Young's Literal Translation
13:21 It is like leaven, which a woman, having taken, did hide in three measures of meal, till that all was leavened.`

22

Stephens 1550 Textus Receptus
kai dieporeueto kata poleiV kai kwmaV didaskwn kai poreian poioumenoV eiV ierousalhm

Scrivener 1894 Textus Receptus
kai dieporeueto kata poleiV kai kwmaV didaskwn kai poreian poioumenoV eiV ierousalhm

Byzantine Majority
kai dieporeueto kata poleiV kai kwmaV didaskwn kai poreian poioumenoV eiV ierousalhm

Alexandrian
kai dieporeueto kata poleiV kai kwmaV didaskwn kai poreian poioumenoV eiV ierosoluma

Hort and Westcott
kai dieporeueto kata poleiV kai kwmaV didaskwn kai poreian poioumenoV eiV ierosoluma

Latin Vulgate
13:22 et ibat per civitates et castella docens et iter faciens in Hierusalem

King James Version
13:22 And he went through the cities and villages, teaching, and journeying toward Jerusalem.

American Standard Version
13:22 And he went on his way through cities and villages, teaching, and journeying on unto Jerusalem.

Bible in Basic English
13:22 And he went on his way, through towns and country places, teaching and journeying to Jerusalem.

Darby's English Translation
13:22 And he went through one city and village after another, teaching, and journeying to Jerusalem.

Douay Rheims
13:22 And he went through the cities and towns teaching, and making his journey to Jerusalem.

Noah Webster Bible
13:22 And he went through the cities and villages, teaching, and journeying towards Jerusalem.

Weymouth New Testament
13:22 He was passing through town after town and village after village, steadily proceeding towards Jerusalem,

World English Bible
13:22 He went on his way through cities and villages, teaching, and traveling on to Jerusalem.

Young's Literal Translation
13:22 And he was going through cities and villages, teaching, and making progress toward Jerusalem;

23

Stephens 1550 Textus Receptus
eipen de tiV autw kurie ei oligoi oi swzomenoi o de eipen proV autouV

Scrivener 1894 Textus Receptus
eipen de tiV autw kurie ei oligoi oi swzomenoi o de eipen proV autouV

Byzantine Majority
eipen de tiV autw kurie ei oligoi oi swzomenoi o de eipen proV autouV

Alexandrian
eipen de tiV autw kurie ei oligoi oi swzomenoi o de eipen proV autouV

Hort and Westcott
eipen de tiV autw kurie ei oligoi oi swzomenoi o de eipen proV autouV

Latin Vulgate
13:23 ait autem illi quidam Domine si pauci sunt qui salvantur ipse autem dixit ad illos

King James Version
13:23 Then said one unto him, Lord, are there few that be saved? And he said unto them,

American Standard Version
13:23 And one said unto him, Lord, are they few that are saved? And he said unto them,

Bible in Basic English
13:23 And someone said to him, Lord, will only a small number have salvation? And he said to them,

Darby's English Translation
13:23 And one said to him, Sir, are such as are to be saved few in number? But he said unto them,

Douay Rheims
13:23 And a certain man said to him: Lord, are they few that are saved? But he said to them:

Noah Webster Bible
13:23 Then said one to him, Lord, are there few that are saved? And he said to them,

Weymouth New Testament
13:23 when some one asked Him, "Sir, are there but few who are to be saved?"

World English Bible
13:23 One said to him, "Lord, are they few who are saved?" He said to them,

Young's Literal Translation
13:23 and a certain one said to him, `Sir, are those saved few?` and he said unto them,

24

Stephens 1550 Textus Receptus
agwnizesqe eiselqein dia thV stenhV pulhs oti polloi legw umin zhthsousin eiselqein kai ouk iscusousin

Scrivener 1894 Textus Receptus
agwnizesqe eiselqein dia thV stenhV pulhs oti polloi legw umin zhthsousin eiselqein kai ouk iscusousin

Byzantine Majority
agwnizesqe eiselqein dia thV stenhV pulhs oti polloi legw umin zhthsousin eiselqein kai ouk iscusousin

Alexandrian
agwnizesqe eiselqein dia thV stenhV quras oti polloi legw umin zhthsousin eiselqein kai ouk iscusousin

Hort and Westcott
agwnizesqe eiselqein dia thV stenhV quraV oti polloi legw umin zhthsousin eiselqein kai ouk iscusousin

Latin Vulgate
13:24 contendite intrare per angustam portam quia multi dico vobis quaerunt intrare et non poterunt

King James Version
13:24 Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.

American Standard Version
13:24 Strive to enter in by the narrow door: for many, I say unto you, shall seek to enter in, and shall not be able.

Bible in Basic English
13:24 Do your best to go in by the narrow door, for I say to you, A number will make the attempt to go in, but will not be able to do so.

Darby's English Translation
13:24 Strive with earnestness to enter in through the narrow door, for many, I say to you, will seek to enter in and will not be able.

Douay Rheims
13:24 Strive to enter by the narrow gate; for many, I say to you, shall seek to enter, and shall not be able.

Noah Webster Bible
13:24 Strive to enter in at the strait gate: for many, I say to you, will seek to enter in, and shall not be able.

Weymouth New Testament
13:24 "Strain every nerve to force your way in through the narrow gate," He answered; "for multitudes, I tell you, will endeavour to find a way in and will not succeed.

World English Bible
13:24 "Strive to enter in by the narrow door, for many, I tell you, will seek to enter in, and will not be able.

Young's Literal Translation
13:24 `Be striving to go in through the straight gate, because many, I say to you, will seek to go in, and shall not be able;

25

Stephens 1550 Textus Receptus
af ou an egerqh o oikodespothV kai apokleish thn quran kai arxhsqe exw estanai kai krouein thn quran legonteV kurie kurie anoixon hmin kai apokriqeiV erei umin ouk oida umaV poqen este

Scrivener 1894 Textus Receptus
af ou an egerqh o oikodespothV kai apokleish thn quran kai arxhsqe exw estanai kai krouein thn quran legonteV kurie kurie anoixon hmin kai apokriqeiV erei umin ouk oida umaV poqen este

Byzantine Majority
af ou an egerqh o oikodespothV kai apokleish thn quran kai arxhsqe exw estanai kai krouein thn quran legonteV kurie kurie anoixon hmin kai apokriqeiV erei umin ouk oida umaV poqen este

Alexandrian
af ou an egerqh o oikodespothV kai apokleish thn quran kai arxhsqe exw estanai kai krouein thn quran legonteV kurie anoixon hmin kai apokriqeiV erei umin ouk oida umaV poqen este

Hort and Westcott
af ou an egerqh o oikodespothV kai apokleish thn quran kai arxhsqe exw estanai kai krouein thn quran legonteV kurie anoixon hmin kai apokriqeiV erei umin ouk oida umaV poqen este

Latin Vulgate
13:25 cum autem intraverit pater familias et cluserit ostium et incipietis foris stare et pulsare ostium dicentes Domine aperi nobis et respondens dicet vobis nescio vos unde sitis

King James Version
13:25 When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:

American Standard Version
13:25 When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, open to us; and he shall answer and say to you, I know you not whence ye are;

Bible in Basic English
13:25 When the master of the house has got up, and the door has been shut, and you, still outside, give blows on the door, saying, Lord, let us in; he will make answer and say, I have no knowledge of where you come from.

Darby's English Translation
13:25 From the time that the master of the house shall have risen up and shall have shut the door, and ye shall begin to stand without and to knock at the door, saying, Lord, open to us; and he answering shall say to you, I know you not whence ye are:

Douay Rheims
13:25 But when the master of the house shall be gone in, and shall shut the door, you shall begin to stand without, and knock at the door, saying: Lord, open to us. And he answering, shall say to you: I know you not, whence you are.

Noah Webster Bible
13:25 When once the master of the house hath risen, and hath shut the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open to us; and he will answer and say to you, I know you not whence ye are:

Weymouth New Testament
13:25 As soon as the Master of the house shall have risen and shut the door, and you have begun to stand outside and knock at the door and say, "`Sir, open the door for us' --"`I do not know you,' He answers; `you are no friends of mine.'

World English Bible
13:25 When once the master of the house has risen up, and has shut the door, and you begin to stand outside, and to knock at the door, saying, `Lord, Lord, open to us!` then he will answer and tell you, `I don`t know you or where you come from.`

Young's Literal Translation
13:25 from the time the master of the house may have risen up, and may have shut the door, and ye may begin without to stand, and to knock at the door, saying, Lord, lord, open to us, and he answering shall say to you, I have not known you whence ye are,

26

Stephens 1550 Textus Receptus
tote arxesqe legein efagomen enwpion sou kai epiomen kai en taiV plateiaiV hmwn edidaxaV

Scrivener 1894 Textus Receptus
tote arxesqe legein efagomen enwpion sou kai epiomen kai en taiV plateiaiV hmwn edidaxaV

Byzantine Majority
tote arxesqe legein efagomen enwpion sou kai epiomen kai en taiV plateiaiV hmwn edidaxaV

Alexandrian
tote arxesqe legein efagomen enwpion sou kai epiomen kai en taiV plateiaiV hmwn edidaxaV

Hort and Westcott
tote arxesqe legein efagomen enwpion sou kai epiomen kai en taiV plateiaiV hmwn edidaxaV

Latin Vulgate
13:26 tunc incipietis dicere manducavimus coram te et bibimus et in plateis nostris docuisti

King James Version
13:26 Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.

American Standard Version
13:26 then shall ye begin to say, We did eat and drink in thy presence, and thou didst teach in our streets;

Bible in Basic English
13:26 Then you will say, We have taken food and drink with you, and you were teaching in our streets.

Darby's English Translation
13:26 then shall ye begin to say, We have eaten in thy presence and drunk, and thou hast taught in our streets;

Douay Rheims
13:26 Then you shall begin to say: We have eaten and drunk in thy presence, and thou hast taught in our streets.

Noah Webster Bible
13:26 Then ye will begin to say, We have eaten and drank in thy presence, and thou hast taught in our streets.

Weymouth New Testament
13:26 "Then you will plead, "`We have eaten and drunk in your company and you have taught in our streets.'

World English Bible
13:26 Then you will begin to say, `We ate and drink in your presence, and you taught in our streets.`

Young's Literal Translation
13:26 then ye may begin to say, We did eat before thee, and did drink, and in our broad places thou didst teach;

27

Stephens 1550 Textus Receptus
kai erei legw umin ouk oida umas poqen este aposthte ap emou panteV oi ergatai ths adikiaV

Scrivener 1894 Textus Receptus
kai erei legw umin ouk oida umas poqen este aposthte ap emou panteV oi ergatai ths adikiaV

Byzantine Majority
kai erei legw umin ouk oida umas poqen este aposthte ap emou panteV oi ergatai ths adikiaV

Alexandrian
kai erei legwn umin ouk oida [umas] poqen este aposthte ap emou panteV ergatai adikiaV

Hort and Westcott
kai erei legwn umin ouk oida poqen este aposthte ap emou panteV ergatai adikiaV

Latin Vulgate
13:27 et dicet vobis nescio vos unde sitis discedite a me omnes operarii iniquitatis

King James Version
13:27 But he shall say, I tell you, I know you not whence ye are; depart from me, all [ye] workers of iniquity.

American Standard Version
13:27 and he shall say, I tell you, I know not whence ye are; depart from me, all ye workers of iniquity.

Bible in Basic English
13:27 But he will say, Truly, I have no knowledge of you or where you come from; go away from me, you workers of evil.

Darby's English Translation
13:27 and he shall say, I tell you, I do not know you whence ye are; depart from me, all ye workers of iniquity.

Douay Rheims
13:27 And he shall say to you: I know you not, whence you are: depart from me, all ye workers of iniquity.

Noah Webster Bible
13:27 But he will say, I tell you, I know you not whence ye are: depart from me, all ye workers of iniquity.

Weymouth New Testament
13:27 "But He will reply, "`I tell you that you are no friends of mine. Begone from me, all of you, wrongdoers that you are.'

World English Bible
13:27 He will say, `I tell you, I don`t know where you come from. Depart from me, all you workers of iniquity.`

Young's Literal Translation
13:27 and he shall say, I say to you, I have not known you whence ye are; depart from me, all ye workers of the unrighteousness.

28

Stephens 1550 Textus Receptus
ekei estai o klauqmoV kai o brugmoV twn odontwn otan oyhsqe abraam kai isaak kai iakwb kai pantaV touV profhtaV en th basileia tou qeou umaV de ekballomenouV exw

Scrivener 1894 Textus Receptus
ekei estai o klauqmoV kai o brugmoV twn odontwn otan oyhsqe abraam kai isaak kai iakwb kai pantaV touV profhtaV en th basileia tou qeou umaV de ekballomenouV exw

Byzantine Majority
ekei estai o klauqmoV kai o brugmoV twn odontwn otan oyhsqe abraam kai isaak kai iakwb kai pantaV touV profhtaV en th basileia tou qeou umaV de ekballomenouV exw

Alexandrian
ekei estai o klauqmoV kai o brugmoV twn odontwn otan oyhsqe abraam kai isaak kai iakwb kai pantaV touV profhtaV en th basileia tou qeou umaV de ekballomenouV exw

Hort and Westcott
ekei estai o klauqmoV kai o brugmoV twn odontwn otan oyhsqe abraam kai isaak kai iakwb kai pantaV touV profhtaV en th basileia tou qeou umaV de ekballomenouV exw

Latin Vulgate
13:28 ibi erit fletus et stridor dentium cum videritis Abraham et Isaac et Iacob et omnes prophetas in regno Dei vos autem expelli foras

King James Version
13:28 There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you [yourselves] thrust out.

American Standard Version
13:28 There shall be the weeping and the gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and yourselves cast forth without.

Bible in Basic English
13:28 There will be weeping and cries of sorrow when you see Abraham, Isaac, and Jacob, and all the prophets, in the kingdom of God, but you yourselves are shut outside.

Darby's English Translation
13:28 There shall be the weeping and the gnashing of teeth, when ye shall see Abraham and Isaac and Jacob and all the prophets in the kingdom of God, but yourselves cast out.

Douay Rheims
13:28 There shall be weeping and gnashing of teeth, when you shall see Abraham and Isaac and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.

Noah Webster Bible
13:28 There shall be weeping and gnashing of teeth when ye shall see Abraham, and Isaac, and Jacob, and all the prophets in the kingdom of God, and you yourselves excluded.

Weymouth New Testament
13:28 "There will be the weeping and gnashing of teeth, when you see Abraham and Isaac and Jacob and all the Prophets in the Kingdom of God, and yourselves being driven far away.

World English Bible
13:28 There will be weeping and gnashing of teeth, when you see Abraham, Isaac, Jacob, and all the prophets, in the kingdom of God, and yourselves being thrown outside.

Young's Literal Translation
13:28 `There shall be there the weeping and the gnashing of the teeth, when ye may see Abraham, and Isaac, and Jacob, and all the prophets, in the reign of God, and yourselves being cast out without;

29

Stephens 1550 Textus Receptus
kai hxousin apo anatolwn kai dusmwn kai apo borra kai notou kai anakliqhsontai en th basileia tou qeou

Scrivener 1894 Textus Receptus
kai hxousin apo anatolwn kai dusmwn kai apo borra kai notou kai anakliqhsontai en th basileia tou qeou

Byzantine Majority
kai hxousin apo anatolwn kai dusmwn kai borra kai notou kai anakliqhsontai en th basileia tou qeou

Alexandrian
kai hxousin apo anatolwn kai dusmwn kai apo borra kai notou kai anakliqhsontai en th basileia tou qeou

Hort and Westcott
kai hxousin apo anatolwn kai dusmwn kai apo borra kai notou kai anakliqhsontai en th basileia tou qeou

Latin Vulgate
13:29 et venient ab oriente et occidente et aquilone et austro et accumbent in regno Dei

King James Version
13:29 And they shall come from the east, and [from] the west, and from the north, and [from] the south, and shall sit down in the kingdom of God.

American Standard Version
13:29 And they shall come from the east and west, and from the north and south, and shall sit down in the kingdom of God.

Bible in Basic English
13:29 And they will come from the east and from the west, from the north and from the south, and take their places in the kingdom of God.

Darby's English Translation
13:29 And they shall come from east and west, and from north and south, and shall lie down at table in the kingdom of God.

Douay Rheims
13:29 And there shall come from the east and the west, and the north and the south; and shall sit down in the kingdom of God.

Noah Webster Bible
13:29 And they will come from the east, and from the west, and from the north, and from the south, and will sit down in the kingdom of God.

Weymouth New Testament
13:29 They will come from east and west, from north and south, and will sit down at the banquet in the Kingdom of God.

World English Bible
13:29 They will come from the east, west, north, and south, and will sit down in the kingdom of God.

Young's Literal Translation
13:29 and they shall come from east and west, and from north and south, and shall recline in the reign of God,

30

Stephens 1550 Textus Receptus
kai idou eisin escatoi oi esontai prwtoi kai eisin prwtoi oi esontai escatoi

Scrivener 1894 Textus Receptus
kai idou eisin escatoi oi esontai prwtoi kai eisin prwtoi oi esontai escatoi

Byzantine Majority
kai idou eisin escatoi oi esontai prwtoi kai eisin prwtoi oi esontai escatoi

Alexandrian
kai idou eisin escatoi oi esontai prwtoi kai eisin prwtoi oi esontai escatoi

Hort and Westcott
kai idou eisin escatoi oi esontai prwtoi kai eisin prwtoi oi esontai escatoi

Latin Vulgate
13:30 et ecce sunt novissimi qui erunt primi et sunt primi qui erunt novissimi

King James Version
13:30 And, behold, there are last which shall be first, and there are first which shall be last.

American Standard Version
13:30 And behold, there are last who shall be first, and there are first who shall be last.

Bible in Basic English
13:30 And the last will be first, and the first will be last.

Darby's English Translation
13:30 And behold, there are last who shall be first, and there are first who shall be last.

Douay Rheims
13:30 And behold, they are last that shall be first; and they are first that shall be last.

Noah Webster Bible
13:30 And behold, there are last, who shall be first; and there are first who shall be last.

Weymouth New Testament
13:30 And I tell you that some now last will then be first, and some now first will then be last."

World English Bible
13:30 Behold, there are some who are last who will be first, and there are some who are first who will be last."

Young's Literal Translation
13:30 and lo, there are last who shall be first, and there are first who shall be last.`

31

Stephens 1550 Textus Receptus
en auth th hmera proshlqon tineV farisaioi legonteV autw exelqe kai poreuou enteuqen oti hrwdhV qelei se apokteinai

Scrivener 1894 Textus Receptus
en auth th hmera proshlqon tineV farisaioi legonteV autw exelqe kai poreuou enteuqen oti hrwdhV qelei se apokteinai

Byzantine Majority
en auth th hmera proshlqon tineV farisaioi legonteV autw exelqe kai poreuou enteuqen oti hrwdhV qelei se apokteinai

Alexandrian
en auth th wra proshlqan tineV farisaioi legonteV autw exelqe kai poreuou enteuqen oti hrwdhV qelei se apokteinai

Hort and Westcott
en auth th wra proshlqan tineV farisaioi legonteV autw exelqe kai poreuou enteuqen oti hrwdhV qelei se apokteinai

Latin Vulgate
13:31 in ipsa die accesserunt quidam Pharisaeorum dicentes illi exi et vade hinc quia Herodes vult te occidere

King James Version
13:31 The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.

American Standard Version
13:31 In that very hour there came certain Pharisees, saying to him, Get thee out, and go hence: for Herod would fain kill thee.

Bible in Basic English
13:31 At that time, certain Pharisees came to him and said, Go away from this place, because Herod's purpose is to put you to death.

Darby's English Translation
13:31 The same hour certain Pharisees came up, saying to him, Get out, and go hence, for Herod is desirous to kill thee.

Douay Rheims
13:31 The same day, there came some of the Pharisees, saying to him: Depart, and get thee hence, for Herod hath a mind to kill thee.

Noah Webster Bible
13:31 The same day there came certain of the Pharisees, saying to him, Go out, and depart hence; for Herod will kill thee.

Weymouth New Testament
13:31 Just at that time there came some Pharisees who warned Him, saying, "Leave this place and continue your journey; Herod means to kill you."

World English Bible
13:31 On that same day, some Pharisees came, saying to him, "Get out of here, and go away, for Herod wants to kill you."

Young's Literal Translation
13:31 On that day there came near certain Pharisees, saying to him, `Go forth, and be going on hence, for Herod doth wish to kill thee;`

32

Stephens 1550 Textus Receptus
kai eipen autoiV poreuqenteV eipate th alwpeki tauth idou ekballw daimonia kai iaseiV epitelw shmeron kai aurion kai th trith teleioumai

Scrivener 1894 Textus Receptus
kai eipen autoiV poreuqenteV eipate th alwpeki tauth idou ekballw daimonia kai iaseiV epitelw shmeron kai aurion kai th trith teleioumai

Byzantine Majority
kai eipen autoiV poreuqenteV eipate th alwpeki tauth idou ekballw daimonia kai iaseiV epitelw shmeron kai aurion kai th trith teleioumai

Alexandrian
kai eipen autoiV poreuqenteV eipate th alwpeki tauth idou ekballw daimonia kai iaseiV apotelw shmeron kai aurion kai th trith teleioumai

Hort and Westcott
kai eipen autoiV poreuqenteV eipate th alwpeki tauth idou ekballw daimonia kai iaseiV apotelw shmeron kai aurion kai th trith teleioumai

Latin Vulgate
13:32 et ait illis ite dicite vulpi illi ecce eicio daemonia et sanitates perficio hodie et cras et tertia consummor

King James Version
13:32 And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third [day] I shall be perfected.

American Standard Version
13:32 And he said unto them, Go and say to that fox, Behold, I cast out demons and perform cures to-day and to-morrow, and the third day I am perfected.

Bible in Basic English
13:32 And he said, Go and say to that fox, I send out evil spirits and do works of mercy today and tomorrow, and on the third day my work will be complete.

Darby's English Translation
13:32 And he said to them, Go, tell that fox, Behold, I cast out demons and accomplish cures to-day and to-morrow, and the third day I am perfected;

Douay Rheims
13:32 And he said to them: Go and tell that fox, Behold, I cast out devils, and do cures to day and to morrow, and the third day I am consummated.

Noah Webster Bible
13:32 And he said to them, Go ye and tell that fox, Behold, I cast out demons, and I do cures to-day and to-morrow, and the third day I shall be perfected.

Weymouth New Testament
13:32 "Go," He replied, "and take this message to that fox: "`See, to-day and to-morrow I am driving out demons and effecting cures, and on the third day I finish my course.'

World English Bible
13:32 He said to them, "Go and tell that fox, `Behold, I cast out demons and perform cures today and tomorrow, and the third day I complete my mission.

Young's Literal Translation
13:32 and he said to them, `Having gone, say to this fox, Lo, I cast forth demons, and perfect cures to-day and to-morrow, and the third day I am being perfected;

33

Stephens 1550 Textus Receptus
plhn dei me shmeron kai aurion kai th ecomenh poreuesqai oti ouk endecetai profhthn apolesqai exw ierousalhm

Scrivener 1894 Textus Receptus
plhn dei me shmeron kai aurion kai th ecomenh poreuesqai oti ouk endecetai profhthn apolesqai exw ierousalhm

Byzantine Majority
plhn dei me shmeron kai aurion kai th ecomenh poreuesqai oti ouk endecetai profhthn apolesqai exw ierousalhm

Alexandrian
plhn dei me shmeron kai aurion kai th ecomenh poreuesqai oti ouk endecetai profhthn apolesqai exw ierousalhm

Hort and Westcott
plhn dei me shmeron kai aurion kai th ecomenh poreuesqai oti ouk endecetai profhthn apolesqai exw ierousalhm

Latin Vulgate
13:33 verumtamen oportet me hodie et cras et sequenti ambulare quia non capit prophetam perire extra Hierusalem

King James Version
13:33 Nevertheless I must walk to day, and to morrow, and the [day] following: for it cannot be that a prophet perish out of Jerusalem.

American Standard Version
13:33 Nevertheless I must go on my way to-day and to-morrow and the day following: for it cannot be that a prophet perish out of Jerusalem.

Bible in Basic English
13:33 But I have to go on my way today and tomorrow and the third day, for it is not right for a prophet to come to his death outside Jerusalem.

Darby's English Translation
13:33 but I must needs walk to-day and to-morrow and the day following, for it must not be that a prophet perish out of Jerusalem.

Douay Rheims
13:33 Nevertheless I must walk to day and to morrow, and the day following, because it cannot be that a prophet perish, out of Jerusalem.

Noah Webster Bible
13:33 Nevertheless, I must walk to-day and to-morrow, and the day following: for it cannot be that a prophet should perish out of Jerusalem.

Weymouth New Testament
13:33 "Yet I must continue my journey to-day and to-morrow and the day following; for it is not conceivable that a Prophet should perish outside of Jerusalem.

World English Bible
13:33 Nevertheless I must go on my way today and tomorrow and the next day, for it can`t be that a prophet perish out of Jerusalem.`

Young's Literal Translation
13:33 but it behoveth me to-day, and to-morrow, and the day following, to go on, because it is not possible for a prophet to perish out of Jerusalem.

34

Stephens 1550 Textus Receptus
ierousalhm ierousalhm h apokteinousa touV profhtaV kai liqobolousa touV apestalmenouV proV authn posakiV hqelhsa episunaxai ta tekna sou on tropon orniV thn eauthV nossian upo taV pterugaV kai ouk hqelhsate

Scrivener 1894 Textus Receptus
ierousalhm ierousalhm h apokteinousa touV profhtaV kai liqobolousa touV apestalmenouV proV authn posakiV hqelhsa episunaxai ta tekna sou on tropon orniV thn eauthV nossian upo taV pterugaV kai ouk hqelhsate

Byzantine Majority
ierousalhm ierousalhm h apoktenousa touV profhtaV kai liqobolousa touV apestalmenouV proV authn posakiV hqelhsa episunaxai ta tekna sou on tropon orniV thn eauthV nossian upo taV pterugaV kai ouk hqelhsate

Alexandrian
ierousalhm ierousalhm h apokteinousa touV profhtaV kai liqobolousa touV apestalmenouV proV authn posakiV hqelhsa episunaxai ta tekna sou on tropon orniV thn eauthV nossian upo taV pterugaV kai ouk hqelhsate

Hort and Westcott
ierousalhm ierousalhm h apokteinousa touV profhtaV kai liqobolousa touV apestalmenouV proV authn posakiV hqelhsa episunaxai ta tekna sou on tropon orniV thn eauthV nossian upo taV pterugaV kai ouk hqelhsate

Latin Vulgate
13:34 Hierusalem Hierusalem quae occidis prophetas et lapidas eos qui mittuntur ad te quotiens volui congregare filios tuos quemadmodum avis nidum suum sub pinnis et noluisti

King James Version
13:34 O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen [doth gather] her brood under [her] wings, and ye would not!

American Standard Version
13:34 O Jerusalem, Jerusalem, that killeth the prophets, and stoneth them that are sent unto her! how often would I have gathered thy children together, even as a hen gathereth her own brood under her wings, and ye would not!

Bible in Basic English
13:34 O Jerusalem, Jerusalem, putting to death the prophets, and stoning those who were sent to her! again and again would I have taken your children to myself, as a bird takes her young ones under her wings, but you would not!

Darby's English Translation
13:34 Jerusalem, Jerusalem, the city that kills the prophets and stones those that are sent unto her, how often would I have gathered thy children together, as a hen her brood under her wings, and ye would not.

Douay Rheims
13:34 Jerusalem, Jerusalem, that killest the prophets, and stonest them that are sent to thee, how often would I have gathered thy children as the bird doth her brood under her wings, and thou wouldest not?

Noah Webster Bible
13:34 O Jerusalem, Jerusalem, that killest the prophets, and stonest them that are sent to thee; how often would I have gathered thy children, as a hen gathereth her brood under her wings, and ye would not!

Weymouth New Testament
13:34 O Jerusalem, Jerusalem, thou who murderest the Prophets and stonest those who have been sent to thee, how often have I desired to gather thy children just as a hen gathers her brood under her wings, and you would not come!

World English Bible
13:34 "Jerusalem, Jerusalem, that kills the prophets, and stones those who are sent to her! How often I wanted to gather your children together, like a hen gathers her own brood under her wings, and you refused!

Young's Literal Translation
13:34 `Jerusalem, Jerusalem, that is killing the prophets, and stoning those sent unto her, how often did I will to gather together thy children, as a hen her brood under the wings, and ye did not will.

35

Stephens 1550 Textus Receptus
idou afietai umin o oikoV umwn erhmos amhn de legw umin oti ou mh me idhte ewV an hxh ote eiphte euloghmenoV o ercomenoV en onomati kuriou

Scrivener 1894 Textus Receptus
idou afietai umin o oikoV umwn erhmos amhn de legw umin oti ou mh me idhte ewV an hxh ote eiphte euloghmenoV o ercomenoV en onomati kuriou

Byzantine Majority
idou afietai umin o oikoV umwn erhmos legw de umin oti ou mh me idhte ewV an hxei ote eiphte euloghmenoV o ercomenoV en onomati kuriou

Alexandrian
idou afietai umin o oikoV umwn legw [de] umin ou mh idhte me ewV [hxei ote] eiphte euloghmenoV o ercomenoV en onomati kuriou

Hort and Westcott
idou afietai umin o oikoV umwn legw de umin ou mh idhte me ewV eiphte euloghmenoV o ercomenoV en onomati kuriou

Latin Vulgate
13:35 ecce relinquitur vobis domus vestra dico autem vobis quia non videbitis me donec veniat cum dicetis benedictus qui venit in nomine Domini

King James Version
13:35 Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until [the time] come when ye shall say, Blessed [is] he that cometh in the name of the Lord.

American Standard Version
13:35 Behold, your house is left unto you desolate: and I say unto you, Ye shall not see me, until ye shall say, Blessed is he that cometh in the name of the Lord.

Bible in Basic English
13:35 Now see, your house is waste, and I say to you, You will not see me again till you say, A blessing on him who comes in the name of the Lord.

Darby's English Translation
13:35 Behold, your house is left unto you; and I say unto you, that ye shall not see me until it come that ye say, Blessed is he that comes in the name of the Lord.

Douay Rheims
13:35 Behold your house shall be left to you desolate. And I say to you, that you shall not see me till the time come, when you shall say: Blessed is he that cometh in the name of the Lord.

Noah Webster Bible
13:35 Behold, your house is left to you desolate. And verily I say to you, ye shall not see me, until the time shall come when ye shall say, Blessed is he that cometh in the name of the Lord.

Weymouth New Testament
13:35 See, your house is left to you. But I tell you that you will never see me again until you say, `Blessed is He who comes in the name of the Lord!'"

World English Bible
13:35 Behold, your house is left to you desolate. I tell you, you will not see me, until you say, `Blessed is he who comes in the name of the Lord!`"

Young's Literal Translation
13:35 `Lo, your house is being left to you desolate, and verily I say to you -- ye may not see me, till it may come, when ye may say, Blessed is he who is coming in the name of the Lord.`

Luke 14


Luke 14 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 13

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 14

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35

1

Stephens 1550 Textus Receptus
kai egeneto en tw elqein auton eiV oikon tinoV twn arcontwn twn farisaiwn sabbatw fagein arton kai autoi hsan parathroumenoi auton

Scrivener 1894 Textus Receptus
kai egeneto en tw elqein auton eiV oikon tinoV twn arcontwn twn farisaiwn sabbatw fagein arton kai autoi hsan parathroumenoi auton

Byzantine Majority
kai egeneto en tw elqein auton eiV oikon tinoV twn arcontwn twn farisaiwn sabbatw fagein arton kai autoi hsan parathroumenoi auton

Alexandrian
kai egeneto en tw elqein auton eiV oikon tinoV twn arcontwn [twn] farisaiwn sabbatw fagein arton kai autoi hsan parathroumenoi auton

Hort and Westcott
kai egeneto en tw elqein auton eiV oikon tinoV twn arcontwn twn farisaiwn sabbatw fagein arton kai autoi hsan parathroumenoi auton

Latin Vulgate
14:1 et factum est cum intraret in domum cuiusdam principis Pharisaeorum sabbato manducare panem et ipsi observabant eum

King James Version
14:1 And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.

American Standard Version
14:1 And it came to pass, when he went into the house of one of the rulers of the Pharisees on a sabbath to eat bread, that they were watching him.

Bible in Basic English
14:1 And it came about that when he went into the house of one of the chief Pharisees on the Sabbath, to have a meal, they were watching him.

Darby's English Translation
14:1 And it came to pass, as he went into the house of one of the rulers, who was of the Pharisees, to eat bread on the sabbath, that *they* were watching him.

Douay Rheims
14:1 And it came to pass, when Jesus went into the house of one of the chief of the Pharisees, on the sabbath day, to eat bread, that they watched him.

Noah Webster Bible
14:1 And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath, that they watched him.

Weymouth New Testament
14:1 One day--it was a Sabbath--He was taking a meal at the house of one of the Rulers of the Pharisee party, while they were closely watching Him.

World English Bible
14:1 It happened, when he went into the house of one of the rulers of the Pharisees on a Sabbath to eat bread, that they were watching him.

Young's Literal Translation
14:1 And it came to pass, on his going into the house of a certain one of the chiefs of the Pharisees, on a sabbath, to eat bread, that they were watching him,

2

Stephens 1550 Textus Receptus
kai idou anqrwpoV tiV hn udrwpikoV emprosqen autou

Scrivener 1894 Textus Receptus
kai idou anqrwpoV tiV hn udrwpikoV emprosqen autou

Byzantine Majority
kai idou anqrwpoV tiV hn udrwpikoV emprosqen autou

Alexandrian
kai idou anqrwpoV tiV hn udrwpikoV emprosqen autou

Hort and Westcott
kai idou anqrwpoV tiV hn udrwpikoV emprosqen autou

Latin Vulgate
14:2 et ecce homo quidam hydropicus erat ante illum

King James Version
14:2 And, behold, there was a certain man before him which had the dropsy.

American Standard Version
14:2 And behold, there was before him a certain man that had the dropsy.

Bible in Basic English
14:2 And a certain man was there who had a disease.

Darby's English Translation
14:2 And behold, there was a certain dropsical man before him.

Douay Rheims
14:2 And behold, there was a certain man before him that had the dropsy.

Noah Webster Bible
14:2 And behold, there was a certain man before him who had the dropsy.

Weymouth New Testament
14:2 In front of Him was a man suffering from dropsy.

World English Bible
14:2 Behold, a certain man who had dropsy was in front of him.

Young's Literal Translation
14:2 and lo, there was a certain dropsical man before him;

3

Stephens 1550 Textus Receptus
kai apokriqeiV o ihsouV eipen proV touV nomikouV kai farisaiouV legwn ei exestin tw sabbatw qerapeuein

Scrivener 1894 Textus Receptus
kai apokriqeiV o ihsouV eipen proV touV nomikouV kai farisaiouV legwn ei exestin tw sabbatw qerapeuein

Byzantine Majority
kai apokriqeiV o ihsouV eipen proV touV nomikouV kai farisaiouV legwn ei exestin tw sabbatw qerapeuein

Alexandrian
kai apokriqeiV o ihsouV eipen proV touV nomikouV kai farisaiouV legwn exestin tw sabbatw qerapeusai h ou

Hort and Westcott
kai apokriqeiV o ihsouV eipen proV touV nomikouV kai farisaiouV legwn exestin tw sabbatw qerapeusai h ou

Latin Vulgate
14:3 et respondens Iesus dixit ad legis peritos et Pharisaeos dicens si licet sabbato curare

King James Version
14:3 And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?

American Standard Version
14:3 And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath, or not?

Bible in Basic English
14:3 And Jesus, answering, said to the scribes and Pharisees, Is it right to make people well on the Sabbath or not?

Darby's English Translation
14:3 And Jesus answering spoke unto the doctors of the law and Pharisees, saying, Is it lawful to heal on the sabbath?

Douay Rheims
14:3 And Jesus answering, spoke to the lawyers and Pharisees, saying: Is it lawful to heal on the sabbath day?

Noah Webster Bible
14:3 And Jesus answering, spoke to the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath?

Weymouth New Testament
14:3 This led Jesus to ask the lawyers and Pharisees, "Is it allowable to cure people on the Sabbath?"

World English Bible
14:3 Jesus, answering, spoke to the lawyers and Pharisees, saying, "Is it lawful to heal on the Sabbath?"

Young's Literal Translation
14:3 and Jesus answering spake to the lawyers and Pharisees, saying, `Is it lawful on the sabbath-day to heal?`

4

Stephens 1550 Textus Receptus
oi de hsucasan kai epilabomenoV iasato auton kai apelusen

Scrivener 1894 Textus Receptus
oi de hsucasan kai epilabomenoV iasato auton kai apelusen

Byzantine Majority
oi de hsucasan kai epilabomenoV iasato auton kai apelusen

Alexandrian
oi de hsucasan kai epilabomenoV iasato auton kai apelusen

Hort and Westcott
oi de hsucasan kai epilabomenoV iasato auton kai apelusen

Latin Vulgate
14:4 at illi tacuerunt ipse vero adprehensum sanavit eum ac dimisit

King James Version
14:4 And they held their peace. And he took [him], and healed him, and let him go;

American Standard Version
14:4 But they held their peace. And he took him, and healed him, and let him go.

Bible in Basic English
14:4 But they said nothing. And he made him well and sent him away.

Darby's English Translation
14:4 But they were silent. And taking him he healed him and let him go.

Douay Rheims
14:4 But they held their peace. But he taking him, healed him, and sent him away.

Noah Webster Bible
14:4 And they held their peace. And he took him and healed him, and let him go;

Weymouth New Testament
14:4 They gave Him no answer; so He took hold of the man, cured him, and sent him away.

World English Bible
14:4 But they were silent. He took him, and healed him, and let him go.

Young's Literal Translation
14:4 and they were silent, and having taken hold of him, he healed him, and let him go;

5

Stephens 1550 Textus Receptus
kai apokriqeis proV autouV eipen tinoV umwn onos h bouV eiV frear empeseitai kai ouk euqewV anaspasei auton en th hmera tou sabbatou

Scrivener 1894 Textus Receptus
kai apokriqeis proV autouV eipen tinoV umwn onos h bouV eiV frear empeseitai kai ouk euqewV anaspasei auton en th hmera tou sabbatou

Byzantine Majority
kai apokriqeis proV autouV eipen tinoV umwn uios h bouV eiV frear empeseitai kai ouk euqewV anaspasei auton en th hmera tou sabbatou

Alexandrian
kai proV autouV eipen tinoV umwn uios h bouV eiV frear peseitai kai ouk euqewV anaspasei auton en hmera tou sabbatou

Hort and Westcott
kai proV autouV eipen tinoV umwn uioV h bouV eiV frear peseitai kai ouk euqewV anaspasei auton en hmera tou sabbatou

Latin Vulgate
14:5 et respondens ad illos dixit cuius vestrum asinus aut bos in puteum cadet et non continuo extrahet illum die sabbati

King James Version
14:5 And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?

American Standard Version
14:5 And he said unto them, Which of you shall have an ass or an ox fallen into a well, and will not straightway draw him up on a sabbath day?

Bible in Basic English
14:5 And he said to them, Which of you, whose ox or ass has got into a water-hole, will not straight away get him out on the Sabbath?

Darby's English Translation
14:5 And answering he said to them, Of which of you shall an ass or ox fall into a well, that he does not straightway pull him up on the sabbath day?

Douay Rheims
14:5 And answering them, he said: Which of you shall have an ass or an ox fall into a pit, and will not immediately draw him out, on the sabbath day?

Noah Webster Bible
14:5 And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not forthwith pull him out on the sabbath?

Weymouth New Testament
14:5 Then He turned to them and said, "Which of you shall have a child or an ox fall into a well on the Sabbath day, and will not immediately lift him out?"

World English Bible
14:5 He answered them, "Which of you, if your son or an ox fell into a well, wouldn`t immediately pull him out on a Sabbath day?"

Young's Literal Translation
14:5 and answering them he said, `Of which of you shall an ass or ox fall into a pit, and he will not immediately draw it up on the sabbath-day?`

6

Stephens 1550 Textus Receptus
kai ouk iscusan antapokriqhnai autw proV tauta

Scrivener 1894 Textus Receptus
kai ouk iscusan antapokriqhnai autw proV tauta

Byzantine Majority
kai ouk iscusan antapokriqhnai autw proV tauta

Alexandrian
kai ouk iscusan antapokriqhnai proV tauta

Hort and Westcott
kai ouk iscusan antapokriqhnai proV tauta

Latin Vulgate
14:6 et non poterant ad haec respondere illi

King James Version
14:6 And they could not answer him again to these things.

American Standard Version
14:6 And they could not answer again unto these things.

Bible in Basic English
14:6 And they had no answer to that question.

Darby's English Translation
14:6 And they were not able to answer him to these things.

Douay Rheims
14:6 And they could not answer him to these things.

Noah Webster Bible
14:6 And they could not answer him again to these things.

Weymouth New Testament
14:6 To this they could make no reply.

World English Bible
14:6 They couldn`t answer him regarding these things.

Young's Literal Translation
14:6 and they were not able to answer him again unto these things.

7

Stephens 1550 Textus Receptus
elegen de proV touV keklhmenouV parabolhn epecwn pwV taV prwtoklisiaV exelegonto legwn proV autouV

Scrivener 1894 Textus Receptus
elegen de proV touV keklhmenouV parabolhn epecwn pwV taV prwtoklisiaV exelegonto legwn proV autouV

Byzantine Majority
elegen de proV touV keklhmenouV parabolhn epecwn pwV taV prwtoklisiaV exelegonto legwn proV autouV

Alexandrian
elegen de proV touV keklhmenouV parabolhn epecwn pwV taV prwtoklisiaV exelegonto legwn proV autouV

Hort and Westcott
elegen de proV touV keklhmenouV parabolhn epecwn pwV taV prwtoklisiaV exelegonto legwn proV autouV

Latin Vulgate
14:7 dicebat autem et ad invitatos parabolam intendens quomodo primos accubitus eligerent dicens ad illos

King James Version
14:7 And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them,

American Standard Version
14:7 And he spake a parable unto those that were bidden, when he marked how they chose out the chief seats; saying unto them,

Bible in Basic English
14:7 And he gave teaching in the form of a story to the guests who came to the feast, when he saw how they took the best seats; saying to them,

Darby's English Translation
14:7 And he spoke a parable to those that were invited, remarking how they chose out the first places, saying to them,

Douay Rheims
14:7 And he spoke a parable also to them that were invited, marking how they chose the first seats at the table, saying to them:

Noah Webster Bible
14:7 And he put forth a parable to those who were invited, when he marked how they chose out the chief rooms; saying to them,

Weymouth New Testament
14:7 Then, when He noticed that the invited guests chose the best seats, He used this as an illustration and said to them,

World English Bible
14:7 He spoke a parable to those who were invited, when he noticed how they chose the best seats, and said to them,

Young's Literal Translation
14:7 And he spake a simile unto those called, marking how they were choosing out the first couches, saying unto them,

8

Stephens 1550 Textus Receptus
otan klhqhV upo tinoV eiV gamouV mh katakliqhV eiV thn prwtoklisian mhpote entimoteroV sou h keklhmenoV up autou

Scrivener 1894 Textus Receptus
otan klhqhV upo tinoV eiV gamouV mh katakliqhV eiV thn prwtoklisian mhpote entimoteroV sou h keklhmenoV up autou

Byzantine Majority
otan klhqhV upo tinoV eiV gamouV mh katakliqhV eiV thn prwtoklisian mhpote entimoteroV sou h keklhmenoV up autou

Alexandrian
otan klhqhV upo tinoV eiV gamouV mh katakliqhV eiV thn prwtoklisian mhpote entimoteroV sou h keklhmenoV up autou

Hort and Westcott
otan klhqhV upo tinoV eiV gamouV mh katakliqhV eiV thn prwtoklisian mhpote entimoteroV sou h keklhmenoV up autou

Latin Vulgate
14:8 cum invitatus fueris ad nuptias non discumbas in primo loco ne forte honoratior te sit invitatus ab eo

King James Version
14:8 When thou art bidden of any [man] to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;

American Standard Version
14:8 When thou art bidden of any man to a marriage feast, sit not down in the chief seat; lest haply a more honorable man than thou be bidden of him,

Bible in Basic English
14:8 When you get a request to come to a feast, do not take the best seat, for a more important man than you may be coming,

Darby's English Translation
14:8 When thou art invited by any one to a wedding, do not lay thyself down in the first place at table, lest perhaps a more honourable than thou be invited by him,

Douay Rheims
14:8 When thou art invited to a wedding, sit not down in the first place, lest perhaps one more honourable than thou be invited by him:

Noah Webster Bible
14:8 When thou art invited by any man to a wedding, sit not down in the highest room, lest a more honorable man than thou be invited by him;

Weymouth New Testament
14:8 "When any one invites you to a wedding banquet, do not take the best seat, lest perhaps some more honoured guest than you may have been asked,

World English Bible
14:8 "When you are invited by anyone to a marriage feast, don`t sit in the best seat, since perhaps a more honorable man than you might be invited by him,

Young's Literal Translation
14:8 `When thou mayest be called by any one to marriage-feasts, thou mayest not recline on the first couch, lest a more honourable than thou may have been called by him,

9

Stephens 1550 Textus Receptus
kai elqwn o se kai auton kalesaV erei soi doV toutw topon kai tote arxh met aiscunhV ton escaton topon katecein

Scrivener 1894 Textus Receptus
kai elqwn o se kai auton kalesaV erei soi doV toutw topon kai tote arxh met aiscunhV ton escaton topon katecein

Byzantine Majority
kai elqwn o se kai auton kalesaV erei soi doV toutw topon kai tote arxh met aiscunhV ton escaton topon katecein

Alexandrian
kai elqwn o se kai auton kalesaV erei soi doV toutw topon kai tote arxh meta aiscunhV ton escaton topon katecein

Hort and Westcott
kai elqwn o se kai auton kalesaV erei soi doV toutw topon kai tote arxh meta aiscunhV ton escaton topon katecein

Latin Vulgate
14:9 et veniens is qui te et illum vocavit dicat tibi da huic locum et tunc incipias cum rubore novissimum locum tenere

King James Version
14:9 And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.

American Standard Version
14:9 and he that bade thee and him shall come and say to thee, Give this man place; and then thou shalt begin with shame to take the lowest place.

Bible in Basic English
14:9 And then the giver of the feast will come to you and say, Give your place to this man; and you, with shame, will have to take the lowest seat.

Darby's English Translation
14:9 and he who invited thee and him come and say to thee, Give place to this man, and then thou begin with shame to take the last place.

Douay Rheims
14:9 And he that invited thee and him, come and say to thee, Give this man place: and then thou begin with shame to take the lowest place.

Noah Webster Bible
14:9 And he that invited thee and him, shall come and say to thee, Give this man place; and thou begin with shame to take the lowest room.

Weymouth New Testament
14:9 and the man who invited you both will come and will say to you, `Make room for this guest,' and then you, ashamed, will move to the lowest place.

World English Bible
14:9 and he who invited both of you would come and tell you, `Make room for this man.` Then you would begin, with shame, to take the lowest place.

Young's Literal Translation
14:9 and he who did call thee and him having come shall say to thee, Give to this one place, and then thou mayest begin with shame to occupy the last place.

10

Stephens 1550 Textus Receptus
all otan klhqhV poreuqeiV anapeson eiV ton escaton topon ina otan elqh o keklhkwV se eiph soi file prosanabhqi anwteron tote estai soi doxa enwpion twn sunanakeimenwn soi

Scrivener 1894 Textus Receptus
all otan klhqhV poreuqeiV anapeson eiV ton escaton topon ina otan elqh o keklhkwV se eiph soi file prosanabhqi anwteron tote estai soi doxa enwpion twn sunanakeimenwn soi

Byzantine Majority
all otan klhqhV poreuqeiV anapese eiV ton escaton topon ina otan elqh o keklhkwV se eiph soi file prosanabhqi anwteron tote estai soi doxa enwpion twn sunanakeimenwn soi

Alexandrian
all otan klhqhV poreuqeiV anapese eiV ton escaton topon ina otan elqh o keklhkwV se erei soi file prosanabhqi anwteron tote estai soi doxa enwpion pantwn twn sunanakeimenwn soi

Hort and Westcott
all otan klhqhV poreuqeiV anapese eiV ton escaton topon ina otan elqh o keklhkwV se erei soi file prosanabhqi anwteron tote estai soi doxa enwpion pantwn twn sunanakeimenwn soi

Latin Vulgate
14:10 sed cum vocatus fueris vade recumbe in novissimo loco ut cum venerit qui te invitavit dicat tibi amice ascende superius tunc erit tibi gloria coram simul discumbentibus

King James Version
14:10 But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.

American Standard Version
14:10 But when thou art bidden, go and sit down in the lowest place; that when he that hath bidden thee cometh, he may say to thee, Friend, go up higher: then shalt thou have glory in the presence of all that sit at meat with thee.

Bible in Basic English
14:10 But when you come, go and take the lowest seat, so that when the giver of the feast comes, he may say to you, Friend, come up higher; and then you will have honour in the eyes of all the others who are there.

Darby's English Translation
14:10 But when thou hast been invited, go and put thyself down in the last place, that when he who has invited thee comes, he may say to thee, Friend, go up higher: then shalt thou have honour before all that are lying at table with thee;

Douay Rheims
14:10 But when thou art invited, go, sit down in the lowest place; that when he who invited thee, cometh, he may say to thee: Friend, go up higher. Then shalt thou have glory before them that sit at table with thee.

Noah Webster Bible
14:10 But when thou art invited, go and sit down in the lowest room; that when he that invited thee cometh, he may say to thee, Friend, go up higher: then shalt thou have honor in the presence of them that sit at table with thee.

Weymouth New Testament
14:10 On the contrary, when you are invited go and take the lowest place, that when your host comes round he may say to you, `My friend, come up higher.' This will be doing you honour in the presence of all the other guests.

World English Bible
14:10 But when you are invited, go and sit in the lowest place, so that when he who invited you comes, he may tell you, `Friend, move up higher.` Then you will have glory in the presence of all who sit at the table with you.

Young's Literal Translation
14:10 `But, when thou mayest be called, having gone on, recline in the last place, that when he who called thee may come, he may say to thee, Friend, come up higher; then thou shalt have glory before those reclining with thee;

11

Stephens 1550 Textus Receptus
oti paV o uywn eauton tapeinwqhsetai kai o tapeinwn eauton uywqhsetai

Scrivener 1894 Textus Receptus
oti paV o uywn eauton tapeinwqhsetai kai o tapeinwn eauton uywqhsetai

Byzantine Majority
oti paV o uywn eauton tapeinwqhsetai kai o tapeinwn eauton uywqhsetai

Alexandrian
oti paV o uywn eauton tapeinwqhsetai kai o tapeinwn eauton uywqhsetai

Hort and Westcott
oti paV o uywn eauton tapeinwqhsetai kai o tapeinwn eauton uywqhsetai

Latin Vulgate
14:11 quia omnis qui se exaltat humiliabitur et qui se humiliat exaltabitur

King James Version
14:11 For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.

American Standard Version
14:11 For everyone that exalteth himself shall be humbled; and he that humbleth himself shall be exalted.

Bible in Basic English
14:11 For every man who gives himself a high place will be put down, but he who takes a low place will be lifted up.

Darby's English Translation
14:11 for every one that exalts himself shall be abased, and he that abases himself shall be exalted.

Douay Rheims
14:11 Because every one that exalteth himself, shall be humbled; and he that humbleth himself, shall be exalted.

Noah Webster Bible
14:11 For whoever exalteth himself shall be abased, and he that humbleth himself shall be exalted.

Weymouth New Testament
14:11 For whoever uplifts himself will be humbled, and he who humbles himself will be uplifted.

World English Bible
14:11 For everyone who exalts himself will be humbled, and whoever humbles himself will be exalted."

Young's Literal Translation
14:11 because every one who is exalting himself shall be humbled, and he who is humbling himself shall be exalted.`

12

Stephens 1550 Textus Receptus
elegen de kai tw keklhkoti auton otan poihV ariston h deipnon mh fwnei touV filouV sou mhde touV adelfouV sou mhde touV suggeneiV sou mhde geitonaV plousiouV mhpote kai autoi se antikaleswsin kai genhtai soi antapodoma

Scrivener 1894 Textus Receptus
elegen de kai tw keklhkoti auton otan poihV ariston h deipnon mh fwnei touV filouV sou mhde touV adelfouV sou mhde touV suggeneiV sou mhde geitonaV plousiouV mhpote kai autoi se antikaleswsin kai genhtai soi antapodoma

Byzantine Majority
elegen de kai tw keklhkoti auton otan poihV ariston h deipnon mh fwnei touV filouV sou mhde touV adelfouV sou mhde touV suggeneiV sou mhde geitonaV plousiouV mhpote kai autoi se antikaleswsin kai genhtai soi antapodoma

Alexandrian
elegen de kai tw keklhkoti auton otan poihV ariston h deipnon mh fwnei touV filouV sou mhde touV adelfouV sou mhde touV suggeneiV sou mhde geitonaV plousiouV mhpote kai autoi antikaleswsin se kai genhtai antapodoma soi

Hort and Westcott
elegen de kai tw keklhkoti auton otan poihV ariston h deipnon mh fwnei touV filouV sou mhde touV adelfouV sou mhde touV suggeneiV sou mhde geitonaV plousiouV mhpote kai autoi antikaleswsin se kai genhtai antapodoma soi

Latin Vulgate
14:12 dicebat autem et ei qui se invitaverat cum facis prandium aut cenam noli vocare amicos tuos neque fratres tuos neque cognatos neque vicinos divites ne forte et ipsi te reinvitent et fiat tibi retributio

King James Version
14:12 Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor [thy] rich neighbours; lest they also bid thee again, and a recompence be made thee.

American Standard Version
14:12 And he said to him also that had bidden him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, nor thy kinsmen, nor rich neighbors; lest haply they also bid thee again, and a recompense be made thee.

Bible in Basic English
14:12 And he said to the master of the house, When you give a feast, do not send for your friends and your brothers and your family or your neighbours who have wealth, for they may give a feast for you, and so you will get a reward.

Darby's English Translation
14:12 And he said also to him that had invited him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, nor thy kinsfolk, nor rich neighbours, lest it may be they also should invite thee in return, and a recompense be made thee.

Douay Rheims
14:12 And he said to him also that had invited him: When thou makest a dinner or a supper, call not thy friends, nor thy brethren, nor thy kinsmen, nor thy neighbours who are rich; lest perhaps they also invite thee again, and a recompense be made to thee.

Noah Webster Bible
14:12 Then said he also to him that invited him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbors; lest they also invite thee again, and a recompense be made thee.

Weymouth New Testament
14:12 Also to His host, who had invited Him, He said, "When you give a breakfast or a dinner, do not invite your friends or brothers or relatives or rich neighbours, lest perhaps they should invite you in return and a requital be made you.

World English Bible
14:12 He also said to the one who had invited him, "When you make a dinner or a supper, don`t call your friends, nor your brothers, nor your kinsmen, nor rich neighbors, or perhaps they might also return the favor, and pay you back.

Young's Literal Translation
14:12 And he said also to him who did call him, `When thou mayest make a dinner or a supper, be not calling thy friends, nor thy brethren, nor thy kindred, nor rich neighbours, lest they may also call thee again, and a recompense may come to thee;

13

Stephens 1550 Textus Receptus
all otan poihs dochn kalei ptwcouV anaphrous cwlouV tuflouV

Scrivener 1894 Textus Receptus
all otan poihs dochn kalei ptwcouV anaphrous cwlouV tuflouV

Byzantine Majority
all otan poihs dochn kalei ptwcouV anaphrous cwlouV tuflouV

Alexandrian
all otan dochn poihs kalei ptwcouV anapeirous cwlouV tuflouV

Hort and Westcott
all otan dochn poihV kalei ptwcouV anapeirouV cwlouV tuflouV

Latin Vulgate
14:13 sed cum facis convivium voca pauperes debiles claudos caecos

King James Version
14:13 But when thou makest a feast, call the poor, the maimed, the lame, the blind:

American Standard Version
14:13 But when thou makest a feast, bid the poor, the maimed, the lame, the blind:

Bible in Basic English
14:13 But when you give a feast, send for the poor and the blind and those who are broken in body:

Darby's English Translation
14:13 But when thou makest a feast, call poor, crippled, lame, blind:

Douay Rheims
14:13 But when thou makest a feast, call the poor, the maimed, the lame, and the blind;

Noah Webster Bible
14:13 But when thou makest a feast, call the poor, the maimed, the lame, the blind:

Weymouth New Testament
14:13 But when you entertain, invite the poor, the crippled, the lame, and the blind;

World English Bible
14:13 But when you make a feast, ask the poor, the maimed, the lame, or the blind;

Young's Literal Translation
14:13 but when thou mayest make a feast, be calling poor, maimed, lame, blind,

14

Stephens 1550 Textus Receptus
kai makarioV esh oti ouk ecousin antapodounai soi antapodoqhsetai gar soi en th anastasei twn dikaiwn

Scrivener 1894 Textus Receptus
kai makarioV esh oti ouk ecousin antapodounai soi antapodoqhsetai gar soi en th anastasei twn dikaiwn

Byzantine Majority
kai makarioV esh oti ouk ecousin antapodounai soi antapodoqhsetai gar soi en th anastasei twn dikaiwn

Alexandrian
kai makarioV esh oti ouk ecousin antapodounai soi antapodoqhsetai gar soi en th anastasei twn dikaiwn

Hort and Westcott
kai makarioV esh oti ouk ecousin antapodounai soi antapodoqhsetai gar soi en th anastasei twn dikaiwn

Latin Vulgate
14:14 et beatus eris quia non habent retribuere tibi retribuetur enim tibi in resurrectione iustorum

King James Version
14:14 And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.

American Standard Version
14:14 and thou shalt be blessed; because they have not wherewith to recompense thee: for thou shalt be recompensed in the resurrection of the just.

Bible in Basic English
14:14 And you will have a blessing, because they will not be able to give you any payment, and you will get your reward when the upright come back from the dead.

Darby's English Translation
14:14 and thou shalt be blessed; for they have not the means to recompense thee; for it shall be recompensed thee in the resurrection of the just.

Douay Rheims
14:14 And thou shalt be blessed, because they have not wherewith to make thee recompense: for recompense shall be made thee at the resurrection of the just.

Noah Webster Bible
14:14 And thou shalt be blessed: for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.

Weymouth New Testament
14:14 and you will be blessed, because they have no means of requiting you, but there will be requital for you at the Resurrection of the righteous."

World English Bible
14:14 and you will be blessed, because they don`t have the resources to repay you. For you will be repaid in the resurrection of the righteous."

Young's Literal Translation
14:14 and happy thou shalt be, because they have not to recompense thee, for it shall be recompensed to thee in the rising again of the righteous.`

15

Stephens 1550 Textus Receptus
akousaV de tiV twn sunanakeimenwn tauta eipen autw makarioV os fagetai arton en th basileia tou qeou

Scrivener 1894 Textus Receptus
akousaV de tiV twn sunanakeimenwn tauta eipen autw makarioV os fagetai arton en th basileia tou qeou

Byzantine Majority
akousaV de tiV twn sunanakeimenwn tauta eipen autw makarioV os fagetai ariston en th basileia tou qeou

Alexandrian
akousaV de tiV twn sunanakeimenwn tauta eipen autw makarioV ostis fagetai arton en th basileia tou qeou

Hort and Westcott
akousaV de tiV twn sunanakeimenwn tauta eipen autw makarioV ostiV fagetai arton en th basileia tou qeou

Latin Vulgate
14:15 haec cum audisset quidam de simul discumbentibus dixit illi beatus qui manducabit panem in regno Dei

King James Version
14:15 And when one of them that sat at meat with him heard these things, he said unto him, Blessed [is] he that shall eat bread in the kingdom of God.

American Standard Version
14:15 And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.

Bible in Basic English
14:15 And, hearing these words, one of those who were at table with him said to him, Happy is the man who will be a guest in the kingdom of God.

Darby's English Translation
14:15 And one of those that were lying at table with them, hearing these things, said to him, Blessed is he who shall eat bread in the kingdom of God.

Douay Rheims
14:15 When one of them that sat at table with him, had heard these things, he said to him: Blessed is he that shall eat bread in the kingdom of God.

Noah Webster Bible
14:15 And when one of them that sat at table with him heard these things, he said to him, Blessed is he that shall eat bread in the kingdom of God.

Weymouth New Testament
14:15 After listening to this teaching, one of His fellow guests said to Him, "Blessed is he who shall feast in God's Kingdom."

World English Bible
14:15 When one of those who sat at the table with him heard these things, he said to him, "Blessed is he who will feast in the kingdom of God!"

Young's Literal Translation
14:15 And one of those reclining with him, having heard these things, said to him, `Happy is he who shall eat bread in the reign of God;`

16

Stephens 1550 Textus Receptus
o de eipen autw anqrwpoV tiV epoihsen deipnon mega kai ekalesen pollouV

Scrivener 1894 Textus Receptus
o de eipen autw anqrwpoV tiV epoihsen deipnon mega kai ekalesen pollouV

Byzantine Majority
o de eipen autw anqrwpoV tiV epoihsen deipnon mega kai ekalesen pollouV

Alexandrian
o de eipen autw anqrwpoV tiV epoiei deipnon mega kai ekalesen pollouV

Hort and Westcott
o de eipen autw anqrwpoV tiV epoiei deipnon mega kai ekalesen pollouV

Latin Vulgate
14:16 at ipse dixit ei homo quidam fecit cenam magnam et vocavit multos

King James Version
14:16 Then said he unto him, A certain man made a great supper, and bade many:

American Standard Version
14:16 But he said unto him, A certain man made a great supper; and he bade many:

Bible in Basic English
14:16 And he said to them, A certain man gave a great feast, and sent word of it to a number of people.

Darby's English Translation
14:16 And he said to him, A certain man made a great supper and invited many.

Douay Rheims
14:16 But he said to him: A certain man made a great supper, and invited many.

Noah Webster Bible
14:16 Then said he to him, A certain man made a great supper, and invited many:

Weymouth New Testament
14:16 "A man once gave a great dinner," replied Jesus, "to which he invited a large number of guests.

World English Bible
14:16 But he said to him, "A certain man made a great supper, and he invited many people.

Young's Literal Translation
14:16 and he said to him, `A certain man made a great supper, and called many,

17

Stephens 1550 Textus Receptus
kai apesteilen ton doulon autou th wra tou deipnou eipein toiV keklhmenoiV ercesqe oti hdh etoima estin panta

Scrivener 1894 Textus Receptus
kai apesteilen ton doulon autou th wra tou deipnou eipein toiV keklhmenoiV ercesqe oti hdh etoima estin panta

Byzantine Majority
kai apesteilen ton doulon autou th wra tou deipnou eipein toiV keklhmenoiV ercesqe oti hdh etoima estin panta

Alexandrian
kai apesteilen ton doulon autou th wra tou deipnou eipein toiV keklhmenoiV ercesqe oti hdh etoima estin

Hort and Westcott
kai apesteilen ton doulon autou th wra tou deipnou eipein toiV keklhmenoiV ercesqe oti hdh etoima estin

Latin Vulgate
14:17 et misit servum suum hora cenae dicere invitatis ut venirent quia iam parata sunt omnia

King James Version
14:17 And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.

American Standard Version
14:17 and he sent forth his servant at supper time to say to them that were bidden, Come; for all things are now ready.

Bible in Basic English
14:17 And when the time had come, he sent his servants to say to them, Come, for all things are now ready.

Darby's English Translation
14:17 And he sent his bondman at the hour of supper to say to those who were invited, Come, for already all things are ready.

Douay Rheims
14:17 And he sent his servant at the hour of supper to say to them that were invited, that they should come, for now all things are ready.

Noah Webster Bible
14:17 And sent his servant at supper-time, to say to them that were invited, Come, for all things are now ready.

Weymouth New Testament
14:17 At dinner-time he sent his servant to announce to those who had been invited, "`Come, for things are now ready.'

World English Bible
14:17 He sent out his servant at supper time to tell those who were invited, `Come, for everything is ready now.`

Young's Literal Translation
14:17 and he sent his servant at the hour of the supper to say to those having been called, Be coming, because now are all things ready.

18

Stephens 1550 Textus Receptus
kai hrxanto apo miaV paraiteisqai panteV o prwtoV eipen autw agron hgorasa kai ecw anagkhn exelqein kai idein auton erwtw se ece me parhthmenon

Scrivener 1894 Textus Receptus
kai hrxanto apo miaV paraiteisqai panteV o prwtoV eipen autw agron hgorasa kai ecw anagkhn exelqein kai idein auton erwtw se ece me parhthmenon

Byzantine Majority
kai hrxanto apo miaV paraiteisqai panteV o prwtoV eipen autw agron hgorasa kai ecw anagkhn exelqein kai idein auton erwtw se ece me parhthmenon

Alexandrian
kai hrxanto apo miaV panteV paraiteisqai o prwtoV eipen autw agron hgorasa kai ecw anagkhn exelqwn idein auton erwtw se ece me parhthmenon

Hort and Westcott
kai hrxanto apo miaV panteV paraiteisqai o prwtoV eipen autw agron hgorasa kai ecw anagkhn exelqwn idein auton erwtw se ece me parhthmenon

Latin Vulgate
14:18 et coeperunt simul omnes excusare primus dixit ei villam emi et necesse habeo exire et videre illam rogo te habe me excusatum

King James Version
14:18 And they all with one [consent] began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.

American Standard Version
14:18 And they all with one consent began to make excuse. The first said unto him, I have bought a field, and I must needs go out and see it; I pray thee have me excused.

Bible in Basic English
14:18 And they all gave reasons why they were not able to come. The first said to him, I have got a new field, and it is necessary for me to go and see it: I am full of regret that I am unable to come.

Darby's English Translation
14:18 And all began, without exception, to excuse themselves. The first said to him, I have bought land, and I must go out and see it; I pray thee hold me for excused.

Douay Rheims
14:18 And they began all at once to make excuse. The first said to him: I have bought a farm, and I must needs go out and see it: I pray thee, hold me excused.

Noah Webster Bible
14:18 And they all with one consent began to make excuse. The first said to him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.

Weymouth New Testament
14:18 "But they all without exception began to excuse themselves. The first told him, "`I have purchased a piece of land, and must of necessity go and look at it. Pray hold me excused.'

World English Bible
14:18 They all as one began to make excuses. The first said to him, `I have bought a field, and I must go and see it. Please have me excused.`

Young's Literal Translation
14:18 `And they began with one consent all to excuse themselves: The first said to him, A field I bought, and I have need to go forth and see it; I beg of thee, have me excused.

19

Stephens 1550 Textus Receptus
kai eteroV eipen zeugh bown hgorasa pente kai poreuomai dokimasai auta erwtw se ece me parhthmenon

Scrivener 1894 Textus Receptus
kai eteroV eipen zeugh bown hgorasa pente kai poreuomai dokimasai auta erwtw se ece me parhthmenon

Byzantine Majority
kai eteroV eipen zeugh bown hgorasa pente kai poreuomai dokimasai auta erwtw se ece me parhthmenon

Alexandrian
kai eteroV eipen zeugh bown hgorasa pente kai poreuomai dokimasai auta erwtw se ece me parhthmenon

Hort and Westcott
kai eteroV eipen zeugh bown hgorasa pente kai poreuomai dokimasai auta erwtw se ece me parhthmenon

Latin Vulgate
14:19 et alter dixit iuga boum emi quinque et eo probare illa rogo te habe me excusatum

King James Version
14:19 And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.

American Standard Version
14:19 And another said, I have bought five yoke of oxen, and I go to prove them; I pray thee have me excused.

Bible in Basic English
14:19 And another said, I have got some cattle, and I am going to make a test of them: I am full of regret that I am unable to come.

Darby's English Translation
14:19 And another said, I have bought five yoke of oxen, and I go to prove them; I pray thee hold me for excused.

Douay Rheims
14:19 And another said: I have bought five yoke of oxen, and I go to try them: I pray thee, hold me excused.

Noah Webster Bible
14:19 And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.

Weymouth New Testament
14:19 "A second pleaded, "`I have bought five yoke of oxen, and am on my way to try them. Pray hold me excused.'

World English Bible
14:19 Another said, `I have bought five yoke of oxen, and I must go try them out. Please have me excused.`

Young's Literal Translation
14:19 `And another said, Five yoke of oxen I bought, and I go on to prove them; I beg of thee, have me excused:

20

Stephens 1550 Textus Receptus
kai eteroV eipen gunaika eghma kai dia touto ou dunamai elqein

Scrivener 1894 Textus Receptus
kai eteroV eipen gunaika eghma kai dia touto ou dunamai elqein

Byzantine Majority
kai eteroV eipen gunaika eghma kai dia touto ou dunamai elqein

Alexandrian
kai eteroV eipen gunaika eghma kai dia touto ou dunamai elqein

Hort and Westcott
kai eteroV eipen gunaika eghma kai dia touto ou dunamai elqein

Latin Vulgate
14:20 et alius dixit uxorem duxi et ideo non possum venire

King James Version
14:20 And another said, I have married a wife, and therefore I cannot come.

American Standard Version
14:20 And another said, I have married a wife, and therefore I cannot come.

Bible in Basic English
14:20 And another said, I have been married, and so I am not able to come.

Darby's English Translation
14:20 And another said, I have married a wife, and on this account I cannot come.

Douay Rheims
14:20 And another said: I have married a wife, and therefore I cannot come.

Noah Webster Bible
14:20 And another said, I have married a wife: and therefore I cannot come.

Weymouth New Testament
14:20 "Another said, "`I am just married. It is impossible for me to come.'

World English Bible
14:20 Another said, `I have married a wife, and therefore I can`t come.`

Young's Literal Translation
14:20 and another said, A wife I married, and because of this I am not able to come.

21

Stephens 1550 Textus Receptus
kai paragenomenoV o douloV ekeinos aphggeilen tw kuriw autou tauta tote orgisqeiV o oikodespothV eipen tw doulw autou exelqe tacewV eiV taV plateiaV kai rumaV thV polewV kai touV ptwcouV kai anaphrous kai cwlous kai tuflouV eisagage wde

Scrivener 1894 Textus Receptus
kai paragenomenoV o douloV ekeinos aphggeilen tw kuriw autou tauta tote orgisqeiV o oikodespothV eipen tw doulw autou exelqe tacewV eiV taV plateiaV kai rumaV thV polewV kai touV ptwcouV kai anaphrous kai cwlous kai tuflouV eisagage wde

Byzantine Majority
kai paragenomenoV o douloV ekeinos aphggeilen tw kuriw autou tauta tote orgisqeiV o oikodespothV eipen tw doulw autou exelqe tacewV eiV taV plateiaV kai rumaV thV polewV kai touV ptwcouV kai anaphrous kai cwlous kai tuflouV eisagage wde

Alexandrian
kai paragenomenoV o douloV aphggeilen tw kuriw autou tauta tote orgisqeiV o oikodespothV eipen tw doulw autou exelqe tacewV eiV taV plateiaV kai rumaV thV polewV kai touV ptwcouV kai anapeirous kai tuflouV kai cwlous eisagage wde

Hort and Westcott
kai paragenomenoV o douloV aphggeilen tw kuriw autou tauta tote orgisqeiV o oikodespothV eipen tw doulw autou exelqe tacewV eiV taV plateiaV kai rumaV thV polewV kai touV ptwcouV kai anapeirouV kai tuflouV kai cwlouV eisagage wde

Latin Vulgate
14:21 et reversus servus nuntiavit haec domino suo tunc iratus pater familias dixit servo suo exi cito in plateas et vicos civitatis et pauperes ac debiles et caecos et claudos introduc huc

King James Version
14:21 So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.

American Standard Version
14:21 And the servant came, and told his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor and maimed and blind and lame.

Bible in Basic English
14:21 And the servant came back and gave his master an account of these things. Then the master of the house was angry and said to the servant, Go out quickly into the streets of the town and get the poor, the blind, and those who are broken in body.

Darby's English Translation
14:21 And the bondman came up and brought back word of these things to his lord. Then the master of the house, in anger, said to his bondman, Go out quickly into the streets and lanes of the city, and bring here the poor and crippled and lame and blind.

Douay Rheims
14:21 And the servant returning, told these things to his lord. Then the master of the house, being angry, said to his servant: Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the feeble, and the blind, and the lame.

Noah Webster Bible
14:21 So that servant came, and showed his lord these things. Then the master of the house being angry, said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.

Weymouth New Testament
14:21 "So the servant came and brought these answers to his master, and they stirred his anger. "`Go out quickly,' he said, `into the streets of the city--the wide ones and the narrow. You will see poor men, and crippled, blind, lame: fetch them all in here.'

World English Bible
14:21 That servant came, and told his lord these things. Then the master of the house, being angry, said to his servant, `Go out quickly into the streets and lanes of the city, and bring in here the poor, maimed, blind, and lame.`

Young's Literal Translation
14:21 `And that servant having come, told to his lord these things, then the master of the house, having been angry, said to his servant, Go forth quickly to the broad places and lanes of the city, and the poor, and maimed, and lame, and blind, bring in hither.

22

Stephens 1550 Textus Receptus
kai eipen o douloV kurie gegonen ws epetaxaV kai eti topoV estin

Scrivener 1894 Textus Receptus
kai eipen o douloV kurie gegonen ws epetaxaV kai eti topoV estin

Byzantine Majority
kai eipen o douloV kurie gegonen ws epetaxaV kai eti topoV estin

Alexandrian
kai eipen o douloV kurie gegonen o epetaxaV kai eti topoV estin

Hort and Westcott
kai eipen o douloV kurie gegonen o epetaxaV kai eti topoV estin

Latin Vulgate
14:22 et ait servus domine factum est ut imperasti et adhuc locus est

King James Version
14:22 And the servant said, Lord, it is done as thou hast commanded, and yet there is room.

American Standard Version
14:22 And the servant said, Lord, what thou didst command is done, and yet there is room.

Bible in Basic English
14:22 And the servant said, Lord, your orders have been done, and still there is room.

Darby's English Translation
14:22 And the bondman said, Sir, it is done as thou hast commanded, and there is still room.

Douay Rheims
14:22 And the servant said: Lord, it is done as thou hast commanded, and yet there is room.

Noah Webster Bible
14:22 And the servant said, Lord, it is done as thou hast commanded, and yet there is room.

Weymouth New Testament
14:22 "Soon the servant reported the result, saying, "`Sir, what you ordered is done, and there is room still.'

World English Bible
14:22 The servant said, `Lord, it is done as you commanded, and there is still room.`

Young's Literal Translation
14:22 `And the servant said, Sir, it hath been done as thou didst command, and still there is room.

23

Stephens 1550 Textus Receptus
kai eipen o kurioV proV ton doulon exelqe eiV taV odouV kai fragmouV kai anagkason eiselqein ina gemisqh o oikoV mou

Scrivener 1894 Textus Receptus
kai eipen o kurioV proV ton doulon exelqe eiV taV odouV kai fragmouV kai anagkason eiselqein ina gemisqh o oikoV mou

Byzantine Majority
kai eipen o kurioV proV ton doulon exelqe eiV taV odouV kai fragmouV kai anagkason eiselqein ina gemisqh o oikoV mou

Alexandrian
kai eipen o kurioV proV ton doulon exelqe eiV taV odouV kai fragmouV kai anagkason eiselqein ina gemisqh mou o oikoV

Hort and Westcott
kai eipen o kurioV proV ton doulon exelqe eiV taV odouV kai fragmouV kai anagkason eiselqein ina gemisqh mou o oikoV

Latin Vulgate
14:23 et ait dominus servo exi in vias et sepes et conpelle intrare ut impleatur domus mea

King James Version
14:23 And the lord said unto the servant, Go out into the highways and hedges, and compel [them] to come in, that my house may be filled.

American Standard Version
14:23 And the lord said unto the servant, Go out into the highways and hedges, and constrain them to come in, that my house may be filled.

Bible in Basic English
14:23 And the lord said to the servant, Go out into the roads and the fields, and make them come in, so that my house may be full.

Darby's English Translation
14:23 And the lord said to the bondman, Go out into the ways and fences and compel to come in, that my house may be filled;

Douay Rheims
14:23 And the Lord said to the servant: Go out into the highways and hedges, and compel them to come in, that my house may be filled.

Noah Webster Bible
14:23 And the lord said to the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.

Weymouth New Testament
14:23 "`Go out,' replied the master, `to the high roads and hedge-rows, and compel the people to come in, so that my house may be filled.

World English Bible
14:23 The lord said to the servant, `Go out into the highways and hedges, and compel them to come in, that my house may be filled.

Young's Literal Translation
14:23 `And the lord said unto the servant, Go forth to the ways and hedges, and constrain to come in, that my house may be filled;

24

Stephens 1550 Textus Receptus
legw gar umin oti oudeiV twn andrwn ekeinwn twn keklhmenwn geusetai mou tou deipnou

Scrivener 1894 Textus Receptus
legw gar umin oti oudeiV twn andrwn ekeinwn twn keklhmenwn geusetai mou tou deipnou

Byzantine Majority
legw gar umin oti oudeiV twn andrwn ekeinwn twn keklhmenwn geusetai mou tou deipnou [polloi gar eisin klhtoi oligoi de eklektoi]

Alexandrian
legw gar umin oti oudeiV twn andrwn ekeinwn twn keklhmenwn geusetai mou tou deipnou

Hort and Westcott
legw gar umin oti oudeiV twn andrwn ekeinwn twn keklhmenwn geusetai mou tou deipnou

Latin Vulgate
14:24 dico autem vobis quod nemo virorum illorum qui vocati sunt gustabit cenam meam

King James Version
14:24 For I say unto you, That none of those men which were bidden shall taste of my supper.

American Standard Version
14:24 For I say unto you, that none of those men that were bidden shall taste of my supper.

Bible in Basic English
14:24 For I say to you that not one of those who were requested to come will have a taste of my feast.

Darby's English Translation
14:24 for I say to you, that not one of those men who were invited shall taste of my supper.

Douay Rheims
14:24 But I say unto you, that none of those men that were invited, shall taste of my supper.

Noah Webster Bible
14:24 For I say to you, that none of those men who were invited, shall taste my supper.

Weymouth New Testament
14:24 For I tell you that not one of those who were invited shall taste my dinner.'"

World English Bible
14:24 For I tell you that none of those men who were invited will taste of my supper.`"

Young's Literal Translation
14:24 for I say to you, that none of those men who have been called shall taste of my supper.`

25

Stephens 1550 Textus Receptus
suneporeuonto de autw ocloi polloi kai strafeiV eipen proV autouV

Scrivener 1894 Textus Receptus
suneporeuonto de autw ocloi polloi kai strafeiV eipen proV autouV

Byzantine Majority
suneporeuonto de autw ocloi polloi kai strafeiV eipen proV autouV

Alexandrian
suneporeuonto de autw ocloi polloi kai strafeiV eipen proV autouV

Hort and Westcott
suneporeuonto de autw ocloi polloi kai strafeiV eipen proV autouV

Latin Vulgate
14:25 ibant autem turbae multae cum eo et conversus dixit ad illos

King James Version
14:25 And there went great multitudes with him: and he turned, and said unto them,

American Standard Version
14:25 Now there went with him great multitudes: and he turned, and said unto them,

Bible in Basic English
14:25 Now a great number of people went with him.

Darby's English Translation
14:25 And great crowds went with him; and, turning round, he said to them,

Douay Rheims
14:25 And there went great multitudes with him. And turning, he said to them:

Noah Webster Bible
14:25 And there went great multitudes with him: and he turned, and said to them,

Weymouth New Testament
14:25 On His journey vast crowds attended Him, towards whom He turned and said,

World English Bible
14:25 Now great multitudes went with him. He turned and said to them,

Young's Literal Translation
14:25 And there were going on with him great multitudes, and having turned, he said unto them,

26

Stephens 1550 Textus Receptus
ei tiV ercetai proV me kai ou misei ton patera eautou kai thn mhtera kai thn gunaika kai ta tekna kai touV adelfouV kai taV adelfaV eti de kai thn eautou yuchn ou dunatai mou maqhthV einai

Scrivener 1894 Textus Receptus
ei tiV ercetai proV me kai ou misei ton patera eautou kai thn mhtera kai thn gunaika kai ta tekna kai touV adelfouV kai taV adelfaV eti de kai thn eautou yuchn ou dunatai mou maqhthV einai

Byzantine Majority
ei tiV ercetai proV me kai ou misei ton patera autou kai thn mhtera kai thn gunaika kai ta tekna kai touV adelfouV kai taV adelfaV eti de kai thn eautou yuchn ou dunatai mou maqhthV einai

Alexandrian
ei tiV ercetai proV me kai ou misei ton patera eautou kai thn mhtera kai thn gunaika kai ta tekna kai touV adelfouV kai taV adelfaV eti te kai thn yuchn eautou ou dunatai einai mou maqhthV

Hort and Westcott
ei tiV ercetai proV me kai ou misei ton patera eautou kai thn mhtera kai thn gunaika kai ta tekna kai touV adelfouV kai taV adelfaV eti te kai thn yuchn eautou ou dunatai einai mou maqhthV

Latin Vulgate
14:26 si quis venit ad me et non odit patrem suum et matrem et uxorem et filios et fratres et sorores adhuc autem et animam suam non potest esse meus discipulus

King James Version
14:26 If any [man] come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.

American Standard Version
14:26 If any man cometh unto me, and hateth not his own father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.

Bible in Basic English
14:26 And turning round, he said to them, If any man comes to me, and has not hate for his father and mother and wife and children and brothers and sisters, and even for his life, he may not be my disciple.

Darby's English Translation
14:26 If any man come to me, and shall not hate his own father and mother, and wife, and children, and brothers, and sisters, yea, and his own life too, he cannot be my disciple;

Douay Rheims
14:26 If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea and his own life also, he cannot be my disciple.

Noah Webster Bible
14:26 If any man cometh to me, and hateth not his father, and mother, and wife, and children, and brethren, and sisters, yes, and his own life also, he cannot be my disciple.

Weymouth New Testament
14:26 "If any one is coming to me who does not hate his father and mother, wife and children, brothers and sisters, yes and his own life also, he cannot be a disciple of mine.

World English Bible
14:26 "If any man comes to me, and doesn`t hate his own father, mother, wife, children, brothers, and sisters, yes, and his own life also, he can`t be my disciple.

Young's Literal Translation
14:26 `If any one doth come unto me, and doth not hate his own father, and mother, and wife, and children, and brothers, and sisters, and yet even his own life, he is not able to be my disciple;

27

Stephens 1550 Textus Receptus
kai ostiV ou bastazei ton stauron autou kai ercetai opisw mou ou dunatai mou einai maqhthV

Scrivener 1894 Textus Receptus
kai ostiV ou bastazei ton stauron autou kai ercetai opisw mou ou dunatai mou einai maqhthV

Byzantine Majority
kai ostiV ou bastazei ton stauron autou kai ercetai opisw mou ou dunatai einai mou maqhthV

Alexandrian
ostiV ou bastazei ton stauron eautou kai ercetai opisw mou ou dunatai einai mou maqhthV

Hort and Westcott
ostiV ou bastazei ton stauron eautou kai ercetai opisw mou ou dunatai einai mou maqhthV

Latin Vulgate
14:27 et qui non baiulat crucem suam et venit post me non potest esse meus discipulus

King James Version
14:27 And whosoever doth not bear his cross, and come after me, cannot be my disciple.

American Standard Version
14:27 Whosoever doth not bear his own cross, and come after me, cannot be my disciple.

Bible in Basic English
14:27 Whoever does not take up his cross and come after me may not be my disciple.

Darby's English Translation
14:27 and whoever does not carry his cross and come after me cannot be my disciple.

Douay Rheims
14:27 And whosoever doth not carry his cross and come after me, cannot be my disciple.

Noah Webster Bible
14:27 And whoever doth not bear his cross, and come after me, cannot be my disciple.

Weymouth New Testament
14:27 No one who does not carry his own cross and come after me can be a disciple of mine.

World English Bible
14:27 Whoever doesn`t bear his own cross, and come after me, can`t be my disciple.

Young's Literal Translation
14:27 and whoever doth not bear his cross, and come after me, is not able to be my disciple.

28

Stephens 1550 Textus Receptus
tiV gar ex umwn qelwn purgon oikodomhsai ouci prwton kaqisaV yhfizei thn dapanhn ei ecei ta pros apartismon

Scrivener 1894 Textus Receptus
tiV gar ex umwn qelwn purgon oikodomhsai ouci prwton kaqisaV yhfizei thn dapanhn ei ecei ta pros apartismon

Byzantine Majority
tiV gar ex umwn o qelwn purgon oikodomhsai ouci prwton kaqisaV yhfizei thn dapanhn ei ecei ta eis apartismon

Alexandrian
tiV gar ex umwn qelwn purgon oikodomhsai ouci prwton kaqisaV yhfizei thn dapanhn ei ecei eis apartismon

Hort and Westcott
tiV gar ex umwn qelwn purgon oikodomhsai ouci prwton kaqisaV yhfizei thn dapanhn ei ecei eiV apartismon

Latin Vulgate
14:28 quis enim ex vobis volens turrem aedificare non prius sedens conputat sumptus qui necessarii sunt si habet ad perficiendum

King James Version
14:28 For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have [sufficient] to finish [it]?

American Standard Version
14:28 For which of you, desiring to build a tower, doth not first sit down and count the cost, whether he have wherewith to complete it?

Bible in Basic English
14:28 For which of you, desiring to put up a tower, does not first give much thought to the price, if he will have enough to make it complete?

Darby's English Translation
14:28 For which of you, desirous of building a tower, does not first sit down and count the cost, if he have what is needed to complete it;

Douay Rheims
14:28 For which of you having a mind to build a tower, doth not first sit down, and reckon the charges that are necessary, whether he have wherewithal to finish it:

Noah Webster Bible
14:28 For which of you intending to build a tower, sitteth not down first, and counteth the cost, whether he hath sufficient to finish it?

Weymouth New Testament
14:28 "Which of you, desiring to build a tower, does not sit down first and calculate the cost, asking if he has the means to finish it? --

World English Bible
14:28 For which of you, desiring to build a tower, doesn`t first sit down and count the cost, to see if he has enough to complete it?

Young's Literal Translation
14:28 `For who of you, willing to build a tower, doth not first, having sat down, count the expense, whether he have the things for completing?

29

Stephens 1550 Textus Receptus
ina mhpote qentoV autou qemelion kai mh iscuontoV ektelesai panteV oi qewrounteV arxwntai empaizein autw

Scrivener 1894 Textus Receptus
ina mhpote qentoV autou qemelion kai mh iscuontoV ektelesai panteV oi qewrounteV arxwntai empaizein autw

Byzantine Majority
ina mhpote qentoV autou qemelion kai mh iscuontoV ektelesai panteV oi qewrounteV arxwntai empaizein autw

Alexandrian
ina mhpote qentoV autou qemelion kai mh iscuontoV ektelesai panteV oi qewrounteV arxwntai autw empaizein

Hort and Westcott
ina mhpote qentoV autou qemelion kai mh iscuontoV ektelesai panteV oi qewrounteV arxwntai autw empaizein

Latin Vulgate
14:29 ne posteaquam posuerit fundamentum et non potuerit perficere omnes qui vident incipiant inludere ei

King James Version
14:29 Lest haply, after he hath laid the foundation, and is not able to finish [it], all that behold [it] begin to mock him,

American Standard Version
14:29 Lest haply, when he hath laid a foundation, and is not able to finish, all that behold begin to mock him,

Bible in Basic English
14:29 For fear that if he makes a start and is not able to go on with it to the end, all who see it will be laughing at him,

Darby's English Translation
14:29 in order that, having laid the foundation of it, and not being able to finish it, all who see it do not begin to mock at him,

Douay Rheims
14:29 Lest, after he hath laid the foundation, and is not able ti finish it, all that see it begin to mock him,

Noah Webster Bible
14:29 Lest perhaps after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,

Weymouth New Testament
14:29 lest perhaps, when he has laid the foundation and is unable to finish, all who see it shall begin to jeer at him,

World English Bible
14:29 Or perhaps, when he has laid a foundation, and is not able to finish, everyone who sees begins to mock him,

Young's Literal Translation
14:29 lest that he having laid a foundation, and not being able to finish, all who are beholding may begin to mock him,

30

Stephens 1550 Textus Receptus
legonteV oti outoV o anqrwpoV hrxato oikodomein kai ouk iscusen ektelesai

Scrivener 1894 Textus Receptus
legonteV oti outoV o anqrwpoV hrxato oikodomein kai ouk iscusen ektelesai

Byzantine Majority
legonteV oti outoV o anqrwpoV hrxato oikodomein kai ouk iscusen ektelesai

Alexandrian
legonteV oti outoV o anqrwpoV hrxato oikodomein kai ouk iscusen ektelesai

Hort and Westcott
legonteV oti outoV o anqrwpoV hrxato oikodomein kai ouk iscusen ektelesai

Latin Vulgate
14:30 dicentes quia hic homo coepit aedificare et non potuit consummare

King James Version
14:30 Saying, This man began to build, and was not able to finish.

American Standard Version
14:30 saying, This man began to build, and was not able to finish.

Bible in Basic English
14:30 And saying, This man made a start at building and is not able to make it complete.

Darby's English Translation
14:30 saying, This man began to build and was not able to finish?

Douay Rheims
14:30 Saying: This man began to build, and was not able to finish.

Noah Webster Bible
14:30 Saying, This man began to build, and was not able to finish.

Weymouth New Testament
14:30 saying, `This man began to build, but could not finish.'

World English Bible
14:30 saying, `This man began to build, and wasn`t able to finish.`

Young's Literal Translation
14:30 saying -- This man began to build, and was not able to finish.

31

Stephens 1550 Textus Receptus
h tiV basileuV poreuomenoV sumbalein eterw basilei eiV polemon ouci kaqisaV prwton bouleuetai ei dunatoV estin en deka ciliasin apanthsai tw meta eikosi ciliadwn ercomenw ep auton

Scrivener 1894 Textus Receptus
h tiV basileuV poreuomenoV sumbalein eterw basilei eiV polemon ouci kaqisaV prwton bouleuetai ei dunatoV estin en deka ciliasin apanthsai tw meta eikosi ciliadwn ercomenw ep auton

Byzantine Majority
h tiV basileuV poreuomenoV sumbalein eterw basilei eiV polemon ouci kaqisaV prwton bouleuetai ei dunatoV estin en deka ciliasin apanthsai tw meta eikosi ciliadwn ercomenw ep auton

Alexandrian
h tiV basileuV poreuomenoV eterw basilei sumbalein eiV polemon ouci kaqisaV prwton bouleusetai ei dunatoV estin en deka ciliasin upanthsai tw meta eikosi ciliadwn ercomenw ep auton

Hort and Westcott
h tiV basileuV poreuomenoV eterw basilei sumbalein eiV polemon ouci kaqisaV prwton bouleusetai ei dunatoV estin en deka ciliasin upanthsai tw meta eikosi ciliadwn ercomenw ep auton

Latin Vulgate
14:31 aut qui rex iturus committere bellum adversus alium regem non sedens prius cogitat si possit cum decem milibus occurrere ei qui cum viginti milibus venit ad se

King James Version
14:31 Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?

American Standard Version
14:31 Or what king, as he goeth to encounter another king in war, will not sit down first and take counsel whether he is able with ten thousand to meet him that cometh against him with twenty thousand?

Bible in Basic English
14:31 Or what king, going to war with another king, will not first take thought if he will be strong enough, with ten thousand men, to keep off him who comes against him with twenty thousand?

Darby's English Translation
14:31 Or what king, going on his way to engage in war with another king, does not, sitting down first, take counsel whether he is able with ten thousand to meet him coming against him with twenty thousand?

Douay Rheims
14:31 Or what king, about to go to make war against another king, doth not first sit down, and think whether he be able, with ten thousand, to meet him that, with twenty thousand, cometh against him?

Noah Webster Bible
14:31 Or what king going to make war against another king, sitteth not down first, and consulteth whether he is able with ten thousand to meet him that cometh against him with twenty thousand?

Weymouth New Testament
14:31 Or what king, marching to encounter another king in war, does not first sit down and deliberate whether he is able with ten thousand men to meet the one who is advancing against him with twenty thousand?

World English Bible
14:31 Or what king, as he goes to encounter another king in war, will not sit down first and consider whether he is able with ten thousand to meet him who comes against him with twenty thousand?

Young's Literal Translation
14:31 `Or what king going on to engage with another king in war, doth not, having sat down, first consult if he be able with ten thousand to meet him who with twenty thousand is coming against him?

32

Stephens 1550 Textus Receptus
ei de mhge eti autou porrw ontoV presbeian aposteilaV erwta ta proV eirhnhn

Scrivener 1894 Textus Receptus
ei de mhge eti autou porrw ontoV presbeian aposteilaV erwta ta proV eirhnhn

Byzantine Majority
ei de mhge eti porrw autou ontoV presbeian aposteilaV erwta ta proV eirhnhn

Alexandrian
ei de mh ge eti autou porrw ontoV presbeian aposteilaV erwta ta proV eirhnhn

Hort and Westcott
ei de mh ge eti autou porrw ontoV presbeian aposteilaV erwta proV eirhnhn

Latin Vulgate
14:32 alioquin adhuc illo longe agente legationem mittens rogat ea quae pacis sunt

King James Version
14:32 Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.

American Standard Version
14:32 Or else, while the other is yet a great way off, he sendeth an ambassage, and asketh conditions of peace.

Bible in Basic English
14:32 Or while the other is still a great distance away, he sends representatives requesting conditions of peace.

Darby's English Translation
14:32 and if not, while he is yet far off, having sent an embassy, he asks for terms of peace.

Douay Rheims
14:32 Or else, whilst the other is yet afar off, sending an embassy, he desireth conditions of peace.

Noah Webster Bible
14:32 Or else, while the other is yet a great way off, he sendeth an embassy, and desireth conditions of peace.

Weymouth New Testament
14:32 If not, while the other is still a long way off, he sends messengers and sues for peace.

World English Bible
14:32 Or else, while the other is yet a great way off, he sends an envoy, and asks for conditions of peace.

Young's Literal Translation
14:32 and if not so -- he being yet a long way off -- having sent an embassy, he doth ask the things for peace.

33

Stephens 1550 Textus Receptus
outwV oun paV ex umwn oV ouk apotassetai pasin toiV eautou uparcousin ou dunatai mou einai maqhthV

Scrivener 1894 Textus Receptus
outwV oun paV ex umwn oV ouk apotassetai pasin toiV eautou uparcousin ou dunatai mou einai maqhthV

Byzantine Majority
outwV oun paV ex umwn oV ouk apotassetai pasin toiV eautou uparcousin ou dunatai mou einai maqhthV

Alexandrian
outwV oun paV ex umwn oV ouk apotassetai pasin toiV eautou uparcousin ou dunatai einai mou maqhthV

Hort and Westcott
outwV oun paV ex umwn oV ouk apotassetai pasin toiV eautou uparcousin ou dunatai einai mou maqhthV

Latin Vulgate
14:33 sic ergo omnis ex vobis qui non renuntiat omnibus quae possidet non potest meus esse discipulus

King James Version
14:33 So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.

American Standard Version
14:33 So therefore whosoever he be of you that renounceth not all that he hath, he cannot be my disciple.

Bible in Basic English
14:33 And so whoever is not ready to give up all he has may not be my disciple.

Darby's English Translation
14:33 Thus then every one of you who forsakes not all that is his own cannot be my disciple.

Douay Rheims
14:33 So likewise every one of you that doth not renounce all that he possesseth, cannot be my disciple.

Noah Webster Bible
14:33 So likewise, whoever he is of you that forsaketh not all that he hath, he cannot be my disciple.

Weymouth New Testament
14:33 Just as no one of you who does not detach himself from all that belongs to him can be a disciple of mine.

World English Bible
14:33 So therefore whoever of you who doesn`t renounce all that he has, he can`t be my disciple.

Young's Literal Translation
14:33 `So, then, every one of you who doth not take leave of all that he himself hath, is not able to be my disciple.

34

Stephens 1550 Textus Receptus
kalon to alaV ean de to alaV mwranqh en tini artuqhsetai

Scrivener 1894 Textus Receptus
kalon to alaV ean de to alaV mwranqh en tini artuqhsetai

Byzantine Majority
kalon to alaV ean de to alaV mwranqh en tini artuqhsetai

Alexandrian
kalon oun to alaV ean de kai to alaV mwranqh en tini artuqhsetai

Hort and Westcott
kalon oun to alaV ean de kai to alaV mwranqh en tini artuqhsetai

Latin Vulgate
14:34 bonum est sal si autem sal quoque evanuerit in quo condietur

King James Version
14:34 Salt [is] good: but if the salt have lost his savour, wherewith shall it be seasoned?

American Standard Version
14:34 Salt therefore is good: but if even the salt have lost its savor, wherewith shall it be seasoned?

Bible in Basic English
14:34 For salt is good, but if the taste goes from it, of what use is it?

Darby's English Translation
14:34 Salt then is good, but if the salt also has become savourless, wherewith shall it be seasoned?

Douay Rheims
14:34 Salt is good. But if the salt shall lose its savour, wherewith shall it be seasoned?

Noah Webster Bible
14:34 Salt is good: but if the salt hath lost its savor, with what shall it be seasoned?

Weymouth New Testament
14:34 "Salt is good: but if even the salt has become tasteless, what will you use to season it?

World English Bible
14:34 Salt is good, but if the salt becomes flat and tasteless, with what do you season it?

Young's Literal Translation
14:34 `The salt is good, but if the salt doth become tasteless, with what shall it be seasoned?

35

Stephens 1550 Textus Receptus
oute eiV ghn oute eiV koprian euqeton estin exw ballousin auto o ecwn wta akouein akouetw

Scrivener 1894 Textus Receptus
oute eiV ghn oute eiV koprian euqeton estin exw ballousin auto o ecwn wta akouein akouetw

Byzantine Majority
oute eiV ghn oute eiV koprian euqeton estin exw ballousin auto o ecwn wta akouein akouetw

Alexandrian
oute eiV ghn oute eiV koprian euqeton estin exw ballousin auto o ecwn wta akouein akouetw

Hort and Westcott
oute eiV ghn oute eiV koprian euqeton estin exw ballousin auto o ecwn wta akouein akouetw

Latin Vulgate
14:35 neque in terram neque in sterquilinium utile est sed foras mittetur qui habet aures audiendi audiat

King James Version
14:35 It is neither fit for the land, nor yet for the dunghill; [but] men cast it out. He that hath ears to hear, let him hear.

American Standard Version
14:35 It is fit neither for the land nor for the dunghill: men cast it out. He that hath ears to hear, let him hear.

Bible in Basic English
14:35 It is no good for the land or for the place of waste; no one has a use for it. He who has ears, let him give ear.

Darby's English Translation
14:35 It is proper neither for land nor for dung; it is cast out. He that hath ears to hear, let him hear.

Douay Rheims
14:35 It is neither profitable for the land nor for the dunghill, but shall be cast out. He that hath ears to hear, let him hear.

Noah Webster Bible
14:35 It is neither fit for the land, nor yet for the dunghill, but men cast it out. He that hath ears to hear, let him hear.

Weymouth New Testament
14:35 Neither for land nor dunghill is it of any use; they throw it away. Listen, every one who has ears to listen with!"

World English Bible
14:35 It is fit neither for the soil nor for the manure pile. It is thrown out. He who has ears to hear, let him hear."

Young's Literal Translation
14:35 neither for land nor for manure is it fit -- they cast it without. He who is having ears to hear -- let him hear.`

Luke 15


Luke 15 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 14

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 15

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

1

Stephens 1550 Textus Receptus
hsan de eggizontes autw panteV oi telwnai kai oi amartwloi akouein autou

Scrivener 1894 Textus Receptus
hsan de eggizontes autw panteV oi telwnai kai oi amartwloi akouein autou

Byzantine Majority
hsan de eggizontes autw panteV oi telwnai kai oi amartwloi akouein autou

Alexandrian
hsan de autw eggizontes panteV oi telwnai kai oi amartwloi akouein autou

Hort and Westcott
hsan de autw eggizonteV panteV oi telwnai kai oi amartwloi akouein autou

Latin Vulgate
15:1 erant autem adpropinquantes ei publicani et peccatores ut audirent illum

King James Version
15:1 Then drew near unto him all the publicans and sinners for to hear him.

American Standard Version
15:1 Now all the publicans and sinners were drawing near unto him to hear him.

Bible in Basic English
15:1 Now all the tax-farmers and sinners came near to give ear to him.

Darby's English Translation
15:1 And all the tax-gatherers and the sinners were coming near to him to hear him;

Douay Rheims
15:1 Now the publicans and sinners drew near unto him to hear him.

Noah Webster Bible
15:1 Then drew near to him all the publicans and sinners to hear him.

Weymouth New Testament
15:1 Now the tax-gatherers and the notorious sinners were everywhere in the habit of coming close to Him to listen to Him;

World English Bible
15:1 Now all the tax collectors and sinners were coming close to him to hear him.

Young's Literal Translation
15:1 And all the tax-gatherers and the sinners were coming nigh to him, to hear him,

2

Stephens 1550 Textus Receptus
kai diegogguzon oi farisaioi kai oi grammateiV legonteV oti outoV amartwlouV prosdecetai kai sunesqiei autoiV

Scrivener 1894 Textus Receptus
kai diegogguzon oi farisaioi kai oi grammateiV legonteV oti outoV amartwlouV prosdecetai kai sunesqiei autoiV

Byzantine Majority
kai diegogguzon oi farisaioi kai oi grammateiV legonteV oti outoV amartwlouV prosdecetai kai sunesqiei autoiV

Alexandrian
kai diegogguzon oi te farisaioi kai oi grammateiV legonteV oti outoV amartwlouV prosdecetai kai sunesqiei autoiV

Hort and Westcott
kai diegogguzon oi te farisaioi kai oi grammateiV legonteV oti outoV amartwlouV prosdecetai kai sunesqiei autoiV

Latin Vulgate
15:2 et murmurabant Pharisaei et scribae dicentes quia hic peccatores recipit et manducat cum illis

King James Version
15:2 And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.

American Standard Version
15:2 And both the Pharisees and the scribes murmured, saying, This man receiveth sinners, and eateth with them.

Bible in Basic English
15:2 And the Pharisees and scribes were angry, saying, This man gives approval to sinners, and takes food with them.

Darby's English Translation
15:2 and the Pharisees and the scribes murmured, saying, This man receives sinners and eats with them.

Douay Rheims
15:2 And the Pharisees and the scribes murmured, saying: This man receiveth sinners, and eateth with them.

Noah Webster Bible
15:2 And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.

Weymouth New Testament
15:2 and this led the Pharisees and the Scribes indignantly to complain, saying, "He gives a welcome to notorious sinners, and joins them at their meals!"

World English Bible
15:2 The Pharisees and the scribes murmured, saying, "This man welcomes sinners, and eats with them."

Young's Literal Translation
15:2 and the Pharisees and the scribes were murmuring, saying -- This one doth receive sinners, and doth eat with them.`

3

Stephens 1550 Textus Receptus
eipen de proV autouV thn parabolhn tauthn legwn

Scrivener 1894 Textus Receptus
eipen de proV autouV thn parabolhn tauthn legwn

Byzantine Majority
eipen de proV autouV thn parabolhn tauthn legwn

Alexandrian
eipen de proV autouV thn parabolhn tauthn legwn

Hort and Westcott
eipen de proV autouV thn parabolhn tauthn legwn

Latin Vulgate
15:3 et ait ad illos parabolam istam dicens

King James Version
15:3 And he spake this parable unto them, saying,

American Standard Version
15:3 And he spake unto them this parable, saying,

Bible in Basic English
15:3 And he made a story for them, saying,

Darby's English Translation
15:3 And he spoke to them this parable, saying,

Douay Rheims
15:3 And he spoke to them this parable, saying:

Noah Webster Bible
15:3 And he spoke this parable to them, saying,

Weymouth New Testament
15:3 So in figurative language He asked them,

World English Bible
15:3 He told them this parable.

Young's Literal Translation
15:3 And he spake unto them this simile, saying,

4

Stephens 1550 Textus Receptus
tiV anqrwpoV ex umwn ecwn ekaton probata kai apolesaV en ex autwn ou kataleipei ta ennenhkontaennea en th erhmw kai poreuetai epi to apolwloV ewV eurh auto

Scrivener 1894 Textus Receptus
tiV anqrwpoV ex umwn ecwn ekaton probata kai apolesaV en ex autwn ou kataleipei ta ennenhkontaennea en th erhmw kai poreuetai epi to apolwloV ewV eurh auto

Byzantine Majority
tiV anqrwpoV ex umwn ecwn ekaton probata kai apolesaV en ex autwn ou kataleipei ta enenhkonta ennea en th erhmw kai poreuetai epi to apolwloV ewV eurh auto

Alexandrian
tiV anqrwpoV ex umwn ecwn ekaton probata kai apolesaV ex autwn en ou kataleipei ta enenhkonta ennea en th erhmw kai poreuetai epi to apolwloV ewV eurh auto

Hort and Westcott
tiV anqrwpoV ex umwn ecwn ekaton probata kai apolesaV ex autwn en ou kataleipei ta enenhkonta ennea en th erhmw kai poreuetai epi to apolwloV ewV eurh auto

Latin Vulgate
15:4 quis ex vobis homo qui habet centum oves et si perdiderit unam ex illis nonne dimittit nonaginta novem in deserto et vadit ad illam quae perierat donec inveniat illam

King James Version
15:4 What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?

American Standard Version
15:4 What man of you, having a hundred sheep, and having lost one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?

Bible in Basic English
15:4 What man of you, having a hundred sheep, if one of them gets loose and goes away, will not let the ninety-nine be in the waste land by themselves, and go after the wandering one, till he sees where it is?

Darby's English Translation
15:4 What man of you having a hundred sheep, and having lost one of them, does not leave the ninety and nine in the wilderness and go after that which is lost, until he find it?

Douay Rheims
15:4 What man of you that hath an hundred sheep: and if he shall lose one of them, doth he not leave the ninety-nine in the desert, and go after that which was lost, until he find it?

Noah Webster Bible
15:4 What man of you having a hundred sheep, if he loseth one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he findeth it?

Weymouth New Testament
15:4 "Which of you men, if he has a hundred sheep and has lost one of them, does not leave the ninety-nine in their pasture and go in search of the lost one till he finds it?

World English Bible
15:4 "Which of you men, if you had one hundred sheep, and lost one of them, wouldn`t leave the ninety-nine in the wilderness, and go after the one that was lost, until he found it?

Young's Literal Translation
15:4 `What man of you having a hundred sheep, and having lost one out of them, doth not leave behind the ninety-nine in the wilderness, and go on after the lost one, till he may find it?

5

Stephens 1550 Textus Receptus
kai eurwn epitiqhsin epi touV wmouV eautou cairwn

Scrivener 1894 Textus Receptus
kai eurwn epitiqhsin epi touV wmouV eautou cairwn

Byzantine Majority
kai eurwn epitiqhsin epi touV wmouV eautou cairwn

Alexandrian
kai eurwn epitiqhsin epi touV wmouV autou cairwn

Hort and Westcott
kai eurwn epitiqhsin epi touV wmouV autou cairwn

Latin Vulgate
15:5 et cum invenerit eam inponit in umeros suos gaudens

King James Version
15:5 And when he hath found [it], he layeth [it] on his shoulders, rejoicing.

American Standard Version
15:5 And when he hath found it, he layeth it on his shoulders, rejoicing.

Bible in Basic English
15:5 And when he has got it again, he takes it in his arms with joy.

Darby's English Translation
15:5 and having found it, he lays it upon his own shoulders, rejoicing;

Douay Rheims
15:5 And when he hath found it, lay it upon his shoulders, rejoicing:

Noah Webster Bible
15:5 And when he hath found it, he layeth it on his shoulders, rejoicing.

Weymouth New Testament
15:5 And when he has found it, he lifts it on his shoulder, glad at heart.

World English Bible
15:5 When he has found it, he carries it on his shoulders, rejoicing.

Young's Literal Translation
15:5 and having found, he doth lay it on his shoulders rejoicing,

6

Stephens 1550 Textus Receptus
kai elqwn eiV ton oikon sugkalei touV filouV kai touV geitonaV legwn autoiV sugcarhte moi oti euron to probaton mou to apolwloV

Scrivener 1894 Textus Receptus
kai elqwn eiV ton oikon sugkalei touV filouV kai touV geitonaV legwn autoiV sugcarhte moi oti euron to probaton mou to apolwloV

Byzantine Majority
kai elqwn eiV ton oikon sugkalei touV filouV kai touV geitonaV legwn autoiV sugcarhte moi oti euron to probaton mou to apolwloV

Alexandrian
kai elqwn eiV ton oikon sugkalei touV filouV kai touV geitonaV legwn autoiV sugcarhte moi oti euron to probaton mou to apolwloV

Hort and Westcott
kai elqwn eiV ton oikon sugkalei touV filouV kai touV geitonaV legwn autoiV sugcarhte moi oti euron to probaton mou to apolwloV

Latin Vulgate
15:6 et veniens domum convocat amicos et vicinos dicens illis congratulamini mihi quia inveni ovem meam quae perierat

King James Version
15:6 And when he cometh home, he calleth together [his] friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.

American Standard Version
15:6 And when he cometh home, he calleth together his friends and his neighbors, saying unto them, Rejoice with me, for I have found my sheep which was lost.

Bible in Basic English
15:6 And when he gets back to his house, he sends for his neighbours and friends, saying to them, Be glad with me, for I have got back my sheep which had gone away.

Darby's English Translation
15:6 and being come to the house, calls together the friends and the neighbours, saying to them, Rejoice with me, for I have found my lost sheep.

Douay Rheims
15:6 And coming home, call together his friends and neighbours, saying to them: Rejoice with me, because I have found my sheep that was lost?

Noah Webster Bible
15:6 And when he cometh home, he calleth together his friends and neighbors, saying to them, Rejoice with me; for I have found my sheep which was lost.

Weymouth New Testament
15:6 Then coming home he calls his friends and neighbours together, and says, `Congratulate me, for I have found my sheep--the one I had lost.'

World English Bible
15:6 When he comes home, he calls together his friends and his neighbors, saying to them, `Rejoice with me, for I have found my sheep which was lost!`

Young's Literal Translation
15:6 and having come to the house, he doth call together the friends and the neighbours, saying to them, Rejoice with me, because I found my sheep -- the lost one.

7

Stephens 1550 Textus Receptus
legw umin oti outwV cara estai en tw ouranw epi eni amartwlw metanoounti h epi ennenhkontaennea dikaioiV oitineV ou creian ecousin metanoiaV

Scrivener 1894 Textus Receptus
legw umin oti outwV cara estai en tw ouranw epi eni amartwlw metanoounti h epi ennenhkontaennea dikaioiV oitineV ou creian ecousin metanoiaV

Byzantine Majority
legw umin oti outwV cara estai en tw ouranw epi eni amartwlw metanoounti h epi enenhkonta ennea dikaioiV oitineV ou creian ecousin metanoiaV

Alexandrian
legw umin oti outwV cara en tw ouranw estai epi eni amartwlw metanoounti h epi enenhkonta ennea dikaioiV oitineV ou creian ecousin metanoiaV

Hort and Westcott
legw umin oti outwV cara en tw ouranw estai epi eni amartwlw metanoounti h epi enenhkonta ennea dikaioiV oitineV ou creian ecousin metanoiaV

Latin Vulgate
15:7 dico vobis quod ita gaudium erit in caelo super uno peccatore paenitentiam habente quam super nonaginta novem iustis qui non indigent paenitentia

King James Version
15:7 I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.

American Standard Version
15:7 I say unto you, that even so there shall be joy in heaven over one sinner that repenteth, more than over ninety and nine righteous persons, who need no repentance.

Bible in Basic English
15:7 I say to you that even so there will be more joy in heaven when one sinner is turned away from his wrongdoing, than for ninety-nine good men, who have no need of a change of heart.

Darby's English Translation
15:7 I say unto you, that thus there shall be joy in heaven for one repenting sinner, more than for ninety and nine righteous who have no need of repentance.

Douay Rheims
15:7 I say to you, that even so there shall be joy in heaven upon one sinner that doth penance, more than upon ninety-nine just who need not penance.

Noah Webster Bible
15:7 I say to you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, who need no repentance.

Weymouth New Testament
15:7 I tell you that in the same way there will be rejoicing in Heaven over one repentant sinner--more rejoicing than over ninety-nine blameless persons who have no need of repentance.

World English Bible
15:7 I tell you that even so there will be more joy in heaven over one sinner who repents, than over ninety-nine righteous people who need no repentance.

Young's Literal Translation
15:7 `I say to you, that so joy shall be in the heaven over one sinner reforming, rather than over ninety-nine righteous men, who have no need of reformation.

8

Stephens 1550 Textus Receptus
h tiV gunh dracmaV ecousa deka ean apolesh dracmhn mian ouci aptei lucnon kai saroi thn oikian kai zhtei epimelwV ewV otou eurh

Scrivener 1894 Textus Receptus
h tiV gunh dracmaV ecousa deka ean apolesh dracmhn mian ouci aptei lucnon kai saroi thn oikian kai zhtei epimelwV ewV otou eurh

Byzantine Majority
h tiV gunh dracmaV ecousa deka ean apolesh dracmhn mian ouci aptei lucnon kai saroi thn oikian kai zhtei epimelwV ewV otou eurh

Alexandrian
h tiV gunh dracmaV ecousa deka ean apolesh dracmhn mian ouci aptei lucnon kai saroi thn oikian kai zhtei epimelwV ewV ou eurh

Hort and Westcott
h tiV gunh dracmaV ecousa deka ean apolesh dracmhn mian ouci aptei lucnon kai saroi thn oikian kai zhtei epimelwV ewV ou eurh

Latin Vulgate
15:8 aut quae mulier habens dragmas decem si perdiderit dragmam unam nonne accendit lucernam et everrit domum et quaerit diligenter donec inveniat

King James Version
15:8 Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find [it]?

American Standard Version
15:8 Or what woman having ten pieces of silver, if she lose one piece, doth not light a lamp, and sweep the house, and seek diligently until she find it?

Bible in Basic English
15:8 Or what woman, having ten bits of silver, if one bit has gone from her hands, will not get a light, and go through her house, searching with care till she sees it?

Darby's English Translation
15:8 Or, what woman having ten drachmas, if she lose one drachma, does not light a lamp and sweep the house and seek carefully till she find it?

Douay Rheims
15:8 Or what woman having ten groats; if she lose one groat, doth not light a candle, and sweep the house, and seek diligently until she find it?

Noah Webster Bible
15:8 Either what woman having ten pieces of silver, if she loseth one piece, doth not light a candle, and sweep the house, and seek diligently till she findeth it?

Weymouth New Testament
15:8 "Or what woman who has ten silver coins, if she loses one of them, does not light a lamp and sweep the house and search carefully till she finds it?

World English Bible
15:8 Or what woman, if she had ten drachma coins, if she lost one drachma, wouldn`t light a lamp, sweep the house, and seek diligently until she found it?

Young's Literal Translation
15:8 `Or what woman having ten drachms, if she may lose one drachm, doth not light a lamp, and sweep the house, and seek carefully till that she may find?

9

Stephens 1550 Textus Receptus
kai eurousa sugkaleitai taV filaV kai tas geitonaV legousa sugcarhte moi oti euron thn dracmhn hn apwlesa

Scrivener 1894 Textus Receptus
kai eurousa sugkaleitai taV filaV kai tas geitonaV legousa sugcarhte moi oti euron thn dracmhn hn apwlesa

Byzantine Majority
kai eurousa sugkaleitai taV filaV kai tas geitonaV legousa sugcarhte moi oti euron thn dracmhn hn apwlesa

Alexandrian
kai eurousa sugkalei taV filaV kai geitonaV legousa sugcarhte moi oti euron thn dracmhn hn apwlesa

Hort and Westcott
kai eurousa sugkalei taV filaV kai geitonaV legousa sugcarhte moi oti euron thn dracmhn hn apwlesa

Latin Vulgate
15:9 et cum invenerit convocat amicas et vicinas dicens congratulamini mihi quia inveni dragmam quam perdideram

King James Version
15:9 And when she hath found [it], she calleth [her] friends and [her] neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.

American Standard Version
15:9 And when she hath found it, she calleth together her friends and neighbors, saying, Rejoice with me, for I have found the piece which I had lost.

Bible in Basic English
15:9 And when she has it again, she gets her friends and neighbours together, saying, Be glad with me, for I have got back the bit of silver which had gone from me.

Darby's English Translation
15:9 and having found it she calls together the friends and neighbours, saying, Rejoice with me, for I have found the drachma which I had lost.

Douay Rheims
15:9 And when she hath found it, call together her friends and neighbours, saying: Rejoice with me, because I have found the groat which I had lost.

Noah Webster Bible
15:9 And when she hath found it, she calleth her friends and her neighbors together, saying, Rejoice with me; for I have found the piece which I had lost.

Weymouth New Testament
15:9 And when she has found it, she calls together her friends and neighbours, and says, "`Congratulate me, for I have found the coin which I had lost.'

World English Bible
15:9 When she has found it, she calls together her friends and neighbors, saying, `Rejoice with me, for I have found the drachma which I had lost.`

Young's Literal Translation
15:9 and having found, she doth call together the female friends and the neighbours, saying, Rejoice with me, for I found the drachm that I lost.

10

Stephens 1550 Textus Receptus
outwV legw umin cara ginetai enwpion twn aggelwn tou qeou epi eni amartwlw metanoounti

Scrivener 1894 Textus Receptus
outwV legw umin cara ginetai enwpion twn aggelwn tou qeou epi eni amartwlw metanoounti

Byzantine Majority
outwV legw umin cara ginetai enwpion twn aggelwn tou qeou epi eni amartwlw metanoounti

Alexandrian
outwV legw umin ginetai cara enwpion twn aggelwn tou qeou epi eni amartwlw metanoounti

Hort and Westcott
outwV legw umin ginetai cara enwpion twn aggelwn tou qeou epi eni amartwlw metanoounti

Latin Vulgate
15:10 ita dico vobis gaudium erit coram angelis Dei super uno peccatore paenitentiam agente

King James Version
15:10 Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.

American Standard Version
15:10 Even so, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.

Bible in Basic English
15:10 Even so, I say to you, There is joy among the angels of God, when one sinner is turned away from his wrongdoing.

Darby's English Translation
15:10 Thus, I say unto you, there is joy before the angels of God for one repenting sinner.

Douay Rheims
15:10 So I say to you, there shall be joy before the angels of God upon one sinner doing penance.

Noah Webster Bible
15:10 Likewise, I say to you, There is joy in the presence of the angels of God over one sinner that repenteth.

Weymouth New Testament
15:10 "I tell you that in the same way there is rejoicing in the presence of the angels of God over one repentant sinner."

World English Bible
15:10 Even so, I tell you, there is joy in the presence of the angels of God over one sinner repenting."

Young's Literal Translation
15:10 `So I say to you, joy doth come before the messengers of God over one sinner reforming.`

11

Stephens 1550 Textus Receptus
eipen de anqrwpoV tiV eicen duo uiouV

Scrivener 1894 Textus Receptus
eipen de anqrwpoV tiV eicen duo uiouV

Byzantine Majority
eipen de anqrwpoV tiV eicen duo uiouV

Alexandrian
eipen de anqrwpoV tiV eicen duo uiouV

Hort and Westcott
eipen de anqrwpoV tiV eicen duo uiouV

Latin Vulgate
15:11 ait autem homo quidam habuit duos filios

King James Version
15:11 And he said, A certain man had two sons:

American Standard Version
15:11 And he said, A certain man had two sons:

Bible in Basic English
15:11 And he said, A certain man had two sons:

Darby's English Translation
15:11 And he said, A certain man had two sons;

Douay Rheims
15:11 And he said: A certain man had two sons:

Noah Webster Bible
15:11 And he said, A certain man had two sons:

Weymouth New Testament
15:11 He went on to say, "There was a man who had two sons.

World English Bible
15:11 He said, "A certain man had two sons.

Young's Literal Translation
15:11 And he said, `A certain man had two sons,

12

Stephens 1550 Textus Receptus
kai eipen o newteroV autwn tw patri pater doV moi to epiballon meroV thV ousiaV kai dieilen autoiV ton bion

Scrivener 1894 Textus Receptus
kai eipen o newteroV autwn tw patri pater doV moi to epiballon meroV thV ousiaV kai dieilen autoiV ton bion

Byzantine Majority
kai eipen o newteroV autwn tw patri pater doV moi to epiballon meroV thV ousiaV kai dieilen autoiV ton bion

Alexandrian
kai eipen o newteroV autwn tw patri pater doV moi to epiballon meroV thV ousiaV o de dieilen autoiV ton bion

Hort and Westcott
kai eipen o newteroV autwn tw patri pater doV moi to epiballon meroV thV ousiaV o de dieilen autoiV ton bion

Latin Vulgate
15:12 et dixit adulescentior ex illis patri pater da mihi portionem substantiae quae me contingit et divisit illis substantiam

King James Version
15:12 And the younger of them said to [his] father, Father, give me the portion of goods that falleth [to me]. And he divided unto them [his] living.

American Standard Version
15:12 and the younger of them said to his father, Father, give me the portion of thy substance that falleth to me. And he divided unto them his living.

Bible in Basic English
15:12 And the younger of them said to his father, Father, give me that part of your property which will be mine. And he made division of his goods between them.

Darby's English Translation
15:12 and the younger of them said to his father, Father, give to me the share of the property that falls to me. And he divided to them what he was possessed of.

Douay Rheims
15:12 And the younger of them said to his father: Father, give me the portion of substance that falleth to me. And he divided unto them his substance.

Noah Webster Bible
15:12 And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided to them his living.

Weymouth New Testament
15:12 The younger of them said to his father, "`Father, give me the share of the property that comes to me.' "So he divided his wealth between them.

World English Bible
15:12 The younger of them said to his father, `Father, give me my share of your property.` He divided his living to them.

Young's Literal Translation
15:12 and the younger of them said to the father, Father, give me the portion of the substance falling to me, and he divided to them the living.

13

Stephens 1550 Textus Receptus
kai met ou pollaV hmeraV sunagagwn apanta o newteroV uioV apedhmhsen eiV cwran makran kai ekei dieskorpisen thn ousian autou zwn aswtwV

Scrivener 1894 Textus Receptus
kai met ou pollaV hmeraV sunagagwn apanta o newteroV uioV apedhmhsen eiV cwran makran kai ekei dieskorpisen thn ousian autou zwn aswtwV

Byzantine Majority
kai met ou pollaV hmeraV sunagagwn apanta o newteroV uioV apedhmhsen eiV cwran makran kai ekei dieskorpisen thn ousian autou zwn aswtwV

Alexandrian
kai met ou pollaV hmeraV sunagagwn panta o newteroV uioV apedhmhsen eiV cwran makran kai ekei dieskorpisen thn ousian autou zwn aswtwV

Hort and Westcott
kai met ou pollaV hmeraV sunagagwn panta o newteroV uioV apedhmhsen eiV cwran makran kai ekei dieskorpisen thn ousian autou zwn aswtwV

Latin Vulgate
15:13 et non post multos dies congregatis omnibus adulescentior filius peregre profectus est in regionem longinquam et ibi dissipavit substantiam suam vivendo luxuriose

King James Version
15:13 And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.

American Standard Version
15:13 And not many days after, the younger son gathered all together and took his journey into a far country; and there he wasted his substance with riotous living.

Bible in Basic English
15:13 And not long after, the younger son got together everything which was his and took a journey into a far-away country, and there all his money went in foolish living.

Darby's English Translation
15:13 And after not many days the younger son gathering all together went away into a country a long way off, and there dissipated his property, living in debauchery.

Douay Rheims
15:13 And not many days after, the younger son, gathering all together, went abroad into a far country: and there wasted his substance, living riotously.

Noah Webster Bible
15:13 And not many days after, the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.

Weymouth New Testament
15:13 No long time afterwards the younger son got all together and travelled to a distant country, where he wasted his money in debauchery and excess.

World English Bible
15:13 Not many days after, the younger son gathered all of this together and took his journey into a far country. There he wasted his property with riotous living.

Young's Literal Translation
15:13 `And not many days after, having gathered all together, the younger son went abroad to a far country, and there he scattered his substance, living riotously;

14

Stephens 1550 Textus Receptus
dapanhsantoV de autou panta egeneto limoV iscuros kata thn cwran ekeinhn kai autoV hrxato ustereisqai

Scrivener 1894 Textus Receptus
dapanhsantoV de autou panta egeneto limoV iscuros kata thn cwran ekeinhn kai autoV hrxato ustereisqai

Byzantine Majority
dapanhsantoV de autou panta egeneto limoV iscuros kata thn cwran ekeinhn kai autoV hrxato ustereisqai

Alexandrian
dapanhsantoV de autou panta egeneto limoV iscura kata thn cwran ekeinhn kai autoV hrxato ustereisqai

Hort and Westcott
dapanhsantoV de autou panta egeneto limoV iscura kata thn cwran ekeinhn kai autoV hrxato ustereisqai

Latin Vulgate
15:14 et postquam omnia consummasset facta est fames valida in regione illa et ipse coepit egere

King James Version
15:14 And when he had spent all, there arose a mighty famine in that land; and he began to be in want.

American Standard Version
15:14 And when he had spent all, there arose a mighty famine in that country; and he began to be in want.

Bible in Basic English
15:14 And when everything was gone, there was no food to be had in that country, and he was in need.

Darby's English Translation
15:14 But when he had spent all there arose a violent famine throughout that country, and he began to be in want.

Douay Rheims
15:14 And after he had spent all, there came a mighty famine in that country; and he began to be in want.

Noah Webster Bible
15:14 And when he had spent all, there arose a severe famine in that land; and he began to be in want.

Weymouth New Testament
15:14 At last, when he had spent everything, there came a terrible famine throughout that country, and he began to feel the pinch of want.

World English Bible
15:14 When he had spent all of it, there arose a severe famine in that country, and he began to be in need.

Young's Literal Translation
15:14 and he having spent all, there came a mighty famine on that country, and himself began to be in want;

15

Stephens 1550 Textus Receptus
kai poreuqeiV ekollhqh eni twn politwn thV cwraV ekeinhV kai epemyen auton eiV touV agrouV autou boskein coirouV

Scrivener 1894 Textus Receptus
kai poreuqeiV ekollhqh eni twn politwn thV cwraV ekeinhV kai epemyen auton eiV touV agrouV autou boskein coirouV

Byzantine Majority
kai poreuqeiV ekollhqh eni twn politwn thV cwraV ekeinhV kai epemyen auton eiV touV agrouV autou boskein coirouV

Alexandrian
kai poreuqeiV ekollhqh eni twn politwn thV cwraV ekeinhV kai epemyen auton eiV touV agrouV autou boskein coirouV

Hort and Westcott
kai poreuqeiV ekollhqh eni twn politwn thV cwraV ekeinhV kai epemyen auton eiV touV agrouV autou boskein coirouV

Latin Vulgate
15:15 et abiit et adhesit uni civium regionis illius et misit illum in villam suam ut pasceret porcos

King James Version
15:15 And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.

American Standard Version
15:15 And he went and joined himself to one of the citizens of that country; and he sent him into his fields to feed swine.

Bible in Basic English
15:15 And he went and put himself into the hands of one of the people of that country, and he sent him into his fields to give the pigs their food.

Darby's English Translation
15:15 And he went and joined himself to one of the citizens of that country, and he sent him into his fields to feed swine.

Douay Rheims
15:15 And he went and cleaved to one of the citizens of that country. And he sent him into his farm to feed swine.

Noah Webster Bible
15:15 And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.

Weymouth New Testament
15:15 So he went and hired himself to one of the inhabitants of that country, who sent him on to his farm to tend swine;

World English Bible
15:15 He went and joined himself to one of the citizens of that country, and he sent him into his fields to feed pigs.

Young's Literal Translation
15:15 and having gone on, he joined himself to one of the citizens of that country, and he sent him to the fields to feed swine,

16

Stephens 1550 Textus Receptus
kai epequmei gemisai thn koilian autou apo twn keratiwn wn hsqion oi coiroi kai oudeiV edidou autw

Scrivener 1894 Textus Receptus
kai epequmei gemisai thn koilian autou apo twn keratiwn wn hsqion oi coiroi kai oudeiV edidou autw

Byzantine Majority
kai epequmei gemisai thn koilian autou apo twn keratiwn wn hsqion oi coiroi kai oudeiV edidou autw

Alexandrian
kai epequmei cortasqhnai ek twn keratiwn wn hsqion oi coiroi kai oudeiV edidou autw

Hort and Westcott
kai epequmei cortasqhnai ek twn keratiwn wn hsqion oi coiroi kai oudeiV edidou autw

Latin Vulgate
15:16 et cupiebat implere ventrem suum de siliquis quas porci manducabant et nemo illi dabat

King James Version
15:16 And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.

American Standard Version
15:16 And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.

Bible in Basic English
15:16 And so great was his need that he would have been glad to take the pigs' food, and no one gave him anything.

Darby's English Translation
15:16 And he longed to fill his belly with the husks which the swine were eating; and no one gave to him.

Douay Rheims
15:16 And he would fain have filled his belly with the husks the swine did eat; and no man gave unto him.

Noah Webster Bible
15:16 And he would fain have filled his belly with the husks that the swine did eat; and no man gave to him.

Weymouth New Testament
15:16 and he longed to make a hearty meal of the pods the swine were eating, but no one gave him any.

World English Bible
15:16 He wanted to fill his belly with the husks that the pigs ate, but no one gave him any.

Young's Literal Translation
15:16 and he was desirous to fill his belly from the husks that the swine were eating, and no one was giving to him.

17

Stephens 1550 Textus Receptus
eiV eauton de elqwn eipen posoi misqioi tou patroV mou perisseuousin artwn egw de limw apollumai

Scrivener 1894 Textus Receptus
eiV eauton de elqwn eipen posoi misqioi tou patroV mou perisseuousin artwn egw de limw apollumai

Byzantine Majority
eiV eauton de elqwn eipen posoi misqioi tou patroV mou perisseuousin artwn egw de limw apollumai

Alexandrian
eiV eauton de elqwn efh posoi misqioi tou patroV mou perisseuontai artwn egw de limw wde apollumai

Hort and Westcott
eiV eauton de elqwn efh posoi misqioi tou patroV mou perisseuontai artwn egw de limw wde apollumai

Latin Vulgate
15:17 in se autem reversus dixit quanti mercennarii patris mei abundant panibus ego autem hic fame pereo

King James Version
15:17 And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!

American Standard Version
15:17 But when he came to himself he said, How many hired servants of my father`s have bread enough and to spare, and I perish here with hunger!

Bible in Basic English
15:17 But when he came to his senses, he said, What numbers of my father's servants have bread enough, and more, while I am near to death here through need of food!

Darby's English Translation
15:17 And coming to himself, he said, How many hired servants of my father`s have abundance of bread, and *I* perish here by famine.

Douay Rheims
15:17 And returning to himself, he said: How many hired servants in my father's house abound with bread, and I here perish with hunger?

Noah Webster Bible
15:17 And when he came to himself, he said, How many hired servants of my father have bread enough and to spare, and I am perishing with hunger!

Weymouth New Testament
15:17 "But on coming to himself he said, "`How many of my father's hired men have more bread than they want, while I here am dying of hunger!

World English Bible
15:17 But when he came to himself he said, `How many hired servants of my father`s have bread enough to spare, and I`m dying with hunger!

Young's Literal Translation
15:17 `And having come to himself, he said, How many hirelings of my father have a superabundance of bread, and I here with hunger am perishing!

18

Stephens 1550 Textus Receptus
anastaV poreusomai proV ton patera mou kai erw autw pater hmarton eiV ton ouranon kai enwpion sou

Scrivener 1894 Textus Receptus
anastaV poreusomai proV ton patera mou kai erw autw pater hmarton eiV ton ouranon kai enwpion sou

Byzantine Majority
anastaV poreusomai proV ton patera mou kai erw autw pater hmarton eiV ton ouranon kai enwpion sou

Alexandrian
anastaV poreusomai proV ton patera mou kai erw autw pater hmarton eiV ton ouranon kai enwpion sou

Hort and Westcott
anastaV poreusomai proV ton patera mou kai erw autw pater hmarton eiV ton ouranon kai enwpion sou

Latin Vulgate
15:18 surgam et ibo ad patrem meum et dicam illi pater peccavi in caelum et coram te

King James Version
15:18 I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,

American Standard Version
15:18 I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and in thy sight:

Bible in Basic English
15:18 I will get up and go to my father, and will say to him, Father, I have done wrong, against heaven and in your eyes:

Darby's English Translation
15:18 I will rise up and go to my father, and I will say to him, Father, I have sinned against heaven and before thee;

Douay Rheims
15:18 I will arise, and will go to my father, and say to him: Father, I have sinned against heaven, and before thee:

Noah Webster Bible
15:18 I will arise and go to my father, and will say to him, Father, I have sinned against heaven, and before thee,

Weymouth New Testament
15:18 I will rise and go to my father, and will say to him, Father, I have sinned against Heaven and before you:

World English Bible
15:18 I will get up and go to my father, and will tell him, "Father, I have sinned against heaven, and in your sight.

Young's Literal Translation
15:18 having risen, I will go on unto my father, and will say to him, Father, I did sin -- to the heaven, and before thee,

19

Stephens 1550 Textus Receptus
kai ouketi eimi axioV klhqhnai uioV sou poihson me wV ena twn misqiwn sou

Scrivener 1894 Textus Receptus
kai ouketi eimi axioV klhqhnai uioV sou poihson me wV ena twn misqiwn sou

Byzantine Majority
kai ouketi eimi axioV klhqhnai uioV sou poihson me wV ena twn misqiwn sou

Alexandrian
ouketi eimi axioV klhqhnai uioV sou poihson me wV ena twn misqiwn sou

Hort and Westcott
ouketi eimi axioV klhqhnai uioV sou poihson me wV ena twn misqiwn sou

Latin Vulgate
15:19 et iam non sum dignus vocari filius tuus fac me sicut unum de mercennariis tuis

King James Version
15:19 And am no more worthy to be called thy son: make me as one of thy hired servants.

American Standard Version
15:19 I am no more worthy to be called your son: make me as one of thy hired servants.

Bible in Basic English
15:19 I am no longer good enough to be named your son: make me like one of your servants.

Darby's English Translation
15:19 I am no longer worthy to be called thy son: make me as one of thy hired servants.

Douay Rheims
15:19 I am not worthy to be called thy son: make me as one of thy hired servants.

Noah Webster Bible
15:19 And am no more worthy to be called thy son: make me as one of thy hired servants.

Weymouth New Testament
15:19 I no longer deserve to be called a son of yours: treat me as one of your hired men.'

World English Bible
15:19 I am no more worthy to be called your son. Make me as one of your hired servants."`

Young's Literal Translation
15:19 and no more am I worthy to be called thy son; make me as one of thy hirelings.

20

Stephens 1550 Textus Receptus
kai anastaV hlqen proV ton patera eautou eti de autou makran apecontoV eiden auton o pathr autou kai esplagcnisqh kai dramwn epepesen epi ton trachlon autou kai katefilhsen auton

Scrivener 1894 Textus Receptus
kai anastaV hlqen proV ton patera eautou eti de autou makran apecontoV eiden auton o pathr autou kai esplagcnisqh kai dramwn epepesen epi ton trachlon autou kai katefilhsen auton

Byzantine Majority
kai anastaV hlqen proV ton patera autou eti de autou makran apecontoV eiden auton o pathr autou kai esplagcnisqh kai dramwn epepesen epi ton trachlon autou kai katefilhsen auton

Alexandrian
kai anastaV hlqen proV ton patera eautou eti de autou makran apecontoV eiden auton o pathr autou kai esplagcnisqh kai dramwn epepesen epi ton trachlon autou kai katefilhsen auton

Hort and Westcott
kai anastaV hlqen proV ton patera eautou eti de autou makran apecontoV eiden auton o pathr autou kai esplagcnisqh kai dramwn epepesen epi ton trachlon autou kai katefilhsen auton

Latin Vulgate
15:20 et surgens venit ad patrem suum cum autem adhuc longe esset vidit illum pater ipsius et misericordia motus est et adcurrens cecidit supra collum eius et osculatus est illum

King James Version
15:20 And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.

American Standard Version
15:20 And he arose, and came to his father. But while he was yet afar off, his father saw him, and was moved with compassion, and ran, and fell on his neck, and kissed him.

Bible in Basic English
15:20 And he got up and went to his father. But while he was still far away, his father saw him and was moved with pity for him and went quickly and took him in his arms and gave him a kiss.

Darby's English Translation
15:20 And he rose up and went to his own father. But while he was yet a long way off, his father saw him, and was moved with compassion, and ran, and fell upon his neck, and covered him with kisses.

Douay Rheims
15:20 And rising up he came to his father. And when he was yet a great way off, his father saw him, and was moved with compassion, and running to him fell upon his neck, and kissed him.

Noah Webster Bible
15:20 And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.

Weymouth New Testament
15:20 "So he rose and came to his father. But while he was still a long way off, his father saw him and pitied him, and ran and threw his arms round his neck and kissed him tenderly.

World English Bible
15:20 He arose, and came to his father. But while he was still far off, his father saw him, and was moved with compassion, and ran, and fell on his neck, and kissed him.

Young's Literal Translation
15:20 `And having risen, he went unto his own father, and he being yet far distant, his father saw him, and was moved with compassion, and having ran he fell upon his neck and kissed him;

21

Stephens 1550 Textus Receptus
eipen de autw o uioV pater hmarton eiV ton ouranon kai enwpion sou kai ouketi eimi axioV klhqhnai uioV sou

Scrivener 1894 Textus Receptus
eipen de autw o uioV pater hmarton eiV ton ouranon kai enwpion sou kai ouketi eimi axioV klhqhnai uioV sou

Byzantine Majority
eipen de autw o uioV pater hmarton eiV ton ouranon kai enwpion sou kai ouketi eimi axioV klhqhnai uioV sou

Alexandrian
eipen de o uioV autw pater hmarton eiV ton ouranon kai enwpion sou ouketi eimi axioV klhqhnai uioV sou

Hort and Westcott
eipen de o uioV autw pater hmarton eiV ton ouranon kai enwpion sou ouketi eimi axioV klhqhnai uioV sou poihson me wV ena twn misqiwn sou

Latin Vulgate
15:21 dixitque ei filius pater peccavi in caelum et coram te iam non sum dignus vocari filius tuus

King James Version
15:21 And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.

American Standard Version
15:21 And the son said unto him, Father, I have sinned against heaven, and in thy sight: I am no more worthy to be called thy son.

Bible in Basic English
15:21 And his son said to him, Father, I have done wrong, against heaven and in your eyes: I am no longer good enough to be named your son.

Darby's English Translation
15:21 And the son said to him, Father, I have sinned against heaven and before thee; I am no longer worthy to be called thy son.

Douay Rheims
15:21 And the son said to him: Father, I have sinned against heaven, and before thee, I am not now worthy to be called thy son.

Noah Webster Bible
15:21 And the son said to him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.

Weymouth New Testament
15:21 "`Father,' cried the son, `I have sinned against Heaven and before you: no longer do I deserve to be called a son of yours.'

World English Bible
15:21 The son said to him, `Father, I have sinned against heaven, and in your sight. I am no more worthy to be called your son.`

Young's Literal Translation
15:21 and the son said to him, Father, I did sin -- to the heaven, and before thee, and no more am I worthy to be called thy son.

22

Stephens 1550 Textus Receptus
eipen de o pathr proV touV doulouV autou exenegkate thn stolhn thn prwthn kai endusate auton kai dote daktulion eiV thn ceira autou kai upodhmata eiV touV podaV

Scrivener 1894 Textus Receptus
eipen de o pathr proV touV doulouV autou exenegkate thn stolhn thn prwthn kai endusate auton kai dote daktulion eiV thn ceira autou kai upodhmata eiV touV podaV

Byzantine Majority
eipen de o pathr proV touV doulouV autou exenegkate thn stolhn thn prwthn kai endusate auton kai dote daktulion eiV thn ceira autou kai upodhmata eiV touV podaV

Alexandrian
eipen de o pathr proV touV doulouV autou tacu exenegkate stolhn thn prwthn kai endusate auton kai dote daktulion eiV thn ceira autou kai upodhmata eiV touV podaV

Hort and Westcott
eipen de o pathr proV touV doulouV autou tacu exenegkate stolhn thn prwthn kai endusate auton kai dote daktulion eiV thn ceira autou kai upodhmata eiV touV podaV

Latin Vulgate
15:22 dixit autem pater ad servos suos cito proferte stolam primam et induite illum et date anulum in manum eius et calciamenta in pedes

King James Version
15:22 But the father said to his servants, Bring forth the best robe, and put [it] on him; and put a ring on his hand, and shoes on [his] feet:

American Standard Version
15:22 But the father said to his servants, Bring forth quickly the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:

Bible in Basic English
15:22 But the father said to his servants, Get out the first robe quickly, and put it on him, and put a ring on his hand and shoes on his feet:

Darby's English Translation
15:22 But the father said to his bondmen, Bring out the best robe and clothe him in it, and put a ring on his hand and sandals on his feet;

Douay Rheims
15:22 And the father said to his servants: Bring forth quickly the first robe, and put it on him, and put a ring on his hand, and shoes on his feet:

Noah Webster Bible
15:22 But the father said to his servants, Bring forth the best robe, and put it on him, and put a ring on his hand, and shoes on his feet:

Weymouth New Testament
15:22 "But the father said to his servants, "`Fetch a good coat quickly--the best one--and put it on him; and bring a ring for his finger and shoes for his feet.

World English Bible
15:22 But the father said to his servants, `Bring out the best robe, and put it on him. Put a ring on his hand, and shoes on his feet.

Young's Literal Translation
15:22 `And the father said unto his servants, Bring forth the first robe, and clothe him, and give a ring for his hand, and sandals for the feet;

23

Stephens 1550 Textus Receptus
kai enegkantes ton moscon ton siteuton qusate kai fagonteV eufranqwmen

Scrivener 1894 Textus Receptus
kai enegkantes ton moscon ton siteuton qusate kai fagonteV eufranqwmen

Byzantine Majority
kai enegkantes ton moscon ton siteuton qusate kai fagonteV eufranqwmen

Alexandrian
kai ferete ton moscon ton siteuton qusate kai fagonteV eufranqwmen

Hort and Westcott
kai ferete ton moscon ton siteuton qusate kai fagonteV eufranqwmen

Latin Vulgate
15:23 et adducite vitulum saginatum et occidite et manducemus et epulemur

King James Version
15:23 And bring hither the fatted calf, and kill [it]; and let us eat, and be merry:

American Standard Version
15:23 and bring the fatted calf, and kill it, and let us eat, and make merry:

Bible in Basic English
15:23 And get the fat young ox and put it to death, and let us have a feast, and be glad.

Darby's English Translation
15:23 and bring the fatted calf and kill it, and let us eat and make merry:

Douay Rheims
15:23 And bring hither the fatted calf, and kill it, and let us eat and make merry:

Noah Webster Bible
15:23 And bring hither the fatted calf, and kill it; and let us eat, and be merry:

Weymouth New Testament
15:23 Fetch the fat calf and kill it, and let us feast and enjoy ourselves;

World English Bible
15:23 Bring the fattened calf, kill it, and let us eat, and celebrate;

Young's Literal Translation
15:23 and having brought the fatted calf, kill it, and having eaten, we may be merry,

24

Stephens 1550 Textus Receptus
oti outoV o uioV mou nekroV hn kai anezhsen kai apolwlws hn kai eureqh kai hrxanto eufrainesqai

Scrivener 1894 Textus Receptus
oti outoV o uioV mou nekroV hn kai anezhsen kai apolwlws hn kai eureqh kai hrxanto eufrainesqai

Byzantine Majority
oti outoV o uioV mou nekroV hn kai anezhsen kai apolwlws hn kai eureqh kai hrxanto eufrainesqai

Alexandrian
oti outoV o uioV mou nekroV hn kai anezhsen hn apolwlws kai eureqh kai hrxanto eufrainesqai

Hort and Westcott
oti outoV o uioV mou nekroV hn kai anezhsen hn apolwlwV kai eureqh kai hrxanto eufrainesqai

Latin Vulgate
15:24 quia hic filius meus mortuus erat et revixit perierat et inventus est et coeperunt epulari

King James Version
15:24 For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

American Standard Version
15:24 for this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

Bible in Basic English
15:24 For this, my son, who was dead, is living again; he had gone away from me, and has come back. And they were full of joy.

Darby's English Translation
15:24 for this my son was dead and has come to life, was lost and has been found. And they began to make merry.

Douay Rheims
15:24 Because this my son was dead, and is come to life again: was lost, and is found. And they began to be merry.

Noah Webster Bible
15:24 For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

Weymouth New Testament
15:24 for my son here was dead and has come to life again: he was lost and has been found.' "And they began to be merry.

World English Bible
15:24 for this, my son, was dead, and is alive again. He was lost, and is found.` They began to be merry.

Young's Literal Translation
15:24 because this my son was dead, and did live again, and he was lost, and was found; and they began to be merry.

25

Stephens 1550 Textus Receptus
hn de o uioV autou o presbuteroV en agrw kai wV ercomenoV hggisen th oikia hkousen sumfwniaV kai corwn

Scrivener 1894 Textus Receptus
hn de o uioV autou o presbuteroV en agrw kai wV ercomenoV hggisen th oikia hkousen sumfwniaV kai corwn

Byzantine Majority
hn de o uioV autou o presbuteroV en agrw kai wV ercomenoV hggisen th oikia hkousen sumfwniaV kai corwn

Alexandrian
hn de o uioV autou o presbuteroV en agrw kai wV ercomenoV hggisen th oikia hkousen sumfwniaV kai corwn

Hort and Westcott
hn de o uioV autou o presbuteroV en agrw kai wV ercomenoV hggisen th oikia hkousen sumfwniaV kai corwn

Latin Vulgate
15:25 erat autem filius eius senior in agro et cum veniret et adpropinquaret domui audivit symphoniam et chorum

King James Version
15:25 Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.

American Standard Version
15:25 Now his elder son was in the field: and as he came and drew nigh to the house, he heard music and dancing.

Bible in Basic English
15:25 Now the older son was in the field: and when he came near the house, the sounds of music and dancing came to his ears.

Darby's English Translation
15:25 And his elder son was in the field; and as, coming up, he drew nigh to the house, he heard music and dancing.

Douay Rheims
15:25 Now his elder son was in the field, and when he came and drew nigh to the house, he heard music and dancing:

Noah Webster Bible
15:25 Now his elder son was in the field: and as he came and drew nigh to the house, he heard music and dancing.

Weymouth New Testament
15:25 "Now his elder son was out on the farm; and when he returned and came near home, he heard music and dancing.

World English Bible
15:25 Now his elder son was in the field. As he came and drew near to the house, he heard music and dancing.

Young's Literal Translation
15:25 `And his elder son was in a field, and as, coming, he drew nigh to the house, he heard music and dancing,

26

Stephens 1550 Textus Receptus
kai proskalesamenoV ena twn paidwn autou epunqaneto ti eih tauta

Scrivener 1894 Textus Receptus
kai proskalesamenoV ena twn paidwn epunqaneto ti eih tauta

Byzantine Majority
kai proskalesamenoV ena twn paidwn epunqaneto ti eih tauta

Alexandrian
kai proskalesamenoV ena twn paidwn epunqaneto ti an eih tauta

Hort and Westcott
kai proskalesamenoV ena twn paidwn epunqaneto ti an eih tauta

Latin Vulgate
15:26 et vocavit unum de servis et interrogavit quae haec essent

King James Version
15:26 And he called one of the servants, and asked what these things meant.

American Standard Version
15:26 And he called to him one of the servants, and inquired what these things might be.

Bible in Basic English
15:26 And he sent for one of the servants, questioning him about what it might be.

Darby's English Translation
15:26 And having called one of the servants, he inquired what these things might be.

Douay Rheims
15:26 And he called one of the servants, and asked what these things meant.

Noah Webster Bible
15:26 And he called one of the servants, and asked what these things meant.

Weymouth New Testament
15:26 Then he called one of the lads to him and asked what all this meant.

World English Bible
15:26 He called one of the servants to him, and asked what was going on.

Young's Literal Translation
15:26 and having called near one of the young men, he was inquiring what these things might be,

27

Stephens 1550 Textus Receptus
o de eipen autw oti o adelfoV sou hkei kai equsen o pathr sou ton moscon ton siteuton oti ugiainonta auton apelaben

Scrivener 1894 Textus Receptus
o de eipen autw oti o adelfoV sou hkei kai equsen o pathr sou ton moscon ton siteuton oti ugiainonta auton apelaben

Byzantine Majority
o de eipen autw oti o adelfoV sou hkei kai equsen o pathr sou ton moscon ton siteuton oti ugiainonta auton apelaben

Alexandrian
o de eipen autw oti o adelfoV sou hkei kai equsen o pathr sou ton moscon ton siteuton oti ugiainonta auton apelaben

Hort and Westcott
o de eipen autw oti o adelfoV sou hkei kai equsen o pathr sou ton moscon ton siteuton oti ugiainonta auton apelaben

Latin Vulgate
15:27 isque dixit illi frater tuus venit et occidit pater tuus vitulum saginatum quia salvum illum recepit

King James Version
15:27 And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.

American Standard Version
15:27 And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.

Bible in Basic English
15:27 And he said to him, Your brother has come; and your father has had the young ox put to death because he has come back safely.

Darby's English Translation
15:27 And he said to him, Thy brother is come, and thy father has killed the fatted calf because he has received him safe and well.

Douay Rheims
15:27 And he said to him: Thy brother is come, and thy father hath killed the fatted calf, because he hath received him safe.

Noah Webster Bible
15:27 And he said to him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him in health.

Weymouth New Testament
15:27 "`Your brother has come,' he replied; `and your father has had the fat calf killed, because he has got him home safe and sound.'

World English Bible
15:27 He said to him, `Your brother has come, and your father has killed the fattened calf, because he has received him safe and sound.`

Young's Literal Translation
15:27 and he said to him -- Thy brother is arrived, and thy father did kill the fatted calf, because in health he did receive him back.

28

Stephens 1550 Textus Receptus
wrgisqh de kai ouk hqelen eiselqein o oun pathr autou exelqwn parekalei auton

Scrivener 1894 Textus Receptus
wrgisqh de kai ouk hqelen eiselqein o oun pathr autou exelqwn parekalei auton

Byzantine Majority
wrgisqh de kai ouk hqelen eiselqein o oun pathr autou exelqwn parekalei auton

Alexandrian
wrgisqh de kai ouk hqelen eiselqein o de pathr autou exelqwn parekalei auton

Hort and Westcott
wrgisqh de kai ouk hqelen eiselqein o de pathr autou exelqwn parekalei auton

Latin Vulgate
15:28 indignatus est autem et nolebat introire pater ergo illius egressus coepit rogare illum

King James Version
15:28 And he was angry, and would not go in: therefore came his father out, and intreated him.

American Standard Version
15:28 But he was angry, and would not go in: and his father came out, and entreated him.

Bible in Basic English
15:28 But he was angry and would not go in; and his father came out and made a request to him to come in.

Darby's English Translation
15:28 But he became angry and would not go in. And his father went out and besought him.

Douay Rheims
15:28 And he was angry, and would not go in. His father therefore coming out began to entreat him.

Noah Webster Bible
15:28 And he was angry, and would not go in; therefore his father came out, and entreated him.

Weymouth New Testament
15:28 "Then he was angry and would not go in. But his father came out and entreated him.

World English Bible
15:28 But he was angry, and would not go in. Therefore his father came out, and begged him.

Young's Literal Translation
15:28 `And he was angry, and would not go in, therefore his father, having come forth, was entreating him;

29

Stephens 1550 Textus Receptus
o de apokriqeiV eipen tw patri idou tosauta eth douleuw soi kai oudepote entolhn sou parhlqon kai emoi oudepote edwkaV erifon ina meta twn filwn mou eufranqw

Scrivener 1894 Textus Receptus
o de apokriqeiV eipen tw patri idou tosauta eth douleuw soi kai oudepote entolhn sou parhlqon kai emoi oudepote edwkaV erifon ina meta twn filwn mou eufranqw

Byzantine Majority
o de apokriqeiV eipen tw patri idou tosauta eth douleuw soi kai oudepote entolhn sou parhlqon kai emoi oudepote edwkaV erifon ina meta twn filwn mou eufranqw

Alexandrian
o de apokriqeiV eipen tw patri autou idou tosauta eth douleuw soi kai oudepote entolhn sou parhlqon kai emoi oudepote edwkaV erifon ina meta twn filwn mou eufranqw

Hort and Westcott
o de apokriqeiV eipen tw patri autou idou tosauta eth douleuw soi kai oudepote entolhn sou parhlqon kai emoi oudepote edwkaV erifon ina meta twn filwn mou eufranqw

Latin Vulgate
15:29 at ille respondens dixit patri suo ecce tot annis servio tibi et numquam mandatum tuum praeterii et numquam dedisti mihi hedum ut cum amicis meis epularer

King James Version
15:29 And he answering said to [his] father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:

American Standard Version
15:29 But he answered and said to his father, Lo, these many years do I serve thee, and I never transgressed a commandment of thine; and yet thou never gavest me a kid, that I might make merry with my friends:

Bible in Basic English
15:29 But he made answer and said to his father, See, all these years I have been your servant, doing your orders in everything: and you never gave me even a young goat so that I might have a feast with my friends:

Darby's English Translation
15:29 But he answering said to his father, Behold, so many years I serve thee, and never have I transgressed a commandment of thine; and to me hast thou never given a kid that I might make merry with my friends:

Douay Rheims
15:29 And he answering, said to his father: Behold, for so many years do I serve thee, and I have never transgressed thy commandment, and yet thou hast never given me a kid to make merry with my friends:

Noah Webster Bible
15:29 And he answering, said to his father, Lo, these many years do I serve thee, neither have I at any time transgressed thy commandment; and yet thou never gavest me a kid, that I might make merry with my friends:

Weymouth New Testament
15:29 "`All these years,' replied the son, `I have been slaving for you, and I have never at any time disobeyed any of your orders, and yet you have never given me so much as a kid, for me to enjoy myself with my friends;

World English Bible
15:29 But he answered his father, `Behold, these many years I served you, and I never disobeyed a commandment of yours, and you never gave me a goat, that I might celebrate with my friends.

Young's Literal Translation
15:29 and he answering said to the father, Lo, so many years I do serve thee, and never thy command did I transgress, and to me thou didst never give a kid, that with my friends I might make merry;

30

Stephens 1550 Textus Receptus
ote de o uioV sou outoV o katafagwn sou ton bion meta pornwn hlqen equsaV autw ton moscon ton siteuton

Scrivener 1894 Textus Receptus
ote de o uioV sou outoV o katafagwn sou ton bion meta pornwn hlqen equsaV autw ton moscon ton siteuton

Byzantine Majority
ote de o uioV sou outoV o katafagwn sou ton bion meta pornwn hlqen equsaV autw ton moscon ton siteuton

Alexandrian
ote de o uioV sou outoV o katafagwn sou ton bion meta pornwn hlqen equsaV autw ton siteuton moscon

Hort and Westcott
ote de o uioV sou outoV o katafagwn sou ton bion meta pornwn hlqen equsaV autw ton siteuton moscon

Latin Vulgate
15:30 sed postquam filius tuus hic qui devoravit substantiam suam cum meretricibus venit occidisti illi vitulum saginatum

King James Version
15:30 But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.

American Standard Version
15:30 but when this thy son came, who hath devoured thy living with harlots, thou killedst for him the fatted calf.

Bible in Basic English
15:30 But when this your son came, who has been wasting your property with bad women, you put to death the fat young ox for him.

Darby's English Translation
15:30 but when this thy son, who has devoured thy substance with harlots, is come, thou hast killed for him the fatted calf.

Douay Rheims
15:30 But as soon as this thy son is come, who hath devoured his substance with harlots, thou hast killed for him the fatted calf.

Noah Webster Bible
15:30 But as soon as this thy son had come, who hath devoured thy living with harlots, thou hast killed for him the fatted calf.

Weymouth New Testament
15:30 but now that this son of yours is come who has eaten up your property among his bad women, you have killed the fat calf for him.'

World English Bible
15:30 But when this, your son, came, who has devoured your living with prostitutes, you killed the fattened calf for him.`

Young's Literal Translation
15:30 but when thy son -- this one who did devour thy living with harlots -- came, thou didst kill to him the fatted calf.

31

Stephens 1550 Textus Receptus
o de eipen autw teknon su pantote met emou ei kai panta ta ema sa estin

Scrivener 1894 Textus Receptus
o de eipen autw teknon su pantote met emou ei kai panta ta ema sa estin

Byzantine Majority
o de eipen autw teknon su pantote met emou ei kai panta ta ema sa estin

Alexandrian
o de eipen autw teknon su pantote met emou ei kai panta ta ema sa estin

Hort and Westcott
o de eipen autw teknon su pantote met emou ei kai panta ta ema sa estin

Latin Vulgate
15:31 at ipse dixit illi fili tu semper mecum es et omnia mea tua sunt

King James Version
15:31 And he said unto him, Son, thou art ever with me, and all that I have is thine.

American Standard Version
15:31 And he said unto him, Son, thou art ever with me, and all that is mine is thine.

Bible in Basic English
15:31 And he said to him, Son, you are with me at all times, and all I have is yours.

Darby's English Translation
15:31 But he said to him, Child, *thou* art ever with me, and all that is mine is thine.

Douay Rheims
15:31 But he said to him: Son, thou art always with me, and all I have is thine.

Noah Webster Bible
15:31 And he said to him, Son, thou art ever with me: and all that I have is thine.

Weymouth New Testament
15:31 "`You my dear son,' said the father, `are always with me, and all that is mine is also yours.

World English Bible
15:31 He said to him, `Son, you are always with me, and all that is mine is yours.

Young's Literal Translation
15:31 `And he said to him, Child, thou art always with me, and all my things are thine;

32

Stephens 1550 Textus Receptus
eufranqhnai de kai carhnai edei oti o adelfoV sou outoV nekroV hn kai anezhsen kai apolwlwV hn kai eureqh

Scrivener 1894 Textus Receptus
eufranqhnai de kai carhnai edei oti o adelfoV sou outoV nekroV hn kai anezhsen kai apolwlwV hn kai eureqh

Byzantine Majority
eufranqhnai de kai carhnai edei oti o adelfoV sou outoV nekroV hn kai anezhsen kai apolwlwV hn kai eureqh

Alexandrian
eufranqhnai de kai carhnai edei oti o adelfoV sou outoV nekroV hn kai ezhsen kai apolwlwV kai eureqh

Hort and Westcott
eufranqhnai de kai carhnai edei oti o adelfoV sou outoV nekroV hn kai ezhsen kai apolwlwV kai eureqh

Latin Vulgate
15:32 epulari autem et gaudere oportebat quia frater tuus hic mortuus erat et revixit perierat et inventus est

King James Version
15:32 It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

American Standard Version
15:32 But it was meet to make merry and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

Bible in Basic English
15:32 But it was right to be glad and to have a feast; for this your brother, who was dead, is living again; he had gone away and has come back.

Darby's English Translation
15:32 But it was right to make merry and rejoice, because this thy brother was dead and has come to life again, and was lost and has been found.

Douay Rheims
15:32 But it was fit that we should make merry and be glad, for this thy brother was dead and is come to life again; he was lost, and is found.

Noah Webster Bible
15:32 It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.

Weymouth New Testament
15:32 We are bound to make merry and rejoice, for this brother of yours was dead and has come back to life, he was lost and has been found.'"

World English Bible
15:32 But it was appropriate to celebrate and be glad, for this, your brother, was dead, and is alive again. He was lost, and is found.`"

Young's Literal Translation
15:32 but to be merry, and to be glad, it was needful, because this thy brother was dead, and did live again, he was lost, and was found.`

Luke 16


Luke 16 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 15

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 16

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

1

Stephens 1550 Textus Receptus
elegen de kai proV touV maqhtaV autou anqrwpoV tiV hn plousioV oV eicen oikonomon kai outoV dieblhqh autw wV diaskorpizwn ta uparconta autou

Scrivener 1894 Textus Receptus
elegen de kai proV touV maqhtaV autou anqrwpoV tiV hn plousioV oV eicen oikonomon kai outoV dieblhqh autw wV diaskorpizwn ta uparconta autou

Byzantine Majority
elegen de kai proV touV maqhtaV autou anqrwpoV tiV hn plousioV oV eicen oikonomon kai outoV dieblhqh autw wV diaskorpizwn ta uparconta autou

Alexandrian
elegen de kai proV touV maqhtaV anqrwpoV tiV hn plousioV oV eicen oikonomon kai outoV dieblhqh autw wV diaskorpizwn ta uparconta autou

Hort and Westcott
elegen de kai proV touV maqhtaV anqrwpoV tiV hn plousioV oV eicen oikonomon kai outoV dieblhqh autw wV diaskorpizwn ta uparconta autou

Latin Vulgate
16:1 dicebat autem et ad discipulos suos homo quidam erat dives qui habebat vilicum et hic diffamatus est apud illum quasi dissipasset bona ipsius

King James Version
16:1 And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.

American Standard Version
16:1 And he said also unto the disciples, There was a certain rich man, who had a steward; and the same was accused unto him that he was wasting his goods.

Bible in Basic English
16:1 And another time he said to the disciples, There was a certain man of great wealth who had a servant; and it was said to him that this servant was wasting his goods.

Darby's English Translation
16:1 And he said also to his disciples, There was a certain rich man who had a steward, and *he* was accused to him as wasting his goods.

Douay Rheims
16:1 And he said also to his disciples: There was a certain rich man who had a steward: and the same was accused unto him, that he had wasted his goods.

Noah Webster Bible
16:1 And he said also to his disciples, There was a certain rich man who had a steward; and the same was accused to him that he had wasted his goods.

Weymouth New Testament
16:1 He said also to His disciples: "There was a rich man who had a steward, about whom a report was brought to him, that he was wasting his property.

World English Bible
16:1 He said also to his disciples, "There was a certain rich man, who had a manager. The same was accused to him of wasting his possessions.

Young's Literal Translation
16:1 And he said also unto his disciples, `A certain man was rich, who had a steward, and he was accused to him as scattering his goods;

2

Stephens 1550 Textus Receptus
kai fwnhsaV auton eipen autw ti touto akouw peri sou apodoV ton logon thV oikonomiaV sou ou gar dunhsh eti oikonomein

Scrivener 1894 Textus Receptus
kai fwnhsaV auton eipen autw ti touto akouw peri sou apodoV ton logon thV oikonomiaV sou ou gar dunhsh eti oikonomein

Byzantine Majority
kai fwnhsaV auton eipen autw ti touto akouw peri sou apodoV ton logon thV oikonomiaV sou ou gar dunhsh eti oikonomein

Alexandrian
kai fwnhsaV auton eipen autw ti touto akouw peri sou apodoV ton logon thV oikonomiaV sou ou gar dunh eti oikonomein

Hort and Westcott
kai fwnhsaV auton eipen autw ti touto akouw peri sou apodoV ton logon thV oikonomiaV sou ou gar dunh eti oikonomein

Latin Vulgate
16:2 et vocavit illum et ait illi quid hoc audio de te redde rationem vilicationis tuae iam enim non poteris vilicare

King James Version
16:2 And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.

American Standard Version
16:2 And he called him, and said unto him, What is this that I hear of thee? render the account of thy stewardship; for thou canst be no longer steward.

Bible in Basic English
16:2 And he sent for him and said, What is this which is said about you? give me an account of all you have done, for you will no longer be the manager of my property.

Darby's English Translation
16:2 And having called him, he said to him, What is this that I hear of thee? give the reckoning of thy stewardship, for thou canst be no longer steward.

Douay Rheims
16:2 And he called him, and said to him: How is it that I hear this of thee? give an account of thy stewardship: for now thou canst be steward no longer.

Noah Webster Bible
16:2 And he called him, and said to him, How is it that I hear this of thee? give an account of thy stewardship: for thou mayest be no longer steward.

Weymouth New Testament
16:2 He called him and said, "`What is this I hear about you? Render an account of your stewardship, for I cannot let you hold it any longer.'

World English Bible
16:2 He called him, and said to him, `What is this that I hear about you? Give an accounting of your management, for you can no longer be manager.`

Young's Literal Translation
16:2 and having called him, he said to him, What is this I hear about thee? render the account of thy stewardship, for thou mayest not any longer be steward.

3

Stephens 1550 Textus Receptus
eipen de en eautw o oikonomoV ti poihsw oti o kurioV mou afaireitai thn oikonomian ap emou skaptein ouk iscuw epaitein aiscunomai

Scrivener 1894 Textus Receptus
eipen de en eautw o oikonomoV ti poihsw oti o kurioV mou afaireitai thn oikonomian ap emou skaptein ouk iscuw epaitein aiscunomai

Byzantine Majority
eipen de en eautw o oikonomoV ti poihsw oti o kurioV mou afaireitai thn oikonomian ap emou skaptein ouk iscuw epaitein aiscunomai

Alexandrian
eipen de en eautw o oikonomoV ti poihsw oti o kurioV mou afaireitai thn oikonomian ap emou skaptein ouk iscuw epaitein aiscunomai

Hort and Westcott
eipen de en eautw o oikonomoV ti poihsw oti o kurioV mou afaireitai thn oikonomian ap emou skaptein ouk iscuw epaitein aiscunomai

Latin Vulgate
16:3 ait autem vilicus intra se quid faciam quia dominus meus aufert a me vilicationem fodere non valeo mendicare erubesco

King James Version
16:3 Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.

American Standard Version
16:3 And the steward said within himself, What shall I do, seeing that my lord taketh away the stewardship from me? I have not strength to dig; to beg I am ashamed.

Bible in Basic English
16:3 And the servant said to himself, What am I to do now that my lord takes away my position? I have not enough strength for working in the fields, and I would be shamed if I made requests for money from people in the streets.

Darby's English Translation
16:3 And the steward said within himself, What shall I do; for my lord is taking the stewardship from me? I am not able to dig; I am ashamed to beg.

Douay Rheims
16:3 And the steward said within himself: What shall I do, because my lord taketh away from me the stewardship? To dig I am not able; to beg I am ashamed.

Noah Webster Bible
16:3 Then the steward said within himself, What shall I do? for my lord taketh from me the stewardship: I cannot dig; I am ashamed to beg.

Weymouth New Testament
16:3 "Then the steward said within himself, "`What am I to do? For my master is taking away the stewardship from me. I am not strong enough for field labour: to beg, I should be ashamed.

World English Bible
16:3 The steward said within himself, `What will I do, seeing that my lord is taking away the management position from me? I don`t have strength to dig. I am ashamed to beg.

Young's Literal Translation
16:3 `And the steward said in himself, What shall I do, because my lord doth take away the stewardship from me? to dig I am not able, to beg I am ashamed: --

4

Stephens 1550 Textus Receptus
egnwn ti poihsw ina otan metastaqw thV oikonomiaV dexwntai me eiV touV oikouV autwn

Scrivener 1894 Textus Receptus
egnwn ti poihsw ina otan metastaqw thV oikonomiaV dexwntai me eiV touV oikouV autwn

Byzantine Majority
egnwn ti poihsw ina otan metastaqw thV oikonomiaV dexwntai me eiV touV oikouV autwn

Alexandrian
egnwn ti poihsw ina otan metastaqw ek thV oikonomiaV dexwntai me eiV touV oikouV autwn

Hort and Westcott
egnwn ti poihsw ina otan metastaqw ek thV oikonomiaV dexwntai me eiV touV oikouV eautwn

Latin Vulgate
16:4 scio quid faciam ut cum amotus fuero a vilicatione recipiant me in domos suas

King James Version
16:4 I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.

American Standard Version
16:4 I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.

Bible in Basic English
16:4 I have come to a decision what to do, so that when I am put out of my position they will take me into their houses.

Darby's English Translation
16:4 I know what I will do, that when I shall have been removed from the stewardship I may be received into their houses.

Douay Rheims
16:4 I know what I will do, that when I shall be removed from the stewardship, they may receive me into their houses.

Noah Webster Bible
16:4 I am resolved what to do, that when I am removed from the stewardship, they may receive me into their houses.

Weymouth New Testament
16:4 I see what to do, in order that when I am discharged from the stewardship they may give me a home in their own houses.'

World English Bible
16:4 I know what I will do, so that when I am removed from management, they may receive me into their houses.`

Young's Literal Translation
16:4 I have known what I shall do, that, when I may be removed from the stewardship, they may receive me to their houses.

5

Stephens 1550 Textus Receptus
kai proskalesamenoV ena ekaston twn crewfeiletwn tou kuriou eautou elegen tw prwtw poson ofeileiV tw kuriw mou

Scrivener 1894 Textus Receptus
kai proskalesamenoV ena ekaston twn crewfeiletwn tou kuriou eautou elegen tw prwtw poson ofeileiV tw kuriw mou

Byzantine Majority
kai proskalesamenoV ena ekaston twn crewfeiletwn tou kuriou eautou elegen tw prwtw poson ofeileiV tw kuriw mou

Alexandrian
kai proskalesamenoV ena ekaston twn creofeiletwn tou kuriou eautou elegen tw prwtw poson ofeileiV tw kuriw mou

Hort and Westcott
kai proskalesamenoV ena ekaston twn creofeiletwn tou kuriou eautou elegen tw prwtw poson ofeileiV tw kuriw mou

Latin Vulgate
16:5 convocatis itaque singulis debitoribus domini sui dicebat primo quantum debes domino meo

King James Version
16:5 So he called every one of his lord's debtors [unto him], and said unto the first, How much owest thou unto my lord?

American Standard Version
16:5 And calling to him each one of his lord`s debtors, he said to the first, How much owest thou unto my lord?

Bible in Basic English
16:5 And sending for every one who was in debt to his lord he said to the first, What is the amount of your debt to my lord?

Darby's English Translation
16:5 And having called to him each one of the debtors of his own lord, he said to the first, How much owest thou to my lord?

Douay Rheims
16:5 Therefore calling together every one of his lord's debtors, he said to the first: How much dost thou owe my lord?

Noah Webster Bible
16:5 So he called every one of his lord's debtors, and said to the first, How much owest thou to my lord?

Weymouth New Testament
16:5 "So he called all his master's debtors, one by one, and asked the first, `How much are you in debt to my master?'

World English Bible
16:5 Calling each one of his lord`s debtors to him, he said to the first, `How much do you owe to my lord?`

Young's Literal Translation
16:5 `And having called near each one of his lord`s debtors, he said to the first, How much dost thou owe to my lord?

6

Stephens 1550 Textus Receptus
o de eipen ekaton batouV elaiou kai eipen autw dexai sou to gramma kai kaqisaV tacewV grayon penthkonta

Scrivener 1894 Textus Receptus
o de eipen ekaton batouV elaiou kai eipen autw dexai sou to gramma kai kaqisaV tacewV grayon penthkonta

Byzantine Majority
o de eipen ekaton batouV elaiou kai eipen autw dexai sou to gramma kai kaqisaV tacewV grayon penthkonta

Alexandrian
o de eipen ekaton batouV elaiou o de eipen autw dexai sou ta grammata kai kaqisaV tacewV grayon penthkonta

Hort and Westcott
o de eipen ekaton batouV elaiou o de eipen autw dexai sou ta grammata kai kaqisaV tacewV grayon penthkonta

Latin Vulgate
16:6 at ille dixit centum cados olei dixitque illi accipe cautionem tuam et sede cito scribe quinquaginta

King James Version
16:6 And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.

American Standard Version
16:6 And he said, A hundred measures of oil. And he said unto him, Take thy bond, and sit down quickly and write fifty.

Bible in Basic English
16:6 And he said, A hundred measures of oil. And he said, Take your account straight away and put down fifty.

Darby's English Translation
16:6 And he said, A hundred baths of oil. And he said to him, Take thy writing and sit down quickly and write fifty.

Douay Rheims
16:6 But he said: An hundred barrels of oil. And he said to him: Take thy bill and sit down quickly, and write fifty.

Noah Webster Bible
16:6 And he said, A hundred measures of oil. And he said to him, Take thy bill, and sit down quickly, and write fifty.

Weymouth New Testament
16:6 "`A hundred firkins of oil,' he replied. "`Here is your account,' said the steward: `sit down quickly and change it into fifty firkins.'

World English Bible
16:6 He said, `A hundred batos of oil.` He said to him, `Take your bill, and sit down quickly and write fifty.`

Young's Literal Translation
16:6 and he said, A hundred baths of oil; and he said to him, Take thy bill, and having sat down write fifty.

7

Stephens 1550 Textus Receptus
epeita eterw eipen su de poson ofeileiV o de eipen ekaton korouV sitou kai legei autw dexai sou to gramma kai grayon ogdohkonta

Scrivener 1894 Textus Receptus
epeita eterw eipen su de poson ofeileiV o de eipen ekaton korouV sitou kai legei autw dexai sou to gramma kai grayon ogdohkonta

Byzantine Majority
epeita eterw eipen su de poson ofeileiV o de eipen ekaton korouV sitou kai legei autw dexai sou to gramma kai grayon ogdohkonta

Alexandrian
epeita eterw eipen su de poson ofeileiV o de eipen ekaton korouV sitou legei autw dexai sou ta grammata kai grayon ogdohkonta

Hort and Westcott
epeita eterw eipen su de poson ofeileiV o de eipen ekaton korouV sitou legei autw dexai sou ta grammata kai grayon ogdohkonta

Latin Vulgate
16:7 deinde alio dixit tu vero quantum debes qui ait centum choros tritici ait illi accipe litteras tuas et scribe octoginta

King James Version
16:7 Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.

American Standard Version
16:7 Then said he to another, And how much owest thou? And he said, A hundred measures of wheat. He saith unto him, Take thy bond, and write fourscore.

Bible in Basic English
16:7 Then he said to another, What is the amount of your debt? And he said, A hundred measures of grain. And he said to him, Take your account and put down eighty.

Darby's English Translation
16:7 Then he said to another, And thou, how much dost thou owe? And he said, A hundred cors of wheat. And he says to him, Take thy writing and write eighty.

Douay Rheims
16:7 Then he said to another: And how much dost thou owe? Who said: An hundred quarters of wheat. He said to him: Take thy bill, and write eighty.

Noah Webster Bible
16:7 Then said he to another, And how much owest thou? And he said, A hundred measures of wheat. And he said to him, Take thy bill, and write eighty.

Weymouth New Testament
16:7 "To a second he said, "`And how much do you owe?' "`A hundred quarters of wheat,' was the answer. "`Here is your account,' said he: `change it into eighty quarters.'

World English Bible
16:7 Then said he to another, `How much do you owe?` He said, `A hundred cors of wheat.` He said to him, `Take your bill, and write eighty.`

Young's Literal Translation
16:7 `Afterward to another he said, And thou, how much dost thou owe? and he said, A hundred cors of wheat; and he saith to him, Take thy bill, and write eighty.

8

Stephens 1550 Textus Receptus
kai ephnesen o kurioV ton oikonomon thV adikiaV oti fronimwV epoihsen oti oi uioi tou aiwnoV toutou fronimwteroi uper touV uiouV tou fwtoV eiV thn genean thn eautwn eisin

Scrivener 1894 Textus Receptus
kai ephnesen o kurioV ton oikonomon thV adikiaV oti fronimwV epoihsen oti oi uioi tou aiwnoV toutou fronimwteroi uper touV uiouV tou fwtoV eiV thn genean eautwn eisin

Byzantine Majority
kai ephnesen o kurioV ton oikonomon thV adikiaV oti fronimwV epoihsen oti oi uioi tou aiwnoV toutou fronimwteroi uper touV uiouV tou fwtoV eiV thn genean thn eautwn eisin

Alexandrian
kai ephnesen o kurioV ton oikonomon thV adikiaV oti fronimwV epoihsen oti oi uioi tou aiwnoV toutou fronimwteroi uper touV uiouV tou fwtoV eiV thn genean thn eautwn eisin

Hort and Westcott
kai ephnesen o kurioV ton oikonomon thV adikiaV oti fronimwV epoihsen oti oi uioi tou aiwnoV toutou fronimwteroi uper touV uiouV tou fwtoV eiV thn genean thn eautwn eisin

Latin Vulgate
16:8 et laudavit dominus vilicum iniquitatis quia prudenter fecisset quia filii huius saeculi prudentiores filiis lucis in generatione sua sunt

King James Version
16:8 And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.

American Standard Version
16:8 And his lord commended the unrighteous steward because he had done wisely: for the sons of this world are for their own generation wiser than the sons of the light.

Bible in Basic English
16:8 And his lord was pleased with the false servant, because he had been wise; for the sons of this world are wiser in relation to their generation than the sons of light.

Darby's English Translation
16:8 And the lord praised the unrighteous steward because he had done prudently. For the sons of this world are, for their own generation, more prudent than the sons of light.

Douay Rheims
16:8 And the lord commended the unjust steward, forasmuch as he had done wisely: for the children of this world are wiser in their generation than the children of light.

Noah Webster Bible
16:8 And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.

Weymouth New Testament
16:8 "And the master praised the dishonest steward for his shrewdness; for, in relation to their own contemporaries, the men of this age are shrewder than the sons of Light.

World English Bible
16:8 His lord commended the unrighteous steward because he had done wisely, for the sons of this world are, in their own generation, wiser than the sons of the light.

Young's Literal Translation
16:8 `And the lord commended the unrighteous steward that he did prudently, because the sons of this age are more prudent than the sons of the light, in respect to their generation.

9

Stephens 1550 Textus Receptus
kagw umin legw poihsate eautoiV filouV ek tou mamwna thV adikiaV ina otan ekliphte dexwntai umaV eiV taV aiwniouV skhnaV

Scrivener 1894 Textus Receptus
kagw umin legw poihsate eautoiV filouV ek tou mamwna thV adikiaV ina otan ekliphte dexwntai umaV eiV taV aiwniouV skhnaV

Byzantine Majority
kagw umin legw poihsate eautoiV filouV ek tou mamwna thV adikiaV ina otan ekliphte dexwntai umaV eiV taV aiwniouV skhnaV

Alexandrian
kai egw umin legw eautoiV poihsate filouV ek tou mamwna thV adikiaV ina otan ekliph dexwntai umaV eiV taV aiwniouV skhnaV

Hort and Westcott
kai egw umin legw eautoiV poihsate filouV ek tou mamwna thV adikiaV ina otan ekliph dexwntai umaV eiV taV aiwniouV skhnaV

Latin Vulgate
16:9 et ego vobis dico facite vobis amicos de mamona iniquitatis ut cum defeceritis recipiant vos in aeterna tabernacula

King James Version
16:9 And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.

American Standard Version
16:9 And I say unto you, Make to yourselves friends by means of the mammon of unrighteousness; that, when it shall fail, they may receive you into the eternal tabernacles.

Bible in Basic English
16:9 And I say to you, Make friends for yourselves through the wealth of this life, so that when it comes to an end, you may be taken into the eternal resting-places.

Darby's English Translation
16:9 And *I* say to you, Make to yourselves friends with the mammon of unrighteousness, that when it fails ye may be received into the eternal tabernacles.

Douay Rheims
16:9 And I say to you: Make unto you friends of the mammon of iniquity; that when you shall fail, they may receive you into everlasting dwellings.

Noah Webster Bible
16:9 And I say to you, Make to yourselves friends of the mammon of unrighteousness; that when ye fail, they may receive you into everlasting habitations.

Weymouth New Testament
16:9 "But I charge you, so to use the wealth which is ever tempting to dishonesty as to win friends who, when it fails, shall welcome you to the tents that never perish.

World English Bible
16:9 I tell you, make for yourselves friends by means of unrighteous mammon, so that when you fail, they may receive you into the eternal tents.

Young's Literal Translation
16:9 and I say to you, Make to yourselves friends out of the mammon of unrighteousness, that when ye may fail, they may receive you to the age-during tabernacles.

10

Stephens 1550 Textus Receptus
o pistoV en elacistw kai en pollw pistoV estin kai o en elacistw adikoV kai en pollw adikoV estin

Scrivener 1894 Textus Receptus
o pistoV en elacistw kai en pollw pistoV estin kai o en elacistw adikoV kai en pollw adikoV estin

Byzantine Majority
o pistoV en elacistw kai en pollw pistoV estin kai o en elacistw adikoV kai en pollw adikoV estin

Alexandrian
o pistoV en elacistw kai en pollw pistoV estin kai o en elacistw adikoV kai en pollw adikoV estin

Hort and Westcott
o pistoV en elacistw kai en pollw pistoV estin kai o en elacistw adikoV kai en pollw adikoV estin

Latin Vulgate
16:10 qui fidelis est in minimo et in maiori fidelis est et qui in modico iniquus est et in maiori iniquus est

King James Version
16:10 He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.

American Standard Version
16:10 He that is faithful in a very little is faithful also in much: and he that is unrighteous in a very little is unrighteous also in much.

Bible in Basic English
16:10 He who is true in a little, is true in much; he who is false in small things, is false in great.

Darby's English Translation
16:10 He that is faithful in the least is faithful also in much; and he that is unrighteous in the least is unrighteous also in much.

Douay Rheims
16:10 He that is faithful in that which is least, is faithful also in that which is greater: and he that is unjust in that which is little, is unjust also in that which is greater.

Noah Webster Bible
16:10 He that is faithful in that which is least, is faithful also in much; and he that is unjust in the least, is unjust also in much.

Weymouth New Testament
16:10 The man who is honest in a very small matter is honest in a great one also; and he who is dishonest in a very small matter is dishonest in a great one also.

World English Bible
16:10 He who is faithful in a very little is faithful also in much. He who is unrighteous in a very little is also unrighteous in much.

Young's Literal Translation
16:10 `He who is faithful in the least, is also faithful in much; and he who in the least is unrighteous, is also unrighteous in much;

11

Stephens 1550 Textus Receptus
ei oun en tw adikw mamwna pistoi ouk egenesqe to alhqinon tiV umin pisteusei

Scrivener 1894 Textus Receptus
ei oun en tw adikw mamwna pistoi ouk egenesqe to alhqinon tiV umin pisteusei

Byzantine Majority
ei oun en tw adikw mamwna pistoi ouk egenesqe to alhqinon tiV umin pisteusei

Alexandrian
ei oun en tw adikw mamwna pistoi ouk egenesqe to alhqinon tiV umin pisteusei

Hort and Westcott
ei oun en tw adikw mamwna pistoi ouk egenesqe to alhqinon tiV umin pisteusei

Latin Vulgate
16:11 si ergo in iniquo mamona fideles non fuistis quod verum est quis credet vobis

King James Version
16:11 If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true [riches]?

American Standard Version
16:11 If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?

Bible in Basic English
16:11 If, then, you have not been true in your use of the wealth of this life, who will give into your care the true wealth?

Darby's English Translation
16:11 If therefore ye have not been faithful in the unrighteous mammon, who shall entrust to you the true?

Douay Rheims
16:11 If then you have not been faithful in the unjust mammon; who will trust you with that which is the true?

Noah Webster Bible
16:11 If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?

Weymouth New Testament
16:11 If therefore you have not proved yourselves faithful in dealing with the wealth that is tainted with fraud, who will entrust to you the true good?

World English Bible
16:11 If therefore you have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?

Young's Literal Translation
16:11 if, then, in the unrighteous mammon ye became not faithful -- the true who will entrust to you?

12

Stephens 1550 Textus Receptus
kai ei en tw allotriw pistoi ouk egenesqe to umeteron tiV umin dwsei

Scrivener 1894 Textus Receptus
kai ei en tw allotriw pistoi ouk egenesqe to umeteron tiV umin dwsei

Byzantine Majority
kai ei en tw allotriw pistoi ouk egenesqe to umeteron tiV umin dwsei

Alexandrian
kai ei en tw allotriw pistoi ouk egenesqe to umeteron tiV umin dwsei

Hort and Westcott
kai ei en tw allotriw pistoi ouk egenesqe to hmeteron tiV dwsei umin

Latin Vulgate
16:12 et si in alieno fideles non fuistis quod vestrum est quis dabit vobis

King James Version
16:12 And if ye have not been faithful in that which is another man's, who shall give you that which is your own?

American Standard Version
16:12 And if ye have not been faithful in that which is another`s, who will give you that which is your own?

Bible in Basic English
16:12 And if you have not been true in your care of the property of other people, who will give you that which is yours?

Darby's English Translation
16:12 and if ye have not been faithful in that which is another`s, who shall give to you your own?

Douay Rheims
16:12 And if you have not been faithful in that which is another's; who will give you that which is your own?

Noah Webster Bible
16:12 And if ye have not been faithful in that which is another man's, who will give you that which is your own?

Weymouth New Testament
16:12 And if you have not been faithful in dealing with that which is not your own, who will give you that which is your own?

World English Bible
16:12 If you have not been faithful in that which is another`s, who will give you that which is your own?

Young's Literal Translation
16:12 and if in the other`s ye became not faithful -- your own, who shall give to you?

13

Stephens 1550 Textus Receptus
oudeiV oikethV dunatai dusi kurioiV douleuein h gar ton ena mishsei kai ton eteron agaphsei h enoV anqexetai kai tou eterou katafronhsei ou dunasqe qew douleuein kai mamwna

Scrivener 1894 Textus Receptus
oudeiV oikethV dunatai dusi kurioiV douleuein h gar ton ena mishsei kai ton eteron agaphsei h enoV anqexetai kai tou eterou katafronhsei ou dunasqe qew douleuein kai mamwna

Byzantine Majority
oudeiV oikethV dunatai dusi kurioiV douleuein h gar ton ena mishsei kai ton eteron agaphsei h enoV anqexetai kai tou eterou katafronhsei ou dunasqe qew douleuein kai mamwna

Alexandrian
oudeiV oikethV dunatai dusi kurioiV douleuein h gar ton ena mishsei kai ton eteron agaphsei h enoV anqexetai kai tou eterou katafronhsei ou dunasqe qew douleuein kai mamwna

Hort and Westcott
oudeiV oikethV dunatai dusi kurioiV douleuein h gar ton ena mishsei kai ton eteron agaphsei h enoV anqexetai kai tou eterou katafronhsei ou dunasqe qew douleuein kai mamwna

Latin Vulgate
16:13 nemo servus potest duobus dominis servire aut enim unum odiet et alterum diliget aut uni adherebit et alterum contemnet non potestis Deo servire et mamonae

King James Version
16:13 No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

American Standard Version
16:13 No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to one, and despise the other. Ye cannot serve God and mammon.

Bible in Basic English
16:13 No man may be a servant to two masters: for he will have hate for the one and love for the other; or he will keep to the one and have no respect for the other. You may not be servants of God and of wealth.

Darby's English Translation
16:13 No servant can serve two masters, for either he will hate the one and will love the other, or he will cleave to the one and despise the other. Ye cannot serve God and mammon.

Douay Rheims
16:13 No servant can serve two masters: for either he will hate the one, and love the other; or he will hold to the one, and despise the other. You cannot serve God and mammon.

Noah Webster Bible
16:13 No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

Weymouth New Testament
16:13 "No servant can be in bondage to two masters. For either he will hate one and love the other, or else he will cling fast to one and scorn the other. You cannot be bondservants both of God and of gold."

World English Bible
16:13 No servant can serve two masters, for either he will hate the one, and love the other; or else he will hold to one, and despise the other. You aren`t able to serve God and mammon."

Young's Literal Translation
16:13 `No domestic is able to serve two lords, for either the one he will hate, and the other he will love; or one he will hold to, and of the other he will be heedless; ye are not able to serve God and mammon.`

14

Stephens 1550 Textus Receptus
hkouon de tauta panta kai oi farisaioi filarguroi uparconteV kai exemukthrizon auton

Scrivener 1894 Textus Receptus
hkouon de tauta panta kai oi farisaioi filarguroi uparconteV kai exemukthrizon auton

Byzantine Majority
hkouon de tauta panta kai oi farisaioi filarguroi uparconteV kai exemukthrizon auton

Alexandrian
hkouon de tauta panta oi farisaioi filarguroi uparconteV kai exemukthrizon auton

Hort and Westcott
hkouon de tauta panta oi farisaioi filarguroi uparconteV kai exemukthrizon auton

Latin Vulgate
16:14 audiebant autem omnia haec Pharisaei qui erant avari et deridebant illum

King James Version
16:14 And the Pharisees also, who were covetous, heard all these things: and they derided him.

American Standard Version
16:14 And the Pharisees, who were lovers of money, heard all these things; and they scoffed at him.

Bible in Basic English
16:14 And the Pharisees, who had a great love of money, hearing these things, were making sport of him.

Darby's English Translation
16:14 And the Pharisees also, who were covetous, heard all these things, and mocked him.

Douay Rheims
16:14 Now the Pharisees, who were covetous, heard all these things: and they derided him.

Noah Webster Bible
16:14 And the Pharisees also, who were covetous, heard all these things, and they derided him.

Weymouth New Testament
16:14 To all this the Pharisees listened, bitterly jeering at Him; for they were lovers of money.

World English Bible
16:14 The Pharisees, who were lovers of money, also heard all these things, and they scoffed at him.

Young's Literal Translation
16:14 And also the Pharisees, being lovers of money, were hearing all these things, and were deriding him,

15

Stephens 1550 Textus Receptus
kai eipen autoiV umeiV este oi dikaiounteV eautouV enwpion twn anqrwpwn o de qeoV ginwskei taV kardiaV umwn oti to en anqrwpoiV uyhlon bdelugma enwpion tou qeou estin

Scrivener 1894 Textus Receptus
kai eipen autoiV umeiV este oi dikaiounteV eautouV enwpion twn anqrwpwn o de qeoV ginwskei taV kardiaV umwn oti to en anqrwpoiV uyhlon bdelugma enwpion tou qeou estin

Byzantine Majority
kai eipen autoiV umeiV este oi dikaiounteV eautouV enwpion twn anqrwpwn o de qeoV ginwskei taV kardiaV umwn oti to en anqrwpoiV uyhlon bdelugma enwpion tou qeou

Alexandrian
kai eipen autoiV umeiV este oi dikaiounteV eautouV enwpion twn anqrwpwn o de qeoV ginwskei taV kardiaV umwn oti to en anqrwpoiV uyhlon bdelugma enwpion tou qeou

Hort and Westcott
kai eipen autoiV umeiV este oi dikaiounteV eautouV enwpion twn anqrwpwn o de qeoV ginwskei taV kardiaV umwn oti to en anqrwpoiV uyhlon bdelugma enwpion tou qeou

Latin Vulgate
16:15 et ait illis vos estis qui iustificatis vos coram hominibus Deus autem novit corda vestra quia quod hominibus altum est abominatio est ante Deum

King James Version
16:15 And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.

American Standard Version
16:15 And he said unto them, Ye are they that justify yourselves in the sight of men; but God knoweth your hearts: for that which is exalted among men is an abomination in the sight of God.

Bible in Basic English
16:15 And he said, You take care to seem right in the eyes of men, but God sees your hearts: and those things which are important in the opinion of men, are evil in the eyes of God.

Darby's English Translation
16:15 And he said to them, *Ye* are they who justify themselves before men, but God knows your hearts; for what amongst men is highly thought of is an abomination before God.

Douay Rheims
16:15 And he said to them: You are they who justify yourselves before men, but God knoweth your hearts; for that which is high to men, is an abomination before God.

Noah Webster Bible
16:15 And he said to them, Ye are they who justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men, is abomination in the sight of God.

Weymouth New Testament
16:15 "You are they," He said to them, "who boast of their own goodness before men, but God sees your hearts; for that which holds a proud position among men is detestable in God's sight.

World English Bible
16:15 He said to them, "You are those who justify yourselves in the sight of men, but God knows your hearts. For that which is exalted among men is an abomination in the sight of God.

Young's Literal Translation
16:15 and he said to them, `Ye are those declaring yourselves righteous before men, but God doth know your hearts; because that which among men is high, is abomination before God;

16

Stephens 1550 Textus Receptus
o nomoV kai oi profhtai ews iwannou apo tote h basileia tou qeou euaggelizetai kai paV eiV authn biazetai

Scrivener 1894 Textus Receptus
o nomoV kai oi profhtai ews iwannou apo tote h basileia tou qeou euaggelizetai kai paV eiV authn biazetai

Byzantine Majority
o nomoV kai oi profhtai ews iwannou apo tote h basileia tou qeou euaggelizetai kai paV eiV authn biazetai

Alexandrian
o nomoV kai oi profhtai mecri iwannou apo tote h basileia tou qeou euaggelizetai kai paV eiV authn biazetai

Hort and Westcott
o nomoV kai oi profhtai mecri iwannou apo tote h basileia tou qeou euaggelizetai kai paV eiV authn biazetai

Latin Vulgate
16:16 lex et prophetae usque ad Iohannem ex eo regnum Dei evangelizatur et omnis in illud vim facit

King James Version
16:16 The law and the prophets [were] until John: since that time the kingdom of God is preached, and every man presseth into it.

American Standard Version
16:16 The law and the prophets were until John: from that time the gospel of the kingdom of God is preached, and every man entereth violently into it.

Bible in Basic English
16:16 The law and the prophets were till John: but then came the preaching of the kingdom of God, and everyone makes his way into it by force.

Darby's English Translation
16:16 The law and the prophets were until John: from that time the glad tidings of the kingdom of God are announced, and every one forces his way into it.

Douay Rheims
16:16 The law and the prophets were until John; from that time the kingdom of God is preached, and every one useth violence towards it.

Noah Webster Bible
16:16 The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.

Weymouth New Testament
16:16 The Law and the Prophets continued until John came: from that time the Good News of the Kingdom of God has been spreading, and all classes have been forcing their way into it.

World English Bible
16:16 The law and the prophets were until John. From that time the gospel of the kingdom of God is preached, and everyone is forcing his way into it.

Young's Literal Translation
16:16 the law and the prophets are till John; since then the reign of God is proclaimed good news, and every one doth press into it;

17

Stephens 1550 Textus Receptus
eukopwteron de estin ton ouranon kai thn ghn parelqein h tou nomou mian keraian pesein

Scrivener 1894 Textus Receptus
eukopwteron de estin ton ouranon kai thn ghn parelqein h tou nomou mian keraian pesein

Byzantine Majority
eukopwteron de estin ton ouranon kai thn ghn parelqein h tou nomou mian keraian pesein

Alexandrian
eukopwteron de estin ton ouranon kai thn ghn parelqein h tou nomou mian keraian pesein

Hort and Westcott
eukopwteron de estin ton ouranon kai thn ghn parelqein h tou nomou mian keraian pesein

Latin Vulgate
16:17 facilius est autem caelum et terram praeterire quam de lege unum apicem cadere

King James Version
16:17 And it is easier for heaven and earth to pass, than one tittle of the law to fail.

American Standard Version
16:17 But it is easier for heaven and earth to pass away, than for one tittle of the law to fall.

Bible in Basic English
16:17 But heaven and earth will come to an end before the smallest letter of the law may be dropped out.

Darby's English Translation
16:17 But it is easier that the heaven and the earth should pass away than that one tittle of the law should fail.

Douay Rheims
16:17 And it is easier for heaven and earth to pass, than one tittle of the law to fall.

Noah Webster Bible
16:17 And it is easier for heaven and earth to pass away, than one tittle of the law to fail.

Weymouth New Testament
16:17 But it is easier for earth and sky to pass away than for one smallest detail of the Law to fall to the ground.

World English Bible
16:17 But it is easier for heaven and earth to pass away, than for one tiny stroke of a pen in the law to fall.

Young's Literal Translation
16:17 and it is easier to the heaven and the earth to pass away, than of the law one tittle to fall.

18

Stephens 1550 Textus Receptus
paV o apoluwn thn gunaika autou kai gamwn eteran moiceuei kai pas o apolelumenhn apo androV gamwn moiceuei

Scrivener 1894 Textus Receptus
paV o apoluwn thn gunaika autou kai gamwn eteran moiceuei kai pas o apolelumenhn apo androV gamwn moiceuei

Byzantine Majority
paV o apoluwn thn gunaika autou kai gamwn eteran moiceuei kai pas o apolelumenhn apo androV gamwn moiceuei

Alexandrian
paV o apoluwn thn gunaika autou kai gamwn eteran moiceuei kai o apolelumenhn apo androV gamwn moiceuei

Hort and Westcott
paV o apoluwn thn gunaika autou kai gamwn eteran moiceuei kai o apolelumenhn apo androV gamwn moiceuei

Latin Vulgate
16:18 omnis qui dimittit uxorem suam et ducit alteram moechatur et qui dimissam a viro ducit moechatur

King James Version
16:18 Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from [her] husband committeth adultery.

American Standard Version
16:18 Every one that putteth away his wife, and marrieth another, committeth adultery: and he that marrieth one that is put away from a husband committeth adultery.

Bible in Basic English
16:18 Everyone who puts away his wife and takes another, is a false husband: and he who is married to a woman whose husband has put her away, is no true husband to her.

Darby's English Translation
16:18 Every one who puts away his wife and marries another commits adultery; and every one that marries one put away from a husband commits adultery.

Douay Rheims
16:18 Every one that putteth away his wife, and marrieth another, committeth adultery: and he that marrieth her that is put away from her husband, commmitteth adultery.

Noah Webster Bible
16:18 Whoever putteth away his wife, and marrieth another, committeth adultery; and whoever marrieth her that is put away from her husband, committeth adultery.

Weymouth New Testament
16:18 Every man who divorces his wife and marries another commits adultery; and he who marries her when so divorced from her husband commits adultery.

World English Bible
16:18 Everyone who divorces his wife, and marries another, commits adultery. He who marries one who is put away from a husband commits adultery.

Young's Literal Translation
16:18 `Every one who is sending away his wife, and marrying another, doth commit adultery; and every one who is marrying her sent away from a husband doth commit adultery.

19

Stephens 1550 Textus Receptus
anqrwpoV de tiV hn plousioV kai enedidusketo porfuran kai busson eufrainomenoV kaq hmeran lamprwV

Scrivener 1894 Textus Receptus
anqrwpoV de tiV hn plousioV kai enedidusketo porfuran kai busson eufrainomenoV kaq hmeran lamprwV

Byzantine Majority
anqrwpoV de tiV hn plousioV kai enedidusketo porfuran kai busson eufrainomenoV kaq hmeran lamprwV

Alexandrian
anqrwpoV de tiV hn plousioV kai enedidusketo porfuran kai busson eufrainomenoV kaq hmeran lamprwV

Hort and Westcott
anqrwpoV de tiV hn plousioV kai enedidusketo porfuran kai busson eufrainomenoV kaq hmeran lamprwV

Latin Vulgate
16:19 homo quidam erat dives et induebatur purpura et bysso et epulabatur cotidie splendide

King James Version
16:19 There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:

American Standard Version
16:19 Now there was a certain rich man, and he was clothed in purple and fine linen, faring sumptuously every day:

Bible in Basic English
16:19 Now there was a certain man of great wealth, who was dressed in fair clothing of purple and delicate linen, and was shining and glad every day.

Darby's English Translation
16:19 Now there was a rich man and he was clothed in purple and fine linen, making good cheer in splendour every day.

Douay Rheims
16:19 There was a certain rich man, who was clothed in purple and fine linen; and feasted sumptuously every day.

Noah Webster Bible
16:19 There was a certain rich man, who was clothed in purple and fine linen, and fared sumptuously every day:

Weymouth New Testament
16:19 "There was once a rich man who habitually arrayed himself in purple and fine linen, and enjoyed a splendid banquet every day,

World English Bible
16:19 "Now there was a certain rich man, and he was clothed in purple and fine linen, living in luxury every day.

Young's Literal Translation
16:19 `And -- a certain man was rich, and was clothed in purple and fine linen, making merry sumptuously every day,

20

Stephens 1550 Textus Receptus
ptwcoV de tiV hn onomati lazaroV os ebeblhto proV ton pulwna autou hlkwmenos

Scrivener 1894 Textus Receptus
ptwcoV de tiV hn onomati lazaroV os ebeblhto proV ton pulwna autou hlkwmenos

Byzantine Majority
ptwcoV de tiV hn onomati lazaroV os ebeblhto proV ton pulwna autou hlkwmenos

Alexandrian
ptwcoV de tiV onomati lazaroV ebeblhto proV ton pulwna autou eilkwmenos

Hort and Westcott
ptwcoV de tiV onomati lazaroV ebeblhto proV ton pulwna autou eilkwmenoV

Latin Vulgate
16:20 et erat quidam mendicus nomine Lazarus qui iacebat ad ianuam eius ulceribus plenus

King James Version
16:20 And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,

American Standard Version
16:20 and a certain beggar named Lazarus was laid at his gate, full of sores,

Bible in Basic English
16:20 And a certain poor man, named Lazarus, was stretched out at his door, full of wounds,

Darby's English Translation
16:20 And there was a poor man, by name Lazarus, who was laid at his gateway full of sores,

Douay Rheims
16:20 And there was a certain beggar, named Lazarus, who lay at his gate, full of sores,

Noah Webster Bible
16:20 And there was a certain beggar named Lazarus, who was laid at his gate, full of sores,

Weymouth New Testament
16:20 while at his outer door there lay a beggar, Lazarus by name,

World English Bible
16:20 A certain beggar, named Lazarus, was laid at his gate, full of sores,

Young's Literal Translation
16:20 and there was a certain poor man, by name Lazarus, who was laid at his porch, full of sores,

21

Stephens 1550 Textus Receptus
kai epiqumwn cortasqhnai apo twn yiciwn twn piptontwn apo thV trapezhV tou plousiou alla kai oi kuneV ercomenoi apeleicon ta elkh autou

Scrivener 1894 Textus Receptus
kai epiqumwn cortasqhnai apo twn yiciwn twn piptontwn apo thV trapezhV tou plousiou alla kai oi kuneV ercomenoi apeleicon ta elkh autou

Byzantine Majority
kai epiqumwn cortasqhnai apo twn yiciwn twn piptontwn apo thV trapezhV tou plousiou alla kai oi kuneV ercomenoi apeleicon ta elkh autou

Alexandrian
kai epiqumwn cortasqhnai apo twn piptontwn apo thV trapezhV tou plousiou alla kai oi kuneV ercomenoi epeleicon ta elkh autou

Hort and Westcott
kai epiqumwn cortasqhnai apo twn piptontwn apo thV trapezhV tou plousiou alla kai oi kuneV ercomenoi epeleicon ta elkh autou

Latin Vulgate
16:21 cupiens saturari de micis quae cadebant de mensa divitis sed et canes veniebant et lingebant ulcera eius

King James Version
16:21 And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.

American Standard Version
16:21 and desiring to be fed with the crumbs that fell from the rich man`s table; yea, even the dogs come and licked his sores.

Bible in Basic English
16:21 Desiring the broken bits of food which came from the table of the man of wealth; and even the dogs came and put their tongues on his wounds.

Darby's English Translation
16:21 and desiring to be filled with the crumbs which fell from the table of the rich man; but the dogs also coming licked his sores.

Douay Rheims
16:21 Desiring to be filled with the crumbs that fell from the rich man's table, and no one did give him; moreover the dogs came, and licked his sores.

Noah Webster Bible
16:21 And desiring to be fed with the crumbs which fell from the rich man's table: moreover, the dogs came and licked his sores.

Weymouth New Testament
16:21 covered with sores and longing to make a full meal off the scraps flung on the floor from the rich man's table. Nay, the dogs, too, used to come and lick his sores.

World English Bible
16:21 and desiring to be fed with the crumbs that fell from the rich man`s table. Yes, even the dogs came and licked his sores.

Young's Literal Translation
16:21 and desiring to be filled from the crumbs that are falling from the table of the rich man; yea, also the dogs, coming, were licking his sores.

22

Stephens 1550 Textus Receptus
egeneto de apoqanein ton ptwcon kai apenecqhnai auton upo twn aggelwn eiV ton kolpon tou abraam apeqanen de kai o plousioV kai etafh

Scrivener 1894 Textus Receptus
egeneto de apoqanein ton ptwcon kai apenecqhnai auton upo twn aggelwn eiV ton kolpon tou abraam apeqanen de kai o plousioV kai etafh

Byzantine Majority
egeneto de apoqanein ton ptwcon kai apenecqhnai auton upo twn aggelwn eiV ton kolpon abraam apeqanen de kai o plousioV kai etafh

Alexandrian
egeneto de apoqanein ton ptwcon kai apenecqhnai auton upo twn aggelwn eiV ton kolpon abraam apeqanen de kai o plousioV kai etafh

Hort and Westcott
egeneto de apoqanein ton ptwcon kai apenecqhnai auton upo twn aggelwn eiV ton kolpon abraam apeqanen de kai o plousioV kai etafh

Latin Vulgate
16:22 factum est autem ut moreretur mendicus et portaretur ab angelis in sinum Abrahae mortuus est autem et dives et sepultus est in inferno

King James Version
16:22 And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;

American Standard Version
16:22 And it came to pass, that the beggar died, and that he was carried away by the angels into Abraham`s bosom: and the rich man also died, and was buried.

Bible in Basic English
16:22 And in time the poor man came to his end, and angels took him to Abraham's breast. And the man of wealth came to his end, and was put in the earth.

Darby's English Translation
16:22 And it came to pass that the poor man died, and that he was carried away by the angels into the bosom of Abraham. And the rich man also died and was buried.

Douay Rheims
16:22 And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom. And the rich man also died: and he was buried in hell.

Noah Webster Bible
16:22 And it came to pass, that the beggar died, and was carried by angels into Abraham's bosom. The rich man also died, and was buried:

Weymouth New Testament
16:22 "But in course of time the beggar died; and he was carried by the angels into Abraham's bosom. The rich man also died, and had a funeral.

World English Bible
16:22 It happened that the beggar died, and that he was carried away by the angels to Abraham`s bosom. The rich man also died, and was buried.

Young's Literal Translation
16:22 `And it came to pass, that the poor man died, and that he was carried away by the messengers to the bosom of Abraham -- and the rich man also died, and was buried;

23

Stephens 1550 Textus Receptus
kai en tw adh eparaV touV ofqalmouV autou uparcwn en basanoiV ora ton abraam apo makroqen kai lazaron en toiV kolpoiV autou

Scrivener 1894 Textus Receptus
kai en tw adh eparaV touV ofqalmouV autou uparcwn en basanoiV ora ton abraam apo makroqen kai lazaron en toiV kolpoiV autou

Byzantine Majority
kai en tw adh eparaV touV ofqalmouV autou uparcwn en basanoiV ora ton abraam apo makroqen kai lazaron en toiV kolpoiV autou

Alexandrian
kai en tw adh eparaV touV ofqalmouV autou uparcwn en basanoiV ora abraam apo makroqen kai lazaron en toiV kolpoiV autou

Hort and Westcott
kai en tw adh eparaV touV ofqalmouV autou uparcwn en basanoiV ora abraam apo makroqen kai lazaron en toiV kolpoiV autou

Latin Vulgate
16:23 elevans oculos suos cum esset in tormentis videbat Abraham a longe et Lazarum in sinu eius

King James Version
16:23 And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

American Standard Version
16:23 And in Hades he lifted up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

Bible in Basic English
16:23 And in hell, being in great pain, lifting up his eyes he saw Abraham, far away, and Lazarus on his breast.

Darby's English Translation
16:23 And in hades lifting up his eyes, being in torments, he sees Abraham afar off, and Lazarus in his bosom.

Douay Rheims
16:23 And lifting up his eyes when he was in torments, he saw Abraham afar off, and Lazarus in his bosom:

Noah Webster Bible
16:23 And in hell he lifted up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

Weymouth New Testament
16:23 And in Hades, being in torment, he looked and saw Abraham in the far distance, and Lazarus resting in his arms.

World English Bible
16:23 In Hades, he lifted up his eyes, being in torment, and saw Abraham far off, and Lazarus at his bosom.

Young's Literal Translation
16:23 and in the hades having lifted up his eyes, being in torments, he doth see Abraham afar off, and Lazarus in his bosom,

24

Stephens 1550 Textus Receptus
kai autoV fwnhsaV eipen pater abraam elehson me kai pemyon lazaron ina bayh to akron tou daktulou autou udatoV kai katayuxh thn glwssan mou oti odunwmai en th flogi tauth

Scrivener 1894 Textus Receptus
kai autoV fwnhsaV eipen pater abraam elehson me kai pemyon lazaron ina bayh to akron tou daktulou autou udatoV kai katayuxh thn glwssan mou oti odunwmai en th flogi tauth

Byzantine Majority
kai autoV fwnhsaV eipen pater abraam elehson me kai pemyon lazaron ina bayh to akron tou daktulou autou udatoV kai katayuxh thn glwssan mou oti odunwmai en th flogi tauth

Alexandrian
kai autoV fwnhsaV eipen pater abraam elehson me kai pemyon lazaron ina bayh to akron tou daktulou autou udatoV kai katayuxh thn glwssan mou oti odunwmai en th flogi tauth

Hort and Westcott
kai autoV fwnhsaV eipen pater abraam elehson me kai pemyon lazaron ina bayh to akron tou daktulou autou udatoV kai katayuxh thn glwssan mou oti odunwmai en th flogi tauth

Latin Vulgate
16:24 et ipse clamans dixit pater Abraham miserere mei et mitte Lazarum ut intinguat extremum digiti sui in aqua ut refrigeret linguam meam quia crucior in hac flamma

King James Version
16:24 And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.

American Standard Version
16:24 And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am in anguish in this flame.

Bible in Basic English
16:24 And he gave a cry and said, Father Abraham, have mercy on me and send Lazarus, so that he may put the end of his finger in water and put it on my tongue, for I am cruelly burning in this flame.

Darby's English Translation
16:24 And he crying out said, Father Abraham, have compassion on me, and send Lazarus that he may dip the tip of his finger in water and cool my tongue, for I am suffering in this flame.

Douay Rheims
16:24 And he cried, and said: Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, to cool my tongue: for I am tormented in this flame.

Noah Webster Bible
16:24 And he cried, and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue: for I am tormented in this flame.

Weymouth New Testament
16:24 So he cried aloud, and said, "`Father Abraham, take pity on me and send Lazarus to dip the tip of his finger in water and cool my tongue, for I am in agony in this flame.'

World English Bible
16:24 He cried and said, `Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue! For I am in anguish in this flame.`

Young's Literal Translation
16:24 and having cried, he said, Father Abraham, deal kindly with me, and send Lazarus, that he may dip the tip of his finger in water, and may cool my tongue, because I am distressed in this flame.

25

Stephens 1550 Textus Receptus
eipen de abraam teknon mnhsqhti oti apelabeV su ta agaqa sou en th zwh sou kai lazaroV omoiwV ta kaka nun de ode parakaleitai su de odunasai

Scrivener 1894 Textus Receptus
eipen de abraam teknon mnhsqhti oti apelabeV su ta agaqa sou en th zwh sou kai lazaroV omoiwV ta kaka nun de ode parakaleitai su de odunasai

Byzantine Majority
eipen de abraam teknon mnhsqhti oti apelabeV su ta agaqa sou en th zwh sou kai lazaroV omoiwV ta kaka nun de wde parakaleitai su de odunasai

Alexandrian
eipen de abraam teknon mnhsqhti oti apelabeV ta agaqa sou en th zwh sou kai lazaroV omoiwV ta kaka nun de wde parakaleitai su de odunasai

Hort and Westcott
eipen de abraam teknon mnhsqhti oti apelabeV ta agaqa sou en th zwh sou kai lazaroV omoiwV ta kaka nun de wde parakaleitai su de odunasai

Latin Vulgate
16:25 et dixit illi Abraham fili recordare quia recepisti bona in vita tua et Lazarus similiter mala nunc autem hic consolatur tu vero cruciaris

King James Version
16:25 But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.

American Standard Version
16:25 But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and Lazarus in like manner evil things: but now here he is comforted and thou art in anguish.

Bible in Basic English
16:25 But Abraham said, Keep in mind, my son, that when you were living, you had your good things, while Lazarus had evil things: but now, he is comforted and you are in pain.

Darby's English Translation
16:25 But Abraham said, Child, recollect that *thou* hast fully received thy good things in thy lifetime, and likewise Lazarus evil things. But now he is comforted here, and *thou* art in suffering.

Douay Rheims
16:25 And Abraham said to him: Son, remember that thou didst receive good things in thy lifetime, and likewise Lazareth evil things, but now he is comforted; and thou art tormented.

Noah Webster Bible
16:25 But Abraham said, Son, remember that thou in thy life-time receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.

Weymouth New Testament
16:25 "`Remember, my child,' said Abraham, `that you had all your good things during your lifetime, and that Lazarus in like manner had his bad things. But, now and here, he is receiving consolation and you are in agony.

World English Bible
16:25 But Abraham said, `Son, remember that you, in your lifetime, received your good things, and Lazarus, in like manner, bad things. But now here he is comforted and you are in anguish.

Young's Literal Translation
16:25 `And Abraham said, Child, remember that thou did receive -- thou -- thy good things in thy life, and Lazarus in like manner the evil things, and now he is comforted, and thou art distressed;

26

Stephens 1550 Textus Receptus
kai epi pasin toutoiV metaxu hmwn kai umwn casma mega esthriktai opwV oi qelonteV diabhnai enteuqen proV umaV mh dunwntai mhde oi ekeiqen proV hmaV diaperwsin

Scrivener 1894 Textus Receptus
kai epi pasin toutoiV metaxu hmwn kai umwn casma mega esthriktai opwV oi qelonteV diabhnai enteuqen proV umaV mh dunwntai mhde oi ekeiqen proV hmaV diaperwsin

Byzantine Majority
kai epi pasin toutoiV metaxu hmwn kai umwn casma mega esthriktai opwV oi qelonteV diabhnai enqen proV umaV mh dunwntai mhde oi ekeiqen proV hmaV diaperwsin

Alexandrian
kai en pasi toutoiV metaxu hmwn kai umwn casma mega esthriktai opwV oi qelonteV diabhnai enqen proV umaV mh dunwntai mhde ekeiqen proV hmaV diaperwsin

Hort and Westcott
kai en pasin toutoiV metaxu hmwn kai umwn casma mega esthriktai opwV oi qelonteV diabhnai enqen proV umaV mh dunwntai mhde ekeiqen proV hmaV diaperwsin

Latin Vulgate
16:26 et in his omnibus inter nos et vos chasma magnum firmatum est ut hii qui volunt hinc transire ad vos non possint neque inde huc transmeare

King James Version
16:26 And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that [would come] from thence.

American Standard Version
16:26 And besides all this, between us and you there is a great gulf fixed, that they that would pass from hence to you may not be able, and that none may cross over from thence to us.

Bible in Basic English
16:26 And in addition, there is a deep division fixed between us and you, so that those who might go from here to you are not able to do so, and no one may come from you to us.

Darby's English Translation
16:26 And besides all this, between us and you a great chasm is fixed, so that those who desire to pass hence to you cannot, nor do they who desire to cross from there pass over unto us.

Douay Rheims
16:26 And besides all this, between us and you, there is fixed a great chaos: so that they who would pass from hence to you, cannot, nor from thence come hither.

Noah Webster Bible
16:26 And besides all this, between us and you there is a great gulf fixed: so that they who would pass from hence to you, cannot; neither can they pass to us, that would come from thence.

Weymouth New Testament
16:26 And, besides all this, a vast chasm is immovably fixed between us and you, put there in order that those who desire to cross from this side to you may not be able, nor any be able to cross over from your side to us.'

World English Bible
16:26 Besides all this, between us and you there is a great gulf fixed, that those who want to pass from here to you are not able, and that none may cross over from there to us.`

Young's Literal Translation
16:26 and besides all these things, between us and you a great chasm is fixed, so that they who are willing to go over from hence unto you are not able, nor do they from thence to us pass through.

27

Stephens 1550 Textus Receptus
eipen de erwtw oun se pater ina pemyhV auton eiV ton oikon tou patroV mou

Scrivener 1894 Textus Receptus
eipen de erwtw oun se pater ina pemyhV auton eiV ton oikon tou patroV mou

Byzantine Majority
eipen de erwtw oun se pater ina pemyhV auton eiV ton oikon tou patroV mou

Alexandrian
eipen de erwtw se oun pater ina pemyhV auton eiV ton oikon tou patroV mou

Hort and Westcott
eipen de erwtw se oun pater ina pemyhV auton eiV ton oikon tou patroV mou

Latin Vulgate
16:27 et ait rogo ergo te pater ut mittas eum in domum patris mei

King James Version
16:27 Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:

American Standard Version
16:27 And he said, I pray thee therefore, father, that thou wouldest send him to my father`s house;

Bible in Basic English
16:27 And he said, Father, it is my request that you will send him to my father's house;

Darby's English Translation
16:27 And he said, I beseech thee then, father, that thou wouldest send him to the house of my father,

Douay Rheims
16:27 And he said: Then, father, I beseech thee, that thou wouldst send him to my father's house, for I have five brethren,

Noah Webster Bible
16:27 Then he said, I pray thee therefore, father, that thou wouldst send him to my father's house:

Weymouth New Testament
16:27 "`I entreat you then, father,' said he, `to send him to my father's house.

World English Bible
16:27 He said, `I ask you therefore, father, that you would send him to my father`s house;

Young's Literal Translation
16:27 `And he said, I pray thee, then, father, that thou mayest send him to the house of my father,

28

Stephens 1550 Textus Receptus
ecw gar pente adelfouV opwV diamarturhtai autoiV ina mh kai autoi elqwsin eiV ton topon touton thV basanou

Scrivener 1894 Textus Receptus
ecw gar pente adelfouV opwV diamarturhtai autoiV ina mh kai autoi elqwsin eiV ton topon touton thV basanou

Byzantine Majority
ecw gar pente adelfouV opwV diamarturhtai autoiV ina mh kai autoi elqwsin eiV ton topon touton thV basanou

Alexandrian
ecw gar pente adelfouV opwV diamarturhtai autoiV ina mh kai autoi elqwsin eiV ton topon touton thV basanou

Hort and Westcott
ecw gar pente adelfouV opwV diamarturhtai autoiV ina mh kai autoi elqwsin eiV ton topon touton thV basanou

Latin Vulgate
16:28 habeo enim quinque fratres ut testetur illis ne et ipsi veniant in locum hunc tormentorum

King James Version
16:28 For I have five brethren; that he may testify unto them, lest they also come into this place of torment.

American Standard Version
16:28 for I have five brethren; that he may testify unto them, lest they also come into this place of torment.

Bible in Basic English
16:28 For I have five brothers; and let him give them an account of these things, so that they may not come to this place of pain.

Darby's English Translation
16:28 for I have five brothers, so that he may earnestly testify to them, that they also may not come to this place of torment.

Douay Rheims
16:28 That he may testify unto them, lest they also come into this place of torments.

Noah Webster Bible
16:28 For I have five brethren; that he may testify to them, lest they also come into this place of torment.

Weymouth New Testament
16:28 For I have five brothers. Let him earnestly warn them, lest they also come to this place of torment.'

World English Bible
16:28 for I have five brothers, that he may testify to them, lest they also come into this place of torment.`

Young's Literal Translation
16:28 for I have five brothers, so that he may thoroughly testify to them, that they also may not come to this place of torment.

29

Stephens 1550 Textus Receptus
legei autw abraam ecousin mwsea kai touV profhtaV akousatwsan autwn

Scrivener 1894 Textus Receptus
legei autw abraam ecousin mwsea kai touV profhtaV akousatwsan autwn

Byzantine Majority
legei autw abraam ecousin mwsea kai touV profhtaV akousatwsan autwn

Alexandrian
legei de abraam ecousi mwusea kai touV profhtaV akousatwsan autwn

Hort and Westcott
legei de abraam ecousin mwusea kai touV profhtaV akousatwsan autwn

Latin Vulgate
16:29 et ait illi Abraham habent Mosen et prophetas audiant illos

King James Version
16:29 Abraham saith unto him, They have Moses and the prophets; let them hear them.

American Standard Version
16:29 But Abraham saith, They have Moses and the prophets; let them hear them.

Bible in Basic English
16:29 But Abraham said, They have Moses and the prophets; let them give ear to what they say.

Darby's English Translation
16:29 But Abraham says to him, They have Moses and the prophets: let them hear them.

Douay Rheims
16:29 And Abraham said to him: They have Moses and the prophets; let them hear them.

Noah Webster Bible
16:29 Abraham saith to him, They have Moses and the prophets; let them hear them.

Weymouth New Testament
16:29 "`They have Moses and the Prophets,' replied Abraham; `let them hear them.'

World English Bible
16:29 But Abraham said to him, `They have Moses and the prophets. Let them listen to them.`

Young's Literal Translation
16:29 `Abraham saith to him, They have Moses and the prophets, let them hear them;

30

Stephens 1550 Textus Receptus
o de eipen ouci pater abraam all ean tiV apo nekrwn poreuqh proV autouV metanohsousin

Scrivener 1894 Textus Receptus
o de eipen ouci pater abraam all ean tiV apo nekrwn poreuqh proV autouV metanohsousin

Byzantine Majority
o de eipen ouci pater abraam all ean tiV apo nekrwn poreuqh proV autouV metanohsousin

Alexandrian
o de eipen ouci pater abraam all ean tiV apo nekrwn poreuqh proV autouV metanohsousin

Hort and Westcott
o de eipen ouci pater abraam all ean tiV apo nekrwn poreuqh proV autouV metanohsousin

Latin Vulgate
16:30 at ille dixit non pater Abraham sed si quis ex mortuis ierit ad eos paenitentiam agent

King James Version
16:30 And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.

American Standard Version
16:30 And he said, Nay, father Abraham: but if one go to them from the dead, they will repent.

Bible in Basic English
16:30 And he said, No, father Abraham, but if someone went to them from the dead, their hearts would be changed.

Darby's English Translation
16:30 But he said, Nay, father Abraham, but if one from the dead should go to them, they will repent.

Douay Rheims
16:30 But he said: No, father Abraham: but if one went to them from the dead, they will do penance.

Noah Webster Bible
16:30 And he said, No, father Abraham: but if one shall go to them from the dead, they will repent.

Weymouth New Testament
16:30 "`No, father Abraham,' he pleaded; `but if some one goes to them from the dead, they will repent.'

World English Bible
16:30 He said, `No, father Abraham, but if one goes to them from the dead, they will repent.`

Young's Literal Translation
16:30 and he said, No, father Abraham, but if any one from the dead may go unto them, they will reform.

31

Stephens 1550 Textus Receptus
eipen de autw ei mwsews kai twn profhtwn ouk akouousin oude ean tiV ek nekrwn anasth peisqhsontai

Scrivener 1894 Textus Receptus
eipen de autw ei mwsews kai twn profhtwn ouk akouousin oude ean tiV ek nekrwn anasth peisqhsontai

Byzantine Majority
eipen de autw ei mwsews kai twn profhtwn ouk akouousin oude ean tiV ek nekrwn anasth peisqhsontai

Alexandrian
eipen de autw ei mwusews kai twn profhtwn ouk akouousin oud ean tiV ek nekrwn anasth peisqhsontai

Hort and Westcott
eipen de autw ei mwusewV kai twn profhtwn ouk akouousin oud ean tiV ek nekrwn anasth peisqhsontai

Latin Vulgate
16:31 ait autem illi si Mosen et prophetas non audiunt neque si quis ex mortuis resurrexerit credent

King James Version
16:31 And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.

American Standard Version
16:31 And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, if one rise from the dead.

Bible in Basic English
16:31 And he said to him, If they will not give attention to Moses and the prophets, they will not be moved even if someone comes back from the dead.

Darby's English Translation
16:31 And he said to him, If they hear not Moses and the prophets, not even if one rise from among the dead will they be persuaded.

Douay Rheims
16:31 And he said to him: If they hear not Moses and the prophets, neither will they believe, if one rise again from the dead.

Noah Webster Bible
16:31 And he said to him, If they hear not Moses and the prophets, neither will they be persuaded, though one shall rise from the dead.

Weymouth New Testament
16:31 "`If they are deaf to Moses and the Prophets,' replied Abraham, `they would not be led to believe even if some one should rise from the dead.'"

World English Bible
16:31 He said to him, `If they don`t listen to Moses and the prophets, neither will they be persuaded if one rises from the dead.`"

Young's Literal Translation
16:31 And he said to him, If Moses and the prophets they do not hear, neither if one may rise out of the dead will they be persuaded.`

Luke 17


Luke 17 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 16

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 17

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37

1

Stephens 1550 Textus Receptus
eipen de proV touV maqhtaV anendekton estin tou mh elqein ta skandala ouai de di ou ercetai

Scrivener 1894 Textus Receptus
eipen de proV touV maqhtaV anendekton estin tou mh elqein ta skandala ouai de di ou ercetai

Byzantine Majority
eipen de proV touV maqhtaV anendekton estin tou mh elqein ta skandala ouai de di ou ercetai

Alexandrian
eipen de proV touV maqhtaV autou anendekton estin tou ta skandala mh elqein plhn ouai di ou ercetai

Hort and Westcott
eipen de proV touV maqhtaV autou anendekton estin tou ta skandala mh elqein plhn ouai di ou ercetai

Latin Vulgate
17:1 et ad discipulos suos ait inpossibile est ut non veniant scandala vae autem illi per quem veniunt

King James Version
17:1 Then said he unto the disciples, It is impossible but that offences will come: but woe [unto him], through whom they come!

American Standard Version
17:1 And he said unto his disciples, It is impossible but that occasions of stumbling should come; but woe unto him, through whom they come!

Bible in Basic English
17:1 And he said to his disciples, It is necessary for causes of trouble to come about, but unhappy is he by whom they come.

Darby's English Translation
17:1 And he said to his disciples, It cannot be but that offences come, but woe to him by whom they come!

Douay Rheims
17:1 And he said to his disciples: It is impossible that scandals should not come: but woe to him through whom they come.

Noah Webster Bible
17:1 Then he said to the disciples, It is impossible but that causes of sin will come: but woe to him by whom they come!

Weymouth New Testament
17:1 Jesus said to His disciples, "It is inevitable that causes of stumbling should come; but alas for him through whom they come!

World English Bible
17:1 He said to the disciples, "It is impossible that occasions of stumbling should not come, but woe to him through whom they come!

Young's Literal Translation
17:1 And he said unto the disciples, `It is impossible for the stumbling blocks not to come, but wo to him through whom they come;

2

Stephens 1550 Textus Receptus
lusitelei autw ei mulos onikos perikeitai peri ton trachlon autou kai erriptai eiV thn qalassan h ina skandalish ena twn mikrwn toutwn

Scrivener 1894 Textus Receptus
lusitelei autw ei mulos onikos perikeitai peri ton trachlon autou kai erriptai eiV thn qalassan h ina skandalish ena twn mikrwn toutwn

Byzantine Majority
lusitelei autw ei mulos onikos perikeitai peri ton trachlon autou kai erriptai eiV thn qalassan h ina skandalish ena twn mikrwn toutwn

Alexandrian
lusitelei autw ei liqos mulikos perikeitai peri ton trachlon autou kai erriptai eiV thn qalassan h ina skandalish twn mikrwn toutwn ena

Hort and Westcott
lusitelei autw ei liqoV mulikoV perikeitai peri ton trachlon autou kai erriptai eiV thn qalassan h ina skandalish twn mikrwn toutwn ena

Latin Vulgate
17:2 utilius est illi si lapis molaris inponatur circa collum eius et proiciatur in mare quam ut scandalizet unum de pusillis istis

King James Version
17:2 It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.

American Standard Version
17:2 It were well for him if a millstone were hanged about his neck, and he were thrown into the sea, rather than that he should cause one of these little ones to stumble.

Bible in Basic English
17:2 It would be well for him if a great stone was put round his neck and he was dropped into the sea, before he made trouble for any of these little ones.

Darby's English Translation
17:2 It would be more profitable for him if a millstone were hanged about his neck and he cast into the sea, than that he should be a snare to one of these little ones.

Douay Rheims
17:2 It were better for him, that a millstone were hanged about his neck, and he cast into the sea, than that he should scandalize one of these little ones.

Noah Webster Bible
17:2 It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should cause one of these little ones to fall into sin.

Weymouth New Testament
17:2 It would be well for him if, with a millstone round his neck, he were lying at the bottom of the sea, rather than that he should cause even one of these little ones to fall.

World English Bible
17:2 It would be better for him if a millstone were hanged about his neck, and he were thrown into the sea, rather than that he should cause one of these little ones to stumble.

Young's Literal Translation
17:2 it is more profitable to him if a weighty millstone is put round about his neck, and he hath been cast into the sea, than that he may cause one of these little ones to stumble.

3

Stephens 1550 Textus Receptus
prosecete eautoiV ean de amarth eis se o adelfoV sou epitimhson autw kai ean metanohsh afeV autw

Scrivener 1894 Textus Receptus
prosecete eautoiV ean de amarth eis se o adelfoV sou epitimhson autw kai ean metanohsh afeV autw

Byzantine Majority
prosecete eautoiV ean de amarth eis se o adelfoV sou epitimhson autw kai ean metanohsh afeV autw

Alexandrian
prosecete eautoiV ean amarth o adelfoV sou epitimhson autw kai ean metanohsh afeV autw

Hort and Westcott
prosecete eautoiV ean amarth o adelfoV sou epitimhson autw kai ean metanohsh afeV autw

Latin Vulgate
17:3 adtendite vobis si peccaverit frater tuus increpa illum et si paenitentiam egerit dimitte illi

King James Version
17:3 Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.

American Standard Version
17:3 Take heed to yourselves: if thy brother sin, rebuke him; and if he repent, forgive him.

Bible in Basic English
17:3 Give attention to yourselves: if your brother does wrong, say a sharp word to him; and if he has sorrow for his sin, let him have forgiveness.

Darby's English Translation
17:3 Take heed to yourselves: if thy brother should sin, rebuke him; and if he should repent, forgive him.

Douay Rheims
17:3 Take heed to yourselves. If thy brother sin against thee, reprove him: and if he do penance, forgive him.

Noah Webster Bible
17:3 Take heed to yourselves: If thy brother shall trespass against thee, rebuke him; and if he shall repent forgive him.

Weymouth New Testament
17:3 Be on your guard. "If your brother acts wrongly, reprove him; and if he is sorry, forgive him;

World English Bible
17:3 Be careful. If your brother sins against you, rebuke him. If he repents, forgive him.

Young's Literal Translation
17:3 `Take heed to yourselves, and, if thy brother may sin in regard to thee, rebuke him, and if he may reform, forgive him,

4

Stephens 1550 Textus Receptus
kai ean eptakiV thV hmeraV amarth eiV se kai eptakiV ths hmeras epistreyh epi se legwn metanow afhseiV autw

Scrivener 1894 Textus Receptus
kai ean eptakiV thV hmeraV amarth eiV se kai eptakiV ths hmeras epistreyh epi se legwn metanow afhseiV autw

Byzantine Majority
kai ean eptakiV thV hmeraV amarth eiV se kai eptakiV ths hmeras epistreyh legwn metanow afhseiV autw

Alexandrian
kai ean eptakiV thV hmeraV amarthsh eiV se kai eptakiV epistreyh pros se legwn metanow afhseiV autw

Hort and Westcott
kai ean eptakiV thV hmeraV amarthsh eiV se kai eptakiV epistreyh proV se legwn metanow afhseiV autw

Latin Vulgate
17:4 et si septies in die peccaverit in te et septies in die conversus fuerit ad te dicens paenitet me dimitte illi

King James Version
17:4 And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.

American Standard Version
17:4 And if he sin against thee seven times in the day, and seven times turn again to thee, saying, I repent; thou shalt forgive him.

Bible in Basic English
17:4 And if he does you wrong seven times in a day, and seven times comes to you and says, I have regret for what I have done; let him have forgiveness.

Darby's English Translation
17:4 And if he should sin against thee seven times in the day, and seven times should return to thee, saying, I repent, thou shalt forgive him.

Douay Rheims
17:4 And if he sin against thee seven times in a day, and seven times in a day be converted unto thee, saying, I repent; forgive him.

Noah Webster Bible
17:4 And if he shall trespass against thee seven times in a day, and seven times in a day shall turn again to thee, saying, I repent; thou shalt forgive him.

Weymouth New Testament
17:4 and if seven times in a day he acts wrongly towards you, and seven times turns again to you and says, `I am sorry,' you must forgive him."

World English Bible
17:4 If he sins against you seven times in the day, and seven times turns again, saying, `I repent,` you shall forgive him."

Young's Literal Translation
17:4 and if seven times in the day he may sin against thee, and seven times in the day may turn back to thee, saying, I reform; thou shalt forgive him.`

5

Stephens 1550 Textus Receptus
kai eipon oi apostoloi tw kuriw prosqeV hmin pistin

Scrivener 1894 Textus Receptus
kai eipon oi apostoloi tw kuriw prosqeV hmin pistin

Byzantine Majority
kai eipon oi apostoloi tw kuriw prosqeV hmin pistin

Alexandrian
kai eipan oi apostoloi tw kuriw prosqeV hmin pistin

Hort and Westcott
kai eipan oi apostoloi tw kuriw prosqeV hmin pistin

Latin Vulgate
17:5 et dixerunt apostoli Domino adauge nobis fidem

King James Version
17:5 And the apostles said unto the Lord, Increase our faith.

American Standard Version
17:5 And the apostles said unto the Lord, Increase our faith.

Bible in Basic English
17:5 And the twelve said to the Lord, Make our faith greater.

Darby's English Translation
17:5 And the apostles said to the Lord, Give more faith to us.

Douay Rheims
17:5 And the apostles said to the Lord: Increase our faith.

Noah Webster Bible
17:5 And the apostles said to the Lord, Increase our faith.

Weymouth New Testament
17:5 And the Apostles said to the Lord, "Give us faith."

World English Bible
17:5 The apostles said to the Lord, "Increase our faith."

Young's Literal Translation
17:5 And the apostles said to the Lord, `Add to us faith;`

6

Stephens 1550 Textus Receptus
eipen de o kurioV ei eicete pistin wV kokkon sinapewV elegete an th sukaminw tauth ekrizwqhti kai futeuqhti en th qalassh kai uphkousen an umin

Scrivener 1894 Textus Receptus
eipen de o kurioV ei eicete pistin wV kokkon sinapewV elegete an th sukaminw tauth ekrizwqhti kai futeuqhti en th qalassh kai uphkousen an umin

Byzantine Majority
eipen de o kurioV ei ecete pistin wV kokkon sinapewV elegete an th sukaminw tauth ekrizwqhti kai futeuqhti en th qalassh kai uphkousen an umin

Alexandrian
eipen de o kurioV ei ecete pistin wV kokkon sinapewV elegete an th sukaminw [tauth] ekrizwqhti kai futeuqhti en th qalassh kai uphkousen an umin

Hort and Westcott
eipen de o kurioV ei ecete pistin wV kokkon sinapewV elegete an th sukaminw tauth ekrizwqhti kai futeuqhti en th qalassh kai uphkousen an umin

Latin Vulgate
17:6 dixit autem Dominus si haberetis fidem sicut granum sinapis diceretis huic arbori moro eradicare et transplantare in mare et oboediret vobis

King James Version
17:6 And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.

American Standard Version
17:6 And the Lord said, If ye had faith as a grain of mustard seed, ye would say unto this sycamine tree, Be thou rooted up, and be thou planted in the sea; and it would obey you.

Bible in Basic English
17:6 And the Lord said, If your faith was only as great as a grain of mustard seed, you might say to this tree, Be rooted up and planted in the sea; and it would be done.

Darby's English Translation
17:6 But the Lord said, If ye have faith as a grain of mustard seed, ye had said to this sycamine tree, Be thou rooted up, and be thou planted in the sea, and it would have obeyed you.

Douay Rheims
17:6 And the Lord said: If you had faith like to a grain of mustard seed, you might say to this mulberry tree, Be thou rooted up, and be thou transplanted into the sea: and it would obey you.

Noah Webster Bible
17:6 And the Lord said, If ye had faith as a grain of mustard-seed, ye might say to this sycamine-tree, Be thou plucked up by the root, and be thou planted in the sea; and it would obey you.

Weymouth New Testament
17:6 "If your faith," replied the Lord, "is like a mustard seed, you might command this black-mulberry-tree, `Tear up your roots and plant yourself in the sea,' and instantly it would obey you.

World English Bible
17:6 The Lord said, "If you had faith as a grain of mustard seed, you would tell this sycamore tree, `Be uprooted, and be planted in the sea,` and it would obey you.

Young's Literal Translation
17:6 and the Lord said, `If ye had faith as a grain of mustard, ye would have said to this sycamine, Be uprooted, and be planted in the sea, and it would have obeyed you.

7

Stephens 1550 Textus Receptus
tiV de ex umwn doulon ecwn arotriwnta h poimainonta oV eiselqonti ek tou agrou erei euqewV parelqwn anapesai

Scrivener 1894 Textus Receptus
tiV de ex umwn doulon ecwn arotriwnta h poimainonta oV eiselqonti ek tou agrou erei euqewV parelqwn anapesai

Byzantine Majority
tiV de ex umwn doulon ecwn arotriwnta h poimainonta oV eiselqonti ek tou agrou erei euqewV parelqwn anapese

Alexandrian
tiV de ex umwn doulon ecwn arotriwnta h poimainonta oV eiselqonti ek tou agrou erei autw euqewV parelqwn anapese

Hort and Westcott
tiV de ex umwn doulon ecwn arotriwnta h poimainonta oV eiselqonti ek tou agrou erei autw euqewV parelqwn anapese

Latin Vulgate
17:7 quis autem vestrum habens servum arantem aut pascentem qui regresso de agro dicet illi statim transi recumbe

King James Version
17:7 But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?

American Standard Version
17:7 But who is there of you, having a servant plowing or keeping sheep, that will say unto him, when he is come in from the field, Come straightway and sit down to meat;

Bible in Basic English
17:7 But which of you, having a servant who is ploughing or keeping sheep, will say to him, when he comes in from the field, Come now and be seated and have a meal,

Darby's English Translation
17:7 But which of you is there who, having a bondman ploughing or shepherding, when he comes in out of the field, will say, Come and lie down immediately to table?

Douay Rheims
17:7 But which of you having a servant ploughing, or feeding cattle, will say to him, when he is come from the field: Immediately go, sit down to meat:

Noah Webster Bible
17:7 But which of you having a servant plowing, or feeding cattle, will say to him immediately, when he is come from the field, Go and sit down to eat?

Weymouth New Testament
17:7 But which of you who has a servant ploughing, or tending sheep, will say to him when he comes in from the farm, `Come at once and take your place at table,'

World English Bible
17:7 But who is there of you, having a servant plowing or keeping sheep, that will say, when he comes in from the field, `Come immediately and sit down at the table,`

Young's Literal Translation
17:7 `But, who is he of you -- having a servant ploughing or feeding -- who, to him having come in out of the field, will say, Having come near, recline at meat?

8

Stephens 1550 Textus Receptus
all ouci erei autw etoimason ti deipnhsw kai perizwsamenoV diakonei moi ewV fagw kai piw kai meta tauta fagesai kai piesai su

Scrivener 1894 Textus Receptus
all ouci erei autw etoimason ti deipnhsw kai perizwsamenoV diakonei moi ewV fagw kai piw kai meta tauta fagesai kai piesai su

Byzantine Majority
all ouci erei autw etoimason ti deipnhsw kai perizwsamenoV diakonei moi ewV fagw kai piw kai meta tauta fagesai kai piesai su

Alexandrian
all ouci erei autw etoimason ti deipnhsw kai perizwsamenoV diakonei moi ewV fagw kai piw kai meta tauta fagesai kai piesai su

Hort and Westcott
all ouci erei autw etoimason ti deipnhsw kai perizwsamenoV diakonei moi ewV fagw kai piw kai meta tauta fagesai kai piesai su

Latin Vulgate
17:8 et non dicet ei para quod cenem et praecinge te et ministra mihi donec manducem et bibam et post haec tu manducabis et bibes

King James Version
17:8 And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?

American Standard Version
17:8 and will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?

Bible in Basic English
17:8 Will he not say, Get a meal for me, and make yourself ready and see to my needs till I have had my food and drink; and after that you may have yours?

Darby's English Translation
17:8 But will he not say to him, Prepare what I shall sup on, and gird thyself and serve me that I may eat and drink; and after that *thou* shalt eat and drink?

Douay Rheims
17:8 And will not rather say to him: Make ready my supper, and gird thyself, and serve me, whilst I eat and drink, and afterwards thou shalt eat and drink?

Noah Webster Bible
17:8 And will not rather say to him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drank; and afterward thou shalt eat and drink?

Weymouth New Testament
17:8 and will not rather say to him, `Get my dinner ready, make yourself tidy, and wait upon me till I have finished my dinner, and then you shall have yours'?

World English Bible
17:8 and will not rather tell him, `Prepare my supper, clothe yourself properly, and serve me, while I eat and drink. Afterward you will eat and drink?`

Young's Literal Translation
17:8 but will not rather say to him, Prepare what I may sup, and having girded thyself about, minister to me, till I eat and drink, and after these things thou shalt eat and drink?

9

Stephens 1550 Textus Receptus
mh carin ecei tw doulw ekeinw oti epoihsen ta diatacqenta autw ou dokw

Scrivener 1894 Textus Receptus
mh carin ecei tw doulw ekeinw oti epoihsen ta diatacqenta autw ou dokw

Byzantine Majority
mh carin ecei tw doulw ekeinw oti epoihsen ta diatacqenta ou dokw

Alexandrian
mh ecei carin tw doulw oti epoihsen ta diatacqenta

Hort and Westcott
mh ecei carin tw doulw oti epoihsen ta diatacqenta

Latin Vulgate
17:9 numquid gratiam habet servo illi quia fecit quae sibi imperaverat non puto

King James Version
17:9 Doth he thank that servant because he did the things that were commanded him? I trow not.

American Standard Version
17:9 Doth he thank the servant because he did the things that were commanded?

Bible in Basic English
17:9 Does he give praise to the servant because he did what was ordered?

Darby's English Translation
17:9 Is he thankful to the bondman because he has done what was ordered? I judge not.

Douay Rheims
17:9 Doth he thank that servant, for doing the things which he commanded him?

Noah Webster Bible
17:9 Doth he thank that servant, because he did the things that were commanded him? I suppose not.

Weymouth New Testament
17:9 Does he thank the servant for obeying his orders?

World English Bible
17:9 Does he thank that servant because he did the things that were commanded? I think not.

Young's Literal Translation
17:9 Hath he favour to that servant because he did the things directed? I think not.

10

Stephens 1550 Textus Receptus
outwV kai umeiV otan poihshte panta ta diatacqenta umin legete oti douloi acreioi esmen oti o wfeilomen poihsai pepoihkamen

Scrivener 1894 Textus Receptus
outwV kai umeiV otan poihshte panta ta diatacqenta umin legete oti douloi acreioi esmen oti o wfeilomen poihsai pepoihkamen

Byzantine Majority
outwV kai umeiV otan poihshte panta ta diatacqenta umin legete oti douloi acreioi esmen oti o ofeilomen poihsai pepoihkamen

Alexandrian
outwV kai umeiV otan poihshte panta ta diatacqenta umin legete oti douloi acreioi esmen o wfeilomen poihsai pepoihkamen

Hort and Westcott
outwV kai umeiV otan poihshte panta ta diatacqenta umin legete oti douloi acreioi esmen o wfeilomen poihsai pepoihkamen

Latin Vulgate
17:10 sic et vos cum feceritis omnia quae praecepta sunt vobis dicite servi inutiles sumus quod debuimus facere fecimus

King James Version
17:10 So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.

American Standard Version
17:10 Even so ye also, when ye shall have done all the things that are commanded you, say, We are unprofitable servants; we have done that which it was our duty to do.

Bible in Basic English
17:10 In the same way, when you have done all the things which are given you to do, say, There is no profit in us, for we have only done what we were ordered to do.

Darby's English Translation
17:10 Thus *ye* also, when ye shall have done all things that have been ordered you, say, We are unprofitable bondmen; we have done what it was our duty to do.

Douay Rheims
17:10 I think not. So you also, when you shall have done all these things that are commanded you, say: We are unprofitable servants; we have done that which we ought to do.

Noah Webster Bible
17:10 So likewise ye, when ye shall have done all the things which are commanded you, say, We are unprofitable servants: we have done that which it was our duty to do.

Weymouth New Testament
17:10 So you also, when you have obeyed all the orders given you, must say, "`There is no merit in our service: what we have done is only what we were in duty bound to do.'"

World English Bible
17:10 Even so you also, when you have done all the things that are commanded you, say, `We are unworthy servants. We have done our duty.`"

Young's Literal Translation
17:10 `So also ye, when ye may have done all the things directed you, say -- We are unprofitable servants, because that which we owed to do -- we have done.`

11

Stephens 1550 Textus Receptus
kai egeneto en tw poreuesqai auton eiV ierousalhm kai autoV dihrceto dia mesou samareiaV kai galilaiaV

Scrivener 1894 Textus Receptus
kai egeneto en tw poreuesqai auton eiV ierousalhm kai autoV dihrceto dia mesou samareiaV kai galilaiaV

Byzantine Majority
kai egeneto en tw poreuesqai auton eiV ierousalhm kai autoV dihrceto dia mesou samareiaV kai galilaiaV

Alexandrian
kai egeneto en tw poreuesqai eiV ierousalhm kai autoV dihrceto dia meson samareiaV kai galilaiaV

Hort and Westcott
kai egeneto en tw poreuesqai eiV ierousalhm kai autoV dihrceto dia meson samareiaV kai galilaiaV

Latin Vulgate
17:11 et factum est dum iret in Hierusalem transiebat per mediam Samariam et Galilaeam

King James Version
17:11 And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.

American Standard Version
17:11 And it came to pass, as they were on their way to Jerusalem, that he was passing along the borders of Samaria and Galilee.

Bible in Basic English
17:11 And it came about that when they were on the way to Jerusalem he went through Samaria and Galilee.

Darby's English Translation
17:11 And it came to pass as he was going up to Jerusalem, that he passed through the midst of Samaria and Galilee.

Douay Rheims
17:11 And it came to pass, as he was going to Jerusalem, he passed through the midst of Samaria and Galilee.

Noah Webster Bible
17:11 And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.

Weymouth New Testament
17:11 As they pursued their journey to Jerusalem, He passed through Samaria and Galilee.

World English Bible
17:11 It happened, as he was on his way to Jerusalem, that he was passing along the borders of Samaria and Galilee.

Young's Literal Translation
17:11 And it came to pass, in his going on to Jerusalem, that he passed through the midst of Samaria and Galilee,

12

Stephens 1550 Textus Receptus
kai eisercomenou autou eiV tina kwmhn aphnthsan autw deka leproi andreV oi esthsan porrwqen

Scrivener 1894 Textus Receptus
kai eisercomenou autou eiV tina kwmhn aphnthsan autw deka leproi andreV oi esthsan porrwqen

Byzantine Majority
kai eisercomenou autou eiV tina kwmhn aphnthsan autw deka leproi andreV oi esthsan porrwqen

Alexandrian
kai eisercomenou autou eiV tina kwmhn aphnthsan [autw] deka leproi andreV oi esthsan porrwqen

Hort and Westcott
kai eisercomenou autou eiV tina kwmhn aphnthsan deka leproi andreV oi anesthsan porrwqen

Latin Vulgate
17:12 et cum ingrederetur quoddam castellum occurrerunt ei decem viri leprosi qui steterunt a longe

King James Version
17:12 And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:

American Standard Version
17:12 And as he entered into a certain village, there met him ten men that were lepers, who stood afar off:

Bible in Basic English
17:12 And when he went into a certain small town he came across ten men who were lepers, and they, keeping themselves at a distance,

Darby's English Translation
17:12 And as he entered into a certain village ten leprous men met him, who stood afar off.

Douay Rheims
17:12 And as he entered into a certain town, there met him ten men that were lepers, who stood afar off;

Noah Webster Bible
17:12 And as he entered into a certain village, there met him ten men that were lepers, who stood at a distance.

Weymouth New Testament
17:12 And as He entered a certain village, ten men met Him who were lepers and stood at a distance.

World English Bible
17:12 As he entered into a certain village, ten men who were lepers met him, who stood far away.

Young's Literal Translation
17:12 and he entering into a certain village, there met him ten leprous men, who stood afar off,

13

Stephens 1550 Textus Receptus
kai autoi hran fwnhn legonteV ihsou epistata elehson hmaV

Scrivener 1894 Textus Receptus
kai autoi hran fwnhn legonteV ihsou epistata elehson hmaV

Byzantine Majority
kai autoi hran fwnhn legonteV ihsou epistata elehson hmaV

Alexandrian
kai autoi hran fwnhn legonteV ihsou epistata elehson hmaV

Hort and Westcott
kai autoi hran fwnhn legonteV ihsou epistata elehson hmaV

Latin Vulgate
17:13 et levaverunt vocem dicentes Iesu praeceptor miserere nostri

King James Version
17:13 And they lifted up [their] voices, and said, Jesus, Master, have mercy on us.

American Standard Version
17:13 and they lifted up their voices, saying, Jesus, Master, have mercy on us.

Bible in Basic English
17:13 Said, in loud voices, Jesus, Master, have mercy on us.

Darby's English Translation
17:13 And they lifted up their voice saying, Jesus, Master, have compassion on us.

Douay Rheims
17:13 And lifted up their voice, saying: Jesus, master, have mercy on us.

Noah Webster Bible
17:13 And they lifted up their voices, and said, Jesus, Master, have mercy on us.

Weymouth New Testament
17:13 In loud voices they cried out, "Jesus, Rabbi, take pity on us."

World English Bible
17:13 They lifted up their voices, saying, "Jesus, Master, have mercy on us!"

Young's Literal Translation
17:13 and they lifted up the voice, saying, `Jesus, master, deal kindly with us;`

14

Stephens 1550 Textus Receptus
kai idwn eipen autoiV poreuqenteV epideixate eautouV toiV iereusin kai egeneto en tw upagein autouV ekaqarisqhsan

Scrivener 1894 Textus Receptus
kai idwn eipen autoiV poreuqenteV epideixate eautouV toiV iereusin kai egeneto en tw upagein autouV ekaqarisqhsan

Byzantine Majority
kai idwn eipen autoiV poreuqenteV epideixate eautouV toiV iereusin kai egeneto en tw upagein autouV ekaqarisqhsan

Alexandrian
kai idwn eipen autoiV poreuqenteV epideixate eautouV toiV iereusin kai egeneto en tw upagein autouV ekaqarisqhsan

Hort and Westcott
kai idwn eipen autoiV poreuqenteV epideixate eautouV toiV iereusin kai egeneto en tw upagein autouV ekaqarisqhsan

Latin Vulgate
17:14 quos ut vidit dixit ite ostendite vos sacerdotibus et factum est dum irent mundati sunt

King James Version
17:14 And when he saw [them], he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.

American Standard Version
17:14 And when he saw them, he said unto them, Go and show yourselves unto the priests. And it came to pass, as they went, they were cleansed.

Bible in Basic English
17:14 And when he saw them he said, Go, and let the priests see you. And, while they were going, they were made clean.

Darby's English Translation
17:14 And seeing them he said to them, Go, shew yourselves to the priests. And it came to pass as they were going they were cleansed.

Douay Rheims
17:14 Whom when he saw, he said: Go, shew yourselves to the priests. And it came to pass, as they went, they were made clean.

Noah Webster Bible
17:14 And when he saw them, he said to them, Go, show yourselves to the priests. And it came to pass, that as they were going, they were cleansed.

Weymouth New Testament
17:14 Perceiving this, He said to them, "Go and show yourselves to the Priests." And while on their way to do this they were made clean.

World English Bible
17:14 When he saw them, he said to them, "Go and show yourselves to the priests." It happened, as they went, they were cleansed.

Young's Literal Translation
17:14 and having seen them, he said to them, `Having gone on, shew yourselves to the priests;` and it came to pass, in their going, they were cleansed,

15

Stephens 1550 Textus Receptus
eiV de ex autwn idwn oti iaqh upestreyen meta fwnhV megalhV doxazwn ton qeon

Scrivener 1894 Textus Receptus
eiV de ex autwn idwn oti iaqh upestreyen meta fwnhV megalhV doxazwn ton qeon

Byzantine Majority
eiV de ex autwn idwn oti iaqh upestreyen meta fwnhV megalhV doxazwn ton qeon

Alexandrian
eiV de ex autwn idwn oti iaqh upestreyen meta fwnhV megalhV doxazwn ton qeon

Hort and Westcott
eiV de ex autwn idwn oti iaqh upestreyen meta fwnhV megalhV doxazwn ton qeon

Latin Vulgate
17:15 unus autem ex illis ut vidit quia mundatus est regressus est cum magna voce magnificans Deum

King James Version
17:15 And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,

American Standard Version
17:15 And one of them, when he saw that he was healed, turned back, with a loud voice glorifying God;

Bible in Basic English
17:15 And one of them, when he saw that he was clean, turning back, gave praise to God in a loud voice;

Darby's English Translation
17:15 And one of them, seeing that he was cured, turned back, glorifying God with a loud voice,

Douay Rheims
17:15 And one of them, when he saw that he was made clean, went back, with a loud voice glorifying God.

Noah Webster Bible
17:15 And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,

Weymouth New Testament
17:15 One of them, seeing that he was cured, came back, adoring and praising God in a loud voice,

World English Bible
17:15 One of them, when he saw that he was healed, turned back, glorifying God with a loud voice.

Young's Literal Translation
17:15 and one of them having seen that he was healed did turn back, with a loud voice glorifying God,

16

Stephens 1550 Textus Receptus
kai epesen epi proswpon para touV podaV autou eucaristwn autw kai autoV hn samareiths

Scrivener 1894 Textus Receptus
kai epesen epi proswpon para touV podaV autou eucaristwn autw kai autoV hn samareiths

Byzantine Majority
kai epesen epi proswpon para touV podaV autou eucaristwn autw kai autoV hn samareiths

Alexandrian
kai epesen epi proswpon para touV podaV autou eucaristwn autw kai autoV hn samariths

Hort and Westcott
kai epesen epi proswpon para touV podaV autou eucaristwn autw kai autoV hn samarithV

Latin Vulgate
17:16 et cecidit in faciem ante pedes eius gratias agens et hic erat Samaritanus

King James Version
17:16 And fell down on [his] face at his feet, giving him thanks: and he was a Samaritan.

American Standard Version
17:16 and he fell upon his face at his feet, giving him thanks: and he was a Samaritan.

Bible in Basic English
17:16 And, falling down on his face at the feet of Jesus, he gave the credit to him; and he was a man of Samaria.

Darby's English Translation
17:16 and fell on his face at his feet giving him thanks: and *he* was a Samaritan.

Douay Rheims
17:16 And he fell on his face before his feet, giving thanks: and this was a Samaritan.

Noah Webster Bible
17:16 And fell down on his face at his feet, giving him thanks: and he was a Samaritan.

Weymouth New Testament
17:16 and he threw himself at the feet of Jesus, thanking Him. He was a Samaritan.

World English Bible
17:16 He fell on his face at his feet, giving him thanks. He was a Samaritan.

Young's Literal Translation
17:16 and he fell upon his face at his feet, giving thanks to him, and he was a Samaritan.

17

Stephens 1550 Textus Receptus
apokriqeiV de o ihsouV eipen ouci oi deka ekaqarisqhsan oi de ennea pou

Scrivener 1894 Textus Receptus
apokriqeiV de o ihsouV eipen ouci oi deka ekaqarisqhsan oi de ennea pou

Byzantine Majority
apokriqeiV de o ihsouV eipen ouci oi deka ekaqarisqhsan oi de ennea pou

Alexandrian
apokriqeiV de o ihsouV eipen ouci oi deka ekaqarisqhsan oi de ennea pou

Hort and Westcott
apokriqeiV de o ihsouV eipen ouc oi deka ekaqarisqhsan oi de ennea pou

Latin Vulgate
17:17 respondens autem Iesus dixit nonne decem mundati sunt et novem ubi sunt

King James Version
17:17 And Jesus answering said, Were there not ten cleansed? but where [are] the nine?

American Standard Version
17:17 And Jesus answering said, Were not the ten cleansed? but where are the nine?

Bible in Basic English
17:17 And Jesus said, Were there not ten men who were made clean? where are the nine?

Darby's English Translation
17:17 And Jesus answering said, Were not the ten cleansed? but the nine, where are they?

Douay Rheims
17:17 And Jesus answering, said, Were not ten made clean? and where are the nine?

Noah Webster Bible
17:17 And Jesus answering said, Were there not ten cleansed? but where are the nine?

Weymouth New Testament
17:17 "Were not all ten made clean?" Jesus asked; "but where are the nine?

World English Bible
17:17 Jesus answered, "Weren`t the ten cleansed? But where are the nine?

Young's Literal Translation
17:17 And Jesus answering said, `Were not the ten cleansed, and the nine -- where?

18

Stephens 1550 Textus Receptus
ouc eureqhsan upostreyanteV dounai doxan tw qew ei mh o allogenhV outoV

Scrivener 1894 Textus Receptus
ouc eureqhsan upostreyanteV dounai doxan tw qew ei mh o allogenhV outoV

Byzantine Majority
ouc eureqhsan upostreyanteV dounai doxan tw qew ei mh o allogenhV outoV

Alexandrian
ouc eureqhsan upostreyanteV dounai doxan tw qew ei mh o allogenhV outoV

Hort and Westcott
ouc eureqhsan upostreyanteV dounai doxan tw qew ei mh o allogenhV outoV

Latin Vulgate
17:18 non est inventus qui rediret et daret gloriam Deo nisi hic alienigena

King James Version
17:18 There are not found that returned to give glory to God, save this stranger.

American Standard Version
17:18 Were there none found that returned to give glory to God, save this stranger?

Bible in Basic English
17:18 Have not any of them come back to give glory to God, but only this one from a strange land?

Darby's English Translation
17:18 There have not been found to return and give glory to God save this stranger.

Douay Rheims
17:18 There is no one found to return and give glory to God, but this stranger.

Noah Webster Bible
17:18 There are not found returning to give glory to God, save this stranger.

Weymouth New Testament
17:18 Have none been found to come back and give glory to God except this foreigner?"

World English Bible
17:18 Were there none found who returned to give glory to God, except this stranger?"

Young's Literal Translation
17:18 There were not found who did turn back to give glory to God, except this alien;`

19

Stephens 1550 Textus Receptus
kai eipen autw anastaV poreuou h pistiV sou seswken se

Scrivener 1894 Textus Receptus
kai eipen autw anastaV poreuou h pistiV sou seswken se

Byzantine Majority
kai eipen autw anastaV poreuou h pistiV sou seswken se

Alexandrian
kai eipen autw anastaV poreuou h pistiV sou seswken se

Hort and Westcott
kai eipen autw anastaV poreuou h pistiV sou seswken se

Latin Vulgate
17:19 et ait illi surge vade quia fides tua te salvum fecit

King James Version
17:19 And he said unto him, Arise, go thy way: thy faith hath made thee whole.

American Standard Version
17:19 And he said unto him, Arise, and go thy way: thy faith hath made thee whole.

Bible in Basic English
17:19 And he said to him, Get up, and go on your way; your faith has made you well.

Darby's English Translation
17:19 And he said to him, Rise up and go thy way: thy faith has made thee well.

Douay Rheims
17:19 And he said to him: Arise, go thy way; for thy faith hath made thee whole.

Noah Webster Bible
17:19 And he said to him, Arise, depart: thy faith hath made thee whole.

Weymouth New Testament
17:19 And He said to him, "Rise and go: your faith has cured you."

World English Bible
17:19 He said to him, "Get up, and go your way. Your faith has healed you."

Young's Literal Translation
17:19 and he said to him, `Having risen, be going on, thy faith hath saved thee.`

20

Stephens 1550 Textus Receptus
eperwthqeiV de upo twn farisaiwn pote ercetai h basileia tou qeou apekriqh autoiV kai eipen ouk ercetai h basileia tou qeou meta parathrhsewV

Scrivener 1894 Textus Receptus
eperwthqeiV de upo twn farisaiwn pote ercetai h basileia tou qeou apekriqh autoiV kai eipen ouk ercetai h basileia tou qeou meta parathrhsewV

Byzantine Majority
eperwthqeiV de upo twn farisaiwn pote ercetai h basileia tou qeou apekriqh autoiV kai eipen ouk ercetai h basileia tou qeou meta parathrhsewV

Alexandrian
eperwthqeiV de upo twn farisaiwn pote ercetai h basileia tou qeou apekriqh autoiV kai eipen ouk ercetai h basileia tou qeou meta parathrhsewV

Hort and Westcott
eperwthqeiV de upo twn farisaiwn pote ercetai h basileia tou qeou apekriqh autoiV kai eipen ouk ercetai h basileia tou qeou meta parathrhsewV

Latin Vulgate
17:20 interrogatus autem a Pharisaeis quando venit regnum Dei respondit eis et dixit non venit regnum Dei cum observatione

King James Version
17:20 And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:

American Standard Version
17:20 And being asked by the Pharisees, when the kingdom of God cometh, he answered them and said, The kingdom of God cometh not with observation:

Bible in Basic English
17:20 And when the Pharisees put questions to him about when the kingdom of God would come, he gave them an answer and said, The kingdom of God will not come through observation:

Darby's English Translation
17:20 And having been asked by the Pharisees, When is the kingdom of God coming? he answered them and said, The kingdom of God does not come with observation;

Douay Rheims
17:20 And being asked by the Pharisees, when the kingdom of God should come? he answered them, and said: The kingdom of God cometh not with observation:

Noah Webster Bible
17:20 And when he was asked by the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation.

Weymouth New Testament
17:20 Being asked by the Pharisees when the Kingdom of God was coming, He answered, "The Kingdom of God does not so come that you can stealthily watch for it.

World English Bible
17:20 Being asked by the Pharisees when the kingdom of God would come, he answered them, "The kingdom of God doesn`t come with observation;

Young's Literal Translation
17:20 And having been questioned by the Pharisees, when the reign of God doth come, he answered them, and said, `The reign of God doth not come with observation;

21

Stephens 1550 Textus Receptus
oude erousin idou wde h idou ekei idou gar h basileia tou qeou entoV umwn estin

Scrivener 1894 Textus Receptus
oude erousin idou wde h idou ekei idou gar h basileia tou qeou entoV umwn estin

Byzantine Majority
oude erousin idou wde h idou ekei idou gar h basileia tou qeou entoV umwn estin

Alexandrian
oude erousin idou wde h ekei idou gar h basileia tou qeou entoV umwn estin

Hort and Westcott
oude erousin idou wde h ekei idou gar h basileia tou qeou entoV umwn estin

Latin Vulgate
17:21 neque dicent ecce hic aut ecce illic ecce enim regnum Dei intra vos est

King James Version
17:21 Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.

American Standard Version
17:21 neither shall they say, Lo, here! or, There! for lo, the kingdom of God is within you.

Bible in Basic English
17:21 And men will not say, See, it is here! or, There! for the kingdom of God is among you.

Darby's English Translation
17:21 nor shall they say, Lo here, or, Lo there; for behold, the kingdom of God is in the midst of you.

Douay Rheims
17:21 Neither shall they say: Behold here, or behold there. For lo, the kingdom of God is within you.

Noah Webster Bible
17:21 Neither will they say, Lo here! or lo there! for behold, the kingdom of God is within you.

Weymouth New Testament
17:21 Nor will they say, `See here!' or `See there!' --for the Kingdom of God is within you."

World English Bible
17:21 neither will they say, `Look, here!` or, `Look, there!` for behold, the kingdom of God is within you."

Young's Literal Translation
17:21 nor shall they say, Lo, here; or lo, there; for lo, the reign of God is within you.`

22

Stephens 1550 Textus Receptus
eipen de proV touV maqhtaV eleusontai hmerai ote epiqumhsete mian twn hmerwn tou uiou tou anqrwpou idein kai ouk oyesqe

Scrivener 1894 Textus Receptus
eipen de proV touV maqhtaV eleusontai hmerai ote epiqumhsete mian twn hmerwn tou uiou tou anqrwpou idein kai ouk oyesqe

Byzantine Majority
eipen de proV touV maqhtaV eleusontai hmerai ote epiqumhsete mian twn hmerwn tou uiou tou anqrwpou idein kai ouk oyesqe

Alexandrian
eipen de proV touV maqhtaV eleusontai hmerai ote epiqumhsete mian twn hmerwn tou uiou tou anqrwpou idein kai ouk oyesqe

Hort and Westcott
eipen de proV touV maqhtaV eleusontai hmerai ote epiqumhsete mian twn hmerwn tou uiou tou anqrwpou idein kai ouk oyesqe

Latin Vulgate
17:22 et ait ad discipulos venient dies quando desideretis videre unum diem Filii hominis et non videbitis

King James Version
17:22 And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see [it].

American Standard Version
17:22 And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.

Bible in Basic English
17:22 And he said to his disciples, The time will come when you will have a great desire to see one of the days of the Son of man, but you will not see it.

Darby's English Translation
17:22 And he said to the disciples, Days are coming, when ye shall desire to see one of the days of the Son of man, and shall not see it.

Douay Rheims
17:22 And he said to his disciples: The days will come, when you shall desire to see one day of the Son of man; and you shall not see it.

Noah Webster Bible
17:22 And he said to his disciples, The days will come, when ye will desire to see one of the days of the son of man, and ye shall not see it.

Weymouth New Testament
17:22 Then, turning to His disciples, He said, "There will come a time when you will wish you could see a single one of the days of the Son of Man, but will not see one.

World English Bible
17:22 He said to the disciples, "The days will come, when you will desire to see one of the days of the Son of Man, and you will not see it.

Young's Literal Translation
17:22 And he said unto his disciples, `Days will come, when ye shall desire to see one of the days of the Son of Man, and ye shall not behold it;

23

Stephens 1550 Textus Receptus
kai erousin umin idou wde h idou ekei mh apelqhte mhde diwxhte

Scrivener 1894 Textus Receptus
kai erousin umin idou wde h idou ekei mh apelqhte mhde diwxhte

Byzantine Majority
kai erousin umin idou wde h idou ekei mh apelqhte mhde diwxhte

Alexandrian
kai erousin umin idou ekei [h] idou wde mh apelqhte mhde diwxhte

Hort and Westcott
kai erousin umin idou ekei h idou wde mh apelqhte mhde diwxhte

Latin Vulgate
17:23 et dicent vobis ecce hic ecce illic nolite ire neque sectemini

King James Version
17:23 And they shall say to you, See here; or, see there: go not after [them], nor follow [them].

American Standard Version
17:23 And they shall say to you, Lo, there! Lo, here! go not away, nor follow after them:

Bible in Basic English
17:23 And if they say to you, See, it is there! or, It is here! do not go away, or go after them.

Darby's English Translation
17:23 And they will say to you, Lo here, or Lo there; go not, nor follow them.

Douay Rheims
17:23 And they will say to you: See here, and see there. Go ye not after, nor follow them:

Noah Webster Bible
17:23 And they will say to you, See here; or, see there: go not after them, nor follow them.

Weymouth New Testament
17:23 And they will say to you, `See there!' `See here!' Do not start off and go in pursuit.

World English Bible
17:23 They will tell you, `Look, here!` or `Look, there!` Don`t go away, nor follow after them,

Young's Literal Translation
17:23 and they shall say to you, Lo, here; or lo, there; ye may not go away, nor follow;

24

Stephens 1550 Textus Receptus
wsper gar h astraph h astraptousa ek thV up ouranon eiV thn up ouranon lampei outwV estai kai o uioV tou anqrwpou en th hmera autou

Scrivener 1894 Textus Receptus
wsper gar h astraph h astraptousa ek thV up ouranon eiV thn up ouranon lampei outwV estai kai o uioV tou anqrwpou en th hmera autou

Byzantine Majority
wsper gar h astraph h astraptousa ek thV up ouranon eiV thn up ouranon lampei outwV estai o uioV tou anqrwpou en th hmera autou

Alexandrian
wsper gar h astraph astraptousa ek thV upo ton ouranon eiV thn up ouranon lampei outwV estai o uioV tou anqrwpou [en th hmera autou]

Hort and Westcott
wsper gar h astraph astraptousa ek thV upo ton ouranon eiV thn up ouranon lampei outwV estai o uioV tou anqrwpou

Latin Vulgate
17:24 nam sicut fulgur coruscans de sub caelo in ea quae sub caelo sunt fulget ita erit Filius hominis in die sua

King James Version
17:24 For as the lightning, that lighteneth out of the one [part] under heaven, shineth unto the other [part] under heaven; so shall also the Son of man be in his day.

American Standard Version
17:24 for as the lightning, when it lighteneth out of the one part under the heaven, shineth unto the other part under heaven; so shall the Son of man be in his day.

Bible in Basic English
17:24 For as in a thunderstorm the bright light is seen from one end of the sky to the other, so will the Son of man be when his time comes.

Darby's English Translation
17:24 For as the lightning shines which lightens from one end under heaven to the other end under heaven, thus shall the Son of man be in his day.

Douay Rheims
17:24 For as the lightening that lighteneth from under heaven, shineth unto the parts that are under heaven, so shall the Son of man be in his day.

Noah Webster Bible
17:24 For as the lightning that lighteneth from the one part under heaven, shineth to the other part under heaven; so shall also the Son of man be in his day.

Weymouth New Testament
17:24 For just as the lightning, when it flashes, shines from one part of the horizon to the opposite part, so will the Son of Man be on His day.

World English Bible
17:24 for as the lightning, when it flashes out of the one part under the sky, shines to the other part under the sky; so will the Son of Man be in his day.

Young's Literal Translation
17:24 for as the lightning that is lightening out of the one part under heaven, to the other part under heaven doth shine, so shall be also the Son of Man in his day;

25

Stephens 1550 Textus Receptus
prwton de dei auton polla paqein kai apodokimasqhnai apo thV geneaV tauthV

Scrivener 1894 Textus Receptus
prwton de dei auton polla paqein kai apodokimasqhnai apo thV geneaV tauthV

Byzantine Majority
prwton de dei auton polla paqein kai apodokimasqhnai apo thV geneaV tauthV

Alexandrian
prwton de dei auton polla paqein kai apodokimasqhnai apo thV geneaV tauthV

Hort and Westcott
prwton de dei auton polla paqein kai apodokimasqhnai apo thV geneaV tauthV

Latin Vulgate
17:25 primum autem oportet illum multa pati et reprobari a generatione hac

King James Version
17:25 But first must he suffer many things, and be rejected of this generation.

American Standard Version
17:25 But first must he suffer many things and be rejected of this generation.

Bible in Basic English
17:25 But first, he will have to undergo much and be put on one side by this generation.

Darby's English Translation
17:25 But first he must suffer many things and be rejected of this generation.

Douay Rheims
17:25 But first he must suffer many things, and be rejected by this generation.

Noah Webster Bible
17:25 But first he must suffer many things, and be rejected by this generation.

Weymouth New Testament
17:25 But first He must endure much suffering, and be rejected by the present generation.

World English Bible
17:25 But first, he must suffer many things and be rejected by this generation.

Young's Literal Translation
17:25 and first it behoveth him to suffer many things, and to be rejected by this generation.

26

Stephens 1550 Textus Receptus
kai kaqwV egeneto en taiV hmeraiV tou nwe outwV estai kai en taiV hmeraiV tou uiou tou anqrwpou

Scrivener 1894 Textus Receptus
kai kaqwV egeneto en taiV hmeraiV tou nwe outwV estai kai en taiV hmeraiV tou uiou tou anqrwpou

Byzantine Majority
kai kaqwV egeneto en taiV hmeraiV nwe outwV estai kai en taiV hmeraiV tou uiou tou anqrwpou

Alexandrian
kai kaqwV egeneto en taiV hmeraiV nwe outwV estai kai en taiV hmeraiV tou uiou tou anqrwpou

Hort and Westcott
kai kaqwV egeneto en taiV hmeraiV nwe outwV estai kai en taiV hmeraiV tou uiou tou anqrwpou

Latin Vulgate
17:26 et sicut factum est in diebus Noe ita erit et in diebus Filii hominis

King James Version
17:26 And as it was in the days of Noe, so shall it be also in the days of the Son of man.

American Standard Version
17:26 And as it came to pass in the days of Noah, even so shall it be also in the days of the Son of man.

Bible in Basic English
17:26 And as it was in the days of Noah, so will it be in the day of the Son of man.

Darby's English Translation
17:26 And as it took place in the days of Noe, thus also shall it be in the days of the Son of man:

Douay Rheims
17:26 And as it came to pass in the days of Noe, so shall it be also in the days of the Son of man.

Noah Webster Bible
17:26 And as it was in the days of Noah, so shall it be also in the days of the Son of man.

Weymouth New Testament
17:26 "And as it was in the time of Noah, so will it also be in the time of the Son of Man.

World English Bible
17:26 As it happened in the days of Noah, even so will it be also in the days of the Son of Man.

Young's Literal Translation
17:26 `And, as it came to pass in the days of Noah, so shall it be also in the days of the Son of Man;

27

Stephens 1550 Textus Receptus
hsqion epinon egamoun exegamizonto acri hV hmeraV eishlqen nwe eiV thn kibwton kai hlqen o kataklusmoV kai apwlesen apantas

Scrivener 1894 Textus Receptus
hsqion epinon egamoun exegamizonto acri hV hmeraV eishlqen nwe eiV thn kibwton kai hlqen o kataklusmoV kai apwlesen apantas

Byzantine Majority
hsqion epinon egamoun exegamizonto acri hV hmeraV eishlqen nwe eiV thn kibwton kai hlqen o kataklusmoV kai apwlesen apantas

Alexandrian
hsqion epinon egamoun egamizonto acri hV hmeraV eishlqen nwe eiV thn kibwton kai hlqen o kataklusmoV kai apwlesen pantas

Hort and Westcott
hsqion epinon egamoun egamizonto acri hV hmeraV eishlqen nwe eiV thn kibwton kai hlqen o kataklusmoV kai apwlesen pantaV

Latin Vulgate
17:27 edebant et bibebant uxores ducebant et dabantur ad nuptias usque in diem qua intravit Noe in arcam et venit diluvium et perdidit omnes

King James Version
17:27 They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.

American Standard Version
17:27 They ate, they drank, they married, they were given in marriage, until the day that Noah entered into the ark, and the flood came, and destroyed them all.

Bible in Basic English
17:27 They were feasting and taking wives and getting married, till the day of the overflowing of the waters, when Noah went into the ark, and they all came to destruction.

Darby's English Translation
17:27 they ate, they drank, they married, they were given in marriage, until the day that Noe entered into the ark, and the flood came and destroyed all of them;

Douay Rheims
17:27 They did eat and drink, they married wives, and were given in marriage, until the day that Noe entered into the ark: and the flood came and destroyed them all.

Noah Webster Bible
17:27 They ate, they drank, they married wives, they were given in marriage, until the day that Noah entered into the ark; and the flood came, and destroyed them all.

Weymouth New Testament
17:27 Men were eating and drinking, taking wives and giving wives, up to the very day on which Noah entered the Ark, and the Deluge came and destroyed them all.

World English Bible
17:27 They ate, they drank, they married, they were given in marriage, until the day that Noah entered into the ark, and the flood came, and destroyed them all.

Young's Literal Translation
17:27 they were eating, they were drinking, they were marrying, they were given in marriage, till the day that Noah entered into the ark, and the deluge came, and destroyed all;

28

Stephens 1550 Textus Receptus
omoiwV kai ws egeneto en taiV hmeraiV lwt hsqion epinon hgorazon epwloun efuteuon wkodomoun

Scrivener 1894 Textus Receptus
omoiwV kai ws egeneto en taiV hmeraiV lwt hsqion epinon hgorazon epwloun efuteuon wkodomoun

Byzantine Majority
omoiwV kai ws egeneto en taiV hmeraiV lwt hsqion epinon hgorazon epwloun efuteuon wkodomoun

Alexandrian
omoiwV kaqws egeneto en taiV hmeraiV lwt hsqion epinon hgorazon epwloun efuteuon wkodomoun

Hort and Westcott
omoiwV kaqwV egeneto en taiV hmeraiV lwt hsqion epinon hgorazon epwloun efuteuon wkodomoun

Latin Vulgate
17:28 similiter sicut factum est in diebus Loth edebant et bibebant emebant et vendebant plantabant aedificabant

King James Version
17:28 Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;

American Standard Version
17:28 Likewise even as it came to pass in the days of Lot; they ate, they drank, they bought, they sold, they planted, they builded;

Bible in Basic English
17:28 In the same way, in the days of Lot; they were feasting and trading, they were planting and building;

Darby's English Translation
17:28 and in like manner as took place in the days of Lot: they ate, they drank, they bought, they sold, they planted, they builded;

Douay Rheims
17:28 Likewise as it came to pass, in the days of Lot: they did eat and drink, they bought and sold, they planted and built.

Noah Webster Bible
17:28 Likewise also as it was in the days of Lot: they ate, they drank, they bought, they sold, they planted, they built;

Weymouth New Testament
17:28 The same was true in the time of Lot: they were eating and drinking, buying and selling, planting and building;

World English Bible
17:28 Likewise, even as it happened in the days of Lot: they ate, they drank, they bought, they sold, they planted, they built;

Young's Literal Translation
17:28 in like manner also, as it came to pass in the days of Lot; they were eating, they were drinking, they were buying, they were selling, they were planting, they were building;

29

Stephens 1550 Textus Receptus
h de hmera exhlqen lwt apo sodomwn ebrexen pur kai qeion ap ouranou kai apwlesen apantas

Scrivener 1894 Textus Receptus
h de hmera exhlqen lwt apo sodomwn ebrexen pur kai qeion ap ouranou kai apwlesen apantas

Byzantine Majority
h de hmera exhlqen lwt apo sodomwn ebrexen pur kai qeion ap ouranou kai apwlesen apantas

Alexandrian
h de hmera exhlqen lwt apo sodomwn ebrexen pur kai qeion ap ouranou kai apwlesen pantas

Hort and Westcott
h de hmera exhlqen lwt apo sodomwn ebrexen pur kai qeion ap ouranou kai apwlesen pantaV

Latin Vulgate
17:29 qua die autem exiit Loth a Sodomis pluit ignem et sulphur de caelo et omnes perdidit

King James Version
17:29 But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed [them] all.

American Standard Version
17:29 but in the day that Lot went out from Sodom it rained fire and brimstone from heaven, and destroyed them all:

Bible in Basic English
17:29 But on the day when Lot went out of Sodom, fire came down from heaven and destruction came on them all.

Darby's English Translation
17:29 but on the day that Lot went out from Sodom, it rained fire and sulphur from heaven, and destroyed all of them:

Douay Rheims
17:29 And in the day that Lot went out of Sodom, it rained fire and brimstone from heaven, and destroyed them all.

Noah Webster Bible
17:29 But the same day that Lot went out of Sodom, it rained fire and brimstone from heaven, and destroyed them all:

Weymouth New Testament
17:29 but on the day that Lot left Sodom, God rained fire and brimstone from the sky and destroyed them all.

World English Bible
17:29 but in the day that Lot went out from Sodom, it rained fire and sulfur from the sky, and destroyed them all.

Young's Literal Translation
17:29 and on the day Lot went forth from Sodom, He rained fire and brimstone from heaven, and destroyed all.

30

Stephens 1550 Textus Receptus
kata tauta estai h hmera o uioV tou anqrwpou apokaluptetai

Scrivener 1894 Textus Receptus
kata tauta estai h hmera o uioV tou anqrwpou apokaluptetai

Byzantine Majority
kata tauta estai h hmera o uioV tou anqrwpou apokaluptetai

Alexandrian
kata ta auta estai h hmera o uioV tou anqrwpou apokaluptetai

Hort and Westcott
kata ta auta estai h hmera o uioV tou anqrwpou apokaluptetai

Latin Vulgate
17:30 secundum haec erit qua die Filius hominis revelabitur

King James Version
17:30 Even thus shall it be in the day when the Son of man is revealed.

American Standard Version
17:30 after the same manner shall it be in the day that the Son of man is revealed.

Bible in Basic English
17:30 So will it be in the day of the revelation of the Son of man.

Darby's English Translation
17:30 after this manner shall it be in the day that the Son of man is revealed.

Douay Rheims
17:30 Even thus shall it be in the day when the Son of man shall be revealed.

Noah Webster Bible
17:30 Even thus shall it be in the day when the Son of man is revealed.

Weymouth New Testament
17:30 Exactly so will it be on the day that the veil is lifted from the Son of Man.

World English Bible
17:30 It will be the same way in the day that the Son of Man is revealed.

Young's Literal Translation
17:30 `According to these things it shall be, in the day the Son of Man is revealed;

31

Stephens 1550 Textus Receptus
en ekeinh th hmera oV estai epi tou dwmatoV kai ta skeuh autou en th oikia mh katabatw arai auta kai o en tw agrw omoiwV mh epistreyatw eiV ta opisw

Scrivener 1894 Textus Receptus
en ekeinh th hmera oV estai epi tou dwmatoV kai ta skeuh autou en th oikia mh katabatw arai auta kai o en tw agrw omoiwV mh epistreyatw eiV ta opisw

Byzantine Majority
en ekeinh th hmera oV estai epi tou dwmatoV kai ta skeuh autou en th oikia mh katabatw arai auta kai o en tw agrw omoiwV mh epistreyatw eiV ta opisw

Alexandrian
en ekeinh th hmera oV estai epi tou dwmatoV kai ta skeuh autou en th oikia mh katabatw arai auta kai o en agrw omoiwV mh epistreyatw eiV ta opisw

Hort and Westcott
en ekeinh th hmera oV estai epi tou dwmatoV kai ta skeuh autou en th oikia mh katabatw arai auta kai o en agrw omoiwV mh epistreyatw eiV ta opisw

Latin Vulgate
17:31 in illa hora qui fuerit in tecto et vasa eius in domo ne descendat tollere illa et qui in agro similiter non redeat retro

King James Version
17:31 In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.

American Standard Version
17:31 In that day, he that shall be on the housetop, and his goods in the house, let him not go down to take them away: and let him that is in the field likewise not return back.

Bible in Basic English
17:31 On that day, if anyone is on the roof of the house, and his goods are in the house, let him not go down to take them away; and let him who is in the field not go back to his house.

Darby's English Translation
17:31 In that day, he who shall be on the housetop, and his stuff in the house, let him not go down to take it away; and he that is in the field, let him likewise not return back.

Douay Rheims
17:31 In that hour, he that shall be on the housetop, and his goods in the house, let him not go down to take them away: and he that shall be in the field, in like manner, let him not return back.

Noah Webster Bible
17:31 In that day, he who shall be upon the house-top, and his furniture in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.

Weymouth New Testament
17:31 "On that day, if a man is on the roof and his property indoors, let him not go down to fetch it; and, in the same way, he who is in the field, let him not turn back.

World English Bible
17:31 In that day, he who will be on the housetop, and his goods in the house, let him not go down to take them away. Let him who is in the field likewise not turn back.

Young's Literal Translation
17:31 in that day, he who shall be on the house top, and his vessels in the house, let him not come down to take them away; and he in the field, in like manner, let him not turn backward;

32

Stephens 1550 Textus Receptus
mnhmoneuete thV gunaikoV lwt

Scrivener 1894 Textus Receptus
mnhmoneuete thV gunaikoV lwt

Byzantine Majority
mnhmoneuete thV gunaikoV lwt

Alexandrian
mnhmoneuete thV gunaikoV lwt

Hort and Westcott
mnhmoneuete thV gunaikoV lwt

Latin Vulgate
17:32 memores estote uxoris Loth

King James Version
17:32 Remember Lot's wife.

American Standard Version
17:32 Remember Lot`s wife.

Bible in Basic English
17:32 Keep in mind Lot's wife.

Darby's English Translation
17:32 Remember the wife of Lot.

Douay Rheims
17:32 Remember Lot's wife.

Noah Webster Bible
17:32 Remember Lot's wife.

Weymouth New Testament
17:32 Remember Lot's wife.

World English Bible
17:32 Remember Lot`s wife!

Young's Literal Translation
17:32 remember the wife of Lot.

33

Stephens 1550 Textus Receptus
oV ean zhthsh thn yuchn autou swsai apolesei authn kai oV ean apolesh authn zwogonhsei authn

Scrivener 1894 Textus Receptus
oV ean zhthsh thn yuchn autou swsai apolesei authn kai oV ean apolesh authn zwogonhsei authn

Byzantine Majority
oV ean zhthsh thn yuchn autou swsai apolesei authn kai oV ean apolesh authn zwogonhsei authn

Alexandrian
oV ean zhthsh thn yuchn autou peripoihsasqai apolesei authn oV d an apolesh zwogonhsei authn

Hort and Westcott
oV ean zhthsh thn yuchn autou peripoihsasqai apolesei authn oV d an apolesei zwogonhsei authn

Latin Vulgate
17:33 quicumque quaesierit animam suam salvare perdet illam et qui perdiderit illam vivificabit eam

King James Version
17:33 Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.

American Standard Version
17:33 Whosoever shall seek to gain his life shall lose it: but whosoever shall lose his life shall preserve it.

Bible in Basic English
17:33 If anyone makes an attempt to keep his life, it will be taken from him, but if anyone gives up his life, he will keep it.

Darby's English Translation
17:33 Whosoever shall seek to save his life shall lose it, and whosoever shall lose it shall preserve it.

Douay Rheims
17:33 Whosoever shall seek to save his life, shall lose it: and whosoever shall lose it, shall preserve it.

Noah Webster Bible
17:33 Whoever shall seek to save his life, shall lose it; and whoever shall lose his life, shall preserve it.

Weymouth New Testament
17:33 Any man who makes it his object to keep his own life safe, will lose it; but whoever loses his life will preserve it.

World English Bible
17:33 Whoever seeks to gain his life loses it, but whoever loses his life preserves it.

Young's Literal Translation
17:33 Whoever may seek to save his life, shall lose it; and whoever may lose it, shall preserve it.

34

Stephens 1550 Textus Receptus
legw umin tauth th nukti esontai duo epi klinhV miaV o eiV paralhfqhsetai kai o eteroV afeqhsetai

Scrivener 1894 Textus Receptus
legw umin tauth th nukti esontai duo epi klinhV miaV o eiV paralhfqhsetai kai o eteroV afeqhsetai

Byzantine Majority
legw umin tauth th nukti esontai duo epi klinhV miaV eiV paralhfqhsetai kai o eteroV afeqhsetai

Alexandrian
legw umin tauth th nukti esontai duo epi klinhV miaV o eiV paralhmfqhsetai kai o eteroV afeqhsetai

Hort and Westcott
legw umin tauth th nukti esontai duo epi klinhV miaV o eiV paralhmfqhsetai kai o eteroV afeqhsetai

Latin Vulgate
17:34 dico vobis illa nocte erunt duo in lecto uno unus adsumetur et alter relinquetur

King James Version
17:34 I tell you, in that night there shall be two [men] in one bed; the one shall be taken, and the other shall be left.

American Standard Version
17:34 I say unto you, In that night there shall be two men on one bed; the one shall be taken, and the other shall be left.

Bible in Basic English
17:34 I say to you, In that night there will be two men sleeping in one bed, and one will be taken away and the other let go.

Darby's English Translation
17:34 I say to you, In that night there shall be two men upon one bed; one shall be seized and the other shall be let go.

Douay Rheims
17:34 I say to you: in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.

Noah Webster Bible
17:34 I tell you, in that night there will be two men in one bed; the one will be taken, and the other will be left.

Weymouth New Testament
17:34 On that night, I tell you, there will be two men in one bed: one will be taken away and the other left behind.

World English Bible
17:34 I tell you, in that night there will be two people in one bed. The one will be taken, and the other will be left.

Young's Literal Translation
17:34 `I say to you, In that night, there shall be two men on one couch, the one shall be taken, and the other shall be left;

35

Stephens 1550 Textus Receptus
duo esontai alhqousai epi to auto mia paralhfqhsetai kai h etera afeqhsetai

Scrivener 1894 Textus Receptus
duo esontai alhqousai epi to auto h mia paralhfqhsetai kai h etera afeqhsetai

Byzantine Majority
duo esontai alhqousai epi to auto mia paralhfqhsetai kai h etera afeqhsetai

Alexandrian
esontai duo alhqousai epi to auto h mia paralhmfqhsetai h de etera afeqhsetai

Hort and Westcott
esontai duo alhqousai epi to auto h mia paralhmfqhsetai h de etera afeqhsetai

Latin Vulgate
17:35 duae erunt molentes in unum una adsumetur et altera relinquetur duo in agro unus adsumetur et alter relinquetur

King James Version
17:35 Two [women] shall be grinding together; the one shall be taken, and the other left.

American Standard Version
17:35 There shall be two women grinding together; the one shall be taken, and the other shall be left.

Bible in Basic English
17:35 Two women will be crushing grain together; one will be taken away and the other let go.

Darby's English Translation
17:35 Two women shall be grinding together; the one shall be seized and the other shall be let go.

Douay Rheims
17:35 Two women shall be grinding together: the one shall be taken, and the other shall be left: two men shall be in the field; the one shall be taken, and the other shall be keft.

Noah Webster Bible
17:35 Two women will be grinding together; the one will be taken, and the other left.

Weymouth New Testament
17:35 There will be two women turning the mill together: one will be taken away and the other left behind."

World English Bible
17:35 There will be two women grinding together. The one will be taken, and the other will be left."

Young's Literal Translation
17:35 two women shall be grinding at the same place together, the one shall be taken, and the other shall be left;

36

Stephens 1550 Textus Receptus

Scrivener 1894 Textus Receptus
duo esontai en tw agrw o eis paralhfqhsetai kai o eteros afeqhsetai

Byzantine Majority

Alexandrian

Hort and Westcott

Latin Vulgate
17:36 respondentes dicunt illi ubi Domine

King James Version
17:36 Two [men] shall be in the field; the one shall be taken, and the other left.

American Standard Version
17:36 There shall be two men in the field; the one shall be taken, and the other shall be left.

Bible in Basic English
17:36

Darby's English Translation
17:36 Two men shall be in the field; the one shall be seized and the other let go.

Douay Rheims
17:36 They answering, say to him: Where, Lord?

Noah Webster Bible
17:36 Two men will be in the field; the one will be taken, and the other left.

Weymouth New Testament
17:36 I/I

World English Bible
17:36

Young's Literal Translation
17:36 two men shall be in the field, the one shall be taken, and the other left.`

37

Stephens 1550 Textus Receptus
kai apokriqenteV legousin autw pou kurie o de eipen autoiV opou to swma ekei sunacqhsontai oi aetoi

Scrivener 1894 Textus Receptus
kai apokriqenteV legousin autw pou kurie o de eipen autoiV opou to swma ekei sunacqhsontai oi aetoi

Byzantine Majority
kai apokriqenteV legousin autw pou kurie o de eipen autoiV opou to swma ekei sunacqhsontai oi aetoi

Alexandrian
kai apokriqenteV legousin autw pou kurie o de eipen autoiV opou to swma ekei kai oi aetoi episunacqhsontai

Hort and Westcott
kai apokriqenteV legousin autw pou kurie o de eipen autoiV opou to swma ekei kai oi aetoi episunacqhsontai

Latin Vulgate
17:37 qui dixit eis ubicumque fuerit corpus illuc congregabuntur aquilae

King James Version
17:37 And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body [is], thither will the eagles be gathered together.

American Standard Version
17:37 And they answering say unto him, Where, Lord? And he said unto them, Where the body is, thither will the eagles also be gathered together.

Bible in Basic English
17:37 And they, answering him, said, Where, Lord? And he said to them, Where the body is, there will the eagles come together.

Darby's English Translation
17:37 And answering they say to him, Where, Lord? And he said to them, Where the body is, there the eagles will be gathered together.

Douay Rheims
17:37 Who said to them: Wheresoever the body shall be, thither will the eagles also be gathered together.

Noah Webster Bible
17:37 And they answered and said to him, Where Lord? And he said to them, Wherever the body is, thither will the eagles be collected.

Weymouth New Testament
17:37 "Where, Master?" they inquired. "Where the dead body is," He replied, "there also will the vultures flock together."

World English Bible
17:37 They answering, asked him, "Where, Lord?" He said to them, "Where the body is, there will the vultures also be gathered together."

Young's Literal Translation
17:37 And they answering say to him, `Where, sir?` and he said to them, `Where the body is, there will the eagles be gathered together.`

Luke 18


Luke 18 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 17

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 18

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43

1

Stephens 1550 Textus Receptus
elegen de kai parabolhn autoiV proV to dein pantote proseucesqai kai mh ekkakein

Scrivener 1894 Textus Receptus
elegen de kai parabolhn autoiV proV to dein pantote proseucesqai kai mh ekkakein

Byzantine Majority
elegen de kai parabolhn autoiV proV to dein pantote proseucesqai kai mh ekkakein

Alexandrian
elegen de parabolhn autoiV proV to dein pantote proseucesqai autous kai mh egkakein

Hort and Westcott
elegen de parabolhn autoiV proV to dein pantote proseucesqai autouV kai mh egkakein

Latin Vulgate
18:1 dicebat autem et parabolam ad illos quoniam oportet semper orare et non deficere

King James Version
18:1 And he spake a parable unto them [to this end], that men ought always to pray, and not to faint;

American Standard Version
18:1 And he spake a parable unto them to the end that they ought always to pray, and not to faint;

Bible in Basic English
18:1 And he made a story for them, the point of which was that men were to go on making prayer and not get tired;

Darby's English Translation
18:1 And he spoke also a parable to them to the purport that they should always pray and not faint,

Douay Rheims
18:1 And he spoke also a parable to them, that we ought always to pray, and not to faint,

Noah Webster Bible
18:1 And he spoke a parable to them to this end, that men ought always to pray, and not to faint;

Weymouth New Testament
18:1 He also taught them by a parable that they must always pray and never lose heart.

World English Bible
18:1 He also spoke a parable to them that they must always pray, and not give up,

Young's Literal Translation
18:1 And he spake also a simile to them, that it behoveth us always to pray, and not to faint,

2

Stephens 1550 Textus Receptus
legwn krithV tiV hn en tini polei ton qeon mh foboumenoV kai anqrwpon mh entrepomenoV

Scrivener 1894 Textus Receptus
legwn krithV tiV hn en tini polei ton qeon mh foboumenoV kai anqrwpon mh entrepomenoV

Byzantine Majority
legwn krithV tiV hn en tini polei ton qeon mh foboumenoV kai anqrwpon mh entrepomenoV

Alexandrian
legwn krithV tiV hn en tini polei ton qeon mh foboumenoV kai anqrwpon mh entrepomenoV

Hort and Westcott
legwn krithV tiV hn en tini polei ton qeon mh foboumenoV kai anqrwpon mh entrepomenoV

Latin Vulgate
18:2 dicens iudex quidam erat in quadam civitate qui Deum non timebat et hominem non verebatur

King James Version
18:2 Saying, There was in a city a judge, which feared not God, neither regarded man:

American Standard Version
18:2 saying, There was in a city a judge, who feared not God, and regarded not man:

Bible in Basic English
18:2 Saying, There was a judge in a certain town, who had no fear of God or respect for man:

Darby's English Translation
18:2 saying, There was a judge in a city, not fearing God and not respecting man:

Douay Rheims
18:2 Saying: There was a judge in a certain city, who feared not God, nor regarded man.

Noah Webster Bible
18:2 Saying, There was in a city a judge, who feared not God, neither regarded man.

Weymouth New Testament
18:2 "In a certain town," He said, "there was a judge who had no fear of God and no respect for man.

World English Bible
18:2 saying, "A certain judge was in a city, who didn`t fear God, and didn`t respect man.

Young's Literal Translation
18:2 saying, `A certain judge was in a certain city -- God he is not fearing, and man he is not regarding --

3

Stephens 1550 Textus Receptus
chra de hn en th polei ekeinh kai hrceto proV auton legousa ekdikhson me apo tou antidikou mou

Scrivener 1894 Textus Receptus
chra de hn en th polei ekeinh kai hrceto proV auton legousa ekdikhson me apo tou antidikou mou

Byzantine Majority
chra de hn en th polei ekeinh kai hrceto proV auton legousa ekdikhson me apo tou antidikou mou

Alexandrian
chra de hn en th polei ekeinh kai hrceto proV auton legousa ekdikhson me apo tou antidikou mou

Hort and Westcott
chra de hn en th polei ekeinh kai hrceto proV auton legousa ekdikhson me apo tou antidikou mou

Latin Vulgate
18:3 vidua autem quaedam erat in civitate illa et veniebat ad eum dicens vindica me de adversario meo

King James Version
18:3 And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.

American Standard Version
18:3 and there was a widow in that city; and she came oft unto him, saying, Avenge me of mine adversary.

Bible in Basic English
18:3 And there was a widow in that town, and she kept on coming to him and saying, Give me my right against the man who has done me wrong.

Darby's English Translation
18:3 and there was a widow in that city, and she came to him, saying, Avenge me of mine adverse party.

Douay Rheims
18:3 And there was a certain widow in that city, and she came to him, saying: Avenge me of my adversary.

Noah Webster Bible
18:3 And there was a widow in that city; and she came to him, saying, Avenge me of my adversary.

Weymouth New Testament
18:3 And in the same town was a widow who repeatedly came and entreated him, saying, "`Give me justice and stop my oppressor.'

World English Bible
18:3 A widow was in that city, and she came often to him, saying, `Defend me from my adversary!`

Young's Literal Translation
18:3 and a widow was in that city, and she was coming unto him, saying, Do me justice on my opponent,

4

Stephens 1550 Textus Receptus
kai ouk hqelhsen epi cronon meta de tauta eipen en eautw ei kai ton qeon ou foboumai kai anqrwpon ouk entrepomai

Scrivener 1894 Textus Receptus
kai ouk hqelhsen epi cronon meta de tauta eipen en eautw ei kai ton qeon ou foboumai kai anqrwpon ouk entrepomai

Byzantine Majority
kai ouk hqelhsen epi cronon meta de tauta eipen en eautw ei kai ton qeon ou foboumai kai anqrwpon ouk entrepomai

Alexandrian
kai ouk hqelen epi cronon meta de tauta eipen en eautw ei kai ton qeon ou foboumai oude anqrwpon entrepomai

Hort and Westcott
kai ouk hqelen epi cronon meta tauta de eipen en eautw ei kai ton qeon ou foboumai oude anqrwpon entrepomai

Latin Vulgate
18:4 et nolebat per multum tempus post haec autem dixit intra se et si Deum non timeo nec hominem revereor

King James Version
18:4 And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

American Standard Version
18:4 And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

Bible in Basic English
18:4 And for a time he would not: but later, he said to himself, Though I have no fear of God or respect for man,

Darby's English Translation
18:4 And he would not for a time; but afterwards he said within himself, If even I fear not God and respect not man,

Douay Rheims
18:4 And he would not for a long time. But afterwards he said within himself: Although I fear not God, nor regard man,

Noah Webster Bible
18:4 And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

Weymouth New Testament
18:4 "For a time he would not, but afterwards he said to himself, "`Though I have neither reverence for God nor respect for man,

World English Bible
18:4 He wouldn`t for a while, but afterward he said to himself, `Though I don`t fear God, nor respect man,

Young's Literal Translation
18:4 and he would not for a time, but after these things he said in himself, Even if God I do not fear, and man do not regard,

5

Stephens 1550 Textus Receptus
dia ge to parecein moi kopon thn chran tauthn ekdikhsw authn ina mh eiV teloV ercomenh upwpiazh me

Scrivener 1894 Textus Receptus
dia ge to parecein moi kopon thn chran tauthn ekdikhsw authn ina mh eiV teloV ercomenh upwpiazh me

Byzantine Majority
dia ge to parecein moi kopon thn chran tauthn ekdikhsw authn ina mh eiV teloV ercomenh upopiazh me

Alexandrian
dia ge to parecein moi kopon thn chran tauthn ekdikhsw authn ina mh eiV teloV ercomenh upwpiazh me

Hort and Westcott
dia ge to parecein moi kopon thn chran tauthn ekdikhsw authn ina mh eiV teloV ercomenh upwpiazh me

Latin Vulgate
18:5 tamen quia molesta est mihi haec vidua vindicabo illam ne in novissimo veniens suggillet me

King James Version
18:5 Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.

American Standard Version
18:5 yet because this widow troubleth me, I will avenge her, lest she wear me out by her continual coming.

Bible in Basic English
18:5 Because this widow is a trouble to me, I will give her her right; for if not, I will be completely tired out by her frequent coming.

Darby's English Translation
18:5 at any rate because this widow annoys me I will avenge her, that she may not by perpetually coming completely harass me.

Douay Rheims
18:5 Yet because this widow is troublesome to me, I will avenge her, lest continually coming she weary me.

Noah Webster Bible
18:5 Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.

Weymouth New Testament
18:5 yet because she annoys me I will give her justice, to prevent her from constantly coming to pester me.'"

World English Bible
18:5 yet because this widow bothers me, I will defend her, or else she will wear me out by her continual coming.`"

Young's Literal Translation
18:5 yet because this widow doth give me trouble, I will do her justice, lest, perpetually coming, she may plague me.`

6

Stephens 1550 Textus Receptus
eipen de o kurioV akousate ti o krithV thV adikiaV legei

Scrivener 1894 Textus Receptus
eipen de o kurioV akousate ti o krithV thV adikiaV legei

Byzantine Majority
eipen de o kurioV akousate ti o krithV thV adikiaV legei

Alexandrian
eipen de o kurioV akousate ti o krithV thV adikiaV legei

Hort and Westcott
eipen de o kurioV akousate ti o krithV thV adikiaV legei

Latin Vulgate
18:6 ait autem Dominus audite quid iudex iniquitatis dicit

King James Version
18:6 And the Lord said, Hear what the unjust judge saith.

American Standard Version
18:6 And the Lord said, Hear what the unrighteous judge saith.

Bible in Basic English
18:6 And the Lord said, Give ear to the words of the evil judge.

Darby's English Translation
18:6 And the Lord said, Hear what the unjust judge says.

Douay Rheims
18:6 And the Lord said: Hear what the unjust judge saith.

Noah Webster Bible
18:6 And the Lord said, Hear what the unjust judge saith.

Weymouth New Testament
18:6 And the Lord said, "Hear those words of the unjust judge.

World English Bible
18:6 The Lord said, "Listen to what the unrighteous judge says.

Young's Literal Translation
18:6 And the Lord said, `Hear ye what the unrighteous judge saith:

7

Stephens 1550 Textus Receptus
o de qeoV ou mh poihsei thn ekdikhsin twn eklektwn autou twn bowntwn pros auton hmeraV kai nuktoV kai makroqumwn ep autoiV

Scrivener 1894 Textus Receptus
o de qeoV ou mh poihsei thn ekdikhsin twn eklektwn autou twn bowntwn pros auton hmeraV kai nuktoV kai makroqumwn ep autoiV

Byzantine Majority
o de qeoV ou mh poihsh thn ekdikhsin twn eklektwn autou twn bowntwn pros auton hmeraV kai nuktoV kai makroqumwn ep autoiV

Alexandrian
o de qeoV ou mh poihsh thn ekdikhsin twn eklektwn autou twn bowntwn autw hmeraV kai nuktoV kai makroqumei ep autoiV

Hort and Westcott
o de qeoV ou mh poihsh thn ekdikhsin twn eklektwn autou twn bowntwn autw hmeraV kai nuktoV kai makroqumei ep autoiV

Latin Vulgate
18:7 Deus autem non faciet vindictam electorum suorum clamantium ad se die ac nocte et patientiam habebit in illis

King James Version
18:7 And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?

American Standard Version
18:7 And shall not God avenge his elect, that cry to him day and night, and yet he is longsuffering over them?

Bible in Basic English
18:7 And will not God do right in the cause of his saints, whose cries come day and night to his ears, though he is long in doing it?

Darby's English Translation
18:7 And shall not God at all avenge his elect, who cry to him day and night, and he bears long as to them?

Douay Rheims
18:7 And will not God revenge his elect who cry to him day and night: and will he have patience in their regard?

Noah Webster Bible
18:7 And will not God avenge his own elect, who cry day and night to him, though he beareth long with them?

Weymouth New Testament
18:7 And will not God avenge the wrongs of His own People who cry aloud to Him day and night, although He seems slow in taking action on their behalf?

World English Bible
18:7 Won`t God avenge his elect, who are crying out to him day and night, and yet he exercises patience with them?

Young's Literal Translation
18:7 and shall not God execute the justice to His choice ones, who are crying unto Him day and night -- bearing long in regard to them?

8

Stephens 1550 Textus Receptus
legw umin oti poihsei thn ekdikhsin autwn en tacei plhn o uioV tou anqrwpou elqwn ara eurhsei thn pistin epi thV ghV

Scrivener 1894 Textus Receptus
legw umin oti poihsei thn ekdikhsin autwn en tacei plhn o uioV tou anqrwpou elqwn ara eurhsei thn pistin epi thV ghV

Byzantine Majority
legw umin oti poihsei thn ekdikhsin autwn en tacei plhn o uioV tou anqrwpou elqwn ara eurhsei thn pistin epi thV ghV

Alexandrian
legw umin oti poihsei thn ekdikhsin autwn en tacei plhn o uioV tou anqrwpou elqwn ara eurhsei thn pistin epi thV ghV

Hort and Westcott
legw umin oti poihsei thn ekdikhsin autwn en tacei plhn o uioV tou anqrwpou elqwn ara eurhsei thn pistin epi thV ghV

Latin Vulgate
18:8 dico vobis quia cito faciet vindictam illorum verumtamen Filius hominis veniens putas inveniet fidem in terra

King James Version
18:8 I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?

American Standard Version
18:8 I say unto you, that he will avenge them speedily. Nevertheless, when the Son of man cometh, shall he find faith on the earth?

Bible in Basic English
18:8 I say to you that he will quickly do right in their cause. But when the Son of man comes, will there be any faith on earth?

Darby's English Translation
18:8 I say unto you that he will avenge them speedily. But when the Son of man comes, shall he indeed find faith on the earth?

Douay Rheims
18:8 I say to you, that he will quickly revenge them. But yet the Son of man, when he cometh, shall he find, think you, faith on earth?

Noah Webster Bible
18:8 I tell you that he will avenge them speedily. Nevertheless, when the Son of man cometh, will he find faith on the earth?

Weymouth New Testament
18:8 Yes, He will soon avenge their wrongs. Yet, when the Son of Man comes, will He find faith on earth?"

World English Bible
18:8 I tell you that he will avenge them quickly. Nevertheless, when the Son of Man comes, will he find faith on the earth?"

Young's Literal Translation
18:8 I say to you, that He will execute the justice to them quickly; but the Son of Man having come, shall he find the faith upon the earth?`

9

Stephens 1550 Textus Receptus
eipen de kai proV tinaV touV pepoiqotaV ef eautoiV oti eisin dikaioi kai exouqenountaV touV loipouV thn parabolhn tauthn

Scrivener 1894 Textus Receptus
eipen de kai proV tinaV touV pepoiqotaV ef eautoiV oti eisin dikaioi kai exouqenountaV touV loipouV thn parabolhn tauthn

Byzantine Majority
eipen de proV tinaV touV pepoiqotaV ef eautoiV oti eisin dikaioi kai exouqenountaV touV loipouV thn parabolhn tauthn

Alexandrian
eipen de kai proV tinaV touV pepoiqotaV ef eautoiV oti eisin dikaioi kai exouqenountaV touV loipouV thn parabolhn tauthn

Hort and Westcott
eipen de kai proV tinaV touV pepoiqotaV ef eautoiV oti eisin dikaioi kai exouqenountaV touV loipouV thn parabolhn tauthn

Latin Vulgate
18:9 dixit autem et ad quosdam qui in se confidebant tamquam iusti et aspernabantur ceteros parabolam istam

King James Version
18:9 And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:

American Standard Version
18:9 And he spake also this parable unto certain who trusted in themselves that they were righteous, and set all others at nought:

Bible in Basic English
18:9 And he made this story for some people who were certain that they were good, and had a low opinion of others:

Darby's English Translation
18:9 And he spoke also to some, who trusted in themselves that they were righteous and made nothing of all the rest of men, this parable:

Douay Rheims
18:9 And to some who trusted in themselves as just, and despised others, he spoke also this parable:

Noah Webster Bible
18:9 And he spoke this parable to certain who trusted in themselves that they were righteous, and despised others:

Weymouth New Testament
18:9 And to some who relied on themselves as being righteous men, and looked down upon all others, He addressed this parable.

World English Bible
18:9 He spoke also this parable to certain people who were convinced of their own righteousness, and who despised all others.

Young's Literal Translation
18:9 And he spake also unto certain who have been trusting in themselves that they were righteous, and have been despising the rest, this simile:

10

Stephens 1550 Textus Receptus
anqrwpoi duo anebhsan eiV to ieron proseuxasqai o eiV farisaioV kai o eteroV telwnhV

Scrivener 1894 Textus Receptus
anqrwpoi duo anebhsan eiV to ieron proseuxasqai o eiV farisaioV kai o eteroV telwnhV

Byzantine Majority
anqrwpoi duo anebhsan eiV to ieron proseuxasqai o eiV farisaioV kai o eteroV telwnhV

Alexandrian
anqrwpoi duo anebhsan eiV to ieron proseuxasqai o eiV farisaioV kai o eteroV telwnhV

Hort and Westcott
anqrwpoi duo anebhsan eiV to ieron proseuxasqai eiV farisaioV kai o eteroV telwnhV

Latin Vulgate
18:10 duo homines ascenderunt in templum ut orarent unus Pharisaeus et alter publicanus

King James Version
18:10 Two men went up into the temple to pray; the one a Pharisee, and the other a publican.

American Standard Version
18:10 Two men went up into the temple to pray; the one a Pharisee, and the other a publican.

Bible in Basic English
18:10 Two men went up to the Temple for prayer; one a Pharisee, and the other a tax-farmer.

Darby's English Translation
18:10 Two men went up into the temple to pray; the one a Pharisee, and the other a tax-gatherer.

Douay Rheims
18:10 Two men went up into the temple to pray: the one a Pharisee, and the other a publican.

Noah Webster Bible
18:10 Two men went up into the temple to pray; the one a Pharisee, and the other a publican.

Weymouth New Testament
18:10 "Two men went up to the Temple to pray," He said; "one being a Pharisee and the other a tax-gatherer.

World English Bible
18:10 "Two men went up into the temple to pray; one was a Pharisee, and the other was a tax collector.

Young's Literal Translation
18:10 `Two men went up to the temple to pray, the one a Pharisee, and the other a tax-gatherer;

11

Stephens 1550 Textus Receptus
o farisaioV staqeiV proV eauton tauta proshuceto o qeoV eucaristw soi oti ouk eimi wsper oi loipoi twn anqrwpwn arpageV adikoi moicoi h kai wV outoV o telwnhV

Scrivener 1894 Textus Receptus
o farisaioV staqeiV proV eauton tauta proshuceto o qeoV eucaristw soi oti ouk eimi wsper oi loipoi twn anqrwpwn arpageV adikoi moicoi h kai wV outoV o telwnhV

Byzantine Majority
o farisaioV staqeiV proV eauton tauta proshuceto o qeoV eucaristw soi oti ouk eimi wsper oi loipoi twn anqrwpwn arpageV adikoi moicoi h kai wV outoV o telwnhV

Alexandrian
o farisaioV staqeiV proV eauton tauta proshuceto o qeoV eucaristw soi oti ouk eimi wsper oi loipoi twn anqrwpwn arpageV adikoi moicoi h kai wV outoV o telwnhV

Hort and Westcott
o farisaioV staqeiV tauta proV eauton proshuceto o qeoV eucaristw soi oti ouk eimi wsper oi loipoi twn anqrwpwn arpageV adikoi moicoi h kai wV outoV o telwnhV

Latin Vulgate
18:11 Pharisaeus stans haec apud se orabat Deus gratias ago tibi quia non sum sicut ceteri hominum raptores iniusti adulteri vel ut etiam hic publicanus

King James Version
18:11 The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men [are], extortioners, unjust, adulterers, or even as this publican.

American Standard Version
18:11 The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as the rest of men, extortioners, unjust, adulterers, or even as this publican.

Bible in Basic English
18:11 The Pharisee, taking up his position, said to himself these words: God, I give you praise because I am not like other men, who take more than their right, who are evil-doers, who are untrue to their wives, or even like this tax-farmer.

Darby's English Translation
18:11 The Pharisee, standing, prayed thus to himself: God, I thank thee that I am not as the rest of men, rapacious, unjust, adulterers, or even as this tax-gatherer.

Douay Rheims
18:11 The Pharisee standing, prayed thus with himself: O God, I give thee thanks that I am not as the rest of men, extortioners, unjust, adulterers, as also is this publican.

Noah Webster Bible
18:11 The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.

Weymouth New Testament
18:11 The Pharisee, standing erect, prayed as follows by himself: "`O God, I thank Thee that I am not like other people--I am not a thief nor a cheat nor an adulterer, nor do I even resemble this tax-gatherer.

World English Bible
18:11 The Pharisee stood and prayed to himself like this: `God, I thank you, that I am not like the rest of men, extortioners, unrighteous, adulterers, or even like this tax collector.

Young's Literal Translation
18:11 the Pharisee having stood by himself, thus prayed: God, I thank Thee that I am not as the rest of men, rapacious, unrighteous, adulterers, or even as this tax-gatherer;

12

Stephens 1550 Textus Receptus
nhsteuw diV tou sabbatou apodekatw panta osa ktwmai

Scrivener 1894 Textus Receptus
nhsteuw diV tou sabbatou apodekatw panta osa ktwmai

Byzantine Majority
nhsteuw diV tou sabbatou apodekatw panta osa ktwmai

Alexandrian
nhsteuw diV tou sabbatou apodekatw panta osa ktwmai

Hort and Westcott
nhsteuw diV tou sabbatou apodekateuw panta osa ktwmai

Latin Vulgate
18:12 ieiuno bis in sabbato decimas do omnium quae possideo

King James Version
18:12 I fast twice in the week, I give tithes of all that I possess.

American Standard Version
18:12 I fast twice in the week; I give tithes of all that I get.

Bible in Basic English
18:12 Twice in the week I go without food; I give a tenth of all I have.

Darby's English Translation
18:12 I fast twice in the week, I tithe everything I gain.

Douay Rheims
18:12 I fast twice in a week: I give tithes of all that I possess.

Noah Webster Bible
18:12 I fast twice in the week, I give tithes of all that I possess.

Weymouth New Testament
18:12 I fast twice a week. I pay the tithe on all my gains.'

World English Bible
18:12 I fast twice in the week. I give tithes of all that I get.`

Young's Literal Translation
18:12 I fast twice in the week, I give tithes of all things -- as many as I possess.

13

Stephens 1550 Textus Receptus
kai o telwnhV makroqen estwV ouk hqelen oude touV ofqalmouV eiV ton ouranon eparai all etupten eis to sthqoV autou legwn o qeoV ilasqhti moi tw amartwlw

Scrivener 1894 Textus Receptus
kai o telwnhV makroqen estwV ouk hqelen oude touV ofqalmouV eiV ton ouranon eparai all etupten eis to sthqoV autou legwn o qeoV ilasqhti moi tw amartwlw

Byzantine Majority
kai o telwnhV makroqen estwV ouk hqelen oude touV ofqalmouV eiV ton ouranon eparai all etupten eis to sthqoV autou legwn o qeoV ilasqhti moi tw amartwlw

Alexandrian
o de telwnhV makroqen estwV ouk hqelen oude touV ofqalmouV eparai eiV ton ouranon all etupten to sthqoV autou legwn o qeoV ilasqhti moi tw amartwlw

Hort and Westcott
o de telwnhV makroqen estwV ouk hqelen oude touV ofqalmouV eparai eiV ton ouranon all etupten to sthqoV eautou legwn o qeoV ilasqhti moi tw amartwlw

Latin Vulgate
18:13 et publicanus a longe stans nolebat nec oculos ad caelum levare sed percutiebat pectus suum dicens Deus propitius esto mihi peccatori

King James Version
18:13 And the publican, standing afar off, would not lift up so much as [his] eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.

American Standard Version
18:13 But the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote his breast, saying, God, be thou merciful to me a sinner.

Bible in Basic English
18:13 The tax-farmer, on the other hand, keeping far away, and not lifting up even his eyes to heaven, made signs of grief and said, God, have mercy on me, a sinner.

Darby's English Translation
18:13 And the tax-gatherer, standing afar off, would not lift up even his eyes to heaven, but smote upon his breast, saying, O God, have compassion on me, the sinner.

Douay Rheims
18:13 And the publican, standing afar off, would not so much as lift up his eyes towards heaven; but struck his breast, saying: O god, be merciful to me a sinner.

Noah Webster Bible
18:13 And the publican, standing afar off, would not lift up so much as his eyes to heaven, but smote upon his breast, saying, God be merciful to me a sinner.

Weymouth New Testament
18:13 "But the tax-gatherer, standing far back, would not so much as lift his eyes to Heaven, but kept beating his breast and saying, "`O God, be reconciled to me, sinner that I am.'

World English Bible
18:13 But the tax collector, standing far away, wouldn`t even lift up as his eyes to heaven, but beat his breast, saying, `God, be merciful to me, a sinner!`

Young's Literal Translation
18:13 `And the tax-gatherer, having stood afar off, would not even the eyes lift up to the heaven, but was smiting on his breast, saying, God be propitious to me -- the sinner!

14

Stephens 1550 Textus Receptus
legw umin katebh outoV dedikaiwmenoV eiV ton oikon autou h ekeinos oti paV o uywn eauton tapeinwqhsetai o de tapeinwn eauton uywqhsetai

Scrivener 1894 Textus Receptus
legw umin katebh outoV dedikaiwmenoV eiV ton oikon autou h ekeinos oti paV o uywn eauton tapeinwqhsetai o de tapeinwn eauton uywqhsetai

Byzantine Majority
legw umin katebh outoV dedikaiwmenoV eiV ton oikon autou h gar ekeinos oti paV o uywn eauton tapeinwqhsetai o de tapeinwn eauton uywqhsetai

Alexandrian
legw umin katebh outoV dedikaiwmenoV eiV ton oikon autou par ekeinon oti paV o uywn eauton tapeinwqhsetai o de tapeinwn eauton uywqhsetai

Hort and Westcott
legw umin katebh outoV dedikaiwmenoV eiV ton oikon autou par ekeinon oti paV o uywn eauton tapeinwqhsetai o de tapeinwn eauton uywqhsetai

Latin Vulgate
18:14 dico vobis descendit hic iustificatus in domum suam ab illo quia omnis qui se exaltat humiliabitur et qui se humiliat exaltabitur

King James Version
18:14 I tell you, this man went down to his house justified [rather] than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.

American Standard Version
18:14 I say unto you, This man went down to his house justified rather than the other: for every one that exalteth himself shall be humbled; but he that humbleth himself shall be exalted.

Bible in Basic English
18:14 I say to you, This man went back to his house with God's approval, and not the other: for everyone who makes himself high will be made low and whoever makes himself low will be made high.

Darby's English Translation
18:14 I say unto you, This man went down to his house justified rather than that other. For every one who exalts himself shall be humbled, and he that humbles himself shall be exalted.

Douay Rheims
18:14 I say to you, this man went down into his house justified rather that the other: because every one that exalteth himself, shall be humbled: and he that humbleth himself, shall be exalted.

Noah Webster Bible
18:14 I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.

Weymouth New Testament
18:14 "I tell you that this man went home more thoroughly absolved from guilt than the other; for every one who uplifts himself will be humbled, but he who humbles himself will be uplifted."

World English Bible
18:14 I tell you, this man went down to his house justified rather than the other; for everyone who exalts himself will be humbled, but he who humbles himself will be exalted."

Young's Literal Translation
18:14 I say to you, this one went down declared righteous, to his house, rather than that one: for every one who is exalting himself shall be humbled, and he who is humbling himself shall be exalted.`

15

Stephens 1550 Textus Receptus
proseferon de autw kai ta brefh ina autwn apthtai idonteV de oi maqhtai epetimhsan autoiV

Scrivener 1894 Textus Receptus
proseferon de autw kai ta brefh ina autwn apthtai idonteV de oi maqhtai epetimhsan autoiV

Byzantine Majority
proseferon de autw kai ta brefh ina autwn apthtai idonteV de oi maqhtai epetimhsan autoiV

Alexandrian
proseferon de autw kai ta brefh ina autwn apthtai idonteV de oi maqhtai epetimwn autoiV

Hort and Westcott
proseferon de autw kai ta brefh ina autwn apthtai idonteV de oi maqhtai epetimwn autoiV

Latin Vulgate
18:15 adferebant autem ad illum et infantes ut eos tangeret quod cum viderent discipuli increpabant illos

King James Version
18:15 And they brought unto him also infants, that he would touch them: but when [his] disciples saw [it], they rebuked them.

American Standard Version
18:15 And they were bringing unto him also their babes, that he should touch them: but when the disciples saw it, they rebuked them.

Bible in Basic English
18:15 And they took their children to him, so that he might put his hands on them: but when the disciples saw it, they said sharp words to them

Darby's English Translation
18:15 And they brought to him also infants that he might touch them, but the disciples when they saw it rebuked them.

Douay Rheims
18:15 And they brought unto him also infants, that he might touch them. Which when the disciples saw, they rebuked them.

Noah Webster Bible
18:15 And they brought to him also infants, that he would touch them: but when his disciples saw it, they rebuked them.

Weymouth New Testament
18:15 On one occasion people also brought with them their infants, for Him to touch them; but the disciples, noticing this, proceeded to find fault with them.

World English Bible
18:15 They were also bringing their babies to him, that he might touch them. But when the disciples saw it, they rebuked them.

Young's Literal Translation
18:15 And they were bringing near also the babes, that he may touch them, and the disciples having seen did rebuke them,

16

Stephens 1550 Textus Receptus
o de ihsouV proskalesamenos auta eipen afete ta paidia ercesqai proV me kai mh kwluete auta twn gar toioutwn estin h basileia tou qeou

Scrivener 1894 Textus Receptus
o de ihsouV proskalesamenos auta eipen afete ta paidia ercesqai proV me kai mh kwluete auta twn gar toioutwn estin h basileia tou qeou

Byzantine Majority
o de ihsouV proskalesamenos auta eipen afete ta paidia ercesqai proV me kai mh kwluete auta twn gar toioutwn estin h basileia tou qeou

Alexandrian
o de ihsouV prosekalesato auta legwn afete ta paidia ercesqai proV me kai mh kwluete auta twn gar toioutwn estin h basileia tou qeou

Hort and Westcott
o de ihsouV prosekalesato auta legwn afete ta paidia ercesqai proV me kai mh kwluete auta twn gar toioutwn estin h basileia tou qeou

Latin Vulgate
18:16 Iesus autem convocans illos dixit sinite pueros venire ad me et nolite eos vetare talium est enim regnum Dei

King James Version
18:16 But Jesus called them [unto him], and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.

American Standard Version
18:16 But Jesus called them unto him, saying, Suffer the little children to come unto me, and forbid them not: for to such belongeth the kingdom of God.

Bible in Basic English
18:16 But Jesus sent for them, saying, Let the children come to me, and do not keep them away, for of such is the kingdom of heaven.

Darby's English Translation
18:16 But Jesus calling them to him said, Suffer little children to come to me, and do not forbid them, for of such is the kingdom of God.

Douay Rheims
18:16 But Jesus, calling them together, said: Suffer children to come to me, and forbid them not: for of such is the kingdom of God.

Noah Webster Bible
18:16 But Jesus called them to him, and said, Suffer little children to come to me, and forbid them not: for of such is the kingdom of God.

Weymouth New Testament
18:16 Jesus however called the infants to Him. "Let the little children come to me," He said; "do not hinder them; for it is to those who are childlike that the Kingdom of God belongs.

World English Bible
18:16 Jesus called them near, saying, "Allow the little children to come to me, and don`t hinder them, for the kingdom of God belongs to ones like these.

Young's Literal Translation
18:16 and Jesus having called them near, said, `Suffer the little children to come unto me, and forbid them not, for of such is the reign of God;

17

Stephens 1550 Textus Receptus
amhn legw umin oV ean mh dexhtai thn basileian tou qeou wV paidion ou mh eiselqh eiV authn

Scrivener 1894 Textus Receptus
amhn legw umin oV ean mh dexhtai thn basileian tou qeou wV paidion ou mh eiselqh eiV authn

Byzantine Majority
amhn legw umin oV ean mh dexhtai thn basileian tou qeou wV paidion ou mh eiselqh eiV authn

Alexandrian
amhn legw umin oV an mh dexhtai thn basileian tou qeou wV paidion ou mh eiselqh eiV authn

Hort and Westcott
amhn legw umin oV an mh dexhtai thn basileian tou qeou wV paidion ou mh eiselqh eiV authn

Latin Vulgate
18:17 amen dico vobis quicumque non acceperit regnum Dei sicut puer non intrabit in illud

King James Version
18:17 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

American Standard Version
18:17 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall in no wise enter therein.

Bible in Basic English
18:17 Truly I say to you, Whoever does not put himself under the kingdom of God like a little child, will not come into it at all.

Darby's English Translation
18:17 Verily I say to you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

Douay Rheims
18:17 Amen, I say to you: Whosoever shall not receive the kingdom of God as a child, shall not enter into it.

Noah Webster Bible
18:17 Verily I say to you, Whoever shall not receive the kingdom of God as a little child, shall in no wise enter into it.

Weymouth New Testament
18:17 I tell you in solemn truth that, whoever does not receive the Kingdom of God like a little child will certainly not enter it."

World English Bible
18:17 Most assuredly, I tell you, whoever doesn`t receive the kingdom of God like a little child, he will in no way enter into it."

Young's Literal Translation
18:17 verily I say to you, Whoever may not receive the reign of God as a little child, may not enter into it.`

18

Stephens 1550 Textus Receptus
kai ephrwthsen tiV auton arcwn legwn didaskale agaqe ti poihsaV zwhn aiwnion klhronomhsw

Scrivener 1894 Textus Receptus
kai ephrwthsen tiV auton arcwn legwn didaskale agaqe ti poihsaV zwhn aiwnion klhronomhsw

Byzantine Majority
kai ephrwthsen tiV auton arcwn legwn didaskale agaqe ti poihsaV zwhn aiwnion klhronomhsw

Alexandrian
kai ephrwthsen tiV auton arcwn legwn didaskale agaqe ti poihsaV zwhn aiwnion klhronomhsw

Hort and Westcott
kai ephrwthsen tiV auton arcwn legwn didaskale agaqe ti poihsaV zwhn aiwnion klhronomhsw

Latin Vulgate
18:18 et interrogavit eum quidam princeps dicens magister bone quid faciens vitam aeternam possidebo

King James Version
18:18 And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?

American Standard Version
18:18 And a certain ruler asked him, saying, Good Teacher, what shall I do to inherit eternal life?

Bible in Basic English
18:18 And a certain ruler put a question to him, saying, Good Master, what have I to do so that I may have eternal life?

Darby's English Translation
18:18 And a certain ruler asked him saying, Good teacher, having done what, shall I inherit eternal life?

Douay Rheims
18:18 And a certain ruler asked him, saying: Good master, what shall I do to possess everlasting life?

Noah Webster Bible
18:18 And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?

Weymouth New Testament
18:18 The question was put to Him by a Ruler: "Good Rabbi, what shall I do to inherit the Life of the Ages?"

World English Bible
18:18 A certain ruler asked him, saying, "Good Teacher, what do I do to inherit eternal life?"

Young's Literal Translation
18:18 And a certain ruler questioned him, saying, `Good teacher, what having done -- shall I inherit life age-during?`

19

Stephens 1550 Textus Receptus
eipen de autw o ihsouV ti me legeiV agaqon oudeiV agaqoV ei mh eiV o qeoV

Scrivener 1894 Textus Receptus
eipen de autw o ihsouV ti me legeiV agaqon oudeiV agaqoV ei mh eiV o qeoV

Byzantine Majority
eipen de autw o ihsouV ti me legeiV agaqon oudeiV agaqoV ei mh eiV o qeoV

Alexandrian
eipen de autw o ihsouV ti me legeiV agaqon oudeiV agaqoV ei mh eiV o qeoV

Hort and Westcott
eipen de autw o ihsouV ti me legeiV agaqon oudeiV agaqoV ei mh eiV o qeoV

Latin Vulgate
18:19 dixit autem ei Iesus quid me dicis bonum nemo bonus nisi solus Deus

King James Version
18:19 And Jesus said unto him, Why callest thou me good? none [is] good, save one, [that is], God.

American Standard Version
18:19 And Jesus said unto him, Why callest thou me good? none is good, save one, even God.

Bible in Basic English
18:19 And Jesus said to him, Why do you say that I am good? No one is good, but only God.

Darby's English Translation
18:19 But Jesus said to him, Why callest thou me good? There is none good but one, God.

Douay Rheims
18:19 And Jesus said to him: Why dost thou call me good? None is good but God alone.

Noah Webster Bible
18:19 And Jesus said to him, Why callest thou me good? none is good, save one, that is God.

Weymouth New Testament
18:19 "Why do you call me good?" replied Jesus; "there is no one good but One, namely God.

World English Bible
18:19 Jesus asked him, "Why do you call me good? No one is good, except one -- God.

Young's Literal Translation
18:19 And Jesus said to him, `Why me dost thou call good? no one is good, except One -- God;

20

Stephens 1550 Textus Receptus
taV entolaV oidaV mh moiceushV mh foneushV mh kleyhV mh yeudomarturhshV tima ton patera sou kai thn mhtera sou

Scrivener 1894 Textus Receptus
taV entolaV oidaV mh moiceushV mh foneushV mh kleyhV mh yeudomarturhshV tima ton patera sou kai thn mhtera sou

Byzantine Majority
taV entolaV oidaV mh moiceushV mh foneushV mh kleyhV mh yeudomarturhshV tima ton patera sou kai thn mhtera sou

Alexandrian
taV entolaV oidaV mh moiceushV mh foneushV mh kleyhV mh yeudomarturhshV tima ton patera sou kai thn mhtera

Hort and Westcott
taV entolaV oidaV mh moiceushV mh foneushV mh kleyhV mh yeudomarturhshV tima ton patera sou kai thn mhtera

Latin Vulgate
18:20 mandata nosti non occides non moechaberis non furtum facies non falsum testimonium dices honora patrem tuum et matrem

King James Version
18:20 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.

American Standard Version
18:20 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honor thy father and mother.

Bible in Basic English
18:20 You have knowledge of what the law says: Do not be untrue to your wife, Do not put anyone to death, Do not take what is not yours, Do not give false witness, Give honour to your father and mother.

Darby's English Translation
18:20 Thou knowest the commandments: Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.

Douay Rheims
18:20 Thou knowest the commandments: Thou shalt not kill: Thou shalt not commit adultery: Thou shalt not steal: Thou shalt not bear false witness: Honour thy father and mother.

Noah Webster Bible
18:20 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honor thy father and thy mother.

Weymouth New Testament
18:20 You know the Commandments: `Do not commit adultery;' `Do not murder;' `Do not steal;' `Do not lie in giving evidence;' `Honour thy father and thy mother.'"

World English Bible
18:20 You know the commandments: `Don`t commit adultery,` `Don`t murder,` `Don`t steal,` `Don`t give false testimony,` `Honor your father and your mother.`"

Young's Literal Translation
18:20 the commands thou hast known: Thou mayest not commit adultery, Thou mayest do no murder, Thou mayest not steal, Thou mayest not bear false witness, Honour thy father and thy mother.`

21

Stephens 1550 Textus Receptus
o de eipen tauta panta efulaxamhn ek neothtoV mou

Scrivener 1894 Textus Receptus
o de eipen tauta panta efulaxamhn ek neothtoV mou

Byzantine Majority
o de eipen tauta panta efulaxamhn ek neothtoV mou

Alexandrian
o de eipen tauta panta efulaxa ek neothtoV

Hort and Westcott
o de eipen tauta panta efulaxa ek neothtoV

Latin Vulgate
18:21 qui ait haec omnia custodivi a iuventute mea

King James Version
18:21 And he said, All these have I kept from my youth up.

American Standard Version
18:21 And he said, All these things have I observed from my youth up.

Bible in Basic English
18:21 And he said, All these things I have done from the time when I was a boy.

Darby's English Translation
18:21 And he said, All these things have I kept from my youth.

Douay Rheims
18:21 Who said: All these things have I kept from my youth.

Noah Webster Bible
18:21 And he said, All these have I kept from my youth.

Weymouth New Testament
18:21 "All of those," he replied, "I have kept from my youth."

World English Bible
18:21 He said, "I have observed all these things from my youth up."

Young's Literal Translation
18:21 And he said, `All these I did keep from my youth;`

22

Stephens 1550 Textus Receptus
akousaV de tauta o ihsouV eipen autw eti en soi leipei panta osa eceiV pwlhson kai diadoV ptwcoiV kai exeiV qhsauron en ouranw kai deuro akolouqei moi

Scrivener 1894 Textus Receptus
akousaV de tauta o ihsouV eipen autw eti en soi leipei panta osa eceiV pwlhson kai diadoV ptwcoiV kai exeiV qhsauron en ouranw kai deuro akolouqei moi

Byzantine Majority
akousaV de tauta o ihsouV eipen autw eti en soi leipei panta osa eceiV pwlhson kai diadoV ptwcoiV kai exeiV qhsauron en ouranw kai deuro akolouqei moi

Alexandrian
akousaV de o ihsouV eipen autw eti en soi leipei panta osa eceiV pwlhson kai diadoV ptwcoiV kai exeiV qhsauron en [tois] ouranois kai deuro akolouqei moi

Hort and Westcott
akousaV de o ihsouV eipen autw eti en soi leipei panta osa eceiV pwlhson kai diadoV ptwcoiV kai exeiV qhsauron en toiV ouranoiV kai deuro akolouqei moi

Latin Vulgate
18:22 quo audito Iesus ait ei adhuc unum tibi deest omnia quaecumque habes vende et da pauperibus et habebis thesaurum in caelo et veni sequere me

King James Version
18:22 Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.

American Standard Version
18:22 And when Jesus heard it, he said unto him, One thing thou lackest yet: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.

Bible in Basic English
18:22 And Jesus, hearing it, said to him, One thing you still have need of; get money for your goods, and give it away to the poor, and you will have wealth in heaven; and come after me.

Darby's English Translation
18:22 And when Jesus had heard this, he said to him, One thing is lacking to thee yet: Sell all that thou hast and distribute to the poor, and thou shalt have treasure in the heavens, and come, follow me.

Douay Rheims
18:22 Which when Jesus had heard, he said to him: Yet one thing is wanting to thee: sell all whatever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, follow me.

Noah Webster Bible
18:22 Now when Jesus heard these things, he said to him, Yet lackest thou one thing: sell all that thou hast, and distribute to the poor, and thou shalt have treasure in heaven: and come, follow me.

Weymouth New Testament
18:22 On receiving this answer Jesus said to him, "There is still one thing wanting in you. Sell everything you possess and give the money to the poor, and you shall have wealth in Heaven; and then come, follow me."

World English Bible
18:22 When Jesus heard these things, he said to him, "You still lack one thing. Sell all that you have, and distribute it to the poor. You will have treasure in heaven. Come, follow me."

Young's Literal Translation
18:22 and having heard these things, Jesus said to him, `Yet one thing to thee is lacking; all things -- as many as thou hast -- sell, and distribute to the poor, and thou shalt have treasure in heaven, and come, be following me;`

23

Stephens 1550 Textus Receptus
o de akousaV tauta perilupoV egeneto hn gar plousioV sfodra

Scrivener 1894 Textus Receptus
o de akousaV tauta perilupoV egeneto hn gar plousioV sfodra

Byzantine Majority
o de akousaV tauta perilupoV egeneto hn gar plousioV sfodra

Alexandrian
o de akousaV tauta perilupoV egenhqh hn gar plousioV sfodra

Hort and Westcott
o de akousaV tauta perilupoV egenhqh hn gar plousioV sfodra

Latin Vulgate
18:23 his ille auditis contristatus est quia dives erat valde

King James Version
18:23 And when he heard this, he was very sorrowful: for he was very rich.

American Standard Version
18:23 But when he heard these things, he became exceeding sorrowful; for he was very rich.

Bible in Basic English
18:23 But at these words he became very sad, for he had great wealth.

Darby's English Translation
18:23 But when he heard this he became very sorrowful, for he was very rich.

Douay Rheims
18:23 He having heard these things, became sorrowful; for he was very rich.

Noah Webster Bible
18:23 And when he heard this, he was very sorrowful: for he was very rich.

Weymouth New Testament
18:23 But on hearing these words he was deeply sorrowful, for he was exceedingly rich.

World English Bible
18:23 But when he heard these things, he became very sad, for he was very rich.

Young's Literal Translation
18:23 and he, having heard these things, became very sorrowful, for he was exceeding rich.

24

Stephens 1550 Textus Receptus
idwn de auton o ihsouV perilupon genomenon eipen pwV duskolwV oi ta crhmata econteV eiseleusontai eiV thn basileian tou qeou

Scrivener 1894 Textus Receptus
idwn de auton o ihsouV perilupon genomenon eipen pwV duskolwV oi ta crhmata econteV eiseleusontai eiV thn basileian tou qeou

Byzantine Majority
idwn de auton o ihsouV perilupon genomenon eipen pwV duskolwV oi ta crhmata econteV eiseleusontai eiV thn basileian tou qeou

Alexandrian
idwn de auton o ihsouV [perilupon genomenon] eipen pwV duskolwV oi ta crhmata econteV eiV thn basileian tou qeou eisporeuontai

Hort and Westcott
idwn de auton o ihsouV eipen pwV duskolwV oi ta crhmata econteV eiV thn basileian tou qeou eisporeuontai

Latin Vulgate
18:24 videns autem illum Iesus tristem factum dixit quam difficile qui pecunias habent in regnum Dei intrabunt

King James Version
18:24 And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!

American Standard Version
18:24 And Jesus seeing him said, How hardly shall they that have riches enter into the kingdom of God!

Bible in Basic English
18:24 And Jesus, looking at him, said, How hard it is for those who have wealth to get into the kingdom of God!

Darby's English Translation
18:24 But when Jesus saw that he became very sorrowful, he said, How difficultly shall those who have riches enter into the kingdom of God;

Douay Rheims
18:24 And Jesus seeing him become sorrowful, said: How hardly shall they that have riches enter into the kingdom of God.

Noah Webster Bible
18:24 And when Jesus saw that he was very sorrowful, he said, How hardly will they that have riches enter into the kingdom of God!

Weymouth New Testament
18:24 Jesus saw his sorrow, and said, "With how hard a struggle do the possessors of riches ever enter the Kingdom of God!

World English Bible
18:24 Jesus, seeing that he became very sad, said, "How hard it is for those who have riches to enter into the kingdom of God!

Young's Literal Translation
18:24 And Jesus having seen him become very sorrowful, said, `How hardly shall those having riches enter into the reign of God!

25

Stephens 1550 Textus Receptus
eukopwteron gar estin kamhlon dia trumalias rafidos eiselqein h plousion eiV thn basileian tou qeou eiselqein

Scrivener 1894 Textus Receptus
eukopwteron gar estin kamhlon dia trumalias rafidos eiselqein h plousion eiV thn basileian tou qeou eiselqein

Byzantine Majority
eukopwteron gar estin kamhlon dia trumalias rafidos eiselqein h plousion eiV thn basileian tou qeou eiselqein

Alexandrian
eukopwteron gar estin kamhlon dia trhmatos belonhs eiselqein h plousion eiV thn basileian tou qeou eiselqein

Hort and Westcott
eukopwteron gar estin kamhlon dia trhmatoV belonhV eiselqein h plousion eiV thn basileian tou qeou eiselqein

Latin Vulgate
18:25 facilius est enim camelum per foramen acus transire quam divitem intrare in regnum Dei

King James Version
18:25 For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.

American Standard Version
18:25 For it is easier for a camel to enter in through a needle`s eye, than for a rich man to enter into the kingdom of God.

Bible in Basic English
18:25 It is simpler for a camel to go through the eye of a needle, than for a man who has much money to come into the kingdom of God.

Darby's English Translation
18:25 for it is easier for a camel to enter through a needle`s eye than for a rich man to enter into the kingdom of God.

Douay Rheims
18:25 For it is easier for a camel to pass through the eye of a needle, than for a rich man to enter into the kingdom of God.

Noah Webster Bible
18:25 For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.

Weymouth New Testament
18:25 Why, it is easier for a camel to go through a needle's eye than for a rich man to enter the Kingdom of God."

World English Bible
18:25 For it is easier for a camel to enter in through a needle`s eye, than for a rich man to enter into the kingdom of God."

Young's Literal Translation
18:25 for it is easier for a camel through the eye of a needle to enter, than for a rich man into the reign of God to enter.`

26

Stephens 1550 Textus Receptus
eipon de oi akousanteV kai tiV dunatai swqhnai

Scrivener 1894 Textus Receptus
eipon de oi akousanteV kai tiV dunatai swqhnai

Byzantine Majority
eipon de oi akousanteV kai tiV dunatai swqhnai

Alexandrian
eipan de oi akousanteV kai tiV dunatai swqhnai

Hort and Westcott
eipan de oi akousanteV kai tiV dunatai swqhnai

Latin Vulgate
18:26 et dixerunt qui audiebant et quis potest salvus fieri

King James Version
18:26 And they that heard [it] said, Who then can be saved?

American Standard Version
18:26 And they that heard it said, Then who can be saved?

Bible in Basic English
18:26 And those who were present said, Then who may have salvation?

Darby's English Translation
18:26 And those who heard it said, And who can be saved?

Douay Rheims
18:26 And they that heard it, said: Who then can be saved?

Noah Webster Bible
18:26 And they that heard it, said, Who then can be saved?

Weymouth New Testament
18:26 "Who then can be saved?" exclaimed the hearers.

World English Bible
18:26 Those who heard it said, "Then who can be saved?"

Young's Literal Translation
18:26 And those who heard, said, `And who is able to be saved?`

27

Stephens 1550 Textus Receptus
o de eipen ta adunata para anqrwpoiV dunata estin para tw qew

Scrivener 1894 Textus Receptus
o de eipen ta adunata para anqrwpoiV dunata estin para tw qew

Byzantine Majority
o de eipen ta adunata para anqrwpoiV dunata estin para tw qew

Alexandrian
o de eipen ta adunata para anqrwpoiV dunata para tw qew estin

Hort and Westcott
o de eipen ta adunata para anqrwpoiV dunata para tw qew estin

Latin Vulgate
18:27 ait illis quae inpossibilia sunt apud homines possibilia sunt apud Deum

King James Version
18:27 And he said, The things which are impossible with men are possible with God.

American Standard Version
18:27 But he said, The things which are impossible with men are possible with God.

Bible in Basic English
18:27 But he said, Things which are not possible with man are possible with God.

Darby's English Translation
18:27 But he said, The things that are impossible with men are possible with God.

Douay Rheims
18:27 He said to them: The things that are impossible with men, are possible with God.

Noah Webster Bible
18:27 Then he said, The things which are impossible with men, are possible with God.

Weymouth New Testament
18:27 "Things impossible with man," He replied, "are possible with God."

World English Bible
18:27 But he said, "The things which are impossible with men are possible with God."

Young's Literal Translation
18:27 and he said, `The things impossible with men are possible with God.`

28

Stephens 1550 Textus Receptus
eipen de o petroV idou hmeiV afhkamen panta kai hkolouqhsamen soi

Scrivener 1894 Textus Receptus
eipen de o petroV idou hmeiV afhkamen panta kai hkolouqhsamen soi

Byzantine Majority
eipen de petroV idou hmeiV afhkamen panta kai hkolouqhsamen soi

Alexandrian
eipen de o petroV idou hmeiV afentes ta idia hkolouqhsamen soi

Hort and Westcott
eipen de o petroV idou hmeiV afenteV ta idia hkolouqhsamen soi

Latin Vulgate
18:28 ait autem Petrus ecce nos dimisimus omnia et secuti sumus te

King James Version
18:28 Then Peter said, Lo, we have left all, and followed thee.

American Standard Version
18:28 And Peter said, Lo, we have left our own, and followed thee.

Bible in Basic English
18:28 And Peter said, See, we have given up what is ours to come after you.

Darby's English Translation
18:28 And Peter said, Behold, *we* have left all things and have followed thee.

Douay Rheims
18:28 Then Peter said: Behold, we have left all things, and have followed thee.

Noah Webster Bible
18:28 Then Peter said, Lo, we have left all, and followed thee.

Weymouth New Testament
18:28 Then Peter said, "See, we have given up our homes and have followed you."

World English Bible
18:28 Peter said, "Look, we have left everything, and followed you."

Young's Literal Translation
18:28 And Peter said, `Lo, we left all, and did follow thee;`

29

Stephens 1550 Textus Receptus
o de eipen autoiV amhn legw umin oti oudeiV estin oV afhken oikian h goneis h adelfouV h gunaika h tekna eneken thV basileiaV tou qeou

Scrivener 1894 Textus Receptus
o de eipen autoiV amhn legw umin oti oudeiV estin oV afhken oikian h goneis h adelfouV h gunaika h tekna eneken thV basileiaV tou qeou

Byzantine Majority
o de eipen autoiV amhn legw umin oti oudeiV estin oV afhken oikian h goneis h adelfouV h gunaika h tekna eneken thV basileiaV tou qeou

Alexandrian
o de eipen autoiV amhn legw umin oti oudeiV estin oV afhken oikian h gunaika h adelfouV h goneis h tekna eneken thV basileiaV tou qeou

Hort and Westcott
o de eipen autoiV amhn legw umin oti oudeiV estin oV afhken oikian h gunaika h adelfouV h goneiV h tekna eneken thV basileiaV tou qeou

Latin Vulgate
18:29 qui dixit eis amen dico vobis nemo est qui reliquit domum aut parentes aut fratres aut uxorem aut filios propter regnum Dei

King James Version
18:29 And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,

American Standard Version
18:29 And he said unto them, Verily I say unto you, There is no man that hath left house, or wife, or brethren, or parents, or children, for the kingdom of God`s sake,

Bible in Basic English
18:29 And he said to them, Truly I say to you, There is no man who has given up house or wife or brothers or father or mother or children, because of the kingdom of God,

Darby's English Translation
18:29 And he said to them, Verily I say to you, There is no one who has left home, or parents, or brethren, or wife, or children, for the kingdom of God`s sake,

Douay Rheims
18:29 Who said to them: Amen, I say to you, there is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,

Noah Webster Bible
18:29 And he said to them, Verily I say to you, there is no man that hath left house, or parents, or brethren, or wife, or children for the sake of the kingdom of God,

Weymouth New Testament
18:29 "I solemnly tell you," replied Jesus, "that there is no one who has left house or wife, or brothers or parents or children, for the sake of God's Kingdom,

World English Bible
18:29 He said to them, "Most assuredly I tell you, there is no one who has left house, or wife, or brothers, or parents, or children, for the kingdom of God`s sake,

Young's Literal Translation
18:29 and he said to them, `Verily I say to you, that there is not one who left house, or parents, or brothers, or wife, or children, for the sake of the reign of God,

30

Stephens 1550 Textus Receptus
oV ou mh apolabh pollaplasiona en tw kairw toutw kai en tw aiwni tw ercomenw zwhn aiwnion

Scrivener 1894 Textus Receptus
oV ou mh apolabh pollaplasiona en tw kairw toutw kai en tw aiwni tw ercomenw zwhn aiwnion

Byzantine Majority
oV ou mh apolabh pollaplasiona en tw kairw toutw kai en tw aiwni tw ercomenw zwhn aiwnion

Alexandrian
oV ouci mh pollaplasiona en tw kairw toutw kai en tw aiwni tw ercomenw zwhn aiwnion

Hort and Westcott
oV ouci mh labh pollaplasiona en tw kairw toutw kai en tw aiwni tw ercomenw zwhn aiwnion

Latin Vulgate
18:30 et non recipiat multo plura in hoc tempore et in saeculo venturo vitam aeternam

King James Version
18:30 Who shall not receive manifold more in this present time, and in the world to come life everlasting.

American Standard Version
18:30 who shall not receive manifold more in this time, and in the world to come eternal life.

Bible in Basic English
18:30 Who will not get much more in this time, and in the world to come, eternal life.

Darby's English Translation
18:30 who shall not receive manifold more at this time, and in the coming age life eternal.

Douay Rheims
18:30 Who shall not receive much more in this present time, and in the world to come life everlasting.

Noah Webster Bible
18:30 Who shall not receive manifold more in this present time, and in the world to come life everlasting.

Weymouth New Testament
18:30 who shall not certainly receive many times as much in this life, and in the age that is coming the Life of the Ages."

World English Bible
18:30 who will not receive many times more in this time, and in the world to come, eternal life."

Young's Literal Translation
18:30 who may not receive back manifold more in this time, and in the coming age, life age-during.`

31

Stephens 1550 Textus Receptus
paralabwn de touV dwdeka eipen proV autouV idou anabainomen eiV ierosoluma kai telesqhsetai panta ta gegrammena dia twn profhtwn tw uiw tou anqrwpou

Scrivener 1894 Textus Receptus
paralabwn de touV dwdeka eipen proV autouV idou anabainomen eiV ierosoluma kai telesqhsetai panta ta gegrammena dia twn profhtwn tw uiw tou anqrwpou

Byzantine Majority
paralabwn de touV dwdeka eipen proV autouV idou anabainomen eiV ierosoluma kai telesqhsetai panta ta gegrammena dia twn profhtwn tw uiw tou anqrwpou

Alexandrian
paralabwn de touV dwdeka eipen proV autouV idou anabainomen eiV ierousalhm kai telesqhsetai panta ta gegrammena dia twn profhtwn tw uiw tou anqrwpou

Hort and Westcott
paralabwn de touV dwdeka eipen proV autouV idou anabainomen eiV ierousalhm kai telesqhsetai panta ta gegrammena dia twn profhtwn tw uiw tou anqrwpou

Latin Vulgate
18:31 adsumpsit autem Iesus duodecim et ait illis ecce ascendimus Hierosolyma et consummabuntur omnia quae scripta sunt per prophetas de Filio hominis

King James Version
18:31 Then he took [unto him] the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.

American Standard Version
18:31 And he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all the things that are written through the prophets shall be accomplished unto the Son of man.

Bible in Basic English
18:31 And he took with him the twelve and said to them, Now we are going up to Jerusalem, and all the things which were said by the prophets will be done to the Son of man.

Darby's English Translation
18:31 And he took the twelve to him and said to them, Behold, we go up to Jerusalem, and all things that are written of the Son of man by the prophets shall be accomplished;

Douay Rheims
18:31 Then Jesus took unto him the twelve, and said to them: Behold, we go up to Jerusalem, and all things shall be accomplished which were written by the prophets concerning the Son of man.

Noah Webster Bible
18:31 Then he took the twelve, and said to them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.

Weymouth New Testament
18:31 Then He drew the Twelve to Him and said, "See, we are going up to Jerusalem, and everything written in the Prophets which refers to the Son of Man will be fulfilled.

World English Bible
18:31 He took the twelve aside, and said to them, "Behold, we are going up to Jerusalem, and all the things that are written through the prophets concerning the Son of Man will be completed.

Young's Literal Translation
18:31 And having taken the twelve aside, he said unto them, `Lo, we go up to Jerusalem, and all things shall be completed -- that have been written through the prophets -- to the Son of Man,

32

Stephens 1550 Textus Receptus
paradoqhsetai gar toiV eqnesin kai empaicqhsetai kai ubrisqhsetai kai emptusqhsetai

Scrivener 1894 Textus Receptus
paradoqhsetai gar toiV eqnesin kai empaicqhsetai kai ubrisqhsetai kai emptusqhsetai

Byzantine Majority
paradoqhsetai gar toiV eqnesin kai empaicqhsetai kai ubrisqhsetai kai emptusqhsetai

Alexandrian
paradoqhsetai gar toiV eqnesin kai empaicqhsetai kai ubrisqhsetai kai emptusqhsetai

Hort and Westcott
paradoqhsetai gar toiV eqnesin kai empaicqhsetai kai ubrisqhsetai kai emptusqhsetai

Latin Vulgate
18:32 tradetur enim gentibus et inludetur et flagellabitur et conspuetur

King James Version
18:32 For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:

American Standard Version
18:32 For he shall be delivered up unto the Gentiles, and shall be mocked, and shamefully treated, and spit upon:

Bible in Basic English
18:32 For he will be given up to the Gentiles, and will be made sport of and put to shame:

Darby's English Translation
18:32 for he shall be delivered up to the nations, and shall be mocked, and insulted, and spit upon.

Douay Rheims
18:32 For he shall be delivered to the Gentiles, and shall be mocked, and scourged, and spit upon:

Noah Webster Bible
18:32 For he will be delivered to the Gentiles, and will be mocked, and spitefully treated, and spitted on;

Weymouth New Testament
18:32 For He will be given up to the Gentiles, and be mocked, outraged and spit upon.

World English Bible
18:32 For he will be delivered up to the Gentiles, will be mocked, treated shamefully, and spit on.

Young's Literal Translation
18:32 for he shall be delivered up to the nations, and shall be mocked, and insulted, and spit upon,

33

Stephens 1550 Textus Receptus
kai mastigwsanteV apoktenousin auton kai th hmera th trith anasthsetai

Scrivener 1894 Textus Receptus
kai mastigwsanteV apoktenousin auton kai th hmera th trith anasthsetai

Byzantine Majority
kai mastigwsanteV apoktenousin auton kai th hmera th trith anasthsetai

Alexandrian
kai mastigwsanteV apoktenousin auton kai th hmera th trith anasthsetai

Hort and Westcott
kai mastigwsanteV apoktenousin auton kai th hmera th trith anasthsetai

Latin Vulgate
18:33 et postquam flagellaverint occident eum et die tertia resurget

King James Version
18:33 And they shall scourge [him], and put him to death: and the third day he shall rise again.

American Standard Version
18:33 and they shall scourge and kill him: and the third day he shall rise again.

Bible in Basic English
18:33 And he will be given cruel blows and put to death, and on the third day he will come back to life.

Darby's English Translation
18:33 And when they have scourged him they will kill him; and on the third day he will rise again.

Douay Rheims
18:33 And after they have scourged him, they will put him to death; and the third day he shall rise again.

Noah Webster Bible
18:33 And they will scourge him, and put him to death: and the third day he will rise again.

Weymouth New Testament
18:33 They will scourge Him and put Him to death, and on the third day He will rise to life again."

World English Bible
18:33 They will scourge and kill him. On the third day, he will rise again."

Young's Literal Translation
18:33 and having scourged they shall put him to death, and on the third day he shall rise again.`

34

Stephens 1550 Textus Receptus
kai autoi ouden toutwn sunhkan kai hn to rhma touto kekrummenon ap autwn kai ouk eginwskon ta legomena

Scrivener 1894 Textus Receptus
kai autoi ouden toutwn sunhkan kai hn to rhma touto kekrummenon ap autwn kai ouk eginwskon ta legomena

Byzantine Majority
kai autoi ouden toutwn sunhkan kai hn to rhma touto kekrummenon ap autwn kai ouk eginwskon ta legomena

Alexandrian
kai autoi ouden toutwn sunhkan kai hn to rhma touto kekrummenon ap autwn kai ouk eginwskon ta legomena

Hort and Westcott
kai autoi ouden toutwn sunhkan kai hn to rhma touto kekrummenon ap autwn kai ouk eginwskon ta legomena

Latin Vulgate
18:34 et ipsi nihil horum intellexerunt et erat verbum istud absconditum ab eis et non intellegebant quae dicebantur

King James Version
18:34 And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

American Standard Version
18:34 And they understood none of these things; and this saying was hid from them, and they perceived not the things that were said.

Bible in Basic English
18:34 But they did not take in the sense of any of these words, and what he said was not clear to them, and their minds were not able to see it.

Darby's English Translation
18:34 And they understood nothing of these things. And this word was hidden from them, and they did not know what was said.

Douay Rheims
18:34 And they understood none of these things, and this word was hid from them, and they understood not the things that were said.

Noah Webster Bible
18:34 And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

Weymouth New Testament
18:34 Nothing of this did they understand. The words were a mystery to them, nor could they see what He meant.

World English Bible
18:34 They understood none of these things. This saying was hidden from them, and they didn`t understand the things that were said.

Young's Literal Translation
18:34 And they none of these things understood, and this saying was hid from them, and they were not knowing the things said.

35

Stephens 1550 Textus Receptus
egeneto de en tw eggizein auton eiV iericw tufloV tiV ekaqhto para thn odon prosaitwn

Scrivener 1894 Textus Receptus
egeneto de en tw eggizein auton eiV iericw tufloV tiV ekaqhto para thn odon prosaitwn

Byzantine Majority
egeneto de en tw eggizein auton eiV iericw tufloV tiV ekaqhto para thn odon prosaitwn

Alexandrian
egeneto de en tw eggizein auton eiV iericw tufloV tiV ekaqhto para thn odon epaitwn

Hort and Westcott
egeneto de en tw eggizein auton eiV iericw tufloV tiV ekaqhto para thn odon epaitwn

Latin Vulgate
18:35 factum est autem cum adpropinquaret Hiericho caecus quidam sedebat secus viam mendicans

King James Version
18:35 And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:

American Standard Version
18:35 And it came to pass, as he drew nigh unto Jericho, a certain blind man sat by the way side begging:

Bible in Basic English
18:35 And it came about that when he got near Jericho, a certain blind man was seated by the side of the road, making requests for money from those who went by.

Darby's English Translation
18:35 And it came to pass when he came into the neighbourhood of Jericho, a certain blind man sat by the wayside begging.

Douay Rheims
18:35 Now it came to pass, when he drew nigh to Jericho, that a certain blind man sat by the way side, begging.

Noah Webster Bible
18:35 And it came to pass, that as he had come nigh to Jericho, a certain blind man sat by the way side begging;

Weymouth New Testament
18:35 As Jesus came near to Jericho, there was a blind man sitting by the way-side begging.

World English Bible
18:35 It happened, as he came near Jericho, a certain blind man sat by the road, begging.

Young's Literal Translation
18:35 And it came to pass, in his coming nigh to Jericho, a certain blind man was sitting beside the way begging,

36

Stephens 1550 Textus Receptus
akousaV de oclou diaporeuomenou epunqaneto ti eih touto

Scrivener 1894 Textus Receptus
akousaV de oclou diaporeuomenou epunqaneto ti eih touto

Byzantine Majority
akousaV de oclou diaporeuomenou epunqaneto ti eih touto

Alexandrian
akousaV de oclou diaporeuomenou epunqaneto ti eih touto

Hort and Westcott
akousaV de oclou diaporeuomenou epunqaneto ti eih touto

Latin Vulgate
18:36 et cum audiret turbam praetereuntem interrogabat quid hoc esset

King James Version
18:36 And hearing the multitude pass by, he asked what it meant.

American Standard Version
18:36 and hearing a multitude going by, he inquired what this meant.

Bible in Basic English
18:36 And hearing the sound of a great number of people going by, he said, What is this?

Darby's English Translation
18:36 And when he heard the crowd passing, he inquired what this might be.

Douay Rheims
18:36 And when he heard the multitude passing by, he asked what this meant.

Noah Webster Bible
18:36 And hearing the multitude passing by, he asked what it meant.

Weymouth New Testament
18:36 He heard a crowd of people going past, and inquired what it all meant.

World English Bible
18:36 Hearing a multitude going by, he asked what this meant.

Young's Literal Translation
18:36 and having heard a multitude going by, he was inquiring what this may be,

37

Stephens 1550 Textus Receptus
aphggeilan de autw oti ihsouV o nazwraioV parercetai

Scrivener 1894 Textus Receptus
aphggeilan de autw oti ihsouV o nazwraioV parercetai

Byzantine Majority
aphggeilan de autw oti ihsouV o nazwraioV parercetai

Alexandrian
aphggeilan de autw oti ihsouV o nazwraioV parercetai

Hort and Westcott
aphggeilan de autw oti ihsouV o nazwraioV parercetai

Latin Vulgate
18:37 dixerunt autem ei quod Iesus Nazarenus transiret

King James Version
18:37 And they told him, that Jesus of Nazareth passeth by.

American Standard Version
18:37 And they told him that Jesus of Nazareth passeth by.

Bible in Basic English
18:37 And they said to him, Jesus of Nazareth is going by.

Darby's English Translation
18:37 And they told him that Jesus the Nazaraean was passing by.

Douay Rheims
18:37 And they told him, that Jesus of Nazareth was passing by.

Noah Webster Bible
18:37 And they told him, that Jesus of Nazareth was passing by.

Weymouth New Testament
18:37 "Jesus the Nazarene is passing by," they told him.

World English Bible
18:37 They told him that Jesus of Nazareth was passing by.

Young's Literal Translation
18:37 and they brought him word that Jesus the Nazarene doth pass by,

38

Stephens 1550 Textus Receptus
kai ebohsen legwn ihsou uie dabid elehson me

Scrivener 1894 Textus Receptus
kai ebohsen legwn ihsou uie dabid elehson me

Byzantine Majority
kai ebohsen legwn ihsou uie dauid elehson me

Alexandrian
kai ebohsen legwn ihsou uie dauid elehson me

Hort and Westcott
kai ebohsen legwn ihsou uie dauid elehson me

Latin Vulgate
18:38 et clamavit dicens Iesu Fili David miserere mei

King James Version
18:38 And he cried, saying, Jesus, [thou] Son of David, have mercy on me.

American Standard Version
18:38 And he cried, saying, Jesus, thou son of David, have mercy on me.

Bible in Basic English
18:38 And he said in a loud voice, Jesus, Son of David, have mercy on me.

Darby's English Translation
18:38 And he called out saying, Jesus, Son of David, have mercy on me.

Douay Rheims
18:38 And he cried out, saying: Jesus, son of David, have mercy on me.

Noah Webster Bible
18:38 And he cried, saying, Jesus, thou son of David, have mercy on me.

Weymouth New Testament
18:38 Then, at the top of his voice, he cried out, "Jesus, son of David, take pity on me."

World English Bible
18:38 He cried out, "Jesus, you son of David, have mercy on me!"

Young's Literal Translation
18:38 and he cried out, saying, `Jesus, Son of David, deal kindly with me;`

39

Stephens 1550 Textus Receptus
kai oi proagonteV epetimwn autw ina siwphsh autoV de pollw mallon ekrazen uie dabid elehson me

Scrivener 1894 Textus Receptus
kai oi proagonteV epetimwn autw ina siwphsh autoV de pollw mallon ekrazen uie dabid elehson me

Byzantine Majority
kai oi proagonteV epetimwn autw ina siwphsh autoV de pollw mallon ekrazen uie dauid elehson me

Alexandrian
kai oi proagonteV epetimwn autw ina sighsh autoV de pollw mallon ekrazen uie dauid elehson me

Hort and Westcott
kai oi proagonteV epetimwn autw ina sighsh autoV de pollw mallon ekrazen uie dauid elehson me

Latin Vulgate
18:39 et qui praeibant increpabant eum ut taceret ipse vero multo magis clamabat Fili David miserere mei

King James Version
18:39 And they which went before rebuked him, that he should hold his peace: but he cried so much the more, [Thou] Son of David, have mercy on me.

American Standard Version
18:39 And they that went before rebuked him, that he should hold his peace: but he cried out the more a great deal, Thou son of David, have mercy on me.

Bible in Basic English
18:39 And those who were in front made protests and said to him, Be quiet: but he said all the more, O Son of David, have mercy on me.

Darby's English Translation
18:39 And those who were going before rebuked him that he might be silent; but *he* cried out so much the more, Son of David, have mercy on me.

Douay Rheims
18:39 And they that went before, rebuked him, that he should hold his peace: but he cried out much more: Son of David, have mercy on me.

Noah Webster Bible
18:39 And they who went before rebuked him, that he should hold his peace: but he cried so much the more, Thou son of David, have mercy on me.

Weymouth New Testament
18:39 Those in front reproved him and tried to silence him; but he continued shouting, louder than ever, "Son of David, take pity on me."

World English Bible
18:39 Those who led the way rebuked him, that he should be quiet; but he cried out all the more, "You son of David, have mercy on me!"

Young's Literal Translation
18:39 and those going before were rebuking him, that he might be silent, but he was much more crying out, `Son of David, deal kindly with me.`

40

Stephens 1550 Textus Receptus
staqeiV de o ihsouV ekeleusen auton acqhnai proV auton eggisantoV de autou ephrwthsen auton

Scrivener 1894 Textus Receptus
staqeiV de o ihsouV ekeleusen auton acqhnai proV auton eggisantoV de autou ephrwthsen auton

Byzantine Majority
staqeiV de o ihsouV ekeleusen auton acqhnai proV auton eggisantoV de autou ephrwthsen auton

Alexandrian
staqeiV de o ihsouV ekeleusen auton acqhnai proV auton eggisantoV de autou ephrwthsen auton

Hort and Westcott
staqeiV de ihsouV ekeleusen auton acqhnai proV auton eggisantoV de autou ephrwthsen auton

Latin Vulgate
18:40 stans autem Iesus iussit illum adduci ad se et cum adpropinquasset interrogavit illum

King James Version
18:40 And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,

American Standard Version
18:40 And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,

Bible in Basic English
18:40 And Jesus, stopping, gave orders that he was to come to him, and when he came near, he said to him,

Darby's English Translation
18:40 And Jesus stood still, and commanded him to be led to him. And when he drew nigh he asked him saying,

Douay Rheims
18:40 And Jesus standing, commanded him to be brought unto him. And when he was come near, he asked him,

Noah Webster Bible
18:40 And Jesus stood and commanded him to be brought to him: and when he had come near, he asked him,

Weymouth New Testament
18:40 At length Jesus stopped and desired them to bring the man to Him; and when he had come close to Him He asked him,

World English Bible
18:40 Jesus, standing, commanded him to be brought to him. When he had come near, he asked him,

Young's Literal Translation
18:40 And Jesus having stood, commanded him to be brought unto him, and he having come nigh, he questioned him,

41

Stephens 1550 Textus Receptus
legwn ti soi qeleiV poihsw o de eipen kurie ina anableyw

Scrivener 1894 Textus Receptus
legwn ti soi qeleiV poihsw o de eipen kurie ina anableyw

Byzantine Majority
legwn ti soi qeleiV poihsw o de eipen kurie ina anableyw

Alexandrian
ti soi qeleiV poihsw o de eipen kurie ina anableyw

Hort and Westcott
ti soi qeleiV poihsw o de eipen kurie ina anableyw

Latin Vulgate
18:41 dicens quid tibi vis faciam at ille dixit Domine ut videam

King James Version
18:41 Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.

American Standard Version
18:41 What wilt thou that I should do unto thee? And he said, Lord, that I may receive my sight.

Bible in Basic English
18:41 What would you have me do for you? And he said, Lord, that I may be able to see again.

Darby's English Translation
18:41 What wilt thou that I shall do to thee? And he said, Lord, that I may see.

Douay Rheims
18:41 Saying: What wilt thou that I do to thee? But he said: Lord, that I may see.

Noah Webster Bible
18:41 Saying, What wilt thou that I shall do to thee? And he said, Lord, that I may receive my sight.

Weymouth New Testament
18:41 "What shall I do for you?" "Sir," he replied, "let me recover my sight."

World English Bible
18:41 "What do you want me to do?" He said, "Lord, that I may see again."

Young's Literal Translation
18:41 saying, `What wilt thou I shall do to thee?` and he said, `Sir, that I may receive sight.`

42

Stephens 1550 Textus Receptus
kai o ihsouV eipen autw anableyon h pistiV sou seswken se

Scrivener 1894 Textus Receptus
kai o ihsouV eipen autw anableyon h pistiV sou seswken se

Byzantine Majority
kai o ihsouV eipen autw anableyon h pistiV sou seswken se

Alexandrian
kai o ihsouV eipen autw anableyon h pistiV sou seswken se

Hort and Westcott
kai o ihsouV eipen autw anableyon h pistiV sou seswken se

Latin Vulgate
18:42 et Iesus dixit illi respice fides tua te salvum fecit

King James Version
18:42 And Jesus said unto him, Receive thy sight: thy faith hath saved thee.

American Standard Version
18:42 And Jesus said unto him, Receive thy sight; thy faith hath made thee whole.

Bible in Basic English
18:42 And Jesus said, See again: your faith has made you well.

Darby's English Translation
18:42 And Jesus said to him, See: thy faith has healed thee.

Douay Rheims
18:42 And Jesus said to him: Receive thy sight: thy faith hath made thee whole.

Noah Webster Bible
18:42 And Jesus said to him, Receive thy sight: thy faith hath saved thee.

Weymouth New Testament
18:42 "Recover your sight," said Jesus: "your faith has cured you."

World English Bible
18:42 Jesus said to him, "Receive your sight. Your faith has healed you."

Young's Literal Translation
18:42 And Jesus said to him, `Receive thy sight; thy faith hath saved thee;`

43

Stephens 1550 Textus Receptus
kai paracrhma anebleyen kai hkolouqei autw doxazwn ton qeon kai paV o laoV idwn edwken ainon tw qew

Scrivener 1894 Textus Receptus
kai paracrhma anebleyen kai hkolouqei autw doxazwn ton qeon kai paV o laoV idwn edwken ainon tw qew

Byzantine Majority
kai paracrhma anebleyen kai hkolouqei autw doxazwn ton qeon kai paV o laoV idwn edwken ainon tw qew

Alexandrian
kai paracrhma anebleyen kai hkolouqei autw doxazwn ton qeon kai paV o laoV idwn edwken ainon tw qew

Hort and Westcott
kai paracrhma anebleyen kai hkolouqei autw doxazwn ton qeon kai paV o laoV idwn edwken ainon tw qew

Latin Vulgate
18:43 et confestim vidit et sequebatur illum magnificans Deum et omnis plebs ut vidit dedit laudem Deo

King James Version
18:43 And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw [it], gave praise unto God.

American Standard Version
18:43 And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.

Bible in Basic English
18:43 And straight away he was able to see, and he went after him, giving glory to God; and all the people when they saw it gave praise to God.

Darby's English Translation
18:43 And immediately he saw, and followed him, glorifying God. And all the people when they saw it gave praise to God.

Douay Rheims
18:43 And immediately he saw, and followed him, glorifying God. And all the people, when they saw it, gave praise to God.

Noah Webster Bible
18:43 And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise to God.

Weymouth New Testament
18:43 No sooner were the words spoken than the man regained his sight and followed Jesus, giving glory to God; and all the people, seeing it, gave praise to God.

World English Bible
18:43 Immediately he received his sight, and followed him, glorifying God. All the people, when they saw it, praised God.

Young's Literal Translation
18:43 and presently he did receive sight, and was following him, glorifying God; and all the people, having seen, did give praise to God.

Luke 19


Luke 19 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 18

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 19

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

1

Stephens 1550 Textus Receptus
kai eiselqwn dihrceto thn iericw

Scrivener 1894 Textus Receptus
kai eiselqwn dihrceto thn iericw

Byzantine Majority
kai eiselqwn dihrceto thn iericw

Alexandrian
kai eiselqwn dihrceto thn iericw

Hort and Westcott
kai eiselqwn dihrceto thn iericw

Latin Vulgate
19:1 et ingressus perambulabat Hiericho

King James Version
19:1 And [Jesus] entered and passed through Jericho.

American Standard Version
19:1 And he entered and was passing through Jericho.

Bible in Basic English
19:1 And he went into Jericho, and when he was going through it,

Darby's English Translation
19:1 And he entered and passed through Jericho.

Douay Rheims
19:1 And entering in, he walked through Jericho.

Noah Webster Bible
19:1 And Jesus entered and passed through Jericho.

Weymouth New Testament
19:1 So He entered Jericho and was passing through the town.

World English Bible
19:1 He entered and was passing through Jericho.

Young's Literal Translation
19:1 And having entered, he was passing through Jericho,

2

Stephens 1550 Textus Receptus
kai idou anhr onomati kaloumenoV zakcaioV kai autoV hn arcitelwnhV kai outos hn plousioV

Scrivener 1894 Textus Receptus
kai idou anhr onomati kaloumenoV zakcaioV kai autoV hn arcitelwnhV kai outos hn plousioV

Byzantine Majority
kai idou anhr onomati kaloumenoV zakcaioV kai autoV hn arcitelwnhV kai outos hn plousioV

Alexandrian
kai idou anhr onomati kaloumenoV zakcaioV kai autoV hn arcitelwnhV kai autos plousioV

Hort and Westcott
kai idou anhr onomati kaloumenoV zakcaioV kai autoV hn arcitelwnhV kai autoV plousioV

Latin Vulgate
19:2 et ecce vir nomine Zaccheus et hic erat princeps publicanorum et ipse dives

King James Version
19:2 And, behold, [there was] a man named Zacchaeus, which was the chief among the publicans, and he was rich.

American Standard Version
19:2 And behold, a man called by name Zacchaeus; and he was a chief publican, and he was rich.

Bible in Basic English
19:2 A man, named Zacchaeus, who was the chief tax-farmer, and a man of wealth,

Darby's English Translation
19:2 And behold, there was a man by name called Zacchaeus, and he was chief tax-gatherer, and he was rich.

Douay Rheims
19:2 And behold, there was a man named Zacheus, who was the chief of the publicans, and he was rich.

Noah Webster Bible
19:2 And behold, there was a man named Zaccheus, who was the chief among the publicans, and he was rich.

Weymouth New Testament
19:2 There was a man there called Zacchaeus, who was the local surveyor of taxes, and was wealthy.

World English Bible
19:2 There was a man named Zacchaeus. He was a chief tax collector, and he was rich.

Young's Literal Translation
19:2 and lo, a man, by name called Zaccheus, and he was a chief tax-gatherer, and he was rich,

3

Stephens 1550 Textus Receptus
kai ezhtei idein ton ihsoun tiV estin kai ouk hdunato apo tou oclou oti th hlikia mikroV hn

Scrivener 1894 Textus Receptus
kai ezhtei idein ton ihsoun tiV estin kai ouk hdunato apo tou oclou oti th hlikia mikroV hn

Byzantine Majority
kai ezhtei idein ton ihsoun tiV estin kai ouk hdunato apo tou oclou oti th hlikia mikroV hn

Alexandrian
kai ezhtei idein ton ihsoun tiV estin kai ouk hdunato apo tou oclou oti th hlikia mikroV hn

Hort and Westcott
kai ezhtei idein ton ihsoun tiV estin kai ouk hdunato apo tou oclou oti th hlikia mikroV hn

Latin Vulgate
19:3 et quaerebat videre Iesum quis esset et non poterat prae turba quia statura pusillus erat

King James Version
19:3 And he sought to see Jesus who he was; and could not for the press, because he was little of stature.

American Standard Version
19:3 And he sought to see Jesus who he was; and could not for the crowd, because he was little of stature.

Bible in Basic English
19:3 Made an attempt to get a view of Jesus, and was not able to do so, because of the people, for he was a small man.

Darby's English Translation
19:3 And he sought to see Jesus who he was: and he could not for the crowd, because he was little in stature.

Douay Rheims
19:3 And he sought to see Jesus who he was, and he could not for the crowd, because he was low of stature.

Noah Webster Bible
19:3 And he sought to see Jesus who he was; and could not for the crowd, because he was little of stature.

Weymouth New Testament
19:3 He was anxious to see what sort of man Jesus was; but he could not because of the crowd, for he was short in stature.

World English Bible
19:3 He was trying to see who Jesus was, and couldn`t because of the crowd, because he was short.

Young's Literal Translation
19:3 and he was seeking to see Jesus, who he is, and was not able for the multitude, because in stature he was small,

4

Stephens 1550 Textus Receptus
kai prodramwn emprosqen anebh epi sukomwraian ina idh auton oti di ekeinhV hmellen diercesqai

Scrivener 1894 Textus Receptus
kai prodramwn emprosqen anebh epi sukomwraian ina idh auton oti di ekeinhV hmellen diercesqai

Byzantine Majority
kai prodramwn emprosqen anebh epi sukomwraian ina idh auton oti [di] ekeinhV emellen diercesqai

Alexandrian
kai prodramwn eis to emprosqen anebh epi sukomorean ina idh auton oti ekeinhV hmellen diercesqai

Hort and Westcott
kai prodramwn eiV to emprosqen anebh epi sukomorean ina idh auton oti ekeinhV hmellen diercesqai

Latin Vulgate
19:4 et praecurrens ascendit in arborem sycomorum ut videret illum quia inde erat transiturus

King James Version
19:4 And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that [way].

American Standard Version
19:4 And he ran on before, and climbed up into a sycomore tree to see him: for he was to pass that way.

Bible in Basic English
19:4 And he went quickly in front of them and got up into a tree to see him, for he was going that way.

Darby's English Translation
19:4 And running on before, he got up into a sycamore that he might see him, for he was going to pass that way.

Douay Rheims
19:4 And running before, he climbed up into a sycamore tree, that he might see him; for he was to pass that way.

Noah Webster Bible
19:4 And he ran before, and climbed up upon a sycamore-tree to see him; for he was to pass that way.

Weymouth New Testament
19:4 So he ran on in front and climbed up a mulberry tree to see Him; for He was about to pass that way.

World English Bible
19:4 He ran on ahead, and climbed up into a sycamore tree to see him, for he was to pass that way.

Young's Literal Translation
19:4 and having run forward before, he went up on a sycamore, that he may see him, because through that way he was about to pass by.

5

Stephens 1550 Textus Receptus
kai wV hlqen epi ton topon anableyaV o ihsouV eiden auton kai eipen proV auton zakcaie speusaV katabhqi shmeron gar en tw oikw sou dei me meinai

Scrivener 1894 Textus Receptus
kai wV hlqen epi ton topon anableyaV o ihsouV eiden auton kai eipen proV auton zakcaie speusaV katabhqi shmeron gar en tw oikw sou dei me meinai

Byzantine Majority
kai wV hlqen epi ton topon anableyaV o ihsouV eiden auton kai eipen proV auton zakcaie speusaV katabhqi shmeron gar en tw oikw sou dei me meinai

Alexandrian
kai wV hlqen epi ton topon anableyaV o ihsouV eipen proV auton zakcaie speusaV katabhqi shmeron gar en tw oikw sou dei me meinai

Hort and Westcott
kai wV hlqen epi ton topon anableyaV o ihsouV eipen proV auton zakcaie speusaV katabhqi shmeron gar en tw oikw sou dei me meinai

Latin Vulgate
19:5 et cum venisset ad locum suspiciens Iesus vidit illum et dixit ad eum Zacchee festinans descende quia hodie in domo tua oportet me manere

King James Version
19:5 And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.

American Standard Version
19:5 And when Jesus came to the place, he looked up, and said unto him, Zacchaeus, make haste, and come down; for to-day I must abide at thy house.

Bible in Basic English
19:5 And when Jesus came to the place, looking up, he said to him, Zacchaeus, be quick and come down, for I am coming to your house today.

Darby's English Translation
19:5 And when he came up to the place, Jesus looked up and saw him, and said to him, Zacchaeus, make haste and come down, for to-day I must remain in thy house.

Douay Rheims
19:5 And when Jesus was come to the place, looking up, he saw him, and said to him: Zacheus, make haste and come down; for this day I must abide in thy house.

Noah Webster Bible
19:5 And when Jesus came to the place, he looked up, and saw him, and said to him, Zaccheus, make haste, and come down: for to-day I must abide at thy house.

Weymouth New Testament
19:5 As soon as Jesus came to the place, He looked up and said to him, "Zacchaeus, come down quickly, for I must stay at your house to-day."

World English Bible
19:5 When Jesus came to the place, he looked up and saw him, and said to him, "Zacchaeus, hurry and come down, for today I must stay at your house."

Young's Literal Translation
19:5 And as Jesus came up to the place, having looked up, he saw him, and said unto him, `Zaccheus, having hastened, come down, for to-day in thy house it behoveth me to remain;`

6

Stephens 1550 Textus Receptus
kai speusaV katebh kai upedexato auton cairwn

Scrivener 1894 Textus Receptus
kai speusaV katebh kai upedexato auton cairwn

Byzantine Majority
kai speusaV katebh kai upedexato auton cairwn

Alexandrian
kai speusaV katebh kai upedexato auton cairwn

Hort and Westcott
kai speusaV katebh kai upedexato auton cairwn

Latin Vulgate
19:6 et festinans descendit et excepit illum gaudens

King James Version
19:6 And he made haste, and came down, and received him joyfully.

American Standard Version
19:6 And he made haste, and came down, and received him joyfully.

Bible in Basic English
19:6 And he came down quickly, and took him into his house with joy.

Darby's English Translation
19:6 And he made haste and came down, and received him with joy.

Douay Rheims
19:6 And he made haste and came down; and received him with joy.

Noah Webster Bible
19:6 And he made haste, and came down, and received him joyfully.

Weymouth New Testament
19:6 So he came down in haste, and welcomed Him joyfully.

World English Bible
19:6 He hurried, came down, and received him joyfully.

Young's Literal Translation
19:6 and he having hastened did come down, and did receive him rejoicing;

7

Stephens 1550 Textus Receptus
kai idonteV apantes diegogguzon legonteV oti para amartwlw andri eishlqen katalusai

Scrivener 1894 Textus Receptus
kai idonteV apantes diegogguzon legonteV oti para amartwlw andri eishlqen katalusai

Byzantine Majority
kai idonteV pantes diegogguzon legonteV oti para amartwlw andri eishlqen katalusai

Alexandrian
kai idonteV pantes diegogguzon legonteV oti para amartwlw andri eishlqen katalusai

Hort and Westcott
kai idonteV panteV diegogguzon legonteV oti para amartwlw andri eishlqen katalusai

Latin Vulgate
19:7 et cum viderent omnes murmurabant dicentes quod ad hominem peccatorem devertisset

King James Version
19:7 And when they saw [it], they all murmured, saying, That he was gone to be guest with a man that is a sinner.

American Standard Version
19:7 And when they saw it, they all murmured, saying, He is gone in to lodge with a man that is a sinner.

Bible in Basic English
19:7 And when they saw it, they were all angry, saying, He has gone into the house of a sinner.

Darby's English Translation
19:7 And all murmured when they saw it, saying, He has turned in to lodge with a sinful man.

Douay Rheims
19:7 And when all saw it, they murmured, saying, that he was gone to be a guest with a man that was a sinner.

Noah Webster Bible
19:7 And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.

Weymouth New Testament
19:7 When they all saw this, they began to complain with indignation. "He has gone in to be the guest of a notorious sinner!" they said.

World English Bible
19:7 When they saw it, they all murmured, saying, "He has gone in to lodge with a man who is a sinner."

Young's Literal Translation
19:7 and having seen it, they were all murmuring, saying -- `With a sinful man he went in to lodge!`

8

Stephens 1550 Textus Receptus
staqeiV de zakcaioV eipen proV ton kurion idou ta hmish twn uparcontwn mou kurie didwmi toiV ptwcoiV kai ei tinoV ti esukofanthsa apodidwmi tetraploun

Scrivener 1894 Textus Receptus
staqeiV de zakcaioV eipen proV ton kurion idou ta hmish twn uparcontwn mou kurie didwmi toiV ptwcoiV kai ei tinoV ti esukofanthsa apodidwmi tetraploun

Byzantine Majority
staqeiV de zakcaioV eipen proV ton kurion idou ta hmish twn uparcontwn mou kurie didwmi toiV ptwcoiV kai ei tinoV ti esukofanthsa apodidwmi tetraploun

Alexandrian
staqeiV de zakcaioV eipen proV ton kurion idou ta hmisia mou twn uparcontwn kurie toiV ptwcoiV didwmi kai ei tinoV ti esukofanthsa apodidwmi tetraploun

Hort and Westcott
staqeiV de zakcaioV eipen proV ton kurion idou ta hmisia mou twn uparcontwn kurie toiV ptwcoiV didwmi kai ei tinoV ti esukofanthsa apodidwmi tetraploun

Latin Vulgate
19:8 stans autem Zaccheus dixit ad Dominum ecce dimidium bonorum meorum Domine do pauperibus et si quid aliquem defraudavi reddo quadruplum

King James Version
19:8 And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore [him] fourfold.

American Standard Version
19:8 And Zacchaeus stood, and said unto the Lord, Behold, Lord, the half of my goods I give to the poor; and if I have wrongfully exacted aught of any man, I restore fourfold.

Bible in Basic English
19:8 And Zacchaeus, waiting before him, said to the Lord, See, Lord, half of my goods I give to the poor, and if I have taken anything from anyone wrongly, I give him back four times as much.

Darby's English Translation
19:8 But Zacchaeus stood and said to the Lord, Behold, Lord, the half of my goods I give to the poor, and if I have taken anything from any man by false accusation, I return him fourfold.

Douay Rheims
19:8 But Zacheus standing, said to the Lord: Behold, Lord, the half of my goods I give to the poor; and if I have wronged any man of any thing, I restore him fourfold.

Noah Webster Bible
19:8 And Zaccheus stood, and said to the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him four-fold.

Weymouth New Testament
19:8 Zacchaeus however stood up, and addressing the Lord said, "Here and now, Master, I give half my property to the poor, and if I have unjustly exacted money from any man, I pledge myself to repay to him four times the amount."

World English Bible
19:8 Zacchaeus stood and said to the Lord, "Behold, Lord, half of my goods I give to the poor. If I have wrongfully exacted anything of anyone, I restore four times as much."

Young's Literal Translation
19:8 And Zaccheus having stood, said unto the Lord, `Lo, the half of my goods, sir, I give to the poor, and if of any one anything I did take by false accusation, I give back fourfold.`

9

Stephens 1550 Textus Receptus
eipen de proV auton o ihsouV oti shmeron swthria tw oikw toutw egeneto kaqoti kai autoV uioV abraam estin

Scrivener 1894 Textus Receptus
eipen de proV auton o ihsouV oti shmeron swthria tw oikw toutw egeneto kaqoti kai autoV uioV abraam estin

Byzantine Majority
eipen de proV auton o ihsouV oti shmeron swthria tw oikw toutw egeneto kaqoti kai autoV uioV abraam estin

Alexandrian
eipen de proV auton o ihsouV oti shmeron swthria tw oikw toutw egeneto kaqoti kai autoV uioV abraam estin

Hort and Westcott
eipen de proV auton o ihsouV oti shmeron swthria tw oikw toutw egeneto kaqoti kai autoV uioV abraam estin

Latin Vulgate
19:9 ait Iesus ad eum quia hodie salus domui huic facta est eo quod et ipse filius sit Abrahae

King James Version
19:9 And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.

American Standard Version
19:9 And Jesus said unto him, To-day is salvation come to this house, forasmuch as he also is a son of Abraham.

Bible in Basic English
19:9 And Jesus said to him, Today salvation has come to this house, for even he is a son of Abraham.

Darby's English Translation
19:9 And Jesus said to him, To-day salvation is come to this house, inasmuch as he also is a son of Abraham;

Douay Rheims
19:9 Jesus said to him: This day is salvation come to this house, because he also is a son of Abraham.

Noah Webster Bible
19:9 And Jesus said to him, This day is salvation come to this house, forasmuch as he also is a son of Abraham.

Weymouth New Testament
19:9 Turning towards him, Jesus replied, "To-day salvation has come to this house, seeing that he too is a son of Abraham.

World English Bible
19:9 Jesus said to him, "Today, salvation has come to this house, because he also is a son of Abraham.

Young's Literal Translation
19:9 And Jesus said unto him -- `To-day salvation did come to this house, inasmuch as he also is a son of Abraham;

10

Stephens 1550 Textus Receptus
hlqen gar o uioV tou anqrwpou zhthsai kai swsai to apolwloV

Scrivener 1894 Textus Receptus
hlqen gar o uioV tou anqrwpou zhthsai kai swsai to apolwloV

Byzantine Majority
hlqen gar o uioV tou anqrwpou zhthsai kai swsai to apolwloV

Alexandrian
hlqen gar o uioV tou anqrwpou zhthsai kai swsai to apolwloV

Hort and Westcott
hlqen gar o uioV tou anqrwpou zhthsai kai swsai to apolwloV

Latin Vulgate
19:10 venit enim Filius hominis quaerere et salvum facere quod perierat

King James Version
19:10 For the Son of man is come to seek and to save that which was lost.

American Standard Version
19:10 For the Son of man came to seek and to save that which was lost.

Bible in Basic English
19:10 For the Son of man came to make search for those who are wandering from the way, and to be their Saviour.

Darby's English Translation
19:10 for the Son of man has come to seek and to save that which is lost.

Douay Rheims
19:10 For the Son of man is come to seek and to save that which was lost.

Noah Webster Bible
19:10 For the Son of man is come to seek and to save that which was lost.

Weymouth New Testament
19:10 For the Son of Man has come to seek and to save that which was lost."

World English Bible
19:10 For the Son of Man came to seek and to save that which was lost."

Young's Literal Translation
19:10 for the Son of Man came to seek and to save the lost.`

11

Stephens 1550 Textus Receptus
akouontwn de autwn tauta prosqeiV eipen parabolhn dia to egguV auton einai ierousalhm kai dokein autouV oti paracrhma mellei h basileia tou qeou anafainesqai

Scrivener 1894 Textus Receptus
akouontwn de autwn tauta prosqeiV eipen parabolhn dia to egguV auton einai ierousalhm kai dokein autouV oti paracrhma mellei h basileia tou qeou anafainesqai

Byzantine Majority
akouontwn de autwn tauta prosqeiV eipen parabolhn dia to egguV auton einai ierousalhm kai dokein autouV oti paracrhma mellei h basileia tou qeou anafainesqai

Alexandrian
akouontwn de autwn tauta prosqeiV eipen parabolhn dia to egguV einai ierousalhm auton kai dokein autouV oti paracrhma mellei h basileia tou qeou anafainesqai

Hort and Westcott
akouontwn de autwn tauta prosqeiV eipen parabolhn dia to egguV einai ierousalhm auton kai dokein autouV oti paracrhma mellei h basileia tou qeou anafainesqai

Latin Vulgate
19:11 haec illis audientibus adiciens dixit parabolam eo quod esset prope Hierusalem et quia existimarent quod confestim regnum Dei manifestaretur

King James Version
19:11 And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.

American Standard Version
19:11 And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they supposed that the kingdom of God was immediately to appear.

Bible in Basic English
19:11 And while they were giving ear to these words, he made another story for them, because he was near Jerusalem, and because they were of the opinion that the kingdom of God was coming straight away.

Darby's English Translation
19:11 But as they were listening to these things, he added and spake a parable, because he was near to Jerusalem and they thought that the kingdom of God was about to be immediately manifested.

Douay Rheims
19:11 As they were hearing these things, he added and spoke a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately be manifested.

Noah Webster Bible
19:11 And as they heard these things, he added and spoke a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God would immediately appear.

Weymouth New Testament
19:11 As they were listening to His words, He went on to teach them by a parable, because He was near to Jerusalem and they supposed that the Kingdom of God was going to appear immediately.

World English Bible
19:11 As they heard these things, he went on and told a parable, because he was near Jerusalem, and they supposed that the kingdom of God would be revealed immediately.

Young's Literal Translation
19:11 And while they are hearing these things, having added he spake a simile, because of his being nigh to Jerusalem, and of their thinking that the reign of God is about presently to be made manifest.

12

Stephens 1550 Textus Receptus
eipen oun anqrwpoV tiV eugenhV eporeuqh eiV cwran makran labein eautw basileian kai upostreyai

Scrivener 1894 Textus Receptus
eipen oun anqrwpoV tiV eugenhV eporeuqh eiV cwran makran labein eautw basileian kai upostreyai

Byzantine Majority
eipen oun anqrwpoV tiV eugenhV eporeuqh eiV cwran makran labein eautw basileian kai upostreyai

Alexandrian
eipen oun anqrwpoV tiV eugenhV eporeuqh eiV cwran makran labein eautw basileian kai upostreyai

Hort and Westcott
eipen oun anqrwpoV tiV eugenhV eporeuqh eiV cwran makran labein eautw basileian kai upostreyai

Latin Vulgate
19:12 dixit ergo homo quidam nobilis abiit in regionem longinquam accipere sibi regnum et reverti

King James Version
19:12 He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.

American Standard Version
19:12 He said therefore, A certain nobleman went into a far country, to receive for himself a kingdom, and to return.

Bible in Basic English
19:12 So he said, A certain man of high birth went into a far-away country to get a kingdom for himself, and to come back.

Darby's English Translation
19:12 He said therefore, A certain high-born man went to a distant country to receive for himself a kingdom and return.

Douay Rheims
19:12 He said therefore: A certain nobleman went into a far country, to receive for himself a kingdom, and to return.

Noah Webster Bible
19:12 He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.

Weymouth New Testament
19:12 So He said to them, "A man of noble family travelled to a distant country to obtain the rank of king, and to return.

World English Bible
19:12 He said therefore, "A certain nobleman went into a far country to receive for himself a kingdom, and to return.

Young's Literal Translation
19:12 He said therefore, `A certain man of birth went on to a far country, to take to himself a kingdom, and to return,

13

Stephens 1550 Textus Receptus
kalesaV de deka doulouV eautou edwken autoiV deka mnaV kai eipen proV autouV pragmateusasqe ews ercomai

Scrivener 1894 Textus Receptus
kalesaV de deka doulouV eautou edwken autoiV deka mnaV kai eipen proV autouV pragmateusasqe ews ercomai

Byzantine Majority
kalesaV de deka doulouV eautou edwken autoiV deka mnaV kai eipen proV autouV pragmateusasqe ews ercomai

Alexandrian
kalesaV de deka doulouV eautou edwken autoiV deka mnaV kai eipen proV autouV pragmateusasqe en w ercomai

Hort and Westcott
kalesaV de deka doulouV eautou edwken autoiV deka mnaV kai eipen proV autouV pragmateusasqai en w ercomai

Latin Vulgate
19:13 vocatis autem decem servis suis dedit illis decem mnas et ait ad illos negotiamini dum venio

King James Version
19:13 And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.

American Standard Version
19:13 And he called ten servants of his, and gave them ten pounds, and said unto them, Trade ye herewith till I come.

Bible in Basic English
19:13 And he sent for ten of his servants and gave them ten pounds and said to them, Do business with this till I come.

Darby's English Translation
19:13 And having called his own ten bondmen, he gave to them ten minas, and said to them, Trade while I am coming.

Douay Rheims
19:13 And calling his ten servants, he gave them ten pounds, and said to them: Trade till I come.

Noah Webster Bible
19:13 And he called his ten servants, and delivered them ten pounds, and said to them, Occupy till I come.

Weymouth New Testament
19:13 And he called ten of his servants and gave each of them a pound, instructing them to trade with the money during his absence.

World English Bible
19:13 He called ten servants of his, and gave them ten minas, and told them, `Conduct business until I come.`

Young's Literal Translation
19:13 and having called ten servants of his own, he gave to them ten pounds, and said unto them, Do business -- till I come;

14

Stephens 1550 Textus Receptus
oi de politai autou emisoun auton kai apesteilan presbeian opisw autou legonteV ou qelomen touton basileusai ef hmaV

Scrivener 1894 Textus Receptus
oi de politai autou emisoun auton kai apesteilan presbeian opisw autou legonteV ou qelomen touton basileusai ef hmaV

Byzantine Majority
oi de politai autou emisoun auton kai apesteilan presbeian opisw autou legonteV ou qelomen touton basileusai ef hmaV

Alexandrian
oi de politai autou emisoun auton kai apesteilan presbeian opisw autou legonteV ou qelomen touton basileusai ef hmaV

Hort and Westcott
oi de politai autou emisoun auton kai apesteilan presbeian opisw autou legonteV ou qelomen touton basileusai ef hmaV

Latin Vulgate
19:14 cives autem eius oderant illum et miserunt legationem post illum dicentes nolumus hunc regnare super nos

King James Version
19:14 But his citizens hated him, and sent a message after him, saying, We will not have this [man] to reign over us.

American Standard Version
19:14 But his citizens hated him, and sent an ambassage after him, saying, We will not that this man reign over us.

Bible in Basic English
19:14 But his people had no love for him, and sent representatives after him, saying, We will not have this man for our ruler.

Darby's English Translation
19:14 But his citizens hated him, and sent an embassy after him, saying, We will not that this man should reign over us.

Douay Rheims
19:14 But his citizens hated him: and they sent an embassage after him, saying: We will not have this man to reign over us.

Noah Webster Bible
19:14 But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.

Weymouth New Testament
19:14 "Now his countrymen hated him, and sent a deputation after him to say, `We are not willing that he should become our king.'

World English Bible
19:14 But his citizens hated him, and sent an envoy after him, saying, `We don`t want this man to reign over us.`

Young's Literal Translation
19:14 and his citizens were hating him, and did send an embassy after him, saying, We do not wish this one to reign over us.

15

Stephens 1550 Textus Receptus
kai egeneto en tw epanelqein auton labonta thn basileian kai eipen fwnhqhnai autw touV doulouV toutouV oiV edwken to argurion ina gnw tis ti diepragmateusato

Scrivener 1894 Textus Receptus
kai egeneto en tw epanelqein auton labonta thn basileian kai eipen fwnhqhnai autw touV doulouV toutouV oiV edwken to argurion ina gnw tis ti diepragmateusato

Byzantine Majority
kai egeneto en tw epanelqein auton labonta thn basileian [kai] eipen fwnhqhnai autw touV doulouV toutouV oiV edwken to argurion ina gnw tis ti diepragmateusato

Alexandrian
kai egeneto en tw epanelqein auton labonta thn basileian kai eipen fwnhqhnai autw touV doulouV toutouV oiV dedwkei to argurion ina gnoi ti diepragmateusanto

Hort and Westcott
kai egeneto en tw epanelqein auton labonta thn basileian kai eipen fwnhqhnai autw touV doulouV toutouV oiV dedwkei to argurion ina gnoi ti diepragmateusanto

Latin Vulgate
19:15 et factum est ut rediret accepto regno et iussit vocari servos quibus dedit pecuniam ut sciret quantum quisque negotiatus esset

King James Version
19:15 And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.

American Standard Version
19:15 And it came to pass, when he was come back again, having received the kingdom, that he commanded these servants, unto whom he had given the money, to be called to him, that he might know what they had gained by trading.

Bible in Basic English
19:15 And when he came back again, having got his kingdom, he gave orders for those servants to whom he had given the money to come to him, so that he might have an account of what business they had done.

Darby's English Translation
19:15 And it came to pass on his arrival back again, having received the kingdom, that he desired these bondmen to whom he gave the money to be called to him, in order that he might know what every one had gained by trading.

Douay Rheims
19:15 And it came to pass, that he returned, having received the kingdom: and he commanded his servants to be called, to whom he had given the money, that he might know how much every man had gained by trading.

Noah Webster Bible
19:15 And it came to pass, that when he had returned, having received the kingdom, then he commanded these servants to be called to him, to whom he had given the money, that he might know how much every man had gained by trading.

Weymouth New Testament
19:15 And upon his return, after he had obtained the sovereignty, he ordered those servants to whom he had given the money to be summoned before him, that he might learn their success in trading.

World English Bible
19:15 It happened, when he had come back again, having received the kingdom, that he commanded these servants, to whom he had given the money, to be called to him, that he might know what they had gained by conducting business.

Young's Literal Translation
19:15 `And it came to pass, on his coming back, having taken the kingdom, that he commanded these servants to be called to him, to whom he gave the money, that he might know what any one had done in business.

16

Stephens 1550 Textus Receptus
paregeneto de o prwtoV legwn kurie h mna sou proseirgasato deka mnaV

Scrivener 1894 Textus Receptus
paregeneto de o prwtoV legwn kurie h mna sou proseirgasato deka mnaV

Byzantine Majority
paregeneto de o prwtoV legwn kurie h mna sou proseirgasato deka mnaV

Alexandrian
paregeneto de o prwtoV legwn kurie h mna sou deka proshrgasato mnaV

Hort and Westcott
paregeneto de o prwtoV legwn kurie h mna sou deka proshrgasato mnaV

Latin Vulgate
19:16 venit autem primus dicens domine mna tua decem mnas adquisivit

King James Version
19:16 Then came the first, saying, Lord, thy pound hath gained ten pounds.

American Standard Version
19:16 And the first came before him, saying, Lord, thy pound hath made ten pounds more.

Bible in Basic English
19:16 And the first came before him, saying, Lord, your pound has made ten pounds.

Darby's English Translation
19:16 And the first came up, saying, My Lord, thy mina has produced ten minas.

Douay Rheims
19:16 And the first came, saying: Lord, thy pound hath gained ten pounds.

Noah Webster Bible
19:16 Then came the first, saying, Lord, thy pound hath gained ten pounds.

Weymouth New Testament
19:16 "So the first came and said, "`Sir, your pound has produced ten pounds more.'

World English Bible
19:16 The first came before him, saying, `Lord, your mina has made ten more minas.`

Young's Literal Translation
19:16 `And the first came near, saying, Sir, thy pound did gain ten pounds;

17

Stephens 1550 Textus Receptus
kai eipen autw eu agaqe doule oti en elacistw pistoV egenou isqi exousian ecwn epanw deka polewn

Scrivener 1894 Textus Receptus
kai eipen autw eu agaqe doule oti en elacistw pistoV egenou isqi exousian ecwn epanw deka polewn

Byzantine Majority
kai eipen autw eu agaqe doule oti en elacistw pistoV egenou isqi exousian ecwn epanw deka polewn

Alexandrian
kai eipen autw euge agaqe doule oti en elacistw pistoV egenou isqi exousian ecwn epanw deka polewn

Hort and Westcott
kai eipen autw euge agaqe doule oti en elacistw pistoV egenou isqi exousian ecwn epanw deka polewn

Latin Vulgate
19:17 et ait illi euge bone serve quia in modico fidelis fuisti eris potestatem habens supra decem civitates

King James Version
19:17 And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.

American Standard Version
19:17 And he said unto him, Well done, thou good servant: because thou wast found faithful in a very little, have thou authority over ten cities.

Bible in Basic English
19:17 And he said to him, You have done well, O good servant: because you have done well in a small thing you will have authority over ten towns.

Darby's English Translation
19:17 And he said to him, Well done, thou good bondman; because thou hast been faithful in that which is least, be thou in authority over ten cities.

Douay Rheims
19:17 And he said to him: Well done, thou good servant, because thou hast been faithful in a little, thou shalt have power over ten cities.

Noah Webster Bible
19:17 And he said to him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.

Weymouth New Testament
19:17 "`Well done, good servant,' he replied; `because you have been faithful in a very small matter, be in authority over ten towns.'

World English Bible
19:17 He said to him, `Well done, you good servant! Because you were found faithful in a very little, you shall have authority over ten cities.`

Young's Literal Translation
19:17 and he said to him, Well done, good servant, because in a very little thou didst become faithful, be having authority over ten cities.

18

Stephens 1550 Textus Receptus
kai hlqen o deuteroV legwn kurie h mna sou epoihsen pente mnaV

Scrivener 1894 Textus Receptus
kai hlqen o deuteroV legwn kurie h mna sou epoihsen pente mnaV

Byzantine Majority
kai hlqen o deuteroV legwn kurie h mna sou epoihsen pente mnaV

Alexandrian
kai hlqen o deuteroV legwn h mna sou kurie epoihsen pente mnaV

Hort and Westcott
kai hlqen o deuteroV legwn h mna sou kurie epoihsen pente mnaV

Latin Vulgate
19:18 et alter venit dicens domine mna tua fecit quinque mnas

King James Version
19:18 And the second came, saying, Lord, thy pound hath gained five pounds.

American Standard Version
19:18 And the second came, saying, Thy pound, Lord, hath made five pounds.

Bible in Basic English
19:18 And another came, saying, Your pound has made five pounds.

Darby's English Translation
19:18 And the second came, saying, My Lord, thy mina has made five minas.

Douay Rheims
19:18 And the second came, saying: Lord, thy pound hath gained five pounds.

Noah Webster Bible
19:18 And the second came, saying, Lord, thy pound hath gained five pounds.

Weymouth New Testament
19:18 "The second came, and said, "`Your pound, Sir, has produced five pounds.'

World English Bible
19:18 The second came, saying, `Your mina, Lord, has made five minas.`

Young's Literal Translation
19:18 `And the second came, saying, Sir, thy pound made five pounds;

19

Stephens 1550 Textus Receptus
eipen de kai toutw kai sou ginou epanw pente polewn

Scrivener 1894 Textus Receptus
eipen de kai toutw kai sou ginou epanw pente polewn

Byzantine Majority
eipen de kai toutw kai sou ginou epanw pente polewn

Alexandrian
eipen de kai toutw kai sou epanw ginou pente polewn

Hort and Westcott
eipen de kai toutw kai su epanw ginou pente polewn

Latin Vulgate
19:19 et huic ait et tu esto supra quinque civitates

King James Version
19:19 And he said likewise to him, Be thou also over five cities.

American Standard Version
19:19 And he said unto him also, Be thou also over five cities.

Bible in Basic English
19:19 And he said, You will be ruler over five towns.

Darby's English Translation
19:19 And he said also to this one, And *thou*, be over five cities.

Douay Rheims
19:19 And he said to him: Be thou also over five cities.

Noah Webster Bible
19:19 And he said likewise to him, Be thou also over five cities.

Weymouth New Testament
19:19 "So he said to this one also, "`And you, be the governor of five towns.'

World English Bible
19:19 He said to him also, `You also are to be over five cities.`

Young's Literal Translation
19:19 and he said also to this one, And thou, become thou over five cities.

20

Stephens 1550 Textus Receptus
kai eteroV hlqen legwn kurie idou h mna sou hn eicon apokeimenhn en soudariw

Scrivener 1894 Textus Receptus
kai eteroV hlqen legwn kurie idou h mna sou hn eicon apokeimenhn en soudariw

Byzantine Majority
kai eteroV hlqen legwn kurie idou h mna sou hn eicon apokeimenhn en soudariw

Alexandrian
kai o eteroV hlqen legwn kurie idou h mna sou hn eicon apokeimenhn en soudariw

Hort and Westcott
kai o eteroV hlqen legwn kurie idou h mna sou hn eicon apokeimenhn en soudariw

Latin Vulgate
19:20 et alter venit dicens domine ecce mna tua quam habui repositam in sudario

King James Version
19:20 And another came, saying, Lord, behold, [here is] thy pound, which I have kept laid up in a napkin:

American Standard Version
19:20 And another came, saying, Lord, behold, here is thy pound, which I kept laid up in a napkin:

Bible in Basic English
19:20 And another came, saying, Lord, here is your pound, which I put away in a cloth;

Darby's English Translation
19:20 And another came, saying, My Lord, lo, there is thy mina, which I have kept laid up in a towel.

Douay Rheims
19:20 And another came, saying: Lord, behold here is thy pound, which I have kept laid up in a napkin;

Noah Webster Bible
19:20 And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:

Weymouth New Testament
19:20 "The next came. "`Sir,' he said, `here is your pound, which I have kept wrapt up in a cloth.

World English Bible
19:20 Another came, saying, `Lord, behold, your mina, which I kept laid away in a handkerchief,

Young's Literal Translation
19:20 `And another came, saying, Sir, lo, thy pound, that I had lying away in a napkin;

21

Stephens 1550 Textus Receptus
efoboumhn gar se oti anqrwpoV austhroV ei aireiV o ouk eqhkaV kai qerizeiV o ouk espeiraV

Scrivener 1894 Textus Receptus
efoboumhn gar se oti anqrwpoV austhroV ei aireiV o ouk eqhkaV kai qerizeiV o ouk espeiraV

Byzantine Majority
efoboumhn gar se oti anqrwpoV austhroV ei aireiV o ouk eqhkaV kai qerizeiV o ouk espeiraV

Alexandrian
efoboumhn gar se oti anqrwpoV austhroV ei aireiV o ouk eqhkaV kai qerizeiV o ouk espeiraV

Hort and Westcott
efoboumhn gar se oti anqrwpoV austhroV ei aireiV o ouk eqhkaV kai qerizeiV o ouk espeiraV

Latin Vulgate
19:21 timui enim te quia homo austeris es tollis quod non posuisti et metis quod non seminasti

King James Version
19:21 For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.

American Standard Version
19:21 for I feared thee, because thou art an austere man: thou takest up that which thou layedst not down, and reapest that which thou didst not sow.

Bible in Basic English
19:21 Because I was in fear of you, for you are a hard man: you take up what you have not put down, and get in grain where you have not put seed.

Darby's English Translation
19:21 For I feared thee because thou art a harsh man: thou takest up what thou hast not laid down, and thou reapest what thou hast not sowed.

Douay Rheims
19:21 For I feared thee, because thou art an austere man: thou takest up what thou didst not lay down, and thou reapest that which thou didst not sow.

Noah Webster Bible
19:21 For I feared thee, because thou art an austere man: thou takest up what thou layedst not down, and reapest what thou didst not sow.

Weymouth New Testament
19:21 For I was afraid of you, because you are a severe man: you take up what you did not lay down, and you reap what you did not sow.'

World English Bible
19:21 for I feared you, because you are an exacting man. You take up that which didn`t lay down, and reap that which you didn`t sow.`

Young's Literal Translation
19:21 for I was afraid of thee, because thou art an austere man; thou takest up what thou didst not lay down, and reapest what thou didst not sow.

22

Stephens 1550 Textus Receptus
legei de autw ek tou stomatoV sou krinw se ponhre doule hdeiV oti egw anqrwpoV austhroV eimi airwn o ouk eqhka kai qerizwn o ouk espeira

Scrivener 1894 Textus Receptus
legei de autw ek tou stomatoV sou krinw se ponhre doule hdeiV oti egw anqrwpoV austhroV eimi airwn o ouk eqhka kai qerizwn o ouk espeira

Byzantine Majority
legei de autw ek tou stomatoV sou krinw se ponhre doule hdeiV oti egw anqrwpoV austhroV eimi airwn o ouk eqhka kai qerizwn o ouk espeira

Alexandrian
legei autw ek tou stomatoV sou krinw se ponhre doule hdeiV oti egw anqrwpoV austhroV eimi airwn o ouk eqhka kai qerizwn o ouk espeira

Hort and Westcott
legei autw ek tou stomatoV sou krinw se ponhre doule hdeiV oti egw anqrwpoV austhroV eimi airwn o ouk eqhka kai qerizwn o ouk espeira

Latin Vulgate
19:22 dicit ei de ore tuo te iudico serve nequam sciebas quod ego austeris homo sum tollens quod non posui et metens quod non seminavi

King James Version
19:22 And he saith unto him, Out of thine own mouth will I judge thee, [thou] wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:

American Standard Version
19:22 He saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I am an austere man, taking up that which I laid not down, and reaping that which I did not sow;

Bible in Basic English
19:22 He said to him, By the words of your mouth you will be judged, you bad servant. You had knowledge that I am a hard man, taking up what I have not put down and getting in grain where I have not put seed;

Darby's English Translation
19:22 He says to him, Out of thy mouth will I judge thee, wicked bondman: thou knewest that *I* am a harsh man, taking up what I have not laid down and reaping what I have not sowed.

Douay Rheims
19:22 He saith to him: Out of thy own mouth I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up what I laid not down, and reaping that which I did not sow:

Noah Webster Bible
19:22 And he saith to him, Out of thy own mouth will I judge thee, thou wicked servant. Thou knewest me to be an austere man, taking up what I laid not down, and reaping what I did not sow:

Weymouth New Testament
19:22 "`By your own words,' he replied, `I will judge you, you bad servant. You knew me to be a severe man, taking up what I did not lay down, and reaping what I did not sow:

World English Bible
19:22 He said to him, `Out of your own mouth will I judge you, you wicked servant! You knew that I am an exacting man, taking up that which I didn`t lay down, and reaping that which I didn`t sow.

Young's Literal Translation
19:22 `And he saith to him, Out of thy mouth I will judge thee, evil servant: thou knewest that I am an austere man, taking up what I did not lay down, and reaping what I did not sow!

23

Stephens 1550 Textus Receptus
kai diati ouk edwkaV to argurion mou epi thn trapezan kai egw elqwn sun tokw an epraxa auto

Scrivener 1894 Textus Receptus
kai diati ouk edwkaV to argurion mou epi thn trapezan kai egw elqwn sun tokw an epraxa auto

Byzantine Majority
kai dia ti ouk edwkaV to argurion mou epi trapezan kai egw elqwn sun tokw an epraxa auto

Alexandrian
kai dia ti ouk edwkaV mou to argurion epi trapezan kagw elqwn sun tokw an auto epraxa

Hort and Westcott
kai dia ti ouk edwkaV mou to argurion epi trapezan kagw elqwn sun tokw an auto epraxa

Latin Vulgate
19:23 et quare non dedisti pecuniam meam ad mensam et ego veniens cum usuris utique exegissem illud

King James Version
19:23 Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?

American Standard Version
19:23 then wherefore gavest thou not my money into the bank, and I at my coming should have required it with interest?

Bible in Basic English
19:23 Why then did you not put my money in a bank, so that when I came I would get it back with interest?

Darby's English Translation
19:23 And why didst thou not give my money to the bank; and *I* should have received it, at my coming, with interest?

Douay Rheims
19:23 And why then didst thou not give my money into the bank, that at my coming, I might have exacted it with usury?

Noah Webster Bible
19:23 Why then gavest thou not my money into the bank, that at my coming I might have required my own with interest?

Weymouth New Testament
19:23 why then did you not put my money into a bank, that when I came I might have received it back with interest?

World English Bible
19:23 Then why didn`t you deposit my money in the bank, and I at my coming might have earned interest on it?`

Young's Literal Translation
19:23 and wherefore didst thou not give my money to the bank, and I, having come, with interest might have received it?

24

Stephens 1550 Textus Receptus
kai toiV parestwsin eipen arate ap autou thn mnan kai dote tw taV deka mnaV econti

Scrivener 1894 Textus Receptus
kai toiV parestwsin eipen arate ap autou thn mnan kai dote tw taV deka mnaV econti

Byzantine Majority
kai toiV parestwsin eipen arate ap autou thn mnan kai dote tw taV deka mnaV econti

Alexandrian
kai toiV parestwsin eipen arate ap autou thn mnan kai dote tw taV deka mnaV econti

Hort and Westcott
kai toiV parestwsin eipen arate ap autou thn mnan kai dote tw taV deka mnaV econti

Latin Vulgate
19:24 et adstantibus dixit auferte ab illo mnam et date illi qui decem mnas habet

King James Version
19:24 And he said unto them that stood by, Take from him the pound, and give [it] to him that hath ten pounds.

American Standard Version
19:24 And he said unto them that stood by, Take away from him the pound, and give it unto him that hath the ten pounds.

Bible in Basic English
19:24 And he said to the others who were near, Take the pound away from him, and give it to the man who has ten.

Darby's English Translation
19:24 And he said to those that stood by, Take from him the mina and give it to him who has the ten minas.

Douay Rheims
19:24 And he said to them that stood by: Take the pound away from him, and give it to him that hath ten pounds.

Noah Webster Bible
19:24 And he said to them that stood by, Take from him the pound, and give it to him that hath ten pounds.

Weymouth New Testament
19:24 "And he said to those who stood by, "`Take the pound from him and give it to him who has the ten pounds.'

World English Bible
19:24 He said to those who stood by, `Take the mina away from him, and give it to him who has the ten minas.`

Young's Literal Translation
19:24 `And to those standing by he said, Take from him the pound, and give to him having the ten pounds --

25

Stephens 1550 Textus Receptus
kai eipon autw kurie ecei deka mnaV

Scrivener 1894 Textus Receptus
kai eipon autw kurie ecei deka mnaV

Byzantine Majority
kai eipon autw kurie ecei deka mnaV

Alexandrian
kai eipan autw kurie ecei deka mnaV

Hort and Westcott
kai eipan autw kurie ecei deka mnaV

Latin Vulgate
19:25 et dixerunt ei domine habet decem mnas

King James Version
19:25 (And they said unto him, Lord, he hath ten pounds.)

American Standard Version
19:25 And they said unto him, Lord, he hath ten pounds.

Bible in Basic English
19:25 And they say to him, Lord, he has ten pounds.

Darby's English Translation
19:25 And they said to him, Lord, he has ten minas.

Douay Rheims
19:25 And they said to him: Lord, he hath ten pounds.

Noah Webster Bible
19:25 (And they said to him, Lord, he hath ten pounds.)

Weymouth New Testament
19:25 ("They said to him, "`Sir, he already has ten pounds.')

World English Bible
19:25 They said to him, `Lord, he has ten minas!`

Young's Literal Translation
19:25 (and they said to him, Sir, he hath ten pounds) --

26

Stephens 1550 Textus Receptus
legw gar umin oti panti tw econti doqhsetai apo de tou mh econtoV kai o ecei arqhsetai ap autou

Scrivener 1894 Textus Receptus
legw gar umin oti panti tw econti doqhsetai apo de tou mh econtoV kai o ecei arqhsetai ap autou

Byzantine Majority
legw gar umin oti panti tw econti doqhsetai apo de tou mh econtoV kai o ecei arqhsetai ap autou

Alexandrian
legw umin oti panti tw econti doqhsetai apo de tou mh econtoV kai o ecei arqhsetai

Hort and Westcott
legw umin oti panti tw econti doqhsetai apo de tou mh econtoV kai o ecei arqhsetai

Latin Vulgate
19:26 dico autem vobis quia omni habenti dabitur ab eo autem qui non habet et quod habet auferetur ab eo

King James Version
19:26 For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.

American Standard Version
19:26 I say unto you, that unto every one that hath shall be given; but from him that hath not, even that which he hath shall be taken away from him.

Bible in Basic English
19:26 And I say to you that to everyone who has, more will be given, but from him who has not, even what he has will be taken away.

Darby's English Translation
19:26 For I say unto you, that to every one that has shall be given; but from him that has not, that even which he has shall be taken from him.

Douay Rheims
19:26 But I say to you, that to every one that hath shall be given, and he shall abound: and from him that hath not, even that which he hath, shall be taken from him.

Noah Webster Bible
19:26 For I say to you, That to every one who hath shall be given; and from him that hath not, even what he hath shall be taken away from him.

Weymouth New Testament
19:26 "`I tell you that to every one who has anything, more shall be given; and from him who has not anything, even what he has shall be taken away.

World English Bible
19:26 `For I tell you that to everyone who has, will more be given; but from him who doesn`t have, even that which he has will be taken away from him.

Young's Literal Translation
19:26 for I say to you, that to every one having shall be given, and from him not having, also what he hath shall be taken from him,

27

Stephens 1550 Textus Receptus
plhn touV ecqrouV mou ekeinous touV mh qelhsantaV me basileusai ep autouV agagete wde kai katasfaxate emprosqen mou

Scrivener 1894 Textus Receptus
plhn touV ecqrouV mou ekeinous touV mh qelhsantaV me basileusai ep autouV agagete wde kai katasfaxate emprosqen mou

Byzantine Majority
plhn touV ecqrouV mou ekeinous touV mh qelhsantaV me basileusai ep autouV agagete wde kai katasfaxate emprosqen mou

Alexandrian
plhn touV ecqrouV mou toutous touV mh qelhsantaV me basileusai ep autouV agagete wde kai katasfaxate autous emprosqen mou

Hort and Westcott
plhn touV ecqrouV mou toutouV touV mh qelhsantaV me basileusai ep autouV agagete wde kai katasfaxate autouV emprosqen mou

Latin Vulgate
19:27 verumtamen inimicos meos illos qui noluerunt me regnare super se adducite huc et interficite ante me

King James Version
19:27 But those mine enemies, which would not that I should reign over them, bring hither, and slay [them] before me.

American Standard Version
19:27 But these mine enemies, that would not that I should reign over them, bring hither, and slay them before me.

Bible in Basic English
19:27 And as for those who were against me, who would not have me for their ruler, let them come here, and be put to death before me.

Darby's English Translation
19:27 Moreover those mine enemies, who would not have me to reign over them, bring them here and slay them before me.

Douay Rheims
19:27 But as for those my enemies, who would not have me reign over them, bring them hither, and kill them before me.

Noah Webster Bible
19:27 But those my enemies, who would not that I should reign over them, bring hither, and slay them before me.

Weymouth New Testament
19:27 But as for those enemies of mine who were unwilling that I should become their king, bring them here, and cut them to pieces in my presence.'"

World English Bible
19:27 But bring those enemies of mine who didn`t want me to reign over them here, and kill them before me.`"

Young's Literal Translation
19:27 but those my enemies, who did not wish me to reign over them, bring hither and slay before me.`

28

Stephens 1550 Textus Receptus
kai eipwn tauta eporeueto emprosqen anabainwn eiV ierosoluma

Scrivener 1894 Textus Receptus
kai eipwn tauta eporeueto emprosqen anabainwn eiV ierosoluma

Byzantine Majority
kai eipwn tauta eporeueto emprosqen anabainwn eiV ierosoluma

Alexandrian
kai eipwn tauta eporeueto emprosqen anabainwn eiV ierosoluma

Hort and Westcott
kai eipwn tauta eporeueto emprosqen anabainwn eiV ierosoluma

Latin Vulgate
19:28 et his dictis praecedebat ascendens in Hierosolyma

King James Version
19:28 And when he had thus spoken, he went before, ascending up to Jerusalem.

American Standard Version
19:28 And when he had thus spoken, he went on before, going up to Jerusalem.

Bible in Basic English
19:28 And when he had said this, he went on in front of them, going up to Jerusalem.

Darby's English Translation
19:28 And having said these things, he went on before, going up to Jerusalem.

Douay Rheims
19:28 And having said these things, he went before, going up to Jerusalem.

Noah Webster Bible
19:28 And when he had thus spoken, he went before, ascending towards Jerusalem.

Weymouth New Testament
19:28 After thus speaking, He journeyed onward, proceeding up to Jerusalem.

World English Bible
19:28 When he had thus spoken, he went on ahead, going up to Jerusalem.

Young's Literal Translation
19:28 And having said these things, he went on before, going up to Jerusalem.

29

Stephens 1550 Textus Receptus
kai egeneto wV hggisen eiV bhqfagh kai bhqanian proV to oroV to kaloumenon elaiwn apesteilen duo twn maqhtwn autou

Scrivener 1894 Textus Receptus
kai egeneto wV hggisen eiV bhqfagh kai bhqanian proV to oroV to kaloumenon elaiwn apesteilen duo twn maqhtwn autou

Byzantine Majority
kai egeneto wV hggisen eiV bhqsfagh kai bhqanian proV to oroV to kaloumenon elaiwn apesteilen duo twn maqhtwn autou

Alexandrian
kai egeneto wV hggisen eiV bhqfagh kai proV to oroV to kaloumenon elaiwn apesteilen duo twn maqhtwn

Hort and Westcott
kai egeneto wV hggisen eiV bhqfagh kai bhqania proV to oroV to kaloumenon elaiwn apesteilen duo twn maqhtwn

Latin Vulgate
19:29 et factum est cum adpropinquasset ad Bethfage et Bethania ad montem qui vocatur Oliveti misit duos discipulos suos

King James Version
19:29 And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called [the mount] of Olives, he sent two of his disciples,

American Standard Version
19:29 And it came to pass, when he drew nigh unto Bethphage and Bethany, at the mount that is called Olivet, he sent two of the disciples,

Bible in Basic English
19:29 And it came about that when he got near Beth-phage and Bethany by the mountain which is named the Mountain of Olives, he sent two of the disciples,

Darby's English Translation
19:29 And it came to pass as he drew near to Bethphage and Bethany at the mountain called the mount of Olives, he sent two of his disciples,

Douay Rheims
19:29 And it came to pass, when he was come nigh to Bethphage and Bethania, unto the mount called Olivet, he sent two of his disciples,

Noah Webster Bible
19:29 And it came to pass, when he had come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,

Weymouth New Testament
19:29 And when he was come near Bethphage and Bethany, at the Mount called the Oliveyard, He sent two of the disciples on in front,

World English Bible
19:29 It happened, when he drew near to Bethsphage and Bethany, at the mountain that is called Olivet, he sent two of his disciples,

Young's Literal Translation
19:29 And it came to pass, as he came nigh to Bethphage and Bethany, unto the mount called of the Olives, he sent two of his disciples,

30

Stephens 1550 Textus Receptus
eipwn upagete eiV thn katenanti kwmhn en h eisporeuomenoi eurhsete pwlon dedemenon ef on oudeiV pwpote anqrwpwn ekaqisen lusanteV auton agagete

Scrivener 1894 Textus Receptus
eipwn upagete eiV thn katenanti kwmhn en h eisporeuomenoi eurhsete pwlon dedemenon ef on oudeiV pwpote anqrwpwn ekaqisen lusanteV auton agagete

Byzantine Majority
eipwn upagete eiV thn katenanti kwmhn en h eisporeuomenoi eurhsete pwlon dedemenon ef on oudeiV pwpote anqrwpwn ekaqisen lusanteV auton agagete

Alexandrian
legwn upagete eiV thn katenanti kwmhn en h eisporeuomenoi eurhsete pwlon dedemenon ef on oudeiV pwpote anqrwpwn ekaqisen kai lusanteV auton agagete

Hort and Westcott
legwn upagete eiV thn katenanti kwmhn en h eisporeuomenoi eurhsete pwlon dedemenon ef on oudeiV pwpote anqrwpwn ekaqisen kai lusanteV auton agagete

Latin Vulgate
19:30 dicens ite in castellum quod contra est in quod introeuntes invenietis pullum asinae alligatum cui nemo umquam hominum sedit solvite illum et adducite

King James Version
19:30 Saying, Go ye into the village over against [you]; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring [him hither].

American Standard Version
19:30 saying, Go your way into the village over against you; in which as ye enter ye shall find a colt tied, whereon no man ever yet sat: loose him, and bring him.

Bible in Basic English
19:30 Saying, Go into the little town in front of you, and on going in you will see a young ass fixed with a cord, on which no man has ever been seated; let him loose and take him.

Darby's English Translation
19:30 saying, Go into the village over against you, in which ye will find, on entering it, a colt tied up, on which no child of man ever sat at any time: loose it and lead it here.

Douay Rheims
19:30 Saying: Go into the town which is over against you, at your entering into which you shall find the colt of an ass tied, on which no man ever hath sitten: loose him, and bring him hither.

Noah Webster Bible
19:30 Saying, Go ye into the village over against you; in which at your entering ye will find a colt tied, on which yet never man sat: loose him, and bring him hither.

Weymouth New Testament
19:30 saying to them, "Go into the village facing you. On entering it you will find an ass's foal tied up which no one has ever yet ridden: untie it, and bring it here.

World English Bible
19:30 saying, "Go your way into the village on the other side, in which, as you enter, you will find a colt tied, whereon no man ever yet sat. Untie him, and bring him.

Young's Literal Translation
19:30 having said, Go away to the village over-against, in which, entering into, ye shall find a colt bound, on which no one of men did ever sit, having loosed it, bring it;

31

Stephens 1550 Textus Receptus
kai ean tiV umaV erwta diati luete outwV ereite autw oti o kurioV autou creian ecei

Scrivener 1894 Textus Receptus
kai ean tiV umaV erwta diati luete outwV ereite autw oti o kurioV autou creian ecei

Byzantine Majority
kai ean tiV umaV erwta dia ti luete outwV ereite autw oti o kurioV autou creian ecei

Alexandrian
kai ean tiV umaV erwta dia ti luete outwV ereite oti o kurioV autou creian ecei

Hort and Westcott
kai ean tiV umaV erwta dia ti luete outwV ereite oti o kurioV autou creian ecei

Latin Vulgate
19:31 et si quis vos interrogaverit quare solvitis sic dicetis ei quia Dominus operam eius desiderat

King James Version
19:31 And if any man ask you, Why do ye loose [him]? thus shall ye say unto him, Because the Lord hath need of him.

American Standard Version
19:31 And if any one ask you, Why do ye loose him? thus shall ye say, The Lord hath need of him.

Bible in Basic English
19:31 And if anyone says to you, Why are you taking him? say, The Lord has need of him.

Darby's English Translation
19:31 And if any one ask you, Why do ye loose it? thus shall ye say to him, Because the Lord has need of it.

Douay Rheims
19:31 And if any man shall ask you: Why do you loose him? you shall say thus unto him: Because the Lord hath need of his service.

Noah Webster Bible
19:31 And if any man shall ask you, Why do ye loose him? thus shall ye say to him, Because the Lord hath need of him.

Weymouth New Testament
19:31 And if any one asks you, `Why are you untying the colt?' simply say, `The Master needs it.'"

World English Bible
19:31 If anyone asks you, `Why are you untying it?` say to him: `The Lord needs it.`"

Young's Literal Translation
19:31 and if any one doth question you, Wherefore do ye loose it? thus ye shall say to him -- The Lord hath need of it.`

32

Stephens 1550 Textus Receptus
apelqonteV de oi apestalmenoi euron kaqwV eipen autoiV

Scrivener 1894 Textus Receptus
apelqonteV de oi apestalmenoi euron kaqwV eipen autoiV

Byzantine Majority
apelqonteV de oi apestalmenoi euron kaqwV eipen autoiV

Alexandrian
apelqonteV de oi apestalmenoi euron kaqwV eipen autoiV

Hort and Westcott
apelqonteV de oi apestalmenoi euron kaqwV eipen autoiV

Latin Vulgate
19:32 abierunt autem qui missi erant et invenerunt sicut dixit illis stantem pullum

King James Version
19:32 And they that were sent went their way, and found even as he had said unto them.

American Standard Version
19:32 And they that were sent went away, and found even as he had said unto them.

Bible in Basic English
19:32 And those whom he sent went away, and it was as he said.

Darby's English Translation
19:32 And they that were sent, having gone their way, found as he had said to them.

Douay Rheims
19:32 And they that were sent, went their way, and found the colt standing, as he had said unto them.

Noah Webster Bible
19:32 And they that were sent, went and found even as he had said to them.

Weymouth New Testament
19:32 So those who were sent went and found things as He had told them.

World English Bible
19:32 Those who were sent went away, and found things just as he had told them.

Young's Literal Translation
19:32 And those sent, having gone away, found according as he said to them,

33

Stephens 1550 Textus Receptus
luontwn de autwn ton pwlon eipon oi kurioi autou proV autouV ti luete ton pwlon

Scrivener 1894 Textus Receptus
luontwn de autwn ton pwlon eipon oi kurioi autou proV autouV ti luete ton pwlon

Byzantine Majority
luontwn de autwn ton pwlon eipon oi kurioi autou proV autouV ti luete ton pwlon

Alexandrian
luontwn de autwn ton pwlon eipan oi kurioi autou proV autouV ti luete ton pwlon

Hort and Westcott
luontwn de autwn ton pwlon eipan oi kurioi autou proV autouV ti luete ton pwlon

Latin Vulgate
19:33 solventibus autem illis pullum dixerunt domini eius ad illos quid solvitis pullum

King James Version
19:33 And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?

American Standard Version
19:33 And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?

Bible in Basic English
19:33 And when they were getting the young ass, the owners of it said to them, Why are you taking the young ass?

Darby's English Translation
19:33 And as they were loosing the colt, its masters said to them, Why loose ye the colt?

Douay Rheims
19:33 And as they were loosing the colt, the owners thereof said to them: Why loose you the colt?

Noah Webster Bible
19:33 And as they were loosing the colt, the owners of it said to them, Why loose ye the colt?

Weymouth New Testament
19:33 And while they were untying the colt the owners called out, "Why are you untying the colt?"

World English Bible
19:33 As they were untying the colt, the owners of it said to them, `Why are you untying the colt?`

Young's Literal Translation
19:33 and while they are loosing the colt, its owners said unto them, `Why loose ye the colt?`

34

Stephens 1550 Textus Receptus
oi de eipon o kurioV autou creian ecei

Scrivener 1894 Textus Receptus
oi de eipon o kurioV autou creian ecei

Byzantine Majority
oi de eipon o kurioV autou creian ecei

Alexandrian
oi de eipan oti o kurioV autou creian ecei

Hort and Westcott
oi de eipan oti o kurioV autou creian ecei

Latin Vulgate
19:34 at illi dixerunt quia Dominus eum necessarium habet

King James Version
19:34 And they said, The Lord hath need of him.

American Standard Version
19:34 And they said, The Lord hath need of him.

Bible in Basic English
19:34 And they said, The Lord has need of him.

Darby's English Translation
19:34 And they said, Because the Lord has need of it.

Douay Rheims
19:34 But they said: Because the Lord hath need of him.

Noah Webster Bible
19:34 And they said, The Lord hath need of him.

Weymouth New Testament
19:34 and they replied, "The Master needs it."

World English Bible
19:34 They said, `The Lord needs it.`

Young's Literal Translation
19:34 and they said, `The Lord hath need of it;`

35

Stephens 1550 Textus Receptus
kai hgagon auton proV ton ihsoun kai epirriyantes eautwn ta imatia epi ton pwlon epebibasan ton ihsoun

Scrivener 1894 Textus Receptus
kai hgagon auton proV ton ihsoun kai epirriyantes eautwn ta imatia epi ton pwlon epebibasan ton ihsoun

Byzantine Majority
kai hgagon auton proV ton ihsoun kai epirriyantes eautwn ta imatia epi ton pwlon epebibasan ton ihsoun

Alexandrian
kai hgagon auton proV ton ihsoun kai epiriyantes autwn ta imatia epi ton pwlon epebibasan ton ihsoun

Hort and Westcott
kai hgagon auton proV ton ihsoun kai epiriyanteV autwn ta imatia epi ton pwlon epebibasan ton ihsoun

Latin Vulgate
19:35 et duxerunt illum ad Iesum et iactantes vestimenta sua supra pullum inposuerunt Iesum

King James Version
19:35 And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.

American Standard Version
19:35 And they brought him to Jesus: and they threw their garments upon the colt, and set Jesus thereon.

Bible in Basic English
19:35 And they took him to Jesus, and they put their clothing on the ass, and Jesus got on to him.

Darby's English Translation
19:35 And they led it to Jesus; and having cast their own garments on the colt, they put Jesus on it.

Douay Rheims
19:35 And they brought him to Jesus. And casting their garments on the colt, they set Jesus thereon.

Noah Webster Bible
19:35 And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus upon him.

Weymouth New Testament
19:35 Then they brought it to Jesus, and after throwing their outer garments on the colt they placed Jesus on it.

World English Bible
19:35 They brought it to Jesus. They threw their cloaks on the colt, and set Jesus on them.

Young's Literal Translation
19:35 and they brought it unto Jesus, and having cast their garments upon the colt, they did set Jesus upon it.

36

Stephens 1550 Textus Receptus
poreuomenou de autou upestrwnnuon ta imatia autwn en th odw

Scrivener 1894 Textus Receptus
poreuomenou de autou upestrwnnuon ta imatia autwn en th odw

Byzantine Majority
poreuomenou de autou upestrwnnuon ta imatia autwn en th odw

Alexandrian
poreuomenou de autou upestrwnnuon ta imatia autwn en th odw

Hort and Westcott
poreuomenou de autou upestrwnnuon ta imatia eautwn en th odw

Latin Vulgate
19:36 eunte autem illo substernebant vestimenta sua in via

King James Version
19:36 And as he went, they spread their clothes in the way.

American Standard Version
19:36 And as he went, they spread their garments in the way.

Bible in Basic English
19:36 And while he went on his way they put their clothing down on the road in front of him.

Darby's English Translation
19:36 And as he went, they strewed their clothes in the way.

Douay Rheims
19:36 And as he went, they spread their clothes underneath in the way.

Noah Webster Bible
19:36 And as he went, they spread their clothes in the way.

Weymouth New Testament
19:36 So He rode on, while they carpeted the road with their garments.

World English Bible
19:36 As he went, they spread their cloaks in the way.

Young's Literal Translation
19:36 And as he is going, they were spreading their garments in the way,

37

Stephens 1550 Textus Receptus
eggizontoV de autou hdh proV th katabasei tou orouV twn elaiwn hrxanto apan to plhqoV twn maqhtwn caironteV ainein ton qeon fwnh megalh peri paswn wn eidon dunamewn

Scrivener 1894 Textus Receptus
eggizontoV de autou hdh proV th katabasei tou orouV twn elaiwn hrxanto apan to plhqoV twn maqhtwn caironteV ainein ton qeon fwnh megalh peri paswn wn eidon dunamewn

Byzantine Majority
eggizontoV de autou hdh proV th katabasei tou orouV twn elaiwn hrxanto apan to plhqoV twn maqhtwn caironteV ainein ton qeon fwnh megalh peri paswn wn eidon dunamewn

Alexandrian
eggizontoV de autou hdh proV th katabasei tou orouV twn elaiwn hrxanto apan to plhqoV twn maqhtwn caironteV ainein ton qeon fwnh megalh peri paswn wn eidon dunamewn

Hort and Westcott
eggizontoV de autou hdh proV th katabasei tou orouV twn elaiwn hrxanto apan to plhqoV twn maqhtwn caironteV ainein ton qeon fwnh megalh peri paswn wn eidon dunamewn

Latin Vulgate
19:37 et cum adpropinquaret iam ad descensum montis Oliveti coeperunt omnes turbae discentium gaudentes laudare Deum voce magna super omnibus quas viderant virtutibus

King James Version
19:37 And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;

American Standard Version
19:37 And as he was now drawing nigh, even at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works which they had seen;

Bible in Basic English
19:37 And when he came near the foot of the Mountain of Olives, all the disciples with loud voices gave praise to God with joy, because of all the great works which they had seen;

Darby's English Translation
19:37 And as he drew near, already at the descent of the mount of Olives, all the multitude of the disciples began, rejoicing, to praise God with a loud voice for all the works of power which they had seen,

Douay Rheims
19:37 And when he was now coming near the descent of mount Olivet, the whole multitude of his disciples began with joy to praise God with a loud voice, for all the mighty works they had seen,

Noah Webster Bible
19:37 And when he had come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice, for all the mighty works that they had seen.

Weymouth New Testament
19:37 And when He was now getting near Jerusalem, and descending the Mount of Olives, the whole multitude of the disciples began in their joy to praise God in loud voices for all the mighty deeds they had witnessed.

World English Bible
19:37 As he was now getting near, at the descent of the Mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works which they had seen,

Young's Literal Translation
19:37 and as he is coming nigh now, at the descent of the mount of the Olives, the whole multitude of the disciples began rejoicing to praise God with a great voice for all the mighty works they had seen,

38

Stephens 1550 Textus Receptus
legonteV euloghmenoV o ercomenoV basileuV en onomati kuriou eirhnh en ouranw kai doxa en uyistoiV

Scrivener 1894 Textus Receptus
legonteV euloghmenoV o ercomenoV basileuV en onomati kuriou eirhnh en ouranw kai doxa en uyistoiV

Byzantine Majority
legonteV euloghmenoV o ercomenoV basileuV en onomati kuriou eirhnh en ouranw kai doxa en uyistoiV

Alexandrian
legonteV euloghmenoV o ercomenoV o basileuV en onomati kuriou en ouranw eirhnh kai doxa en uyistoiV

Hort and Westcott
legonteV euloghmenoV o ercomenoV o basileuV en onomati kuriou en ouranw eirhnh kai doxa en uyistoiV

Latin Vulgate
19:38 dicentes benedictus qui venit rex in nomine Domini pax in caelo et gloria in excelsis

King James Version
19:38 Saying, Blessed [be] the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.

American Standard Version
19:38 saying, Blessed is the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.

Bible in Basic English
19:38 Saying, A blessing on the King who comes in the name of the Lord; peace in heaven and glory in the highest.

Darby's English Translation
19:38 saying, Blessed the King that comes in the name of the Lord: peace in heaven, and glory in the highest.

Douay Rheims
19:38 Saying: Blessed be the king who cometh in the name of the Lord, peace in heaven, and glory on high!

Noah Webster Bible
19:38 Saying, Blessed be the King that cometh in the name of the Lord: Peace in heaven, and glory in the highest.

Weymouth New Testament
19:38 "Blessed is the King," they cried, "who comes in the name of the Lord: in Heaven peace, and glory in the highest realms."

World English Bible
19:38 saying, "Blessed is the King who comes in the name of the Lord! Peace in heaven, and glory in the highest!"

Young's Literal Translation
19:38 saying, `blessed is he who is coming, a king in the name of the Lord; peace in heaven, and glory in the highest.`

39

Stephens 1550 Textus Receptus
kai tineV twn farisaiwn apo tou oclou eipon proV auton didaskale epitimhson toiV maqhtaiV sou

Scrivener 1894 Textus Receptus
kai tineV twn farisaiwn apo tou oclou eipon proV auton didaskale epitimhson toiV maqhtaiV sou

Byzantine Majority
kai tineV twn farisaiwn apo tou oclou eipon proV auton didaskale epitimhson toiV maqhtaiV sou

Alexandrian
kai tineV twn farisaiwn apo tou oclou eipan proV auton didaskale epitimhson toiV maqhtaiV sou

Hort and Westcott
kai tineV twn farisaiwn apo tou oclou eipan proV auton didaskale epitimhson toiV maqhtaiV sou

Latin Vulgate
19:39 et quidam Pharisaeorum de turbis dixerunt ad illum magister increpa discipulos tuos

King James Version
19:39 And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.

American Standard Version
19:39 And some of the Pharisees from the multitude said unto him, Teacher, rebuke thy disciples.

Bible in Basic English
19:39 And some of the Pharisees among the people said to him, Master, make your disciples be quiet.

Darby's English Translation
19:39 And some of the Pharisees from the crowd said to him, Teacher, rebuke thy disciples.

Douay Rheims
19:39 And some of the Pharisees, from amongst the multitude, said to him: Master, rebuke thy disciples.

Noah Webster Bible
19:39 And some of the Pharisees from among the multitude said to him, Master, rebuke thy disciples.

Weymouth New Testament
19:39 Thereupon some of the Pharisees in the crowd appealed to Him, saying, "Rabbi, reprove your disciples."

World English Bible
19:39 Some of the Pharisees from the multitude said to him, "Teacher, rebuke your disciples!"

Young's Literal Translation
19:39 And certain of the Pharisees from the multitude said unto him, `Teacher, rebuke thy disciples;`

40

Stephens 1550 Textus Receptus
kai apokriqeiV eipen autois legw umin oti ean outoi siwphswsin oi liqoi kekraxontai

Scrivener 1894 Textus Receptus
kai apokriqeiV eipen autois legw umin oti ean outoi siwphswsin oi liqoi kekraxontai

Byzantine Majority
kai apokriqeiV eipen autois legw umin oti ean outoi siwphswsin oi liqoi kekraxontai

Alexandrian
kai apokriqeiV eipen legw umin ean outoi siwphsousin oi liqoi kraxousin

Hort and Westcott
kai apokriqeiV eipen legw umin ean outoi siwphsousin oi liqoi kraxousin

Latin Vulgate
19:40 quibus ipse ait dico vobis quia si hii tacuerint lapides clamabunt

King James Version
19:40 And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.

American Standard Version
19:40 And he answered and said, I tell you that, if these shall hold their peace, the stones will cry out.

Bible in Basic English
19:40 And he said in answer, I say to you, if these men keep quiet, the very stones will be crying out.

Darby's English Translation
19:40 And he answering said to them, I say unto you, If these shall be silent, the stones will cry out.

Douay Rheims
19:40 To whom he said: I say to you, that if these shall hold their peace, the stones will cry out.

Noah Webster Bible
19:40 And he answered and said to them, I tell you, that if these should hold their peace, the stones would immediately cry out.

Weymouth New Testament
19:40 "I tell you," He replied, "that if *they* became silent, the very stones would cry out."

World English Bible
19:40 He answered them, "I tell you that if these were silent, the stones would cry out."

Young's Literal Translation
19:40 and he answering said to them, `I say to you, that, if these shall be silent, the stones will cry out!`

41

Stephens 1550 Textus Receptus
kai wV hggisen idwn thn polin eklausen ep auth

Scrivener 1894 Textus Receptus
kai wV hggisen idwn thn polin eklausen ep auth

Byzantine Majority
kai wV hggisen idwn thn polin eklausen ep auth

Alexandrian
kai wV hggisen idwn thn polin eklausen ep authn

Hort and Westcott
kai wV hggisen idwn thn polin eklausen ep authn

Latin Vulgate
19:41 et ut adpropinquavit videns civitatem flevit super illam dicens

King James Version
19:41 And when he was come near, he beheld the city, and wept over it,

American Standard Version
19:41 And when he drew nigh, he saw the city and wept over it,

Bible in Basic English
19:41 And when he got near and saw the town, he was overcome with weeping for it,

Darby's English Translation
19:41 And as he drew near, seeing the city, he wept over it,

Douay Rheims
19:41 And when he drew near, seeing the city, he wept over it, saying:

Noah Webster Bible
19:41 And when he had come near, he beheld the city, and wept over it,

Weymouth New Testament
19:41 When He came into full view of the city, He wept aloud over it, and exclaimed,

World English Bible
19:41 When he drew near, he saw the city and wept over it,

Young's Literal Translation
19:41 And when he came nigh, having seen the city, he wept over it,

42

Stephens 1550 Textus Receptus
legwn oti ei egnwV kai su kai ge en th hmera sou tauth ta proV eirhnhn sou nun de ekrubh apo ofqalmwn sou

Scrivener 1894 Textus Receptus
legwn oti ei egnwV kai su kai ge en th hmera sou tauth ta proV eirhnhn sou nun de ekrubh apo ofqalmwn sou

Byzantine Majority
legwn oti ei egnwV kai su kai ge en th hmera sou tauth ta proV eirhnhn sou nun de ekrubh apo ofqalmwn sou

Alexandrian
legwn oti ei egnwV en th hmera tauth kai su ta proV eirhnhn nun de ekrubh apo ofqalmwn sou

Hort and Westcott
legwn oti ei egnwV en th hmera tauth kai su ta proV eirhnhn nun de ekrubh apo ofqalmwn sou

Latin Vulgate
19:42 quia si cognovisses et tu et quidem in hac die tua quae ad pacem tibi nunc autem abscondita sunt ab oculis tuis

King James Version
19:42 Saying, If thou hadst known, even thou, at least in this thy day, the things [which belong] unto thy peace! but now they are hid from thine eyes.

American Standard Version
19:42 saying, If thou hadst known in this day, even thou, the things which belong unto peace! but now they are hid from thine eyes.

Bible in Basic English
19:42 Saying, If you, even you, had knowledge today, of the things which give peace! but you are not able to see them.

Darby's English Translation
19:42 saying, If thou hadst known, even thou, even at least in this thy day, the things that are for thy peace: but now they are hid from thine eyes;

Douay Rheims
19:42 If thou also hadst known, and that in this thy day, the things that are to thy peace; but now they are hidden from thy eyes.

Noah Webster Bible
19:42 Saying, If thou hadst known, even thou, at least in this thy day, the things which belong to thy peace! but now they are hid from thy eyes.

Weymouth New Testament
19:42 "O that at this time thou hadst known--yes even thou--what makes peace possible! But now it is hid from thine eyes.

World English Bible
19:42 saying, "If you, even you, had known today the things which belong to your peace! But now, they are hidden from your eyes.

Young's Literal Translation
19:42 saying -- `If thou didst know, even thou, at least in this thy day, the things for thy peace; but now they were hid from thine eyes.

43

Stephens 1550 Textus Receptus
oti hxousin hmerai epi se kai peribalousin oi ecqroi sou caraka soi kai perikuklwsousin se kai sunexousin se pantoqen

Scrivener 1894 Textus Receptus
oti hxousin hmerai epi se kai peribalousin oi ecqroi sou caraka soi kai perikuklwsousin se kai sunexousin se pantoqen

Byzantine Majority
oti hxousin hmerai epi se kai peribalousin oi ecqroi sou caraka soi kai perikuklwsousin se kai sunexousin se pantoqen

Alexandrian
oti hxousin hmerai epi se kai parembalousin oi ecqroi sou caraka soi kai perikuklwsousin se kai sunexousin se pantoqen

Hort and Westcott
oti hxousin hmerai epi se kai parembalousin oi ecqroi sou caraka soi kai perikuklwsousin se kai sunexousin se pantoqen

Latin Vulgate
19:43 quia venient dies in te et circumdabunt te inimici tui vallo et circumdabunt te et coangustabunt te undique

King James Version
19:43 For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,

American Standard Version
19:43 For the days shall come upon thee, when thine enemies shall cast up a bank about thee, and compass thee round, and keep thee in on every side,

Bible in Basic English
19:43 For the time will come when your attackers will put a wall round you, and come all round you and keep you in on every side,

Darby's English Translation
19:43 for days shall come upon thee, that thine enemies shall make a palisaded mound about thee, and shall close thee around, and keep thee in on every side,

Douay Rheims
19:43 For the days shall come upon thee, and thy enemies shall cast a trench about thee, and compass thee round, and straiten thee on every side,

Noah Webster Bible
19:43 For the days shall come upon thee, that thy enemies shall cast a trench about thee, and encompass thee, and keep thee in on every side,

Weymouth New Testament
19:43 For the time is coming upon thee when thy foes will throw up around thee earthworks and a wall, investing thee and hemming thee in on every side.

World English Bible
19:43 For the days will come on you, when your enemies will throw up a barricade against you, surround you, hem you in on every side,

Young's Literal Translation
19:43 `Because days shall come upon thee, and thine enemies shall cast around thee a rampart, and compass thee round, and press thee on every side,

44

Stephens 1550 Textus Receptus
kai edafiousin se kai ta tekna sou en soi kai ouk afhsousin en soi liqon epi liqw anq wn ouk egnwV ton kairon thV episkophV sou

Scrivener 1894 Textus Receptus
kai edafiousin se kai ta tekna sou en soi kai ouk afhsousin en soi liqon epi liqw anq wn ouk egnwV ton kairon thV episkophV sou

Byzantine Majority
kai edafiousin se kai ta tekna sou en soi kai ouk afhsousin en soi liqon epi liqw anq wn ouk egnwV ton kairon thV episkophV sou

Alexandrian
kai edafiousin se kai ta tekna sou en soi kai ouk afhsousin liqon epi liqon en soi anq wn ouk egnwV ton kairon thV episkophV sou

Hort and Westcott
kai edafiousin se kai ta tekna sou en soi kai ouk afhsousin liqon epi liqon en soi anq wn ouk egnwV ton kairon thV episkophV sou

Latin Vulgate
19:44 ad terram prosternent te et filios qui in te sunt et non relinquent in te lapidem super lapidem eo quod non cognoveris tempus visitationis tuae

King James Version
19:44 And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.

American Standard Version
19:44 and shall dash thee to the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.

Bible in Basic English
19:44 And will make you level with the earth, and your children with you; and there will not be one stone resting on another in you, because you did not see that it was your day of mercy.

Darby's English Translation
19:44 and shall lay thee even with the ground, and thy children in thee; and shall not leave in thee a stone upon a stone: because thou knewest not the season of thy visitation.

Douay Rheims
19:44 And beat thee flat to the ground, and thy children who are in thee: and they shall not leave in thee a stone upon a stone: because thou hast not known the time of thy visitation.

Noah Webster Bible
19:44 And shall lay thee even with the ground, and thy children within thee: and they shall not leave in thee one stone upon another: because thou knewest not the time of thy visitation.

Weymouth New Testament
19:44 And they will dash thee to the ground and thy children within thee, and will not leave one stone upon another within thee; because thou hast not recognized the time of thy visitation."

World English Bible
19:44 and will dash you and your children within you to the ground. They will not leave in you one stone on another, because you didn`t know the time of your visitation."

Young's Literal Translation
19:44 and lay thee low, and thy children within thee, and they shall not leave in thee a stone upon a stone, because thou didst not know the time of thy inspection.`

45

Stephens 1550 Textus Receptus
kai eiselqwn eiV to ieron hrxato ekballein touV pwlountaV en autw kai agorazontas

Scrivener 1894 Textus Receptus
kai eiselqwn eiV to ieron hrxato ekballein touV pwlountaV en autw kai agorazontas

Byzantine Majority
kai eiselqwn eiV to ieron hrxato ekballein touV pwlountaV en autw kai agorazontas

Alexandrian
kai eiselqwn eiV to ieron hrxato ekballein touV pwlountaV

Hort and Westcott
kai eiselqwn eiV to ieron hrxato ekballein touV pwlountaV

Latin Vulgate
19:45 et ingressus in templum coepit eicere vendentes in illo et ementes

King James Version
19:45 And he went into the temple, and began to cast out them that sold therein, and them that bought;

American Standard Version
19:45 And he entered into the temple, and began to cast out them that sold,

Bible in Basic English
19:45 And he went into the Temple and put out those who were trading there,

Darby's English Translation
19:45 And entering into the temple, he began to cast out those that sold and bought in it,

Douay Rheims
19:45 And entering into the temple, he began to cast out them that sold therein, and them that bought.

Noah Webster Bible
19:45 And he went into the temple, and began to cast out them that sold in it, and them that bought,

Weymouth New Testament
19:45 Then Jesus entered the Temple and proceeded to drive out the dealers.

World English Bible
19:45 He entered into the temple, and began to drive out those who bought and sold in it,

Young's Literal Translation
19:45 And having entered into the temple, he began to cast forth those selling in it, and those buying,

46

Stephens 1550 Textus Receptus
legwn autoiV gegraptai o oikoV mou oikoV proseuchV estin umeiV de auton epoihsate sphlaion lhstwn

Scrivener 1894 Textus Receptus
legwn autoiV gegraptai o oikoV mou oikoV proseuchV estin umeiV de auton epoihsate sphlaion lhstwn

Byzantine Majority
legwn autoiV gegraptai o oikoV mou oikoV proseuchV estin umeiV de auton epoihsate sphlaion lhstwn

Alexandrian
legwn autoiV gegraptai kai estai o oikoV mou oikoV proseuchV umeiV de auton epoihsate sphlaion lhstwn

Hort and Westcott
legwn autoiV gegraptai kai estai o oikoV mou oikoV proseuchV umeiV de auton epoihsate sphlaion lhstwn

Latin Vulgate
19:46 dicens illis scriptum est quia domus mea domus orationis est vos autem fecistis illam speluncam latronum

King James Version
19:46 Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.

American Standard Version
19:46 saying unto them, It is written, And my house shall be a house of prayer: but ye have made it a den of robbers.

Bible in Basic English
19:46 Saying to them, It has been said, My house is to be a house of prayer, but you have made it a hole of thieves.

Darby's English Translation
19:46 saying to them, It is written, My house is a house of prayer, but *ye* have made it a den of robbers.

Douay Rheims
19:46 Saying to them: It is written: My house is the house of prayer. But you have made it a den of thieves.

Noah Webster Bible
19:46 Saying to them, It is written, My house is the house of prayer, but ye have made it a den of thieves.

Weymouth New Testament
19:46 "It is written," He said, "`And My house shall be the House of Prayer,' but you have made it a robbers' cave."

World English Bible
19:46 saying to them, "It is written, `My house is a house of prayer,` but you have made it a `den of robbers`!"

Young's Literal Translation
19:46 saying to them, `It hath been written, My house is a house of prayer -- but ye made it a den of robbers.`

47

Stephens 1550 Textus Receptus
kai hn didaskwn to kaq hmeran en tw ierw oi de arciereiV kai oi grammateiV ezhtoun auton apolesai kai oi prwtoi tou laou

Scrivener 1894 Textus Receptus
kai hn didaskwn to kaq hmeran en tw ierw oi de arciereiV kai oi grammateiV ezhtoun auton apolesai kai oi prwtoi tou laou

Byzantine Majority
kai hn didaskwn to kaq hmeran en tw ierw oi de arciereiV kai oi grammateiV ezhtoun auton apolesai kai oi prwtoi tou laou

Alexandrian
kai hn didaskwn to kaq hmeran en tw ierw oi de arciereiV kai oi grammateiV ezhtoun auton apolesai kai oi prwtoi tou laou

Hort and Westcott
kai hn didaskwn to kaq hmeran en tw ierw oi de arciereiV kai oi grammateiV ezhtoun auton apolesai kai oi prwtoi tou laou

Latin Vulgate
19:47 et erat docens cotidie in templo principes autem sacerdotum et scribae et principes plebis quaerebant illum perdere

King James Version
19:47 And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,

American Standard Version
19:47 And he was teaching daily in the temple. But the chief priests and the scribes and the principal men of the people sought to destroy him:

Bible in Basic English
19:47 And every day he was teaching in the Temple. But the chief priests and the scribes and the rulers of the people were attempting to put him to death;

Darby's English Translation
19:47 And he was teaching day by day in the temple: and the chief priests and the scribes and the chief of the people sought to destroy him,

Douay Rheims
19:47 And he was teaching daily in the temple. And the chief priests and the scribes and the rulers of the people sought to destroy him:

Noah Webster Bible
19:47 And he taught daily in the temple. But the chief priests, and the scribes, and the chief of the people sought to destroy him,

Weymouth New Testament
19:47 And day after day He taught in the Temple, while the High Priests and the Scribes were devising some means of destroying Him, as were also the leading men of the people.

World English Bible
19:47 He was teaching daily in the temple, but the chief priests and the scribes and the leading men among the people sought to destroy him.

Young's Literal Translation
19:47 And he was teaching daily in the temple, but the chief priests and the scribes were seeking to destroy him -- also the chiefs of the people --

48

Stephens 1550 Textus Receptus
kai ouc euriskon to ti poihswsin o laoV gar apaV exekremato autou akouwn

Scrivener 1894 Textus Receptus
kai ouc euriskon to ti poihswsin o laoV gar apaV exekremato autou akouwn

Byzantine Majority
kai ouc euriskon to ti poihswsin o laoV gar apaV exekremato autou akouwn

Alexandrian
kai ouc euriskon to ti poihswsin o laoV gar apaV exekremato autou akouwn

Hort and Westcott
kai ouc euriskon to ti poihswsin o laoV gar apaV exekremato autou akouwn

Latin Vulgate
19:48 et non inveniebant quid facerent illi omnis enim populus suspensus erat audiens illum

King James Version
19:48 And could not find what they might do: for all the people were very attentive to hear him.

American Standard Version
19:48 and they could not find what they might do; for the people all hung upon him, listening.

Bible in Basic English
19:48 But they were not able to do anything, because the people all kept near him, being greatly interested in his words.

Darby's English Translation
19:48 and did not find what they could do, for all the people hung on him to hear.

Douay Rheims
19:48 And they found not what to do to him: for all the people were very attentive to hear him.

Noah Webster Bible
19:48 And could not find what they might do: for all the people were very attentive to hear him.

Weymouth New Testament
19:48 But they could not find any way of doing it, for the people all hung upon His lips.

World English Bible
19:48 They couldn`t find what they might do, for all the people hung on to every word that he said.

Young's Literal Translation
19:48 and they were not finding what they shall do, for all the people were hanging on him, hearing him.

Luke 20


Luke 20 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 19

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 20

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47

1

Stephens 1550 Textus Receptus
kai egeneto en mia twn hmerwn ekeinwn didaskontoV autou ton laon en tw ierw kai euaggelizomenou epesthsan oi arciereis kai oi grammateiV sun toiV presbuteroiV

Scrivener 1894 Textus Receptus
kai egeneto en mia twn hmerwn ekeinwn didaskontoV autou ton laon en tw ierw kai euaggelizomenou epesthsan oi arciereis kai oi grammateiV sun toiV presbuteroiV

Byzantine Majority
kai egeneto en mia twn hmerwn ekeinwn didaskontoV autou ton laon en tw ierw kai euaggelizomenou epesthsan oi iereis kai oi grammateiV sun toiV presbuteroiV

Alexandrian
kai egeneto en mia twn hmerwn didaskontoV autou ton laon en tw ierw kai euaggelizomenou epesthsan oi arciereis kai oi grammateiV sun toiV presbuteroiV

Hort and Westcott
kai egeneto en mia twn hmerwn didaskontoV autou ton laon en tw ierw kai euaggelizomenou epesthsan oi arciereiV kai oi grammateiV sun toiV presbuteroiV

Latin Vulgate
20:1 et factum est in una dierum docente illo populum in templo et evangelizante convenerunt principes sacerdotum et scribae cum senioribus

King James Version
20:1 And it came to pass, [that] on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon [him] with the elders,

American Standard Version
20:1 And it came to pass, on one of the days, as he was teaching the people in the temple, and preaching the gospel, there came upon him the chief priests and the scribes with the elders;

Bible in Basic English
20:1 And it came about on one of those days, when he was teaching the people in the Temple and preaching the good news,

Darby's English Translation
20:1 And it came to pass on one of the days, as he was teaching the people in the temple, and announcing the glad tidings, the chief priests and the scribes with the elders came up,

Douay Rheims
20:1 And it came to pass, that on one of the days, as he was teaching the people in the temple, and preaching the gospel, the chief priests and the scribes, with the ancients, met together,

Noah Webster Bible
20:1 And it came to pass, that on one of those days, as he was teaching the people in the temple, and preaching the gospel, the chief priests and the scribes came upon him, with the elders,

Weymouth New Testament
20:1 On one of those days while He was teaching the people in the Temple and proclaiming the Good News, the High Priests came upon Him, and the Scribes,

World English Bible
20:1 It happened on one of those days, as he was teaching the people in the temple and preaching the gospel, that the chief priests and scribes came to him with the elders.

Young's Literal Translation
20:1 And it came to pass, on one of those days, as he is teaching the people in the temple, and proclaiming good news, the chief priests and the scribes, with the elders, came upon him,

2

Stephens 1550 Textus Receptus
kai eipon proV auton legontes eipe hmin en poia exousia tauta poieiV h tiV estin o douV soi thn exousian tauthn

Scrivener 1894 Textus Receptus
kai eipon proV auton legontes eipe hmin en poia exousia tauta poieiV h tiV estin o douV soi thn exousian tauthn

Byzantine Majority
kai eipon proV auton legontes eipe hmin en poia exousia tauta poieiV h tiV estin o douV soi thn exousian tauthn

Alexandrian
kai eipan legontes proV auton eipon hmin en poia exousia tauta poieiV h tiV estin o douV soi thn exousian tauthn

Hort and Westcott
kai eipan legonteV proV auton eipon hmin en poia exousia tauta poieiV h tiV estin o douV soi thn exousian tauthn

Latin Vulgate
20:2 et aiunt dicentes ad illum dic nobis in qua potestate haec facis aut quis est qui dedit tibi hanc potestatem

King James Version
20:2 And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?

American Standard Version
20:2 and they spake, saying unto him, Tell us: By what authority doest thou these things? or who is he that gave thee this authority?

Bible in Basic English
20:2 That the chief priests and the scribes and the rulers of the people came to him and said, Make clear to us by what authority you do these things and who gave you this authority.

Darby's English Translation
20:2 and spoke to him saying, Tell us by what authority thou doest these things, or who is it who has given thee this authority?

Douay Rheims
20:2 And spoke to him, saying: Tell us, by what authority dost thou these things? or, Who is he that hath given thee this authority?

Noah Webster Bible
20:2 And spoke to him, saying, Tell us, By what authority doest thou these things? or who is he that gave thee this authority?

Weymouth New Testament
20:2 together with the Elders, and they asked Him, "Tell us, By what authority are you doing these things? And who is it that gave you this authority?"

World English Bible
20:2 They asked him, "Tell us: by what authority do you do these things? Or who is giving you this authority?"

Young's Literal Translation
20:2 and spake unto him, saying, `Tell us by what authority thou dost these things? or who is he that gave to thee this authority?`

3

Stephens 1550 Textus Receptus
apokriqeiV de eipen proV autouV erwthsw umaV kagw ena logon kai eipate moi

Scrivener 1894 Textus Receptus
apokriqeiV de eipen proV autouV erwthsw umaV kagw ena logon kai eipate moi

Byzantine Majority
apokriqeiV de eipen proV autouV erwthsw umaV kagw ena logon kai eipate moi

Alexandrian
apokriqeiV de eipen proV autouV erwthsw umaV kagw logon kai eipate moi

Hort and Westcott
apokriqeiV de eipen proV autouV erwthsw umaV kagw logon kai eipate moi

Latin Vulgate
20:3 respondens autem dixit ad illos interrogabo vos et ego verbum respondete mihi

King James Version
20:3 And he answered and said unto them, I will also ask you one thing; and answer me:

American Standard Version
20:3 And he answered and said unto them, I also will ask you a question; and tell me:

Bible in Basic English
20:3 And in answer he said to them, I will put a question to you, and do you give me an answer:

Darby's English Translation
20:3 And he answering said to them, *I* also will ask you one thing, and tell me:

Douay Rheims
20:3 And Jesus answering, said to them: I will also ask you one thing. Answer me:

Noah Webster Bible
20:3 And he answered and said to them, I will also ask you one thing; and answer me:

Weymouth New Testament
20:3 "I also will put a question to you, "He said;

World English Bible
20:3 He answered them, "I also will ask you one question. Tell me:

Young's Literal Translation
20:3 And he answering said unto them, `I will question you -- I also -- one thing, and tell me:

4

Stephens 1550 Textus Receptus
to baptisma iwannou ex ouranou hn h ex anqrwpwn

Scrivener 1894 Textus Receptus
to baptisma iwannou ex ouranou hn h ex anqrwpwn

Byzantine Majority
to baptisma iwannou ex ouranou hn h ex anqrwpwn

Alexandrian
to baptisma iwannou ex ouranou hn h ex anqrwpwn

Hort and Westcott
to baptisma iwannou ex ouranou hn h ex anqrwpwn

Latin Vulgate
20:4 baptismum Iohannis de caelo erat an ex hominibus

King James Version
20:4 The baptism of John, was it from heaven, or of men?

American Standard Version
20:4 The baptism of John, was it from heaven, or from men?

Bible in Basic English
20:4 The baptism of John, was it from heaven or of men?

Darby's English Translation
20:4 The baptism of John, was it of heaven or of men?

Douay Rheims
20:4 The baptism of John, was it from heaven, or of men?

Noah Webster Bible
20:4 The baptism of John, was it from heaven, or from men?

Weymouth New Testament
20:4 "was John's baptism of Heavenly or of human origin?"

World English Bible
20:4 the baptism of John, was it from heaven, or from men?"

Young's Literal Translation
20:4 the baptism of John, from heaven was it, or from men?`

5

Stephens 1550 Textus Receptus
oi de sunelogisanto proV eautouV legonteV oti ean eipwmen ex ouranou erei diati oun ouk episteusate autw

Scrivener 1894 Textus Receptus
oi de sunelogisanto proV eautouV legonteV oti ean eipwmen ex ouranou erei diati oun ouk episteusate autw

Byzantine Majority
oi de sunelogisanto proV eautouV legonteV oti ean eipwmen ex ouranou erei dia ti ouk episteusate autw

Alexandrian
oi de sunelogisanto proV eautouV legonteV oti ean eipwmen ex ouranou erei dia ti ouk episteusate autw

Hort and Westcott
oi de sunelogisanto proV eautouV legonteV oti ean eipwmen ex ouranou erei dia ti ouk episteusate autw

Latin Vulgate
20:5 at illi cogitabant inter se dicentes quia si dixerimus de caelo dicet quare ergo non credidistis illi

King James Version
20:5 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?

American Standard Version
20:5 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why did ye not believe him?

Bible in Basic English
20:5 And they said among themselves, If we say, From heaven; he will say, Why did you not have faith in him?

Darby's English Translation
20:5 And they reasoned among themselves, saying, If we should say, Of heaven, he will say, Why have ye not believed him?

Douay Rheims
20:5 But they thought within themselves, saying: If we shall say, From heaven: he will say: Why then did you not believe him?

Noah Webster Bible
20:5 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?

Weymouth New Testament
20:5 So they debated the matter with one another. "If we say `Heavenly,'" they argued, "he will say, `Why did you not believe him?'

World English Bible
20:5 They reasoned with themselves, saying, "If we say, `From heaven,` he will say, `Why didn`t you believe him?`

Young's Literal Translation
20:5 And they reasoned with themselves, saying -- `If we may say, From heaven, he will say, Wherefore, then, did ye not believe him?

6

Stephens 1550 Textus Receptus
ean de eipwmen ex anqrwpwn pas o laoV kataliqasei hmaV pepeismenoV gar estin iwannhn profhthn einai

Scrivener 1894 Textus Receptus
ean de eipwmen ex anqrwpwn pas o laoV kataliqasei hmaV pepeismenoV gar estin iwannhn profhthn einai

Byzantine Majority
ean de eipwmen ex anqrwpwn pas o laoV kataliqasei hmaV pepeismenoV gar estin iwannhn profhthn einai

Alexandrian
ean de eipwmen ex anqrwpwn o laoV apas kataliqasei hmaV pepeismenoV gar estin iwannhn profhthn einai

Hort and Westcott
ean de eipwmen ex anqrwpwn o laoV apaV kataliqasei hmaV pepeismenoV gar estin iwannhn profhthn einai

Latin Vulgate
20:6 si autem dixerimus ex hominibus plebs universa lapidabit nos certi sunt enim Iohannem prophetam esse

King James Version
20:6 But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.

American Standard Version
20:6 But if we shall say, From men; all the people will stone us: for they are persuaded that John was a prophet.

Bible in Basic English
20:6 But if we say, Of men; we will be stoned by the people, for they are certain that John was a prophet.

Darby's English Translation
20:6 but if we should say, Of men, the whole people will stone us, for they are persuaded that John was a prophet.

Douay Rheims
20:6 But if we say, Of men, the whole people will stone us: for they are persuaded that John was a prophet.

Noah Webster Bible
20:6 But if we say, From men; all the people will stone us: for they are persuaded that John was a prophet.

Weymouth New Testament
20:6 And if we say, `human,' the people will all stone us; for they are thoroughly convinced that John was a Prophet."

World English Bible
20:6 But if we say, `From men,` all the people will stone us, for they are persuaded that John was a prophet."

Young's Literal Translation
20:6 and if we may say, From men, all the people will stone us, for they are having been persuaded John to be a prophet.`

7

Stephens 1550 Textus Receptus
kai apekriqhsan mh eidenai poqen

Scrivener 1894 Textus Receptus
kai apekriqhsan mh eidenai poqen

Byzantine Majority
kai apekriqhsan mh eidenai poqen

Alexandrian
kai apekriqhsan mh eidenai poqen

Hort and Westcott
kai apekriqhsan mh eidenai poqen

Latin Vulgate
20:7 et responderunt se nescire unde esset

King James Version
20:7 And they answered, that they could not tell whence [it was].

American Standard Version
20:7 And they answered, that they knew not whence it was.

Bible in Basic English
20:7 And they made answer that they had no idea where it came from.

Darby's English Translation
20:7 And they answered, they did not know whence.

Douay Rheims
20:7 And they answered, that they knew not whence it was.

Noah Webster Bible
20:7 And they answered, that they could not tell whence it was.

Weymouth New Testament
20:7 And they answered that they did not know the origin of it.

World English Bible
20:7 They answered that they didn`t know where it was from.

Young's Literal Translation
20:7 And they answered, that they knew not whence it was,

8

Stephens 1550 Textus Receptus
kai o ihsouV eipen autoiV oude egw legw umin en poia exousia tauta poiw

Scrivener 1894 Textus Receptus
kai o ihsouV eipen autoiV oude egw legw umin en poia exousia tauta poiw

Byzantine Majority
kai o ihsouV eipen autoiV oude egw legw umin en poia exousia tauta poiw

Alexandrian
kai o ihsouV eipen autoiV oude egw legw umin en poia exousia tauta poiw

Hort and Westcott
kai o ihsouV eipen autoiV oude egw legw umin en poia exousia tauta poiw

Latin Vulgate
20:8 et Iesus ait illis neque ego dico vobis in qua potestate haec facio

King James Version
20:8 And Jesus said unto them, Neither tell I you by what authority I do these things.

American Standard Version
20:8 And Jesus said unto them, Neither tell I you by what authority I do these things.

Bible in Basic English
20:8 And Jesus said, And I will not make clear to you by what authority I do these things.

Darby's English Translation
20:8 And Jesus said to them, Neither do *I* tell you by what authority I do these things.

Douay Rheims
20:8 And Jesus said to them: Neither do I tell thee by what authority I do these things.

Noah Webster Bible
20:8 And Jesus said to them, Neither do I tell you by what authority I do these things.

Weymouth New Testament
20:8 "Nor will I tell you," said Jesus, "by what authority I do these things."

World English Bible
20:8 Jesus said to them, "Neither will I tell you by what authority I do these things."

Young's Literal Translation
20:8 and Jesus said to them, `Neither do I say to you by what authority I do these things.`

9

Stephens 1550 Textus Receptus
hrxato de proV ton laon legein thn parabolhn tauthn anqrwpoV tis efuteusen ampelwna kai exedoto auton gewrgoiV kai apedhmhsen cronouV ikanouV

Scrivener 1894 Textus Receptus
hrxato de proV ton laon legein thn parabolhn tauthn anqrwpoV tis efuteusen ampelwna kai exedoto auton gewrgoiV kai apedhmhsen cronouV ikanouV

Byzantine Majority
hrxato de proV ton laon legein thn parabolhn tauthn anqrwpoV efuteusen ampelwna kai exedoto auton gewrgoiV kai apedhmhsen cronouV ikanouV

Alexandrian
hrxato de proV ton laon legein thn parabolhn tauthn anqrwpoV [tis] efuteusen ampelwna kai exedeto auton gewrgoiV kai apedhmhsen cronouV ikanouV

Hort and Westcott
hrxato de proV ton laon legein thn parabolhn tauthn anqrwpoV efuteusen ampelwna kai exedeto auton gewrgoiV kai apedhmhsen cronouV ikanouV

Latin Vulgate
20:9 coepit autem dicere ad plebem parabolam hanc homo plantavit vineam et locavit eam colonis et ipse peregre fuit multis temporibus

King James Version
20:9 Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.

American Standard Version
20:9 And he began to speak unto the people this parable: A man planted a vineyard, and let it out to husbandmen, and went into another country for a long time.

Bible in Basic English
20:9 And he gave the people this story: A man made a vine-garden and gave the use of it to some field-workers and went into another country for a long time.

Darby's English Translation
20:9 And he began to speak to the people this parable: A man planted a vineyard and let it out to husbandmen, and left the country for a long time.

Douay Rheims
20:9 And he began to speak to the people this parable: A certain man planted a vineyard, and let it out to husbandmen: and he was abroad for a long time.

Noah Webster Bible
20:9 Then he began to speak to the people this parable; A certain man planted a vineyard, and let it to husbandmen, and went into a far country for a long time.

Weymouth New Testament
20:9 Then He proceeded to speak a parable to the people. "There was a man," He said, "who planted a vineyard, let it out to vine-dressers, and went abroad for a considerable time.

World English Bible
20:9 He began to tell the people this parable. "A man planted a vineyard, and rented it out to some farmers, and went into another country for a long time.

Young's Literal Translation
20:9 And he began to speak unto the people this simile: `A certain man planted a vineyard, and gave it out to husbandmen, and went abroad for a long time,

10

Stephens 1550 Textus Receptus
kai en kairw apesteilen proV touV gewrgouV doulon ina apo tou karpou tou ampelwnoV dwsin autw oi de gewrgoi deirantes auton exapesteilan kenon

Scrivener 1894 Textus Receptus
kai en kairw apesteilen proV touV gewrgouV doulon ina apo tou karpou tou ampelwnoV dwsin autw oi de gewrgoi deirantes auton exapesteilan kenon

Byzantine Majority
kai en kairw apesteilen proV touV gewrgouV doulon ina apo tou karpou tou ampelwnoV dwsin autw oi de gewrgoi deirantes auton exapesteilan kenon

Alexandrian
kai kairw apesteilen proV touV gewrgouV doulon ina apo tou karpou tou ampelwnoV dwsousin autw oi de gewrgoi exapesteilan auton deirantes kenon

Hort and Westcott
kai kairw apesteilen proV touV gewrgouV doulon ina apo tou karpou tou ampelwnoV dwsousin autw oi de gewrgoi exapesteilan auton deiranteV kenon

Latin Vulgate
20:10 et in tempore misit ad cultores servum ut de fructu vineae darent illi qui caesum dimiserunt eum inanem

King James Version
20:10 And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent [him] away empty.

American Standard Version
20:10 And at the season he sent unto the husbandmen a servant, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.

Bible in Basic English
20:10 And at the right time he sent a servant to the workers to get part of the fruit from the vines; but the workmen gave him blows and sent him away with nothing.

Darby's English Translation
20:10 And in the season he sent to the husbandmen a bondman, that they might give to him of the fruit of the vineyard; but the husbandmen, having beaten him, sent him away empty.

Douay Rheims
20:10 And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard. Who, beating him, sent him away empty.

Noah Webster Bible
20:10 And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.

Weymouth New Testament
20:10 At vintage-time he sent a servant to the vine-dressers, for them to give him a share of the crop; but the vine-dressers beat him cruelly and sent him away empty-handed.

World English Bible
20:10 At the proper season, he sent a servant to the farmers to collect his share of the fruit of the vineyard. But the farmers beat him, and sent him away empty.

Young's Literal Translation
20:10 and at the season he sent unto the husbandmen a servant, that from the fruit of the vineyard they may give to him, but the husbandmen having beat him, did send him away empty.

11

Stephens 1550 Textus Receptus
kai proseqeto pemyai eteron doulon oi de kakeinon deiranteV kai atimasanteV exapesteilan kenon

Scrivener 1894 Textus Receptus
kai proseqeto pemyai eteron doulon oi de kakeinon deiranteV kai atimasanteV exapesteilan kenon

Byzantine Majority
kai proseqeto pemyai eteron doulon oi de kakeinon deiranteV kai atimasanteV exapesteilan kenon

Alexandrian
kai proseqeto eteron pemyai doulon oi de kakeinon deiranteV kai atimasanteV exapesteilan kenon

Hort and Westcott
kai proseqeto eteron pemyai doulon oi de kakeinon deiranteV kai atimasanteV exapesteilan kenon

Latin Vulgate
20:11 et addidit alterum servum mittere illi autem hunc quoque caedentes et adficientes contumelia dimiserunt inanem

King James Version
20:11 And again he sent another servant: and they beat him also, and entreated [him] shamefully, and sent [him] away empty.

American Standard Version
20:11 And he sent yet another servant: and him also they beat, and handled him shamefully, and sent him away empty.

Bible in Basic English
20:11 And he sent another servant, and they gave blows to him in the same way, and put shame on him, and sent him away with nothing.

Darby's English Translation
20:11 And again he sent another bondman; but they, having beaten him also, and cast insult upon him, sent him away empty.

Douay Rheims
20:11 And again he sent another servant. But they beat him also, and treating him reproachfully, sent him away empty.

Noah Webster Bible
20:11 And again he sent another servant: and they beat him also, and treated him shamefully, and sent him away empty.

Weymouth New Testament
20:11 Then he sent a second servant; and him too they beat and ill treated and sent away empty-handed.

World English Bible
20:11 He sent yet another servant, and they also beat him, and treated him shamefully, and sent him away empty.

Young's Literal Translation
20:11 `And he added to send another servant, and they that one also having beaten and dishonoured, did send away empty;

12

Stephens 1550 Textus Receptus
kai proseqeto pemyai triton oi de kai touton traumatisanteV exebalon

Scrivener 1894 Textus Receptus
kai proseqeto pemyai triton oi de kai touton traumatisanteV exebalon

Byzantine Majority
kai proseqeto pemyai triton oi de kai touton traumatisanteV exebalon

Alexandrian
kai proseqeto triton pemyai oi de kai touton traumatisanteV exebalon

Hort and Westcott
kai proseqeto triton pemyai oi de kai touton traumatisanteV exebalon

Latin Vulgate
20:12 et addidit tertium mittere qui et illum vulnerantes eiecerunt

King James Version
20:12 And again he sent a third: and they wounded him also, and cast [him] out.

American Standard Version
20:12 And he sent yet a third: and him also they wounded, and cast him forth.

Bible in Basic English
20:12 And he sent a third, and they gave him wounds and put him out.

Darby's English Translation
20:12 And again he sent a third; and they, having wounded him also, cast him out.

Douay Rheims
20:12 And again he sent the third: and they wounded him also, and cast him out.

Noah Webster Bible
20:12 And again he sent the third: and they wounded him also, and cast him out.

Weymouth New Testament
20:12 Then again he sent a third; and this one also they wounded and drove away.

World English Bible
20:12 He sent yet a third, and they also wounded him, and threw him out.

Young's Literal Translation
20:12 and he added to send a third, and this one also, having wounded, they did cast out.

13

Stephens 1550 Textus Receptus
eipen de o kurioV tou ampelwnoV ti poihsw pemyw ton uion mou ton agaphton iswV touton idontes entraphsontai

Scrivener 1894 Textus Receptus
eipen de o kurioV tou ampelwnoV ti poihsw pemyw ton uion mou ton agaphton iswV touton idontes entraphsontai

Byzantine Majority
eipen de o kurioV tou ampelwnoV ti poihsw pemyw ton uion mou ton agaphton iswV touton idontes entraphsontai

Alexandrian
eipen de o kurioV tou ampelwnoV ti poihsw pemyw ton uion mou ton agaphton iswV touton entraphsontai

Hort and Westcott
eipen de o kurioV tou ampelwnoV ti poihsw pemyw ton uion mou ton agaphton iswV touton entraphsontai

Latin Vulgate
20:13 dixit autem dominus vineae quid faciam mittam filium meum dilectum forsitan cum hunc viderint verebuntur

King James Version
20:13 Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence [him] when they see him.

American Standard Version
20:13 And the lord of the vineyard said, What shall I do? I will send my beloved son; it may be they will reverence him.

Bible in Basic English
20:13 And the lord of the garden said, What am I to do? I will send my dearly loved son; they may give respect to him.

Darby's English Translation
20:13 And the lord of the vineyard said, What shall I do? I will send my beloved son: perhaps when they see him they will respect him.

Douay Rheims
20:13 Then the lord of the vineyard said: What shall I do? I will send my beloved son: it may be, when they see him, they will reverence him.

Noah Webster Bible
20:13 Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be when they see him they will reverence him.

Weymouth New Testament
20:13 Then the owner of the vineyard said, "`What am I to do? I will send my son--my dearly-loved son: they will probably respect him.'

World English Bible
20:13 The lord of the vineyard said, `What will I do? I will send my beloved son. It may be that seeing him, they will respect him.`

Young's Literal Translation
20:13 `And the owner of the vineyard said, What shall I do? I will send my son -- the beloved, perhaps having seen this one, they will do reverence;

14

Stephens 1550 Textus Receptus
idonteV de auton oi gewrgoi dielogizonto proV eautous legonteV outoV estin o klhronomoV deute apokteinwmen auton ina hmwn genhtai h klhronomia

Scrivener 1894 Textus Receptus
idonteV de auton oi gewrgoi dielogizonto proV eautous legonteV outoV estin o klhronomoV deute apokteinwmen auton ina hmwn genhtai h klhronomia

Byzantine Majority
idonteV de auton oi gewrgoi dielogizonto proV eautous legonteV outoV estin o klhronomoV deute apokteinwmen auton ina hmwn genhtai h klhronomia

Alexandrian
idonteV de auton oi gewrgoi dielogizonto proV allhlous legonteV outoV estin o klhronomoV apokteinwmen auton ina hmwn genhtai h klhronomia

Hort and Westcott
idonteV de auton oi gewrgoi dielogizonto proV allhlouV legonteV outoV estin o klhronomoV apokteinwmen auton ina hmwn genhtai h klhronomia

Latin Vulgate
20:14 quem cum vidissent coloni cogitaverunt inter se dicentes hic est heres occidamus illum ut nostra fiat hereditas

King James Version
20:14 But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.

American Standard Version
20:14 But when the husbandmen saw him, they reasoned one with another, saying, This is the heir; let us kill him, that the inheritance may be ours.

Bible in Basic English
20:14 But when the workmen saw him, they said to one another, This is he who will one day be the owner of the property: let us put him to death and the heritage will be ours.

Darby's English Translation
20:14 But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir; come, let us kill him, that the inheritance may become ours.

Douay Rheims
20:14 Whom when the husbandmen saw, they thought within themselves, saying: This is the heir, let us kill him, that the inheritance may be ours.

Noah Webster Bible
20:14 But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir; come, let us kill him, that the inheritance may be ours.

Weymouth New Testament
20:14 "But when the vine-dressers saw him, they discussed the matter with one another, and said, "`This is the heir: let us kill him, that the inheritance may be ours.'

World English Bible
20:14 But when the farmers saw him, they reasoned among themselves, saying, `This is the heir. Come, let`s kill him, that the inheritance may be ours.`

Young's Literal Translation
20:14 and having seen him, the husbandmen reasoned among themselves, saying, This is the heir; come, we may kill him, that the inheritance may become ours;

15

Stephens 1550 Textus Receptus
kai ekbalonteV auton exw tou ampelwnoV apekteinan ti oun poihsei autoiV o kurioV tou ampelwnoV

Scrivener 1894 Textus Receptus
kai ekbalonteV auton exw tou ampelwnoV apekteinan ti oun poihsei autoiV o kurioV tou ampelwnoV

Byzantine Majority
kai ekbalonteV auton exw tou ampelwnoV apekteinan ti oun poihsei autoiV o kurioV tou ampelwnoV

Alexandrian
kai ekbalonteV auton exw tou ampelwnoV apekteinan ti oun poihsei autoiV o kurioV tou ampelwnoV

Hort and Westcott
kai ekbalonteV auton exw tou ampelwnoV apekteinan ti oun poihsei autoiV o kurioV tou ampelwnoV

Latin Vulgate
20:15 et eiectum illum extra vineam occiderunt quid ergo faciet illis dominus vineae

King James Version
20:15 So they cast him out of the vineyard, and killed [him]. What therefore shall the lord of the vineyard do unto them?

American Standard Version
20:15 And they cast him forth out of the vineyard, and killed him. What therefore will the lord of the vineyard do unto them?

Bible in Basic English
20:15 And driving him out of the garden they put him to death. Now what will the lord do to these workmen?

Darby's English Translation
20:15 And having cast him forth out of the vineyard, they killed him. What therefore shall the lord of the vineyard do to them?

Douay Rheims
20:15 So casting him out of the vineyard, they killed him. What therefore will the lord of the vineyard do to them?

Noah Webster Bible
20:15 So they cast him out of the vineyard, and killed him. What therefore will the lord of the vineyard do to them?

Weymouth New Testament
20:15 "So they turned him out of the vineyard and murdered him. What then will the owner of the vineyard do to them?

World English Bible
20:15 They threw him out of the vineyard, and killed him. What therefore will the lord of the vineyard do to them?

Young's Literal Translation
20:15 and having cast him outside of the vineyard, they killed him; what, then, shall the owner of the vineyard do to them?

16

Stephens 1550 Textus Receptus
eleusetai kai apolesei touV gewrgouV toutouV kai dwsei ton ampelwna alloiV akousanteV de eipon mh genoito

Scrivener 1894 Textus Receptus
eleusetai kai apolesei touV gewrgouV toutouV kai dwsei ton ampelwna alloiV akousanteV de eipon mh genoito

Byzantine Majority
eleusetai kai apolesei touV gewrgouV toutouV kai dwsei ton ampelwna alloiV akousanteV de eipon mh genoito

Alexandrian
eleusetai kai apolesei touV gewrgouV toutouV kai dwsei ton ampelwna alloiV akousanteV de eipan mh genoito

Hort and Westcott
eleusetai kai apolesei touV gewrgouV toutouV kai dwsei ton ampelwna alloiV akousanteV de eipan mh genoito

Latin Vulgate
20:16 veniet et perdet colonos istos et dabit vineam aliis quo audito dixerunt illi absit

King James Version
20:16 He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard [it], they said, God forbid.

American Standard Version
20:16 He will come and destroy these husbandmen, and will give the vineyard unto others. And when they heard it, they said, God forbid.

Bible in Basic English
20:16 He will come and put them to destruction and give the garden to others. And when he said this, they said, May it not be so.

Darby's English Translation
20:16 He will come and destroy those husbandmen, and will give the vineyard to others. And when they heard it they said, May it never be!

Douay Rheims
20:16 He will come, and will destroy these husbandmen, and will give the vineyard to others. Which they hearing, said to him: God forbid.

Noah Webster Bible
20:16 He will come and destroy these husbandmen, and will give the vineyard to others. And when they heard it, they said, may that never be.

Weymouth New Testament
20:16 He will come and put these vine-dressers to death, and give the vineyard to others." "God forbid!" exclaimed the hearers.

World English Bible
20:16 He will come and destroy these farmers, and will give the vineyard to others." When they heard it, they said, "God forbid!"

Young's Literal Translation
20:16 He will come, and destroy these husbandmen, and will give the vineyard to others.` And having heard, they said, `Let it not be!`

17

Stephens 1550 Textus Receptus
o de embleyaV autoiV eipen ti oun estin to gegrammenon touto liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Scrivener 1894 Textus Receptus
o de embleyaV autoiV eipen ti oun estin to gegrammenon touto liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Byzantine Majority
o de embleyaV autoiV eipen ti oun estin to gegrammenon touto liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Alexandrian
o de embleyaV autoiV eipen ti oun estin to gegrammenon touto liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Hort and Westcott
o de embleyaV autoiV eipen ti oun estin to gegrammenon touto liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Latin Vulgate
20:17 ille autem aspiciens eos ait quid est ergo hoc quod scriptum est lapidem quem reprobaverunt aedificantes hic factus est in caput anguli

King James Version
20:17 And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?

American Standard Version
20:17 But he looked upon them, and said, What then is this that is written, The stone which the builders rejected, The same was made the head of the corner?

Bible in Basic English
20:17 But he, looking on them, said, Is it not in the Writings, The stone which the builders put on one side, the same has become the chief stone of the building?

Darby's English Translation
20:17 But he looking at them said, What then is this that is written, The stone which they that builded rejected, this has become the corner-stone?

Douay Rheims
20:17 But he looking on them, said: What is this then that is written, The stone, which the builders rejected, the same is become the head of the corner?

Noah Webster Bible
20:17 And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?

Weymouth New Testament
20:17 He looked at them and said, "What then does that mean which is written, "`The Stone which the builders rejected has been made the cornerstone'?

World English Bible
20:17 But he looked at them, and said, "Then what is this that is written, `The stone which the builders rejected, The same was made the chief cornerstone?`

Young's Literal Translation
20:17 and he, having looked upon them, said, `What, then, is this that hath been written: A stone that the builders rejected -- this became head of a corner?

18

Stephens 1550 Textus Receptus
paV o peswn ep ekeinon ton liqon sunqlasqhsetai ef on d an pesh likmhsei auton

Scrivener 1894 Textus Receptus
paV o peswn ep ekeinon ton liqon sunqlasqhsetai ef on d an pesh likmhsei auton

Byzantine Majority
paV o peswn ep ekeinon ton liqon sunqlasqhsetai ef on d an pesh likmhsei auton

Alexandrian
paV o peswn ep ekeinon ton liqon sunqlasqhsetai ef on d an pesh likmhsei auton

Hort and Westcott
paV o peswn ep ekeinon ton liqon sunqlasqhsetai ef on d an pesh likmhsei auton

Latin Vulgate
20:18 omnis qui ceciderit supra illum lapidem conquassabitur supra quem autem ceciderit comminuet illum

King James Version
20:18 Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.

American Standard Version
20:18 Every one that falleth on that stone shall be broken to pieces; but on whomsoever it shall fall, it will scatter him as dust.

Bible in Basic English
20:18 Everyone falling on that stone will be broken, but the man on whom the stone comes down will be crushed to dust.

Darby's English Translation
20:18 Every one falling on this stone shall be broken, but on whomsoever it shall fall, it shall grind him to powder.

Douay Rheims
20:18 Whosoever shall fall upon that stone, shall be bruised: and upon whomsoever it shall fall, it will grind him to powder.

Noah Webster Bible
20:18 Whoever shall fall upon that stone, shall be broken: but on whomsoever it shall fall, it will grind him to powder.

Weymouth New Testament
20:18 Every one who falls on that stone will be severely hurt, but on whomsoever it falls, he will be utterly crushed."

World English Bible
20:18 "Everyone who falls on that stone will be broken to pieces, but it will crush whoever it falls on to dust."

Young's Literal Translation
20:18 every one who hath fallen on that stone shall be broken, and on whom it may fall, it will crush him to pieces.`

19

Stephens 1550 Textus Receptus
kai ezhthsan oi arciereis kai oi grammateis epibalein ep auton taV ceiraV en auth th wra kai efobhqhsan ton laon egnwsan gar oti proV autouV thn parabolhn tauthn eipen

Scrivener 1894 Textus Receptus
kai ezhthsan oi arciereis kai oi grammateis epibalein ep auton taV ceiraV en auth th wra kai efobhqhsan ton laon egnwsan gar oti proV autouV thn parabolhn tauthn eipen

Byzantine Majority
kai ezhthsan oi arciereis kai oi grammateis epibalein ep auton taV ceiraV en auth th wra kai efobhqhsan egnwsan gar oti proV autouV thn parabolhn tauthn eipen

Alexandrian
kai ezhthsan oi grammateis kai oi arciereis epibalein ep auton taV ceiraV en auth th wra kai efobhqhsan ton laon egnwsan gar oti proV autouV eipen thn parabolhn tauthn

Hort and Westcott
kai ezhthsan oi grammateiV kai oi arciereiV epibalein ep auton taV ceiraV en auth th wra kai efobhqhsan ton laon egnwsan gar oti proV autouV eipen thn parabolhn tauthn

Latin Vulgate
20:19 et quaerebant principes sacerdotum et scribae mittere in illum manus illa hora et timuerunt populum cognoverunt enim quod ad ipsos dixerit similitudinem istam

King James Version
20:19 And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

American Standard Version
20:19 And the scribes and the chief priests sought to lay hands on him in that very hour; and they feared the people: for they perceived that he spake this parable against them.

Bible in Basic English
20:19 And the chief priests and the scribes made attempts to get their hands on him in that very hour; and they were in fear of the people, for they saw that he had made up this story against them.

Darby's English Translation
20:19 And the chief priests and the scribes sought the same hour to lay hands on him, and they feared the people; for they knew that he had spoken this parable of them.

Douay Rheims
20:19 And the chief priests and the scribes sought to lay hands on him the same hour: but they feared the people, for they knew that he spoke this parable to them.

Noah Webster Bible
20:19 And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

Weymouth New Testament
20:19 At this the Scribes and the High Priests wanted to lay hands on Him, then and there; only they were afraid of the people. For they saw that in this parable He had referred to them.

World English Bible
20:19 The chief priests and the scribes sought to lay hands on Him that very hour, but they feared the people -- for they knew He had spoken this parable against them.

Young's Literal Translation
20:19 And the chief priests and the scribes sought to lay hands on him in that hour, and they feared the people, for they knew that against them he spake this simile.

20

Stephens 1550 Textus Receptus
kai parathrhsanteV apesteilan egkaqetouV upokrinomenouV eautouV dikaiouV einai ina epilabwntai autou logou eis to paradounai auton th arch kai th exousia tou hgemonoV

Scrivener 1894 Textus Receptus
kai parathrhsanteV apesteilan egkaqetouV upokrinomenouV eautouV dikaiouV einai ina epilabwntai autou logou eis to paradounai auton th arch kai th exousia tou hgemonoV

Byzantine Majority
kai parathrhsanteV apesteilan egkaqetouV upokrinomenouV eautouV dikaiouV einai ina epilabwntai autou logou eis to paradounai auton th arch kai th exousia tou hgemonoV

Alexandrian
kai parathrhsanteV apesteilan egkaqetouV upokrinomenouV eautouV dikaiouV einai ina epilabwntai autou logou wste paradounai auton th arch kai th exousia tou hgemonoV

Hort and Westcott
kai parathrhsanteV apesteilan egkaqetouV upokrinomenouV eautouV dikaiouV einai ina epilabwntai autou logou wste paradounai auton th arch kai th exousia tou hgemonoV

Latin Vulgate
20:20 et observantes miserunt insidiatores qui se iustos simularent ut caperent eum in sermone et traderent illum principatui et potestati praesidis

King James Version
20:20 And they watched [him], and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.

American Standard Version
20:20 And they watched him, and sent forth spies, who feigned themselves to be righteous, that they might take hold of his speech, so as to deliver him up to the rule and to the authority of the governor.

Bible in Basic English
20:20 And they kept watch on him, and sent out secret representatives, who were acting the part of good men, in order that they might get something from his words, on account of which they might give him up to the government and into the power of the ruler.

Darby's English Translation
20:20 And having watched him, they sent out suborned persons, pretending to be just men, that they might take hold of him in his language, so that they might deliver him up to the power and authority of the governor.

Douay Rheims
20:20 And being upon the watch, they sent spies, who should feign themselves just, that they might take hold of him in his words, that they might deliver him up to the authority and power of the governor.

Noah Webster Bible
20:20 And they watched him, and sent forth spies, who should feign themselves just men, that they might take hold of his words, that so they might deliver him to the power and authority of the governor.

Weymouth New Testament
20:20 So, after impatiently watching their opportunity, they sent spies who were to act the part of good and honest men, that they might fasten on some expression of His, so as to hand Him over to the ruling power and the Governor's authority.

World English Bible
20:20 They watched him, and sent out spies, who pretended to be righteous, that they might trap him in something he said, so as to deliver him up to the rule and to the authority of the governor.

Young's Literal Translation
20:20 And, having watched him, they sent forth liers in wait, feigning themselves to be righteous, that they might take hold of his word, to deliver him up to the rule and to the authority of the governor,

21

Stephens 1550 Textus Receptus
kai ephrwthsan auton legonteV didaskale oidamen oti orqwV legeiV kai didaskeiV kai ou lambaneiV proswpon all ep alhqeiaV thn odon tou qeou didaskeiV

Scrivener 1894 Textus Receptus
kai ephrwthsan auton legonteV didaskale oidamen oti orqwV legeiV kai didaskeiV kai ou lambaneiV proswpon all ep alhqeiaV thn odon tou qeou didaskeiV

Byzantine Majority
kai ephrwthsan auton legonteV didaskale oidamen oti orqwV legeiV kai didaskeiV kai ou lambaneiV proswpon all ep alhqeiaV thn odon tou qeou didaskeiV

Alexandrian
kai ephrwthsan auton legonteV didaskale oidamen oti orqwV legeiV kai didaskeiV kai ou lambaneiV proswpon all ep alhqeiaV thn odon tou qeou didaskeiV

Hort and Westcott
kai ephrwthsan auton legonteV didaskale oidamen oti orqwV legeiV kai didaskeiV kai ou lambaneiV proswpon all ep alhqeiaV thn odon tou qeou didaskeiV

Latin Vulgate
20:21 et interrogaverunt illum dicentes magister scimus quia recte dicis et doces et non accipis personam sed in veritate viam Dei doces

King James Version
20:21 And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person [of any], but teachest the way of God truly:

American Standard Version
20:21 And they asked him, saying, Teacher, we know that thou sayest and teachest rightly, and acceptest not the person of any, but of a truth teachest the way of God:

Bible in Basic English
20:21 And they put a question to him, saying, Master, we are certain that your teaching and your words are right, and that you have no respect for a man's position, but you are teaching the true way of God:

Darby's English Translation
20:21 And they asked him saying, Teacher, we know that thou sayest and teachest rightly, and acceptest no man`s person, but teachest with truth the way of God:

Douay Rheims
20:21 And they asked him, saying: Master, we know that thou speakest and teachest rightly: and thou dost not respect any person, but teachest the way of God in truth.

Noah Webster Bible
20:21 And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:

Weymouth New Testament
20:21 So they put a question to Him. "Rabbi," they said, "we know that you say and teach what is right and that you make no distinctions between one man and another, but teach God's way truly.

World English Bible
20:21 They asked him, "Teacher, we know that you say and teach what is right, and aren`t partial to anyone, but truly teach the way of God.

Young's Literal Translation
20:21 and they questioned him, saying, `Teacher, we have known that thou dost say and teach rightly, and dost not accept a person, but in truth the way of God dost teach;

22

Stephens 1550 Textus Receptus
exestin hmin kaisari foron dounai h ou

Scrivener 1894 Textus Receptus
exestin hmin kaisari foron dounai h ou

Byzantine Majority
exestin hmin kaisari foron dounai h ou

Alexandrian
exestin hmas kaisari foron dounai h ou

Hort and Westcott
exestin hmaV kaisari foron dounai h ou

Latin Vulgate
20:22 licet nobis dare tributum Caesari an non

King James Version
20:22 Is it lawful for us to give tribute unto Caesar, or no?

American Standard Version
20:22 Is it lawful for us to give tribute unto Caesar, or not?

Bible in Basic English
20:22 Is it right for us to make payment of taxes to Caesar or not?

Darby's English Translation
20:22 Is it lawful for us to give tribute to Caesar, or not?

Douay Rheims
20:22 Is it lawful for us to give tribute to Caesar, or no?

Noah Webster Bible
20:22 Is it lawful for us to give tribute to Cesar, or not?

Weymouth New Testament
20:22 Is it allowable to pay a tax to Caesar, or not?"

World English Bible
20:22 Is it lawful for us to pay taxes to Caesar, or not?"

Young's Literal Translation
20:22 Is it lawful to us to give tribute to Caesar or not?`

23

Stephens 1550 Textus Receptus
katanohsaV de autwn thn panourgian eipen proV autouV ti me peirazete

Scrivener 1894 Textus Receptus
katanohsaV de autwn thn panourgian eipen proV autouV ti me peirazete

Byzantine Majority
katanohsaV de autwn thn panourgian eipen proV autouV ti me peirazete

Alexandrian
katanohsaV de autwn thn panourgian eipen proV autouV

Hort and Westcott
katanohsaV de autwn thn panourgian eipen proV autouV

Latin Vulgate
20:23 considerans autem dolum illorum dixit ad eos quid me temptatis

King James Version
20:23 But he perceived their craftiness, and said unto them, Why tempt ye me?

American Standard Version
20:23 But he perceived their craftiness, and said unto them,

Bible in Basic English
20:23 But he saw through their trick and said to them,

Darby's English Translation
20:23 But perceiving their deceit he said to them, Why do ye tempt me?

Douay Rheims
20:23 But he considering their guile, said to them: Why tempt you me?

Noah Webster Bible
20:23 But he perceived their craftiness, and said to them, Why tempt ye me?

Weymouth New Testament
20:23 But He saw through their knavery and replied,

World English Bible
20:23 But he perceived their slyness, and said to them, "Why do you test me?

Young's Literal Translation
20:23 And he, having perceived their craftiness, said unto them, `Why me do ye tempt?

24

Stephens 1550 Textus Receptus
epideixate moi dhnarion tinoV ecei eikona kai epigrafhn apokriqentes de eipon kaisaroV

Scrivener 1894 Textus Receptus
epideixate moi dhnarion tinoV ecei eikona kai epigrafhn apokriqentes de eipon kaisaroV

Byzantine Majority
epideixate moi dhnarion tinoV ecei eikona kai epigrafhn apokriqentes de eipon kaisaroV

Alexandrian
deixate moi dhnarion tinoV ecei eikona kai epigrafhn oi de eipan kaisaroV

Hort and Westcott
deixate moi dhnarion tinoV ecei eikona kai epigrafhn oi de eipan kaisaroV

Latin Vulgate
20:24 ostendite mihi denarium cuius habet imaginem et inscriptionem respondentes dixerunt Caesaris

King James Version
20:24 Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.

American Standard Version
20:24 Show me a denarius. Whose image and superscription hath it? And they said, Caesar`s.

Bible in Basic English
20:24 Let me see a penny. Whose image and name are on it? And they said, Caesar's.

Darby's English Translation
20:24 Shew me a denarius. Whose image and superscription has it? And answering they said, Caesar`s.

Douay Rheims
20:24 Shew me a penny. Whose image and inscription hath it? They answering, said to him, Caesar's.

Noah Webster Bible
20:24 Show me a penny. Whose image and superscription hath it? They answered and said, Cesar's.

Weymouth New Testament
20:24 "Show me a shilling; whose likeness and inscription does it bear?" "Caesar's," they said.

World English Bible
20:24 Show me a denarius. Whose image and inscription are on it?" They answered, "Caesar`s."

Young's Literal Translation
20:24 shew me a denary; of whom hath it an image and superscription?` and they answering said, `Of Caesar:`

25

Stephens 1550 Textus Receptus
o de eipen autois apodote toinun ta kaisaroV kaisari kai ta tou qeou tw qew

Scrivener 1894 Textus Receptus
o de eipen autois apodote toinun ta kaisaroV kaisari kai ta tou qeou tw qew

Byzantine Majority
o de eipen autois apodote toinun ta kaisaroV kaisari kai ta tou qeou tw qew

Alexandrian
o de eipen pros autous toinun apodote ta kaisaroV kaisari kai ta tou qeou tw qew

Hort and Westcott
o de eipen proV autouV toinun apodote ta kaisaroV kaisari kai ta tou qeou tw qew

Latin Vulgate
20:25 et ait illis reddite ergo quae Caesaris sunt Caesari et quae Dei sunt Deo

King James Version
20:25 And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.

American Standard Version
20:25 And he said unto them, Then render unto Caesar the things that are Caesar`s, and unto God the things that are God`s.

Bible in Basic English
20:25 And he said, Then give to Caesar the things which are Caesar's, and to God the things which are God's.

Darby's English Translation
20:25 And he said to them, Pay therefore what is Caesar`s to Caesar, and what is God`s to God.

Douay Rheims
20:25 And he said to them: Render therefore to Caesar the things that are Caesar's: and to God the things that are God's.

Noah Webster Bible
20:25 And he said to them, Render therefore to Cesar the things which are Cesar's, and to God the things which are God's.

Weymouth New Testament
20:25 "Pay therefore," He replied, "what is Caesar's to Caesar--and what is God's to God."

World English Bible
20:25 He said to them, "Then give to Caesar the things that are Caesar`s, and to God the things that are God`s."

Young's Literal Translation
20:25 and he said to them, `Give back, therefore, the things of Caesar to Caesar, and the things of God to God;`

26

Stephens 1550 Textus Receptus
kai ouk iscusan epilabesqai autou rhmatoV enantion tou laou kai qaumasanteV epi th apokrisei autou esighsan

Scrivener 1894 Textus Receptus
kai ouk iscusan epilabesqai autou rhmatoV enantion tou laou kai qaumasanteV epi th apokrisei autou esighsan

Byzantine Majority
kai ouk iscusan epilabesqai autou rhmatoV enantion tou laou kai qaumasanteV epi th apokrisei autou esighsan

Alexandrian
kai ouk iscusan epilabesqai autou rhmatoV enantion tou laou kai qaumasanteV epi th apokrisei autou esighsan

Hort and Westcott
kai ouk iscusan epilabesqai tou rhmatoV enantion tou laou kai qaumasanteV epi th apokrisei autou esighsan

Latin Vulgate
20:26 et non potuerunt verbum eius reprehendere coram plebe et mirati in responso eius tacuerunt

King James Version
20:26 And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.

American Standard Version
20:26 And they were not able to take hold of the saying before the people: and they marvelled at his answer, and held their peace.

Bible in Basic English
20:26 And they were not able to get anything from these words before the people: but they were full of wonder at his answer, and said nothing.

Darby's English Translation
20:26 And they were not able to take hold of him in his expressions before the people, and, wondering at his answer, they were silent.

Douay Rheims
20:26 And they could not reprehend his word before the people: and wondering at his answer, they held their peace.

Noah Webster Bible
20:26 And they could not take hold of his words before the people: and they marveled at his answer, and held their peace.

Weymouth New Testament
20:26 There was nothing here that they could lay hold of before the people, and marvelling at His answer they said no more.

World English Bible
20:26 They weren`t able to trap him in his words before the people. They marveled at his answer, and were silent.

Young's Literal Translation
20:26 and they were not able to take hold on his saying before the people, and having wondered at his answer, they were silent.

27

Stephens 1550 Textus Receptus
proselqonteV de tineV twn saddoukaiwn oi antilegontes anastasin mh einai ephrwthsan auton

Scrivener 1894 Textus Receptus
proselqonteV de tineV twn saddoukaiwn oi antilegontes anastasin mh einai ephrwthsan auton

Byzantine Majority
proselqonteV de tineV twn saddoukaiwn oi antilegontes anastasin mh einai ephrwthsan auton

Alexandrian
proselqonteV de tineV twn saddoukaiwn oi anastasin mh einai ephrwthsan auton

Hort and Westcott
proselqonteV de tineV twn saddoukaiwn oi legonteV anastasin mh einai ephrwthsan auton

Latin Vulgate
20:27 accesserunt autem quidam Sadducaeorum qui negant esse resurrectionem et interrogaverunt eum

King James Version
20:27 Then came to [him] certain of the Sadducees, which deny that there is any resurrection; and they asked him,

American Standard Version
20:27 And there came to him certain of the Sadducees, they that say that there is no resurrection;

Bible in Basic English
20:27 And some of the Sadducees came to him, who say that there is no coming back from the dead; and they said to him,

Darby's English Translation
20:27 And some of the Sadducees, who deny that there is any resurrection, coming up to him,

Douay Rheims
20:27 And there came to him some of the Sadducees, who deny that there is any resurrection, and they asked him,

Noah Webster Bible
20:27 Then came to him certain of the Sadducees (who deny that there is any resurrection) and they asked him,

Weymouth New Testament
20:27 Next some of the Sadducees came forward (who deny that there is a Resurrection), and they asked Him,

World English Bible
20:27 Some of the Sadducees came to him, those who deny that there is a resurrection.

Young's Literal Translation
20:27 And certain of the Sadducees, who are denying that there is a rising again, having come near, questioned him,

28

Stephens 1550 Textus Receptus
legonteV didaskale mwshs egrayen hmin ean tinoV adelfoV apoqanh ecwn gunaika kai outoV ateknoV apoqanh ina labh o adelfoV autou thn gunaika kai exanasthsh sperma tw adelfw autou

Scrivener 1894 Textus Receptus
legonteV didaskale mwshs egrayen hmin ean tinoV adelfoV apoqanh ecwn gunaika kai outoV ateknoV apoqanh ina labh o adelfoV autou thn gunaika kai exanasthsh sperma tw adelfw autou

Byzantine Majority
legonteV didaskale mwshs egrayen hmin ean tinoV adelfoV apoqanh ecwn gunaika kai outoV ateknoV apoqanh ina labh o adelfoV autou thn gunaika kai exanasthsh sperma tw adelfw autou

Alexandrian
legonteV didaskale mwushs egrayen hmin ean tinoV adelfoV apoqanh ecwn gunaika kai outoV ateknoV h ina labh o adelfoV autou thn gunaika kai exanasthsh sperma tw adelfw autou

Hort and Westcott
legonteV didaskale mwushV egrayen hmin ean tinoV adelfoV apoqanh ecwn gunaika kai outoV ateknoV h ina labh o adelfoV autou thn gunaika kai exanasthsh sperma tw adelfw autou

Latin Vulgate
20:28 dicentes magister Moses scripsit nobis si frater alicuius mortuus fuerit habens uxorem et hic sine filiis fuerit ut accipiat eam frater eius uxorem et suscitet semen fratri suo

King James Version
20:28 Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.

American Standard Version
20:28 and they asked him, saying, Teacher, Moses wrote unto us, that if a man`s brother die, having a wife, and he be childless, his brother should take the wife, and raise up seed unto his brother.

Bible in Basic English
20:28 Master, Moses said that if a man's brother comes to his end, having a wife, but no children, his brother is to take the wife, and get a family for his brother.

Darby's English Translation
20:28 demanded of him saying, Teacher, Moses wrote to us, If any one`s brother, who has a wife, die, and he die childless, his brother shall take the wife and raise up seed to his brother.

Douay Rheims
20:28 Saying: Master, Moses wrote unto us, If any man's brother die, having a wife, and he leave no children, that his brother should take her to wife, and raise up seed unto his brother.

Noah Webster Bible
20:28 Saying, Master, Moses wrote to us, If any man's brother should die, having a wife, and he should die without children, that his brother should take his wife, and raise up seed to his brother.

Weymouth New Testament
20:28 "Rabbi, Moses made it a law for us that if a man's brother should die, leaving a wife but no children, the man shall marry the widow and raise up a family for his brother.

World English Bible
20:28 They asked him, "Teacher, Moses wrote to us that if a man`s brother dies having a wife, and he is childless, his brother should take the wife, and raise up children for his brother.

Young's Literal Translation
20:28 saying, `Teacher, Moses wrote to us, If any one`s brother may die, having a wife, and he may die childless -- that his brother may take the wife, and may raise up seed to his brother.

29

Stephens 1550 Textus Receptus
epta oun adelfoi hsan kai o prwtoV labwn gunaika apeqanen ateknoV

Scrivener 1894 Textus Receptus
epta oun adelfoi hsan kai o prwtoV labwn gunaika apeqanen ateknoV

Byzantine Majority
epta oun adelfoi hsan kai o prwtoV labwn gunaika apeqanen ateknoV

Alexandrian
epta oun adelfoi hsan kai o prwtoV labwn gunaika apeqanen ateknoV

Hort and Westcott
epta oun adelfoi hsan kai o prwtoV labwn gunaika apeqanen ateknoV

Latin Vulgate
20:29 septem ergo fratres erant et primus accepit uxorem et mortuus est sine filiis

King James Version
20:29 There were therefore seven brethren: and the first took a wife, and died without children.

American Standard Version
20:29 There were therefore seven brethren: and the first took a wife, and died childless;

Bible in Basic English
20:29 Now there were seven brothers, and the first had a wife and came to his end, having no children;

Darby's English Translation
20:29 There were then seven brethren: and the first, having taken a wife, died childless;

Douay Rheims
20:29 There were therefore seven brethren: and the first took a wife, and died without children.

Noah Webster Bible
20:29 There were therefore seven brothers: and the first took a wife, and died without children.

Weymouth New Testament
20:29 Now there were seven brothers. The first of them took a wife and died childless.

World English Bible
20:29 There were therefore seven brothers. The first took a wife, and died childless.

Young's Literal Translation
20:29 `There were, then, seven brothers, and the first having taken a wife, died childless,

30

Stephens 1550 Textus Receptus
kai elaben o deuteroV thn gunaika kai outos apeqanen ateknos

Scrivener 1894 Textus Receptus
kai elaben o deuteroV thn gunaika kai outos apeqanen ateknos

Byzantine Majority
kai elaben o deuteroV thn gunaika kai outos apeqanen ateknos

Alexandrian
kai o deuteroV

Hort and Westcott
kai o deuteroV

Latin Vulgate
20:30 et sequens accepit illam et ipse mortuus est sine filio

King James Version
20:30 And the second took her to wife, and he died childless.

American Standard Version
20:30 and the second:

Bible in Basic English
20:30 And the second;

Darby's English Translation
20:30 and the second took the woman, and *he* died childless;

Douay Rheims
20:30 And the next took her to wife, and he also died childless.

Noah Webster Bible
20:30 And the second took her for a wife, and he died childless.

Weymouth New Testament
20:30 The second and the third also took her;

World English Bible
20:30 The second took her as wife, and he died childless.

Young's Literal Translation
20:30 and the second took the wife, and he died childless,

31

Stephens 1550 Textus Receptus
kai o tritoV elaben authn wsautwV de kai oi epta ou katelipon tekna kai apeqanon

Scrivener 1894 Textus Receptus
kai o tritoV elaben authn wsautwV de kai oi epta kai ou katelipon tekna kai apeqanon

Byzantine Majority
kai o tritoV elaben authn wsautwV wsautws de kai oi epta ou katelipon tekna kai apeqanon

Alexandrian
kai o tritoV elaben authn wsautwV de kai oi epta ou katelipon tekna kai apeqanon

Hort and Westcott
kai o tritoV elaben authn wsautwV de kai oi epta ou katelipon tekna kai apeqanon

Latin Vulgate
20:31 et tertius accepit illam similiter et omnes septem et non reliquerunt semen et mortui sunt

King James Version
20:31 And the third took her; and in like manner the seven also: and they left no children, and died.

American Standard Version
20:31 and the third took her; and likewise the seven also left no children, and died.

Bible in Basic English
20:31 And the third took her; and in the same way, all the seven, without having any children, came to their end.

Darby's English Translation
20:31 and the third took her: and in like manner also the seven left no children and died;

Douay Rheims
20:31 And the third took her. And in like manner all the seven, and they left no children, and died.

Noah Webster Bible
20:31 And the third took her; and in like manner the seven also: And they left no children, and died.

Weymouth New Testament
20:31 and all seven, having done the same, left no children when they died.

World English Bible
20:31 The third took her, and likewise the seven all left no children, and died.

Young's Literal Translation
20:31 and the third took her, and in like manner also the seven -- they left not children, and they died;

32

Stephens 1550 Textus Receptus
usteron de pantwn apeqanen kai h gunh

Scrivener 1894 Textus Receptus
usteron pantwn apeqanen kai h gunh

Byzantine Majority
usteron [de] pantwn apeqanen kai h gunh

Alexandrian
usteron kai h gunh apeqanen

Hort and Westcott
usteron kai h gunh apeqanen

Latin Vulgate
20:32 novissima omnium mortua est et mulier

King James Version
20:32 Last of all the woman died also.

American Standard Version
20:32 Afterward the woman also died.

Bible in Basic English
20:32 And last of all, the woman came to her end.

Darby's English Translation
20:32 and last of all the woman also died.

Douay Rheims
20:32 Last of all the woman died also.

Noah Webster Bible
20:32 Last of all the woman died also.

Weymouth New Testament
20:32 Finally the woman also died.

World English Bible
20:32 Afterward the woman also died.

Young's Literal Translation
20:32 and last of all died also the woman:

33

Stephens 1550 Textus Receptus
en th oun anastasei tinoV autwn ginetai gunh oi gar epta escon authn gunaika

Scrivener 1894 Textus Receptus
en th oun anastasei tinoV autwn ginetai gunh oi gar epta escon authn gunaika

Byzantine Majority
en th oun anastasei tinoV autwn ginetai gunh oi gar epta escon authn gunaika

Alexandrian
h gunh oun en th anastasei tinoV autwn ginetai gunh oi gar epta escon authn gunaika

Hort and Westcott
h gunh oun en th anastasei tinoV autwn ginetai gunh oi gar epta escon authn gunaika

Latin Vulgate
20:33 in resurrectione ergo cuius eorum erit uxor siquidem septem habuerunt eam uxorem

King James Version
20:33 Therefore in the resurrection whose wife of them is she? for seven had her to wife.

American Standard Version
20:33 In the resurrection therefore whose wife of them shall she be? for the seven had her to wife.

Bible in Basic English
20:33 When they come back from the dead, whose wife will she be? for all the seven had her.

Darby's English Translation
20:33 In the resurrection therefore of which of them does she become wife, for the seven had her as wife?

Douay Rheims
20:33 In the resurrection therefore, whose wife of them shall she be? For all the seven had her to wife.

Noah Webster Bible
20:33 Therefore in the resurrection, whose wife of them is she? for seven had her to wife.

Weymouth New Testament
20:33 The woman, then--at the Resurrection--whose wife shall she be? for they all seven married her."

World English Bible
20:33 Therefore in the resurrection whose wife of them will she be? For the seven had her as a wife."

Young's Literal Translation
20:33 in the rising again, then, of which of them doth she become wife? -- for the seven had her as wife.`

34

Stephens 1550 Textus Receptus
kai apokriqeis eipen autoiV o ihsouV oi uioi tou aiwnoV toutou gamousin kai ekgamiskontai

Scrivener 1894 Textus Receptus
kai apokriqeis eipen autoiV o ihsouV oi uioi tou aiwnoV toutou gamousin kai ekgamiskontai

Byzantine Majority
kai apokriqeis eipen autoiV o ihsouV oi uioi tou aiwnoV toutou gamousin kai ekgamiskontai

Alexandrian
kai eipen autoiV o ihsouV oi uioi tou aiwnoV toutou gamousin kai gamiskontai

Hort and Westcott
kai eipen autoiV o ihsouV oi uioi tou aiwnoV toutou gamousin kai gamiskontai

Latin Vulgate
20:34 et ait illis Iesus filii saeculi huius nubunt et traduntur ad nuptias

King James Version
20:34 And Jesus answering said unto them, The children of this world marry, and are given in marriage:

American Standard Version
20:34 And Jesus said unto them, The sons of this world marry, and are given in marriage:

Bible in Basic English
20:34 And Jesus said to them, The sons of this world are married and have wives;

Darby's English Translation
20:34 And Jesus said to them, The sons of this world marry and are given in marriage,

Douay Rheims
20:34 And Jesus said to them: The children of this world marry, and are given in marriage:

Noah Webster Bible
20:34 And Jesus answering, said to them, The children of this world marry, and are given in marriage:

Weymouth New Testament
20:34 "The men of this age," replied Jesus, "marry, and the women are given in marriage.

World English Bible
20:34 Jesus said to them, "The sons of this age marry, and are given in marriage.

Young's Literal Translation
20:34 And Jesus answering said to them, `The sons of this age do marry and are given in marriage,

35

Stephens 1550 Textus Receptus
oi de kataxiwqenteV tou aiwnoV ekeinou tucein kai thV anastasewV thV ek nekrwn oute gamousin oute ekgamiskontai

Scrivener 1894 Textus Receptus
oi de kataxiwqenteV tou aiwnoV ekeinou tucein kai thV anastasewV thV ek nekrwn oute gamousin oute ekgamiskontai

Byzantine Majority
oi de kataxiwqenteV tou aiwnoV ekeinou tucein kai thV anastasewV thV ek nekrwn oute gamousin oute ekgamizontai

Alexandrian
oi de kataxiwqenteV tou aiwnoV ekeinou tucein kai thV anastasewV thV ek nekrwn oute gamousin oute gamizontai

Hort and Westcott
oi de kataxiwqenteV tou aiwnoV ekeinou tucein kai thV anastasewV thV ek nekrwn oute gamousin oute gamizontai

Latin Vulgate
20:35 illi autem qui digni habebuntur saeculo illo et resurrectione ex mortuis neque nubunt neque ducunt uxores

King James Version
20:35 But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:

American Standard Version
20:35 but they that are accounted worthy to attain to that world, and the resurrection from the dead, neither marry, nor are given in marriage:

Bible in Basic English
20:35 But those to whom is given the reward of the world to come, and to come back from the dead, have no wives, and are not married;

Darby's English Translation
20:35 but they who are counted worthy to have part in that world, and the resurrection from among the dead, neither marry nor are given in marriage;

Douay Rheims
20:35 But they that shall be accounted worthy of that world, and of the resurrection from the dead, shall neither be married, nor take wives.

Noah Webster Bible
20:35 But they who shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage.

Weymouth New Testament
20:35 But as for those who shall have been deemed worthy to find a place in that other age and in the Resurrection from among the dead, the men do not marry and the women are not given in marriage.

World English Bible
20:35 But those who are considered worthy to attain to that age and the resurrection from the dead, neither marry, nor are given in marriage.

Young's Literal Translation
20:35 but those accounted worthy to obtain that age, and the rising again that is out of the dead, neither marry, nor are they given in marriage;

36

Stephens 1550 Textus Receptus
oute gar apoqanein eti dunantai isaggeloi gar eisin kai uioi eisin tou qeou thV anastasewV uioi onteV

Scrivener 1894 Textus Receptus
oute gar apoqanein eti dunantai isaggeloi gar eisin kai uioi eisin tou qeou thV anastasewV uioi onteV

Byzantine Majority
oute gar apoqanein eti dunantai isaggeloi gar eisin kai uioi eisin tou qeou thV anastasewV uioi onteV

Alexandrian
oude gar apoqanein eti dunantai isaggeloi gar eisin kai uioi eisin qeou thV anastasewV uioi onteV

Hort and Westcott
oude gar apoqanein eti dunantai isaggeloi gar eisin kai uioi eisin qeou thV anastasewV uioi onteV

Latin Vulgate
20:36 neque enim ultra mori poterunt aequales enim angelis sunt et filii sunt Dei cum sint filii resurrectionis

King James Version
20:36 Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.

American Standard Version
20:36 for neither can they die any more: for they are equal unto the angels; and are sons of God, being sons of the resurrection.

Bible in Basic English
20:36 And death has no more power over them, for they are equal to the angels, and are sons of God, being of those who will come back from the dead.

Darby's English Translation
20:36 for neither can they die any more, for they are equal to angels, and are sons of God, being sons of the resurrection.

Douay Rheims
20:36 Neither can they die any more: for they are equal to the angels, and are the children of God, being the children of the resurrection.

Noah Webster Bible
20:36 Neither can they die any more: for they are equal to the angels; and are the children of God, being the children of the resurrection.

Weymouth New Testament
20:36 For indeed they cannot die again; they are like angels, and are sons of God through being sons of the Resurrection.

World English Bible
20:36 For neither can they die any more, for they are like the angels, and are sons of God, being sons of the resurrection.

Young's Literal Translation
20:36 for neither are they able to die any more -- for they are like messengers -- and they are sons of God, being sons of the rising again.

37

Stephens 1550 Textus Receptus
oti de egeirontai oi nekroi kai mwshs emhnusen epi thV batou wV legei kurion ton qeon abraam kai ton qeon isaak kai ton qeon iakwb

Scrivener 1894 Textus Receptus
oti de egeirontai oi nekroi kai mwshs emhnusen epi thV batou wV legei kurion ton qeon abraam kai ton qeon isaak kai ton qeon iakwb

Byzantine Majority
oti de egeirontai oi nekroi kai mwshs emhnusen epi thV batou wV legei kurion ton qeon abraam kai ton qeon isaak kai ton qeon iakwb

Alexandrian
oti de egeirontai oi nekroi kai mwushs emhnusen epi thV batou wV legei kurion ton qeon abraam kai qeon isaak kai qeon iakwb

Hort and Westcott
oti de egeirontai oi nekroi kai mwushV emhnusen epi thV batou wV legei kurion ton qeon abraam kai qeon isaak kai qeon iakwb

Latin Vulgate
20:37 quia vero resurgant mortui et Moses ostendit secus rubum sicut dicit Dominum Deum Abraham et Deum Isaac et Deum Iacob

King James Version
20:37 Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

American Standard Version
20:37 But that the dead are raised, even Moses showed, in the place concerning the Bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

Bible in Basic English
20:37 But even Moses made it clear that the dead come back to life, saying, in the story of the burning thorn-tree, The Lord, the God of Abraham, the God of Isaac, and the God of Jacob.

Darby's English Translation
20:37 But that the dead rise, even Moses shewed in the section of the bush, when he called the Lord the God of Abraham and the God of Isaac and the God of Jacob;

Douay Rheims
20:37 Now that the dead rise again, Moses also shewed, at the bush, when he called the Lord, The God of Abraham, and the God of Isaac, and the God of Jacob;

Noah Webster Bible
20:37 Now that the dead are raised, even Moses showed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

Weymouth New Testament
20:37 But that the dead rise to life even Moses clearly implies in the passage about the Bush, where he calls the Lord `The God of Abraham, the God of Isaac, and the God of Jacob.'

World English Bible
20:37 But that the dead are raised, even Moses showed at the bush, when he called the Lord `The God of Abraham, the God of Isaac, and the God of Jacob.`

Young's Literal Translation
20:37 `And that the dead are raised, even Moses shewed at the Bush, since he doth call the Lord, the God of Abraham, and the God of Isaac, and the God of Jacob;

38

Stephens 1550 Textus Receptus
qeoV de ouk estin nekrwn alla zwntwn panteV gar autw zwsin

Scrivener 1894 Textus Receptus
qeoV de ouk estin nekrwn alla zwntwn panteV gar autw zwsin

Byzantine Majority
qeoV de ouk estin nekrwn alla zwntwn panteV gar autw zwsin

Alexandrian
qeoV de ouk estin nekrwn alla zwntwn panteV gar autw zwsin

Hort and Westcott
qeoV de ouk estin nekrwn alla zwntwn panteV gar autw zwsin

Latin Vulgate
20:38 Deus autem non est mortuorum sed vivorum omnes enim vivunt ei

King James Version
20:38 For he is not a God of the dead, but of the living: for all live unto him.

American Standard Version
20:38 Now he is not the God of the dead, but of the living: for all live unto him.

Bible in Basic English
20:38 Now he is not the God of the dead but of the living: for all men are living to him.

Darby's English Translation
20:38 but he is not God of the dead but of the living; for all live for him.

Douay Rheims
20:38 For he is not the God of the dead, but of the living: for all live to him.

Noah Webster Bible
20:38 For he is not a God of the dead, but of the living: for all live to him.

Weymouth New Testament
20:38 He is not a God of dead, but of living men, for to Him are all living."

World English Bible
20:38 Now he is not the God of the dead, but of the living, for all are alive to him."

Young's Literal Translation
20:38 and He is not a God of dead men, but of living, for all live to Him.`

39

Stephens 1550 Textus Receptus
apokriqenteV de tineV twn grammatewn eipon didaskale kalwV eipaV

Scrivener 1894 Textus Receptus
apokriqenteV de tineV twn grammatewn eipon didaskale kalwV eipaV

Byzantine Majority
apokriqenteV de tineV twn grammatewn eipon didaskale kalwV eipaV

Alexandrian
apokriqenteV de tineV twn grammatewn eipan didaskale kalwV eipaV

Hort and Westcott
apokriqenteV de tineV twn grammatewn eipan didaskale kalwV eipaV

Latin Vulgate
20:39 respondentes autem quidam scribarum dixerunt magister bene dixisti

King James Version
20:39 Then certain of the scribes answering said, Master, thou hast well said.

American Standard Version
20:39 And certain of the scribes answering said, Teacher, thou hast well said.

Bible in Basic English
20:39 And some of the scribes, in answer to this, said, Master, you have said well.

Darby's English Translation
20:39 And some of the scribes answering said, Teacher, thou hast well spoken.

Douay Rheims
20:39 And some of the scribes answering, said to him: Master, thou hast said well.

Noah Webster Bible
20:39 Then certain of the scribes answering, said, Master, thou hast well said.

Weymouth New Testament
20:39 Then some of the Scribes replied, "Rabbi, you have spoken well."

World English Bible
20:39 Some of the scribes answered, "Teacher, you speak well."

Young's Literal Translation
20:39 And certain of the scribes answering said, `Teacher, thou didst say well;`

40

Stephens 1550 Textus Receptus
ouketi de etolmwn eperwtan auton ouden

Scrivener 1894 Textus Receptus
ouketi de etolmwn eperwtan auton ouden

Byzantine Majority
ouketi de etolmwn eperwtan auton ouden

Alexandrian
ouketi gar etolmwn eperwtan auton ouden

Hort and Westcott
ouketi gar etolmwn eperwtan auton ouden

Latin Vulgate
20:40 et amplius non audebant eum quicquam interrogare

King James Version
20:40 And after that they durst not ask him any [question at all].

American Standard Version
20:40 For they durst not any more ask him any question.

Bible in Basic English
20:40 And they had fear of putting any more questions to him.

Darby's English Translation
20:40 For they did not dare any more to ask him anything.

Douay Rheims
20:40 And after that they durst not ask him any more questions.

Noah Webster Bible
20:40 And after that, they durst not ask him any question at all.

Weymouth New Testament
20:40 From that time, however, no one ventured to challenge Him with a single question.

World English Bible
20:40 They didn`t dare to ask him any more questions.

Young's Literal Translation
20:40 and no more durst they question him anything.

41

Stephens 1550 Textus Receptus
eipen de proV autouV pwV legousin ton criston uion dabid einai

Scrivener 1894 Textus Receptus
eipen de proV autouV pwV legousin ton criston uion dabid einai

Byzantine Majority
eipen de proV autouV pwV legousin ton criston uion dauid einai

Alexandrian
eipen de proV autouV pwV legousin ton criston einai dauid uion

Hort and Westcott
eipen de proV autouV pwV legousin ton criston einai dauid uion

Latin Vulgate
20:41 dixit autem ad illos quomodo dicunt Christum Filium David esse

King James Version
20:41 And he said unto them, How say they that Christ is David's son?

American Standard Version
20:41 And he said unto them, How say they that the Christ is David`s son?

Bible in Basic English
20:41 And he said to them, Why do they say that the Christ is the son of David?

Darby's English Translation
20:41 And he said to them, How do they say that the Christ is David`s son,

Douay Rheims
20:41 But he said to them: How say they that Christ is the son of David?

Noah Webster Bible
20:41 And he said to them, How say they that Christ is David's son?

Weymouth New Testament
20:41 But He asked them, "How is it they say that the Christ is a son of David?

World English Bible
20:41 He said to them, "Why do they say that the Christ is David`s son?

Young's Literal Translation
20:41 And he said unto them, `How do they say the Christ to be son of David,

42

Stephens 1550 Textus Receptus
kai autoV dabid legei en biblw yalmwn eipen o kurioV tw kuriw mou kaqou ek dexiwn mou

Scrivener 1894 Textus Receptus
kai autoV dabid legei en biblw yalmwn eipen o kurioV tw kuriw mou kaqou ek dexiwn mou

Byzantine Majority
kai autoV dauid legei en biblw yalmwn eipen o kurioV tw kuriw mou kaqou ek dexiwn mou

Alexandrian
autoV gar dauid legei en biblw yalmwn eipen kurioV tw kuriw mou kaqou ek dexiwn mou

Hort and Westcott
autoV gar dauid legei en biblw yalmwn eipen kurioV tw kuriw mou kaqou ek dexiwn mou

Latin Vulgate
20:42 et ipse David dicit in libro Psalmorum dixit Dominus Domino meo sede a dextris meis

King James Version
20:42 And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,

American Standard Version
20:42 For David himself saith in the book of Psalms, The Lord said unto my Lord, Sit thou on my right hand,

Bible in Basic English
20:42 For David himself says in the book of Psalms, The Lord said to my Lord, Take your seat at my right hand,

Darby's English Translation
20:42 and David himself says in the book of Psalms, The Lord said to my Lord, Sit at my right hand

Douay Rheims
20:42 And David himself saith in the book of Psalms: The Lord said to my Lord, sit thou on my right hand,

Noah Webster Bible
20:42 And David himself saith in the book of Psalms, The LORD said to my Lord, Sit thou on my right hand,

Weymouth New Testament
20:42 Why, David himself says in the Book of Psalms, "`The Lord said to my Lord, Sit at My right hand

World English Bible
20:42 David himself says in the book of Psalms, `The Lord said to my Lord, "Sit at my right hand,

Young's Literal Translation
20:42 and David himself saith in the Book of Psalms, The Lord said to my lord, Sit thou on my right hand,

43

Stephens 1550 Textus Receptus
ewV an qw touV ecqrouV sou upopodion twn podwn sou

Scrivener 1894 Textus Receptus
ewV an qw touV ecqrouV sou upopodion twn podwn sou

Byzantine Majority
ewV an qw touV ecqrouV sou upopodion twn podwn sou

Alexandrian
ewV an qw touV ecqrouV sou upopodion twn podwn sou

Hort and Westcott
ewV an qw touV ecqrouV sou upopodion twn podwn sou

Latin Vulgate
20:43 donec ponam inimicos tuos scabillum pedum tuorum

King James Version
20:43 Till I make thine enemies thy footstool.

American Standard Version
20:43 Till I make thine enemies the footstool of thy feet.

Bible in Basic English
20:43 Till I put under your feet all those who are against you.

Darby's English Translation
20:43 until I put thine enemies as footstool of thy feet?

Douay Rheims
20:43 Till I make thy enemies thy footstool.

Noah Webster Bible
20:43 Till I make thy enemies thy footstool.

Weymouth New Testament
20:43 Until I have made thy foes a footstool under they feet.'

World English Bible
20:43 Until I make your enemies the footstool of your feet."`

Young's Literal Translation
20:43 till I shall make thine enemies thy footstool;

44

Stephens 1550 Textus Receptus
dabid oun kurion auton kalei kai pwV uios autou estin

Scrivener 1894 Textus Receptus
dabid oun kurion auton kalei kai pwV uios autou estin

Byzantine Majority
dauid oun kurion auton kalei kai pwV uios autou estin

Alexandrian
dauid oun kurion auton kalei kai pwV autou uios estin

Hort and Westcott
dauid oun auton kurion kalei kai pwV autou uioV estin

Latin Vulgate
20:44 David ergo Dominum illum vocat et quomodo filius eius est

King James Version
20:44 David therefore calleth him Lord, how is he then his son?

American Standard Version
20:44 David therefore calleth him Lord, and how is he his son?

Bible in Basic English
20:44 David then gives him the name of Lord, so how is it possible for him to be his son?

Darby's English Translation
20:44 David therefore calls him Lord, and how is he his son?

Douay Rheims
20:44 David then calleth him Lord: and how is he his son?

Noah Webster Bible
20:44 David therefore calleth him Lord, how is he then his son?

Weymouth New Testament
20:44 "David himself therefore calls Him Lord, and how can He be his son?"

World English Bible
20:44 "David therefore calls him Lord, so how is he his son?"

Young's Literal Translation
20:44 David, then, doth call him lord, and how is he his son?`

45

Stephens 1550 Textus Receptus
akouontoV de pantoV tou laou eipen toiV maqhtaiV autou

Scrivener 1894 Textus Receptus
akouontoV de pantoV tou laou eipen toiV maqhtaiV autou

Byzantine Majority
akouontoV de pantoV tou laou eipen toiV maqhtaiV autou

Alexandrian
akouontoV de pantoV tou laou eipen toiV maqhtaiV [autou]

Hort and Westcott
akouontoV de pantoV tou laou eipen toiV maqhtaiV

Latin Vulgate
20:45 audiente autem omni populo dixit discipulis suis

King James Version
20:45 Then in the audience of all the people he said unto his disciples,

American Standard Version
20:45 And in the hearing of all the people he said unto his disciples,

Bible in Basic English
20:45 And in the hearing of all the people he said to his disciples,

Darby's English Translation
20:45 And, as all the people were listening, he said to his disciples,

Douay Rheims
20:45 And in the hearing of all the people, he said to his disciples:

Noah Webster Bible
20:45 Then in the audience of all the people, he said to his disciples,

Weymouth New Testament
20:45 Then, in the hearing of all the people, He said to the disciples,

World English Bible
20:45 In the hearing of all the people, he said to his disciples,

Young's Literal Translation
20:45 And, all the people hearing, he said to his disciples,

46

Stephens 1550 Textus Receptus
prosecete apo twn grammatewn twn qelontwn peripatein en stolaiV kai filountwn aspasmouV en taiV agoraiV kai prwtokaqedriaV en taiV sunagwgaiV kai prwtoklisiaV en toiV deipnoiV

Scrivener 1894 Textus Receptus
prosecete apo twn grammatewn twn qelontwn peripatein en stolaiV kai filountwn aspasmouV en taiV agoraiV kai prwtokaqedriaV en taiV sunagwgaiV kai prwtoklisiaV en toiV deipnoiV

Byzantine Majority
prosecete apo twn grammatewn twn qelontwn peripatein en stolaiV kai filountwn aspasmouV en taiV agoraiV kai prwtokaqedriaV en taiV sunagwgaiV kai prwtoklisiaV en toiV deipnoiV

Alexandrian
prosecete apo twn grammatewn twn qelontwn peripatein en stolaiV kai filountwn aspasmouV en taiV agoraiV kai prwtokaqedriaV en taiV sunagwgaiV kai prwtoklisiaV en toiV deipnoiV

Hort and Westcott
prosecete apo twn grammatewn twn qelontwn peripatein en stolaiV kai filountwn aspasmouV en taiV agoraiV kai prwtokaqedriaV en taiV sunagwgaiV kai prwtoklisiaV en toiV deipnoiV

Latin Vulgate
20:46 adtendite a scribis qui volunt ambulare in stolis et amant salutationes in foro et primas cathedras in synagogis et primos discubitus in conviviis

King James Version
20:46 Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;

American Standard Version
20:46 Beware of the scribes, who desire to walk in long robes, and love salutations in the marketplaces, and chief seats in the synagogues, and chief places at feasts;

Bible in Basic English
20:46 Keep away from the scribes, whose pleasure it is to go about in long robes, and to have words of respect said to them in the market-places, and to take the chief seats in the Synagogues and the first places at feasts;

Darby's English Translation
20:46 Beware of the scribes, who like to walk about in long robes, and who love salutations in the market-places, and first seats in the synagogues, and first places at suppers;

Douay Rheims
20:46 Beware of the scribes, who desire to walk in long robes, and love salutations in the marketplace, and the first chairs in the synagogues, and the chief rooms at feasts:

Noah Webster Bible
20:46 Beware of the scribes, who desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;

Weymouth New Testament
20:46 "Beware of the Scribes, who like to walk about in long robes, and love to be bowed to in places of public resort and to occupy the best seats in the synagogues or at a dinner party;

World English Bible
20:46 "Beware of the scribes, who desire to walk in long robes, and love greetings in the marketplaces, the best seats in the synagogues, and the best places at feasts;

Young's Literal Translation
20:46 `Take heed of the scribes, who are wishing to walk in long robes, and are loving salutations in the markets, and first seats in the synagogues, and first couches in the suppers,

47

Stephens 1550 Textus Receptus
oi katesqiousin taV oikiaV twn chrwn kai profasei makra proseucontai outoi lhyontai perissoteron krima

Scrivener 1894 Textus Receptus
oi katesqiousin taV oikiaV twn chrwn kai profasei makra proseucontai outoi lhyontai perissoteron krima

Byzantine Majority
oi katesqiousin taV oikiaV twn chrwn kai profasei makra proseucontai outoi lhyontai perissoteron krima

Alexandrian
oi katesqiousin taV oikiaV twn chrwn kai profasei makra proseucontai outoi lhmyontai perissoteron krima

Hort and Westcott
oi katesqiousin taV oikiaV twn chrwn kai profasei makra proseucontai outoi lhmyontai perissoteron krima

Latin Vulgate
20:47 qui devorant domos viduarum simulantes longam orationem hii accipient damnationem maiorem

King James Version
20:47 Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.

American Standard Version
20:47 who devour widows` houses, and for a pretence make long prayers: these shall receive greater condemnation.

Bible in Basic English
20:47 Who take the property of widows and before the eyes of men make long prayers; they will get a greater punishment.

Darby's English Translation
20:47 who devour the houses of widows, and as a pretext make long prayers. These shall receive a severer judgment.

Douay Rheims
20:47 Who devour the houses of widows, feigning long prayer. These shall receive greater damnation.

Noah Webster Bible
20:47 Who devour widows' houses, and for a show make long prayers: the same shall receive greater damnation.

Weymouth New Testament
20:47 who swallow up the property of widows and mask their wickedness by making long prayers. They will be punished far more severely than others."

World English Bible
20:47 who devour widows` houses, and for a pretense make long prayers: these will receive greater condemnation."

Young's Literal Translation
20:47 who devour the houses of the widows, and for a pretence make long prayers, these shall receive more abundant judgment.`

Luke 21


Luke 21 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 20

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 21

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38

1

Stephens 1550 Textus Receptus
anableyaV de eiden touV ballontaV ta dwra autwn eiV to gazofulakion plousiouV

Scrivener 1894 Textus Receptus
anableyaV de eiden touV ballontaV ta dwra autwn eiV to gazofulakion plousiouV

Byzantine Majority
anableyaV de eiden touV ballontaV ta dwra autwn eiV to gazofulakion plousiouV

Alexandrian
anableyaV de eiden touV ballontaV eiV to gazofulakion ta dwra autwn plousiouV

Hort and Westcott
anableyaV de eiden touV ballontaV eiV to gazofulakion ta dwra autwn plousiouV

Latin Vulgate
21:1 respiciens autem vidit eos qui mittebant munera sua in gazofilacium divites

King James Version
21:1 And he looked up, and saw the rich men casting their gifts into the treasury.

American Standard Version
21:1 And he looked up, and saw the rich men that were casting their gifts into the treasury.

Bible in Basic English
21:1 And looking up, he saw the men of wealth putting their offerings in the money-box.

Darby's English Translation
21:1 And he looked up and saw the rich casting their gifts into the treasury;

Douay Rheims
21:1 And looking on, he saw the rich men cast their gifts into the treasury.

Noah Webster Bible
21:1 And he looked up, and saw rich men casting their gifts into the treasury.

Weymouth New Testament
21:1 Looking up He saw the people throwing their gifts into the Treasury--the rich people.

World English Bible
21:1 He looked up, and saw the rich people who were putting their gifts into the treasury.

Young's Literal Translation
21:1 And having looked up, he saw those who did cast their gifts to the treasury -- rich men,

2

Stephens 1550 Textus Receptus
eiden de kai tina chran penicran ballousan ekei duo lepta

Scrivener 1894 Textus Receptus
eiden de kai tina chran penicran ballousan ekei duo lepta

Byzantine Majority
eiden de tina kai chran penicran ballousan ekei duo lepta

Alexandrian
eiden de tina chran penicran ballousan ekei lepta duo

Hort and Westcott
eiden de tina chran penicran ballousan ekei lepta duo

Latin Vulgate
21:2 vidit autem et quandam viduam pauperculam mittentem aera minuta duo

King James Version
21:2 And he saw also a certain poor widow casting in thither two mites.

American Standard Version
21:2 And he saw a certain poor widow casting in thither two mites.

Bible in Basic English
21:2 And he saw a certain poor widow putting in a farthing.

Darby's English Translation
21:2 but he saw also a certain poor widow casting therein two mites.

Douay Rheims
21:2 And he saw also a certain poor widow casting in two brass mites.

Noah Webster Bible
21:2 And he saw also a certain poor widow, casting in thither two mites.

Weymouth New Testament
21:2 He also saw a poor widow dropping in two farthings,

World English Bible
21:2 He saw a certain poor widow casting in two lepta.

Young's Literal Translation
21:2 and he saw also a certain poor widow casting there two mites,

3

Stephens 1550 Textus Receptus
kai eipen alhqwV legw umin oti h chra h ptwch auth pleion pantwn ebalen

Scrivener 1894 Textus Receptus
kai eipen alhqwV legw umin oti h chra h ptwch auth pleion pantwn ebalen

Byzantine Majority
kai eipen alhqwV legw umin oti h chra h ptwch auth pleion pantwn ebalen

Alexandrian
kai eipen alhqwV legw umin oti h chra auth h ptwch pleion pantwn ebalen

Hort and Westcott
kai eipen alhqwV legw umin oti h chra auth h ptwch pleion pantwn ebalen

Latin Vulgate
21:3 et dixit vere dico vobis quia vidua haec pauper plus quam omnes misit

King James Version
21:3 And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:

American Standard Version
21:3 And he said, Of a truth I say unto you, This poor widow cast in more than they all:

Bible in Basic English
21:3 And he said, Truly I say to you, This poor widow has given more than all of them:

Darby's English Translation
21:3 And he said, Verily I say unto you, that this poor widow has cast in more than all;

Douay Rheims
21:3 And he said: Verily I say to you, that this poor widow hath cast in more than they all:

Noah Webster Bible
21:3 And he said, Of a truth I say to you, that this poor widow hath cast in more than they all.

Weymouth New Testament
21:3 and He said, "In truth I tell you that this widow, so poor, has thrown in more than any of them.

World English Bible
21:3 He said, "Truly I tell you, this poor widow put in more than all of them,

Young's Literal Translation
21:3 and he said, `Truly I say to you, that this poor widow did cast in more than all;

4

Stephens 1550 Textus Receptus
apantes gar outoi ek tou perisseuontoV autoiV ebalon eiV ta dwra tou qeou auth de ek tou usterhmatoV authV apanta ton bion on eicen ebalen

Scrivener 1894 Textus Receptus
apantes gar outoi ek tou perisseuontoV autoiV ebalon eiV ta dwra tou qeou auth de ek tou usterhmatoV authV apanta ton bion on eicen ebalen

Byzantine Majority
apantes gar outoi ek tou perisseuontoV autoiV ebalon eiV ta dwra tou qeou auth de ek tou usterhmatoV authV apanta ton bion on eicen ebalen

Alexandrian
pantes gar outoi ek tou perisseuontoV autoiV ebalon eiV ta dwra auth de ek tou usterhmatoV authV panta ton bion on eicen ebalen

Hort and Westcott
panteV gar outoi ek tou perisseuontoV autoiV ebalon eiV ta dwra auth de ek tou usterhmatoV authV panta ton bion on eicen ebalen

Latin Vulgate
21:4 nam omnes hii ex abundanti sibi miserunt in munera Dei haec autem ex eo quod deest illi omnem victum suum quem habuit misit

King James Version
21:4 For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.

American Standard Version
21:4 for all these did of their superfluity cast in unto the gifts; but she of her want did cast in all the living that she had.

Bible in Basic English
21:4 For they gave out of their wealth, having more than enough for themselves: but she, even out of her need, has put in all her living.

Darby's English Translation
21:4 for all these out of their abundance have cast into the gifts of God; but she out of her need has cast in all the living which she had.

Douay Rheims
21:4 For all these have of their abundance cast into the offerings of God: but she of her want, hath cast in all the living that she had.

Noah Webster Bible
21:4 For all these have of their abundance cast in to the offerings of God: but she of her penury hath cast in all the living that she had.

Weymouth New Testament
21:4 For from what they could well spare they have all of them contributed to the offerings, but she in her need has thrown in all she had to live on."

World English Bible
21:4 for all these put in gifts for God from their abundance, but she, out of her lack, put in all that she had to live on."

Young's Literal Translation
21:4 for all these out of their superabundance did cast into the gifts to God, but this one out of her want, all the living that she had, did cast in.`

5

Stephens 1550 Textus Receptus
kai tinwn legontwn peri tou ierou oti liqoiV kaloiV kai anaqhmasin kekosmhtai eipen

Scrivener 1894 Textus Receptus
kai tinwn legontwn peri tou ierou oti liqoiV kaloiV kai anaqhmasin kekosmhtai eipen

Byzantine Majority
kai tinwn legontwn peri tou ierou oti liqoiV kaloiV kai anaqhmasin kekosmhtai eipen

Alexandrian
kai tinwn legontwn peri tou ierou oti liqoiV kaloiV kai anaqhmasin kekosmhtai eipen

Hort and Westcott
kai tinwn legontwn peri tou ierou oti liqoiV kaloiV kai anaqhmasin kekosmhtai eipen

Latin Vulgate
21:5 et quibusdam dicentibus de templo quod lapidibus bonis et donis ornatum esset dixit

King James Version
21:5 And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,

American Standard Version
21:5 And as some spake of the temple, how it was adorned with goodly stones and offerings, he said,

Bible in Basic English
21:5 And some were talking about the Temple, how it was made fair with beautiful stones and with offerings, but he said,

Darby's English Translation
21:5 And as some spoke of the temple, that it was adorned with goodly stones and consecrated offerings, he said,

Douay Rheims
21:5 And some saying of the temple, that it was adorned with goodly stones and gifts, he said:

Noah Webster Bible
21:5 And as some spoke of the temple, that it was adorned with goodly stones, and gifts, he said,

Weymouth New Testament
21:5 When some were remarking about the Temple, how it was embellished with beautiful stones and dedicated gifts, He said,

World English Bible
21:5 As some were talking about the temple and how it was decorated with beautiful stones and gifts, he said,

Young's Literal Translation
21:5 And certain saying about the temple, that with goodly stones and devoted things it hath been adorned, he said,

6

Stephens 1550 Textus Receptus
tauta a qewreite eleusontai hmerai en aiV ouk afeqhsetai liqoV epi liqw oV ou kataluqhsetai

Scrivener 1894 Textus Receptus
tauta a qewreite eleusontai hmerai en aiV ouk afeqhsetai liqoV epi liqw oV ou kataluqhsetai

Byzantine Majority
tauta a qewreite eleusontai hmerai en aiV ouk afeqhsetai liqoV epi liqw oV ou kataluqhsetai

Alexandrian
tauta a qewreite eleusontai hmerai en aiV ouk afeqhsetai liqoV epi liqw oV ou kataluqhsetai

Hort and Westcott
tauta a qewreite eleusontai hmerai en aiV ouk afeqhsetai liqoV epi liqw wde oV ou kataluqhsetai

Latin Vulgate
21:6 haec quae videtis venient dies in quibus non relinquetur lapis super lapidem qui non destruatur

King James Version
21:6 [As for] these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.

American Standard Version
21:6 As for these things which ye behold, the days will come, in which there shall not be left here one stone upon another, that shall not be thrown down.

Bible in Basic English
21:6 As for these things which you see, the days will come when not one stone will be resting on another, but all will be broken down.

Darby's English Translation
21:6 As to these things which ye are beholding, days are coming in which there shall not be left stone upon stone which shall not be thrown down.

Douay Rheims
21:6 These things which you see, the days will come in which there shall not be left a stone upon a stone that shall not be thrown down.

Noah Webster Bible
21:6 As for these things which ye behold, the days will come, in which there shall not be left one stone upon another, that will not be thrown down.

Weymouth New Testament
21:6 "As to these things which you now admire, the time is coming when there will not be one stone left here upon another which will not be pulled down."

World English Bible
21:6 "As for these things which you see, the days will come, in which there will not be left here one stone on another that will not be thrown down."

Young's Literal Translation
21:6 `These things that ye behold -- days will come, in which there shall not be left a stone upon a stone, that shall not be thrown down.`

7

Stephens 1550 Textus Receptus
ephrwthsan de auton legonteV didaskale pote oun tauta estai kai ti to shmeion otan mellh tauta ginesqai

Scrivener 1894 Textus Receptus
ephrwthsan de auton legonteV didaskale pote oun tauta estai kai ti to shmeion otan mellh tauta ginesqai

Byzantine Majority
ephrwthsan de auton legonteV didaskale pote oun tauta estai kai ti to shmeion otan mellh tauta ginesqai

Alexandrian
ephrwthsan de auton legonteV didaskale pote oun tauta estai kai ti to shmeion otan mellh tauta ginesqai

Hort and Westcott
ephrwthsan de auton legonteV didaskale pote oun tauta estai kai ti to shmeion otan mellh tauta ginesqai

Latin Vulgate
21:7 interrogaverunt autem illum dicentes praeceptor quando haec erunt et quod signum cum fieri incipient

King James Version
21:7 And they asked him, saying, Master, but when shall these things be? and what sign [will there be] when these things shall come to pass?

American Standard Version
21:7 And they asked him, saying, Teacher, when therefore shall these things be? and what shall be the sign when these things are about to come to pass?

Bible in Basic English
21:7 And they said to him, Master, when will these things be? and what sign will there be when these events are to take place?

Darby's English Translation
21:7 And they asked him saying, Teacher, when then shall these things be; and what is the sign when these things are going to take place?

Douay Rheims
21:7 And they asked him, saying: Master, when shall these things be? and what shall be the sign when they shall begin to come to pass?

Noah Webster Bible
21:7 And they asked him, saying, Master, but when will these things be? and what sign will there be when these things shall come to pass?

Weymouth New Testament
21:7 "Rabbi, when will this be?" they asked Him, "and what will be the token given when these things are about to take place?"

World English Bible
21:7 They asked him, "Teacher, when therefore will these things be? What is the sign that these things are about to happen?"

Young's Literal Translation
21:7 And they questioned him, saying, `Teacher, when, then, shall these things be? and what is the sign when these things may be about to happen?`

8

Stephens 1550 Textus Receptus
o de eipen blepete mh planhqhte polloi gar eleusontai epi tw onomati mou legonteV oti egw eimi kai o kairoV hggiken mh oun poreuqhte opisw autwn

Scrivener 1894 Textus Receptus
o de eipen blepete mh planhqhte polloi gar eleusontai epi tw onomati mou legonteV oti egw eimi kai o kairoV hggiken mh oun poreuqhte opisw autwn

Byzantine Majority
o de eipen blepete mh planhqhte polloi gar eleusontai epi tw onomati mou legonteV oti egw eimi kai o kairoV hggiken mh oun poreuqhte opisw autwn

Alexandrian
o de eipen blepete mh planhqhte polloi gar eleusontai epi tw onomati mou legonteV egw eimi kai o kairoV hggiken mh poreuqhte opisw autwn

Hort and Westcott
o de eipen blepete mh planhqhte polloi gar eleusontai epi tw onomati mou legonteV egw eimi kai o kairoV hggiken mh poreuqhte opisw autwn

Latin Vulgate
21:8 qui dixit videte ne seducamini multi enim venient in nomine meo dicentes quia ego sum et tempus adpropinquavit nolite ergo ire post illos

King James Version
21:8 And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am [Christ]; and the time draweth near: go ye not therefore after them.

American Standard Version
21:8 And he said, Take heed that ye be not led astray: for many shall come in my name, saying, I am he; and, The time is at hand: go ye not after them.

Bible in Basic English
21:8 And he said, Take care that you are not tricked: for a number of people will come in my name, saying, I am he; and, The time is near: do not go after them.

Darby's English Translation
21:8 And he said, See that ye be not led astray, for many shall come in my name, saying, *I* am he, and the time is drawn nigh: go ye not therefore after them.

Douay Rheims
21:8 Who said: Take heed you be not seduced; for many will come in my name, saying, I am he; and the time is at hand: go ye not therefore after them.

Noah Webster Bible
21:8 And he said, Take heed that ye be not deceived: for many will come in my name, saying, I am Christ; and the time draweth near: therefore go ye not after them.

Weymouth New Testament
21:8 "See to it," He replied, "that you are not misled; for many will come assuming my name and professing, `I am He,' or saying, `The time is close at hand.' Do not go and follow them.

World English Bible
21:8 He said, "Watch out that you don`t get led astray, for many will come in my name, saying, `I AM,` and, `The time is at hand.` Therefore don`t follow them.

Young's Literal Translation
21:8 And he said, `See -- ye may not be led astray, for many shall come in my name, saying -- I am he, and the time hath come nigh; go not on then after them;

9

Stephens 1550 Textus Receptus
otan de akoushte polemouV kai akatastasiaV mh ptohqhte dei gar tauta genesqai prwton all ouk euqewV to teloV

Scrivener 1894 Textus Receptus
otan de akoushte polemouV kai akatastasiaV mh ptohqhte dei gar tauta genesqai prwton all ouk euqewV to teloV

Byzantine Majority
otan de akoushte polemouV kai akatastasiaV mh ptohqhte dei gar tauta genesqai prwton all ouk euqewV to teloV

Alexandrian
otan de akoushte polemouV kai akatastasiaV mh ptohqhte dei gar tauta genesqai prwton all ouk euqewV to teloV

Hort and Westcott
otan de akoushte polemouV kai akatastasiaV mh ptohqhte dei gar tauta genesqai prwton all ouk euqewV to teloV

Latin Vulgate
21:9 cum autem audieritis proelia et seditiones nolite terreri oportet primum haec fieri sed non statim finis

King James Version
21:9 But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end [is] not by and by.

American Standard Version
21:9 And when ye shall hear of wars and tumults, be not terrified: for these things must needs come to pass first; but the end is not immediately.

Bible in Basic English
21:9 And when news of wars and troubled times comes to your ears, have no fear; for these things have to be, but the end will not be now.

Darby's English Translation
21:9 And when ye shall hear of wars and tumults, be not terrified, for these things must first take place, but the end is not immediately.

Douay Rheims
21:9 And when you shall hear of wars and seditions, be not terrified: these things must first come to pass; but the end is not yet presently.

Noah Webster Bible
21:9 But when ye shall hear of wars, and commotions, be not terrified: for these things must first come to pass: but the end is not immediately.

Weymouth New Testament
21:9 But when you hear of wars and turmoils, be not afraid; for these things must happen first, but the end does not come immediately."

World English Bible
21:9 When you hear of wars and disturbances, don`t be terrified, for these things must happen first, but the end won`t come immediately."

Young's Literal Translation
21:9 and when ye may hear of wars and uprisings, be not terrified, for it behoveth these things to happen first, but the end is not immediately.`

10

Stephens 1550 Textus Receptus
tote elegen autoiV egerqhsetai eqnoV epi eqnoV kai basileia epi basileian

Scrivener 1894 Textus Receptus
tote elegen autoiV egerqhsetai eqnoV epi eqnoV kai basileia epi basileian

Byzantine Majority
tote elegen autoiV egerqhsetai eqnoV epi eqnoV kai basileia epi basileian

Alexandrian
tote elegen autoiV egerqhsetai eqnoV ep eqnoV kai basileia epi basileian

Hort and Westcott
tote elegen autoiV egerqhsetai eqnoV ep eqnoV kai basileia epi basileian

Latin Vulgate
21:10 tunc dicebat illis surget gens contra gentem et regnum adversus regnum

King James Version
21:10 Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:

American Standard Version
21:10 Then said he unto them, Nation shall rise against nation, and kingdom against kingdom;

Bible in Basic English
21:10 Then he said to them, Nation will be moved against nation and kingdom against kingdom:

Darby's English Translation
21:10 Then he said to them, Nation shall rise up against nation, and kingdom against kingdom;

Douay Rheims
21:10 Then he said to them: Nation shall rise against nation, and kingdom against kingdom.

Noah Webster Bible
21:10 Then said he to them, Nation will rise against nation, and kingdom against kingdom:

Weymouth New Testament
21:10 Then He said to them, "Nation will rise in arms against nation, and kingdom against kingdom.

World English Bible
21:10 Then he said to them, "Nation will rise against nation, and kingdom against kingdom.

Young's Literal Translation
21:10 Then said he to them, `Nation shall rise against nation, and kingdom against kingdom,

11

Stephens 1550 Textus Receptus
seismoi te megaloi kata topous kai limoi kai loimoi esontai fobhtra te kai shmeia ap ouranou megala estai

Scrivener 1894 Textus Receptus
seismoi te megaloi kata topous kai limoi kai loimoi esontai fobhtra te kai shmeia ap ouranou megala estai

Byzantine Majority
seismoi te megaloi kata topous kai limoi kai loimoi esontai fobhtra te kai shmeia ap ouranou megala estai

Alexandrian
seismoi te megaloi kai kata topous limoi kai loimoi esontai fobhtra te kai ap ouranou shmeia megala estai

Hort and Westcott
seismoi te megaloi kai kata topouV loimoi kai limoi esontai fobhtra te kai ap ouranou shmeia megala estai

Latin Vulgate
21:11 terraemotus magni erunt per loca et pestilentiae et fames terroresque de caelo et signa magna erunt

King James Version
21:11 And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.

American Standard Version
21:11 and there shall be great earthquakes, and in divers places famines and pestilences; and there shall be terrors and great signs from heaven.

Bible in Basic English
21:11 There will be great earth-shocks and outbursts of disease in a number of places, and men will be without food; and there will be wonders and great signs from heaven.

Darby's English Translation
21:11 there shall be both great earthquakes in different places, and famines and pestilences; and there shall be fearful sights and great signs from heaven.

Douay Rheims
21:11 And there shall be great earthquakes in divers places, and pestilences, and famines, and terrors from heaven; and there shall be great signs.

Noah Webster Bible
21:11 And great earthquakes will be in divers places, and famines, and pestilences: and fearful sights, and great signs will there be from heaven.

Weymouth New Testament
21:11 And there will be great earthquakes, and in places famines and pestilence; and there will be terrible sights and wonderful tokens from Heaven.

World English Bible
21:11 There will be great earthquakes, famines, and plagues in various places. There will be terrors and great signs from heaven.

Young's Literal Translation
21:11 great shakings also in every place, and famines, and pestilences, there shall be; fearful things also, and great signs from heaven there shall be;

12

Stephens 1550 Textus Receptus
pro de toutwn apantwn epibalousin ef umaV taV ceiraV autwn kai diwxousin paradidonteV eiV sunagwgaV kai fulakaV agomenous epi basileiV kai hgemonaV eneken tou onomatoV mou

Scrivener 1894 Textus Receptus
pro de toutwn apantwn epibalousin ef umaV taV ceiraV autwn kai diwxousin paradidonteV eiV sunagwgaV kai fulakaV agomenous epi basileiV kai hgemonaV eneken tou onomatoV mou

Byzantine Majority
pro de toutwn pantwn epibalousin ef umaV taV ceiraV autwn kai diwxousin paradidonteV eiV sunagwgaV kai fulakaV agomenous epi basileiV kai hgemonaV eneken tou onomatoV mou

Alexandrian
pro de toutwn pantwn epibalousin ef umaV taV ceiraV autwn kai diwxousin paradidonteV eiV tas sunagwgaV kai fulakaV apagomenous epi basileiV kai hgemonaV eneken tou onomatoV mou

Hort and Westcott
pro de toutwn pantwn epibalousin ef umaV taV ceiraV autwn kai diwxousin paradidonteV eiV taV sunagwgaV kai fulakaV apagomenouV epi basileiV kai hgemonaV eneken tou onomatoV mou

Latin Vulgate
21:12 sed ante haec omnia inicient vobis manus suas et persequentur tradentes in synagogas et custodias trahentes ad reges et praesides propter nomen meum

King James Version
21:12 But before all these, they shall lay their hands on you, and persecute [you], delivering [you] up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.

American Standard Version
21:12 But before all these things, they shall lay their hands on you, and shall persecute you, delivering you up to the synagogues and prisons, bringing you before kings and governors for my name`s sake.

Bible in Basic English
21:12 But before all this, they will take you and be very cruel to you, giving you up to the Synagogues and to prisons, taking you before kings and rulers, because of my name.

Darby's English Translation
21:12 But before all these things they shall lay their hands upon you and persecute you, delivering you up to synagogues and prisons, bringing you before kings and governors on account of my name;

Douay Rheims
21:12 But before all these things, they will lay their hands upon you, and persecute you, delivering you up to the synagogues and into prisons, dragging you before kings and governors, for my name's sake.

Noah Webster Bible
21:12 But before all these they will lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.

Weymouth New Testament
21:12 "But before all these things happen they will lay hands on you and persecute you. They will deliver you up to synagogues and to prison, and you will be brought before kings and governors for my sake.

World English Bible
21:12 But before all these things, they will lay their hands on you and will persecute you, delivering you up to synagogues and prisons, bringing you before kings and governors for my name`s sake.

Young's Literal Translation
21:12 and before all these, they shall lay on you their hands, and persecute, delivering up to synagogues and prisons, being brought before kings and governors for my name`s sake;

13

Stephens 1550 Textus Receptus
apobhsetai de umin eiV marturion

Scrivener 1894 Textus Receptus
apobhsetai de umin eiV marturion

Byzantine Majority
apobhsetai de umin eiV marturion

Alexandrian
apobhsetai umin eiV marturion

Hort and Westcott
apobhsetai umin eiV marturion

Latin Vulgate
21:13 continget autem vobis in testimonium

King James Version
21:13 And it shall turn to you for a testimony.

American Standard Version
21:13 It shall turn out unto you for a testimony.

Bible in Basic English
21:13 And it will be turned to a witness for you.

Darby's English Translation
21:13 but it shall turn out to you for a testimony.

Douay Rheims
21:13 And it shall happen unto you for a testimony.

Noah Webster Bible
21:13 And it shall turn to you for a testimony.

Weymouth New Testament
21:13 In the end all this will be evidence of your fidelity.

World English Bible
21:13 It will turn out as a testimony to you.

Young's Literal Translation
21:13 and it shall become to you for a testimony.

14

Stephens 1550 Textus Receptus
qesqe oun eis tas kardias umwn mh promeletan apologhqhnai

Scrivener 1894 Textus Receptus
qesqe oun eis tas kardias umwn mh promeletan apologhqhnai

Byzantine Majority
qesqe oun eis tas kardias umwn mh promeletan apologhqhnai

Alexandrian
qete oun en tais kardiais umwn mh promeletan apologhqhnai

Hort and Westcott
qete oun en taiV kardiaiV umwn mh promeletan apologhqhnai

Latin Vulgate
21:14 ponite ergo in cordibus vestris non praemeditari quemadmodum respondeatis

King James Version
21:14 Settle [it] therefore in your hearts, not to meditate before what ye shall answer:

American Standard Version
21:14 Settle it therefore in your hearts, not to meditate beforehand how to answer:

Bible in Basic English
21:14 So take care not to be troubled before the time comes, about what answers you will give:

Darby's English Translation
21:14 Settle therefore in your hearts not to meditate beforehand your defence,

Douay Rheims
21:14 Lay it up therefore into your hearts, not to meditate before how you shall answer:

Noah Webster Bible
21:14 Settle it therefore in your hearts, not to meditate before what ye shall answer.

Weymouth New Testament
21:14 "Make up your minds, however, not to prepare a defence beforehand,

World English Bible
21:14 Settle it therefore in your hearts not to meditate beforehand how to answer,

Young's Literal Translation
21:14 `Settle, then, to your hearts, not to meditate beforehand to reply,

15

Stephens 1550 Textus Receptus
egw gar dwsw umin stoma kai sofian h ou dunhsontai anteipein oude antisthnai pantes oi antikeimenoi umin

Scrivener 1894 Textus Receptus
egw gar dwsw umin stoma kai sofian h ou dunhsontai anteipein oude antisthnai pantes oi antikeimenoi umin

Byzantine Majority
egw gar dwsw umin stoma kai sofian h ou dunhsontai anteipein oude antisthnai pantes oi antikeimenoi umin

Alexandrian
egw gar dwsw umin stoma kai sofian h ou dunhsontai antisthnai h anteipein apantes oi antikeimenoi umin

Hort and Westcott
egw gar dwsw umin stoma kai sofian h ou dunhsontai antisthnai h anteipein apanteV oi antikeimenoi umin

Latin Vulgate
21:15 ego enim dabo vobis os et sapientiam cui non poterunt resistere et contradicere omnes adversarii vestri

King James Version
21:15 For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.

American Standard Version
21:15 for I will give you a mouth and wisdom, which all your adversaries shall not be able to withstand or to gainsay.

Bible in Basic English
21:15 For I will give you words and wisdom, so that not one of those who are against you will be able to get the better of you, or to put you in the wrong.

Darby's English Translation
21:15 for *I* will give you a mouth and wisdom which all your opposers shall not be able to reply to or resist.

Douay Rheims
21:15 For I will give you a mouth and wisdom, which all your adversaries shall not be able to resist and gainsay.

Noah Webster Bible
21:15 For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.

Weymouth New Testament
21:15 for I will give you utterance and wisdom which none of your opponents will be able to withstand or reply to.

World English Bible
21:15 for I will give you a mouth and wisdom which all your adversaries will not be able to withstand or to contradict.

Young's Literal Translation
21:15 for I will give to you a mouth and wisdom that all your opposers shall not be able to refute or resist.

16

Stephens 1550 Textus Receptus
paradoqhsesqe de kai upo gonewn kai adelfwn kai suggenwn kai filwn kai qanatwsousin ex umwn

Scrivener 1894 Textus Receptus
paradoqhsesqe de kai upo gonewn kai adelfwn kai suggenwn kai filwn kai qanatwsousin ex umwn

Byzantine Majority
paradoqhsesqe de kai upo gonewn kai suggenwn kai filwn kai adelfwn kai qanatwsousin ex umwn

Alexandrian
paradoqhsesqe de kai upo gonewn kai adelfwn kai suggenwn kai filwn kai qanatwsousin ex umwn

Hort and Westcott
paradoqhsesqe de kai upo gonewn kai adelfwn kai suggenwn kai filwn kai qanatwsousin ex umwn

Latin Vulgate
21:16 trademini autem a parentibus et fratribus et cognatis et amicis et morte adficient ex vobis

King James Version
21:16 And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and [some] of you shall they cause to be put to death.

American Standard Version
21:16 But ye shall be delivered up even by parents, and brethren, and kinsfolk, and friends; and some of you shall they cause to be put to death.

Bible in Basic English
21:16 But you will be given up even by your fathers and mothers, your brothers and relations and friends; and some of you will be put to death.

Darby's English Translation
21:16 But ye will be delivered up even by parents and brethren and relations and friends, and they shall put to death some from among you,

Douay Rheims
21:16 And you shall be betrayed by your parents and brethren, and kinsmen and friends; and some of you they will put to death.

Noah Webster Bible
21:16 And ye will be betrayed both by parents, and brethren, and kinsmen, and friends; and some of you will they cause to be put to death.

Weymouth New Testament
21:16 You will be betrayed even by parents, brothers, relatives, friends; and some of you they will put to death.

World English Bible
21:16 But you will be handed over even by parents, brothers, relatives, and friends. Some of you will they cause to be put to death.

Young's Literal Translation
21:16 `And ye shall be delivered up also by parents, and brothers, and kindred, and friends, and they shall put of you to death;

17

Stephens 1550 Textus Receptus
kai esesqe misoumenoi upo pantwn dia to onoma mou

Scrivener 1894 Textus Receptus
kai esesqe misoumenoi upo pantwn dia to onoma mou

Byzantine Majority
kai esesqe misoumenoi upo pantwn dia to onoma mou

Alexandrian
kai esesqe misoumenoi upo pantwn dia to onoma mou

Hort and Westcott
kai esesqe misoumenoi upo pantwn dia to onoma mou

Latin Vulgate
21:17 et eritis odio omnibus propter nomen meum

King James Version
21:17 And ye shall be hated of all [men] for my name's sake.

American Standard Version
21:17 And ye shall be hated of all men for my name`s sake.

Bible in Basic English
21:17 And you will be hated by all men, because of me.

Darby's English Translation
21:17 and ye will be hated of all for my name`s sake.

Douay Rheims
21:17 And you shall be hated by all men for my name's sake.

Noah Webster Bible
21:17 And ye will be hated by all men for my name's sake.

Weymouth New Testament
21:17 You will be the objects of universal hatred because you are called by my name;

World English Bible
21:17 You will be hated by all men for my name`s sake.

Young's Literal Translation
21:17 and ye shall be hated by all because of my name --

18

Stephens 1550 Textus Receptus
kai qrix ek thV kefalhV umwn ou mh apolhtai

Scrivener 1894 Textus Receptus
kai qrix ek thV kefalhV umwn ou mh apolhtai

Byzantine Majority
kai qrix ek thV kefalhV umwn ou mh apolhtai

Alexandrian
kai qrix ek thV kefalhV umwn ou mh apolhtai

Hort and Westcott
kai qrix ek thV kefalhV umwn ou mh apolhtai

Latin Vulgate
21:18 et capillus de capite vestro non peribit

King James Version
21:18 But there shall not an hair of your head perish.

American Standard Version
21:18 And not a hair of your head shall perish.

Bible in Basic English
21:18 But not a hair of your head will come to destruction.

Darby's English Translation
21:18 And a hair of your head shall in no wise perish.

Douay Rheims
21:18 But a hair of your head shall not perish.

Noah Webster Bible
21:18 But there shall not a hair of your head perish.

Weymouth New Testament
21:18 and yet not a hair of your heads shall perish.

World English Bible
21:18 Not a hair of your head will perish.

Young's Literal Translation
21:18 and a hair out of your head shall not perish;

19

Stephens 1550 Textus Receptus
en th upomonh umwn kthsasqe taV yucaV umwn

Scrivener 1894 Textus Receptus
en th upomonh umwn kthsasqe taV yucaV umwn

Byzantine Majority
en th upomonh umwn kthsasqe taV yucaV umwn

Alexandrian
en th upomonh umwn kthsasqe taV yucaV umwn

Hort and Westcott
en th upomonh umwn kthsesqe taV yucaV umwn

Latin Vulgate
21:19 in patientia vestra possidebitis animas vestras

King James Version
21:19 In your patience possess ye your souls.

American Standard Version
21:19 In your patience ye shall win your souls.

Bible in Basic English
21:19 By going through all these things, you will keep your lives.

Darby's English Translation
21:19 By your patient endurance gain your souls.

Douay Rheims
21:19 In your patience you shall possess your souls.

Noah Webster Bible
21:19 In your patience possess ye your souls.

Weymouth New Testament
21:19 By your patient endurance you will purchase your lives.

World English Bible
21:19 By your endurance you will win your souls.

Young's Literal Translation
21:19 in your patience possess ye your souls.

20

Stephens 1550 Textus Receptus
otan de idhte kukloumenhn upo stratopedwn thn ierousalhm tote gnwte oti hggiken h erhmwsiV authV

Scrivener 1894 Textus Receptus
otan de idhte kukloumenhn upo stratopedwn thn ierousalhm tote gnwte oti hggiken h erhmwsiV authV

Byzantine Majority
otan de idhte kukloumenhn upo stratopedwn thn ierousalhm tote gnwte oti hggiken h erhmwsiV authV

Alexandrian
otan de idhte kukloumenhn upo stratopedwn ierousalhm tote gnwte oti hggiken h erhmwsiV authV

Hort and Westcott
otan de idhte kukloumenhn upo stratopedwn ierousalhm tote gnwte oti hggiken h erhmwsiV authV

Latin Vulgate
21:20 cum autem videritis circumdari ab exercitu Hierusalem tunc scitote quia adpropinquavit desolatio eius

King James Version
21:20 And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.

American Standard Version
21:20 But when ye see Jerusalem compassed with armies, then know that her desolation is at hand.

Bible in Basic English
21:20 But when you see armies all round about Jerusalem, then be certain that her destruction is near.

Darby's English Translation
21:20 But when ye see Jerusalem encompassed with armies, then know that its desolation is drawn nigh.

Douay Rheims
21:20 And when you shall see Jerusalem compassed about with an army; then know that the desolation thereof is at hand.

Noah Webster Bible
21:20 And when ye shall see Jerusalem compassed with armies, then know that its desolation is nigh.

Weymouth New Testament
21:20 "But when you see Jerusalem with armies encamping round her on every side, then be certain that her overthrow is close at hand.

World English Bible
21:20 "But when you see Jerusalem surrounded by armies, then know that its desolation is at hand.

Young's Literal Translation
21:20 `And when ye may see Jerusalem surrounded by encampments, then know that come nigh did her desolation;

21

Stephens 1550 Textus Receptus
tote oi en th ioudaia feugetwsan eiV ta orh kai oi en mesw authV ekcwreitwsan kai oi en taiV cwraiV mh eisercesqwsan eiV authn

Scrivener 1894 Textus Receptus
tote oi en th ioudaia feugetwsan eiV ta orh kai oi en mesw authV ekcwreitwsan kai oi en taiV cwraiV mh eisercesqwsan eiV authn

Byzantine Majority
tote oi en th ioudaia feugetwsan eiV ta orh kai oi en mesw authV ekcwreitwsan kai oi en taiV cwraiV mh eisercesqwsan eiV authn

Alexandrian
tote oi en th ioudaia feugetwsan eiV ta orh kai oi en mesw authV ekcwreitwsan kai oi en taiV cwraiV mh eisercesqwsan eiV authn

Hort and Westcott
tote oi en th ioudaia feugetwsan eiV ta orh kai oi en mesw authV ekcwreitwsan kai oi en taiV cwraiV mh eisercesqwsan eiV authn

Latin Vulgate
21:21 tunc qui in Iudaea sunt fugiant in montes et qui in medio eius discedant et qui in regionibus non intrent in eam

King James Version
21:21 Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.

American Standard Version
21:21 Then let them that are in Judaea flee unto the mountains; and let them that are in the midst of her depart out; and let not them that are in the country enter therein.

Bible in Basic English
21:21 Then let those who are in Judaea go in flight to the mountains; and those who are in the middle of the town go out; and let not those who are in the country come in.

Darby's English Translation
21:21 Then let those who are in Judaea flee to the mountains, and those who are in the midst of it depart out, and those who are in the country not enter into it;

Douay Rheims
21:21 Then let those who are in Judea, flee to the mountains; and those who are in the midst thereof, depart out: and those who are in the countries, not enter into it.

Noah Webster Bible
21:21 Then let them who are in Judea flee to the mountains; and let them who are in the midst of it depart from it; and let not them that are in the countries enter into it.

Weymouth New Testament
21:21 Then let those who shall be in Judaea escape to the hills; let those who are in the city leave it, and those who are in the country not enter in.

World English Bible
21:21 Then let those who are in Judea flee to the mountains. Let them who are in the midst of her depart. Don`t let those who are in the country enter therein.

Young's Literal Translation
21:21 then those in Judea, let them flee to the mountains; and those in her midst, let them depart out; and those in the countries, let them not come in to her;

22

Stephens 1550 Textus Receptus
oti hmerai ekdikhsewV autai eisin tou plhrwqhnai panta ta gegrammena

Scrivener 1894 Textus Receptus
oti hmerai ekdikhsewV autai eisin tou plhrwqhnai panta ta gegrammena

Byzantine Majority
oti hmerai ekdikhsewV autai eisin tou plhsqhnai panta ta gegrammena

Alexandrian
oti hmerai ekdikhsewV autai eisin tou plhsqhnai panta ta gegrammena

Hort and Westcott
oti hmerai ekdikhsewV autai eisin tou plhsqhnai panta ta gegrammena

Latin Vulgate
21:22 quia dies ultionis hii sunt ut impleantur omnia quae scripta sunt

King James Version
21:22 For these be the days of vengeance, that all things which are written may be fulfilled.

American Standard Version
21:22 For these are days of vengeance, that all things which are written may be fulfilled.

Bible in Basic English
21:22 For these are the days of punishment, in which all the things in the Writings will be put into effect.

Darby's English Translation
21:22 for these are days of avenging, that all the things that are written may be accomplished.

Douay Rheims
21:22 For these are the days of vengeance, that all things may be fulfilled, that are written.

Noah Webster Bible
21:22 For these are the days of vengeance, that all things which are written may be fulfilled.

Weymouth New Testament
21:22 For those are the days of vengeance and of fulfilling all that is written.

World English Bible
21:22 For these are days of vengeance, that all things which are written may be fulfilled.

Young's Literal Translation
21:22 because these are days of vengeance, to fulfil all things that have been written.

23

Stephens 1550 Textus Receptus
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV estai gar anagkh megalh epi thV ghV kai orgh en tw law toutw

Scrivener 1894 Textus Receptus
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV estai gar anagkh megalh epi thV ghV kai orgh en tw law toutw

Byzantine Majority
ouai de taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV estai gar anagkh megalh epi thV ghV kai orgh en tw law toutw

Alexandrian
ouai taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV estai gar anagkh megalh epi thV ghV kai orgh tw law toutw

Hort and Westcott
ouai taiV en gastri ecousaiV kai taiV qhlazousaiV en ekeinaiV taiV hmeraiV estai gar anagkh megalh epi thV ghV kai orgh tw law toutw

Latin Vulgate
21:23 vae autem praegnatibus et nutrientibus in illis diebus erit enim pressura magna supra terram et ira populo huic

King James Version
21:23 But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.

American Standard Version
21:23 Woe unto them that are with child and to them that give suck in those days! for there shall be great distress upon the land, and wrath unto this people.

Bible in Basic English
21:23 It will be hard for women who are with child, and for her with a baby at the breast, in those days. For great trouble will come on the land, and wrath on this people.

Darby's English Translation
21:23 But woe to them that are with child and to them who give suck in those days, for there shall be great distress upon the land and wrath upon this people.

Douay Rheims
21:23 But woe to them that are with child, and give suck in those days; for there shall be great distress in the land, and wrath upon this people.

Noah Webster Bible
21:23 But woe to them that are with child, and to them that nurse infants in those days! for there shall be great distress in the land, and wrath upon this people.

Weymouth New Testament
21:23 "Alas for the women who at that time are with child or who have infants; for there will be great distress in the land, and anger towards this People.

World English Bible
21:23 Woe to those who are pregnant and to those who nurse infants in those days! For there will be great distress in the land, and wrath to this people.

Young's Literal Translation
21:23 `And wo to those with child, and to those giving suck, in those days; for there shall be great distress on the land, and wrath on this people;

24

Stephens 1550 Textus Receptus
kai pesountai stomati macairas kai aicmalwtisqhsontai eiV panta ta eqnh kai ierousalhm estai patoumenh upo eqnwn acri plhrwqwsin kairoi eqnwn

Scrivener 1894 Textus Receptus
kai pesountai stomati macairas kai aicmalwtisqhsontai eiV panta ta eqnh kai ierousalhm estai patoumenh upo eqnwn acri plhrwqwsin kairoi eqnwn

Byzantine Majority
kai pesountai stomati macairas kai aicmalwtisqhsontai eiV panta ta eqnh kai ierousalhm estai patoumenh upo eqnwn acri plhrwqwsin kairoi eqnwn

Alexandrian
kai pesountai stomati macairhs kai aicmalwtisqhsontai eiV ta eqnh panta kai ierousalhm estai patoumenh upo eqnwn acri ou plhrwqwsin kairoi eqnwn

Hort and Westcott
kai pesountai stomati macairhV kai aicmalwtisqhsontai eiV ta eqnh panta kai ierousalhm estai patoumenh upo eqnwn acriV ou plhrwqwsin kai esontai kairoi eqnwn

Latin Vulgate
21:24 et cadent in ore gladii et captivi ducentur in omnes gentes et Hierusalem calcabitur a gentibus donec impleantur tempora nationum

King James Version
21:24 And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

American Standard Version
21:24 And they shall fall by the edge of the sword, and shall be led captive into all the nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

Bible in Basic English
21:24 And they will be put to death with the sword, and will be taken as prisoners into all the nations; and Jerusalem will be crushed under the feet of the Gentiles, till the times of the Gentiles are complete.

Darby's English Translation
21:24 And they shall fall by the edge of the sword, and be led captive into all the nations; and Jerusalem shall be trodden down of the nations until the times of the nations be fulfilled.

Douay Rheims
21:24 And they shall fall by the edge of the sword; and shall be led away captives into all nations; and Jerusalem shall be trodden down by the Gentiles; till the times of the nations be fulfilled.

Noah Webster Bible
21:24 And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down by the Gentiles, until the times of the Gentiles shall be fulfilled.

Weymouth New Testament
21:24 They will fall by the sword, or be carried off into slavery among all the Gentiles. And Jerusalem will be trampled under foot by the Gentiles, till the appointed times of the Gentiles have expired.

World English Bible
21:24 They will fall by the edge of the sword, and will be led captive into all the nations. Jerusalem will be trampled down by the Gentiles, until the times of the Gentiles are fulfilled.

Young's Literal Translation
21:24 and they shall fall by the mouth of the sword, and shall be led captive to all the nations, and Jerusalem shall be trodden down by nations, till the times of nations be fulfilled.

25

Stephens 1550 Textus Receptus
kai estai shmeia en hliw kai selhnh kai astroiV kai epi thV ghV sunoch eqnwn en aporia hcoushs qalasshV kai salou

Scrivener 1894 Textus Receptus
kai estai shmeia en hliw kai selhnh kai astroiV kai epi thV ghV sunoch eqnwn en aporia hcoushs qalasshV kai salou

Byzantine Majority
kai estai shmeia en hliw kai selhnh kai astroiV kai epi thV ghV sunoch eqnwn en aporia hcoushs qalasshV kai salou

Alexandrian
kai esontai shmeia en hliw kai selhnh kai astroiV kai epi thV ghV sunoch eqnwn en aporia hcous qalasshV kai salou

Hort and Westcott
kai esontai shmeia en hliw kai selhnh kai astroiV kai epi thV ghV sunoch eqnwn en aporia hcouV qalasshV kai salou

Latin Vulgate
21:25 et erunt signa in sole et luna et stellis et in terris pressura gentium prae confusione sonitus maris et fluctuum

King James Version
21:25 And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;

American Standard Version
21:25 And there shall be signs in sun and moon and stars; and upon the earth distress of nations, in perplexity for the roaring of the sea and the billows;

Bible in Basic English
21:25 And there will be signs in the sun and moon and stars; and on the earth, fear among the nations and doubt because of the loud noise of the sea and the waves;

Darby's English Translation
21:25 And there shall be signs in sun and moon and stars, and upon the earth distress of nations in perplexity at the roar of the sea and rolling waves,

Douay Rheims
21:25 And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, by reason of the confusion of the roaring of the sea and of the waves;

Noah Webster Bible
21:25 And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;

Weymouth New Testament
21:25 "There will be signs in sun, moon, and stars; and on earth anguish among the nations in their bewilderment at the roaring of the sea and its billows;

World English Bible
21:25 There will be signs in the sun, moon, and stars; and on the earth anxiety of nations, in perplexity for the roaring of the sea and the waves;

Young's Literal Translation
21:25 `And there shall be signs in sun, and moon, and stars, and on the land is distress of nations with perplexity, sea and billow roaring;

26

Stephens 1550 Textus Receptus
apoyucontwn anqrwpwn apo fobou kai prosdokiaV twn epercomenwn th oikoumenh ai gar dunameiV twn ouranwn saleuqhsontai

Scrivener 1894 Textus Receptus
apoyucontwn anqrwpwn apo fobou kai prosdokiaV twn epercomenwn th oikoumenh ai gar dunameiV twn ouranwn saleuqhsontai

Byzantine Majority
apoyucontwn anqrwpwn apo fobou kai prosdokiaV twn epercomenwn th oikoumenh ai gar dunameiV twn ouranwn saleuqhsontai

Alexandrian
apoyucontwn anqrwpwn apo fobou kai prosdokiaV twn epercomenwn th oikoumenh ai gar dunameiV twn ouranwn saleuqhsontai

Hort and Westcott
apoyucontwn anqrwpwn apo fobou kai prosdokiaV twn epercomenwn th oikoumenh ai gar dunameiV twn ouranwn saleuqhsontai

Latin Vulgate
21:26 arescentibus hominibus prae timore et expectatione quae supervenient universo orbi nam virtutes caelorum movebuntur

King James Version
21:26 Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.

American Standard Version
21:26 men fainting for fear, and for expectation of the things which are coming on the world: for the powers of the heavens shall be shaken.

Bible in Basic English
21:26 Men's strength will go from them in fear and in waiting for the things which are coming on the earth; for the powers of the heavens will be moved.

Darby's English Translation
21:26 men ready to die through fear and expectation of what is coming on the habitable earth, for the powers of the heavens shall be shaken.

Douay Rheims
21:26 Men withering away for fear, and expectation of what shall come upon the whole world. For the powers of heaven shall be moved;

Noah Webster Bible
21:26 Men's hearts failing them for fear, and for apprehension of those things which are coming on the earth: for the powers of heaven shall be shaken.

Weymouth New Testament
21:26 while men's hearts are fainting for fear, and for anxious expectation of what is coming on the world. For the forces which control the heavens will be disordered and disturbed.

World English Bible
21:26 men fainting for fear, and for expectation of the things which are coming on the world: for the powers of the heavens will be shaken.

Young's Literal Translation
21:26 men fainting at heart from fear, and expectation of the things coming on the world, for the powers of the heavens shall be shaken.

27

Stephens 1550 Textus Receptus
kai tote oyontai ton uion tou anqrwpou ercomenon en nefelh meta dunamewV kai doxhV pollhV

Scrivener 1894 Textus Receptus
kai tote oyontai ton uion tou anqrwpou ercomenon en nefelh meta dunamewV kai doxhV pollhV

Byzantine Majority
kai tote oyontai ton uion tou anqrwpou ercomenon en nefelh meta dunamewV kai doxhV pollhV

Alexandrian
kai tote oyontai ton uion tou anqrwpou ercomenon en nefelh meta dunamewV kai doxhV pollhV

Hort and Westcott
kai tote oyontai ton uion tou anqrwpou ercomenon en nefelh meta dunamewV kai doxhV pollhV

Latin Vulgate
21:27 et tunc videbunt Filium hominis venientem in nube cum potestate magna et maiestate

King James Version
21:27 And then shall they see the Son of man coming in a cloud with power and great glory.

American Standard Version
21:27 And then shall they see the Son of man coming in a cloud with power and great glory.

Bible in Basic English
21:27 And then they will see the Son of man coming in a cloud, with power and great glory.

Darby's English Translation
21:27 And then shall they see the Son of man coming in a cloud with power and great glory.

Douay Rheims
21:27 And then they shall see the Son of man coming in a cloud, with great power and majesty.

Noah Webster Bible
21:27 And then shall they see the Son of man coming in a cloud, with power and great glory.

Weymouth New Testament
21:27 And then will they see the Son of Man coming in a cloud with great power and glory.

World English Bible
21:27 Then they will see the Son of Man coming in a cloud with power and great glory.

Young's Literal Translation
21:27 `And then they shall see the Son of Man, coming in a cloud, with power and much glory;

28

Stephens 1550 Textus Receptus
arcomenwn de toutwn ginesqai anakuyate kai eparate taV kefalaV umwn dioti eggizei h apolutrwsiV umwn

Scrivener 1894 Textus Receptus
arcomenwn de toutwn ginesqai anakuyate kai eparate taV kefalaV umwn dioti eggizei h apolutrwsiV umwn

Byzantine Majority
arcomenwn de toutwn ginesqai anakuyate kai eparate taV kefalaV umwn dioti eggizei h apolutrwsiV umwn

Alexandrian
arcomenwn de toutwn ginesqai anakuyate kai eparate taV kefalaV umwn dioti eggizei h apolutrwsiV umwn

Hort and Westcott
arcomenwn de toutwn ginesqai anakuyate kai eparate taV kefalaV umwn dioti eggizei h apolutrwsiV umwn

Latin Vulgate
21:28 his autem fieri incipientibus respicite et levate capita vestra quoniam adpropinquat redemptio vestra

King James Version
21:28 And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.

American Standard Version
21:28 But when these things begin to come to pass, look up, and lift up your heads; because your redemption draweth nigh.

Bible in Basic English
21:28 But when these things come about, let your heads be lifted up, because your salvation is near.

Darby's English Translation
21:28 But when these things begin to come to pass, look up and lift up your heads, because your redemption draws nigh.

Douay Rheims
21:28 But when these things begin to come to pass, look up, and lift up your heads, because your redemption is at hand.

Noah Webster Bible
21:28 And when these things begin to come to pass, then look up, and lift up your heads: for your redemption draweth nigh.

Weymouth New Testament
21:28 But when all this is beginning to take place, grieve no longer. Lift up your heads, because your deliverance is drawing near."

World English Bible
21:28 But when these things begin to happen, look up, and lift up your heads, because your redemption is near."

Young's Literal Translation
21:28 and these things beginning to happen bend yourselves back, and lift up your heads, because your redemption doth draw nigh.`

29

Stephens 1550 Textus Receptus
kai eipen parabolhn autoiV idete thn sukhn kai panta ta dendra

Scrivener 1894 Textus Receptus
kai eipen parabolhn autoiV idete thn sukhn kai panta ta dendra

Byzantine Majority
kai eipen parabolhn autoiV idete thn sukhn kai panta ta dendra

Alexandrian
kai eipen parabolhn autoiV idete thn sukhn kai panta ta dendra

Hort and Westcott
kai eipen parabolhn autoiV idete thn sukhn kai panta ta dendra

Latin Vulgate
21:29 et dixit illis similitudinem videte ficulneam et omnes arbores

King James Version
21:29 And he spake to them a parable; Behold the fig tree, and all the trees;

American Standard Version
21:29 And he spake to them a parable: Behold the fig tree, and all the trees:

Bible in Basic English
21:29 And he made a story for them: See the fig-tree, and all the trees;

Darby's English Translation
21:29 And he spoke a parable to them: Behold the fig-tree and all the trees;

Douay Rheims
21:29 And he spoke to them in a similitude. See the fig tree, and all the trees:

Noah Webster Bible
21:29 And he spoke to them a parable; Behold the fig-tree, and all the trees;

Weymouth New Testament
21:29 And He spoke a parable to them. "See," He said, "the fig-tree and all the trees.

World English Bible
21:29 He told them a parable. "See the fig tree, and all the trees.

Young's Literal Translation
21:29 And he spake a simile to them: `See the fig-tree, and all the trees,

30

Stephens 1550 Textus Receptus
otan probalwsin hdh bleponteV af eautwn ginwskete oti hdh egguV to qeroV estin

Scrivener 1894 Textus Receptus
otan probalwsin hdh bleponteV af eautwn ginwskete oti hdh egguV to qeroV estin

Byzantine Majority
otan probalwsin hdh bleponteV af eautwn ginwskete oti hdh egguV to qeroV estin

Alexandrian
otan probalwsin hdh bleponteV af eautwn ginwskete oti hdh egguV to qeroV estin

Hort and Westcott
otan probalwsin hdh bleponteV af eautwn ginwskete oti hdh egguV to qeroV estin

Latin Vulgate
21:30 cum producunt iam ex se fructum scitis quoniam prope est aestas

King James Version
21:30 When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.

American Standard Version
21:30 when they now shoot forth, ye see it and know of your own selves that the summer is now nigh.

Bible in Basic English
21:30 When they put out their young leaves, you take note of it, and it is clear to you that summer is coming.

Darby's English Translation
21:30 when they already sprout, ye know of your own selves, on looking at them, that already the summer is near.

Douay Rheims
21:30 When they now shoot forth their fruit, you know that summer is nigh;

Noah Webster Bible
21:30 When they now shoot forth, ye see and know of your ownselves that summer is now nigh at hand.

Weymouth New Testament
21:30 As soon as they have shot out their leaves, you know at a glance that summer is now near.

World English Bible
21:30 When they are already budding, you see it and know by your own selves that the summer is already near.

Young's Literal Translation
21:30 when they may now cast forth, having seen, of yourselves ye know that now is the summer nigh;

31

Stephens 1550 Textus Receptus
outwV kai umeiV otan idhte tauta ginomena ginwskete oti egguV estin h basileia tou qeou

Scrivener 1894 Textus Receptus
outwV kai umeiV otan idhte tauta ginomena ginwskete oti egguV estin h basileia tou qeou

Byzantine Majority
outwV kai umeiV otan idhte tauta ginomena ginwskete oti egguV estin h basileia tou qeou

Alexandrian
outwV kai umeiV otan idhte tauta ginomena ginwskete oti egguV estin h basileia tou qeou

Hort and Westcott
outwV kai umeiV otan idhte tauta ginomena ginwskete oti egguV estin h basileia tou qeou

Latin Vulgate
21:31 ita et vos cum videritis haec fieri scitote quoniam prope est regnum Dei

King James Version
21:31 So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.

American Standard Version
21:31 Even so ye also, when ye see these things coming to pass, know ye that the kingdom of God is nigh.

Bible in Basic English
21:31 In the same way, when you see these things taking place you may be certain that the kingdom of God is near.

Darby's English Translation
21:31 So also *ye*, when ye see these things take place, know that the kingdom of God is near.

Douay Rheims
21:31 So you also, when you shall see these things come to pass, know that the kingdom of God is at hand.

Noah Webster Bible
21:31 So likewise ye, when ye see these things come to pass, know that the kingdom of God is nigh at hand.

Weymouth New Testament
21:31 So also, when you see these things happening, you may be sure that the Kingdom of God is near.

World English Bible
21:31 Even so you also, when you see these things happening, know that the kingdom of God is near.

Young's Literal Translation
21:31 so also ye, when ye may see these things happening, ye know that near is the reign of God;

32

Stephens 1550 Textus Receptus
amhn legw umin oti ou mh parelqh h genea auth ewV an panta genhtai

Scrivener 1894 Textus Receptus
amhn legw umin oti ou mh parelqh h genea auth ewV an panta genhtai

Byzantine Majority
amhn legw umin oti ou mh parelqh h genea auth ewV an panta genhtai

Alexandrian
amhn legw umin oti ou mh parelqh h genea auth ewV an panta genhtai

Hort and Westcott
amhn legw umin oti ou mh parelqh h genea auth ewV an panta genhtai

Latin Vulgate
21:32 amen dico vobis quia non praeteribit generatio haec donec omnia fiant

King James Version
21:32 Verily I say unto you, This generation shall not pass away, till all be fulfilled.

American Standard Version
21:32 Verily I say unto you, This generation shall not pass away, till all things be accomplished.

Bible in Basic English
21:32 Truly I say to you, This generation will not come to an end till all things are complete.

Darby's English Translation
21:32 Verily I say unto you, that this generation shall in no wise pass away until all come to pass.

Douay Rheims
21:32 Amen, I say to you, this generation shall not pass away, till all things be fulfilled.

Noah Webster Bible
21:32 Verily I say to you, This generation shall not pass away, till all be fulfilled.

Weymouth New Testament
21:32 I tell you in solemn truth that the present generation will certainly not pass away without all these things having first taken place.

World English Bible
21:32 Most assuredly I tell you, this generation will not pass away until all things are accomplished.

Young's Literal Translation
21:32 verily I say to you -- This generation may not pass away till all may have come to pass;

33

Stephens 1550 Textus Receptus
o ouranoV kai h gh pareleusontai oi de logoi mou ou mh parelqwsin

Scrivener 1894 Textus Receptus
o ouranoV kai h gh pareleusontai oi de logoi mou ou mh parelqwsin

Byzantine Majority
o ouranoV kai h gh pareleusontai oi de logoi mou ou mh parelqwsin

Alexandrian
o ouranoV kai h gh pareleusontai oi de logoi mou ou mh pareleusontai

Hort and Westcott
o ouranoV kai h gh pareleusontai oi de logoi mou ou mh pareleusontai

Latin Vulgate
21:33 caelum et terra transibunt verba autem mea non transient

King James Version
21:33 Heaven and earth shall pass away: but my words shall not pass away.

American Standard Version
21:33 Heaven and earth shall pass away: but my words shall not pass away.

Bible in Basic English
21:33 Heaven and earth will come to an end, but my words will not come to an end.

Darby's English Translation
21:33 The heaven and the earth shall pass away, but my words shall in no wise pass away.

Douay Rheims
21:33 Heaven and earth shall pass away, but my words shall not pass away.

Noah Webster Bible
21:33 Heaven and earth shall pass away: but my word shall not pass away.

Weymouth New Testament
21:33 Earth and sky will pass away, but it is certain that my words will not pass away.

World English Bible
21:33 Heaven and earth will pass away, but my words will by no means pass away.

Young's Literal Translation
21:33 the heaven and the earth shall pass away, but my words may not pass away.

34

Stephens 1550 Textus Receptus
prosecete de eautoiV mhpote barunqwsin umwn ai kardiai en kraipalh kai meqh kai merimnaiV biwtikaiV kai aifnidios ef umaV episth h hmera ekeinh

Scrivener 1894 Textus Receptus
prosecete de eautoiV mhpote barunqwsin umwn ai kardiai en kraipalh kai meqh kai merimnaiV biwtikaiV kai aifnidios ef umaV episth h hmera ekeinh

Byzantine Majority
prosecete de eautoiV mhpote barhqwsin umwn ai kardiai en kraipalh kai meqh kai merimnaiV biwtikaiV kai aifnidios ef umaV episth h hmera ekeinh

Alexandrian
prosecete de eautoiV mhpote barhqwsin umwn ai kardiai en kraipalh kai meqh kai merimnaiV biwtikaiV kai episth ef umaV aifnidios h hmera ekeinh

Hort and Westcott
prosecete de eautoiV mhpote barhqwsin ai kardiai umwn en kraipalh kai meqh kai merimnaiV biwtikaiV kai episth ef umaV aifnidioV h hmera ekeinh

Latin Vulgate
21:34 adtendite autem vobis ne forte graventur corda vestra in crapula et ebrietate et curis huius vitae et superveniat in vos repentina dies illa

King James Version
21:34 And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and [so] that day come upon you unawares.

American Standard Version
21:34 But take heed to yourselves, lest haply your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and that day come on you suddenly as a snare:

Bible in Basic English
21:34 But give attention to yourselves, for fear that your hearts become over-full of the pleasures of food and wine, and the cares of this life, and that day may come on you suddenly, and take you as in a net:

Darby's English Translation
21:34 But take heed to yourselves lest possibly your hearts be laden with surfeiting and drinking and cares of life, and that day come upon you suddenly unawares;

Douay Rheims
21:34 And take heed to yourselves, lest perhaps your hearts be overcharged with surfeiting and drunkenness, and the cares of this life, and that day come upon you suddenly.

Noah Webster Bible
21:34 And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting and drunkenness, and cares of this life, and so that day come upon you unawares.

Weymouth New Testament
21:34 "But take heed to yourselves, lest your souls be weighed down with self-indulgence and drunkenness or the anxieties of this life, and that day come upon you, suddenly, like a falling trap;

World English Bible
21:34 "So be careful, or your hearts will be loaded down with carousing, drunkenness, and cares of this life, and that day will come on you suddenly.

Young's Literal Translation
21:34 `And take heed to yourselves, lest your hearts may be weighed down with surfeiting, and drunkenness, and anxieties of life, and suddenly that day may come on you,

35

Stephens 1550 Textus Receptus
wV pagiV gar epeleusetai epi pantaV touV kaqhmenouV epi proswpon pashV thV ghV

Scrivener 1894 Textus Receptus
wV pagiV gar epeleusetai epi pantaV touV kaqhmenouV epi proswpon pashV thV ghV

Byzantine Majority
wV pagiV gar epeleusetai epi pantaV touV kaqhmenouV epi proswpon pashV thV ghV

Alexandrian
wV pagiV epeiseleusetai gar epi pantaV touV kaqhmenouV epi proswpon pashV thV ghV

Hort and Westcott
wV pagiV epeiseleusetai gar epi pantaV touV kaqhmenouV epi proswpon pashV thV ghV

Latin Vulgate
21:35 tamquam laqueus enim superveniet in omnes qui sedent super faciem omnis terrae

King James Version
21:35 For as a snare shall it come on all them that dwell on the face of the whole earth.

American Standard Version
21:35 for so shall it come upon all them that dwell on the face of all the earth.

Bible in Basic English
21:35 For so it will come on all those who are living on the face of all the earth.

Darby's English Translation
21:35 for as a snare shall it come upon all them that dwell upon the face of the whole earth.

Douay Rheims
21:35 For as a snare shall it come upon all that sit upon the face of the whole earth.

Noah Webster Bible
21:35 For as a snare shall it come on all them that dwell on the face of the whole earth.

Weymouth New Testament
21:35 for it will come on all dwellers on the face of the whole earth.

World English Bible
21:35 For it will come like a snare on all those who dwell on the surface of all the earth.

Young's Literal Translation
21:35 for as a snare it shall come on all those dwelling on the face of all the land,

36

Stephens 1550 Textus Receptus
agrupneite oun en panti kairw deomenoi ina kataxiwqhte ekfugein tauta panta ta mellonta ginesqai kai staqhnai emprosqen tou uiou tou anqrwpou

Scrivener 1894 Textus Receptus
agrupneite oun en panti kairw deomenoi ina kataxiwqhte ekfugein tauta panta ta mellonta ginesqai kai staqhnai emprosqen tou uiou tou anqrwpou

Byzantine Majority
agrupneite oun en panti kairw deomenoi ina kataxiwqhte ekfugein panta ta mellonta ginesqai kai staqhnai emprosqen tou uiou tou anqrwpou

Alexandrian
agrupneite de en panti kairw deomenoi ina katiscushte ekfugein tauta panta ta mellonta ginesqai kai staqhnai emprosqen tou uiou tou anqrwpou

Hort and Westcott
agrupneite de en panti kairw deomenoi ina katiscushte ekfugein tauta panta ta mellonta ginesqai kai staqhnai emprosqen tou uiou tou anqrwpou

Latin Vulgate
21:36 vigilate itaque omni tempore orantes ut digni habeamini fugere ista omnia quae futura sunt et stare ante Filium hominis

King James Version
21:36 Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.

American Standard Version
21:36 But watch ye at every season, making supplication, that ye may prevail to escape all these things that shall come to pass, and to stand before the Son of man.

Bible in Basic English
21:36 But keep watch at all times with prayer, that you may be strong enough to come through all these things and take your place before the Son of man.

Darby's English Translation
21:36 Watch therefore, praying at every season, that ye may be accounted worthy to escape all these things which are about to come to pass, and to stand before the Son of man.

Douay Rheims
21:36 Watch ye, therefore, praying at all times, that you may be accounted worthy to escape all these things that are to come, and to stand before the Son of man.

Noah Webster Bible
21:36 Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.

Weymouth New Testament
21:36 But beware of slumbering; and every moment pray that you may be fully strengthened to escape from all these coming evils, and to take your stand in the presence of the Son of Man."

World English Bible
21:36 Therefore be watchful all the time, asking that you may be counted worthy to escape all these things that will happen, and to stand before the Son of Man."

Young's Literal Translation
21:36 watch ye, then, in every season, praying that ye may be accounted worthy to escape all these things that are about to come to pass, and to stand before the Son of Man.`

37

Stephens 1550 Textus Receptus
hn de taV hmeraV en tw ierw didaskwn taV de nuktaV exercomenoV hulizeto eiV to oroV to kaloumenon elaiwn

Scrivener 1894 Textus Receptus
hn de taV hmeraV en tw ierw didaskwn taV de nuktaV exercomenoV hulizeto eiV to oroV to kaloumenon elaiwn

Byzantine Majority
hn de taV hmeraV en tw ierw didaskwn taV de nuktaV exercomenoV hulizeto eiV to oroV to kaloumenon elaiwn

Alexandrian
hn de taV hmeraV en tw ierw didaskwn taV de nuktaV exercomenoV hulizeto eiV to oroV to kaloumenon elaiwn

Hort and Westcott
hn de taV hmeraV en tw ierw didaskwn taV de nuktaV exercomenoV hulizeto eiV to oroV to kaloumenon elaiwn

Latin Vulgate
21:37 erat autem diebus docens in templo noctibus vero exiens morabatur in monte qui vocatur Oliveti

King James Version
21:37 And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called [the mount] of Olives.

American Standard Version
21:37 And every day he was teaching in the temple; and every night he went out, and lodged in the mount that is called Olivet.

Bible in Basic English
21:37 And every day he was teaching in the Temple and every night he went out to the mountain which is named the Mountain of Olives to take his rest.

Darby's English Translation
21:37 And by day he was teaching in the temple, and by night, going out, he remained abroad on the mountain called the mount of Olives;

Douay Rheims
21:37 And in the daytime, he was teaching in the temple; but at night, going out, he abode in the mount that is called Olivet.

Noah Webster Bible
21:37 And in the day-time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.

Weymouth New Testament
21:37 His habit at this time was to teach in the Temple by day, but to go out and spend the night on the Mount called the Oliveyard.

World English Bible
21:37 Every day Jesus was teaching in the temple, and every night he went out, and spent the night on the mountain that is called Olivet.

Young's Literal Translation
21:37 And he was during the days in the temple teaching, and during the nights, going forth, he was lodging at the mount called of Olives;

38

Stephens 1550 Textus Receptus
kai paV o laoV wrqrizen proV auton en tw ierw akouein autou

Scrivener 1894 Textus Receptus
kai paV o laoV wrqrizen proV auton en tw ierw akouein autou

Byzantine Majority
kai paV o laoV wrqrizen proV auton en tw ierw akouein autou

Alexandrian
kai paV o laoV wrqrizen proV auton en tw ierw akouein autou

Hort and Westcott
kai paV o laoV wrqrizen proV auton en tw ierw akouein autou

Latin Vulgate
21:38 et omnis populus manicabat ad eum in templo audire eum

King James Version
21:38 And all the people came early in the morning to him in the temple, for to hear him.

American Standard Version
21:38 And all the people came early in the morning to him in the temple, to hear him.

Bible in Basic English
21:38 And all the people came early in the morning to give ear to his words in the Temple.

Darby's English Translation
21:38 and all the people came early in the morning to him in the temple to hear him.

Douay Rheims
21:38 And all the people came early in the morning to him in the temple, to hear him.

Noah Webster Bible
21:38 And all the people came early in the morning to him in the temple, to hear him.

Weymouth New Testament
21:38 And all the people came to Him in the Temple, early in the morning, to listen to Him.

World English Bible
21:38 All the people came early in the morning to him in the temple, to hear him.

Young's Literal Translation
21:38 and all the people were coming early unto him in the temple to hear him.

Luke 22


Luke 22 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 21

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 22

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71

1

Stephens 1550 Textus Receptus
hggizen de h eorth twn azumwn h legomenh pasca

Scrivener 1894 Textus Receptus
hggizen de h eorth twn azumwn h legomenh pasca

Byzantine Majority
hggizen de h eorth twn azumwn h legomenh pasca

Alexandrian
hggizen de h eorth twn azumwn h legomenh pasca

Hort and Westcott
hggizen de h eorth twn azumwn h legomenh pasca

Latin Vulgate
22:1 adpropinquabat autem dies festus azymorum qui dicitur pascha

King James Version
22:1 Now the feast of unleavened bread drew nigh, which is called the Passover.

American Standard Version
22:1 Now the feast of unleavened bread drew nigh, which is called the Passover.

Bible in Basic English
22:1 Now the feast of unleavened bread was near, which is called the Passover.

Darby's English Translation
22:1 Now the feast of unleavened bread, which is called the passover, drew nigh,

Douay Rheims
22:1 Now the feast of unleavened bread, which is called the pasch, was at hand.

Noah Webster Bible
22:1 Now the feast of unleavened bread drew nigh, which is called the Passover.

Weymouth New Testament
22:1 Meanwhile the Festival of the Unleavened Bread, called the Passover, was approaching,

World English Bible
22:1 Now the feast of unleavened bread drew near, which is called the Passover.

Young's Literal Translation
22:1 And the feast of the unleavened food was coming nigh, that is called Passover,

2

Stephens 1550 Textus Receptus
kai ezhtoun oi arciereiV kai oi grammateiV to pwV anelwsin auton efobounto gar ton laon

Scrivener 1894 Textus Receptus
kai ezhtoun oi arciereiV kai oi grammateiV to pwV anelwsin auton efobounto gar ton laon

Byzantine Majority
kai ezhtoun oi arciereiV kai oi grammateiV to pwV anelwsin auton efobounto gar ton laon

Alexandrian
kai ezhtoun oi arciereiV kai oi grammateiV to pwV anelwsin auton efobounto gar ton laon

Hort and Westcott
kai ezhtoun oi arciereiV kai oi grammateiV to pwV anelwsin auton efobounto gar ton laon

Latin Vulgate
22:2 et quaerebant principes sacerdotum et scribae quomodo eum interficerent timebant vero plebem

King James Version
22:2 And the chief priests and scribes sought how they might kill him; for they feared the people.

American Standard Version
22:2 And the chief priests and the scribes sought how they might put him to death; for they feared the people.

Bible in Basic English
22:2 And the chief priests and the scribes were looking for a chance to put him to death, but they went in fear of the people.

Darby's English Translation
22:2 and the chief priests and the scribes sought how they might kill him; for they feared the people.

Douay Rheims
22:2 And the chief priests and the scribes sought how they might put Jesus to death: but they feared the people.

Noah Webster Bible
22:2 And the chief priests and scribes sought how they might kill him: for they feared the people.

Weymouth New Testament
22:2 and the High Priests and the Scribes were contriving how to destroy Him. But they feared the people.

World English Bible
22:2 The chief priests and the scribes sought how they might put him to death, for they feared the people.

Young's Literal Translation
22:2 and the chief priests and the scribes were seeking how they may take him up, for they were afraid of the people.

3

Stephens 1550 Textus Receptus
eishlqen de o satanaV eiV ioudan ton epikaloumenon iskariwthn onta ek tou ariqmou twn dwdeka

Scrivener 1894 Textus Receptus
eishlqen de o satanaV eiV ioudan ton epikaloumenon iskariwthn onta ek tou ariqmou twn dwdeka

Byzantine Majority
eishlqen de satanaV eiV ioudan ton epikaloumenon iskariwthn onta ek tou ariqmou twn dwdeka

Alexandrian
eishlqen de satanaV eiV ioudan ton kaloumenon iskariwthn onta ek tou ariqmou twn dwdeka

Hort and Westcott
eishlqen de satanaV eiV ioudan ton kaloumenon iskariwthn onta ek tou ariqmou twn dwdeka

Latin Vulgate
22:3 intravit autem Satanas in Iudam qui cognominatur Scarioth unum de duodecim

King James Version
22:3 Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.

American Standard Version
22:3 And Satan entered into Judas who was called Iscariot, being of the number of the twelve.

Bible in Basic English
22:3 And Satan came into Judas Iscariot, who was one of the twelve.

Darby's English Translation
22:3 And Satan entered into Judas, who was surnamed Iscariote, being of the number of the twelve.

Douay Rheims
22:3 And Satan entered into Judas, who was surnamed Iscariot, one of the twelve.

Noah Webster Bible
22:3 Then Satan entered into Judas surnamed Iscariot, being of the number of the twelve.

Weymouth New Testament
22:3 Satan, however, entered into Judas (the man called Iscariot) who was one of the Twelve.

World English Bible
22:3 Satan entered into Judas, who was called Iscariot, being numbered with the twelve.

Young's Literal Translation
22:3 And the Adversary entered into Judas, who is surnamed Iscariot, being of the number of the twelve,

4

Stephens 1550 Textus Receptus
kai apelqwn sunelalhsen toiV arciereusin kai tois strathgoiV to pwV auton paradw autoiV

Scrivener 1894 Textus Receptus
kai apelqwn sunelalhsen toiV arciereusin kai tois strathgoiV to pwV auton paradw autoiV

Byzantine Majority
kai apelqwn sunelalhsen toiV arciereusin kai strathgoiV to pwV auton paradw autoiV

Alexandrian
kai apelqwn sunelalhsen toiV arciereusin kai strathgoiV to pwV autoiV paradw auton

Hort and Westcott
kai apelqwn sunelalhsen toiV arciereusin kai strathgoiV to pwV autoiV paradw auton

Latin Vulgate
22:4 et abiit et locutus est cum principibus sacerdotum et magistratibus quemadmodum illum traderet eis

King James Version
22:4 And he went his way, and communed with the chief priests and captains, how he might betray him unto them.

American Standard Version
22:4 And he went away, and communed with the chief priests and captains, how he might deliver him unto them.

Bible in Basic English
22:4 And he went away and had a discussion with the chief priests and the rulers, about how he might give him up to them.

Darby's English Translation
22:4 And he went away and spoke with the chief priests and captains as to how he should deliver him up to them.

Douay Rheims
22:4 And he went, and discoursed with the chief priests and the magistrates, how he might betray him to them.

Noah Webster Bible
22:4 And he went, and communed with the chief priests and captains, how he might betray him to them.

Weymouth New Testament
22:4 He went and conferred with the High Priests and Commanders as to how he should deliver Him up to them.

World English Bible
22:4 He went away, and talked with the chief priests and captains about how he might deliver him to them.

Young's Literal Translation
22:4 and he, having gone away, spake with the chief priests and the magistrates, how he might deliver him up to them,

5

Stephens 1550 Textus Receptus
kai ecarhsan kai suneqento autw argurion dounai

Scrivener 1894 Textus Receptus
kai ecarhsan kai suneqento autw argurion dounai

Byzantine Majority
kai ecarhsan kai suneqento autw argurion dounai

Alexandrian
kai ecarhsan kai suneqento autw argurion dounai

Hort and Westcott
kai ecarhsan kai suneqento autw argurion dounai

Latin Vulgate
22:5 et gavisi sunt et pacti sunt pecuniam illi dare

King James Version
22:5 And they were glad, and covenanted to give him money.

American Standard Version
22:5 And they were glad, and covenanted to give him money.

Bible in Basic English
22:5 And they were glad, and undertook to give him money.

Darby's English Translation
22:5 And they were rejoiced, and agreed to give him money.

Douay Rheims
22:5 And they were glad, and covenanted to give him money.

Noah Webster Bible
22:5 And they were glad, and covenanted to give him money.

Weymouth New Testament
22:5 This gave them great pleasure, and they agreed to pay him.

World English Bible
22:5 They were glad, and agreed to give him money.

Young's Literal Translation
22:5 and they rejoiced, and covenanted to give him money,

6

Stephens 1550 Textus Receptus
kai exwmologhsen kai ezhtei eukairian tou paradounai auton autois ater oclou

Scrivener 1894 Textus Receptus
kai exwmologhsen kai ezhtei eukairian tou paradounai auton autois ater oclou

Byzantine Majority
kai exwmologhsen kai ezhtei eukairian tou paradounai auton autois ater oclou

Alexandrian
kai exwmologhsen kai ezhtei eukairian tou paradounai auton ater oclou autois

Hort and Westcott
kai exwmologhsen kai ezhtei eukairian tou paradounai auton ater oclou autoiV

Latin Vulgate
22:6 et spopondit et quaerebat oportunitatem ut traderet illum sine turbis

King James Version
22:6 And he promised, and sought opportunity to betray him unto them in the absence of the multitude.

American Standard Version
22:6 And he consented, and sought opportunity to deliver him unto them in the absence of the multitude.

Bible in Basic English
22:6 And he made an agreement with them to give him up to them, if he got a chance, when the people were not present.

Darby's English Translation
22:6 And he came to an agreement to do it, and sought an opportunity to deliver him up to them away from the crowd.

Douay Rheims
22:6 And he promised. And he sought opportunity to betray him in the absence of the multitude.

Noah Webster Bible
22:6 And he promised, and sought opportunity to betray him to them in the absence of the multitude.

Weymouth New Testament
22:6 He accepted their offer, and then looked out for an opportunity to betray Him when the people were not there.

World English Bible
22:6 He consented, and sought an opportunity to deliver him to them in the absence of the multitude.

Young's Literal Translation
22:6 and he agreed, and was seeking a favourable season to deliver him up to them without tumult.

7

Stephens 1550 Textus Receptus
hlqen de h hmera twn azumwn en h edei quesqai to pasca

Scrivener 1894 Textus Receptus
hlqen de h hmera twn azumwn en h edei quesqai to pasca

Byzantine Majority
hlqen de h hmera twn azumwn en h edei quesqai to pasca

Alexandrian
hlqen de h hmera twn azumwn [en] h edei quesqai to pasca

Hort and Westcott
hlqen de h hmera twn azumwn h edei quesqai to pasca

Latin Vulgate
22:7 venit autem dies azymorum in qua necesse erat occidi pascha

King James Version
22:7 Then came the day of unleavened bread, when the passover must be killed.

American Standard Version
22:7 And the day of unleavened bread came, on which the passover must be sacrificed.

Bible in Basic English
22:7 And the day of unleavened bread came, when the Passover lamb is put to death.

Darby's English Translation
22:7 And the day of unleavened bread came, in which the passover was to be killed.

Douay Rheims
22:7 And the day of the unleavened bread came, on which it was necessary that the pasch should be killed.

Noah Webster Bible
22:7 Then came the day of unleavened bread, when the passover must be killed.

Weymouth New Testament
22:7 When the day of the Unleavened Bread came--the day for the Passover lamb to be sacrificed--

World English Bible
22:7 The day of unleavened bread came, on which the Passover must be sacrificed.

Young's Literal Translation
22:7 And the day of the unleavened food came, in which it was behoving the passover to be sacrificed,

8

Stephens 1550 Textus Receptus
kai apesteilen petron kai iwannhn eipwn poreuqenteV etoimasate hmin to pasca ina fagwmen

Scrivener 1894 Textus Receptus
kai apesteilen petron kai iwannhn eipwn poreuqenteV etoimasate hmin to pasca ina fagwmen

Byzantine Majority
kai apesteilen petron kai iwannhn eipwn poreuqenteV etoimasate hmin to pasca ina fagwmen

Alexandrian
kai apesteilen petron kai iwannhn eipwn poreuqenteV etoimasate hmin to pasca ina fagwmen

Hort and Westcott
kai apesteilen petron kai iwannhn eipwn poreuqenteV etoimasate hmin to pasca ina fagwmen

Latin Vulgate
22:8 et misit Petrum et Iohannem dicens euntes parate nobis pascha ut manducemus

King James Version
22:8 And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.

American Standard Version
22:8 And he sent Peter and John, saying, Go and make ready for us the passover, that we may eat.

Bible in Basic English
22:8 And Jesus sent Peter and John, saying, Go and make the Passover ready for us, so that we may take it.

Darby's English Translation
22:8 And he sent Peter and John, saying, Go and prepare the passover for us, that we may eat it.

Douay Rheims
22:8 And he sent Peter and John, saying: Go, and prepare for us the pasch, that we may eat.

Noah Webster Bible
22:8 And he sent Peter and John, saying, Go and prepare for us the passover, that we may eat.

Weymouth New Testament
22:8 Jesus sent Peter and John with instructions. "Go," He said, "and prepare the Passover for us, that we may eat it."

World English Bible
22:8 He sent Peter and John, saying, "Go and prepare the Passover for us, that we may eat."

Young's Literal Translation
22:8 and he sent Peter and John, saying, `Having gone on, prepare to us the passover, that we may eat;`

9

Stephens 1550 Textus Receptus
oi de eipon autw pou qeleiV etoimaswmen

Scrivener 1894 Textus Receptus
oi de eipon autw pou qeleiV etoimaswmen

Byzantine Majority
oi de eipon autw pou qeleiV etoimasomen

Alexandrian
oi de eipan autw pou qeleiV etoimaswmen

Hort and Westcott
oi de eipan autw pou qeleiV etoimaswmen

Latin Vulgate
22:9 at illi dixerunt ubi vis paremus

King James Version
22:9 And they said unto him, Where wilt thou that we prepare?

American Standard Version
22:9 And they said unto him, Where wilt thou that we make ready?

Bible in Basic English
22:9 And they said to him, Where are we to get it ready?

Darby's English Translation
22:9 But they said to him, Where wilt thou that we prepare it?

Douay Rheims
22:9 But they said: Where wilt thou that we prepare?

Noah Webster Bible
22:9 And they said to him, Where wilt thou that we prepare?

Weymouth New Testament
22:9 "Where shall we prepare it?" they asked.

World English Bible
22:9 They said to him, "Where do you want us to prepare?"

Young's Literal Translation
22:9 and they said to him, `Where wilt thou that we might prepare?`

10

Stephens 1550 Textus Receptus
o de eipen autoiV idou eiselqontwn umwn eiV thn polin sunanthsei umin anqrwpoV keramion udatoV bastazwn akolouqhsate autw eiV thn oikian ou eisporeuetai

Scrivener 1894 Textus Receptus
o de eipen autoiV idou eiselqontwn umwn eiV thn polin sunanthsei umin anqrwpoV keramion udatoV bastazwn akolouqhsate autw eiV thn oikian ou eisporeuetai

Byzantine Majority
o de eipen autoiV idou eiselqontwn umwn eiV thn polin sunanthsei umin anqrwpoV keramion udatoV bastazwn akolouqhsate autw eiV thn oikian ou eisporeuetai

Alexandrian
o de eipen autoiV idou eiselqontwn umwn eiV thn polin sunanthsei umin anqrwpoV keramion udatoV bastazwn akolouqhsate autw eiV thn oikian eis hn eisporeuetai

Hort and Westcott
o de eipen autoiV idou eiselqontwn umwn eiV thn polin sunanthsei umin anqrwpoV keramion udatoV bastazwn akolouqhsate autw eiV thn oikian eiV hn eisporeuetai

Latin Vulgate
22:10 et dixit ad eos ecce introeuntibus vobis in civitatem occurret vobis homo amphoram aquae portans sequimini eum in domum in qua intrat

King James Version
22:10 And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.

American Standard Version
22:10 And he said unto them, Behold, when ye are entered into the city, there shall meet you a man bearing a pitcher of water; follow him into the house whereinto he goeth.

Bible in Basic English
22:10 And he said to them, When you go into the town you will see a man coming to you with a vessel of water; go after him into the house into which he goes.

Darby's English Translation
22:10 And he said to them, Behold, as ye enter into the city a man will meet you, carrying an earthen pitcher of water; follow him into the house where he goes in;

Douay Rheims
22:10 And he said to them: Behold, as you go into the city, there shall meet you a man carrying a pitcher of water: follow him into the house where he entereth in.

Noah Webster Bible
22:10 And he said to them, Behold, when ye have entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth.

Weymouth New Testament
22:10 "You will no sooner have entered the city," He replied, "than you will meet a man carrying a pitcher of water. Follow him into the house to which he goes,

World English Bible
22:10 He said to them, "Behold, when you have entered into the city, a man carrying a pitcher of water will meet you. Follow him into the house which he enters.

Young's Literal Translation
22:10 And he said to them, `Lo, in your entering into the city, there shall meet you a man, bearing a pitcher of water, follow him to the house where he doth go in,

11

Stephens 1550 Textus Receptus
kai ereite tw oikodespoth thV oikiaV legei soi o didaskaloV pou estin to kataluma opou to pasca meta twn maqhtwn mou fagw

Scrivener 1894 Textus Receptus
kai ereite tw oikodespoth thV oikiaV legei soi o didaskaloV pou estin to kataluma opou to pasca meta twn maqhtwn mou fagw

Byzantine Majority
kai ereite tw oikodespoth thV oikiaV legei soi o didaskaloV pou estin to kataluma opou to pasca meta twn maqhtwn mou fagw

Alexandrian
kai ereite tw oikodespoth thV oikiaV legei soi o didaskaloV pou estin to kataluma opou to pasca meta twn maqhtwn mou fagw

Hort and Westcott
kai ereite tw oikodespoth thV oikiaV legei soi o didaskaloV pou estin to kataluma opou to pasca meta twn maqhtwn mou fagw

Latin Vulgate
22:11 et dicetis patri familias domus dicit tibi magister ubi est diversorium ubi pascha cum discipulis meis manducem

King James Version
22:11 And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?

American Standard Version
22:11 And ye shall say unto the master of the house, The Teacher saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?

Bible in Basic English
22:11 And say to the master of the house, The Master says, Where is the guest-room, where I may take the Passover with my disciples?

Darby's English Translation
22:11 and ye shall say to the master of the house, The Teacher says to thee, Where is the guest-chamber where I may eat the passover with my disciples?

Douay Rheims
22:11 And you shall say to the goodman of the house: The master saith to thee, Where is the guest chamber, where I may eat the pasch with my disciples?

Noah Webster Bible
22:11 And ye shall say to the master of the house, The Master saith to thee, Where is the guest-chamber, where I may eat the passover with my disciples?

Weymouth New Testament
22:11 and say to the master of the house, "`The Rabbi asks you, Where is the room where I can eat the Passover with my disciples?'

World English Bible
22:11 Tell the master of the house, `The Teacher says to you, "Where is the guest room, where I may eat the Passover with my disciples?"`

Young's Literal Translation
22:11 and ye shall say to the master of the house, The Teacher saith to thee, Where is the guest-chamber where the passover with my disciples I may eat?

12

Stephens 1550 Textus Receptus
kakeinoV umin deixei anwgeon mega estrwmenon ekei etoimasate

Scrivener 1894 Textus Receptus
kakeinoV umin deixei anwgeon mega estrwmenon ekei etoimasate

Byzantine Majority
kakeinoV umin deixei anwgeon mega estrwmenon ekei etoimasate

Alexandrian
kakeinoV umin deixei anagaion mega estrwmenon ekei etoimasate

Hort and Westcott
kakeinoV umin deixei anagaion mega estrwmenon ekei etoimasate

Latin Vulgate
22:12 et ipse vobis ostendet cenaculum magnum stratum et ibi parate

King James Version
22:12 And he shall shew you a large upper room furnished: there make ready.

American Standard Version
22:12 And he will show you a large upper room furnished: there make ready.

Bible in Basic English
22:12 And he will take you up to a great room with a table and seats: there make ready.

Darby's English Translation
22:12 And *he* will shew you a large upper room furnished: there make ready.

Douay Rheims
22:12 And he will shew you a large dining room, furnished; and there prepare.

Noah Webster Bible
22:12 And he will show you a large upper room furnished: there make ready.

Weymouth New Testament
22:12 "And he will show you a large furnished room upstairs. There make your preparations."

World English Bible
22:12 He will show you a large, furnished upper room. Make preparations there."

Young's Literal Translation
22:12 and he shall show you a large upper room furnished, there make ready;`

13

Stephens 1550 Textus Receptus
apelqonteV de euron kaqwV eirhken autoiV kai htoimasan to pasca

Scrivener 1894 Textus Receptus
apelqonteV de euron kaqwV eirhken autoiV kai htoimasan to pasca

Byzantine Majority
apelqonteV de euron kaqwV eirhken autoiV kai htoimasan to pasca

Alexandrian
apelqonteV de euron kaqwV eirhkei autoiV kai htoimasan to pasca

Hort and Westcott
apelqonteV de euron kaqwV eirhkei autoiV kai htoimasan to pasca

Latin Vulgate
22:13 euntes autem invenerunt sicut dixit illis et paraverunt pascha

King James Version
22:13 And they went, and found as he had said unto them: and they made ready the passover.

American Standard Version
22:13 And they went, and found as he had said unto them: and they made ready the passover.

Bible in Basic English
22:13 And they went, and it was as he had said: and they made the Passover ready.

Darby's English Translation
22:13 And having gone they found it as he had said to them; and they prepared the passover.

Douay Rheims
22:13 And they going, found as he had said to them, and made ready the pasch.

Noah Webster Bible
22:13 And they went and found as he had said to them: and they made ready the passover.

Weymouth New Testament
22:13 So they went and found all as He had told them; and they got the Passover ready.

World English Bible
22:13 They went, found things as he had told them, and they prepared the Passover.

Young's Literal Translation
22:13 and they, having gone away, found as he hath said to them, and they made ready the passover.

14

Stephens 1550 Textus Receptus
kai ote egeneto h wra anepesen kai oi dwdeka apostoloi sun autw

Scrivener 1894 Textus Receptus
kai ote egeneto h wra anepesen kai oi dwdeka apostoloi sun autw

Byzantine Majority
kai ote egeneto h wra anepesen kai oi dwdeka apostoloi sun autw

Alexandrian
kai ote egeneto h wra anepesen kai oi apostoloi sun autw

Hort and Westcott
kai ote egeneto h wra anepesen kai oi apostoloi sun autw

Latin Vulgate
22:14 et cum facta esset hora discubuit et duodecim apostoli cum eo

King James Version
22:14 And when the hour was come, he sat down, and the twelve apostles with him.

American Standard Version
22:14 And when the hour was come, he sat down, and the apostles with him.

Bible in Basic English
22:14 And when the time had come, he took his seat, and the Apostles with him.

Darby's English Translation
22:14 And when the hour was come, he placed himself at table, and the twelve apostles with him.

Douay Rheims
22:14 And when the hour was come, he sat down, and the twelve apostles with him.

Noah Webster Bible
22:14 And when the hour was come, he sat down, and the twelve apostles with him.

Weymouth New Testament
22:14 When the time was come, and He had taken His place at table, and the Apostles with Him,

World English Bible
22:14 When the hour had come, he sat down with the twelve apostles.

Young's Literal Translation
22:14 And when the hour come, he reclined (at meat), and the twelve apostles with him,

15

Stephens 1550 Textus Receptus
kai eipen proV autouV epiqumia epequmhsa touto to pasca fagein meq umwn pro tou me paqein

Scrivener 1894 Textus Receptus
kai eipen proV autouV epiqumia epequmhsa touto to pasca fagein meq umwn pro tou me paqein

Byzantine Majority
kai eipen proV autouV epiqumia epequmhsa touto to pasca fagein meq umwn pro tou me paqein

Alexandrian
kai eipen proV autouV epiqumia epequmhsa touto to pasca fagein meq umwn pro tou me paqein

Hort and Westcott
kai eipen proV autouV epiqumia epequmhsa touto to pasca fagein meq umwn pro tou me paqein

Latin Vulgate
22:15 et ait illis desiderio desideravi hoc pascha manducare vobiscum antequam patiar

King James Version
22:15 And he said unto them, With desire I have desired to eat this passover with you before I suffer:

American Standard Version
22:15 And he said unto them, With desire I have desired to eat this passover with you before I suffer:

Bible in Basic English
22:15 And he said, I have had a great desire to keep this Passover with you before I come to my death;

Darby's English Translation
22:15 And he said to them, With desire I have desired to eat this passover with you before I suffer.

Douay Rheims
22:15 And he said to them: With desire I have desired to eat this pasch with you, before I suffer.

Noah Webster Bible
22:15 And he said to them, I have earnestly desired to eat this passover with you before I suffer.

Weymouth New Testament
22:15 He said to them, "Earnestly have I longed to eat this Passover with you before I suffer;

World English Bible
22:15 He said to them, "I have earnestly desired to eat this Passover with you before I suffer,

Young's Literal Translation
22:15 and he said unto them, `With desire I did desire to eat this passover with you before my suffering,

16

Stephens 1550 Textus Receptus
legw gar umin oti ouketi ou mh fagw ex autou ewV otou plhrwqh en th basileia tou qeou

Scrivener 1894 Textus Receptus
legw gar umin oti ouketi ou mh fagw ex autou ewV otou plhrwqh en th basileia tou qeou

Byzantine Majority
legw gar umin oti ouketi ou mh fagw ex autou ewV otou plhrwqh en th basileia tou qeou

Alexandrian
legw gar umin oti ou mh fagw auto ewV otou plhrwqh en th basileia tou qeou

Hort and Westcott
legw gar umin oti ou mh fagw auto ewV otou plhrwqh en th basileia tou qeou

Latin Vulgate
22:16 dico enim vobis quia ex hoc non manducabo illud donec impleatur in regno Dei

King James Version
22:16 For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.

American Standard Version
22:16 for I say unto you, I shall not eat it, until it be fulfilled in the kingdom of God.

Bible in Basic English
22:16 For I say to you, I will not take it till it is made complete in the kingdom of God.

Darby's English Translation
22:16 For I say unto you, that I will not eat any more at all of it until it be fulfilled in the kingdom of God.

Douay Rheims
22:16 For I say to you, that from this time I will not eat it, till it be fulfilled in the kingdom of God.

Noah Webster Bible
22:16 For I say to you, I will not any more eat of it until it shall be fulfilled in the kingdom of God.

Weymouth New Testament
22:16 for I tell you that I certainly shall not eat one again till its full meaning has been brought out in the Kingdom of God."

World English Bible
22:16 for I tell you, I will no longer by any means eat of it until it is fulfilled in the kingdom of God."

Young's Literal Translation
22:16 for I say to you, that no more may I eat of it till it may be fulfilled in the reign of God.`

17

Stephens 1550 Textus Receptus
kai dexamenoV pothrion eucaristhsaV eipen labete touto kai diamerisate eautois

Scrivener 1894 Textus Receptus
kai dexamenoV pothrion eucaristhsaV eipen labete touto kai diamerisate eautois

Byzantine Majority
kai dexamenoV pothrion eucaristhsaV eipen labete touto kai diamerisate eautois

Alexandrian
kai dexamenoV pothrion eucaristhsaV eipen labete touto kai diamerisate eis eautous

Hort and Westcott
kai dexamenoV pothrion eucaristhsaV eipen labete touto kai diamerisate eiV eautouV

Latin Vulgate
22:17 et accepto calice gratias egit et dixit accipite et dividite inter vos

King James Version
22:17 And he took the cup, and gave thanks, and said, Take this, and divide [it] among yourselves:

American Standard Version
22:17 And he received a cup, and when he had given thanks, he said, Take this, and divide it among yourselves:

Bible in Basic English
22:17 And he took a cup and, having given praise, he said, Make division of this among yourselves;

Darby's English Translation
22:17 And having received a cup, when he had given thanks he said, Take this and divide it among yourselves.

Douay Rheims
22:17 And having taken the chalice, he gave thanks, and said: Take, and divide it among you:

Noah Webster Bible
22:17 And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves.

Weymouth New Testament
22:17 Then, having received the cup and given thanks, He said, "Take this and share it among yourselves;

World English Bible
22:17 He received a cup, and when he had given thanks, he said, "Take this, and share it among yourselves,

Young's Literal Translation
22:17 And having taken a cup, having given thanks, he said, `Take this and divide to yourselves,

18

Stephens 1550 Textus Receptus
legw gar umin oti ou mh piw apo tou gennhmatos thV ampelou ewV otou h basileia tou qeou elqh

Scrivener 1894 Textus Receptus
legw gar umin oti ou mh piw apo tou gennhmatos thV ampelou ewV otou h basileia tou qeou elqh

Byzantine Majority
legw gar umin oti ou mh piw apo tou genhmatos thV ampelou ewV otou h basileia tou qeou elqh

Alexandrian
legw gar umin [oti] ou mh piw apo tou nun apo tou genhmatos thV ampelou ewV ou h basileia tou qeou elqh

Hort and Westcott
legw gar umin ou mh piw apo tou nun apo tou genhmatoV thV ampelou ewV ou h basileia tou qeou elqh

Latin Vulgate
22:18 dico enim vobis quod non bibam de generatione vitis donec regnum Dei veniat

King James Version
22:18 For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.

American Standard Version
22:18 for I say unto you, I shall not drink from henceforth of the fruit of the vine, until the kingdom of God shall come.

Bible in Basic English
22:18 For I say to you, I will not take of the fruit of the vine till the kingdom of God has come.

Darby's English Translation
22:18 For I say unto you, that I will not drink at all of the fruit of the vine until the kingdom of God come.

Douay Rheims
22:18 For I say to you, that I will not drink of the fruit of the vine, till the kingdom of God come.

Noah Webster Bible
22:18 For I say to you, I will not drink of the fruit of the vine, until the kingdom of God shall come.

Weymouth New Testament
22:18 for I tell you that from this time I will never drink the produce of the vine till the Kingdom of God has come."

World English Bible
22:18 for I tell you, I will not drink at all again from the fruit of the vine, until the kingdom of God comes."

Young's Literal Translation
22:18 for I say to you that I may not drink of the produce of the vine till the reign of God may come.`

19

Stephens 1550 Textus Receptus
kai labwn arton eucaristhsaV eklasen kai edwken autoiV legwn touto estin to swma mou to uper umwn didomenon touto poieite eiV thn emhn anamnhsin

Scrivener 1894 Textus Receptus
kai labwn arton eucaristhsaV eklasen kai edwken autoiV legwn touto estin to swma mou to uper umwn didomenon touto poieite eiV thn emhn anamnhsin

Byzantine Majority
kai labwn arton eucaristhsaV eklasen kai edwken autoiV legwn touto estin to swma mou to uper umwn didomenon touto poieite eiV thn emhn anamnhsin

Alexandrian
kai labwn arton eucaristhsaV eklasen kai edwken autoiV legwn touto estin to swma mou to uper umwn didomenon touto poieite eiV thn emhn anamnhsin

Hort and Westcott
kai labwn arton eucaristhsaV eklasen kai edwken autoiV legwn touto estin to swma mou to uper umwn didomenon touto poieite eiV thn emhn anamnhsin

Latin Vulgate
22:19 et accepto pane gratias egit et fregit et dedit eis dicens hoc est corpus meum quod pro vobis datur hoc facite in meam commemorationem

King James Version
22:19 And he took bread, and gave thanks, and brake [it], and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.

American Standard Version
22:19 And he took bread, and when he had given thanks, he brake it, and gave to them, saying, This is my body which is given for you: this do in remembrance of me.

Bible in Basic English
22:19 And he took bread and, having given praise, he gave it to them when it had been broken, saying, This is my body, which is given for you: do this in memory of me.

Darby's English Translation
22:19 And having taken a loaf, when he had given thanks, he broke it, and gave it to them, saying, This is my body which is given for you: this do in remembrance of me.

Douay Rheims
22:19 And taking bread, he gave thanks, and brake; and gave to them, saying: This is my body, which is given for you. Do this for a commemoration of me.

Noah Webster Bible
22:19 And he took bread, and gave thanks, and broke it, and gave to them, saying, This is my body which is given for you: this do in remembrance of me.

Weymouth New Testament
22:19 Then, taking a Passover biscuit, He gave thanks and broke it, and gave it to them, saying, "This is my body which is being given on your behalf: this do in remembrance of me."

World English Bible
22:19 He took bread, and when he had given thanks, he broke it, and gave to them, saying, "This is my body which is given for you. Do this in memory of me."

Young's Literal Translation
22:19 And having taken bread, having given thanks, he brake and gave to them, saying, `This is my body, that for you is being given, this do ye -- to remembrance of me.`

20

Stephens 1550 Textus Receptus
wsautws kai to pothrion meta to deipnhsai legwn touto to pothrion h kainh diaqhkh en tw aimati mou to uper umwn ekcunomenon

Scrivener 1894 Textus Receptus
wsautws kai to pothrion meta to deipnhsai legwn touto to pothrion h kainh diaqhkh en tw aimati mou to uper umwn ekcunomenon

Byzantine Majority
wsautws kai to pothrion meta to deipnhsai legwn touto to pothrion h kainh diaqhkh en tw aimati mou to uper umwn ekcunomenon

Alexandrian
kai to pothrion wsautws meta to deipnhsai legwn touto to pothrion h kainh diaqhkh en tw aimati mou to uper umwn ekcunnomenon

Hort and Westcott
kai to pothrion wsautwV meta to deipnhsai legwn touto to pothrion h kainh diaqhkh en tw aimati mou to uper umwn ekcunnomenon

Latin Vulgate
22:20 similiter et calicem postquam cenavit dicens hic est calix novum testamentum in sanguine meo quod pro vobis funditur

King James Version
22:20 Likewise also the cup after supper, saying, This cup [is] the new testament in my blood, which is shed for you.

American Standard Version
22:20 And the cup in like manner after supper, saying, This cup is the new covenant in my blood, even that which is poured out for you.

Bible in Basic English
22:20 And in the same way, after the meal, he took the cup, saying, This cup is the new testament, made with my blood which is given for you.

Darby's English Translation
22:20 In like manner also the cup, after having supped, saying, This cup is the new covenant in my blood, which is poured out for you.

Douay Rheims
22:20 In like manner the chalice also, after he had supped, saying: This is the chalice, the new testament in my blood, which shall be shed for you.

Noah Webster Bible
22:20 Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.

Weymouth New Testament
22:20 He gave them the cup in like manner, when the meal was over. "This cup," He said, "is the new Covenant ratified by my blood which is to be poured out on your behalf.

World English Bible
22:20 He took the cup in like manner after supper, saying, "This cup is the new covenant in my blood, that which is poured out for you.

Young's Literal Translation
22:20 In like manner, also, the cup after the supping, saying, `This cup is the new covenant in my blood, that for you is being poured forth.

21

Stephens 1550 Textus Receptus
plhn idou h ceir tou paradidontoV me met emou epi thV trapezhV

Scrivener 1894 Textus Receptus
plhn idou h ceir tou paradidontoV me met emou epi thV trapezhV

Byzantine Majority
plhn idou h ceir tou paradidontoV me met emou epi thV trapezhV

Alexandrian
plhn idou h ceir tou paradidontoV me met emou epi thV trapezhV

Hort and Westcott
plhn idou h ceir tou paradidontoV me met emou epi thV trapezhV

Latin Vulgate
22:21 verumtamen ecce manus tradentis me mecum est in mensa

King James Version
22:21 But, behold, the hand of him that betrayeth me [is] with me on the table.

American Standard Version
22:21 But behold, the hand of him that betrayeth me is with me on the table.

Bible in Basic English
22:21 But the hand of him who is false to me is with me at the table.

Darby's English Translation
22:21 Moreover, behold, the hand of him that delivers me up is with me on the table;

Douay Rheims
22:21 But yet behold, the hand of him that betrayeth me is with me on the table.

Noah Webster Bible
22:21 But behold, the hand of him that betrayeth me is with me on the table.

Weymouth New Testament
22:21 Yet the hand of him who is betraying me is at the table with me.

World English Bible
22:21 But behold, the hand of him who betrays me is with me on the table.

Young's Literal Translation
22:21 `But, lo, the hand of him delivering me up is with me on the table,

22

Stephens 1550 Textus Receptus
kai o men uioV tou anqrwpou poreuetai kata to wrismenon plhn ouai tw anqrwpw ekeinw di ou paradidotai

Scrivener 1894 Textus Receptus
kai o men uioV tou anqrwpou poreuetai kata to wrismenon plhn ouai tw anqrwpw ekeinw di ou paradidotai

Byzantine Majority
kai o men uioV tou anqrwpou poreuetai kata to wrismenon plhn ouai tw anqrwpw ekeinw di ou paradidotai

Alexandrian
oti o uioV men tou anqrwpou kata to wrismenon poreuetai plhn ouai tw anqrwpw ekeinw di ou paradidotai

Hort and Westcott
oti o uioV men tou anqrwpou kata to wrismenon poreuetai plhn ouai tw anqrwpw ekeinw di ou paradidotai

Latin Vulgate
22:22 et quidem Filius hominis secundum quod definitum est vadit verumtamen vae illi homini per quem traditur

King James Version
22:22 And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!

American Standard Version
22:22 For the Son of man indeed goeth, as it hath been determined: but woe unto that man through whom he is betrayed!

Bible in Basic English
22:22 For it will be done to the Son of man after the purpose of God, but unhappy is that man by whom he is given up.

Darby's English Translation
22:22 and the Son of man indeed goes as it is determined, but woe unto that man by whom he is delivered up.

Douay Rheims
22:22 And the Son of man indeed goeth, according to that which is determined: but yet, woe to that man by whom he shall be betrayed.

Noah Webster Bible
22:22 And truly the Son of man goeth as it was determined: but woe to that man by whom he is betrayed!

Weymouth New Testament
22:22 For indeed the Son of Man goes on His way--His pre-destined way; yet alas for that man who is betraying Him!"

World English Bible
22:22 The Son of Man indeed goes, as it has been determined, but woe to that man through whom he is betrayed!"

Young's Literal Translation
22:22 and indeed the Son of Man doth go according to what hath been determined; but wo to that man through whom he is being delivered up.`

23

Stephens 1550 Textus Receptus
kai autoi hrxanto suzhtein proV eautouV to tiV ara eih ex autwn o touto mellwn prassein

Scrivener 1894 Textus Receptus
kai autoi hrxanto suzhtein proV eautouV to tiV ara eih ex autwn o touto mellwn prassein

Byzantine Majority
kai autoi hrxanto suzhtein proV eautouV to tiV ara eih ex autwn o touto mellwn prassein

Alexandrian
kai autoi hrxanto suzhtein proV eautouV to tiV ara eih ex autwn o touto mellwn prassein

Hort and Westcott
kai autoi hrxanto suzhtein proV eautouV to tiV ara eih ex autwn o touto mellwn prassein

Latin Vulgate
22:23 et ipsi coeperunt quaerere inter se quis esset ex eis qui hoc facturus esset

King James Version
22:23 And they began to enquire among themselves, which of them it was that should do this thing.

American Standard Version
22:23 And they began to question among themselves, which of them it was that should do this thing.

Bible in Basic English
22:23 And they were wondering among themselves which of them it was who would do this thing.

Darby's English Translation
22:23 And *they* began to question together among themselves who then it could be of them who was about to do this.

Douay Rheims
22:23 And they began to inquire among themselves, which of them it was that should do this thing.

Noah Webster Bible
22:23 And they began to inquire among themselves, which of them it was that should do this thing.

Weymouth New Testament
22:23 Thereupon they began to discuss with one another which of them it could possibly be who was about to do this.

World English Bible
22:23 They began to question among themselves, which of them it was that would do this thing.

Young's Literal Translation
22:23 And they began to reason among themselves, who then of them it may be, who is about to do this thing.

24

Stephens 1550 Textus Receptus
egeneto de kai filoneikia en autoiV to tiV autwn dokei einai meizwn

Scrivener 1894 Textus Receptus
egeneto de kai filoneikia en autoiV to tiV autwn dokei einai meizwn

Byzantine Majority
egeneto de kai filoneikia en autoiV to tiV autwn dokei einai meizwn

Alexandrian
egeneto de kai filoneikia en autoiV to tiV autwn dokei einai meizwn

Hort and Westcott
egeneto de kai filoneikia en autoiV to tiV autwn dokei einai meizwn

Latin Vulgate
22:24 facta est autem et contentio inter eos quis eorum videretur esse maior

King James Version
22:24 And there was also a strife among them, which of them should be accounted the greatest.

American Standard Version
22:24 And there arose also a contention among them, which of them was accounted to be greatest.

Bible in Basic English
22:24 And there was an argument among them about which of them was the greatest.

Darby's English Translation
22:24 And there was also a strife among them which of them should be held to be the greatest.

Douay Rheims
22:24 And there was also a strife amongst them, which of them should seem to be the greater.

Noah Webster Bible
22:24 And there was also a strife among them, which of them should be accounted the greatest.

Weymouth New Testament
22:24 There arose also a dispute among them which of them should be regarded as greatest.

World English Bible
22:24 There arose also a contention among them, which of them was considered to be greatest.

Young's Literal Translation
22:24 And there happened also a strife among them -- who of them is accounted to be greater.

25

Stephens 1550 Textus Receptus
o de eipen autoiV oi basileiV twn eqnwn kurieuousin autwn kai oi exousiazonteV autwn euergetai kalountai

Scrivener 1894 Textus Receptus
o de eipen autoiV oi basileiV twn eqnwn kurieuousin autwn kai oi exousiazonteV autwn euergetai kalountai

Byzantine Majority
o de eipen autoiV oi basileiV twn eqnwn kurieuousin autwn kai oi exousiazonteV autwn euergetai kalountai

Alexandrian
o de eipen autoiV oi basileiV twn eqnwn kurieuousin autwn kai oi exousiazonteV autwn euergetai kalountai

Hort and Westcott
o de eipen autoiV oi basileiV twn eqnwn kurieuousin autwn kai oi exousiazonteV autwn euergetai kalountai

Latin Vulgate
22:25 dixit autem eis reges gentium dominantur eorum et qui potestatem habent super eos benefici vocantur

King James Version
22:25 And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.

American Standard Version
22:25 And he said unto them, The kings of the Gentiles have lordship over them; and they that have authority over them are called Benefactors.

Bible in Basic English
22:25 And he said, The kings of the Gentiles are lords over them, and those who have authority are given names of honour.

Darby's English Translation
22:25 And he said to them, The kings of the nations rule over them, and they that exercise authority over them are called benefactors.

Douay Rheims
22:25 And he said to them: The kings of the Gentiles lord it over them; and they that have power over them, are called beneficent.

Noah Webster Bible
22:25 And he said to them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them, are called benefactors.

Weymouth New Testament
22:25 But He said to them, "The kings of the Gentiles are their masters, and those who exercise authority over them are called Benefactors.

World English Bible
22:25 He said to them, "The kings of the Gentiles lord it over them, and those who have authority over them are called `benefactors.`

Young's Literal Translation
22:25 And he said to them, `The kings of the nations do exercise lordship over them, and those exercising authority upon them are called benefactors;

26

Stephens 1550 Textus Receptus
umeiV de ouc outwV all o meizwn en umin genesqw wV o newteroV kai o hgoumenoV wV o diakonwn

Scrivener 1894 Textus Receptus
umeiV de ouc outwV all o meizwn en umin genesqw wV o newteroV kai o hgoumenoV wV o diakonwn

Byzantine Majority
umeiV de ouc outwV all o meizwn en umin genesqw wV o newteroV kai o hgoumenoV wV o diakonwn

Alexandrian
umeiV de ouc outwV all o meizwn en umin ginesqw wV o newteroV kai o hgoumenoV wV o diakonwn

Hort and Westcott
umeiV de ouc outwV all o meizwn en umin ginesqw wV o newteroV kai o hgoumenoV wV o diakonwn

Latin Vulgate
22:26 vos autem non sic sed qui maior est in vobis fiat sicut iunior et qui praecessor est sicut ministrator

King James Version
22:26 But ye [shall] not [be] so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.

American Standard Version
22:26 But ye shall not be so: but he that is the greater among you, let him become as the younger; and he that is chief, as he that doth serve.

Bible in Basic English
22:26 But let it not be so with you; but he who is greater, let him become like the younger; and he who is chief, like a servant.

Darby's English Translation
22:26 But *ye* shall not be thus; but let the greater among you be as the younger, and the leader as he that serves.

Douay Rheims
22:26 But you not so: but he that is the greater among you, let him become as the younger; and he that is the leader, as he that serveth.

Noah Webster Bible
22:26 But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.

Weymouth New Testament
22:26 With you it is not so; but let the greatest among you be as the younger, and the leader be like him who serves.

World English Bible
22:26 But not so with you. But one who is the greater among you, let him become as the lesser, and one who is governing, as one who serves.

Young's Literal Translation
22:26 but ye are not so, but he who is greater among you -- let him be as the younger; and he who is leading, as he who is ministering;

27

Stephens 1550 Textus Receptus
tiV gar meizwn o anakeimenoV h o diakonwn ouci o anakeimenoV egw de eimi en mesw umwn wV o diakonwn

Scrivener 1894 Textus Receptus
tiV gar meizwn o anakeimenoV h o diakonwn ouci o anakeimenoV egw de eimi en mesw umwn wV o diakonwn

Byzantine Majority
tiV gar meizwn o anakeimenoV h o diakonwn ouci o anakeimenoV egw de eimi en mesw umwn wV o diakonwn

Alexandrian
tiV gar meizwn o anakeimenoV h o diakonwn ouci o anakeimenoV egw de en mesw umwn eimi wV o diakonwn

Hort and Westcott
tiV gar meizwn o anakeimenoV h o diakonwn ouci o anakeimenoV egw de en mesw umwn eimi wV o diakonwn

Latin Vulgate
22:27 nam quis maior est qui recumbit an qui ministrat nonne qui recumbit ego autem in medio vestrum sum sicut qui ministrat

King James Version
22:27 For whether [is] greater, he that sitteth at meat, or he that serveth? [is] not he that sitteth at meat? but I am among you as he that serveth.

American Standard Version
22:27 For which is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am in the midst of you as he that serveth.

Bible in Basic English
22:27 For which is greater, the guest who is seated at a meal or the servant who is waiting on him? is it not the guest? but I am among you as a servant.

Darby's English Translation
22:27 For which is greater, he that is at table or he that serves? Is not he that is at table? But *I* am in the midst of you as the one that serves.

Douay Rheims
22:27 For which is greater, he that sitteth at table, or he that serveth? Is it not he that sitteth at table? But I am in the midst of you, as he that serveth:

Noah Webster Bible
22:27 For which is greater, he that sitteth at table, or he that serveth? is not he that sitteth at table? but I am among you as he that serveth.

Weymouth New Testament
22:27 For which is the greater--he who sits at table, or he who waits on him? Is it not he who sits at table? But my position among you is that of one who waits on others.

World English Bible
22:27 For who is greater, one who sits at the table, or one who serves? Isn`t it he who sits at the table? But I am in the midst of you as one who serves.

Young's Literal Translation
22:27 for who is greater? he who is reclining (at meat), or he who is ministering? is it not he who is reclining (at meat)? and I -- I am in your midst as he who is ministering.

28

Stephens 1550 Textus Receptus
umeiV de este oi diamemenhkoteV met emou en toiV peirasmoiV mou

Scrivener 1894 Textus Receptus
umeiV de este oi diamemenhkoteV met emou en toiV peirasmoiV mou

Byzantine Majority
umeiV de este oi diamemenhkoteV met emou en toiV peirasmoiV mou

Alexandrian
umeiV de este oi diamemenhkoteV met emou en toiV peirasmoiV mou

Hort and Westcott
umeiV de este oi diamemenhkoteV met emou en toiV peirasmoiV mou

Latin Vulgate
22:28 vos autem estis qui permansistis mecum in temptationibus meis

King James Version
22:28 Ye are they which have continued with me in my temptations.

American Standard Version
22:28 But ye are they that have continued with me in my temptations;

Bible in Basic English
22:28 But you are those who have kept with me through my troubles;

Darby's English Translation
22:28 But *ye* are they who have persevered with me in my temptations.

Douay Rheims
22:28 And you are they who have continued with me in my temptations:

Noah Webster Bible
22:28 Ye are they who have continued with me in my temptations.

Weymouth New Testament
22:28 You however have remained with me amid my trials;

World English Bible
22:28 But you are those who have continued with me in my temptations.

Young's Literal Translation
22:28 `And ye -- ye are those who have remained with me in my temptations,

29

Stephens 1550 Textus Receptus
kagw diatiqemai umin kaqwV dieqeto moi o pathr mou basileian

Scrivener 1894 Textus Receptus
kagw diatiqemai umin kaqwV dieqeto moi o pathr mou basileian

Byzantine Majority
kagw diatiqemai umin kaqwV dieqeto moi o pathr mou basileian

Alexandrian
kagw diatiqemai umin kaqwV dieqeto moi o pathr mou basileian

Hort and Westcott
kagw diatiqemai umin kaqwV dieqeto moi o pathr mou basileian

Latin Vulgate
22:29 et ego dispono vobis sicut disposuit mihi Pater meus regnum

King James Version
22:29 And I appoint unto you a kingdom, as my Father hath appointed unto me;

American Standard Version
22:29 and I appoint unto you a kingdom, even as my Father appointed unto me,

Bible in Basic English
22:29 And I will give you a kingdom as my Father has given one to me,

Darby's English Translation
22:29 And *I* appoint unto you, as my Father has appointed unto me, a kingdom,

Douay Rheims
22:29 And I dispose to you, as my Father hath disposed to me, a kingdom;

Noah Webster Bible
22:29 And I appoint to you a kingdom, as my Father hath appointed to me;

Weymouth New Testament
22:29 and I covenant to give you, as my Father has covenanted to give me, a Kingdom--

World English Bible
22:29 I appoint to you a kingdom, even as my Father appointed to me,

Young's Literal Translation
22:29 and I appoint to you, as my Father did appoint to me, a kingdom,

30

Stephens 1550 Textus Receptus
ina esqihte kai pinhte epi thV trapezhV mou en th basileia mou kai kaqishsqe epi qronwn krinontes taV dwdeka fulaV tou israhl

Scrivener 1894 Textus Receptus
ina esqihte kai pinhte epi thV trapezhV mou en th basileia mou kai kaqishsqe epi qronwn krinontes taV dwdeka fulaV tou israhl

Byzantine Majority
ina esqihte kai pinhte epi thV trapezhV mou [en th basileia mou] kai kaqisesqe epi qronwn krinontes taV dwdeka fulaV tou israhl

Alexandrian
ina esqhte kai pinhte epi thV trapezhV mou en th basileia mou kai kaqhsesqe epi qronwn taV dwdeka fulaV krinontes tou israhl

Hort and Westcott
ina esqhte kai pinhte epi thV trapezhV mou en th basileia mou kai kaqhsqe epi qronwn taV dwdeka fulaV krinonteV tou israhl

Latin Vulgate
22:30 ut edatis et bibatis super mensam meam in regno et sedeatis super thronos iudicantes duodecim tribus Israhel

King James Version
22:30 That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.

American Standard Version
22:30 that ye may eat and drink at my table in my kingdom; and ye shall sit on thrones judging the twelve tribes of Israel.

Bible in Basic English
22:30 So that you may take food and drink at my table in my kingdom, and be seated like kings, judging the twelve tribes of Israel.

Darby's English Translation
22:30 that ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.

Douay Rheims
22:30 That you may eat and drink at my table, in my kingdom: and may sit upon thrones, judging the twelve tribes of Israel.

Noah Webster Bible
22:30 That ye may eat and drink at my table in my kingdom, and sit on thrones, judging the twelve tribes of Israel.

Weymouth New Testament
22:30 so that you shall eat and drink at my table in my Kingdom, and sit on thrones as judges over the twelve tribes of Israel.

World English Bible
22:30 that you may eat and drink at my table in my kingdom. You will sit on thrones, judging the twelve tribes of Israel."

Young's Literal Translation
22:30 that ye may eat and may drink at my table, in my kingdom, and may sit on thrones, judging the twelve tribes of Israel.`

31

Stephens 1550 Textus Receptus
eipen de o kurios simwn simwn idou o satanaV exhthsato umaV tou siniasai wV ton siton

Scrivener 1894 Textus Receptus
eipen de o kurios simwn simwn idou o satanaV exhthsato umaV tou siniasai wV ton siton

Byzantine Majority
eipen de o kurios simwn simwn idou o satanaV exhthsato umaV tou siniasai wV ton siton

Alexandrian
simwn simwn idou o satanaV exhthsato umaV tou siniasai wV ton siton

Hort and Westcott
simwn simwn idou o satanaV exhthsato umaV tou siniasai wV ton siton

Latin Vulgate
22:31 ait autem Dominus Simon Simon ecce Satanas expetivit vos ut cribraret sicut triticum

King James Version
22:31 And the Lord said, Simon, Simon, behold, Satan hath desired [to have] you, that he may sift [you] as wheat:

American Standard Version
22:31 Simon, Simon, behold, Satan asked to have you, that he might sift you as wheat:

Bible in Basic English
22:31 Simon, Simon, Satan has made a request to have you, so that he may put you to the test as grain is tested:

Darby's English Translation
22:31 And the Lord said, Simon, Simon, behold, Satan has demanded to have you, to sift you as wheat;

Douay Rheims
22:31 And the Lord said: Simon, Simon, behold Satan hath desired to have you, that he may sift you as wheat:

Noah Webster Bible
22:31 And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:

Weymouth New Testament
22:31 "Simon, Simon, I tell you that Satan has obtained permission to have all of you to sift as wheat is sifted.

World English Bible
22:31 The Lord said, "Simon, Simon, behold, Satan asked to have you, that he might sift you as wheat,

Young's Literal Translation
22:31 And the Lord said, `Simon, Simon, lo, the Adversary did ask you for himself to sift as the wheat,

32

Stephens 1550 Textus Receptus
egw de edehqhn peri sou ina mh ekleiph h pistiV sou kai su pote epistreyaV sthrixon touV adelfouV sou

Scrivener 1894 Textus Receptus
egw de edehqhn peri sou ina mh ekleiph h pistiV sou kai su pote epistreyaV sthrixon touV adelfouV sou

Byzantine Majority
egw de edehqhn peri sou ina mh ekliph h pistiV sou kai su pote epistreyaV sthrixon touV adelfouV sou

Alexandrian
egw de edehqhn peri sou ina mh ekliph h pistiV sou kai su pote epistreyaV sthrison touV adelfouV sou

Hort and Westcott
egw de edehqhn peri sou ina mh ekliph h pistiV sou kai su pote epistreyaV sthrison touV adelfouV sou

Latin Vulgate
22:32 ego autem rogavi pro te ut non deficiat fides tua et tu aliquando conversus confirma fratres tuos

King James Version
22:32 But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.

American Standard Version
22:32 but I made supplication for thee, that thy faith fail not; and do thou, when once thou hast turned again, establish thy brethren.

Bible in Basic English
22:32 But I have made prayer for you, that your faith may not go from you: and when you are turned again, make your brothers strong.

Darby's English Translation
22:32 but *I* have besought for thee that thy faith fail not; and *thou*, when once thou hast been restored, confirm thy brethren.

Douay Rheims
22:32 But I have prayed for thee, that thy faith fail not: and thou, being once converted, confirm thy brethren.

Noah Webster Bible
22:32 But I have prayed for thee, that thy faith fail not; and when thou art converted, strengthen thy brethren.

Weymouth New Testament
22:32 But *I* have prayed for *you* that your faith may not fail, and you, when at last you have come back to your true self, must strengthen your brethren."

World English Bible
22:32 but I prayed for you, that your faith wouldn`t fail. You, when once you have turned again, establish your brothers."

Young's Literal Translation
22:32 and I besought for thee, that thy faith may not fail; and thou, when thou didst turn, strengthen thy brethren.`

33

Stephens 1550 Textus Receptus
o de eipen autw kurie meta sou etoimoV eimi kai eiV fulakhn kai eiV qanaton poreuesqai

Scrivener 1894 Textus Receptus
o de eipen autw kurie meta sou etoimoV eimi kai eiV fulakhn kai eiV qanaton poreuesqai

Byzantine Majority
o de eipen autw kurie meta sou etoimoV eimi kai eiV fulakhn kai eiV qanaton poreuesqai

Alexandrian
o de eipen autw kurie meta sou etoimoV eimi kai eiV fulakhn kai eiV qanaton poreuesqai

Hort and Westcott
o de eipen autw kurie meta sou etoimoV eimi kai eiV fulakhn kai eiV qanaton poreuesqai

Latin Vulgate
22:33 qui dixit ei Domine tecum paratus sum et in carcerem et in mortem ire

King James Version
22:33 And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.

American Standard Version
22:33 And he said unto him, Lord, with thee I am ready to go both to prison and to death.

Bible in Basic English
22:33 And he said to him, Lord, I am ready to go with you to prison and to death.

Darby's English Translation
22:33 And he said to him, Lord, with thee I am ready to go both to prison and to death.

Douay Rheims
22:33 Who said to him: Lord, I am ready to go with thee, both into prison, and to death.

Noah Webster Bible
22:33 And he said to him, Lord, I am ready to go with thee both into prison, and to death.

Weymouth New Testament
22:33 "Master," replied Peter, "with you I am ready to go both to prison and to death."

World English Bible
22:33 He said to him, "Lord, I am ready to go with you both to prison and to death!"

Young's Literal Translation
22:33 And he said to him, `Sir, with thee I am ready both to prison and to death to go;`

34

Stephens 1550 Textus Receptus
o de eipen legw soi petre ou mh fwnhsei shmeron alektwr prin h triV aparnhsh mh eidenai me

Scrivener 1894 Textus Receptus
o de eipen legw soi petre ou mh fwnhsei shmeron alektwr prin h triV aparnhsh mh eidenai me

Byzantine Majority
o de eipen legw soi petre ou mh fwnhsh shmeron alektwr prin h triV aparnhsh mh eidenai me

Alexandrian
o de eipen legw soi petre ou fwnhsei shmeron alektwr ews triV me aparnhsh eidenai

Hort and Westcott
o de eipen legw soi petre ou fwnhsei shmeron alektwr ewV triV me aparnhsh eidenai

Latin Vulgate
22:34 et ille dixit dico tibi Petre non cantabit hodie gallus donec ter abneges nosse me

King James Version
22:34 And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.

American Standard Version
22:34 And he said, I tell thee, Peter, the cock shall not crow this day, until thou shalt thrice deny that thou knowest me.

Bible in Basic English
22:34 And he said, I say to you, Peter, before the cock's second cry today, you will say three times that you have no knowledge of me.

Darby's English Translation
22:34 And he said, I tell thee, Peter, the cock shall not crow to-day before that thou shalt thrice deny that thou knowest me.

Douay Rheims
22:34 And he said: I say to thee, Peter, the cock shall not crow this day, till thou thrice deniest that thou knowest me. And he said to them:

Noah Webster Bible
22:34 And he said, I tell thee, Peter, the cock will not crow this day, before thou wilt thrice deny that thou knowest me.

Weymouth New Testament
22:34 "I tell you, Peter," said Jesus, "that the cock will not crow to-day till you have three times denied that you know me."

World English Bible
22:34 He said, "I tell you, Peter, the rooster will by no means crow today, before you deny that you know me three times."

Young's Literal Translation
22:34 and he said, `I say to thee, Peter, a cock shall not crow to-day, before thrice thou mayest disown knowing me.`

35

Stephens 1550 Textus Receptus
kai eipen autoiV ote apesteila umaV ater balantiou kai phraV kai upodhmatwn mh tinoV usterhsate oi de eipon oudenos

Scrivener 1894 Textus Receptus
kai eipen autoiV ote apesteila umaV ater balantiou kai phraV kai upodhmatwn mh tinoV usterhsate oi de eipon oudenos

Byzantine Majority
kai eipen autoiV ote apesteila umaV ater balantiou kai phraV kai upodhmatwn mh tinoV usterhsate oi de eipon ouqenos

Alexandrian
kai eipen autoiV ote apesteila umaV ater ballantiou kai phraV kai upodhmatwn mh tinoV usterhsate oi de eipan ouqenos

Hort and Westcott
kai eipen autoiV ote apesteila umaV ater ballantiou kai phraV kai upodhmatwn mh tinoV usterhsate oi de eipan ouqenoV

Latin Vulgate
22:35 et dixit eis quando misi vos sine sacculo et pera et calciamentis numquid aliquid defuit vobis at illi dixerunt nihil

King James Version
22:35 And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.

American Standard Version
22:35 And he said unto them, When I sent you forth without purse, and wallet, and shoes, lacked ye anything? And they said, Nothing.

Bible in Basic English
22:35 And he said to them, When I sent you out without money or bag or shoes, were you in need of anything? And they said, Nothing.

Darby's English Translation
22:35 And he said to them, When I sent you without purse and scrip and sandals, did ye lack anything? And they said, Nothing.

Douay Rheims
22:35 When I sent you without purse, and scrip, and shoes, did you want anything?

Noah Webster Bible
22:35 And he said to them, When I sent you without purse, and sack, and shoes, lacked ye any thing? And they said, Nothing.

Weymouth New Testament
22:35 Then He asked them, "When I sent you out without purse or bag or shoes, was there anything you needed?" "No, nothing," they replied.

World English Bible
22:35 He said to them, "When I sent you out without purse, and wallet, and shoes, did you lack anything?" They said, "Nothing."

Young's Literal Translation
22:35 And he said to them, `When I sent you without bag, and scrip, and sandals, did ye lack anything?` and they said, `Nothing.`

36

Stephens 1550 Textus Receptus
eipen oun autoiV alla nun o ecwn balantion aratw omoiwV kai phran kai o mh ecwn pwlhsatw to imation autou kai agorasatw macairan

Scrivener 1894 Textus Receptus
eipen oun autoiV alla nun o ecwn balantion aratw omoiwV kai phran kai o mh ecwn pwlhsatw to imation autou kai agorasatw macairan

Byzantine Majority
eipen oun autoiV alla nun o ecwn balantion aratw omoiwV kai phran kai o mh ecwn pwlhsei to imation autou kai agorasei macairan

Alexandrian
eipen de autoiV alla nun o ecwn ballantion aratw omoiwV kai phran kai o mh ecwn pwlhsatw to imation autou kai agorasatw macairan

Hort and Westcott
eipen de autoiV alla nun o ecwn ballantion aratw omoiwV kai phran kai o mh ecwn pwlhsatw to imation autou kai agorasatw macairan

Latin Vulgate
22:36 dixit ergo eis sed nunc qui habet sacculum tollat similiter et peram et qui non habet vendat tunicam suam et emat gladium

King James Version
22:36 Then said he unto them, But now, he that hath a purse, let him take [it], and likewise [his] scrip: and he that hath no sword, let him sell his garment, and buy one.

American Standard Version
22:36 And he said unto them, But now, he that hath a purse, let him take it, and likewise a wallet; and he that hath none, let him sell his cloak, and buy a sword.

Bible in Basic English
22:36 And he said to them, But now, he who has a money-bag, or a bag for food, let him take it: and he who has not, let him give his coat for money and get a sword.

Darby's English Translation
22:36 He said therefore to them, But now he that has a purse let him take it, in like manner also a scrip, and he that has none let him sell his garment and buy a sword;

Douay Rheims
22:36 But they said: Nothing. Then said he unto them: But now he that hath a purse, let him take it, and likewise a scrip; and he that hath not, let him sell his coat, and buy a sword.

Noah Webster Bible
22:36 Then said he to them, But now he that hath a purse, let him take it, and likewise his sack: and he that hath no sword, let him sell his garment, and buy one.

Weymouth New Testament
22:36 "But now," said He, "let the one who has a purse take it, and he who has a bag must do the same. And let him who has no sword sell his outer garment and buy one.

World English Bible
22:36 Then he said to them, "But now, whoever has a purse, let him take it, and likewise a wallet. Whoever has none, let him sell his cloak, and buy a sword.

Young's Literal Translation
22:36 Then said he to them, `But, now, he who is having a bag, let him take it up, and in like manner also a scrip; and he who is not having, let him sell his garment, and buy a sword,

37

Stephens 1550 Textus Receptus
legw gar umin oti eti touto to gegrammenon dei telesqhnai en emoi to kai meta anomwn elogisqh kai gar ta peri emou teloV ecei

Scrivener 1894 Textus Receptus
legw gar umin oti eti touto to gegrammenon dei telesqhnai en emoi to kai meta anomwn elogisqh kai gar ta peri emou teloV ecei

Byzantine Majority
legw gar umin oti eti touto to gegrammenon dei telesqhnai en emoi to kai meta anomwn elogisqh kai gar ta peri emou teloV ecei

Alexandrian
legw gar umin oti touto to gegrammenon dei telesqhnai en emoi to kai meta anomwn elogisqh kai gar to peri emou teloV ecei

Hort and Westcott
legw gar umin oti touto to gegrammenon dei telesqhnai en emoi to kai meta anomwn elogisqh kai gar to peri emou teloV ecei

Latin Vulgate
22:37 dico enim vobis quoniam adhuc hoc quod scriptum est oportet impleri in me et quod cum iniustis deputatus est etenim ea quae sunt de me finem habent

King James Version
22:37 For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.

American Standard Version
22:37 For I say unto you, that this which is written must be fulfilled in me, And he was reckoned with transgressors: for that which concerneth me hath fulfilment.

Bible in Basic English
22:37 For I say to you that these words will be put into effect in me, And he was numbered among the evil-doers: for what has been said in the Writings about me has an end.

Darby's English Translation
22:37 for I say unto you, that this that is written must yet be accomplished in me, And he was reckoned with the lawless: for also the things concerning me have an end.

Douay Rheims
22:37 For I say to you, that this that is written must yet be fulfilled in me: And with the wicked was he reckoned. For the things concerning me have an end.

Noah Webster Bible
22:37 For I say to you, that this which is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.

Weymouth New Testament
22:37 For I tell you that those words of Scripture must yet find their fulfilment in me: `And He was reckoned among the lawless'; for indeed that saying about me has its accomplishment."

World English Bible
22:37 For I tell you that this which is written must still be fulfilled in me: `He was counted with the lawless.` For that which concerns me has an end."

Young's Literal Translation
22:37 for I say to you, that yet this that hath been written it behoveth to be fulfilled in me: And with lawless ones he was reckoned, for also the things concerning me have an end.`

38

Stephens 1550 Textus Receptus
oi de eipon kurie idou macairai wde duo o de eipen autoiV ikanon estin

Scrivener 1894 Textus Receptus
oi de eipon kurie idou macairai wde duo o de eipen autoiV ikanon estin

Byzantine Majority
oi de eipon kurie idou macairai wde duo o de eipen autoiV ikanon estin

Alexandrian
oi de eipan kurie idou macairai wde duo o de eipen autoiV ikanon estin

Hort and Westcott
oi de eipan kurie idou macairai wde duo o de eipen autoiV ikanon estin

Latin Vulgate
22:38 at illi dixerunt Domine ecce gladii duo hic at ille dixit eis satis est

King James Version
22:38 And they said, Lord, behold, here [are] two swords. And he said unto them, It is enough.

American Standard Version
22:38 And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

Bible in Basic English
22:38 And they said, Lord, here are two swords. And he said, It is enough.

Darby's English Translation
22:38 And they said, Lord, behold here are two swords. And he said to them, It is enough.

Douay Rheims
22:38 But they said: Lord, behold here are two swords. And he said to them, It is enough.

Noah Webster Bible
22:38 And they said, Lord, behold, here are two swords. And he said to them, It is enough.

Weymouth New Testament
22:38 "Master, here are two swords," they exclaimed. "That is enough," He replied.

World English Bible
22:38 They said, "Lord, behold, here are two swords." He said to them, "That is enough."

Young's Literal Translation
22:38 And they said, `Sir, lo, here are two swords;` and he said to them, `It is sufficient.`

39

Stephens 1550 Textus Receptus
kai exelqwn eporeuqh kata to eqoV eiV to oroV twn elaiwn hkolouqhsan de autw kai oi maqhtai autou

Scrivener 1894 Textus Receptus
kai exelqwn eporeuqh kata to eqoV eiV to oroV twn elaiwn hkolouqhsan de autw kai oi maqhtai autou

Byzantine Majority
kai exelqwn eporeuqh kata to eqoV eiV to oroV twn elaiwn hkolouqhsan de autw kai oi maqhtai autou

Alexandrian
kai exelqwn eporeuqh kata to eqoV eiV to oroV twn elaiwn hkolouqhsan de autw kai oi maqhtai

Hort and Westcott
kai exelqwn eporeuqh kata to eqoV eiV to oroV twn elaiwn hkolouqhsan de autw kai oi maqhtai

Latin Vulgate
22:39 et egressus ibat secundum consuetudinem in montem Olivarum secuti sunt autem illum et discipuli

King James Version
22:39 And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.

American Standard Version
22:39 And he came out, and went, as his custom was, unto the mount of Olives; and the disciples also followed him.

Bible in Basic English
22:39 And he came out, and went, as his way was, to the Mountain of Olives, and the disciples went with him.

Darby's English Translation
22:39 And going forth he went according to his custom to the mount of Olives, and the disciples also followed him.

Douay Rheims
22:39 And going out, he went, according to his custom, to the mount of Olives. And his disciples also followed him.

Noah Webster Bible
22:39 And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.

Weymouth New Testament
22:39 On going out, He proceeded as usual to the Mount of Olives, and His disciples followed Him.

World English Bible
22:39 He came out, and went, as his custom was, to the Mount of Olives. His disciples also followed him.

Young's Literal Translation
22:39 And having gone forth, he went on, according to custom, to the mount of the Olives, and his disciples also followed him,

40

Stephens 1550 Textus Receptus
genomenoV de epi tou topou eipen autoiV proseucesqe mh eiselqein eiV peirasmon

Scrivener 1894 Textus Receptus
genomenoV de epi tou topou eipen autoiV proseucesqe mh eiselqein eiV peirasmon

Byzantine Majority
genomenoV de epi tou topou eipen autoiV proseucesqe mh eiselqein eiV peirasmon

Alexandrian
genomenoV de epi tou topou eipen autoiV proseucesqe mh eiselqein eiV peirasmon

Hort and Westcott
genomenoV de epi tou topou eipen autoiV proseucesqe mh eiselqein eiV peirasmon

Latin Vulgate
22:40 et cum pervenisset ad locum dixit illis orate ne intretis in temptationem

King James Version
22:40 And when he was at the place, he said unto them, Pray that ye enter not into temptation.

American Standard Version
22:40 And when he was at the place, he said unto them, Pray that ye enter not into temptation.

Bible in Basic English
22:40 And when he came to the place, he said to them, Make a prayer that you may not be put to the test.

Darby's English Translation
22:40 And when he was at the place he said to them, Pray that ye enter not into temptation.

Douay Rheims
22:40 And when he was come to the place, he said to them: Pray, lest ye enter into temptation.

Noah Webster Bible
22:40 And when he was at the place, he said to them, Pray, that ye enter not into temptation.

Weymouth New Testament
22:40 But when He arrived at the place, He said to them, "Pray that you may not come into temptation."

World English Bible
22:40 When he was at the place, he said to them, "Pray that you don`t enter into temptation."

Young's Literal Translation
22:40 and having come to the place, he said to them, `Pray ye not to enter into temptation.`

41

Stephens 1550 Textus Receptus
kai autoV apespasqh ap autwn wsei liqou bolhn kai qeiV ta gonata proshuceto

Scrivener 1894 Textus Receptus
kai autoV apespasqh ap autwn wsei liqou bolhn kai qeiV ta gonata proshuceto

Byzantine Majority
kai autoV apespasqh ap autwn wsei liqou bolhn kai qeiV ta gonata proshuceto

Alexandrian
kai autoV apespasqh ap autwn wsei liqou bolhn kai qeiV ta gonata proshuceto

Hort and Westcott
kai autoV apespasqh ap autwn wsei liqou bolhn kai qeiV ta gonata proshuceto

Latin Vulgate
22:41 et ipse avulsus est ab eis quantum iactus est lapidis et positis genibus orabat

King James Version
22:41 And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,

American Standard Version
22:41 And he was parted from them about a stone`s cast; and he kneeled down and prayed,

Bible in Basic English
22:41 And he went a little distance away from them and, falling on his knees in prayer, he said,

Darby's English Translation
22:41 And he was withdrawn from them about a stone`s throw, and having knelt down he prayed,

Douay Rheims
22:41 And he was withdrawn away from them a stone's cast; and kneeling down, he prayed,

Noah Webster Bible
22:41 And he was withdrawn from them about a stone's cast, and kneeled down, and prayed.

Weymouth New Testament
22:41 But He Himself withdrew from them about a stone's throw, and knelt down and prayed repeatedly, saying,

World English Bible
22:41 He was withdrawn from them about a stone`s throw, and he knelt down and prayed,

Young's Literal Translation
22:41 And he was withdrawn from them, as it were a stone`s cast, and having fallen on the knees he was praying,

42

Stephens 1550 Textus Receptus
legwn pater ei boulei parenegkein to pothrion touto ap emou plhn mh to qelhma mou alla to son genesqw

Scrivener 1894 Textus Receptus
legwn pater ei boulei parenegke to pothrion touto ap emou plhn mh to qelhma mou alla to son genesqw

Byzantine Majority
legwn pater ei boulei parenegkein to pothrion touto ap emou plhn mh to qelhma mou alla to son genesqw

Alexandrian
legwn pater ei boulei parenegke touto to pothrion ap emou plhn mh to qelhma mou alla to son ginesqw

Hort and Westcott
legwn pater ei boulei parenegke touto to pothrion ap emou plhn mh to qelhma mou alla to son ginesqw

Latin Vulgate
22:42 dicens Pater si vis transfer calicem istum a me verumtamen non mea voluntas sed tua fiat

King James Version
22:42 Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.

American Standard Version
22:42 saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.

Bible in Basic English
22:42 Father, if it is your pleasure, take this cup from me: but still, let your pleasure, not mine, be done.

Darby's English Translation
22:42 saying, Father, if thou wilt remove this cup from me: -- but then, not my will, but thine be done.

Douay Rheims
22:42 Saying: Father, if thou wilt, remove this chalice from me: but yet not my will, but thine be done.

Noah Webster Bible
22:42 Saying, Father, if thou art willing, remove this cup from me: nevertheless not my will, but thine be done.

Weymouth New Testament
22:42 "Father, if it be Thy will, take this cup away from me; yet not my will but Thine be done!"

World English Bible
22:42 saying, "Father, if you are willing, remove this cup from me. Nevertheless, not my will, but yours, be done."

Young's Literal Translation
22:42 saying, `Father, if Thou be counselling to make this cup pass from me --; but, not my will, but Thine be done.` --

43

Stephens 1550 Textus Receptus
wfqh de autw aggeloV ap ouranou eniscuwn auton

Scrivener 1894 Textus Receptus
wfqh de autw aggeloV ap ouranou eniscuwn auton

Byzantine Majority
wfqh de autw aggeloV ap ouranou eniscuwn auton

Alexandrian
[[wfqh de autw aggeloV ap ouranou eniscuwn auton

Hort and Westcott
wfqh de autw aggeloV apo tou ouranou eniscuwn auton

Latin Vulgate
22:43 apparuit autem illi angelus de caelo confortans eum et factus in agonia prolixius orabat

King James Version
22:43 And there appeared an angel unto him from heaven, strengthening him.

American Standard Version
22:43 And there appeared unto him an angel from heaven, strengthening him.

Bible in Basic English
22:43 And an angel from heaven came to him, to give him strength.

Darby's English Translation
22:43 And an angel appeared to him from heaven strengthening him.

Douay Rheims
22:43 And there appeared to him an angel from heaven, strengthening him. And being in an agony, he prayed the longer.

Noah Webster Bible
22:43 And there appeared to him an angel from heaven, strengthening him.

Weymouth New Testament
22:43 And there appeared to Him an angel from Heaven, strengthening Him;

World English Bible
22:43 An angel from heaven appeared to him, strengthening him.

Young's Literal Translation
22:43 And there appeared to him a messenger from heaven strengthening him;

44

Stephens 1550 Textus Receptus
kai genomenoV en agwnia ektenesteron proshuceto egeneto de o idrwV autou wsei qromboi aimatoV katabainonteV epi thn ghn

Scrivener 1894 Textus Receptus
kai genomenoV en agwnia ektenesteron proshuceto egeneto de o idrwV autou wsei qromboi aimatoV katabainonteV epi thn ghn

Byzantine Majority
kai genomenoV en agwnia ektenesteron proshuceto egeneto de o idrwV autou wsei qromboi aimatoV katabainonteV epi thn ghn

Alexandrian
kai genomenoV en agwnia ektenesteron proshuceto kai egeneto o idrwV autou wsei qromboi aimatoV katabainonteV epi thn ghn]]

Hort and Westcott
kai genomenoV en agwnia ektenesteron proshuceto kai egeneto o idrwV autou wsei qromboi aimatoV katabainonteV epi thn ghn

Latin Vulgate
22:44 et factus est sudor eius sicut guttae sanguinis decurrentis in terram

King James Version
22:44 And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.

American Standard Version
22:44 And being in an agony he prayed more earnestly; and his sweat became as it were great drops of blood falling down upon the ground.

Bible in Basic English
22:44 And being in great trouble of soul, the force of his prayer became stronger, and great drops, like blood, came from him, falling to the earth.

Darby's English Translation
22:44 And being in conflict he prayed more intently. And his sweat became as great drops of blood, falling down upon the earth.

Douay Rheims
22:44 And his sweat became as drops of blood, trickling down upon the ground.

Noah Webster Bible
22:44 And being in an agony, he prayed more earnestly: and his sweat was as it were great drops of blood falling to the ground.

Weymouth New Testament
22:44 while He--an agony of distress having come upon Him--prayed all the more with intense earnestness, and His sweat became like clots of blood dropping on the ground.

World English Bible
22:44 Being in agony he prayed more earnestly. His sweat became like great drops of blood falling down on the ground.

Young's Literal Translation
22:44 and having been in agony, he was more earnestly praying, and his sweat became, as it were, great drops of blood falling upon the ground.

45

Stephens 1550 Textus Receptus
kai anastaV apo thV proseuchV elqwn proV touV maqhtaV euren autous koimwmenouV apo thV luphV

Scrivener 1894 Textus Receptus
kai anastaV apo thV proseuchV elqwn proV touV maqhtaV autou euren autous koimwmenouV apo thV luphV

Byzantine Majority
kai anastaV apo thV proseuchV elqwn proV touV maqhtaV euren autous koimwmenouV apo thV luphV

Alexandrian
kai anastaV apo thV proseuchV elqwn proV touV maqhtaV euren koimwmenouV autous apo thV luphV

Hort and Westcott
kai anastaV apo thV proseuchV elqwn proV touV maqhtaV euren koimwmenouV autouV apo thV luphV

Latin Vulgate
22:45 et cum surrexisset ab oratione et venisset ad discipulos suos invenit eos dormientes prae tristitia

King James Version
22:45 And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,

American Standard Version
22:45 And when he rose up from his prayer, he came unto the disciples, and found them sleeping for sorrow,

Bible in Basic English
22:45 And, getting up from prayer, he came to the disciples, and saw that they were sleeping for sorrow.

Darby's English Translation
22:45 And rising up from his prayer, coming to the disciples, he found them sleeping from grief.

Douay Rheims
22:45 And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow.

Noah Webster Bible
22:45 And when he arose from prayer, and had come to his disciples, he found them sleeping for sorrow:

Weymouth New Testament
22:45 When He rose from his prayer and came to His disciples, He found them sleeping for sorrow.

World English Bible
22:45 When he rose up from his prayer, he came to the disciples, and found them sleeping because of grief,

Young's Literal Translation
22:45 And having risen up from the prayer, having come unto the disciples, he found them sleeping from the sorrow,

46

Stephens 1550 Textus Receptus
kai eipen autoiV ti kaqeudete anastanteV proseucesqe ina mh eiselqhte eiV peirasmon

Scrivener 1894 Textus Receptus
kai eipen autoiV ti kaqeudete anastanteV proseucesqe ina mh eiselqhte eiV peirasmon

Byzantine Majority
kai eipen autoiV ti kaqeudete anastanteV proseucesqe ina mh eiselqhte eiV peirasmon

Alexandrian
kai eipen autoiV ti kaqeudete anastanteV proseucesqe ina mh eiselqhte eiV peirasmon

Hort and Westcott
kai eipen autoiV ti kaqeudete anastanteV proseucesqe ina mh eiselqhte eiV peirasmon

Latin Vulgate
22:46 et ait illis quid dormitis surgite orate ne intretis in temptationem

King James Version
22:46 And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.

American Standard Version
22:46 and said unto them, Why sleep ye? rise and pray, that ye enter not into temptation.

Bible in Basic English
22:46 And he said, Why are you sleeping? Get up, and give yourselves to prayer, so that you may not be put to the test.

Darby's English Translation
22:46 And he said to them, Why sleep ye? rise up and pray that ye enter not into temptation.

Douay Rheims
22:46 And he said to them: Why sleep you? arise, pray, lest you enter into temptation.

Noah Webster Bible
22:46 And said to them, Why sleep ye? rise and pray, lest ye enter into temptation.

Weymouth New Testament
22:46 "Why are you sleeping?" He said; "stand up; and pray that you may not come into temptation."

World English Bible
22:46 and said to them, "Why do you sleep? Rise and pray that you may not enter into temptation."

Young's Literal Translation
22:46 and he said to them, `Why do ye sleep? having risen, pray that ye may not enter into temptation.`

47

Stephens 1550 Textus Receptus
eti de autou lalountoV idou ocloV kai o legomenoV ioudaV eiV twn dwdeka prohrceto autwn kai hggisen tw ihsou filhsai auton

Scrivener 1894 Textus Receptus
eti de autou lalountoV idou ocloV kai o legomenoV ioudaV eiV twn dwdeka prohrceto autwn kai hggisen tw ihsou filhsai auton

Byzantine Majority
eti de autou lalountoV idou ocloV kai o legomenoV ioudaV eiV twn dwdeka prohrceto autous kai hggisen tw ihsou filhsai auton

Alexandrian
eti autou lalountoV idou ocloV kai o legomenoV ioudaV eiV twn dwdeka prohrceto autous kai hggisen tw ihsou filhsai auton

Hort and Westcott
eti autou lalountoV idou ocloV kai o legomenoV ioudaV eiV twn dwdeka prohrceto autouV kai hggisen tw ihsou filhsai auton

Latin Vulgate
22:47 adhuc eo loquente ecce turba et qui vocabatur Iudas unus de duodecim antecedebat eos et adpropinquavit Iesu ut oscularetur eum

King James Version
22:47 And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.

American Standard Version
22:47 While he yet spake, behold, a multitude, and he that was called Judas, one of the twelve, went before them; and he drew near unto Jesus to kiss him.

Bible in Basic English
22:47 And while he was saying these words, there came a band of people, and Judas, one of the twelve, was in front of them, and he came near to Jesus to give him a kiss.

Darby's English Translation
22:47 As he was yet speaking, behold, a crowd, and he that was called Judas, one of the twelve, went on before them, and drew near to Jesus to kiss him.

Douay Rheims
22:47 As he was yet speaking, behold a multitude; and he that was called Judas, one of the twelve, went before them, and drew near to Jesus, for to kiss him.

Noah Webster Bible
22:47 And while he was yet speaking, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near to Jesus to kiss him.

Weymouth New Testament
22:47 While He was still speaking there came a crowd with Judas, already mentioned as one of the Twelve, at their head. He went up to Jesus to kiss Him.

World English Bible
22:47 While he was still speaking, behold, a multitude, and he who was called Judas, one of the twelve, went in front of them. He came near to Jesus to kiss him.

Young's Literal Translation
22:47 And while he is speaking, lo, a multitude, and he who is called Judas, one of the twelve, was coming before them, and he came nigh to Jesus to kiss him,

48

Stephens 1550 Textus Receptus
o de ihsouV eipen autw iouda filhmati ton uion tou anqrwpou paradidwV

Scrivener 1894 Textus Receptus
o de ihsouV eipen autw iouda filhmati ton uion tou anqrwpou paradidwV

Byzantine Majority
o de ihsouV eipen autw iouda filhmati ton uion tou anqrwpou paradidwV

Alexandrian
ihsouV de eipen autw iouda filhmati ton uion tou anqrwpou paradidwV

Hort and Westcott
ihsouV de eipen autw iouda filhmati ton uion tou anqrwpou paradidwV

Latin Vulgate
22:48 Iesus autem dixit ei Iuda osculo Filium hominis tradis

King James Version
22:48 But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?

American Standard Version
22:48 But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?

Bible in Basic English
22:48 But Jesus said to him, Judas, will you be false to the Son of man with a kiss?

Darby's English Translation
22:48 And Jesus said to him, Judas, deliverest thou up the Son of man with a kiss?

Douay Rheims
22:48 And Jesus said to him: Judas, dost thou betray the Son of man with a kiss?

Noah Webster Bible
22:48 But Jesus said to him, Judas, betrayest thou the Son of man with a kiss?

Weymouth New Testament
22:48 "Judas," said Jesus, "are you betraying the Son of Man with a kiss?"

World English Bible
22:48 But Jesus said to him, "Judas, do you betray the Son of Man with a kiss?"

Young's Literal Translation
22:48 and Jesus said to him, `Judas, with a kiss the Son of Man dost thou deliver up?`

49

Stephens 1550 Textus Receptus
idonteV de oi peri auton to esomenon eipon autw kurie ei pataxomen en macaira

Scrivener 1894 Textus Receptus
idonteV de oi peri auton to esomenon eipon autw kurie ei pataxomen en macaira

Byzantine Majority
idonteV de oi peri auton to esomenon eipon autw kurie ei pataxomen en macaira

Alexandrian
idonteV de oi peri auton to esomenon eipan kurie ei pataxomen en macairh

Hort and Westcott
idonteV de oi peri auton to esomenon eipan kurie ei pataxomen en macairh

Latin Vulgate
22:49 videntes autem hii qui circa ipsum erant quod futurum erat dixerunt ei Domine si percutimus in gladio

King James Version
22:49 When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?

American Standard Version
22:49 And when they that were about him saw what would follow, they said, Lord, shall we smite with the sword?

Bible in Basic English
22:49 And when those who were with him saw what was coming, they said, Lord, may we not make use of our swords?

Darby's English Translation
22:49 And they who were around him, seeing what was going to follow, said to him, Lord, shall we smite with the sword?

Douay Rheims
22:49 And they that were about him, seeing what would follow, said to him: Lord, shall we strike with the sword?

Noah Webster Bible
22:49 When they who were about him, saw what would follow, they said to him, Lord, shall we smite with the sword?

Weymouth New Testament
22:49 Those who were about Him, seeing what was likely to happen, asked Him, "Master, shall we strike with the sword?"

World English Bible
22:49 When those who were around him saw what was about to happen, they said, "Lord, shall we strike with the sword?"

Young's Literal Translation
22:49 And those about him, having seen what was about to be, said to him, `Sir, shall we smite with a sword?`

50

Stephens 1550 Textus Receptus
kai epataxen eiV tiV ex autwn ton doulon tou arcierewV kai afeilen autou to ouV to dexion

Scrivener 1894 Textus Receptus
kai epataxen eiV tiV ex autwn ton doulon tou arcierewV kai afeilen autou to ouV to dexion

Byzantine Majority
kai epataxen eiV tiV ex autwn ton doulon tou arcierewV kai afeilen autou to ouV to dexion

Alexandrian
kai epataxen eiV tiV ex autwn tou arcierewV ton doulon kai afeilen to ouV autou to dexion

Hort and Westcott
kai epataxen eiV tiV ex autwn tou arcierewV ton doulon kai afeilen to ouV autou to dexion

Latin Vulgate
22:50 et percussit unus ex illis servum principis sacerdotum et amputavit auriculam eius dextram

King James Version
22:50 And one of them smote the servant of the high priest, and cut off his right ear.

American Standard Version
22:50 And a certain one of them smote the servant of the high priest, and struck off his right ear.

Bible in Basic English
22:50 And one of them gave a blow to the servant of the high priest, cutting off his right ear.

Darby's English Translation
22:50 And a certain one from among them smote the bondman of the high priest and took off his right ear.

Douay Rheims
22:50 And one of them struck the servant of the high priest, and cut off his right ear.

Noah Webster Bible
22:50 And one of them smote the servant of the high priest, and cut off his right ear.

Weymouth New Testament
22:50 And one of them struck a blow at the High Priest's servant and cut off his right ear.

World English Bible
22:50 A certain one of them struck the servant of the high priest, and cut off his right ear.

Young's Literal Translation
22:50 And a certain one of them smote the servant of the chief priest, and took off his right ear,

51

Stephens 1550 Textus Receptus
apokriqeiV de o ihsouV eipen eate ewV toutou kai ayamenoV tou wtiou autou iasato auton

Scrivener 1894 Textus Receptus
apokriqeiV de o ihsouV eipen eate ewV toutou kai ayamenoV tou wtiou autou iasato auton

Byzantine Majority
apokriqeiV de o ihsouV eipen eate ewV toutou kai ayamenoV tou wtiou autou iasato auton

Alexandrian
apokriqeiV de o ihsouV eipen eate ewV toutou kai ayamenoV tou wtiou iasato auton

Hort and Westcott
apokriqeiV de o ihsouV eipen eate ewV toutou kai ayamenoV tou wtiou iasato auton

Latin Vulgate
22:51 respondens autem Iesus ait sinite usque huc et cum tetigisset auriculam eius sanavit eum

King James Version
22:51 And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.

American Standard Version
22:51 But Jesus answered and said, Suffer ye them thus far. And he touched his ear, and healed him.

Bible in Basic English
22:51 But Jesus, answering, said, Put up with this, at least. And touching his ear, he made it well.

Darby's English Translation
22:51 And Jesus answering said, Suffer thus far; and having touched his ear, he healed him.

Douay Rheims
22:51 But Jesus answering, said: Suffer ye thus far. And when he had touched his ear, he healed him.

Noah Webster Bible
22:51 And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.

Weymouth New Testament
22:51 "Permit me thus far," said Jesus. And He touched the ear and healed it.

World English Bible
22:51 But Jesus answered, "Let me at least do this" -- and he touched his ear, and healed him.

Young's Literal Translation
22:51 and Jesus answering said, `Suffer ye thus far,` and having touched his ear, he healed him.

52

Stephens 1550 Textus Receptus
eipen de o ihsouV proV touV paragenomenouV ep auton arciereiV kai strathgouV tou ierou kai presbuterouV wV epi lhsthn exelhluqate meta macairwn kai xulwn

Scrivener 1894 Textus Receptus
eipen de o ihsouV proV touV paragenomenouV ep auton arciereiV kai strathgouV tou ierou kai presbuterouV wV epi lhsthn exelhluqate meta macairwn kai xulwn

Byzantine Majority
eipen de o ihsouV proV touV paragenomenouV ep auton arciereiV kai strathgouV tou ierou kai presbuterouV wV epi lhsthn exelhluqate meta macairwn kai xulwn

Alexandrian
eipen de ihsouV proV touV paragenomenouV ep auton arciereiV kai strathgouV tou ierou kai presbuterouV wV epi lhsthn exhlqate meta macairwn kai xulwn

Hort and Westcott
eipen de ihsouV proV touV paragenomenouV ep auton arciereiV kai strathgouV tou ierou kai presbuterouV wV epi lhsthn exhlqate meta macairwn kai xulwn

Latin Vulgate
22:52 dixit autem Iesus ad eos qui venerant ad se principes sacerdotum et magistratus templi et seniores quasi ad latronem existis cum gladiis et fustibus

King James Version
22:52 Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?

American Standard Version
22:52 And Jesus said unto the chief priests, and captains of the temple, and elders, that were come against him, Are ye come out, as against a robber, with swords and staves?

Bible in Basic English
22:52 And Jesus said to the chief priests and the captains of the Temple and the rulers, who had come against him, Have you come out as against a thief, with swords and sticks?

Darby's English Translation
22:52 And Jesus said to the chief priests and captains of the temple and elders, who were come against him, Have ye come out as against a robber with swords and sticks?

Douay Rheims
22:52 And Jesus said to the chief priests, and magistrates of the temple, and the ancients, that were come unto him: Are ye come out, as it were against a thief, with swords and clubs?

Noah Webster Bible
22:52 Then Jesus said to the chief priests, and captains of the temple, and the elders who had come to him, Are ye come out as against a thief, with swords and staffs?

Weymouth New Testament
22:52 Then Jesus said to the High Priests and Commanders of the Temple and Elders, who had come to arrest Him, "Have you come out as if to fight with a robber, with swords and cudgels?

World English Bible
22:52 Jesus said to the chief priests, captains of the temple, and elders, who had come against him, "Have you come out as against a robber, with swords and clubs?

Young's Literal Translation
22:52 And Jesus said to those having come upon him -- chief priests, and magistrates of the temple, and elders -- `As upon a robber have ye come forth, with swords and sticks?

53

Stephens 1550 Textus Receptus
kaq hmeran ontoV mou meq umwn en tw ierw ouk exeteinate taV ceiraV ep eme all auth umwn estin h wra kai h exousia tou skotouV

Scrivener 1894 Textus Receptus
kaq hmeran ontoV mou meq umwn en tw ierw ouk exeteinate taV ceiraV ep eme all auth umwn estin h wra kai h exousia tou skotouV

Byzantine Majority
kaq hmeran ontoV mou meq umwn en tw ierw ouk exeteinate taV ceiraV ep eme all auth umwn estin h wra kai h exousia tou skotouV

Alexandrian
kaq hmeran ontoV mou meq umwn en tw ierw ouk exeteinate taV ceiraV ep eme all auth estin umwn h wra kai h exousia tou skotouV

Hort and Westcott
kaq hmeran ontoV mou meq umwn en tw ierw ouk exeteinate taV ceiraV ep eme all auth estin umwn h wra kai h exousia tou skotouV

Latin Vulgate
22:53 cum cotidie vobiscum fuerim in templo non extendistis manus in me sed haec est hora vestra et potestas tenebrarum

King James Version
22:53 When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.

American Standard Version
22:53 When I was daily with you in the temple, ye stretched not forth your hands against me: but this is your hour, and the power of darkness.

Bible in Basic English
22:53 When I was in the Temple with you every day, your hands were not stretched out against me: but this is your hour, and the authority of the dark power.

Darby's English Translation
22:53 When I was day by day with you in the temple ye did not stretch out your hands against me; but this is your hour and the power of darkness.

Douay Rheims
22:53 When I was daily with you in the temple, you did not stretch forth your hands against me: but this is your hour, and the power of darkness.

Noah Webster Bible
22:53 When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.

Weymouth New Testament
22:53 While day after day I was with you in the Temple, you did not lay hands upon me; but to you belongs this hour--and the power of darkness."

World English Bible
22:53 When I was with you in the temple daily, you didn`t stretch out your hands against me. But this is your hour, and the power of darkness."

Young's Literal Translation
22:53 while daily I was with you in the temple, ye did stretch forth no hands against me; but this is your hour and the power of the darkness.`

54

Stephens 1550 Textus Receptus
sullabonteV de auton hgagon kai eishgagon auton eiV ton oikon tou arcierewV o de petroV hkolouqei makroqen

Scrivener 1894 Textus Receptus
sullabonteV de auton hgagon kai eishgagon auton eiV ton oikon tou arcierewV o de petroV hkolouqei makroqen

Byzantine Majority
sullabonteV de auton hgagon kai eishgagon auton eiV ton oikon tou arcierewV o de petroV hkolouqei makroqen

Alexandrian
sullabonteV de auton hgagon kai eishgagon eiV thn oikian tou arcierewV o de petroV hkolouqei makroqen

Hort and Westcott
sullabonteV de auton hgagon kai eishgagon eiV thn oikian tou arcierewV o de petroV hkolouqei makroqen

Latin Vulgate
22:54 conprehendentes autem eum duxerunt ad domum principis sacerdotum Petrus vero sequebatur a longe

King James Version
22:54 Then took they him, and led [him], and brought him into the high priest's house. And Peter followed afar off.

American Standard Version
22:54 And they seized him, and led him away, and brought him into the high priest`s house. But Peter followed afar off.

Bible in Basic English
22:54 And they made him a prisoner and took him away to the house of the high priest. But Peter went after them at a distance.

Darby's English Translation
22:54 And having laid hold on him, they led him away, and they led him into the house of the high priest. And Peter followed afar off.

Douay Rheims
22:54 And apprehending him, they led him to the high priest's house. But Peter followed afar off.

Noah Webster Bible
22:54 Then they took him, and led him, and brought him into the high priest's house. And Peter followed at a distance.

Weymouth New Testament
22:54 And they arrested Him and led Him away, and brought Him to the High Priest's house, while Peter followed a good way behind.

World English Bible
22:54 They seized him, and led him away, and brought him into the high priest`s house. But Peter followed from a distance.

Young's Literal Translation
22:54 And having taken him, they led and brought him to the house of the chief priest. And Peter was following afar off,

55

Stephens 1550 Textus Receptus
ayantwn de pur en mesw thV aulhV kai sugkaqisantwn autwn ekaqhto o petroV en mesw autwn

Scrivener 1894 Textus Receptus
ayantwn de pur en mesw thV aulhV kai sugkaqisantwn autwn ekaqhto o petroV en mesw autwn

Byzantine Majority
ayantwn de pur en mesw thV aulhV kai sugkaqisantwn autwn ekaqhto o petroV en mesw autwn

Alexandrian
periayantwn de pur en mesw thV aulhV kai sugkaqisantwn ekaqhto o petroV mesos autwn

Hort and Westcott
periayantwn de pur en mesw thV aulhV kai sugkaqisantwn ekaqhto o petroV mesoV autwn

Latin Vulgate
22:55 accenso autem igni in medio atrio et circumsedentibus illis erat Petrus in medio eorum

King James Version
22:55 And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.

American Standard Version
22:55 And when they had kindled a fire in the midst of the court, and had sat down together, Peter sat in the midst of them.

Bible in Basic English
22:55 And a fire was lighted in the middle of the open square, and they were seated together, and Peter was among them.

Darby's English Translation
22:55 And they having lit a fire in the midst of the court and sat down together, Peter sat among them.

Douay Rheims
22:55 And when they had kindled a fire in the midst of the hall, and were sitting about it, Peter was in the midst of them.

Noah Webster Bible
22:55 And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.

Weymouth New Testament
22:55 And when they had lighted a fire in the middle of the court and had seated themselves in a group round it, Peter was sitting among them,

World English Bible
22:55 When they had kindled a fire in the midst of the court, and had sat down together, Peter sat in the midst of them.

Young's Literal Translation
22:55 and they having kindled a fire in the midst of the court, and having sat down together, Peter was sitting in the midst of them,

56

Stephens 1550 Textus Receptus
idousa de auton paidiskh tiV kaqhmenon proV to fwV kai atenisasa autw eipen kai outoV sun autw hn

Scrivener 1894 Textus Receptus
idousa de auton paidiskh tiV kaqhmenon proV to fwV kai atenisasa autw eipen kai outoV sun autw hn

Byzantine Majority
idousa de auton paidiskh tiV kaqhmenon proV to fwV kai atenisasa autw eipen kai outoV sun autw hn

Alexandrian
idousa de auton paidiskh tiV kaqhmenon proV to fwV kai atenisasa autw eipen kai outoV sun autw hn

Hort and Westcott
idousa de auton paidiskh tiV kaqhmenon proV to fwV kai atenisasa autw eipen kai outoV sun autw hn

Latin Vulgate
22:56 quem cum vidisset ancilla quaedam sedentem ad lumen et eum fuisset intuita dixit et hic cum illo erat

King James Version
22:56 But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.

American Standard Version
22:56 And a certain maid seeing him as he sat in the light of the fire, and looking stedfastly upon him, said, This man also was with him.

Bible in Basic English
22:56 And a certain woman-servant, seeing him in the light of the fire, and looking at him with attention, said, This man was with him.

Darby's English Translation
22:56 And a certain maid, having seen him sitting by the light, and having fixed her eyes upon him, said, And this man was with him.

Douay Rheims
22:56 Whom when a certain servant maid had seen sitting at the light, and had earnestly beheld him, she said: This man also was with him.

Noah Webster Bible
22:56 But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.

Weymouth New Testament
22:56 when a maidservant saw him sitting by the fire, and, looking fixedly at him, she said, "This man also was with him."

World English Bible
22:56 A certain servant girl saw him as he sat in the light, and looking intently at him, said, "This man also was with him."

Young's Literal Translation
22:56 and a certain maid having seen him sitting at the light, and having earnestly looked at him, she said, `And this one was with him!`

57

Stephens 1550 Textus Receptus
o de hrnhsato auton legwn gunai ouk oida auton

Scrivener 1894 Textus Receptus
o de hrnhsato auton legwn gunai ouk oida auton

Byzantine Majority
o de hrnhsato auton legwn gunai ouk oida auton

Alexandrian
o de hrnhsato legwn ouk oida auton gunai

Hort and Westcott
o de hrnhsato legwn ouk oida auton gunai

Latin Vulgate
22:57 at ille negavit eum dicens mulier non novi illum

King James Version
22:57 And he denied him, saying, Woman, I know him not.

American Standard Version
22:57 But he denied, saying, Woman, I know him not.

Bible in Basic English
22:57 But he said, Woman, it is not true; I have no knowledge of him.

Darby's English Translation
22:57 But he denied him, saying, Woman, I do not know him.

Douay Rheims
22:57 But he denied him, saying: Woman, I know him not.

Noah Webster Bible
22:57 And he denied him, saying, Woman, I know him not.

Weymouth New Testament
22:57 But he denied it, and declared, "Woman, I do not know him."

World English Bible
22:57 He denied Jesus, saying, "Woman, I don`t know him."

Young's Literal Translation
22:57 and he disowned him, saying, `Woman, I have not known him.`

58

Stephens 1550 Textus Receptus
kai meta bracu eteroV idwn auton efh kai su ex autwn ei o de petroV eipen anqrwpe ouk eimi

Scrivener 1894 Textus Receptus
kai meta bracu eteroV idwn auton efh kai su ex autwn ei o de petroV eipen anqrwpe ouk eimi

Byzantine Majority
kai meta bracu eteroV idwn auton efh kai su ex autwn ei o de petroV eipen anqrwpe ouk eimi

Alexandrian
kai meta bracu eteroV idwn auton efh kai su ex autwn ei o de petroV efh anqrwpe ouk eimi

Hort and Westcott
kai meta bracu eteroV idwn auton efh kai su ex autwn ei o de petroV efh anqrwpe ouk eimi

Latin Vulgate
22:58 et post pusillum alius videns eum dixit et tu de illis es Petrus vero ait o homo non sum

King James Version
22:58 And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.

American Standard Version
22:58 And after a little while another saw him, and said, Thou also art one of them. But Peter said, Man, I am not.

Bible in Basic English
22:58 And after a little time, another saw him and said, You are one of them; and he said, Man, I am not.

Darby's English Translation
22:58 And after a short time another seeing him said, And *thou* art of them. But Peter said, Man, I am not.

Douay Rheims
22:58 And after a little while, another seeing him, said: Thou also art one of them. But Peter said: O man, I am not.

Noah Webster Bible
22:58 And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.

Weymouth New Testament
22:58 Shortly afterwards a man saw him and said, "You, too, are one of them." "No, man, I am not," said Peter.

World English Bible
22:58 After a little while someone else saw him, and said, "You also are one of them!" But Peter answered, "Man, I am not!"

Young's Literal Translation
22:58 And after a little, another having seen him, said, `And thou art of them!` and Peter said, `Man, I am not.`

59

Stephens 1550 Textus Receptus
kai diastashV wsei wraV miaV alloV tiV diiscurizeto legwn ep alhqeiaV kai outoV met autou hn kai gar galilaioV estin

Scrivener 1894 Textus Receptus
kai diastashV wsei wraV miaV alloV tiV diiscurizeto legwn ep alhqeiaV kai outoV met autou hn kai gar galilaioV estin

Byzantine Majority
kai diastashV wsei wraV miaV alloV tiV diiscurizeto legwn ep alhqeiaV kai outoV met autou hn kai gar galilaioV estin

Alexandrian
kai diastashV wsei wraV miaV alloV tiV diiscurizeto legwn ep alhqeiaV kai outoV met autou hn kai gar galilaioV estin

Hort and Westcott
kai diastashV wsei wraV miaV alloV tiV diiscurizeto legwn ep alhqeiaV kai outoV met autou hn kai gar galilaioV estin

Latin Vulgate
22:59 et intervallo facto quasi horae unius alius quidam adfirmabat dicens vere et hic cum illo erat nam et Galilaeus est

King James Version
22:59 And about the space of one hour after another confidently affirmed, saying, Of a truth this [fellow] also was with him: for he is a Galilaean.

American Standard Version
22:59 And after the space of about one hour another confidently affirmed, saying, Of a truth this man also was with him; for he is a Galilaean.

Bible in Basic English
22:59 And after about an hour, another man said, with decision, Certainly this man was with him, for he is a Galilaean.

Darby's English Translation
22:59 And after the lapse of about one hour another stoutly maintained it, saying, In truth this man also was with him, for also he is a Galilaean.

Douay Rheims
22:59 And after the space, as it were of one hour, another certain man affirmed, saying: Of a truth, this man was also with him; for he is also a Galilean.

Noah Webster Bible
22:59 And about the space of one hour after, another confidently affirmed, saying, In truth this man also was with him; for he is a Galilean.

Weymouth New Testament
22:59 After an interval of about an hour some one else stoutly maintained: "Certainly this fellow also was with him, for in fact he is a Galilaean."

World English Bible
22:59 After about one hour passed, another confidently affirmed, saying, "Truly this man also was with him, for he is a Galilean!"

Young's Literal Translation
22:59 And one hour, as it were, having intervened, a certain other was confidently affirming, saying, `Of a truth this one also was with him, for he is also a Galilean;`

60

Stephens 1550 Textus Receptus
eipen de o petroV anqrwpe ouk oida o legeiV kai paracrhma eti lalountoV autou efwnhsen o alektwr

Scrivener 1894 Textus Receptus
eipen de o petroV anqrwpe ouk oida o legeiV kai paracrhma eti lalountoV autou efwnhsen o alektwr

Byzantine Majority
eipen de o petroV anqrwpe ouk oida o legeiV kai paracrhma eti lalountoV autou efwnhsen alektwr

Alexandrian
eipen de o petroV anqrwpe ouk oida o legeiV kai paracrhma eti lalountoV autou efwnhsen alektwr

Hort and Westcott
eipen de o petroV anqrwpe ouk oida o legeiV kai paracrhma eti lalountoV autou efwnhsen alektwr

Latin Vulgate
22:60 et ait Petrus homo nescio quod dicis et continuo adhuc illo loquente cantavit gallus

King James Version
22:60 And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.

American Standard Version
22:60 But Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.

Bible in Basic English
22:60 And Peter said, Man, I have no knowledge of these things of which you are talking. And straight away, while he was saying these words, there came the cry of a cock.

Darby's English Translation
22:60 And Peter said, Man, I know not what thou sayest. And immediately, while he was yet speaking, the cock crew.

Douay Rheims
22:60 And Peter said: Man, I know not what thou sayest. And immediately, as he was yet speaking, the cock crew.

Noah Webster Bible
22:60 And Peter said, Man, I know not what thou sayest. And immediately, while he was yet speaking, the cock crowed.

Weymouth New Testament
22:60 "Man, I don't know what you mean," replied Peter. No sooner had he spoken than a cock crowed.

World English Bible
22:60 But Peter said, "Man, I don`t know what you are talking about!" Immediately, while he was still speaking, a rooster crowed.

Young's Literal Translation
22:60 and Peter said, `Man, I have not known what thou sayest;` and presently, while he is speaking, a cock crew.

61

Stephens 1550 Textus Receptus
kai strafeiV o kurioV enebleyen tw petrw kai upemnhsqh o petroV tou logou tou kuriou wV eipen autw oti prin alektora fwnhsai aparnhsh me triV

Scrivener 1894 Textus Receptus
kai strafeiV o kurioV enebleyen tw petrw kai upemnhsqh o petroV tou logou tou kuriou wV eipen autw oti prin alektora fwnhsai aparnhsh me triV

Byzantine Majority
kai strafeiV o kurioV enebleyen tw petrw kai upemnhsqh o petroV tou logou tou kuriou wV eipen autw oti prin alektora fwnhsai aparnhsh me triV

Alexandrian
kai strafeiV o kurioV enebleyen tw petrw kai upemnhsqh o petroV tou rhmatos tou kuriou wV eipen autw oti prin alektora fwnhsai shmeron aparnhsh me triV

Hort and Westcott
kai strafeiV o kurioV enebleyen tw petrw kai upemnhsqh o petroV tou rhmatoV tou kuriou wV eipen autw oti prin alektora fwnhsai shmeron aparnhsh me triV

Latin Vulgate
22:61 et conversus Dominus respexit Petrum et recordatus est Petrus verbi Domini sicut dixit quia priusquam gallus cantet ter me negabis

King James Version
22:61 And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.

American Standard Version
22:61 And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how that he said unto him, Before the cock crow this day thou shalt deny me thrice.

Bible in Basic English
22:61 And the Lord, turning, gave Peter a look. And the words of the Lord came to Peter's mind, how he had said, This night, before the hour of the cock's cry, you will be false to me three times.

Darby's English Translation
22:61 And the Lord, turning round, looked at Peter; and Peter remembered the word of the Lord, how he said to him, Before the cock crow thou shalt deny me thrice.

Douay Rheims
22:61 And the Lord turning looked on Peter. And Peter remembered the word of the Lord, as he had said: Before the cock crow, thou shalt deny me thrice.

Noah Webster Bible
22:61 And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said to him, Before the cock shall crow, thou wilt deny me thrice.

Weymouth New Testament
22:61 The Master turned and looked on Peter; and Peter recollected the Master's words, how He had said to him, "This very day, before the cock crows, you will disown me three times."

World English Bible
22:61 The Lord turned, and looked at Peter. Peter remembered the Lord`s word, how he said to him, "Before the rooster crows you will deny me three times."

Young's Literal Translation
22:61 And the Lord having turned did look on Peter, and Peter remembered the word of the Lord, how he said to him -- `Before a cock shall crow, thou mayest disown me thrice;`

62

Stephens 1550 Textus Receptus
kai exelqwn exw o petros eklausen pikrwV

Scrivener 1894 Textus Receptus
kai exelqwn exw o petros eklausen pikrwV

Byzantine Majority
kai exelqwn exw o petros eklausen pikrwV

Alexandrian
kai exelqwn exw eklausen pikrwV

Hort and Westcott
kai exelqwn exw eklausen pikrwV

Latin Vulgate
22:62 et egressus foras Petrus flevit amare

King James Version
22:62 And Peter went out, and wept bitterly.

American Standard Version
22:62 And he went out, and wept bitterly.

Bible in Basic English
22:62 And he went out, weeping bitterly.

Darby's English Translation
22:62 And Peter, going forth without, wept bitterly.

Douay Rheims
22:62 And Peter going out, wept bitterly.

Noah Webster Bible
22:62 And Peter went out, and wept bitterly.

Weymouth New Testament
22:62 And he went out and wept aloud bitterly.

World English Bible
22:62 He went out, and wept bitterly.

Young's Literal Translation
22:62 and Peter having gone without, wept bitterly.

63

Stephens 1550 Textus Receptus
kai oi andreV oi suneconteV ton ihsoun enepaizon autw deronteV

Scrivener 1894 Textus Receptus
kai oi andreV oi suneconteV ton ihsoun enepaizon autw deronteV

Byzantine Majority
kai oi andreV oi suneconteV ton ihsoun enepaizon autw deronteV

Alexandrian
kai oi andreV oi suneconteV auton enepaizon autw deronteV

Hort and Westcott
kai oi andreV oi suneconteV auton enepaizon autw deronteV

Latin Vulgate
22:63 et viri qui tenebant illum inludebant ei caedentes

King James Version
22:63 And the men that held Jesus mocked him, and smote [him].

American Standard Version
22:63 And the men that held Jesus mocked him, and beat him.

Bible in Basic English
22:63 And the men in whose hands Jesus was, made sport of him and gave him blows.

Darby's English Translation
22:63 And the men who held him mocked him, beating him;

Douay Rheims
22:63 And the men that held him, mocked him, and struck him.

Noah Webster Bible
22:63 And the men that held Jesus, mocked him, and smote him.

Weymouth New Testament
22:63 Meanwhile the men who held Jesus in custody repeatedly beat Him in cruel sport,

World English Bible
22:63 The men who held Jesus mocked him and beat him.

Young's Literal Translation
22:63 And the men who were holding Jesus were mocking him, beating him;

64

Stephens 1550 Textus Receptus
kai perikaluyanteV auton etupton autou to proswpon kai ephrwtwn auton legonteV profhteuson tiV estin o paisaV se

Scrivener 1894 Textus Receptus
kai perikaluyanteV auton etupton autou to proswpon kai ephrwtwn auton legonteV profhteuson tiV estin o paisaV se

Byzantine Majority
kai perikaluyanteV auton etupton autou to proswpon kai ephrwtwn auton legonteV profhteuson tiV estin o paisaV se

Alexandrian
kai perikaluyanteV auton ephrwtwn legonteV profhteuson tiV estin o paisaV se

Hort and Westcott
kai perikaluyanteV auton ephrwtwn legonteV profhteuson tiV estin o paisaV se

Latin Vulgate
22:64 et velaverunt eum et percutiebant faciem eius et interrogabant eum dicentes prophetiza quis est qui te percussit

King James Version
22:64 And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?

American Standard Version
22:64 And they blindfolded him, and asked him, saying, Prophesy: who is he that struck thee?

Bible in Basic English
22:64 And, covering his eyes, they said to him, Are you prophet enough to say who gave you that blow?

Darby's English Translation
22:64 and covering him up, asked him saying, Prophesy, who is it that struck thee?

Douay Rheims
22:64 And they blindfolded him, and smote his face. And they asked him, saying: Prophesy, who is it that struck thee?

Noah Webster Bible
22:64 And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?

Weymouth New Testament
22:64 or blindfolded Him, and then challenged Him. "Prove to us," they said, "that you are a prophet, by telling us who it was that struck you."

World English Bible
22:64 Having blindfolded him, they struck him on the face and asked him, "Prophesy! Who is the one who struck you?"

Young's Literal Translation
22:64 and having blindfolded him, they were striking him on the face, and were questioning him, saying, `Prophesy who he is who smote thee?`

65

Stephens 1550 Textus Receptus
kai etera polla blasfhmounteV elegon eiV auton

Scrivener 1894 Textus Receptus
kai etera polla blasfhmounteV elegon eiV auton

Byzantine Majority
kai etera polla blasfhmounteV elegon eiV auton

Alexandrian
kai etera polla blasfhmounteV elegon eiV auton

Hort and Westcott
kai etera polla blasfhmounteV elegon eiV auton

Latin Vulgate
22:65 et alia multa blasphemantes dicebant in eum

King James Version
22:65 And many other things blasphemously spake they against him.

American Standard Version
22:65 And many other things spake they against him, reviling him.

Bible in Basic English
22:65 And they said a number of other evil things against him.

Darby's English Translation
22:65 And they said many other injurious things to him.

Douay Rheims
22:65 And blaspheming, many other things they said against him.

Noah Webster Bible
22:65 And many other things blasphemously they spoke against him.

Weymouth New Testament
22:65 And they said many other insulting things to Him.

World English Bible
22:65 They spoke many other things against him, insulting him.

Young's Literal Translation
22:65 and many other things, speaking evilly, they spake in regard to him.

66

Stephens 1550 Textus Receptus
kai wV egeneto hmera sunhcqh to presbuterion tou laou arciereiV te kai grammateiV kai anhgagon auton eiV to sunedrion eautwn legonteV

Scrivener 1894 Textus Receptus
kai wV egeneto hmera sunhcqh to presbuterion tou laou arciereiV te kai grammateiV kai anhgagon auton eiV to sunedrion eautwn legonteV

Byzantine Majority
kai wV egeneto hmera sunhcqh to presbuterion tou laou arciereiV kai grammateiV kai anhgagon auton eiV to sunedrion autwn legonteV

Alexandrian
kai wV egeneto hmera sunhcqh to presbuterion tou laou arciereiV te kai grammateiV kai aphgagon auton eiV to sunedrion autwn legonteV

Hort and Westcott
kai wV egeneto hmera sunhcqh to presbuterion tou laou arciereiV te kai grammateiV kai aphgagon auton eiV to sunedrion autwn legonteV

Latin Vulgate
22:66 et ut factus est dies convenerunt seniores plebis et principes sacerdotum et scribae et duxerunt illum in concilium suum dicentes si tu es Christus dic nobis

King James Version
22:66 And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,

American Standard Version
22:66 And as soon as it was day, the assembly of the elders of the people was gathered together, both chief priests and scribes; and they led him away into their council, saying,

Bible in Basic English
22:66 And when it was day, the rulers of the people came together, with the chief priests and the scribes, and they took him before their Sanhedrin, saying,

Darby's English Translation
22:66 And when it was day, the elderhood of the people, both the chief priests and scribes, were gathered together, and led him into their council, saying,

Douay Rheims
22:66 And as soon as it was day, the ancients of the people, and the chief priests and scribes, cane together; and they brought him into their council, saying: If thou be the Christ, tell us.

Noah Webster Bible
22:66 And as soon as it was day, the elders of the people, and the chief priests, and the scribes came together, and led him into their council,

Weymouth New Testament
22:66 As soon as it was day, the whole body of the Elders, both High Priests and Scribes, assembled. Then He was brought into their Sanhedrin, and they asked Him,

World English Bible
22:66 As soon as it was day, the assembly of the elders of the people was gathered together, both chief priests and scribes, and they led him away into their council, saying,

Young's Literal Translation
22:66 And when it became day there was gathered together the eldership of the people, chief priests also, and scribes, and they led him up to their own sanhedrim,

67

Stephens 1550 Textus Receptus
ei su ei o cristoV eipe hmin eipen de autoiV ean umin eipw ou mh pisteushte

Scrivener 1894 Textus Receptus
ei su ei o cristoV eipe hmin eipen de autoiV ean umin eipw ou mh pisteushte

Byzantine Majority
ei su ei o cristoV eipe hmin eipen de autoiV ean umin eipw ou mh pisteushte

Alexandrian
ei su ei o cristoV eipon hmin eipen de autoiV ean umin eipw ou mh pisteushte

Hort and Westcott
ei su ei o cristoV eipon hmin eipen de autoiV ean umin eipw ou mh pisteushte

Latin Vulgate
22:67 et ait illis si vobis dixero non creditis mihi

King James Version
22:67 Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:

American Standard Version
22:67 If thou art the Christ, tell us. But he said unto them, If I tell you, ye will not believe:

Bible in Basic English
22:67 If you are the Christ, say so. But he said, If I say so you will not have belief;

Darby's English Translation
22:67 If *thou* art the Christ, tell us. And he said to them, If I tell you, ye will not at all believe;

Douay Rheims
22:67 And he saith to them: If I shall tell you, you will not believe me.

Noah Webster Bible
22:67 Saying, Art thou the Christ? tell us. And he said to them, If I tell you, ye will not believe.

Weymouth New Testament
22:67 "Are you the Christ? Tell us." "If I tell you," He replied, "you will certainly not believe;

World English Bible
22:67 "If you are the Christ, tell us." But he said to them, "If I tell you, you won`t believe,

Young's Literal Translation
22:67 saying, `If thou be the Christ, tell us.` And he said to them, `If I may tell you, ye will not believe;

68

Stephens 1550 Textus Receptus
ean de kai erwthsw ou mh apokriqhte moi h apolushte

Scrivener 1894 Textus Receptus
ean de kai erwthsw ou mh apokriqhte moi h apolushte

Byzantine Majority
ean de kai erwthsw ou mh apokriqhte moi h apolushte

Alexandrian
ean de erwthsw ou mh apokriqhte

Hort and Westcott
ean de erwthsw ou mh apokriqhte

Latin Vulgate
22:68 si autem et interrogavero non respondebitis mihi neque dimittetis

King James Version
22:68 And if I also ask [you], ye will not answer me, nor let [me] go.

American Standard Version
22:68 and if I ask you, ye will not answer.

Bible in Basic English
22:68 And if I put a question to you, you will not give an answer.

Darby's English Translation
22:68 and if I should ask you, ye would not answer me at all, nor let me go;

Douay Rheims
22:68 And if I shall also ask you, you will not answer me, nor let me go.

Noah Webster Bible
22:68 And if I also ask you, ye will not answer me, nor let me go.

Weymouth New Testament
22:68 and if I ask you questions, you will certainly not answer.

World English Bible
22:68 and if I ask, you will in no way answer me or let me go.

Young's Literal Translation
22:68 and if I also question you, ye will not answer me or send me away;

69

Stephens 1550 Textus Receptus
apo tou nun estai o uioV tou anqrwpou kaqhmenoV ek dexiwn thV dunamewV tou qeou

Scrivener 1894 Textus Receptus
apo tou nun estai o uioV tou anqrwpou kaqhmenoV ek dexiwn thV dunamewV tou qeou

Byzantine Majority
apo tou nun estai o uioV tou anqrwpou kaqhmenoV ek dexiwn thV dunamewV tou qeou

Alexandrian
apo tou nun de estai o uioV tou anqrwpou kaqhmenoV ek dexiwn thV dunamewV tou qeou

Hort and Westcott
apo tou nun de estai o uioV tou anqrwpou kaqhmenoV ek dexiwn thV dunamewV tou qeou

Latin Vulgate
22:69 ex hoc autem erit Filius hominis sedens a dextris virtutis Dei

King James Version
22:69 Hereafter shall the Son of man sit on the right hand of the power of God.

American Standard Version
22:69 But from henceforth shall the Son of man be seated at the right hand of the power of God.

Bible in Basic English
22:69 But in the future the Son of man will be seated at the right hand of the power of God.

Darby's English Translation
22:69 but henceforth shall the Son of man be sitting on the right hand of the power of God.

Douay Rheims
22:69 But hereafter the Son of man shall be sitting on the right hand of the power of God.

Noah Webster Bible
22:69 Hereafter will the Son of man sit on the right hand of the power of God.

Weymouth New Testament
22:69 But from this time forward the Son of Man will be seated at the right hand of God's omnipotence."

World English Bible
22:69 From now on, the Son of Man will be seated at the right hand of the power of God."

Young's Literal Translation
22:69 henceforth, there shall be the Son of Man sitting on the right hand of the power of God.`

70

Stephens 1550 Textus Receptus
eipon de panteV su oun ei o uioV tou qeou o de proV autouV efh umeiV legete oti egw eimi

Scrivener 1894 Textus Receptus
eipon de panteV su oun ei o uioV tou qeou o de proV autouV efh umeiV legete oti egw eimi

Byzantine Majority
eipon de panteV su oun ei o uioV tou qeou o de proV autouV efh umeiV legete oti egw eimi

Alexandrian
eipan de panteV su oun ei o uioV tou qeou o de proV autouV efh umeiV legete oti egw eimi

Hort and Westcott
eipan de panteV su oun ei o uioV tou qeou o de proV autouV efh umeiV legete oti egw eimi

Latin Vulgate
22:70 dixerunt autem omnes tu ergo es Filius Dei qui ait vos dicitis quia ego sum

King James Version
22:70 Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.

American Standard Version
22:70 And they all said, Art thou then the Son of God? And he said unto them, Ye say that I am.

Bible in Basic English
22:70 And they all said, Are you then the Son of God? and he said, You say that I am.

Darby's English Translation
22:70 And they all said, *Thou* then art the Son of God? And he said to them, *Ye* say that I am.

Douay Rheims
22:70 Then said they all: Art thou then the Son of God? Who said: You say that I am.

Noah Webster Bible
22:70 Then said they all, Art thou then the Son of God? And he said to them, Ye say that I am.

Weymouth New Testament
22:70 Thereupon they cried out with one voice, "You, then, are the Son of God?" "It is as you say," He answered; "I am He."

World English Bible
22:70 They all said, "Are you then the Son of God?" He said to them, "You say it, because I AM."

Young's Literal Translation
22:70 And they all said, `Thou, then, art the Son of God?` and he said unto them, `Ye say it, because I am;`

71

Stephens 1550 Textus Receptus
oi de eipon ti eti creian ecomen marturiaV autoi gar hkousamen apo tou stomatoV autou

Scrivener 1894 Textus Receptus
oi de eipon ti eti creian ecomen marturiaV autoi gar hkousamen apo tou stomatoV autou

Byzantine Majority
oi de eipon ti eti creian ecomen marturiaV autoi gar hkousamen apo tou stomatoV autou

Alexandrian
oi de eipan ti eti ecomen marturiaV creian autoi gar hkousamen apo tou stomatoV autou

Hort and Westcott
oi de eipan ti eti ecomen marturiaV creian autoi gar hkousamen apo tou stomatoV autou

Latin Vulgate
22:71 at illi dixerunt quid adhuc desideramus testimonium ipsi enim audivimus de ore eius

King James Version
22:71 And they said, What need we any further witness? for we ourselves have heard of his own mouth.

American Standard Version
22:71 And they said, What further need have we of witness? for we ourselves have heard from his own mouth.

Bible in Basic English
22:71 And they said, What more need have we of witness? we have the very words of his mouth.

Darby's English Translation
22:71 And they said, What need have we any more of witness, for we have heard ourselves out of his mouth?

Douay Rheims
22:71 And they said: What need we any further testimony? for we ourselves have heard it from his own mouth.

Noah Webster Bible
22:71 And they said, What need have we of any further testimony? for we ourselves have heard from his own mouth.

Weymouth New Testament
22:71 "What need have we of further evidence?" they said; "for we ourselves have heard it from his own lips."

World English Bible
22:71 They said, "Why do we need any more witness? For we ourselves have heard from his own mouth!"

Young's Literal Translation
22:71 and they said, `What need yet have we of testimony? for we ourselves did hear it from his mouth.`

Luke 23


Luke 23 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 22

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 23

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56

1

Stephens 1550 Textus Receptus
kai anastan apan to plhqoV autwn hgagen auton epi ton pilaton

Scrivener 1894 Textus Receptus
kai anastan apan to plhqoV autwn hgagen auton epi ton pilaton

Byzantine Majority
kai anastan apan to plhqoV autwn hgagon auton epi ton pilaton

Alexandrian
kai anastan apan to plhqoV autwn hgagon auton epi ton pilaton

Hort and Westcott
kai anastan apan to plhqoV autwn hgagon auton epi ton pilaton

Latin Vulgate
23:1 et surgens omnis multitudo eorum duxerunt illum ad Pilatum

King James Version
23:1 And the whole multitude of them arose, and led him unto Pilate.

American Standard Version
23:1 And the whole company of them rose up, and brought him before Pilate.

Bible in Basic English
23:1 And they all went and took him before Pilate.

Darby's English Translation
23:1 And the whole multitude of them, rising up, led him to Pilate.

Douay Rheims
23:1 And the whole multitude of them rising up, led him to Pilate.

Noah Webster Bible
23:1 And the whole multitude of them arose, and led him to Pilate.

Weymouth New Testament
23:1 Then the whole assembly rose and brought Him to Pilate, and began to accuse Him.

World English Bible
23:1 The whole company of them rose up and brought him before Pilate.

Young's Literal Translation
23:1 And having risen, the whole multitude of them did lead him to Pilate,

2

Stephens 1550 Textus Receptus
hrxanto de kathgorein autou legonteV touton euromen diastrefonta to eqnoV kai kwluonta kaisari forouV didonai legonta eauton criston basilea einai

Scrivener 1894 Textus Receptus
hrxanto de kathgorein autou legonteV touton euromen diastrefonta to eqnoV kai kwluonta kaisari forouV didonai legonta eauton criston basilea einai

Byzantine Majority
hrxanto de kathgorein autou legonteV touton euromen diastrefonta to eqnoV kai kwluonta kaisari forouV didonai legonta eauton criston basilea einai

Alexandrian
hrxanto de kathgorein autou legonteV touton euramen diastrefonta to eqnoV hmwn kai kwluonta forouV kaisari didonai kai legonta eauton criston basilea einai

Hort and Westcott
hrxanto de kathgorein autou legonteV touton euramen diastrefonta to eqnoV hmwn kai kwluonta forouV kaisari didonai kai legonta eauton criston basilea einai

Latin Vulgate
23:2 coeperunt autem accusare illum dicentes hunc invenimus subvertentem gentem nostram et prohibentem tributa dari Caesari et dicentem se Christum regem esse

King James Version
23:2 And they began to accuse him, saying, We found this [fellow] perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.

American Standard Version
23:2 And they began to accuse him, saying, We found this man perverting our nation, and forbidding to give tribute to Caesar, and saying that he himself is Christ a king.

Bible in Basic English
23:2 And they made statements against him, saying, This man has to our knowledge been teaching our nation to do wrong, and not to make payment of taxes to Caesar, even saying that he himself is Christ, a king.

Darby's English Translation
23:2 And they began to accuse him, saying, We have found this man perverting our nation, and forbidding to give tribute to Caesar, saying that he himself is Christ, a king.

Douay Rheims
23:2 And they began to accuse him, saying: We have found this man perverting our nation, and forbidding to give tribute to Caesar, and saying that he is Christ the king.

Noah Webster Bible
23:2 And they began to accuse him, saying, We found this man perverting the nation, and forbidding to give tribute to Cesar, saying, that he himself is Christ a king.

Weymouth New Testament
23:2 "We have found this man," they said, "an agitator among our nation, forbidding the payment of tribute to Caesar, and claiming to be himself an anointed king."

World English Bible
23:2 They began to accuse him, saying, "We found this man perverting the nation, forbidding paying taxes to Caesar, and saying that he himself is Christ, a king."

Young's Literal Translation
23:2 and began to accuse him, saying, `This one we found perverting the nation, and forbidding to give tribute to Caesar, saying himself to be Christ a king.`

3

Stephens 1550 Textus Receptus
o de pilatoV ephrwthsen auton legwn su ei o basileuV twn ioudaiwn o de apokriqeiV autw efh su legeiV

Scrivener 1894 Textus Receptus
o de pilatoV ephrwthsen auton legwn su ei o basileuV twn ioudaiwn o de apokriqeiV autw efh su legeiV

Byzantine Majority
o de pilatoV ephrwthsen auton legwn su ei o basileuV twn ioudaiwn o de apokriqeiV autw efh su legeiV

Alexandrian
o de pilatoV hrwthsen auton legwn su ei o basileuV twn ioudaiwn o de apokriqeiV autw efh su legeiV

Hort and Westcott
o de pilatoV hrwthsen auton legwn su ei o basileuV twn ioudaiwn o de apokriqeiV autw efh su legeiV

Latin Vulgate
23:3 Pilatus autem interrogavit eum dicens tu es rex Iudaeorum at ille respondens ait tu dicis

King James Version
23:3 And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest [it].

American Standard Version
23:3 And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest.

Bible in Basic English
23:3 And Pilate said to him, Are you the King of the Jews? And he said in answer, You say so.

Darby's English Translation
23:3 And Pilate demanded of him saying, Art *thou* the king of the Jews? And he answering him said, Thou sayest.

Douay Rheims
23:3 And Pilate asked him, saying: Art thou the king of the Jews? But he answering, said: Thou sayest it.

Noah Webster Bible
23:3 And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.

Weymouth New Testament
23:3 Then Pilate asked Him, "You, then, are the King of the Jews?" "It is as you say," He replied.

World English Bible
23:3 Pilate asked him, "Are you the King of the Jews?" He answered him, "So you say."

Young's Literal Translation
23:3 And Pilate questioned him, saying, `Thou art the king of the Jews?` and he answering him, said, `Thou dost say it.`

4

Stephens 1550 Textus Receptus
o de pilatoV eipen proV touV arciereiV kai touV oclouV ouden euriskw aition en tw anqrwpw toutw

Scrivener 1894 Textus Receptus
o de pilatoV eipen proV touV arciereiV kai touV oclouV ouden euriskw aition en tw anqrwpw toutw

Byzantine Majority
o de pilatoV eipen proV touV arciereiV kai touV oclouV ouden euriskw aition en tw anqrwpw toutw

Alexandrian
o de pilatoV eipen proV touV arciereiV kai touV oclouV ouden euriskw aition en tw anqrwpw toutw

Hort and Westcott
o de pilatoV eipen proV touV arciereiV kai touV oclouV ouden euriskw aition en tw anqrwpw toutw

Latin Vulgate
23:4 ait autem Pilatus ad principes sacerdotum et turbas nihil invenio causae in hoc homine

King James Version
23:4 Then said Pilate to the chief priests and [to] the people, I find no fault in this man.

American Standard Version
23:4 And Pilate said unto the chief priests and the multitudes, I find no fault in this man.

Bible in Basic English
23:4 And Pilate said to the chief priests and the people, In my opinion this man has done no wrong.

Darby's English Translation
23:4 And Pilate said to the chief priests and the crowds, I find no guilt in this man.

Douay Rheims
23:4 And Pilate said to the chief priests and to the multitudes: I find no cause in this man.

Noah Webster Bible
23:4 Then said Pilate to the chief priests, and to the people, I find no fault in this man.

Weymouth New Testament
23:4 Pilate said to the High Priests and to the crowd, "I can find no crime in this man."

World English Bible
23:4 Pilate said to the chief priests and the multitudes, "I find no basis for a charge against this man."

Young's Literal Translation
23:4 And Pilate said unto the chief priests, and the multitude, `I find no fault in this man;`

5

Stephens 1550 Textus Receptus
oi de episcuon legonteV oti anaseiei ton laon didaskwn kaq olhV thV ioudaiaV arxamenoV apo thV galilaiaV ewV wde

Scrivener 1894 Textus Receptus
oi de episcuon legonteV oti anaseiei ton laon didaskwn kaq olhV thV ioudaiaV arxamenoV apo thV galilaiaV ewV wde

Byzantine Majority
oi de episcuon legonteV oti anaseiei ton laon didaskwn kaq olhV thV ioudaiaV arxamenoV apo thV galilaiaV ewV wde

Alexandrian
oi de episcuon legonteV oti anaseiei ton laon didaskwn kaq olhV thV ioudaiaV kai arxamenoV apo thV galilaiaV ewV wde

Hort and Westcott
oi de episcuon legonteV oti anaseiei ton laon didaskwn kaq olhV thV ioudaiaV kai arxamenoV apo thV galilaiaV ewV wde

Latin Vulgate
23:5 at illi invalescebant dicentes commovet populum docens per universam Iudaeam et incipiens a Galilaea usque huc

King James Version
23:5 And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.

American Standard Version
23:5 But they were the more urgent, saying, He stirreth up the people, teaching throughout all Judaea, and beginning from Galilee even unto this place.

Bible in Basic English
23:5 But they became more violent than before, saying, He has made trouble among the people, teaching through all Judaea from Galilee to this place.

Darby's English Translation
23:5 But they insisted, saying, He stirs up the people, teaching throughout all Judaea, beginning from Galilee even on to here.

Douay Rheims
23:5 But they were more earnest, saying: He stirreth up the people, teaching throughout all Judea, beginning from Galilee to this place.

Noah Webster Bible
23:5 And they were the more fierce, saying, He stirreth up the people, teaching throughout all Judea, beginning from Galilee to this place.

Weymouth New Testament
23:5 But they violently insisted. "He stirs up the people," they said, "throughout all Judaea with His teaching--even from Galilee (where He first started) to this city."

World English Bible
23:5 But they insisted, saying, "He stirs up the people, teaching throughout all Judea, beginning from Galilee even to this place."

Young's Literal Translation
23:5 and they were the more urgent, saying -- `He doth stir up the people, teaching throughout the whole of Judea -- having begun from Galilee -- unto this place.`

6

Stephens 1550 Textus Receptus
pilatoV de akousaV galilaian ephrwthsen ei o anqrwpoV galilaioV estin

Scrivener 1894 Textus Receptus
pilatoV de akousaV galilaian ephrwthsen ei o anqrwpoV galilaioV estin

Byzantine Majority
pilatoV de akousaV galilaian ephrwthsen ei o anqrwpoV galilaioV estin

Alexandrian
pilatoV de akousaV ephrwthsen ei o anqrwpoV galilaioV estin

Hort and Westcott
pilatoV de akousaV ephrwthsen ei o anqrwpoV galilaioV estin

Latin Vulgate
23:6 Pilatus autem audiens Galilaeam interrogavit si homo Galilaeus esset

King James Version
23:6 When Pilate heard of Galilee, he asked whether the man were a Galilaean.

American Standard Version
23:6 But when Pilate heard it, he asked whether the man were a Galilaean.

Bible in Basic English
23:6 But at these words Pilate said, Is the man a Galilaean?

Darby's English Translation
23:6 But Pilate, having heard Galilee named, demanded if the man were a Galilaean;

Douay Rheims
23:6 But Pilate hearing Galilee, asked if the man were of Galilee?

Noah Webster Bible
23:6 When Pilate heard of Galilee, he asked whether the man was a Galilean.

Weymouth New Testament
23:6 On hearing this, Pilate inquired, "Is this man a Galilaean?"

World English Bible
23:6 But when Pilate heard Galilee mentioned, he asked if the man was a Galilean.

Young's Literal Translation
23:6 And Pilate having heard of Galilee, questioned if the man is a Galilean,

7

Stephens 1550 Textus Receptus
kai epignouV oti ek thV exousiaV hrwdou estin anepemyen auton proV hrwdhn onta kai auton en ierosolumoiV en tautaiV taiV hmeraiV

Scrivener 1894 Textus Receptus
kai epignouV oti ek thV exousiaV hrwdou estin anepemyen auton proV hrwdhn onta kai auton en ierosolumoiV en tautaiV taiV hmeraiV

Byzantine Majority
kai epignouV oti ek thV exousiaV hrwdou estin anepemyen auton proV hrwdhn onta kai auton en ierosolumoiV en tautaiV taiV hmeraiV

Alexandrian
kai epignouV oti ek thV exousiaV hrwdou estin anepemyen auton proV hrwdhn onta kai auton en ierosolumoiV en tautaiV taiV hmeraiV

Hort and Westcott
kai epignouV oti ek thV exousiaV hrwdou estin anepemyen auton proV hrwdhn onta kai auton en ierosolumoiV en tautaiV taiV hmeraiV

Latin Vulgate
23:7 et ut cognovit quod de Herodis potestate esset remisit eum ad Herodem qui et ipse Hierosolymis erat illis diebus

King James Version
23:7 And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.

American Standard Version
23:7 And when he knew that he was of Herod`s jurisdiction, he sent him unto Herod, who himself also was at Jerusalem in these days.

Bible in Basic English
23:7 And when he saw that he was under the authority of Herod, he sent him to Herod, who was in Jerusalem himself at that time.

Darby's English Translation
23:7 and having learned that he was of Herod`s jurisdiction, remitted him to Herod, who himself also was at Jerusalem in those days.

Douay Rheims
23:7 And when he understood that he was of Herod's jurisdiction, he sent him away to Herod, who was also himself at Jerusalem, in those days.

Noah Webster Bible
23:7 And as soon as he knew that he belonged to Herod's jurisdiction, he sent him to Herod, who himself was also at Jerusalem at that time.

Weymouth New Testament
23:7 And learning that He belonged to Herod's jurisdiction he sent Him to Herod, for he too was in Jerusalem at that time.

World English Bible
23:7 When he found out that he was in Herod`s jurisdiction, he sent him to Herod, who was also in Jerusalem in those days.

Young's Literal Translation
23:7 and having known that he is from the jurisdiction of Herod, he sent him back unto Herod, he being also in Jerusalem in those days.

8

Stephens 1550 Textus Receptus
o de hrwdhV idwn ton ihsoun ecarh lian hn gar qelwn ex ikanou idein auton dia to akouein polla peri autou kai hlpizen ti shmeion idein up autou ginomenon

Scrivener 1894 Textus Receptus
o de hrwdhV idwn ton ihsoun ecarh lian hn gar qelwn ex ikanou idein auton dia to akouein polla peri autou kai hlpizen ti shmeion idein up autou ginomenon

Byzantine Majority
o de hrwdhV idwn ton ihsoun ecarh lian hn gar qelwn ex ikanou idein auton dia to akouein polla peri autou kai hlpizen ti shmeion idein up autou ginomenon

Alexandrian
o de hrwdhV idwn ton ihsoun ecarh lian hn gar ex ikanwn cronwn qelwn idein auton dia to akouein peri autou kai hlpizen ti shmeion idein up autou ginomenon

Hort and Westcott
o de hrwdhV idwn ton ihsoun ecarh lian hn gar ex ikanwn cronwn qelwn idein auton dia to akouein peri autou kai hlpizen ti shmeion idein up autou ginomenon

Latin Vulgate
23:8 Herodes autem viso Iesu gavisus est valde erat enim cupiens ex multo tempore videre eum eo quod audiret multa de illo et sperabat signum aliquod videre ab eo fieri

King James Version
23:8 And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long [season], because he had heard many things of him; and he hoped to have seen some miracle done by him.

American Standard Version
23:8 Now when Herod saw Jesus, he was exceeding glad: for he was of a long time desirous to see him, because he had heard concerning him; and he hoped to see some miracle done by him.

Bible in Basic English
23:8 Now when Herod saw Jesus he was very glad, having for a long time had a desire to see him, for he had had accounts of him, and was hoping to see some wonders done by him.

Darby's English Translation
23:8 And when Herod saw Jesus he greatly rejoiced, for he had been a long while desirous of seeing him, because of hearing many things concerning him, and he hoped to see some sign done by him;

Douay Rheims
23:8 And Herod, seeing Jesus, was very glad; for he was desirous of a long time to see him, because he had heard many things of him; and he hoped to see some sign wrought by him.

Noah Webster Bible
23:8 And when Herod saw Jesus, he was exceeding glad: for he had been for a long time, desirous to see him, because he had heard many things of him; and he hoped to see some miracle done by him.

Weymouth New Testament
23:8 To Herod the sight of Jesus was a great gratification, for, for a long time, he had been wanting to see Him, because he had heard so much about Him. He hoped also to see some miracle performed by Him.

World English Bible
23:8 Now when Herod saw Jesus, he was exceedingly glad, for he had wanted to see him for a long time, because he had heard many things about him. He hoped to see some miracle done by him.

Young's Literal Translation
23:8 And Herod having seen Jesus did rejoice exceedingly, for he was wishing for a long time to see him, because of hearing many things about him, and he was hoping some sign to see done by him,

9

Stephens 1550 Textus Receptus
ephrwta de auton en logoiV ikanoiV autoV de ouden apekrinato autw

Scrivener 1894 Textus Receptus
ephrwta de auton en logoiV ikanoiV autoV de ouden apekrinato autw

Byzantine Majority
ephrwta de auton en logoiV ikanoiV autoV de ouden apekrinato autw

Alexandrian
ephrwta de auton en logoiV ikanoiV autoV de ouden apekrinato autw

Hort and Westcott
ephrwta de auton en logoiV ikanoiV autoV de ouden apekrinato autw

Latin Vulgate
23:9 interrogabat autem illum multis sermonibus at ipse nihil illi respondebat

King James Version
23:9 Then he questioned with him in many words; but he answered him nothing.

American Standard Version
23:9 And he questioned him in many words; but he answered him nothing.

Bible in Basic English
23:9 And he put a great number of questions to him, but he said nothing.

Darby's English Translation
23:9 and he questioned him in many words, but *he* answered him nothing.

Douay Rheims
23:9 And he questioned him in many words. But he answered him nothing.

Noah Webster Bible
23:9 Then he questioned with him in many words; but he answered him nothing.

Weymouth New Testament
23:9 So he put a number of questions to Him, but Jesus gave him no reply.

World English Bible
23:9 He questioned him with many words, but he gave no answers.

Young's Literal Translation
23:9 and was questioning him in many words, and he answered him nothing.

10

Stephens 1550 Textus Receptus
eisthkeisan de oi arciereiV kai oi grammateiV eutonwV kathgorounteV autou

Scrivener 1894 Textus Receptus
eisthkeisan de oi arciereiV kai oi grammateiV eutonwV kathgorounteV autou

Byzantine Majority
eisthkeisan de oi arciereiV kai oi grammateiV eutonwV kathgorounteV autou

Alexandrian
eisthkeisan de oi arciereiV kai oi grammateiV eutonwV kathgorounteV autou

Hort and Westcott
eisthkeisan de oi arciereiV kai oi grammateiV eutonwV kathgorounteV autou

Latin Vulgate
23:10 stabant etiam principes sacerdotum et scribae constanter accusantes eum

King James Version
23:10 And the chief priests and scribes stood and vehemently accused him.

American Standard Version
23:10 And the chief priests and the scribes stood, vehemently accusing him.

Bible in Basic English
23:10 And the chief priests and the scribes were there, making statements against him violently.

Darby's English Translation
23:10 And the chief priests and the scribes stood and accused him violently.

Douay Rheims
23:10 And the chief priests and the scribes stood by, earnestly accusing him.

Noah Webster Bible
23:10 And the chief priests and scribes stood and vehemently accused him.

Weymouth New Testament
23:10 Meanwhile the High Priests and the Scribes were standing there and vehemently accusing Him.

World English Bible
23:10 The chief priests and the scribes stood, vehemently accusing him.

Young's Literal Translation
23:10 And the chief priests and the scribes stood vehemently accusing him,

11

Stephens 1550 Textus Receptus
exouqenhsaV de auton o hrwdhV sun toiV strateumasin autou kai empaixaV peribalwn auton esqhta lampran anepemyen auton tw pilatw

Scrivener 1894 Textus Receptus
exouqenhsaV de auton o hrwdhV sun toiV strateumasin autou kai empaixaV peribalwn auton esqhta lampran anepemyen auton tw pilatw

Byzantine Majority
exouqenhsaV de auton o hrwdhV sun toiV strateumasin autou kai empaixaV peribalwn auton esqhta lampran anepemyen auton tw pilatw

Alexandrian
exouqenhsaV de auton [kai] o hrwdhV sun toiV strateumasin autou kai empaixaV peribalwn esqhta lampran anepemyen auton tw pilatw

Hort and Westcott
exouqenhsaV de auton o hrwdhV sun toiV strateumasin autou kai empaixaV peribalwn esqhta lampran anepemyen auton tw pilatw

Latin Vulgate
23:11 sprevit autem illum Herodes cum exercitu suo et inlusit indutum veste alba et remisit ad Pilatum

King James Version
23:11 And Herod with his men of war set him at nought, and mocked [him], and arrayed him in a gorgeous robe, and sent him again to Pilate.

American Standard Version
23:11 And Herod with his soldiers set him at nought, and mocked him, and arraying him in gorgeous apparel sent him back to Pilate.

Bible in Basic English
23:11 And Herod, with the men of his army, put shame on him and made sport of him, and dressing him in shining robes, he sent him back to Pilate.

Darby's English Translation
23:11 And Herod with his troops having set him at nought and mocked him, having put a splendid robe upon him, sent him back to Pilate.

Douay Rheims
23:11 And Herod with his army set him at nought, and mocked him, putting on him a white garment, and sent him back to Pilate.

Noah Webster Bible
23:11 And Herod with his troops set him at naught, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.

Weymouth New Testament
23:11 Then, laughing to scorn the claims of Jesus, Herod (and his soldiers with him) made sport of Him, dressed Him in a gorgeous costume, and sent Him back to Pilate.

World English Bible
23:11 Herod with his soldiers humiliated him and mocked him. Dressing him in luxurious clothing, they sent him back to Pilate.

Young's Literal Translation
23:11 and Herod with his soldiers having set him at nought, and having mocked, having put around him gorgeous apparel, did send him back to Pilate,

12

Stephens 1550 Textus Receptus
egenonto de filoi o te pilatos kai o hrwdhs en auth th hmera met allhlwn prouphrcon gar en ecqra onteV proV eautous

Scrivener 1894 Textus Receptus
egenonto de filoi o te pilatos kai o hrwdhs en auth th hmera met allhlwn prouphrcon gar en ecqra onteV proV eautous

Byzantine Majority
egenonto de filoi o te pilatos kai o hrwdhs en auth th hmera met allhlwn prouphrcon gar en ecqra onteV proV eautous

Alexandrian
egenonto de filoi o te hrwdhs kai o pilatos en auth th hmera met allhlwn prouphrcon gar en ecqra onteV proV autous

Hort and Westcott
egenonto de filoi o te hrwdhV kai o pilatoV en auth th hmera met allhlwn prouphrcon gar en ecqra onteV proV autouV

Latin Vulgate
23:12 et facti sunt amici Herodes et Pilatus in ipsa die nam antea inimici erant ad invicem

King James Version
23:12 And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.

American Standard Version
23:12 And Herod and Pilate became friends with each other that very day: for before they were at enmity between themselves.

Bible in Basic English
23:12 And that day Herod and Pilate became friends with one another, for before they had been against one another.

Darby's English Translation
23:12 And Pilate and Herod became friends with one another the same day, for they had been at enmity before between themselves.

Douay Rheims
23:12 And Herod and Pilate were made friends, that same day; for before they were enemies one to another.

Noah Webster Bible
23:12 And the same day Pilate and Herod were made friends together; for before they were at enmity between themselves.

Weymouth New Testament
23:12 And on that very day Herod and Pilate became friends again, for they had been for some time at enmity.

World English Bible
23:12 Herod and Pilate became friends with each other that very day, for before that they were enemies with each other.

Young's Literal Translation
23:12 and both Pilate and Herod became friends on that day with one another, for they were before at enmity between themselves.

13

Stephens 1550 Textus Receptus
pilatoV de sugkalesamenoV touV arciereiV kai touV arcontaV kai ton laon

Scrivener 1894 Textus Receptus
pilatoV de sugkalesamenoV touV arciereiV kai touV arcontaV kai ton laon

Byzantine Majority
pilatoV de sugkalesamenoV touV arciereiV kai touV arcontaV kai ton laon

Alexandrian
pilatoV de sugkalesamenoV touV arciereiV kai touV arcontaV kai ton laon

Hort and Westcott
pilatoV de sugkalesamenoV touV arciereiV kai touV arcontaV kai ton laon

Latin Vulgate
23:13 Pilatus autem convocatis principibus sacerdotum et magistratibus et plebe

King James Version
23:13 And Pilate, when he had called together the chief priests and the rulers and the people,

American Standard Version
23:13 And Pilate called together the chief priests and the rulers and the people,

Bible in Basic English
23:13 And Pilate sent for the chief priests and the rulers and the people, and said to them,

Darby's English Translation
23:13 And Pilate, having called together the chief priests and the rulers and the people,

Douay Rheims
23:13 And Pilate, calling together the chief priests, and the magistrates, and the people,

Noah Webster Bible
23:13 And Pilate, when he had called together the chief priests, and the rulers, and the people,

Weymouth New Testament
23:13 Then calling together the High Priests and the Rulers and the people, Pilate said,

World English Bible
23:13 Pilate called together the chief priests and the rulers and the people,

Young's Literal Translation
23:13 And Pilate having called together the chief priests, and the rulers, and the people,

14

Stephens 1550 Textus Receptus
eipen proV autouV proshnegkate moi ton anqrwpon touton wV apostrefonta ton laon kai idou egw enwpion umwn anakrinaV ouden euron en tw anqrwpw toutw aition wn kathgoreite kat autou

Scrivener 1894 Textus Receptus
eipen proV autouV proshnegkate moi ton anqrwpon touton wV apostrefonta ton laon kai idou egw enwpion umwn anakrinaV ouden euron en tw anqrwpw toutw aition wn kathgoreite kat autou

Byzantine Majority
eipen proV autouV proshnegkate moi ton anqrwpon touton wV apostrefonta ton laon kai idou egw enwpion umwn anakrinaV ouden euron en tw anqrwpw toutw aition wn kathgoreite kat autou

Alexandrian
eipen proV autouV proshnegkate moi ton anqrwpon touton wV apostrefonta ton laon kai idou egw enwpion umwn anakrinaV ouqen euron en tw anqrwpw toutw aition wn kathgoreite kat autou

Hort and Westcott
eipen proV autouV proshnegkate moi ton anqrwpon touton wV apostrefonta ton laon kai idou egw enwpion umwn anakrinaV ouqen euron en tw anqrwpw toutw aition wn kathgoreite kat autou

Latin Vulgate
23:14 dixit ad illos obtulistis mihi hunc hominem quasi avertentem populum et ecce ego coram vobis interrogans nullam causam inveni in homine isto ex his in quibus eum accusatis

King James Version
23:14 Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined [him] before you, have found no fault in this man touching those things whereof ye accuse him:

American Standard Version
23:14 and said unto them, Ye brought unto me this man, as one that perverteth the people: and behold, I having examined him before you, found no fault in this man touching those things whereof ye accuse him:

Bible in Basic English
23:14 You say that this man has been teaching the people evil things: now I, after going into the question before you, see nothing wrong in this man in connection with the things which you have said against him:

Darby's English Translation
23:14 said to them, Ye have brought to me this man as turning away the people to rebellion, and behold, I, having examined him before you, have found nothing criminal in this man as to the things of which ye accuse him;

Douay Rheims
23:14 Said to them: You have presented unto me this man, as one that perverteth the people; and behold I, having examined him before you, find no cause in this man, in those things wherein you accuse him.

Noah Webster Bible
23:14 Said to them, Ye have brought this man to me, as one that perverteth the people: and behold, I, having examined him before you, have found no fault in this man, touching those things of which ye accuse him;

Weymouth New Testament
23:14 "You have brought this man to me on a charge of corrupting the loyalty of the people. But, you see, I have examined him in your presence and have discovered in the man no ground for the accusations which you bring against him.

World English Bible
23:14 and said to them, "You brought this man to me as one that perverts the people, and see, I have examined him before you, and found no basis for a charge against this man concerning those things of which you accuse him.

Young's Literal Translation
23:14 said unto them, `Ye brought to me this man as perverting the people, and lo, I before you having examined, found in this man no fault in those things ye bring forward against him;

15

Stephens 1550 Textus Receptus
all oude hrwdhV anepemya gar umas pros auton kai idou ouden axion qanatou estin pepragmenon autw

Scrivener 1894 Textus Receptus
all oude hrwdhV anepemya gar umas pros auton kai idou ouden axion qanatou estin pepragmenon autw

Byzantine Majority
all oude hrwdhV anepemya gar umas pros auton kai idou ouden axion qanatou estin pepragmenon autw

Alexandrian
all oude hrwdhV anepemyen gar auton pros hmas kai idou ouden axion qanatou estin pepragmenon autw

Hort and Westcott
all oude hrwdhV anepemyen gar auton proV hmaV kai idou ouden axion qanatou estin pepragmenon autw

Latin Vulgate
23:15 sed neque Herodes nam remisi vos ad illum et ecce nihil dignum morte actum est ei

King James Version
23:15 No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.

American Standard Version
23:15 no, nor yet Herod: for he sent him back unto us; and behold, nothing worthy of death hath been done by him.

Bible in Basic English
23:15 And Herod is of the same opinion, for he has sent him back to us; for, you see, he has done nothing for which I might put him to death.

Darby's English Translation
23:15 nor Herod either, for I remitted you to him, and behold, nothing worthy of death is done by him.

Douay Rheims
23:15 No, nor Herod neither. For I sent you to him, and behold, nothing worthy of death is done to him.

Noah Webster Bible
23:15 No, nor yet Herod: for I sent you to him; and lo, nothing worthy of death is done to him:

Weymouth New Testament
23:15 No, nor does Herod; for he has sent him back to us; and, you see, there is nothing he has done that deserves death.

World English Bible
23:15 Neither has Herod, for I sent you to him, and see, nothing worthy of death has been done by him.

Young's Literal Translation
23:15 no, nor yet Herod, for I sent you back unto him, and lo, nothing worthy of death is having been done by him;

16

Stephens 1550 Textus Receptus
paideusaV oun auton apolusw

Scrivener 1894 Textus Receptus
paideusaV oun auton apolusw

Byzantine Majority
paideusaV oun auton apolusw

Alexandrian
paideusaV oun auton apolusw

Hort and Westcott
paideusaV oun auton apolusw

Latin Vulgate
23:16 emendatum ergo illum dimittam

King James Version
23:16 I will therefore chastise him, and release [him].

American Standard Version
23:16 I will therefore chastise him, and release him.

Bible in Basic English
23:16 And so I will give him punishment and let him go.

Darby's English Translation
23:16 Having chastised him therefore, I will release him.

Douay Rheims
23:16 I will chastise him therefore, and release him.

Noah Webster Bible
23:16 I will therefore chastise him, and release him.

Weymouth New Testament
23:16 I will therefore give him a light punishment and release him."

World English Bible
23:16 I will therefore chastise him and release him."

Young's Literal Translation
23:16 having chastised, therefore, I will release him,`

17

Stephens 1550 Textus Receptus
anagkhn de eicen apoluein autois kata eorthn ena

Scrivener 1894 Textus Receptus
anagkhn de eicen apoluein autois kata eorthn ena

Byzantine Majority
anagkhn de eicen apoluein autois kata eorthn ena

Alexandrian

Hort and Westcott

Latin Vulgate
23:17 necesse autem habebat dimittere eis per diem festum unum

King James Version
23:17 (For of necessity he must release one unto them at the feast.)

American Standard Version
23:17 Now he must needs release unto them at the feast one prisoner.

Bible in Basic English
23:17

Darby's English Translation
23:17 ( Now he was obliged to release one for them at the feast.)

Douay Rheims
23:17 Now of necessity he was to release unto them one upon the feast day.

Noah Webster Bible
23:17 (For of necessity he must release one to them at the feast.)

Weymouth New Testament
23:17 I/I

World English Bible
23:17 Now he had to release one prisoner to them at the feast.

Young's Literal Translation
23:17 for it was necessary for him to release to them one at every feast,

18

Stephens 1550 Textus Receptus
anekraxan de pamplhqei legonteV aire touton apoluson de hmin ton barabban

Scrivener 1894 Textus Receptus
anekraxan de pamplhqei legonteV aire touton apoluson de hmin ton barabban

Byzantine Majority
anekraxan de pamplhqei legonteV aire touton apoluson de hmin barabban

Alexandrian
anekragon de pamplhqei legonteV aire touton apoluson de hmin ton barabban

Hort and Westcott
anekragon de pamplhqei legonteV aire touton apoluson de hmin ton barabban

Latin Vulgate
23:18 exclamavit autem simul universa turba dicens tolle hunc et dimitte nobis Barabban

King James Version
23:18 And they cried out all at once, saying, Away with this [man], and release unto us Barabbas:

American Standard Version
23:18 But they cried out all together, saying, Away with this man, and release unto us Barabbas: --

Bible in Basic English
23:18 But with loud voices they said all together, Put this man to death, and make Barabbas free.

Darby's English Translation
23:18 But they cried out in a mass saying, Away with this man and release Barabbas to us;

Douay Rheims
23:18 But the whole multitude together cried out, saying: Away with this man, and release unto us Barabbas:

Noah Webster Bible
23:18 And they cried out all at once, saying, Away with this man, and release to us Barabbas:

Weymouth New Testament
23:18 Then the whole multitude burst out into a shout. "Away with this man," they said, "and release Barabbas to us"

World English Bible
23:18 But they all cried out together, saying, "Away with this man! Release to us Barabbas!" --

Young's Literal Translation
23:18 and they cried out -- the whole multitude -- saying, `Away with this one, and release to us Barabbas,`

19

Stephens 1550 Textus Receptus
ostiV hn dia stasin tina genomenhn en th polei kai fonon beblhmenos eis fulakhn

Scrivener 1894 Textus Receptus
ostiV hn dia stasin tina genomenhn en th polei kai fonon beblhmenos eis fulakhn

Byzantine Majority
ostiV hn dia stasin tina genomenhn en th polei kai fonon beblhmenos eis fulakhn

Alexandrian
ostiV hn dia stasin tina genomenhn en th polei kai fonon blhqeis en th fulakh

Hort and Westcott
ostiV hn dia stasin tina genomenhn en th polei kai fonon blhqeiV en th fulakh

Latin Vulgate
23:19 qui erat propter seditionem quandam factam in civitate et homicidium missus in carcerem

King James Version
23:19 (Who for a certain sedition made in the city, and for murder, was cast into prison.)

American Standard Version
23:19 one who for a certain insurrection made in the city, and for murder, was cast into prison.

Bible in Basic English
23:19 Now this man was in prison because of an attack against the government in the town, in which there had been loss of life.

Darby's English Translation
23:19 who was one who, for a certain tumult which had taken place in the city, and for murder, had been cast into prison.

Douay Rheims
23:19 Who, for a certain sedition made in the city, and for a murder, was cast into prison.

Noah Webster Bible
23:19 (Who, for a certain sedition made in the city, and for murder, was cast into prison.)

Weymouth New Testament
23:19 --Barabbas! who had been lodged in jail for some time in connexion with a riot which had occurred in the city, and for murder.

World English Bible
23:19 one who was thrown into prison for a certain revolt in the city, and for murder.

Young's Literal Translation
23:19 who had been, because of a certain sedition made in the city, and murder, cast into prison.

20

Stephens 1550 Textus Receptus
palin oun o pilatoV prosefwnhsen qelwn apolusai ton ihsoun

Scrivener 1894 Textus Receptus
palin oun o pilatoV prosefwnhsen qelwn apolusai ton ihsoun

Byzantine Majority
palin oun o pilatoV prosefwnhsen qelwn apolusai ton ihsoun

Alexandrian
palin de o pilatoV prosefwnhsen autois qelwn apolusai ton ihsoun

Hort and Westcott
palin de o pilatoV prosefwnhsen autoiV qelwn apolusai ton ihsoun

Latin Vulgate
23:20 iterum autem Pilatus locutus est ad illos volens dimittere Iesum

King James Version
23:20 Pilate therefore, willing to release Jesus, spake again to them.

American Standard Version
23:20 And Pilate spake unto them again, desiring to release Jesus;

Bible in Basic English
23:20 And Pilate again said to them that it was his desire to let Jesus go free.

Darby's English Translation
23:20 Pilate therefore, desirous to release Jesus, again addressed them.

Douay Rheims
23:20 And Pilate again spoke to them, desiring to release Jesus.

Noah Webster Bible
23:20 Pilate therefore, willing to release Jesus, spoke again to them.

Weymouth New Testament
23:20 But Pilate once more addressed them, wishing to set Jesus free.

World English Bible
23:20 Pilate spoke to them again, desiring to release Jesus,

Young's Literal Translation
23:20 Pilate again then -- wishing to release Jesus -- called to them,

21

Stephens 1550 Textus Receptus
oi de epefwnoun legonteV staurwson staurwson auton

Scrivener 1894 Textus Receptus
oi de epefwnoun legonteV staurwson staurwson auton

Byzantine Majority
oi de epefwnoun legonteV staurwson staurwson auton

Alexandrian
oi de epefwnoun legonteV staurou staurou auton

Hort and Westcott
oi de epefwnoun legonteV staurou staurou auton

Latin Vulgate
23:21 at illi succlamabant dicentes crucifige crucifige illum

King James Version
23:21 But they cried, saying, Crucify [him], crucify him.

American Standard Version
23:21 but they shouted, saying, Crucify, crucify him.

Bible in Basic English
23:21 But crying out they said, To the cross with him!

Darby's English Translation
23:21 But they cried out in reply saying, Crucify, crucify him.

Douay Rheims
23:21 But they cried again, saying: Crucify him, crucify him.

Noah Webster Bible
23:21 But they cried, saying, Crucify, crucify him.

Weymouth New Testament
23:21 They, however, persistently shouted, "Crucify, crucify him!"

World English Bible
23:21 but they shouted, saying, "Crucify! Crucify him!"

Young's Literal Translation
23:21 but they were calling out, saying, `Crucify, crucify him.`

22

Stephens 1550 Textus Receptus
o de triton eipen proV autouV ti gar kakon epoihsen outoV ouden aition qanatou euron en autw paideusaV oun auton apolusw

Scrivener 1894 Textus Receptus
o de triton eipen proV autouV ti gar kakon epoihsen outoV ouden aition qanatou euron en autw paideusaV oun auton apolusw

Byzantine Majority
o de triton eipen proV autouV ti gar kakon epoihsen outoV ouden aition qanatou euron en autw paideusaV oun auton apolusw

Alexandrian
o de triton eipen proV autouV ti gar kakon epoihsen outoV ouden aition qanatou euron en autw paideusaV oun auton apolusw

Hort and Westcott
o de triton eipen proV autouV ti gar kakon epoihsen outoV ouden aition qanatou euron en autw paideusaV oun auton apolusw

Latin Vulgate
23:22 ille autem tertio dixit ad illos quid enim mali fecit iste nullam causam mortis invenio in eo corripiam ergo illum et dimittam

King James Version
23:22 And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let [him] go.

American Standard Version
23:22 And he said unto them the third time, Why, what evil hath this man done? I have found no cause of death in him: I will therefore chastise him and release him.

Bible in Basic English
23:22 And he said to them a third time, Why, what evil has he done? I see no reason for putting him to death: I will give him punishment and let him go.

Darby's English Translation
23:22 And he said the third time to them, What evil then has this man done? I have found no cause of death in him: I will chastise him therefore and release him.

Douay Rheims
23:22 And he said to them the third time: Why, what evil hath this man done? I find no cause of death in him. I will chastise him therefore, and let him go.

Noah Webster Bible
23:22 And he said to them the third time, Why, what evil hath he done? I have found no cause of death in him; I will therefore chastise him, and let him go.

Weymouth New Testament
23:22 A third time he appealed to them: "Why, what crime has the man committed? I have discovered in him nothing that deserves death. I will therefore give him a light punishment and release him."

World English Bible
23:22 He said to them the third time, "Why? What evil has this man done? I have found no capital crime in him. I will therefore chastise him and release him."

Young's Literal Translation
23:22 And he a third time said unto them, `Why, what evil did he? no cause of death did I find in him; having chastised him, then, I will release him.`

23

Stephens 1550 Textus Receptus
oi de epekeinto fwnaiV megalaiV aitoumenoi auton staurwqhnai kai katiscuon ai fwnai autwn kai twn arcierewn

Scrivener 1894 Textus Receptus
oi de epekeinto fwnaiV megalaiV aitoumenoi auton staurwqhnai kai katiscuon ai fwnai autwn kai twn arcierewn

Byzantine Majority
oi de epekeinto fwnaiV megalaiV aitoumenoi auton staurwqhnai kai katiscuon ai fwnai autwn kai twn arcierewn

Alexandrian
oi de epekeinto fwnaiV megalaiV aitoumenoi auton staurwqhnai kai katiscuon ai fwnai autwn

Hort and Westcott
oi de epekeinto fwnaiV megalaiV aitoumenoi auton staurwqhnai kai katiscuon ai fwnai autwn

Latin Vulgate
23:23 at illi instabant vocibus magnis postulantes ut crucifigeretur et invalescebant voces eorum

King James Version
23:23 And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.

American Standard Version
23:23 But they were urgent with loud voices, asking that he might be crucified. And their voices prevailed.

Bible in Basic English
23:23 But they went on crying out loudly, Let him be put to death on the cross. And they had their way.

Darby's English Translation
23:23 But they were urgent with loud voices, begging that he might be crucified. And their voices and those of the chief priests prevailed.

Douay Rheims
23:23 But they were instant with loud voices, requiring that he might be crucified; and their voices prevailed.

Noah Webster Bible
23:23 And they were urgent with loud voices, requiring that he might be crucified: and the voices of them, and of the chief priests prevailed.

Weymouth New Testament
23:23 But they urgently insisted, demanding with frantic outcries that He should be crucified; and their clamour prevailed.

World English Bible
23:23 But they were urgent with loud voices, asking that he might be crucified. Their voices and the voices of the chief priests prevailed.

Young's Literal Translation
23:23 And they were pressing with loud voices asking him to be crucified, and their voices, and those of the chief priests, were prevailing,

24

Stephens 1550 Textus Receptus
o de pilatoV epekrinen genesqai to aithma autwn

Scrivener 1894 Textus Receptus
o de pilatoV epekrinen genesqai to aithma autwn

Byzantine Majority
o de pilatoV epekrinen genesqai to aithma autwn

Alexandrian
kai pilatoV epekrinen genesqai to aithma autwn

Hort and Westcott
kai pilatoV epekrinen genesqai to aithma autwn

Latin Vulgate
23:24 et Pilatus adiudicavit fieri petitionem eorum

King James Version
23:24 And Pilate gave sentence that it should be as they required.

American Standard Version
23:24 And Pilate gave sentence that what they asked for should be done.

Bible in Basic English
23:24 And Pilate gave his decision for their desire to be put into effect.

Darby's English Translation
23:24 And Pilate adjudged that what they begged should take place.

Douay Rheims
23:24 And Pilate gave sentence that it should be as they required.

Noah Webster Bible
23:24 And Pilate gave sentence that it should be as they required.

Weymouth New Testament
23:24 So Pilate gave judgement, yielding to their demand.

World English Bible
23:24 Pilate adjudged that what they asked for should be done.

Young's Literal Translation
23:24 and Pilate gave judgment for their request being done,

25

Stephens 1550 Textus Receptus
apelusen de autois ton dia stasin kai fonon beblhmenon eiV thn fulakhn on htounto ton de ihsoun paredwken tw qelhmati autwn

Scrivener 1894 Textus Receptus
apelusen de autois ton dia stasin kai fonon beblhmenon eiV thn fulakhn on htounto ton de ihsoun paredwken tw qelhmati autwn

Byzantine Majority
apelusen de ton dia stasin kai fonon beblhmenon eiV thn fulakhn on htounto ton de ihsoun paredwken tw qelhmati autwn

Alexandrian
apelusen de ton dia stasin kai fonon beblhmenon eiV fulakhn on htounto ton de ihsoun paredwken tw qelhmati autwn

Hort and Westcott
apelusen de ton dia stasin kai fonon beblhmenon eiV fulakhn on htounto ton de ihsoun paredwken tw qelhmati autwn

Latin Vulgate
23:25 dimisit autem illis eum qui propter homicidium et seditionem missus fuerat in carcerem quem petebant Iesum vero tradidit voluntati eorum

King James Version
23:25 And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.

American Standard Version
23:25 And he released him that for insurrection and murder had been cast into prison, whom they asked for; but Jesus he delivered up to their will.

Bible in Basic English
23:25 And in answer to their request, he let that man go free who had been in prison for acting against the government and causing death, and Jesus he gave up to their pleasure.

Darby's English Translation
23:25 And he released him who, for tumult and murder, had been cast into prison, whom they begged for, and Jesus he delivered up to their will.

Douay Rheims
23:25 And he released unto them him who for murder and sedition, had been cast into prison, whom they had desired; but Jesus he delivered up to their will.

Noah Webster Bible
23:25 And he released to them him that for sedition and murder had been cast into prison, whom they had desired; but he delivered Jesus to their will.

Weymouth New Testament
23:25 The man who was lying in prison charged with riot and murder and for whom they clamoured he set free, but Jesus he gave up to be dealt with as they desired.

World English Bible
23:25 He released him who had been thrown into prison for insurrection and murder, for whom they asked, but he delivered Jesus up to their will.

Young's Literal Translation
23:25 and he released him who because of sedition and murder hath been cast into the prison, whom they were asking, and Jesus he gave up to their will.

26

Stephens 1550 Textus Receptus
kai wV aphgagon auton epilabomenoi simwnos tinos kurhnaiou tou ercomenou ap agrou epeqhkan autw ton stauron ferein opisqen tou ihsou

Scrivener 1894 Textus Receptus
kai wV aphgagon auton epilabomenoi simwnos tinos kurhnaiou tou ercomenou ap agrou epeqhkan autw ton stauron ferein opisqen tou ihsou

Byzantine Majority
kai wV aphgagon auton epilabomenoi simwnos tinos kurhnaiou ercomenou ap agrou epeqhkan autw ton stauron ferein opisqen tou ihsou

Alexandrian
kai wV aphgagon auton epilabomenoi simwna tina kurhnaion ercomenon ap agrou epeqhkan autw ton stauron ferein opisqen tou ihsou

Hort and Westcott
kai wV aphgagon auton epilabomenoi simwna tina kurhnaion ercomenon ap agrou epeqhkan autw ton stauron ferein opisqen tou ihsou

Latin Vulgate
23:26 et cum ducerent eum adprehenderunt Simonem quendam Cyrenensem venientem de villa et inposuerunt illi crucem portare post Iesum

King James Version
23:26 And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear [it] after Jesus.

American Standard Version
23:26 And when they led him away, they laid hold upon one Simon of Cyrene, coming from the country, and laid on him the cross, to bear it after Jesus.

Bible in Basic English
23:26 And while they were taking him away, they put their hands on Simon of Cyrene, who was coming from the country, and made him take the cross after Jesus.

Darby's English Translation
23:26 And as they led him away, they laid hold on a certain Simon, a Cyrenian, coming from the field, and put the cross upon him to bear it behind Jesus.

Douay Rheims
23:26 And as they led him away, they laid hold of one Simon of Cyrene, coming from the country; and they laid the cross on him to carry after Jesus.

Noah Webster Bible
23:26 And as they led him away, they laid hold upon one Simon a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.

Weymouth New Testament
23:26 As soon as they led Him away, they laid hold on one Simon, a Cyrenaean, who was coming in from the country, and on his shoulders they put the cross, for him to carry it behind Jesus.

World English Bible
23:26 When they led him away, they grabbed one Simon of Cyrene, coming from the country, and laid on him the cross, to carry it after Jesus.

Young's Literal Translation
23:26 And as they led him away, having taken hold on Simon, a certain Cyrenian, coming from the field, they put on him the cross, to bear it behind Jesus.

27

Stephens 1550 Textus Receptus
hkolouqei de autw polu plhqoV tou laou kai gunaikwn ai kai ekoptonto kai eqrhnoun auton

Scrivener 1894 Textus Receptus
hkolouqei de autw polu plhqoV tou laou kai gunaikwn ai kai ekoptonto kai eqrhnoun auton

Byzantine Majority
hkolouqei de autw polu plhqoV tou laou kai gunaikwn ai kai ekoptonto kai eqrhnoun auton

Alexandrian
hkolouqei de autw polu plhqoV tou laou kai gunaikwn ai ekoptonto kai eqrhnoun auton

Hort and Westcott
hkolouqei de autw polu plhqoV tou laou kai gunaikwn ai ekoptonto kai eqrhnoun auton

Latin Vulgate
23:27 sequebatur autem illum multa turba populi et mulierum quae plangebant et lamentabant eum

King James Version
23:27 And there followed him a great company of people, and of women, which also bewailed and lamented him.

American Standard Version
23:27 And there followed him a great multitude of the people, and of women who bewailed and lamented him.

Bible in Basic English
23:27 And a great band of people went after him, and of women making signs of grief and weeping for him.

Darby's English Translation
23:27 And a great multitude of the people, and of women who wailed and lamented him, followed him.

Douay Rheims
23:27 And there followed him a great multitude of people, and of women, who bewailed and lamented him.

Noah Webster Bible
23:27 And there followed him a great company of people, and of women, who also bewailed and lamented him.

Weymouth New Testament
23:27 A vast crowd of the people also followed Him, and of women who were beating their breasts and wailing for Him.

World English Bible
23:27 A great multitude of the people followed him, including women who also mourned and lamented him.

Young's Literal Translation
23:27 And there was following him a great multitude of the people, and of women, who also were beating themselves and lamenting him,

28

Stephens 1550 Textus Receptus
strafeiV de proV autaV o ihsouV eipen qugatereV ierousalhm mh klaiete ep eme plhn ef eautaV klaiete kai epi ta tekna umwn

Scrivener 1894 Textus Receptus
strafeiV de proV autaV o ihsouV eipen qugatereV ierousalhm mh klaiete ep eme plhn ef eautaV klaiete kai epi ta tekna umwn

Byzantine Majority
strafeiV de proV autaV o ihsouV eipen qugatereV ierousalhm mh klaiete ep eme plhn ef eautaV klaiete kai epi ta tekna umwn

Alexandrian
strafeiV de proV autaV [o] ihsouV eipen qugatereV ierousalhm mh klaiete ep eme plhn ef eautaV klaiete kai epi ta tekna umwn

Hort and Westcott
strafeiV de proV autaV ihsouV eipen qugatereV ierousalhm mh klaiete ep eme plhn ef eautaV klaiete kai epi ta tekna umwn

Latin Vulgate
23:28 conversus autem ad illas Iesus dixit filiae Hierusalem nolite flere super me sed super vos ipsas flete et super filios vestros

King James Version
23:28 But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.

American Standard Version
23:28 But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.

Bible in Basic English
23:28 But Jesus, turning to them, said, Daughters of Jerusalem, let not your weeping be for me, but for yourselves and for your children.

Darby's English Translation
23:28 And Jesus turning round to them said, Daughters of Jerusalem, do not weep over me, but weep over yourselves and over your children;

Douay Rheims
23:28 But Jesus turning to them, said: Daughters of Jerusalem, weep not over me; but weep for yourselves, and for your children.

Noah Webster Bible
23:28 But Jesus turning to them, said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.

Weymouth New Testament
23:28 But Jesus turned towards them and said, "Daughters of Jerusalem, weep not for me, but weep for yourselves and for your children.

World English Bible
23:28 But Jesus, turning to them, said, "Daughters of Jerusalem, don`t weep for me, but weep for yourselves and for your children.

Young's Literal Translation
23:28 and Jesus having turned unto them, said, `Daughters of Jerusalem, weep not for me, but for yourselves weep ye, and for your children;

29

Stephens 1550 Textus Receptus
oti idou ercontai hmerai en aiV erousin makariai ai steirai kai koiliai ai ouk egennhsan kai mastoi oi ouk eqhlasan

Scrivener 1894 Textus Receptus
oti idou ercontai hmerai en aiV erousin makariai ai steirai kai koiliai ai ouk egennhsan kai mastoi oi ouk eqhlasan

Byzantine Majority
oti idou ercontai hmerai en aiV erousin makariai ai steirai kai koiliai ai ouk egennhsan kai mastoi oi ouk eqhlasan

Alexandrian
oti idou ercontai hmerai en aiV erousin makariai ai steirai kai ai koiliai ai ouk egennhsan kai mastoi oi ouk eqreyan

Hort and Westcott
oti idou ercontai hmerai en aiV erousin makariai ai steirai kai ai koiliai ai ouk egennhsan kai mastoi oi ouk eqreyan

Latin Vulgate
23:29 quoniam ecce venient dies in quibus dicent beatae steriles et ventres qui non genuerunt et ubera quae non lactaverunt

King James Version
23:29 For, behold, the days are coming, in the which they shall say, Blessed [are] the barren, and the wombs that never bare, and the paps which never gave suck.

American Standard Version
23:29 For behold, the days are coming, in which they shall say, Blessed are the barren, and the wombs that never bare, and the breasts that never gave suck.

Bible in Basic English
23:29 For the days are coming in which they will say, Happy are those who have had no children, whose bodies have never given birth, whose breasts have never given milk.

Darby's English Translation
23:29 for behold, days are coming in which they will say, Blessed are the barren, and wombs that have not borne, and breasts that have not given suck.

Douay Rheims
23:29 For behold, the days shall come, wherein they will say: Blessed are the barren, and the wombs that have not borne, and the paps that have not given suck.

Noah Webster Bible
23:29 For behold, the days are coming, in which they shall say, Blessed are the barren, and the wombs that never bore, and the breasts which never nourished infants.

Weymouth New Testament
23:29 For a time is coming when they will say, `Blessed are the women who never bore children, and the breasts which have never given nourishment.'

World English Bible
23:29 For behold, the days are coming in which they will say, `Blessed are the barren, the wombs that never bore, and the breasts that never nursed.`

Young's Literal Translation
23:29 for, lo, days do come, in which they shall say, Happy the barren, and wombs that did not bare, and paps that did not give suck;

30

Stephens 1550 Textus Receptus
tote arxontai legein toiV oresin pesete ef hmaV kai toiV bounoiV kaluyate hmaV

Scrivener 1894 Textus Receptus
tote arxontai legein toiV oresin pesete ef hmaV kai toiV bounoiV kaluyate hmaV

Byzantine Majority
tote arxontai legein toiV oresin pesete ef hmaV kai toiV bounoiV kaluyate hmaV

Alexandrian
tote arxontai legein toiV oresin pesete ef hmaV kai toiV bounoiV kaluyate hmaV

Hort and Westcott
tote arxontai legein toiV oresin pesete ef hmaV kai toiV bounoiV kaluyate hmaV

Latin Vulgate
23:30 tunc incipient dicere montibus cadite super nos et collibus operite nos

King James Version
23:30 Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.

American Standard Version
23:30 Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.

Bible in Basic English
23:30 And they will say to the mountains, Come down on us, and to the hills, Be a cover over us.

Darby's English Translation
23:30 Then shall they begin to say to the mountains, Fall upon us; and to the hills, Cover us:

Douay Rheims
23:30 Then shall they begin to say to the mountains: Fall upon us; and to the hills: Cover us.

Noah Webster Bible
23:30 Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.

Weymouth New Testament
23:30 Then will they begin to say to the mountains, `Fall on us;' and to the hills, `Cover us.'

World English Bible
23:30 Then will they begin to tell the mountains, `Fall on us!` and to the hills, `Cover us.`

Young's Literal Translation
23:30 then they shall begin to say to the mountains, Fall on us, and to the hills, Cover us; --

31

Stephens 1550 Textus Receptus
oti ei en tw ugrw xulw tauta poiousin en tw xhrw ti genhtai

Scrivener 1894 Textus Receptus
oti ei en tw ugrw xulw tauta poiousin en tw xhrw ti genhtai

Byzantine Majority
oti ei en tw ugrw xulw tauta poiousin en tw xhrw ti genhtai

Alexandrian
oti ei en tw ugrw xulw tauta poiousin en tw xhrw ti genhtai

Hort and Westcott
oti ei en ugrw xulw tauta poiousin en tw xhrw ti genhtai

Latin Vulgate
23:31 quia si in viridi ligno haec faciunt in arido quid fiet

King James Version
23:31 For if they do these things in a green tree, what shall be done in the dry?

American Standard Version
23:31 For if they do these things in the green tree, what shall be done in the dry?

Bible in Basic English
23:31 For if they do these things when the tree is green, what will they do when it is dry?

Darby's English Translation
23:31 for if these things are done in the green tree, what shall take place in the dry?

Douay Rheims
23:31 For if in the green wood they do these things, what shall be done in the dry?

Noah Webster Bible
23:31 For if they do these things in a green tree, what will be done in the dry?

Weymouth New Testament
23:31 For if they are doing these things in the case of the green tree, what will be done in that of the dry?"

World English Bible
23:31 For if they do these things in the green tree, what will be done in the dry?"

Young's Literal Translation
23:31 for, if in the green tree they do these things -- in the dry what may happen?`

32

Stephens 1550 Textus Receptus
hgonto de kai eteroi duo kakourgoi sun autw anaireqhnai

Scrivener 1894 Textus Receptus
hgonto de kai eteroi duo kakourgoi sun autw anaireqhnai

Byzantine Majority
hgonto de kai eteroi duo kakourgoi sun autw anaireqhnai

Alexandrian
hgonto de kai eteroi kakourgoi duo sun autw anaireqhnai

Hort and Westcott
hgonto de kai eteroi kakourgoi duo sun autw anaireqhnai

Latin Vulgate
23:32 ducebantur autem et alii duo nequam cum eo ut interficerentur

King James Version
23:32 And there were also two other, malefactors, led with him to be put to death.

American Standard Version
23:32 And there were also two others, malefactors, led with him to be put to death.

Bible in Basic English
23:32 And two others, evil-doers, were taken with him to be put to death.

Darby's English Translation
23:32 Now two others also, malefactors, were led with him to be put to death.

Douay Rheims
23:32 And there were also two other malefactors led with him to be put to death.

Noah Webster Bible
23:32 And two others, who were malefactors, were led with him to be put to death.

Weymouth New Testament
23:32 They brought also two others, criminals, to put them to death with Him.

World English Bible
23:32 There were also others, two criminals, led with him to be put to death.

Young's Literal Translation
23:32 And there were also others -- two evil-doers -- with him, to be put to death;

33

Stephens 1550 Textus Receptus
kai ote aphlqon epi ton topon ton kaloumenon kranion ekei estaurwsan auton kai touV kakourgouV on men ek dexiwn on de ex aristerwn

Scrivener 1894 Textus Receptus
kai ote aphlqon epi ton topon ton kaloumenon kranion ekei estaurwsan auton kai touV kakourgouV on men ek dexiwn on de ex aristerwn

Byzantine Majority
kai ote aphlqon epi ton topon ton kaloumenon kranion ekei estaurwsan auton kai touV kakourgouV on men ek dexiwn on de ex aristerwn

Alexandrian
kai ote hlqon epi ton topon ton kaloumenon kranion ekei estaurwsan auton kai touV kakourgouV on men ek dexiwn on de ex aristerwn

Hort and Westcott
kai ote hlqon epi ton topon ton kaloumenon kranion ekei estaurwsan auton kai touV kakourgouV on men ek dexiwn on de ex aristerwn

Latin Vulgate
23:33 et postquam venerunt in locum qui vocatur Calvariae ibi crucifixerunt eum et latrones unum a dextris et alterum a sinistris

King James Version
23:33 And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.

American Standard Version
23:33 And when they came unto the place which is called The skull, there they crucified him, and the malefactors, one on the right hand and the other on the left.

Bible in Basic English
23:33 And when they came to the place which is named Golgotha, they put him on the cross, and the evil-doers, one on the right side, and the other on the left.

Darby's English Translation
23:33 And when they came to the place which is called Skull, there they crucified him, and the malefactors, one on the right hand, the other on the left.

Douay Rheims
23:33 And when they were come to the place which is called Calvary, they crucified him there; and the robbers, one on the right hand, and the other on the left.

Noah Webster Bible
23:33 And when they had come to the place which is called Calvary, there they crucified him, and the malefactors; one on the right hand, and the other on the left.

Weymouth New Testament
23:33 When they reached the place called `The Skull,' there they nailed Him to the cross, and the criminals also, one at His right hand and one at His left.

World English Bible
23:33 When they came to the place that is called The Skull, they crucified him there with the criminals, one on the right and the other on the left.

Young's Literal Translation
23:33 and when they came to the place that is called Skull, there they crucified him and the evil-doers, one on the right hand and one on the left.

34

Stephens 1550 Textus Receptus
o de ihsouV elegen pater afeV autoiV ou gar oidasin ti poiousin diamerizomenoi de ta imatia autou ebalon klhron

Scrivener 1894 Textus Receptus
o de ihsouV elegen pater afeV autoiV ou gar oidasin ti poiousin diamerizomenoi de ta imatia autou ebalon klhron

Byzantine Majority
o de ihsouV elegen pater afeV autoiV ou gar oidasin ti poiousin diamerizomenoi de ta imatia autou ebalon klhron

Alexandrian
[[o de ihsouV elegen pater afeV autoiV ou gar oidasin ti poiousin]] diamerizomenoi de ta imatia autou ebalon klhrous

Hort and Westcott
o de ihsouV elegen pater afeV autoiV ou gar oidasin ti poiousin diamerizomenoi de ta imatia autou ebalon klhron

Latin Vulgate
23:34 Iesus autem dicebat Pater dimitte illis non enim sciunt quid faciunt dividentes vero vestimenta eius miserunt sortes

King James Version
23:34 Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.

American Standard Version
23:34 And Jesus said, Father, forgive them; for they know not what they do. And parting his garments among them, they cast lots.

Bible in Basic English
23:34 And Jesus said, Father, let them have forgiveness, for they have no knowledge of what they are doing. And they made division of his clothing among them by the decision of chance.

Darby's English Translation
23:34 And Jesus said, Father, forgive them, for they know not what they do. And, parting out his garments, they cast lots.

Douay Rheims
23:34 And Jesus said: Father, forgive them, for they know not what they do. But they, dividing his garments, cast lots.

Noah Webster Bible
23:34 Then said Jesus, Father, forgive them: for they know not what they do. And they parted his raiment, and cast lots.

Weymouth New Testament
23:34 Jesus prayed, "Father, forgive them, for they know not what they are doing." And they divided His garments among them, drawing lots for them;

World English Bible
23:34 Jesus said, "Father, forgive them, for they don`t know what they are doing." Dividing his garments among them, they cast lots.

Young's Literal Translation
23:34 And Jesus said, `Father, forgive them, for they have not known what they do;` and parting his garments they cast a lot.

35

Stephens 1550 Textus Receptus
kai eisthkei o laoV qewrwn exemukthrizon de kai oi arconteV sun autois legonteV allouV eswsen swsatw eauton ei outoV estin o cristoV o tou qeou eklektoV

Scrivener 1894 Textus Receptus
kai eisthkei o laoV qewrwn exemukthrizon de kai oi arconteV sun autois legonteV allouV eswsen swsatw eauton ei outoV estin o cristoV o tou qeou eklektoV

Byzantine Majority
kai eisthkei o laoV qewrwn exemukthrizon de kai oi arconteV sun autois legonteV allouV eswsen swsatw eauton ei outoV estin o cristoV o tou qeou eklektoV

Alexandrian
kai eisthkei o laoV qewrwn exemukthrizon de kai oi arconteV legonteV allouV eswsen swsatw eauton ei outoV estin o cristoV tou qeou o eklektoV

Hort and Westcott
kai eisthkei o laoV qewrwn exemukthrizon de kai oi arconteV legonteV allouV eswsen swsatw eauton ei outoV estin o cristoV tou qeou o eklektoV

Latin Vulgate
23:35 et stabat populus expectans et deridebant illum principes cum eis dicentes alios salvos fecit se salvum faciat si hic est Christus Dei electus

King James Version
23:35 And the people stood beholding. And the rulers also with them derided [him], saying, He saved others; let him save himself, if he be Christ, the chosen of God.

American Standard Version
23:35 And the people stood beholding. And the rulers also scoffed at him, saying, He saved others; let him save himself, if this is the Christ of God, his chosen.

Bible in Basic English
23:35 And the people were looking on. And the rulers made sport of him, saying, He was a saviour of others; let him do something for himself, if he is the Christ, the man of God's selection.

Darby's English Translation
23:35 And the people stood beholding, and the rulers also with them sneered, saying, He has saved others; let him save himself if this is the Christ, the chosen one of God.

Douay Rheims
23:35 And the people stood beholding, and the rulers with them derided him, saying: He saved others; let him save himself, if he be Christ, the elect of God.

Noah Webster Bible
23:35 And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he is Christ the chosen of God.

Weymouth New Testament
23:35 and the people stood looking on. The Rulers, too, repeatedly uttered their bitter taunts. "This fellow," they said, "saved others: let him save himself, if he is God's Anointed, the Chosen One."

World English Bible
23:35 The people stood watching. The rulers with them also scoffed at him, saying, "He saved others. Let him save himself, if this is the Christ of God, his chosen one!"

Young's Literal Translation
23:35 And the people were standing, looking on, and the rulers also were sneering with them, saying, `Others he saved, let him save himself, if this be the Christ, the choice one of God.`

36

Stephens 1550 Textus Receptus
enepaizon de autw kai oi stratiwtai prosercomenoi kai oxoV prosferonteV autw

Scrivener 1894 Textus Receptus
enepaizon de autw kai oi stratiwtai prosercomenoi kai oxoV prosferonteV autw

Byzantine Majority
enepaizon de autw kai oi stratiwtai prosercomenoi kai oxoV prosferonteV autw

Alexandrian
enepaixan de autw kai oi stratiwtai prosercomenoi oxoV prosferonteV autw

Hort and Westcott
enepaixan de autw kai oi stratiwtai prosercomenoi oxoV prosferonteV autw

Latin Vulgate
23:36 inludebant autem ei et milites accedentes et acetum offerentes illi

King James Version
23:36 And the soldiers also mocked him, coming to him, and offering him vinegar,

American Standard Version
23:36 And the soldiers also mocked him, coming to him, offering him vinegar,

Bible in Basic English
23:36 And the men of the army made sport of him, coming to him and giving him bitter wine,

Darby's English Translation
23:36 And the soldiers also made game of him, coming up offering him vinegar,

Douay Rheims
23:36 And the soldiers also mocked him, coming to him, and offering him vinegar,

Noah Webster Bible
23:36 And the soldiers also mocked him, coming to him, and offering him vinegar,

Weymouth New Testament
23:36 And the soldiers also made sport of Him, coming and offering Him sour wine and saying,

World English Bible
23:36 The soldiers also mocked him, coming to him and offering him vinegar,

Young's Literal Translation
23:36 And mocking him also were the soldiers, coming near and offering vinegar to him,

37

Stephens 1550 Textus Receptus
kai legonteV ei su ei o basileuV twn ioudaiwn swson seauton

Scrivener 1894 Textus Receptus
kai legonteV ei su ei o basileuV twn ioudaiwn swson seauton

Byzantine Majority
kai legonteV ei su ei o basileuV twn ioudaiwn swson seauton

Alexandrian
kai legonteV ei su ei o basileuV twn ioudaiwn swson seauton

Hort and Westcott
kai legonteV ei su ei o basileuV twn ioudaiwn swson seauton

Latin Vulgate
23:37 dicentes si tu es rex Iudaeorum salvum te fac

King James Version
23:37 And saying, If thou be the king of the Jews, save thyself.

American Standard Version
23:37 and saying, If thou art the King of the Jews, save thyself.

Bible in Basic English
23:37 And saying, If you are the King of the Jews, get yourself free.

Darby's English Translation
23:37 and saying, If *thou* be the king of the Jews, save thyself.

Douay Rheims
23:37 And saying: If thou be the king of the Jews, save thyself.

Noah Webster Bible
23:37 And saying, If thou art the King of the Jews, save thyself.

Weymouth New Testament
23:37 "Are *you* the King of the Jews? Save yourself, then!"

World English Bible
23:37 and saying, "If you are the King of the Jews, save yourself!"

Young's Literal Translation
23:37 and saying, `If thou be the king of the Jews, save thyself.`

38

Stephens 1550 Textus Receptus
hn de kai epigrafh gegrammenh ep autw grammasin ellhnikois kai rwmaikois kai ebraikois outos estin o basileuV twn ioudaiwn

Scrivener 1894 Textus Receptus
hn de kai epigrafh gegrammenh ep autw grammasin ellhnikois kai rwmaikois kai ebraikois outos estin o basileuV twn ioudaiwn

Byzantine Majority
hn de kai epigrafh gegrammenh ep autw grammasin ellhnikois kai rwmaikois kai ebraikois outos estin o basileuV twn ioudaiwn

Alexandrian
hn de kai epigrafh ep autw o basileuV twn ioudaiwn outos

Hort and Westcott
hn de kai epigrafh ep autw o basileuV twn ioudaiwn outoV

Latin Vulgate
23:38 erat autem et superscriptio inscripta super illum litteris graecis et latinis et hebraicis hic est rex Iudaeorum

King James Version
23:38 And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.

American Standard Version
23:38 And there was also a superscription over him, THIS IS THE KING OF THE JEWS.

Bible in Basic English
23:38 And these words were put in writing over him, THIS IS THE KING OF THE JEWS.

Darby's English Translation
23:38 And there was also an inscription written over him in Greek, and Roman, and Hebrew letters: This is the King of the Jews.

Douay Rheims
23:38 And there was also a superscription written over him in letters of Greek, and Latin, and Hebrew: THIS IS THE KING OF THE JEWS.

Noah Webster Bible
23:38 And a superscription also was written over him, in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.

Weymouth New Testament
23:38 There was moreover a writing over His head: THIS IS THE KING OF THE JEWS.

World English Bible
23:38 An inscription was also written over him in letters of Greek, Latin, and Hebrew: "THIS IS THE KING OF THE JEWS."

Young's Literal Translation
23:38 And there was also a superscription written over him, in letters of Greek, and Roman, and Hebrew, `This is the King of the Jews.`

39

Stephens 1550 Textus Receptus
eiV de twn kremasqentwn kakourgwn eblasfhmei auton legwn ei su ei o cristoV swson seauton kai hmaV

Scrivener 1894 Textus Receptus
eiV de twn kremasqentwn kakourgwn eblasfhmei auton legwn ei su ei o cristoV swson seauton kai hmaV

Byzantine Majority
eiV de twn kremasqentwn kakourgwn eblasfhmei auton legwn ei su ei o cristoV swson seauton kai hmaV

Alexandrian
eiV de twn kremasqentwn kakourgwn eblasfhmei auton legwn ouci su ei o cristoV swson seauton kai hmaV

Hort and Westcott
eiV de twn kremasqentwn kakourgwn eblasfhmei auton ouci su ei o cristoV swson seauton kai hmaV

Latin Vulgate
23:39 unus autem de his qui pendebant latronibus blasphemabat eum dicens si tu es Christus salvum fac temet ipsum et nos

King James Version
23:39 And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.

American Standard Version
23:39 And one of the malefactors that were hanged railed on him, saying, Art not thou the Christ? save thyself and us.

Bible in Basic English
23:39 And one of the evil-doers on the cross, with bitter feeling, said to him, Are you not the Christ? Get yourself and us out of this.

Darby's English Translation
23:39 Now one of the malefactors who had been hanged spoke insultingly to him, saying, Art not thou the Christ? save thyself and us.

Douay Rheims
23:39 And one of those robbers who were hanged, blasphemed him, saying: If thou be Christ, save thyself and us.

Noah Webster Bible
23:39 And one of the malefactors, who were hanged, railed on him, saying, If thou art Christ, save thyself and us.

Weymouth New Testament
23:39 Now one of the criminals who had been crucified insulted Him, saying, "Are not you the Christ? Save yourself and us."

World English Bible
23:39 One of the criminals who was hanged insulted him, saying, "If you are the Christ, save yourself and us!"

Young's Literal Translation
23:39 And one of the evil-doers who were hanged, was speaking evil of him, saying, `If thou be the Christ, save thyself and us.`

40

Stephens 1550 Textus Receptus
apokriqeiV de o eteroV epetima autw legwn oude fobh su ton qeon oti en tw autw krimati ei

Scrivener 1894 Textus Receptus
apokriqeiV de o eteroV epetima autw legwn oude fobh su ton qeon oti en tw autw krimati ei

Byzantine Majority
apokriqeiV de o eteroV epetima autw legwn oude fobh su ton qeon oti en tw autw krimati ei

Alexandrian
apokriqeiV de o eteroV epitimwn autw efh oude fobh su ton qeon oti en tw autw krimati ei

Hort and Westcott
apokriqeiV de o eteroV epitimwn autw efh oude fobh su ton qeon oti en tw autw krimati ei

Latin Vulgate
23:40 respondens autem alter increpabat illum dicens neque tu times Deum quod in eadem damnatione es

King James Version
23:40 But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?

American Standard Version
23:40 But the other answered, and rebuking him said, Dost thou not even fear God, seeing thou art in the same condemnation?

Bible in Basic English
23:40 But the other, protesting, said, Have you no fear of God? for you have a part in the same punishment,

Darby's English Translation
23:40 But the other answering rebuked him, saying, Dost *thou* too not fear God, thou that art under the same judgment?

Douay Rheims
23:40 But the other answering, rebuked him, saying: Neither dost thou fear God, seeing thou art condemned under the same condemnation?

Noah Webster Bible
23:40 But the other answering, rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?

Weymouth New Testament
23:40 But the other, answering, reproved him. "Do you also not fear God," he said, "when you are actually suffering the same punishment?

World English Bible
23:40 But the other answered, and rebuking him said, "Don`t you even fear God, seeing you are in the same condemnation?

Young's Literal Translation
23:40 And the other answering, was rebuking him, saying, `Dost thou not even fear God, that thou art in the same judgment?

41

Stephens 1550 Textus Receptus
kai hmeiV men dikaiwV axia gar wn epraxamen apolambanomen outoV de ouden atopon epraxen

Scrivener 1894 Textus Receptus
kai hmeiV men dikaiwV axia gar wn epraxamen apolambanomen outoV de ouden atopon epraxen

Byzantine Majority
kai hmeiV men dikaiwV axia gar wn epraxamen apolambanomen outoV de ouden atopon epraxen

Alexandrian
kai hmeiV men dikaiwV axia gar wn epraxamen apolambanomen outoV de ouden atopon epraxen

Hort and Westcott
kai hmeiV men dikaiwV axia gar wn epraxamen apolambanomen outoV de ouden atopon epraxen

Latin Vulgate
23:41 et nos quidem iuste nam digna factis recipimus hic vero nihil mali gessit

King James Version
23:41 And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.

American Standard Version
23:41 And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.

Bible in Basic English
23:41 And with reason; for we have the right reward of our acts, but this man has done nothing wrong.

Darby's English Translation
23:41 and *we* indeed justly, for we receive the just recompense of what we have done; but this man has done nothing amiss.

Douay Rheims
23:41 And we indeed justly, for we receive the due reward of our deeds; but this man hath done no evil.

Noah Webster Bible
23:41 And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.

Weymouth New Testament
23:41 And we indeed are suffering justly, for we are receiving due requital for what we have done. But He has done nothing amiss."

World English Bible
23:41 And we indeed justly, for we receive the due reward for our deeds, but this man has done nothing wrong."

Young's Literal Translation
23:41 and we indeed righteously, for things worthy of what we did we receive back, but this one did nothing out of place;`

42

Stephens 1550 Textus Receptus
kai elegen tw ihsou mnhsqhti mou kurie otan elqhV en th basileia sou

Scrivener 1894 Textus Receptus
kai elegen tw ihsou mnhsqhti mou kurie otan elqhV en th basileia sou

Byzantine Majority
kai elegen tw ihsou mnhsqhti mou kurie otan elqhV en th basileia sou

Alexandrian
kai elegen ihsou mnhsqhti mou otan elqhV eis thn basileian sou

Hort and Westcott
kai elegen ihsou mnhsqhti mou otan elqhV eiV thn basileian sou

Latin Vulgate
23:42 et dicebat ad Iesum Domine memento mei cum veneris in regnum tuum

King James Version
23:42 And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.

American Standard Version
23:42 And he said, Jesus, remember me when thou comest in thy kingdom.

Bible in Basic English
23:42 And he said, Jesus, keep me in mind when you come in your kingdom.

Darby's English Translation
23:42 And he said to Jesus, Remember me, Lord, when thou comest in thy kingdom.

Douay Rheims
23:42 And he said to Jesus: Lord, remember me when thou shalt come into thy kingdom.

Noah Webster Bible
23:42 And he said to Jesus, Lord, remember me when thou comest into thy kingdom.

Weymouth New Testament
23:42 And he said, "Jesus, remember me when you come in your Kingdom."

World English Bible
23:42 He said to Jesus, "Lord, remember me when you come into your kingdom."

Young's Literal Translation
23:42 and he said to Jesus, `Remember me, lord, when thou mayest come in thy reign;`

43

Stephens 1550 Textus Receptus
kai eipen autw o ihsous amhn legw soi shmeron met emou esh en tw paradeisw

Scrivener 1894 Textus Receptus
kai eipen autw o ihsous amhn legw soi shmeron met emou esh en tw paradeisw

Byzantine Majority
kai eipen autw o ihsous amhn legw soi shmeron met emou esh en tw paradeisw

Alexandrian
kai eipen autw amhn soi legw shmeron met emou esh en tw paradeisw

Hort and Westcott
kai eipen autw amhn soi legw shmeron met emou esh en tw paradeisw

Latin Vulgate
23:43 et dixit illi Iesus amen dico tibi hodie mecum eris in paradiso

King James Version
23:43 And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.

American Standard Version
23:43 And he said unto him, Verily I say unto thee, To-day shalt thou be with me in Paradise.

Bible in Basic English
23:43 And he said to him, Truly I say to you, Today you will be with me in Paradise.

Darby's English Translation
23:43 And Jesus said to him, Verily I say to thee, To-day shalt thou be with me in paradise.

Douay Rheims
23:43 And Jesus said to him: Amen I say to thee, this day thou shalt be with me in paradise.

Noah Webster Bible
23:43 And Jesus said to him, Verily I say to thee, This day shalt thou be with me in paradise.

Weymouth New Testament
23:43 "I tell you in solemn truth," replied Jesus, "that this very day you shall be with me in Paradise."

World English Bible
23:43 He said to him, "Most assuredly I tell you, today you will be with me in Paradise."

Young's Literal Translation
23:43 and Jesus said to him, `Verily I say to thee, To-day with me thou shalt be in the paradise.`

44

Stephens 1550 Textus Receptus
hn de wsei wra ekth kai skotoV egeneto ef olhn thn ghn ewV wraV ennaths

Scrivener 1894 Textus Receptus
hn de wsei wra ekth kai skotoV egeneto ef olhn thn ghn ewV wraV ennaths

Byzantine Majority
hn de wsei wra ekth kai skotoV egeneto ef olhn thn ghn ewV wraV enaths

Alexandrian
kai hn hdh wsei wra ekth kai skotoV egeneto ef olhn thn ghn ewV wraV enaths

Hort and Westcott
kai hn hdh wsei wra ekth kai skotoV egeneto ef olhn thn ghn ewV wraV enathV

Latin Vulgate
23:44 erat autem fere hora sexta et tenebrae factae sunt in universa terra usque in nonam horam

King James Version
23:44 And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.

American Standard Version
23:44 And it was now about the sixth hour, and a darkness came over the whole land until the ninth hour,

Bible in Basic English
23:44 And it was now about the sixth hour; and all the land was dark till the ninth hour;

Darby's English Translation
23:44 And it was about the sixth hour, and there came darkness over the whole land until the ninth hour.

Douay Rheims
23:44 And it was almost the sixth hour; and there was darkness over all the earth until the ninth hour.

Noah Webster Bible
23:44 And it was about the sixth hour, and there was a darkness over all the land until the ninth hour.

Weymouth New Testament
23:44 It was now about noon, and a darkness came over the whole country till three o'clock in the afternoon.

World English Bible
23:44 It was now about the sixth hour, and darkness came over the whole land until the ninth hour.

Young's Literal Translation
23:44 And it was, as it were, the sixth hour, and darkness came over all the land till the ninth hour,

45

Stephens 1550 Textus Receptus
kai eskotisqh o hlios kai escisqh to katapetasma tou naou meson

Scrivener 1894 Textus Receptus
kai eskotisqh o hlios kai escisqh to katapetasma tou naou meson

Byzantine Majority
kai eskotisqh o hlios kai escisqh to katapetasma tou naou meson

Alexandrian
tou hliou eklipontos escisqh de to katapetasma tou naou meson

Hort and Westcott
tou hliou ekleipontoV escisqh de to katapetasma tou naou meson

Latin Vulgate
23:45 et obscuratus est sol et velum templi scissum est medium

King James Version
23:45 And the sun was darkened, and the veil of the temple was rent in the midst.

American Standard Version
23:45 the sun`s light failing: and the veil of the temple was rent in the midst.

Bible in Basic English
23:45 The light of the sun went out, and the curtain in the Temple was parted in two.

Darby's English Translation
23:45 And the sun was darkened, and the veil of the temple rent in the midst.

Douay Rheims
23:45 And the sun was darkened, and the veil of the temple was rent in the midst.

Noah Webster Bible
23:45 And the sun was darkened, and the vail of the temple was rent in the midst.

Weymouth New Testament
23:45 The sun was darkened, and the curtain of the Sanctuary was torn down the middle,

World English Bible
23:45 The sun was darkened, and the veil of the temple was torn in two.

Young's Literal Translation
23:45 and the sun was darkened, and the vail of the sanctuary was rent in the midst,

46

Stephens 1550 Textus Receptus
kai fwnhsaV fwnh megalh o ihsouV eipen pater eiV ceiraV sou paraqhsomai to pneuma mou kai tauta eipwn exepneusen

Scrivener 1894 Textus Receptus
kai fwnhsaV fwnh megalh o ihsouV eipen pater eiV ceiraV sou paraqhsomai to pneuma mou kai tauta eipwn exepneusen

Byzantine Majority
kai fwnhsaV fwnh megalh o ihsouV eipen pater eiV ceiraV sou paraqhsomai to pneuma mou kai tauta eipwn exepneusen

Alexandrian
kai fwnhsaV fwnh megalh o ihsouV eipen pater eiV ceiraV sou paratiqemai to pneuma mou touto de eipwn exepneusen

Hort and Westcott
kai fwnhsaV fwnh megalh o ihsouV eipen pater eiV ceiraV sou paratiqemai to pneuma mou touto de eipwn exepneusen

Latin Vulgate
23:46 et clamans voce magna Iesus ait Pater in manus tuas commendo spiritum meum et haec dicens exspiravit

King James Version
23:46 And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.

American Standard Version
23:46 And Jesus, crying with a loud voice, said, Father, into thy hands I commend my spirit: and having said this, he gave up the ghost.

Bible in Basic English
23:46 And Jesus gave a loud cry and said, Father, into your hands I give my spirit: and when he had said this, he gave up his spirit.

Darby's English Translation
23:46 And Jesus, having cried with a loud voice, said, Father, into thy hands I commit my spirit. And having said this, he expired.

Douay Rheims
23:46 And Jesus crying out with a loud voice, said: Father, into thy hands I commend my spirit. And saying this, he gave up the ghost.

Noah Webster Bible
23:46 And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he expired.

Weymouth New Testament
23:46 and Jesus cried out in a loud voice, and said, "Father, to Thy hands I entrust my spirit." And after uttering these words He yielded up His spirit.

World English Bible
23:46 Jesus, crying with a loud voice, said, "Father, into your hands I commit my spirit!" Having said this, he breathed his last.

Young's Literal Translation
23:46 and having cried with a loud voice, Jesus said, `Father, to Thy hands I commit my spirit;` and these things having said, he breathed forth the spirit.

47

Stephens 1550 Textus Receptus
idwn de o ekatontarcos to genomenon edoxasen ton qeon legwn ontwV o anqrwpoV outoV dikaioV hn

Scrivener 1894 Textus Receptus
idwn de o ekatontarcos to genomenon edoxasen ton qeon legwn ontwV o anqrwpoV outoV dikaioV hn

Byzantine Majority
idwn de o ekatontarcos to genomenon edoxasen ton qeon legwn ontwV o anqrwpoV outoV dikaioV hn

Alexandrian
idwn de o ekatontarchs to genomenon edoxazen ton qeon legwn ontwV o anqrwpoV outoV dikaioV hn

Hort and Westcott
idwn de o ekatontarchV to genomenon edoxazen ton qeon legwn ontwV o anqrwpoV outoV dikaioV hn

Latin Vulgate
23:47 videns autem centurio quod factum fuerat glorificavit Deum dicens vere hic homo iustus erat

King James Version
23:47 Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.

American Standard Version
23:47 And when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.

Bible in Basic English
23:47 And when the captain saw what was done, he gave praise to God, saying, Without doubt this was an upright man.

Darby's English Translation
23:47 Now the centurion, seeing what took place, glorified God, saying, In very deed this man was just.

Douay Rheims
23:47 Now the centurion, seeing what was done, glorified God, saying: Indeed this was a just man.

Noah Webster Bible
23:47 Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.

Weymouth New Testament
23:47 The Captain, seeing what had happened, gave glory to God, saying, "Beyond question this man was innocent."

World English Bible
23:47 When the centurion saw what was done, he glorified God, saying, "Certainly this was a righteous man."

Young's Literal Translation
23:47 And the centurion having seen what was done, did glorify God, saying, `Really this man was righteous;`

48

Stephens 1550 Textus Receptus
kai panteV oi sumparagenomenoi ocloi epi thn qewrian tauthn qewrountes ta genomena tuptonteV eautwn ta sthqh upestrefon

Scrivener 1894 Textus Receptus
kai panteV oi sumparagenomenoi ocloi epi thn qewrian tauthn qewrountes ta genomena tuptonteV eautwn ta sthqh upestrefon

Byzantine Majority
kai panteV oi sumparagenomenoi ocloi epi thn qewrian tauthn qewrountes ta genomena tuptonteV eautwn ta sthqh upestrefon

Alexandrian
kai panteV oi sumparagenomenoi ocloi epi thn qewrian tauthn qewrhsantes ta genomena tuptonteV ta sthqh upestrefon

Hort and Westcott
kai panteV oi sumparagenomenoi ocloi epi thn qewrian tauthn qewrhsanteV ta genomena tuptonteV ta sthqh upestrefon

Latin Vulgate
23:48 et omnis turba eorum qui simul aderant ad spectaculum istud et videbant quae fiebant percutientes pectora sua revertebantur

King James Version
23:48 And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.

American Standard Version
23:48 And all the multitudes that came together to this sight, when they beheld the things that were done, returned smiting their breasts.

Bible in Basic English
23:48 And all the people who had come together to see it, when they saw the things which were done, went back again making signs of grief.

Darby's English Translation
23:48 And all the crowds who had come together to that sight, having seen the things that took place, returned, beating their breasts.

Douay Rheims
23:48 And all the multitude of them that were come together to that sight, and saw the things that were done, returned striking their breasts.

Noah Webster Bible
23:48 And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.

Weymouth New Testament
23:48 And all the crowds that had come together to this sight, after seeing all that had occurred, returned to the city beating their breasts.

World English Bible
23:48 All the multitudes that came together to see this, when they saw the things that were done, returned beating their breasts.

Young's Literal Translation
23:48 and all the multitudes who were come together to this sight, beholding the things that came to pass, smiting their breasts did turn back;

49

Stephens 1550 Textus Receptus
eisthkeisan de panteV oi gnwstoi autou makroqen kai gunaikeV ai sunakolouqhsasai autw apo thV galilaiaV orwsai tauta

Scrivener 1894 Textus Receptus
eisthkeisan de panteV oi gnwstoi autou makroqen kai gunaikeV ai sunakolouqhsasai autw apo thV galilaiaV orwsai tauta

Byzantine Majority
eisthkeisan de panteV oi gnwstoi autou makroqen kai gunaikeV ai sunakolouqhsasai autw apo thV galilaiaV orwsai tauta

Alexandrian
eisthkeisan de panteV oi gnwstoi autw apo makroqen kai gunaikeV ai sunakolouqousai autw apo thV galilaiaV orwsai tauta

Hort and Westcott
eisthkeisan de panteV oi gnwstoi autw apo makroqen kai gunaikeV ai sunakolouqousai autw apo thV galilaiaV orwsai tauta

Latin Vulgate
23:49 stabant autem omnes noti eius a longe et mulieres quae secutae erant eum a Galilaea haec videntes

King James Version
23:49 And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.

American Standard Version
23:49 And all his acquaintance, and the women that followed with him from Galilee, stood afar off, seeing these things.

Bible in Basic English
23:49 And all his friends and the women who came with him from Galilee, were waiting at a distance, watching these things.

Darby's English Translation
23:49 And all those who knew him stood afar off, the women also who had followed him from Galilee, beholding these things.

Douay Rheims
23:49 And all his acquaintance, and the women that had followed him from Galilee, stood afar off, beholding these things.

Noah Webster Bible
23:49 And all his acquaintance, and the women that followed him from Galilee, stood afar off beholding these things.

Weymouth New Testament
23:49 But all His acquaintances, and the women who had been His followers after leaving Galilee, continued standing at a distance and looking on.

World English Bible
23:49 All his acquaintances, and the women who followed with him from Galilee, stood far away, watching these things.

Young's Literal Translation
23:49 and all his acquaintances stood afar off, and women who did follow him from Galilee, beholding these things.

50

Stephens 1550 Textus Receptus
kai idou anhr onomati iwshf bouleuthV uparcwn anhr agaqoV kai dikaioV

Scrivener 1894 Textus Receptus
kai idou anhr onomati iwshf bouleuthV uparcwn anhr agaqoV kai dikaioV

Byzantine Majority
kai idou anhr onomati iwshf bouleuthV uparcwn anhr agaqoV kai dikaioV

Alexandrian
kai idou anhr onomati iwshf bouleuthV uparcwn [kai] anhr agaqoV kai dikaioV

Hort and Westcott
kai idou anhr onomati iwshf bouleuthV uparcwn anhr agaqoV kai dikaioV

Latin Vulgate
23:50 et ecce vir nomine Ioseph qui erat decurio vir bonus et iustus

King James Version
23:50 And, behold, [there was] a man named Joseph, a counsellor; [and he was] a good man, and a just:

American Standard Version
23:50 And behold, a man named Joseph, who was a councillor, a good and righteous man

Bible in Basic English
23:50 Now there was a man named Joseph, a man of authority and a good and upright man

Darby's English Translation
23:50 And behold, a man named Joseph, who was a councillor, a good man and a just

Douay Rheims
23:50 And behold there was a man named Joseph, who was a counsellor, a good and just man,

Noah Webster Bible
23:50 And behold, there was a man named Joseph, a counselor: and he was a good man, and a just:

Weymouth New Testament
23:50 There was a member of the Council of the name of Joseph, a kind-hearted and upright man,

World English Bible
23:50 Behold, a man named Joseph, who was a member of the council, a good and righteous man

Young's Literal Translation
23:50 And lo, a man, by name Joseph, being a counsellor, a man good and righteous,

51

Stephens 1550 Textus Receptus
outoV ouk hn sugkatateqeimenoV th boulh kai th praxei autwn apo arimaqaiaV polewV twn ioudaiwn oV kai prosedeceto kai autos thn basileian tou qeou

Scrivener 1894 Textus Receptus
outoV ouk hn sugkatateqeimenoV th boulh kai th praxei autwn apo arimaqaiaV polewV twn ioudaiwn oV kai prosedeceto kai autos thn basileian tou qeou

Byzantine Majority
outoV ouk hn sugkatateqeimenoV th boulh kai th praxei autwn apo arimaqaiaV polewV twn ioudaiwn oV kai prosedeceto kai autos thn basileian tou qeou

Alexandrian
outoV ouk hn sugkatateqeimenoV th boulh kai th praxei autwn apo arimaqaiaV polewV twn ioudaiwn oV prosedeceto thn basileian tou qeou

Hort and Westcott
outoV ouk hn sugkatateqeimenoV th boulh kai th praxei autwn apo arimaqaiaV polewV twn ioudaiwn oV prosedeceto thn basileian tou qeou

Latin Vulgate
23:51 hic non consenserat consilio et actibus eorum ab Arimathia civitate Iudaeae qui expectabat et ipse regnum Dei

King James Version
23:51 (The same had not consented to the counsel and deed of them;) [he was] of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.

American Standard Version
23:51 (he had not consented to their counsel and deed), a man of Arimathaea, a city of the Jews, who was looking for the kingdom of God:

Bible in Basic English
23:51 (He had not given his approval to their decision or their acts), of Arimathaea, a town of the Jews, who was waiting for the kingdom of God:

Darby's English Translation
23:51 (this man had not assented to their counsel and deed), of Arimathaea, a city of the Jews, who also waited, himself also, for the kingdom of God

Douay Rheims
23:51 (The same had not consented to their counsel and doings;) of Arimathea, a city of Judea; who also himself looked for the kingdom of God.

Noah Webster Bible
23:51 (The same had not consented to the counsel and deed of them) he was of Arimathea, a city of the Jews; who also himself waited for the kingdom of God.

Weymouth New Testament
23:51 who came from the Jewish town of Arimathaea and was awaiting the coming of the Kingdom of God. He had not concurred in the design or action of the Council,

World English Bible
23:51 (he had not consented to their counsel and deed), from Arimathaea, a city of the Jews, who was also waiting for the kingdom of God:

Young's Literal Translation
23:51 -- he was not consenting to their counsel and deed -- from Arimathea, a city of the Jews, who also himself was expecting the reign of God,

52

Stephens 1550 Textus Receptus
outoV proselqwn tw pilatw hthsato to swma tou ihsou

Scrivener 1894 Textus Receptus
outoV proselqwn tw pilatw hthsato to swma tou ihsou

Byzantine Majority
outoV proselqwn tw pilatw hthsato to swma tou ihsou

Alexandrian
outoV proselqwn tw pilatw hthsato to swma tou ihsou

Hort and Westcott
outoV proselqwn tw pilatw hthsato to swma tou ihsou

Latin Vulgate
23:52 hic accessit ad Pilatum et petiit corpus Iesu

King James Version
23:52 This [man] went unto Pilate, and begged the body of Jesus.

American Standard Version
23:52 this man went to Pilate, and asked for the body of Jesus.

Bible in Basic English
23:52 This man went to Pilate and made a request for the body of Jesus.

Darby's English Translation
23:52 -- he having gone to Pilate begged the body of Jesus;

Douay Rheims
23:52 This man went to Pilate, and begged the body of Jesus.

Noah Webster Bible
23:52 This man went to Pilate, and begged the body of Jesus.

Weymouth New Testament
23:52 and now he went to Pilate and asked for the body of Jesus.

World English Bible
23:52 this man went to Pilate, and asked for Jesus` body.

Young's Literal Translation
23:52 he, having gone near to Pilate, asked the body of Jesus,

53

Stephens 1550 Textus Receptus
kai kaqelwn auto enetulixen auto sindoni kai eqhken auto en mnhmati laxeutw ou ouk hn oudepw oudeiV keimenoV

Scrivener 1894 Textus Receptus
kai kaqelwn auto enetulixen auto sindoni kai eqhken auto en mnhmati laxeutw ou ouk hn oudepw oudeiV keimenoV

Byzantine Majority
kai kaqelwn auto enetulixen auto sindoni kai eqhken auto en mnhmati laxeutw ou ouk hn oudepw oudeiV keimenoV

Alexandrian
kai kaqelwn enetulixen auto sindoni kai eqhken auton en mnhmati laxeutw ou ouk hn oudeiV oupw keimenoV

Hort and Westcott
kai kaqelwn enetulixen auto sindoni kai eqhken auton en mnhmati laxeutw ou ouk hn oudeiV oupw keimenoV

Latin Vulgate
23:53 et depositum involvit sindone et posuit eum in monumento exciso in quo nondum quisquam positus fuerat

King James Version
23:53 And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.

American Standard Version
23:53 And he took it down, and wrapped it in a linen cloth, and laid him in a tomb that was hewn in stone, where never man had yet lain.

Bible in Basic English
23:53 And he took it down, and folding it in a linen cloth, he put it in a place cut in the rock for a dead body; and no one had ever been put in it.

Darby's English Translation
23:53 and having taken it down, wrapped it in fine linen and placed him in a tomb hewn in the rock, where no one had ever been laid.

Douay Rheims
23:53 And taking him down, he wrapped him in fine linen, and laid him in a sepulchre that was hewed in stone, wherein never yet any man had been laid.

Noah Webster Bible
23:53 And he took it down, and wrapped it in linen, and laid it in a sepulcher that was hewn in stone, in which man was never before laid.

Weymouth New Testament
23:53 Then, taking it down, he wrapped it in a linen sheet and laid it in a tomb in the rock, where no one else had yet been put.

World English Bible
23:53 He took it down, and wrapped it in a linen cloth, and laid him in a tomb that was cut in stone, where no man had ever yet lain.

Young's Literal Translation
23:53 and having taken it down, he wrapped it in fine linen, and placed it in a tomb hewn out, where no one was yet laid.

54

Stephens 1550 Textus Receptus
kai hmera hn paraskeuh kai sabbaton epefwsken

Scrivener 1894 Textus Receptus
kai hmera hn paraskeuh kai sabbaton epefwsken

Byzantine Majority
kai hmera hn paraskeuh sabbaton epefwsken

Alexandrian
kai hmera hn paraskeuhs kai sabbaton epefwsken

Hort and Westcott
kai hmera hn paraskeuhV kai sabbaton epefwsken

Latin Vulgate
23:54 et dies erat parasceves et sabbatum inlucescebat

King James Version
23:54 And that day was the preparation, and the sabbath drew on.

American Standard Version
23:54 And it was the day of the Preparation, and the sabbath drew on.

Bible in Basic English
23:54 Now it was the day of making ready and the Sabbath was coming on.

Darby's English Translation
23:54 And it was preparation day, and the sabbath twilight was coming on.

Douay Rheims
23:54 And it was the day of the Parasceve, and the sabbath drew on.

Noah Webster Bible
23:54 And that day was the preparation, and the sabbath drew on.

Weymouth New Testament
23:54 It was the Preparation Day, and the Sabbath was near at hand.

World English Bible
23:54 It was the day of the Preparation, and the Sabbath was coming on.

Young's Literal Translation
23:54 And the day was a preparation, and sabbath was approaching,

55

Stephens 1550 Textus Receptus
katakolouqhsasai de kai gunaikeV aitineV hsan sunelhluquiai autw ek thV galilaiaV eqeasanto to mnhmeion kai wV eteqh to swma autou

Scrivener 1894 Textus Receptus
katakolouqhsasai de kai gunaikeV aitineV hsan sunelhluquiai autw ek thV galilaiaV eqeasanto to mnhmeion kai wV eteqh to swma autou

Byzantine Majority
katakolouqhsasai de gunaikeV aitineV hsan sunelhluquiai autw ek thV galilaiaV eqeasanto to mnhmeion kai wV eteqh to swma autou

Alexandrian
katakolouqhsasai de ai gunaikeV aitineV hsan sunelhluquiai ek thV galilaiaV autw eqeasanto to mnhmeion kai wV eteqh to swma autou

Hort and Westcott
katakolouqhsasai de ai gunaikeV aitineV hsan sunelhluquiai ek thV galilaiaV autw eqeasanto to mnhmeion kai wV eteqh to swma autou

Latin Vulgate
23:55 subsecutae autem mulieres quae cum ipso venerant de Galilaea viderunt monumentum et quemadmodum positum erat corpus eius

King James Version
23:55 And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.

American Standard Version
23:55 And the women, who had come with him out of Galilee, followed after, and beheld the tomb, and how his body was laid.

Bible in Basic English
23:55 And the women who had come with him from Galilee went after him and saw the place and how his body had been put to rest;

Darby's English Translation
23:55 And women, who had come along with him out of Galilee, having followed, saw the sepulchre and how his body was placed.

Douay Rheims
23:55 And the women that were come with him from Galilee, following after, saw the sepulchre, and how his body was laid.

Noah Webster Bible
23:55 And the women also, who came with him from Galilee, followed after, and beheld the sepulcher, and how his body was laid.

Weymouth New Testament
23:55 The women--those who had come with Jesus from Galilee--followed close behind, and saw the tomb and how His body was placed.

World English Bible
23:55 The women, who had come with him out of Galilee, followed after, and saw the tomb, and how his body was laid.

Young's Literal Translation
23:55 and the women also who have come with him out of Galilee having followed after, beheld the tomb, and how his body was placed,

56

Stephens 1550 Textus Receptus
upostreyasai de htoimasan arwmata kai mura kai to men sabbaton hsucasan kata thn entolhn

Scrivener 1894 Textus Receptus
upostreyasai de htoimasan arwmata kai mura kai to men sabbaton hsucasan kata thn entolhn

Byzantine Majority
upostreyasai de htoimasan arwmata kai mura kai to men sabbaton hsucasan kata thn entolhn

Alexandrian
upostreyasai de htoimasan arwmata kai mura kai to men sabbaton hsucasan kata thn entolhn

Hort and Westcott
upostreyasai de htoimasan arwmata kai mura kai to men sabbaton hsucasan kata thn entolhn

Latin Vulgate
23:56 et revertentes paraverunt aromata et unguenta et sabbato quidem siluerunt secundum mandatum

King James Version
23:56 And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.

American Standard Version
23:56 And they returned, and prepared spices and ointments. And on the sabbath they rested according to the commandment.

Bible in Basic English
23:56 And they went back and got ready spices and perfumes; and on the Sabbath they took their rest, in agreement with the law.

Darby's English Translation
23:56 And having returned they prepared aromatic spices and ointments, and remained quiet on the sabbath, according to the commandment.

Douay Rheims
23:56 And returning, they prepared spices and ointments; and on the sabbath day they rested, according to the commandment.

Noah Webster Bible
23:56 And they returned, and prepared spices and ointments; and rested on the sabbath, according to the commandment.

Weymouth New Testament
23:56 Then they returned, and prepared spices and perfumes. On the Sabbath they rested in obedience to the Commandment.

World English Bible
23:56 They returned, and prepared spices and ointments. On the Sabbath they rested according to the commandment.

Young's Literal Translation
23:56 and having turned back, they made ready spices and ointments, and on the sabbath, indeed, they rested, according to the command.

Luke 24


Luke 24 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 23

KATA LOUKAN

The Gospel According to St. Luke

Return to Index

Chapter 24

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53

1

Stephens 1550 Textus Receptus
th de mia twn sabbatwn orqrou baqeos hlqon epi to mnhma ferousai a htoimasan arwmata kai tines sun autais

Scrivener 1894 Textus Receptus
th de mia twn sabbatwn orqrou baqeos hlqon epi to mnhma ferousai a htoimasan arwmata kai tines sun autais

Byzantine Majority
th de mia twn sabbatwn orqrou baqeos hlqon epi to mnhma ferousai a htoimasan arwmata kai tines sun autais

Alexandrian
th de mia twn sabbatwn orqrou baqews epi to mnhma hlqon ferousai a htoimasan arwmata

Hort and Westcott
th de mia twn sabbatwn orqrou baqewV epi to mnhma hlqon ferousai a htoimasan arwmata

Latin Vulgate
24:1 una autem sabbati valde diluculo venerunt ad monumentum portantes quae paraverant aromata

King James Version
24:1 Now upon the first [day] of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain [others] with them.

American Standard Version
24:1 But on the first day of the week, at early dawn, they came unto the tomb, bringing the spices which they had prepared.

Bible in Basic English
24:1 But on the first day of the week, at dawn, they came to the place where his body had been put, taking the spices which they had got ready.

Darby's English Translation
24:1 But on the morrow of the sabbath, very early indeed in the morning, they came to the tomb, bringing the aromatic spices which they had prepared.

Douay Rheims
24:1 And on the first day of the week, very early in the morning, they came to the sepulchre, bringing the spices which they had prepared.

Noah Webster Bible
24:1 Now upon the first day of the week, very early in the morning, they came to the sepulcher, bringing the spices which they had prepared, and certain others with them.

Weymouth New Testament
24:1 And, on the first day of the week, at early dawn, they came to the tomb bringing the spices they had prepared.

World English Bible
24:1 But on the first day of the week, at early dawn, they and some others came to the tomb, bringing the spices which they had prepared.

Young's Literal Translation
24:1 And on the first of the sabbaths, at early dawn, they came to the tomb, bearing the spices they made ready, and certain others with them,

2

Stephens 1550 Textus Receptus
euron de ton liqon apokekulismenon apo tou mnhmeiou

Scrivener 1894 Textus Receptus
euron de ton liqon apokekulismenon apo tou mnhmeiou

Byzantine Majority
euron de ton liqon apokekulismenon apo tou mnhmeiou

Alexandrian
euron de ton liqon apokekulismenon apo tou mnhmeiou

Hort and Westcott
euron de ton liqon apokekulismenon apo tou mnhmeiou

Latin Vulgate
24:2 et invenerunt lapidem revolutum a monumento

King James Version
24:2 And they found the stone rolled away from the sepulchre.

American Standard Version
24:2 And they found the stone rolled away from the tomb.

Bible in Basic English
24:2 And they saw that the stone had been rolled away.

Darby's English Translation
24:2 And they found the stone rolled away from the sepulchre.

Douay Rheims
24:2 And they found the stone rolled back from the sepulchre.

Noah Webster Bible
24:2 And they found the stone rolled away from the sepulcher.

Weymouth New Testament
24:2 But they found the stone rolled back from the tomb,

World English Bible
24:2 They found the stone rolled away from the tomb.

Young's Literal Translation
24:2 and they found the stone having been rolled away from the tomb,

3

Stephens 1550 Textus Receptus
kai eiselqousai ouc euron to swma tou kuriou ihsou

Scrivener 1894 Textus Receptus
kai eiselqousai ouc euron to swma tou kuriou ihsou

Byzantine Majority
kai eiselqousai ouc euron to swma tou kuriou ihsou

Alexandrian
eiselqousai de ouc euron to swma tou kuriou ihsou

Hort and Westcott
eiselqousai de ouc euron to swma tou kuriou ihsou

Latin Vulgate
24:3 et ingressae non invenerunt corpus Domini Iesu

King James Version
24:3 And they entered in, and found not the body of the Lord Jesus.

American Standard Version
24:3 And they entered in, and found not the body of the Lord Jesus.

Bible in Basic English
24:3 And they went in, but the body of the Lord Jesus was not there.

Darby's English Translation
24:3 And when they had entered they found not the body of the Lord Jesus.

Douay Rheims
24:3 And going in, they found not the body of the Lord Jesus.

Noah Webster Bible
24:3 And they entered in, and found not the body of the Lord Jesus.

Weymouth New Testament
24:3 and on entering they found that the body of the Lord Jesus was not there.

World English Bible
24:3 They entered in, and didn`t find the Lord Jesus` body.

Young's Literal Translation
24:3 and having gone in, they found not the body of the Lord Jesus.

4

Stephens 1550 Textus Receptus
kai egeneto en tw diaporeisqai autaV peri toutou kai idou duo andreV epesthsan autaiV en esqhsesin astraptousais

Scrivener 1894 Textus Receptus
kai egeneto en tw diaporeisqai autaV peri toutou kai idou duo andreV epesthsan autaiV en esqhsesin astraptousais

Byzantine Majority
kai egeneto en tw diaporeisqai autaV peri toutou kai idou andreV duo epesthsan autaiV en esqhsesin astraptousais

Alexandrian
kai egeneto en tw aporeisqai autaV peri toutou kai idou andreV duo epesthsan autaiV en esqhti astraptoush

Hort and Westcott
kai egeneto en tw aporeisqai autaV peri toutou kai idou andreV duo epesthsan autaiV en esqhti astraptoush

Latin Vulgate
24:4 et factum est dum mente consternatae essent de isto ecce duo viri steterunt secus illas in veste fulgenti

King James Version
24:4 And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:

American Standard Version
24:4 And it came to pass, while they were perplexed thereabout, behold, two men stood by them in dazzling apparel:

Bible in Basic English
24:4 And while they were in doubt about it, they saw two men in shining clothing by them:

Darby's English Translation
24:4 And it came to pass as they were in perplexity about it, that behold, two men suddenly stood by them in shining raiment.

Douay Rheims
24:4 And it came to pass, as they were astonished in their mind at this, behold, two men stood by them, in shining apparel.

Noah Webster Bible
24:4 And it came to pass, as they were much perplexed at this, behold, two men stood by them in shining garments.

Weymouth New Testament
24:4 At this they were in great perplexity, when suddenly there stood by them two men whose raiment flashed like lightning.

World English Bible
24:4 It happened, while they were greatly perplexed about this, behold, two men stood by them in dazzling clothing.

Young's Literal Translation
24:4 And it came to pass, while they are perplexed about this, that lo, two men stood by them in glittering apparel,

5

Stephens 1550 Textus Receptus
emfobwn de genomenwn autwn kai klinouswn to proswpon eiV thn ghn eipon proV autaV ti zhteite ton zwnta meta twn nekrwn

Scrivener 1894 Textus Receptus
emfobwn de genomenwn autwn kai klinouswn to proswpon eiV thn ghn eipon proV autaV ti zhteite ton zwnta meta twn nekrwn

Byzantine Majority
emfobwn de genomenwn autwn kai klinouswn to proswpon eiV thn ghn eipon proV autaV ti zhteite ton zwnta meta twn nekrwn

Alexandrian
emfobwn de genomenwn autwn kai klinouswn ta proswpa eiV thn ghn eipan proV autaV ti zhteite ton zwnta meta twn nekrwn

Hort and Westcott
emfobwn de genomenwn autwn kai klinouswn ta proswpa eiV thn ghn eipan proV autaV ti zhteite ton zwnta meta twn nekrwn

Latin Vulgate
24:5 cum timerent autem et declinarent vultum in terram dixerunt ad illas quid quaeritis viventem cum mortuis

King James Version
24:5 And as they were afraid, and bowed down [their] faces to the earth, they said unto them, Why seek ye the living among the dead?

American Standard Version
24:5 and as they were affrighted and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?

Bible in Basic English
24:5 And while their faces were bent down to the earth in fear, these said to them, Why are you looking for the living among the dead?

Darby's English Translation
24:5 And as they were filled with fear and bowed their faces to the ground, they said to them, Why seek ye the living one among the dead?

Douay Rheims
24:5 And as they were afraid, and bowed down their countenance towards the ground, they said unto them: Why seek you the living with the dead?

Noah Webster Bible
24:5 And as they were afraid, and bowed down their faces to the earth, they said to them, Why seek ye the living among the dead?

Weymouth New Testament
24:5 The women were terrified; but, as they stood with their faces bowed to the ground, the men said to them, "Why do you search among the dead for Him who is living?

World English Bible
24:5 Becoming terrified, they bowed their faces down to the earth. They said to them, "Why do you seek the living among the dead?

Young's Literal Translation
24:5 and on their having become afraid, and having inclined the face to the earth, they said to them, `Why do ye seek the living with the dead?

6

Stephens 1550 Textus Receptus
ouk estin wde all hgerqh mnhsqhte wV elalhsen umin eti wn en th galilaia

Scrivener 1894 Textus Receptus
ouk estin wde all hgerqh mnhsqhte wV elalhsen umin eti wn en th galilaia

Byzantine Majority
ouk estin wde all hgerqh mnhsqhte wV elalhsen umin eti wn en th galilaia

Alexandrian
ouk estin wde alla hgerqh mnhsqhte wV elalhsen umin eti wn en th galilaia

Hort and Westcott
ouk estin wde alla hgerqh mnhsqhte wV elalhsen umin eti wn en th galilaia

Latin Vulgate
24:6 non est hic sed surrexit recordamini qualiter locutus est vobis cum adhuc in Galilaea esset

King James Version
24:6 He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,

American Standard Version
24:6 He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,

Bible in Basic English
24:6 He is not here, he has come back to life: have in mind what he said to you when he was still in Galilee, saying,

Darby's English Translation
24:6 He is not here, but is risen: remember how he spoke to you, being yet in Galilee,

Douay Rheims
24:6 He is not here, but is risen. Remember how he spoke unto you, when he was in Galilee,

Noah Webster Bible
24:6 He is not here, but is risen. Remember how he spoke to you when he was yet in Galilee,

Weymouth New Testament
24:6 He is not here. He has come back to life. Remember how He spoke to you while He was still in Galilee,

World English Bible
24:6 He isn`t here, but is risen. Remember what he told you when he was still in Galilee,

Young's Literal Translation
24:6 he is not here, but was raised; remember how he spake to you, being yet in Galilee,

7

Stephens 1550 Textus Receptus
legwn oti dei ton uion tou anqrwpou paradoqhnai eiV ceiraV anqrwpwn amartwlwn kai staurwqhnai kai th trith hmera anasthnai

Scrivener 1894 Textus Receptus
legwn oti dei ton uion tou anqrwpou paradoqhnai eiV ceiraV anqrwpwn amartwlwn kai staurwqhnai kai th trith hmera anasthnai

Byzantine Majority
legwn oti dei ton uion tou anqrwpou paradoqhnai eiV ceiraV anqrwpwn amartwlwn kai staurwqhnai kai th trith hmera anasthnai

Alexandrian
legwn ton uion tou anqrwpou oti dei paradoqhnai eiV ceiraV anqrwpwn amartwlwn kai staurwqhnai kai th trith hmera anasthnai

Hort and Westcott
legwn ton uion tou anqrwpou oti dei paradoqhnai eiV ceiraV anqrwpwn amartwlwn kai staurwqhnai kai th trith hmera anasthnai

Latin Vulgate
24:7 dicens quia oportet Filium hominis tradi in manus hominum peccatorum et crucifigi et die tertia resurgere

King James Version
24:7 Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

American Standard Version
24:7 saying that the Son of man must be delivered up into the hands of sinful men, and be crucified, and the third day rise again.

Bible in Basic English
24:7 The Son of man will be given up into the hands of evil-doers, and be put to death on the cross, and on the third day he will come back to life.

Darby's English Translation
24:7 saying, The Son of man must be delivered up into the hands of sinners, and be crucified, and rise the third day.

Douay Rheims
24:7 Saying: The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

Noah Webster Bible
24:7 Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

Weymouth New Testament
24:7 when He told you that the Son of Man must be betrayed into the hands of sinful men, and be crucified, and on the third day rise again."

World English Bible
24:7 saying that the Son of Man must be delivered up into the hands of sinful men, and be crucified, and the third day rise again?"

Young's Literal Translation
24:7 saying -- It behoveth the Son of Man to be delivered up to the hands of sinful men, and to be crucified, and the third day to rise again.`

8

Stephens 1550 Textus Receptus
kai emnhsqhsan twn rhmatwn autou

Scrivener 1894 Textus Receptus
kai emnhsqhsan twn rhmatwn autou

Byzantine Majority
kai emnhsqhsan twn rhmatwn autou

Alexandrian
kai emnhsqhsan twn rhmatwn autou

Hort and Westcott
kai emnhsqhsan twn rhmatwn autou

Latin Vulgate
24:8 et recordatae sunt verborum eius

King James Version
24:8 And they remembered his words,

American Standard Version
24:8 And they remembered his words,

Bible in Basic English
24:8 And his words came back into their minds,

Darby's English Translation
24:8 And they remembered his words;

Douay Rheims
24:8 And they remembered his words.

Noah Webster Bible
24:8 And they remembered his words,

Weymouth New Testament
24:8 Then they remembered His words,

World English Bible
24:8 They remembered his words,

Young's Literal Translation
24:8 And they remembered his sayings,

9

Stephens 1550 Textus Receptus
kai upostreyasai apo tou mnhmeiou aphggeilan tauta panta toiV endeka kai pasin toiV loipoiV

Scrivener 1894 Textus Receptus
kai upostreyasai apo tou mnhmeiou aphggeilan tauta panta toiV endeka kai pasin toiV loipoiV

Byzantine Majority
kai upostreyasai apo tou mnhmeiou aphggeilan tauta panta toiV endeka kai pasin toiV loipoiV

Alexandrian
kai upostreyasai apo tou mnhmeiou aphggeilan tauta panta toiV endeka kai pasin toiV loipoiV

Hort and Westcott
kai upostreyasai apo tou mnhmeiou aphggeilan tauta panta toiV endeka kai pasin toiV loipoiV

Latin Vulgate
24:9 et regressae a monumento nuntiaverunt haec omnia illis undecim et ceteris omnibus

King James Version
24:9 And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.

American Standard Version
24:9 and returned from the tomb, and told all these things to the eleven, and to all the rest.

Bible in Basic English
24:9 And they went away from that place and gave an account of all these things to the eleven disciples and all the others.

Darby's English Translation
24:9 and, returning from the sepulchre, related all these things to the eleven and to all the rest.

Douay Rheims
24:9 And going back from the sepulchre, they told all these things to the eleven, and to all the rest.

Noah Webster Bible
24:9 And returned from the sepulcher, and told all these things to the eleven, and to all the rest.

Weymouth New Testament
24:9 and returning from the tomb they reported all this to the Eleven and to all the rest.

World English Bible
24:9 returned from the tomb, and told all these things to the eleven, and to all the rest.

Young's Literal Translation
24:9 and having turned back from the tomb told all these things to the eleven, and to all the rest.

10

Stephens 1550 Textus Receptus
hsan de h magdalhnh maria kai iwanna kai maria iakwbou kai ai loipai sun autaiV ai elegon proV touV apostolouV tauta

Scrivener 1894 Textus Receptus
hsan de h magdalhnh maria kai iwanna kai maria iakwbou kai ai loipai sun autaiV ai elegon proV touV apostolouV tauta

Byzantine Majority
hsan de h magdalhnh maria kai iwanna kai maria [h] iakwbou kai ai loipai sun autaiV ai elegon proV touV apostolouV tauta

Alexandrian
hsan de h magdalhnh maria kai iwanna kai maria h iakwbou kai ai loipai sun autaiV elegon proV touV apostolouV tauta

Hort and Westcott
hsan de h magdalhnh maria kai iwanna kai maria h iakwbou kai ai loipai sun autaiV elegon proV touV apostolouV tauta

Latin Vulgate
24:10 erat autem Maria Magdalene et Iohanna et Maria Iacobi et ceterae quae cum eis erant quae dicebant ad apostolos haec

King James Version
24:10 It was Mary Magdalene, and Joanna, and Mary [the mother] of James, and other [women that were] with them, which told these things unto the apostles.

American Standard Version
24:10 Now they were Mary Magdalene, and Joanna, and Mary the mother of James: and the other women with them told these things unto the apostles.

Bible in Basic English
24:10 Now they were Mary Magdalene, and Joanna, and Mary, the mother of James: and the other women with them said these things to the Apostles.

Darby's English Translation
24:10 Now it was Mary of Magdala, and Johanna, and Mary the mother of James, and the others with them, who told these things to the apostles.

Douay Rheims
24:10 And it was Mary Magdalen, and Joanna, and Mary of James, and the other women that were with them, who told these things to the apostles.

Noah Webster Bible
24:10 It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, who told these things to the apostles.

Weymouth New Testament
24:10 The women were Mary of Magdala, Joanna, and Mary the mother of James; and they and the rest of the women related all this to the Apostles.

World English Bible
24:10 Now they were Mary Magdalene, Joanna, and Mary the mother of James. The other women with them told these things to the apostles.

Young's Literal Translation
24:10 And it was the Magdalene Mary, and Joanna, and Mary of James, and the other women with them, who told unto the apostles these things,

11

Stephens 1550 Textus Receptus
kai efanhsan enwpion autwn wsei lhroV ta rhmata autwn kai hpistoun autaiV

Scrivener 1894 Textus Receptus
kai efanhsan enwpion autwn wsei lhroV ta rhmata autwn kai hpistoun autaiV

Byzantine Majority
kai efanhsan enwpion autwn wsei lhroV ta rhmata autwn kai hpistoun autaiV

Alexandrian
kai efanhsan enwpion autwn wsei lhroV ta rhmata tauta kai hpistoun autaiV

Hort and Westcott
kai efanhsan enwpion autwn wsei lhroV ta rhmata tauta kai hpistoun autaiV

Latin Vulgate
24:11 et visa sunt ante illos sicut deliramentum verba ista et non credebant illis

King James Version
24:11 And their words seemed to them as idle tales, and they believed them not.

American Standard Version
24:11 And these words appeared in their sight as idle talk; and they disbelieved them.

Bible in Basic English
24:11 But these words seemed foolish to them, and they had no belief in them.

Darby's English Translation
24:11 And their words appeared in their eyes as an idle tale, and they disbelieved them.

Douay Rheims
24:11 And these words seemed to them as idle tales; and they did not believe them.

Noah Webster Bible
24:11 And their words seemed to them as idle tales, and they believed them not.

Weymouth New Testament
24:11 But the whole story seemed to them an idle tale; they could not believe the women.

World English Bible
24:11 These words seemed to them to be nonsense, and they didn`t believe them.

Young's Literal Translation
24:11 and their sayings appeared before them as idle talk, and they were not believing them.

12

Stephens 1550 Textus Receptus
o de petroV anastaV edramen epi to mnhmeion kai parakuyaV blepei ta oqonia keimena mona kai aphlqen proV eauton qaumazwn to gegonoV

Scrivener 1894 Textus Receptus
o de petroV anastaV edramen epi to mnhmeion kai parakuyaV blepei ta oqonia keimena mona kai aphlqen proV eauton qaumazwn to gegonoV

Byzantine Majority
o de petroV anastaV edramen epi to mnhmeion kai parakuyaV blepei ta oqonia keimena mona kai aphlqen proV eauton qaumazwn to gegonoV

Alexandrian
o de petroV anastaV edramen epi to mnhmeion kai parakuyaV blepei ta oqonia mona kai aphlqen proV eauton qaumazwn to gegonoV

Hort and Westcott
o de petroV anastaV edramen epi to mnhmeion kai parakuyaV blepei ta oqonia mona kai aphlqen proV eauton qaumazwn to gegonoV

Latin Vulgate
24:12 Petrus autem surgens cucurrit ad monumentum et procumbens videt linteamina sola posita et abiit secum mirans quod factum fuerat

King James Version
24:12 Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.

American Standard Version
24:12 But Peter arose, and ran unto the tomb; and stooping and looking in, he seeth the linen cloths by themselves; and he departed to his home, wondering at that which was come to pass.

Bible in Basic English
24:12 But Peter got up and went to the place where the body had been put, and looking in he saw nothing but the linen cloths, and he went to his house full of wonder at what had taken place.

Darby's English Translation
24:12 But Peter, rising up, ran to the sepulchre, and stooping down he sees the linen clothes lying there alone, and went away home, wondering at what had happened.

Douay Rheims
24:12 But Peter rising up, ran to the sepulchre, and stooping down, he saw the linen cloths laid by themselves; and went away wondering in himself at that which was come to pass.

Noah Webster Bible
24:12 Then Peter arose, and ran to the sepulcher, and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which had come to pass.

Weymouth New Testament
24:12 Peter, however, rose and ran to the tomb. Stooping and looking in, he saw nothing but the linen cloths: so he went away to his own home, wondering at what had happened.

World English Bible
24:12 But Peter got up and ran to the tomb. Stooping and looking in, he saw the strips of linen lying by themselves, and he departed to his home, wondering what had happened.

Young's Literal Translation
24:12 And Peter having risen, did run to the tomb, and having stooped down he seeth the linen clothes lying alone, and he went away to his own home, wondering at that which was come to pass.

13

Stephens 1550 Textus Receptus
kai idou duo ex autwn hsan poreuomenoi en auth th hmera eiV kwmhn apecousan stadiouV exhkonta apo ierousalhm h onoma emmaouV

Scrivener 1894 Textus Receptus
kai idou duo ex autwn hsan poreuomenoi en auth th hmera eiV kwmhn apecousan stadiouV exhkonta apo ierousalhm h onoma emmaouV

Byzantine Majority
kai idou duo ex autwn hsan poreuomenoi en auth th hmera eiV kwmhn apecousan stadiouV exhkonta apo ierousalhm h onoma emmaouV

Alexandrian
kai idou duo ex autwn en auth th hmera hsan poreuomenoi eiV kwmhn apecousan stadiouV exhkonta apo ierousalhm h onoma emmaouV

Hort and Westcott
kai idou duo ex autwn en auth th hmera hsan poreuomenoi eiV kwmhn apecousan stadiouV exhkonta apo ierousalhm h onoma emmaouV

Latin Vulgate
24:13 et ecce duo ex illis ibant ipsa die in castellum quod erat in spatio stadiorum sexaginta ab Hierusalem nomine Emmaus

King James Version
24:13 And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem [about] threescore furlongs.

American Standard Version
24:13 And behold, two of them were going that very day to a village named Emmaus, which was threescore furlongs from Jerusalem.

Bible in Basic English
24:13 And then, two of them, on that very day, were going to a little town named Emmaus, which was about seven miles from Jerusalem.

Darby's English Translation
24:13 And behold, two of them were going on the same day to a village distant sixty stadia from Jerusalem, called Emmaus;

Douay Rheims
24:13 And behold, two of them went, the same day, to a town which was sixty furlongs from Jerusalem, named Emmaus.

Noah Webster Bible
24:13 And behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about sixty furlongs.

Weymouth New Testament
24:13 On that same day two of the disciples were walking to Emmaus, a village seven or eight miles from Jerusalem,

World English Bible
24:13 Behold, two of them were going that very day to a village named Emmaus, which was sixty stadia from Jerusalem.

Young's Literal Translation
24:13 And, lo, two of them were going on during that day to a village, distant sixty furlongs from Jerusalem, the name of which is Emmaus,

14

Stephens 1550 Textus Receptus
kai autoi wmiloun proV allhlouV peri pantwn twn sumbebhkotwn toutwn

Scrivener 1894 Textus Receptus
kai autoi wmiloun proV allhlouV peri pantwn twn sumbebhkotwn toutwn

Byzantine Majority
kai autoi wmiloun proV allhlouV peri pantwn twn sumbebhkotwn toutwn

Alexandrian
kai autoi wmiloun proV allhlouV peri pantwn twn sumbebhkotwn toutwn

Hort and Westcott
kai autoi wmiloun proV allhlouV peri pantwn twn sumbebhkotwn toutwn

Latin Vulgate
24:14 et ipsi loquebantur ad invicem de his omnibus quae acciderant

King James Version
24:14 And they talked together of all these things which had happened.

American Standard Version
24:14 And they communed with each other of all these things which had happened.

Bible in Basic English
24:14 And they were talking together about all those things which had taken place.

Darby's English Translation
24:14 and they conversed with one another about all these things which had taken place.

Douay Rheims
24:14 And they talked together of all these things which had happened.

Noah Webster Bible
24:14 And they talked together of all these things which had happened.

Weymouth New Testament
24:14 and were conversing about all these recent events;

World English Bible
24:14 They talked with each other about all of these things which had happened.

Young's Literal Translation
24:14 and they were conversing with one another about all these things that have happened.

15

Stephens 1550 Textus Receptus
kai egeneto en tw omilein autouV kai suzhtein kai autoV o ihsouV eggisaV suneporeueto autoiV

Scrivener 1894 Textus Receptus
kai egeneto en tw omilein autouV kai suzhtein kai autoV o ihsouV eggisaV suneporeueto autoiV

Byzantine Majority
kai egeneto en tw omilein autouV kai suzhtein kai autoV o ihsouV eggisaV suneporeueto autoiV

Alexandrian
kai egeneto en tw omilein autouV kai suzhtein kai autoV ihsouV eggisaV suneporeueto autoiV

Hort and Westcott
kai egeneto en tw omilein autouV kai suzhtein kai autoV ihsouV eggisaV suneporeueto autoiV

Latin Vulgate
24:15 et factum est dum fabularentur et secum quaererent et ipse Iesus adpropinquans ibat cum illis

King James Version
24:15 And it came to pass, that, while they communed [together] and reasoned, Jesus himself drew near, and went with them.

American Standard Version
24:15 And it came to pass, while they communed and questioned together, that Jesus himself drew near, and went with them.

Bible in Basic English
24:15 And while they were talking and questioning together, Jesus himself came near and went with them.

Darby's English Translation
24:15 And it came to pass as they conversed and reasoned, that Jesus himself drawing nigh, went with them;

Douay Rheims
24:15 And it came to pass, that while they talked and reasoned with themselves, Jesus himself also drawing near, went with them.

Noah Webster Bible
24:15 And it came to pass, that, while they communed together, and reasoned, Jesus himself drew near, and went with them.

Weymouth New Testament
24:15 and, in the midst of their conversation and discussion, Jesus Himself came and joined them,

World English Bible
24:15 It happened, while they talked and questioned together, that Jesus himself came near, and went with them.

Young's Literal Translation
24:15 And it came to pass in their conversing and reasoning together, that Jesus himself, having come nigh, was going on with them,

16

Stephens 1550 Textus Receptus
oi de ofqalmoi autwn ekratounto tou mh epignwnai auton

Scrivener 1894 Textus Receptus
oi de ofqalmoi autwn ekratounto tou mh epignwnai auton

Byzantine Majority
oi de ofqalmoi autwn ekratounto tou mh epignwnai auton

Alexandrian
oi de ofqalmoi autwn ekratounto tou mh epignwnai auton

Hort and Westcott
oi de ofqalmoi autwn ekratounto tou mh epignwnai auton

Latin Vulgate
24:16 oculi autem illorum tenebantur ne eum agnoscerent

King James Version
24:16 But their eyes were holden that they should not know him.

American Standard Version
24:16 But their eyes were holden that they should not know him.

Bible in Basic English
24:16 But their eyes were not open that they might have knowledge of him.

Darby's English Translation
24:16 but their eyes were holden so as not to know him.

Douay Rheims
24:16 But their eyes were held, that they should not know him.

Noah Webster Bible
24:16 But their eyes were held, that they should not know him.

Weymouth New Testament
24:16 though they were prevented from recognizing Him.

World English Bible
24:16 But their eyes were kept from recognizing him.

Young's Literal Translation
24:16 and their eyes were holden so as not to know him,

17

Stephens 1550 Textus Receptus
eipen de proV autouV tineV oi logoi outoi ouV antiballete proV allhlouV peripatounteV kai este skuqrwpoi

Scrivener 1894 Textus Receptus
eipen de proV autouV tineV oi logoi outoi ouV antiballete proV allhlouV peripatounteV kai este skuqrwpoi

Byzantine Majority
eipen de proV autouV tineV oi logoi outoi ouV antiballete proV allhlouV peripatounteV kai este skuqrwpoi

Alexandrian
eipen de proV autouV tineV oi logoi outoi ouV antiballete proV allhlouV peripatounteV kai estaqhsan skuqrwpoi

Hort and Westcott
eipen de proV autouV tineV oi logoi outoi ouV antiballete proV allhlouV peripatounteV kai estaqhsan skuqrwpoi

Latin Vulgate
24:17 et ait ad illos qui sunt hii sermones quos confertis ad invicem ambulantes et estis tristes

King James Version
24:17 And he said unto them, What manner of communications [are] these that ye have one to another, as ye walk, and are sad?

American Standard Version
24:17 And he said unto them, What communications are these that ye have one with another, as ye walk? And they stood still, looking sad.

Bible in Basic English
24:17 And he said to them, What are you talking about together while you go?

Darby's English Translation
24:17 And he said to them, What discourses are these which pass between you as ye walk, and are downcast?

Douay Rheims
24:17 And he said to them: What are these discourses that you hold one with another as you walk, and are sad?

Noah Webster Bible
24:17 And he said to them, What manner of communications are these that ye have one to another, as ye walk, and are sad?

Weymouth New Testament
24:17 "What is the subject," He asked them, "on which you are talking so earnestly, as you walk?" And they stood still, looking full of sorrow.

World English Bible
24:17 He said to them, "What are you talking about as you walk, and are sad?"

Young's Literal Translation
24:17 and he said unto them, `What are these words that ye exchange with one another, walking, and ye are sad?`

18

Stephens 1550 Textus Receptus
apokriqeiV de o eiV w onoma kleopaV eipen proV auton su monoV paroikeiV en ierousalhm kai ouk egnwV ta genomena en auth en taiV hmeraiV tautaiV

Scrivener 1894 Textus Receptus
apokriqeiV de o eiV w onoma kleopaV eipen proV auton su monoV paroikeiV en ierousalhm kai ouk egnwV ta genomena en auth en taiV hmeraiV tautaiV

Byzantine Majority
apokriqeiV de o eiV w onoma kleopaV eipen proV auton su monoV paroikeiV ierousalhm kai ouk egnwV ta genomena en auth en taiV hmeraiV tautaiV

Alexandrian
apokriqeiV de eiV onomati kleopaV eipen proV auton su monoV paroikeiV ierousalhm kai ouk egnwV ta genomena en auth en taiV hmeraiV tautaiV

Hort and Westcott
apokriqeiV de eiV onomati kleopaV eipen proV auton su monoV paroikeiV ierousalhm kai ouk egnwV ta genomena en auth en taiV hmeraiV tautaiV

Latin Vulgate
24:18 et respondens unus cui nomen Cleopas dixit ei tu solus peregrinus es in Hierusalem et non cognovisti quae facta sunt in illa his diebus

King James Version
24:18 And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?

American Standard Version
24:18 And one of them, named Cleopas, answering said unto him, Dost thou alone sojourn in Jerusalem and not know the things which are come to pass there in these days?

Bible in Basic English
24:18 Then stopping, and looking sadly at him, one of them, named Cleopas, said to him, Are you the only man living in Jerusalem who has not had news of the things which have taken place there at this time?

Darby's English Translation
24:18 And one of them, named Cleopas, answering said to him, Thou sojournest alone in Jerusalem, and dost not know what has taken place in it in these days?

Douay Rheims
24:18 And the one of them, whose name was Cleophas, answering, said to him: Art thou only a stranger to Jerusalem, and hast not known the things that have been done there in these days?

Noah Webster Bible
24:18 And one of them, whose name was Cleopas, answering, said to him, Art thou only a stranger in Jerusalem, and hast not known the things which have come to pass there in these days?

Weymouth New Testament
24:18 Then one of them, named Cleopas, answered, "Are you a stranger lodging alone in Jerusalem, that you have known nothing of the things that have lately happened in the city?"

World English Bible
24:18 One of them, named Cleopas, answered him, "Are you the only one travelling in Jerusalem who doesn`t know the things which have happened there in these days?"

Young's Literal Translation
24:18 And the one, whose name was Cleopas, answering, said unto him, `Art thou alone such a stranger in Jerusalem, that thou hast not known the things that came to pass in it in these days?`

19

Stephens 1550 Textus Receptus
kai eipen autoiV poia oi de eipon autw ta peri ihsou tou nazwraiou oV egeneto anhr profhthV dunatoV en ergw kai logw enantion tou qeou kai pantoV tou laou

Scrivener 1894 Textus Receptus
kai eipen autoiV poia oi de eipon autw ta peri ihsou tou nazwraiou oV egeneto anhr profhthV dunatoV en ergw kai logw enantion tou qeou kai pantoV tou laou

Byzantine Majority
kai eipen autoiV poia oi de eipon autw ta peri ihsou tou nazwraiou oV egeneto anhr profhthV dunatoV en ergw kai logw enantion tou qeou kai pantoV tou laou

Alexandrian
kai eipen autoiV poia oi de eipan autw ta peri ihsou tou nazarhnou oV egeneto anhr profhthV dunatoV en ergw kai logw enantion tou qeou kai pantoV tou laou

Hort and Westcott
kai eipen autoiV poia oi de eipan autw ta peri ihsou tou nazarhnou oV egeneto anhr profhthV dunatoV en ergw kai logw enantion tou qeou kai pantoV tou laou

Latin Vulgate
24:19 quibus ille dixit quae et dixerunt de Iesu Nazareno qui fuit vir propheta potens in opere et sermone coram Deo et omni populo

King James Version
24:19 And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:

American Standard Version
24:19 And he said unto them, What things? And they said unto him, The things concerning Jesus the Nazarene, who was a prophet mighty in deed and word before God and all the people:

Bible in Basic English
24:19 And he said to them, What things? And they said, The things to do with Jesus of Nazareth, who was a prophet, great in his acts and his words, before God and all the people:

Darby's English Translation
24:19 And he said to them, What things? And they said to him, The things concerning Jesus the Nazaraean, who was a prophet mighty in deed and word before God and all the people;

Douay Rheims
24:19 To whom he said: What things? And they said: Concerning Jesus of Nazareth, who was a prophet, mighty in work and word before God and all the people;

Noah Webster Bible
24:19 And he said to them, What things? And they said to him, Concerning Jesus of Nazareth, who was a prophet mighty in deed and word before God, and all the people:

Weymouth New Testament
24:19 "What things?" He asked. "The things about Jesus the Nazarene," they said, "who was a Prophet powerful in work and word before God and all the people;

World English Bible
24:19 He said to them, "What things?" They said to him, "The things concerning Jesus, the Nazarene, who was a prophet mighty in deed and word before God and all the people;

Young's Literal Translation
24:19 And he said to them, `What things?` And they said to him, `The things about Jesus of Nazareth, who became a man -- a prophet -- powerful in deed and word, before God and all the people,

20

Stephens 1550 Textus Receptus
opwV te paredwkan auton oi arciereiV kai oi arconteV hmwn eiV krima qanatou kai estaurwsan auton

Scrivener 1894 Textus Receptus
opwV te paredwkan auton oi arciereiV kai oi arconteV hmwn eiV krima qanatou kai estaurwsan auton

Byzantine Majority
opwV te paredwkan auton oi arciereiV kai oi arconteV hmwn eiV krima qanatou kai estaurwsan auton

Alexandrian
opwV te paredwkan auton oi arciereiV kai oi arconteV hmwn eiV krima qanatou kai estaurwsan auton

Hort and Westcott
opwV te paredwkan auton oi arciereiV kai oi arconteV hmwn eiV krima qanatou kai estaurwsan auton

Latin Vulgate
24:20 et quomodo eum tradiderunt summi sacerdotum et principes nostri in damnationem mortis et crucifixerunt eum

King James Version
24:20 And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.

American Standard Version
24:20 and how the chief priests and our rulers delivered him up to be condemned to death, and crucified him.

Bible in Basic English
24:20 And how the chief priests and our rulers gave him up to be put to death on the cross.

Darby's English Translation
24:20 and how the chief priests and our rulers delivered him up to the judgment of death and crucified him.

Douay Rheims
24:20 And how our chief priests and princes delivered him to be condemned to death, and crucified him.

Noah Webster Bible
24:20 And how the chief priests and our rulers delivered him to be condemned to death, and crucified him.

Weymouth New Testament
24:20 and how our High Priests and Rulers delivered Him up to be sentenced to death, and crucified Him.

World English Bible
24:20 and how the chief priests and our rulers delivered him up to be condemned to death, and crucified him.

Young's Literal Translation
24:20 how also the chief priests and our rulers did deliver him up to a judgment of death, and crucified him;

21

Stephens 1550 Textus Receptus
hmeiV de hlpizomen oti autoV estin o mellwn lutrousqai ton israhl alla ge sun pasin toutoiV trithn tauthn hmeran agei shmeron af ou tauta egeneto

Scrivener 1894 Textus Receptus
hmeiV de hlpizomen oti autoV estin o mellwn lutrousqai ton israhl alla ge sun pasin toutoiV trithn tauthn hmeran agei shmeron af ou tauta egeneto

Byzantine Majority
hmeiV de hlpizomen oti autoV estin o mellwn lutrousqai ton israhl alla ge sun pasin toutoiV trithn tauthn hmeran agei shmeron af ou tauta egeneto

Alexandrian
hmeiV de hlpizomen oti autoV estin o mellwn lutrousqai ton israhl alla ge kai sun pasin toutoiV trithn tauthn hmeran agei af ou tauta egeneto

Hort and Westcott
hmeiV de hlpizomen oti autoV estin o mellwn lutrousqai ton israhl alla ge kai sun pasin toutoiV trithn tauthn hmeran agei af ou tauta egeneto

Latin Vulgate
24:21 nos autem sperabamus quia ipse esset redempturus Israhel et nunc super haec omnia tertia dies hodie quod haec facta sunt

King James Version
24:21 But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.

American Standard Version
24:21 But we hoped that it was he who should redeem Israel. Yea and besides all this, it is now the third day since these things came to pass.

Bible in Basic English
24:21 But we were hoping that he would be the Saviour of Israel. In addition to all this he has now let three days go by from the time when these things took place;

Darby's English Translation
24:21 But *we* had hoped that *he* was the one who is about to redeem Israel. But then, besides all these things, it is now, to-day, the third day since these things took place.

Douay Rheims
24:21 But we hoped, that it was he that should have redeemed Israel: and now besides all this, to day is the third day since these things were done.

Noah Webster Bible
24:21 But we trusted that it had been he who would have redeemed Israel: and besides all this, to-day is the third day since these things were done.

Weymouth New Testament
24:21 But we were hoping that it was He who was about to ransom Israel. Yes, and moreover it was the day before yesterday that these things happened.

World English Bible
24:21 But we hoped that it was he who would redeem Israel. Yes, and besides all this, it is now the third day since these things happened.

Young's Literal Translation
24:21 and we were hoping that he it is who is about to redeem Israel, and also with all these things, this third day is passing to-day, since these things happened.

22

Stephens 1550 Textus Receptus
alla kai gunaikeV tineV ex hmwn exesthsan hmaV genomenai orqriai epi to mnhmeion

Scrivener 1894 Textus Receptus
alla kai gunaikeV tineV ex hmwn exesthsan hmaV genomenai orqriai epi to mnhmeion

Byzantine Majority
alla kai gunaikeV tineV ex hmwn exesthsan hmaV genomenai orqriai epi to mnhmeion

Alexandrian
alla kai gunaikeV tineV ex hmwn exesthsan hmaV genomenai orqrinai epi to mnhmeion

Hort and Westcott
alla kai gunaikeV tineV ex hmwn exesthsan hmaV genomenai orqrinai epi to mnhmeion

Latin Vulgate
24:22 sed et mulieres quaedam ex nostris terruerunt nos quae ante lucem fuerunt ad monumentum

King James Version
24:22 Yea, and certain women also of our company made us astonished, which were early at the sepulchre;

American Standard Version
24:22 Moreover certain women of our company amazed us, having been early at the tomb;

Bible in Basic English
24:22 And certain women among us gave us cause for wonder, for they went early to the place where his body had been put,

Darby's English Translation
24:22 And withal, certain women from amongst us astonished us, having been very early at the sepulchre,

Douay Rheims
24:22 Yea and certain women also of our company affrighted us, who before it was light, were at the sepulchre,

Noah Webster Bible
24:22 Yes, and certain women also of our company made us astonished, who were early at the sepulcher.

Weymouth New Testament
24:22 And, besides, some of the women of our company have amazed us. They went to the tomb at daybreak,

World English Bible
24:22 Also, certain women of our company amazed us, having been early at the tomb;

Young's Literal Translation
24:22 `And certain women of ours also astonished us, coming early to the tomb,

23

Stephens 1550 Textus Receptus
kai mh eurousai to swma autou hlqon legousai kai optasian aggelwn ewrakenai oi legousin auton zhn

Scrivener 1894 Textus Receptus
kai mh eurousai to swma autou hlqon legousai kai optasian aggelwn ewrakenai oi legousin auton zhn

Byzantine Majority
kai mh eurousai to swma autou hlqon legousai kai optasian aggelwn ewrakenai oi legousin auton zhn

Alexandrian
kai mh eurousai to swma autou hlqon legousai kai optasian aggelwn ewrakenai oi legousin auton zhn

Hort and Westcott
kai mh eurousai to swma autou hlqon legousai kai optasian aggelwn ewrakenai oi legousin auton zhn

Latin Vulgate
24:23 et non invento corpore eius venerunt dicentes se etiam visionem angelorum vidisse qui dicunt eum vivere

King James Version
24:23 And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.

American Standard Version
24:23 and when they found not his body, they came, saying, that they had also seen a vision of angels, who said that he was alive.

Bible in Basic English
24:23 And it was not there; then they came saying that they had seen a vision of angels who said that he was living.

Darby's English Translation
24:23 and, not having found his body, came, saying that they also had seen a vision of angels, who say that he is living.

Douay Rheims
24:23 And not finding his body, came, saying, that they had also seen a vision of angels, who say that he is alive.

Noah Webster Bible
24:23 And when they found not his body, they came, saying, that they had also seen a vision of angels, who said that he was alive.

Weymouth New Testament
24:23 and, finding that His body was not there, they came and declared to us that they had also seen a vision of angels who said that He was alive.

World English Bible
24:23 and when they didn`t find his body, they came saying that they had also seen a vision of angels, who said that he was alive.

Young's Literal Translation
24:23 and not having found his body, they came, saying also to have seen an apparition of messengers, who say he is alive,

24

Stephens 1550 Textus Receptus
kai aphlqon tineV twn sun hmin epi to mnhmeion kai euron outwV kaqwV kai ai gunaikeV eipon auton de ouk eidon

Scrivener 1894 Textus Receptus
kai aphlqon tineV twn sun hmin epi to mnhmeion kai euron outwV kaqwV kai ai gunaikeV eipon auton de ouk eidon

Byzantine Majority
kai aphlqon tineV twn sun hmin epi to mnhmeion kai euron outwV kaqwV kai ai gunaikeV eipon auton de ouk eidon

Alexandrian
kai aphlqon tineV twn sun hmin epi to mnhmeion kai euron outwV kaqwV kai ai gunaikeV eipon auton de ouk eidon

Hort and Westcott
kai aphlqon tineV twn sun hmin epi to mnhmeion kai euron outwV kaqwV ai gunaikeV eipon auton de ouk eidon

Latin Vulgate
24:24 et abierunt quidam ex nostris ad monumentum et ita invenerunt sicut mulieres dixerunt ipsum vero non viderunt

King James Version
24:24 And certain of them which were with us went to the sepulchre, and found [it] even so as the women had said: but him they saw not.

American Standard Version
24:24 And certain of them that were with us went to the tomb, and found it even so as the women had said: but him they saw not.

Bible in Basic English
24:24 And some of those who were with us went to the place, and saw that it was as the women had said, but him they did not see.

Darby's English Translation
24:24 And some of those with us went to the sepulchre, and found it so, as the women also had said, but him they saw not.

Douay Rheims
24:24 And some of our people went to the sepulchre, and found it so as the women had said, but him they found not.

Noah Webster Bible
24:24 And certain of them who were with us, went to the sepulcher, and found it even so as the women had said: but him they saw not.

Weymouth New Testament
24:24 Thereupon some of our party went to the tomb and found things just as the women had said; but Jesus Himself they did not see."

World English Bible
24:24 Some of us went to the tomb, and found it just like the women had said, but they didn`t see him."

Young's Literal Translation
24:24 and certain of those with us went away unto the tomb, and found as even the women said, and him they saw not.`

25

Stephens 1550 Textus Receptus
kai autoV eipen proV autouV w anohtoi kai bradeiV th kardia tou pisteuein epi pasin oiV elalhsan oi profhtai

Scrivener 1894 Textus Receptus
kai autoV eipen proV autouV w anohtoi kai bradeiV th kardia tou pisteuein epi pasin oiV elalhsan oi profhtai

Byzantine Majority
kai autoV eipen proV autouV w anohtoi kai bradeiV th kardia tou pisteuein epi pasin oiV elalhsan oi profhtai

Alexandrian
kai autoV eipen proV autouV w anohtoi kai bradeiV th kardia tou pisteuein epi pasin oiV elalhsan oi profhtai

Hort and Westcott
kai autoV eipen proV autouV w anohtoi kai bradeiV th kardia tou pisteuein epi pasin oiV elalhsan oi profhtai

Latin Vulgate
24:25 et ipse dixit ad eos o stulti et tardi corde ad credendum in omnibus quae locuti sunt prophetae

King James Version
24:25 Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:

American Standard Version
24:25 And he said unto them, O foolish men, and slow of heart to believe in all that the prophets have spoken!

Bible in Basic English
24:25 And he said, O foolish men! how slow you are to give belief to what the prophets have said.

Darby's English Translation
24:25 And *he* said to them, O senseless and slow of heart to believe in all that the prophets have spoken!

Douay Rheims
24:25 Then he said to them: O foolish, and slow of heart to believe in all things which the prophets have spoken.

Noah Webster Bible
24:25 Then he said to them, O fools, and slow of heart to believe all that the prophets have spoken!

Weymouth New Testament
24:25 "O dull-witted men," He replied, "with minds so slow to believe all that the Prophets have spoken!

World English Bible
24:25 He said to them, "Foolish men, and slow of heart to believe in all that the prophets have spoken!

Young's Literal Translation
24:25 And he said unto them, `O inconsiderate and slow in heart, to believe on all that the prophets spake!

26

Stephens 1550 Textus Receptus
ouci tauta edei paqein ton criston kai eiselqein eiV thn doxan autou

Scrivener 1894 Textus Receptus
ouci tauta edei paqein ton criston kai eiselqein eiV thn doxan autou

Byzantine Majority
ouci tauta edei paqein ton criston kai eiselqein eiV thn doxan autou

Alexandrian
ouci tauta edei paqein ton criston kai eiselqein eiV thn doxan autou

Hort and Westcott
ouci tauta edei paqein ton criston kai eiselqein eiV thn doxan autou

Latin Vulgate
24:26 nonne haec oportuit pati Christum et ita intrare in gloriam suam

King James Version
24:26 Ought not Christ to have suffered these things, and to enter into his glory?

American Standard Version
24:26 Behooved it not the Christ to suffer these things, and to enter into his glory?

Bible in Basic English
24:26 Was it not necessary for the Christ to go through these things, and to come into his glory?

Darby's English Translation
24:26 Ought not the Christ to have suffered these things and to enter into his glory?

Douay Rheims
24:26 Ought not Christ to have suffered these things, and so to enter into his glory?

Noah Webster Bible
24:26 Ought not Christ to suffer these things, and to enter into his glory?

Weymouth New Testament
24:26 Was there not a necessity for the Christ thus to suffer, and then enter into His glory?"

World English Bible
24:26 Didn`t the Christ have to suffer these things, and to enter into his glory?"

Young's Literal Translation
24:26 Was it not behoving the Christ these things to suffer, and to enter into his glory?`

27

Stephens 1550 Textus Receptus
kai arxamenoV apo mwsews kai apo pantwn twn profhtwn dihrmhneuen autoiV en pasaiV taiV grafaiV ta peri eautou

Scrivener 1894 Textus Receptus
kai arxamenoV apo mwsews kai apo pantwn twn profhtwn dihrmhneuen autoiV en pasaiV taiV grafaiV ta peri eautou

Byzantine Majority
kai arxamenoV apo mwsews kai apo pantwn twn profhtwn dihrmhneuen autoiV en pasaiV taiV grafaiV ta peri eautou

Alexandrian
kai arxamenoV apo mwusews kai apo pantwn twn profhtwn diermhneusen autoiV en pasaiV taiV grafaiV ta peri eautou

Hort and Westcott
kai arxamenoV apo mwusewV kai apo pantwn twn profhtwn diermhneusen autoiV en pasaiV taiV grafaiV ta peri eautou

Latin Vulgate
24:27 et incipiens a Mose et omnibus prophetis interpretabatur illis in omnibus scripturis quae de ipso erant

King James Version
24:27 And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.

American Standard Version
24:27 And beginning from Moses and from all the prophets, he interpreted to them in all the scriptures the things concerning himself.

Bible in Basic English
24:27 And he made clear to them all the things in the Writings, from Moses and from all the prophets, which had to do with himself.

Darby's English Translation
24:27 And having begun from Moses and from all the prophets, he interpreted to them in all the scriptures the things concerning himself.

Douay Rheims
24:27 And beginning at Moses and all the prophets, he expounded to them in all the scriptures, the things that were concerning him.

Noah Webster Bible
24:27 And beginning at Moses, and all the prophets, he expounded to them in all the scriptures the things concerning himself.

Weymouth New Testament
24:27 And, beginning with Moses and all the Prophets, He explained to them the passages in Scripture which refer to Himself.

World English Bible
24:27 Beginning from Moses and from all the prophets, he interpreted to them in all the scriptures the things concerning himself.

Young's Literal Translation
24:27 and having begun from Moses, and from all the prophets, he was expounding to them in all the Writings the things about himself.

28

Stephens 1550 Textus Receptus
kai hggisan eiV thn kwmhn ou eporeuonto kai autoV prosepoieito porrwterw poreuesqai

Scrivener 1894 Textus Receptus
kai hggisan eiV thn kwmhn ou eporeuonto kai autoV prosepoieito porrwterw poreuesqai

Byzantine Majority
kai hggisan eiV thn kwmhn ou eporeuonto kai autoV prosepoieito porrwterw poreuesqai

Alexandrian
kai hggisan eiV thn kwmhn ou eporeuonto kai autoV prosepoihsato porrwteron poreuesqai

Hort and Westcott
kai hggisan eiV thn kwmhn ou eporeuonto kai autoV prosepoihsato porrwteron poreuesqai

Latin Vulgate
24:28 et adpropinquaverunt castello quo ibant et ipse se finxit longius ire

King James Version
24:28 And they drew nigh unto the village, whither they went: and he made as though he would have gone further.

American Standard Version
24:28 And they drew nigh unto the village, whither they were going: and he made as though he would go further.

Bible in Basic English
24:28 And they came near the town to which they were going, and he seemed as if he was going on;

Darby's English Translation
24:28 And they drew near to the village where they were going, and *he* made as though he would go farther.

Douay Rheims
24:28 And they drew night to the town, whither they were going: and he made as though he would go farther.

Noah Webster Bible
24:28 And they drew nigh to the village whither they were going: and he made as though he would go further.

Weymouth New Testament
24:28 When they had come near the village to which they were going, He appeared to be going further.

World English Bible
24:28 They drew near to the village, where they were going, and he acted like he would go further.

Young's Literal Translation
24:28 And they came nigh to the village whither they were going, and he made an appearance of going on further,

29

Stephens 1550 Textus Receptus
kai parebiasanto auton legonteV meinon meq hmwn oti proV esperan estin kai kekliken h hmera kai eishlqen tou meinai sun autoiV

Scrivener 1894 Textus Receptus
kai parebiasanto auton legonteV meinon meq hmwn oti proV esperan estin kai kekliken h hmera kai eishlqen tou meinai sun autoiV

Byzantine Majority
kai parebiasanto auton legonteV meinon meq hmwn oti proV esperan estin kai kekliken h hmera kai eishlqen tou meinai sun autoiV

Alexandrian
kai parebiasanto auton legonteV meinon meq hmwn oti proV esperan estin kai kekliken hdh h hmera kai eishlqen tou meinai sun autoiV

Hort and Westcott
kai parebiasanto auton legonteV meinon meq hmwn oti proV esperan estin kai kekliken hdh h hmera kai eishlqen tou meinai sun autoiV

Latin Vulgate
24:29 et coegerunt illum dicentes mane nobiscum quoniam advesperascit et inclinata est iam dies et intravit cum illis

King James Version
24:29 But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.

American Standard Version
24:29 And they constrained him, saying, Abide with us; for it is toward evening, and the day is now far spent. And he went in to abide with them.

Bible in Basic English
24:29 But they kept him back, saying, Do not go, for evening is near, the day is almost gone. And he went in with them.

Darby's English Translation
24:29 And they constrained him, saying, Stay with us, for it is toward evening and the day is declining. And he entered in to stay with them.

Douay Rheims
24:29 But they constrained him; saying: Stay with us, because it is towards evening, and the day is now far spent. And he went in with them.

Noah Webster Bible
24:29 But they constrained him, saying, Abide with us: for it is towards evening, and the day is far spent. And he went in to tarry with them.

Weymouth New Testament
24:29 But they pressed Him to remain with them. "Because," said they, "it is getting towards evening, and the day is nearly over." So He went in to stay with them.

World English Bible
24:29 They urged him, saying, "Stay with us, for it is almost evening, and the day is almost over." He went in to stay with them.

Young's Literal Translation
24:29 and they constrained him, saying, `Remain with us, for it is toward evening,` and the day did decline, and he went in to remain with them.

30

Stephens 1550 Textus Receptus
kai egeneto en tw katakliqhnai auton met autwn labwn ton arton euloghsen kai klasaV epedidou autoiV

Scrivener 1894 Textus Receptus
kai egeneto en tw katakliqhnai auton met autwn labwn ton arton euloghsen kai klasaV epedidou autoiV

Byzantine Majority
kai egeneto en tw katakliqhnai auton met autwn labwn ton arton euloghsen kai klasaV epedidou autoiV

Alexandrian
kai egeneto en tw katakliqhnai auton met autwn labwn ton arton euloghsen kai klasaV epedidou autoiV

Hort and Westcott
kai egeneto en tw katakliqhnai auton met autwn labwn ton arton euloghsen kai klasaV epedidou autoiV

Latin Vulgate
24:30 et factum est dum recumberet cum illis accepit panem et benedixit ac fregit et porrigebat illis

King James Version
24:30 And it came to pass, as he sat at meat with them, he took bread, and blessed [it], and brake, and gave to them.

American Standard Version
24:30 And it came to pass, when he had sat down with them to meat, he took the bread and blessed; and breaking it he gave to them.

Bible in Basic English
24:30 And when he was seated with them at table, he took the bread, and said words of blessing and, making division of it, he gave it to them.

Darby's English Translation
24:30 And it came to pass as he was at table with them, having taken the bread, he blessed, and having broken it, gave it to them.

Douay Rheims
24:30 And it came to pass, whilst he was at table with them, he took bread, and blessed, and brake, and gave to them.

Noah Webster Bible
24:30 And it came to pass, as he sat at table with them, he took bread, and blessed it, and broke, and gave to them.

Weymouth New Testament
24:30 But as soon as He had sat down with them, and had taken the bread and had blessed and broken it, and was handing it to them,

World English Bible
24:30 It happened, when he had sat down at the table with them, he took the bread and gave thanks. Breaking it, he gave to them.

Young's Literal Translation
24:30 And it came to pass, in his reclining (at meat) with them, having taken the bread, he blessed, and having broken, he was giving to them,

31

Stephens 1550 Textus Receptus
autwn de dihnoicqhsan oi ofqalmoi kai epegnwsan auton kai autoV afantoV egeneto ap autwn

Scrivener 1894 Textus Receptus
autwn de dihnoicqhsan oi ofqalmoi kai epegnwsan auton kai autoV afantoV egeneto ap autwn

Byzantine Majority
autwn de dihnoicqhsan oi ofqalmoi kai epegnwsan auton kai autoV afantoV egeneto ap autwn

Alexandrian
autwn de dihnoicqhsan oi ofqalmoi kai epegnwsan auton kai autoV afantoV egeneto ap autwn

Hort and Westcott
autwn de dihnoicqhsan oi ofqalmoi kai epegnwsan auton kai autoV afantoV egeneto ap autwn

Latin Vulgate
24:31 et aperti sunt oculi eorum et cognoverunt eum et ipse evanuit ex oculis eorum

King James Version
24:31 And their eyes were opened, and they knew him; and he vanished out of their sight.

American Standard Version
24:31 And their eyes were opened, and they knew him; and he vanished out of their sight.

Bible in Basic English
24:31 And then their eyes were open, and they had knowledge of him, but he went from their view.

Darby's English Translation
24:31 And their eyes were opened, and they recognised him. And he disappeared from them.

Douay Rheims
24:31 And their eyes were opened, and they knew him: and he vanished out of their sight.

Noah Webster Bible
24:31 And their eyes were opened, and they knew him: and he vanished out of their sight.

Weymouth New Testament
24:31 their eyes were opened and they recognized Him. But He vanished from them.

World English Bible
24:31 Their eyes were opened, and they recognized him, and he vanished out of their sight.

Young's Literal Translation
24:31 and their eyes were opened, and they recognized him, and he became unseen by them.

32

Stephens 1550 Textus Receptus
kai eipon proV allhlouV ouci h kardia hmwn kaiomenh hn en hmin wV elalei hmin en th odw kai wV dihnoigen hmin taV grafaV

Scrivener 1894 Textus Receptus
kai eipon proV allhlouV ouci h kardia hmwn kaiomenh hn en hmin wV elalei hmin en th odw kai wV dihnoigen hmin taV grafaV

Byzantine Majority
kai eipon proV allhlouV ouci h kardia hmwn kaiomenh hn en hmin wV elalei hmin en th odw kai wV dihnoigen hmin taV grafaV

Alexandrian
kai eipan proV allhlouV ouci h kardia hmwn kaiomenh hn [en hmin] wV elalei hmin en th odw wV dihnoigen hmin taV grafaV

Hort and Westcott
kai eipan proV allhlouV ouci h kardia hmwn kaiomenh hn wV elalei hmin en th odw wV dihnoigen hmin taV grafaV

Latin Vulgate
24:32 et dixerunt ad invicem nonne cor nostrum ardens erat in nobis dum loqueretur in via et aperiret nobis scripturas

King James Version
24:32 And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?

American Standard Version
24:32 And they said one to another, Was not our heart burning within us, while he spake to us in the way, while he opened to us the scriptures?

Bible in Basic English
24:32 And they said to one another, Were not our hearts burning in us while he was talking to us on the way, making clear to us the holy Writings?

Darby's English Translation
24:32 And they said to one another, Was not our heart burning in us as he spoke to us on the way, and as he opened the scriptures to us?

Douay Rheims
24:32 And they said one to the other: Was not our heart burning within us, whilst he spoke in this way, and opened to us the scriptures?

Noah Webster Bible
24:32 And they said one to another, Did not our heart burn within us while he talked with us by the way, and while he opened to us the scriptures?

Weymouth New Testament
24:32 "Were not our hearts," they said to one another, "burning within us while He talked to us on the way and explained the Scriptures to us?"

World English Bible
24:32 They said one to another, "Wasn`t our heart burning within us, while he spoke to us along the way, and while he opened the scriptures to us?"

Young's Literal Translation
24:32 And they said one to another, `Was not our heart burning within us, as he was speaking to us in the way, and as he was opening up to us the Writings?`

33

Stephens 1550 Textus Receptus
kai anastanteV auth th wra upestreyan eiV ierousalhm kai euron sunhqroismenous touV endeka kai touV sun autoiV

Scrivener 1894 Textus Receptus
kai anastanteV auth th wra upestreyan eiV ierousalhm kai euron sunhqroismenous touV endeka kai touV sun autoiV

Byzantine Majority
kai anastanteV auth th wra upestreyan eiV ierousalhm kai euron sunhqroismenous touV endeka kai touV sun autoiV

Alexandrian
kai anastanteV auth th wra upestreyan eiV ierousalhm kai euron hqroismenous touV endeka kai touV sun autoiV

Hort and Westcott
kai anastanteV auth th wra upestreyan eiV ierousalhm kai euron hqroismenouV touV endeka kai touV sun autoiV

Latin Vulgate
24:33 et surgentes eadem hora regressi sunt in Hierusalem et invenerunt congregatos undecim et eos qui cum ipsis erant

King James Version
24:33 And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,

American Standard Version
24:33 And they rose up that very hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,

Bible in Basic English
24:33 And that very hour they got up and went back to Jerusalem, where the eleven and the others had come together.

Darby's English Translation
24:33 And rising up the same hour, they returned to Jerusalem. And they found the eleven, and those with them, gathered together,

Douay Rheims
24:33 And rising up, the same hour, they went back to Jerusalem: and they found the eleven gathered together, and those that were staying with them,

Noah Webster Bible
24:33 And they rose the same hour, and returned to Jerusalem, and found the eleven assembled, and them that were with them,

Weymouth New Testament
24:33 So they rose and without an hour's delay returned to Jerusalem, and found the Eleven and the rest met together, who said to them,

World English Bible
24:33 They rose up that very hour, and returned to Jerusalem, and found the eleven gathered together, and those who were with them,

Young's Literal Translation
24:33 And they, having risen up the same hour, turned back to Jerusalem, and found gathered together the eleven, and those with them,

34

Stephens 1550 Textus Receptus
legontaV oti hgerqh o kurioV ontws kai wfqh simwni

Scrivener 1894 Textus Receptus
legontaV oti hgerqh o kurioV ontws kai wfqh simwni

Byzantine Majority
legontaV oti hgerqh o kurioV ontws kai wfqh simwni

Alexandrian
legontaV oti ontws hgerqh o kurioV kai wfqh simwni

Hort and Westcott
legontaV oti ontwV hgerqh o kurioV kai wfqh simwni

Latin Vulgate
24:34 dicentes quod surrexit Dominus vere et apparuit Simoni

King James Version
24:34 Saying, The Lord is risen indeed, and hath appeared to Simon.

American Standard Version
24:34 saying, The Lord is risen indeed, and hath appeared to Simon.

Bible in Basic English
24:34 And they said to them, The Lord has truly come back to life again, and Simon has seen him.

Darby's English Translation
24:34 saying, The Lord is indeed risen and has appeared to Simon.

Douay Rheims
24:34 Saying: The Lord is risen indeed, and hath appeared to Simon.

Noah Webster Bible
24:34 Saying, The Lord is risen indeed, and hath appeared to Simon.

Weymouth New Testament
24:34 "Yes, it is true: the Master has come back to life. He has been seen by Simon."

World English Bible
24:34 saying, "The Lord is risen indeed, and has appeared to Simon!"

Young's Literal Translation
24:34 saying -- `The Lord was raised indeed, and was seen by Simon;`

35

Stephens 1550 Textus Receptus
kai autoi exhgounto ta en th odw kai wV egnwsqh autoiV en th klasei tou artou

Scrivener 1894 Textus Receptus
kai autoi exhgounto ta en th odw kai wV egnwsqh autoiV en th klasei tou artou

Byzantine Majority
kai autoi exhgounto ta en th odw kai wV egnwsqh autoiV en th klasei tou artou

Alexandrian
kai autoi exhgounto ta en th odw kai wV egnwsqh autoiV en th klasei tou artou

Hort and Westcott
kai autoi exhgounto ta en th odw kai wV egnwsqh autoiV en th klasei tou artou

Latin Vulgate
24:35 et ipsi narrabant quae gesta erant in via et quomodo cognoverunt eum in fractione panis

King James Version
24:35 And they told what things [were done] in the way, and how he was known of them in breaking of bread.

American Standard Version
24:35 And they rehearsed the things that happened in the way, and how he was known of them in the breaking of the bread.

Bible in Basic English
24:35 And they gave an account of the things which had taken place on the way, and how, when he gave them bread, they had knowledge of him.

Darby's English Translation
24:35 And they related what had happened on the way, and how he was made known to them in the breaking of bread.

Douay Rheims
24:35 And they told what things were done in the way; and how they knew him in the breaking of the bread.

Noah Webster Bible
24:35 And they told what things were done in the way, and how he was known to them in breaking of bread.

Weymouth New Testament
24:35 Then they related what had happened on the way, and how He had been recognized by them in the breaking of the bread.

World English Bible
24:35 They related the things that happened along the way, and how he was recognized by them in the breaking of the bread.

Young's Literal Translation
24:35 and they were telling the things in the way, and how he was made known to them in the breaking of the bread,

36

Stephens 1550 Textus Receptus
tauta de autwn lalountwn autoV o ihsous esth en mesw autwn kai legei autoiV eirhnh umin

Scrivener 1894 Textus Receptus
tauta de autwn lalountwn autoV o ihsous esth en mesw autwn kai legei autoiV eirhnh umin

Byzantine Majority
tauta de autwn lalountwn autoV o ihsous esth en mesw autwn kai legei autoiV eirhnh umin

Alexandrian
tauta de autwn lalountwn autoV esth en mesw autwn kai legei autoiV eirhnh umin

Hort and Westcott
tauta de autwn lalountwn autoV esth en mesw autwn kai legei autoiV eirhnh umin

Latin Vulgate
24:36 dum haec autem loquuntur Iesus stetit in medio eorum et dicit eis pax vobis ego sum nolite timere

King James Version
24:36 And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace [be] unto you.

American Standard Version
24:36 And as they spake these things, he himself stood in the midst of them, and saith unto them, Peace be unto you.

Bible in Basic English
24:36 And while they were saying these things, he himself was among them, and said to them, Peace be with you!

Darby's English Translation
24:36 And as they were saying these things, he himself stood in their midst, and says to them, Peace be unto you.

Douay Rheims
24:36 Now whilst they were speaking these things, Jesus stood in the midst of them, and saith to them: Peace be to you; it is I, fear not.

Noah Webster Bible
24:36 And as they were thus speaking, Jesus himself stood in the midst of them, and saith to them, Peace be to you.

Weymouth New Testament
24:36 While they were thus talking, He Himself stood in their midst and said, "Peace be to you!"

World English Bible
24:36 As they said these things, Jesus himself stood in the midst of them, and said to them, "Peace be to you."

Young's Literal Translation
24:36 and as they are speaking these things, Jesus himself stood in the midst of them, and saith to them, `Peace -- to you;`

37

Stephens 1550 Textus Receptus
ptohqenteV de kai emfoboi genomenoi edokoun pneuma qewrein

Scrivener 1894 Textus Receptus
ptohqenteV de kai emfoboi genomenoi edokoun pneuma qewrein

Byzantine Majority
ptohqenteV de kai emfoboi genomenoi edokoun pneuma qewrein

Alexandrian
ptohqenteV de kai emfoboi genomenoi edokoun pneuma qewrein

Hort and Westcott
ptohqenteV de kai emfoboi genomenoi edokoun pneuma qewrein

Latin Vulgate
24:37 conturbati vero et conterriti existimabant se spiritum videre

King James Version
24:37 But they were terrified and affrighted, and supposed that they had seen a spirit.

American Standard Version
24:37 But they were terrified and affrighted, and supposed that they beheld a spirit.

Bible in Basic English
24:37 But they were full of fear, being of the opinion that they were seeing a spirit.

Darby's English Translation
24:37 But they, being confounded and being frightened, supposed they beheld a spirit.

Douay Rheims
24:37 But they being troubled and frightened, supposed that they saw a spirit.

Noah Webster Bible
24:37 But they were terrified and affrighted, and supposed that they had seen a spirit.

Weymouth New Testament
24:37 Startled, and in the utmost alarm, they thought they were looking at a spirit;

World English Bible
24:37 But they were terrified and filled with fear, and supposed that they saw a spirit.

Young's Literal Translation
24:37 and being amazed, and becoming affrighted, they were thinking themselves to see a spirit.

38

Stephens 1550 Textus Receptus
kai eipen autoiV ti tetaragmenoi este kai diati dialogismoi anabainousin en tais kardiais umwn

Scrivener 1894 Textus Receptus
kai eipen autoiV ti tetaragmenoi este kai diati dialogismoi anabainousin en tais kardiais umwn

Byzantine Majority
kai eipen autoiV ti tetaragmenoi este kai dia ti dialogismoi anabainousin en tais kardiais umwn

Alexandrian
kai eipen autoiV ti tetaragmenoi este kai dia ti dialogismoi anabainousin en th kardia umwn

Hort and Westcott
kai eipen autoiV ti tetaragmenoi este kai dia ti dialogismoi anabainousin en th kardia umwn

Latin Vulgate
24:38 et dixit eis quid turbati estis et cogitationes ascendunt in corda vestra

King James Version
24:38 And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?

American Standard Version
24:38 And he said unto them, Why are ye troubled? and wherefore do questionings arise in your heart?

Bible in Basic English
24:38 And he said to them, Why are you troubled, and why are your hearts full of doubt?

Darby's English Translation
24:38 And he said to them, Why are ye troubled? and why are thoughts rising in your hearts?

Douay Rheims
24:38 And he said to them: Why are you troubled, and why do thoughts arise in your hearts?

Noah Webster Bible
24:38 And he said to them, Why are ye troubled? and why do thoughts arise in your hearts?

Weymouth New Testament
24:38 but He said to them, "Why such alarm? And why are there such questionings in your minds?

World English Bible
24:38 He said to them, "Why are you troubled? Why do questionings arise in your hearts?

Young's Literal Translation
24:38 And he said to them, `Why are ye troubled? and wherefore do reasonings come up in your hearts?

39

Stephens 1550 Textus Receptus
idete taV ceiraV mou kai touV podaV mou oti autos egw eimi yhlafhsate me kai idete oti pneuma sarka kai ostea ouk ecei kaqwV eme qewreite econta

Scrivener 1894 Textus Receptus
idete taV ceiraV mou kai touV podaV mou oti autos egw eimi yhlafhsate me kai idete oti pneuma sarka kai ostea ouk ecei kaqwV eme qewreite econta

Byzantine Majority
idete taV ceiraV mou kai touV podaV mou oti autos egw eimi yhlafhsate me kai idete oti pneuma sarka kai ostea ouk ecei kaqwV eme qewreite econta

Alexandrian
idete taV ceiraV mou kai touV podaV mou oti egw eimi autos yhlafhsate me kai idete oti pneuma sarka kai ostea ouk ecei kaqwV eme qewreite econta

Hort and Westcott
idete taV ceiraV mou kai touV podaV mou oti egw eimi autoV yhlafhsate me kai idete oti pneuma sarka kai ostea ouk ecei kaqwV eme qewreite econta

Latin Vulgate
24:39 videte manus meas et pedes quia ipse ego sum palpate et videte quia spiritus carnem et ossa non habet sicut me videtis habere

King James Version
24:39 Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.

American Standard Version
24:39 See my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye behold me having.

Bible in Basic English
24:39 See; my hands and my feet: it is I myself; put your hands on me and make certain; for a spirit has not flesh and bones as you see that I have.

Darby's English Translation
24:39 behold my hands and my feet, that it is *I* myself. Handle me and see, for a spirit has not flesh and bones as ye see me having.

Douay Rheims
24:39 See my hands and feet, that it is I myself; handle, and see: for a spirit hath not flesh and bones, as you see me to have.

Noah Webster Bible
24:39 Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.

Weymouth New Testament
24:39 See my hands and my feet--it is my very self. Feel me and see, for a spirit has not flesh and bones as you see I have."

World English Bible
24:39 See my hands and my feet, that it is I myself. Touch me and see, for a spirit doesn`t have flesh and bones, as you see that I have."

Young's Literal Translation
24:39 see my hands and my feet, that I am he; handle me and see, because a spirit hath not flesh and bones, as ye see me having.`

40

Stephens 1550 Textus Receptus
kai touto eipwn epedeixen autoiV taV ceiraV kai touV podaV

Scrivener 1894 Textus Receptus
kai touto eipwn epedeixen autoiV taV ceiraV kai touV podaV

Byzantine Majority
kai touto eipwn epedeixen autoiV taV ceiraV kai touV podaV

Alexandrian
kai touto eipwn edeixen autoiV taV ceiraV kai touV podaV

Hort and Westcott
kai touto eipwn edeixen autoiV taV ceiraV kai touV podaV

Latin Vulgate
24:40 et cum hoc dixisset ostendit eis manus et pedes

King James Version
24:40 And when he had thus spoken, he shewed them [his] hands and [his] feet.

American Standard Version
24:40 And when he had said this, he showed them his hands and his feet.

Bible in Basic English
24:40 And when he had said this, he let them see his hands and his feet.

Darby's English Translation
24:40 And having said this he shewed them his hands and his feet.

Douay Rheims
24:40 And when he had said this, he shewed them his hands and feet.

Noah Webster Bible
24:40 And when he had thus spoken, he showed them his hands and his feet.

Weymouth New Testament
24:40 And then He showed them His hands and His feet.

World English Bible
24:40 When he had said this, he showed them his hands and his feet.

Young's Literal Translation
24:40 And having said this, he shewed to them the hands and the feet,

41

Stephens 1550 Textus Receptus
eti de apistountwn autwn apo thV caraV kai qaumazontwn eipen autoiV ecete ti brwsimon enqade

Scrivener 1894 Textus Receptus
eti de apistountwn autwn apo thV caraV kai qaumazontwn eipen autoiV ecete ti brwsimon enqade

Byzantine Majority
eti de apistountwn autwn apo thV caraV kai qaumazontwn eipen autoiV ecete ti brwsimon enqade

Alexandrian
eti de apistountwn autwn apo thV caraV kai qaumazontwn eipen autoiV ecete ti brwsimon enqade

Hort and Westcott
eti de apistountwn autwn apo thV caraV kai qaumazontwn eipen autoiV ecete ti brwsimon enqade

Latin Vulgate
24:41 adhuc autem illis non credentibus et mirantibus prae gaudio dixit habetis hic aliquid quod manducetur

King James Version
24:41 And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?

American Standard Version
24:41 And while they still disbelieved for joy, and wondered, he said unto them, Have ye here anything to eat?

Bible in Basic English
24:41 And because, for joy and wonder, they were still in doubt, he said to them, Have you any food here?

Darby's English Translation
24:41 But while they yet did not believe for joy, and were wondering, he said to them, Have ye anything here to eat?

Douay Rheims
24:41 But while they yet believed not, and wondered for joy, he said: Have you any thing to eat?

Noah Webster Bible
24:41 And while they yet believed not for joy, and wondered, he said to them, Have ye here any thing for food?

Weymouth New Testament
24:41 But, while they still could not believe it for joy and were full of astonishment, He asked them, "Have you any food here?"

World English Bible
24:41 While they still didn`t believe for joy, and wondered, he said to them, "Do you have anything here to eat?"

Young's Literal Translation
24:41 and while they are not believing from the joy, and wondering, he said to them, `Have ye anything here to eat?`

42

Stephens 1550 Textus Receptus
oi de epedwkan autw icquoV optou meroV kai apo melissiou khriou

Scrivener 1894 Textus Receptus
oi de epedwkan autw icquoV optou meroV kai apo melissiou khriou

Byzantine Majority
oi de epedwkan autw icquoV optou meroV kai apo melissiou khriou

Alexandrian
oi de epedwkan autw icquoV optou meroV

Hort and Westcott
oi de epedwkan autw icquoV optou meroV

Latin Vulgate
24:42 at illi obtulerunt ei partem piscis assi et favum mellis

King James Version
24:42 And they gave him a piece of a broiled fish, and of an honeycomb.

American Standard Version
24:42 And they gave him a piece of a broiled fish.

Bible in Basic English
24:42 And they gave him a bit of cooked fish.

Darby's English Translation
24:42 And they gave him part of a broiled fish and of a honeycomb;

Douay Rheims
24:42 And they offered him a piece of a broiled fish, and a honeycomb.

Noah Webster Bible
24:42 And they gave him a piece of a broiled fish, and a honey-comb.

Weymouth New Testament
24:42 And they gave Him a piece of roasted fish,

World English Bible
24:42 They gave him a piece of a broiled fish and some honeycomb.

Young's Literal Translation
24:42 and they gave to him part of a broiled fish, and of an honeycomb,

43

Stephens 1550 Textus Receptus
kai labwn enwpion autwn efagen

Scrivener 1894 Textus Receptus
kai labwn enwpion autwn efagen

Byzantine Majority
kai labwn enwpion autwn efagen

Alexandrian
kai labwn enwpion autwn efagen

Hort and Westcott
kai labwn enwpion autwn efagen

Latin Vulgate
24:43 et cum manducasset coram eis sumens reliquias dedit eis

King James Version
24:43 And he took [it], and did eat before them.

American Standard Version
24:43 And he took it, and ate before them.

Bible in Basic English
24:43 And before their eyes he took a meal.

Darby's English Translation
24:43 and he took it and ate before them.

Douay Rheims
24:43 And when he had eaten before them, taking the remains, he gave to them.

Noah Webster Bible
24:43 And he took it, and ate before them.

Weymouth New Testament
24:43 and He took it and ate it in their presence.

World English Bible
24:43 He took it, and ate in front of them.

Young's Literal Translation
24:43 and having taken, he did eat before them,

44

Stephens 1550 Textus Receptus
eipen de autois outoi oi logoi ouV elalhsa proV umaV eti wn sun umin oti dei plhrwqhnai panta ta gegrammena en tw nomw mwsews kai profhtaiV kai yalmoiV peri emou

Scrivener 1894 Textus Receptus
eipen de autois outoi oi logoi ouV elalhsa proV umaV eti wn sun umin oti dei plhrwqhnai panta ta gegrammena en tw nomw mwsews kai profhtaiV kai yalmoiV peri emou

Byzantine Majority
eipen de autois outoi oi logoi ouV elalhsa proV umaV eti wn sun umin oti dei plhrwqhnai panta ta gegrammena en tw nomw mwsews kai profhtaiV kai yalmoiV peri emou

Alexandrian
eipen de pros autous outoi oi logoi mou ouV elalhsa proV umaV eti wn sun umin oti dei plhrwqhnai panta ta gegrammena en tw nomw mwusews kai tois profhtaiV kai yalmoiV peri emou

Hort and Westcott
eipen de proV autouV outoi oi logoi mou ouV elalhsa proV umaV eti wn sun umin oti dei plhrwqhnai panta ta gegrammena en tw nomw mwusewV kai toiV profhtaiV kai yalmoiV peri emou

Latin Vulgate
24:44 et dixit ad eos haec sunt verba quae locutus sum ad vos cum adhuc essem vobiscum quoniam necesse est impleri omnia quae scripta sunt in lege Mosi et prophetis et psalmis de me

King James Version
24:44 And he said unto them, These [are] the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and [in] the prophets, and [in] the psalms, concerning me.

American Standard Version
24:44 And he said unto them, These are my words which I spake unto you, while I was yet with you, that all things must needs be fulfilled, which are written in the law of Moses, and the prophets, and the psalms, concerning me.

Bible in Basic English
24:44 And he said to them, These are the words which I said to you when I was still with you, how it was necessary for all the things which are in the writings of Moses and the prophets and in the Psalms about me, to be put into effect.

Darby's English Translation
24:44 And he said to them, These are the words which I spoke to you while I was yet with you, that all that is written concerning me in the law of Moses and prophets and psalms must be fulfilled.

Douay Rheims
24:44 And he said to them: These are the words which I spoke to you, while I was yet with you, that all things must needs be fulfilled, which are written in the law of Moses, and in the prophets, and in the psalms, concerning me.

Noah Webster Bible
24:44 And he said to them, These are the words which I spoke to you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.

Weymouth New Testament
24:44 And He said to them, "This is what I told you while I was still with you--that everything must be fulfilled that is written in the Law of Moses and in the Prophets and the Psalms concerning me."

World English Bible
24:44 He said to them, "This is what I told you, while I was still with you, that all things must be fulfilled, which are written in the law of Moses, the prophets, and the psalms, concerning me."

Young's Literal Translation
24:44 and he said to them, `These are the words that I spake unto you, being yet with you, that it behoveth to be fulfilled all the things that are written in the Law of Moses, and the Prophets, and the Psalms, about me.`

45

Stephens 1550 Textus Receptus
tote dihnoixen autwn ton noun tou sunienai taV grafaV

Scrivener 1894 Textus Receptus
tote dihnoixen autwn ton noun tou sunienai taV grafaV

Byzantine Majority
tote dihnoixen autwn ton noun tou sunienai taV grafaV

Alexandrian
tote dihnoixen autwn ton noun tou sunienai taV grafaV

Hort and Westcott
tote dihnoixen autwn ton noun tou sunienai taV grafaV

Latin Vulgate
24:45 tunc aperuit illis sensum ut intellegerent scripturas

King James Version
24:45 Then opened he their understanding, that they might understand the scriptures,

American Standard Version
24:45 Then opened he their mind, that they might understand the scriptures;

Bible in Basic English
24:45 Then he made the holy Writings clear to their minds.

Darby's English Translation
24:45 Then he opened their understanding to understand the scriptures,

Douay Rheims
24:45 Then he opened their understanding, that they might understand the scriptures.

Noah Webster Bible
24:45 Then he opened their understanding, that they might understand the scriptures,

Weymouth New Testament
24:45 Then He opened their minds to understand the Scriptures,

World English Bible
24:45 Then he opened their minds, that they might understand the scriptures.

Young's Literal Translation
24:45 Then opened he up their understanding to understand the Writings,

46

Stephens 1550 Textus Receptus
kai eipen autoiV oti outwV gegraptai kai outws edei paqein ton criston kai anasthnai ek nekrwn th trith hmera

Scrivener 1894 Textus Receptus
kai eipen autoiV oti outwV gegraptai kai outws edei paqein ton criston kai anasthnai ek nekrwn th trith hmera

Byzantine Majority
kai eipen autoiV oti outwV gegraptai kai outws edei paqein ton criston kai anasthnai ek nekrwn th trith hmera

Alexandrian
kai eipen autoiV oti outwV gegraptai paqein ton criston kai anasthnai ek nekrwn th trith hmera

Hort and Westcott
kai eipen autoiV oti outwV gegraptai paqein ton criston kai anasthnai ek nekrwn th trith hmera

Latin Vulgate
24:46 et dixit eis quoniam sic scriptum est et sic oportebat Christum pati et resurgere a mortuis die tertia

King James Version
24:46 And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:

American Standard Version
24:46 and he said unto them, Thus it is written, that the Christ should suffer, and rise again from the dead the third day;

Bible in Basic English
24:46 And he said to them, So it is in the Writings that the Christ would undergo death, and come back to life again on the third day;

Darby's English Translation
24:46 and said to them, Thus it is written, and thus it behoved the Christ to suffer, and to rise from among the dead the third day;

Douay Rheims
24:46 And he said to them: Thus it is written, and thus it behoved Christ to suffer, and to rise again from the dead, the third day:

Noah Webster Bible
24:46 And said to them, Thus it is written, and thus it behooved Christ to suffer, and to rise from the dead the third day:

Weymouth New Testament
24:46 and He said, "Thus it is written that the Christ would suffer and on the third day rise again from among the dead;

World English Bible
24:46 He said to them, "Thus it is written, and thus it was necessary for the Christ to suffer and to rise from the dead the third day,

Young's Literal Translation
24:46 and he said to them -- `Thus it hath been written, and thus it was behoving the Christ to suffer, and to rise out of the dead the third day,

47

Stephens 1550 Textus Receptus
kai khrucqhnai epi tw onomati autou metanoian kai afesin amartiwn eiV panta ta eqnh arxamenon apo ierousalhm

Scrivener 1894 Textus Receptus
kai khrucqhnai epi tw onomati autou metanoian kai afesin amartiwn eiV panta ta eqnh arxamenon apo ierousalhm

Byzantine Majority
kai khrucqhnai epi tw onomati autou metanoian kai afesin amartiwn eiV panta ta eqnh arxamenon apo ierousalhm

Alexandrian
kai khrucqhnai epi tw onomati autou metanoian eis afesin amartiwn eiV panta ta eqnh arxamenoi apo ierousalhm

Hort and Westcott
kai khrucqhnai epi tw onomati autou metanoian eiV afesin amartiwn eiV panta ta eqnh arxamenoi apo ierousalhm

Latin Vulgate
24:47 et praedicari in nomine eius paenitentiam et remissionem peccatorum in omnes gentes incipientibus ab Hierosolyma

King James Version
24:47 And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.

American Standard Version
24:47 and that repentance and remission of sins should be preached in his name unto all the nations, beginning from Jerusalem.

Bible in Basic English
24:47 And that teaching about a change of heart and forgiveness of sins is to be given to Jerusalem first and to all nations in his name.

Darby's English Translation
24:47 and that repentance and remission of sins should be preached in his name to all the nations beginning at Jerusalem.

Douay Rheims
24:47 And that penance and remission of sins should be preached in his name, unto all nations, beginning at Jerusalem.

Noah Webster Bible
24:47 And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.

Weymouth New Testament
24:47 and that proclamation would be made, in His name, of repentance and forgiveness of sins to all the nations, beginning in Jerusalem.

World English Bible
24:47 and that repentance and remission of sins should be preached in his name to all the nations, beginning at Jerusalem.

Young's Literal Translation
24:47 and reformation and remission of sins to be proclaimed in his name to all the nations, beginning from Jerusalem:

48

Stephens 1550 Textus Receptus
umeiV de este martureV toutwn

Scrivener 1894 Textus Receptus
umeiV de este martureV toutwn

Byzantine Majority
umeiV de este martureV toutwn

Alexandrian
umeiV martureV toutwn

Hort and Westcott
umeiV martureV toutwn

Latin Vulgate
24:48 vos autem estis testes horum

King James Version
24:48 And ye are witnesses of these things.

American Standard Version
24:48 Ye are witnesses of these things.

Bible in Basic English
24:48 You are witnesses of these things.

Darby's English Translation
24:48 And *ye* are witnesses of these things.

Douay Rheims
24:48 And you are witnesses of these things.

Noah Webster Bible
24:48 And ye are witnesses of these things.

Weymouth New Testament
24:48 You are witnesses as to these things.

World English Bible
24:48 You are witnesses of these things.

Young's Literal Translation
24:48 and ye -- ye are witnesses of these things.

49

Stephens 1550 Textus Receptus
kai idou egw apostellw thn epaggelian tou patroV mou ef umaV umeiV de kaqisate en th polei ierousalhm ewV ou endushsqe dunamin ex uyouV

Scrivener 1894 Textus Receptus
kai idou egw apostellw thn epaggelian tou patroV mou ef umaV umeiV de kaqisate en th polei ierousalhm ewV ou endushsqe dunamin ex uyouV

Byzantine Majority
kai idou egw apostellw thn epaggelian tou patroV mou ef umaV umeiV de kaqisate en th polei ierousalhm ewV ou endushsqe dunamin ex uyouV

Alexandrian
kai [idou] egw apostellw thn epaggelian tou patroV mou ef umaV umeiV de kaqisate en th polei ewV ou endushsqe ex uyouV dunamin

Hort and Westcott
kai idou egw exapostellw thn epaggelian tou patroV mou ef umaV umeiV de kaqisate en th polei ewV ou endushsqe ex uyouV dunamin

Latin Vulgate
24:49 et ego mitto promissum Patris mei in vos vos autem sedete in civitate quoadusque induamini virtutem ex alto

King James Version
24:49 And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.

American Standard Version
24:49 And behold, I send forth the promise of my Father upon you: but tarry ye in the city, until ye be clothed with power from on high.

Bible in Basic English
24:49 And now I will send to you what my father has undertaken to give you, but do not go from the town, till the power from heaven comes to you.

Darby's English Translation
24:49 And behold, I send the promise of my Father upon you; but do ye remain in the city till ye be clothed with power from on high.

Douay Rheims
24:49 And I send the promise of my Father upon you: but stay you in the city till you be endued with power from on high.

Noah Webster Bible
24:49 And behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye are endued with power from on high.

Weymouth New Testament
24:49 And remember that I am about to send out my Father's promised gift to rest upon you. But, as for you, wait patiently in the city until you are clothed with power from on high."

World English Bible
24:49 Behold, I send forth the promise of my Father on you. But wait in the city of Jerusalem until you are clothed with power from on high."

Young's Literal Translation
24:49 `And, lo, I do send the promise of my Father upon you, but ye -- abide ye in the city of Jerusalem till ye be clothed with power from on high.`

50

Stephens 1550 Textus Receptus
exhgagen de autouV exw ewV eis bhqanian kai eparaV taV ceiraV autou euloghsen autouV

Scrivener 1894 Textus Receptus
exhgagen de autouV exw ewV eis bhqanian kai eparaV taV ceiraV autou euloghsen autouV

Byzantine Majority
exhgagen de autouV exw ewV eis bhqanian kai eparaV taV ceiraV autou euloghsen autouV

Alexandrian
exhgagen de autouV [exw] ewV pros bhqanian kai eparaV taV ceiraV autou euloghsen autouV

Hort and Westcott
exhgagen de autouV ewV proV bhqanian kai eparaV taV ceiraV autou euloghsen autouV

Latin Vulgate
24:50 eduxit autem eos foras in Bethaniam et elevatis manibus suis benedixit eis

King James Version
24:50 And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.

American Standard Version
24:50 And he led them out until they were over against Bethany: and he lifted up his hands, and blessed them.

Bible in Basic English
24:50 And he took them out till they were near Bethany, and lifting up his hands, he gave them a blessing.

Darby's English Translation
24:50 And he led them out as far as Bethany, and having lifted up his hands, he blessed them.

Douay Rheims
24:50 And he led them out as far as Bethania: and lifting up his hands, he blessed them.

Noah Webster Bible
24:50 And he led them out as far as to Bethany: and he lifted up his hands, and blessed them.

Weymouth New Testament
24:50 And He brought them out to within view of Bethany, and then lifted up His hands and blessed them.

World English Bible
24:50 He led them out as far as to Bethany, and he lifted up his hands, and blessed them.

Young's Literal Translation
24:50 And he led them forth without -- unto Bethany, and having lifted up his hands he did bless them,

51

Stephens 1550 Textus Receptus
kai egeneto en tw eulogein auton autouV diesth ap autwn kai anefereto eiV ton ouranon

Scrivener 1894 Textus Receptus
kai egeneto en tw eulogein auton autouV diesth ap autwn kai anefereto eiV ton ouranon

Byzantine Majority
kai egeneto en tw eulogein auton autouV diesth ap autwn kai anefereto eiV ton ouranon

Alexandrian
kai egeneto en tw eulogein auton autouV diesth ap autwn kai anefereto eiV ton ouranon

Hort and Westcott
kai egeneto en tw eulogein auton autouV diesth ap autwn kai anefereto eiV ton ouranon

Latin Vulgate
24:51 et factum est dum benediceret illis recessit ab eis et ferebatur in caelum

King James Version
24:51 And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.

American Standard Version
24:51 And it came to pass, while he blessed them, he parted from them, and was carried up into heaven.

Bible in Basic English
24:51 And while he was doing so, he went from them and was taken up into heaven.

Darby's English Translation
24:51 And it came to pass as he was blessing them, he was separated from them and was carried up into heaven.

Douay Rheims
24:51 And it came to pass, whilst he blessed them, he departed from them, and was carried up to heaven.

Noah Webster Bible
24:51 And it came to pass, while he was blessing them, he was parted from them, and carried up into heaven.

Weymouth New Testament
24:51 And while He was blessing them, He parted from them and was carried up into Heaven.

World English Bible
24:51 It happened, while he blessed them, that he withdrew from them, and was carried up into heaven.

Young's Literal Translation
24:51 and it came to pass, in his blessing them, he was parted from them, and was borne up to the heaven;

52

Stephens 1550 Textus Receptus
kai autoi proskunhsanteV auton upestreyan eiV ierousalhm meta caraV megalhV

Scrivener 1894 Textus Receptus
kai autoi proskunhsanteV auton upestreyan eiV ierousalhm meta caraV megalhV

Byzantine Majority
kai autoi proskunhsanteV auton upestreyan eiV ierousalhm meta caraV megalhV

Alexandrian
kai autoi proskunhsanteV auton upestreyan eiV ierousalhm meta caraV megalhV

Hort and Westcott
kai autoi proskunhsanteV auton upestreyan eiV ierousalhm meta caraV megalhV

Latin Vulgate
24:52 et ipsi adorantes regressi sunt in Hierusalem cum gaudio magno

King James Version
24:52 And they worshipped him, and returned to Jerusalem with great joy:

American Standard Version
24:52 And they worshipped him, and returned to Jerusalem with great joy:

Bible in Basic English
24:52 And they gave him worship and went back to Jerusalem with great joy.

Darby's English Translation
24:52 And *they*, having done him homage, returned to Jerusalem with great joy,

Douay Rheims
24:52 And they adoring went back into Jerusalem with great joy.

Noah Webster Bible
24:52 And they worshiped him, and returned to Jerusalem with great joy:

Weymouth New Testament
24:52 They worshipped Him, and returned to Jerusalem with great joy.

World English Bible
24:52 They worshipped him, and returned to Jerusalem with great joy,

Young's Literal Translation
24:52 and they, having bowed before him, did turn back to Jerusalem with great joy,

53

Stephens 1550 Textus Receptus
kai hsan diapantos en tw ierw ainountes kai eulogounteV ton qeon amhn

Scrivener 1894 Textus Receptus
kai hsan diapantos en tw ierw ainountes kai eulogounteV ton qeon amhn

Byzantine Majority
kai hsan dia pantos en tw ierw ainountes kai eulogounteV ton qeon amhn

Alexandrian
kai hsan dia pantos en tw ierw eulogounteV ton qeon

Hort and Westcott
kai hsan dia pantoV en tw ierw eulogounteV ton qeon

Latin Vulgate
24:53

King James Version
24:53 And were continually in the temple, praising and blessing God. Amen.

American Standard Version
24:53 and were continually in the temple, blessing God.

Bible in Basic English
24:53 And they were in the Temple at all times, giving praise to God.

Darby's English Translation
24:53 and were continually in the temple praising and blessing God.

Douay Rheims
24:53 And they were always in the temple, praising and blessing God. Amen.

Noah Webster Bible
24:53 And were continually in the temple, praising and blessing God. Amen.

Weymouth New Testament
24:53 Afterwards they were continually in attendance at the Temple, blessing God.

World English Bible
24:53 and were continually in the temple, praising and blessing God. Amen.

Young's Literal Translation
24:53 and were continually in the temple, praising and blessing God. Amen.

John 1


John 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Luke 24

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51

1

Stephens 1550 Textus Receptus
en arch hn o logoV kai o logoV hn proV ton qeon kai qeoV hn o logoV

Scrivener 1894 Textus Receptus
en arch hn o logoV kai o logoV hn proV ton qeon kai qeoV hn o logoV

Byzantine Majority
en arch hn o logoV kai o logoV hn proV ton qeon kai qeoV hn o logoV

Alexandrian
en arch hn o logoV kai o logoV hn proV ton qeon kai qeoV hn o logoV

Hort and Westcott
en arch hn o logoV kai o logoV hn proV ton qeon kai qeoV hn o logoV

Latin Vulgate
1:1 in principio erat Verbum et Verbum erat apud Deum et Deus erat Verbum

King James Version
1:1 In the beginning was the Word, and the Word was with God, and the Word was God.

American Standard Version
1:1 In the beginning was the Word, and the Word was with God, and the Word was God.

Bible in Basic English
1:1 From the first he was the Word, and the Word was in relation with God and was God.

Darby's English Translation
1:1 In the beginning was the Word, and the Word was with God, and the Word was God.

Douay Rheims
1:1 In the beginning was the Word, and the Word was with God, and the Word was God.

Noah Webster Bible
1:1 In the beginning was the Word, and the Word was with God, and the Word was God.

Weymouth New Testament
1:1 In the beginning was the Word, and the Word was with God, and the Word was God.

World English Bible
1:1 In the beginning was the Word, and the Word was with God, and the Word was God.

Young's Literal Translation
1:1 In the beginning was the Word, and the Word was with God, and the Word was God;

2

Stephens 1550 Textus Receptus
outoV hn en arch proV ton qeon

Scrivener 1894 Textus Receptus
outoV hn en arch proV ton qeon

Byzantine Majority
outoV hn en arch proV ton qeon

Alexandrian
outoV hn en arch proV ton qeon

Hort and Westcott
outoV hn en arch proV ton qeon

Latin Vulgate
1:2 hoc erat in principio apud Deum

King James Version
1:2 The same was in the beginning with God.

American Standard Version
1:2 The same was in the beginning with God.

Bible in Basic English
1:2 This Word was from the first in relation with God.

Darby's English Translation
1:2 *He* was in the beginning with God.

Douay Rheims
1:2 The same was in the beginning with God.

Noah Webster Bible
1:2 The same was in the beginning with God.

Weymouth New Testament
1:2 He was in the beginning with God.

World English Bible
1:2 The same was in the beginning with God.

Young's Literal Translation
1:2 this one was in the beginning with God;

3

Stephens 1550 Textus Receptus
panta di autou egeneto kai cwriV autou egeneto oude en o gegonen

Scrivener 1894 Textus Receptus
panta di autou egeneto kai cwriV autou egeneto oude en o gegonen

Byzantine Majority
panta di autou egeneto kai cwriV autou egeneto oude en o gegonen

Alexandrian
panta di autou egeneto kai cwriV autou egeneto oude en o gegonen

Hort and Westcott
panta di autou egeneto kai cwriV autou egeneto oude en o gegonen

Latin Vulgate
1:3 omnia per ipsum facta sunt et sine ipso factum est nihil quod factum est

King James Version
1:3 All things were made by him; and without him was not any thing made that was made.

American Standard Version
1:3 All things were made through him; and without him was not anything made that hath been made.

Bible in Basic English
1:3 All things came into existence through him, and without him nothing was.

Darby's English Translation
1:3 All things received being through him, and without him not one thing received being which has received being.

Douay Rheims
1:3 All things were made by him: and without him was made nothing that was made.

Noah Webster Bible
1:3 All things were made by him; and without him was not any thing made that was made.

Weymouth New Testament
1:3 All things came into being through Him, and apart from Him nothing that exists came into being.

World English Bible
1:3 All things were made through him. Without him was not anything made that has been made.

Young's Literal Translation
1:3 all things through him did happen, and without him happened not even one thing that hath happened.

4

Stephens 1550 Textus Receptus
en autw zwh hn kai h zwh hn to fwV twn anqrwpwn

Scrivener 1894 Textus Receptus
en autw zwh hn kai h zwh hn to fwV twn anqrwpwn

Byzantine Majority
en autw zwh hn kai h zwh hn to fwV twn anqrwpwn

Alexandrian
en autw zwh hn kai h zwh hn to fwV twn anqrwpwn

Hort and Westcott
en autw zwh hn kai h zwh hn to fwV twn anqrwpwn

Latin Vulgate
1:4 in ipso vita erat et vita erat lux hominum

King James Version
1:4 In him was life; and the life was the light of men.

American Standard Version
1:4 In him was life; and the life was the light of men.

Bible in Basic English
1:4 What came into existence in him was life, and the life was the light of men.

Darby's English Translation
1:4 In him was life, and the life was the light of men.

Douay Rheims
1:4 In him was life, and the life was the light of men.

Noah Webster Bible
1:4 In him was life; and the life was the light of men.

Weymouth New Testament
1:4 In Him was Life, and that Life was the Light of men.

World English Bible
1:4 In him was life, and the life was the light of men.

Young's Literal Translation
1:4 In him was life, and the life was the light of men,

5

Stephens 1550 Textus Receptus
kai to fwV en th skotia fainei kai h skotia auto ou katelaben

Scrivener 1894 Textus Receptus
kai to fwV en th skotia fainei kai h skotia auto ou katelaben

Byzantine Majority
kai to fwV en th skotia fainei kai h skotia auto ou katelaben

Alexandrian
kai to fwV en th skotia fainei kai h skotia auto ou katelaben

Hort and Westcott
kai to fwV en th skotia fainei kai h skotia auto ou katelaben

Latin Vulgate
1:5 et lux in tenebris lucet et tenebrae eam non conprehenderunt

King James Version
1:5 And the light shineth in darkness; and the darkness comprehended it not.

American Standard Version
1:5 And the light shineth in the darkness; and the darkness apprehended it not.

Bible in Basic English
1:5 And the light goes on shining in the dark; it is not overcome by the dark.

Darby's English Translation
1:5 And the light appears in darkness, and the darkness apprehended it not.

Douay Rheims
1:5 And the light shineth in darkness, and the darkness did not comprehend it.

Noah Webster Bible
1:5 And the light shineth in darkness; and the darkness comprehended it not.

Weymouth New Testament
1:5 The Light shines in the darkness, and the darkness has not overpowered it.

World English Bible
1:5 The light shines in the darkness, and the darkness hasn`t overcome it.

Young's Literal Translation
1:5 and the light in the darkness did shine, and the darkness did not perceive it.

6

Stephens 1550 Textus Receptus
egeneto anqrwpoV apestalmenoV para qeou onoma autw iwannhV

Scrivener 1894 Textus Receptus
egeneto anqrwpoV apestalmenoV para qeou onoma autw iwannhV

Byzantine Majority
egeneto anqrwpoV apestalmenoV para qeou onoma autw iwannhV

Alexandrian
egeneto anqrwpoV apestalmenoV para qeou onoma autw iwannhV

Hort and Westcott
egeneto anqrwpoV apestalmenoV para qeou onoma autw iwannhV

Latin Vulgate
1:6 fuit homo missus a Deo cui nomen erat Iohannes

King James Version
1:6 There was a man sent from God, whose name [was] John.

American Standard Version
1:6 There came a man, sent from God, whose name was John.

Bible in Basic English
1:6 There was a man sent from God, whose name was John.

Darby's English Translation
1:6 There was a man sent from God, his name John.

Douay Rheims
1:6 There was a man sent from God, whose name was John.

Noah Webster Bible
1:6 There was a man sent from God, whose name was John.

Weymouth New Testament
1:6 There was a man sent from God, whose name was John.

World English Bible
1:6 There came a man, sent from God, whose name was John.

Young's Literal Translation
1:6 There came a man -- having been sent from God -- whose name is John,

7

Stephens 1550 Textus Receptus
outoV hlqen eiV marturian ina marturhsh peri tou fwtoV ina panteV pisteuswsin di autou

Scrivener 1894 Textus Receptus
outoV hlqen eiV marturian ina marturhsh peri tou fwtoV ina panteV pisteuswsin di autou

Byzantine Majority
outoV hlqen eiV marturian ina marturhsh peri tou fwtoV ina panteV pisteuswsin di autou

Alexandrian
outoV hlqen eiV marturian ina marturhsh peri tou fwtoV ina panteV pisteuswsin di autou

Hort and Westcott
outoV hlqen eiV marturian ina marturhsh peri tou fwtoV ina panteV pisteuswsin di autou

Latin Vulgate
1:7 hic venit in testimonium ut testimonium perhiberet de lumine ut omnes crederent per illum

King James Version
1:7 The same came for a witness, to bear witness of the Light, that all [men] through him might believe.

American Standard Version
1:7 The same came for witness, that he might bear witness of the light, that all might believe through him.

Bible in Basic English
1:7 He came for witness, to give witness about the light, so that all men might have faith through him.

Darby's English Translation
1:7 He came for witness, that he might witness concerning the light, that all might believe through him.

Douay Rheims
1:7 This man came for a witness, to give testimony of the light, that all men might believe through him.

Noah Webster Bible
1:7 The same came for a witness, to bear testimony of the Light, that all men through him might believe.

Weymouth New Testament
1:7 He came as a witness, in order that he might give testimony concerning the Light--so that all might believe through him.

World English Bible
1:7 The same came as a witness, that he might testify about the light, that all might believe through him.

Young's Literal Translation
1:7 this one came for testimony, that he might testify about the Light, that all might believe through him;

8

Stephens 1550 Textus Receptus
ouk hn ekeinoV to fwV all ina marturhsh peri tou fwtoV

Scrivener 1894 Textus Receptus
ouk hn ekeinoV to fwV all ina marturhsh peri tou fwtoV

Byzantine Majority
ouk hn ekeinoV to fwV all ina marturhsh peri tou fwtoV

Alexandrian
ouk hn ekeinoV to fwV all ina marturhsh peri tou fwtoV

Hort and Westcott
ouk hn ekeinoV to fwV all ina marturhsh peri tou fwtoV

Latin Vulgate
1:8 non erat ille lux sed ut testimonium perhiberet de lumine

King James Version
1:8 He was not that Light, but [was sent] to bear witness of that Light.

American Standard Version
1:8 He was not the light, but came that he might bear witness of the light.

Bible in Basic English
1:8 He himself was not the light: he was sent to give witness about the light.

Darby's English Translation
1:8 *He* was not the light, but that he might witness concerning the light.

Douay Rheims
1:8 He was not the light, but was to give testimony of the light.

Noah Webster Bible
1:8 He was not that Light, but was sent to bear testimony of that Light.

Weymouth New Testament
1:8 He was not the Light, but he existed that he might give testimony concerning the Light.

World English Bible
1:8 He was not the light, but was sent that he might testify about the light.

Young's Literal Translation
1:8 that one was not the Light, but -- that he might testify about the Light.

9

Stephens 1550 Textus Receptus
hn to fwV to alhqinon o fwtizei panta anqrwpon ercomenon eiV ton kosmon

Scrivener 1894 Textus Receptus
hn to fwV to alhqinon o fwtizei panta anqrwpon ercomenon eiV ton kosmon

Byzantine Majority
hn to fwV to alhqinon o fwtizei panta anqrwpon ercomenon eiV ton kosmon

Alexandrian
hn to fwV to alhqinon o fwtizei panta anqrwpon ercomenon eiV ton kosmon

Hort and Westcott
hn to fwV to alhqinon o fwtizei panta anqrwpon ercomenon eiV ton kosmon

Latin Vulgate
1:9 erat lux vera quae inluminat omnem hominem venientem in mundum

King James Version
1:9 [That] was the true Light, which lighteth every man that cometh into the world.

American Standard Version
1:9 There was the true light, even the light which lighteth every man, coming into the world.

Bible in Basic English
1:9 The true light, which gives light to every man, was then coming into the world.

Darby's English Translation
1:9 The true light was that which, coming into the world, lightens every man.

Douay Rheims
1:9 That was the true light, which enlighteneth every man that cometh into this world.

Noah Webster Bible
1:9 That was the true Light, which lighteth every man that cometh into the world.

Weymouth New Testament
1:9 The true Light was that which illumines every man by its coming into the world.

World English Bible
1:9 The true light that enlightens everyone was coming into the world.

Young's Literal Translation
1:9 He was the true Light, which doth enlighten every man, coming to the world;

10

Stephens 1550 Textus Receptus
en tw kosmw hn kai o kosmoV di autou egeneto kai o kosmoV auton ouk egnw

Scrivener 1894 Textus Receptus
en tw kosmw hn kai o kosmoV di autou egeneto kai o kosmoV auton ouk egnw

Byzantine Majority
en tw kosmw hn kai o kosmoV di autou egeneto kai o kosmoV auton ouk egnw

Alexandrian
en tw kosmw hn kai o kosmoV di autou egeneto kai o kosmoV auton ouk egnw

Hort and Westcott
en tw kosmw hn kai o kosmoV di autou egeneto kai o kosmoV auton ouk egnw

Latin Vulgate
1:10 in mundo erat et mundus per ipsum factus est et mundus eum non cognovit

King James Version
1:10 He was in the world, and the world was made by him, and the world knew him not.

American Standard Version
1:10 He was in the world, and the world was made through him, and the world knew him not.

Bible in Basic English
1:10 He was in the world, the world which came into being through him, but the world had no knowledge of him.

Darby's English Translation
1:10 He was in the world, and the world had its being through him, and the world knew him not.

Douay Rheims
1:10 He was in the world, and the world was made by him, and the world knew him not.

Noah Webster Bible
1:10 He was in the world, and the world was made by him, and the world knew him not.

Weymouth New Testament
1:10 He was in the world, and the world came into existence through Him, and the world did not recognize Him.

World English Bible
1:10 He was in the world, and the world was made through him, and the world didn`t recognize him.

Young's Literal Translation
1:10 in the world he was, and the world through him was made, and the world did not know him:

11

Stephens 1550 Textus Receptus
eiV ta idia hlqen kai oi idioi auton ou parelabon

Scrivener 1894 Textus Receptus
eiV ta idia hlqen kai oi idioi auton ou parelabon

Byzantine Majority
eiV ta idia hlqen kai oi idioi auton ou parelabon

Alexandrian
eiV ta idia hlqen kai oi idioi auton ou parelabon

Hort and Westcott
eiV ta idia hlqen kai oi idioi auton ou parelabon

Latin Vulgate
1:11 in propria venit et sui eum non receperunt

King James Version
1:11 He came unto his own, and his own received him not.

American Standard Version
1:11 He came unto his own, and they that were his own received him not.

Bible in Basic English
1:11 He came to the things which were his and his people did not take him to their hearts.

Darby's English Translation
1:11 He came to his own, and his own received him not;

Douay Rheims
1:11 He came unto his own, and his own received him not.

Noah Webster Bible
1:11 He came to his own, and his own received him not.

Weymouth New Testament
1:11 He came to the things that were His own, and His own people gave Him no welcome.

World English Bible
1:11 He came to his own, and those who were his own didn`t receive him.

Young's Literal Translation
1:11 to his own things he came, and his own people did not receive him;

12

Stephens 1550 Textus Receptus
osoi de elabon auton edwken autoiV exousian tekna qeou genesqai toiV pisteuousin eiV to onoma autou

Scrivener 1894 Textus Receptus
osoi de elabon auton edwken autoiV exousian tekna qeou genesqai toiV pisteuousin eiV to onoma autou

Byzantine Majority
osoi de elabon auton edwken autoiV exousian tekna qeou genesqai toiV pisteuousin eiV to onoma autou

Alexandrian
osoi de elabon auton edwken autoiV exousian tekna qeou genesqai toiV pisteuousin eiV to onoma autou

Hort and Westcott
osoi de elabon auton edwken autoiV exousian tekna qeou genesqai toiV pisteuousin eiV to onoma autou

Latin Vulgate
1:12 quotquot autem receperunt eum dedit eis potestatem filios Dei fieri his qui credunt in nomine eius

King James Version
1:12 But as many as received him, to them gave he power to become the sons of God, [even] to them that believe on his name:

American Standard Version
1:12 But as many as received him, to them gave he the right to become children of God, even to them that believe on his name:

Bible in Basic English
1:12 To all those who did so take him, however, he gave the right of becoming children of God--that is, to those who had faith in his name:

Darby's English Translation
1:12 but as many as received him, to them gave he the right to be children of God, to those that believe on his name;

Douay Rheims
1:12 But as many as received him, he gave them power to be made the sons of God, to them that believe in his name.

Noah Webster Bible
1:12 But as many as received him, to them he gave power to become the sons of God, even to them that believe on his name:

Weymouth New Testament
1:12 But all who have received Him, to them--that is, to those who trust in His name--He has given the privilege of becoming children of God;

World English Bible
1:12 But as many as received him, to them he gave the right to become God`s children, to those who believe in his name:

Young's Literal Translation
1:12 but as many as did receive him to them he gave authority to become sons of God -- to those believing in his name,

13

Stephens 1550 Textus Receptus
oi ouk ex aimatwn oude ek qelhmatoV sarkoV oude ek qelhmatoV androV all ek qeou egennhqhsan

Scrivener 1894 Textus Receptus
oi ouk ex aimatwn oude ek qelhmatoV sarkoV oude ek qelhmatoV androV all ek qeou egennhqhsan

Byzantine Majority
oi ouk ex aimatwn oude ek qelhmatoV sarkoV oude ek qelhmatoV androV all ek qeou egennhqhsan

Alexandrian
oi ouk ex aimatwn oude ek qelhmatoV sarkoV oude ek qelhmatoV androV all ek qeou egennhqhsan

Hort and Westcott
oi ouk ex aimatwn oude ek qelhmatoV sarkoV oude ek qelhmatoV androV all ek qeou egennhqhsan

Latin Vulgate
1:13 qui non ex sanguinibus neque ex voluntate carnis neque ex voluntate viri sed ex Deo nati sunt

King James Version
1:13 Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

American Standard Version
1:13 who were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

Bible in Basic English
1:13 Whose birth was from God and not from blood, or from an impulse of the flesh and man's desire.

Darby's English Translation
1:13 who have been born, not of blood, nor of flesh`s will, nor of man`s will, but of God.

Douay Rheims
1:13 Who are born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

Noah Webster Bible
1:13 Who were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

Weymouth New Testament
1:13 who were begotten as such not by human descent, nor through an impulse of their own nature, nor through the will of a human father, but from God.

World English Bible
1:13 who were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

Young's Literal Translation
1:13 who -- not of blood nor of a will of flesh, nor of a will of man but -- of God were begotten.

14

Stephens 1550 Textus Receptus
kai o logoV sarx egeneto kai eskhnwsen en hmin kai eqeasameqa thn doxan autou doxan wV monogenouV para patroV plhrhV caritoV kai alhqeiaV

Scrivener 1894 Textus Receptus
kai o logoV sarx egeneto kai eskhnwsen en hmin kai eqeasameqa thn doxan autou doxan wV monogenouV para patroV plhrhV caritoV kai alhqeiaV

Byzantine Majority
kai o logoV sarx egeneto kai eskhnwsen en hmin kai eqeasameqa thn doxan autou doxan wV monogenouV para patroV plhrhV caritoV kai alhqeiaV

Alexandrian
kai o logoV sarx egeneto kai eskhnwsen en hmin kai eqeasameqa thn doxan autou doxan wV monogenouV para patroV plhrhV caritoV kai alhqeiaV

Hort and Westcott
kai o logoV sarx egeneto kai eskhnwsen en hmin kai eqeasameqa thn doxan autou doxan wV monogenouV para patroV plhrhV caritoV kai alhqeiaV

Latin Vulgate
1:14 et Verbum caro factum est et habitavit in nobis et vidimus gloriam eius gloriam quasi unigeniti a Patre plenum gratiae et veritatis

King James Version
1:14 And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.

American Standard Version
1:14 And the Word became flesh, and dwelt among us (and we beheld his glory, glory as of the only begotten from the Father), full of grace and truth.

Bible in Basic English
1:14 And so the Word became flesh and took a place among us for a time; and we saw his glory--such glory as is given to an only son by his father--saw it to be true and full of grace.

Darby's English Translation
1:14 And the Word became flesh, and dwelt among us (and we have contemplated his glory, a glory as of an only-begotten with a father), full of grace and truth;

Douay Rheims
1:14 And the Word was made flesh, and dwelt among us, (and we saw his glory, the glory as it were of the only begotten of the Father,) full of grace and truth.

Noah Webster Bible
1:14 And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.

Weymouth New Testament
1:14 And the Word came in the flesh, and lived for a time in our midst, so that we saw His glory--the glory as of the Father's only Son, sent from His presence. He was full of grace and truth.

World English Bible
1:14 The Word became flesh, and lived among us. We saw his glory, such glory as of the only Son of the Father, full of grace and truth.

Young's Literal Translation
1:14 And the Word became flesh, and did tabernacle among us, and we beheld his glory, glory as of an only begotten of a father, full of grace and truth.

15

Stephens 1550 Textus Receptus
iwannhV marturei peri autou kai kekragen legwn outoV hn on eipon o opisw mou ercomenoV emprosqen mou gegonen oti prwtoV mou hn

Scrivener 1894 Textus Receptus
iwannhV marturei peri autou kai kekragen legwn outoV hn on eipon o opisw mou ercomenoV emprosqen mou gegonen oti prwtoV mou hn

Byzantine Majority
iwannhV marturei peri autou kai kekragen legwn outoV hn on eipon o opisw mou ercomenoV emprosqen mou gegonen oti prwtoV mou hn

Alexandrian
iwannhV marturei peri autou kai kekragen legwn outoV hn on eipon o opisw mou ercomenoV emprosqen mou gegonen oti prwtoV mou hn

Hort and Westcott
iwannhV marturei peri autou kai kekragen legwn outoV hn o eipwn o opisw mou ercomenoV emprosqen mou gegonen oti prwtoV mou hn

Latin Vulgate
1:15 Iohannes testimonium perhibet de ipso et clamat dicens hic erat quem dixi vobis qui post me venturus est ante me factus est quia prior me erat

King James Version
1:15 John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.

American Standard Version
1:15 John beareth witness of him, and crieth, saying, This was he of whom I said, He that cometh after me is become before me: for he was before me.

Bible in Basic English
1:15 John gave witness about him, crying, This is he of whom I said, He who is coming after me is put over me because he was in existence before me.

Darby's English Translation
1:15 (John bears witness of him, and he has cried, saying, This was he of whom I said, He that comes after me is preferred before me, for he was before me;)

Douay Rheims
1:15 John beareth witness of him, and crieth out, saying: This was he of whom I spoke: He that shall come after me, is preferred before me: because he was before me.

Noah Webster Bible
1:15 John testified concerning him, and cried, saying, This was he of whom I spoke, He that cometh after me, is preferred before me; for he was before me.

Weymouth New Testament
1:15 John gave testimony concerning Him and cried aloud, saying, "This is He of whom I said, `He who is coming after me has been put before me,' for He was before me."

World English Bible
1:15 John testified about him. He cried out, saying, "This was he of whom I said, `He who comes after me has surpassed me, for he was before me.`"

Young's Literal Translation
1:15 John doth testify concerning him, and hath cried, saying, `This was he of whom I said, He who after me is coming, hath come before me, for he was before me;`

16

Stephens 1550 Textus Receptus
kai ek tou plhrwmatoV autou hmeiV panteV elabomen kai carin anti caritoV

Scrivener 1894 Textus Receptus
kai ek tou plhrwmatoV autou hmeiV panteV elabomen kai carin anti caritoV

Byzantine Majority
kai ek tou plhrwmatoV autou hmeiV panteV elabomen kai carin anti caritoV

Alexandrian
oti ek tou plhrwmatoV autou hmeiV panteV elabomen kai carin anti caritoV

Hort and Westcott
oti ek tou plhrwmatoV autou hmeiV panteV elabomen kai carin anti caritoV

Latin Vulgate
1:16 et de plenitudine eius nos omnes accepimus et gratiam pro gratia

King James Version
1:16 And of his fulness have all we received, and grace for grace.

American Standard Version
1:16 For of his fulness we all received, and grace for grace.

Bible in Basic English
1:16 From his full measure we have all been given grace on grace.

Darby's English Translation
1:16 for of his fulness we all have received, and grace upon grace.

Douay Rheims
1:16 And of his fulness we all have received, and grace for grace.

Noah Webster Bible
1:16 And of his fullness have we all received, and grace for grace.

Weymouth New Testament
1:16 For He it is from whose fulness we have all received, and grace upon grace.

World English Bible
1:16 From his fullness we all received grace upon grace.

Young's Literal Translation
1:16 and out of his fulness did we all receive, and grace over-against grace;

17

Stephens 1550 Textus Receptus
oti o nomoV dia mwsews edoqh h cariV kai h alhqeia dia ihsou cristou egeneto

Scrivener 1894 Textus Receptus
oti o nomoV dia mwsews edoqh h cariV kai h alhqeia dia ihsou cristou egeneto

Byzantine Majority
oti o nomoV dia mwsews edoqh h cariV kai h alhqeia dia ihsou cristou egeneto

Alexandrian
oti o nomoV dia mwusews edoqh h cariV kai h alhqeia dia ihsou cristou egeneto

Hort and Westcott
oti o nomoV dia mwusewV edoqh h cariV kai h alhqeia dia ihsou cristou egeneto

Latin Vulgate
1:17 quia lex per Mosen data est gratia et veritas per Iesum Christum facta est

King James Version
1:17 For the law was given by Moses, [but] grace and truth came by Jesus Christ.

American Standard Version
1:17 For the law was given through Moses; grace and truth came through Jesus Christ.

Bible in Basic English
1:17 For the law was given through Moses; grace and the true way of life are ours through Jesus Christ.

Darby's English Translation
1:17 For the law was given by Moses: grace and truth subsists through Jesus Christ.

Douay Rheims
1:17 For the law was given by Moses; grace and truth came by Jesus Christ.

Noah Webster Bible
1:17 For the law was given by Moses, but grace and truth came by Jesus Christ.

Weymouth New Testament
1:17 For the Law was given through Moses; grace and truth came through Jesus Christ.

World English Bible
1:17 For the law was given through Moses. Grace and truth came through Jesus Christ.

Young's Literal Translation
1:17 for the law through Moses was given, the grace and the truth through Jesus Christ did come;

18

Stephens 1550 Textus Receptus
qeon oudeiV ewraken pwpote o monogenhV uios o wn eiV ton kolpon tou patroV ekeinoV exhghsato

Scrivener 1894 Textus Receptus
qeon oudeiV ewraken pwpote o monogenhV uios o wn eiV ton kolpon tou patroV ekeinoV exhghsato

Byzantine Majority
qeon oudeiV ewraken pwpote o monogenhV uios o wn eiV ton kolpon tou patroV ekeinoV exhghsato

Alexandrian
qeon oudeiV ewraken pwpote monogenhV qeos o wn eiV ton kolpon tou patroV ekeinoV exhghsato

Hort and Westcott
qeon oudeiV ewraken pwpote monogenhV qeoV o wn eiV ton kolpon tou patroV ekeinoV exhghsato

Latin Vulgate
1:18 Deum nemo vidit umquam unigenitus Filius qui est in sinu Patris ipse enarravit

King James Version
1:18 No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared [him].

American Standard Version
1:18 No man hath seen God at any time; the only begotten Son, who is in the bosom of the Father, he hath declared him.

Bible in Basic English
1:18 No man has seen God at any time; the only Son, who is on the breast of the Father, he has made clear what God is.

Darby's English Translation
1:18 No one has seen God at any time; the only-begotten Son, who is in the bosom of the Father, *he* hath declared him.

Douay Rheims
1:18 No man hath seen God at any time: the only begotten Son who is in the bosom of the Father, he hath declared him.

Noah Webster Bible
1:18 No man hath seen God at any time; the only begotten Son, who is in the bosom of the Father, he hath declared him.

Weymouth New Testament
1:18 No human eye has ever seen God: the only Son, who is in the Father's bosom--He has made Him known.

World English Bible
1:18 No one has seen God at any time. The only conceived Son, who is in the bosom of the Father, he has declared him.

Young's Literal Translation
1:18 God no one hath ever seen; the only begotten Son, who is on the bosom of the Father -- he did declare.

19

Stephens 1550 Textus Receptus
kai auth estin h marturia tou iwannou ote apesteilan oi ioudaioi ex ierosolumwn iereiV kai leuitaV ina erwthswsin auton su tiV ei

Scrivener 1894 Textus Receptus
kai auth estin h marturia tou iwannou ote apesteilan oi ioudaioi ex ierosolumwn iereiV kai leuitaV ina erwthswsin auton su tiV ei

Byzantine Majority
kai auth estin h marturia tou iwannou ote apesteilan oi ioudaioi ex ierosolumwn iereiV kai leuitaV ina erwthswsin auton su tiV ei

Alexandrian
kai auth estin h marturia tou iwannou ote apesteilan [pros auton] oi ioudaioi ex ierosolumwn iereiV kai leuitaV ina erwthswsin auton su tiV ei

Hort and Westcott
kai auth estin h marturia tou iwannou ote apesteilan proV auton oi ioudaioi ex ierosolumwn iereiV kai leuitaV ina erwthswsin auton su tiV ei

Latin Vulgate
1:19 et hoc est testimonium Iohannis quando miserunt Iudaei ab Hierosolymis sacerdotes et Levitas ad eum ut interrogarent eum tu quis es

King James Version
1:19 And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?

American Standard Version
1:19 And this is the witness of John, when the Jews sent unto him from Jerusalem priests and Levites to ask him, Who art thou?

Bible in Basic English
1:19 And this is the witness of John when the Jews sent priests and Levites from Jerusalem to him with the question, Who are you?

Darby's English Translation
1:19 And this is the witness of John, when the Jews sent from Jerusalem priests and Levites that they might ask him, Thou, who art thou?

Douay Rheims
1:19 And this is the testimony of John, when the Jews sent from Jerusalem priests and Levites to him, to ask him: Who art thou?

Noah Webster Bible
1:19 And this is the testimony of John, when the Jews sent priests and Levites from Jerusalem, to ask him, Who art thou?

Weymouth New Testament
1:19 This also is John's testimony, when the Jews sent to him a deputation of Priests and Levites from Jerusalem to ask him who he was.

World English Bible
1:19 This is John`s testimony, when the Jews sent priests and Levites from Jerusalem to ask him, "Who are you?"

Young's Literal Translation
1:19 And this is the testimony of John, when the Jews sent out of Jerusalem priests and Levites, that they might question him, `Who art thou?`

20

Stephens 1550 Textus Receptus
kai wmologhsen kai ouk hrnhsato kai wmologhsen oti ouk eimi egw o cristoV

Scrivener 1894 Textus Receptus
kai wmologhsen kai ouk hrnhsato kai wmologhsen oti ouk eimi egw o cristoV

Byzantine Majority
kai wmologhsen kai ouk hrnhsato kai wmologhsen oti ouk eimi egw o cristoV

Alexandrian
kai wmologhsen kai ouk hrnhsato kai wmologhsen oti egw ouk eimi o cristoV

Hort and Westcott
kai wmologhsen kai ouk hrnhsato kai wmologhsen oti egw ouk eimi o cristoV

Latin Vulgate
1:20 et confessus est et non negavit et confessus est quia non sum ego Christus

King James Version
1:20 And he confessed, and denied not; but confessed, I am not the Christ.

American Standard Version
1:20 And he confessed, and denied not; and he confessed, I am not the Christ.

Bible in Basic English
1:20 He said quite openly and straightforwardly, I am not the Christ.

Darby's English Translation
1:20 And he acknowledged and denied not, and acknowledged, I am not the Christ.

Douay Rheims
1:20 And he confessed, and did not deny: and he confessed: I am not the Christ.

Noah Webster Bible
1:20 And he confessed, and denied not; but confessed, I am not the Christ.

Weymouth New Testament
1:20 He avowed--he did not conceal the truth, but avowed, "I am not the Christ."

World English Bible
1:20 He confessed, and didn`t deny, but he confessed, "I am not the Christ."

Young's Literal Translation
1:20 and he confessed and did not deny, and confessed -- `I am not the Christ.`

21

Stephens 1550 Textus Receptus
kai hrwthsan auton ti oun hliaV ei su kai legei ouk eimi o profhthV ei su kai apekriqh ou

Scrivener 1894 Textus Receptus
kai hrwthsan auton ti oun hliaV ei su kai legei ouk eimi o profhthV ei su kai apekriqh ou

Byzantine Majority
kai hrwthsan auton ti oun hliaV ei su kai legei ouk eimi o profhthV ei su kai apekriqh ou

Alexandrian
kai hrwthsan auton ti oun su hliaV ei kai legei ouk eimi o profhthV ei su kai apekriqh ou

Hort and Westcott
kai hrwthsan auton ti oun su hliaV ei kai legei ouk eimi o profhthV ei su kai apekriqh ou

Latin Vulgate
1:21 et interrogaverunt eum quid ergo Helias es tu et dicit non sum propheta es tu et respondit non

King James Version
1:21 And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.

American Standard Version
1:21 And they asked him, What then? Art thou Elijah? And he saith, I am not. Art thou the prophet? And he answered, No.

Bible in Basic English
1:21 And they said to him, What then? Are you Elijah? And he said, I am not. Are you the prophet? And his answer was, I am not.

Darby's English Translation
1:21 And they asked him, What then? Art thou Elias? And he says, I am not. Art thou the prophet? And he answered, No.

Douay Rheims
1:21 And they asked him: What then? Art thou Elias? And he said: I am not. Art thou the prophet? And he answered: No.

Noah Webster Bible
1:21 And they asked him, What then? Art thou Elijah? and he saith, I am not. Art thou that prophet? And he answered, No.

Weymouth New Testament
1:21 "What then?" they inquired; "are you Elijah?" "I am not," he said. "Are you the Prophet?" "No," he answered.

World English Bible
1:21 They asked him, "What then? Are you Elijah?" He said, "I am not." "Are you the prophet?" He answered, "No."

Young's Literal Translation
1:21 And they questioned him, `What then? Elijah art thou?` and he saith, `I am not.` -- `The prophet art thou?` and he answered, `No.`

22

Stephens 1550 Textus Receptus
eipon oun autw tiV ei ina apokrisin dwmen toiV pemyasin hmaV ti legeiV peri seautou

Scrivener 1894 Textus Receptus
eipon oun autw tiV ei ina apokrisin dwmen toiV pemyasin hmaV ti legeiV peri seautou

Byzantine Majority
eipon oun autw tiV ei ina apokrisin dwmen toiV pemyasin hmaV ti legeiV peri seautou

Alexandrian
eipan oun autw tiV ei ina apokrisin dwmen toiV pemyasin hmaV ti legeiV peri seautou

Hort and Westcott
eipan oun autw tiV ei ina apokrisin dwmen toiV pemyasin hmaV ti legeiV peri seautou

Latin Vulgate
1:22 dixerunt ergo ei quis es ut responsum demus his qui miserunt nos quid dicis de te ipso

King James Version
1:22 Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

American Standard Version
1:22 They said therefore unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

Bible in Basic English
1:22 So they said to him, Who are you then? We have to give some answer to those who sent us. What have you to say about yourself?

Darby's English Translation
1:22 They said therefore to him, Who art thou? that we may give an answer to those who sent us. What sayest thou of thyself?

Douay Rheims
1:22 They said therefore unto him: Who art thou, that we may give an answer to them that sent us? What sayest thou of thyself?

Noah Webster Bible
1:22 Then said they to him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

Weymouth New Testament
1:22 So they pressed the question. "Who are you?" they said--"that we may take an answer to those who sent us. What account do you give of yourself?"

World English Bible
1:22 They said therefore to him, "Who are you? Give us an answer to take back to those who sent us. What do you say about yourself?"

Young's Literal Translation
1:22 They said then to him, `Who art thou, that we may give an answer to those sending us? what dost thou say concerning thyself?`

23

Stephens 1550 Textus Receptus
efh egw fwnh bowntoV en th erhmw euqunate thn odon kuriou kaqwV eipen hsaiaV o profhthV

Scrivener 1894 Textus Receptus
efh egw fwnh bowntoV en th erhmw euqunate thn odon kuriou kaqwV eipen hsaiaV o profhthV

Byzantine Majority
efh egw fwnh bowntoV en th erhmw euqunate thn odon kuriou kaqwV eipen hsaiaV o profhthV

Alexandrian
efh egw fwnh bowntoV en th erhmw euqunate thn odon kuriou kaqwV eipen hsaiaV o profhthV

Hort and Westcott
efh egw fwnh bowntoV en th erhmw euqunate thn odon kuriou kaqwV eipen hsaiaV o profhthV

Latin Vulgate
1:23 ait ego vox clamantis in deserto dirigite viam Domini sicut dixit Esaias propheta

King James Version
1:23 He said, I [am] the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.

American Standard Version
1:23 He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said Isaiah the prophet.

Bible in Basic English
1:23 He said, I am the voice of one crying in the waste land, Make straight the way of the Lord, as said Isaiah the prophet.

Darby's English Translation
1:23 He said, I am the voice of one crying in the wilderness, Make straight the path of the Lord, as said Esaias the prophet.

Douay Rheims
1:23 He said: I am the voice of one crying out in the wilderness, make straight the way of the Lord, as said the prophet Isaias.

Noah Webster Bible
1:23 He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Isaiah.

Weymouth New Testament
1:23 "I am the voice," he replied, "of one crying aloud, `Make straight the Lord's way in the Desert,' fulfilling the words of the Prophet Isaiah."

World English Bible
1:23 He said, "I am the voice of one crying in the wilderness, `Make straight the way of the Lord,` as Isaiah the prophet said."

Young's Literal Translation
1:23 He said, `I am a voice of one crying in the wilderness: Make straight the way of the Lord, as said Isaiah the prophet.`

24

Stephens 1550 Textus Receptus
kai oi apestalmenoi hsan ek twn farisaiwn

Scrivener 1894 Textus Receptus
kai oi apestalmenoi hsan ek twn farisaiwn

Byzantine Majority
kai oi apestalmenoi hsan ek twn farisaiwn

Alexandrian
kai apestalmenoi hsan ek twn farisaiwn

Hort and Westcott
kai apestalmenoi hsan ek twn farisaiwn

Latin Vulgate
1:24 et qui missi fuerant erant ex Pharisaeis

King James Version
1:24 And they which were sent were of the Pharisees.

American Standard Version
1:24 And they had been sent from the Pharisees.

Bible in Basic English
1:24 Those who had been sent came from the Pharisees.

Darby's English Translation
1:24 And they were sent from among the Pharisees.

Douay Rheims
1:24 And they that were sent, were of the Pharisees.

Noah Webster Bible
1:24 And they who were sent were of the Pharisees.

Weymouth New Testament
1:24 They were Pharisees who had been sent.

World English Bible
1:24 The ones who had been sent were from the Pharisees.

Young's Literal Translation
1:24 And those sent were of the Pharisees,

25

Stephens 1550 Textus Receptus
kai hrwthsan auton kai eipon autw ti oun baptizeiV ei su ouk ei o cristoV oute hliaV oute o profhthV

Scrivener 1894 Textus Receptus
kai hrwthsan auton kai eipon autw ti oun baptizeiV ei su ouk ei o cristoV oute hliaV oute o profhthV

Byzantine Majority
kai hrwthsan auton kai eipon autw ti oun baptizeiV ei su ouk ei o cristoV oute hliaV oute o profhthV

Alexandrian
kai hrwthsan auton kai eipan autw ti oun baptizeiV ei su ouk ei o cristoV oude hliaV oude o profhthV

Hort and Westcott
kai hrwthsan auton kai eipan autw ti oun baptizeiV ei su ouk ei o cristoV oude hliaV oude o profhthV

Latin Vulgate
1:25 et interrogaverunt eum et dixerunt ei quid ergo baptizas si tu non es Christus neque Helias neque propheta

King James Version
1:25 And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?

American Standard Version
1:25 And they asked him, and said unto him, Why then baptizest thou, if thou art not the Christ, neither Elijah, neither the prophet?

Bible in Basic English
1:25 And they put this question to him, saying, Why then are you giving baptism if you are not the Christ, or Elijah, or the prophet?

Darby's English Translation
1:25 And they asked him and said to him, Why baptisest thou then, if thou art not the Christ, nor Elias, nor the prophet?

Douay Rheims
1:25 And they asked him, and said to him: Why then dost thou baptize, if thou be not Christ, nor Elias, nor the prophet?

Noah Webster Bible
1:25 And they asked him, and said to him, Why baptizest thou then, if thou art not that Christ, nor Elijah, neither that prophet?

Weymouth New Testament
1:25 Again they questioned him. "Why then do you baptize," they said, "if you are neither the Christ nor Elijah nor the Prophet?"

World English Bible
1:25 They asked him, "Why then do you baptize, if you are not the Christ, nor Elijah, nor the Prophet?"

Young's Literal Translation
1:25 and they questioned him and said to him, `Why, then, dost thou baptize, if thou art not the Christ, nor Elijah, nor the prophet?`

26

Stephens 1550 Textus Receptus
apekriqh autoiV o iwannhV legwn egw baptizw en udati mesoV de umwn esthken on umeiV ouk oidate

Scrivener 1894 Textus Receptus
apekriqh autoiV o iwannhV legwn egw baptizw en udati mesoV de umwn esthken on umeiV ouk oidate

Byzantine Majority
apekriqh autoiV o iwannhV legwn egw baptizw en udati mesoV de umwn esthken on umeiV ouk oidate

Alexandrian
apekriqh autoiV o iwannhV legwn egw baptizw en udati mesoV umwn esthken on umeiV ouk oidate

Hort and Westcott
apekriqh autoiV o iwannhV legwn egw baptizw en udati mesoV umwn sthkei on umeiV ouk oidate

Latin Vulgate
1:26 respondit eis Iohannes dicens ego baptizo in aqua medius autem vestrum stetit quem vos non scitis

King James Version
1:26 John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;

American Standard Version
1:26 John answered them, saying, I baptize in water: in the midst of you standeth one whom ye know not,

Bible in Basic English
1:26 John's answer was: I give baptism with water; but there is one among you of whom you have no knowledge;

Darby's English Translation
1:26 John answered them saying, I baptise with water. In the midst of you stands, whom ye do not know,

Douay Rheims
1:26 John answered them, saying: I baptize with water; but there hath stood one in the midst of you, whom you know not.

Noah Webster Bible
1:26 John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;

Weymouth New Testament
1:26 "I baptize in water only," John answered, "but in your midst stands One whom you do not know--

World English Bible
1:26 John answered them, "I baptize in water, but among you stands one whom you don`t know,

Young's Literal Translation
1:26 John answered them, saying, `I baptize with water, but in midst of you he hath stood whom ye have not known, this one it is who is coming after me, who hath been before me,

27

Stephens 1550 Textus Receptus
autos estin o opisw mou ercomenoV os emprosqen mou gegonen ou egw ouk eimi axioV ina lusw autou ton imanta tou upodhmatoV

Scrivener 1894 Textus Receptus
autos estin o opisw mou ercomenoV os emprosqen mou gegonen ou egw ouk eimi axioV ina lusw autou ton imanta tou upodhmatoV

Byzantine Majority
autos estin o opisw mou ercomenoV os emprosqen mou gegonen ou egw ouk eimi axioV ina lusw autou ton imanta tou upodhmatoV

Alexandrian
o opisw mou ercomenoV ou ouk eimi [egw] axioV ina lusw autou ton imanta tou upodhmatoV

Hort and Westcott
opisw mou ercomenoV ou ouk eimi egw axioV ina lusw autou ton imanta tou upodhmatoV

Latin Vulgate
1:27 ipse est qui post me venturus est qui ante me factus est cuius ego non sum dignus ut solvam eius corrigiam calciamenti

King James Version
1:27 He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.

American Standard Version
1:27 even he that cometh after me, the latchet of whose shoe I am not worthy to unloose.

Bible in Basic English
1:27 It is he who is coming after me; I am not good enough to undo his shoes.

Darby's English Translation
1:27 he who comes after me, the thong of whose sandal I am not worthy to unloose.

Douay Rheims
1:27 The same is he that shall come after me, who is preferred before me: the latchet of whose shoe I am not worthy to loose.

Noah Webster Bible
1:27 He it is, who coming after me, is preferred before me, whose shoes' latchet I am not worthy to unloose.

Weymouth New Testament
1:27 He who is to come after me, and whose sandal-strap I am not worthy to unfasten."

World English Bible
1:27 he who comes after me, whose sandal strap I`m not worthy to untie."

Young's Literal Translation
1:27 of whom I am not worthy that I may loose the cord of his sandal.`

28

Stephens 1550 Textus Receptus
tauta en bhqabara egeneto peran tou iordanou opou hn iwannhV baptizwn

Scrivener 1894 Textus Receptus
tauta en bhqabara egeneto peran tou iordanou opou hn iwannhV baptizwn

Byzantine Majority
tauta en bhqania egeneto peran tou iordanou opou hn iwannhV baptizwn

Alexandrian
tauta en bhqania egeneto peran tou iordanou opou hn o iwannhV baptizwn

Hort and Westcott
tauta en bhqania egeneto peran tou iordanou opou hn o iwannhV baptizwn

Latin Vulgate
1:28 haec in Bethania facta sunt trans Iordanen ubi erat Iohannes baptizans

King James Version
1:28 These things were done in Bethabara beyond Jordan, where John was baptizing.

American Standard Version
1:28 These things were done in Bethany beyond the Jordan, where John was baptizing.

Bible in Basic English
1:28 These things took place at Bethany on the other side of the Jordan, where John was giving baptism.

Darby's English Translation
1:28 These things took place in Bethany, across the Jordan, where John was baptising.

Douay Rheims
1:28 These things were done in Bethania, beyond the Jordan, where John was baptizing.

Noah Webster Bible
1:28 These things were done in Bethabara beyond Jordan, where John was baptizing.

Weymouth New Testament
1:28 This conversation took place at Bethany beyond the Jordan, where John was baptizing.

World English Bible
1:28 These things were done in Bethany beyond the Jordan, where John was baptizing.

Young's Literal Translation
1:28 These things came to pass in Bethabara, beyond the Jordan, where John was baptizing,

29

Stephens 1550 Textus Receptus
th epaurion blepei o iwannhs ton ihsoun ercomenon proV auton kai legei ide o amnoV tou qeou o airwn thn amartian tou kosmou

Scrivener 1894 Textus Receptus
th epaurion blepei o iwannhs ton ihsoun ercomenon proV auton kai legei ide o amnoV tou qeou o airwn thn amartian tou kosmou

Byzantine Majority
th epaurion blepei [o iwannhs] ton ihsoun ercomenon proV auton kai legei ide o amnoV tou qeou o airwn thn amartian tou kosmou

Alexandrian
th epaurion blepei ton ihsoun ercomenon proV auton kai legei ide o amnoV tou qeou o airwn thn amartian tou kosmou

Hort and Westcott
th epaurion blepei ton ihsoun ercomenon proV auton kai legei ide o amnoV tou qeou o airwn thn amartian tou kosmou

Latin Vulgate
1:29 altera die videt Iohannes Iesum venientem ad se et ait ecce agnus Dei qui tollit peccatum mundi

King James Version
1:29 The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.

American Standard Version
1:29 On the morrow he seeth Jesus coming unto him, and saith, Behold, the Lamb of God, that taketh away the sin of the world!

Bible in Basic English
1:29 The day after, John sees Jesus coming to him and says, See, here is the Lamb of God who takes away the sin of the world!

Darby's English Translation
1:29 On the morrow he sees Jesus coming to him, and says, Behold the Lamb of God, who takes away the sin of the world.

Douay Rheims
1:29 The next day, John saw Jesus coming to him, and he saith: Behold the Lamb of God, behold him who taketh away the sin of the world.

Noah Webster Bible
1:29 The next day John seeth Jesus coming to him, and saith, Behold the Lamb of God, who taketh away the sin of the world.

Weymouth New Testament
1:29 The next day John saw Jesus coming towards him and exclaimed, "Look, that is the Lamb of God who is to take away the sin of the world!

World English Bible
1:29 On the next day, he saw Jesus coming to him, and said, "Behold, the Lamb of God, who takes away the sin of the world!

Young's Literal Translation
1:29 on the morrow John seeth Jesus coming unto him, and saith, `Lo, the Lamb of God, who is taking away the sin of the world;

30

Stephens 1550 Textus Receptus
outoV estin peri ou egw eipon opisw mou ercetai anhr oV emprosqen mou gegonen oti prwtoV mou hn

Scrivener 1894 Textus Receptus
outoV estin peri ou egw eipon opisw mou ercetai anhr oV emprosqen mou gegonen oti prwtoV mou hn

Byzantine Majority
outoV estin peri ou egw eipon opisw mou ercetai anhr oV emprosqen mou gegonen oti prwtoV mou hn

Alexandrian
outoV estin uper ou egw eipon opisw mou ercetai anhr oV emprosqen mou gegonen oti prwtoV mou hn

Hort and Westcott
outoV estin uper ou egw eipon opisw mou ercetai anhr oV emprosqen mou gegonen oti prwtoV mou hn

Latin Vulgate
1:30 hic est de quo dixi post me venit vir qui ante me factus est quia prior me erat

King James Version
1:30 This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.

American Standard Version
1:30 This is he of whom I said, After me cometh a man who is become before me: for he was before me.

Bible in Basic English
1:30 This is he of whom I said, One is coming after me who is put over me because he was in existence before me.

Darby's English Translation
1:30 He it is of whom I said, A man comes after me who takes a place before me, because he *was* before me;

Douay Rheims
1:30 This is he, of whom I said: After me there cometh a man, who is preferred before me: because he was before me.

Noah Webster Bible
1:30 This is he of whom I said, after me cometh a man who is preferred before me; for he was before me.

Weymouth New Testament
1:30 This is He about whom I said, `After me is to come One who has been put before me, because He was before me.'

World English Bible
1:30 This is he of whom I said, `After me comes a man who is preferred before me, for he was before me.`

Young's Literal Translation
1:30 this is he concerning whom I said, After me doth come a man, who hath come before me, because he was before me:

31

Stephens 1550 Textus Receptus
kagw ouk hdein auton all ina fanerwqh tw israhl dia touto hlqon egw en tw udati baptizwn

Scrivener 1894 Textus Receptus
kagw ouk hdein auton all ina fanerwqh tw israhl dia touto hlqon egw en tw udati baptizwn

Byzantine Majority
kagw ouk hdein auton all ina fanerwqh tw israhl dia touto hlqon egw en tw udati baptizwn

Alexandrian
kagw ouk hdein auton all ina fanerwqh tw israhl dia touto hlqon egw en udati baptizwn

Hort and Westcott
kagw ouk hdein auton all ina fanerwqh tw israhl dia touto hlqon egw en udati baptizwn

Latin Vulgate
1:31 et ego nesciebam eum sed ut manifestaretur Israhel propterea veni ego in aqua baptizans

King James Version
1:31 And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.

American Standard Version
1:31 And I knew him not; but that he should be made manifest to Israel, for this cause came I baptizing in water.

Bible in Basic English
1:31 I myself had no knowledge of him, but I came giving baptism with water so that he might be seen openly by Israel.

Darby's English Translation
1:31 and I knew him not; but that he might be manifested to Israel, therefore have I come baptising with water.

Douay Rheims
1:31 And I knew him not, but that he may be made manifest in Israel, therefore am I come baptizing with water.

Noah Webster Bible
1:31 And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.

Weymouth New Testament
1:31 I did not yet know Him; but that He may be openly shown to Israel is the reason why I have come baptizing in water."

World English Bible
1:31 I didn`t know him, but for this reason I came baptizing in water: that he would be revealed to Israel."

Young's Literal Translation
1:31 and I knew him not, but, that he might be manifested to Israel, because of this I came with the water baptizing.

32

Stephens 1550 Textus Receptus
kai emarturhsen iwannhV legwn oti teqeamai to pneuma katabainon wsei peristeran ex ouranou kai emeinen ep auton

Scrivener 1894 Textus Receptus
kai emarturhsen iwannhV legwn oti teqeamai to pneuma katabainon wsei peristeran ex ouranou kai emeinen ep auton

Byzantine Majority
kai emarturhsen iwannhV legwn oti teqeamai to pneuma katabainon wsei peristeran ex ouranou kai emeinen ep auton

Alexandrian
kai emarturhsen iwannhV legwn oti teqeamai to pneuma katabainon ws peristeran ex ouranou kai emeinen ep auton

Hort and Westcott
kai emarturhsen iwannhV legwn oti teqeamai to pneuma katabainon wV peristeran ex ouranou kai emeinen ep auton

Latin Vulgate
1:32 et testimonium perhibuit Iohannes dicens quia vidi Spiritum descendentem quasi columbam de caelo et mansit super eum

King James Version
1:32 And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.

American Standard Version
1:32 And John bare witness, saying, I have beheld the Spirit descending as a dove out of heaven; and it abode upon him.

Bible in Basic English
1:32 And John gave this witness, saying, I saw the Spirit coming down from heaven like a dove and resting on him.

Darby's English Translation
1:32 And John bore witness, saying, I beheld the Spirit descending as a dove from heaven, and it abode upon him.

Douay Rheims
1:32 And John gave testimony, saying: I saw the Spirit coming down, as a dove from heaven, and he remained upon him.

Noah Webster Bible
1:32 And John bore testimony, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.

Weymouth New Testament
1:32 John also gave testimony by stating: "I have seen the Spirit coming down like a dove out of Heaven; and it remained upon Him.

World English Bible
1:32 John testified, saying, "I have seen the Spirit descending like a dove out of heaven, and it remained on him.

Young's Literal Translation
1:32 And John testified, saying -- `I have seen the Spirit coming down, as a dove, out of heaven, and it remained on him;

33

Stephens 1550 Textus Receptus
kagw ouk hdein auton all o pemyaV me baptizein en udati ekeinoV moi eipen ef on an idhV to pneuma katabainon kai menon ep auton outoV estin o baptizwn en pneumati agiw

Scrivener 1894 Textus Receptus
kagw ouk hdein auton all o pemyaV me baptizein en udati ekeinoV moi eipen ef on an idhV to pneuma katabainon kai menon ep auton outoV estin o baptizwn en pneumati agiw

Byzantine Majority
kagw ouk hdein auton all o pemyaV me baptizein en udati ekeinoV moi eipen ef on an idhV to pneuma katabainon kai menon ep auton outoV estin o baptizwn en pneumati agiw

Alexandrian
kagw ouk hdein auton all o pemyaV me baptizein en udati ekeinoV moi eipen ef on an idhV to pneuma katabainon kai menon ep auton outoV estin o baptizwn en pneumati agiw

Hort and Westcott
kagw ouk hdein auton all o pemyaV me baptizein en udati ekeinoV moi eipen ef on an idhV to pneuma katabainon kai menon ep auton outoV estin o baptizwn en pneumati agiw

Latin Vulgate
1:33 et ego nesciebam eum sed qui misit me baptizare in aqua ille mihi dixit super quem videris Spiritum descendentem et manentem super eum hic est qui baptizat in Spiritu Sancto

King James Version
1:33 And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.

American Standard Version
1:33 And I knew him not: but he that sent me to baptize in water, he said unto me, Upon whomsoever thou shalt see the Spirit descending, and abiding upon him, the same is he that baptizeth in the Holy Spirit.

Bible in Basic English
1:33 I had no knowledge who he was, but he who sent me to give baptism with water said to me, The one on whom you see the Spirit coming down and resting, it is he who gives baptism with the Holy Spirit.

Darby's English Translation
1:33 And I knew him not; but he who sent me to baptise with water, *he* said to me, Upon whom thou shalt see the Spirit descending and abiding on him, he it is who baptises with the Holy Spirit.

Douay Rheims
1:33 And I knew him not; but he who sent me to baptize with water, said to me: He upon whom thou shalt see the Spirit descending, and remaining upon him, he it is that baptizeth with the Holy Ghost.

Noah Webster Bible
1:33 And I knew him not: but he that sent me to baptize with water, the same said to me, Upon whom thou shalt see the Spirit descending and remaining on him, the same is he who baptizeth with the Holy Spirit.

Weymouth New Testament
1:33 I did not yet know Him, but He who sent me to baptize in water said to me, "`The One on whom you see the Spirit coming down, and remaining, He it is who baptizes in the Holy Spirit.'

World English Bible
1:33 I didn`t recognize him, but he who sent me to baptize in water, he said to me, `On whoever you will see the Spirit descending, and remaining on him, the same is he who baptizes in the Holy Spirit.`

Young's Literal Translation
1:33 and I did not know him, but he who sent me to baptize with water, He said to me, On whomsoever thou mayst see the Spirit coming down, and remaining on him, this is he who is baptizing with the Holy Spirit;

34

Stephens 1550 Textus Receptus
kagw ewraka kai memarturhka oti outoV estin o uioV tou qeou

Scrivener 1894 Textus Receptus
kagw ewraka kai memarturhka oti outoV estin o uioV tou qeou

Byzantine Majority
kagw ewraka kai memarturhka oti outoV estin o uioV tou qeou

Alexandrian
kagw ewraka kai memarturhka oti outoV estin o uioV tou qeou

Hort and Westcott
kagw ewraka kai memarturhka oti outoV estin o uioV tou qeou

Latin Vulgate
1:34 et ego vidi et testimonium perhibui quia hic est Filius Dei

King James Version
1:34 And I saw, and bare record that this is the Son of God.

American Standard Version
1:34 And I have seen, and have borne witness that this is the Son of God.

Bible in Basic English
1:34 This I saw myself and my witness is that he is the Son of God.

Darby's English Translation
1:34 And I have seen and borne witness that this is the Son of God.

Douay Rheims
1:34 And I saw, and I gave testimony, that this is the Son of God.

Noah Webster Bible
1:34 And I saw and bore testimony, that this is the Son of God.

Weymouth New Testament
1:34 "This I have seen, and I have become a witness that He is the Son of God."

World English Bible
1:34 I have seen, and have testified that this is the Son of God."

Young's Literal Translation
1:34 and I have seen, and have testified, that this is the Son of God.`

35

Stephens 1550 Textus Receptus
th epaurion palin eisthkei o iwannhV kai ek twn maqhtwn autou duo

Scrivener 1894 Textus Receptus
th epaurion palin eisthkei o iwannhV kai ek twn maqhtwn autou duo

Byzantine Majority
th epaurion palin eisthkei o iwannhV kai ek twn maqhtwn autou duo

Alexandrian
th epaurion palin eisthkei o iwannhV kai ek twn maqhtwn autou duo

Hort and Westcott
th epaurion palin eisthkei iwannhV kai ek twn maqhtwn autou duo

Latin Vulgate
1:35 altera die iterum stabat Iohannes et ex discipulis eius duo

King James Version
1:35 Again the next day after John stood, and two of his disciples;

American Standard Version
1:35 Again on the morrow John was standing, and two of his disciples;

Bible in Basic English
1:35 The day after, John was there again with two of his disciples;

Darby's English Translation
1:35 Again, on the morrow, there stood John and two of his disciples.

Douay Rheims
1:35 The next day again John stood, and two of his disciples.

Noah Webster Bible
1:35 Again the next day after, John stood, and two of his disciples;

Weymouth New Testament
1:35 Again the next day John was standing with two of his disciples,

World English Bible
1:35 Again, on the next day, John was standing with two of his disciples,

Young's Literal Translation
1:35 On the morrow, again, John was standing, and two of his disciples,

36

Stephens 1550 Textus Receptus
kai embleyaV tw ihsou peripatounti legei ide o amnoV tou qeou

Scrivener 1894 Textus Receptus
kai embleyaV tw ihsou peripatounti legei ide o amnoV tou qeou

Byzantine Majority
kai embleyaV tw ihsou peripatounti legei ide o amnoV tou qeou

Alexandrian
kai embleyaV tw ihsou peripatounti legei ide o amnoV tou qeou

Hort and Westcott
kai embleyaV tw ihsou peripatounti legei ide o amnoV tou qeou

Latin Vulgate
1:36 et respiciens Iesum ambulantem dicit ecce agnus Dei

King James Version
1:36 And looking upon Jesus as he walked, he saith, Behold the Lamb of God!

American Standard Version
1:36 and he looked upon Jesus as he walked, and saith, Behold, the Lamb of God!

Bible in Basic English
1:36 And looking at Jesus while he was walking he said, See, there is the Lamb of God!

Darby's English Translation
1:36 And, looking at Jesus as he walked, he says, Behold the Lamb of God.

Douay Rheims
1:36 And beholding Jesus walking, he saith: Behold the Lamb of God.

Noah Webster Bible
1:36 And looking upon Jesus as he walked, he saith, Behold the Lamb of God!

Weymouth New Testament
1:36 when he saw Jesus passing by, and said, "Look! that is the Lamb of God!"

World English Bible
1:36 and he looked at Jesus as he walked, and said, "Behold, the Lamb of God!"

Young's Literal Translation
1:36 and having looked on Jesus walking, he saith, `Lo, the Lamb of God;`

37

Stephens 1550 Textus Receptus
kai hkousan autou oi duo maqhtai lalountoV kai hkolouqhsan tw ihsou

Scrivener 1894 Textus Receptus
kai hkousan autou oi duo maqhtai lalountoV kai hkolouqhsan tw ihsou

Byzantine Majority
kai hkousan autou oi duo maqhtai lalountoV kai hkolouqhsan tw ihsou

Alexandrian
kai hkousan oi duo maqhtai autou lalountoV kai hkolouqhsan tw ihsou

Hort and Westcott
kai hkousan oi duo maqhtai autou lalountoV kai hkolouqhsan tw ihsou

Latin Vulgate
1:37 et audierunt eum duo discipuli loquentem et secuti sunt Iesum

King James Version
1:37 And the two disciples heard him speak, and they followed Jesus.

American Standard Version
1:37 And the two disciples heard him speak, and they followed Jesus.

Bible in Basic English
1:37 Hearing what he said, the two disciples went after Jesus.

Darby's English Translation
1:37 And the two disciples heard him speaking, and followed Jesus.

Douay Rheims
1:37 And the two disciples heard him speak, and they followed Jesus.

Noah Webster Bible
1:37 And the two disciples heard him speak, and they followed Jesus.

Weymouth New Testament
1:37 The two disciples heard his exclamation, and they followed Jesus.

World English Bible
1:37 The two disciples heard him speak, and they followed Jesus.

Young's Literal Translation
1:37 and the two disciples heard him speaking, and they followed Jesus.

38

Stephens 1550 Textus Receptus
strafeiV de o ihsouV kai qeasamenoV autouV akolouqountaV legei autoiV ti zhteite oi de eipon autw rabbi o legetai ermhneuomenon didaskale pou meneiV

Scrivener 1894 Textus Receptus
strafeiV de o ihsouV kai qeasamenoV autouV akolouqountaV legei autoiV ti zhteite oi de eipon autw rabbi o legetai ermhneuomenon didaskale pou meneiV

Byzantine Majority
strafeiV de o ihsouV kai qeasamenoV autouV akolouqountaV legei autoiV ti zhteite oi de eipon autw rabbi o legetai ermhneuomenon didaskale pou meneiV

Alexandrian
strafeiV de o ihsouV kai qeasamenoV autouV akolouqountaV legei autoiV ti zhteite oi de eipan autw rabbi o legetai meqermhneuomenon didaskale pou meneiV

Hort and Westcott
strafeiV de o ihsouV kai qeasamenoV autouV akolouqountaV legei autoiV ti zhteite oi de eipan autw rabbi o legetai meqermhneuomenon didaskale pou meneiV

Latin Vulgate
1:38 conversus autem Iesus et videns eos sequentes dicit eis quid quaeritis qui dixerunt ei rabbi quod dicitur interpretatum magister ubi habitas

King James Version
1:38 Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?

American Standard Version
1:38 And Jesus turned, and beheld them following, and saith unto them, What seek ye? And they said unto him, Rabbi (which is to say, being interpreted, Teacher), where abideth thou?

Bible in Basic English
1:38 And Jesus, turning round, saw them coming after him and said to them, What are you looking for? They said to him, Rabbi (which is to say, Master), where are you living?

Darby's English Translation
1:38 But Jesus having turned, and seeing them following, says to them, What seek ye? And *they* said to him, Rabbi (which, being interpreted, signifies Teacher), where abidest thou?

Douay Rheims
1:38 And Jesus turning, and seeing them following him, saith to them: What seek you? Who said to him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?

Noah Webster Bible
1:38 Then Jesus turned, and saw them following, and saith to them, What seek ye? They said to him, Rabbi (which is to say, being interpreted, Master) where dwellest thou?

Weymouth New Testament
1:38 Then Jesus turned round, and seeing them following He asked them, "What is your wish?" "Rabbi," they replied--`Rabbi' means `Teacher' --"where are you staying?"

World English Bible
1:38 Jesus turned, and saw them following, and said to them, "What are you looking for?" They said to him, "Rabbi" (which is to say, being interpreted, Teacher), "where are you staying?"

Young's Literal Translation
1:38 And Jesus having turned, and having beheld them following, saith to them, `What seek ye?` and they said to them, `Rabbi, (which is, being interpreted, Teacher,) where remainest thou?`

39

Stephens 1550 Textus Receptus
legei autoiV ercesqe kai idete hlqon kai eidon pou menei kai par autw emeinan thn hmeran ekeinhn wra de hn wV dekath

Scrivener 1894 Textus Receptus
legei autoiV ercesqe kai idete hlqon kai eidon pou menei kai par autw emeinan thn hmeran ekeinhn wra de hn wV dekath

Byzantine Majority
legei autoiV ercesqe kai idete hlqon kai eidon pou menei kai par autw emeinan thn hmeran ekeinhn wra hn wV dekath

Alexandrian
legei autoiV ercesqe kai oyesqe hlqan oun kai eidan pou menei kai par autw emeinan thn hmeran ekeinhn wra hn wV dekath

Hort and Westcott
legei autoiV ercesqe kai oyesqe hlqan oun kai eidan pou menei kai par autw emeinan thn hmeran ekeinhn wra hn wV dekath

Latin Vulgate
1:39 dicit eis venite et videte venerunt et viderunt ubi maneret et apud eum manserunt die illo hora autem erat quasi decima

King James Version
1:39 He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.

American Standard Version
1:39 He saith unto them, Come, and ye shall see. They came therefore and saw where he abode; and they abode with him that day: it was about the tenth hour.

Bible in Basic English
1:39 He said to them, Come and see. They went with him then and saw where he was living; and they were with him all that day: it was then about the tenth hour of the day.

Darby's English Translation
1:39 He says to them, Come and see. They went therefore, and saw where he abode; and they abode with him that day. It was about the tenth hour.

Douay Rheims
1:39 He saith to them: Come and see. They came, and saw where he abode, and they stayed with him that day: now it was about the tenth hour.

Noah Webster Bible
1:39 He saith to them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.

Weymouth New Testament
1:39 "Come and you shall see," He said. So they went and saw where He was staying, and they remained and spent that day with Him. It was then about ten o'clock in the morning.

World English Bible
1:39 He said to them, "Come, and see." They came and saw where he was staying, and they stayed with him that day. It was about the tenth hour.

Young's Literal Translation
1:39 He saith to them, `Come and see;` they came, and saw where he doth remain, and with him they remained that day and the hour was about the tenth.

40

Stephens 1550 Textus Receptus
hn andreaV o adelfoV simwnoV petrou eiV ek twn duo twn akousantwn para iwannou kai akolouqhsantwn autw

Scrivener 1894 Textus Receptus
hn andreaV o adelfoV simwnoV petrou eiV ek twn duo twn akousantwn para iwannou kai akolouqhsantwn autw

Byzantine Majority
hn andreaV o adelfoV simwnoV petrou eiV ek twn duo twn akousantwn para iwannou kai akolouqhsantwn autw

Alexandrian
hn andreaV o adelfoV simwnoV petrou eiV ek twn duo twn akousantwn para iwannou kai akolouqhsantwn autw

Hort and Westcott
hn andreaV o adelfoV simwnoV petrou eiV ek twn duo twn akousantwn para iwannou kai akolouqhsantwn autw

Latin Vulgate
1:40 erat autem Andreas frater Simonis Petri unus ex duobus qui audierant ab Iohanne et secuti fuerant eum

King James Version
1:40 One of the two which heard John [speak], and followed him, was Andrew, Simon Peter's brother.

American Standard Version
1:40 One of the two that heard John speak, and followed him, was Andrew, Simon Peter`s brother.

Bible in Basic English
1:40 Andrew, Simon Peter's brother, was one of the two men who, hearing what John said, went after Jesus.

Darby's English Translation
1:40 Andrew, the brother of Simon Peter, was one of the two who heard this from John and followed him.

Douay Rheims
1:40 And Andrew, the brother of Simon Peter, was one of the two who had heard of John, and followed him.

Noah Webster Bible
1:40 One of the two who heard John speak, and followed him, was Andrew, Simon Peter's brother.

Weymouth New Testament
1:40 Andrew, Simon Peter's brother, was one of the two who heard John's exclamation and followed Jesus.

World English Bible
1:40 One of the two who heard John, and followed him, was Andrew, Simon Peter`s brother.

Young's Literal Translation
1:40 Andrew, the brother of Simon Peter, was one of the two who heard from John, and followed him;

41

Stephens 1550 Textus Receptus
euriskei outoV prwtos ton adelfon ton idion simwna kai legei autw eurhkamen ton messian o estin meqermhneuomenon o cristoV

Scrivener 1894 Textus Receptus
euriskei outoV prwtos ton adelfon ton idion simwna kai legei autw eurhkamen ton messian o estin meqermhneuomenon o cristoV

Byzantine Majority
euriskei outoV prwtos ton adelfon ton idion simwna kai legei autw eurhkamen ton mesian o estin meqermhneuomenon cristoV

Alexandrian
euriskei outoV prwton ton adelfon ton idion simwna kai legei autw eurhkamen ton messian o estin meqermhneuomenon cristoV

Hort and Westcott
euriskei outoV prwton ton adelfon ton idion simwna kai legei autw eurhkamen ton messian o estin meqermhneuomenon cristoV

Latin Vulgate
1:41 invenit hic primum fratrem suum Simonem et dicit ei invenimus Messiam quod est interpretatum Christus

King James Version
1:41 He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.

American Standard Version
1:41 He findeth first his own brother Simon, and saith unto him, We have found the Messiah (which is, being interpreted, Christ).

Bible in Basic English
1:41 Early in the morning he came across his brother and said to him, We have made discovery! It is the Messiah! (which is to say, the Christ).

Darby's English Translation
1:41 He first finds his own brother Simon, and says to him, We have found the Messias (which being interpreted is Christ).

Douay Rheims
1:41 He findeth first his brother Simon, and saith to him: We have found the Messias, which is, being interpreted, the Christ.

Noah Webster Bible
1:41 He first findeth his own brother Simon, and saith to him, We have found the Messiah; which is, being interpreted, the Christ.

Weymouth New Testament
1:41 He first found his own brother Simon, and said to him, "We have found the Messiah!" --that is to say, the Anointed One.

World English Bible
1:41 He first found his own brother, Simon, and said to him, "We have found the Messiah!" (which is, being interpreted, Christ).

Young's Literal Translation
1:41 this one doth first find his own brother Simon, and saith to him, `We have found the Messiah,` (which is, being interpreted, The Anointed,)

42

Stephens 1550 Textus Receptus
kai hgagen auton proV ton ihsoun embleyaV de autw o ihsouV eipen su ei simwn o uioV iwna su klhqhsh khfaV o ermhneuetai petroV

Scrivener 1894 Textus Receptus
kai hgagen auton proV ton ihsoun embleyaV de autw o ihsouV eipen su ei simwn o uioV iwna su klhqhsh khfaV o ermhneuetai petroV

Byzantine Majority
kai hgagen auton proV ton ihsoun embleyaV [de] autw o ihsouV eipen su ei simwn o uioV iwna su klhqhsh khfaV o ermhneuetai petroV

Alexandrian
hgagen auton proV ton ihsoun embleyaV autw o ihsouV eipen su ei simwn o uioV iwannou su klhqhsh khfaV o ermhneuetai petroV

Hort and Westcott
hgagen auton proV ton ihsoun embleyaV autw o ihsouV eipen su ei simwn o uioV iwannou su klhqhsh khfaV o ermhneuetai petroV

Latin Vulgate
1:42 et adduxit eum ad Iesum intuitus autem eum Iesus dixit tu es Simon filius Iohanna tu vocaberis Cephas quod interpretatur Petrus

King James Version
1:42 And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.

American Standard Version
1:42 He brought him unto Jesus. Jesus looked upon him, and said, Thou art Simon the son of John: thou shalt be called Cephas (which is by interpretation, Peter).

Bible in Basic English
1:42 And he took him to Jesus. Looking at him fixedly Jesus said, You are Simon, the son of John; your name will be Cephas (which is to say, Peter).

Darby's English Translation
1:42 And he led him to Jesus. Jesus looking at him said, Thou art Simon, the son of Jonas; thou shalt be called Cephas (which interpreted is stone).

Douay Rheims
1:42 And he brought him to Jesus. And Jesus looking upon him, said: Thou art Simon the son of Jona: thou shalt be called Cephas, which is interpreted Peter.

Noah Webster Bible
1:42 And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas; which is, by interpretation, a stone.

Weymouth New Testament
1:42 He brought him to Jesus. Jesus looked at him and said, "You are Simon, son of John: you shall be called Cephas" --that is to say, Peter (or `Rock').

World English Bible
1:42 He brought him to Jesus. Jesus looked at him, and said, "You are Simon the son of Jonah. You shall be called Cephas" (which is by interpretation, Peter).

Young's Literal Translation
1:42 and he brought him unto Jesus: and having looked upon him, Jesus saith, `Thou art Simon, the son of Jonas, thou shalt be called Cephas,` (which is interpreted, A rock.)

43

Stephens 1550 Textus Receptus
th epaurion hqelhsen o ihsous exelqein eiV thn galilaian kai euriskei filippon kai legei autw akolouqei moi

Scrivener 1894 Textus Receptus
th epaurion hqelhsen o ihsous exelqein eiV thn galilaian kai euriskei filippon kai legei autw akolouqei moi

Byzantine Majority
th epaurion hqelhsen exelqein eiV thn galilaian kai euriskei filippon kai legei autw [o ihsous] akolouqei moi

Alexandrian
th epaurion hqelhsen exelqein eiV thn galilaian kai euriskei filippon kai legei autw o ihsous akolouqei moi

Hort and Westcott
th epaurion hqelhsen exelqein eiV thn galilaian kai euriskei filippon kai legei autw o ihsouV akolouqei moi

Latin Vulgate
1:43 in crastinum voluit exire in Galilaeam et invenit Philippum et dicit ei Iesus sequere me

King James Version
1:43 The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.

American Standard Version
1:43 On the morrow he was minded to go forth into Galilee, and he findeth Philip: and Jesus saith unto him, Follow me.

Bible in Basic English
1:43 The day after this, Jesus had a desire to go into Galilee. He came across Philip and said to him, Come and be my disciple.

Darby's English Translation
1:43 On the morrow he would go forth into Galilee, and Jesus finds Philip, and says to him, Follow me.

Douay Rheims
1:43 On the following day, he would go forth into Galilee, and he findeth Philip. And Jesus saith to him: Follow me.

Noah Webster Bible
1:43 The day following Jesus would go forth into Galilee, and findeth Philip, and saith to him, follow me.

Weymouth New Testament
1:43 The next day, having decided to leave Bethany and go into Galilee, Jesus found Philip, and invited him to follow Him.

World English Bible
1:43 On the next day, he was determined to go forth into Galilee, and he found Philip. Jesus said to him, "Follow me."

Young's Literal Translation
1:43 On the morrow, he willed to go forth to Galilee, and he findeth Philip, and saith to him, `Be following me.`

44

Stephens 1550 Textus Receptus
hn de o filippoV apo bhqsaida ek thV polewV andreou kai petrou

Scrivener 1894 Textus Receptus
hn de o filippoV apo bhqsaida ek thV polewV andreou kai petrou

Byzantine Majority
hn de o filippoV apo bhqsaida ek thV polewV andreou kai petrou

Alexandrian
hn de o filippoV apo bhqsaida ek thV polewV andreou kai petrou

Hort and Westcott
hn de o filippoV apo bhqsaida ek thV polewV andreou kai petrou

Latin Vulgate
1:44 erat autem Philippus a Bethsaida civitate Andreae et Petri

King James Version
1:44 Now Philip was of Bethsaida, the city of Andrew and Peter.

American Standard Version
1:44 Now Philip was from Bethsaida, of the city of Andrew and Peter.

Bible in Basic English
1:44 Now Philip's town was Beth-saida, where Andrew and Peter came from.

Darby's English Translation
1:44 And Philip was from Bethsaida, of the city of Andrew and Peter.

Douay Rheims
1:44 Now Philip was of Bethsaida, the city of Andrew and Peter.

Noah Webster Bible
1:44 Now Philip was of Bethsaida, the city of Andrew and Peter.

Weymouth New Testament
1:44 (Now Philip came from Bethsaida, the same town as Andrew and Peter.)

World English Bible
1:44 Now Philip was from Bethsaida, of the city of Andrew and Peter.

Young's Literal Translation
1:44 And Philip was from Bethsaida, of the city of Andrew and Peter;

45

Stephens 1550 Textus Receptus
euriskei filippoV ton naqanahl kai legei autw on egrayen mwshs en tw nomw kai oi profhtai eurhkamen ihsoun ton uion tou iwshf ton apo nazaret

Scrivener 1894 Textus Receptus
euriskei filippoV ton naqanahl kai legei autw on egrayen mwshs en tw nomw kai oi profhtai eurhkamen ihsoun ton uion tou iwshf ton apo nazareq

Byzantine Majority
euriskei filippoV ton naqanahl kai legei autw on egrayen mwshs en tw nomw kai oi profhtai eurhkamen ihsoun ton uion tou iwshf ton apo nazaret

Alexandrian
euriskei filippoV ton naqanahl kai legei autw on egrayen mwushs en tw nomw kai oi profhtai eurhkamen ihsoun uion tou iwshf ton apo nazaret

Hort and Westcott
euriskei filippoV ton naqanahl kai legei autw on egrayen mwushV en tw nomw kai oi profhtai eurhkamen ihsoun uion tou iwshf ton apo nazaret

Latin Vulgate
1:45 invenit Philippus Nathanahel et dicit ei quem scripsit Moses in lege et prophetae invenimus Iesum filium Ioseph a Nazareth

King James Version
1:45 Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.

American Standard Version
1:45 Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, wrote, Jesus of Nazareth, the son of Joseph.

Bible in Basic English
1:45 Philip came across Nathanael and said to him, We have made a discovery! It is he of whom Moses, in the law, and the prophets were writing, Jesus of Nazareth, the son of Joseph.

Darby's English Translation
1:45 Philip finds Nathanael, and says to him, We have found him of whom Moses wrote in the law, and the prophets, Jesus, the son of Joseph, who is from Nazareth.

Douay Rheims
1:45 Philip findeth Nathanael, and saith to him: We have found him of whom Moses in the law, and the prophets did write, Jesus the son of Joseph of Nazareth.

Noah Webster Bible
1:45 Philip findeth Nathanael, and saith to him, We have found him described by Moses in the law, and by the prophets, Jesus of Nazareth, the son of Joseph.

Weymouth New Testament
1:45 Then Philip found Nathanael, and said to him, "We have found him about whom Moses in the Law wrote, as well as the Prophets--Jesus, the son of Joseph, a man of Nazareth."

World English Bible
1:45 Philip found Nathanael, and said to him, "We have found him, of whom Moses in the law, and the prophets, wrote: Jesus of Nazareth, the son of Joseph."

Young's Literal Translation
1:45 Philip findeth Nathanael, and saith to him, `Him of whom Moses wrote in the Law, and the prophets, we have found, Jesus the son of Joseph, who is from Nazareth;`

46

Stephens 1550 Textus Receptus
kai eipen autw naqanahl ek nazaret dunatai ti agaqon einai legei autw filippoV ercou kai ide

Scrivener 1894 Textus Receptus
kai eipen autw naqanahl ek nazareq dunatai ti agaqon einai legei autw filippoV ercou kai ide

Byzantine Majority
kai eipen autw naqanahl ek nazaret dunatai ti agaqon einai legei autw filippoV ercou kai ide

Alexandrian
kai eipen autw naqanahl ek nazaret dunatai ti agaqon einai legei autw [o] filippoV ercou kai ide

Hort and Westcott
kai eipen autw naqanahl ek nazaret dunatai ti agaqon einai legei autw o filippoV ercou kai ide

Latin Vulgate
1:46 et dixit ei Nathanahel a Nazareth potest aliquid boni esse dicit ei Philippus veni et vide

King James Version
1:46 And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.

American Standard Version
1:46 And Nathanael said unto him, Can any good thing come out of Nazareth? Philip saith unto him, Come and see.

Bible in Basic English
1:46 Nazareth! said Nathanael, Is it possible for any good to come out of Nazareth? Philip said to him, Come and see.

Darby's English Translation
1:46 And Nathanael said to him, Can anything good come out of Nazareth? Philip says to him, Come and see.

Douay Rheims
1:46 And Nathanael said to him: Can any thing of good come from Nazareth? Philip saith to him: Come and see.

Noah Webster Bible
1:46 And Nathanael said to him, Can there any good thing come out of Nazareth? Philip saith to him, Come and see.

Weymouth New Testament
1:46 "Can anything good come out of Nazareth?" replied Nathanael. "Come and see," said Philip.

World English Bible
1:46 Nathanael said to him, "Can any good thing come out of Nazareth?" Philip said to him, "Come and see."

Young's Literal Translation
1:46 and Nathanael said to him, `Out of Nazareth is any good thing able to be?` Philip said to him, `Come and see.`

47

Stephens 1550 Textus Receptus
eiden o ihsouV ton naqanahl ercomenon proV auton kai legei peri autou ide alhqwV israhlithV en w doloV ouk estin

Scrivener 1894 Textus Receptus
eiden o ihsouV ton naqanahl ercomenon proV auton kai legei peri autou ide alhqwV israhlithV en w doloV ouk estin

Byzantine Majority
eiden o ihsouV ton naqanahl ercomenon proV auton kai legei peri autou ide alhqwV israhlithV en w doloV ouk estin

Alexandrian
eiden o ihsouV ton naqanahl ercomenon proV auton kai legei peri autou ide alhqwV israhlithV en w doloV ouk estin

Hort and Westcott
eiden ihsouV ton naqanahl ercomenon proV auton kai legei peri autou ide alhqwV israhlithV en w doloV ouk estin

Latin Vulgate
1:47 vidit Iesus Nathanahel venientem ad se et dicit de eo ecce vere Israhelita in quo dolus non est

King James Version
1:47 Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!

American Standard Version
1:47 Jesus saw Nathanael coming to him, and saith of him, Behold, an Israelite indeed, in whom is no guile!

Bible in Basic English
1:47 Jesus saw Nathanael coming to him and said of him, See, here is a true son of Israel in whom there is nothing false.

Darby's English Translation
1:47 Jesus saw Nathanael coming to him, and says of him, Behold one truly an Israelite, in whom there is no guile.

Douay Rheims
1:47 Jesus saw Nathanael coming to him: and he saith of him: Behold an Israelite indeed, in whom there is no guile.

Noah Webster Bible
1:47 Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!

Weymouth New Testament
1:47 Jesus saw Nathanael approaching, and said of him, "Look! here is a true Israelite, in whom there is no deceitfulness!"

World English Bible
1:47 Jesus saw Nathanael coming to him, and said about him, "Behold, an Israelite indeed, in whom is no deceit!"

Young's Literal Translation
1:47 Jesus saw Nathanael coming unto him, and he saith concerning him, `Lo, truly an Israelite, in whom guile is not;`

48

Stephens 1550 Textus Receptus
legei autw naqanahl poqen me ginwskeiV apekriqh o ihsouV kai eipen autw pro tou se filippon fwnhsai onta upo thn sukhn eidon se

Scrivener 1894 Textus Receptus
legei autw naqanahl poqen me ginwskeiV apekriqh o ihsouV kai eipen autw pro tou se filippon fwnhsai onta upo thn sukhn eidon se

Byzantine Majority
legei autw naqanahl poqen me ginwskeiV apekriqh ihsouV kai eipen autw pro tou se filippon fwnhsai onta upo thn sukhn eidon se

Alexandrian
legei autw naqanahl poqen me ginwskeiV apekriqh ihsouV kai eipen autw pro tou se filippon fwnhsai onta upo thn sukhn eidon se

Hort and Westcott
legei autw naqanahl poqen me ginwskeiV apekriqh ihsouV kai eipen autw pro tou se filippon fwnhsai onta upo thn sukhn eidon se

Latin Vulgate
1:48 dicit ei Nathanahel unde me nosti respondit Iesus et dixit ei priusquam te Philippus vocaret cum esses sub ficu vidi te

King James Version
1:48 Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.

American Standard Version
1:48 Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before Philip called thee, when thou wast under the fig tree, I saw thee.

Bible in Basic English
1:48 Nathanael said to him, Where did you get knowledge of me? In answer Jesus said, Before Philip was talking with you, while you were still under the fig-tree, I saw you.

Darby's English Translation
1:48 Nathanael says to him, Whence knowest thou me? Jesus answered and said to him, Before that Philip called thee, when thou wast under the fig-tree, I saw thee.

Douay Rheims
1:48 Nathanael saith to him: Whence knowest thou me? Jesus answered, and said to him: Before that Philip called thee, when thou wast under the fig tree, I saw thee.

Noah Webster Bible
1:48 Nathanael saith to him, Whence knowest thou me? Jesus answered and said to him, Before Philip called thee, when thou wast under the fig-tree, I saw thee.

Weymouth New Testament
1:48 "How do you know me?" Nathanael asked. "Before Philip called you," said Jesus, "when you were under the fig-tree I saw you."

World English Bible
1:48 Nathanael says to him, "How do you know me?" Jesus answered him, "Before Philip called you, when you were under the fig tree, I saw you."

Young's Literal Translation
1:48 Nathanael saith to him, `Whence me dost thou know?` Jesus answered and said to him, `Before Philip`s calling thee -- thou being under the fig-tree -- I saw thee.`

49

Stephens 1550 Textus Receptus
apekriqh naqanahl kai legei autw rabbi su ei o uioV tou qeou su ei o basileuV tou israhl

Scrivener 1894 Textus Receptus
apekriqh naqanahl kai legei autw rabbi su ei o uioV tou qeou su ei o basileuV tou israhl

Byzantine Majority
apekriqh naqanahl kai legei autw rabbi su ei o uioV tou qeou su ei o basileuV tou israhl

Alexandrian
apekriqh autw naqanahl rabbi su ei o uioV tou qeou su basileuV ei tou israhl

Hort and Westcott
apekriqh autw naqanahl rabbi su ei o uioV tou qeou su basileuV ei tou israhl

Latin Vulgate
1:49 respondit ei Nathanahel et ait rabbi tu es Filius Dei tu es rex Israhel

King James Version
1:49 Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.

American Standard Version
1:49 Nathanael answered him, Rabbi, thou art the Son of God; thou art King of Israel.

Bible in Basic English
1:49 Nathanael said to him, Rabbi, you are the Son of God, you are King of Israel!

Darby's English Translation
1:49 Nathanael answered and said to him, Rabbi, thou art the Son of God, thou art the King of Israel.

Douay Rheims
1:49 Nathanael answered him, and said: Rabbi, thou art the Son of God, thou art the King of Israel.

Noah Webster Bible
1:49 Nathanael answered and said to him, Rabbi, thou art the Son of God; thou art the King of Israel.

Weymouth New Testament
1:49 "Rabbi," cried Nathanael, "you are the Son of God, you are Israel's King!"

World English Bible
1:49 Nathanael answered him, "Rabbi, you are the Son of God! You are King of Israel!"

Young's Literal Translation
1:49 Nathanael answered and saith to him, `Rabbi, thou art the Son of God, thou art the king of Israel.`

50

Stephens 1550 Textus Receptus
apekriqh ihsouV kai eipen autw oti eipon soi eidon se upokatw thV sukhV pisteueiV meizw toutwn oyei

Scrivener 1894 Textus Receptus
apekriqh ihsouV kai eipen autw oti eipon soi eidon se upokatw thV sukhV pisteueiV meizw toutwn oyei

Byzantine Majority
apekriqh ihsouV kai eipen autw oti eipon soi eidon se upokatw thV sukhV pisteueiV meizw toutwn oyei

Alexandrian
apekriqh ihsouV kai eipen autw oti eipon soi oti eidon se upokatw thV sukhV pisteueiV meizw toutwn oyh

Hort and Westcott
apekriqh ihsouV kai eipen autw oti eipon soi oti eidon se upokatw thV sukhV pisteueiV meizw toutwn oyh

Latin Vulgate
1:50 respondit Iesus et dixit ei quia dixi tibi vidi te sub ficu credis maius his videbis

King James Version
1:50 Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.

American Standard Version
1:50 Jesus answered and said unto him, Because I said unto thee, I saw thee underneath the fig tree, believest thou? thou shalt see greater things than these.

Bible in Basic English
1:50 In answer Jesus said to him, You have faith because I said to you, I saw you under the fig-tree. You will see greater things than these.

Darby's English Translation
1:50 Jesus answered and said to him, Because I said to thee, I saw thee under the fig-tree, believest thou? Thou shalt see greater things than these.

Douay Rheims
1:50 Jesus answered, and said to him: Because I said unto thee, I saw thee under the fig tree, thou believest: greater things than these shalt thou see.

Noah Webster Bible
1:50 Jesus answered and said to him, Because I said to thee, I saw thee under the fig-tree, dost thou believe? thou shalt see greater things than these.

Weymouth New Testament
1:50 "Because I said to you, `I saw you under the fig-tree,'" replied Jesus, "do you believe? You shall see greater things than that."

World English Bible
1:50 Jesus answered him, "Because I told you, `I saw you underneath the fig tree,` do you believe? You will see greater things than these."

Young's Literal Translation
1:50 Jesus answered and said to him, `Because I said to thee, I saw thee under the fig-tree, thou dost believe; greater things than these thou shalt see;`

51

Stephens 1550 Textus Receptus
kai legei autw amhn amhn legw umin ap arti oyesqe ton ouranon anewgota kai touV aggelouV tou qeou anabainontaV kai katabainontaV epi ton uion tou anqrwpou

Scrivener 1894 Textus Receptus
kai legei autw amhn amhn legw umin ap arti oyesqe ton ouranon anewgota kai touV aggelouV tou qeou anabainontaV kai katabainontaV epi ton uion tou anqrwpou

Byzantine Majority
kai legei autw amhn amhn legw umin ap arti oyesqe ton ouranon anewgota kai touV aggelouV tou qeou anabainontaV kai katabainontaV epi ton uion tou anqrwpou

Alexandrian
kai legei autw amhn amhn legw umin oyesqe ton ouranon anewgota kai touV aggelouV tou qeou anabainontaV kai katabainontaV epi ton uion tou anqrwpou

Hort and Westcott
kai legei autw amhn amhn legw umin oyesqe ton ouranon anewgota kai touV aggelouV tou qeou anabainontaV kai katabainontaV epi ton uion tou anqrwpou

Latin Vulgate
1:51 et dicit ei amen amen dico vobis videbitis caelum apertum et angelos Dei ascendentes et descendentes supra Filium hominis

King James Version
1:51 And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.

American Standard Version
1:51 And he saith unto him, Verily, verily, I say unto you, Ye shall see the heaven opened, and the angels of God ascending and descending upon the Son of man.

Bible in Basic English
1:51 And he said to him, Truly I say to you all, You will see heaven opening and God's angels going up and coming down on the Son of man.

Darby's English Translation
1:51 And he says to him, Verily, verily, I say to you, Henceforth ye shall see the heaven opened, and the angels of God ascending and descending on the Son of man.

Douay Rheims
1:51 And he saith to him: Amen, amen I say to you, you shall see the heaven opened, and the angels of God ascending and descending upon the Son of man.

Noah Webster Bible
1:51 And he saith to him, Verily, verily, I say to you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.

Weymouth New Testament
1:51 "I tell you all in most solemn truth," He added, "that you shall see Heaven opened wide, and God's angels going up, and coming down to the Son of Man."

World English Bible
1:51 He said to him, "Most assuredly, I tell you, hereafter you will see heaven opened, and the angels of God ascending and descending on the Son of Man."

Young's Literal Translation
1:51 and he saith to him, `Verily, verily, I say to you, henceforth ye shall see the heaven opened, and the messengers of God going up and coming down upon the Son of Man.`

John 2


John 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 1

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
kai th hmera th trith gamoV egeneto en kana thV galilaiaV kai hn h mhthr tou ihsou ekei

Scrivener 1894 Textus Receptus
kai th hmera th trith gamoV egeneto en kana thV galilaiaV kai hn h mhthr tou ihsou ekei

Byzantine Majority
kai th hmera th trith gamoV egeneto en kana thV galilaiaV kai hn h mhthr tou ihsou ekei

Alexandrian
kai th hmera th trith gamoV egeneto en kana thV galilaiaV kai hn h mhthr tou ihsou ekei

Hort and Westcott
kai th hmera th trith gamoV egeneto en kana thV galilaiaV kai hn h mhthr tou ihsou ekei

Latin Vulgate
2:1 et die tertio nuptiae factae sunt in Cana Galilaeae et erat mater Iesu ibi

King James Version
2:1 And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:

American Standard Version
2:1 And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:

Bible in Basic English
2:1 On the third day two people were going to be married at Cana in Galilee. The mother of Jesus was there:

Darby's English Translation
2:1 And on the third day a marriage took place in Cana of Galilee, and the mother of Jesus was there.

Douay Rheims
2:1 And the third day, there was a marriage in Cana of Galilee: and the mother of Jesus was there.

Noah Webster Bible
2:1 And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there.

Weymouth New Testament
2:1 Two days later there was a wedding at Cana in Galilee, and the mother of Jesus was there,

World English Bible
2:1 The third day, there was a marriage in Cana of Galilee. Jesus` mother was there.

Young's Literal Translation
2:1 And the third day a marriage happened in Cana of Galilee, and the mother of Jesus was there,

2

Stephens 1550 Textus Receptus
eklhqh de kai o ihsouV kai oi maqhtai autou eiV ton gamon

Scrivener 1894 Textus Receptus
eklhqh de kai o ihsouV kai oi maqhtai autou eiV ton gamon

Byzantine Majority
eklhqh de kai o ihsouV kai oi maqhtai autou eiV ton gamon

Alexandrian
eklhqh de kai o ihsouV kai oi maqhtai autou eiV ton gamon

Hort and Westcott
eklhqh de kai o ihsouV kai oi maqhtai autou eiV ton gamon

Latin Vulgate
2:2 vocatus est autem ibi et Iesus et discipuli eius ad nuptias

King James Version
2:2 And both Jesus was called, and his disciples, to the marriage.

American Standard Version
2:2 and Jesus also was bidden, and his disciples, to the marriage.

Bible in Basic English
2:2 And Jesus with his disciples came as guests.

Darby's English Translation
2:2 And Jesus also, and his disciples, were invited to the marriage.

Douay Rheims
2:2 And Jesus also was invited, and his disciples, to the marriage.

Noah Webster Bible
2:2 And both Jesus was called, and his disciples, to the marriage.

Weymouth New Testament
2:2 and Jesus also was invited and His disciples.

World English Bible
2:2 Jesus also was invited, with his disciples, to the marriage.

Young's Literal Translation
2:2 and also Jesus was called, and his disciples, to the marriage;

3

Stephens 1550 Textus Receptus
kai usterhsantoV oinou legei h mhthr tou ihsou proV auton oinon ouk ecousin

Scrivener 1894 Textus Receptus
kai usterhsantoV oinou legei h mhthr tou ihsou proV auton oinon ouk ecousin

Byzantine Majority
kai usterhsantoV oinou legei h mhthr tou ihsou proV auton oinon ouk ecousin

Alexandrian
kai usterhsantoV oinou legei h mhthr tou ihsou proV auton oinon ouk ecousin

Hort and Westcott
kai usterhsantoV oinou legei h mhthr tou ihsou proV auton oinon ouk ecousin

Latin Vulgate
2:3 et deficiente vino dicit mater Iesu ad eum vinum non habent

King James Version
2:3 And when they wanted wine, the mother of Jesus saith unto him, They have no wine.

American Standard Version
2:3 And when the wine failed, the mother of Jesus saith unto him, They have no wine.

Bible in Basic English
2:3 When they had not enough wine, the mother of Jesus said to him, They have no wine.

Darby's English Translation
2:3 And wine being deficient, the mother of Jesus says to him, They have no wine.

Douay Rheims
2:3 And the wine failing, the mother of Jesus saith to him: They have no wine.

Noah Webster Bible
2:3 And when they wanted wine, the mother of Jesus saith to him, They have no wine.

Weymouth New Testament
2:3 Now the wine ran short; whereupon the mother of Jesus said to Him, "They have no wine."

World English Bible
2:3 When the wine ran out, Jesus` Mother said to him, "They have no wine."

Young's Literal Translation
2:3 and wine having failed, the mother of Jesus saith unto him, `Wine they have not;`

4

Stephens 1550 Textus Receptus
legei auth o ihsouV ti emoi kai soi gunai oupw hkei h wra mou

Scrivener 1894 Textus Receptus
legei auth o ihsouV ti emoi kai soi gunai oupw hkei h wra mou

Byzantine Majority
legei auth o ihsouV ti emoi kai soi gunai oupw hkei h wra mou

Alexandrian
[kai] legei auth o ihsouV ti emoi kai soi gunai oupw hkei h wra mou

Hort and Westcott
kai legei auth o ihsouV ti emoi kai soi gunai oupw hkei h wra mou

Latin Vulgate
2:4 et dicit ei Iesus quid mihi et tibi est mulier nondum venit hora mea

King James Version
2:4 Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.

American Standard Version
2:4 And Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.

Bible in Basic English
2:4 Jesus said to her, Woman, this is not your business; my time is still to come.

Darby's English Translation
2:4 Jesus says to her, What have I to do with thee, woman? mine hour has not yet come.

Douay Rheims
2:4 And Jesus saith to her: Woman, what is that to me and to thee? my hour is not yet come.

Noah Webster Bible
2:4 Jesus saith to her, Woman, what have I to do with thee? my hour is not yet come.

Weymouth New Testament
2:4 "Leave the matter in my hands," He replied; "the time for me to act has not yet come."

World English Bible
2:4 Jesus said to her, "Woman, what does that have to do with you and me? My hour has not yet come."

Young's Literal Translation
2:4 Jesus saith to her, `What -- to me and to thee, woman? not yet is mine hour come.`

5

Stephens 1550 Textus Receptus
legei h mhthr autou toiV diakonoiV o ti an legh umin poihsate

Scrivener 1894 Textus Receptus
legei h mhthr autou toiV diakonoiV o ti an legh umin poihsate

Byzantine Majority
legei h mhthr autou toiV diakonoiV o ti an legh umin poihsate

Alexandrian
legei h mhthr autou toiV diakonoiV o ti an legh umin poihsate

Hort and Westcott
legei h mhthr autou toiV diakonoiV o ti an legh umin poihsate

Latin Vulgate
2:5 dicit mater eius ministris quodcumque dixerit vobis facite

King James Version
2:5 His mother saith unto the servants, Whatsoever he saith unto you, do [it].

American Standard Version
2:5 His mother saith unto the servants, Whatsoever he saith unto you, do it.

Bible in Basic English
2:5 His mother said to the servants, Whatever he says to you, do it.

Darby's English Translation
2:5 His mother says to the servants, Whatever he may say to you, do.

Douay Rheims
2:5 His mother saith to the waiters: Whatsoever he shall say to you, do ye.

Noah Webster Bible
2:5 His mother saith to the servants, Whatever he saith to you, do it.

Weymouth New Testament
2:5 His mother said to the attendants, "Whatever he tells you to do, do it."

World English Bible
2:5 His mother said to the servants, "Whatever he says to you, do it."

Young's Literal Translation
2:5 His mother saith to the ministrants, `Whatever he may say to you -- do.`

6

Stephens 1550 Textus Receptus
hsan de ekei udriai liqinai ex keimenai kata ton kaqarismon twn ioudaiwn cwrousai ana metrhtaV duo h treiV

Scrivener 1894 Textus Receptus
hsan de ekei udriai liqinai ex keimenai kata ton kaqarismon twn ioudaiwn cwrousai ana metrhtaV duo h treiV

Byzantine Majority
hsan de ekei udriai liqinai ex keimenai kata ton kaqarismon twn ioudaiwn cwrousai ana metrhtaV duo h treiV

Alexandrian
hsan de ekei liqinai udriai ex kata ton kaqarismon twn ioudaiwn keimenai cwrousai ana metrhtaV duo h treiV

Hort and Westcott
hsan de ekei liqinai udriai ex kata ton kaqarismon twn ioudaiwn keimenai cwrousai ana metrhtaV duo h treiV

Latin Vulgate
2:6 erant autem ibi lapideae hydriae sex positae secundum purificationem Iudaeorum capientes singulae metretas binas vel ternas

King James Version
2:6 And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.

American Standard Version
2:6 Now there were six waterpots of stone set there after the Jews` manner of purifying, containing two or three firkins apiece.

Bible in Basic English
2:6 Now six pots of stone, every one taking two or three firkins of water, were placed there for the purpose of washing, as is the way of the Jews.

Darby's English Translation
2:6 Now there were standing there six stone water-vessels, according to the purification of the Jews, holding two or three measures each.

Douay Rheims
2:6 Now there were set there six waterpots of stone, according to the manner of the purifying of the Jews, containing two or three measures apiece.

Noah Webster Bible
2:6 And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.

Weymouth New Testament
2:6 Now there were six stone jars standing there (in accordance with the Jewish regulations for purification), each large enough to hold twenty gallons or more.

World English Bible
2:6 Now there were six water pots of stone set there after the Jews` manner of purifying, containing two or three metretes apiece.

Young's Literal Translation
2:6 And there were there six water-jugs of stone, placed according to the purifying of the Jews, holding each two or three measures.

7

Stephens 1550 Textus Receptus
legei autoiV o ihsouV gemisate taV udriaV udatoV kai egemisan autaV ewV anw

Scrivener 1894 Textus Receptus
legei autoiV o ihsouV gemisate taV udriaV udatoV kai egemisan autaV ewV anw

Byzantine Majority
legei autoiV o ihsouV gemisate taV udriaV udatoV kai egemisan autaV ewV anw

Alexandrian
legei autoiV o ihsouV gemisate taV udriaV udatoV kai egemisan autaV ewV anw

Hort and Westcott
legei autoiV o ihsouV gemisate taV udriaV udatoV kai egemisan autaV ewV anw

Latin Vulgate
2:7 dicit eis Iesus implete hydrias aqua et impleverunt eas usque ad summum

King James Version
2:7 Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.

American Standard Version
2:7 Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.

Bible in Basic English
2:7 Jesus said to the servants, Make the pots full of water. And they made them full to the top.

Darby's English Translation
2:7 Jesus says to them, Fill the water-vessels with water. And they filled them up to the brim.

Douay Rheims
2:7 Jesus saith to them: Fill the waterpots with water. And they filled them up to the brim.

Noah Webster Bible
2:7 Jesus saith to them, Fill the waterpots with water. And they filled them to the brim.

Weymouth New Testament
2:7 Jesus said to the attendants, "Fill the jars with water." And they filled them to the brim.

World English Bible
2:7 Jesus said to them, "Fill the water pots with water." They filled them up to the brim.

Young's Literal Translation
2:7 Jesus saith to them, `Fill the water-jugs with water;` and they filled them -- unto the brim;

8

Stephens 1550 Textus Receptus
kai legei autoiV antlhsate nun kai ferete tw arcitriklinw kai hnegkan

Scrivener 1894 Textus Receptus
kai legei autoiV antlhsate nun kai ferete tw arcitriklinw kai hnegkan

Byzantine Majority
kai legei autoiV antlhsate nun kai ferete tw arcitriklinw kai hnegkan

Alexandrian
kai legei autoiV antlhsate nun kai ferete tw arcitriklinw oi de hnegkan

Hort and Westcott
kai legei autoiV antlhsate nun kai ferete tw arcitriklinw oi de hnegkan

Latin Vulgate
2:8 et dicit eis Iesus haurite nunc et ferte architriclino et tulerunt

King James Version
2:8 And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare [it].

American Standard Version
2:8 And he saith unto them, Draw out now, and bear unto the ruler of the feast. And they bare it.

Bible in Basic English
2:8 Then he said to them, Now take some, and give it to the master of the feast. So they took it to him.

Darby's English Translation
2:8 And he says to them, Draw out now, and carry it to the feast-master. And they carried it.

Douay Rheims
2:8 And Jesus saith to them: Draw out now, and carry to the chief steward of the feast. And they carried it.

Noah Webster Bible
2:8 And he saith to them, Draw out now, and bear to the governor of the feast. And they bore it.

Weymouth New Testament
2:8 Then He said, "Now, take some out, and carry it to the President of the feast."

World English Bible
2:8 He said to them, "Now draw some out, and take it to the ruler of the feast." They took it.

Young's Literal Translation
2:8 and he saith to them, `Draw out, now, and bear to the director of the apartment;` and they bare.

9

Stephens 1550 Textus Receptus
wV de egeusato o arcitriklinoV to udwr oinon gegenhmenon kai ouk hdei poqen estin oi de diakonoi hdeisan oi hntlhkoteV to udwr fwnei ton numfion o arcitriklinoV

Scrivener 1894 Textus Receptus
wV de egeusato o arcitriklinoV to udwr oinon gegenhmenon kai ouk hdei poqen estin oi de diakonoi hdeisan oi hntlhkoteV to udwr fwnei ton numfion o arcitriklinoV

Byzantine Majority
wV de egeusato o arcitriklinoV to udwr oinon gegenhmenon kai ouk hdei poqen estin oi de diakonoi hdeisan oi hntlhkoteV to udwr fwnei ton numfion o arcitriklinoV

Alexandrian
wV de egeusato o arcitriklinoV to udwr oinon gegenhmenon kai ouk hdei poqen estin oi de diakonoi hdeisan oi hntlhkoteV to udwr fwnei ton numfion o arcitriklinoV

Hort and Westcott
wV de egeusato o arcitriklinoV to udwr oinon gegenhmenon kai ouk hdei poqen estin oi de diakonoi hdeisan oi hntlhkoteV to udwr fwnei ton numfion o arcitriklinoV

Latin Vulgate
2:9 ut autem gustavit architriclinus aquam vinum factam et non sciebat unde esset ministri autem sciebant qui haurierant aquam vocat sponsum architriclinus

King James Version
2:9 When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,

American Standard Version
2:9 And when the ruler of the feast tasted the water now become wine, and knew not whence it was (but the servants that had drawn the water knew), the ruler of the feast calleth the bridegroom,

Bible in Basic English
2:9 After tasting the water which had now become wine, the master of the feast (having no idea where it came from, though it was clear to the servants who took the water out) sent for the newly-married man,

Darby's English Translation
2:9 But when the feast-master had tasted the water which had been made wine (and knew not whence it was, but the servants knew who drew the water), the feast-master calls the bridegroom,

Douay Rheims
2:9 And when the chief steward had tasted the water made wine, and knew not whence it was, but the waiters knew who had drawn the water; the chief steward calleth the bridegroom,

Noah Webster Bible
2:9 When the ruler of the feast had tasted the water that was made wine, and knew not whence it was; (but the servants who drew the water knew) the governor of the feast called the bridegroom,

Weymouth New Testament
2:9 So they carried some to him. And no sooner had the President tasted the water now turned into wine, than--not knowing where it came from, though the attendants who had drawn the water knew--he called to the bridegroom

World English Bible
2:9 When the ruler of the feast tasted the water now become wine, and didn`t know where it came from (but the servants who had drawn the water knew), the ruler of the feast called the bridegroom,

Young's Literal Translation
2:9 And as the director of the apartment tasted the water become wine, and knew not whence it is, (but the ministrants knew, who have drawn the water,) the director of the feast doth call the bridegroom,

10

Stephens 1550 Textus Receptus
kai legei autw paV anqrwpoV prwton ton kalon oinon tiqhsin kai otan mequsqwsin tote ton elassw su tethrhkaV ton kalon oinon ewV arti

Scrivener 1894 Textus Receptus
kai legei autw paV anqrwpoV prwton ton kalon oinon tiqhsin kai otan mequsqwsin tote ton elassw su tethrhkaV ton kalon oinon ewV arti

Byzantine Majority
kai legei autw paV anqrwpoV prwton ton kalon oinon tiqhsin kai otan mequsqwsin tote ton elassw su tethrhkaV ton kalon oinon ewV arti

Alexandrian
kai legei autw paV anqrwpoV prwton ton kalon oinon tiqhsin kai otan mequsqwsin ton elassw su tethrhkaV ton kalon oinon ewV arti

Hort and Westcott
kai legei autw paV anqrwpoV prwton ton kalon oinon tiqhsin kai otan mequsqwsin ton elassw su tethrhkaV ton kalon oinon ewV arti

Latin Vulgate
2:10 et dicit ei omnis homo primum bonum vinum ponit et cum inebriati fuerint tunc id quod deterius est tu servasti bonum vinum usque adhuc

King James Version
2:10 And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: [but] thou hast kept the good wine until now.

American Standard Version
2:10 and saith unto him, Every man setteth on first the good wine; and when men have drunk freely, then that which is worse: thou hast kept the good wine until now.

Bible in Basic English
2:10 And said to him, Every man first puts out his best wine and when all have had enough he puts out what is not so good; but you have kept the good wine till now.

Darby's English Translation
2:10 and says to him, Every man sets on first the good wine, and when men have well drunk, then the inferior; thou hast kept the good wine till now.

Douay Rheims
2:10 And saith to him: Every man at first setteth forth good wine, and when men have well drunk, then that which is worse. But thou hast kept the good wine until now.

Noah Webster Bible
2:10 And saith to him, Every man at the beginning presenteth good wine; and when men have well drank, then that which is worse: but thou hast kept the good wine until now.

Weymouth New Testament
2:10 and said to him, "It is usual to put on the good wine first, and when people have drunk freely, then that which is inferior. But you have kept the good wine till now."

World English Bible
2:10 and said to him, "Everyone serves the good wine first, and when the guests have drunk freely, then that which is worse. You have kept the good wine until now!"

Young's Literal Translation
2:10 and saith to him, `Every man, at first, the good wine doth set forth; and when they may have drunk freely, then the inferior; thou didst keep the good wine till now.`

11

Stephens 1550 Textus Receptus
tauthn epoihsen thn archn twn shmeiwn o ihsouV en kana thV galilaiaV kai efanerwsen thn doxan autou kai episteusan eiV auton oi maqhtai autou

Scrivener 1894 Textus Receptus
tauthn epoihsen thn archn twn shmeiwn o ihsouV en kana thV galilaiaV kai efanerwsen thn doxan autou kai episteusan eiV auton oi maqhtai autou

Byzantine Majority
tauthn epoihsen thn archn twn shmeiwn o ihsouV en kana thV galilaiaV kai efanerwsen thn doxan autou kai episteusan eiV auton oi maqhtai autou

Alexandrian
tauthn epoihsen archn twn shmeiwn o ihsouV en kana thV galilaiaV kai efanerwsen thn doxan autou kai episteusan eiV auton oi maqhtai autou

Hort and Westcott
tauthn epoihsen archn twn shmeiwn o ihsouV en kana thV galilaiaV kai efanerwsen thn doxan autou kai episteusan eiV auton oi maqhtai autou

Latin Vulgate
2:11 hoc fecit initium signorum Iesus in Cana Galilaeae et manifestavit gloriam suam et crediderunt in eum discipuli eius

King James Version
2:11 This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.

American Standard Version
2:11 This beginning of his signs did Jesus in Cana of Galilee, and manifested his glory; and his disciples believed on him.

Bible in Basic English
2:11 This, the first of his signs, Jesus did at Cana in Galilee and let his glory be seen openly; and his disciples put their faith in him.

Darby's English Translation
2:11 This beginning of signs did Jesus in Cana of Galilee, and manifested his glory; and his disciples believed on him.

Douay Rheims
2:11 This beginning of miracles did Jesus in Cana of Galilee; and manifested his glory, and his disciples believed in him.

Noah Webster Bible
2:11 This beginning of miracles Jesus performed in Cana of Galilee, and manifested his glory; and his disciples believed on him.

Weymouth New Testament
2:11 This, the first of His miracles, Jesus performed at Cana in Galilee, and thus displayed His glorious power; and His disciples believed in Him.

World English Bible
2:11 This beginning of his signs Jesus did in Cana of Galilee, and revealed his glory. His disciples believed in him.

Young's Literal Translation
2:11 This beginning of the signs did Jesus in Cana of Galilee, and manifested his glory, and his disciples believed in him;

12

Stephens 1550 Textus Receptus
meta touto katebh eiV kapernaoum autoV kai h mhthr autou kai oi adelfoi autou kai oi maqhtai autou kai ekei emeinan ou pollaV hmeraV

Scrivener 1894 Textus Receptus
meta touto katebh eiV kapernaoum autoV kai h mhthr autou kai oi adelfoi autou kai oi maqhtai autou kai ekei emeinan ou pollaV hmeraV

Byzantine Majority
meta touto katebh eiV kapernaoum autoV kai h mhthr autou kai oi adelfoi autou kai oi maqhtai autou kai ekei emeinan ou pollaV hmeraV

Alexandrian
meta touto katebh eiV kafarnaoum autoV kai h mhthr autou kai oi adelfoi [autou] kai oi maqhtai autou kai ekei emeinan ou pollaV hmeraV

Hort and Westcott
meta touto katebh eiV kafarnaoum autoV kai h mhthr autou kai oi adelfoi kai oi maqhtai autou kai ekei emeinan ou pollaV hmeraV

Latin Vulgate
2:12 post hoc descendit Capharnaum ipse et mater eius et fratres eius et discipuli eius et ibi manserunt non multis diebus

King James Version
2:12 After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.

American Standard Version
2:12 After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples; and there they abode not many days.

Bible in Basic English
2:12 After this he went down to Capernaum, with his mother, his brothers, and his disciples, and they were there not more than two or three days.

Darby's English Translation
2:12 After this he descended to Capernaum, he and his mother and his brethren and his disciples; and there they abode not many days.

Douay Rheims
2:12 After this he went down to Capharnaum, he and his mother, and his brethren, and his disciples: and they remained there not many days.

Noah Webster Bible
2:12 After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples; and they continued there not many days.

Weymouth New Testament
2:12 Afterwards He went down to Capernaum--He, and His mother, and His brothers, and His disciples; and they made a short stay there.

World English Bible
2:12 After this, he went down to Capernaum, he, and his mother, his brothers, and his disciples; and there they stayed not many days.

Young's Literal Translation
2:12 after this he went down to Capernaum, he, and his mother, and his brethren, and his disciples; and there they remained not many days.

13

Stephens 1550 Textus Receptus
kai egguV hn to pasca twn ioudaiwn kai anebh eiV ierosoluma o ihsouV

Scrivener 1894 Textus Receptus
kai egguV hn to pasca twn ioudaiwn kai anebh eiV ierosoluma o ihsouV

Byzantine Majority
kai egguV hn to pasca twn ioudaiwn kai anebh eiV ierosoluma o ihsouV

Alexandrian
kai egguV hn to pasca twn ioudaiwn kai anebh eiV ierosoluma o ihsouV

Hort and Westcott
kai egguV hn to pasca twn ioudaiwn kai anebh eiV ierosoluma o ihsouV

Latin Vulgate
2:13 et prope erat pascha Iudaeorum et ascendit Hierosolyma Iesus

King James Version
2:13 And the Jews' passover was at hand, and Jesus went up to Jerusalem,

American Standard Version
2:13 And the passover of the Jews was at hand, and Jesus went up to Jerusalem.

Bible in Basic English
2:13 The time of the Passover of the Jews was near and Jesus went up to Jerusalem.

Darby's English Translation
2:13 And the passover of the Jews was near, and Jesus went up to Jerusalem.

Douay Rheims
2:13 And the pasch of the Jews was at hand, and Jesus went up to Jerusalem.

Noah Webster Bible
2:13 And the Jews' passover was at hand, and Jesus went up to Jerusalem,

Weymouth New Testament
2:13 But the Jewish Passover was approaching, and for this Jesus went up to Jerusalem.

World English Bible
2:13 The Passover of the Jews was at hand, and Jesus went up to Jerusalem.

Young's Literal Translation
2:13 And the passover of the Jews was nigh, and Jesus went up to Jerusalem,

14

Stephens 1550 Textus Receptus
kai euren en tw ierw touV pwlountaV boaV kai probata kai peristeraV kai touV kermatistaV kaqhmenouV

Scrivener 1894 Textus Receptus
kai euren en tw ierw touV pwlountaV boaV kai probata kai peristeraV kai touV kermatistaV kaqhmenouV

Byzantine Majority
kai euren en tw ierw touV pwlountaV boaV kai probata kai peristeraV kai touV kermatistaV kaqhmenouV

Alexandrian
kai euren en tw ierw touV pwlountaV boaV kai probata kai peristeraV kai touV kermatistaV kaqhmenouV

Hort and Westcott
kai euren en tw ierw touV pwlountaV boaV kai probata kai peristeraV kai touV kermatistaV kaqhmenouV

Latin Vulgate
2:14 et invenit in templo vendentes boves et oves et columbas et nummularios sedentes

King James Version
2:14 And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:

American Standard Version
2:14 And he found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:

Bible in Basic English
2:14 And there in the Temple he saw men trading in oxen and sheep and doves, and he saw the changers of money in their seats:

Darby's English Translation
2:14 And he found in the temple the sellers of oxen and sheep and doves, and the money-changers sitting;

Douay Rheims
2:14 And he found in the temple them that sold oxen and sheep and doves, and the changers of money sitting.

Noah Webster Bible
2:14 And found in the temple those that sold oxen, and sheep, and doves, and the changers of money, sitting:

Weymouth New Testament
2:14 And He found in the Temple the dealers in cattle and sheep and in pigeons, and the money-changers sitting there.

World English Bible
2:14 He found in the temple those who sold oxen, sheep, and doves, and the changers of money sitting.

Young's Literal Translation
2:14 and he found in the temple those selling oxen, and sheep, and doves, and the money-changers sitting,

15

Stephens 1550 Textus Receptus
kai poihsaV fragellion ek scoiniwn pantaV exebalen ek tou ierou ta te probata kai touV boaV kai twn kollubistwn execeen to kerma kai taV trapezaV anestreyen

Scrivener 1894 Textus Receptus
kai poihsaV fragellion ek scoiniwn pantaV exebalen ek tou ierou ta te probata kai touV boaV kai twn kollubistwn execeen to kerma kai taV trapezaV anestreyen

Byzantine Majority
kai poihsaV fragellion ek scoiniwn pantaV exebalen ek tou ierou ta te probata kai touV boaV kai twn kollubistwn execeen to kerma kai taV trapezaV anestreyen

Alexandrian
kai poihsaV fragellion ek scoiniwn pantaV exebalen ek tou ierou ta te probata kai touV boaV kai twn kollubistwn execeen to kerma kai taV trapezaV anetreyen

Hort and Westcott
kai poihsaV fragellion ek scoiniwn pantaV exebalen ek tou ierou ta te probata kai touV boaV kai twn kollubistwn execeen ta kermata kai taV trapezaV anetreyen

Latin Vulgate
2:15 et cum fecisset quasi flagellum de funiculis omnes eiecit de templo oves quoque et boves et nummulariorum effudit aes et mensas subvertit

King James Version
2:15 And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;

American Standard Version
2:15 and he made a scourge of cords, and cast all out of the temple, both the sheep and the oxen; and he poured out the changers` money, and overthrew their tables;

Bible in Basic English
2:15 And he made a whip of small cords and put them all out of the Temple, with the sheep and the oxen, sending in all directions the small money of the changers and overturning their tables;

Darby's English Translation
2:15 and, having made a scourge of cords, he cast them all out of the temple, both the sheep and the oxen; and he poured out the change of the money-changers, and overturned the tables,

Douay Rheims
2:15 And when he had made, as it were, a scourge of little cords, he drove them all out of the temple, the sheep also and the oxen, and the money of the changers he poured out, and the tables he overthrew.

Noah Webster Bible
2:15 And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;

Weymouth New Testament
2:15 So He plaited a whip of rushes, and drove all--both sheep and bullocks--out of the Temple. The small coin of the brokers He upset on the ground and overturned their tables.

World English Bible
2:15 He made a whip of cords, and threw all out of the temple, both the sheep and the oxen; and he poured out the changers` money, and overthrew their tables.

Young's Literal Translation
2:15 and having made a whip of small cords, he put all forth out of the temple, also the sheep, and the oxen; and of the money-changers he poured out the coins, and the tables he overthrew,

16

Stephens 1550 Textus Receptus
kai toiV taV peristeraV pwlousin eipen arate tauta enteuqen mh poieite ton oikon tou patroV mou oikon emporiou

Scrivener 1894 Textus Receptus
kai toiV taV peristeraV pwlousin eipen arate tauta enteuqen mh poieite ton oikon tou patroV mou oikon emporiou

Byzantine Majority
kai toiV taV peristeraV pwlousin eipen arate tauta enteuqen mh poieite ton oikon tou patroV mou oikon emporiou

Alexandrian
kai toiV taV peristeraV pwlousin eipen arate tauta enteuqen mh poieite ton oikon tou patroV mou oikon emporiou

Hort and Westcott
kai toiV taV peristeraV pwlousin eipen arate tauta enteuqen mh poieite ton oikon tou patroV mou oikon emporiou

Latin Vulgate
2:16 et his qui columbas vendebant dixit auferte ista hinc nolite facere domum Patris mei domum negotiationis

King James Version
2:16 And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.

American Standard Version
2:16 and to them that sold the doves he said, Take these things hence; make not my Father`s house a house of merchandise.

Bible in Basic English
2:16 And to those who were trading in doves he said, Take these things away; do not make my Father's house a market.

Darby's English Translation
2:16 and said to the sellers of doves, Take these things hence; make not my Father`s house a house of merchandise.

Douay Rheims
2:16 And to them that sold doves he said: Take these things hence, and make not the house of my Father a house of traffic.

Noah Webster Bible
2:16 And said to them that sold doves, Take these things hence: make not my Father's house a house of merchandise.

Weymouth New Testament
2:16 And to the pigeon-dealers He said, "Take these things away. Do not turn my Father's house into a market."

World English Bible
2:16 To those who sold the doves, he said, "Take these things out of here! Don`t make my Father`s house a marketplace!"

Young's Literal Translation
2:16 and to those selling the doves he said, `Take these things hence; make not the house of my Father a house of merchandise.`

17

Stephens 1550 Textus Receptus
emnhsqhsan de oi maqhtai autou oti gegrammenon estin o zhloV tou oikou sou katefagen me

Scrivener 1894 Textus Receptus
emnhsqhsan de oi maqhtai autou oti gegrammenon estin o zhloV tou oikou sou katefagen me

Byzantine Majority
emnhsqhsan de oi maqhtai autou oti gegrammenon estin o zhloV tou oikou sou katafagetai me

Alexandrian
emnhsqhsan oi maqhtai autou oti gegrammenon estin o zhloV tou oikou sou katafagetai me

Hort and Westcott
emnhsqhsan oi maqhtai autou oti gegrammenon estin o zhloV tou oikou sou katafagetai me

Latin Vulgate
2:17 recordati vero sunt discipuli eius quia scriptum est zelus domus tuae comedit me

King James Version
2:17 And his disciples remembered that it was written, The zeal of thine house hath eaten me up.

American Standard Version
2:17 His disciples remembered that it was written, Zeal for thy house shall eat me up.

Bible in Basic English
2:17 And it came to the minds of the disciples that the Writings say, I am on fire with passion for your house.

Darby's English Translation
2:17 And his disciples remembered that it is written, The zeal of thy house devours me.

Douay Rheims
2:17 And his disciples remembered, that it was written: The zeal of thy house hath eaten me up.

Noah Webster Bible
2:17 And his disciples remembered that it was written, The zeal of thy house hath eaten me up.

Weymouth New Testament
2:17 This recalled to His disciples the words of Scripture, "My zeal for Thy House will consume me."

World English Bible
2:17 His disciples remembered that it was written, "Zeal for your house will eat me up."

Young's Literal Translation
2:17 And his disciples remembered that it is written, `The zeal of Thy house did eat me up;`

18

Stephens 1550 Textus Receptus
apekriqhsan oun oi ioudaioi kai eipon autw ti shmeion deiknueiV hmin oti tauta poieiV

Scrivener 1894 Textus Receptus
apekriqhsan oun oi ioudaioi kai eipon autw ti shmeion deiknueiV hmin oti tauta poieiV

Byzantine Majority
apekriqhsan oun oi ioudaioi kai eipon autw ti shmeion deiknueiV hmin oti tauta poieiV

Alexandrian
apekriqhsan oun oi ioudaioi kai eipan autw ti shmeion deiknueiV hmin oti tauta poieiV

Hort and Westcott
apekriqhsan oun oi ioudaioi kai eipan autw ti shmeion deiknueiV hmin oti tauta poieiV

Latin Vulgate
2:18 responderunt ergo Iudaei et dixerunt ei quod signum ostendis nobis quia haec facis

King James Version
2:18 Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?

American Standard Version
2:18 The Jews therefore answered and said unto him, What sign showest thou unto us, seeing that thou doest these things?

Bible in Basic English
2:18 Then the Jews put this question to him: What sign of authority have you to give us, seeing that you do these things?

Darby's English Translation
2:18 The Jews therefore answered and said to him, What sign shewest thou to us, that thou doest these things?

Douay Rheims
2:18 The Jews, therefore, answered, and said to him: What sign dost thou shew unto us, seeing thou dost these things?

Noah Webster Bible
2:18 Then answered the Jews, and said to him, What sign showest thou to us, seeing that thou doest these things?

Weymouth New Testament
2:18 So the Jews asked Him, "What proof of your authority do you exhibit to us, seeing that you do these things?"

World English Bible
2:18 The Jews therefore answered him, "What sign do you show to us, seeing that you do these things?"

Young's Literal Translation
2:18 the Jews then answered and said to him, `What sign dost thou shew to us -- that thou dost these things?`

19

Stephens 1550 Textus Receptus
apekriqh o ihsouV kai eipen autoiV lusate ton naon touton kai en trisin hmeraiV egerw auton

Scrivener 1894 Textus Receptus
apekriqh o ihsouV kai eipen autoiV lusate ton naon touton kai en trisin hmeraiV egerw auton

Byzantine Majority
apekriqh ihsouV kai eipen autoiV lusate ton naon touton kai en trisin hmeraiV egerw auton

Alexandrian
apekriqh ihsouV kai eipen autoiV lusate ton naon touton kai en trisin hmeraiV egerw auton

Hort and Westcott
apekriqh ihsouV kai eipen autoiV lusate ton naon touton kai en trisin hmeraiV egerw auton

Latin Vulgate
2:19 respondit Iesus et dixit eis solvite templum hoc et in tribus diebus excitabo illud

King James Version
2:19 Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.

American Standard Version
2:19 Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.

Bible in Basic English
2:19 And Jesus said to them, Send destruction on this Temple and I will put it up again in three days.

Darby's English Translation
2:19 Jesus answered and said to them, Destroy this temple, and in three days I will raise it up.

Douay Rheims
2:19 Jesus answered, and said to them: Destroy this temple, and in three days I will raise it up.

Noah Webster Bible
2:19 Jesus answered and said to them, Destroy this temple, and in three days I will raise it up.

Weymouth New Testament
2:19 "Demolish this Sanctuary," said Jesus, "and in three days I will rebuild it."

World English Bible
2:19 Jesus answered them, "Destroy this temple, and in three days I will raise it up."

Young's Literal Translation
2:19 Jesus answered and said to them, `Destroy this sanctuary, and in three days I will raise it up.`

20

Stephens 1550 Textus Receptus
eipon oun oi ioudaioi tessarakonta kai ex etesin wkodomhqh o naoV outoV kai su en trisin hmeraiV egereiV auton

Scrivener 1894 Textus Receptus
eipon oun oi ioudaioi tessarakonta kai ex etesin wkodomhqh o naoV outoV kai su en trisin hmeraiV egereiV auton

Byzantine Majority
eipon oun oi ioudaioi tessarakonta kai ex etesin wkodomhqh o naoV outoV kai su en trisin hmeraiV egereiV auton

Alexandrian
eipan oun oi ioudaioi tesserakonta kai ex etesin oikodomhqh o naoV outoV kai su en trisin hmeraiV egereiV auton

Hort and Westcott
eipan oun oi ioudaioi tesserakonta kai ex etesin oikodomhqh o naoV outoV kai su en trisin hmeraiV egereiV auton

Latin Vulgate
2:20 dixerunt ergo Iudaei quadraginta et sex annis aedificatum est templum hoc et tu tribus diebus excitabis illud

King James Version
2:20 Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?

American Standard Version
2:20 The Jews therefore said, Forty and six years was this temple in building, and wilt thou raise it up in three days?

Bible in Basic English
2:20 The Jews said, The building of this Temple took forty-six years; and you will put it up in three days!

Darby's English Translation
2:20 The Jews therefore said, Forty and six years was this temple building, and thou wilt raise it up in three days?

Douay Rheims
2:20 The Jews then said: Six and forty years was this temple in building; and wilt thou raise it up in three days?

Noah Webster Bible
2:20 Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?

Weymouth New Testament
2:20 "It has taken forty-six years," replied the Jews, "to build this Sanctuary, and will you rebuild it in three days?"

World English Bible
2:20 The Jews therefore said, "Forty-six years was this temple in building, and will you raise it up in three days?"

Young's Literal Translation
2:20 The Jews, therefore, said, `Forty and six years was this sanctuary building, and wilt thou in three days raise it up?`

21

Stephens 1550 Textus Receptus
ekeinoV de elegen peri tou naou tou swmatoV autou

Scrivener 1894 Textus Receptus
ekeinoV de elegen peri tou naou tou swmatoV autou

Byzantine Majority
ekeinoV de elegen peri tou naou tou swmatoV autou

Alexandrian
ekeinoV de elegen peri tou naou tou swmatoV autou

Hort and Westcott
ekeinoV de elegen peri tou naou tou swmatoV autou

Latin Vulgate
2:21 ille autem dicebat de templo corporis sui

King James Version
2:21 But he spake of the temple of his body.

American Standard Version
2:21 But he spake of the temple of his body.

Bible in Basic English
2:21 But his words were about that holy building which was his body.

Darby's English Translation
2:21 But *he* spoke of the temple of his body.

Douay Rheims
2:21 But he spoke of the temple of his body.

Noah Webster Bible
2:21 But he spoke of the temple of his body.

Weymouth New Testament
2:21 But He was speaking of the Sanctuary of His body.

World English Bible
2:21 But he spoke of the temple of his body.

Young's Literal Translation
2:21 but he spake concerning the sanctuary of his body;

22

Stephens 1550 Textus Receptus
ote oun hgerqh ek nekrwn emnhsqhsan oi maqhtai autou oti touto elegen autois kai episteusan th grafh kai tw logw w eipen o ihsouV

Scrivener 1894 Textus Receptus
ote oun hgerqh ek nekrwn emnhsqhsan oi maqhtai autou oti touto elegen autois kai episteusan th grafh kai tw logw w eipen o ihsouV

Byzantine Majority
ote oun hgerqh ek nekrwn emnhsqhsan oi maqhtai autou oti touto elegen kai episteusan th grafh kai tw logw w eipen o ihsouV

Alexandrian
ote oun hgerqh ek nekrwn emnhsqhsan oi maqhtai autou oti touto elegen kai episteusan th grafh kai tw logw on eipen o ihsouV

Hort and Westcott
ote oun hgerqh ek nekrwn emnhsqhsan oi maqhtai autou oti touto elegen kai episteusan th grafh kai tw logw on eipen o ihsouV

Latin Vulgate
2:22 cum ergo resurrexisset a mortuis recordati sunt discipuli eius quia hoc dicebat et crediderunt scripturae et sermoni quem dixit Iesus

King James Version
2:22 When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.

American Standard Version
2:22 When therefore he was raised from the dead, his disciples remembered that he spake this; and they believed the scripture, and the word which Jesus had said.

Bible in Basic English
2:22 So when he had come back again from the dead, the memory of these words came back to the disciples, and they had faith in the holy Writings and in the word which Jesus had said.

Darby's English Translation
2:22 When therefore he was raised from among the dead, his disciples remembered that he had said this, and believed the scripture and the word which Jesus had spoken.

Douay Rheims
2:22 When therefore he was risen again from the dead, his disciples remembered, that he had said this, and they believed the scripture, and the word that Jesus had said.

Noah Webster Bible
2:22 When therefore he had risen from the dead, his disciples remembered that he had said this to them: and they believed the scripture, and the word which Jesus had spoken.

Weymouth New Testament
2:22 When however He had risen from among the dead, His disciples recollected that He had said this; and they believed the Scripture and the teaching which Jesus had given them.

World English Bible
2:22 When therefore he was raised from the dead, his disciples remembered that he said this, and they believed the scripture, and the word which Jesus had said.

Young's Literal Translation
2:22 when, then, he was raised out of the dead, his disciples remembered that he said this to them, and they believed the Writing, and the word that Jesus said.

23

Stephens 1550 Textus Receptus
wV de hn en ierosolumoiV en tw pasca en th eorth polloi episteusan eiV to onoma autou qewrounteV autou ta shmeia a epoiei

Scrivener 1894 Textus Receptus
wV de hn en ierosolumoiV en tw pasca en th eorth polloi episteusan eiV to onoma autou qewrounteV autou ta shmeia a epoiei

Byzantine Majority
wV de hn en tois ierosolumoiV en tw pasca en th eorth polloi episteusan eiV to onoma autou qewrounteV autou ta shmeia a epoiei

Alexandrian
wV de hn en tois ierosolumoiV en tw pasca en th eorth polloi episteusan eiV to onoma autou qewrounteV autou ta shmeia a epoiei

Hort and Westcott
wV de hn en toiV ierosolumoiV en tw pasca en th eorth polloi episteusan eiV to onoma autou qewrounteV autou ta shmeia a epoiei

Latin Vulgate
2:23 cum autem esset Hierosolymis in pascha in die festo multi crediderunt in nomine eius videntes signa eius quae faciebat

King James Version
2:23 Now when he was in Jerusalem at the passover, in the feast [day], many believed in his name, when they saw the miracles which he did.

American Standard Version
2:23 Now when he was in Jerusalem at the passover, during the feast, many believed on his name, beholding his signs which he did.

Bible in Basic English
2:23 Now while he was in Jerusalem at the feast of the Passover, a great number of people came to have faith in his name, after seeing the signs which he did.

Darby's English Translation
2:23 And when he was in Jerusalem, at the passover, at the feast, many believed on his name, beholding his signs which he wrought.

Douay Rheims
2:23 Now when he was at Jerusalem, at the pasch, upon the festival day, many believed in his name, seeing his signs which he did.

Noah Webster Bible
2:23 Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he performed.

Weymouth New Testament
2:23 Now when He was in Jerusalem, at the Festival of the Passover, many became believers in Him through watching the miracles He performed.

World English Bible
2:23 Now when he was in Jerusalem at the Passover, during the feast, many believed in his name, observing his signs which he did.

Young's Literal Translation
2:23 And as he was in Jerusalem, in the passover, in the feast, many believed in his name, beholding his signs that he was doing;

24

Stephens 1550 Textus Receptus
autoV de o ihsouV ouk episteuen eauton autoiV dia to auton ginwskein pantaV

Scrivener 1894 Textus Receptus
autoV de o ihsouV ouk episteuen eauton autoiV dia to auton ginwskein pantaV

Byzantine Majority
autoV de o ihsouV ouk episteuen eauton autoiV dia to auton ginwskein pantaV

Alexandrian
autoV de ihsouV ouk episteuen auton autoiV dia to auton ginwskein pantaV

Hort and Westcott
autoV de ihsouV ouk episteuen auton autoiV dia to auton ginwskein pantaV

Latin Vulgate
2:24 ipse autem Iesus non credebat semet ipsum eis eo quod ipse nosset omnes

King James Version
2:24 But Jesus did not commit himself unto them, because he knew all [men],

American Standard Version
2:24 But Jesus did not trust himself unto them, for that he knew all men,

Bible in Basic English
2:24 But Jesus did not have faith in them, because he had knowledge of them all.

Darby's English Translation
2:24 But Jesus himself did not trust himself to them, because he knew all men,

Douay Rheims
2:24 But Jesus did not trust himself unto them, for that he knew all men,

Noah Webster Bible
2:24 But Jesus did not commit himself to them, because he knew all men.

Weymouth New Testament
2:24 But for His part, Jesus did not trust Himself to them, because He knew them all,

World English Bible
2:24 But Jesus didn`t trust himself to them, because he knew all people,

Young's Literal Translation
2:24 and Jesus himself was not trusting himself to them, because of his knowing all men,

25

Stephens 1550 Textus Receptus
kai oti ou creian eicen ina tiV marturhsh peri tou anqrwpou autoV gar eginwsken ti hn en tw anqrwpw

Scrivener 1894 Textus Receptus
kai oti ou creian eicen ina tiV marturhsh peri tou anqrwpou autoV gar eginwsken ti hn en tw anqrwpw

Byzantine Majority
kai oti ou creian eicen ina tiV marturhsh peri tou anqrwpou autoV gar eginwsken ti hn en tw anqrwpw

Alexandrian
kai oti ou creian eicen ina tiV marturhsh peri tou anqrwpou autoV gar eginwsken ti hn en tw anqrwpw

Hort and Westcott
kai oti ou creian eicen ina tiV marturhsh peri tou anqrwpou autoV gar eginwsken ti hn en tw anqrwpw

Latin Vulgate
2:25 et quia opus ei non erat ut quis testimonium perhiberet de homine ipse enim sciebat quid esset in homine

King James Version
2:25 And needed not that any should testify of man: for he knew what was in man.

American Standard Version
2:25 and because he needed not that any one should bear witness concerning man; for he himself knew what was in man.

Bible in Basic English
2:25 He had no need for any witness about man; for he himself had knowledge of what was in man.

Darby's English Translation
2:25 and that he had not need that any should testify of man, for himself knew what was in man.

Douay Rheims
2:25 And because he needed not that any should give testimony of man: for he knew what was in man.

Noah Webster Bible
2:25 And needed not that any should testify concerning man: for he knew what was in man.

Weymouth New Testament
2:25 and did not need any one's testimony concerning a man, for He of Himself knew what was in the man.

World English Bible
2:25 and because he didn`t need for anyone to testify concerning man; for he himself knew what was in man.

Young's Literal Translation
2:25 and because he had no need that any should testify concerning man, for he himself was knowing what was in man.

John 3


John 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 2

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

1

Stephens 1550 Textus Receptus
hn de anqrwpoV ek twn farisaiwn nikodhmoV onoma autw arcwn twn ioudaiwn

Scrivener 1894 Textus Receptus
hn de anqrwpoV ek twn farisaiwn nikodhmoV onoma autw arcwn twn ioudaiwn

Byzantine Majority
hn de anqrwpoV ek twn farisaiwn nikodhmoV onoma autw arcwn twn ioudaiwn

Alexandrian
hn de anqrwpoV ek twn farisaiwn nikodhmoV onoma autw arcwn twn ioudaiwn

Hort and Westcott
hn de anqrwpoV ek twn farisaiwn nikodhmoV onoma autw arcwn twn ioudaiwn

Latin Vulgate
3:1 erat autem homo ex Pharisaeis Nicodemus nomine princeps Iudaeorum

King James Version
3:1 There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:

American Standard Version
3:1 Now there was a man of the Pharisees, named Nicodemus, a ruler of the Jews:

Bible in Basic English
3:1 Now there was among the Pharisees a man named Nicodemus, who was one of the rulers of the Jews.

Darby's English Translation
3:1 But there was a man from among the Pharisees, his name Nicodemus, a ruler of the Jews;

Douay Rheims
3:1 And there was a man of the Pharisees, named Nicodemus, a ruler of the Jews.

Noah Webster Bible
3:1 There was a man of the Pharisees named Nicodemus, a ruler of the Jews:

Weymouth New Testament
3:1 Now there was one of the Pharisees whose name was Nicodemus--a ruler among the Jews.

World English Bible
3:1 Now there was a man of the Pharisees named Nicodemus, a ruler of the Jews.

Young's Literal Translation
3:1 And there was a man of the Pharisees, Nicodemus his name, a ruler of the Jews,

2

Stephens 1550 Textus Receptus
outoV hlqen proV ton ihsoun nuktoV kai eipen autw rabbi oidamen oti apo qeou elhluqaV didaskaloV oudeiV gar tauta ta shmeia dunatai poiein a su poieiV ean mh h o qeoV met autou

Scrivener 1894 Textus Receptus
outoV hlqen proV ton ihsoun nuktoV kai eipen autw rabbi oidamen oti apo qeou elhluqaV didaskaloV oudeiV gar tauta ta shmeia dunatai poiein a su poieiV ean mh h o qeoV met autou

Byzantine Majority
outoV hlqen proV auton nuktoV kai eipen autw rabbi oidamen oti apo qeou elhluqaV didaskaloV oudeiV gar tauta ta shmeia dunatai poiein a su poieiV ean mh h o qeoV met autou

Alexandrian
outoV hlqen proV auton nuktoV kai eipen autw rabbi oidamen oti apo qeou elhluqaV didaskaloV oudeiV gar dunatai tauta ta shmeia poiein a su poieiV ean mh h o qeoV met autou

Hort and Westcott
outoV hlqen proV auton nuktoV kai eipen autw rabbi oidamen oti apo qeou elhluqaV didaskaloV oudeiV gar dunatai tauta ta shmeia poiein a su poieiV ean mh h o qeoV met autou

Latin Vulgate
3:2 hic venit ad eum nocte et dixit ei rabbi scimus quia a Deo venisti magister nemo enim potest haec signa facere quae tu facis nisi fuerit Deus cum eo

King James Version
3:2 The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.

American Standard Version
3:2 the same came unto him by night, and said to him, Rabbi, we know that thou art a teacher come from God; for no one can do these signs that thou doest, except God be with him.

Bible in Basic English
3:2 He came to Jesus by night and said to him, Rabbi, we are certain that you have come from God as a teacher, because no man would be able to do these signs which you do if God was not with him.

Darby's English Translation
3:2 he came to him by night, and said to him, Rabbi, we know that thou art come a teacher from God, for none can do these signs that thou doest unless God be with him.

Douay Rheims
3:2 This man came to Jesus by night, and said to him: Rabbi, we know that thou art come a teacher from God; for no man can do these signs which thou dost, unless God be with him.

Noah Webster Bible
3:2 The same came to Jesus by night, and said to him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.

Weymouth New Testament
3:2 He came to Jesus by night and said, "Rabbi, we know that you are a teacher from God; for no one can do these miracles which you are doing, unless God is with him.

World English Bible
3:2 The same came to him by night, and said to him, "Rabbi, we know that you are a teacher come from God, for no one can do these signs that you do, unless God is with him."

Young's Literal Translation
3:2 this one came unto him by night, and said to him, `Rabbi, we have known that from God thou hast come -- a teacher, for no one these signs is able to do that thou dost, if God may not be with him.`

3

Stephens 1550 Textus Receptus
apekriqh o ihsouV kai eipen autw amhn amhn legw soi ean mh tiV gennhqh anwqen ou dunatai idein thn basileian tou qeou

Scrivener 1894 Textus Receptus
apekriqh o ihsouV kai eipen autw amhn amhn legw soi ean mh tiV gennhqh anwqen ou dunatai idein thn basileian tou qeou

Byzantine Majority
apekriqh o ihsouV kai eipen autw amhn amhn legw soi ean mh tiV gennhqh anwqen ou dunatai idein thn basileian tou qeou

Alexandrian
apekriqh ihsouV kai eipen autw amhn amhn legw soi ean mh tiV gennhqh anwqen ou dunatai idein thn basileian tou qeou

Hort and Westcott
apekriqh ihsouV kai eipen autw amhn amhn legw soi ean mh tiV gennhqh anwqen ou dunatai idein thn basileian tou qeou

Latin Vulgate
3:3 respondit Iesus et dixit ei amen amen dico tibi nisi quis natus fuerit denuo non potest videre regnum Dei

King James Version
3:3 Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.

American Standard Version
3:3 Jesus answered and said unto him, Verily, verily, I say unto thee, Except one be born anew, he cannot see the kingdom of God.

Bible in Basic English
3:3 Jesus said to him, Truly, I say to you, Without a new birth no man is able to see the kingdom of God.

Darby's English Translation
3:3 Jesus answered and said to him, Verily, verily, I say unto thee, Except any one be born anew he cannot see the kingdom of God.

Douay Rheims
3:3 Jesus answered, and said to him: Amen, amen I say to thee, unless a man be born again, he cannot see the kingdom of God.

Noah Webster Bible
3:3 Jesus answered and said to him, Verily, verily, I say to thee, Except a man be born again, he cannot see the kingdom of God.

Weymouth New Testament
3:3 "In most solemn truth I tell you," answered Jesus, "that unless a man is born anew he cannot see the Kingdom of God."

World English Bible
3:3 Jesus answered him, "Most assuredly, I tell you, unless one is born anew, he can`t see the kingdom of God."

Young's Literal Translation
3:3 Jesus answered and said to him, `Verily, verily, I say to thee, If any one may not be born from above, he is not able to see the reign of God;`

4

Stephens 1550 Textus Receptus
legei proV auton o nikodhmoV pwV dunatai anqrwpoV gennhqhnai gerwn wn mh dunatai eiV thn koilian thV mhtroV autou deuteron eiselqein kai gennhqhnai

Scrivener 1894 Textus Receptus
legei proV auton o nikodhmoV pwV dunatai anqrwpoV gennhqhnai gerwn wn mh dunatai eiV thn koilian thV mhtroV autou deuteron eiselqein kai gennhqhnai

Byzantine Majority
legei proV auton o nikodhmoV pwV dunatai anqrwpoV gennhqhnai gerwn wn mh dunatai eiV thn koilian thV mhtroV autou deuteron eiselqein kai gennhqhnai

Alexandrian
legei proV auton [o] nikodhmoV pwV dunatai anqrwpoV gennhqhnai gerwn wn mh dunatai eiV thn koilian thV mhtroV autou deuteron eiselqein kai gennhqhnai

Hort and Westcott
legei proV auton o nikodhmoV pwV dunatai anqrwpoV gennhqhnai gerwn wn mh dunatai eiV thn koilian thV mhtroV autou deuteron eiselqein kai gennhqhnai

Latin Vulgate
3:4 dicit ad eum Nicodemus quomodo potest homo nasci cum senex sit numquid potest in ventrem matris suae iterato introire et nasci

King James Version
3:4 Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?

American Standard Version
3:4 Nicodemus saith unto him, How can a man be born when he is old? can he enter a second time into his mother`s womb, and be born?

Bible in Basic English
3:4 Nicodemus said to him, How is it possible for a man to be given birth when he is old? Is he able to go into his mother's body a second time and come to birth again?

Darby's English Translation
3:4 Nicodemus says to him, How can a man be born being old? can he enter a second time into the womb of his mother and be born?

Douay Rheims
3:4 Nicodemus saith to him: How can a man be born when he is old? can he enter a second time into his mother's womb, and be born again?

Noah Webster Bible
3:4 Nicodemus saith to him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?

Weymouth New Testament
3:4 "How is it possible," Nicodemus asked, "for a man to be born when he is old? Can he a second time enter his mother's womb and be born?"

World English Bible
3:4 Nicodemus said to him, "How can a man be born when he is old? Can he enter a second time into his mother`s womb, and be born?"

Young's Literal Translation
3:4 Nicodemus saith unto him, `How is a man able to be born, being old? is he able into the womb of his mother a second time to enter, and to be born?`

5

Stephens 1550 Textus Receptus
apekriqh o ihsouV amhn amhn legw soi ean mh tiV gennhqh ex udatoV kai pneumatoV ou dunatai eiselqein eiV thn basileian tou qeou

Scrivener 1894 Textus Receptus
apekriqh o ihsouV amhn amhn legw soi ean mh tiV gennhqh ex udatoV kai pneumatoV ou dunatai eiselqein eiV thn basileian tou qeou

Byzantine Majority
apekriqh ihsouV amhn amhn legw soi ean mh tiV gennhqh ex udatoV kai pneumatoV ou dunatai eiselqein eiV thn basileian tou qeou

Alexandrian
apekriqh ihsouV amhn amhn legw soi ean mh tiV gennhqh ex udatoV kai pneumatoV ou dunatai eiselqein eiV thn basileian tou qeou

Hort and Westcott
apekriqh o ihsouV amhn amhn legw soi ean mh tiV gennhqh ex udatoV kai pneumatoV ou dunatai eiselqein eiV thn basileian tou qeou

Latin Vulgate
3:5 respondit Iesus amen amen dico tibi nisi quis renatus fuerit ex aqua et Spiritu non potest introire in regnum Dei

King James Version
3:5 Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and [of] the Spirit, he cannot enter into the kingdom of God.

American Standard Version
3:5 Jesus answered, Verily, verily, I say unto thee, Except one be born of water and the Spirit, he cannot enter into the kingdom of God!

Bible in Basic English
3:5 Jesus said in answer, Truly, I say to you, If a man's birth is not from water and from the Spirit, it is not possible for him to go into the kingdom of God.

Darby's English Translation
3:5 Jesus answered, Verily, verily, I say unto thee, Except any one be born of water and of Spirit, he cannot enter into the kingdom of God.

Douay Rheims
3:5 Jesus answered: Amen, amen I say to thee, unless a man be born again of water and the Holy Ghost, he cannot enter into the kingdom of God.

Noah Webster Bible
3:5 Jesus answered, Verily, verily, I say to thee, Except a man be born of water, and of the Spirit, he cannot enter into the kingdom of God.

Weymouth New Testament
3:5 "In most solemn truth I tell you," replied Jesus, "that unless a man is born of water and the Spirit, he cannot enter the Kingdom of God.

World English Bible
3:5 Jesus answered, "Most assuredly I tell you, unless one is born of water and the Spirit, he can`t enter into the kingdom of God!

Young's Literal Translation
3:5 Jesus answered, `Verily, verily, I say to thee, If any one may not be born of water, and the Spirit, he is not able to enter into the reign of God;

6

Stephens 1550 Textus Receptus
to gegennhmenon ek thV sarkoV sarx estin kai to gegennhmenon ek tou pneumatoV pneuma estin

Scrivener 1894 Textus Receptus
to gegennhmenon ek thV sarkoV sarx estin kai to gegennhmenon ek tou pneumatoV pneuma estin

Byzantine Majority
to gegennhmenon ek thV sarkoV sarx estin kai to gegennhmenon ek tou pneumatoV pneuma estin

Alexandrian
to gegennhmenon ek thV sarkoV sarx estin kai to gegennhmenon ek tou pneumatoV pneuma estin

Hort and Westcott
to gegennhmenon ek thV sarkoV sarx estin kai to gegennhmenon ek tou pneumatoV pneuma estin

Latin Vulgate
3:6 quod natum est ex carne caro est et quod natum est ex Spiritu spiritus est

King James Version
3:6 That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

American Standard Version
3:6 That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

Bible in Basic English
3:6 That which has birth from the flesh is flesh, and that which has birth from the Spirit is spirit.

Darby's English Translation
3:6 That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

Douay Rheims
3:6 That which is born of the flesh, is flesh; and that which is born of the Spirit, is spirit.

Noah Webster Bible
3:6 That which is born of the flesh, is flesh; and that which is born of the Spirit, is spirit.

Weymouth New Testament
3:6 Whatever has been born of the flesh is flesh, and whatever has been born of the Spirit is spirit.

World English Bible
3:6 That which is born of the flesh is flesh. That which is born of the Spirit is spirit.

Young's Literal Translation
3:6 that which hath been born of the flesh is flesh, and that which hath been born of the Spirit is spirit.

7

Stephens 1550 Textus Receptus
mh qaumashV oti eipon soi dei umaV gennhqhnai anwqen

Scrivener 1894 Textus Receptus
mh qaumashV oti eipon soi dei umaV gennhqhnai anwqen

Byzantine Majority
mh qaumashV oti eipon soi dei umaV gennhqhnai anwqen

Alexandrian
mh qaumashV oti eipon soi dei umaV gennhqhnai anwqen

Hort and Westcott
mh qaumashV oti eipon soi dei umaV gennhqhnai anwqen

Latin Vulgate
3:7 non mireris quia dixi tibi oportet vos nasci denuo

King James Version
3:7 Marvel not that I said unto thee, Ye must be born again.

American Standard Version
3:7 Marvel not that I said unto thee, Ye must be born anew.

Bible in Basic English
3:7 Do not be surprised that I say to you, It is necessary for you to have a second birth.

Darby's English Translation
3:7 Do not wonder that I said to thee, It is needful that *ye* should be born anew.

Douay Rheims
3:7 Wonder not, that I said to thee, you must be born again.

Noah Webster Bible
3:7 Marvel not that I said to thee, Ye must be born again.

Weymouth New Testament
3:7 Do not be astonished at my telling you, `You must all be born anew.'

World English Bible
3:7 Don`t marvel that I said to you, `You must be born anew.`

Young's Literal Translation
3:7 `Thou mayest not wonder that I said to thee, It behoveth you to be born from above;

8

Stephens 1550 Textus Receptus
to pneuma opou qelei pnei kai thn fwnhn autou akoueiV all ouk oidaV poqen ercetai kai pou upagei outwV estin paV o gegennhmenoV ek tou pneumatoV

Scrivener 1894 Textus Receptus
to pneuma opou qelei pnei kai thn fwnhn autou akoueiV all ouk oidaV poqen ercetai kai pou upagei outwV estin paV o gegennhmenoV ek tou pneumatoV

Byzantine Majority
to pneuma opou qelei pnei kai thn fwnhn autou akoueiV all ouk oidaV poqen ercetai kai pou upagei outwV estin paV o gegennhmenoV ek tou pneumatoV

Alexandrian
to pneuma opou qelei pnei kai thn fwnhn autou akoueiV all ouk oidaV poqen ercetai kai pou upagei outwV estin paV o gegennhmenoV ek tou pneumatoV

Hort and Westcott
to pneuma opou qelei pnei kai thn fwnhn autou akoueiV all ouk oidaV poqen ercetai kai pou upagei outwV estin paV o gegennhmenoV ek tou pneumatoV

Latin Vulgate
3:8 Spiritus ubi vult spirat et vocem eius audis sed non scis unde veniat et quo vadat sic est omnis qui natus est ex Spiritu

King James Version
3:8 The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.

American Standard Version
3:8 The wind bloweth where it will, and thou hearest the voice thereof, but knowest not whence it cometh, and whither it goeth: so is every one that is born of the Spirit.

Bible in Basic English
3:8 The wind goes where its pleasure takes it, and the sound of it comes to your ears, but you are unable to say where it comes from and where it goes: so it is with everyone whose birth is from the Spirit.

Darby's English Translation
3:8 The wind blows where it will, and thou hearest its voice, but knowest not whence it comes and where it goes: thus is every one that is born of the Spirit.

Douay Rheims
3:8 The Spirit breatheth where he will; and thou hearest his voice, but thou knowest not whence he cometh, and whither he goeth: so is every one that is born of the Spirit.

Noah Webster Bible
3:8 The wind bloweth where it will, and thou hearest the sound of it, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.

Weymouth New Testament
3:8 The wind blows where it chooses, and you hear its sound, but you do not know where it comes from or where it is going. So is it with every one who has been born of the Spirit."

World English Bible
3:8 The wind blows where it wants to, and you hear its sound, but don`t know where it comes from and where it is going. So is everyone who is born of the Spirit."

Young's Literal Translation
3:8 the Spirit where he willeth doth blow, and his voice thou dost hear, but thou hast not known whence he cometh, and whither he goeth; thus is every one who hath been born of the Spirit.`

9

Stephens 1550 Textus Receptus
apekriqh nikodhmoV kai eipen autw pwV dunatai tauta genesqai

Scrivener 1894 Textus Receptus
apekriqh nikodhmoV kai eipen autw pwV dunatai tauta genesqai

Byzantine Majority
apekriqh nikodhmoV kai eipen autw pwV dunatai tauta genesqai

Alexandrian
apekriqh nikodhmoV kai eipen autw pwV dunatai tauta genesqai

Hort and Westcott
apekriqh nikodhmoV kai eipen autw pwV dunatai tauta genesqai

Latin Vulgate
3:9 respondit Nicodemus et dixit ei quomodo possunt haec fieri

King James Version
3:9 Nicodemus answered and said unto him, How can these things be?

American Standard Version
3:9 Nicodemus answered and said unto him, How can these things be?

Bible in Basic English
3:9 And Nicodemus said to him, How is it possible for these things to be?

Darby's English Translation
3:9 Nicodemus answered and said to him, How can these things be?

Douay Rheims
3:9 Nicodemus answered, and said to him: How can these things be done?

Noah Webster Bible
3:9 Nicodemus answered and said to him, How can these things be?

Weymouth New Testament
3:9 "How is all this possible?" asked Nicodemus.

World English Bible
3:9 Nicodemus answered him, "How can these things be?"

Young's Literal Translation
3:9 Nicodemus answered and said to him, `How are these things able to happen?`

10

Stephens 1550 Textus Receptus
apekriqh o ihsouV kai eipen autw su ei o didaskaloV tou israhl kai tauta ou ginwskeiV

Scrivener 1894 Textus Receptus
apekriqh o ihsouV kai eipen autw su ei o didaskaloV tou israhl kai tauta ou ginwskeiV

Byzantine Majority
apekriqh ihsouV kai eipen autw su ei o didaskaloV tou israhl kai tauta ou ginwskeiV

Alexandrian
apekriqh ihsouV kai eipen autw su ei o didaskaloV tou israhl kai tauta ou ginwskeiV

Hort and Westcott
apekriqh ihsouV kai eipen autw su ei o didaskaloV tou israhl kai tauta ou ginwskeiV

Latin Vulgate
3:10 respondit Iesus et dixit ei tu es magister Israhel et haec ignoras

King James Version
3:10 Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?

American Standard Version
3:10 Jesus answered and said unto him, Art thou the teacher of Israel, and understandest not these things?

Bible in Basic English
3:10 And Jesus, answering, said, Are you the teacher of Israel and have no knowledge of these things?

Darby's English Translation
3:10 Jesus answered and said to him, Thou art the teacher of Israel and knowest not these things!

Douay Rheims
3:10 Jesus answered, and said to him: Art thou a master in Israel, and knowest not these things?

Noah Webster Bible
3:10 Jesus answered and said to him, Art thou a teacher of Israel, and knowest not these things?

Weymouth New Testament
3:10 "Are you," replied Jesus, "`the Teacher of Israel,' and yet do you not understand these things?

World English Bible
3:10 Jesus answered him, "Are you the teacher of Israel, and don`t understand these things?

Young's Literal Translation
3:10 Jesus answered and said to him, `Thou art the teacher of Israel -- and these things thou dost not know!

11

Stephens 1550 Textus Receptus
amhn amhn legw soi oti o oidamen laloumen kai o ewrakamen marturoumen kai thn marturian hmwn ou lambanete

Scrivener 1894 Textus Receptus
amhn amhn legw soi oti o oidamen laloumen kai o ewrakamen marturoumen kai thn marturian hmwn ou lambanete

Byzantine Majority
amhn amhn legw soi oti o oidamen laloumen kai o ewrakamen marturoumen kai thn marturian hmwn ou lambanete

Alexandrian
amhn amhn legw soi oti o oidamen laloumen kai o ewrakamen marturoumen kai thn marturian hmwn ou lambanete

Hort and Westcott
amhn amhn legw soi oti o oidamen laloumen kai o ewrakamen marturoumen kai thn marturian hmwn ou lambanete

Latin Vulgate
3:11 amen amen dico tibi quia quod scimus loquimur et quod vidimus testamur et testimonium nostrum non accipitis

King James Version
3:11 Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.

American Standard Version
3:11 Verily, verily, I say unto thee, We speak that which we know, and bear witness of that which we have seen; and ye receive not our witness.

Bible in Basic English
3:11 Truly, I say to you, We say that of which we have knowledge; we give witness of what we have seen; and you do not take our witness to be true.

Darby's English Translation
3:11 Verily, verily, I say unto thee, We speak that which we know, and we bear witness of that which we have seen, and ye receive not our witness.

Douay Rheims
3:11 Amen, amen I say to thee, that we speak what we know, and we testify what we have seen, and you receive not our testimony.

Noah Webster Bible
3:11 Verily, verily, I say to thee, We speak what we know, and testify what we have seen; and ye receive not our testimony.

Weymouth New Testament
3:11 In most solemn truth I tell you that we speak what we know, and give testimony of that of which we were eye-witnesses, and yet you all reject our testimony.

World English Bible
3:11 Most assuredly I tell you, we speak that which we know, and testify of that which we have seen, and you don`t receive our witness.

Young's Literal Translation
3:11 `Verily, verily, I say to thee -- What we have known we speak, and what we have seen we testify, and our testimony ye do not receive;

12

Stephens 1550 Textus Receptus
ei ta epigeia eipon umin kai ou pisteuete pwV ean eipw umin ta epourania pisteusete

Scrivener 1894 Textus Receptus
ei ta epigeia eipon umin kai ou pisteuete pwV ean eipw umin ta epourania pisteusete

Byzantine Majority
ei ta epigeia eipon umin kai ou pisteuete pwV ean eipw umin ta epourania pisteusete

Alexandrian
ei ta epigeia eipon umin kai ou pisteuete pwV ean eipw umin ta epourania pisteusete

Hort and Westcott
ei ta epigeia eipon umin kai ou pisteuete pwV ean eipw umin ta epourania pisteusete

Latin Vulgate
3:12 si terrena dixi vobis et non creditis quomodo si dixero vobis caelestia credetis

King James Version
3:12 If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you [of] heavenly things?

American Standard Version
3:12 If I told you earthly things and ye believe not, how shall ye believe if I tell you heavenly things?

Bible in Basic English
3:12 If you have no belief when my words are about the things of earth, how will you have belief if my words are about the things of heaven?

Darby's English Translation
3:12 If I have said the earthly things to you, and ye believe not, how, if I say the heavenly things to you, will ye believe?

Douay Rheims
3:12 If I have spoken to you earthly things, and you believe not; how will you believe, if I shall speak to you heavenly things?

Noah Webster Bible
3:12 If I have told you earthly things, and ye believe not, how will ye believe if I tell you heavenly things?

Weymouth New Testament
3:12 If I have told you earthly things and none of you believe me, how will you believe me if I tell you of things in Heaven?

World English Bible
3:12 If I told you earthly things and you don`t believe, how will you believe if I tell you heavenly things?

Young's Literal Translation
3:12 if the earthly things I said to you, and ye do not believe, how, if I shall say to you the heavenly things, will ye believe?

13

Stephens 1550 Textus Receptus
kai oudeiV anabebhken eiV ton ouranon ei mh o ek tou ouranou katabaV o uioV tou anqrwpou o wn en tw ouranw

Scrivener 1894 Textus Receptus
kai oudeiV anabebhken eiV ton ouranon ei mh o ek tou ouranou katabaV o uioV tou anqrwpou o wn en tw ouranw

Byzantine Majority
kai oudeiV anabebhken eiV ton ouranon ei mh o ek tou ouranou katabaV o uioV tou anqrwpou o wn en tw ouranw

Alexandrian
kai oudeiV anabebhken eiV ton ouranon ei mh o ek tou ouranou katabaV o uioV tou anqrwpou

Hort and Westcott
kai oudeiV anabebhken eiV ton ouranon ei mh o ek tou ouranou katabaV o uioV tou anqrwpou

Latin Vulgate
3:13 et nemo ascendit in caelum nisi qui descendit de caelo Filius hominis qui est in caelo

King James Version
3:13 And no man hath ascended up to heaven, but he that came down from heaven, [even] the Son of man which is in heaven.

American Standard Version
3:13 And no one hath ascended into heaven, but he that descended out of heaven, even the Son of man, who is in heaven.

Bible in Basic English
3:13 And no one has ever gone up to heaven but he who came down from heaven, the Son of man.

Darby's English Translation
3:13 And no one has gone up into heaven, save he who came down out of heaven, the Son of man who is in heaven.

Douay Rheims
3:13 And no man hath ascended into heaven, but he that descended from heaven, the Son of man who is in heaven.

Noah Webster Bible
3:13 And no man hath ascended to heaven, but he that came down from heaven, even the Son of man who is in heaven.

Weymouth New Testament
3:13 There is no one who has gone up to Heaven, but there is One who has come down from Heaven, namely the Son of Man whose home is in Heaven.

World English Bible
3:13 No one has ascended into heaven, but he who descended out of heaven, the Son of Man, who is in heaven.

Young's Literal Translation
3:13 and no one hath gone up to the heaven, except he who out of the heaven came down -- the Son of Man who is in the heaven.

14

Stephens 1550 Textus Receptus
kai kaqwV mwshs uywsen ton ofin en th erhmw outwV uywqhnai dei ton uion tou anqrwpou

Scrivener 1894 Textus Receptus
kai kaqwV mwshs uywsen ton ofin en th erhmw outwV uywqhnai dei ton uion tou anqrwpou

Byzantine Majority
kai kaqwV mwshs uywsen ton ofin en th erhmw outwV uywqhnai dei ton uion tou anqrwpou

Alexandrian
kai kaqwV mwushs uywsen ton ofin en th erhmw outwV uywqhnai dei ton uion tou anqrwpou

Hort and Westcott
kai kaqwV mwushV uywsen ton ofin en th erhmw outwV uywqhnai dei ton uion tou anqrwpou

Latin Vulgate
3:14 et sicut Moses exaltavit serpentem in deserto ita exaltari oportet Filium hominis

King James Version
3:14 And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:

American Standard Version
3:14 And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up;

Bible in Basic English
3:14 As the snake was lifted up by Moses in the waste land, even so it is necessary for the Son of man to be lifted up:

Darby's English Translation
3:14 And as Moses lifted up the serpent in the wilderness, thus must the Son of man be lifted up,

Douay Rheims
3:14 And as Moses lifted up the serpent in the desert, so must the Son of man be lifted up:

Noah Webster Bible
3:14 And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:

Weymouth New Testament
3:14 And just as Moses lifted high the serpent in the Desert, so must the Son of Man be lifted up,

World English Bible
3:14 As Moses lifted up the serpent in the wilderness, even so must the Son of Man be lifted up,

Young's Literal Translation
3:14 `And as Moses did lift up the serpent in the wilderness, so it behoveth the Son of Man to be lifted up,

15

Stephens 1550 Textus Receptus
ina paV o pisteuwn eis auton mh apolhtai all ech zwhn aiwnion

Scrivener 1894 Textus Receptus
ina paV o pisteuwn eis auton mh apolhtai all ech zwhn aiwnion

Byzantine Majority
ina paV o pisteuwn eis auton mh apolhtai all ech zwhn aiwnion

Alexandrian
ina paV o pisteuwn en autw ech zwhn aiwnion

Hort and Westcott
ina paV o pisteuwn en autw ech zwhn aiwnion

Latin Vulgate
3:15 ut omnis qui credit in ipso non pereat sed habeat vitam aeternam

King James Version
3:15 That whosoever believeth in him should not perish, but have eternal life.

American Standard Version
3:15 that whosoever believeth may in him have eternal life.

Bible in Basic English
3:15 So that whoever has faith may have in him eternal life.

Darby's English Translation
3:15 that every one who believes on him may not perish, but have life eternal.

Douay Rheims
3:15 That whosoever believeth in him, may not perish; but may have life everlasting.

Noah Webster Bible
3:15 That whoever believeth in him should not perish, but have eternal life.

Weymouth New Testament
3:15 in order that every one who trusts in Him may have the Life of the Ages."

World English Bible
3:15 that whoever believes in him should not perish, but have eternal life.

Young's Literal Translation
3:15 that every one who is believing in him may not perish, but may have life age-during,

16

Stephens 1550 Textus Receptus
outwV gar hgaphsen o qeoV ton kosmon wste ton uion autou ton monogenh edwken ina paV o pisteuwn eiV auton mh apolhtai all ech zwhn aiwnion

Scrivener 1894 Textus Receptus
outwV gar hgaphsen o qeoV ton kosmon wste ton uion autou ton monogenh edwken ina paV o pisteuwn eiV auton mh apolhtai all ech zwhn aiwnion

Byzantine Majority
outwV gar hgaphsen o qeoV ton kosmon wste ton uion autou ton monogenh edwken ina paV o pisteuwn eiV auton mh apolhtai all ech zwhn aiwnion

Alexandrian
outwV gar hgaphsen o qeoV ton kosmon wste ton uion ton monogenh edwken ina paV o pisteuwn eiV auton mh apolhtai all ech zwhn aiwnion

Hort and Westcott
outwV gar hgaphsen o qeoV ton kosmon wste ton uion ton monogenh edwken ina paV o pisteuwn eiV auton mh apolhtai all ech zwhn aiwnion

Latin Vulgate
3:16 sic enim dilexit Deus mundum ut Filium suum unigenitum daret ut omnis qui credit in eum non pereat sed habeat vitam aeternam

King James Version
3:16 For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.

American Standard Version
3:16 For God so loved the world, that he gave his only begotten Son, that whosoever believeth on him should not perish, but have eternal life.

Bible in Basic English
3:16 For God had such love for the world that he gave his only Son, so that whoever has faith in him may not come to destruction but have eternal life.

Darby's English Translation
3:16 For God so loved the world, that he gave his only-begotten Son, that whosoever believes on him may not perish, but have life eternal.

Douay Rheims
3:16 For God so loved the world, as to give his only begotten Son; that whosoever believeth in him, may not perish, but may have life everlasting.

Noah Webster Bible
3:16 For God so loved the world, that he gave his only-begotten Son, that whoever believeth in him, should not perish, but have everlasting life.

Weymouth New Testament
3:16 For so greatly did God love the world that He gave His only Son, that every one who trusts in Him may not perish but may have the Life of Ages.

World English Bible
3:16 For God so loved the world, that he gave his one and only Son, that whoever believes in him should not perish, but have eternal life.

Young's Literal Translation
3:16 for God did so love the world, that His Son -- the only begotten -- He gave, that every one who is believing in him may not perish, but may have life age-during.

17

Stephens 1550 Textus Receptus
ou gar apesteilen o qeoV ton uion autou eiV ton kosmon ina krinh ton kosmon all ina swqh o kosmoV di autou

Scrivener 1894 Textus Receptus
ou gar apesteilen o qeoV ton uion autou eiV ton kosmon ina krinh ton kosmon all ina swqh o kosmoV di autou

Byzantine Majority
ou gar apesteilen o qeoV ton uion autou eiV ton kosmon ina krinh ton kosmon all ina swqh o kosmoV di autou

Alexandrian
ou gar apesteilen o qeoV ton uion eiV ton kosmon ina krinh ton kosmon all ina swqh o kosmoV di autou

Hort and Westcott
ou gar apesteilen o qeoV ton uion eiV ton kosmon ina krinh ton kosmon all ina swqh o kosmoV di autou

Latin Vulgate
3:17 non enim misit Deus Filium suum in mundum ut iudicet mundum sed ut salvetur mundus per ipsum

King James Version
3:17 For God sent not his Son into the world to condemn the world; but that the world through him might be saved.

American Standard Version
3:17 For God sent not the Son into the world to judge the world; but that the world should be saved through him.

Bible in Basic English
3:17 God did not send his Son into the world to be judge of the world; he sent him so that the world might have salvation through him.

Darby's English Translation
3:17 For God has not sent his Son into the world that he may judge the world, but that the world may be saved through him.

Douay Rheims
3:17 For God sent not his Son into the world, to judge the world, but that the world may be saved by him.

Noah Webster Bible
3:17 For God sent not his Son into the world to condemn the world, but that the world through him may be saved.

Weymouth New Testament
3:17 For God did not send His Son into the world to judge the world, but that the world might be saved through Him.

World English Bible
3:17 For God didn`t send his Son into the world to judge the world, but that the world should be saved through him.

Young's Literal Translation
3:17 For God did not send His Son to the world that he may judge the world, but that the world may be saved through him;

18

Stephens 1550 Textus Receptus
o pisteuwn eiV auton ou krinetai o de mh pisteuwn hdh kekritai oti mh pepisteuken eiV to onoma tou monogenouV uiou tou qeou

Scrivener 1894 Textus Receptus
o pisteuwn eiV auton ou krinetai o de mh pisteuwn hdh kekritai oti mh pepisteuken eiV to onoma tou monogenouV uiou tou qeou

Byzantine Majority
o pisteuwn eiV auton ou krinetai o de mh pisteuwn hdh kekritai oti mh pepisteuken eiV to onoma tou monogenouV uiou tou qeou

Alexandrian
o pisteuwn eiV auton ou krinetai o de mh pisteuwn hdh kekritai oti mh pepisteuken eiV to onoma tou monogenouV uiou tou qeou

Hort and Westcott
o pisteuwn eiV auton ou krinetai o mh pisteuwn hdh kekritai oti mh pepisteuken eiV to onoma tou monogenouV uiou tou qeou

Latin Vulgate
3:18 qui credit in eum non iudicatur qui autem non credit iam iudicatus est quia non credidit in nomine unigeniti Filii Dei

King James Version
3:18 He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.

American Standard Version
3:18 He that believeth on him is not judged: he that believeth not hath been judged already, because he hath not believed on the name of the only begotten Son of God.

Bible in Basic English
3:18 The man who has faith in him does not come up to be judged; but he who has no faith in him has been judged even now, because he has no faith in the name of the only Son of God.

Darby's English Translation
3:18 He that believes on him is not judged: but he that believes not has been already judged, because he has not believed on the name of the only-begotten Son of God.

Douay Rheims
3:18 He that believeth in him is not judged. But he that doth not believe, is already judged: because he believeth not in the name of the only begotten Son of God.

Noah Webster Bible
3:18 He that believeth on him, is not condemned: but he that believeth not, is condemned already, because he hath not believed in the name of the only-begotten Son of God.

Weymouth New Testament
3:18 He who trusts in Him does not come up for judgement. He who does not trust has already received sentence, because he has not his trust resting on the name of God's only Son.

World English Bible
3:18 He who believes in him is not judged. He who doesn`t believe has been judged already, because he has not believed in the name of the only born Son of God.

Young's Literal Translation
3:18 he who is believing in him is not judged, but he who is not believing hath been judged already, because he hath not believed in the name of the only begotten Son of God.

19

Stephens 1550 Textus Receptus
auth de estin h krisiV oti to fwV elhluqen eiV ton kosmon kai hgaphsan oi anqrwpoi mallon to skotoV h to fwV hn gar ponhra autwn ta erga

Scrivener 1894 Textus Receptus
auth de estin h krisiV oti to fwV elhluqen eiV ton kosmon kai hgaphsan oi anqrwpoi mallon to skotoV h to fwV hn gar ponhra autwn ta erga

Byzantine Majority
auth de estin h krisiV oti to fwV elhluqen eiV ton kosmon kai hgaphsan oi anqrwpoi mallon to skotoV h to fwV hn gar ponhra autwn ta erga

Alexandrian
auth de estin h krisiV oti to fwV elhluqen eiV ton kosmon kai hgaphsan oi anqrwpoi mallon to skotoV h to fwV hn gar autwn ponhra ta erga

Hort and Westcott
auth de estin h krisiV oti to fwV elhluqen eiV ton kosmon kai hgaphsan oi anqrwpoi mallon to skotoV h to fwV hn gar autwn ponhra ta erga

Latin Vulgate
3:19 hoc est autem iudicium quia lux venit in mundum et dilexerunt homines magis tenebras quam lucem erant enim eorum mala opera

King James Version
3:19 And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.

American Standard Version
3:19 And this is the judgment, that the light is come into the world, and men loved the darkness rather than the light; for their works were evil.

Bible in Basic English
3:19 And this is the test by which men are judged: the light has come into the world and men have more love for the dark than for the light, because their acts are evil.

Darby's English Translation
3:19 And this is the judgment, that light is come into the world, and men have loved darkness rather than light; for their works were evil.

Douay Rheims
3:19 And this is the judgment: because the light is come into the world, and men loved darkness rather than the light: for their works were evil.

Noah Webster Bible
3:19 And this is the condemnation, that light is come into the world, and men have loved darkness rather than light, because their deeds were evil.

Weymouth New Testament
3:19 And this is the test by which men are judged--the Light has come into the world, and men loved the darkness more than they loved the Light, because their deeds were wicked.

World English Bible
3:19 This is the judgment, that the light has come into the world, and men loved the darkness rather than the light; for their works were evil.

Young's Literal Translation
3:19 `And this is the judgment, that the light hath come to the world, and men did love the darkness rather than the light, for their works were evil;

20

Stephens 1550 Textus Receptus
paV gar o faula prasswn misei to fwV kai ouk ercetai proV to fwV ina mh elegcqh ta erga autou

Scrivener 1894 Textus Receptus
paV gar o faula prasswn misei to fwV kai ouk ercetai proV to fwV ina mh elegcqh ta erga autou

Byzantine Majority
paV gar o faula prasswn misei to fwV kai ouk ercetai proV to fwV ina mh elegcqh ta erga autou

Alexandrian
paV gar o faula prasswn misei to fwV kai ouk ercetai proV to fwV ina mh elegcqh ta erga autou

Hort and Westcott
paV gar o faula prasswn misei to fwV kai ouk ercetai proV to fwV ina mh elegcqh ta erga autou

Latin Vulgate
3:20 omnis enim qui mala agit odit lucem et non venit ad lucem ut non arguantur opera eius

King James Version
3:20 For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.

American Standard Version
3:20 For every one that doeth evil hateth the light, and cometh not to the light, lest his works should be reproved.

Bible in Basic English
3:20 The light is hated by everyone whose acts are evil and he does not come to the light for fear that his acts will be seen.

Darby's English Translation
3:20 For every one that does evil hates the light, and does not come to the light that his works may not be shewn as they are;

Douay Rheims
3:20 For every one that doth evil hateth the light, and cometh not to the light, that his works may not be reproved.

Noah Webster Bible
3:20 For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.

Weymouth New Testament
3:20 For every wrongdoer hates the light, and does not come to the light, for fear his actions should be exposed and condemned.

World English Bible
3:20 For everyone who does evil hates the light, and doesn`t come to the light, for fear that his works would be reproved.

Young's Literal Translation
3:20 for every one who is doing wicked things hateth the light, and doth not come unto the light, that his works may not be detected;

21

Stephens 1550 Textus Receptus
o de poiwn thn alhqeian ercetai proV to fwV ina fanerwqh autou ta erga oti en qew estin eirgasmena

Scrivener 1894 Textus Receptus
o de poiwn thn alhqeian ercetai proV to fwV ina fanerwqh autou ta erga oti en qew estin eirgasmena

Byzantine Majority
o de poiwn thn alhqeian ercetai proV to fwV ina fanerwqh autou ta erga oti en qew estin eirgasmena

Alexandrian
o de poiwn thn alhqeian ercetai proV to fwV ina fanerwqh autou ta erga oti en qew estin eirgasmena

Hort and Westcott
o de poiwn thn alhqeian ercetai proV to fwV ina fanerwqh autou ta erga oti en qew estin eirgasmena

Latin Vulgate
3:21 qui autem facit veritatem venit ad lucem ut manifestentur eius opera quia in Deo sunt facta

King James Version
3:21 But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.

American Standard Version
3:21 But he that doeth the truth cometh to the light, that his works may be made manifest, that they have been wrought in God.

Bible in Basic English
3:21 But he whose life is true comes to the light, so that it may be clearly seen that his acts have been done by the help of God.

Darby's English Translation
3:21 but he that practises the truth comes to the light, that his works may be manifested that they have been wrought in God.

Douay Rheims
3:21 But he that doth truth, cometh to the light, that his works may be made manifest, because they are done in God.

Noah Webster Bible
3:21 But he that doeth truth, cometh to the light, that his deeds may be made manifest, that they are wrought in God.

Weymouth New Testament
3:21 But he who does what is honest and right comes to the light, in order that his actions may be plainly shown to have been done in God.

World English Bible
3:21 But he who does the truth comes to the light, that his works may be revealed, that they have been done with God."

Young's Literal Translation
3:21 but he who is doing the truth doth come to the light, that his works may be manifested, that in God they are having been wrought.`

22

Stephens 1550 Textus Receptus
meta tauta hlqen o ihsouV kai oi maqhtai autou eiV thn ioudaian ghn kai ekei dietriben met autwn kai ebaptizen

Scrivener 1894 Textus Receptus
meta tauta hlqen o ihsouV kai oi maqhtai autou eiV thn ioudaian ghn kai ekei dietriben met autwn kai ebaptizen

Byzantine Majority
meta tauta hlqen o ihsouV kai oi maqhtai autou eiV thn ioudaian ghn kai ekei dietriben met autwn kai ebaptizen

Alexandrian
meta tauta hlqen o ihsouV kai oi maqhtai autou eiV thn ioudaian ghn kai ekei dietriben met autwn kai ebaptizen

Hort and Westcott
meta tauta hlqen o ihsouV kai oi maqhtai autou eiV thn ioudaian ghn kai ekei dietriben met autwn kai ebaptizen

Latin Vulgate
3:22 post haec venit Iesus et discipuli eius in iudaeam terram et illic demorabatur cum eis et baptizabat

King James Version
3:22 After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.

American Standard Version
3:22 After these things came Jesus and his disciples into the land of Judea; and there he tarried with them, and baptized.

Bible in Basic English
3:22 After these things Jesus and his disciples went into the land of Judaea, and there he was with them for some time, giving baptism.

Darby's English Translation
3:22 After these things came Jesus and his disciples into the land of Judaea; and there he abode with them and baptised.

Douay Rheims
3:22 After these things Jesus and his disciples came into the land of Judea: and there he abode with them, and baptized.

Noah Webster Bible
3:22 After these things came Jesus and his disciples into the land of Judea; and there he tarried with them, and baptized.

Weymouth New Testament
3:22 After this Jesus and His disciples went into Judaea; and there He made a stay in company with them and baptized.

World English Bible
3:22 After these things, Jesus came with his disciples into the land of Judea. He stayed there with them, and baptized.

Young's Literal Translation
3:22 After these things came Jesus and his disciples to the land of Judea, and there he did tarry with them, and was baptizing;

23

Stephens 1550 Textus Receptus
hn de kai iwannhV baptizwn en ainwn egguV tou saleim oti udata polla hn ekei kai pareginonto kai ebaptizonto

Scrivener 1894 Textus Receptus
hn de kai iwannhV baptizwn en ainwn egguV tou saleim oti udata polla hn ekei kai pareginonto kai ebaptizonto

Byzantine Majority
hn de kai iwannhV baptizwn en ainwn egguV tou salhm oti udata polla hn ekei kai pareginonto kai ebaptizonto

Alexandrian
hn de kai o iwannhV baptizwn en ainwn egguV tou saleim oti udata polla hn ekei kai pareginonto kai ebaptizonto

Hort and Westcott
hn de kai o iwannhV baptizwn en ainwn egguV tou saleim oti udata polla hn ekei kai pareginonto kai ebaptizonto

Latin Vulgate
3:23 erat autem et Iohannes baptizans in Aenon iuxta Salim quia aquae multae erant illic et adveniebant et baptizabantur

King James Version
3:23 And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.

American Standard Version
3:23 And John also was baptizing in Enon near to Salim, because there was much water there: and they came, and were baptized.

Bible in Basic English
3:23 Now John was then giving baptism at Aenon near Salim, because there was much water there; and people came and were given baptism.

Darby's English Translation
3:23 And John also was baptising in Aenon, near Salim, because there was a great deal of water there; and they came to him and were baptised:

Douay Rheims
3:23 And John also was baptizing in Ennon near Salim; because there was much water there; and they came and were baptized.

Noah Webster Bible
3:23 And John also was baptizing in Enon, near to Salim, because there was much water there: and they came, and were baptized.

Weymouth New Testament
3:23 And John too was baptizing at Aenon, near Salim, because there were many pools of water there; and people came and received baptism.

World English Bible
3:23 John also was baptizing in Enon near Salim, because there was much water there. They came, and were baptized.

Young's Literal Translation
3:23 and John was also baptizing in Aenon, nigh to Salem, because there were many waters there, and they were coming and were being baptized --

24

Stephens 1550 Textus Receptus
oupw gar hn beblhmenoV eiV thn fulakhn o iwannhV

Scrivener 1894 Textus Receptus
oupw gar hn beblhmenoV eiV thn fulakhn o iwannhV

Byzantine Majority
oupw gar hn beblhmenoV eiV thn fulakhn o iwannhV

Alexandrian
oupw gar hn beblhmenoV eiV thn fulakhn o iwannhV

Hort and Westcott
oupw gar hn beblhmenoV eiV thn fulakhn iwannhV

Latin Vulgate
3:24 nondum enim missus fuerat in carcerem Iohannes

King James Version
3:24 For John was not yet cast into prison.

American Standard Version
3:24 For John was not yet cast into prison.

Bible in Basic English
3:24 For at this time John had not been put into prison.

Darby's English Translation
3:24 for John was not yet cast into prison.

Douay Rheims
3:24 For John was not yet cast into prison.

Noah Webster Bible
3:24 For John was not yet cast into prison.

Weymouth New Testament
3:24 (For John was not yet in prison.)

World English Bible
3:24 For John was not yet thrown into prison.

Young's Literal Translation
3:24 for John was not yet cast into the prison --

25

Stephens 1550 Textus Receptus
egeneto oun zhthsiV ek twn maqhtwn iwannou meta ioudaiwn peri kaqarismou

Scrivener 1894 Textus Receptus
egeneto oun zhthsiV ek twn maqhtwn iwannou meta ioudaiwn peri kaqarismou

Byzantine Majority
egeneto oun zhthsiV ek twn maqhtwn iwannou meta ioudaiou peri kaqarismou

Alexandrian
egeneto oun zhthsiV ek twn maqhtwn iwannou meta ioudaiou peri kaqarismou

Hort and Westcott
egeneto oun zhthsiV ek twn maqhtwn iwannou meta ioudaiou peri kaqarismou

Latin Vulgate
3:25 facta est ergo quaestio ex discipulis Iohannis cum Iudaeis de purificatione

King James Version
3:25 Then there arose a question between [some] of John's disciples and the Jews about purifying.

American Standard Version
3:25 There arose therefore a questioning on the part of John`s disciples with a Jew about purifying.

Bible in Basic English
3:25 Then a question came up between John's disciples and a Jew about washing.

Darby's English Translation
3:25 There was therefore a reasoning of the disciples of John with a Jew about purification.

Douay Rheims
3:25 And there arose a question between some of John's disciples and the Jews concerning purification:

Noah Webster Bible
3:25 Then there arose a question between some of John's disciples and the Jews, about purifying.

Weymouth New Testament
3:25 As the result, a discussion having arisen on the part of John's disciples with a Jew about purification,

World English Bible
3:25 There arose therefore a questioning on the part of John`s disciples with some Jews about purification.

Young's Literal Translation
3:25 there arose then a question from the disciples of John with some Jews about purifying,

26

Stephens 1550 Textus Receptus
kai hlqon proV ton iwannhn kai eipon autw rabbi oV hn meta sou peran tou iordanou w su memarturhkaV ide outoV baptizei kai panteV ercontai proV auton

Scrivener 1894 Textus Receptus
kai hlqon proV ton iwannhn kai eipon autw rabbi oV hn meta sou peran tou iordanou w su memarturhkaV ide outoV baptizei kai panteV ercontai proV auton

Byzantine Majority
kai hlqon proV ton iwannhn kai eipon autw rabbi oV hn meta sou peran tou iordanou w su memarturhkaV ide outoV baptizei kai panteV ercontai proV auton

Alexandrian
kai hlqon proV ton iwannhn kai eipan autw rabbi oV hn meta sou peran tou iordanou w su memarturhkaV ide outoV baptizei kai panteV ercontai proV auton

Hort and Westcott
kai hlqon proV ton iwannhn kai eipan autw rabbi oV hn meta sou peran tou iordanou w su memarturhkaV ide outoV baptizei kai panteV ercontai proV auton

Latin Vulgate
3:26 et venerunt ad Iohannem et dixerunt ei rabbi qui erat tecum trans Iordanen cui tu testimonium perhibuisti ecce hic baptizat et omnes veniunt ad eum

King James Version
3:26 And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all [men] come to him.

American Standard Version
3:26 And they came unto John, and said to him, Rabbi, he that was with thee beyond the Jordan, to whom thou hast borne witness, behold, the same baptizeth, and all men come to him.

Bible in Basic English
3:26 And they went to John and said to him, Rabbi, the man who was with you on the other side of the Jordan, the man to whom you gave witness, is now giving baptism, and everyone is going to him.

Darby's English Translation
3:26 And they came to John and said to him, Rabbi, he who was with thee beyond the Jordan, to whom thou barest witness, behold, he baptises, and all come to him.

Douay Rheims
3:26 And they came to John, and said to him: Rabbi, he that was with thee beyond the Jordan, to whom thou gavest testimony, behold he baptizeth, and all men come to him.

Noah Webster Bible
3:26 And they came to John, and said to him, Rabbi, he that was with thee beyond Jordan, to whom thou didst bear testimony, behold, the same baptizeth, and all men come to him.

Weymouth New Testament
3:26 they came to John and reported to him, "Rabbi, he who was with you on the other side of the Jordan and to whom you bore testimony is now baptizing, and great numbers of people are resorting to him."

World English Bible
3:26 They came to John, and said to him, "Rabbi, he who was with you beyond the Jordan, to whom you have testified, behold, the same baptizes, and all men come to him."

Young's Literal Translation
3:26 and they came unto John, and said to him, `Rabbi, he who was with thee beyond the Jordan, to whom thou didst testify, lo, this one is baptizing, and all are coming unto him.`

27

Stephens 1550 Textus Receptus
apekriqh iwannhV kai eipen ou dunatai anqrwpoV lambanein ouden ean mh h dedomenon autw ek tou ouranou

Scrivener 1894 Textus Receptus
apekriqh iwannhV kai eipen ou dunatai anqrwpoV lambanein ouden ean mh h dedomenon autw ek tou ouranou

Byzantine Majority
apekriqh iwannhV kai eipen ou dunatai anqrwpoV lambanein ouden ean mh h dedomenon autw ek tou ouranou

Alexandrian
apekriqh iwannhV kai eipen ou dunatai anqrwpoV lambanein oude en ean mh h dedomenon autw ek tou ouranou

Hort and Westcott
apekriqh iwannhV kai eipen ou dunatai anqrwpoV lambanein ouden ean mh h dedomenon autw ek tou ouranou

Latin Vulgate
3:27 respondit Iohannes et dixit non potest homo accipere quicquam nisi fuerit ei datum de caelo

King James Version
3:27 John answered and said, A man can receive nothing, except it be given him from heaven.

American Standard Version
3:27 John answered and said, A man can receive nothing, except it have been given him from heaven.

Bible in Basic English
3:27 And this was John's answer: A man is unable to have anything if it is not given to him from heaven.

Darby's English Translation
3:27 John answered and said, A man can receive nothing unless it be given him out of heaven.

Douay Rheims
3:27 John answered, and said: A man cannot receive any thing, unless it be given him from heaven.

Noah Webster Bible
3:27 John answered and said, A man can receive nothing, except it be given him from heaven.

Weymouth New Testament
3:27 "A man cannot obtain anything," replied John, "unless it has been granted to him from Heaven.

World English Bible
3:27 John answered, "A man can receive nothing, unless it has been given him from heaven.

Young's Literal Translation
3:27 John answered and said, `A man is not able to receive anything, if it may not have been given him from the heaven;

28

Stephens 1550 Textus Receptus
autoi umeiV moi martureite oti eipon ouk eimi egw o cristoV all oti apestalmenoV eimi emprosqen ekeinou

Scrivener 1894 Textus Receptus
autoi umeiV moi martureite oti eipon ouk eimi egw o cristoV all oti apestalmenoV eimi emprosqen ekeinou

Byzantine Majority
autoi umeiV martureite oti eipon ouk eimi egw o cristoV all oti apestalmenoV eimi emprosqen ekeinou

Alexandrian
autoi umeiV moi martureite oti eipon [oti] ouk eimi egw o cristoV all oti apestalmenoV eimi emprosqen ekeinou

Hort and Westcott
autoi umeiV moi martureite oti eipon egw ouk eimi egw o cristoV all oti apestalmenoV eimi emprosqen ekeinou

Latin Vulgate
3:28 ipsi vos mihi testimonium perhibetis quod dixerim ego non sum Christus sed quia missus sum ante illum

King James Version
3:28 Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.

American Standard Version
3:28 Ye yourselves bear me witness, that I said, I am not the Christ, but, that I am sent before him.

Bible in Basic English
3:28 You yourselves give witness that I said, I am not the Christ. What I said was, I am sent before the Christ.

Darby's English Translation
3:28 Ye yourselves bear me witness that I said, I am not the Christ, but, that I am sent before him.

Douay Rheims
3:28 You yourselves do bear me witness, that I said, I am not Christ, but that I am sent before him.

Noah Webster Bible
3:28 Ye yourselves bear me testimony, that I said I am not the Christ, but that I am sent before him.

Weymouth New Testament
3:28 You yourselves can bear witness to my having said, `I am not the Christ,' but `I am His appointed forerunner.'

World English Bible
3:28 You yourselves testify about me, that I said, `I am not the Christ,` but, `I have been sent before him.`

Young's Literal Translation
3:28 ye yourselves do testify to me that I said, I am not the Christ, but, that I am having been sent before him;

29

Stephens 1550 Textus Receptus
o ecwn thn numfhn numfioV estin o de filoV tou numfiou o esthkwV kai akouwn autou cara cairei dia thn fwnhn tou numfiou auth oun h cara h emh peplhrwtai

Scrivener 1894 Textus Receptus
o ecwn thn numfhn numfioV estin o de filoV tou numfiou o esthkwV kai akouwn autou cara cairei dia thn fwnhn tou numfiou auth oun h cara h emh peplhrwtai

Byzantine Majority
o ecwn thn numfhn numfioV estin o de filoV tou numfiou o esthkwV kai akouwn autou cara cairei dia thn fwnhn tou numfiou auth oun h cara h emh peplhrwtai

Alexandrian
o ecwn thn numfhn numfioV estin o de filoV tou numfiou o esthkwV kai akouwn autou cara cairei dia thn fwnhn tou numfiou auth oun h cara h emh peplhrwtai

Hort and Westcott
o ecwn thn numfhn numfioV estin o de filoV tou numfiou o esthkwV kai akouwn autou cara cairei dia thn fwnhn tou numfiou auth oun h cara h emh peplhrwtai

Latin Vulgate
3:29 qui habet sponsam sponsus est amicus autem sponsi qui stat et audit eum gaudio gaudet propter vocem sponsi hoc ergo gaudium meum impletum est

King James Version
3:29 He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.

American Standard Version
3:29 He that hath the bride is the bridegroom: but the friend of the bridegroom, that standeth and heareth him, rejoiceth greatly because of the bridegroom`s voice: this my joy therefore is made full.

Bible in Basic English
3:29 He who has the bride is the husband: but the husband's friend, whose place is by his side and whose ears are open to him, is full of joy because of the husband's voice: such is my joy, and it is complete.

Darby's English Translation
3:29 He that has the bride is the bridegroom; but the friend of the bridegroom, who stands and hears him, rejoices in heart because of the voice of the bridegroom: this my joy then is fulfilled.

Douay Rheims
3:29 He that hath the bride, is the bridegroom: but the friend of the bridegroom, who standeth and heareth him, rejoiceth with joy because of the bridegroom's voice. This my joy therefore is fulfilled.

Noah Webster Bible
3:29 He that hath the bride, is the bridegroom: but the friend of the bridegroom, who standeth and heareth him, rejoiceth greatly, because of the bridegroom's voice: this my joy therefore is fulfilled.

Weymouth New Testament
3:29 He who has the bride is the bridegroom; and the bridegroom's friend who stands by his side and listens to him, rejoices heartily on account of the bridegroom's happiness. Therefore this joy of mine is now complete.

World English Bible
3:29 He who has the bride is the bridegroom; but the friend of the bridegroom, who stands and hears him, rejoices greatly because of the bridegroom`s voice. This, my joy, therefore is made full.

Young's Literal Translation
3:29 he who is having the bride is bridegroom, and the friend of the bridegroom, who is standing and hearing him, with joy doth rejoice because of the voice of the bridegroom; this, then, my joy hath been fulfilled.

30

Stephens 1550 Textus Receptus
ekeinon dei auxanein eme de elattousqai

Scrivener 1894 Textus Receptus
ekeinon dei auxanein eme de elattousqai

Byzantine Majority
ekeinon dei auxanein eme de elattousqai

Alexandrian
ekeinon dei auxanein eme de elattousqai

Hort and Westcott
ekeinon dei auxanein eme de elattousqai

Latin Vulgate
3:30 illum oportet crescere me autem minui

King James Version
3:30 He must increase, but I [must] decrease.

American Standard Version
3:30 He must increase, but I must decrease.

Bible in Basic English
3:30 He has to become greater while I become less.

Darby's English Translation
3:30 He must increase, but I must decrease.

Douay Rheims
3:30 He must increase, but I must decrease.

Noah Webster Bible
3:30 He must increase, but I must decrease.

Weymouth New Testament
3:30 He must grow greater, but I must grow less.

World English Bible
3:30 He must increase, but I must decrease.

Young's Literal Translation
3:30 `Him it behoveth to increase, and me to become less;

31

Stephens 1550 Textus Receptus
o anwqen ercomenoV epanw pantwn estin o wn ek thV ghV ek thV ghV estin kai ek thV ghV lalei o ek tou ouranou ercomenoV epanw pantwn estin

Scrivener 1894 Textus Receptus
o anwqen ercomenoV epanw pantwn estin o wn ek thV ghV ek thV ghV estin kai ek thV ghV lalei o ek tou ouranou ercomenoV epanw pantwn estin

Byzantine Majority
o anwqen ercomenoV epanw pantwn estin o wn ek thV ghV ek thV ghV estin kai ek thV ghV lalei o ek tou ouranou ercomenoV epanw pantwn estin

Alexandrian
o anwqen ercomenoV epanw pantwn estin o wn ek thV ghV ek thV ghV estin kai ek thV ghV lalei o ek tou ouranou ercomenoV [epanw pantwn estin]

Hort and Westcott
o anwqen ercomenoV epanw pantwn estin o wn ek thV ghV ek thV ghV estin kai ek thV ghV lalei o ek tou ouranou ercomenoV epanw pantwn estin

Latin Vulgate
3:31 qui desursum venit supra omnes est qui est de terra de terra est et de terra loquitur qui de caelo venit supra omnes est

King James Version
3:31 He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.

American Standard Version
3:31 He that cometh from above is above all: he that is of the earth is of the earth, and of the earth he speaketh: he that cometh from heaven is above all.

Bible in Basic English
3:31 He who comes from heaven is greater than all others: he who comes from earth is of the earth, and of the earth are his words: he who comes from heaven is over all.

Darby's English Translation
3:31 He who comes from above is above all. He who has his origin in the earth is of the earth, and speaks as of the earth. He who comes out of heaven is above all,

Douay Rheims
3:31 He that cometh from above, is above all. He that is of the earth, of the earth he is, and of the earth he speaketh. He that cometh from heaven, is above all.

Noah Webster Bible
3:31 He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.

Weymouth New Testament
3:31 He who comes from above is above all. He whose origin is from the earth is not only himself from the earth, his teaching also is from the earth. He who comes from Heaven is above all.

World English Bible
3:31 He who comes from above is above all. He who is from the Earth belongs to the Earth, and speaks of the Earth. He who comes from heaven is above all.

Young's Literal Translation
3:31 he who from above is coming is above all; he who is from the earth, from the earth he is, and from the earth he speaketh; he who from the heaven is coming is above all.

32

Stephens 1550 Textus Receptus
kai o ewraken kai hkousen touto marturei kai thn marturian autou oudeiV lambanei

Scrivener 1894 Textus Receptus
kai o ewraken kai hkousen touto marturei kai thn marturian autou oudeiV lambanei

Byzantine Majority
kai o ewraken kai hkousen touto marturei kai thn marturian autou oudeiV lambanei

Alexandrian
o ewraken kai hkousen touto marturei kai thn marturian autou oudeiV lambanei

Hort and Westcott
o ewraken kai hkousen touto marturei kai thn marturian autou oudeiV lambanei

Latin Vulgate
3:32 et quod vidit et audivit hoc testatur et testimonium eius nemo accipit

King James Version
3:32 And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.

American Standard Version
3:32 What he hath seen and heard, of that he beareth witness; and no man receiveth his witness.

Bible in Basic English
3:32 He gives witness of what he has seen and of what has come to his ears; and no man takes his witness as true.

Darby's English Translation
3:32 and what he has seen and has heard, this he testifies; and no one receives his testimony.

Douay Rheims
3:32 And what he hath seen and heard, that he testifieth: and no man receiveth his testimony.

Noah Webster Bible
3:32 And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.

Weymouth New Testament
3:32 What He has seen and heard, to that He bears witness; but His testimony no one receives.

World English Bible
3:32 What he has seen and heard, of that he testifies; and no one receives his witness.

Young's Literal Translation
3:32 `And what he hath seen and heard this he doth testify, and his testimony none receiveth;

33

Stephens 1550 Textus Receptus
o labwn autou thn marturian esfragisen oti o qeoV alhqhV estin

Scrivener 1894 Textus Receptus
o labwn autou thn marturian esfragisen oti o qeoV alhqhV estin

Byzantine Majority
o labwn autou thn marturian esfragisen oti o qeoV alhqhV estin

Alexandrian
o labwn autou thn marturian esfragisen oti o qeoV alhqhV estin

Hort and Westcott
o labwn autou thn marturian esfragisen oti o qeoV alhqhV estin

Latin Vulgate
3:33 qui accipit eius testimonium signavit quia Deus verax est

King James Version
3:33 He that hath received his testimony hath set to his seal that God is true.

American Standard Version
3:33 He that hath received his witness hath set his seal to this, that God is true.

Bible in Basic English
3:33 He who so takes his witness has made clear his faith that God is true.

Darby's English Translation
3:33 He that has received his testimony has set to his seal that God is true;

Douay Rheims
3:33 He that hath received his testimony, hath set to his seal that God is true.

Noah Webster Bible
3:33 He that hath received his testimony, hath set to his seal that God is true.

Weymouth New Testament
3:33 Any man who has received His testimony has solemnly declared that God is true.

World English Bible
3:33 He who has received his witness has set his seal to this, that God is true.

Young's Literal Translation
3:33 he who is receiving his testimony did seal that God is true;

34

Stephens 1550 Textus Receptus
on gar apesteilen o qeoV ta rhmata tou qeou lalei ou gar ek metrou didwsin o qeos to pneuma

Scrivener 1894 Textus Receptus
on gar apesteilen o qeoV ta rhmata tou qeou lalei ou gar ek metrou didwsin o qeos to pneuma

Byzantine Majority
on gar apesteilen o qeoV ta rhmata tou qeou lalei ou gar ek metrou didwsin o qeos to pneuma

Alexandrian
on gar apesteilen o qeoV ta rhmata tou qeou lalei ou gar ek metrou didwsin to pneuma

Hort and Westcott
on gar apesteilen o qeoV ta rhmata tou qeou lalei ou gar ek metrou didwsin to pneuma

Latin Vulgate
3:34 quem enim misit Deus verba Dei loquitur non enim ad mensuram dat Deus Spiritum

King James Version
3:34 For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure [unto him].

American Standard Version
3:34 For he whom God hath sent speaketh the words of God: for he giveth not the Spirit by measure.

Bible in Basic English
3:34 For he whom God has sent says God's words; and God does not give him the Spirit by measure.

Darby's English Translation
3:34 for he whom God has sent speaks the words of God, for God gives not the Spirit by measure.

Douay Rheims
3:34 For he whom God hath sent, speaketh the words of God: for God doth not give the Spirit by measure.

Noah Webster Bible
3:34 For he whom God hath sent, speaketh the words of God: for to him God giveth not the Spirit by measure.

Weymouth New Testament
3:34 For He whom God has sent speaks God's words; for God does not give the Spirit with limitations."

World English Bible
3:34 For he whom God has sent speaks the words of God; for God gives the Spirit without measure.

Young's Literal Translation
3:34 for he whom God sent, the sayings of God he speaketh; for not by measure doth God give the Spirit;

35

Stephens 1550 Textus Receptus
o pathr agapa ton uion kai panta dedwken en th ceiri autou

Scrivener 1894 Textus Receptus
o pathr agapa ton uion kai panta dedwken en th ceiri autou

Byzantine Majority
o pathr agapa ton uion kai panta dedwken en th ceiri autou

Alexandrian
o pathr agapa ton uion kai panta dedwken en th ceiri autou

Hort and Westcott
o pathr agapa ton uion kai panta dedwken en th ceiri autou

Latin Vulgate
3:35 Pater diligit Filium et omnia dedit in manu eius

King James Version
3:35 The Father loveth the Son, and hath given all things into his hand.

American Standard Version
3:35 The Father loveth the Son, and hath given all things into his hand.

Bible in Basic English
3:35 The Father has love for the Son and has put all things into his hands.

Darby's English Translation
3:35 The Father loves the Son, and has given all things to be in his hand.

Douay Rheims
3:35 The Father loveth the Son: and he hath given all things into his hand.

Noah Webster Bible
3:35 The Father loveth the Son, and hath given all things into his hand.

Weymouth New Testament
3:35 The Father loves the Son and has entrusted everything to His hands.

World English Bible
3:35 The Father loves the Son, and has given all things into his hand.

Young's Literal Translation
3:35 the Father doth love the Son, and all things hath given into his hand;

36

Stephens 1550 Textus Receptus
o pisteuwn eiV ton uion ecei zwhn aiwnion o de apeiqwn tw uiw ouk oyetai zwhn all h orgh tou qeou menei ep auton

Scrivener 1894 Textus Receptus
o pisteuwn eiV ton uion ecei zwhn aiwnion o de apeiqwn tw uiw ouk oyetai zwhn all h orgh tou qeou menei ep auton

Byzantine Majority
o pisteuwn eiV ton uion ecei zwhn aiwnion o de apeiqwn tw uiw ouk oyetai [thn] zwhn all h orgh tou qeou menei ep auton

Alexandrian
o pisteuwn eiV ton uion ecei zwhn aiwnion o de apeiqwn tw uiw ouk oyetai zwhn all h orgh tou qeou menei ep auton

Hort and Westcott
o pisteuwn eiV ton uion ecei zwhn aiwnion o de apeiqwn tw uiw ouk oyetai zwhn all h orgh tou qeou menei ep auton

Latin Vulgate
3:36 qui credit in Filium habet vitam aeternam qui autem incredulus est Filio non videbit vitam sed ira Dei manet super eum

King James Version
3:36 He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.

American Standard Version
3:36 He that believeth on the Son hath eternal life; but he that obeyeth not the Son shall not see life, but the wrath of God abideth on him.

Bible in Basic English
3:36 He who has faith in the Son has eternal life; but he who has not faith in the Son will not see life; God's wrath is resting on him.

Darby's English Translation
3:36 He that believes on the Son has life eternal, and he that is not subject to the Son shall not see life, but the wrath of God abides upon him.

Douay Rheims
3:36 He that believeth in the Son, hath life everlasting; but he that believeth not the Son, shall not see life; but the wrath of God abideth on him.

Noah Webster Bible
3:36 He that believeth on the Son, hath everlasting life: and he that believeth not the Son, shall not see life; but the wrath of God abideth on him.

Weymouth New Testament
3:36 He who believes in the Son has the Life of the Ages; he who disobeys the Son will not enter into Life, but God's anger remains upon him.

World English Bible
3:36 He who believes in the Son has eternal life, but he who disobeys the Son won`t see life, but the wrath of God remains on him."

Young's Literal Translation
3:36 he who is believing in the Son, hath life age-during; and he who is not believing the Son, shall not see life, but the wrath of God doth remain upon him.`

John 4


John 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 3

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54

1

Stephens 1550 Textus Receptus
wV oun egnw o kurios oti hkousan oi farisaioi oti ihsouV pleionaV maqhtaV poiei kai baptizei h iwannhV

Scrivener 1894 Textus Receptus
wV oun egnw o kurios oti hkousan oi farisaioi oti ihsouV pleionaV maqhtaV poiei kai baptizei h iwannhV

Byzantine Majority
wV oun egnw o kurios oti hkousan oi farisaioi oti ihsouV pleionaV maqhtaV poiei kai baptizei h iwannhV

Alexandrian
wV oun egnw o ihsous oti hkousan oi farisaioi oti ihsouV pleionaV maqhtaV poiei kai baptizei h iwannhV

Hort and Westcott
wV oun egnw o kurioV oti hkousan oi farisaioi oti ihsouV pleionaV maqhtaV poiei kai baptizei h iwannhV

Latin Vulgate
4:1 ut ergo cognovit Iesus quia audierunt Pharisaei quia Iesus plures discipulos facit et baptizat quam Iohannes

King James Version
4:1 When therefore the Lord knew how the Pharisees had heard that Jesus made and baptized more disciples than John,

American Standard Version
4:1 When therefore the Lord knew that the Pharisees had heard that Jesus was making and baptizing more disciples than John

Bible in Basic English
4:1 Now when it was clear to the Lord that word had come to the ears of the Pharisees that Jesus was making more disciples than John and was giving them baptism

Darby's English Translation
4:1 When therefore the Lord knew that the Pharisees had heard that Jesus makes and baptises more disciples than John

Douay Rheims
4:1 When Jesus therefore understood that the Pharisees had heard that Jesus maketh more disciples, and baptizeth more than John,

Noah Webster Bible
4:1 When therefore the Lord knew that the Pharisees had heard that Jesus made and baptized more disciples than John,

Weymouth New Testament
4:1 Now as soon as the Master was aware that the Pharisees had heard it said, "Jesus is gaining and baptizing more disciples than John"--

World English Bible
4:1 Therefore when the Lord knew that the Pharisees had heard that Jesus was making and baptizing more disciples than John

Young's Literal Translation
4:1 When therefore the Lord knew that the Pharisees heard that Jesus more disciples doth make and baptize than John,

2

Stephens 1550 Textus Receptus
kaitoige ihsouV autoV ouk ebaptizen all oi maqhtai autou

Scrivener 1894 Textus Receptus
kaitoige ihsouV autoV ouk ebaptizen all oi maqhtai autou

Byzantine Majority
kaitoige ihsouV autoV ouk ebaptizen all oi maqhtai autou

Alexandrian
kaitoige ihsouV autoV ouk ebaptizen all oi maqhtai autou

Hort and Westcott
kaitoige ihsouV autoV ouk ebaptizen all oi maqhtai autou

Latin Vulgate
4:2 quamquam Iesus non baptizaret sed discipuli eius

King James Version
4:2 (Though Jesus himself baptized not, but his disciples,)

American Standard Version
4:2 (although Jesus himself baptized not, but his disciples),

Bible in Basic English
4:2 (Though, in fact, it was his disciples who gave baptism, not Jesus himself),

Darby's English Translation
4:2 (however, Jesus himself did not baptise, but his disciples),

Douay Rheims
4:2 (Though Jesus himself did not baptize, but his disciples,)

Noah Webster Bible
4:2 (Though Jesus himself baptized not, but his disciples,)

Weymouth New Testament
4:2 though Jesus Himself did not baptize them, but His disciples did--

World English Bible
4:2 (although Jesus himself didn`t baptize, but his disciples),

Young's Literal Translation
4:2 (though indeed Jesus himself was not baptizing, but his disciples,)

3

Stephens 1550 Textus Receptus
afhken thn ioudaian kai aphlqen palin eiV thn galilaian

Scrivener 1894 Textus Receptus
afhken thn ioudaian kai aphlqen palin eiV thn galilaian

Byzantine Majority
afhken thn ioudaian kai aphlqen eiV thn galilaian

Alexandrian
afhken thn ioudaian kai aphlqen palin eiV thn galilaian

Hort and Westcott
afhken thn ioudaian kai aphlqen palin eiV thn galilaian

Latin Vulgate
4:3 reliquit Iudaeam et abiit iterum in Galilaeam

King James Version
4:3 He left Judaea, and departed again into Galilee.

American Standard Version
4:3 he left Judea, and departed again into Galilee.

Bible in Basic English
4:3 He went out of Judaea into Galilee again.

Darby's English Translation
4:3 he left Judaea and went away again unto Galilee.

Douay Rheims
4:3 He left Judea, and went again into Galilee.

Noah Webster Bible
4:3 He left Judea, and departed again into Galilee.

Weymouth New Testament
4:3 He left Judaea and returned to Galilee.

World English Bible
4:3 he left Judea, and departed again into Galilee.

Young's Literal Translation
4:3 he left Judea and went away again to Galilee,

4

Stephens 1550 Textus Receptus
edei de auton diercesqai dia thV samareiaV

Scrivener 1894 Textus Receptus
edei de auton diercesqai dia thV samareiaV

Byzantine Majority
edei de auton diercesqai dia thV samareiaV

Alexandrian
edei de auton diercesqai dia thV samareiaV

Hort and Westcott
edei de auton diercesqai dia thV samareiaV

Latin Vulgate
4:4 oportebat autem eum transire per Samariam

King James Version
4:4 And he must needs go through Samaria.

American Standard Version
4:4 And he must needs pass through Samaria.

Bible in Basic English
4:4 And it was necessary for him to go through Samaria.

Darby's English Translation
4:4 And he must needs pass through Samaria.

Douay Rheims
4:4 And he was of necessity to pass through Samaria.

Noah Webster Bible
4:4 And he must needs go through Samaria.

Weymouth New Testament
4:4 His road lay through Samaria,

World English Bible
4:4 He needed to pass through Samaria.

Young's Literal Translation
4:4 and it was behoving him to go through Samaria.

5

Stephens 1550 Textus Receptus
ercetai oun eiV polin thV samareiaV legomenhn sucar plhsion tou cwriou o edwken iakwb iwshf tw uiw autou

Scrivener 1894 Textus Receptus
ercetai oun eiV polin thV samareiaV legomenhn sucar plhsion tou cwriou o edwken iakwb iwshf tw uiw autou

Byzantine Majority
ercetai oun eiV polin thV samareiaV legomenhn sucar plhsion tou cwriou o edwken iakwb iwshf tw uiw autou

Alexandrian
ercetai oun eiV polin thV samareiaV legomenhn sucar plhsion tou cwriou o edwken iakwb [tw] iwshf tw uiw autou

Hort and Westcott
ercetai oun eiV polin thV samareiaV legomenhn sucar plhsion tou cwriou o edwken iakwb tw iwshf tw uiw autou

Latin Vulgate
4:5 venit ergo in civitatem Samariae quae dicitur Sychar iuxta praedium quod dedit Iacob Ioseph filio suo

King James Version
4:5 Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.

American Standard Version
4:5 So he cometh to a city of Samaria, called Sychar, near to the parcel of ground that Jacob gave to his son Joseph:

Bible in Basic English
4:5 So he came to a town of Samaria which was named Sychar, near to the bit of land which Jacob gave to his son Joseph:

Darby's English Translation
4:5 He comes therefore to a city of Samaria called Sychar, near to the land which Jacob gave to his son Joseph.

Douay Rheims
4:5 He cometh therefore to a city of Samaria, which is called Sichar, near the land which Jacob gave to his son Joseph.

Noah Webster Bible
4:5 Then he cometh to a city of Samaria, which is called Sychar, near to the parcel of ground, that Jacob gave to his son Joseph.

Weymouth New Testament
4:5 and so He came to Sychar, a town in Samaria near the piece of land that Jacob gave to his son Joseph.

World English Bible
4:5 So he came to a city of Samaria, called Sychar, near the parcel of ground that Jacob gave to his son, Joseph.

Young's Literal Translation
4:5 He cometh, therefore, to a city of Samaria, called Sychar, near to the place that Jacob gave to Joseph his son;

6

Stephens 1550 Textus Receptus
hn de ekei phgh tou iakwb o oun ihsouV kekopiakwV ek thV odoiporiaV ekaqezeto outwV epi th phgh wra hn wsei ekth

Scrivener 1894 Textus Receptus
hn de ekei phgh tou iakwb o oun ihsouV kekopiakwV ek thV odoiporiaV ekaqezeto outwV epi th phgh wra hn wsei ekth

Byzantine Majority
hn de ekei phgh tou iakwb o oun ihsouV kekopiakwV ek thV odoiporiaV ekaqezeto outwV epi th phgh wra hn wsei ekth

Alexandrian
hn de ekei phgh tou iakwb o oun ihsouV kekopiakwV ek thV odoiporiaV ekaqezeto outwV epi th phgh wra hn ws ekth

Hort and Westcott
hn de ekei phgh tou iakwb o oun ihsouV kekopiakwV ek thV odoiporiaV ekaqezeto outwV epi th phgh wra hn wV ekth

Latin Vulgate
4:6 erat autem ibi fons Iacob Iesus ergo fatigatus ex itinere sedebat sic super fontem hora erat quasi sexta

King James Version
4:6 Now Jacob's well was there. Jesus therefore, being wearied with [his] journey, sat thus on the well: [and] it was about the sixth hour.

American Standard Version
4:6 and Jacob`s well was there. Jesus therefore, being wearied with his journey, sat thus by the well. It was about the sixth hour.

Bible in Basic English
4:6 Now Jacob's fountain was there. Jesus, being tired after his journey, was resting by the fountain. It was about the sixth hour.

Darby's English Translation
4:6 Now a fountain of Jacob`s was there; Jesus therefore, being wearied with the way he had come, sat just as he was at the fountain. It was about the sixth hour.

Douay Rheims
4:6 Now Jacob's well was there. Jesus therefore being wearied with his journey, sat thus on the well. It was about the sixth hour.

Noah Webster Bible
4:6 Now Jacob's well was there. Jesus therefore being wearied with his journey, sat thus on the well: and it was about the sixth hour.

Weymouth New Testament
4:6 Jacob's Well was there: and accordingly Jesus, tired out with His journey, sat down by the well to rest. It was about six o'clock in the evening.

World English Bible
4:6 Jacob`s well was there. Jesus therefore, being tired from his journey, sat down by the well. It was about the sixth hour.

Young's Literal Translation
4:6 and there was there a well of Jacob. Jesus therefore having been weary from the journeying, was sitting thus on the well; it was as it were the sixth hour;

7

Stephens 1550 Textus Receptus
ercetai gunh ek thV samareiaV antlhsai udwr legei auth o ihsouV doV moi piein

Scrivener 1894 Textus Receptus
ercetai gunh ek thV samareiaV antlhsai udwr legei auth o ihsouV doV moi piein

Byzantine Majority
ercetai gunh ek thV samareiaV antlhsai udwr legei auth o ihsouV doV moi piein

Alexandrian
ercetai gunh ek thV samareiaV antlhsai udwr legei auth o ihsouV doV moi pein

Hort and Westcott
ercetai gunh ek thV samareiaV antlhsai udwr legei auth o ihsouV doV moi pein

Latin Vulgate
4:7 venit mulier de Samaria haurire aquam dicit ei Iesus da mihi bibere

King James Version
4:7 There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.

American Standard Version
4:7 There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.

Bible in Basic English
4:7 A woman of Samaria came to get water, and Jesus said to her, Give me some water.

Darby's English Translation
4:7 A woman comes out of Samaria to draw water. Jesus says to her, Give me to drink

Douay Rheims
4:7 There cometh a woman of Samaria, to draw water. Jesus saith to her: Give me to drink.

Noah Webster Bible
4:7 There cometh a woman of Samaria to draw water: Jesus saith to her, Give me to drink.

Weymouth New Testament
4:7 Presently there came a woman of Samaria to draw water. Jesus asked her to give Him some water;

World English Bible
4:7 A woman of Samaria came to draw water. Jesus said to her, "Give me a drink."

Young's Literal Translation
4:7 there cometh a woman out of Samaria to draw water. Jesus saith to her, `Give me to drink;`

8

Stephens 1550 Textus Receptus
oi gar maqhtai autou apelhluqeisan eiV thn polin ina trofaV agoraswsin

Scrivener 1894 Textus Receptus
oi gar maqhtai autou apelhluqeisan eiV thn polin ina trofaV agoraswsin

Byzantine Majority
oi gar maqhtai autou apelhluqeisan eiV thn polin ina trofaV agoraswsin

Alexandrian
oi gar maqhtai autou apelhluqeisan eiV thn polin ina trofaV agoraswsin

Hort and Westcott
oi gar maqhtai autou apelhluqeisan eiV thn polin ina trofaV agoraswsin

Latin Vulgate
4:8 discipuli enim eius abierant in civitatem ut cibos emerent

King James Version
4:8 (For his disciples were gone away unto the city to buy meat.)

American Standard Version
4:8 For his disciples were gone away into the city to buy food.

Bible in Basic English
4:8 For his disciples had gone to the town to get food.

Darby's English Translation
4:8 (for his disciples had gone away into the city that they might buy provisions).

Douay Rheims
4:8 For his disciples were gone into the city to buy meats.

Noah Webster Bible
4:8 (For his disciples had gone to the city to buy provisions.)

Weymouth New Testament
4:8 for His disciples were gone to the town to buy provisions.

World English Bible
4:8 For his disciples had gone away into the city to buy food.

Young's Literal Translation
4:8 for his disciples were gone away to the city, that they may buy victuals;

9

Stephens 1550 Textus Receptus
legei oun autw h gunh h samareitis pwV su ioudaioV wn par emou piein aiteiV oushs gunaikoV samareitidos ou gar sugcrwntai ioudaioi samareitais

Scrivener 1894 Textus Receptus
legei oun autw h gunh h samareitis pwV su ioudaioV wn par emou piein aiteiV oushs gunaikoV samareitidos ou gar sugcrwntai ioudaioi samareitais

Byzantine Majority
legei oun autw h gunh h samareitis pwV su ioudaioV wn par emou piein aiteiV oushs gunaikoV samareitidos ou gar sugcrwntai ioudaioi samareitais

Alexandrian
legei oun autw h gunh h samaritis pwV su ioudaioV wn par emou pein aiteiV gunaikoV samaritidos oushs ou gar sugcrwntai ioudaioi samaritais

Hort and Westcott
legei oun autw h gunh h samaritiV pwV su ioudaioV wn par emou pein aiteiV gunaikoV samaritidoV oushV ou gar sugcrwntai ioudaioi samaritaiV

Latin Vulgate
4:9 dicit ergo ei mulier illa samaritana quomodo tu Iudaeus cum sis bibere a me poscis quae sum mulier samaritana non enim coutuntur Iudaei Samaritanis

King James Version
4:9 Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.

American Standard Version
4:9 The Samaritan woman therefore saith unto him, How is it that thou, being a Jew, askest drink of me, who am a Samaritan woman? (For Jews have no dealings with Samaritans.)

Bible in Basic English
4:9 The woman of Samaria said to him, Why do you, a Jew, make a request for water to me, a woman of Samaria? She said this because Jews have nothing to do with the people of Samaria.

Darby's English Translation
4:9 The Samaritan woman therefore says to him, How dost thou, being a Jew, ask to drink of me who am a Samaritan woman? for Jews have no intercourse with Samaritans.

Douay Rheims
4:9 Then that Samaritan woman saith to him: How dost thou, being a Jew, ask of me to drink, who am a Samaritan woman? For the Jews do not communicate with the Samaritans.

Noah Webster Bible
4:9 Then saith the woman of Samaria to him, How is it that thou, being a Jew, askest drink of me, who am a woman of Samaria? for the Jews have no dealings with the Samaritans.

Weymouth New Testament
4:9 "How is it," replied the woman, "that a Jew like you asks me, who am a woman and a Samaritan, for water?" (For Jews have no dealings with Samaritans.)

World English Bible
4:9 The Samaritan woman therefore said to him, "How is it that you, being a Jew, ask for a drink from me, a Samaritan woman?" (For Jews have no dealings with Samaritans.)

Young's Literal Translation
4:9 the Samaritan woman therefore saith to him, `How dost thou, being a Jew, ask drink from me, being a Samaritan woman?` for Jews have no dealing with Samaritans.

10

Stephens 1550 Textus Receptus
apekriqh ihsouV kai eipen auth ei hdeiV thn dwrean tou qeou kai tiV estin o legwn soi doV moi piein su an hthsaV auton kai edwken an soi udwr zwn

Scrivener 1894 Textus Receptus
apekriqh ihsouV kai eipen auth ei hdeiV thn dwrean tou qeou kai tiV estin o legwn soi doV moi piein su an hthsaV auton kai edwken an soi udwr zwn

Byzantine Majority
apekriqh ihsouV kai eipen auth ei hdeiV thn dwrean tou qeou kai tiV estin o legwn soi doV moi piein su an hthsaV auton kai edwken an soi udwr zwn

Alexandrian
apekriqh ihsouV kai eipen auth ei hdeiV thn dwrean tou qeou kai tiV estin o legwn soi doV moi pein su an hthsaV auton kai edwken an soi udwr zwn

Hort and Westcott
apekriqh ihsouV kai eipen auth ei hdeiV thn dwrean tou qeou kai tiV estin o legwn soi doV moi pein su an hthsaV auton kai edwken an soi udwr zwn

Latin Vulgate
4:10 respondit Iesus et dixit ei si scires donum Dei et quis est qui dicit tibi da mihi bibere tu forsitan petisses ab eo et dedisset tibi aquam vivam

King James Version
4:10 Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.

American Standard Version
4:10 Jesus answered and said unto unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.

Bible in Basic English
4:10 In answer Jesus said, If you had knowledge of what God gives freely and who it is who says to you, Give me water, you would make your prayer to him, and he would give you living water.

Darby's English Translation
4:10 Jesus answered and said to her, If thou knewest the gift of God, and who it is that says to thee, Give me to drink, thou wouldest have asked of him, and he would have given thee living water.

Douay Rheims
4:10 Jesus answered, and said to her: If thou didst know the gift of God, and who he is that saith to thee, Give me to drink; thou perhaps wouldst have asked of him, and he would have given thee living water.

Noah Webster Bible
4:10 Jesus answered and said to her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldst have asked him, and he would have given thee living water.

Weymouth New Testament
4:10 "If you had known God's free gift," replied Jesus, "and who it is that said to you, `Give me some water,' you would have asked Him, and He would have given you living water."

World English Bible
4:10 Jesus answered her, "If you knew the gift of God, and who it is who says to you, `Give me a drink,` you would have asked him, and he would have given you living water."

Young's Literal Translation
4:10 Jesus answered and said to her, `If thou hadst known the gift of God, and who it is who is saying to thee, Give me to drink, thou wouldest have asked him, and he would have given thee living water.`

11

Stephens 1550 Textus Receptus
legei autw h gunh kurie oute antlhma eceiV kai to frear estin baqu poqen oun eceiV to udwr to zwn

Scrivener 1894 Textus Receptus
legei autw h gunh kurie oute antlhma eceiV kai to frear estin baqu poqen oun eceiV to udwr to zwn

Byzantine Majority
legei autw h gunh kurie oute antlhma eceiV kai to frear estin baqu poqen oun eceiV to udwr to zwn

Alexandrian
legei autw [h gunh] kurie oute antlhma eceiV kai to frear estin baqu poqen oun eceiV to udwr to zwn

Hort and Westcott
legei autw kurie oute antlhma eceiV kai to frear estin baqu poqen oun eceiV to udwr to zwn

Latin Vulgate
4:11 dicit ei mulier Domine neque in quo haurias habes et puteus altus est unde ergo habes aquam vivam

King James Version
4:11 The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?

American Standard Version
4:11 The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: whence then hast thou that living water?

Bible in Basic English
4:11 The woman said to him, Sir, you have no vessel and the fountain is deep; from where will you get the living water?

Darby's English Translation
4:11 The woman says to him, Sir, thou hast nothing to draw with, and the well is deep: whence then hast thou the living water?

Douay Rheims
4:11 The woman saith to him: Sir, thou hast nothing wherein to draw, and the well is deep; from whence then hast thou living water?

Noah Webster Bible
4:11 The woman saith to him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?

Weymouth New Testament
4:11 "Sir," she said, "you have nothing to draw with, and the well is deep; so where can you get the living water from?

World English Bible
4:11 The woman said to him, "Sir, you have nothing to draw with, and the well is deep. From where then have you that living water?

Young's Literal Translation
4:11 The woman saith to him, `Sir, thou hast not even a vessel to draw with, and the well is deep; whence, then, hast thou the living water?

12

Stephens 1550 Textus Receptus
mh su meizwn ei tou patroV hmwn iakwb oV edwken hmin to frear kai autoV ex autou epien kai oi uioi autou kai ta qremmata autou

Scrivener 1894 Textus Receptus
mh su meizwn ei tou patroV hmwn iakwb oV edwken hmin to frear kai autoV ex autou epien kai oi uioi autou kai ta qremmata autou

Byzantine Majority
mh su meizwn ei tou patroV hmwn iakwb oV edwken hmin to frear kai autoV ex autou epien kai oi uioi autou kai ta qremmata autou

Alexandrian
mh su meizwn ei tou patroV hmwn iakwb oV edwken hmin to frear kai autoV ex autou epien kai oi uioi autou kai ta qremmata autou

Hort and Westcott
mh su meizwn ei tou patroV hmwn iakwb oV edwken hmin to frear kai autoV ex autou epien kai oi uioi autou kai ta qremmata autou

Latin Vulgate
4:12 numquid tu maior es patre nostro Iacob qui dedit nobis puteum et ipse ex eo bibit et filii eius et pecora eius

King James Version
4:12 Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?

American Standard Version
4:12 Art thou greater than our father Jacob, who gave us the well, and drank thereof himself, and his sons, and his cattle?

Bible in Basic English
4:12 Are you greater than our father Jacob who gave us the fountain and took the water of it himself, with his children and his cattle?

Darby's English Translation
4:12 Art thou greater than our father Jacob, who gave us the well, and drank of it himself, and his sons, and his cattle?

Douay Rheims
4:12 Art thou greater than our father Jacob, who gave us the well, and drank thereof himself, and his children, and his cattle?

Noah Webster Bible
4:12 Art thou greater than our father Jacob, who gave us the well, and drank of it himself, and his children, and his cattle?

Weymouth New Testament
4:12 Are you greater than our forefather Jacob, who gave us the well, and himself drank from it, as did also his sons and his cattle?"

World English Bible
4:12 Are you greater than our father, Jacob, who gave us the well, and drank of it himself, as did his sons, and his cattle?"

Young's Literal Translation
4:12 Art thou greater than our father Jacob, who did give us the well, and himself out of it did drink, and his sons, and his cattle?`

13

Stephens 1550 Textus Receptus
apekriqh o ihsouV kai eipen auth paV o pinwn ek tou udatoV toutou diyhsei palin

Scrivener 1894 Textus Receptus
apekriqh o ihsouV kai eipen auth paV o pinwn ek tou udatoV toutou diyhsei palin

Byzantine Majority
apekriqh ihsouV kai eipen auth paV o pinwn ek tou udatoV toutou diyhsei palin

Alexandrian
apekriqh ihsouV kai eipen auth paV o pinwn ek tou udatoV toutou diyhsei palin

Hort and Westcott
apekriqh ihsouV kai eipen auth paV o pinwn ek tou udatoV toutou diyhsei palin

Latin Vulgate
4:13 respondit Iesus et dixit ei omnis qui bibit ex aqua hac sitiet iterum qui autem biberit ex aqua quam ego dabo ei non sitiet in aeternum

King James Version
4:13 Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:

American Standard Version
4:13 Jesus answered and said unto her, Every one that drinketh of this water shall thirst again:

Bible in Basic English
4:13 Jesus said to her, Everyone who takes this water will be in need of it again:

Darby's English Translation
4:13 Jesus answered and said to her, Every one who drinks of this water shall thirst again;

Douay Rheims
4:13 Jesus answered, and said to her: Whosoever drinketh of this water, shall thirst again; but he that shall drink of the water that I will give him, shall not thirst for ever:

Noah Webster Bible
4:13 Jesus answered and said to her, Whoever drinketh of this water, shall thirst again:

Weymouth New Testament
4:13 "Every one," replied Jesus, "who drinks any of this water will be thirsty again;

World English Bible
4:13 Jesus answered her, "Everyone who drinks of this water will thirst again,

Young's Literal Translation
4:13 Jesus answered and said to her, `Every one who is drinking of this water shall thirst again;

14

Stephens 1550 Textus Receptus
oV d an pih ek tou udatoV ou egw dwsw autw ou mh diyhsh eiV ton aiwna alla to udwr o dwsw autw genhsetai en autw phgh udatoV allomenou eiV zwhn aiwnion

Scrivener 1894 Textus Receptus
oV d an pih ek tou udatoV ou egw dwsw autw ou mh diyhsh eiV ton aiwna alla to udwr o dwsw autw genhsetai en autw phgh udatoV allomenou eiV zwhn aiwnion

Byzantine Majority
oV d an pih ek tou udatoV ou egw dwsw autw ou mh diyhsh eiV ton aiwna alla to udwr o dwsw autw genhsetai en autw phgh udatoV allomenou eiV zwhn aiwnion

Alexandrian
oV d an pih ek tou udatoV ou egw dwsw autw ou mh diyhsei eiV ton aiwna alla to udwr o dwsw autw genhsetai en autw phgh udatoV allomenou eiV zwhn aiwnion

Hort and Westcott
oV d an pih ek tou udatoV ou egw dwsw autw ou mh diyhsei eiV ton aiwna alla to udwr o dwsw autw genhsetai en autw phgh udatoV allomenou eiV zwhn aiwnion

Latin Vulgate
4:14 sed aqua quam dabo ei fiet in eo fons aquae salientis in vitam aeternam

King James Version
4:14 But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.

American Standard Version
4:14 but whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall become in him a well of water springing up unto eternal life.

Bible in Basic English
4:14 But whoever takes the water I give him will never be in need of drink again; for the water I give him will become in him a fountain of eternal life.

Darby's English Translation
4:14 but whosoever drinks of the water which I shall give him shall never thirst for ever, but the water which I shall give him shall become in him a fountain of water, springing up into eternal life.

Douay Rheims
4:14 But the water that I will give him, shall become in him a fountain of water, springing up into life everlasting.

Noah Webster Bible
4:14 But whoever drinketh of the water that I shall give him, shall never thirst; but the water that I shall give him, shall be in him a well of water springing up into everlasting life.

Weymouth New Testament
4:14 but whoever drinks any of the water that I shall give him will never, never thirst. But the water that I shall give him will become a fountain within him of water springing up for the Life of the Ages."

World English Bible
4:14 but whoever drinks of the water that I will give him will never thirst; but the water that I will give him will become in him a well of water springing up to eternal life."

Young's Literal Translation
4:14 but whoever may drink of the water that I will give him, may not thirst -- to the age; and the water that I will give him shall become in him a well of water, springing up to life age-during.`

15

Stephens 1550 Textus Receptus
legei proV auton h gunh kurie doV moi touto to udwr ina mh diyw mhde ercwmai enqade antlein

Scrivener 1894 Textus Receptus
legei proV auton h gunh kurie doV moi touto to udwr ina mh diyw mhde ercwmai enqade antlein

Byzantine Majority
legei proV auton h gunh kurie doV moi touto to udwr ina mh diyw mhde ercomai enqade antlein

Alexandrian
legei proV auton h gunh kurie doV moi touto to udwr ina mh diyw mhde diercwmai enqade antlein

Hort and Westcott
legei proV auton h gunh kurie doV moi touto to udwr ina mh diyw mhde diercwmai enqade antlein

Latin Vulgate
4:15 dicit ad eum mulier Domine da mihi hanc aquam ut non sitiam neque veniam huc haurire

King James Version
4:15 The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.

American Standard Version
4:15 The woman saith unto him, Sir, give me this water, that I thirst not, neither come all the way hither to draw.

Bible in Basic English
4:15 The woman said to him, Sir, give me this water, so that I may not be in need again of drink and will not have to come all this way for it.

Darby's English Translation
4:15 The woman says to him, Sir, give me this water, that I may not thirst nor come here to draw.

Douay Rheims
4:15 The woman saith to him: Sir, give me this water, that I may not thirst, nor come hither to draw.

Noah Webster Bible
4:15 The woman saith to him, Sir, give me this water, that I may not thirst, neither come hither to draw.

Weymouth New Testament
4:15 "Sir," said the woman, "give me that water, that I may never be thirsty, nor continually come all the way here to draw from the well."

World English Bible
4:15 The woman said to him, "Sir, give me this water, so that I don`t get thirsty, neither come all the way here to draw."

Young's Literal Translation
4:15 The woman saith unto him, `Sir, give me this water, that I may not thirst, nor come hither to draw.`

16

Stephens 1550 Textus Receptus
legei auth o ihsous upage fwnhson ton andra sou kai elqe enqade

Scrivener 1894 Textus Receptus
legei auth o ihsous upage fwnhson ton andra sou kai elqe enqade

Byzantine Majority
legei auth o ihsous upage fwnhson ton andra sou kai elqe enqade

Alexandrian
legei auth upage fwnhson ton andra sou kai elqe enqade

Hort and Westcott
legei auth upage fwnhson sou ton andra kai elqe enqade

Latin Vulgate
4:16 dicit ei Iesus vade voca virum tuum et veni huc

King James Version
4:16 Jesus saith unto her, Go, call thy husband, and come hither.

American Standard Version
4:16 Jesus saith unto her, Go, call thy husband, and come hither.

Bible in Basic English
4:16 Jesus said to her, Go, get your husband and come back here with him.

Darby's English Translation
4:16 Jesus says to her, Go, call thy husband, and come here.

Douay Rheims
4:16 Jesus saith to her: Go, call thy husband, and come hither. 17 The woman answered, and said: I have no husband. Jesus said to her: Thou hast said well, I have no husband:

Noah Webster Bible
4:16 Jesus saith to her, Go, call thy husband, and come hither.

Weymouth New Testament
4:16 "Go and call your husband," said Jesus; "and come back."

World English Bible
4:16 Jesus said to her, "Go, call your husband, and come here."

Young's Literal Translation
4:16 Jesus saith to her, `Go, call thy husband, and come hither;`

17

Stephens 1550 Textus Receptus
apekriqh h gunh kai eipen ouk ecw andra legei auth o ihsouV kalwV eipaV oti andra ouk ecw

Scrivener 1894 Textus Receptus
apekriqh h gunh kai eipen ouk ecw andra legei auth o ihsouV kalwV eipaV oti andra ouk ecw

Byzantine Majority
apekriqh h gunh kai eipen ouk ecw andra legei auth o ihsouV kalwV eipaV oti andra ouk ecw

Alexandrian
apekriqh h gunh kai eipen autw ouk ecw andra legei auth o ihsouV kalwV eipaV oti andra ouk ecw

Hort and Westcott
apekriqh h gunh kai eipen autw ouk ecw andra legei auth o ihsouV kalwV eipaV oti andra ouk ecw

Latin Vulgate
4:17 respondit mulier et dixit non habeo virum dicit ei Iesus bene dixisti quia non habeo virum

King James Version
4:17 The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:

American Standard Version
4:17 The woman answered and said unto him, I have no husband. Jesus saith unto her, Thou saidst well, I have no husband:

Bible in Basic English
4:17 In answer, the woman said, I have no husband. Jesus said to her, You have said rightly, I have no husband:

Darby's English Translation
4:17 The woman answered and said, I have not a husband. Jesus says to her, Thou hast well said, I have not a husband;

Douay Rheims
4:18 For thou hast had five husbands: and he whom thou now hast, is not thy husband. This thou hast said truly.

Noah Webster Bible
4:17 The woman answered and said, I have no husband. Jesus said to her, Thou hast well said, I have no husband:

Weymouth New Testament
4:17 "I have no husband," she replied. "You rightly say that you have no husband," said Jesus;

World English Bible
4:17 The woman answered, "I have no husband." Jesus said to her, "You said well, `I have no husband,`

Young's Literal Translation
4:17 the woman answered and said, `I have not a husband.` Jesus saith to her, `Well didst thou say -- A husband I have not;

18

Stephens 1550 Textus Receptus
pente gar andraV esceV kai nun on eceiV ouk estin sou anhr touto alhqeV eirhkaV

Scrivener 1894 Textus Receptus
pente gar andraV esceV kai nun on eceiV ouk estin sou anhr touto alhqeV eirhkaV

Byzantine Majority
pente gar andraV esceV kai nun on eceiV ouk estin sou anhr touto alhqeV eirhkaV

Alexandrian
pente gar andraV esceV kai nun on eceiV ouk estin sou anhr touto alhqeV eirhkaV

Hort and Westcott
pente gar andraV esceV kai nun on eceiV ouk estin sou anhr touto alhqeV eirhkaV

Latin Vulgate
4:18 quinque enim viros habuisti et nunc quem habes non est tuus vir hoc vere dixisti

King James Version
4:18 For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.

American Standard Version
4:18 for thou hast had five husbands; and he whom thou now hast is not thy husband: this hast thou said truly.

Bible in Basic English
4:18 You have had five husbands, and the man you have now is not your husband: that was truly said.

Darby's English Translation
4:18 for thou hast had five husbands, and he whom now thou hast is not thy husband: this thou hast spoken truly.

Douay Rheims
4:19 The woman saith to him: Sir, I perceive that thou art a prophet.

Noah Webster Bible
4:18 For thou hast had five husbands, and he whom thou now hast, is not thy husband: in that thou hast spoken truth.

Weymouth New Testament
4:18 "for you have had five husbands, and the man you have at present is not your husband. You have spoken the truth in saying that."

World English Bible
4:18 for you have had five husbands; and he whom you now have is not your husband. This you have said truly."

Young's Literal Translation
4:18 for five husbands thou hast had, and, now, he whom thou hast is not thy husband; this hast thou said truly.`

19

Stephens 1550 Textus Receptus
legei autw h gunh kurie qewrw oti profhthV ei su

Scrivener 1894 Textus Receptus
legei autw h gunh kurie qewrw oti profhthV ei su

Byzantine Majority
legei autw h gunh kurie qewrw oti profhthV ei su

Alexandrian
legei autw h gunh kurie qewrw oti profhthV ei su

Hort and Westcott
legei autw h gunh kurie qewrw oti profhthV ei su

Latin Vulgate
4:19 dicit ei mulier Domine video quia propheta es tu

King James Version
4:19 The woman saith unto him, Sir, I perceive that thou art a prophet.

American Standard Version
4:19 The woman saith unto him, Sir, I perceive that thou art a prophet.

Bible in Basic English
4:19 The woman said to him, Sir, I see that you are a prophet.

Darby's English Translation
4:19 The woman says to him, Sir, I see that thou art a prophet.

Douay Rheims
4:20 Our fathers adored on this mountain, and you say, that at Jerusalem is the place where men must adore.

Noah Webster Bible
4:19 The woman saith to him, Sir, I perceive that thou art a prophet.

Weymouth New Testament
4:19 "Sir," replied the woman, "I see that you are a Prophet.

World English Bible
4:19 The woman said to him, "Sir, I perceive that you are a prophet.

Young's Literal Translation
4:19 The woman saith to him, `Sir, I perceive that thou art a prophet;

20

Stephens 1550 Textus Receptus
oi patereV hmwn en toutw tw orei prosekunhsan kai umeiV legete oti en ierosolumoiV estin o topoV opou dei proskunein

Scrivener 1894 Textus Receptus
oi patereV hmwn en toutw tw orei prosekunhsan kai umeiV legete oti en ierosolumoiV estin o topoV opou dei proskunein

Byzantine Majority
oi patereV hmwn en tw orei toutw prosekunhsan kai umeiV legete oti en ierosolumoiV estin o topoV opou dei proskunein

Alexandrian
oi patereV hmwn en tw orei toutw prosekunhsan kai umeiV legete oti en ierosolumoiV estin o topoV opou proskunein dei

Hort and Westcott
oi patereV hmwn en tw orei toutw prosekunhsan kai umeiV legete oti en ierosolumoiV estin o topoV opou proskunein dei

Latin Vulgate
4:20 patres nostri in monte hoc adoraverunt et vos dicitis quia Hierosolymis est locus ubi adorare oportet

King James Version
4:20 Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.

American Standard Version
4:20 Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.

Bible in Basic English
4:20 Our fathers gave worship on this mountain, but you Jews say that the right place for worship is in Jerusalem.

Darby's English Translation
4:20 Our fathers worshipped in this mountain, and ye say that in Jerusalem is the place where one must worship.

Douay Rheims
4:21 Jesus saith to her: Woman, believe me, that the hour cometh, when you shall neither on this mountain, not in Jerusalem, adore the Father.

Noah Webster Bible
4:20 Our fathers worshiped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.

Weymouth New Testament
4:20 Our forefathers worshipped on this mountain, but you Jews say that the place where people must worship is in Jerusalem."

World English Bible
4:20 Our fathers worshipped in this mountain, and you Jews say that in Jerusalem is the place where people ought to worship."

Young's Literal Translation
4:20 our fathers in this mountain did worship, and ye -- ye say that in Jerusalem is the place where it behoveth to worship.`

21

Stephens 1550 Textus Receptus
legei auth o ihsouV gunai pisteuson moi oti ercetai wra ote oute en tw orei toutw oute en ierosolumoiV proskunhsete tw patri

Scrivener 1894 Textus Receptus
legei auth o ihsouV gunai pisteuson moi oti ercetai wra ote oute en tw orei toutw oute en ierosolumoiV proskunhsete tw patri

Byzantine Majority
legei auth o ihsouV gunai pisteuson moi oti ercetai wra ote oute en tw orei toutw oute en ierosolumoiV proskunhsete tw patri

Alexandrian
legei auth o ihsouV pisteue moi gunai oti ercetai wra ote oute en tw orei toutw oute en ierosolumoiV proskunhsete tw patri

Hort and Westcott
legei auth o ihsouV pisteue moi gunai oti ercetai wra ote oute en tw orei toutw oute en ierosolumoiV proskunhsete tw patri

Latin Vulgate
4:21 dicit ei Iesus mulier crede mihi quia veniet hora quando neque in monte hoc neque in Hierosolymis adorabitis Patrem

King James Version
4:21 Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.

American Standard Version
4:21 Jesus saith unto her, Woman, believe me, the hour cometh, when neither in this mountain, nor in Jerusalem, shall ye worship the Father.

Bible in Basic English
4:21 Jesus said to her, Woman, take my word for this; the time is coming when you will not give worship to the Father on this mountain or in Jerusalem.

Darby's English Translation
4:21 Jesus says to her, Woman, believe me, the hour is coming when ye shall neither in this mountain nor in Jerusalem worship the Father.

Douay Rheims
4:22 You adore that which you know not: we adore that which we know; for salvation is of the Jews.

Noah Webster Bible
4:21 Jesus saith to her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.

Weymouth New Testament
4:21 "Believe me," said Jesus, "the time is coming when you will worship the Father neither on this mountain nor in Jerusalem.

World English Bible
4:21 Jesus said to her, "Woman, believe me, the hour comes, when neither in this mountain, nor in Jerusalem, will you worship the Father.

Young's Literal Translation
4:21 Jesus saith to her, `Woman, believe me, that there doth come an hour, when neither in this mountain, nor in Jerusalem, shall ye worship the Father;

22

Stephens 1550 Textus Receptus
umeiV proskuneite o ouk oidate hmeiV proskunoumen o oidamen oti h swthria ek twn ioudaiwn estin

Scrivener 1894 Textus Receptus
umeiV proskuneite o ouk oidate hmeiV proskunoumen o oidamen oti h swthria ek twn ioudaiwn estin

Byzantine Majority
umeiV proskuneite o ouk oidate hmeiV proskunoumen o oidamen oti h swthria ek twn ioudaiwn estin

Alexandrian
umeiV proskuneite o ouk oidate hmeiV proskunoumen o oidamen oti h swthria ek twn ioudaiwn estin

Hort and Westcott
umeiV proskuneite o ouk oidate hmeiV proskunoumen o oidamen oti h swthria ek twn ioudaiwn estin

Latin Vulgate
4:22 vos adoratis quod nescitis nos adoramus quod scimus quia salus ex Iudaeis est

King James Version
4:22 Ye worship ye know not what: we know what we worship: for salvation is of the Jews.

American Standard Version
4:22 Ye worship that which ye know not: we worship that which we know; for salvation is from the Jews.

Bible in Basic English
4:22 You give worship, but without knowledge of what you are worshipping: we give worship to what we have knowledge of: for salvation comes from the Jews.

Darby's English Translation
4:22 Ye worship ye know not what; we worship what we know, for salvation is of the Jews.

Douay Rheims
4:23 But the hour cometh, and now is, when the true adorers shall adore the Father in spirit and in truth. For the Father also seeketh such to adore him.

Noah Webster Bible
4:22 Ye worship ye know not what: we know what we worship, for salvation is from the Jews.

Weymouth New Testament
4:22 You worship One of whom you know nothing. We worship One whom we know; for salvation comes from the Jews.

World English Bible
4:22 You worship that which you don`t know. We worship that which we know; for salvation is from the Jews.

Young's Literal Translation
4:22 ye worship what ye have not known; we worship what we have known, because the salvation is of the Jews;

23

Stephens 1550 Textus Receptus
all ercetai wra kai nun estin ote oi alhqinoi proskunhtai proskunhsousin tw patri en pneumati kai alhqeia kai gar o pathr toioutouV zhtei touV proskunountaV auton

Scrivener 1894 Textus Receptus
all ercetai wra kai nun estin ote oi alhqinoi proskunhtai proskunhsousin tw patri en pneumati kai alhqeia kai gar o pathr toioutouV zhtei touV proskunountaV auton

Byzantine Majority
all ercetai wra kai nun estin ote oi alhqinoi proskunhtai proskunhsousin tw patri en pneumati kai alhqeia kai gar o pathr toioutouV zhtei touV proskunountaV auton

Alexandrian
alla ercetai wra kai nun estin ote oi alhqinoi proskunhtai proskunhsousin tw patri en pneumati kai alhqeia kai gar o pathr toioutouV zhtei touV proskunountaV auton

Hort and Westcott
alla ercetai wra kai nun estin ote oi alhqinoi proskunhtai proskunhsousin tw patri en pneumati kai alhqeia kai gar o pathr toioutouV zhtei touV proskunountaV auton

Latin Vulgate
4:23 sed venit hora et nunc est quando veri adoratores adorabunt Patrem in spiritu et veritate nam et Pater tales quaerit qui adorent eum

King James Version
4:23 But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.

American Standard Version
4:23 But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and truth: for such doth the Father seek to be his worshippers.

Bible in Basic English
4:23 But the time is coming, and is even now here, when the true worshippers will give worship to the Father in the true way of the spirit, for these are the worshippers desired by the Father.

Darby's English Translation
4:23 But the hour is coming and now is, when the true worshippers shall worship the Father in spirit and truth; for also the Father seeks such as his worshippers.

Douay Rheims
4:24 God is a spirit; and they that adore him, must adore him in spirit and in truth.

Noah Webster Bible
4:23 But the hour cometh, and now is, when the true worshipers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.

Weymouth New Testament
4:23 But a time is coming--nay, has already come--when the true worshippers will worship the Father with true spiritual worship; for indeed the Father desires such worshippers.

World English Bible
4:23 But the hour comes, and now is, when the true worshippers will worship the Father in spirit and truth, for the Father seeks such to be his worshippers.

Young's Literal Translation
4:23 but, there cometh an hour, and it now is, when the true worshippers will worship the Father in spirit and truth, for the Father also doth seek such to worship him;

24

Stephens 1550 Textus Receptus
pneuma o qeoV kai touV proskunountaV auton en pneumati kai alhqeia dei proskunein

Scrivener 1894 Textus Receptus
pneuma o qeoV kai touV proskunountaV auton en pneumati kai alhqeia dei proskunein

Byzantine Majority
pneuma o qeoV kai touV proskunountaV auton en pneumati kai alhqeia dei proskunein

Alexandrian
pneuma o qeoV kai touV proskunountaV auton en pneumati kai alhqeia dei proskunein

Hort and Westcott
pneuma o qeoV kai touV proskunountaV auton en pneumati kai alhqeia dei proskunein

Latin Vulgate
4:24 spiritus est Deus et eos qui adorant eum in spiritu et veritate oportet adorare

King James Version
4:24 God [is] a Spirit: and they that worship him must worship [him] in spirit and in truth.

American Standard Version
4:24 God is a Spirit: and they that worship him must worship in spirit and truth.

Bible in Basic English
4:24 God is Spirit: then let his worshippers give him worship in the true way of the spirit.

Darby's English Translation
4:24 God is a spirit; and they who worship him must worship him in spirit and truth.

Douay Rheims
4:25 The woman saith to him: I know that the Messias cometh (who is called Christ); therefore, when he is come, he will tell us all things.

Noah Webster Bible
4:24 God is a Spirit: and they that worship him, must worship him in spirit and in truth.

Weymouth New Testament
4:24 God is Spirit; and those who worship Him must bring Him true spiritual worship."

World English Bible
4:24 God is a Spirit, and those who worship him must worship in spirit and truth."

Young's Literal Translation
4:24 God is a Spirit, and those worshipping Him, in spirit and truth it doth behove to worship.`

25

Stephens 1550 Textus Receptus
legei autw h gunh oida oti messias ercetai o legomenoV cristoV otan elqh ekeinoV anaggelei hmin panta

Scrivener 1894 Textus Receptus
legei autw h gunh oida oti messias ercetai o legomenoV cristoV otan elqh ekeinoV anaggelei hmin panta

Byzantine Majority
legei autw h gunh oida oti mesias ercetai o legomenoV cristoV otan elqh ekeinoV anaggelei hmin panta

Alexandrian
legei autw h gunh oida oti messias ercetai o legomenoV cristoV otan elqh ekeinoV anaggelei hmin apanta

Hort and Westcott
legei autw h gunh oida oti messiaV ercetai o legomenoV cristoV otan elqh ekeinoV anaggelei hmin apanta

Latin Vulgate
4:25 dicit ei mulier scio quia Messias venit qui dicitur Christus cum ergo venerit ille nobis adnuntiabit omnia

King James Version
4:25 The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.

American Standard Version
4:25 The woman saith unto him, I know that Messiah cometh (he that is called Christ): when he is come, he will declare unto us all things.

Bible in Basic English
4:25 The woman said to him, I am certain that the Messiah, who is named Christ, is coming; when he comes he will make all things clear to us.

Darby's English Translation
4:25 The woman says to him, I know that Messias is coming, who is called Christ; when *he* comes he will tell us all things.

Douay Rheims
4:26 Jesus saith to her: I am he, who am speaking with thee.

Noah Webster Bible
4:25 The woman saith to him, I know that Messiah cometh, who is called Christ; when he is come, he will tell us all things.

Weymouth New Testament
4:25 "I know," replied the woman, "that Messiah is coming--`the Christ,' as He is called. When He has come, He will tell us everything."

World English Bible
4:25 The woman said to him, "I know that Messiah comes," (he who is called Christ). "When he has come, he will declare to us all things."

Young's Literal Translation
4:25 The woman saith to him, `I have known that Messiah doth come, who is called Christ, when that one may come, he will tell us all things;`

26

Stephens 1550 Textus Receptus
legei auth o ihsouV egw eimi o lalwn soi

Scrivener 1894 Textus Receptus
legei auth o ihsouV egw eimi o lalwn soi

Byzantine Majority
legei auth o ihsouV egw eimi o lalwn soi

Alexandrian
legei auth o ihsouV egw eimi o lalwn soi

Hort and Westcott
legei auth o ihsouV egw eimi o lalwn soi

Latin Vulgate
4:26 dicit ei Iesus ego sum qui loquor tecum

King James Version
4:26 Jesus saith unto her, I that speak unto thee am [he].

American Standard Version
4:26 Jesus saith unto her, I that speak unto thee am he.

Bible in Basic English
4:26 Jesus said to her, I, who am talking to you, am he.

Darby's English Translation
4:26 Jesus says to her, I who speak to thee am he.

Douay Rheims
4:27 And immediately his disciples came; and they wondered that he talked with the woman. Yet no man said: What seekest thou? or, why talkest thou with her?

Noah Webster Bible
4:26 Jesus saith to her, I that speak to thee am he.

Weymouth New Testament
4:26 "I am He," said Jesus--"I who am now talking to you."

World English Bible
4:26 Jesus said to her, "I who speak to you am he."

Young's Literal Translation
4:26 Jesus saith to her, `I am he, who am speaking to thee.`

27

Stephens 1550 Textus Receptus
kai epi toutw hlqon oi maqhtai autou kai eqaumasan oti meta gunaikoV elalei oudeiV mentoi eipen ti zhteiV h ti laleiV met authV

Scrivener 1894 Textus Receptus
kai epi toutw hlqon oi maqhtai autou kai eqaumasan oti meta gunaikoV elalei oudeiV mentoi eipen ti zhteiV h ti laleiV met authV

Byzantine Majority
kai epi toutw hlqon oi maqhtai autou kai eqaumasan oti meta gunaikoV elalei oudeiV mentoi eipen ti zhteiV h ti laleiV met authV

Alexandrian
kai epi toutw hlqan oi maqhtai autou kai eqaumazon oti meta gunaikoV elalei oudeiV mentoi eipen ti zhteiV h ti laleiV met authV

Hort and Westcott
kai epi toutw hlqan oi maqhtai autou kai eqaumazon oti meta gunaikoV elalei oudeiV mentoi eipen ti zhteiV h ti laleiV met authV

Latin Vulgate
4:27 et continuo venerunt discipuli eius et mirabantur quia cum muliere loquebatur nemo tamen dixit quid quaeris aut quid loqueris cum ea

King James Version
4:27 And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?

American Standard Version
4:27 And upon this came his disciples; and they marvelled that he was speaking with a woman; yet no man said, What seekest thou? or, Why speakest thou with her?

Bible in Basic English
4:27 At that point the disciples came back, and they were surprised to see him talking to a woman; but not one of them said to him, What is your purpose? or, Why are you talking to her?

Darby's English Translation
4:27 And upon this came his disciples, and wondered that he spoke with a woman; yet no one said, What seekest thou? or, Why speakest thou with her?

Douay Rheims
4:28 The woman therefore left her waterpot, and went her way into the city, and saith to the men there:

Noah Webster Bible
4:27 And upon this came his disciples, and marveled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?

Weymouth New Testament
4:27 Just then His disciples came, and were surprised to find Him talking with a woman. Yet not one of them asked Him, "What is your wish?" or "Why are you talking with her?"

World English Bible
4:27 At this, his disciples came. They marveled that he was speaking with a woman; yet no one said, "What are you looking for?" or, "Why do you speak with her?"

Young's Literal Translation
4:27 And upon this came his disciples, and were wondering that with a woman he was speaking, no one, however, said, `What seekest thou?` or `Why speakest thou with her?`

28

Stephens 1550 Textus Receptus
afhken oun thn udrian authV h gunh kai aphlqen eiV thn polin kai legei toiV anqrwpoiV

Scrivener 1894 Textus Receptus
afhken oun thn udrian authV h gunh kai aphlqen eiV thn polin kai legei toiV anqrwpoiV

Byzantine Majority
afhken oun thn udrian authV h gunh kai aphlqen eiV thn polin kai legei toiV anqrwpoiV

Alexandrian
afhken oun thn udrian authV h gunh kai aphlqen eiV thn polin kai legei toiV anqrwpoiV

Hort and Westcott
afhken oun thn udrian authV h gunh kai aphlqen eiV thn polin kai legei toiV anqrwpoiV

Latin Vulgate
4:28 reliquit ergo hydriam suam mulier et abiit in civitatem et dicit illis hominibus

King James Version
4:28 The woman then left her waterpot, and went her way into the city, and saith to the men,

American Standard Version
4:28 So the woman left her waterpot, and went away into the city, and saith to the people,

Bible in Basic English
4:28 Then the woman put down her water-pot and went into the town, and said to the people,

Darby's English Translation
4:28 The woman then left her waterpot and went away into the city, and says to the men,

Douay Rheims
4:29 Come, and see a man who has told me all things whatsoever I have done. Is not he the Christ?

Noah Webster Bible
4:28 The woman then left her waterpot, and went into the city, and saith to the men,

Weymouth New Testament
4:28 The woman however, leaving her pitcher, went away to the town, and called the people.

World English Bible
4:28 So the woman left her water pot, and went away into the city, and said to the people,

Young's Literal Translation
4:28 The woman then left her water-jug, and went away to the city, and saith to the men,

29

Stephens 1550 Textus Receptus
deute idete anqrwpon oV eipen moi panta osa epoihsa mhti outoV estin o cristoV

Scrivener 1894 Textus Receptus
deute idete anqrwpon oV eipen moi panta osa epoihsa mhti outoV estin o cristoV

Byzantine Majority
deute idete anqrwpon oV eipen moi panta osa epoihsa mhti outoV estin o cristoV

Alexandrian
deute idete anqrwpon oV eipen moi panta osa epoihsa mhti outoV estin o cristoV

Hort and Westcott
deute idete anqrwpon oV eipen moi panta a epoihsa mhti outoV estin o cristoV

Latin Vulgate
4:29 venite videte hominem qui dixit mihi omnia quaecumque feci numquid ipse est Christus

King James Version
4:29 Come, see a man, which told me all things that ever I did: is not this the Christ?

American Standard Version
4:29 Come, see a man, who told me all things that ever I did: can this be the Christ?

Bible in Basic English
4:29 Come and see a man who has been talking to me of everything I ever did! Is it possible that this is the Christ?

Darby's English Translation
4:29 Come, see a man who told me all things I had ever done: is not he the Christ?

Douay Rheims
4:30 They went therefore out of the city, and came unto him.

Noah Webster Bible
4:29 Come, see a man who hath told me all things that ever I did: is not this the Christ?

Weymouth New Testament
4:29 "Come," she said, "and see a man who has told me everything I have ever done. Can this be the Christ, do you think?"

World English Bible
4:29 "Come, see a man who told me everything that I did. Can this be the Christ?"

Young's Literal Translation
4:29 `Come, see a man, who told me all things -- as many as I did; is this the Christ?`

30

Stephens 1550 Textus Receptus
exhlqon oun ek thV polewV kai hrconto proV auton

Scrivener 1894 Textus Receptus
exhlqon oun ek thV polewV kai hrconto proV auton

Byzantine Majority
exhlqon ek thV polewV kai hrconto proV auton

Alexandrian
exhlqon ek thV polewV kai hrconto proV auton

Hort and Westcott
exhlqon ek thV polewV kai hrconto proV auton

Latin Vulgate
4:30 exierunt de civitate et veniebant ad eum

King James Version
4:30 Then they went out of the city, and came unto him.

American Standard Version
4:30 They went out of the city, and were coming to him.

Bible in Basic English
4:30 So they went out of the town and came to him.

Darby's English Translation
4:30 They went out of the city and came to him.

Douay Rheims
4:31 In the mean time the disciples prayed him, saying: Rabbi, eat.

Noah Webster Bible
4:30 Then they went out of the city, and came to him.

Weymouth New Testament
4:30 They left the town and set out to go to Him.

World English Bible
4:30 They went out of the city, and were coming to him.

Young's Literal Translation
4:30 They went forth therefore out of the city, and were coming unto him.

31

Stephens 1550 Textus Receptus
en de tw metaxu hrwtwn auton oi maqhtai legonteV rabbi fage

Scrivener 1894 Textus Receptus
en de tw metaxu hrwtwn auton oi maqhtai legonteV rabbi fage

Byzantine Majority
en de tw metaxu hrwtwn auton oi maqhtai legonteV rabbi fage

Alexandrian
en tw metaxu hrwtwn auton oi maqhtai legonteV rabbi fage

Hort and Westcott
en tw metaxu hrwtwn auton oi maqhtai legonteV rabbi fage

Latin Vulgate
4:31 interea rogabant eum discipuli dicentes rabbi manduca

King James Version
4:31 In the mean while his disciples prayed him, saying, Master, eat.

American Standard Version
4:31 In the mean while the disciples prayed him, saying, Rabbi, eat.

Bible in Basic English
4:31 While this was taking place, the disciples were saying to Jesus, Master, take some food.

Darby's English Translation
4:31 But meanwhile the disciples asked him saying, Rabbi, eat.

Douay Rheims
4:32 But he said to them: I have meat to eat, which you know not.

Noah Webster Bible
4:31 In the mean while his disciples prayed him, saying, Master, eat.

Weymouth New Testament
4:31 Meanwhile the disciples were urging Jesus. "Rabbi," they said, "eat something."

World English Bible
4:31 In the meanwhile, the disciples urged him, saying, "Rabbi, eat."

Young's Literal Translation
4:31 And in the meanwhile his disciples were asking him, saying, `Rabbi, eat;`

32

Stephens 1550 Textus Receptus
o de eipen autoiV egw brwsin ecw fagein hn umeiV ouk oidate

Scrivener 1894 Textus Receptus
o de eipen autoiV egw brwsin ecw fagein hn umeiV ouk oidate

Byzantine Majority
o de eipen autoiV egw brwsin ecw fagein hn umeiV ouk oidate

Alexandrian
o de eipen autoiV egw brwsin ecw fagein hn umeiV ouk oidate

Hort and Westcott
o de eipen autoiV egw brwsin ecw fagein hn umeiV ouk oidate

Latin Vulgate
4:32 ille autem dixit eis ego cibum habeo manducare quem vos nescitis

King James Version
4:32 But he said unto them, I have meat to eat that ye know not of.

American Standard Version
4:32 But he said unto them, I have meat to eat that ye know not.

Bible in Basic English
4:32 But he said to them, I have food of which you have no knowledge.

Darby's English Translation
4:32 But he said to them, I have food to eat which ye do not know.

Douay Rheims
4:33 The disciples therefore said one to another: Hath any man brought him to eat?

Noah Webster Bible
4:32 But he said to them, I have food to eat that ye know not of.

Weymouth New Testament
4:32 "I have food to eat," He replied, "of which you do not know."

World English Bible
4:32 But he said to them, "I have food to eat that you don`t know about."

Young's Literal Translation
4:32 and he said to them, `I have food to eat that ye have not known.`

33

Stephens 1550 Textus Receptus
elegon oun oi maqhtai proV allhlouV mh tiV hnegken autw fagein

Scrivener 1894 Textus Receptus
elegon oun oi maqhtai proV allhlouV mh tiV hnegken autw fagein

Byzantine Majority
elegon oun oi maqhtai proV allhlouV mh tiV hnegken autw fagein

Alexandrian
elegon oun oi maqhtai proV allhlouV mh tiV hnegken autw fagein

Hort and Westcott
elegon oun oi maqhtai proV allhlouV mh tiV hnegken autw fagein

Latin Vulgate
4:33 dicebant ergo discipuli ad invicem numquid aliquis adtulit ei manducare

King James Version
4:33 Therefore said the disciples one to another, Hath any man brought him [ought] to eat?

American Standard Version
4:33 The disciples therefore said one to another, Hath any man brought him aught to eat?

Bible in Basic English
4:33 So the disciples said one to another, Did anyone give him food?

Darby's English Translation
4:33 The disciples therefore said to one another, Has any one brought him anything to eat?

Douay Rheims
4:34 Jesus saith to them: My meat is to do the will of him that sent me, that I may perfect his work.

Noah Webster Bible
4:33 Therefore said the disciples one to another, Hath any man brought him aught to eat?

Weymouth New Testament
4:33 So the disciples began questioning one another. "Can it be," they said, "that some one has brought Him something to eat?"

World English Bible
4:33 The disciples therefore said one to another, "Has anyone brought him something to eat?"

Young's Literal Translation
4:33 The disciples then said one to another, `Did any one bring him anything to eat?`

34

Stephens 1550 Textus Receptus
legei autoiV o ihsouV emon brwma estin ina poiw to qelhma tou pemyantoV me kai teleiwsw autou to ergon

Scrivener 1894 Textus Receptus
legei autoiV o ihsouV emon brwma estin ina poiw to qelhma tou pemyantoV me kai teleiwsw autou to ergon

Byzantine Majority
legei autoiV o ihsouV emon brwma estin ina poiw to qelhma tou pemyantoV me kai teleiwsw autou to ergon

Alexandrian
legei autoiV o ihsouV emon brwma estin ina poihsw to qelhma tou pemyantoV me kai teleiwsw autou to ergon

Hort and Westcott
legei autoiV o ihsouV emon brwma estin ina poihsw to qelhma tou pemyantoV me kai teleiwsw autou to ergon

Latin Vulgate
4:34 dicit eis Iesus meus cibus est ut faciam voluntatem eius qui misit me ut perficiam opus eius

King James Version
4:34 Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.

American Standard Version
4:34 Jesus saith unto them, My meat is to do the will of him that sent me, and to accomplish his work.

Bible in Basic English
4:34 Jesus said, My food is to do the pleasure of him who sent me and to make his work complete.

Darby's English Translation
4:34 Jesus says to them, My food is that I should do the will of him that has sent me, and that I should finish his work.

Douay Rheims
4:35 Do you not say, There are yet four months, and then the harvest cometh? Behold, I say to you, lift up your eyes, and see the countries; for they are white already to harvest.

Noah Webster Bible
4:34 Jesus saith to them, My food is to do the will of him that sent me, and to finish his work.

Weymouth New Testament
4:34 "My food," said Jesus, "is to be obedient to Him who sent me, and fully to accomplish His work.

World English Bible
4:34 Jesus said to them, "My food is to do the will of him who sent me, and to accomplish his work.

Young's Literal Translation
4:34 Jesus saith to them, `My food is, that I may do the will of Him who sent me, and may finish His work;

35

Stephens 1550 Textus Receptus
ouc umeiV legete oti eti tetramhnon estin kai o qerismoV ercetai idou legw umin eparate touV ofqalmouV umwn kai qeasasqe taV cwraV oti leukai eisin proV qerismon hdh

Scrivener 1894 Textus Receptus
ouc umeiV legete oti eti tetramhnon estin kai o qerismoV ercetai idou legw umin eparate touV ofqalmouV umwn kai qeasasqe taV cwraV oti leukai eisin proV qerismon hdh

Byzantine Majority
ouc umeiV legete oti eti tetramhnos estin kai o qerismoV ercetai idou legw umin eparate touV ofqalmouV umwn kai qeasasqe taV cwraV oti leukai eisin proV qerismon hdh

Alexandrian
ouc umeiV legete oti eti tetramhnos estin kai o qerismoV ercetai idou legw umin eparate touV ofqalmouV umwn kai qeasasqe taV cwraV oti leukai eisin proV qerismon hdh

Hort and Westcott
ouc umeiV legete oti eti tetramhnoV estin kai o qerismoV ercetai idou legw umin eparate touV ofqalmouV umwn kai qeasasqe taV cwraV oti leukai eisin proV qerismon hdh

Latin Vulgate
4:35 nonne vos dicitis quod adhuc quattuor menses sunt et messis venit ecce dico vobis levate oculos vestros et videte regiones quia albae sunt iam ad messem

King James Version
4:35 Say not ye, There are yet four months, and [then] cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.

American Standard Version
4:35 Say not ye, There are yet four months, and then cometh the harvest? behold, I say unto you, Lift up your eyes, and look on the fields, that they are white already unto harvest.

Bible in Basic English
4:35 You would say, Four months from now is the time of the grain-cutting. Take a look, I say to you, at the fields; they are even now white for cutting.

Darby's English Translation
4:35 Do not ye say, that there are yet four months and the harvest comes? Behold, I say to you, Lift up your eyes and behold the fields, for they are already white to harvest.

Douay Rheims
4:36 And he that reapeth receiveth wages, and gathereth fruit unto life everlasting: that both he that soweth, and he that reapeth, may rejoice together.

Noah Webster Bible
4:35 Say not ye, There are yet four months, and then cometh harvest? behold, I say to you, Lift up your eyes, and look on the fields; for they are white already to harvest.

Weymouth New Testament
4:35 Do you not say, `It wants four months yet to the harvest'? But look round, I tell you, and observe these plains-- they are already ripe for the sickle.

World English Bible
4:35 Don`t you say, `There are yet four months until the harvest?` Behold, I tell you, lift up your eyes, and look at the fields, that they are white already to harvest.

Young's Literal Translation
4:35 do not say that it is yet four months, and the harvest cometh; lo, I say to you, Lift up your eyes, and see the fields, that they are white unto harvest already.

36

Stephens 1550 Textus Receptus
kai o qerizwn misqon lambanei kai sunagei karpon eiV zwhn aiwnion ina kai o speirwn omou cairh kai o qerizwn

Scrivener 1894 Textus Receptus
kai o qerizwn misqon lambanei kai sunagei karpon eiV zwhn aiwnion ina kai o speirwn omou cairh kai o qerizwn

Byzantine Majority
kai o qerizwn misqon lambanei kai sunagei karpon eiV zwhn aiwnion ina kai o speirwn omou cairh kai o qerizwn

Alexandrian
o qerizwn misqon lambanei kai sunagei karpon eiV zwhn aiwnion ina o speirwn omou cairh kai o qerizwn

Hort and Westcott
o qerizwn misqon lambanei kai sunagei karpon eiV zwhn aiwnion ina o speirwn omou cairh kai o qerizwn

Latin Vulgate
4:36 et qui metit mercedem accipit et congregat fructum in vitam aeternam ut et qui seminat simul gaudeat et qui metit

King James Version
4:36 And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.

American Standard Version
4:36 He that reapeth receiveth wages, and gathereth fruit unto life eternal; that he that soweth and he that reapeth may rejoice together.

Bible in Basic English
4:36 He who does the cutting now has his reward; he is getting together fruit for eternal life, so that he who did the planting and he who gets in the grain may have joy together.

Darby's English Translation
4:36 He that reaps receives wages and gathers fruit unto life eternal, that both he that sows and he that reaps may rejoice together.

Douay Rheims
4:37 For in this is the saying true: That it is one man that soweth, and it is another that reapeth.

Noah Webster Bible
4:36 And he that reapeth receiveth wages, and gathereth fruit to life eternal: that both he that soweth, and he that reapeth, may rejoice together.

Weymouth New Testament
4:36 The reaper gets pay and gathers in a crop in preparation for the Life of the Ages, that so the sower and the reapers may rejoice together.

World English Bible
4:36 He who reaps receives wages, and gathers fruit to eternal life; that both he who sows and he who reaps may rejoice together.

Young's Literal Translation
4:36 `And he who is reaping doth receive a reward, and doth gather fruit to life age-during, that both he who is sowing and he who is reaping may rejoice together;

37

Stephens 1550 Textus Receptus
en gar toutw o logoV estin o alhqinoV oti alloV estin o speirwn kai alloV o qerizwn

Scrivener 1894 Textus Receptus
en gar toutw o logoV estin alhqinoV oti alloV estin o speirwn kai alloV o qerizwn

Byzantine Majority
en gar toutw o logoV estin o alhqinoV oti alloV estin o speirwn kai alloV o qerizwn

Alexandrian
en gar toutw o logoV estin alhqinoV oti alloV estin o speirwn kai alloV o qerizwn

Hort and Westcott
en gar toutw o logoV estin alhqinoV oti alloV estin o speirwn kai alloV o qerizwn

Latin Vulgate
4:37 in hoc enim est verbum verum quia alius est qui seminat et alius est qui metit

King James Version
4:37 And herein is that saying true, One soweth, and another reapeth.

American Standard Version
4:37 For herein is the saying true, One soweth, and another reapeth.

Bible in Basic English
4:37 In this the saying is a true one, One does the planting, and another gets in the grain.

Darby's English Translation
4:37 For in this is verified the true saying, It is one who sows and another who reaps.

Douay Rheims
4:38 I have sent you to reap that in which you did not labour: others have laboured, and you have entered into their labours.

Noah Webster Bible
4:37 And herein is that saying true, One soweth, and another reapeth.

Weymouth New Testament
4:37 For it is in this that you see the real meaning of the saying, `The sower is one person, and the reaper is another.'

World English Bible
4:37 For in this the saying is true, `One sows, and another reaps.`

Young's Literal Translation
4:37 for in this the saying is the true one, that one is the sower and another the reaper.

38

Stephens 1550 Textus Receptus
egw apesteila umaV qerizein o ouc umeiV kekopiakate alloi kekopiakasin kai umeiV eiV ton kopon autwn eiselhluqate

Scrivener 1894 Textus Receptus
egw apesteila umaV qerizein o ouc umeiV kekopiakate alloi kekopiakasin kai umeiV eiV ton kopon autwn eiselhluqate

Byzantine Majority
egw apesteila umaV qerizein o ouc umeiV kekopiakate alloi kekopiakasin kai umeiV eiV ton kopon autwn eiselhluqate

Alexandrian
egw apesteila umaV qerizein o ouc umeiV kekopiakate alloi kekopiakasin kai umeiV eiV ton kopon autwn eiselhluqate

Hort and Westcott
egw apesteila umaV qerizein o ouc umeiV kekopiakate alloi kekopiakasin kai umeiV eiV ton kopon autwn eiselhluqate

Latin Vulgate
4:38 ego misi vos metere quod vos non laborastis alii laboraverunt et vos in laborem eorum introistis

King James Version
4:38 I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.

American Standard Version
4:38 I sent you to reap that whereon ye have not labored: others have labored, and ye are entered into their labor.

Bible in Basic English
4:38 I sent you to get in grain which you had no hand in planting: other men did that work, and you take the reward.

Darby's English Translation
4:38 I have sent you to reap that on which ye have not laboured; others have laboured, and ye have entered into their labours.

Douay Rheims
4:39 Now of that city many of the Samaritans believed in him, for the word of the woman giving testimony: He told me all things whatsoever I have done.

Noah Webster Bible
4:38 I sent you to reap that on which ye bestowed no labor: other men labored, and ye have entered into their labors.

Weymouth New Testament
4:38 I sent you to reap a harvest which is not the result of your own labours. Others have laboured, and you are getting benefit from their labours."

World English Bible
4:38 I sent you to reap that for which you haven`t labored. Others have labored, and you have entered into their labor."

Young's Literal Translation
4:38 I sent you to reap that on which ye have not laboured; others laboured, and ye into their labour have entered.

39

Stephens 1550 Textus Receptus
ek de thV polewV ekeinhV polloi episteusan eiV auton twn samareitwn dia ton logon thV gunaikoV marturoushV oti eipen moi panta osa epoihsa

Scrivener 1894 Textus Receptus
ek de thV polewV ekeinhV polloi episteusan eiV auton twn samareitwn dia ton logon thV gunaikoV marturoushV oti eipen moi panta osa epoihsa

Byzantine Majority
ek de thV polewV ekeinhV polloi episteusan eiV auton twn samareitwn dia ton logon thV gunaikoV marturoushV oti eipen moi panta osa epoihsa

Alexandrian
ek de thV polewV ekeinhV polloi episteusan eiV auton twn samaritwn dia ton logon thV gunaikoV marturoushV oti eipen moi panta a epoihsa

Hort and Westcott
ek de thV polewV ekeinhV polloi episteusan eiV auton twn samaritwn dia ton logon thV gunaikoV marturoushV oti eipen moi panta a epoihsa

Latin Vulgate
4:39 ex civitate autem illa multi crediderunt in eum Samaritanorum propter verbum mulieris testimonium perhibentis quia dixit mihi omnia quaecumque feci

King James Version
4:39 And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.

American Standard Version
4:39 And from that city many of the Samaritans believed on him because of the word of the woman, who testified, He told me all things that ever I did.

Bible in Basic English
4:39 Now a number of the people of that town had faith in him because of the woman's witness: He has been talking to me of everything I ever did.

Darby's English Translation
4:39 But many of the Samaritans of that city believed on him because of the word of the woman who bore witness, He told me all things that I had ever done.

Douay Rheims
4:40 So when the Samaritans were come to him, they desired that he would tarry there. And he abode there two days.

Noah Webster Bible
4:39 And many of the Samaritans of that city believed on him for the saying of the woman, who testified, He told me all that ever I did.

Weymouth New Testament
4:39 Of the Samaritan population of that town a good many believed in Him because of the woman's statement when she declared, "He has told me all that I have ever done."

World English Bible
4:39 From that city many of the Samaritans believed in him because of the word of the woman, who testified, `He told me everything that I did."

Young's Literal Translation
4:39 And from that city many believed in him, of the Samaritans, because of the word of the woman testifying, -- `He told me all things -- as many as I did.`

40

Stephens 1550 Textus Receptus
wV oun hlqon proV auton oi samareitai hrwtwn auton meinai par autoiV kai emeinen ekei duo hmeraV

Scrivener 1894 Textus Receptus
wV oun hlqon proV auton oi samareitai hrwtwn auton meinai par autoiV kai emeinen ekei duo hmeraV

Byzantine Majority
wV oun hlqon proV auton oi samareitai hrwtwn auton meinai par autoiV kai emeinen ekei duo hmeraV

Alexandrian
wV oun hlqon proV auton oi samaritai hrwtwn auton meinai par autoiV kai emeinen ekei duo hmeraV

Hort and Westcott
wV oun hlqon proV auton oi samaritai hrwtwn auton meinai par autoiV kai emeinen ekei duo hmeraV

Latin Vulgate
4:40 cum venissent ergo ad illum Samaritani rogaverunt eum ut ibi maneret et mansit ibi duos dies

King James Version
4:40 So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.

American Standard Version
4:40 So when the Samaritans came unto him, they besought him to abide with them: and he abode there two days.

Bible in Basic English
4:40 So when the people came to him they made request to him to be among them for a time, and he was there two days.

Darby's English Translation
4:40 When therefore the Samaritans came to him they asked him to abide with them, and he abode there two days.

Douay Rheims
4:41 And many more believed in him because of his own word.

Noah Webster Bible
4:40 So when the Samaritans had come to him, they besought him that he would tarry with them: and he abode there two days.

Weymouth New Testament
4:40 When however the Samaritans came to Him, they asked Him on all sides to stay with them; and He stayed there two days.

World English Bible
4:40 So when the Samaritans came to him, they begged him to stay with them. He stayed there two days.

Young's Literal Translation
4:40 When, then, the Samaritans came unto him, they were asking him to remain with them, and he remained there two days;

41

Stephens 1550 Textus Receptus
kai pollw pleiouV episteusan dia ton logon autou

Scrivener 1894 Textus Receptus
kai pollw pleiouV episteusan dia ton logon autou

Byzantine Majority
kai pollw pleiouV episteusan dia ton logon autou

Alexandrian
kai pollw pleiouV episteusan dia ton logon autou

Hort and Westcott
kai pollw pleiouV episteusan dia ton logon autou

Latin Vulgate
4:41 et multo plures crediderunt propter sermonem eius

King James Version
4:41 And many more believed because of his own word;

American Standard Version
4:41 And many more believed because of his word;

Bible in Basic English
4:41 And a great number more of them came to have faith in him because of what he himself said.

Darby's English Translation
4:41 And more a great deal believed on account of his word;

Douay Rheims
4:42 And they said to the woman: We now believe, not for thy saying: for we ourselves have heard him, and know that this is indeed the Saviour of the world.

Noah Webster Bible
4:41 And many more believed, because of his own word;

Weymouth New Testament
4:41 Then a far larger number of people believed because of His own words,

World English Bible
4:41 Many more believed because of his word.

Young's Literal Translation
4:41 and many more did believe because of his word,

42

Stephens 1550 Textus Receptus
th te gunaiki elegon oti ouketi dia thn shn lalian pisteuomen autoi gar akhkoamen kai oidamen oti outoV estin alhqwV o swthr tou kosmou o cristos

Scrivener 1894 Textus Receptus
th te gunaiki elegon oti ouketi dia thn shn lalian pisteuomen autoi gar akhkoamen kai oidamen oti outoV estin alhqwV o swthr tou kosmou o cristos

Byzantine Majority
th te gunaiki elegon oti ouketi dia thn shn lalian pisteuomen autoi gar akhkoamen kai oidamen oti outoV estin alhqwV o swthr tou kosmou o cristos

Alexandrian
th te gunaiki elegon oti ouketi dia thn shn lalian pisteuomen autoi gar akhkoamen kai oidamen oti outoV estin alhqwV o swthr tou kosmou

Hort and Westcott
th te gunaiki elegon oti ouketi dia thn shn lalian pisteuomen autoi gar akhkoamen kai oidamen oti outoV estin alhqwV o swthr tou kosmou

Latin Vulgate
4:42 et mulieri dicebant quia iam non propter tuam loquellam credimus ipsi enim audivimus et scimus quia hic est vere salvator mundi

King James Version
4:42 And said unto the woman, Now we believe, not because of thy saying: for we have heard [him] ourselves, and know that this is indeed the Christ, the Saviour of the world.

American Standard Version
4:42 and they said to the woman, Now we believe, not because of thy speaking: for we have heard for ourselves, and know that this is indeed the Saviour of the world.

Bible in Basic English
4:42 And they said to the woman, Now we have faith, but not because of your story: we ourselves have given ear to his words, and we are certain that he is truly the Saviour of the world.

Darby's English Translation
4:42 and they said to the woman, It is no longer on account of thy saying that we believe, for we have heard him ourselves, and we know that this is indeed the Saviour of the world.

Douay Rheims
4:43 Now after two days, he departed thence, and went into Galilee.

Noah Webster Bible
4:42 And said to the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Savior of the world.

Weymouth New Testament
4:42 and they said to the woman, "We no longer believe in Him simply because of your statements; for we have now heard for ourselves, and we know that this man really is the Saviour of the world."

World English Bible
4:42 They said to the woman, "Now we believe, not because of your speaking; for we have heard for ourselves, and know that this is indeed the Christ, the Savior of the world."

Young's Literal Translation
4:42 and said to the woman -- `No more because of thy speaking do we believe; for we ourselves have heard and known that this is truly the Saviour of the world -- the Christ.`

43

Stephens 1550 Textus Receptus
meta de taV duo hmeraV exhlqen ekeiqen kai aphlqen eiV thn galilaian

Scrivener 1894 Textus Receptus
meta de taV duo hmeraV exhlqen ekeiqen kai aphlqen eiV thn galilaian

Byzantine Majority
meta de taV duo hmeraV exhlqen ekeiqen kai aphlqen eiV thn galilaian

Alexandrian
meta de taV duo hmeraV exhlqen ekeiqen eiV thn galilaian

Hort and Westcott
meta de taV duo hmeraV exhlqen ekeiqen eiV thn galilaian

Latin Vulgate
4:43 post duos autem dies exiit inde et abiit in Galilaeam

King James Version
4:43 Now after two days he departed thence, and went into Galilee.

American Standard Version
4:43 And after the two days he went forth from thence into Galilee.

Bible in Basic English
4:43 And after the two days he went on from there into Galilee.

Darby's English Translation
4:43 But after the two days he went forth thence and went away into Galilee,

Douay Rheims
4:44 For Jesus himself gave testimony that a prophet hath no honour in his own country.

Noah Webster Bible
4:43 Now after two days he departed thence, and went into Galilee.

Weymouth New Testament
4:43 After the two days He departed, and went into Galilee;

World English Bible
4:43 After the two days he went forth from there and went into Galilee.

Young's Literal Translation
4:43 And after the two days he went forth thence, and went away to Galilee,

44

Stephens 1550 Textus Receptus
autoV gar o ihsouV emarturhsen oti profhthV en th idia patridi timhn ouk ecei

Scrivener 1894 Textus Receptus
autoV gar o ihsouV emarturhsen oti profhthV en th idia patridi timhn ouk ecei

Byzantine Majority
autoV gar o ihsouV emarturhsen oti profhthV en th idia patridi timhn ouk ecei

Alexandrian
autoV gar ihsouV emarturhsen oti profhthV en th idia patridi timhn ouk ecei

Hort and Westcott
autoV gar ihsouV emarturhsen oti profhthV en th idia patridi timhn ouk ecei

Latin Vulgate
4:44 ipse enim Iesus testimonium perhibuit quia propheta in sua patria honorem non habet

King James Version
4:44 For Jesus himself testified, that a prophet hath no honour in his own country.

American Standard Version
4:44 For Jesus himself testified, that a prophet hath no honor in his own country.

Bible in Basic English
4:44 For Jesus himself said that a prophet has no honour in the country of his birth.

Darby's English Translation
4:44 for Jesus himself bore witness that a prophet has no honour in his own country.

Douay Rheims
4:45 And when he was come into Galilee, the Galileans received him, having seen all the things he had done at Jerusalem on the festival day; for they also went to the festival day.

Noah Webster Bible
4:44 For Jesus himself testified that a prophet hath no honor in his own country.

Weymouth New Testament
4:44 though Jesus Himself declared that a Prophet has no honour in his own country.

World English Bible
4:44 For Jesus himself testified that a prophet has no honor in his own country.

Young's Literal Translation
4:44 for Jesus himself testified that a prophet in his own country shall not have honour;

45

Stephens 1550 Textus Receptus
ote oun hlqen eiV thn galilaian edexanto auton oi galilaioi panta ewrakoteV a epoihsen en ierosolumoiV en th eorth kai autoi gar hlqon eiV thn eorthn

Scrivener 1894 Textus Receptus
ote oun hlqen eiV thn galilaian edexanto auton oi galilaioi panta ewrakoteV a epoihsen en ierosolumoiV en th eorth kai autoi gar hlqon eiV thn eorthn

Byzantine Majority
ote oun hlqen eiV thn galilaian edexanto auton oi galilaioi panta ewrakoteV a epoihsen en ierosolumoiV en th eorth kai autoi gar hlqon eiV thn eorthn

Alexandrian
ote oun hlqen eiV thn galilaian edexanto auton oi galilaioi panta ewrakoteV osa epoihsen en ierosolumoiV en th eorth kai autoi gar hlqon eiV thn eorthn

Hort and Westcott
ote oun hlqen eiV thn galilaian edexanto auton oi galilaioi panta ewrakoteV osa epoihsen en ierosolumoiV en th eorth kai autoi gar hlqon eiV thn eorthn

Latin Vulgate
4:45 cum ergo venisset in Galilaeam exceperunt eum Galilaei cum omnia vidissent quae fecerat Hierosolymis in die festo et ipsi enim venerant in diem festum

King James Version
4:45 Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.

American Standard Version
4:45 So when he came into Galilee, the Galilaeans received him, having seen all the things that he did in Jerusalem at the feast: for they also went unto the feast.

Bible in Basic English
4:45 So when he came into Galilee, the Galilaeans took him to their hearts because of the things which they had seen him do in Jerusalem at the feast--they themselves having been there at the feast.

Darby's English Translation
4:45 When therefore he came into Galilee, the Galileans received him, having seen all that he had done in Jerusalem during the feast, for they also went to the feast.

Douay Rheims
4:46 He came again therefore into Cana of Galilee, where he made the water wine. And there was a certain ruler, whose son was sick at Capharnaum.

Noah Webster Bible
4:45 Then when he had come into Galilee, the Galileans received him, having seen all the things that he did at Jerusalem at the feast: for they also went to the feast.

Weymouth New Testament
4:45 When however He reached Galilee, the Galilaeans welcomed Him eagerly, having been eye-witnesses of all that He had done in Jerusalem at the Festival; for they also had been to the Festival.

World English Bible
4:45 So when he came into Galilee, the Galilaeans received him, having seen all the things that he did in Jerusalem at the feast, for they also went to the feast.

Young's Literal Translation
4:45 when then, he came to Galilee, the Galileans received him, having seen all things that he did in Jerusalem in the feast -- for they also went to the feast.

46

Stephens 1550 Textus Receptus
hlqen oun o ihsous palin eiV thn kana thV galilaiaV opou epoihsen to udwr oinon kai hn tiV basilikoV ou o uioV hsqenei en kapernaoum

Scrivener 1894 Textus Receptus
hlqen oun o ihsous palin eiV thn kana thV galilaiaV opou epoihsen to udwr oinon kai hn tiV basilikoV ou o uioV hsqenei en kapernaoum

Byzantine Majority
hlqen oun palin o ihsous eiV thn kana thV galilaiaV opou epoihsen to udwr oinon kai hn tiV basilikoV ou o uioV hsqenei en kapernaoum

Alexandrian
hlqen oun palin eiV thn kana thV galilaiaV opou epoihsen to udwr oinon kai hn tiV basilikoV ou o uioV hsqenei en kafarnaoum

Hort and Westcott
hlqen oun palin eiV thn kana thV galilaiaV opou epoihsen to udwr oinon kai hn tiV basilikoV ou o uioV hsqenei en kafarnaoum

Latin Vulgate
4:46 venit ergo iterum in Cana Galilaeae ubi fecit aquam vinum et erat quidam regulus cuius filius infirmabatur Capharnaum

King James Version
4:46 So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.

American Standard Version
4:46 He came therefore again unto Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.

Bible in Basic English
4:46 So he came to Cana in Galilee, where he had made the water wine. And there was a certain man of high position whose son was ill at Capernaum.

Darby's English Translation
4:46 He came therefore again to Cana of Galilee, where he made the water wine. And there was a certain courtier in Capernaum whose son was sick.

Douay Rheims
4:47 He having heard that Jesus was come from Judea into Galilee, went to him, and prayed him to come down, and heal his son; for he was at the point of death.

Noah Webster Bible
4:46 So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.

Weymouth New Testament
4:46 So He came once more to Cana in Galilee, where He had made the water into wine. Now there was a certain officer of the King's court whose son was ill at Capernaum.

World English Bible
4:46 He came therefore again to Cana of Galilee, where he made the water into wine. There was a certain nobleman whose son was sick at Capernaum.

Young's Literal Translation
4:46 Jesus came, therefore, again to Cana of Galilee, where he made the water wine, and there was a certain courtier, whose son was ailing in Capernaum,

47

Stephens 1550 Textus Receptus
outoV akousaV oti ihsouV hkei ek thV ioudaiaV eiV thn galilaian aphlqen proV auton kai hrwta auton ina katabh kai iashtai autou ton uion hmellen gar apoqnhskein

Scrivener 1894 Textus Receptus
outoV akousaV oti ihsouV hkei ek thV ioudaiaV eiV thn galilaian aphlqen proV auton kai hrwta auton ina katabh kai iashtai autou ton uion hmellen gar apoqnhskein

Byzantine Majority
outoV akousaV oti ihsouV hkei ek thV ioudaiaV eiV thn galilaian aphlqen proV auton kai hrwta auton ina katabh kai iashtai autou ton uion emellen gar apoqnhskein

Alexandrian
outoV akousaV oti ihsouV hkei ek thV ioudaiaV eiV thn galilaian aphlqen proV auton kai hrwta ina katabh kai iashtai autou ton uion hmellen gar apoqnhskein

Hort and Westcott
outoV akousaV oti ihsouV hkei ek thV ioudaiaV eiV thn galilaian aphlqen proV auton kai hrwta ina katabh kai iashtai autou ton uion hmellen gar apoqnhskein

Latin Vulgate
4:47 hic cum audisset quia Iesus adveniret a Iudaea in Galilaeam abiit ad eum et rogabat eum ut descenderet et sanaret filium eius incipiebat enim mori

King James Version
4:47 When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.

American Standard Version
4:47 When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son; for he was at the point of death.

Bible in Basic English
4:47 When it came to his ears that Jesus had come from Judaea into Galilee, he went to him and made a request that he would come down to his son, who was near to death, and make him well.

Darby's English Translation
4:47 He, having heard that Jesus had come out of Judaea into Galilee, went to him and asked him that he would come down and heal his son, for he was about to die.

Douay Rheims
4:48 Jesus therefore said to him: Unless you see signs and wonders, you believe not.

Noah Webster Bible
4:47 When he heard that Jesus had come from Judea into Galilee, he went to him, and besought him that he would come down, and heal his son: for he was at the point of death.

Weymouth New Testament
4:47 Having heard that Jesus had come from Judaea to Galilee, he came to Him and begged Him to go down and cure his son; for he was at the point of death.

World English Bible
4:47 When he heard that Jesus had come out of Judea into Galilee, he went to him, and begged him that he would come down and heal his son, for he was at the point of death.

Young's Literal Translation
4:47 he, having heard that Jesus is come out of Judea to Galilee, went away unto him, and was asking him that he may come down and may heal his son, for he was about to die.

48

Stephens 1550 Textus Receptus
eipen oun o ihsouV proV auton ean mh shmeia kai terata idhte ou mh pisteushte

Scrivener 1894 Textus Receptus
eipen oun o ihsouV proV auton ean mh shmeia kai terata idhte ou mh pisteushte

Byzantine Majority
eipen oun o ihsouV proV auton ean mh shmeia kai terata idhte ou mh pisteushte

Alexandrian
eipen oun o ihsouV proV auton ean mh shmeia kai terata idhte ou mh pisteushte

Hort and Westcott
eipen oun o ihsouV proV auton ean mh shmeia kai terata idhte ou mh pisteushte

Latin Vulgate
4:48 dixit ergo Iesus ad eum nisi signa et prodigia videritis non creditis

King James Version
4:48 Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.

American Standard Version
4:48 Jesus therefore said unto him, Except ye see signs and wonders, ye will in no wise believe.

Bible in Basic English
4:48 Then Jesus said to him, You will not have faith if you do not see signs and wonders.

Darby's English Translation
4:48 Jesus therefore said to him, Unless ye see signs and wonders ye will not believe.

Douay Rheims
4:49 The ruler saith to him: Lord, come down before that my son die.

Noah Webster Bible
4:48 Then said Jesus to him, Except ye see signs and wonders, ye will not believe.

Weymouth New Testament
4:48 "Unless you and others see miracles and marvels," said Jesus, "nothing will induce you to believe."

World English Bible
4:48 Jesus therefore said to him, "Unless you see signs and wonders, you will in no way believe."

Young's Literal Translation
4:48 Jesus then said unto him, `If signs and wonders ye may not see, ye will not believe.`

49

Stephens 1550 Textus Receptus
legei proV auton o basilikoV kurie katabhqi prin apoqanein to paidion mou

Scrivener 1894 Textus Receptus
legei proV auton o basilikoV kurie katabhqi prin apoqanein to paidion mou

Byzantine Majority
legei proV auton o basilikoV kurie katabhqi prin apoqanein to paidion mou

Alexandrian
legei proV auton o basilikoV kurie katabhqi prin apoqanein to paidion mou

Hort and Westcott
legei proV auton o basilikoV kurie katabhqi prin apoqanein to paidion mou

Latin Vulgate
4:49 dicit ad eum regulus Domine descende priusquam moriatur filius meus

King James Version
4:49 The nobleman saith unto him, Sir, come down ere my child die.

American Standard Version
4:49 The nobleman saith unto him, Sir, come down ere my child die.

Bible in Basic English
4:49 The man said, Sir, come down before my boy is dead.

Darby's English Translation
4:49 The courtier says to him, Sir, come down ere my child die.

Douay Rheims
4:50 Jesus saith to him: Go thy way; thy son liveth. The man believed the word which Jesus said to him, and went his way.

Noah Webster Bible
4:49 The nobleman saith to him, Sir, come down ere my child dieth.

Weymouth New Testament
4:49 "Sir," pleaded the officer, "come down before my child dies."

World English Bible
4:49 The nobleman said to him, "Sir, come down before my child dies."

Young's Literal Translation
4:49 The courtier saith unto him, `Sir, come down before my child die;`

50

Stephens 1550 Textus Receptus
legei autw o ihsouV poreuou o uioV sou zh kai episteusen o anqrwpoV tw logw w eipen autw ihsouV kai eporeueto

Scrivener 1894 Textus Receptus
legei autw o ihsouV poreuou o uioV sou zh kai episteusen o anqrwpoV tw logw w eipen autw ihsouV kai eporeueto

Byzantine Majority
legei autw o ihsouV poreuou o uioV sou zh kai episteusen o anqrwpoV tw logw w eipen autw o ihsouV kai eporeueto

Alexandrian
legei autw o ihsouV poreuou o uioV sou zh episteusen o anqrwpoV tw logw on eipen autw o ihsouV kai eporeueto

Hort and Westcott
legei autw o ihsouV poreuou o uioV sou zh episteusen o anqrwpoV tw logw on eipen autw o ihsouV kai eporeueto

Latin Vulgate
4:50 dicit ei Iesus vade filius tuus vivit credidit homo sermoni quem dixit ei Iesus et ibat

King James Version
4:50 Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.

American Standard Version
4:50 Jesus saith unto him, Go thy way; thy son liveth. The man believed the word that Jesus spake unto him, and he went his way.

Bible in Basic English
4:50 And Jesus said, Go in peace; your son is living. The man had faith in the word which Jesus said to him and went away.

Darby's English Translation
4:50 Jesus says to him, Go, thy son lives. And the man believed the word which Jesus said to him, and went his way.

Douay Rheims
4:51 And as he was going down, his servants met him; and they brought word, saying, that his son lived.

Noah Webster Bible
4:50 Jesus saith to him, Go; thy son liveth. And the man believed the word that Jesus had spoken to him, and he departed.

Weymouth New Testament
4:50 "You may return home," replied Jesus; "your son has recovered." He believed the words of Jesus, and started back home;

World English Bible
4:50 Jesus said to him, "Go your way. Your son lives." The man believed the word that Jesus spoke to him, and he went his way.

Young's Literal Translation
4:50 Jesus saith to him, `Be going on; thy son doth live.` And the man believed the word that Jesus said to him, and was going on,

51

Stephens 1550 Textus Receptus
hdh de autou katabainontoV oi douloi autou aphnthsan autw kai aphggeilan legonteV oti o paiV sou zh

Scrivener 1894 Textus Receptus
hdh de autou katabainontoV oi douloi autou aphnthsan autw kai aphggeilan legonteV oti o paiV sou zh

Byzantine Majority
hdh de autou katabainontoV oi douloi autou aphnthsan autw kai aphggeilan legonteV oti o paiV sou zh

Alexandrian
hdh de autou katabainontoV oi douloi autou uphnthsan autw legonteV oti o paiV autou zh

Hort and Westcott
hdh de autou katabainontoV oi douloi autou uphnthsan autw legonteV oti o paiV autou zh

Latin Vulgate
4:51 iam autem eo descendente servi occurrerunt ei et nuntiaverunt dicentes quia filius eius viveret

King James Version
4:51 And as he was now going down, his servants met him, and told [him], saying, Thy son liveth.

American Standard Version
4:51 And as he was now going down, his servants met him, saying, that his son lived.

Bible in Basic English
4:51 And while he was going down, his servants came to him and said, Your boy is living.

Darby's English Translation
4:51 But already, as he was going down, his servants met him and brought him word saying, Thy child lives.

Douay Rheims
4:52 He asked therefore of them the hour wherein he grew better. And they said to him: Yesterday, at the seventh hour, the fever left him.

Noah Webster Bible
4:51 And as he was now going down, his servants met him, and told him, saying, Thy son liveth.

Weymouth New Testament
4:51 and he was already on his way down when his servants met him and told him that his son was alive and well.

World English Bible
4:51 As he was now going down, his servants met him and reported, saying "your child lives!"

Young's Literal Translation
4:51 and he now going down, his servants met him, and told, saying -- `Thy child doth live;`

52

Stephens 1550 Textus Receptus
epuqeto oun par autwn thn wran en h komyoteron escen kai eipon autw oti cqes wran ebdomhn afhken auton o puretoV

Scrivener 1894 Textus Receptus
epuqeto oun par autwn thn wran en h komyoteron escen kai eipon autw oti cqes wran ebdomhn afhken auton o puretoV

Byzantine Majority
epuqeto oun par autwn thn wran en h komyoteron escen kai eipon autw oti cqes wran ebdomhn afhken auton o puretoV

Alexandrian
epuqeto oun thn wran par autwn en h komyoteron escen eipan oun autw oti ecqes wran ebdomhn afhken auton o puretoV

Hort and Westcott
epuqeto oun thn wran par autwn en h komyoteron escen eipan oun autw oti ecqeV wran ebdomhn afhken auton o puretoV

Latin Vulgate
4:52 interrogabat ergo horam ab eis in qua melius habuerit et dixerunt ei quia heri hora septima reliquit eum febris

King James Version
4:52 Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.

American Standard Version
4:52 So he inquired of them the hour when he began to amend. They said therefore unto him, Yesterday at the seventh hour the fever left him.

Bible in Basic English
4:52 So he put a question to them as to the hour when he became better; and they said to him, The disease went from him yesterday at the seventh hour.

Darby's English Translation
4:52 He inquired therefore from them the hour at which he got better. And they said to him, Yesterday at the seventh hour the fever left him.

Douay Rheims
4:53 The father therefore knew, that it was at the same hour that Jesus said to him, Thy son liveth; and himself believed, and his whole house.

Noah Webster Bible
4:52 Then he inquired of them the hour when he began to amend: and they said to him, Yesterday at the seventh hour the fever left him.

Weymouth New Testament
4:52 So he inquired of them at what hour he had shown improvement. "Yesterday, about seven o'clock," they replied, "the fever left him."

World English Bible
4:52 So he inquired of them the hour when he began to get better. They said therefore to him, "Yesterday at the seventh hour, the fever left him."

Young's Literal Translation
4:52 he inquired then of them the hour in which he became better, and they said to him -- `Yesterday at the seventh hour the fever left him;`

53

Stephens 1550 Textus Receptus
egnw oun o pathr oti en ekeinh th wra en h eipen autw o ihsouV oti o uioV sou zh kai episteusen autoV kai h oikia autou olh

Scrivener 1894 Textus Receptus
egnw oun o pathr oti en ekeinh th wra en h eipen autw o ihsouV oti o uioV sou zh kai episteusen autoV kai h oikia autou olh

Byzantine Majority
egnw oun o pathr oti en ekeinh th wra en h eipen autw o ihsouV oti o uioV sou zh kai episteusen autoV kai h oikia autou olh

Alexandrian
egnw oun o pathr oti [en] ekeinh th wra en h eipen autw o ihsouV o uioV sou zh kai episteusen autoV kai h oikia autou olh

Hort and Westcott
egnw oun o pathr oti ekeinh th wra en h eipen autw o ihsouV o uioV sou zh kai episteusen autoV kai h oikia autou olh

Latin Vulgate
4:53 cognovit ergo pater quia illa hora erat in qua dixit ei Iesus filius tuus vivit et credidit ipse et domus eius tota

King James Version
4:53 So the father knew that [it was] at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.

American Standard Version
4:53 So the father knew that it was at that hour in which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.

Bible in Basic English
4:53 It was clear then to the father that this was the very time at which Jesus said to him, Your son is living. And he had faith in Jesus, he and all his family.

Darby's English Translation
4:53 The father therefore knew that it was in that hour in which Jesus said to him, Thy son lives; and he believed, himself and his whole house.

Douay Rheims
4:54 This is again the second miracle that Jesus did, when he was come out of Judea into Galilee.

Noah Webster Bible
4:53 So the father knew that it was at the same hour in which Jesus said to him, Thy son liveth: and he himself believed, and his whole house.

Weymouth New Testament
4:53 Then the father recollected that that was the time at which Jesus had said to him, "Your son has recovered," and he and his whole household became believers.

World English Bible
4:53 So the father knew that it was at that hour in which Jesus said to him, "Your son lives." He believed, as did his whole house.

Young's Literal Translation
4:53 then the father knew that it was in that hour in which Jesus said to him -- `Thy son doth live,` and he himself believed, and his whole house;

54

Stephens 1550 Textus Receptus
touto palin deuteron shmeion epoihsen o ihsouV elqwn ek thV ioudaiaV eiV thn galilaian

Scrivener 1894 Textus Receptus
touto palin deuteron shmeion epoihsen o ihsouV elqwn ek thV ioudaiaV eiV thn galilaian

Byzantine Majority
touto palin deuteron shmeion epoihsen o ihsouV elqwn ek thV ioudaiaV eiV thn galilaian

Alexandrian
touto [de] palin deuteron shmeion epoihsen o ihsouV elqwn ek thV ioudaiaV eiV thn galilaian

Hort and Westcott
touto de palin deuteron shmeion epoihsen o ihsouV elqwn ek thV ioudaiaV eiV thn galilaian

Latin Vulgate
4:54 hoc iterum secundum signum fecit Iesus cum venisset a Iudaea in Galilaeam

King James Version
4:54 This [is] again the second miracle [that] Jesus did, when he was come out of Judaea into Galilee.

American Standard Version
4:54 This is again the second sign that Jesus did, having come out of Judaea into Galilee.

Bible in Basic English
4:54 Now this is the second sign which Jesus did after he had come out of Judaea into Galilee.

Darby's English Translation
4:54 This second sign again did Jesus, being come out of Judaea into Galilee.

Douay Rheims
5:1 After these things was a festival day of the Jews, and Jesus went up to Jerusalem.

Noah Webster Bible
4:54 This is again the second miracle that Jesus performed, when he had come from Judea into Galilee.

Weymouth New Testament
4:54 This is the second miracle that Jesus performed, after coming from Judaea into Galilee.

World English Bible
4:54 This is again the second sign that Jesus did, having come out of Judea into Galilee.

Young's Literal Translation
4:54 this again a second sign did Jesus, having come out of Judea to Galilee.

John 5


John 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 4

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47

1

Stephens 1550 Textus Receptus
meta tauta hn eorth twn ioudaiwn kai anebh o ihsouV eiV ierosoluma

Scrivener 1894 Textus Receptus
meta tauta hn eorth twn ioudaiwn kai anebh o ihsouV eiV ierosoluma

Byzantine Majority
meta tauta hn [h] eorth twn ioudaiwn kai anebh o ihsouV eiV ierosoluma

Alexandrian
meta tauta hn eorth twn ioudaiwn kai anebh ihsouV eiV ierosoluma

Hort and Westcott
meta tauta hn eorth twn ioudaiwn kai anebh ihsouV eiV ierosoluma

Latin Vulgate
5:1 post haec erat dies festus Iudaeorum et ascendit Iesus Hierosolymis

King James Version
5:1 After this there was a feast of the Jews; and Jesus went up to Jerusalem.

American Standard Version
5:1 After these things there was a feast of the Jews; and Jesus went up to Jerusalem.

Bible in Basic English
5:1 After these things there was a feast of the Jews, and Jesus went up to Jerusalem.

Darby's English Translation
5:1 After these things was a feast of the Jews, and Jesus went up to Jerusalem.

Douay Rheims
5:2 Now there is at Jerusalem a pond, called Probatica, which in Hebrew is named Bethsaida, having five porches.

Noah Webster Bible
5:1 After this there was a feast of the Jews: and Jesus went up to Jerusalem.

Weymouth New Testament
5:1 After this there was a Festival of the Jews, and Jesus went up to Jerusalem.

World English Bible
5:1 After these things, there was a feast of the Jews, and Jesus went up to Jerusalem.

Young's Literal Translation
5:1 After these things there was a feast of the Jews, and Jesus went up to Jerusalem,

2

Stephens 1550 Textus Receptus
estin de en toiV ierosolumoiV epi th probatikh kolumbhqra h epilegomenh ebraisti bhqesda pente stoaV ecousa

Scrivener 1894 Textus Receptus
estin de en toiV ierosolumoiV epi th probatikh kolumbhqra h epilegomenh ebraisti bhqesda pente stoaV ecousa

Byzantine Majority
estin de en toiV ierosolumoiV epi th probatikh kolumbhqra h epilegomenh ebraisti bhqesda pente stoaV ecousa

Alexandrian
estin de en toiV ierosolumoiV epi th probatikh kolumbhqra h epilegomenh ebraisti bhqzaqa pente stoaV ecousa

Hort and Westcott
estin de en toiV ierosolumoiV epi th probatikh kolumbhqra h epilegomenh ebraisti bhqzaqa pente stoaV ecousa

Latin Vulgate
5:2 est autem Hierosolymis super Probatica piscina quae cognominatur hebraice Bethsaida quinque porticus habens

King James Version
5:2 Now there is at Jerusalem by the sheep [market] a pool, which is called in the Hebrew tongue Bethesda, having five porches.

American Standard Version
5:2 Now there is in Jerusalem by the sheep gate a pool, which is called in Hebrew Bethesda, having five porches.

Bible in Basic English
5:2 Now in Jerusalem near the sheep-market there is a public bath which in Hebrew is named Beth-zatha. It has five doorways.

Darby's English Translation
5:2 Now there is in Jerusalem, at the sheepgate, a pool, which is called in Hebrew, Bethesda, having five porches.

Douay Rheims
5:3 In these lay a great multitude of sick, of blind, of lame, of withered; waiting for the moving of the water.

Noah Webster Bible
5:2 Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue, Bethesda, having five porches.

Weymouth New Testament
5:2 Now there is in Jerusalem near the Sheep Gate a pool, called in Hebrew `Bethesda.' It has five arcades.

World English Bible
5:2 Now in Jerusalem by the sheep gate, there is a pool, which is called in Hebrew, "Bethesda," having five porches.

Young's Literal Translation
5:2 and there is in Jerusalem by the sheep-gate a pool that is called in Hebrew Bethesda, having five porches,

3

Stephens 1550 Textus Receptus
en tautaiV katekeito plhqoV polu twn asqenountwn tuflwn cwlwn xhrwn ekdecomenwn thn tou udatos kinhsin

Scrivener 1894 Textus Receptus
en tautaiV katekeito plhqoV polu twn asqenountwn tuflwn cwlwn xhrwn ekdecomenwn thn tou udatos kinhsin

Byzantine Majority
en tautaiV katekeito plhqoV polu twn asqenountwn tuflwn cwlwn xhrwn ekdecomenwn thn tou udatos kinhsin

Alexandrian
en tautaiV katekeito plhqoV twn asqenountwn tuflwn cwlwn xhrwn

Hort and Westcott
en tautaiV katekeito plhqoV twn asqenountwn tuflwn cwlwn xhrwn

Latin Vulgate
5:3 in his iacebat multitudo magna languentium caecorum claudorum aridorum expectantium aquae motum

King James Version
5:3 In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.

American Standard Version
5:3 In these lay a multitude of them that were sick, blind, halt, withered, waiting for the moving of the water.

Bible in Basic English
5:3 In these doorways there were a great number of people with different diseases: some unable to see, some without the power of walking, some with wasted bodies.

Darby's English Translation
5:3 In these lay a multitude of sick, blind, lame, withered, awaiting the moving of the water.

Douay Rheims
5:4 And an angel of the Lord descended at certain times into the pond; and the water was moved. And he that went down first into the pond after the motion of the water, was made whole, of whatsoever infirmity he lay under.

Noah Webster Bible
5:3 In these lay a great multitude of impotent persons, of blind, halt, withered, waiting for the moving of the water.

Weymouth New Testament
5:3 In these there used to lie a great number of sick persons, and of people who were blind or lame or paralyzed.

World English Bible
5:3 In these lay a great multitude of those who were sick, blind, lame, or paralyzed, waiting for the moving of the water;

Young's Literal Translation
5:3 in these were lying a great multitude of the ailing, blind, lame, withered, waiting for the moving of the water,

4

Stephens 1550 Textus Receptus
aggelos gar kata kairon katebainen en th kolumbhqra kai etarassen to udwr o oun prwtos embas meta thn tarachn tou udatos ugihs egineto w dhpote kateiceto noshmati

Scrivener 1894 Textus Receptus
aggelos gar kata kairon katebainen en th kolumbhqra kai etarassen to udwr o oun prwtos embas meta thn tarachn tou udatos ugihs egineto w dhpote kateiceto noshmati

Byzantine Majority
aggelos gar kata kairon katebainen en th kolumbhqra kai etarassen to udwr o oun prwtos embas meta thn tarachn tou udatos ugihs egineto w dhpote kateiceto noshmati

Alexandrian

Hort and Westcott

Latin Vulgate
5:4

King James Version
5:4 For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.

American Standard Version
5:4 for an angel of the Lord went down at certain seasons into the pool, and troubled the water: whosoever then first after the troubling of the waters stepped in was made whole, with whatsoever disease he was holden.

Bible in Basic English
5:4

Darby's English Translation
5:4 For an angel descended at a certain season in the pool and troubled the water. Whoever therefore first went in after the troubling of the water became well, whatever disease he laboured under.

Douay Rheims
5:5 And there was a certain man there, that had been eight and thirty years under his infirmity.

Noah Webster Bible
5:4 For an angel went down at a certain season into the pool, and agitated the water: whoever then first after the stirring of the water stepped in, was cured of whatever disease he had.

Weymouth New Testament
5:4 I/I

World English Bible
5:4 for an angel of the Lord went down at certain times into the pool, and stirred up the water. Whoever stepped in first after the stirring of the water was made whole of whatever disease he was afflicted with.

Young's Literal Translation
5:4 for a messenger at a set time was going down in the pool, and was troubling the water, the first then having gone in after the troubling of the water, became whole of whatever sickness he was held.

5

Stephens 1550 Textus Receptus
hn de tiV anqrwpoV ekei triakontaoktw eth ecwn en th asqeneia

Scrivener 1894 Textus Receptus
hn de tiV anqrwpoV ekei triakonta kai oktw eth ecwn en th asqeneia

Byzantine Majority
hn de tiV anqrwpoV ekei triakonta [kai] oktw eth ecwn en th asqeneia

Alexandrian
hn de tiV anqrwpoV ekei triakonta [kai] oktw eth ecwn en th asqeneia autou

Hort and Westcott
hn de tiV anqrwpoV ekei triakonta kai oktw eth ecwn en th asqeneia autou

Latin Vulgate
5:5 erat autem quidam homo ibi triginta et octo annos habens in infirmitate sua

King James Version
5:5 And a certain man was there, which had an infirmity thirty and eight years.

American Standard Version
5:5 And a certain man was there, who had been thirty and eight years in his infirmity.

Bible in Basic English
5:5 One man was there who had been ill for thirty-eight years.

Darby's English Translation
5:5 But there was a certain man there who had been suffering under his infirmity thirty and eight years.

Douay Rheims
5:6 Him when Jesus had seen lying, and knew that he had been now a long time, he saith to him: Wilt thou be made whole?

Noah Webster Bible
5:5 And a certain man was there, who had an infirmity thirty and eight years.

Weymouth New Testament
5:5 And there was one man there who had been an invalid for thirty-eight years.

World English Bible
5:5 A certain man was there, who had been sick for thirty-eight years.

Young's Literal Translation
5:5 and there was a certain man there being in ailment thirty and eight years,

6

Stephens 1550 Textus Receptus
touton idwn o ihsouV katakeimenon kai gnouV oti polun hdh cronon ecei legei autw qeleiV ugihV genesqai

Scrivener 1894 Textus Receptus
touton idwn o ihsouV katakeimenon kai gnouV oti polun hdh cronon ecei legei autw qeleiV ugihV genesqai

Byzantine Majority
touton idwn o ihsouV katakeimenon kai gnouV oti polun hdh cronon ecei legei autw qeleiV ugihV genesqai

Alexandrian
touton idwn o ihsouV katakeimenon kai gnouV oti polun hdh cronon ecei legei autw qeleiV ugihV genesqai

Hort and Westcott
touton idwn o ihsouV katakeimenon kai gnouV oti polun hdh cronon ecei legei autw qeleiV ugihV genesqai

Latin Vulgate
5:6 hunc cum vidisset Iesus iacentem et cognovisset quia multum iam tempus habet dicit ei vis sanus fieri

King James Version
5:6 When Jesus saw him lie, and knew that he had been now a long time [in that case], he saith unto him, Wilt thou be made whole?

American Standard Version
5:6 When Jesus saw him lying, and knew that he had been now a long time in that case, he saith unto him, Wouldest thou be made whole?

Bible in Basic English
5:6 When Jesus saw him there on the floor it was clear to him that he had been now a long time in that condition, and so he said to the man, Is it your desire to get well?

Darby's English Translation
5:6 Jesus seeing this man lying there, and knowing that he was in that state now a great length of time, says to him, Wouldest thou become well?

Douay Rheims
5:7 The infirm man answered him: Sir, I have no man, when the water is troubled, to put me into the pond. For whilst I am coming, another goeth down before me.

Noah Webster Bible
5:6 When Jesus saw him lying, and knew that he had been now a long time in that case, he saith to him, Wilt thou be healed?

Weymouth New Testament
5:6 Jesus saw him lying there, and knowing that he had been a long time in that condition, He asked him, "Do you wish to have health and strength?"

World English Bible
5:6 When Jesus saw him lying there, and knew that he had been sick for a long time, he asked him, "Do you want to be made well?"

Young's Literal Translation
5:6 him Jesus having seen lying, and having known that he is already a long time, he saith to him, `Dost thou wish to become whole?`

7

Stephens 1550 Textus Receptus
apekriqh autw o asqenwn kurie anqrwpon ouk ecw ina otan taracqh to udwr ballh me eiV thn kolumbhqran en w de ercomai egw alloV pro emou katabainei

Scrivener 1894 Textus Receptus
apekriqh autw o asqenwn kurie anqrwpon ouk ecw ina otan taracqh to udwr ballh me eiV thn kolumbhqran en w de ercomai egw alloV pro emou katabainei

Byzantine Majority
apekriqh autw o asqenwn kurie anqrwpon ouk ecw ina otan taracqh to udwr balh me eiV thn kolumbhqran en w de ercomai egw alloV pro emou katabainei

Alexandrian
apekriqh autw o asqenwn kurie anqrwpon ouk ecw ina otan taracqh to udwr balh me eiV thn kolumbhqran en w de ercomai egw alloV pro emou katabainei

Hort and Westcott
apekriqh autw o asqenwn kurie anqrwpon ouk ecw ina otan taracqh to udwr balh me eiV thn kolumbhqran en w de ercomai egw alloV pro emou katabainei

Latin Vulgate
5:7 respondit ei languidus Domine hominem non habeo ut cum turbata fuerit aqua mittat me in piscinam dum venio enim ego alius ante me descendit

King James Version
5:7 The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.

American Standard Version
5:7 The sick man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.

Bible in Basic English
5:7 The ill man said in answer, Sir, I have nobody to put me into the bath when the water is moving; and while I am on the way down some other person gets in before me.

Darby's English Translation
5:7 The infirm man answered him, Sir, I have not a man, in order, when the water has been troubled, to cast me into the pool; but while I am coming another descends before me.

Douay Rheims
5:8 Jesus saith to him: Arise, take up thy bed, and walk.

Noah Webster Bible
5:7 The impotent man answered him, Sir, I have no man, when the water is agitated, to put me into the pool: but while I am coming, another steppeth down before me.

Weymouth New Testament
5:7 "Sir," replied the sufferer, "I have no one to put me into the pool when the water is moved; but while I am coming some one else steps down before me."

World English Bible
5:7 The sick man answered him, "Sir, I have no one to put me into the pool when the water is stirred up, but while I`m coming, another steps down before me."

Young's Literal Translation
5:7 The ailing man answered him, `Sir, I have no man, that, when the water may be troubled, he may put me into the pool, and while I am coming, another doth go down before me.`

8

Stephens 1550 Textus Receptus
legei autw o ihsouV egeirai aron ton krabbaton sou kai peripatei

Scrivener 1894 Textus Receptus
legei autw o ihsouV egeirai aron ton krabbaton sou kai peripatei

Byzantine Majority
legei autw o ihsouV egeirai aron ton krabbaton sou kai peripatei

Alexandrian
legei autw o ihsouV egeire aron ton krabatton sou kai peripatei

Hort and Westcott
legei autw o ihsouV egeire aron ton krabatton sou kai peripatei

Latin Vulgate
5:8 dicit ei Iesus surge tolle grabattum tuum et ambula

King James Version
5:8 Jesus saith unto him, Rise, take up thy bed, and walk.

American Standard Version
5:8 Jesus saith unto him, Arise, take up thy bed, and walk.

Bible in Basic English
5:8 Jesus said to him, Get up, take your bed and go.

Darby's English Translation
5:8 Jesus says to him, Arise, take up thy couch and walk.

Douay Rheims
5:9 And immediately the man was made whole: and he took up his bed, and walked. And it was the sabbath that day.

Noah Webster Bible
5:8 Jesus saith to him, Rise, take up thy bed, and walk.

Weymouth New Testament
5:8 "Rise," said Jesus, "take up your mat and walk."

World English Bible
5:8 Jesus said to him, "Arise, take up your mat, and walk."

Young's Literal Translation
5:8 Jesus saith to him, `Rise, take up thy couch, and be walking;`

9

Stephens 1550 Textus Receptus
kai euqewV egeneto ugihV o anqrwpoV kai hren ton krabbaton autou kai periepatei hn de sabbaton en ekeinh th hmera

Scrivener 1894 Textus Receptus
kai euqewV egeneto ugihV o anqrwpoV kai hren ton krabbaton autou kai periepatei hn de sabbaton en ekeinh th hmera

Byzantine Majority
kai euqewV egeneto ugihV o anqrwpoV kai hren ton krabbaton autou kai periepatei hn de sabbaton en ekeinh th hmera

Alexandrian
kai euqewV egeneto ugihV o anqrwpoV kai hren ton krabatton autou kai periepatei hn de sabbaton en ekeinh th hmera

Hort and Westcott
kai euqewV egeneto ugihV o anqrwpoV kai hren ton krabatton autou kai periepatei hn de sabbaton en ekeinh th hmera

Latin Vulgate
5:9 et statim sanus factus est homo et sustulit grabattum suum et ambulabat erat autem sabbatum in illo die

King James Version
5:9 And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.

American Standard Version
5:9 And straightway the man was made whole, and took up his bed and walked. Now it was the sabbath on that day.

Bible in Basic English
5:9 And the man became well straight away, and took up his bed and went. Now that day was the Sabbath.

Darby's English Translation
5:9 And immediately the man became well, and took up his couch and walked: and on that day was sabbath.

Douay Rheims
5:10 The Jews therefore said to him that was healed: It is the sabbath; it is not lawful for thee to take up thy bed.

Noah Webster Bible
5:9 And immediately the man was healed, and took up his bed, and walked: and on the same day was the sabbath.

Weymouth New Testament
5:9 Instantly the man was restored to perfect health, and he took up his mat and began to walk.

World English Bible
5:9 Immediately, the man was made well, and took up his mat and walked. Now it was the Sabbath on that day.

Young's Literal Translation
5:9 and immediately the man became whole, and he took up his couch, and was walking, and it was a sabbath on that day,

10

Stephens 1550 Textus Receptus
elegon oun oi ioudaioi tw teqerapeumenw sabbaton estin ouk exestin soi arai ton krabbaton

Scrivener 1894 Textus Receptus
elegon oun oi ioudaioi tw teqerapeumenw sabbaton estin ouk exestin soi arai ton krabbaton

Byzantine Majority
elegon oun oi ioudaioi tw teqerapeumenw sabbaton estin ouk exestin soi arai ton krabbaton

Alexandrian
elegon oun oi ioudaioi tw teqerapeumenw sabbaton estin kai ouk exestin soi arai ton krabatton sou

Hort and Westcott
elegon oun oi ioudaioi tw teqerapeumenw sabbaton estin kai ouk exestin soi arai ton krabatton

Latin Vulgate
5:10 dicebant Iudaei illi qui sanatus fuerat sabbatum est non licet tibi tollere grabattum tuum

King James Version
5:10 The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry [thy] bed.

American Standard Version
5:10 So the Jews said unto him that was cured, It is the sabbath, and it is not lawful for thee to take up thy bed.

Bible in Basic English
5:10 So the Jews said to the man who had been made well, It is the Sabbath; and it is against the law for you to take up your bed.

Darby's English Translation
5:10 The Jews therefore said to the healed man, It is sabbath, it is not permitted thee to take up thy couch.

Douay Rheims
5:11 He answered them: He that made me whole, he said to me, Take up thy bed, and walk.

Noah Webster Bible
5:10 The Jews therefore said to him that was cured, it is the sabbath; it is not lawful for thee to carry thy bed.

Weymouth New Testament
5:10 That day was a Sabbath. So the Jews said to the man who had been cured, "It is the Sabbath: you must not carry your mat."

World English Bible
5:10 So the Jews said to him who was cured, "It is the Sabbath. It is not lawful for you to carry your mat."

Young's Literal Translation
5:10 the Jews then said to him that hath been healed, `It is a sabbath; it is not lawful to thee to take up the couch.`

11

Stephens 1550 Textus Receptus
apekriqh autoiV o poihsaV me ugih ekeinoV moi eipen aron ton krabbaton sou kai peripatei

Scrivener 1894 Textus Receptus
apekriqh autoiV o poihsaV me ugih ekeinoV moi eipen aron ton krabbaton sou kai peripatei

Byzantine Majority
apekriqh autoiV o poihsaV me ugih ekeinoV moi eipen aron ton krabbaton sou kai peripatei

Alexandrian
o de apekriqh autoiV o poihsaV me ugih ekeinoV moi eipen aron ton krabatton sou kai peripatei

Hort and Westcott
oV de apekriqh autoiV o poihsaV me ugih ekeinoV moi eipen aron ton krabatton sou kai peripatei

Latin Vulgate
5:11 respondit eis qui me fecit sanum ille mihi dixit tolle grabattum tuum et ambula

King James Version
5:11 He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.

American Standard Version
5:11 But he answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.

Bible in Basic English
5:11 He said to them, But he who made me well, said to me, Take up your bed and go.

Darby's English Translation
5:11 He answered them, He that made me well, *he* said to me, Take up thy couch and walk.

Douay Rheims
5:12 They asked him therefore: Who is that man who said to thee, Take up thy bed, and walk?

Noah Webster Bible
5:11 He answered them, He that healed me, the same said to me, Take up thy bed, and walk.

Weymouth New Testament
5:11 "He who cured me," he replied, "said to me, `Take up your mat and walk.'"

World English Bible
5:11 He answered them, "He who made me well, the same said to me, `Take up your mat, and walk.`"

Young's Literal Translation
5:11 He answered them, `He who made me whole -- that one said to me, Take up thy couch, and be walking;`

12

Stephens 1550 Textus Receptus
hrwthsan oun auton tiV estin o anqrwpoV o eipwn soi aron ton krabbaton sou kai peripatei

Scrivener 1894 Textus Receptus
hrwthsan oun auton tiV estin o anqrwpoV o eipwn soi aron ton krabbaton sou kai peripatei

Byzantine Majority
hrwthsan oun auton tiV estin o anqrwpoV o eipwn soi aron ton krabbaton sou kai peripatei

Alexandrian
hrwthsan auton tiV estin o anqrwpoV o eipwn soi aron kai peripatei

Hort and Westcott
hrwthsan auton tiV estin o anqrwpoV o eipwn soi aron kai peripatei

Latin Vulgate
5:12 interrogaverunt ergo eum quis est ille homo qui dixit tibi tolle grabattum tuum et ambula

King James Version
5:12 Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?

American Standard Version
5:12 They asked him, Who is the man that said unto thee, Take up thy bed, and walk?

Bible in Basic English
5:12 Then they put to him the question: Who is the man who said to you, Take it up and go?

Darby's English Translation
5:12 They asked him therefore, Who is the man who said to thee, Take up thy couch and walk?

Douay Rheims
5:13 But he who was healed, knew not who it was; for Jesus went aside from the multitude standing in the place.

Noah Webster Bible
5:12 Then they asked him, What man is that who said to thee, Take up thy bed, and walk?

Weymouth New Testament
5:12 "Who is it," they asked, "that said to you, `Take up your mat and walk'?"

World English Bible
5:12 Then they asked him, "Who is the man who said to you, `Take up your mat, and walk`?"

Young's Literal Translation
5:12 they questioned him, then, `Who is the man who is saying to thee, Take up thy couch and be walking?`

13

Stephens 1550 Textus Receptus
o de iaqeiV ouk hdei tiV estin o gar ihsouV exeneusen oclou ontoV en tw topw

Scrivener 1894 Textus Receptus
o de iaqeiV ouk hdei tiV estin o gar ihsouV exeneusen oclou ontoV en tw topw

Byzantine Majority
o de iaqeiV ouk hdei tiV estin o gar ihsouV exeneusen oclou ontoV en tw topw

Alexandrian
o de iaqeiV ouk hdei tiV estin o gar ihsouV exeneusen oclou ontoV en tw topw

Hort and Westcott
o de iaqeiV ouk hdei tiV estin o gar ihsouV exeneusen oclou ontoV en tw topw

Latin Vulgate
5:13 is autem qui sanus fuerat effectus nesciebat quis esset Iesus enim declinavit turba constituta in loco

King James Version
5:13 And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in [that] place.

American Standard Version
5:13 But he that was healed knew not who it was; for Jesus had conveyed himself away, a multitude being in the place.

Bible in Basic English
5:13 Now he who had been made well had no knowledge who it was, Jesus having gone away because of the number of people who were in that place.

Darby's English Translation
5:13 But he that had been healed knew not who it was, for Jesus had slidden away, there being a crowd in the place.

Douay Rheims
5:14 Afterwards, Jesus findeth him in the temple, and saith to him: Behold thou art made whole: sin no more, lest some worse thing happen to thee.

Noah Webster Bible
5:13 And he that was healed knew not who it was: for Jesus had conveyed himself away, a multitude being in that place.

Weymouth New Testament
5:13 But the man who had been cured did not know who it was; for Jesus had passed out unnoticed, there being a crowd in the place.

World English Bible
5:13 But he who was healed didn`t know who it was, for Jesus had withdrawn, a crowd being in the place.

Young's Literal Translation
5:13 But he that was healed had not known who he is, for Jesus did move away, a multitude being in the place.

14

Stephens 1550 Textus Receptus
meta tauta euriskei auton o ihsouV en tw ierw kai eipen autw ide ugihV gegonaV mhketi amartane ina mh ceiron ti soi genhtai

Scrivener 1894 Textus Receptus
meta tauta euriskei auton o ihsouV en tw ierw kai eipen autw ide ugihV gegonaV mhketi amartane ina mh ceiron ti soi genhtai

Byzantine Majority
meta tauta euriskei auton o ihsouV en tw ierw kai eipen autw ide ugihV gegonaV mhketi amartane ina mh ceiron ti soi genhtai

Alexandrian
meta tauta euriskei auton o ihsouV en tw ierw kai eipen autw ide ugihV gegonaV mhketi amartane ina mh ceiron soi ti genhtai

Hort and Westcott
meta tauta euriskei auton o ihsouV en tw ierw kai eipen autw ide ugihV gegonaV mhketi amartane ina mh ceiron soi ti genhtai

Latin Vulgate
5:14 postea invenit eum Iesus in templo et dixit illi ecce sanus factus es iam noli peccare ne deterius tibi aliquid contingat

King James Version
5:14 Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.

American Standard Version
5:14 Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing befall thee.

Bible in Basic English
5:14 After a time Jesus came across him in the Temple and said to him, See, you are well and strong; do no more sin for fear a worse thing comes to you.

Darby's English Translation
5:14 After these things Jesus finds him in the temple, and said to him, Behold, thou art become well: sin no more, that something worse do not happen to thee.

Douay Rheims
5:15 The man went his way, and told the Jews, that it was Jesus who had made him whole.

Noah Webster Bible
5:14 Afterward Jesus findeth him in the temple, and said to him, Behold, thou art cured: sin no more, lest a worse thing come to thee.

Weymouth New Testament
5:14 Afterwards Jesus found him in the Temple and said to him, "You are now restored to health. Do not sin any more, or a worse thing may befall you."

World English Bible
5:14 Afterward Jesus found him in the temple, and said to him, "Behold, you are made well. Sin no more, so that nothing worse happens to you."

Young's Literal Translation
5:14 After these things, Jesus findeth him in the temple, and said to him, `Lo, thou hast become whole; sin no more, lest something worse may happen to thee.`

15

Stephens 1550 Textus Receptus
aphlqen o anqrwpoV kai anhggeilen toiV ioudaioiV oti ihsouV estin o poihsaV auton ugih

Scrivener 1894 Textus Receptus
aphlqen o anqrwpoV kai anhggeilen toiV ioudaioiV oti ihsouV estin o poihsaV auton ugih

Byzantine Majority
aphlqen o anqrwpoV kai anhggeilen toiV ioudaioiV oti ihsouV estin o poihsaV auton ugih

Alexandrian
aphlqen o anqrwpoV kai anhggeilen toiV ioudaioiV oti ihsouV estin o poihsaV auton ugih

Hort and Westcott
aphlqen o anqrwpoV kai eipen toiV ioudaioiV oti ihsouV estin o poihsaV auton ugih

Latin Vulgate
5:15 abiit ille homo et nuntiavit Iudaeis quia Iesus esset qui fecit eum sanum

King James Version
5:15 The man departed, and told the Jews that it was Jesus, which had made him whole.

American Standard Version
5:15 The man went away, and told the Jews that it was Jesus who had made him whole.

Bible in Basic English
5:15 The man went away and said to the Jews that it was Jesus who had made him well.

Darby's English Translation
5:15 The man went away and told the Jews that it was Jesus who had made him well.

Douay Rheims
5:16 Therefore did the Jews persecute Jesus, because he did these things on the sabbath.

Noah Webster Bible
5:15 The man departed, and told the Jews that it was Jesus who had healed him.

Weymouth New Testament
5:15 The man went and told the Jews that it was Jesus who had restored him to health;

World English Bible
5:15 The man went away, and told the Jews that it was Jesus who had made him well.

Young's Literal Translation
5:15 The man went away, and told the Jews that it is Jesus who made him whole,

16

Stephens 1550 Textus Receptus
kai dia touto ediwkon ton ihsoun oi ioudaioi kai ezhtoun auton apokteinai oti tauta epoiei en sabbatw

Scrivener 1894 Textus Receptus
kai dia touto ediwkon ton ihsoun oi ioudaioi kai ezhtoun auton apokteinai oti tauta epoiei en sabbatw

Byzantine Majority
kai dia touto ediwkon ton ihsoun oi ioudaioi kai ezhtoun auton apokteinai oti tauta epoiei en sabbatw

Alexandrian
kai dia touto ediwkon oi ioudaioi ton ihsoun oti tauta epoiei en sabbatw

Hort and Westcott
kai dia touto ediwkon oi ioudaioi ton ihsoun oti tauta epoiei en sabbatw

Latin Vulgate
5:16 propterea persequebantur Iudaei Iesum quia haec faciebat in sabbato

King James Version
5:16 And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.

American Standard Version
5:16 And for this cause the Jews persecuted Jesus, because he did these things on the sabbath.

Bible in Basic English
5:16 And for this reason the Jews were turned against Jesus, because he was doing these things on the Sabbath.

Darby's English Translation
5:16 And for this the Jews persecuted Jesus and sought to kill him, because he had done these things on sabbath.

Douay Rheims
5:17 But Jesus answered them: My Father worketh until now; and I work.

Noah Webster Bible
5:16 And therefore the Jews persecuted Jesus, and sought to slay him, because he had done these things on the sabbath.

Weymouth New Testament
5:16 and on this account the Jews began to persecute Jesus--because He did these things on the Sabbath.

World English Bible
5:16 For this cause the Jews persecuted Jesus, and sought to kill him, because he did these things on the Sabbath.

Young's Literal Translation
5:16 and because of this were the Jews persecuting Jesus, and seeking to kill him, because these things he was doing on a sabbath.

17

Stephens 1550 Textus Receptus
o de ihsous apekrinato autoiV o pathr mou ewV arti ergazetai kagw ergazomai

Scrivener 1894 Textus Receptus
o de ihsous apekrinato autoiV o pathr mou ewV arti ergazetai kagw ergazomai

Byzantine Majority
o de ihsous apekrinato autoiV o pathr mou ewV arti ergazetai kagw ergazomai

Alexandrian
o de [ihsous] apekrinato autoiV o pathr mou ewV arti ergazetai kagw ergazomai

Hort and Westcott
o de apekrinato autoiV o pathr mou ewV arti ergazetai kagw ergazomai

Latin Vulgate
5:17 Iesus autem respondit eis Pater meus usque modo operatur et ego operor

King James Version
5:17 But Jesus answered them, My Father worketh hitherto, and I work.

American Standard Version
5:17 But Jesus answered them, My Father worketh even until now, and I work.

Bible in Basic English
5:17 But his answer was: My Father is still working even now, and so I am working.

Darby's English Translation
5:17 But Jesus answered them, My Father worketh hitherto and I work.

Douay Rheims
5:18 Hereupon therefore the Jews sought the more to kill him, because he did not only break the sabbath, but also said God was his Father, making himself equal to God.

Noah Webster Bible
5:17 But Jesus answered them, My Father worketh hitherto, and I work.

Weymouth New Testament
5:17 His reply to their accusation was, "My Father works unceasingly, and so do I."

World English Bible
5:17 But Jesus answered them, "My Father is still working, so I am working, too."

Young's Literal Translation
5:17 And Jesus answered them, `My Father till now doth work, and I work;`

18

Stephens 1550 Textus Receptus
dia touto oun mallon ezhtoun auton oi ioudaioi apokteinai oti ou monon eluen to sabbaton alla kai patera idion elegen ton qeon ison eauton poiwn tw qew

Scrivener 1894 Textus Receptus
dia touto oun mallon ezhtoun auton oi ioudaioi apokteinai oti ou monon eluen to sabbaton alla kai patera idion elegen ton qeon ison eauton poiwn tw qew

Byzantine Majority
dia touto oun mallon ezhtoun auton oi ioudaioi apokteinai oti ou monon eluen to sabbaton alla kai patera idion elegen ton qeon ison eauton poiwn tw qew

Alexandrian
dia touto oun mallon ezhtoun auton oi ioudaioi apokteinai oti ou monon eluen to sabbaton alla kai patera idion elegen ton qeon ison eauton poiwn tw qew

Hort and Westcott
dia touto oun mallon ezhtoun auton oi ioudaioi apokteinai oti ou monon eluen to sabbaton alla kai patera idion elegen ton qeon ison eauton poiwn tw qew

Latin Vulgate
5:18 propterea ergo magis quaerebant eum Iudaei interficere quia non solum solvebat sabbatum sed et Patrem suum dicebat Deum aequalem se faciens Deo respondit itaque Iesus et dixit eis

King James Version
5:18 Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.

American Standard Version
5:18 For this cause therefore the Jews sought the more to kill him, because he not only brake the sabbath, but also called God his own Father, making himself equal with God.

Bible in Basic English
5:18 For this cause the Jews had an even greater desire to put Jesus to death, because not only did he not keep the Sabbath but he said God was his Father, so making himself equal with God.

Darby's English Translation
5:18 For this therefore the Jews sought the more to kill him, because he had not only violated the sabbath, but also said that God was his own Father, making himself equal with God.

Douay Rheims
5:19 Then Jesus answered, and said to them: Amen, amen, I say unto you, the Son cannot do any thing of himself, but what he seeth the Father doing: for what things soever he doth, these the Son also doth in like manner.

Noah Webster Bible
5:18 Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.

Weymouth New Testament
5:18 On this account then the Jews were all the more eager to put Him to death--because He not only broke the Sabbath, but also spoke of God as being in a special sense His Father, thus putting Himself on a level with God.

World English Bible
5:18 For this cause therefore the Jews sought the more to kill him, because he not only broke the Sabbath, but also called God his own Father, making himself equal with God.

Young's Literal Translation
5:18 because of this, then, were the Jews seeking the more to kill him, because not only was he breaking the sabbath, but he also called God his own Father, making himself equal to God.

19

Stephens 1550 Textus Receptus
apekrinato oun o ihsouV kai eipen autoiV amhn amhn legw umin ou dunatai o uioV poiein af eautou ouden ean mh ti bleph ton patera poiounta a gar an ekeinoV poih tauta kai o uioV omoiwV poiei

Scrivener 1894 Textus Receptus
apekrinato oun o ihsouV kai eipen autoiV amhn amhn legw umin ou dunatai o uioV poiein af eautou ouden ean mh ti bleph ton patera poiounta a gar an ekeinoV poih tauta kai o uioV omoiwV poiei

Byzantine Majority
apekrinato oun o ihsouV kai eipen autoiV amhn amhn legw umin ou dunatai o uioV poiein af eautou ouden ean mh ti bleph ton patera poiounta a gar an ekeinoV poih tauta kai o uioV omoiwV poiei

Alexandrian
apekrinato oun o ihsouV kai elegen autoiV amhn amhn legw umin ou dunatai o uioV poiein af eautou ouden ean mh ti bleph ton patera poiounta a gar an ekeinoV poih tauta kai o uioV omoiwV poiei

Hort and Westcott
apekrinato oun o ihsouV kai elegen autoiV amhn amhn legw umin ou dunatai o uioV poiein af eautou ouden ean mh ti bleph ton patera poiounta a gar an ekeinoV poih tauta kai o uioV omoiwV poiei

Latin Vulgate
5:19 amen amen dico vobis non potest Filius a se facere quicquam nisi quod viderit Patrem facientem quaecumque enim ille fecerit haec et Filius similiter facit

King James Version
5:19 Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.

American Standard Version
5:19 Jesus therefore answered and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father doing: for what things soever he doeth, these the Son also doeth in like manner.

Bible in Basic English
5:19 So Jesus made answer and said, Truly I say to you, The Son is not able to do anything himself; he is able to do only what he sees the Father doing; whatever the Father does the Son does it in the same way.

Darby's English Translation
5:19 Jesus therefore answered and said to them, Verily, verily, I say to you, The Son can do nothing of himself save whatever he sees the Father doing: for whatever things *he* does, these things also the Son does in like manner.

Douay Rheims
5:20 For the Father loveth the Son, and sheweth him all things which himself doth: and greater works than these will he shew him, that you may wonder.

Noah Webster Bible
5:19 Then answered Jesus, and said to them, Verily, verily, I say to you, The Son can do nothing by himself, but what he seeth the Father do: for whatever things he doeth, these also doeth the Son likewise.

Weymouth New Testament
5:19 "In most solemn truth I tell you," replied Jesus, "that the Son can do nothing of Himself--He can only do what He sees the Father doing; for whatever He does, that the Son does in like manner.

World English Bible
5:19 Jesus therefore answered them, "Most assuredly, I tell you, the Son can do nothing of himself, but what he sees the Father doing. For whatever things he does, these the Son also does likewise.

Young's Literal Translation
5:19 Jesus therefore responded and said to them, `Verily, verily, I say to you, The Son is not able to do anything of himself, if he may not see the Father doing anything; for whatever things He may do, these also the Son in like manner doth;

20

Stephens 1550 Textus Receptus
o gar pathr filei ton uion kai panta deiknusin autw a autoV poiei kai meizona toutwn deixei autw erga ina umeiV qaumazhte

Scrivener 1894 Textus Receptus
o gar pathr filei ton uion kai panta deiknusin autw a autoV poiei kai meizona toutwn deixei autw erga ina umeiV qaumazhte

Byzantine Majority
o gar pathr filei ton uion kai panta deiknusin autw a autoV poiei kai meizona toutwn deixei autw erga ina umeiV qaumazhte

Alexandrian
o gar pathr filei ton uion kai panta deiknusin autw a autoV poiei kai meizona toutwn deixei autw erga ina umeiV qaumazhte

Hort and Westcott
o gar pathr filei ton uion kai panta deiknusin autw a autoV poiei kai meizona toutwn deixei autw erga ina umeiV qaumazhte

Latin Vulgate
5:20 Pater enim diligit Filium et omnia demonstrat ei quae ipse facit et maiora his demonstrabit ei opera ut vos miremini

King James Version
5:20 For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.

American Standard Version
5:20 For the Father loveth the Son, and showeth him all things that himself doeth: and greater works than these will he show him, that ye may marvel.

Bible in Basic English
5:20 For the Father has love for the Son and lets him see everything which he does: and he will let him see greater works than these so that you may be full of wonder.

Darby's English Translation
5:20 For the Father loves the Son and shews him all things which he himself does; and he will shew him greater works than these, that ye may wonder.

Douay Rheims
5:21 For as the Father raiseth up the dead, and giveth life: so the Son also giveth life to whom he will.

Noah Webster Bible
5:20 For the Father loveth the Son, and showeth him all things that himself doeth: and he will show him greater works than these, that ye may marvel.

Weymouth New Testament
5:20 For the Father loves the Son and reveals to Him all that He Himself is doing. And greater deeds than these will He reveal to Him, in order that you may wonder.

World English Bible
5:20 For the Father loves the Son, and shows him all things that he himself does. He will show him greater works than these, that you may marvel.

Young's Literal Translation
5:20 for the Father doth love the Son, and doth shew to him all things that He himself doth; and greater works than these He will shew him, that ye may wonder.

21

Stephens 1550 Textus Receptus
wsper gar o pathr egeirei touV nekrouV kai zwopoiei outwV kai o uioV ouV qelei zwopoiei

Scrivener 1894 Textus Receptus
wsper gar o pathr egeirei touV nekrouV kai zwopoiei outwV kai o uioV ouV qelei zwopoiei

Byzantine Majority
wsper gar o pathr egeirei touV nekrouV kai zwopoiei outwV kai o uioV ouV qelei zwopoiei

Alexandrian
wsper gar o pathr egeirei touV nekrouV kai zwopoiei outwV kai o uioV ouV qelei zwopoiei

Hort and Westcott
wsper gar o pathr egeirei touV nekrouV kai zwopoiei outwV kai o uioV ouV qelei zwopoiei

Latin Vulgate
5:21 sicut enim Pater suscitat mortuos et vivificat sic et Filius quos vult vivificat

King James Version
5:21 For as the Father raiseth up the dead, and quickeneth [them]; even so the Son quickeneth whom he will.

American Standard Version
5:21 For as the Father raiseth the dead and giveth them life, even so the Son also giveth life to whom he will.

Bible in Basic English
5:21 In the same way, as the Father gives life to the dead, even so the Son gives life to those to whom he is pleased to give it.

Darby's English Translation
5:21 For even as the Father raises the dead and quickens them, thus the Son also quickens whom he will:

Douay Rheims
5:22 For neither doth the Father judge any man, but hath given all judgment to the Son.

Noah Webster Bible
5:21 For as the Father raiseth the dead, and reviveth them; even so the Son reviveth whom he will.

Weymouth New Testament
5:21 For just as the Father awakens the dead and gives them life, so the Son also gives life to whom He wills.

World English Bible
5:21 For as the Father raises the dead and gives them life, even so the Son also gives life to whom he desires.

Young's Literal Translation
5:21 `For, as the Father doth raise the dead, and doth make alive, so also the Son doth make alive whom he willeth;

22

Stephens 1550 Textus Receptus
oude gar o pathr krinei oudena alla thn krisin pasan dedwken tw uiw

Scrivener 1894 Textus Receptus
oude gar o pathr krinei oudena alla thn krisin pasan dedwken tw uiw

Byzantine Majority
oude gar o pathr krinei oudena alla thn krisin pasan dedwken tw uiw

Alexandrian
oude gar o pathr krinei oudena alla thn krisin pasan dedwken tw uiw

Hort and Westcott
oude gar o pathr krinei oudena alla thn krisin pasan dedwken tw uiw

Latin Vulgate
5:22 neque enim Pater iudicat quemquam sed iudicium omne dedit Filio

King James Version
5:22 For the Father judgeth no man, but hath committed all judgment unto the Son:

American Standard Version
5:22 For neither doth the Father judge any man, but he hath given all judgment unto the Son;

Bible in Basic English
5:22 The Father is not the judge of men, but he has given all decisions into the hands of the Son;

Darby's English Translation
5:22 for neither does the Father judge any one, but has given all judgment to the Son;

Douay Rheims
5:23 That all men may honour the Son, as they honour the Father. He who honoureth not the Son, honoureth not the Father, who hath sent him.

Noah Webster Bible
5:22 For the Father judgeth no man; but hath committed all judgment to the Son:

Weymouth New Testament
5:22 The Father indeed does not judge any one, but He has entrusted all judgement to the Son,

World English Bible
5:22 For neither does the Father judge any man, but he has given all judgment to the Son,

Young's Literal Translation
5:22 for neither doth the Father judge any one, but all the judgment He hath given to the Son,

23

Stephens 1550 Textus Receptus
ina panteV timwsin ton uion kaqwV timwsin ton patera o mh timwn ton uion ou tima ton patera ton pemyanta auton

Scrivener 1894 Textus Receptus
ina panteV timwsin ton uion kaqwV timwsin ton patera o mh timwn ton uion ou tima ton patera ton pemyanta auton

Byzantine Majority
ina panteV timwsin ton uion kaqwV timwsin ton patera o mh timwn ton uion ou tima ton patera ton pemyanta auton

Alexandrian
ina panteV timwsi ton uion kaqwV timwsi ton patera o mh timwn ton uion ou tima ton patera ton pemyanta auton

Hort and Westcott
ina panteV timwsin ton uion kaqwV timwsin ton patera o mh timwn ton uion ou tima ton patera ton pemyanta auton

Latin Vulgate
5:23 ut omnes honorificent Filium sicut honorificant Patrem qui non honorificat Filium non honorificat Patrem qui misit illum

King James Version
5:23 That all [men] should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.

American Standard Version
5:23 that all may honor the Son, even as they honor the Father. He that honoreth not the Son honoreth not the Father that sent him.

Bible in Basic English
5:23 So that all men may give honour to the Son even as they give honour to the Father. He who gives no honour to the Son gives no honour to the Father who sent him.

Darby's English Translation
5:23 that all may honour the Son, even as they honour the Father. He who honours not the Son, honours not the Father who has sent him.

Douay Rheims
5:24 Amen, amen I say unto you, that he who heareth my word, and believeth him that sent me, hath life everlasting; and cometh not into judgment, but is passed from death to life.

Noah Webster Bible
5:23 That all men should honor the Son, even as they honor the Father. He that honoreth not the Son, honoreth not the Father who hath sent him.

Weymouth New Testament
5:23 that all may honour the Son even as they honour the Father. The man who withholds honour from the Son withholds honour from the Father who sent Him.

World English Bible
5:23 that all may honor the Son, even as they honor the Father. He who doesn`t honor the Son doesn`t honor the Father who sent him.

Young's Literal Translation
5:23 that all may honour the Son according as they honour the Father; he who is not honouring the Son, doth not honour the Father who sent him.

24

Stephens 1550 Textus Receptus
amhn amhn legw umin oti o ton logon mou akouwn kai pisteuwn tw pemyanti me ecei zwhn aiwnion kai eiV krisin ouk ercetai alla metabebhken ek tou qanatou eiV thn zwhn

Scrivener 1894 Textus Receptus
amhn amhn legw umin oti o ton logon mou akouwn kai pisteuwn tw pemyanti me ecei zwhn aiwnion kai eiV krisin ouk ercetai alla metabebhken ek tou qanatou eiV thn zwhn

Byzantine Majority
amhn amhn legw umin oti o ton logon mou akouwn kai pisteuwn tw pemyanti me ecei zwhn aiwnion kai eiV krisin ouk ercetai alla metabebhken ek tou qanatou eiV thn zwhn

Alexandrian
amhn amhn legw umin oti o ton logon mou akouwn kai pisteuwn tw pemyanti me ecei zwhn aiwnion kai eiV krisin ouk ercetai alla metabebhken ek tou qanatou eiV thn zwhn

Hort and Westcott
amhn amhn legw umin oti o ton logon mou akouwn kai pisteuwn tw pemyanti me ecei zwhn aiwnion kai eiV krisin ouk ercetai alla metabebhken ek tou qanatou eiV thn zwhn

Latin Vulgate
5:24 amen amen dico vobis quia qui verbum meum audit et credit ei qui misit me habet vitam aeternam et in iudicium non venit sed transit a morte in vitam

King James Version
5:24 Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.

American Standard Version
5:24 Verily, verily, I say unto you, He that heareth my word, and believeth him that sent me, hath eternal life, and cometh not into judgment, but hath passed out of death into life.

Bible in Basic English
5:24 Truly I say to you, The man whose ears are open to my word and who has faith in him who sent me, has eternal life; he will not be judged, but has come from death into life.

Darby's English Translation
5:24 Verily, verily, I say unto you, that he that hears my word, and believes him that has sent me, has life eternal, and does not come into judgment, but is passed out of death into life.

Douay Rheims
5:25 Amen, amen I say unto you, that the hour cometh, and now is, when the dead shall hear the voice of the Son of God, and they that hear shall live.

Noah Webster Bible
5:24 Verily, verily, I say to you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but hath passed from death to life.

Weymouth New Testament
5:24 "In most solemn truth I tell you that he who listens to my teaching and believes Him who sent me, has the Life of the Ages, and does not come under judgement, but has passed over out of death into Life.

World English Bible
5:24 Most assuredly I tell you, he who hears my word, and believes him who sent me, has eternal life, and doesn`t come into judgment, but has passed out of death into life.

Young's Literal Translation
5:24 `Verily, verily, I say to you -- He who is hearing my word, and is believing Him who sent me, hath life age-during, and to judgment he doth not come, but hath passed out of the death to the life.

25

Stephens 1550 Textus Receptus
amhn amhn legw umin oti ercetai wra kai nun estin ote oi nekroi akousontai thV fwnhV tou uiou tou qeou kai oi akousanteV zhsontai

Scrivener 1894 Textus Receptus
amhn amhn legw umin oti ercetai wra kai nun estin ote oi nekroi akousontai thV fwnhV tou uiou tou qeou kai oi akousanteV zhsontai

Byzantine Majority
amhn amhn legw umin oti ercetai wra kai nun estin ote oi nekroi akousontai thV fwnhV tou uiou tou qeou kai oi akousanteV zhsontai

Alexandrian
amhn amhn legw umin oti ercetai wra kai nun estin ote oi nekroi akousousin thV fwnhV tou uiou tou qeou kai oi akousanteV zhsousin

Hort and Westcott
amhn amhn legw umin oti ercetai wra kai nun estin ote oi nekroi akousousin thV fwnhV tou uiou tou qeou kai oi akousanteV zhsousin

Latin Vulgate
5:25 amen amen dico vobis quia venit hora et nunc est quando mortui audient vocem Filii Dei et qui audierint vivent

King James Version
5:25 Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.

American Standard Version
5:25 Verily, verily, I say unto you, The hour cometh, and now is, when the dead shall hear the voice of the Son of God; and they that hear shall live.

Bible in Basic English
5:25 Truly I say to you, The time is coming, it has even now come, when the voice of the Son of God will come to the ears of the dead, and those hearing it will have life.

Darby's English Translation
5:25 Verily, verily, I say unto you, that an hour is coming, and now is, when the dead shall hear the voice of the Son of God, and they that have heard shall live.

Douay Rheims
5:26 For as the Father hath life in himself, so he hath given the Son also to have life in himself:

Noah Webster Bible
5:25 Verily, verily, I say to you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.

Weymouth New Testament
5:25 "In most solemn truth I tell you that a time is coming--nay, has already come--when the dead will hear the voice of the Son of God, and those who hear it will live.

World English Bible
5:25 Most assuredly, I tell you, the hour comes, and now is, when the dead will hear the Son of God`s voice; and those who hear will live.

Young's Literal Translation
5:25 `Verily, verily, I say to you -- There cometh an hour, and it now is, when the dead shall hear the voice of the Son of God, and those having heard shall live;

26

Stephens 1550 Textus Receptus
wsper gar o pathr ecei zwhn en eautw outwV edwken kai tw uiw zwhn ecein en eautw

Scrivener 1894 Textus Receptus
wsper gar o pathr ecei zwhn en eautw outwV edwken kai tw uiw zwhn ecein en eautw

Byzantine Majority
wsper gar o pathr ecei zwhn en eautw outwV edwken kai tw uiw zwhn ecein en eautw

Alexandrian
wsper gar o pathr ecei zwhn en eautw outwV kai tw uiw edwken zwhn ecein en eautw

Hort and Westcott
wsper gar o pathr ecei zwhn en eautw outwV kai tw uiw edwken zwhn ecein en eautw

Latin Vulgate
5:26 sicut enim Pater habet vitam in semet ipso sic dedit et Filio vitam habere in semet ipso

King James Version
5:26 For as the Father hath life in himself; so hath he given to the Son to have life in himself;

American Standard Version
5:26 For as the Father hath life in himself, even so gave he to the Son also to have life in himself:

Bible in Basic English
5:26 For even as the Father has life in himself, so he has given to the Son to have life in himself.

Darby's English Translation
5:26 For even as the Father has life in himself, so he has given to the Son also to have life in himself,

Douay Rheims
5:27 And he hath given him power to do judgment, because he is the Son of man.

Noah Webster Bible
5:26 For as the Father hath life in himself, so hath he given to the Son to have life in himself;

Weymouth New Testament
5:26 For just as the Father has life in Himself, so He has also given to the Son to have life in Himself.

World English Bible
5:26 For as the Father has life in himself, even so he gave to the Son also to have life in himself.

Young's Literal Translation
5:26 for, as the Father hath life in himself, so He gave also to the Son to have life in himself,

27

Stephens 1550 Textus Receptus
kai exousian edwken autw kai krisin poiein oti uioV anqrwpou estin

Scrivener 1894 Textus Receptus
kai exousian edwken autw kai krisin poiein oti uioV anqrwpou estin

Byzantine Majority
kai exousian edwken autw kai krisin poiein oti uioV anqrwpou estin

Alexandrian
kai exousian edwken autw krisin poiein oti uioV anqrwpou estin

Hort and Westcott
kai exousian edwken autw krisin poiein oti uioV anqrwpou estin

Latin Vulgate
5:27 et potestatem dedit ei et iudicium facere quia Filius hominis est

King James Version
5:27 And hath given him authority to execute judgment also, because he is the Son of man.

American Standard Version
5:27 and he gave him authority to execute judgment, because he is a son of man.

Bible in Basic English
5:27 And he has given him authority to be judge because he is the Son of man.

Darby's English Translation
5:27 and has given him authority to execute judgment also, because he is Son of man.

Douay Rheims
5:28 Wonder not at this; for the hour cometh, wherein all that are in the graves shall hear the voice of the Son of God.

Noah Webster Bible
5:27 And hath given him authority to execute judgment also, because he is the Son of man.

Weymouth New Testament
5:27 And He has conferred on Him authority to act as Judge, because He is the Son of Man.

World English Bible
5:27 He also gave him authority to execute judgment, because he is a son of man.

Young's Literal Translation
5:27 and authority He gave him also to do judgment, because he is Son of Man.

28

Stephens 1550 Textus Receptus
mh qaumazete touto oti ercetai wra en h panteV oi en toiV mnhmeioiV akousontai thV fwnhV autou

Scrivener 1894 Textus Receptus
mh qaumazete touto oti ercetai wra en h panteV oi en toiV mnhmeioiV akousontai thV fwnhV autou

Byzantine Majority
mh qaumazete touto oti ercetai wra en h panteV oi en toiV mnhmeioiV akousontai thV fwnhV autou

Alexandrian
mh qaumazete touto oti ercetai wra en h panteV oi en toiV mnhmeioiV akousousin thV fwnhV autou

Hort and Westcott
mh qaumazete touto oti ercetai wra en h panteV oi en toiV mnhmeioiV akousousin thV fwnhV autou

Latin Vulgate
5:28 nolite mirari hoc quia venit hora in qua omnes qui in monumentis sunt audient vocem eius

King James Version
5:28 Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,

American Standard Version
5:28 Marvel not at this: for the hour cometh, in which all that are in the tombs shall hear his voice,

Bible in Basic English
5:28 Do not be surprised at this: for the time is coming when his voice will come to all who are in the place of the dead,

Darby's English Translation
5:28 Wonder not at this, for an hour is coming in which all who are in the tombs shall hear his voice,

Douay Rheims
5:29 And they that have done good things, shall come forth unto the resurrection of life; but they that have done evil, unto the resurrection of judgment.

Noah Webster Bible
5:28 Marvel not at this: for the hour is coming, in which all that are in the graves shall hear his voice,

Weymouth New Testament
5:28 Wonder not at this. For a time is coming when all who are in the graves will hear His voice and will come forth--

World English Bible
5:28 Don`t marvel at this, for the hour comes, in which all that are in the tombs will hear his voice,

Young's Literal Translation
5:28 `Wonder not at this, because there doth come an hour in which all those in the tombs shall hear his voice,

29

Stephens 1550 Textus Receptus
kai ekporeusontai oi ta agaqa poihsanteV eiV anastasin zwhV oi de ta faula praxanteV eiV anastasin krisewV

Scrivener 1894 Textus Receptus
kai ekporeusontai oi ta agaqa poihsanteV eiV anastasin zwhV oi de ta faula praxanteV eiV anastasin krisewV

Byzantine Majority
kai ekporeusontai oi ta agaqa poihsanteV eiV anastasin zwhV oi de ta faula praxanteV eiV anastasin krisewV

Alexandrian
kai ekporeusontai oi ta agaqa poihsanteV eiV anastasin zwhV oi de ta faula praxanteV eiV anastasin krisewV

Hort and Westcott
kai ekporeusontai oi ta agaqa poihsanteV eiV anastasin zwhV oi ta faula praxanteV eiV anastasin krisewV

Latin Vulgate
5:29 et procedent qui bona fecerunt in resurrectionem vitae qui vero mala egerunt in resurrectionem iudicii

King James Version
5:29 And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.

American Standard Version
5:29 and shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of judgment.

Bible in Basic English
5:29 And they will come out; those who have done good, into the new life; and those who have done evil, to be judged.

Darby's English Translation
5:29 and shall go forth; those that have practised good, to resurrection of life, and those that have done evil, to resurrection of judgment.

Douay Rheims
5:30 I cannot of myself do any thing. As I hear, so I judge: and my judgment is just; because I seek not my own will, but the will of him that sent me.

Noah Webster Bible
5:29 And shall come forth; they that have done good to the resurrection of life; and they that have done evil, to the resurrection of damnation.

Weymouth New Testament
5:29 they who have done what is right to the resurrection of Life, and they whose actions have been evil to the resurrection of judgement.

World English Bible
5:29 and will come forth; those who have done good, to the resurrection of life; and those who have done evil, to the resurrection of judgment.

Young's Literal Translation
5:29 and they shall come forth; those who did the good things to a rising again of life, and those who practised the evil things to a rising again of judgment.

30

Stephens 1550 Textus Receptus
ou dunamai egw poiein ap emautou ouden kaqwV akouw krinw kai h krisiV h emh dikaia estin oti ou zhtw to qelhma to emon alla to qelhma tou pemyantoV me patros

Scrivener 1894 Textus Receptus
ou dunamai egw poiein ap emautou ouden kaqwV akouw krinw kai h krisiV h emh dikaia estin oti ou zhtw to qelhma to emon alla to qelhma tou pemyantoV me patros

Byzantine Majority
ou dunamai egw poiein ap emautou ouden kaqwV akouw krinw kai h krisiV h emh dikaia estin oti ou zhtw to qelhma to emon alla to qelhma tou pemyantoV me patros

Alexandrian
ou dunamai egw poiein ap emautou ouden kaqwV akouw krinw kai h krisiV h emh dikaia estin oti ou zhtw to qelhma to emon alla to qelhma tou pemyantoV me

Hort and Westcott
ou dunamai egw poiein ap emautou ouden kaqwV akouw krinw kai h krisiV h emh dikaia estin oti ou zhtw to qelhma to emon alla to qelhma tou pemyantoV me

Latin Vulgate
5:30 non possum ego a me ipso facere quicquam sicut audio iudico et iudicium meum iustum est quia non quaero voluntatem meam sed voluntatem eius qui misit me

King James Version
5:30 I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.

American Standard Version
5:30 I can of myself do nothing: as I hear, I judge: and my judgment is righteous; because I seek not mine own will, but the will of him that sent me.

Bible in Basic English
5:30 Of myself I am unable to do anything: as the voice comes to me so I give a decision: and my decision is right because I have no desire to do what is pleasing to myself, but only what is pleasing to him who sent me.

Darby's English Translation
5:30 I cannot do anything of myself; as I hear, I judge, and my judgment is righteous, because I do not seek my will, but the will of him that has sent me.

Douay Rheims
5:31 If I bear witness of myself, my witness is not true.

Noah Webster Bible
5:30 I can of my own self do nothing: as I hear, I judge: and my judgment is just; because I seek not my own will, but the will of the Father who hath sent me.

Weymouth New Testament
5:30 "I can of my own self do nothing. As I am bidden, so I judge; and mine is a just judgement, because it is not my own will that guides me, but the will of Him who sent me.

World English Bible
5:30 I can of myself do nothing. As I hear, I judge, and my judgment is righteous; because I don`t seek my own will, but the will of my Father who sent me.

Young's Literal Translation
5:30 `I am not able of myself to do anything; according as I hear I judge, and my judgment is righteous, because I seek not my own will, but the will of the Father who sent me.

31

Stephens 1550 Textus Receptus
ean egw marturw peri emautou h marturia mou ouk estin alhqhV

Scrivener 1894 Textus Receptus
ean egw marturw peri emautou h marturia mou ouk estin alhqhV

Byzantine Majority
ean egw marturw peri emautou h marturia mou ouk estin alhqhV

Alexandrian
ean egw marturw peri emautou h marturia mou ouk estin alhqhV

Hort and Westcott
ean egw marturw peri emautou h marturia mou ouk estin alhqhV

Latin Vulgate
5:31 si ego testimonium perhibeo de me testimonium meum non est verum

King James Version
5:31 If I bear witness of myself, my witness is not true.

American Standard Version
5:31 If I bear witness of myself, my witness is not true.

Bible in Basic English
5:31 If I gave witness about myself, my witness would not be true.

Darby's English Translation
5:31 If I bear witness concerning myself, my witness is not true.

Douay Rheims
5:32 There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.

Noah Webster Bible
5:31 If I testify concerning myself, my testimony is not true.

Weymouth New Testament
5:31 "If I give testimony concerning myself, my testimony cannot be accepted.

World English Bible
5:31 "If I testify about myself, my witness is not valid.

Young's Literal Translation
5:31 `If I testify concerning myself, my testimony is not true;

32

Stephens 1550 Textus Receptus
alloV estin o marturwn peri emou kai oida oti alhqhV estin h marturia hn marturei peri emou

Scrivener 1894 Textus Receptus
alloV estin o marturwn peri emou kai oida oti alhqhV estin h marturia hn marturei peri emou

Byzantine Majority
alloV estin o marturwn peri emou kai oida oti alhqhV estin h marturia hn marturei peri emou

Alexandrian
alloV estin o marturwn peri emou kai oida oti alhqhV estin h marturia hn marturei peri emou

Hort and Westcott
alloV estin o marturwn peri emou kai oida oti alhqhV estin h marturia hn marturei peri emou

Latin Vulgate
5:32 alius est qui testimonium perhibet de me et scio quia verum est testimonium quod perhibet de me

King James Version
5:32 There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.

American Standard Version
5:32 It is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.

Bible in Basic English
5:32 There is another who gives witness about me and I am certain that the witness he gives about me is true.

Darby's English Translation
5:32 It is another who bears witness concerning me, and I know that the witness which he bears concerning me is true.

Douay Rheims
5:33 You sent to John, and he gave testimony to the truth.

Noah Webster Bible
5:32 There is another that testifieth concerning me, and I know that the testimony which he beareth concerning me is true.

Weymouth New Testament
5:32 There is Another who gives testimony concerning me, and I know that the testimony is true which He offers concerning me.

World English Bible
5:32 It is another who testifies about me. I know that the testimony which he testifies about me is true.

Young's Literal Translation
5:32 another there is who is testifying concerning me, and I have known that the testimony that he doth testify concerning me is true;

33

Stephens 1550 Textus Receptus
umeiV apestalkate proV iwannhn kai memarturhken th alhqeia

Scrivener 1894 Textus Receptus
umeiV apestalkate proV iwannhn kai memarturhken th alhqeia

Byzantine Majority
umeiV apestalkate proV iwannhn kai memarturhken th alhqeia

Alexandrian
umeiV apestalkate proV iwannhn kai memarturhken th alhqeia

Hort and Westcott
umeiV apestalkate proV iwannhn kai memarturhken th alhqeia

Latin Vulgate
5:33 vos misistis ad Iohannem et testimonium perhibuit veritati

King James Version
5:33 Ye sent unto John, and he bare witness unto the truth.

American Standard Version
5:33 Ye have sent unto John, and he hath borne witness unto the truth.

Bible in Basic English
5:33 You sent to John and he gave true witness.

Darby's English Translation
5:33 Ye have sent unto John, and he has borne witness to the truth.

Douay Rheims
5:34 But I receive not testimony from man: but I say these things, that you may be saved.

Noah Webster Bible
5:33 Ye sent to John, and he testified to the truth.

Weymouth New Testament
5:33 "You sent to John, and he both was and still is a witness to the truth.

World English Bible
5:33 You have sent to John, and he has testified to the truth.

Young's Literal Translation
5:33 ye have sent unto John, and he hath testified to the truth.

34

Stephens 1550 Textus Receptus
egw de ou para anqrwpou thn marturian lambanw alla tauta legw ina umeiV swqhte

Scrivener 1894 Textus Receptus
egw de ou para anqrwpou thn marturian lambanw alla tauta legw ina umeiV swqhte

Byzantine Majority
egw de ou para anqrwpou thn marturian lambanw alla tauta legw ina umeiV swqhte

Alexandrian
egw de ou para anqrwpou thn marturian lambanw alla tauta legw ina umeiV swqhte

Hort and Westcott
egw de ou para anqrwpou thn marturian lambanw alla tauta legw ina umeiV swqhte

Latin Vulgate
5:34 ego autem non ab homine testimonium accipio sed haec dico ut vos salvi sitis

King James Version
5:34 But I receive not testimony from man: but these things I say, that ye might be saved.

American Standard Version
5:34 But the witness which I receive is not from man: howbeit I say these things, that ye may be saved.

Bible in Basic English
5:34 But I have no need of a man's witness: I only say these things so that you may have salvation.

Darby's English Translation
5:34 But I do not receive witness from man, but I say this that *ye* might be saved.

Douay Rheims
5:35 He was a burning and a shining light: and you were willing for a time to rejoice in his light.

Noah Webster Bible
5:34 But I receive not testimony from man: but these things I say, that ye may be saved.

Weymouth New Testament
5:34 But the testimony on my behalf which I accept is not from man; though I say all this in order that you may be saved.

World English Bible
5:34 But the testimony which I receive is not from man. However, I say these things that you may be saved.

Young's Literal Translation
5:34 `But I do not receive testimony from man, but these things I say that ye may be saved;

35

Stephens 1550 Textus Receptus
ekeinoV hn o lucnoV o kaiomenoV kai fainwn umeiV de hqelhsate agalliasqhnai proV wran en tw fwti autou

Scrivener 1894 Textus Receptus
ekeinoV hn o lucnoV o kaiomenoV kai fainwn umeiV de hqelhsate agalliasqhnai proV wran en tw fwti autou

Byzantine Majority
ekeinoV hn o lucnoV o kaiomenoV kai fainwn umeiV de hqelhsate agalliaqhnai proV wran en tw fwti autou

Alexandrian
ekeinoV hn o lucnoV o kaiomenoV kai fainwn umeiV de hqelhsate agalliaqhnai proV wran en tw fwti autou

Hort and Westcott
ekeinoV hn o lucnoV o kaiomenoV kai fainwn umeiV de hqelhsate agalliaqhnai proV wran en tw fwti autou

Latin Vulgate
5:35 ille erat lucerna ardens et lucens vos autem voluistis exultare ad horam in luce eius

King James Version
5:35 He was a burning and a shining light: and ye were willing for a season to rejoice in his light.

American Standard Version
5:35 He was the lamp that burneth and shineth; and ye were willing to rejoice for a season in his light.

Bible in Basic English
5:35 He was a burning and shining light, and for a time you were ready to be happy in his light.

Darby's English Translation
5:35 *He* was the burning and shining lamp, and ye were willing for a season to rejoice in his light.

Douay Rheims
5:36 But I have a greater testimony than that of John: for the works which the Father hath given me to perfect; the works themselves, which I do, give testimony of me, that the Father hath sent me.

Noah Webster Bible
5:35 He was a burning and a shining light: and ye were willing for a season to rejoice in his light.

Weymouth New Testament
5:35 He was the lamp that burned and shone, and for a time you were willing to be gladdened by his light.

World English Bible
5:35 He was the lamp that burns and shines, and you were willing to rejoice for a while in his light.

Young's Literal Translation
5:35 he was the burning and shining lamp, and ye did will to be glad, for an hour, in his light.

36

Stephens 1550 Textus Receptus
egw de ecw thn marturian meizw tou iwannou ta gar erga a edwken moi o pathr ina teleiwsw auta auta ta erga a egw poiw marturei peri emou oti o pathr me apestalken

Scrivener 1894 Textus Receptus
egw de ecw thn marturian meizw tou iwannou ta gar erga a edwken moi o pathr ina teleiwsw auta auta ta erga a egw poiw marturei peri emou oti o pathr me apestalken

Byzantine Majority
egw de ecw thn marturian meizw tou iwannou ta gar erga a edwken moi o pathr ina teleiwsw auta auta ta erga a egw poiw marturei peri emou oti o pathr me apestalken

Alexandrian
egw de ecw thn marturian meizw tou iwannou ta gar erga a dedwken moi o pathr ina teleiwsw auta auta ta erga a poiw marturei peri emou oti o pathr me apestalken

Hort and Westcott
egw de ecw thn marturian meizw tou iwannou ta gar erga a dedwken moi o pathr ina teleiwsw auta auta ta erga a poiw marturei peri emou oti o pathr me apestalken

Latin Vulgate
5:36 ego autem habeo testimonium maius Iohanne opera enim quae dedit mihi Pater ut perficiam ea ipsa opera quae ego facio testimonium perhibent de me quia Pater me misit

King James Version
5:36 But I have greater witness than [that] of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.

American Standard Version
5:36 But the witness which I have is greater than that of John; for the works which the Father hath given me to accomplish, the very works that I do, bear witness of me, that the Father hath sent me.

Bible in Basic English
5:36 But the witness which I have is greater than that of John: the work which the Father has given me to do, the very work which I am now doing, is a witness that the Father has sent me.

Darby's English Translation
5:36 But I have the witness that is greater than that of John; for the works which the Father has given me that I should complete them, the works themselves which I do, bear witness concerning me that the Father has sent me.

Douay Rheims
5:37 And the Father himself who hath sent me, hath given testimony of me: neither have you heard his voice at any time, nor seen his shape.

Noah Webster Bible
5:36 But I have greater testimony than that of John: for the works which the Father hath given me to finish, the same works that I do, bear testimony concerning me, that the Father hath sent me.

Weymouth New Testament
5:36 "But the testimony which I have is weightier than that of John; for the work the Father has assigned to me for me to bring it to completion--the very work which I am doing--affords testimony concerning me that the Father has sent me.

World English Bible
5:36 But the testimony which I have is greater than that of John, for the works which the Father has given me to accomplish, the very works that I do, testify about me, that the Father has sent me.

Young's Literal Translation
5:36 `But I have the testimony greater than John`s, for the works that the Father gave me, that I might finish them, the works themselves that I do, they testify concerning me, that the Father hath sent me.

37

Stephens 1550 Textus Receptus
kai o pemyaV me pathr autos memarturhken peri emou oute fwnhn autou akhkoate pwpote oute eidoV autou ewrakate

Scrivener 1894 Textus Receptus
kai o pemyaV me pathr autos memarturhken peri emou oute fwnhn autou akhkoate pwpote oute eidoV autou ewrakate

Byzantine Majority
kai o pemyaV me pathr autos memarturhken peri emou oute fwnhn autou akhkoate pwpote oute eidoV autou ewrakate

Alexandrian
kai o pemyaV me pathr ekeinos memarturhken peri emou oute fwnhn autou pwpote akhkoate oute eidoV autou ewrakate

Hort and Westcott
kai o pemyaV me pathr ekeinoV memarturhken peri emou oute fwnhn autou pwpote akhkoate oute eidoV autou ewrakate

Latin Vulgate
5:37 et qui misit me Pater ipse testimonium perhibuit de me neque vocem eius umquam audistis neque speciem eius vidistis

King James Version
5:37 And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.

American Standard Version
5:37 And the Father that sent me, he hath borne witness of me. Ye have neither heard his voice at any time, nor seen his form.

Bible in Basic English
5:37 And the Father himself who sent me has given witness about me. Not one of you has ever given ear to his voice; his form you have not seen.

Darby's English Translation
5:37 And the Father who has sent me himself has borne witness concerning me. Ye have neither heard his voice at any time, nor have seen his shape,

Douay Rheims
5:38 And you have not his word abiding in you: for whom he hath sent, him you believe not.

Noah Webster Bible
5:37 And the Father himself who hath sent me, hath borne testimony concerning me. Ye have neither heard his voice at any time, nor seen his shape.

Weymouth New Testament
5:37 And the Father who sent me, *He* has given testimony concerning me. None of you have ever either heard His voice or seen what He is like.

World English Bible
5:37 The Father himself, who sent me, has testified about me. You have neither heard his voice at any time, nor seen his form.

Young's Literal Translation
5:37 `And the Father who sent me Himself hath testified concerning me; ye have neither heard His voice at any time, nor His appearance have ye seen;

38

Stephens 1550 Textus Receptus
kai ton logon autou ouk ecete menonta en umin oti on apesteilen ekeinoV toutw umeiV ou pisteuete

Scrivener 1894 Textus Receptus
kai ton logon autou ouk ecete menonta en umin oti on apesteilen ekeinoV toutw umeiV ou pisteuete

Byzantine Majority
kai ton logon autou ouk ecete menonta en umin oti on apesteilen ekeinoV toutw umeiV ou pisteuete

Alexandrian
kai ton logon autou ouk ecete en umin menonta oti on apesteilen ekeinoV toutw umeiV ou pisteuete

Hort and Westcott
kai ton logon autou ouk ecete en umin menonta oti on apesteilen ekeinoV toutw umeiV ou pisteuete

Latin Vulgate
5:38 et verbum eius non habetis in vobis manens quia quem misit ille huic vos non creditis

King James Version
5:38 And ye have not his word abiding in you: for whom he hath sent, him ye believe not.

American Standard Version
5:38 And ye have not his word abiding in you: for whom he sent, him ye believe not.

Bible in Basic English
5:38 And you have not kept his word in your hearts, because you have not faith in him whom he has sent.

Darby's English Translation
5:38 and ye have not his word abiding in you; for whom *he* hath sent, him ye do not believe.

Douay Rheims
5:39 Search the scriptures, for you think in them to have life everlasting; and the same are they that give testimony of me.

Noah Webster Bible
5:38 And ye have not his word abiding in you: for whom he hath sent, him ye believe not.

Weymouth New Testament
5:38 Nor have you His word dwelling within you, for you refuse to believe Him whom *He* has sent.

World English Bible
5:38 You don`t have his word living in you; for whom he sent, him you don`t believe.

Young's Literal Translation
5:38 and His word ye have not remaining in you, because whom He sent, him ye do not believe.

39

Stephens 1550 Textus Receptus
ereunate taV grafaV oti umeiV dokeite en autaiV zwhn aiwnion ecein kai ekeinai eisin ai marturousai peri emou

Scrivener 1894 Textus Receptus
ereunate taV grafaV oti umeiV dokeite en autaiV zwhn aiwnion ecein kai ekeinai eisin ai marturousai peri emou

Byzantine Majority
ereunate taV grafaV oti umeiV dokeite en autaiV zwhn aiwnion ecein kai ekeinai eisin ai marturousai peri emou

Alexandrian
eraunate taV grafaV oti umeiV dokeite en autaiV zwhn aiwnion ecein kai ekeinai eisin ai marturousai peri emou

Hort and Westcott
eraunate taV grafaV oti umeiV dokeite en autaiV zwhn aiwnion ecein kai ekeinai eisin ai marturousai peri emou

Latin Vulgate
5:39 scrutamini scripturas quia vos putatis in ipsis vitam aeternam habere et illae sunt quae testimonium perhibent de me

King James Version
5:39 Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.

American Standard Version
5:39 Ye search the scriptures, because ye think that in them ye have eternal life; and these are they which bear witness of me;

Bible in Basic English
5:39 You make search in the holy Writings, in the belief that through them you get eternal life; and it is those Writings which give witness about me.

Darby's English Translation
5:39 Ye search the scriptures, for ye think that in them ye have life eternal, and they it is which bear witness concerning me;

Douay Rheims
5:40 And you will not come to me that you may have life.

Noah Webster Bible
5:39 Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.

Weymouth New Testament
5:39 "You search the Scriptures, because you suppose that in them you will find the Life of the Ages; and it is those Scriptures that yield testimony concerning me;

World English Bible
5:39 You search the scriptures, because you think that in them you have eternal life; and these are they which testify about me.

Young's Literal Translation
5:39 `Ye search the Writings, because ye think in them to have life age-during, and these are they that are testifying concerning me;

40

Stephens 1550 Textus Receptus
kai ou qelete elqein proV me ina zwhn echte

Scrivener 1894 Textus Receptus
kai ou qelete elqein proV me ina zwhn echte

Byzantine Majority
kai ou qelete elqein proV me ina zwhn echte

Alexandrian
kai ou qelete elqein proV me ina zwhn echte

Hort and Westcott
kai ou qelete elqein proV me ina zwhn echte

Latin Vulgate
5:40 et non vultis venire ad me ut vitam habeatis

King James Version
5:40 And ye will not come to me, that ye might have life.

American Standard Version
5:40 and ye will not come to me, that ye may have life.

Bible in Basic English
5:40 And still you have no desire to come to me so that you may have life.

Darby's English Translation
5:40 and ye will not come to me that ye might have life.

Douay Rheims
5:41 I receive glory not from men.

Noah Webster Bible
5:40 And ye will not come to me, that ye may have life.

Weymouth New Testament
5:40 and yet you are unwilling to come to me that you may have Life.

World English Bible
5:40 Yet you will not come to me, that you may have life.

Young's Literal Translation
5:40 and ye do not will to come unto me, that ye may have life;

41

Stephens 1550 Textus Receptus
doxan para anqrwpwn ou lambanw

Scrivener 1894 Textus Receptus
doxan para anqrwpwn ou lambanw

Byzantine Majority
doxan para anqrwpwn ou lambanw

Alexandrian
doxan para anqrwpwn ou lambanw

Hort and Westcott
doxan para anqrwpwn ou lambanw

Latin Vulgate
5:41 claritatem ab hominibus non accipio

King James Version
5:41 I receive not honour from men.

American Standard Version
5:41 I receive not glory from men.

Bible in Basic English
5:41 I do not take honour from men;

Darby's English Translation
5:41 I do not receive glory from men,

Douay Rheims
5:42 But I know you, that you have not the love of God in you.

Noah Webster Bible
5:41 I receive not honor from men.

Weymouth New Testament
5:41 "I do not accept glory from man,

World English Bible
5:41 I don`t receive glory from men.

Young's Literal Translation
5:41 glory from man I do not receive,

42

Stephens 1550 Textus Receptus
all egnwka umaV oti thn agaphn tou qeou ouk ecete en eautoiV

Scrivener 1894 Textus Receptus
all egnwka umaV oti thn agaphn tou qeou ouk ecete en eautoiV

Byzantine Majority
all egnwka umaV oti thn agaphn tou qeou ouk ecete en eautoiV

Alexandrian
alla egnwka umaV oti thn agaphn tou qeou ouk ecete en eautoiV

Hort and Westcott
alla egnwka umaV oti thn agaphn tou qeou ouk ecete en eautoiV

Latin Vulgate
5:42 sed cognovi vos quia dilectionem Dei non habetis in vobis

King James Version
5:42 But I know you, that ye have not the love of God in you.

American Standard Version
5:42 But I know you, that ye have not the love of God in yourselves.

Bible in Basic English
5:42 But I have knowledge of you that you have no love for God in your hearts.

Darby's English Translation
5:42 but I know you, that ye have not the love of God in you.

Douay Rheims
5:43 I am come in the name of my Father, and you receive me not: if another shall come in his own name, him you will receive.

Noah Webster Bible
5:42 But I know you, that ye have not the love of God in you.

Weymouth New Testament
5:42 but I know you well, and I know that in your hearts you do not really love God.

World English Bible
5:42 But I know you, that you don`t have God`s love in yourselves.

Young's Literal Translation
5:42 but I have known you, that the love of God ye have not in yourselves.

43

Stephens 1550 Textus Receptus
egw elhluqa en tw onomati tou patroV mou kai ou lambanete me ean alloV elqh en tw onomati tw idiw ekeinon lhyesqe

Scrivener 1894 Textus Receptus
egw elhluqa en tw onomati tou patroV mou kai ou lambanete me ean alloV elqh en tw onomati tw idiw ekeinon lhyesqe

Byzantine Majority
egw elhluqa en tw onomati tou patroV mou kai ou lambanete me ean alloV elqh en tw onomati tw idiw ekeinon lhyesqe

Alexandrian
egw elhluqa en tw onomati tou patroV mou kai ou lambanete me ean alloV elqh en tw onomati tw idiw ekeinon lhmyesqe

Hort and Westcott
egw elhluqa en tw onomati tou patroV mou kai ou lambanete me ean alloV elqh en tw onomati tw idiw ekeinon lhmyesqe

Latin Vulgate
5:43 ego veni in nomine Patris mei et non accipitis me si alius venerit in nomine suo illum accipietis

King James Version
5:43 I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.

American Standard Version
5:43 I am come in my Father`s name, and ye receive me not: if another shall come in his own name, him ye will receive.

Bible in Basic English
5:43 I have come in my Father's name, and your hearts are not open to me. If another comes with no other authority but himself, you will give him your approval.

Darby's English Translation
5:43 I am come in my Father`s name, and ye receive me not; if another come in his own name, him ye will receive.

Douay Rheims
5:44 How can you believe, who receive glory one from another: and the glory which is from God alone, you do not seek?

Noah Webster Bible
5:43 I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.

Weymouth New Testament
5:43 I have come as my Father's representative, and you do not receive me. If some one else comes representing only himself, him you will receive.

World English Bible
5:43 I have come in my Father`s name, and you don`t receive me. If another comes in his own name, you will receive him.

Young's Literal Translation
5:43 `I have come in the name of my Father, and ye do not receive me; if another may come in his own name, him ye will receive;

44

Stephens 1550 Textus Receptus
pwV dunasqe umeiV pisteusai doxan para allhlwn lambanonteV kai thn doxan thn para tou monou qeou ou zhteite

Scrivener 1894 Textus Receptus
pwV dunasqe umeiV pisteusai doxan para allhlwn lambanonteV kai thn doxan thn para tou monou qeou ou zhteite

Byzantine Majority
pwV dunasqe umeiV pisteusai doxan para allhlwn lambanonteV kai thn doxan thn para tou monou qeou ou zhteite

Alexandrian
pwV dunasqe umeiV pisteusai doxan para allhlwn lambanonteV kai thn doxan thn para tou monou qeou ou zhteite

Hort and Westcott
pwV dunasqe umeiV pisteusai doxan para allhlwn lambanonteV kai thn doxan thn para tou monou qeou ou zhteite

Latin Vulgate
5:44 quomodo potestis vos credere qui gloriam ab invicem accipitis et gloriam quae a solo est Deo non quaeritis

King James Version
5:44 How can ye believe, which receive honour one of another, and seek not the honour that [cometh] from God only?

American Standard Version
5:44 How can ye believe, who receive glory one of another, and the glory that cometh from the only God ye seek not?

Bible in Basic English
5:44 How is it possible for you to have faith while you take honour one from another and have no desire for the honour which comes from the only God?

Darby's English Translation
5:44 How can ye believe, who receive glory one of another, and seek not the glory which comes from God alone?

Douay Rheims
5:45 Think not that I will accuse you to the Father. There is one that accuseth you, Moses, in whom you trust.

Noah Webster Bible
5:44 How can ye believe, who receive honor one from another, and seek not the honor that cometh from God only?

Weymouth New Testament
5:44 How is it possible for you to believe, while you receive glory from one another and have no desire for the glory that comes from the only God?

World English Bible
5:44 How can you believe, who receive glory from one another, and you don`t seek the glory that comes from the only God?

Young's Literal Translation
5:44 how are ye able -- ye -- to believe, glory from one another receiving, and the glory that is from God alone ye seek not?

45

Stephens 1550 Textus Receptus
mh dokeite oti egw kathgorhsw umwn proV ton patera estin o kathgorwn umwn mwshs eiV on umeiV hlpikate

Scrivener 1894 Textus Receptus
mh dokeite oti egw kathgorhsw umwn proV ton patera estin o kathgorwn umwn mwshs eiV on umeiV hlpikate

Byzantine Majority
mh dokeite oti egw kathgorhsw umwn proV ton patera estin o kathgorwn umwn mwshs eiV on umeiV hlpikate

Alexandrian
mh dokeite oti egw kathgorhsw umwn proV ton patera estin o kathgorwn umwn mwushs eiV on umeiV hlpikate

Hort and Westcott
mh dokeite oti egw kathgorhsw umwn proV ton patera estin o kathgorwn umwn mwushV eiV on umeiV hlpikate

Latin Vulgate
5:45 nolite putare quia ego accusaturus sim vos apud Patrem est qui accuset vos Moses in quo vos speratis

King James Version
5:45 Do not think that I will accuse you to the Father: there is [one] that accuseth you, [even] Moses, in whom ye trust.

American Standard Version
5:45 Think not that I will accuse you to the Father: there is one that accuseth you, even Moses, on whom ye have set your hope.

Bible in Basic English
5:45 Put out of your minds the thought that I will say things against you to the Father: the one who says things against you is Moses, on whom you put your hopes.

Darby's English Translation
5:45 Think not that I will accuse you to the Father: there is one who accuses you, Moses, on whom ye trust;

Douay Rheims
5:46 For if you did believe Moses, you would perhaps believe me also; for he wrote of me.

Noah Webster Bible
5:45 Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.

Weymouth New Testament
5:45 "Do not suppose that I will accuse you to the Father. There is one who accuses you, namely Moses, on whom your hope rests.

World English Bible
5:45 "Don`t think that I will accuse you to the Father. There is one who accuses you, even Moses, on whom you have set your hope.

Young's Literal Translation
5:45 `Do not think that I will accuse you unto the Father; there is who is accusing you, Moses -- in whom ye have hoped;

46

Stephens 1550 Textus Receptus
ei gar episteuete mwsh episteuete an emoi peri gar emou ekeinoV egrayen

Scrivener 1894 Textus Receptus
ei gar episteuete mwsh episteuete an emoi peri gar emou ekeinoV egrayen

Byzantine Majority
ei gar episteuete mwsh episteuete an emoi peri gar emou ekeinoV egrayen

Alexandrian
ei gar episteuete mwusei episteuete an emoi peri gar emou ekeinoV egrayen

Hort and Westcott
ei gar episteuete mwusei episteuete an emoi peri gar emou ekeinoV egrayen

Latin Vulgate
5:46 si enim crederetis Mosi crederetis forsitan et mihi de me enim ille scripsit

King James Version
5:46 For had ye believed Moses, ye would have believed me: for he wrote of me.

American Standard Version
5:46 For if ye believed Moses, ye would believe me; for he wrote of me.

Bible in Basic English
5:46 If you had belief in Moses you would have belief in me; for his writings are about me.

Darby's English Translation
5:46 for if ye had believed Moses, ye would have believed me, for he wrote of me.

Douay Rheims
5:47 But if you do not believe his writings, how will you believe my words?

Noah Webster Bible
5:46 For had ye believed Moses, ye would have believed me: for he wrote concerning me.

Weymouth New Testament
5:46 For if you believe Moses, you would believe me; for he wrote about me.

World English Bible
5:46 For if you believed Moses, you would believe me; for he wrote about me.

Young's Literal Translation
5:46 for if ye were believing Moses, ye would have been believing me, for he wrote concerning me;

47

Stephens 1550 Textus Receptus
ei de toiV ekeinou grammasin ou pisteuete pwV toiV emoiV rhmasin pisteusete

Scrivener 1894 Textus Receptus
ei de toiV ekeinou grammasin ou pisteuete pwV toiV emoiV rhmasin pisteusete

Byzantine Majority
ei de toiV ekeinou grammasin ou pisteuete pwV toiV emoiV rhmasin pisteusete

Alexandrian
ei de toiV ekeinou grammasin ou pisteuete pwV toiV emoiV rhmasin pisteusete

Hort and Westcott
ei de toiV ekeinou grammasin ou pisteuete pwV toiV emoiV rhmasin pisteusete

Latin Vulgate
5:47 si autem illius litteris non creditis quomodo meis verbis credetis

King James Version
5:47 But if ye believe not his writings, how shall ye believe my words?

American Standard Version
5:47 But if ye believe not his writings, how shall ye believe my words?

Bible in Basic English
5:47 If you have no belief in his writings, how will you have belief in my words?

Darby's English Translation
5:47 But if ye do not believe his writings, how shall ye believe my words?

Douay Rheims
6:1 After these things Jesus went over the sea of Galilee, which is that of Tiberias.

Noah Webster Bible
5:47 But if ye believe not his writings, how shall ye believe my words?

Weymouth New Testament
5:47 But if you disbelieve his writings, how are you to believe my words?"

World English Bible
5:47 But if you don`t believe his writings, how will you believe my words?"

Young's Literal Translation
5:47 but if his writings ye believe not, how shall ye believe my sayings?`

John 6


John 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 5

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71

1

Stephens 1550 Textus Receptus
meta tauta aphlqen o ihsouV peran thV qalasshV thV galilaiaV thV tiberiadoV

Scrivener 1894 Textus Receptus
meta tauta aphlqen o ihsouV peran thV qalasshV thV galilaiaV thV tiberiadoV

Byzantine Majority
meta tauta aphlqen o ihsouV peran thV qalasshV thV galilaiaV thV tiberiadoV

Alexandrian
meta tauta aphlqen o ihsouV peran thV qalasshV thV galilaiaV thV tiberiadoV

Hort and Westcott
meta tauta aphlqen o ihsouV peran thV qalasshV thV galilaiaV thV tiberiadoV

Latin Vulgate
6:1 post haec abiit Iesus trans mare Galilaeae quod est Tiberiadis

King James Version
6:1 After these things Jesus went over the sea of Galilee, which is [the sea] of Tiberias.

American Standard Version
6:1 After these things Jesus went away to the other side of the sea of Galilee, which is the sea of Tiberias.

Bible in Basic English
6:1 After these things Jesus went away to the other side of the sea of Galilee--that is, the sea of Tiberias.

Darby's English Translation
6:1 After these things Jesus went away beyond the sea of Galilee, or of Tiberias,

Douay Rheims
6:2 And a great multitude followed him, because they saw the miracles which he did on them that were diseased.

Noah Webster Bible
6:1 After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.

Weymouth New Testament
6:1 After this Jesus went away across the Lake of Galilee (that is, the Lake of Tiberias).

World English Bible
6:1 After these things, Jesus went away to the other side of the sea of Galilee, which is also called the Sea of Tiberias.

Young's Literal Translation
6:1 After these things Jesus went away beyond the sea of Galilee (of Tiberias),

2

Stephens 1550 Textus Receptus
kai hkolouqei autw ocloV poluV oti ewrwn autou ta shmeia a epoiei epi twn asqenountwn

Scrivener 1894 Textus Receptus
kai hkolouqei autw ocloV poluV oti ewrwn autou ta shmeia a epoiei epi twn asqenountwn

Byzantine Majority
kai hkolouqei autw ocloV poluV oti ewrwn autou ta shmeia a epoiei epi twn asqenountwn

Alexandrian
hkolouqei de autw ocloV poluV oti eqewroun ta shmeia a epoiei epi twn asqenountwn

Hort and Westcott
hkolouqei de autw ocloV poluV oti eqewroun ta shmeia a epoiei epi twn asqenountwn

Latin Vulgate
6:2 et sequebatur eum multitudo magna quia videbant signa quae faciebat super his qui infirmabantur

King James Version
6:2 And a great multitude followed him, because they saw his miracles which he did on them that were diseased.

American Standard Version
6:2 And a great multitude followed him, because they beheld the signs which he did on them that were sick.

Bible in Basic English
6:2 And a great number of people went after him because they saw the signs which he did on those who were ill.

Darby's English Translation
6:2 and a great crowd followed him, because they saw the signs which he wrought upon the sick.

Douay Rheims
6:3 Jesus therefore went up into a mountain, and there he sat with his disciples.

Noah Webster Bible
6:2 And a great multitude followed him, because they saw his miracles which he performed on them that were diseased.

Weymouth New Testament
6:2 A vast multitude followed Him, because they witnessed the miracles on the sick which He was constantly performing.

World English Bible
6:2 A great multitude followed him, because they saw the signs which he did on those who were sick.

Young's Literal Translation
6:2 and there was following him a great multitude, because they were seeing his signs that he was doing on the ailing;

3

Stephens 1550 Textus Receptus
anhlqen de eiV to oroV o ihsouV kai ekei ekaqhto meta twn maqhtwn autou

Scrivener 1894 Textus Receptus
anhlqen de eiV to oroV o ihsouV kai ekei ekaqhto meta twn maqhtwn autou

Byzantine Majority
anhlqen de eiV to oroV o ihsouV kai ekei ekaqhto meta twn maqhtwn autou

Alexandrian
anhlqen de eiV to oroV ihsouV kai ekei ekaqhto meta twn maqhtwn autou

Hort and Westcott
anhlqen de eiV to oroV ihsouV kai ekei ekaqhto meta twn maqhtwn autou

Latin Vulgate
6:3 subiit ergo in montem Iesus et ibi sedebat cum discipulis suis

King James Version
6:3 And Jesus went up into a mountain, and there he sat with his disciples.

American Standard Version
6:3 And Jesus went up into the mountain, and there he sat with his disciples.

Bible in Basic English
6:3 Then Jesus went up the mountain and was seated there with his disciples.

Darby's English Translation
6:3 And Jesus went up into the mountain, and there sat with his disciples:

Douay Rheims
6:4 Now the pasch, the festival day of the Jews, was near at hand.

Noah Webster Bible
6:3 And Jesus went upon a mountain, and there he sat with his disciples.

Weymouth New Testament
6:3 Then Jesus went up the hill, and sat there with His disciples.

World English Bible
6:3 Jesus went up into the mountain, and he sat there with his disciples.

Young's Literal Translation
6:3 and Jesus went up to the mount, and he was there sitting with his disciples,

4

Stephens 1550 Textus Receptus
hn de egguV to pasca h eorth twn ioudaiwn

Scrivener 1894 Textus Receptus
hn de egguV to pasca h eorth twn ioudaiwn

Byzantine Majority
hn de egguV to pasca h eorth twn ioudaiwn

Alexandrian
hn de egguV to pasca h eorth twn ioudaiwn

Hort and Westcott
hn de egguV to pasca h eorth twn ioudaiwn

Latin Vulgate
6:4 erat autem proximum pascha dies festus Iudaeorum

King James Version
6:4 And the passover, a feast of the Jews, was nigh.

American Standard Version
6:4 Now the passover, the feast of the Jews, was at hand.

Bible in Basic English
6:4 Now the Passover, a feast of the Jews, was near.

Darby's English Translation
6:4 but the passover, the feast of the Jews, was near.

Douay Rheims
6:5 When Jesus therefore had lifted up his eyes, and seen that a very great multitude cometh to him, he said to Philip: Whence shall we buy bread, that these may eat?

Noah Webster Bible
6:4 And the passover, a feast of the Jews, was nigh.

Weymouth New Testament
6:4 The Jewish Festival, the Passover, was at hand.

World English Bible
6:4 Now the Passover, the feast of the Jews, was at hand.

Young's Literal Translation
6:4 and the passover was nigh, the feast of the Jews.

5

Stephens 1550 Textus Receptus
eparaV oun o ihsous touV ofqalmouV kai qeasamenoV oti poluV ocloV ercetai proV auton legei proV ton filippon poqen agorasomen artouV ina fagwsin outoi

Scrivener 1894 Textus Receptus
eparaV oun o ihsous touV ofqalmouV kai qeasamenoV oti poluV ocloV ercetai proV auton legei proV ton filippon poqen agorasomen artouV ina fagwsin outoi

Byzantine Majority
eparaV oun o ihsous touV ofqalmouV kai qeasamenoV oti poluV ocloV ercetai proV auton legei proV ton filippon poqen agorasomen artouV ina fagwsin outoi

Alexandrian
eparaV oun touV ofqalmouV o ihsous kai qeasamenoV oti poluV ocloV ercetai proV auton legei proV filippon poqen agoraswmen artouV ina fagwsin outoi

Hort and Westcott
eparaV oun touV ofqalmouV o ihsouV kai qeasamenoV oti poluV ocloV ercetai proV auton legei proV filippon poqen agoraswmen artouV ina fagwsin outoi

Latin Vulgate
6:5 cum sublevasset ergo oculos Iesus et vidisset quia multitudo maxima venit ad eum dicit ad Philippum unde ememus panes ut manducent hii

King James Version
6:5 When Jesus then lifted up [his] eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?

American Standard Version
6:5 Jesus therefore lifting up his eyes, and seeing that a great multitude cometh unto him, saith unto Philip, Whence are we to buy bread, that these may eat?

Bible in Basic English
6:5 Lifting up his eyes, Jesus saw a great number of people coming to where he was, and he said to Philip, Where may we get bread for all these people?

Darby's English Translation
6:5 Jesus then, lifting up his eyes and seeing that a great crowd is coming to him, says to Philip, Whence shall we buy loaves that these may eat?

Douay Rheims
6:6 And this he said to try him; for he himself knew what he would do.

Noah Webster Bible
6:5 When Jesus then lifted up his eyes, and saw a great company come to him, he saith to Philip, Whence shall we buy bread that these may eat?

Weymouth New Testament
6:5 And when He looked round and saw an immense crowd coming towards Him, He said to Philip, "Where shall we buy bread for all these people to eat?"

World English Bible
6:5 Jesus therefore lifting up his eyes, and seeing that a great multitude was coming to him, said to Philip, "Where are we to buy bread, that these may eat?"

Young's Literal Translation
6:5 Jesus then having lifted up his eyes and having seen that a great multitude doth come to him, saith unto Philip, `Whence shall we buy loaves, that these may eat?` --

6

Stephens 1550 Textus Receptus
touto de elegen peirazwn auton autoV gar hdei ti emellen poiein

Scrivener 1894 Textus Receptus
touto de elegen peirazwn auton autoV gar hdei ti emellen poiein

Byzantine Majority
touto de elegen peirazwn auton autoV gar hdei ti emellen poiein

Alexandrian
touto de elegen peirazwn auton autoV gar hdei ti emellen poiein

Hort and Westcott
touto de elegen peirazwn auton autoV gar hdei ti emellen poiein

Latin Vulgate
6:6 hoc autem dicebat temptans eum ipse enim sciebat quid esset facturus

King James Version
6:6 And this he said to prove him: for he himself knew what he would do.

American Standard Version
6:6 And this he said to prove him: for he himself knew what he would do.

Bible in Basic English
6:6 This he said, testing him: for he had no doubt what he himself would do.

Darby's English Translation
6:6 But this he said trying him, for he knew what he was going to do.

Douay Rheims
6:7 Philip answered him: Two hundred pennyworth of bread is not sufficient for them, that every one may take a little.

Noah Webster Bible
6:6 (And this he said to prove him: for he himself knew what he would do.)

Weymouth New Testament
6:6 He said this to put Philip to the test, for He Himself knew what He was going to do.

World English Bible
6:6 This he said to test him, for he himself knew what he would do.

Young's Literal Translation
6:6 and this he said, trying him, for he himself had known what he was about to do.

7

Stephens 1550 Textus Receptus
apekriqh autw filippoV diakosiwn dhnariwn artoi ouk arkousin autoiV ina ekastoV autwn bracu ti labh

Scrivener 1894 Textus Receptus
apekriqh autw filippoV diakosiwn dhnariwn artoi ouk arkousin autoiV ina ekastoV autwn bracu ti labh

Byzantine Majority
apekriqh autw filippoV diakosiwn dhnariwn artoi ouk arkousin autoiV ina ekastoV autwn bracu ti labh

Alexandrian
apekriqh autw [o] filippoV diakosiwn dhnariwn artoi ouk arkousin autoiV ina ekastoV bracu [ti] labh

Hort and Westcott
apekriqh autw filippoV diakosiwn dhnariwn artoi ouk arkousin autoiV ina ekastoV bracu labh

Latin Vulgate
6:7 respondit ei Philippus ducentorum denariorum panes non sufficiunt eis ut unusquisque modicum quid accipiat

King James Version
6:7 Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.

American Standard Version
6:7 Philip answered him, Two hundred shillings` worth of bread is not sufficient for them, that every one may take a little.

Bible in Basic English
6:7 Philip made answer, Bread to the value of two hundred pence would not be enough even to give everyone a little.

Darby's English Translation
6:7 Philip answered him, Loaves for two hundred denarii are not sufficient for them, that each may have some little portion.

Douay Rheims
6:8 One of his disciples, Andrew, the brother of Simon Peter, saith to him:

Noah Webster Bible
6:7 Philip answered him, Two hundred penny-worth of bread is not sufficient for them, that every one of them make take a little:

Weymouth New Testament
6:7 "Seven pounds' worth of bread," replied Philip, "is not enough for them all to get even a scanty meal."

World English Bible
6:7 Philip answered him, "Two hundred denarii worth of bread is not sufficient for them, that everyone of them may receive a little."

Young's Literal Translation
6:7 Philip answered him, `Two hundred denaries` worth of loaves are not sufficient to them, that each of them may receive some little;`

8

Stephens 1550 Textus Receptus
legei autw eiV ek twn maqhtwn autou andreaV o adelfoV simwnoV petrou

Scrivener 1894 Textus Receptus
legei autw eiV ek twn maqhtwn autou andreaV o adelfoV simwnoV petrou

Byzantine Majority
legei autw eiV ek twn maqhtwn autou andreaV o adelfoV simwnoV petrou

Alexandrian
legei autw eiV ek twn maqhtwn autou andreaV o adelfoV simwnoV petrou

Hort and Westcott
legei autw eiV ek twn maqhtwn autou andreaV o adelfoV simwnoV petrou

Latin Vulgate
6:8 dicit ei unus ex discipulis eius Andreas frater Simonis Petri

King James Version
6:8 One of his disciples, Andrew, Simon Peter's brother, saith unto him,

American Standard Version
6:8 One of his disciples, Andrew, Simon Peter`s brother, saith unto him,

Bible in Basic English
6:8 One of his disciples, Andrew, the brother of Simon Peter, said to Jesus,

Darby's English Translation
6:8 One of his disciples, Andrew, Simon Peter`s brother, says to him,

Douay Rheims
6:9 There is a boy here that hath five barley loaves, and two fishes; but what are these among so many?

Noah Webster Bible
6:8 One of his disciples, Andrew, Simon Peter's brother, saith to him,

Weymouth New Testament
6:8 One of His disciples, Andrew, Simon Peter's brother, said to Him,

World English Bible
6:8 One of his disciples, Andrew, Simon Peter`s brother, said to him,

Young's Literal Translation
6:8 one of his disciples -- Andrew, the brother of Simon Peter -- saith to him,

9

Stephens 1550 Textus Receptus
estin paidarion en wde o ecei pente artouV kriqinouV kai duo oyaria alla tauta ti estin eiV tosoutouV

Scrivener 1894 Textus Receptus
estin paidarion en wde o ecei pente artouV kriqinouV kai duo oyaria alla tauta ti estin eiV tosoutouV

Byzantine Majority
estin paidarion en wde o ecei pente artouV kriqinouV kai duo oyaria alla tauta ti estin eiV tosoutouV

Alexandrian
estin paidarion wde os ecei pente artouV kriqinouV kai duo oyaria alla tauta ti estin eiV tosoutouV

Hort and Westcott
estin paidarion wde oV ecei pente artouV kriqinouV kai duo oyaria alla tauta ti estin eiV tosoutouV

Latin Vulgate
6:9 est puer unus hic qui habet quinque panes hordiacios et duos pisces sed haec quid sunt inter tantos

King James Version
6:9 There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?

American Standard Version
6:9 There is a lad here, who hath five barley loaves, and two fishes: but what are these among so many?

Bible in Basic English
6:9 There is a boy here with five barley cakes and two fishes: but what is that among such a number?

Darby's English Translation
6:9 There is a little boy here who has five barley loaves and two small fishes; but this, what is it for so many?

Douay Rheims
6:10 Then Jesus said: Make the men sit down. Now there was much grass in the place. The men therefore sat down, in number about five thousand.

Noah Webster Bible
6:9 There is a lad here, who hath five barley-loaves, and two small fishes: but what are they among so many?

Weymouth New Testament
6:9 "There is a boy here with five barley loaves and a couple of fish: but what is that among so many?"

World English Bible
6:9 "There is a boy here who has five barley loaves and two fish, but what are these among so many?"

Young's Literal Translation
6:9 `There is one little lad here who hath five barley loaves, and two fishes, but these -- what are they to so many?`

10

Stephens 1550 Textus Receptus
eipen de o ihsouV poihsate touV anqrwpouV anapesein hn de cortoV poluV en tw topw anepeson oun oi andreV ton ariqmon wsei pentakiscilioi

Scrivener 1894 Textus Receptus
eipen de o ihsouV poihsate touV anqrwpouV anapesein hn de cortoV poluV en tw topw anepeson oun oi andreV ton ariqmon wsei pentakiscilioi

Byzantine Majority
eipen de o ihsouV poihsate touV anqrwpouV anapesein hn de cortoV poluV en tw topw anepeson oun oi andreV ton ariqmon wsei pentakiscilioi

Alexandrian
eipen o ihsouV poihsate touV anqrwpouV anapesein hn de cortoV poluV en tw topw anepesan oun oi andreV ton ariqmon ws pentakiscilioi

Hort and Westcott
eipen o ihsouV poihsate touV anqrwpouV anapesein hn de cortoV poluV en tw topw anepesan oun oi andreV ton ariqmon wV pentakiscilioi

Latin Vulgate
6:10 dixit ergo Iesus facite homines discumbere erat autem faenum multum in loco discubuerunt ergo viri numero quasi quinque milia

King James Version
6:10 And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.

American Standard Version
6:10 Jesus said, Make the people sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.

Bible in Basic English
6:10 Jesus said, Let the people be seated. Now there was much grass in that place. And those seated on the grass were about five thousand.

Darby's English Translation
6:10 And Jesus said, Make the men sit down. Now there was much grass in the place: the men therefore sat down, in number about five thousand.

Douay Rheims
6:11 And Jesus took the loaves: and when he had given thanks, he distributed to them that were set down. In like manner also of the fishes, as much as they would.

Noah Webster Bible
6:10 And Jesus said, Make the men sit down. (Now there was much grass in the place.) So the men sat down in number about five thousand.

Weymouth New Testament
6:10 "Make the people sit down," said Jesus. The ground was covered with thick grass; so they sat down, the adult men numbering about 5,000.

World English Bible
6:10 Jesus said, "Have the people sit down." Now there was much grass in that place. So the men sat down, in number about five thousand.

Young's Literal Translation
6:10 And Jesus said, `Make the men to sit down;` and there was much grass in the place, the men then sat down, in number, as it were, five thousand,

11

Stephens 1550 Textus Receptus
elaben de touV artouV o ihsouV kai eucaristhsaV diedwken tois maqhtais oi de maqhtai toiV anakeimenoiV omoiwV kai ek twn oyariwn oson hqelon

Scrivener 1894 Textus Receptus
elaben de touV artouV o ihsouV kai eucaristhsaV diedwken tois maqhtais oi de maqhtai toiV anakeimenoiV omoiwV kai ek twn oyariwn oson hqelon

Byzantine Majority
elaben de touV artouV o ihsouV kai eucaristhsaV diedwken tois maqhtais oi de maqhtai toiV anakeimenoiV omoiwV kai ek twn oyariwn oson hqelon

Alexandrian
elaben oun touV artouV o ihsouV kai eucaristhsaV diedwken toiV anakeimenoiV omoiwV kai ek twn oyariwn oson hqelon

Hort and Westcott
elaben oun touV artouV o ihsouV kai eucaristhsaV diedwken toiV anakeimenoiV omoiwV kai ek twn oyariwn oson hqelon

Latin Vulgate
6:11 accepit ergo panes Iesus et cum gratias egisset distribuit discumbentibus similiter et ex piscibus quantum volebant

King James Version
6:11 And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.

American Standard Version
6:11 Jesus therefore took the loaves; and having given thanks, he distributed to them that were set down; likewise also of the fishes as much as they would.

Bible in Basic English
6:11 Then Jesus took the cakes and having given praise to God, he gave them to the people who were seated, and the fishes in the same way, as much as they had need of.

Darby's English Translation
6:11 And Jesus took the loaves, and having given thanks, distributed them to those that were set down; and in like manner of the small fishes as much as they would.

Douay Rheims
6:12 And when they were filled, he said to his disciples: Gather up the fragments that remain, lest they be lost.

Noah Webster Bible
6:11 And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes, as much as they would.

Weymouth New Testament
6:11 Then Jesus took the loaves, and after giving thanks He distributed them to those who were resting on the ground; and also the fish in like manner--as much as they desired.

World English Bible
6:11 Jesus took the loaves; and having given thanks, he distributed to the disciples, and the disciples to those who were sitting down; likewise also of the fish as much as they desired.

Young's Literal Translation
6:11 and Jesus took the loaves, and having given thanks he distributed to the disciples, and the disciples to those reclining, in like manner, also of the little fishes as much as they wished.

12

Stephens 1550 Textus Receptus
wV de eneplhsqhsan legei toiV maqhtaiV autou sunagagete ta perisseusanta klasmata ina mh ti apolhtai

Scrivener 1894 Textus Receptus
wV de eneplhsqhsan legei toiV maqhtaiV autou sunagagete ta perisseusanta klasmata ina mh ti apolhtai

Byzantine Majority
wV de eneplhsqhsan legei toiV maqhtaiV autou sunagagete ta perisseusanta klasmata ina mh ti apolhtai

Alexandrian
wV de eneplhsqhsan legei toiV maqhtaiV autou sunagagete ta perisseusanta klasmata ina mh ti apolhtai

Hort and Westcott
wV de eneplhsqhsan legei toiV maqhtaiV autou sunagagete ta perisseusanta klasmata ina mh ti apolhtai

Latin Vulgate
6:12 ut autem impleti sunt dixit discipulis suis colligite quae superaverunt fragmenta ne pereant

King James Version
6:12 When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.

American Standard Version
6:12 And when they were filled, he saith unto his disciples, Gather up the broken pieces which remain over, that nothing be lost.

Bible in Basic English
6:12 And when they had had enough, Jesus said to his disciples, Take up the broken bits which are over, so that nothing may be wasted.

Darby's English Translation
6:12 And when they had been filled, he says to his disciples, Gather together the fragments which are over and above, that nothing may be lost.

Douay Rheims
6:13 They gathered up therefore, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above to them that had eaten.

Noah Webster Bible
6:12 When they were satisfied, he said to his disciples, Gather the fragments that remain, that nothing may be lost.

Weymouth New Testament
6:12 When all were fully satisfied, He said to His disciples, "Gather up the broken portions that remain over, so that nothing be lost."

World English Bible
6:12 When they were filled, he said to his disciples, "Gather up the broken pieces which are left over, that nothing be lost."

Young's Literal Translation
6:12 And when they were filled, he saith to his disciples, `Gather together the broken pieces that are over, that nothing may be lost;`

13

Stephens 1550 Textus Receptus
sunhgagon oun kai egemisan dwdeka kofinouV klasmatwn ek twn pente artwn twn kriqinwn a eperisseusen toiV bebrwkosin

Scrivener 1894 Textus Receptus
sunhgagon oun kai egemisan dwdeka kofinouV klasmatwn ek twn pente artwn twn kriqinwn a eperisseusen toiV bebrwkosin

Byzantine Majority
sunhgagon oun kai egemisan dwdeka kofinouV klasmatwn ek twn pente artwn twn kriqinwn a eperisseusen toiV bebrwkosin

Alexandrian
sunhgagon oun kai egemisan dwdeka kofinouV klasmatwn ek twn pente artwn twn kriqinwn a eperisseusan toiV bebrwkosin

Hort and Westcott
sunhgagon oun kai egemisan dwdeka kofinouV klasmatwn ek twn pente artwn twn kriqinwn a eperisseusan toiV bebrwkosin

Latin Vulgate
6:13 collegerunt ergo et impleverunt duodecim cofinos fragmentorum ex quinque panibus hordiaciis quae superfuerunt his qui manducaverunt

King James Version
6:13 Therefore they gathered [them] together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.

American Standard Version
6:13 So they gathered them up, and filled twelve baskets with broken pieces from the five barley loaves, which remained over unto them that had eaten.

Bible in Basic English
6:13 So they took them up: twelve baskets full of broken bits of the five cakes which were over after the people had had enough.

Darby's English Translation
6:13 They gathered them therefore together, and filled twelve hand-baskets full of fragments of the five barley loaves, which were over and above to those that had eaten.

Douay Rheims
6:14 Now those men, when they had seen what a miracle Jesus had done, said: This is of a truth the prophet, that is to come into the world.

Noah Webster Bible
6:13 Therefore they gathered them, and filled twelve baskets with the fragments of the five barley-loaves, which remained over and above to them that had eaten.

Weymouth New Testament
6:13 Accordingly they gathered them up; and with the fragments of the five barley loaves--the broken portions that remained over after they had done eating--they filled twelve baskets.

World English Bible
6:13 So they gathered them up, and filled twelve baskets with broken pieces from the five barley loaves, which were left over by those who had eaten.

Young's Literal Translation
6:13 they gathered together, therefore, and filled twelve hand-baskets with broken pieces, from the five barley loaves that were over to those having eaten.

14

Stephens 1550 Textus Receptus
oi oun anqrwpoi idonteV o epoihsen shmeion o ihsous elegon oti outoV estin alhqwV o profhthV o ercomenoV eiV ton kosmon

Scrivener 1894 Textus Receptus
oi oun anqrwpoi idonteV o epoihsen shmeion o ihsous elegon oti outoV estin alhqwV o profhthV o ercomenoV eiV ton kosmon

Byzantine Majority
oi oun anqrwpoi idonteV o epoihsen shmeion o ihsous elegon oti outoV estin alhqwV o profhthV o ercomenoV eiV ton kosmon

Alexandrian
oi oun anqrwpoi idonteV o epoihsen shmeion elegon oti outoV estin alhqwV o profhthV o ercomenoV eiV ton kosmon

Hort and Westcott
oi oun anqrwpoi idonteV a epoihsen shmeia elegon oti outoV estin alhqwV o profhthV o ercomenoV eiV ton kosmon

Latin Vulgate
6:14 illi ergo homines cum vidissent quod fecerat signum dicebant quia hic est vere propheta qui venturus est in mundum

King James Version
6:14 Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.

American Standard Version
6:14 When therefore the people saw the sign which he did, they said, This is of a truth the prophet that cometh into the world.

Bible in Basic English
6:14 And when the people saw the sign which he had done, they said, Truly, this is the prophet who is to come into the world.

Darby's English Translation
6:14 The men therefore, having seen the sign which Jesus had done, said, This is truly the prophet which is coming into the world.

Douay Rheims
6:15 Jesus therefore, when he knew that they would come to take him by force, and make him king, fled again into the mountain himself alone.

Noah Webster Bible
6:14 Then those men, when they had seen the miracle that Jesus performed, said, This is truly that prophet that should come into the world.

Weymouth New Testament
6:14 Thereupon the people, having seen the miracle He had performed, said, "This is indeed the Prophet who was to come into the world."

World English Bible
6:14 When therefore the people saw the sign which Jesus did, they said, "This is truly the prophet who comes into the world."

Young's Literal Translation
6:14 The men, then, having seen the sign that Jesus did, said -- `This is truly the Prophet, who is coming to the world;`

15

Stephens 1550 Textus Receptus
ihsouV oun gnouV oti mellousin ercesqai kai arpazein auton ina poihswsin auton basilea anecwrhsen palin eiV to oroV autoV monoV

Scrivener 1894 Textus Receptus
ihsouV oun gnouV oti mellousin ercesqai kai arpazein auton ina poihswsin auton basilea anecwrhsen palin eiV to oroV autoV monoV

Byzantine Majority
ihsouV oun gnouV oti mellousin ercesqai kai arpazein auton ina poihswsin auton basilea anecwrhsen eiV to oroV autoV monoV

Alexandrian
ihsouV oun gnouV oti mellousin ercesqai kai arpazein auton ina poihswsin basilea anecwrhsen palin eiV to oroV autoV monoV

Hort and Westcott
ihsouV oun gnouV oti mellousin ercesqai kai arpazein auton ina poihswsin basilea anecwrhsen palin eiV to oroV autoV monoV

Latin Vulgate
6:15 Iesus ergo cum cognovisset quia venturi essent ut raperent eum et facerent eum regem fugit iterum in montem ipse solus

King James Version
6:15 When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.

American Standard Version
6:15 Jesus therefore perceiving that they were about to come and take him by force, to make him king, withdrew again into the mountain himself alone.

Bible in Basic English
6:15 Now when Jesus saw that the people were about to come and take him by force to make him a king, he went away again up the mountain by himself.

Darby's English Translation
6:15 Jesus therefore knowing that they were going to come and seize him, that they might make him king, departed again to the mountain himself alone.

Douay Rheims
6:16 And when evening was come, his disciples went down to the sea.

Noah Webster Bible
6:15 When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again to a mountain himself alone.

Weymouth New Testament
6:15 Perceiving, however, that they were about to come and carry Him off by force to make Him a king, Jesus withdrew again up the hill alone by Himself.

World English Bible
6:15 Jesus therefore, perceiving that they were about to come and take him by force, to make him king, withdrew again into the mountain by himself.

Young's Literal Translation
6:15 Jesus, therefore, having known that they are about to come, and to take him by force that they may make him king, retired again to the mountain himself alone.

16

Stephens 1550 Textus Receptus
wV de oyia egeneto katebhsan oi maqhtai autou epi thn qalassan

Scrivener 1894 Textus Receptus
wV de oyia egeneto katebhsan oi maqhtai autou epi thn qalassan

Byzantine Majority
wV de oyia egeneto katebhsan oi maqhtai autou epi thn qalassan

Alexandrian
wV de oyia egeneto katebhsan oi maqhtai autou epi thn qalassan

Hort and Westcott
wV de oyia egeneto katebhsan oi maqhtai autou epi thn qalassan

Latin Vulgate
6:16 ut autem sero factum est descenderunt discipuli eius ad mare

King James Version
6:16 And when even was [now] come, his disciples went down unto the sea,

American Standard Version
6:16 And when evening came, his disciples went down unto the sea;

Bible in Basic English
6:16 When evening came the disciples went down to the sea;

Darby's English Translation
6:16 But when evening was come, his disciples went down to the sea,

Douay Rheims
6:17 And when they had gone up into a ship, they went over the sea to Capharnaum; and it was now dark, and Jesus was not come unto them.

Noah Webster Bible
6:16 And when evening had now come, his disciples went down to the sea,

Weymouth New Testament
6:16 When evening came on, His disciples went down to the Lake.

World English Bible
6:16 When evening came, his disciples went down to the sea,

Young's Literal Translation
6:16 And when evening came, his disciples went down to the sea,

17

Stephens 1550 Textus Receptus
kai embanteV eiV to ploion hrconto peran thV qalasshV eiV kapernaoum kai skotia hdh egegonei kai ouk elhluqei proV autouV o ihsouV

Scrivener 1894 Textus Receptus
kai embanteV eiV to ploion hrconto peran thV qalasshV eiV kapernaoum kai skotia hdh egegonei kai ouk elhluqei proV autouV o ihsouV

Byzantine Majority
kai embanteV eiV to ploion hrconto peran thV qalasshV eiV kapernaoum kai skotia hdh egegonei kai ouk elhluqei proV autouV o ihsouV

Alexandrian
kai embanteV eiV ploion hrconto peran thV qalasshV eiV kafarnaoum kai skotia hdh egegonei kai oupw elhluqei proV autouV o ihsouV

Hort and Westcott
kai embanteV eiV ploion hrconto peran thV qalasshV eiV kafarnaoum kai skotia hdh egegonei kai oupw elhluqei proV autouV o ihsouV

Latin Vulgate
6:17 et cum ascendissent navem venerunt trans mare in Capharnaum et tenebrae iam factae erant et non venerat ad eos Iesus

King James Version
6:17 And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.

American Standard Version
6:17 and they entered into a boat, and were going over the sea unto Capernaum. And it was now dark, and Jesus had not yet come to them.

Bible in Basic English
6:17 And they took a boat and went across the sea in the direction of Capernaum. By then it was dark and still Jesus had not come to them.

Darby's English Translation
6:17 and having gone on board ship, they went over the sea to Capernaum. And it had already become dark, and Jesus had not come to them,

Douay Rheims
6:18 And the sea arose, by reason of a great wind that blew.

Noah Webster Bible
6:17 And entered into a boat, and went over the sea towards Capernaum. And it was now dark, and Jesus had not come to them.

Weymouth New Testament
6:17 There they got on board a boat, and pushed off to cross the Lake to Capernaum. By this time it had become dark, and Jesus had not yet joined them.

World English Bible
6:17 and they entered into the boat, and were going over the sea to Capernaum. It was now dark, and Jesus had not come to them.

Young's Literal Translation
6:17 and having entered into the boat, they were going over the sea to Capernaum, and darkness had already come, and Jesus had not come unto them,

18

Stephens 1550 Textus Receptus
h te qalassa anemou megalou pneontoV dihgeireto

Scrivener 1894 Textus Receptus
h te qalassa anemou megalou pneontoV dihgeireto

Byzantine Majority
h te qalassa anemou megalou pneontoV dihgeireto

Alexandrian
h te qalassa anemou megalou pneontoV diegeireto

Hort and Westcott
h te qalassa anemou megalou pneontoV diegeireto

Latin Vulgate
6:18 mare autem vento magno flante exsurgebat

King James Version
6:18 And the sea arose by reason of a great wind that blew.

American Standard Version
6:18 And the sea was rising by reason of a great wind that blew.

Bible in Basic English
6:18 The sea was getting rough because of a strong wind which was blowing.

Darby's English Translation
6:18 and the sea was agitated by a strong wind blowing.

Douay Rheims
6:19 When they had rowed therefore about five and twenty or thirty furlongs, they see Jesus walking upon the sea, and drawing nigh to the ship, and they were afraid.

Noah Webster Bible
6:18 And the sea arose by reason of a great wind that blew.

Weymouth New Testament
6:18 The Lake also was getting rough, because a strong wind was blowing.

World English Bible
6:18 The sea was rising by reason of a great wind that blew.

Young's Literal Translation
6:18 the sea also -- a great wind blowing -- was being raised,

19

Stephens 1550 Textus Receptus
elhlakoteV oun wV stadiouV eikosipente h triakonta qewrousin ton ihsoun peripatounta epi thV qalasshV kai egguV tou ploiou ginomenon kai efobhqhsan

Scrivener 1894 Textus Receptus
elhlakoteV oun wV stadiouV eikosipente h triakonta qewrousin ton ihsoun peripatounta epi thV qalasshV kai egguV tou ploiou ginomenon kai efobhqhsan

Byzantine Majority
elhlakoteV oun wV stadiouV eikosi pente h triakonta qewrousin ton ihsoun peripatounta epi thV qalasshV kai egguV tou ploiou ginomenon kai efobhqhsan

Alexandrian
elhlakoteV oun wV stadiouV eikosi pente h triakonta qewrousin ton ihsoun peripatounta epi thV qalasshV kai egguV tou ploiou ginomenon kai efobhqhsan

Hort and Westcott
elhlakoteV oun wV stadiouV eikosi pente h triakonta qewrousin ton ihsoun peripatounta epi thV qalasshV kai egguV tou ploiou ginomenon kai efobhqhsan

Latin Vulgate
6:19 cum remigassent ergo quasi stadia viginti quinque aut triginta vident Iesum ambulantem super mare et proximum navi fieri et timuerunt

King James Version
6:19 So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.

American Standard Version
6:19 When therefore they had rowed about five and twenty or thirty furlongs, they behold Jesus walking on the sea, and drawing nigh unto the boat: and they were afraid.

Bible in Basic English
6:19 After they had gone three or four miles they saw Jesus walking on the sea and coming near to the boat; and they had great fear.

Darby's English Translation
6:19 Having rowed then about twenty-five or thirty stadia, they see Jesus walking on the sea and coming near the ship; and they were frightened.

Douay Rheims
6:20 But he saith to them: It is I; be not afraid.

Noah Webster Bible
6:19 So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh to the boat: and they were afraid.

Weymouth New Testament
6:19 When, however, they had rowed three or four miles, they saw Jesus walking on the water and coming near the boat.

World English Bible
6:19 When therefore they had rowed about twenty-five or thirty stadia, they saw Jesus walking on the sea, and drawing near to the boat; and they were afraid.

Young's Literal Translation
6:19 having pushed onwards, therefore, about twenty-five or thirty furlongs, they behold Jesus walking on the sea, and coming nigh to the boat, and they were afraid;

20

Stephens 1550 Textus Receptus
o de legei autoiV egw eimi mh fobeisqe

Scrivener 1894 Textus Receptus
o de legei autoiV egw eimi mh fobeisqe

Byzantine Majority
o de legei autoiV egw eimi mh fobeisqe

Alexandrian
o de legei autoiV egw eimi mh fobeisqe

Hort and Westcott
o de legei autoiV egw eimi mh fobeisqe

Latin Vulgate
6:20 ille autem dicit eis ego sum nolite timere

King James Version
6:20 But he saith unto them, It is I; be not afraid.

American Standard Version
6:20 But he saith unto them, It is I; be not afraid.

Bible in Basic English
6:20 But he said to them, It is I, have no fear.

Darby's English Translation
6:20 But he says to them, It is I: be not afraid.

Douay Rheims
6:21 They were willing therefore to take him into the ship; and presently the ship was at the land to which they were going.

Noah Webster Bible
6:20 But he saith to them, It is I; be not afraid.

Weymouth New Testament
6:20 They were terrified; but He called to them. "It is I," He said, "do not be afraid."

World English Bible
6:20 But he said to them, "It is I. Don`t be afraid."

Young's Literal Translation
6:20 and he saith to them, `I am he, be not afraid;`

21

Stephens 1550 Textus Receptus
hqelon oun labein auton eiV to ploion kai euqewV to ploion egeneto epi thV ghV eiV hn uphgon

Scrivener 1894 Textus Receptus
hqelon oun labein auton eiV to ploion kai euqewV to ploion egeneto epi thV ghV eiV hn uphgon

Byzantine Majority
hqelon oun labein auton eiV to ploion kai euqewV to ploion egeneto epi thV ghV eiV hn uphgon

Alexandrian
hqelon oun labein auton eiV to ploion kai euqewV egeneto to ploion epi thV ghV eiV hn uphgon

Hort and Westcott
hqelon oun labein auton eiV to ploion kai euqewV egeneto to ploion epi thV ghV eiV hn uphgon

Latin Vulgate
6:21 voluerunt ergo accipere eum in navi et statim fuit navis ad terram quam ibant

King James Version
6:21 Then they willingly received him into the ship: and immediately the ship was at the land whither they went.

American Standard Version
6:21 They were willing therefore to receive him into the boat: and straightway the boat was at the land whither they were going.

Bible in Basic English
6:21 Then they readily took him into the boat: and straight away the boat was at the land to which they were going.

Darby's English Translation
6:21 They were willing therefore to receive him into the ship; and immediately the ship was at the land to which they went.

Douay Rheims
6:22 The next day, the multitude that stood on the other side of the sea, saw that there was no other ship there but one, and that Jesus had not entered into the ship with his disciples, but that his disciples were gone away alone.

Noah Webster Bible
6:21 Then they willingly received him into the boat: and immediately the boat was at the land whither they were going.

Weymouth New Testament
6:21 Then they were willing to take Him on board; and in a moment the boat reached the shore at the point to which they were going.

World English Bible
6:21 They were willing therefore to receive him into the boat. Immediately the boat was at the land where they were going.

Young's Literal Translation
6:21 they were willing then to receive him into the boat, and immediately the boat came unto the land to which they were going.

22

Stephens 1550 Textus Receptus
th epaurion o ocloV o esthkwV peran thV qalasshV idwn oti ploiarion allo ouk hn ekei ei mh en ekeino eis o enebhsan oi maqhtai autou kai oti ou suneishlqen toiV maqhtaiV autou o ihsouV eiV to ploiarion alla monoi oi maqhtai autou aphlqon

Scrivener 1894 Textus Receptus
th epaurion o ocloV o esthkwV peran thV qalasshV idwn oti ploiarion allo ouk hn ekei ei mh en ekeino eis o enebhsan oi maqhtai autou kai oti ou suneishlqen toiV maqhtaiV autou o ihsouV eiV to ploiarion alla monoi oi maqhtai autou aphlqon

Byzantine Majority
th epaurion o ocloV o esthkwV peran thV qalasshV idwn oti ploiarion allo ouk hn ekei ei mh en ekeino eis o enebhsan oi maqhtai autou kai oti ou suneishlqen toiV maqhtaiV autou o ihsouV eiV to ploiarion alla monoi oi maqhtai autou aphlqon

Alexandrian
th epaurion o ocloV o esthkwV peran thV qalasshV eidon oti ploiarion allo ouk hn ekei ei mh en kai oti ou suneishlqen toiV maqhtaiV autou o ihsouV eiV to ploion alla monoi oi maqhtai autou aphlqon

Hort and Westcott
th epaurion o ocloV o esthkwV peran thV qalasshV eidon oti ploiarion allo ouk hn ekei ei mh en kai oti ou suneishlqen toiV maqhtaiV autou o ihsouV eiV to ploion alla monoi oi maqhtai autou aphlqon

Latin Vulgate
6:22 altera die turba quae stabat trans mare vidit quia navicula alia non erat ibi nisi una et quia non introisset cum discipulis suis Iesus in navem sed soli discipuli eius abissent

King James Version
6:22 The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but [that] his disciples were gone away alone;

American Standard Version
6:22 On the morrow the multitude that stood on the other side of the sea saw that there was no other boat there, save one, and that Jesus entered not with his disciples into the boat, but that his disciples went away alone

Bible in Basic English
6:22 The day after, the people who were on the other side of the sea saw that only one small boat had been there, that Jesus had not gone in that boat with the disciples, but that the disciples had gone away by themselves.

Darby's English Translation
6:22 On the morrow the crowd which stood on the other side of the sea, having seen that there was no other little ship there except that into which his disciples had got, and that Jesus had not gone with his disciples into the ship, but that his disciples had gone away alone;

Douay Rheims
6:23 But other ships came in from Tiberias; nigh unto the place where they had eaten the bread, the Lord giving thanks.

Noah Webster Bible
6:22 The day following, when the people who stood on the other side of the sea saw that there was no other boat there, save that one into which his disciples had entered, and that Jesus went not with his disciples into the boat, but that his disciples had gone away alone;

Weymouth New Testament
6:22 Next morning the crowd who were still standing about on the other side of the Lake found that there had been but one small boat there, and they had seen that Jesus did not go on board with His disciples, but that His disciples went away without Him.

World English Bible
6:22 On the next day, the multitude that stood on the other side of the sea saw that there was no other boat there, except the one which his disciples had entered, and that Jesus hadn`t entered with his disciples into the boat, but his disciples went away alone.

Young's Literal Translation
6:22 On the morrow, the multitude that was standing on the other side of the sea, having seen that there was no other little boat there except one -- that into which his disciples entered -- and that Jesus went not in with his disciples into the little boat, but his disciples went away alone,

23

Stephens 1550 Textus Receptus
alla de hlqen ploiaria ek tiberiadoV egguV tou topou opou efagon ton arton eucaristhsantoV tou kuriou

Scrivener 1894 Textus Receptus
alla de hlqen ploiaria ek tiberiadoV egguV tou topou opou efagon ton arton eucaristhsantoV tou kuriou

Byzantine Majority
alla de hlqen ploiaria ek tiberiadoV egguV tou topou opou efagon ton arton eucaristhsantoV tou kuriou

Alexandrian
alla hlqen ek tiberiadoV egguV tou topou opou efagon ton arton eucaristhsantoV tou kuriou

Hort and Westcott
alla hlqen ploia ek tiberiadoV egguV tou topou opou efagon ton arton eucaristhsantoV tou kuriou

Latin Vulgate
6:23 aliae vero supervenerunt naves a Tiberiade iuxta locum ubi manducaverant panem gratias agente Domino

King James Version
6:23 (Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)

American Standard Version
6:23 (howbeit there came boats from Tiberias nigh unto the place where they ate the bread after the Lord had given thanks):

Bible in Basic English
6:23 Some other boats, however, came from Tiberias near to the place where they had taken the bread after the Lord had given praise.

Darby's English Translation
6:23 (but other little ships out of Tiberias came near to the place where they ate bread after the Lord had given thanks;)

Douay Rheims
6:24 When therefore the multitude saw that Jesus was not there, nor his disciples, they took shipping, and came to Capharnaum, seeking for Jesus.

Noah Webster Bible
6:23 (Yet there came other boats from Tiberias nigh to the place where they ate bread, after the Lord had given thanks:)

Weymouth New Testament
6:23 Yet a number of small boats came from Tiberias to the neighbourhood of the place where they had eaten the bread after the Lord had given thanks.

World English Bible
6:23 However boats from Tiberias came near to the place where they ate the bread after the Lord had given thanks.

Young's Literal Translation
6:23 (and other little boats came from Tiberias, nigh the place where they did eat the bread, the Lord having given thanks),

24

Stephens 1550 Textus Receptus
ote oun eiden o ocloV oti ihsouV ouk estin ekei oude oi maqhtai autou enebhsan kai autoi eiV ta ploia kai hlqon eiV kapernaoum zhtounteV ton ihsoun

Scrivener 1894 Textus Receptus
ote oun eiden o ocloV oti ihsouV ouk estin ekei oude oi maqhtai autou enebhsan kai autoi eiV ta ploia kai hlqon eiV kapernaoum zhtounteV ton ihsoun

Byzantine Majority
ote oun eiden o ocloV oti ihsouV ouk estin ekei oude oi maqhtai autou enebhsan autoi eiV ta ploia kai hlqon eiV kapernaoum zhtounteV ton ihsoun

Alexandrian
ote oun eiden o ocloV oti ihsouV ouk estin ekei oude oi maqhtai autou enebhsan autoi eiV ta ploiaria kai hlqon eiV kafarnaoum zhtounteV ton ihsoun

Hort and Westcott
ote oun eiden o ocloV oti ihsouV ouk estin ekei oude oi maqhtai autou enebhsan autoi eiV ta ploiaria kai hlqon eiV kafarnaoum zhtounteV ton ihsoun

Latin Vulgate
6:24 cum ergo vidisset turba quia Iesus non esset ibi neque discipuli eius ascenderunt naviculas et venerunt Capharnaum quaerentes Iesum

King James Version
6:24 When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.

American Standard Version
6:24 when the multitude therefore saw that Jesus was not there, neither his disciples, they themselves got into the boats, and came to Capernaum, seeking Jesus.

Bible in Basic English
6:24 So when the people saw that Jesus was not there, or his disciples, they got into those boats and went over to Capernaum looking for Jesus.

Darby's English Translation
6:24 when therefore the crowd saw that Jesus was not there, nor his disciples, *they* got into the ships, and came to Capernaum, seeking Jesus.

Douay Rheims
6:25 And when they had found him on the other side of the sea, they said to him: Rabbi, when camest thou hither?

Noah Webster Bible
6:24 When the people therefore saw that Jesus was not there, neither his disciples, they also took boats, and came to Capernaum, seeking for Jesus.

Weymouth New Testament
6:24 When however the crowd saw that neither Jesus nor His disciples were there, they themselves also took boats and came to Capernaum to look for Jesus.

World English Bible
6:24 When the multitude therefore saw that Jesus wasn`t there, neither his disciples, they themselves got into the boats, and came to Capernaum, seeking Jesus.

Young's Literal Translation
6:24 when therefore the multitude saw that Jesus is not there, nor his disciples, they also themselves did enter into the boats, and came to Capernaum seeking Jesus;

25

Stephens 1550 Textus Receptus
kai euronteV auton peran thV qalasshV eipon autw rabbi pote wde gegonaV

Scrivener 1894 Textus Receptus
kai euronteV auton peran thV qalasshV eipon autw rabbi pote wde gegonaV

Byzantine Majority
kai euronteV auton peran thV qalasshV eipon autw rabbi pote wde gegonaV

Alexandrian
kai euronteV auton peran thV qalasshV eipon autw rabbi pote wde gegonaV

Hort and Westcott
kai euronteV auton peran thV qalasshV eipon autw rabbi pote wde gegonaV

Latin Vulgate
6:25 et cum invenissent eum trans mare dixerunt ei rabbi quando huc venisti

King James Version
6:25 And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?

American Standard Version
6:25 And when they found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?

Bible in Basic English
6:25 And when they came across him on the other side of the sea they said, Rabbi, when did you come here?

Darby's English Translation
6:25 And having found him the other side of the sea, they said to him, Rabbi, when art thou arrived here?

Douay Rheims
6:26 Jesus answered them, and said: Amen, amen I say to you, you seek me, not because you have seen miracles, but because you did eat of the loaves, and were filled.

Noah Webster Bible
6:25 And when they had found him on the other side of the sea, they said to him, Rabbi, when camest thou hither?

Weymouth New Testament
6:25 So when they had crossed the Lake and had found Him, they asked Him, "Rabbi, when did you come here?"

World English Bible
6:25 When they found him on the other side of the sea, they asked him, "Rabbi, when did you come here?"

Young's Literal Translation
6:25 and having found him on the other side of the sea, they said to him, `Rabbi, when hast thou come hither?`

26

Stephens 1550 Textus Receptus
apekriqh autoiV o ihsouV kai eipen amhn amhn legw umin zhteite me ouc oti eidete shmeia all oti efagete ek twn artwn kai ecortasqhte

Scrivener 1894 Textus Receptus
apekriqh autoiV o ihsouV kai eipen amhn amhn legw umin zhteite me ouc oti eidete shmeia all oti efagete ek twn artwn kai ecortasqhte

Byzantine Majority
apekriqh autoiV o ihsouV kai eipen amhn amhn legw umin zhteite me ouc oti eidete shmeia all oti efagete ek twn artwn kai ecortasqhte

Alexandrian
apekriqh autoiV o ihsouV kai eipen amhn amhn legw umin zhteite me ouc oti eidete shmeia all oti efagete ek twn artwn kai ecortasqhte

Hort and Westcott
apekriqh autoiV o ihsouV kai eipen amhn amhn legw umin zhteite me ouc oti eidete shmeia all oti efagete ek twn artwn kai ecortasqhte

Latin Vulgate
6:26 respondit eis Iesus et dixit amen amen dico vobis quaeritis me non quia vidistis signa sed quia manducastis ex panibus et saturati estis

King James Version
6:26 Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.

American Standard Version
6:26 Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw signs, but because ye ate of the loaves, and were filled.

Bible in Basic English
6:26 Jesus, answering them, said, Truly I say to you, You come after me, not because you saw signs, but because you were given the bread and had enough.

Darby's English Translation
6:26 Jesus answered them and said, Verily, verily, I say to you, Ye seek me not because ye have seen signs, but because ye have eaten of the loaves and been filled.

Douay Rheims
6:27 Labour not for the meat which perisheth, but for that which endureth unto life everlasting, which the Son of man will give you. For him hath God, the Father, sealed.

Noah Webster Bible
6:26 Jesus answered them and said, Verily, verily, I say to you, Ye seek me, not because ye saw the miracles, but because ye ate of the loaves, and were satisfied.

Weymouth New Testament
6:26 "In most solemn truth I tell you," replied Jesus, "that you are searching for me not because you have seen miracles, but because you ate the loaves and had a hearty meal.

World English Bible
6:26 Jesus answered them, "Most assuredly I tell you, you seek me, not because you saw signs, but because you ate of the loaves, and were filled.

Young's Literal Translation
6:26 Jesus answered them and said, `Verily, verily, I say to you, Ye seek me, not because ye saw signs, but because ye did eat of the loaves, and were satisfied;

27

Stephens 1550 Textus Receptus
ergazesqe mh thn brwsin thn apollumenhn alla thn brwsin thn menousan eiV zwhn aiwnion hn o uioV tou anqrwpou umin dwsei touton gar o pathr esfragisen o qeoV

Scrivener 1894 Textus Receptus
ergazesqe mh thn brwsin thn apollumenhn alla thn brwsin thn menousan eiV zwhn aiwnion hn o uioV tou anqrwpou umin dwsei touton gar o pathr esfragisen o qeoV

Byzantine Majority
ergazesqe mh thn brwsin thn apollumenhn alla thn brwsin thn menousan eiV zwhn aiwnion hn o uioV tou anqrwpou umin dwsei touton gar o pathr esfragisen o qeoV

Alexandrian
ergazesqe mh thn brwsin thn apollumenhn alla thn brwsin thn menousan eiV zwhn aiwnion hn o uioV tou anqrwpou umin dwsei touton gar o pathr esfragisen o qeoV

Hort and Westcott
ergazesqe mh thn brwsin thn apollumenhn alla thn brwsin thn menousan eiV zwhn aiwnion hn o uioV tou anqrwpou umin dwsei touton gar o pathr esfragisen o qeoV

Latin Vulgate
6:27 operamini non cibum qui perit sed qui permanet in vitam aeternam quem Filius hominis vobis dabit hunc enim Pater signavit Deus

King James Version
6:27 Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.

American Standard Version
6:27 Work not for the food which perisheth, but for the food which abideth unto eternal life, which the Son of man shall give unto you: for him the Father, even God, hath sealed.

Bible in Basic English
6:27 Let your work not be for the food which comes to an end, but for the food which goes on for eternal life, which the Son of man will give to you, for on him has God the Father put his mark.

Darby's English Translation
6:27 Work not for the food which perishes, but for the food which abides unto life eternal, which the Son of man shall give to you; for him has the Father sealed, even God.

Douay Rheims
6:28 They said therefore unto him: What shall we do, that we may work the works of God?

Noah Webster Bible
6:27 Labor not for the food which perisheth, but for that food which endureth to everlasting life, which the Son of man will give to you: for him hath God the Father sealed.

Weymouth New Testament
6:27 Bestow your pains not on the food which perishes, but on the food that remains unto the Life of the Ages--that food which will be the Son of Man's gift to you; for on Him the Father, God, has set His seal."

World English Bible
6:27 Don`t work for the food which perishes, but for the food which remains to eternal life, which the Son of Man will give to you. For the Father, even God, has sealed him."

Young's Literal Translation
6:27 work not for the food that is perishing, but for the food that is remaining to life age-during, which the Son of Man will give to you, for him did the Father seal -- even God.`

28

Stephens 1550 Textus Receptus
eipon oun proV auton ti poioumen ina ergazwmeqa ta erga tou qeou

Scrivener 1894 Textus Receptus
eipon oun proV auton ti poiwmen ina ergazwmeqa ta erga tou qeou

Byzantine Majority
eipon oun proV auton ti poiwmen ina ergazwmeqa ta erga tou qeou

Alexandrian
eipon oun proV auton ti poiwmen ina ergazwmeqa ta erga tou qeou

Hort and Westcott
eipon oun proV auton ti poiwmen ina ergazwmeqa ta erga tou qeou

Latin Vulgate
6:28 dixerunt ergo ad eum quid faciemus ut operemur opera Dei

King James Version
6:28 Then said they unto him, What shall we do, that we might work the works of God?

American Standard Version
6:28 They said therefore unto him, What must we do, that we may work the works of God?

Bible in Basic English
6:28 Then they said to him, How may we do the works of God?

Darby's English Translation
6:28 They said therefore to him, What should we do that we may work the works of God?

Douay Rheims
6:29 Jesus answered, and said to them: This is the work of God, that you believe in him whom he hath sent.

Noah Webster Bible
6:28 Then said they to him, What shall we do, that we may work the works of God?

Weymouth New Testament
6:28 "What are we to do," they asked, "in order to carry out the things that God requires?"

World English Bible
6:28 They said therefore to him, "What must we do, that we may work the works of God?"

Young's Literal Translation
6:28 They said therefore unto him, `What may we do that we may work the works of God?`

29

Stephens 1550 Textus Receptus
apekriqh o ihsouV kai eipen autoiV touto estin to ergon tou qeou ina pisteushte eiV on apesteilen ekeinoV

Scrivener 1894 Textus Receptus
apekriqh o ihsouV kai eipen autoiV touto estin to ergon tou qeou ina pisteushte eiV on apesteilen ekeinoV

Byzantine Majority
apekriqh ihsouV kai eipen autoiV touto estin to ergon tou qeou ina pisteushte eiV on apesteilen ekeinoV

Alexandrian
apekriqh [o] ihsouV kai eipen autoiV touto estin to ergon tou qeou ina pisteuhte eiV on apesteilen ekeinoV

Hort and Westcott
apekriqh o ihsouV kai eipen autoiV touto estin to ergon tou qeou ina pisteuhte eiV on apesteilen ekeinoV

Latin Vulgate
6:29 respondit Iesus et dixit eis hoc est opus Dei ut credatis in eum quem misit ille

King James Version
6:29 Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.

American Standard Version
6:29 Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.

Bible in Basic English
6:29 Jesus, answering, said to them, This is to do the work of God: to have faith in him whom God has sent.

Darby's English Translation
6:29 Jesus answered and said to them, This is the work of God, that ye believe on him whom *he* has sent.

Douay Rheims
6:30 They said therefore to him: What sign therefore dost thou shew, that we may see, and may believe thee? What dost thou work?

Noah Webster Bible
6:29 Jesus answered and said to them, This is the work of God, that ye believe on him whom he hath sent.

Weymouth New Testament
6:29 "This," replied Jesus, "is above all the thing that God requires--that you should be believers in Him whom He has sent."

World English Bible
6:29 Jesus answered them, "This is the work of God, that you believe in him whom he has sent."

Young's Literal Translation
6:29 Jesus answered and said to them, `This is the work of God, that ye may believe in him whom He did send.`

30

Stephens 1550 Textus Receptus
eipon oun autw ti oun poieiV su shmeion ina idwmen kai pisteuswmen soi ti ergazh

Scrivener 1894 Textus Receptus
eipon oun autw ti oun poieiV su shmeion ina idwmen kai pisteuswmen soi ti ergazh

Byzantine Majority
eipon oun autw ti oun poieiV su shmeion ina idwmen kai pisteuswmen soi ti ergazh

Alexandrian
eipon oun autw ti oun poieiV su shmeion ina idwmen kai pisteuswmen soi ti ergazh

Hort and Westcott
eipon oun autw ti oun poieiV su shmeion ina idwmen kai pisteuswmen soi ti ergazh

Latin Vulgate
6:30 dixerunt ergo ei quod ergo tu facis signum ut videamus et credamus tibi quid operaris

King James Version
6:30 They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?

American Standard Version
6:30 They said therefore unto him, What then doest thou for a sign, that we may see, and believe thee? what workest thou?

Bible in Basic English
6:30 So they said, What sign do you give us, so that we may see and have faith in you? What do you do?

Darby's English Translation
6:30 They said therefore to him, What sign then doest thou that we may see and believe thee? what dost thou work?

Douay Rheims
6:31 Our fathers did eat manna in the desert, as it is written: He gave them bread from heaven to eat.

Noah Webster Bible
6:30 They said therefore to him, What sign showest thou then, that we may see, and believe thee? what dost thou work?

Weymouth New Testament
6:30 "What miracle then," they asked, "do you perform for us to see and become believers in you? What do you *do*?

World English Bible
6:30 They said therefore to him, "What then do you do for a sign, that we may see, and believe you? What work do you do?

Young's Literal Translation
6:30 They said therefore to him, `What sign, then, dost thou, that we may see and may believe thee? what dost thou work?

31

Stephens 1550 Textus Receptus
oi patereV hmwn to manna efagon en th erhmw kaqwV estin gegrammenon arton ek tou ouranou edwken autoiV fagein

Scrivener 1894 Textus Receptus
oi patereV hmwn to manna efagon en th erhmw kaqwV estin gegrammenon arton ek tou ouranou edwken autoiV fagein

Byzantine Majority
oi patereV hmwn to manna efagon en th erhmw kaqwV estin gegrammenon arton ek tou ouranou edwken autoiV fagein

Alexandrian
oi patereV hmwn to manna efagon en th erhmw kaqwV estin gegrammenon arton ek tou ouranou edwken autoiV fagein

Hort and Westcott
oi patereV hmwn to manna efagon en th erhmw kaqwV estin gegrammenon arton ek tou ouranou edwken autoiV fagein

Latin Vulgate
6:31 patres nostri manna manducaverunt in deserto sicut scriptum est panem de caelo dedit eis manducare

King James Version
6:31 Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.

American Standard Version
6:31 Our fathers ate the manna in the wilderness; as it is written, He gave them bread out of heaven to eat.

Bible in Basic English
6:31 Our fathers had the manna in the waste land, as the Writings say, He gave them bread from heaven.

Darby's English Translation
6:31 Our fathers ate the manna in the wilderness, as it is written, He gave them bread out of heaven to eat.

Douay Rheims
6:32 Then Jesus said to them: Amen, amen I say to you; Moses gave you not bread from heaven, but my Father giveth you the true bread from heaven.

Noah Webster Bible
6:31 Our fathers ate manna in the desert; as it is written, He gave them bread from heaven to eat.

Weymouth New Testament
6:31 Our forefathers ate the manna in the Desert, as it is written, `He gave them bread out of Heaven to eat'."

World English Bible
6:31 Our fathers ate the manna in the wilderness. As it is written, `He gave them bread out of the sky to eat.`"

Young's Literal Translation
6:31 our fathers the manna did eat in the wilderness, according as it is having been written, Bread out of the heaven He gave them to eat.`

32

Stephens 1550 Textus Receptus
eipen oun autoiV o ihsouV amhn amhn legw umin ou mwshs dedwken umin ton arton ek tou ouranou all o pathr mou didwsin umin ton arton ek tou ouranou ton alhqinon

Scrivener 1894 Textus Receptus
eipen oun autoiV o ihsouV amhn amhn legw umin ou mwshs dedwken umin ton arton ek tou ouranou all o pathr mou didwsin umin ton arton ek tou ouranou ton alhqinon

Byzantine Majority
eipen oun autoiV o ihsouV amhn amhn legw umin ou mwushs dedwken umin ton arton ek tou ouranou all o pathr mou didwsin umin ton arton ek tou ouranou ton alhqinon

Alexandrian
eipen oun autoiV o ihsouV amhn amhn legw umin ou mwushs dedwken umin ton arton ek tou ouranou all o pathr mou didwsin umin ton arton ek tou ouranou ton alhqinon

Hort and Westcott
eipen oun autoiV o ihsouV amhn amhn legw umin ou mwushV edwken umin ton arton ek tou ouranou all o pathr mou didwsin umin ton arton ek tou ouranou ton alhqinon

Latin Vulgate
6:32 dixit ergo eis Iesus amen amen dico vobis non Moses dedit vobis panem de caelo sed Pater meus dat vobis panem de caelo verum

King James Version
6:32 Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.

American Standard Version
6:32 Jesus therefore said unto them, Verily, verily, I say unto you, It was not Moses that gave you the bread out of heaven; but my Father giveth you the true bread out of heaven.

Bible in Basic English
6:32 Jesus then said to them, Truly I say to you, What Moses gave you was not the bread from heaven; it is my Father who gives you the true bread from heaven.

Darby's English Translation
6:32 Jesus therefore said to them, Verily, verily, I say to you, It is not Moses that has given you the bread out of heaven; but my Father gives you the true bread out of heaven.

Douay Rheims
6:33 For the bread of God is that which cometh down from heaven, and giveth life to the world.

Noah Webster Bible
6:32 Then Jesus said to them, Verily, verily, I say to you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.

Weymouth New Testament
6:32 "In most solemn truth I tell you," replied Jesus, "that Moses did not give you the bread out of Heaven, but my Father is giving you the bread--the true bread--out of Heaven.

World English Bible
6:32 Jesus therefore said to them, "Most assuredly, I tell you, it wasn`t Moses who gave you the bread out of heaven, but my Father gives you the true bread out of heaven.

Young's Literal Translation
6:32 Jesus, therefore, said to them, `Verily, verily, I say to you, Moses did not give you the bread out of the heaven; but my Father doth give you the true bread out of the heaven;

33

Stephens 1550 Textus Receptus
o gar artoV tou qeou estin o katabainwn ek tou ouranou kai zwhn didouV tw kosmw

Scrivener 1894 Textus Receptus
o gar artoV tou qeou estin o katabainwn ek tou ouranou kai zwhn didouV tw kosmw

Byzantine Majority
o gar artoV tou qeou estin o katabainwn ek tou ouranou kai zwhn didouV tw kosmw

Alexandrian
o gar artoV tou qeou estin o katabainwn ek tou ouranou kai zwhn didouV tw kosmw

Hort and Westcott
o gar artoV tou qeou estin o katabainwn ek tou ouranou kai zwhn didouV tw kosmw

Latin Vulgate
6:33 panis enim Dei est qui descendit de caelo et dat vitam mundo

King James Version
6:33 For the bread of God is he which cometh down from heaven, and giveth life unto the world.

American Standard Version
6:33 For the bread of God is that which cometh down out of heaven, and giveth life unto the world.

Bible in Basic English
6:33 The bread of God is the bread which comes down out of heaven and gives life to the world.

Darby's English Translation
6:33 For the bread of God is he who comes down out of heaven and gives life to the world.

Douay Rheims
6:34 They said therefore unto him: Lord, give us always this bread.

Noah Webster Bible
6:33 For the bread of God is he who cometh down from heaven, and giveth life to the world.

Weymouth New Testament
6:33 For God's bread is that which comes down out of Heaven and gives Life to the world."

World English Bible
6:33 For the bread of God is that which comes down out of heaven, and gives life to the world."

Young's Literal Translation
6:33 for the bread of God is that which is coming down out of the heaven, and giving life to the world.`

34

Stephens 1550 Textus Receptus
eipon oun proV auton kurie pantote doV hmin ton arton touton

Scrivener 1894 Textus Receptus
eipon oun proV auton kurie pantote doV hmin ton arton touton

Byzantine Majority
eipon oun proV auton kurie pantote doV hmin ton arton touton

Alexandrian
eipon oun proV auton kurie pantote doV hmin ton arton touton

Hort and Westcott
eipon oun proV auton kurie pantote doV hmin ton arton touton

Latin Vulgate
6:34 dixerunt ergo ad eum Domine semper da nobis panem hunc

King James Version
6:34 Then said they unto him, Lord, evermore give us this bread.

American Standard Version
6:34 They said therefore unto him, Lord, evermore give us this bread.

Bible in Basic English
6:34 Ah, Lord, they said, give us that bread for ever!

Darby's English Translation
6:34 They said therefore to him, Lord, ever give to us this bread.

Douay Rheims
6:35 And Jesus said to them: I am the bread of life: he that cometh to me shall not hunger: and he that believeth in me shall never thirst.

Noah Webster Bible
6:34 Then said they to him, Lord, evermore give us this bread.

Weymouth New Testament
6:34 "Sir," they said, "always give us that bread."

World English Bible
6:34 They said therefore to him, "Lord, always give us this bread."

Young's Literal Translation
6:34 They said, therefore, unto him, `Sir, always give us this bread.`

35

Stephens 1550 Textus Receptus
eipen de autoiV o ihsouV egw eimi o artoV thV zwhV o ercomenoV proV me ou mh peinash kai o pisteuwn eiV eme ou mh diyhsh pwpote

Scrivener 1894 Textus Receptus
eipen de autoiV o ihsouV egw eimi o artoV thV zwhV o ercomenoV proV me ou mh peinash kai o pisteuwn eiV eme ou mh diyhsh pwpote

Byzantine Majority
eipen de autoiV o ihsouV egw eimi o artoV thV zwhV o ercomenoV proV me ou mh peinash kai o pisteuwn eiV eme ou mh diyhsh pwpote

Alexandrian
eipen autoiV o ihsouV egw eimi o artoV thV zwhV o ercomenoV proV eme ou mh peinash kai o pisteuwn eiV eme ou mh diyhsei pwpote

Hort and Westcott
eipen autoiV o ihsouV egw eimi o artoV thV zwhV o ercomenoV proV eme ou mh peinash kai o pisteuwn eiV eme ou mh diyhsei pwpote

Latin Vulgate
6:35 dixit autem eis Iesus ego sum panis vitae qui veniet ad me non esuriet et qui credit in me non sitiet umquam

King James Version
6:35 And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.

American Standard Version
6:35 Jesus said unto them. I am the bread of life: he that cometh to me shall not hunger, and he that believeth on me shall never thirst.

Bible in Basic English
6:35 And this was the answer of Jesus: I am the bread of life. He who comes to me will never be in need of food, and he who has faith in me will never be in need of drink.

Darby's English Translation
6:35 And Jesus said to them, I am the bread of life: he that comes to me shall never hunger, and he that believes on me shall never thirst at any time.

Douay Rheims
6:36 But I said unto you, that you also have seen me, and you believe not.

Noah Webster Bible
6:35 And Jesus said to them, I am the bread of life: he that cometh to me, shall never hunger; and he that believeth on me, shall never thirst.

Weymouth New Testament
6:35 "I am the bread of Life," replied Jesus; "he who comes to me shall never hunger, and he who believes in me shall never, never thirst.

World English Bible
6:35 Jesus said to them. "I am the bread of life. He who comes to me will not be hungry, and he who believes in me will never be thirsty.

Young's Literal Translation
6:35 And Jesus said to them, `I am the bread of the life; he who is coming unto me may not hunger, and he who is believing in me may not thirst -- at any time;

36

Stephens 1550 Textus Receptus
all eipon umin oti kai ewrakate me kai ou pisteuete

Scrivener 1894 Textus Receptus
all eipon umin oti kai ewrakate me kai ou pisteuete

Byzantine Majority
all eipon umin oti kai ewrakate me kai ou pisteuete

Alexandrian
all eipon umin oti kai ewrakate [me] kai ou pisteuete

Hort and Westcott
all eipon umin oti kai ewrakate me kai ou pisteuete

Latin Vulgate
6:36 sed dixi vobis quia et vidistis me et non creditis

King James Version
6:36 But I said unto you, That ye also have seen me, and believe not.

American Standard Version
6:36 But I said unto you, that ye have seen me, and yet believe not.

Bible in Basic English
6:36 But it is as I said to you: you have seen me, and still you have no faith.

Darby's English Translation
6:36 But I have said to you, that ye have also seen me and do not believe.

Douay Rheims
6:37 All that the Father giveth to me shall come to me; and him that cometh to me, I will not cast out.

Noah Webster Bible
6:36 But I said to you, That ye also have seen me, and believe not.

Weymouth New Testament
6:36 But it is as I have said to you: you have seen me and yet you do not believe.

World English Bible
6:36 But I told you that you have seen me, and yet don`t believe.

Young's Literal Translation
6:36 but I said to you, that ye also have seen me, and ye believe not;

37

Stephens 1550 Textus Receptus
pan o didwsin moi o pathr proV eme hxei kai ton ercomenon proV me ou mh ekbalw exw

Scrivener 1894 Textus Receptus
pan o didwsin moi o pathr proV eme hxei kai ton ercomenon proV me ou mh ekbalw exw

Byzantine Majority
pan o didwsin moi o pathr proV eme hxei kai ton ercomenon proV me ou mh ekbalw exw

Alexandrian
pan o didwsin moi o pathr proV eme hxei kai ton ercomenon proV eme ou mh ekbalw exw

Hort and Westcott
pan o didwsin moi o pathr proV eme hxei kai ton ercomenon proV me ou mh ekbalw exw

Latin Vulgate
6:37 omne quod dat mihi Pater ad me veniet et eum qui venit ad me non eiciam foras

King James Version
6:37 All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.

American Standard Version
6:37 All that which the Father giveth me shall come unto me; and him that cometh to me I will in no wise cast out.

Bible in Basic English
6:37 Whatever the Father gives to me will come to me; and I will not send away anyone who comes to me.

Darby's English Translation
6:37 All that the Father gives me shall come to me, and him that comes to me I will not at all cast out.

Douay Rheims
6:38 Because I came down from heaven, not to do my own will, but the will of him that sent me.

Noah Webster Bible
6:37 All that the Father giveth me, shall come to me; and him that cometh to me, I will in no wise reject.

Weymouth New Testament
6:37 Every one whom the Father gives me will come to me, and him who comes to me I will never on any account drive away.

World English Bible
6:37 All that which the Father gives me will come to me. Him who comes to me I will in no way throw out.

Young's Literal Translation
6:37 all that the Father doth give to me will come unto me; and him who is coming unto me, I may in no wise cast without,

38

Stephens 1550 Textus Receptus
oti katabebhka ek tou ouranou ouc ina poiw to qelhma to emon alla to qelhma tou pemyantoV me

Scrivener 1894 Textus Receptus
oti katabebhka ek tou ouranou ouc ina poiw to qelhma to emon alla to qelhma tou pemyantoV me

Byzantine Majority
oti katabebhka ek tou ouranou ouc ina poiw to qelhma to emon alla to qelhma tou pemyantoV me

Alexandrian
oti katabebhka apo tou ouranou ouc ina poiw to qelhma to emon alla to qelhma tou pemyantoV me

Hort and Westcott
oti katabebhka apo tou ouranou ouc ina poiw to qelhma to emon alla to qelhma tou pemyantoV me

Latin Vulgate
6:38 quia descendi de caelo non ut faciam voluntatem meam sed voluntatem eius qui misit me

King James Version
6:38 For I came down from heaven, not to do mine own will, but the will of him that sent me.

American Standard Version
6:38 For I am come down from heaven, not to do mine own will, but the will of him that sent me.

Bible in Basic English
6:38 For I have come down from heaven, not to do my pleasure, but the pleasure of him who sent me.

Darby's English Translation
6:38 For I am come down from heaven, not that I should do *my* will, but the will of him that has sent me.

Douay Rheims
6:39 Now this is the will of the Father who sent me: that of all that he hath given me, I should lose nothing; but should raise it up again in the last day.

Noah Webster Bible
6:38 For I came down from heaven, not to do my own will, but the will of him that sent me.

Weymouth New Testament
6:38 For I have left Heaven and have come down to earth not to seek my own pleasure, but to do the will of Him who sent me.

World English Bible
6:38 For I have come down from heaven, not to do my own will, but the will of him who sent me.

Young's Literal Translation
6:38 because I have come down out of the heaven, not that I may do my will, but the will of Him who sent me.

39

Stephens 1550 Textus Receptus
touto de estin to qelhma tou pemyantoV me patros ina pan o dedwken moi mh apolesw ex autou alla anasthsw auto en th escath hmera

Scrivener 1894 Textus Receptus
touto de estin to qelhma tou pemyantoV me patros ina pan o dedwken moi mh apolesw ex autou alla anasthsw auto en th escath hmera

Byzantine Majority
touto de estin to qelhma tou pemyantoV me patros ina pan o dedwken moi mh apolesw ex autou alla anasthsw auto [en] th escath hmera

Alexandrian
touto de estin to qelhma tou pemyantoV me ina pan o dedwken moi mh apolesw ex autou alla anasthsw auto [en] th escath hmera

Hort and Westcott
touto de estin to qelhma tou pemyantoV me ina pan o dedwken moi mh apolesw ex autou alla anasthsw auto th escath hmera

Latin Vulgate
6:39 haec est autem voluntas eius qui misit me Patris ut omne quod dedit mihi non perdam ex eo sed resuscitem illum novissimo die

King James Version
6:39 And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.

American Standard Version
6:39 And this is the will of him that sent me, that of all that which he hath given me I should lose nothing, but should raise it up at the last day.

Bible in Basic English
6:39 And this is the pleasure of him who sent me, that I am not to let out of my hands anything which he has given me, but I am to give it new life on the last day.

Darby's English Translation
6:39 And this is the will of him that has sent me, that of all that he has given me I should lose nothing, but should raise it up in the last day.

Douay Rheims
6:40 And this is the will of my Father that sent me: that every one who seeth the Son, and believeth in him, may have life everlasting, and I will raise him up in the last day.

Noah Webster Bible
6:39 And this is the Father's will who hath sent me, that of all which he hath given me, I should lose nothing, but should raise it up again at the last day.

Weymouth New Testament
6:39 And this is the will of Him who sent me, that of all that He has given me I should lose nothing, but should raise it to life on the last day.

World English Bible
6:39 This is the will of my Father who sent me, that of all who he has given to me I should lose nothing, but should raise them up at the last day.

Young's Literal Translation
6:39 `And this is the will of the Father who sent me, that all that He hath given to me I may not lose of it, but may raise it up in the last day;

40

Stephens 1550 Textus Receptus
touto de estin to qelhma tou pemyantos me ina paV o qewrwn ton uion kai pisteuwn eiV auton ech zwhn aiwnion kai anasthsw auton egw th escath hmera

Scrivener 1894 Textus Receptus
touto de estin to qelhma tou pemyantos me ina paV o qewrwn ton uion kai pisteuwn eiV auton ech zwhn aiwnion kai anasthsw auton egw th escath hmera

Byzantine Majority
touto de estin to qelhma tou pemyantos me ina paV o qewrwn ton uion kai pisteuwn eiV auton ech zwhn aiwnion kai anasthsw auton egw th escath hmera

Alexandrian
touto gar estin to qelhma tou patros mou ina paV o qewrwn ton uion kai pisteuwn eiV auton ech zwhn aiwnion kai anasthsw auton egw [en] th escath hmera

Hort and Westcott
touto gar estin to qelhma tou patroV mou ina paV o qewrwn ton uion kai pisteuwn eiV auton ech zwhn aiwnion kai anasthsw auton egw th escath hmera

Latin Vulgate
6:40 haec est enim voluntas Patris mei qui misit me ut omnis qui videt Filium et credit in eum habeat vitam aeternam et resuscitabo ego eum in novissimo die

King James Version
6:40 And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.

American Standard Version
6:40 For this is the will of my Father, that every one that beholdeth the Son, and believeth on him, should have eternal life; and I will raise him up at the last day.

Bible in Basic English
6:40 This, I say, is my Father's pleasure, that everyone who sees the Son and has faith in him may have eternal life: and I will take him up on the last day.

Darby's English Translation
6:40 For this is the will of my Father, that every one who sees the Son, and believes on him, should have life eternal; and I will raise him up at the last day.

Douay Rheims
6:41 The Jews therefore murmured at him, because he had said: I am the living bread which came down from heaven.

Noah Webster Bible
6:40 And this is the will of him that sent me, that every one who seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.

Weymouth New Testament
6:40 For this is my Father's will, that every one who fixes his gaze on the Son of God and believes in Him should have the Life of the Ages, and I will raise him to life on the last day."

World English Bible
6:40 This is the will of the one who sent me, that everyone who sees the Son, and believes in him, should have eternal life; and I will raise him up at the last day."

Young's Literal Translation
6:40 and this is the will of Him who sent me, that every one who is beholding the Son, and is believing in him, may have life age-during, and I will raise him up in the last day.`

41

Stephens 1550 Textus Receptus
egogguzon oun oi ioudaioi peri autou oti eipen egw eimi o artoV o katabaV ek tou ouranou

Scrivener 1894 Textus Receptus
egogguzon oun oi ioudaioi peri autou oti eipen egw eimi o artoV o katabaV ek tou ouranou

Byzantine Majority
egogguzon oun oi ioudaioi peri autou oti eipen egw eimi o artoV o katabaV ek tou ouranou

Alexandrian
egogguzon oun oi ioudaioi peri autou oti eipen egw eimi o artoV o katabaV ek tou ouranou

Hort and Westcott
egogguzon oun oi ioudaioi peri autou oti eipen egw eimi o artoV o katabaV ek tou ouranou

Latin Vulgate
6:41 murmurabant ergo Iudaei de illo quia dixisset ego sum panis qui de caelo descendi

King James Version
6:41 The Jews then murmured at him, because he said, I am the bread which came down from heaven.

American Standard Version
6:41 The Jews therefore murmured concerning him, because he said, I am the bread which came down out of heaven.

Bible in Basic English
6:41 Now the Jews said bitter things about Jesus because of his words, I am the bread which came down from heaven.

Darby's English Translation
6:41 The Jews therefore murmured about him, because he said, I am the bread which has come down out of heaven.

Douay Rheims
6:42 And they said: Is not this Jesus, the son of Joseph, whose father and mother we know? How then saith he, I came down from heaven?

Noah Webster Bible
6:41 The Jews then murmured at him, because he said, I am the bread which came down from heaven.

Weymouth New Testament
6:41 Now the Jews began to find fault about Him because of His claiming to be the bread which came down out of Heaven.

World English Bible
6:41 The Jews therefore murmured concerning him, because he said, "I am the bread which came down out of heaven."

Young's Literal Translation
6:41 The Jews, therefore, were murmuring at him, because he said, `I am the bread that came down out of the heaven;`

42

Stephens 1550 Textus Receptus
kai elegon ouc outoV estin ihsouV o uioV iwshf ou hmeiV oidamen ton patera kai thn mhtera pwV oun legei outos oti ek tou ouranou katabebhka

Scrivener 1894 Textus Receptus
kai elegon ouc outoV estin ihsouV o uioV iwshf ou hmeiV oidamen ton patera kai thn mhtera pwV oun legei outos oti ek tou ouranou katabebhka

Byzantine Majority
kai elegon ouc outoV estin ihsouV o uioV iwshf ou hmeiV oidamen ton patera kai thn mhtera pwV oun legei outos oti ek tou ouranou katabebhka

Alexandrian
kai elegon ouc outoV estin ihsouV o uioV iwshf ou hmeiV oidamen ton patera kai thn mhtera pwV nun legei oti ek tou ouranou katabebhka

Hort and Westcott
kai elegon ouci outoV estin ihsouV o uioV iwshf ou hmeiV oidamen ton patera kai thn mhtera pwV nun legei oti ek tou ouranou katabebhka

Latin Vulgate
6:42 et dicebant nonne hic est Iesus filius Ioseph cuius nos novimus patrem et matrem quomodo ergo dicit hic quia de caelo descendi

King James Version
6:42 And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?

American Standard Version
6:42 And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how doth he now say, I am come down out of heaven?

Bible in Basic English
6:42 And they said, Is not this Jesus, the son of Joseph, whose father and mother we have seen? How is it then that he now says, I have come down from heaven?

Darby's English Translation
6:42 And they said, Is not this Jesus the son of Joseph, whose father and mother we have known? how then does *he* say, I am come down out of heaven?

Douay Rheims
6:43 Jesus therefore answered, and said to them: Murmur not among yourselves.

Noah Webster Bible
6:42 And they said, Is not this Jesus the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?

Weymouth New Testament
6:42 They kept asking, "Is not this man Joseph's son? Is he not Jesus, whose father and mother we know? What does he mean by now saying, `I have come down out of Heaven'?"

World English Bible
6:42 They said, "Isn`t this Jesus, the son of Joseph, whose father and mother we know? How then does he say, `I have come down out of heaven?`"

Young's Literal Translation
6:42 and they said, `Is not this Jesus, the son of Joseph, whose father and mother we have known? how then saith this one -- Out of the heaven I have come down?`

43

Stephens 1550 Textus Receptus
apekriqh oun o ihsouV kai eipen autoiV mh gogguzete met allhlwn

Scrivener 1894 Textus Receptus
apekriqh oun o ihsouV kai eipen autoiV mh gogguzete met allhlwn

Byzantine Majority
apekriqh oun o ihsouV kai eipen autoiV mh gogguzete met allhlwn

Alexandrian
apekriqh ihsouV kai eipen autoiV mh gogguzete met allhlwn

Hort and Westcott
apekriqh ihsouV kai eipen autoiV mh gogguzete met allhlwn

Latin Vulgate
6:43 respondit ergo Iesus et dixit eis nolite murmurare in invicem

King James Version
6:43 Jesus therefore answered and said unto them, Murmur not among yourselves.

American Standard Version
6:43 Jesus answered and said unto them, Murmur not among yourselves.

Bible in Basic English
6:43 Jesus made answer and said, Do not say things against me, one to another.

Darby's English Translation
6:43 Jesus therefore answered and said to them, Murmur not among yourselves.

Douay Rheims
6:44 No man can come to me, except the Father, who hath sent me, draw him; and I will raise him up in the last day.

Noah Webster Bible
6:43 Jesus therefore answered and said to them, Murmur not among yourselves.

Weymouth New Testament
6:43 "Do not thus find fault among yourselves," replied Jesus;

World English Bible
6:43 Therefore Jesus answered them, "Don`t murmur among yourselves.

Young's Literal Translation
6:43 Jesus answered, therefore, and said to them, `Murmur not one with another;

44

Stephens 1550 Textus Receptus
oudeiV dunatai elqein proV me ean mh o pathr o pemyaV me elkush auton kai egw anasthsw auton th escath hmera

Scrivener 1894 Textus Receptus
oudeiV dunatai elqein proV me ean mh o pathr o pemyaV me elkush auton kai egw anasthsw auton th escath hmera

Byzantine Majority
oudeiV dunatai elqein proV me ean mh o pathr o pemyaV me elkush auton kai egw anasthsw auton en th escath hmera

Alexandrian
oudeiV dunatai elqein proV me ean mh o pathr o pemyaV me elkush auton kagw anasthsw auton en th escath hmera

Hort and Westcott
oudeiV dunatai elqein proV me ean mh o pathr o pemyaV me elkush auton kagw anasthsw auton en th escath hmera

Latin Vulgate
6:44 nemo potest venire ad me nisi Pater qui misit me traxerit eum et ego resuscitabo eum novissimo die

King James Version
6:44 No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.

American Standard Version
6:44 No man can come to me, except the Father that sent me draw him: and I will raise him up in the last day.

Bible in Basic English
6:44 No man is able to come to me if the Father who sent me does not give him the desire to come: and I will take him up from the dead on the last day.

Darby's English Translation
6:44 No one can come to me except the Father who has sent me draw him, and I will raise him up in the last day.

Douay Rheims
6:45 It is written in the prophets: And they shall all be taught of God. Every one that hath heard of the Father, and hath learned, cometh to me.

Noah Webster Bible
6:44 No man can come to me, except the Father who hath sent me draw him: and I will raise him up at the last day.

Weymouth New Testament
6:44 "no one can come to me unless the Father who sent me draws him; then I will raise him to life on the last day.

World English Bible
6:44 No one can come to me unless the Father who sent me draws him, and I will raise him up in the last day.

Young's Literal Translation
6:44 no one is able to come unto me, if the Father who sent me may not draw him, and I will raise him up in the last day;

45

Stephens 1550 Textus Receptus
estin gegrammenon en toiV profhtaiV kai esontai panteV didaktoi tou qeou paV oun o akousas para tou patroV kai maqwn ercetai proV me

Scrivener 1894 Textus Receptus
estin gegrammenon en toiV profhtaiV kai esontai panteV didaktoi tou qeou paV oun o akousas para tou patroV kai maqwn ercetai proV me

Byzantine Majority
estin gegrammenon en toiV profhtaiV kai esontai panteV didaktoi qeou paV oun o akouwn para tou patroV kai maqwn ercetai proV me

Alexandrian
estin gegrammenon en toiV profhtaiV kai esontai panteV didaktoi qeou paV o akousas para tou patroV kai maqwn ercetai proV eme

Hort and Westcott
estin gegrammenon en toiV profhtaiV kai esontai panteV didaktoi qeou paV o akousaV para tou patroV kai maqwn ercetai proV eme

Latin Vulgate
6:45 est scriptum in prophetis et erunt omnes docibiles Dei omnis qui audivit a Patre et didicit venit ad me

King James Version
6:45 It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.

American Standard Version
6:45 It is written in the prophets, And they shall all be taught of God. Every one that hath heard from the Father, and hath learned, cometh unto me.

Bible in Basic English
6:45 The writings of the prophets say, And they will all have teaching from God. Everyone whose ears have been open to the teaching of the Father comes to me.

Darby's English Translation
6:45 It is written in the prophets, And they shall be all taught of God. Every one that has heard from the Father himself, and has learned of him, comes to me;

Douay Rheims
6:46 Not that any man hath seen the Father; but he who is of God, he hath seen the Father.

Noah Webster Bible
6:45 It is written in the prophets, And they shall be all taught from God. Every man therefore that hath heard, and hath learned from the Father, cometh to me.

Weymouth New Testament
6:45 It stands written in the Prophets, `And they shall all of them be taught by God'. Every one who listens to the Father and learns from Him comes to me.

World English Bible
6:45 It is written in the prophets, `They will all be taught by God.` Everyone who hears from the Father, and has learned, comes to me.

Young's Literal Translation
6:45 it is having been written in the prophets, And they shall be all taught of God; every one therefore who heard from the Father, and learned, cometh to me;

46

Stephens 1550 Textus Receptus
ouc oti ton patera tis ewraken ei mh o wn para tou qeou outoV ewraken ton patera

Scrivener 1894 Textus Receptus
ouc oti ton patera tis ewraken ei mh o wn para tou qeou outoV ewraken ton patera

Byzantine Majority
ouc oti ton patera tis ewraken ei mh o wn para tou qeou outoV ewraken ton patera

Alexandrian
ouc oti ton patera ewraken tis ei mh o wn para tou qeou outoV ewraken ton patera

Hort and Westcott
ouc oti ton patera ewraken tiV ei mh o wn para tou qeou outoV ewraken ton patera

Latin Vulgate
6:46 non quia Patrem vidit quisquam nisi is qui est a Deo hic vidit Patrem

King James Version
6:46 Not that any man hath seen the Father, save he which is of God, he hath seen the Father.

American Standard Version
6:46 Not that any man hath seen the Father, save he that is from God, he hath seen the Father.

Bible in Basic English
6:46 Not that anyone has ever seen the Father; only he who is from God, he has seen the Father.

Darby's English Translation
6:46 not that any one has seen the Father, except he who is of God, he has seen the Father.

Douay Rheims
6:47 Amen, amen I say unto you: He that believeth in me, hath everlasting life.

Noah Webster Bible
6:46 Not that any man hath seen the Father, save he who is from God, he hath seen the Father.

Weymouth New Testament
6:46 No one has ever seen the Father--except Him who is from God. He has seen the Father.

World English Bible
6:46 Not that any man has seen the Father, except he who is from God. He has seen the Father.

Young's Literal Translation
6:46 not that any one hath seen the Father, except he who is from God, he hath seen the Father.

47

Stephens 1550 Textus Receptus
amhn amhn legw umin o pisteuwn eis eme ecei zwhn aiwnion

Scrivener 1894 Textus Receptus
amhn amhn legw umin o pisteuwn eis eme ecei zwhn aiwnion

Byzantine Majority
amhn amhn legw umin o pisteuwn eis eme ecei zwhn aiwnion

Alexandrian
amhn amhn legw umin o pisteuwn ecei zwhn aiwnion

Hort and Westcott
amhn amhn legw umin o pisteuwn ecei zwhn aiwnion

Latin Vulgate
6:47 amen amen dico vobis qui credit in me habet vitam aeternam

King James Version
6:47 Verily, verily, I say unto you, He that believeth on me hath everlasting life.

American Standard Version
6:47 Verily, verily, I say unto you, He that believeth hath eternal life.

Bible in Basic English
6:47 Truly I say to you, He who has faith in me has eternal life.

Darby's English Translation
6:47 Verily, verily, I say to you, He that believes on me has life eternal.

Douay Rheims
6:48 I am the bread of life.

Noah Webster Bible
6:47 Verily, verily, I say to you, He that believeth on me hath everlasting life.

Weymouth New Testament
6:47 "In most solemn truth I tell you that he who believes has the Life of the Ages.

World English Bible
6:47 Most assuredly, I tell you, he who believes in me has eternal life.

Young's Literal Translation
6:47 `Verily, verily, I say to you, He who is believing in me, hath life age-during;

48

Stephens 1550 Textus Receptus
egw eimi o artoV thV zwhV

Scrivener 1894 Textus Receptus
egw eimi o artoV thV zwhV

Byzantine Majority
egw eimi o artoV thV zwhV

Alexandrian
egw eimi o artoV thV zwhV

Hort and Westcott
egw eimi o artoV thV zwhV

Latin Vulgate
6:48 ego sum panis vitae

King James Version
6:48 I am that bread of life.

American Standard Version
6:48 I am the bread of life.

Bible in Basic English
6:48 I am the bread of life.

Darby's English Translation
6:48 I am the bread of life.

Douay Rheims
6:49 Your fathers did eat manna in the desert, and are dead.

Noah Webster Bible
6:48 I am that bread of life.

Weymouth New Testament
6:48 I am the bread of Life.

World English Bible
6:48 I am the bread of life.

Young's Literal Translation
6:48 I am the bread of the life;

49

Stephens 1550 Textus Receptus
oi patereV umwn efagon to manna en th erhmw kai apeqanon

Scrivener 1894 Textus Receptus
oi patereV umwn efagon to manna en th erhmw kai apeqanon

Byzantine Majority
oi patereV umwn efagon to manna en th erhmw kai apeqanon

Alexandrian
oi patereV umwn efagon en th erhmw to manna kai apeqanon

Hort and Westcott
oi patereV umwn efagon en th erhmw to manna kai apeqanon

Latin Vulgate
6:49 patres vestri manducaverunt in deserto manna et mortui sunt

King James Version
6:49 Your fathers did eat manna in the wilderness, and are dead.

American Standard Version
6:49 Your fathers ate the manna in the wilderness, and they died.

Bible in Basic English
6:49 Your fathers took the manna in the waste land--and they are dead.

Darby's English Translation
6:49 Your fathers ate the manna in the wilderness and died.

Douay Rheims
6:50 This is the bread which cometh down from heaven; that if any man eat of it, he may not die.

Noah Webster Bible
6:49 Your fathers ate manna in the wilderness, and are dead.

Weymouth New Testament
6:49 Your forefathers ate the manna in the Desert, and they died.

World English Bible
6:49 Your fathers ate the manna in the wilderness, and they died.

Young's Literal Translation
6:49 your fathers did eat the manna in the wilderness, and they died;

50

Stephens 1550 Textus Receptus
outoV estin o artoV o ek tou ouranou katabainwn ina tiV ex autou fagh kai mh apoqanh

Scrivener 1894 Textus Receptus
outoV estin o artoV o ek tou ouranou katabainwn ina tiV ex autou fagh kai mh apoqanh

Byzantine Majority
outoV estin o artoV o ek tou ouranou katabainwn ina tiV ex autou fagh kai mh apoqanh

Alexandrian
outoV estin o artoV o ek tou ouranou katabainwn ina tiV ex autou fagh kai mh apoqanh

Hort and Westcott
outoV estin o artoV o ek tou ouranou katabainwn ina tiV ex autou fagh kai mh apoqanh

Latin Vulgate
6:50 hic est panis de caelo descendens ut si quis ex ipso manducaverit non moriatur

King James Version
6:50 This is the bread which cometh down from heaven, that a man may eat thereof, and not die.

American Standard Version
6:50 This is the bread which cometh down out of heaven, that a man may eat thereof, and not die.

Bible in Basic English
6:50 The bread which comes from heaven is such bread that a man may take it for food and never see death.

Darby's English Translation
6:50 This is the bread which comes down out of heaven, that one may eat of it and not die.

Douay Rheims
6:51 I am the living bread which came down from heaven.

Noah Webster Bible
6:50 This is the bread which cometh down from heaven, that a man may eat of it, and not die.

Weymouth New Testament
6:50 Here is the bread that comes down out of Heaven that a man may eat it and not die.

World English Bible
6:50 This is the bread which comes down out of heaven, that a man may eat of it, and not die.

Young's Literal Translation
6:50 this is the bread that out of the heaven is coming down, that any one may eat of it, and not die.

51

Stephens 1550 Textus Receptus
egw eimi o artoV o zwn o ek tou ouranou katabaV ean tiV fagh ek toutou tou artou zhsetai eiV ton aiwna kai o artoV de on egw dwsw h sarx mou estin hn egw dwsw uper thV tou kosmou zwhV

Scrivener 1894 Textus Receptus
egw eimi o artoV o zwn o ek tou ouranou katabaV ean tiV fagh ek toutou tou artou zhsetai eiV ton aiwna kai o artoV de on egw dwsw h sarx mou estin hn egw dwsw uper thV tou kosmou zwhV

Byzantine Majority
egw eimi o artoV o zwn o ek tou ouranou katabaV ean tiV fagh ek toutou tou artou zhsetai eiV ton aiwna kai o artoV de on egw dwsw h sarx mou estin hn egw dwsw uper thV tou kosmou zwhV

Alexandrian
egw eimi o artoV o zwn o ek tou ouranou katabaV ean tiV fagh ek toutou tou artou zhsei eiV ton aiwna kai o artoV de on egw dwsw h sarx mou estin uper thV tou kosmou zwhV

Hort and Westcott
egw eimi o artoV o zwn o ek tou ouranou katabaV ean tiV fagh ek toutou tou artou zhsei eiV ton aiwna kai o artoV de on egw dwsw h sarx mou estin uper thV tou kosmou zwhV

Latin Vulgate
6:51 ego sum panis vivus qui de caelo descendi

King James Version
6:51 I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.

American Standard Version
6:51 I am the living bread which came down out of heaven: if any man eat of this bread, he shall live for ever: yea and the bread which I will give is my flesh, for the life of the world.

Bible in Basic English
6:51 I am the living bread which has come from heaven: if any man takes this bread for food he will have life for ever: and more than this, the bread which I will give is my flesh which I will give for the life of the world.

Darby's English Translation
6:51 I am the living bread which has come down out of heaven: if any one shall have eaten of this bread he shall live for ever; but the bread withal which I shall give is my flesh, which I will give for the life of the world.

Douay Rheims
6:52 If any man eat of this bread, he shall live for ever; and the bread that I will give, is my flesh, for the life of the world.

Noah Webster Bible
6:51 I am the living bread which came down from heaven: if any man shall eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.

Weymouth New Testament
6:51 I am the living bread come down out of Heaven. If a man eats this bread, he shall live for ever. Moreover the bread which I will give is my flesh given for the life of the world."

World English Bible
6:51 I am the living bread which came down out of heaven. If anyone eats of this bread, he will live forever. Yes, the bread which I will give is my flesh, for the life of the world."

Young's Literal Translation
6:51 `I am the living bread that came down out of the heaven; if any one may eat of this bread he shall live -- to the age; and the bread also that I will give is my flesh, that I will give for the life of the world.`

52

Stephens 1550 Textus Receptus
emaconto oun proV allhlouV oi ioudaioi legonteV pwV dunatai outoV hmin dounai thn sarka fagein

Scrivener 1894 Textus Receptus
emaconto oun proV allhlouV oi ioudaioi legonteV pwV dunatai outoV hmin dounai thn sarka fagein

Byzantine Majority
emaconto oun proV allhlouV oi ioudaioi legonteV pwV dunatai outoV hmin dounai thn sarka fagein

Alexandrian
emaconto oun proV allhlouV oi ioudaioi legonteV pwV dunatai outoV hmin dounai thn sarka [autou] fagein

Hort and Westcott
emaconto oun proV allhlouV oi ioudaioi legonteV pwV dunatai outoV hmin dounai thn sarka autou fagein

Latin Vulgate
6:52 si quis manducaverit ex hoc pane vivet in aeternum et panis quem ego dabo caro mea est pro mundi vita

King James Version
6:52 The Jews therefore strove among themselves, saying, How can this man give us [his] flesh to eat?

American Standard Version
6:52 The Jews therefore strove one with another, saying, How can this man give us his flesh to eat?

Bible in Basic English
6:52 Then the Jews had an angry discussion among themselves, saying, How is it possible for this man to give us his flesh for food?

Darby's English Translation
6:52 The Jews therefore contended among themselves, saying, How can he give us this flesh to eat?

Douay Rheims
6:53 The Jews therefore strove among themselves, saying: How can this man give us his flesh to eat?

Noah Webster Bible
6:52 The Jews therefore contended among themselves, saying, How can this man give us his flesh to eat?

Weymouth New Testament
6:52 This led to an angry debate among the Jews. "How can this man," they argued, "give us his flesh to eat?"

World English Bible
6:52 The Jews therefore contended with one another, saying, "How can this man give us his flesh to eat?"

Young's Literal Translation
6:52 The Jews, therefore, were striving with one another, saying, `How is this one able to give us his flesh to eat?`

53

Stephens 1550 Textus Receptus
eipen oun autoiV o ihsouV amhn amhn legw umin ean mh faghte thn sarka tou uiou tou anqrwpou kai pihte autou to aima ouk ecete zwhn en eautoiV

Scrivener 1894 Textus Receptus
eipen oun autoiV o ihsouV amhn amhn legw umin ean mh faghte thn sarka tou uiou tou anqrwpou kai pihte autou to aima ouk ecete zwhn en eautoiV

Byzantine Majority
eipen oun autoiV o ihsouV amhn amhn legw umin ean mh faghte thn sarka tou uiou tou anqrwpou kai pihte autou to aima ouk ecete zwhn en eautoiV

Alexandrian
eipen oun autoiV o ihsouV amhn amhn legw umin ean mh faghte thn sarka tou uiou tou anqrwpou kai pihte autou to aima ouk ecete zwhn en eautoiV

Hort and Westcott
eipen oun autoiV o ihsouV amhn amhn legw umin ean mh faghte thn sarka tou uiou tou anqrwpou kai pihte autou to aima ouk ecete zwhn en eautoiV

Latin Vulgate
6:53 litigabant ergo Iudaei ad invicem dicentes quomodo potest hic nobis carnem suam dare ad manducandum

King James Version
6:53 Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.

American Standard Version
6:53 Jesus therefore said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man and drink his blood, ye have not life in yourselves.

Bible in Basic English
6:53 Then Jesus said to them, Truly I say to you, If you do not take the flesh of the Son of man for food, and if you do not take his blood for drink, you have no life in you.

Darby's English Translation
6:53 Jesus therefore said to them, Verily, verily, I say unto you, Unless ye shall have eaten the flesh of the Son of man, and drunk his blood, ye have no life in yourselves.

Douay Rheims
6:54 Then Jesus said to them: Amen, amen I say unto you: Except you eat the flesh of the Son of man, and drink his blood, you shall not have life in you.

Noah Webster Bible
6:53 Then Jesus said to them, Verily, verily, I say to you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.

Weymouth New Testament
6:53 "In most solemn truth I tell you," said Jesus, "that unless you eat the flesh of the Son of Man and drink His blood, you have no Life in you.

World English Bible
6:53 Jesus therefore said to them, "Most assuredly I tell you, unless you eat the flesh of the Son of Man and drink his blood, you don`t have life in yourselves.

Young's Literal Translation
6:53 Jesus, therefore, said to them, `Verily, verily, I say to you, If ye may not eat the flesh of the Son of Man, and may not drink his blood, ye have no life in yourselves;

54

Stephens 1550 Textus Receptus
o trwgwn mou thn sarka kai pinwn mou to aima ecei zwhn aiwnion kai egw anasthsw auton th escath hmera

Scrivener 1894 Textus Receptus
o trwgwn mou thn sarka kai pinwn mou to aima ecei zwhn aiwnion kai egw anasthsw auton th escath hmera

Byzantine Majority
o trwgwn mou thn sarka kai pinwn mou to aima ecei zwhn aiwnion kai egw anasthsw auton [en] th escath hmera

Alexandrian
o trwgwn mou thn sarka kai pinwn mou to aima ecei zwhn aiwnion kagw anasthsw auton th escath hmera

Hort and Westcott
o trwgwn mou thn sarka kai pinwn mou to aima ecei zwhn aiwnion kagw anasthsw auton th escath hmera

Latin Vulgate
6:54 dixit ergo eis Iesus amen amen dico vobis nisi manducaveritis carnem Filii hominis et biberitis eius sanguinem non habetis vitam in vobis

King James Version
6:54 Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.

American Standard Version
6:54 He that eateth my flesh and drinketh my blood hath eternal life: and I will raise him up at the last day.

Bible in Basic English
6:54 He who takes my flesh for food and my blood for drink has eternal life: and I will take him up from the dead at the last day.

Darby's English Translation
6:54 He that eats my flesh and drinks my blood has life eternal, and I will raise him up at the last day:

Douay Rheims
6:55 He that eateth my flesh, and drinketh my blood, hath everlasting life: and I will raise him up in the last day.

Noah Webster Bible
6:54 Whoever eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.

Weymouth New Testament
6:54 He who eats my flesh and drinks my blood has the Life of the Ages, and I will raise him up on the last day.

World English Bible
6:54 He who eats my flesh and drinks my blood has eternal life, and I will raise him up at the last day.

Young's Literal Translation
6:54 he who is eating my flesh, and is drinking my blood, hath life age-during, and I will raise him up in the last day;

55

Stephens 1550 Textus Receptus
h gar sarx mou alhqws estin brwsiV kai to aima mou alhqws estin posiV

Scrivener 1894 Textus Receptus
h gar sarx mou alhqws estin brwsiV kai to aima mou alhqws estin posiV

Byzantine Majority
h gar sarx mou alhqws estin brwsiV kai to aima mou alhqws estin posiV

Alexandrian
h gar sarx mou alhqhs estin brwsiV kai to aima mou alhqhs estin posiV

Hort and Westcott
h gar sarx mou alhqhV estin brwsiV kai to aima mou alhqhV estin posiV

Latin Vulgate
6:55 qui manducat meam carnem et bibit meum sanguinem habet vitam aeternam et ego resuscitabo eum in novissimo die

King James Version
6:55 For my flesh is meat indeed, and my blood is drink indeed.

American Standard Version
6:55 For my flesh is meat indeed, and my blood is drink indeed.

Bible in Basic English
6:55 My flesh is true food and my blood is true drink.

Darby's English Translation
6:55 for my flesh is truly food and my blood is truly drink.

Douay Rheims
6:56 For my flesh is meat indeed: and my blood is drink indeed.

Noah Webster Bible
6:55 For my flesh is food indeed, and my blood is drink indeed.

Weymouth New Testament
6:55 For my flesh is true food, and my blood is true drink.

World English Bible
6:55 For my flesh is food indeed, and my blood is drink indeed.

Young's Literal Translation
6:55 for my flesh truly is food, and my blood truly is drink;

56

Stephens 1550 Textus Receptus
o trwgwn mou thn sarka kai pinwn mou to aima en emoi menei kagw en autw

Scrivener 1894 Textus Receptus
o trwgwn mou thn sarka kai pinwn mou to aima en emoi menei kagw en autw

Byzantine Majority
o trwgwn mou thn sarka kai pinwn mou to aima en emoi menei kagw en autw

Alexandrian
o trwgwn mou thn sarka kai pinwn mou to aima en emoi menei kagw en autw

Hort and Westcott
o trwgwn mou thn sarka kai pinwn mou to aima en emoi menei kagw en autw

Latin Vulgate
6:56 caro enim mea vere est cibus et sanguis meus vere est potus

King James Version
6:56 He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.

American Standard Version
6:56 He that eateth my flesh and drinketh my blood abideth in me, and I in him.

Bible in Basic English
6:56 He who takes my flesh for food and my blood for drink is in me and I in him.

Darby's English Translation
6:56 He that eats my flesh and drinks my blood dwells in me and I in him.

Douay Rheims
6:57 He that eateth my flesh, and drinketh my blood, abideth in me, and I in him.

Noah Webster Bible
6:56 He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.

Weymouth New Testament
6:56 He who eats my flesh and drinks my blood remains in union with me, and I remain in union with him.

World English Bible
6:56 He who eats my flesh and drinks my blood lives in me, and I in him.

Young's Literal Translation
6:56 he who is eating my flesh, and is drinking my blood, doth remain in me, and I in him.

57

Stephens 1550 Textus Receptus
kaqwV apesteilen me o zwn pathr kagw zw dia ton patera kai o trwgwn me kakeinoV zhsetai di eme

Scrivener 1894 Textus Receptus
kaqwV apesteilen me o zwn pathr kagw zw dia ton patera kai o trwgwn me kakeinoV zhsetai di eme

Byzantine Majority
kaqwV apesteilen me o zwn pathr kagw zw dia ton patera kai o trwgwn me kakeinoV zhsetai di eme

Alexandrian
kaqwV apesteilen me o zwn pathr kagw zw dia ton patera kai o trwgwn me kakeinoV zhsei di eme

Hort and Westcott
kaqwV apesteilen me o zwn pathr kagw zw dia ton patera kai o trwgwn me kakeinoV zhsei di eme

Latin Vulgate
6:57 qui manducat meam carnem et bibit meum sanguinem in me manet et ego in illo

King James Version
6:57 As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.

American Standard Version
6:57 As the living Father sent me, and I live because of the Father; so he that eateth me, he also shall live because of me.

Bible in Basic English
6:57 As the living Father has sent me, and I have life because of the Father, even so he who takes me for his food will have life because of me.

Darby's English Translation
6:57 As the living Father has sent me and I live on account of the Father, *he* also who eats me shall live also on account of me.

Douay Rheims
6:58 As the living Father hath sent me, and I live by the Father; so he that eateth me, the same also shall live by me.

Noah Webster Bible
6:57 As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.

Weymouth New Testament
6:57 As the ever-living Father has sent me, and I live because of the Father, so also he who eats me will live because of me.

World English Bible
6:57 As the living Father sent me, and I live because of the Father; so he who feeds on me, he will also live because of me.

Young's Literal Translation
6:57 `According as the living Father sent me, and I live because of the Father, he also who is eating me, even that one shall live because of me;

58

Stephens 1550 Textus Receptus
outoV estin o artoV o ek tou ouranou katabaV ou kaqwV efagon oi patereV umwn to manna kai apeqanon o trwgwn touton ton arton zhsetai eiV ton aiwna

Scrivener 1894 Textus Receptus
outoV estin o artoV o ek tou ouranou katabaV ou kaqwV efagon oi patereV umwn to manna kai apeqanon o trwgwn touton ton arton zhsetai eiV ton aiwna

Byzantine Majority
outoV estin o artoV o ek tou ouranou katabaV ou kaqwV efagon oi patereV umwn to manna kai apeqanon o trwgwn touton ton arton zhsetai eiV ton aiwna

Alexandrian
outoV estin o artoV o ex ouranou katabaV ou kaqwV efagon oi patereV kai apeqanon o trwgwn touton ton arton zhsei eiV ton aiwna

Hort and Westcott
outoV estin o artoV o ex ouranou katabaV ou kaqwV efagon oi patereV kai apeqanon o trwgwn touton ton arton zhsei eiV ton aiwna

Latin Vulgate
6:58 sicut misit me vivens Pater et ego vivo propter Patrem et qui manducat me et ipse vivet propter me

King James Version
6:58 This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.

American Standard Version
6:58 This is the bread which came down out of heaven: not as the fathers ate, and died; he that eateth this bread shall live for ever.

Bible in Basic English
6:58 This is the bread which has come down from heaven. It is not like the food which your fathers had: they took of the manna, and are dead; but he who takes this bread for food will have life for ever.

Darby's English Translation
6:58 This is the bread which has come down out of heaven. Not as the fathers ate and died: he that eats this bread shall live for ever.

Douay Rheims
6:59 This is the bread that came down from heaven. Not as your fathers did eat manna, and are dead. He that eateth this bread, shall live for ever.

Noah Webster Bible
6:58 This is that bread which came down from heaven: not as your fathers ate manna, and are dead: he that eateth of this bread shall live for ever.

Weymouth New Testament
6:58 This is the bread which came down out of Heaven; it is unlike that which your forefathers ate--for they ate and yet died. He who eats this bread shall live for ever."

World English Bible
6:58 This is the bread which came down out of heaven -- not as our fathers ate the manna, and died. He who eats this bread will live forever."

Young's Literal Translation
6:58 this is the bread that came down out of the heaven; not as your fathers did eat the manna, and died; he who is eating this bread shall live -- to the age.`

59

Stephens 1550 Textus Receptus
tauta eipen en sunagwgh didaskwn en kapernaoum

Scrivener 1894 Textus Receptus
tauta eipen en sunagwgh didaskwn en kapernaoum

Byzantine Majority
tauta eipen en sunagwgh didaskwn en kapernaoum

Alexandrian
tauta eipen en sunagwgh didaskwn en kafarnaoum

Hort and Westcott
tauta eipen en sunagwgh didaskwn en kafarnaoum

Latin Vulgate
6:59 hic est panis qui de caelo descendit non sicut manducaverunt patres vestri manna et mortui sunt qui manducat hunc panem vivet in aeternum

King James Version
6:59 These things said he in the synagogue, as he taught in Capernaum.

American Standard Version
6:59 These things said he in the synagogue, as he taught in Capernaum.

Bible in Basic English
6:59 Jesus said these things in the Synagogue while he was teaching at Capernaum.

Darby's English Translation
6:59 These things he said in the synagogue, teaching in Capernaum.

Douay Rheims
6:60 These things he said, teaching in the synagogue, in Capharnaum.

Noah Webster Bible
6:59 These things he said in the synagogue, as he taught in Capernaum.

Weymouth New Testament
6:59 Jesus said all this in the synagogue while teaching at Capernaum.

World English Bible
6:59 These things he said in the synagogue, as he taught in Capernaum.

Young's Literal Translation
6:59 These things he said in a synagogue, teaching in Capernaum;

60

Stephens 1550 Textus Receptus
polloi oun akousanteV ek twn maqhtwn autou eipon sklhroV estin outos o logoV tiV dunatai autou akouein

Scrivener 1894 Textus Receptus
polloi oun akousanteV ek twn maqhtwn autou eipon sklhroV estin outos o logoV tiV dunatai autou akouein

Byzantine Majority
polloi oun akousanteV ek twn maqhtwn autou eipon sklhroV estin outos o logoV tiV dunatai autou akouein

Alexandrian
polloi oun akousanteV ek twn maqhtwn autou eipan sklhroV estin o logoV outos tiV dunatai autou akouein

Hort and Westcott
polloi oun akousanteV ek twn maqhtwn autou eipan sklhroV estin o logoV outoV tiV dunatai autou akouein

Latin Vulgate
6:60 haec dixit in synagoga docens in Capharnaum

King James Version
6:60 Many therefore of his disciples, when they had heard [this], said, This is an hard saying; who can hear it?

American Standard Version
6:60 Many therefore of his disciples, when the heard this, said, This is a hard saying; who can hear it?

Bible in Basic English
6:60 Then, hearing this, a number of his disciples said, This is a hard saying; who is able to take in such teaching?

Darby's English Translation
6:60 Many therefore of his disciples having heard it said, This word is hard; who can hear it?

Douay Rheims
6:61 Many therefore of his disciples, hearing it, said: This saying is hard, and who can hear it?

Noah Webster Bible
6:60 Many therefore of his disciples, when they had heard this, said, This is a hard saying; who can hear it?

Weymouth New Testament
6:60 Many therefore of His disciples, when they heard it, said, "This is hard to accept. Who can listen to such teaching?"

World English Bible
6:60 Therefore many of his disciples, when they heard this, said, "This is a hard saying! Who can hear it?"

Young's Literal Translation
6:60 many, therefore, of his disciples having heard, said, `This word is hard; who is able to hear it?`

61

Stephens 1550 Textus Receptus
eidwV de o ihsouV en eautw oti gogguzousin peri toutou oi maqhtai autou eipen autoiV touto umaV skandalizei

Scrivener 1894 Textus Receptus
eidwV de o ihsouV en eautw oti gogguzousin peri toutou oi maqhtai autou eipen autoiV touto umaV skandalizei

Byzantine Majority
eidwV de o ihsouV en eautw oti gogguzousin peri toutou oi maqhtai autou eipen autoiV touto umaV skandalizei

Alexandrian
eidwV de o ihsouV en eautw oti gogguzousin peri toutou oi maqhtai autou eipen autoiV touto umaV skandalizei

Hort and Westcott
eidwV de o ihsouV en eautw oti gogguzousin peri toutou oi maqhtai autou eipen autoiV touto umaV skandalizei

Latin Vulgate
6:61 multi ergo audientes ex discipulis eius dixerunt durus est hic sermo quis potest eum audire

King James Version
6:61 When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?

American Standard Version
6:61 But Jesus knowing in himself that his disciples murmured at this, said unto them, Doth this cause you to stumble?

Bible in Basic English
6:61 When Jesus became conscious that his disciples were protesting about what he said, he said to them, Does this give you trouble?

Darby's English Translation
6:61 But Jesus, knowing in himself that his disciples murmur concerning this, said to them, Does this offend you?

Douay Rheims
6:62 But Jesus, knowing in himself, that his disciples murmured at this, said to them: Doth this scandalize you?

Noah Webster Bible
6:61 When Jesus knew in himself that his disciples murmured at it, he said to them, Doth this offend you?

Weymouth New Testament
6:61 But, knowing in Himself that His disciples were dissatisfied about it, Jesus asked them,

World English Bible
6:61 But Jesus knowing in himself that his disciples murmured at this, said to them, "Does this cause you to stumble?

Young's Literal Translation
6:61 And Jesus having known in himself that his disciples are murmuring about this, said to them, `Doth this stumble you?

62

Stephens 1550 Textus Receptus
ean oun qewrhte ton uion tou anqrwpou anabainonta opou hn to proteron

Scrivener 1894 Textus Receptus
ean oun qewrhte ton uion tou anqrwpou anabainonta opou hn to proteron

Byzantine Majority
ean oun qewrhte ton uion tou anqrwpou anabainonta opou hn to proteron

Alexandrian
ean oun qewrhte ton uion tou anqrwpou anabainonta opou hn to proteron

Hort and Westcott
ean oun qewrhte ton uion tou anqrwpou anabainonta opou hn to proteron

Latin Vulgate
6:62 sciens autem Iesus apud semet ipsum quia murmurarent de hoc discipuli eius dixit eis hoc vos scandalizat

King James Version
6:62 [What] and if ye shall see the Son of man ascend up where he was before?

American Standard Version
6:62 What then if ye should behold the Son of man ascending where he was before?

Bible in Basic English
6:62 What then will you say if you see the Son of man going up to where he was before?

Darby's English Translation
6:62 If then ye see the Son of man ascending up where he was before?

Douay Rheims
6:63 If then you shall see the Son of man ascend up where he was before?

Noah Webster Bible
6:62 What if ye shall see the Son of man ascend up where he was before?

Weymouth New Testament
6:62 "Does this seem incredible to you? What then if you were to see the Son of Man ascending again where He was before?

World English Bible
6:62 What if you would see the Son of Man ascending to where he was before?

Young's Literal Translation
6:62 if then ye may behold the Son of Man going up where he was before?

63

Stephens 1550 Textus Receptus
to pneuma estin to zwopoioun h sarx ouk wfelei ouden ta rhmata a egw lalw umin pneuma estin kai zwh estin

Scrivener 1894 Textus Receptus
to pneuma estin to zwopoioun h sarx ouk wfelei ouden ta rhmata a egw lalw umin pneuma estin kai zwh estin

Byzantine Majority
to pneuma estin to zwopoioun h sarx ouk wfelei ouden ta rhmata a egw lalw umin pneuma estin kai zwh estin

Alexandrian
to pneuma estin to zwopoioun h sarx ouk wfelei ouden ta rhmata a egw lelalhka umin pneuma estin kai zwh estin

Hort and Westcott
to pneuma estin to zwopoioun h sarx ouk wfelei ouden ta rhmata a egw lelalhka umin pneuma estin kai zwh estin

Latin Vulgate
6:63 si ergo videritis Filium hominis ascendentem ubi erat prius

King James Version
6:63 It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, [they] are spirit, and [they] are life.

American Standard Version
6:63 It is the spirit that giveth life; the flesh profiteth nothing: the words that I have spoken unto you are spirit, are are life.

Bible in Basic English
6:63 The spirit is the life giver; the flesh is of no value: the words which I have said to you are spirit and they are life.

Darby's English Translation
6:63 It is the Spirit which quickens, the flesh profits nothing: the words which I have spoken unto you are spirit and are life.

Douay Rheims
6:64 It is the spirit that quickeneth: the flesh profiteth nothing. The words that I have spoken to you, are spirit and life.

Noah Webster Bible
6:63 It is the spirit that reviveth; the flesh profiteth nothing: the words that I speak to you, they are spirit, and they are life.

Weymouth New Testament
6:63 It is the spirit which gives Life. The flesh confers no benefit whatever. The words I have spoken to you are spirit and are Life.

World English Bible
6:63 It is the spirit who gives life. The flesh profits nothing. The words that I speak to you are spirit, and are life.

Young's Literal Translation
6:63 the spirit it is that is giving life; the flesh doth not profit anything; the sayings that I speak to you are spirit, and they are life;

64

Stephens 1550 Textus Receptus
all eisin ex umwn tineV oi ou pisteuousin hdei gar ex archV o ihsouV tineV eisin oi mh pisteuonteV kai tiV estin o paradwswn auton

Scrivener 1894 Textus Receptus
all eisin ex umwn tineV oi ou pisteuousin hdei gar ex archV o ihsouV tineV eisin oi mh pisteuonteV kai tiV estin o paradwswn auton

Byzantine Majority
all eisin ex umwn tineV oi ou pisteuousin hdei gar ex archV o ihsouV tineV eisin oi mh pisteuonteV kai tiV estin o paradwswn auton

Alexandrian
all eisin ex umwn tineV oi ou pisteuousin hdei gar ex archV o ihsouV tineV eisin oi mh pisteuonteV kai tiV estin o paradwswn auton

Hort and Westcott
all eisin ex umwn tineV oi ou pisteuousin hdei gar ex archV o ihsouV tineV eisin oi mh pisteuonteV kai tiV estin o paradwswn auton

Latin Vulgate
6:64 spiritus est qui vivificat caro non prodest quicquam verba quae ego locutus sum vobis spiritus et vita sunt

King James Version
6:64 But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.

American Standard Version
6:64 But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who it was that should betray him.

Bible in Basic English
6:64 But still some of you have no faith. For it was clear to Jesus from the first who they were who had no faith, and who it was who would be false to him.

Darby's English Translation
6:64 But there are some of you who do not believe. For Jesus knew from the beginning who they were who did not believe, and who would deliver him up.

Douay Rheims
6:65 But there are some of you that believe not. For Jesus knew from the beginning, who they were that did not believe, and who he was, that would betray him.

Noah Webster Bible
6:64 But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who he was that would betray him.

Weymouth New Testament
6:64 But there are some of you who do not believe." For Jesus knew from the beginning who those were that did not believe, and who it was that would betray Him.

World English Bible
6:64 But there are some of you who don`t believe." For Jesus knew from the beginning who they were who didn`t believe, and who it was who would betray him.

Young's Literal Translation
6:64 but there are certain of you who do not believe;` for Jesus had known from the beginning who they are who are not believing, and who is he who will deliver him up,

65

Stephens 1550 Textus Receptus
kai elegen dia touto eirhka umin oti oudeiV dunatai elqein proV me ean mh h dedomenon autw ek tou patroV mou

Scrivener 1894 Textus Receptus
kai elegen dia touto eirhka umin oti oudeiV dunatai elqein proV me ean mh h dedomenon autw ek tou patroV mou

Byzantine Majority
kai elegen dia touto eirhka umin oti oudeiV dunatai elqein proV me ean mh h dedomenon autw ek tou patroV mou

Alexandrian
kai elegen dia touto eirhka umin oti oudeiV dunatai elqein proV me ean mh h dedomenon autw ek tou patroV

Hort and Westcott
kai elegen dia touto eirhka umin oti oudeiV dunatai elqein proV me ean mh h dedomenon autw ek tou patroV

Latin Vulgate
6:65 sed sunt quidam ex vobis qui non credunt sciebat enim ab initio Iesus qui essent credentes et quis traditurus esset eum

King James Version
6:65 And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.

American Standard Version
6:65 And he said, For this cause have I said unto you, that no man can come unto me, except it be given unto him of the Father.

Bible in Basic English
6:65 And he said, This is why I said to you, No man is able to come to me if he is not given the power to do so by the Father.

Darby's English Translation
6:65 And he said, Therefore said I unto you, that no one can come to me unless it be given to him from the Father.

Douay Rheims
6:66 And he said: Therefore did I say to you, that no man can come to me, unless it be given him by my Father.

Noah Webster Bible
6:65 And he said, Therefore I said to you, that no man can come to me, except it were given to him by my Father.

Weymouth New Testament
6:65 So He added, "That is why I told you that no one can come to me unless it be granted him by the Father."

World English Bible
6:65 He said, "For this cause have I said to you that no one can come to me, except it be given to him by my Father."

Young's Literal Translation
6:65 and he said, `Because of this I have said to you -- No one is able to come unto me, if it may not have been given him from my Father.`

66

Stephens 1550 Textus Receptus
ek toutou polloi aphlqon twn maqhtwn autou eiV ta opisw kai ouketi met autou periepatoun

Scrivener 1894 Textus Receptus
ek toutou polloi aphlqon twn maqhtwn autou eiV ta opisw kai ouketi met autou periepatoun

Byzantine Majority
ek toutou polloi aphlqon twn maqhtwn autou eiV ta opisw kai ouketi met autou periepatoun

Alexandrian
ek toutou polloi [ek] twn maqhtwn autou aphlqon eiV ta opisw kai ouketi met autou periepatoun

Hort and Westcott
ek toutou polloi ek twn maqhtwn autou aphlqon eiV ta opisw kai ouketi met autou periepatoun

Latin Vulgate
6:66 et dicebat propterea dixi vobis quia nemo potest venire ad me nisi fuerit ei datum a Patre meo

King James Version
6:66 From that [time] many of his disciples went back, and walked no more with him.

American Standard Version
6:66 Upon this many of his disciples went back, and walked no more with him.

Bible in Basic English
6:66 Because of what he said, a number of the disciples went back and would no longer go with him.

Darby's English Translation
6:66 From that time many of his disciples went away back and walked no more with him.

Douay Rheims
6:67 After this many of his disciples went back; and walked no more with him.

Noah Webster Bible
6:66 From that time many of his disciples went back, and walked no more with him.

Weymouth New Testament
6:66 Thereupon many of His disciples left Him and went away, and no longer associated with Him.

World English Bible
6:66 At this, many of his disciples went back, and walked no more with him.

Young's Literal Translation
6:66 From this time many of his disciples went away backward, and were no more walking with him,

67

Stephens 1550 Textus Receptus
eipen oun o ihsouV toiV dwdeka mh kai umeiV qelete upagein

Scrivener 1894 Textus Receptus
eipen oun o ihsouV toiV dwdeka mh kai umeiV qelete upagein

Byzantine Majority
eipen oun o ihsouV toiV dwdeka mh kai umeiV qelete upagein

Alexandrian
eipen oun o ihsouV toiV dwdeka mh kai umeiV qelete upagein

Hort and Westcott
eipen oun o ihsouV toiV dwdeka mh kai umeiV qelete upagein

Latin Vulgate
6:67 ex hoc multi discipulorum eius abierunt retro et iam non cum illo ambulabant

King James Version
6:67 Then said Jesus unto the twelve, Will ye also go away?

American Standard Version
6:67 Jesus said therefore unto the twelve, Would ye also go away?

Bible in Basic English
6:67 So Jesus said to the twelve, Have you a desire to go away?

Darby's English Translation
6:67 Jesus therefore said to the twelve, Will ye also go away?

Douay Rheims
6:68 Then Jesus said to the twelve: Will you also go away?

Noah Webster Bible
6:67 Then said Jesus to the twelve, Will ye also go away?

Weymouth New Testament
6:67 Jesus therefore appealed to the Twelve. "Will you go also?" He asked.

World English Bible
6:67 Jesus said therefore to the twelve, "You don`t also want to go away, do you?"

Young's Literal Translation
6:67 Jesus, therefore, said to the twelve, `Do ye also wish to go away?`

68

Stephens 1550 Textus Receptus
apekriqh oun autw simwn petroV kurie proV tina apeleusomeqa rhmata zwhV aiwniou eceiV

Scrivener 1894 Textus Receptus
apekriqh oun autw simwn petroV kurie proV tina apeleusomeqa rhmata zwhV aiwniou eceiV

Byzantine Majority
apekriqh oun autw simwn petroV kurie proV tina apeleusomeqa rhmata zwhV aiwniou eceiV

Alexandrian
apekriqh autw simwn petroV kurie proV tina apeleusomeqa rhmata zwhV aiwniou eceiV

Hort and Westcott
apekriqh autw simwn petroV kurie proV tina apeleusomeqa rhmata zwhV aiwniou eceiV

Latin Vulgate
6:68 dixit ergo Iesus ad duodecim numquid et vos vultis abire

King James Version
6:68 Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.

American Standard Version
6:68 Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.

Bible in Basic English
6:68 Then Simon Peter gave this answer: Lord, to whom are we to go? you have the words of eternal life;

Darby's English Translation
6:68 Simon Peter answered him, Lord, to whom shall we go? thou hast words of life eternal;

Douay Rheims
6:69 And Simon Peter answered him: Lord, to whom shall we go? thou hast the words of eternal life.

Noah Webster Bible
6:68 Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.

Weymouth New Testament
6:68 "Master," replied Simon Peter, "to whom shall we go? Your teachings tell us of the Life of the Ages.

World English Bible
6:68 Simon Peter answered him, "Lord, to whom would we go? You have the words of eternal life.

Young's Literal Translation
6:68 Simon Peter, therefore, answered him, `Sir, unto whom shall we go? thou hast sayings of life age-during;

69

Stephens 1550 Textus Receptus
kai hmeiV pepisteukamen kai egnwkamen oti su ei o cristos o uios tou qeou tou zwntos

Scrivener 1894 Textus Receptus
kai hmeiV pepisteukamen kai egnwkamen oti su ei o cristos o uios tou qeou tou zwntos

Byzantine Majority
kai hmeiV pepisteukamen kai egnwkamen oti su ei o cristos o uios tou qeou tou zwntos

Alexandrian
kai hmeiV pepisteukamen kai egnwkamen oti su ei o agios tou qeou

Hort and Westcott
kai hmeiV pepisteukamen kai egnwkamen oti su ei o agioV tou qeou

Latin Vulgate
6:69 respondit ergo ei Simon Petrus Domine ad quem ibimus verba vitae aeternae habes

King James Version
6:69 And we believe and are sure that thou art that Christ, the Son of the living God.

American Standard Version
6:69 And we have believed and know that thou art the Holy One of God.

Bible in Basic English
6:69 And we have faith and are certain that you are the Holy One of God.

Darby's English Translation
6:69 and we have believed and known that thou art the holy one of God.

Douay Rheims
6:70 And we have believed and have known, that thou art the Christ, the Son of God.

Noah Webster Bible
6:69 And we believe, and are sure that thou art that Christ, the Son of the living God.

Weymouth New Testament
6:69 And we have come to believe and know that *you* are indeed the Holy One of God."

World English Bible
6:69 We have come to believe and know that you are the Christ, the Son of the living God."

Young's Literal Translation
6:69 and we have believed, and we have known, that thou art the Christ, the Son of the living God.`

70

Stephens 1550 Textus Receptus
apekriqh autoiV o ihsous ouk egw umaV touV dwdeka exelexamhn kai ex umwn eiV diaboloV estin

Scrivener 1894 Textus Receptus
apekriqh autoiV o ihsous ouk egw umaV touV dwdeka exelexamhn kai ex umwn eiV diaboloV estin

Byzantine Majority
apekriqh autoiV [o ihsous] ouk egw umaV touV dwdeka exelexamhn kai ex umwn eiV diaboloV estin

Alexandrian
apekriqh autoiV o ihsous ouk egw umaV touV dwdeka exelexamhn kai ex umwn eiV diaboloV estin

Hort and Westcott
apekriqh autoiV o ihsouV ouk egw umaV touV dwdeka exelexamhn kai ex umwn eiV diaboloV estin

Latin Vulgate
6:70 et nos credidimus et cognovimus quia tu es Christus Filius Dei

King James Version
6:70 Jesus answered them, Have not I chosen you twelve, and one of you is a devil?

American Standard Version
6:70 Jesus answered them, Did not I choose you the twelve, and one of you is a devil?

Bible in Basic English
6:70 Then Jesus said, Did I not make a selection of you, the twelve, and one of you is a son of the Evil One?

Darby's English Translation
6:70 Jesus answered them, Have not I chosen you the twelve? and of you one is a devil.

Douay Rheims
6:71 Jesus answered them: Have not I chosen you twelve; and one of you is a devil?

Noah Webster Bible
6:70 Jesus answered them, Have not I chosen you twelve, and one of you is a devil?

Weymouth New Testament
6:70 "Did not I choose you--the Twelve?" said Jesus, "and even of you one is a devil."

World English Bible
6:70 Jesus answered them, "Didn`t I choose you, the twelve, and one of you is a devil?"

Young's Literal Translation
6:70 Jesus answered them, `Did not I choose you -- the twelve? and of you -- one is a devil.

71

Stephens 1550 Textus Receptus
elegen de ton ioudan simwnoV iskariwthn outoV gar hmellen auton paradidonai eiV wn ek twn dwdeka

Scrivener 1894 Textus Receptus
elegen de ton ioudan simwnoV iskariwthn outoV gar hmellen auton paradidonai eiV wn ek twn dwdeka

Byzantine Majority
elegen de ton ioudan simwnoV iskariwthn outoV gar emellen auton paradidonai eiV wn ek twn dwdeka

Alexandrian
elegen de ton ioudan simwnoV iskariwtou outoV gar emellen paradidonai auton eiV ek twn dwdeka

Hort and Westcott
elegen de ton ioudan simwnoV iskariwtou outoV gar emellen paradidonai auton eiV ek twn dwdeka

Latin Vulgate
6:71 respondit eis Iesus nonne ego vos duodecim elegi et ex vobis unus diabolus est
6:72 dicebat autem Iudam Simonis Scariotis hic enim erat traditurus eum cum esset unus ex duodecim

King James Version
6:71 He spake of Judas Iscariot [the son] of Simon: for he it was that should betray him, being one of the twelve.

American Standard Version
6:71 Now he spake of Judas the son of Simon Iscariot, for he it was that should betray him, being one of the twelve.

Bible in Basic English
6:71 He was talking of Judas, the son of Simon Iscariot. It was he who was to be false to Jesus--one of the twelve.

Darby's English Translation
6:71 Now he spoke of Judas the son of Simon, Iscariote, for he it was who should deliver him up, being one of the twelve.

Douay Rheims
6:72 Now he meant Judas Iscariot, the son of Simon: for this same was about to betray him, whereas he was one of the twelve.

Noah Webster Bible
6:71 He spoke of Judas Iscariot the son of Simon: for it was he that was to betray him, being one of the twelve.

Weymouth New Testament
6:71 He alluded to Judas, the son of Simon the Iscariot. For he it was who, though one of the Twelve, was afterwards to betray Him.

World English Bible
6:71 Now he spoke of Judas, the son of Simon Iscariot, for it was he who would betray him, being one of the twelve.

Young's Literal Translation
6:71 And he spake of Judas, Simon`s son, Iscariot, for he was about to deliver him up, being one of the twelve.

John 7


John 7 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 6

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 7

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53

1

Stephens 1550 Textus Receptus
kai periepatei o ihsous meta tauta en th galilaia ou gar hqelen en th ioudaia peripatein oti ezhtoun auton oi ioudaioi apokteinai

Scrivener 1894 Textus Receptus
kai periepatei o ihsous meta tauta en th galilaia ou gar hqelen en th ioudaia peripatein oti ezhtoun auton oi ioudaioi apokteinai

Byzantine Majority
kai periepatei o ihsous meta tauta en th galilaia ou gar hqelen en th ioudaia peripatein oti ezhtoun auton oi ioudaioi apokteinai

Alexandrian
kai meta tauta periepatei o ihsous en th galilaia ou gar hqelen en th ioudaia peripatein oti ezhtoun auton oi ioudaioi apokteinai

Hort and Westcott
kai meta tauta periepatei o ihsouV en th galilaia ou gar hqelen en th ioudaia peripatein oti ezhtoun auton oi ioudaioi apokteinai

Latin Vulgate
7:1 post haec ambulabat Iesus in Galilaeam non enim volebat in Iudaeam ambulare quia quaerebant eum Iudaei interficere

King James Version
7:1 After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.

American Standard Version
7:1 And after these things Jesus walked in Galilee: for he would not walk in Judaea, because the Jews sought to kill him.

Bible in Basic English
7:1 After this, Jesus went from place to place in Galilee. He did not go about in Judaea, because the Jews were looking for a chance to put him to death.

Darby's English Translation
7:1 And after these things Jesus walked in Galilee, for he would not walk in Judaea, because the Jews sought to kill him.

Douay Rheims
7:1 After these things Jesus walked in Galilee; for he would not walk in Judea, because the Jews sought to kill him.

Noah Webster Bible
7:1 After these things Jesus walked in Galilee: for he would not walk in Judea, because the Jews sought to kill him.

Weymouth New Testament
7:1 After this Jesus moved from place to place in Galilee. He would not go about in Judaea, because the Jews were seeking an opportunity to kill Him.

World English Bible
7:1 After these things, Jesus walked in Galilee, for he would not walk in Judea, because the Jews sought to kill him.

Young's Literal Translation
7:1 And Jesus was walking after these things in Galilee, for he did not wish to walk in Judea, because the Jews were seeking to kill him,

2

Stephens 1550 Textus Receptus
hn de egguV h eorth twn ioudaiwn h skhnophgia

Scrivener 1894 Textus Receptus
hn de egguV h eorth twn ioudaiwn h skhnophgia

Byzantine Majority
hn de egguV h eorth twn ioudaiwn h skhnophgia

Alexandrian
hn de egguV h eorth twn ioudaiwn h skhnophgia

Hort and Westcott
hn de egguV h eorth twn ioudaiwn h skhnophgia

Latin Vulgate
7:2 erat autem in proximo dies festus Iudaeorum scenopegia

King James Version
7:2 Now the Jews' feast of tabernacles was at hand.

American Standard Version
7:2 Now the feast of the Jews, the feast of tabernacles, was at hand.

Bible in Basic English
7:2 But the feast of the Jews, the feast of tents, was near.

Darby's English Translation
7:2 Now the tabernacles, the feast of the Jews, was near.

Douay Rheims
7:2 Now the Jews' feast of tabernacles was at hand.

Noah Webster Bible
7:2 Now the Jews' feast of tabernacles was at hand.

Weymouth New Testament
7:2 But the Jewish Festival of the Tent-Pitching was approaching.

World English Bible
7:2 Now the feast of the Jews, the Feast of Booths, was at hand.

Young's Literal Translation
7:2 and the feast of the Jews was nigh -- that of tabernacles --

3

Stephens 1550 Textus Receptus
eipon oun proV auton oi adelfoi autou metabhqi enteuqen kai upage eiV thn ioudaian ina kai oi maqhtai sou qewrhswsin ta erga sou a poieiV

Scrivener 1894 Textus Receptus
eipon oun proV auton oi adelfoi autou metabhqi enteuqen kai upage eiV thn ioudaian ina kai oi maqhtai sou qewrhswsin ta erga sou a poieiV

Byzantine Majority
eipon oun proV auton oi adelfoi autou metabhqi enteuqen kai upage eiV thn ioudaian ina kai oi maqhtai sou qewrhswsin ta erga sou a poieiV

Alexandrian
eipon oun proV auton oi adelfoi autou metabhqi enteuqen kai upage eiV thn ioudaian ina kai oi maqhtai sou qewrhsousin sou ta erga a poieiV

Hort and Westcott
eipon oun proV auton oi adelfoi autou metabhqi enteuqen kai upage eiV thn ioudaian ina kai oi maqhtai sou qewrhsousin sou ta erga a poieiV

Latin Vulgate
7:3 dixerunt autem ad eum fratres eius transi hinc et vade in Iudaeam ut et discipuli tui videant opera tua quae facis

King James Version
7:3 His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.

American Standard Version
7:3 His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may behold thy works which thou doest.

Bible in Basic English
7:3 So his brothers said to him, Go away from here into Judaea so that your disciples may see the works which you do.

Darby's English Translation
7:3 His brethren therefore said to him, Remove hence and go into Judaea, that thy disciples also may see thy works which thou doest;

Douay Rheims
7:3 And his brethren said to him: Pass from hence, and go into Judea; that thy disciples also may see thy works which thou dost.

Noah Webster Bible
7:3 His brethren therefore said to him, Depart hence, and go into Judea, that thy disciples also may see the works that thou doest.

Weymouth New Testament
7:3 So His brothers said to Him, "Leave these parts and go into Judaea, that not only we but your disciples also may witness the miracles which you perform.

World English Bible
7:3 His brothers therefore said to him, "Depart from here, and go into Judea, that your disciples also may see your works which you do.

Young's Literal Translation
7:3 his brethren, therefore, said unto him, `Remove hence, and go away to Judea, that thy disciples also may behold thy works that thou dost;

4

Stephens 1550 Textus Receptus
oudeiV gar en kruptw ti poiei kai zhtei autoV en parrhsia einai ei tauta poieiV fanerwson seauton tw kosmw

Scrivener 1894 Textus Receptus
oudeiV gar en kruptw ti poiei kai zhtei autoV en parrhsia einai ei tauta poieiV fanerwson seauton tw kosmw

Byzantine Majority
oudeiV gar en kruptw ti poiei kai zhtei autoV en parrhsia einai ei tauta poieiV fanerwson seauton tw kosmw

Alexandrian
oudeiV gar ti en kruptw poiei kai zhtei autoV en parrhsia einai ei tauta poieiV fanerwson seauton tw kosmw

Hort and Westcott
oudeiV gar ti en kruptw poiei kai zhtei autoV en parrhsia einai ei tauta poieiV fanerwson seauton tw kosmw

Latin Vulgate
7:4 nemo quippe in occulto quid facit et quaerit ipse in palam esse si haec facis manifesta te ipsum mundo

King James Version
7:4 For [there is] no man [that] doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.

American Standard Version
7:4 For no man doeth anything in secret, and himself seeketh to be known openly. If thou doest these things, manifest thyself to the world.

Bible in Basic English
7:4 Because no man does things secretly if he has a desire that men may have knowledge of him. If you do these things, let yourself be seen by all men.

Darby's English Translation
7:4 for no one does anything in secret and himself seeks to be known in public. If thou doest these things, manifest thyself to the world:

Douay Rheims
7:4 For there is no man that doth any thing in secret, and he himself seeketh to be known openly. If thou do these things, manifest thyself to the world.

Noah Webster Bible
7:4 For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou doest these things, show thyself to the world.

Weymouth New Testament
7:4 For no one acts in secret, desiring all the while to be himself known publicly. Since you are doing these things, show yourself openly to the world."

World English Bible
7:4 For no man does anything in secret, and himself seeks to be known openly. If you do these things, reveal yourself to the world."

Young's Literal Translation
7:4 for no one in secret doth anything, and himself seeketh to be in public; if thou dost these things -- manifest thyself to the world;`

5

Stephens 1550 Textus Receptus
oude gar oi adelfoi autou episteuon eiV auton

Scrivener 1894 Textus Receptus
oude gar oi adelfoi autou episteuon eiV auton

Byzantine Majority
oude gar oi adelfoi autou episteuon eiV auton

Alexandrian
oude gar oi adelfoi autou episteuon eiV auton

Hort and Westcott
oude gar oi adelfoi autou episteuon eiV auton

Latin Vulgate
7:5 neque enim fratres eius credebant in eum

King James Version
7:5 For neither did his brethren believe in him.

American Standard Version
7:5 For even his brethren did not believe on him.

Bible in Basic English
7:5 For even his brothers had no belief in him.

Darby's English Translation
7:5 for neither did his brethren believe on him.

Douay Rheims
7:5 For neither did his brethren believe in him.

Noah Webster Bible
7:5 (For neither did his brethren believe in him.)

Weymouth New Testament
7:5 For even His brothers were not believers in Him.

World English Bible
7:5 For even his brothers didn`t believe in him.

Young's Literal Translation
7:5 for not even were his brethren believing in him.

6

Stephens 1550 Textus Receptus
legei oun autoiV o ihsouV o kairoV o emoV oupw parestin o de kairoV o umeteroV pantote estin etoimoV

Scrivener 1894 Textus Receptus
legei oun autoiV o ihsouV o kairoV o emoV oupw parestin o de kairoV o umeteroV pantote estin etoimoV

Byzantine Majority
legei oun autoiV o ihsouV o kairoV o emoV oupw parestin o de kairoV o umeteroV pantote estin etoimoV

Alexandrian
legei oun autoiV o ihsouV o kairoV o emoV oupw parestin o de kairoV o umeteroV pantote estin etoimoV

Hort and Westcott
legei oun autoiV o ihsouV o kairoV o emoV oupw parestin o de kairoV o umeteroV pantote estin etoimoV

Latin Vulgate
7:6 dicit ergo eis Iesus tempus meum nondum advenit tempus autem vestrum semper est paratum

King James Version
7:6 Then Jesus said unto them, My time is not yet come: but your time is alway ready.

American Standard Version
7:6 Jesus therefore saith unto them, My time is not yet come; but your time is always ready.

Bible in Basic English
7:6 Jesus said to them, My time is still to come, but any time is good for you.

Darby's English Translation
7:6 Jesus therefore says to them, My time is not yet come, but your time is always ready.

Douay Rheims
7:6 Then Jesus said to them: My time is not yet come; but your time is always ready.

Noah Webster Bible
7:6 Then Jesus said to them, My time is not yet come: but your time is always ready.

Weymouth New Testament
7:6 "My time," replied Jesus, "has not yet come, but for you any time is suitable.

World English Bible
7:6 Jesus therefore said to them, "My time has not yet come, but your time is always ready.

Young's Literal Translation
7:6 Jesus, therefore, saith to them, `My time is not yet present, but your time is always ready;

7

Stephens 1550 Textus Receptus
ou dunatai o kosmoV misein umaV eme de misei oti egw marturw peri autou oti ta erga autou ponhra estin

Scrivener 1894 Textus Receptus
ou dunatai o kosmoV misein umaV eme de misei oti egw marturw peri autou oti ta erga autou ponhra estin

Byzantine Majority
ou dunatai o kosmoV misein umaV eme de misei oti egw marturw peri autou oti ta erga autou ponhra estin

Alexandrian
ou dunatai o kosmoV misein umaV eme de misei oti egw marturw peri autou oti ta erga autou ponhra estin

Hort and Westcott
ou dunatai o kosmoV misein umaV eme de misei oti egw marturw peri autou oti ta erga autou ponhra estin

Latin Vulgate
7:7 non potest mundus odisse vos me autem odit quia ego testimonium perhibeo de illo quia opera eius mala sunt

King James Version
7:7 The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.

American Standard Version
7:7 The world cannot hate you; but me it hateth, because I testify of it, that its works are evil.

Bible in Basic English
7:7 It is not possible for you to be hated by the world; but I am hated by it, because I give witness that what it does is evil.

Darby's English Translation
7:7 The world cannot hate you, but me it hates, because I bear witness concerning it that its works are evil.

Douay Rheims
7:7 The world cannot hate you; but me it hateth: because I give testimony of it, that the works thereof are evil.

Noah Webster Bible
7:7 The world cannot hate you; but me it hateth, because I testify concerning it, that its works are evil.

Weymouth New Testament
7:7 It is impossible for the world to hate you; but me it does hate, because I give testimony concerning it that its conduct is evil.

World English Bible
7:7 The world can`t hate you, but it hates me, because I testify about it, that its works are evil.

Young's Literal Translation
7:7 the world is not able to hate you, but me it doth hate, because I testify concerning it that its works are evil.

8

Stephens 1550 Textus Receptus
umeiV anabhte eiV thn eorthn tauthn egw oupw anabainw eiV thn eorthn tauthn oti o kairos o emoV oupw peplhrwtai

Scrivener 1894 Textus Receptus
umeiV anabhte eiV thn eorthn tauthn egw oupw anabainw eiV thn eorthn tauthn oti o kairos o emoV oupw peplhrwtai

Byzantine Majority
umeiV anabhte eiV thn eorthn tauthn egw oupw anabainw eiV thn eorthn tauthn oti o kairos o emoV oupw peplhrwtai

Alexandrian
umeiV anabhte eiV thn eorthn egw ouk anabainw eiV thn eorthn tauthn oti o emoV kairos oupw peplhrwtai

Hort and Westcott
umeiV anabhte eiV thn eorthn egw oupw anabainw eiV thn eorthn tauthn oti o emoV kairoV oupw peplhrwtai

Latin Vulgate
7:8 vos ascendite ad diem festum hunc ego non ascendo ad diem festum istum quia meum tempus nondum impletum est

King James Version
7:8 Go ye up unto this feast: I go not up yet unto this feast; for my time is not yet full come.

American Standard Version
7:8 Go ye up unto the feast: I go not up unto this feast; because my time is not yet fulfilled.

Bible in Basic English
7:8 Go you up to the feast: I am not going up now to the feast because my time has not fully come.

Darby's English Translation
7:8 Ye, go ye up to this feast. I go not up to this feast, for *my* time is not yet fulfilled.

Douay Rheims
7:8 Go you up to this festival day, but I go not up to this festival day: because my time is not accomplished.

Noah Webster Bible
7:8 Go ye up to this feast: I go not yet to this feast, for my time is not yet full come.

Weymouth New Testament
7:8 As for you, go up to the Festival. I do not now go up to this Festival, because my time is not yet fully come."

World English Bible
7:8 You go up to the feast. I am not yet going up to this feast, because my time is not yet fulfilled."

Young's Literal Translation
7:8 Ye -- go ye up to this feast; I do not yet go up to this feast, because my time hath not yet been fulfilled;`

9

Stephens 1550 Textus Receptus
tauta de eipwn autois emeinen en th galilaia

Scrivener 1894 Textus Receptus
tauta de eipwn autois emeinen en th galilaia

Byzantine Majority
tauta de eipwn autois emeinen en th galilaia

Alexandrian
tauta de eipwn autos emeinen en th galilaia

Hort and Westcott
tauta de eipwn autoiV emeinen en th galilaia

Latin Vulgate
7:9 haec cum dixisset ipse mansit in Galilaea

King James Version
7:9 When he had said these words unto them, he abode [still] in Galilee.

American Standard Version
7:9 And having said these things unto them, he abode still in Galilee.

Bible in Basic English
7:9 Having said these things to them, he still kept in Galilee.

Darby's English Translation
7:9 Having said these things to them he abode in Galilee.

Douay Rheims
7:9 When he had said these things, he himself stayed in Galilee.

Noah Webster Bible
7:9 When he had said these words to them, he abode still in Galilee.

Weymouth New Testament
7:9 Such was His answer, and He remained in Galilee.

World English Bible
7:9 Having said these things to them, he stayed in Galilee.

Young's Literal Translation
7:9 and saying these things to them, he remained in Galilee.

10

Stephens 1550 Textus Receptus
wV de anebhsan oi adelfoi autou tote kai autoV anebh eis thn eorthn ou fanerwV all ws en kruptw

Scrivener 1894 Textus Receptus
wV de anebhsan oi adelfoi autou tote kai autoV anebh eis thn eorthn ou fanerwV all ws en kruptw

Byzantine Majority
wV de anebhsan oi adelfoi autou tote kai autoV anebh eis thn eorthn ou fanerwV all ws en kruptw

Alexandrian
wV de anebhsan oi adelfoi autou eis thn eorthn tote kai autoV anebh ou fanerwV alla [ws] en kruptw

Hort and Westcott
wV de anebhsan oi adelfoi autou eiV thn eorthn tote kai autoV anebh ou fanerwV alla wV en kruptw

Latin Vulgate
7:10 ut autem ascenderunt fratres eius tunc et ipse ascendit ad diem festum non manifeste sed quasi in occulto

King James Version
7:10 But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.

American Standard Version
7:10 But when his brethren were gone up unto the feast, then went he also up, not publicly, but as it were in secret.

Bible in Basic English
7:10 But after his brothers had gone up to the feast, then he went up, not publicly, but in secret.

Darby's English Translation
7:10 But when his brethren had gone up, then he himself also went up to the feast, not openly, but as in secret.

Douay Rheims
7:10 But after his brethren were gone up, then he also went up to the feast, not openly, but, as it were, in secret.

Noah Webster Bible
7:10 But when his brethren had gone up, then he went also to the feast, not openly, but as it were in secret.

Weymouth New Testament
7:10 When however His brothers had gone up to the Festival, then He also went up, not openly, but as it were privately.

World English Bible
7:10 But when his brothers had gone up to the feast, then he also went up, not publicly, but as it were in secret.

Young's Literal Translation
7:10 And when his brethren went up, then also he himself went up to the feast, not manifestly, but as in secret;

11

Stephens 1550 Textus Receptus
oi oun ioudaioi ezhtoun auton en th eorth kai elegon pou estin ekeinoV

Scrivener 1894 Textus Receptus
oi oun ioudaioi ezhtoun auton en th eorth kai elegon pou estin ekeinoV

Byzantine Majority
oi oun ioudaioi ezhtoun auton en th eorth kai elegon pou estin ekeinoV

Alexandrian
oi oun ioudaioi ezhtoun auton en th eorth kai elegon pou estin ekeinoV

Hort and Westcott
oi oun ioudaioi ezhtoun auton en th eorth kai elegon pou estin ekeinoV

Latin Vulgate
7:11 Iudaei ergo quaerebant eum in die festo et dicebant ubi est ille

King James Version
7:11 Then the Jews sought him at the feast, and said, Where is he?

American Standard Version
7:11 The Jews therefore sought him at the feast, and said, Where is he?

Bible in Basic English
7:11 At the feast the Jews were looking for him and saying, Where is he?

Darby's English Translation
7:11 The Jews therefore sought him at the feast, and said, Where is he?

Douay Rheims
7:11 The Jews therefore sought him on the festival day, and said: Where is he?

Noah Webster Bible
7:11 Then the Jews sought him at the feast, and said, Where is he?

Weymouth New Testament
7:11 Meanwhile the Jews at the Festival were looking for Him and were inquiring, "Where is he?"

World English Bible
7:11 The Jews therefore sought him at the feast, and said, "Where is he?"

Young's Literal Translation
7:11 the Jews, therefore, were seeking him, in the feast, and said, `Where is that one?`

12

Stephens 1550 Textus Receptus
kai goggusmoV polus peri autou hn en toiV ocloiV oi men elegon oti agaqoV estin alloi de elegon ou alla plana ton oclon

Scrivener 1894 Textus Receptus
kai goggusmoV polus peri autou hn en toiV ocloiV oi men elegon oti agaqoV estin alloi de elegon ou alla plana ton oclon

Byzantine Majority
kai goggusmoV polus peri autou hn en toiV ocloiV oi men elegon oti agaqoV estin alloi elegon ou alla plana ton oclon

Alexandrian
kai goggusmoV peri autou hn polus en toiV ocloiV oi men elegon oti agaqoV estin alloi [de] elegon ou alla plana ton oclon

Hort and Westcott
kai goggusmoV peri autou hn poluV en toiV ocloiV oi men elegon oti agaqoV estin alloi de elegon ou alla plana ton oclon

Latin Vulgate
7:12 et murmur multus de eo erat in turba; quidam enim dicebant quia bonus est alii autem dicebant non sed seducit turbas

King James Version
7:12 And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.

American Standard Version
7:12 And there was much murmuring among the multitudes concerning him: some said, He is a good man; others said, Not so, but he leadeth the multitude astray.

Bible in Basic English
7:12 And there was much discussion about him among the mass of the people. Some said, He is a good man; but others said, No, he is giving people false ideas.

Darby's English Translation
7:12 And there was much murmuring concerning him among the crowds. Some said, He is a good man; others said, No; but he deceives the crowd.

Douay Rheims
7:12 And there was much murmuring among the multitude concerning him. For some said: He is a good man. And others said: No, but he seduceth the people.

Noah Webster Bible
7:12 And there was much murmuring among the people concerning him: for some said, He is a good man: others said, No; but he deceiveth the people.

Weymouth New Testament
7:12 Among the mass of the people there was much muttered debate about Him. Some said, "He is a good man." Others said, "Not so: he is imposing on the people."

World English Bible
7:12 There was much murmuring among the multitudes concerning him. Some said, "He is a good man." Others said, "Not so, but he leads the multitude astray."

Young's Literal Translation
7:12 and there was much murmuring about him among the multitudes, some indeed said -- `He is good;` and others said, `No, but he leadeth astray the multitude;`

13

Stephens 1550 Textus Receptus
oudeiV mentoi parrhsia elalei peri autou dia ton fobon twn ioudaiwn

Scrivener 1894 Textus Receptus
oudeiV mentoi parrhsia elalei peri autou dia ton fobon twn ioudaiwn

Byzantine Majority
oudeiV mentoi parrhsia elalei peri autou dia ton fobon twn ioudaiwn

Alexandrian
oudeiV mentoi parrhsia elalei peri autou dia ton fobon twn ioudaiwn

Hort and Westcott
oudeiV mentoi parrhsia elalei peri autou dia ton fobon twn ioudaiwn

Latin Vulgate
7:13 nemo tamen palam loquebatur de illo propter metum Iudaeorum

King James Version
7:13 Howbeit no man spake openly of him for fear of the Jews.

American Standard Version
7:13 Yet no man spake openly of him for fear of the Jews.

Bible in Basic English
7:13 But no man said anything about him openly for fear of the Jews.

Darby's English Translation
7:13 However, no one spoke openly concerning him on account of their fear of the Jews.

Douay Rheims
7:13 Yet no man spoke openly of him, for fear of the Jews.

Noah Webster Bible
7:13 Yet, no man spoke openly of him, for fear of the Jews.

Weymouth New Testament
7:13 Yet for fear of the Jews no one spoke out boldly about Him.

World English Bible
7:13 Yet no one spoke openly of him for fear of the Jews.

Young's Literal Translation
7:13 no one, however, was speaking freely about him, through fear of the Jews.

14

Stephens 1550 Textus Receptus
hdh de thV eorthV mesoushV anebh o ihsouV eiV to ieron kai edidasken

Scrivener 1894 Textus Receptus
hdh de thV eorthV mesoushV anebh o ihsouV eiV to ieron kai edidasken

Byzantine Majority
hdh de thV eorthV mesoushV anebh o ihsouV eiV to ieron kai edidasken

Alexandrian
hdh de thV eorthV mesoushV anebh ihsouV eiV to ieron kai edidasken

Hort and Westcott
hdh de thV eorthV mesoushV anebh ihsouV eiV to ieron kai edidasken

Latin Vulgate
7:14 iam autem die festo mediante ascendit Iesus in templum et docebat

King James Version
7:14 Now about the midst of the feast Jesus went up into the temple, and taught.

American Standard Version
7:14 But when it was now the midst of the feast Jesus went up into the temple, and taught.

Bible in Basic English
7:14 Now in the middle of the feast Jesus went up to the Temple and was teaching.

Darby's English Translation
7:14 But when it was now the middle of the feast, Jesus went up into the temple and taught.

Douay Rheims
7:14 Now about the midst of the feast, Jesus went up into the temple, and taught.

Noah Webster Bible
7:14 Now about the midst of the feast, Jesus went up into the temple, and taught.

Weymouth New Testament
7:14 But when the Festival was already half over, Jesus went up to the Temple and commenced teaching.

World English Bible
7:14 But when it was now the midst of the feast, Jesus went up into the temple and taught.

Young's Literal Translation
7:14 And it being now the middle of the feast, Jesus went up to the temple, and he was teaching,

15

Stephens 1550 Textus Receptus
kai eqaumazon oi ioudaioi legonteV pwV outoV grammata oiden mh memaqhkwV

Scrivener 1894 Textus Receptus
kai eqaumazon oi ioudaioi legonteV pwV outoV grammata oiden mh memaqhkwV

Byzantine Majority
kai eqaumazon oi ioudaioi legonteV pwV outoV grammata oiden mh memaqhkwV

Alexandrian
eqaumazon oun oi ioudaioi legonteV pwV outoV grammata oiden mh memaqhkwV

Hort and Westcott
eqaumazon oun oi ioudaioi legonteV pwV outoV grammata oiden mh memaqhkwV

Latin Vulgate
7:15 et mirabantur Iudaei dicentes quomodo hic litteras scit cum non didicerit

King James Version
7:15 And the Jews marvelled, saying, How knoweth this man letters, having never learned?

American Standard Version
7:15 The Jews therefore marvelled, saying, How knoweth this man letters, having never learned?

Bible in Basic English
7:15 Then the Jews were surprised and said, How has this man got knowledge of books? He has never been to school.

Darby's English Translation
7:15 The Jews therefore wondered, saying, How knows this man letters, having never learned?

Douay Rheims
7:15 And the Jews wondered, saying: How doth this man know letters, having never learned?

Noah Webster Bible
7:15 And the Jews marveled, saying, How knoweth this man letters, having never learned?

Weymouth New Testament
7:15 The Jews were astonished. "How does this man know anything of books," they said, "although he has never been at any of the schools?"

World English Bible
7:15 The Jews therefore marveled, saying, "How does this man know letters, having never been educated?"

Young's Literal Translation
7:15 and the Jews were wondering, saying, `How hath this one known letters -- not having learned?`

16

Stephens 1550 Textus Receptus
apekriqh autoiV o ihsouV kai eipen h emh didach ouk estin emh alla tou pemyantoV me

Scrivener 1894 Textus Receptus
apekriqh autoiV o ihsouV kai eipen h emh didach ouk estin emh alla tou pemyantoV me

Byzantine Majority
apekriqh oun autoiV o ihsouV kai eipen h emh didach ouk estin emh alla tou pemyantoV me

Alexandrian
apekriqh oun autoiV [o] ihsouV kai eipen h emh didach ouk estin emh alla tou pemyantoV me

Hort and Westcott
apekriqh oun autoiV ihsouV kai eipen h emh didach ouk estin emh alla tou pemyantoV me

Latin Vulgate
7:16 respondit eis Iesus et dixit mea doctrina non est mea sed eius qui misit me

King James Version
7:16 Jesus answered them, and said, My doctrine is not mine, but his that sent me.

American Standard Version
7:16 Jesus therefore answered them and said, My teaching is not mine, but his that sent me.

Bible in Basic English
7:16 Jesus gave them this answer: It is not my teaching, but his who sent me.

Darby's English Translation
7:16 Jesus therefore answered them and said, My doctrine is not mine, but that of him that has sent me.

Douay Rheims
7:16 Jesus answered them, and said: My doctrine is not mine, but his that sent me.

Noah Webster Bible
7:16 Jesus answered them, and said, My doctrine is not mine, but his that sent me.

Weymouth New Testament
7:16 Jesus answered their question by saying, "My teaching does not belong to me, but comes from Him who sent me.

World English Bible
7:16 Jesus therefore answered them, "My teaching is not mine, but his who sent me.

Young's Literal Translation
7:16 Jesus answered them and said, `My teaching is not mine, but His who sent me;

17

Stephens 1550 Textus Receptus
ean tiV qelh to qelhma autou poiein gnwsetai peri thV didachV poteron ek tou qeou estin h egw ap emautou lalw

Scrivener 1894 Textus Receptus
ean tiV qelh to qelhma autou poiein gnwsetai peri thV didachV poteron ek tou qeou estin h egw ap emautou lalw

Byzantine Majority
ean tiV qelh to qelhma autou poiein gnwsetai peri thV didachV poteron ek tou qeou estin h egw ap emautou lalw

Alexandrian
ean tiV qelh to qelhma autou poiein gnwsetai peri thV didachV poteron ek tou qeou estin h egw ap emautou lalw

Hort and Westcott
ean tiV qelh to qelhma autou poiein gnwsetai peri thV didachV poteron ek tou qeou estin h egw ap emautou lalw

Latin Vulgate
7:17 si quis voluerit voluntatem eius facere cognoscet de doctrina utrum ex Deo sit an ego a me ipso loquar

King James Version
7:17 If any man will do his will, he shall know of the doctrine, whether it be of God, or [whether] I speak of myself.

American Standard Version
7:17 If any man willeth to do his will, he shall know of the teaching, whether it is of God, or whether I speak from myself.

Bible in Basic English
7:17 If any man is ready to do God's pleasure he will have knowledge of the teaching and of where it comes from--from God or from myself.

Darby's English Translation
7:17 If any one desire to practise his will, he shall know concerning the doctrine, whether it is of God, or that I speak from myself.

Douay Rheims
7:17 If any man do the will of him; he shall know of the doctrine, whether it be of God, or whether I speak of myself.

Noah Webster Bible
7:17 If any man will do his will, he shall know concerning the doctrine, whether it is from God, or whether I speak from myself.

Weymouth New Testament
7:17 If any one is willing to do His will, he shall know about the teaching, whether it is from God or originates with me.

World English Bible
7:17 If anyone desires to do his will, he will know of the teaching, whether it is from God, or if I speak from myself.

Young's Literal Translation
7:17 if any one may will to do His will, he shall know concerning the teaching, whether it is of God, or -- I do speak from myself.

18

Stephens 1550 Textus Receptus
o af eautou lalwn thn doxan thn idian zhtei o de zhtwn thn doxan tou pemyantoV auton outoV alhqhV estin kai adikia en autw ouk estin

Scrivener 1894 Textus Receptus
o af eautou lalwn thn doxan thn idian zhtei o de zhtwn thn doxan tou pemyantoV auton outoV alhqhV estin kai adikia en autw ouk estin

Byzantine Majority
o af eautou lalwn thn doxan thn idian zhtei o de zhtwn thn doxan tou pemyantoV auton outoV alhqhV estin kai adikia en autw ouk estin

Alexandrian
o af eautou lalwn thn doxan thn idian zhtei o de zhtwn thn doxan tou pemyantoV auton outoV alhqhV estin kai adikia en autw ouk estin

Hort and Westcott
o af eautou lalwn thn doxan thn idian zhtei o de zhtwn thn doxan tou pemyantoV auton outoV alhqhV estin kai adikia en autw ouk estin

Latin Vulgate
7:18 qui a semet ipso loquitur gloriam propriam quaerit qui autem quaerit gloriam eius qui misit illum hic verax est et iniustitia in illo non est

King James Version
7:18 He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.

American Standard Version
7:18 He that speaketh from himself seeketh his own glory: but he that seeketh the glory of him that sent him, the same is true, and no unrighteousness is in him.

Bible in Basic English
7:18 The man whose words come from himself is looking for glory for himself, but he who is looking for the glory of him who sent him--that man is true and there is no evil in him.

Darby's English Translation
7:18 He that speaks from himself seeks his own glory; but he that seeks the glory of him that has sent him, he is true, and unrighteousness is not in him.

Douay Rheims
7:18 He that speaketh of himself, seeketh his own glory: but he that seeketh the glory of him that sent him, he is true, and there is no injustice in him.

Noah Webster Bible
7:18 He that speaketh from himself, seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.

Weymouth New Testament
7:18 The man whose teaching originates with himself aims at his own glory. He who aims at the glory of Him who sent him teaches the truth, and there is no deception in him.

World English Bible
7:18 He who speaks from himself seeks his own glory, but he who seeks the glory of him who sent him, the same is true, and no unrighteousness is in him.

Young's Literal Translation
7:18 `He who is speaking from himself his own glory doth seek, but he who is seeking the glory of him who sent him, this one is true, and unrighteousness is not in him;

19

Stephens 1550 Textus Receptus
ou mwshs dedwken umin ton nomon kai oudeiV ex umwn poiei ton nomon ti me zhteite apokteinai

Scrivener 1894 Textus Receptus
ou mwshs dedwken umin ton nomon kai oudeiV ex umwn poiei ton nomon ti me zhteite apokteinai

Byzantine Majority
ou mwshs dedwken umin ton nomon kai oudeiV ex umwn poiei ton nomon ti me zhteite apokteinai

Alexandrian
ou mwushs dedwken umin ton nomon kai oudeiV ex umwn poiei ton nomon ti me zhteite apokteinai

Hort and Westcott
ou mwushV edwken umin ton nomon kai oudeiV ex umwn poiei ton nomon ti me zhteite apokteinai

Latin Vulgate
7:19 nonne Moses dedit vobis legem et nemo ex vobis facit legem

King James Version
7:19 Did not Moses give you the law, and [yet] none of you keepeth the law? Why go ye about to kill me?

American Standard Version
7:19 Did not Moses give you the law, and yet none of you doeth the law? Why seek ye to kill me?

Bible in Basic English
7:19 Did not Moses give you the law? Even so, not one of you keeps the law. Why have you a desire to put me to death?

Darby's English Translation
7:19 Has not Moses given you the law, and no one of you practises the law? Why do ye seek to kill me?

Douay Rheims
7:19 Did Moses not give you the law, and yet none of you keepeth the law?

Noah Webster Bible
7:19 Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?

Weymouth New Testament
7:19 Did not Moses give you the Law? And yet not a man of you obeys the Law. Why do you want to kill me?"

World English Bible
7:19 Didn`t Moses give you the law, and yet none of you keeps the law? Why do you seek to kill me?"

Young's Literal Translation
7:19 hath not Moses given you the law? and none of you doth the law; why me do ye seek to kill?`

20

Stephens 1550 Textus Receptus
apekriqh o ocloV kai eipen daimonion eceiV tiV se zhtei apokteinai

Scrivener 1894 Textus Receptus
apekriqh o ocloV kai eipen daimonion eceiV tiV se zhtei apokteinai

Byzantine Majority
apekriqh o ocloV kai eipen daimonion eceiV tiV se zhtei apokteinai

Alexandrian
apekriqh o ocloV daimonion eceiV tiV se zhtei apokteinai

Hort and Westcott
apekriqh o ocloV daimonion eceiV tiV se zhtei apokteinai

Latin Vulgate
7:20 quid me quaeritis interficere respondit turba et dixit daemonium habes quis te quaerit interficere

King James Version
7:20 The people answered and said, Thou hast a devil: who goeth about to kill thee?

American Standard Version
7:20 The multitude answered, Thou hast a demon: who seeketh to kill thee?

Bible in Basic English
7:20 The people said in answer, You have an evil spirit: who has any desire to put you to death?

Darby's English Translation
7:20 The crowd answered and said, Thou hast a demon: who seeks to kill thee?

Douay Rheims
7:20 Why seek you to kill me? The multitude answered, and said: Thou hast a devil; who seeketh to kill thee?

Noah Webster Bible
7:20 The people answered and said, Thou hast a demon: who goeth about to kill thee?

Weymouth New Testament
7:20 "You are possessed by a demon," replied the crowd; "no one wants to kill you."

World English Bible
7:20 The multitude answered, "You have a demon! Who seeks to kill you?"

Young's Literal Translation
7:20 The multitude answered and said, `Thou hast a demon, who doth seek to kill thee?`

21

Stephens 1550 Textus Receptus
apekriqh o ihsouV kai eipen autoiV en ergon epoihsa kai panteV qaumazete

Scrivener 1894 Textus Receptus
apekriqh o ihsouV kai eipen autoiV en ergon epoihsa kai panteV qaumazete

Byzantine Majority
apekriqh ihsouV kai eipen autoiV en ergon epoihsa kai panteV qaumazete

Alexandrian
apekriqh ihsouV kai eipen autoiV en ergon epoihsa kai panteV qaumazete

Hort and Westcott
apekriqh ihsouV kai eipen autoiV en ergon epoihsa kai panteV qaumazete

Latin Vulgate
7:21 respondit Iesus et dixit eis unum opus feci et omnes miramini

King James Version
7:21 Jesus answered and said unto them, I have done one work, and ye all marvel.

American Standard Version
7:21 Jesus answered and said unto them, I did one work, and ye all marvel because thereof.

Bible in Basic English
7:21 This was the answer of Jesus: I have done one work and you are all surprised at it.

Darby's English Translation
7:21 Jesus answered and said to them, I have done one work, and ye all wonder.

Douay Rheims
7:21 Jesus answered, and said to them: One work I have done; and you all wonder:

Noah Webster Bible
7:21 Jesus answered and said to them, I have done one work, and ye all marvel.

Weymouth New Testament
7:21 "One deed I have done," replied Jesus, "and you are all full of wonder.

World English Bible
7:21 Jesus answered them, "I did one work, and you all marvel because of it.

Young's Literal Translation
7:21 Jesus answered and said to them, `One work I did, and ye all wonder,

22

Stephens 1550 Textus Receptus
dia touto mwshs dedwken umin thn peritomhn ouc oti ek tou mwsews estin all ek twn paterwn kai en sabbatw peritemnete anqrwpon

Scrivener 1894 Textus Receptus
dia touto mwshs dedwken umin thn peritomhn ouc oti ek tou mwsews estin all ek twn paterwn kai en sabbatw peritemnete anqrwpon

Byzantine Majority
dia touto mwshs dedwken umin thn peritomhn ouc oti ek tou mwsews estin all ek twn paterwn kai en sabbatw peritemnete anqrwpon

Alexandrian
dia touto mwushs dedwken umin thn peritomhn ouc oti ek tou mwusews estin all ek twn paterwn kai en sabbatw peritemnete anqrwpon

Hort and Westcott
dia touto mwushV dedwken umin thn peritomhn ouc oti ek tou mwusewV estin all ek twn paterwn kai en sabbatw peritemnete anqrwpon

Latin Vulgate
7:22 propterea Moses dedit vobis circumcisionem non quia ex Mose est sed ex patribus et in sabbato circumciditis hominem

King James Version
7:22 Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.

American Standard Version
7:22 Moses hath given you circumcision (not that it is of Moses, but of the fathers); and on the sabbath ye circumcise a man.

Bible in Basic English
7:22 Moses gave you circumcision--not that it comes from Moses, but from the fathers--and even on the Sabbath you give a child circumcision.

Darby's English Translation
7:22 Therefore Moses gave you circumcision (not that it is of Moses, but of the fathers), and ye circumcise a man on sabbath.

Douay Rheims
7:22 Therefore, Moses gave you circumcision (not because it is of Moses, but of the fathers;) and on the sabbath day you circumcise a man.

Noah Webster Bible
7:22 Moses therefore gave to you circumcision, (not because it is from Moses, but from the fathers) and ye on the sabbath circumcise a man.

Weymouth New Testament
7:22 Consider therefore. Moses gave you the rite of circumcision (not that it began with Moses, but with your earlier forefathers), and even on a Sabbath day you circumcise a child.

World English Bible
7:22 Moses has given you circumcision (not that it is of Moses, but of the fathers), and on the Sabbath you circumcise a boy.

Young's Literal Translation
7:22 because of this, Moses hath given you the circumcision -- not that it is of Moses, but of the fathers -- and on a sabbath ye circumcise a man;

23

Stephens 1550 Textus Receptus
ei peritomhn lambanei anqrwpoV en sabbatw ina mh luqh o nomoV mwsews emoi colate oti olon anqrwpon ugih epoihsa en sabbatw

Scrivener 1894 Textus Receptus
ei peritomhn lambanei anqrwpoV en sabbatw ina mh luqh o nomoV mwsews emoi colate oti olon anqrwpon ugih epoihsa en sabbatw

Byzantine Majority
ei peritomhn lambanei anqrwpoV en sabbatw ina mh luqh o nomoV mwsews emoi colate oti olon anqrwpon ugih epoihsa en sabbatw

Alexandrian
ei peritomhn lambanei anqrwpoV en sabbatw ina mh luqh o nomoV mwusews emoi colate oti olon anqrwpon ugih epoihsa en sabbatw

Hort and Westcott
ei peritomhn lambanei o anqrwpoV en sabbatw ina mh luqh o nomoV mwusewV emoi colate oti olon anqrwpon ugih epoihsa en sabbatw

Latin Vulgate
7:23 si circumcisionem accipit homo in sabbato ut non solvatur lex Mosi mihi indignamini quia totum hominem sanum feci in sabbato

King James Version
7:23 If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?

American Standard Version
7:23 If a man receiveth circumcision on the sabbath, that the law of Moses may not be broken; are ye wroth with me, because I made a man every whit whole on the sabbath?

Bible in Basic English
7:23 If a child is given circumcision on the Sabbath so that the law of Moses may not be broken, why are you angry with me because I made a man completely well on the Sabbath?

Darby's English Translation
7:23 If a man receives circumcision on sabbath, that the law of Moses may not be violated, are ye angry with me because I have made a man entirely sound on sabbath?

Douay Rheims
7:23 If a man receive circumcision on the sabbath day, that the law of Moses may not be broken; are you angry at me because I have healed the whole man on the sabbath day?

Noah Webster Bible
7:23 If a man on the sabbath receiveth circumcision, that the law of Moses should not be broken; are ye angry at me, because I have restored a man to sound health on the sabbath?

Weymouth New Testament
7:23 If a child is circumcised even on a Sabbath day, are you bitter against me because I have restored a man to perfect health on a Sabbath day?

World English Bible
7:23 If a boy receives circumcision on the Sabbath, that the law of Moses may not be broken, are you angry with me, because I made a man every bit whole on the Sabbath?

Young's Literal Translation
7:23 if a man doth receive circumcision on a sabbath that the law of Moses may not be broken, are ye wroth with me that I made a man all whole on a sabbath?

24

Stephens 1550 Textus Receptus
mh krinete kat oyin alla thn dikaian krisin krinate

Scrivener 1894 Textus Receptus
mh krinete kat oyin alla thn dikaian krisin krinate

Byzantine Majority
mh krinete kat oyin alla thn dikaian krisin krinate

Alexandrian
mh krinete kat oyin alla thn dikaian krisin krinete

Hort and Westcott
mh krinete kat oyin alla thn dikaian krisin krinete

Latin Vulgate
7:24 nolite iudicare secundum faciem sed iustum iudicium iudicate

King James Version
7:24 Judge not according to the appearance, but judge righteous judgment.

American Standard Version
7:24 Judge not according to appearance, but judge righteous judgment.

Bible in Basic English
7:24 Let not your decisions be based on what you see, but on righteousness.

Darby's English Translation
7:24 Judge not according to sight, but judge righteous judgment.

Douay Rheims
7:24 Judge not according to the appearance, but judge just judgment.

Noah Webster Bible
7:24 Judge not according to the appearance, but judge righteous judgment.

Weymouth New Testament
7:24 Do not form superficial judgements, but form the judgements that are just."

World English Bible
7:24 Don`t judge according to appearance, but judge righteous judgment."

Young's Literal Translation
7:24 judge not according to appearance, but the righteous judgment judge.`

25

Stephens 1550 Textus Receptus
elegon oun tineV ek twn ierosolumitwn ouc outoV estin on zhtousin apokteinai

Scrivener 1894 Textus Receptus
elegon oun tineV ek twn ierosolumitwn ouc outoV estin on zhtousin apokteinai

Byzantine Majority
elegon oun tineV ek twn ierosolumitwn ouc outoV estin on zhtousin apokteinai

Alexandrian
elegon oun tineV ek twn ierosolumitwn ouc outoV estin on zhtousin apokteinai

Hort and Westcott
elegon oun tineV ek twn ierosolumitwn ouc outoV estin on zhtousin apokteinai

Latin Vulgate
7:25 dicebant ergo quidam ex Hierosolymis nonne hic est quem quaerunt interficere

King James Version
7:25 Then said some of them of Jerusalem, Is not this he, whom they seek to kill?

American Standard Version
7:25 Some therefore of them of Jerusalem said, Is not this he whom they seek to kill?

Bible in Basic English
7:25 Then some of the people of Jerusalem said, Is not this the man whose death is desired?

Darby's English Translation
7:25 Some therefore of those of Jerusalem said, Is not this he whom they seek to kill?

Douay Rheims
7:25 Some therefore of Jerusalem said: Is not this he whom they seek to kill?

Noah Webster Bible
7:25 Then said some of them of Jerusalem, Is not this he whom they seek to kill?

Weymouth New Testament
7:25 Some however of the people of Jerusalem said, "Is not this the man they are wanting to kill?

World English Bible
7:25 Some therefore of them of Jerusalem said, "Isn`t this he whom they seek to kill?

Young's Literal Translation
7:25 Certain, therefore, of the Jerusalemites said, `Is not this he whom they are seeking to kill?

26

Stephens 1550 Textus Receptus
kai ide parrhsia lalei kai ouden autw legousin mhpote alhqwV egnwsan oi arconteV oti outoV estin alhqws o cristoV

Scrivener 1894 Textus Receptus
kai ide parrhsia lalei kai ouden autw legousin mhpote alhqwV egnwsan oi arconteV oti outoV estin alhqws o cristoV

Byzantine Majority
kai ide parrhsia lalei kai ouden autw legousin mhpote alhqwV egnwsan oi arconteV oti outoV estin alhqws o cristoV

Alexandrian
kai ide parrhsia lalei kai ouden autw legousin mhpote alhqwV egnwsan oi arconteV oti outoV estin o cristoV

Hort and Westcott
kai ide parrhsia lalei kai ouden autw legousin mhpote alhqwV egnwsan oi arconteV oti outoV estin o cristoV

Latin Vulgate
7:26 et ecce palam loquitur et nihil ei dicunt numquid vere cognoverunt principes quia hic est Christus

King James Version
7:26 But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?

American Standard Version
7:26 And lo, he speaketh openly, and they say nothing unto him. Can it be that the rulers indeed know that this is the Christ?

Bible in Basic English
7:26 And here he is talking openly and they say nothing to him! Is it possible that the rulers have knowledge that this is truly the Christ?

Darby's English Translation
7:26 and behold, he speaks openly, and they say nothing to him. Have the rulers then indeed recognised that this is the Christ?

Douay Rheims
7:26 And behold, he speaketh openly, and they say nothing to him. Have the rulers known for a truth, that this is the Christ?

Noah Webster Bible
7:26 But lo, he speaketh boldly, and they say nothing to him. Do the rulers know indeed that this is the very Christ?

Weymouth New Testament
7:26 But here he is, speaking openly and boldly, and they say nothing to him! Can the Rulers really have ascertained that this man is the Christ?

World English Bible
7:26 Behold, he speaks openly, and they say nothing to him. Can it be that the rulers indeed know that this is truly the Christ?

Young's Literal Translation
7:26 and, lo, he doth speak freely, and they say nothing to him; did the rulers at all know truly that this is truly the Christ?

27

Stephens 1550 Textus Receptus
alla touton oidamen poqen estin o de cristoV otan erchtai oudeiV ginwskei poqen estin

Scrivener 1894 Textus Receptus
alla touton oidamen poqen estin o de cristoV otan erchtai oudeiV ginwskei poqen estin

Byzantine Majority
alla touton oidamen poqen estin o de cristoV otan erchtai oudeiV ginwskei poqen estin

Alexandrian
alla touton oidamen poqen estin o de cristoV otan erchtai oudeiV ginwskei poqen estin

Hort and Westcott
alla touton oidamen poqen estin o de cristoV otan erchtai oudeiV ginwskei poqen estin

Latin Vulgate
7:27 sed hunc scimus unde sit Christus autem cum venerit nemo scit unde sit

King James Version
7:27 Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.

American Standard Version
7:27 Howbeit we know this man whence he is: but when the Christ cometh, no one knoweth whence he is.

Bible in Basic English
7:27 However, it is clear to us where this man comes from: but when the Christ comes no one will have knowledge where he comes from.

Darby's English Translation
7:27 But as to this man we know whence he is. Now as to the Christ, when he comes, no one knows whence he is.

Douay Rheims
7:27 But we know this man, whence he is: but when the Christ cometh, no man knoweth whence he is.

Noah Webster Bible
7:27 But we know this man, whence he is: whereas when Christ cometh, no man knoweth whence he is.

Weymouth New Testament
7:27 And yet we know this man, and we know where he is from; but as for the Christ, when He comes, no one can tell where He is from."

World English Bible
7:27 However we know where this man comes from, but when the Christ comes, no one will know where he comes from."

Young's Literal Translation
7:27 but this one -- we have known whence he is; and the Christ, when he doth come, no one doth know whence he is.`

28

Stephens 1550 Textus Receptus
ekraxen oun en tw ierw didaskwn o ihsouV kai legwn kame oidate kai oidate poqen eimi kai ap emautou ouk elhluqa all estin alhqinoV o pemyaV me on umeiV ouk oidate

Scrivener 1894 Textus Receptus
ekraxen oun en tw ierw didaskwn o ihsouV kai legwn kame oidate kai oidate poqen eimi kai ap emautou ouk elhluqa all estin alhqinoV o pemyaV me on umeiV ouk oidate

Byzantine Majority
ekraxen oun en tw ierw didaskwn o ihsouV kai legwn kame oidate kai oidate poqen eimi kai ap emautou ouk elhluqa all estin alhqinoV o pemyaV me on umeiV ouk oidate

Alexandrian
ekraxen oun en tw ierw didaskwn o ihsouV kai legwn kame oidate kai oidate poqen eimi kai ap emautou ouk elhluqa all estin alhqinoV o pemyaV me on umeiV ouk oidate

Hort and Westcott
ekraxen oun en tw ierw didaskwn o ihsouV kai legwn kame oidate kai oidate poqen eimi kai ap emautou ouk elhluqa all estin alhqinoV o pemyaV me on umeiV ouk oidate

Latin Vulgate
7:28 clamabat ergo docens in templo Iesus et dicens et me scitis et unde sim scitis et a me ipso non veni sed est verus qui misit me quem vos non scitis

King James Version
7:28 Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.

American Standard Version
7:28 Jesus therefore cried in the temple, teaching and saying, Ye both know me, and know whence I am; and I am not come of myself, but he that sent me is true, whom ye know not.

Bible in Basic English
7:28 Then, when he was teaching in the Temple, Jesus said with a loud voice, You have knowledge of me and you have knowledge of where I come from; and I have not come of myself; but there is One who has sent me; he is true, but you have no knowledge of him.

Darby's English Translation
7:28 Jesus therefore cried out in the temple, teaching and saying, Ye both know me and ye know whence I am; and I am not come of myself, but he that sent me is true, whom ye do not know.

Douay Rheims
7:28 Jesus therefore cried out in the temple, teaching, and saying: You both know me, and you know whence I am: and I am not come of myself; but he that sent me, is true, whom you know not.

Noah Webster Bible
7:28 Then cried Jesus in the temple, as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.

Weymouth New Testament
7:28 Jesus therefore, while teaching in the Temple, cried aloud, and said, "Yes, you know me, and you know where I am from. And yet I have not come of my own accord; but there is One who has sent me, an Authority indeed, of whom you have no knowledge.

World English Bible
7:28 Jesus therefore cried out in the temple, teaching and saying, "You both know me, and know where I am from. I have not come of myself, but he who sent me is true, whom you don`t know.

Young's Literal Translation
7:28 Jesus cried, therefore, in the temple, teaching and saying, `Ye have both known me, and ye have known whence I am; and I have not come of myself, but He who sent me is true, whom ye have not known;

29

Stephens 1550 Textus Receptus
egw de oida auton oti par autou eimi kakeinoV me apesteilen

Scrivener 1894 Textus Receptus
egw de oida auton oti par autou eimi kakeinoV me apesteilen

Byzantine Majority
egw oida auton oti par autou eimi kakeinoV me apesteilen

Alexandrian
egw oida auton oti par autou eimi kakeinoV me apesteilen

Hort and Westcott
egw oida auton oti par autou eimi kakeinoV me apesteilen

Latin Vulgate
7:29 ego scio eum quia ab ipso sum et ipse me misit

King James Version
7:29 But I know him: for I am from him, and he hath sent me.

American Standard Version
7:29 I know him; because I am from him, and he sent me.

Bible in Basic English
7:29 I have knowledge of him because I came from him and he sent me.

Darby's English Translation
7:29 I know him, because I am from him, and *he* has sent me.

Douay Rheims
7:29 I know him, because I am from him, and he hath sent me.

Noah Webster Bible
7:29 But I know him; for I am from him, and he hath sent me.

Weymouth New Testament
7:29 I know Him, because I came from Him, and He sent me."

World English Bible
7:29 I know him, because I am from him, and he sent me."

Young's Literal Translation
7:29 and I have known Him, because I am from Him, and He did send me.`

30

Stephens 1550 Textus Receptus
ezhtoun oun auton piasai kai oudeiV epebalen ep auton thn ceira oti oupw elhluqei h wra autou

Scrivener 1894 Textus Receptus
ezhtoun oun auton piasai kai oudeiV epebalen ep auton thn ceira oti oupw elhluqei h wra autou

Byzantine Majority
ezhtoun oun auton piasai kai oudeiV epebalen ep auton thn ceira oti oupw elhluqei h wra autou

Alexandrian
ezhtoun oun auton piasai kai oudeiV epebalen ep auton thn ceira oti oupw elhluqei h wra autou

Hort and Westcott
ezhtoun oun auton piasai kai oudeiV epebalen ep auton thn ceira oti oupw elhluqei h wra autou

Latin Vulgate
7:30 quaerebant ergo eum adprehendere et nemo misit in illum manus quia nondum venerat hora eius

King James Version
7:30 Then they sought to take him: but no man laid hands on him, because his hour was not yet come.

American Standard Version
7:30 They sought therefore to take him: and no man laid his hand on him, because his hour was not yet come.

Bible in Basic English
7:30 Then they had a desire to take him: but no man put hands on him because his hour was still to come.

Darby's English Translation
7:30 They sought therefore to take him; and no one laid his hand upon him, because his hour had not yet come.

Douay Rheims
7:30 They sought therefore to apprehend him: and no man laid hands on him, because his hour was not yet come.

Noah Webster Bible
7:30 Then they sought to take him: but no man laid hands on him, because his hour was not yet come.

Weymouth New Testament
7:30 On hearing this they wanted to arrest Him; yet not a hand was laid on Him, because His time had not yet come.

World English Bible
7:30 They sought therefore to take him. No one laid a hand on him, because his hour was not yet come.

Young's Literal Translation
7:30 They were seeking, therefore, to seize him, and no one laid the hand on him, because his hour had not yet come,

31

Stephens 1550 Textus Receptus
polloi de ek tou oclou episteusan eiV auton kai elegon oti o cristoV otan elqh mhti pleiona shmeia toutwn poihsei wn outoV epoihsen

Scrivener 1894 Textus Receptus
polloi de ek tou oclou episteusan eiV auton kai elegon oti o cristoV otan elqh mhti pleiona shmeia toutwn poihsei wn outoV epoihsen

Byzantine Majority
polloi de ek tou oclou episteusan eiV auton kai elegon oti o cristoV otan elqh mhti pleiona shmeia toutwn poihsei wn outoV epoihsen

Alexandrian
ek tou oclou de polloi episteusan eiV auton kai elegon o cristoV otan elqh mh pleiona shmeia poihsei wn outoV epoihsen

Hort and Westcott
ek tou oclou de polloi episteusan eiV auton kai elegon o cristoV otan elqh mh pleiona shmeia poihsei wn outoV epoihsen

Latin Vulgate
7:31 de turba autem multi crediderunt in eum et dicebant Christus cum venerit numquid plura signa faciet quam quae hic facit

King James Version
7:31 And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this [man] hath done?

American Standard Version
7:31 But of the multitude many believed on him; and they said, When the Christ shall come, will he do more signs than those which this man hath done?

Bible in Basic English
7:31 And numbers of the people had belief in him, and they said, When the Christ comes will he do more signs than this man has done?

Darby's English Translation
7:31 But many of the crowd believed on him, and said, Will the Christ, when he comes, do more signs than those which this man has done?

Douay Rheims
7:31 But of the people many believed in him, and said: When the Christ cometh, shall he do more miracles, than these which this man doth?

Noah Webster Bible
7:31 And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?

Weymouth New Testament
7:31 But from among the crowd a large number believed in Him. "When the Christ comes," they said, "will He perform more miracles than this teacher has performed?"

World English Bible
7:31 But of the multitude, many believed in him. They said, "When the Christ comes, will he do more signs than those which this man has done?"

Young's Literal Translation
7:31 and many out of the multitude did believe in him, and said -- `The Christ -- when he may come -- will he do more signs than these that this one did?`

32

Stephens 1550 Textus Receptus
hkousan oi farisaioi tou oclou gogguzontoV peri autou tauta kai apesteilan oi farisaioi kai oi arciereiV uphretas ina piaswsin auton

Scrivener 1894 Textus Receptus
hkousan oi farisaioi tou oclou gogguzontoV peri autou tauta kai apesteilan oi farisaioi kai oi arciereiV uphretas ina piaswsin auton

Byzantine Majority
hkousan oi farisaioi tou oclou gogguzontoV peri autou tauta kai apesteilan uphretas oi farisaioi kai oi arciereiV ina piaswsin auton

Alexandrian
hkousan oi farisaioi tou oclou gogguzontoV peri autou tauta kai apesteilan oi arciereiV kai oi farisaioi uphretas ina piaswsin auton

Hort and Westcott
hkousan oi farisaioi tou oclou gogguzontoV peri autou tauta kai apesteilan oi arciereiV kai oi farisaioi uphretaV ina piaswsin auton

Latin Vulgate
7:32 audierunt Pharisaei turbam murmurantem de illo haec et miserunt principes et Pharisaei ministros ut adprehenderent eum

King James Version
7:32 The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.

American Standard Version
7:32 The Pharisees heard the multitude murmuring these things concerning him; and the chief priests and the Pharisees sent officers to take him.

Bible in Basic English
7:32 This discussion of the people came to the ears of the Pharisees; and the chief priests and the Pharisees sent servants to take him.

Darby's English Translation
7:32 The Pharisees heard the crowd murmuring these things concerning him, and the Pharisees and the chief priests sent officers that they might take him.

Douay Rheims
7:32 The Pharisees heard the people murmuring these things concerning him: and the rulers and Pharisees sent ministers to apprehend him.

Noah Webster Bible
7:32 The Pharisees heard that the people murmured such things concerning him: and the Pharisees and the chief priests sent officers to take him.

Weymouth New Testament
7:32 The Pharisees heard the people thus expressing their various doubts about Him, and the High Priests and the Pharisees sent some officers to apprehend Him.

World English Bible
7:32 The Pharisees heard the multitude murmuring these things concerning him, and the chief priests and the Pharisees sent officers to take him.

Young's Literal Translation
7:32 The Pharisees heard the multitude murmuring these things concerning him, and the Pharisees and the chief priests sent officers that they may take him;

33

Stephens 1550 Textus Receptus
eipen oun autois o ihsouV eti mikron cronon meq umwn eimi kai upagw proV ton pemyanta me

Scrivener 1894 Textus Receptus
eipen oun autois o ihsouV eti mikron cronon meq umwn eimi kai upagw proV ton pemyanta me

Byzantine Majority
eipen oun o ihsouV eti mikron cronon meq umwn eimi kai upagw proV ton pemyanta me

Alexandrian
eipen oun o ihsouV eti cronon mikron meq umwn eimi kai upagw proV ton pemyanta me

Hort and Westcott
eipen oun o ihsouV eti cronon mikron meq umwn eimi kai upagw proV ton pemyanta me

Latin Vulgate
7:33 dixit ergo Iesus adhuc modicum tempus vobiscum sum et vado ad eum qui misit me

King James Version
7:33 Then said Jesus unto them, Yet a little while am I with you, and [then] I go unto him that sent me.

American Standard Version
7:33 Jesus therefore said, Yet a little while am I with you, and I go unto him that sent me.

Bible in Basic English
7:33 Then Jesus said, I will be with you a little longer and then I go to him who sent me.

Darby's English Translation
7:33 Jesus therefore said, Yet a little while I am with you, and I go to him that has sent me.

Douay Rheims
7:33 Jesus therefore said to them: Yet a little while I am with you: and then I go to him that sent me.

Noah Webster Bible
7:33 Then said Jesus to them, Yet a little while am I with you, and then I go to him that sent me.

Weymouth New Testament
7:33 So Jesus said, "Still for a short time I am with you, and then I go my way to Him who sent me.

World English Bible
7:33 Then Jesus said, "Yet a little while, am I with you, then I go to him who sent me.

Young's Literal Translation
7:33 Jesus, therefore, said to them, `Yet a little time I am with you, and I go away unto Him who sent me;

34

Stephens 1550 Textus Receptus
zhthsete me kai ouc eurhsete kai opou eimi egw umeiV ou dunasqe elqein

Scrivener 1894 Textus Receptus
zhthsete me kai ouc eurhsete kai opou eimi egw umeiV ou dunasqe elqein

Byzantine Majority
zhthsete me kai ouc eurhsete kai opou eimi egw umeiV ou dunasqe elqein

Alexandrian
zhthsete me kai ouc eurhsete [me] kai opou eimi egw umeiV ou dunasqe elqein

Hort and Westcott
zhthsete me kai ouc eurhsete me kai opou eimi egw umeiV ou dunasqe elqein

Latin Vulgate
7:34 quaeretis me et non invenietis et ubi sum ego vos non potestis venire

King James Version
7:34 Ye shall seek me, and shall not find [me]: and where I am, [thither] ye cannot come.

American Standard Version
7:34 Ye shall seek me, and shall not find me: and where I am, ye cannot come.

Bible in Basic English
7:34 You will be looking for me, and you will not see me: and where I am you may not come.

Darby's English Translation
7:34 Ye shall seek me and shall not find me, and where I am ye cannot come.

Douay Rheims
7:34 You shall seek me, and shall not find me: and where I am, thither you cannot come.

Noah Webster Bible
7:34 Ye will seek me, and will not find me: and where I am, thither ye cannot come.

Weymouth New Testament
7:34 You will look for me and will not find me, and where I am you cannot come."

World English Bible
7:34 You will seek me, and won`t find me; and where I am, you can`t come."

Young's Literal Translation
7:34 ye will seek me, and ye shall not find; and where I am, ye are not able to come.`

35

Stephens 1550 Textus Receptus
eipon oun oi ioudaioi proV eautouV pou outoV mellei poreuesqai oti hmeiV ouc eurhsomen auton mh eiV thn diasporan twn ellhnwn mellei poreuesqai kai didaskein touV ellhnaV

Scrivener 1894 Textus Receptus
eipon oun oi ioudaioi proV eautouV pou outoV mellei poreuesqai oti hmeiV ouc eurhsomen auton mh eiV thn diasporan twn ellhnwn mellei poreuesqai kai didaskein touV ellhnaV

Byzantine Majority
eipon oun oi ioudaioi proV eautouV pou outoV mellei poreuesqai oti hmeiV ouc eurhsomen auton mh eiV thn diasporan twn ellhnwn mellei poreuesqai kai didaskein touV ellhnaV

Alexandrian
eipon oun oi ioudaioi proV eautouV pou outoV mellei poreuesqai oti hmeiV ouc eurhsomen auton mh eiV thn diasporan twn ellhnwn mellei poreuesqai kai didaskein touV ellhnaV

Hort and Westcott
eipon oun oi ioudaioi proV eautouV pou outoV mellei poreuesqai oti hmeiV ouc eurhsomen auton mh eiV thn diasporan twn ellhnwn mellei poreuesqai kai didaskein touV ellhnaV

Latin Vulgate
7:35 dixerunt ergo Iudaei ad se ipsos quo hic iturus est quia non inveniemus eum numquid in dispersionem gentium iturus est et docturus gentes

King James Version
7:35 Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?

American Standard Version
7:35 The Jews therefore said among themselves, Whither will this man go that we shall not find him? will he go unto the Dispersion among the Greeks, and teach the Greeks?

Bible in Basic English
7:35 So the Jews said among themselves, To what place is he going where we will not see him? will he go to the Jews living among the Greeks and become the teacher of the Greeks?

Darby's English Translation
7:35 The Jews therefore said to one another, Where is he about to go that we shall not find him? Is he about to go to the dispersion among the Greeks, and teach the Greeks?

Douay Rheims
7:35 The Jews therefore said among themselves: Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?

Noah Webster Bible
7:35 Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go to the dispersed among the Gentiles, and teach the Gentiles?

Weymouth New Testament
7:35 The Jews therefore said to one another, "Where is he about to betake himself, so that we shall not find him? Will he betake himself to the Dispersion among the Gentiles, and teach the Gentiles?

World English Bible
7:35 The Jews therefore said among themselves, "Where will this man go that we won`t find him? Will he go to the Dispersion among the Greeks, and teach the Greeks?

Young's Literal Translation
7:35 The Jews, therefore, said among themselves, `Whither is this one about to go that we shall not find him? -- to the dispersion of the Greeks is he about to go? and to teach the Greeks;

36

Stephens 1550 Textus Receptus
tiV estin outos o logoV on eipen zhthsete me kai ouc eurhsete kai opou eimi egw umeiV ou dunasqe elqein

Scrivener 1894 Textus Receptus
tiV estin outos o logoV on eipen zhthsete me kai ouc eurhsete kai opou eimi egw umeiV ou dunasqe elqein

Byzantine Majority
tiV estin outos o logoV on eipen zhthsete me kai ouc eurhsete kai opou eimi egw umeiV ou dunasqe elqein

Alexandrian
tiV estin o logoV outos on eipen zhthsete me kai ouc eurhsete [me] kai opou eimi egw umeiV ou dunasqe elqein

Hort and Westcott
tiV estin o logoV outoV on eipen zhthsete me kai ouc eurhsete me kai opou eimi egw umeiV ou dunasqe elqein

Latin Vulgate
7:36 quis est hic sermo quem dixit quaeretis me et non invenietis et ubi sum ego non potestis venire

King James Version
7:36 What [manner of] saying is this that he said, Ye shall seek me, and shall not find [me]: and where I am, [thither] ye cannot come?

American Standard Version
7:36 What is this word that he said, Ye shall seek me, and shall not find me; and where I am, ye cannot come?

Bible in Basic English
7:36 What is this saying of his, You will be looking for me and will not see me, and where I am you may not come?

Darby's English Translation
7:36 What word is this which he said, Ye shall seek me and shall not find me; and where I am ye cannot come?

Douay Rheims
7:36 What is this saying that he hath said: You shall seek me, and shall not find me; and where I am, you cannot come?

Noah Webster Bible
7:36 What manner of saying is this that he said, Ye will seek me, and will not find me: and where I am, thither ye cannot come?

Weymouth New Testament
7:36 What do those words of his mean, `You will look for me, but will not find me, and where I am you cannot come'?"

World English Bible
7:36 What is this word that he said, `You will seek me, and won`t find me; and where I am, you can`t come?`"

Young's Literal Translation
7:36 what is this word that he said, Ye will seek me, and ye shall not find? and, Where I am, ye are not able to come?`

37

Stephens 1550 Textus Receptus
en de th escath hmera th megalh thV eorthV eisthkei o ihsouV kai ekraxen legwn ean tiV diya ercesqw proV me kai pinetw

Scrivener 1894 Textus Receptus
en de th escath hmera th megalh thV eorthV eisthkei o ihsouV kai ekraxen legwn ean tiV diya ercesqw proV me kai pinetw

Byzantine Majority
en de th escath hmera th megalh thV eorthV eisthkei o ihsouV kai ekraxen legwn ean tiV diya ercesqw proV me kai pinetw

Alexandrian
en de th escath hmera th megalh thV eorthV eisthkei o ihsouV kai ekraxen legwn ean tiV diya ercesqw proV me kai pinetw

Hort and Westcott
en de th escath hmera th megalh thV eorthV eisthkei o ihsouV kai ekraxen legwn ean tiV diya ercesqw proV me kai pinetw

Latin Vulgate
7:37 in novissimo autem die magno festivitatis stabat Iesus et clamabat dicens si quis sitit veniat ad me et bibat

King James Version
7:37 In the last day, that great [day] of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.

American Standard Version
7:37 Now on the last day, the great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me and drink.

Bible in Basic English
7:37 On the last day, the great day of the feast, Jesus got up and said in a loud voice, If any man is in need of drink let him come to me and I will give it to him.

Darby's English Translation
7:37 In the last, the great day of the feast, Jesus stood and cried saying, If any one thirst, let him come to me and drink.

Douay Rheims
7:37 And on the last, and great day of the festivity, Jesus stood and cried, saying: If any man thirst, let him come to me, and drink.

Noah Webster Bible
7:37 In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirsteth, let him come to me, and drink.

Weymouth New Testament
7:37 On the last day of the Festival--the great day--Jesus stood up and cried aloud. "Whoever is thirsty," He said, "let him come to me and drink.

World English Bible
7:37 Now on the last and greatest day of the feast, Jesus stood and cried out, "If anyone is thirsty, let him come to me and drink!

Young's Literal Translation
7:37 And in the last, the great day of the feast, Jesus stood and cried, saying, `If any one doth thirst, let him come unto me and drink;

38

Stephens 1550 Textus Receptus
o pisteuwn eiV eme kaqwV eipen h grafh potamoi ek thV koiliaV autou reusousin udatoV zwntoV

Scrivener 1894 Textus Receptus
o pisteuwn eiV eme kaqwV eipen h grafh potamoi ek thV koiliaV autou reusousin udatoV zwntoV

Byzantine Majority
o pisteuwn eiV eme kaqwV eipen h grafh potamoi ek thV koiliaV autou reusousin udatoV zwntoV

Alexandrian
o pisteuwn eiV eme kaqwV eipen h grafh potamoi ek thV koiliaV autou reusousin udatoV zwntoV

Hort and Westcott
o pisteuwn eiV eme kaqwV eipen h grafh potamoi ek thV koiliaV autou reusousin udatoV zwntoV

Latin Vulgate
7:38 qui credit in me sicut dixit scriptura flumina de ventre eius fluent aquae vivae

King James Version
7:38 He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.

American Standard Version
7:38 He that believeth on me, as the scripture hath said, from within him shall flow rivers of living water.

Bible in Basic English
7:38 He who has faith in me, out of his body, as the Writings have said, will come rivers of living water.

Darby's English Translation
7:38 He that believes on me, as the scripture has said, out of his belly shall flow rivers of living water.

Douay Rheims
7:38 He that believeth in me, as the scripture saith, Out of his belly shall flow rivers of living water.

Noah Webster Bible
7:38 He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.

Weymouth New Testament
7:38 He who believes in me, from within him--as the Scripture has said--rivers of living water shall flow."

World English Bible
7:38 He who believes in me, as the scripture has said, from within him will flow rivers of living water."

Young's Literal Translation
7:38 he who is believing in me, according as the Writing said, Rivers out of his belly shall flow of living water;`

39

Stephens 1550 Textus Receptus
touto de eipen peri tou pneumatoV ou emellon lambanein oi pisteuontes eiV auton oupw gar hn pneuma agion oti o ihsouV oudepw edoxasqh

Scrivener 1894 Textus Receptus
touto de eipen peri tou pneumatoV ou emellon lambanein oi pisteuontes eiV auton oupw gar hn pneuma agion oti o ihsouV oudepw edoxasqh

Byzantine Majority
touto de eipen peri tou pneumatoV ou emellon lambanein oi pisteuontes eiV auton oupw gar hn pneuma agion oti ihsouV oudepw edoxasqh

Alexandrian
touto de eipen peri tou pneumatoV o emellon lambanein oi pisteusantes eiV auton oupw gar hn pneuma oti ihsouV oudepw edoxasqh

Hort and Westcott
touto de eipen peri tou pneumatoV ou emellon lambanein oi pisteusanteV eiV auton oupw gar hn pneuma oti ihsouV oupw edoxasqh

Latin Vulgate
7:39 hoc autem dixit de Spiritu quem accepturi erant credentes in eum non enim erat Spiritus quia Iesus nondum fuerat glorificatus

King James Version
7:39 (But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet [given]; because that Jesus was not yet glorified.)

American Standard Version
7:39 But this spake he of the Spirit, which they that believed on him were to receive: for the Spirit was not yet given; because Jesus was not yet glorified.

Bible in Basic English
7:39 This he said of the Spirit which would be given to those who had faith in him: the Spirit had not been given then, because the glory of Jesus was still to come.

Darby's English Translation
7:39 But this he said concerning the Spirit, which they that believed on him were about to receive; for the Spirit was not yet, because Jesus had not yet been glorified.

Douay Rheims
7:39 Now this he said of the Spirit which they should receive, who believed in him: for as yet the Spirit was not given, because Jesus was not yet glorified.

Noah Webster Bible
7:39 (But this he spoke of the Spirit, which they that believe on him should receive, for the Holy Spirit was not yet given, because that Jesus was not yet glorified.)

Weymouth New Testament
7:39 He referred to the Spirit which those who believed in Him were to receive; for the Spirit was not bestowed as yet, because Jesus had not yet been glorified.

World English Bible
7:39 But he said this about the Spirit, which those believing in him were to receive. For the Holy Spirit was not yet given, because Jesus wasn`t yet glorified.

Young's Literal Translation
7:39 and this he said of the Spirit, which those believing in him were about to receive; for not yet was the Holy Spirit, because Jesus was not yet glorified.

40

Stephens 1550 Textus Receptus
polloi oun ek tou oclou akousanteV ton logon elegon outoV estin alhqwV o profhthV

Scrivener 1894 Textus Receptus
polloi oun ek tou oclou akousanteV ton logon elegon outoV estin alhqwV o profhthV

Byzantine Majority
polloi oun ek tou oclou akousanteV ton logon elegon outoV estin alhqwV o profhthV

Alexandrian
ek tou oclou oun akousanteV twn logwn toutwn elegon outoV estin alhqwV o profhthV

Hort and Westcott
ek tou oclou oun akousanteV twn logwn toutwn elegon oti outoV estin alhqwV o profhthV

Latin Vulgate
7:40 ex illa ergo turba cum audissent hos sermones eius dicebant hic est vere propheta

King James Version
7:40 Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.

American Standard Version
7:40 Some of the multitude therefore, when they heard these words, said, This is of a truth the prophet.

Bible in Basic English
7:40 When these words came to their ears, some of the people said, This is certainly the prophet.

Darby's English Translation
7:40 Some out of the crowd therefore, having heard this word, said, This is truly the prophet.

Douay Rheims
7:40 Of that multitude therefore, when they had heard these words of his, some said: This is the prophet indeed.

Noah Webster Bible
7:40 Many of the people therefore, when they heard this saying, said, In truth this is the Prophet.

Weymouth New Testament
7:40 After listening to these discourses, some of the crowd began to say, "This is beyond doubt the Prophet."

World English Bible
7:40 Many of the multitude therefore, when they heard these words, said, "This is truly the prophet."

Young's Literal Translation
7:40 Many, therefore out of the multitude, having heard the word, said, `This is truly the Prophet;`

41

Stephens 1550 Textus Receptus
alloi elegon outoV estin o cristoV alloi de elegon mh gar ek thV galilaiaV o cristoV ercetai

Scrivener 1894 Textus Receptus
alloi elegon outoV estin o cristoV alloi de elegon mh gar ek thV galilaiaV o cristoV ercetai

Byzantine Majority
alloi elegon outoV estin o cristoV alloi elegon mh gar ek thV galilaiaV o cristoV ercetai

Alexandrian
alloi elegon outoV estin o cristoV oi de elegon mh gar ek thV galilaiaV o cristoV ercetai

Hort and Westcott
alloi elegon outoV estin o cristoV oi de elegon mh gar ek thV galilaiaV o cristoV ercetai

Latin Vulgate
7:41 alii dicebant hic est Christus quidam autem dicebant numquid a Galilaea Christus venit

King James Version
7:41 Others said, This is the Christ. But some said, Shall Christ come out of Galilee?

American Standard Version
7:41 Others said, This is the Christ. But some said, What, doth the Christ come out of Galilee?

Bible in Basic English
7:41 Others said, This is the Christ. But others said, Not so; will the Christ come from Galilee?

Darby's English Translation
7:41 Others said, This is the Christ. Others said, Does then the Christ come out of Galilee?

Douay Rheims
7:41 Others said: This is the Christ. But some said: Doth the Christ come out of Galilee?

Noah Webster Bible
7:41 Others said, This is the Christ. But some said, Will Christ come out of Galilee?

Weymouth New Testament
7:41 Others said, "He is the Christ." But others again, "Not so, for is the Christ to come from Galilee?

World English Bible
7:41 Others said, "This is the Christ." But some said, "What, does the Christ come out of Galilee?

Young's Literal Translation
7:41 others said, `This is the Christ;` and others said, `Why, out of Galilee doth the Christ come?

42

Stephens 1550 Textus Receptus
ouci h grafh eipen oti ek tou spermatoV dabid kai apo bhqleem thV kwmhV opou hn dabid o cristoV ercetai

Scrivener 1894 Textus Receptus
ouci h grafh eipen oti ek tou spermatoV dabid kai apo bhqleem thV kwmhV opou hn dabid o cristoV ercetai

Byzantine Majority
ouci h grafh eipen oti ek tou spermatoV dauid kai apo bhqleem thV kwmhV opou hn dauid o cristoV ercetai

Alexandrian
ouc h grafh eipen oti ek tou spermatoV dauid kai apo bhqleem thV kwmhV opou hn dauid ercetai o cristoV

Hort and Westcott
ouc h grafh eipen oti ek tou spermatoV dauid kai apo bhqleem thV kwmhV opou hn dauid ercetai o cristoV

Latin Vulgate
7:42 nonne scriptura dicit quia ex semine David et Bethleem castello ubi erat David venit Christus

King James Version
7:42 Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?

American Standard Version
7:42 Hath not the scripture said that the Christ cometh of the seed of David, and from Bethlehem, the village where David was?

Bible in Basic English
7:42 Do not the Writings say that the Christ comes of the seed of David and from Beth-lehem, the little town where David was?

Darby's English Translation
7:42 Has not the scripture said that the Christ comes of the seed of David, and from the village of Bethlehem, where David was?

Douay Rheims
7:42 Doth not the scripture say: That Christ cometh of the seed of David, and from Bethlehem the town where David was?

Noah Webster Bible
7:42 Hath not the scripture said, That Christ cometh from the seed of David, and out of the town of Bethlehem, where David was?

Weymouth New Testament
7:42 Has not the Scripture declared that the Christ is to come of the family of David and from Bethlehem, David's village?"

World English Bible
7:42 Hasn`t the scripture said that the Christ comes of the seed of David, and from Bethlehem, the village where David was?"

Young's Literal Translation
7:42 Did not the Writing say, that out of the seed of David, and from Bethlehem -- the village where David was -- the Christ doth come?`

43

Stephens 1550 Textus Receptus
scisma oun en tw oclw egeneto di auton

Scrivener 1894 Textus Receptus
scisma oun en tw oclw egeneto di auton

Byzantine Majority
scisma oun en tw oclw egeneto di auton

Alexandrian
scisma oun egeneto en tw oclw di auton

Hort and Westcott
scisma oun egeneto en tw oclw di auton

Latin Vulgate
7:43 dissensio itaque facta est in turba propter eum

King James Version
7:43 So there was a division among the people because of him.

American Standard Version
7:43 So there arose a division in the multitude because of him.

Bible in Basic English
7:43 So there was a division among the people because of him.

Darby's English Translation
7:43 There was a division therefore in the crowd on account of him.

Douay Rheims
7:43 So there arose a dissension among the people because of him.

Noah Webster Bible
7:43 So there was a division among the people because of him.

Weymouth New Testament
7:43 So there was a violent dissension among the people on His account.

World English Bible
7:43 So there arose a division in the multitude because of him.

Young's Literal Translation
7:43 A division, therefore, arose among the multitude because of him.

44

Stephens 1550 Textus Receptus
tineV de hqelon ex autwn piasai auton all oudeiV epebalen ep auton taV ceiraV

Scrivener 1894 Textus Receptus
tineV de hqelon ex autwn piasai auton all oudeiV epebalen ep auton taV ceiraV

Byzantine Majority
tineV de hqelon ex autwn piasai auton all oudeiV epebalen ep auton taV ceiraV

Alexandrian
tineV de hqelon ex autwn piasai auton all oudeiV epebalen ep auton taV ceiraV

Hort and Westcott
tineV de hqelon ex autwn piasai auton all oudeiV ebalen ep auton taV ceiraV

Latin Vulgate
7:44 quidam autem ex ipsis volebant adprehendere eum sed nemo misit super illum manus

King James Version
7:44 And some of them would have taken him; but no man laid hands on him.

American Standard Version
7:44 And some of them would have taken him; but no man laid hands on him.

Bible in Basic English
7:44 And some of them had a desire to take him; but no man put hands on him.

Darby's English Translation
7:44 But some of them desired to take him, but no one laid hands upon him.

Douay Rheims
7:44 And some of them would have apprehended him: but no man laid hands on him.

Noah Webster Bible
7:44 And some of them would have taken him; but no man laid hands on him.

Weymouth New Testament
7:44 Some of them wanted at once to arrest Him, but no one laid hands upon Him.

World English Bible
7:44 Some of them would have taken him, but no one laid hands on him.

Young's Literal Translation
7:44 And certain of them were willing to seize him, but no one laid hands on him;

45

Stephens 1550 Textus Receptus
hlqon oun oi uphretai proV touV arciereiV kai farisaiouV kai eipon autoiV ekeinoi diati ouk hgagete auton

Scrivener 1894 Textus Receptus
hlqon oun oi uphretai proV touV arciereiV kai farisaiouV kai eipon autoiV ekeinoi diati ouk hgagete auton

Byzantine Majority
hlqon oun oi uphretai proV touV arciereiV kai farisaiouV kai eipon autoiV ekeinoi dia ti ouk hgagete auton

Alexandrian
hlqon oun oi uphretai proV touV arciereiV kai farisaiouV kai eipon autoiV ekeinoi dia ti ouk hgagete auton

Hort and Westcott
hlqon oun oi uphretai proV touV arciereiV kai farisaiouV kai eipon autoiV ekeinoi dia ti ouk hgagete auton

Latin Vulgate
7:45 venerunt ergo ministri ad pontifices et Pharisaeos et dixerunt eis illi quare non adduxistis eum

King James Version
7:45 Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?

American Standard Version
7:45 The officers therefore came to the chief priests and Pharisees; and they said unto them, Why did ye not bring him?

Bible in Basic English
7:45 Then the servants went back to the chief priests and Pharisees, who said to them, Why have you not got him with you?

Darby's English Translation
7:45 The officers therefore came to the chief priests and Pharisees, and they said to them, Why have ye not brought him?

Douay Rheims
7:45 The ministers therefore came to the chief priests and the Pharisees. And they said to them: Why have you not brought him?

Noah Webster Bible
7:45 Then came the officers to the chief priests and Pharisees; and they said to them, Why have ye not brought him?

Weymouth New Testament
7:45 Meanwhile the officers returned to the High Priests and Pharisees, who asked them, "Why have you not brought him?"

World English Bible
7:45 The officers therefore came to the chief priests and Pharisees, and they said to them, "Why didn`t you bring him?"

Young's Literal Translation
7:45 the officers came, therefore, unto the chief priests and Pharisees, and they said to them, `Wherefore did ye not bring him?`

46

Stephens 1550 Textus Receptus
apekriqhsan oi uphretai oudepote outws elalhsen anqrwpos ws outos o anqrwpoV

Scrivener 1894 Textus Receptus
apekriqhsan oi uphretai oudepote outws elalhsen anqrwpos ws outos o anqrwpoV

Byzantine Majority
apekriqhsan oi uphretai oudepote outws elalhsen anqrwpos ws outos o anqrwpoV

Alexandrian
apekriqhsan oi uphretai oudepote elalhsen outws anqrwpoV

Hort and Westcott
apekriqhsan oi uphretai oudepote elalhsen outwV anqrwpoV

Latin Vulgate
7:46 responderunt ministri numquam sic locutus est homo sicut hic homo

King James Version
7:46 The officers answered, Never man spake like this man.

American Standard Version
7:46 The officers answered, Never man so spake.

Bible in Basic English
7:46 The servants made answer, No man ever said things like this man.

Darby's English Translation
7:46 The officers answered, Never man spoke thus, as this man speaks.

Douay Rheims
7:46 The ministers answered: Never did man speak like this man.

Noah Webster Bible
7:46 The officers answered, Never man spoke like this man.

Weymouth New Testament
7:46 "No mere man has ever spoken as this man speaks," said the officers.

World English Bible
7:46 The officers answered, "No man ever spoke like this man!"

Young's Literal Translation
7:46 The officers answered, `Never so spake man -- as this man.`

47

Stephens 1550 Textus Receptus
apekriqhsan oun autoiV oi farisaioi mh kai umeiV peplanhsqe

Scrivener 1894 Textus Receptus
apekriqhsan oun autoiV oi farisaioi mh kai umeiV peplanhsqe

Byzantine Majority
apekriqhsan oun autoiV oi farisaioi mh kai umeiV peplanhsqe

Alexandrian
apekriqhsan oun autoiV oi farisaioi mh kai umeiV peplanhsqe

Hort and Westcott
apekriqhsan oun autoiV oi farisaioi mh kai umeiV peplanhsqe

Latin Vulgate
7:47 responderunt ergo eis Pharisaei numquid et vos seducti estis

King James Version
7:47 Then answered them the Pharisees, Are ye also deceived?

American Standard Version
7:47 The Pharisees therefore answered them, Are ye also led astray?

Bible in Basic English
7:47 Then the Pharisees said to them, Have you, like the others, been given false ideas?

Darby's English Translation
7:47 The Pharisees therefore answered them, Are ye also deceived?

Douay Rheims
7:47 The Pharisees therefore answered them: Are you also seduced?

Noah Webster Bible
7:47 Then the Pharisees answered them, Are ye also deceived?

Weymouth New Testament
7:47 "Are *you* deluded too?" replied the Pharisees;

World English Bible
7:47 The Pharisees therefore answered them, "Are you also led astray?

Young's Literal Translation
7:47 The Pharisees, therefore, answered them, `Have ye also been led astray?

48

Stephens 1550 Textus Receptus
mh tiV ek twn arcontwn episteusen eiV auton h ek twn farisaiwn

Scrivener 1894 Textus Receptus
mh tiV ek twn arcontwn episteusen eiV auton h ek twn farisaiwn

Byzantine Majority
mh tiV ek twn arcontwn episteusen eiV auton h ek twn farisaiwn

Alexandrian
mh tiV ek twn arcontwn episteusen eiV auton h ek twn farisaiwn

Hort and Westcott
mh tiV ek twn arcontwn episteusen eiV auton h ek twn farisaiwn

Latin Vulgate
7:48 numquid aliquis ex principibus credidit in eum aut ex Pharisaeis

King James Version
7:48 Have any of the rulers or of the Pharisees believed on him?

American Standard Version
7:48 Hath any of the rulers believed on him, or of the Pharisees?

Bible in Basic English
7:48 Have any of the rulers belief in him, or any one of the Pharisees?

Darby's English Translation
7:48 Has any one of the rulers believed on him, or of the Pharisees?

Douay Rheims
7:48 Hath any one of the rulers believed in him, or of the Pharisees?

Noah Webster Bible
7:48 Have any of the rulers, or of the Pharisees believed on him?

Weymouth New Testament
7:48 "has any one of the Rulers or of the Pharisees believed in him?

World English Bible
7:48 Has any of the rulers believed in him, or of the Pharisees?

Young's Literal Translation
7:48 did any one out of the rulers believe in him? or out of the Pharisees?

49

Stephens 1550 Textus Receptus
all o ocloV outoV o mh ginwskwn ton nomon epikataratoi eisin

Scrivener 1894 Textus Receptus
all o ocloV outoV o mh ginwskwn ton nomon epikataratoi eisin

Byzantine Majority
all o ocloV outoV o mh ginwskwn ton nomon epikataratoi eisin

Alexandrian
alla o ocloV outoV o mh ginwskwn ton nomon eparatoi eisin

Hort and Westcott
alla o ocloV outoV o mh ginwskwn ton nomon eparatoi eisin

Latin Vulgate
7:49 sed turba haec quae non novit legem maledicti sunt

King James Version
7:49 But this people who knoweth not the law are cursed.

American Standard Version
7:49 But this multitude that knoweth not the law are accursed.

Bible in Basic English
7:49 But these people who have no knowledge of the law are cursed.

Darby's English Translation
7:49 But this crowd, which does not know the law, are accursed.

Douay Rheims
7:49 But this multitude, that knoweth not the law, are accursed.

Noah Webster Bible
7:49 But this people who know not the law are cursed.

Weymouth New Testament
7:49 But this rabble who understand nothing about the Law are accursed!"

World English Bible
7:49 But this cursed multitude doesn`t know the law."

Young's Literal Translation
7:49 but this multitude, that is not knowing the law, is accursed.`

50

Stephens 1550 Textus Receptus
legei nikodhmoV proV autouV o elqwn nuktos proV auton eiV wn ex autwn

Scrivener 1894 Textus Receptus
legei nikodhmoV proV autouV o elqwn nuktos proV auton eiV wn ex autwn

Byzantine Majority
legei nikodhmoV proV autouV o elqwn nuktos proV auton eiV wn ex autwn

Alexandrian
legei nikodhmoV proV autouV o elqwn proV auton [to] proteron eiV wn ex autwn

Hort and Westcott
legei nikodhmoV proV autouV o elqwn proV auton proteron eiV wn ex autwn

Latin Vulgate
7:50 dicit Nicodemus ad eos ille qui venit ad eum nocte qui unus erat ex ipsis

King James Version
7:50 Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)

American Standard Version
7:50 Nicodemus saith unto them (he that came to him before, being one of them),

Bible in Basic English
7:50 Nicodemus--he who had come to Jesus before, being himself one of them--said to them,

Darby's English Translation
7:50 Nicodemus says to them (being one of themselves),

Douay Rheims
7:50 Nicodemus said to them, (he that came to him by night, who was one of them:)

Noah Webster Bible
7:50 Nicodemus saith to them, (he that came to Jesus by night, being one of them)

Weymouth New Testament
7:50 Nicodemus interposed--he who had formerly gone to Jesus, being himself one of them.

World English Bible
7:50 Nicodemus (he who came to him by night, being one of them) said to them,

Young's Literal Translation
7:50 Nicodemus saith unto them -- he who came by night unto him -- being one of them,

51

Stephens 1550 Textus Receptus
mh o nomoV hmwn krinei ton anqrwpon ean mh akoush par autou proteron kai gnw ti poiei

Scrivener 1894 Textus Receptus
mh o nomoV hmwn krinei ton anqrwpon ean mh akoush par autou proteron kai gnw ti poiei

Byzantine Majority
mh o nomoV hmwn krinei ton anqrwpon ean mh akoush par autou proteron kai gnw ti poiei

Alexandrian
mh o nomoV hmwn krinei ton anqrwpon ean mh akoush prwton par autou kai gnw ti poiei

Hort and Westcott
mh o nomoV hmwn krinei ton anqrwpon ean mh akoush prwton par autou kai gnw ti poiei

Latin Vulgate
7:51 numquid lex nostra iudicat hominem nisi audierit ab ipso prius et cognoverit quid faciat

King James Version
7:51 Doth our law judge [any] man, before it hear him, and know what he doeth?

American Standard Version
7:51 Doth our law judge a man, except it first hear from himself and know what he doeth?

Bible in Basic English
7:51 Is a man judged by our law before it has given him a hearing and has knowledge of what he has done?

Darby's English Translation
7:51 Does our law judge a man before it have first heard from himself, and know what he does?

Douay Rheims
7:51 Doth our law judge any man, unless it first hear him, and know what he doth?

Noah Webster Bible
7:51 Doth our law judge any man before it heareth him, and knoweth what he doeth?

Weymouth New Testament
7:51 "Does our Law," he asked, "judge a man without first hearing what he has to say and ascertaining what his conduct is?"

World English Bible
7:51 "Does our law judge a man, unless it first hears from him personally and knows what he does?"

Young's Literal Translation
7:51 `Doth our law judge the man, if it may not hear from him first, and know what he doth?`

52

Stephens 1550 Textus Receptus
apekriqhsan kai eipon autw mh kai su ek thV galilaiaV ei ereunhson kai ide oti profhths ek thV galilaiaV ouk eghgertai

Scrivener 1894 Textus Receptus
apekriqhsan kai eipon autw mh kai su ek thV galilaiaV ei ereunhson kai ide oti profhths ek thV galilaiaV ouk eghgertai

Byzantine Majority
apekriqhsan kai eipon autw mh kai su ek thV galilaiaV ei ereunhson kai ide oti profhths ek thV galilaiaV ouk eghgertai

Alexandrian
apekriqhsan kai eipan autw mh kai su ek thV galilaiaV ei eraunhson kai ide oti ek thV galilaiaV profhths ouk egeiretai

Hort and Westcott
apekriqhsan kai eipan autw mh kai su ek thV galilaiaV ei eraunhson kai ide oti ek thV galilaiaV profhthV ouk egeiretai

Latin Vulgate
7:52 responderunt et dixerunt ei numquid et tu Galilaeus es scrutare et vide quia propheta a Galilaea non surgit

King James Version
7:52 They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.

American Standard Version
7:52 They answered and said unto him, Art thou also of Galilee? Search, and see that out of Galilee ariseth no prophet.

Bible in Basic English
7:52 This was their answer: And do you come from Galilee? Make search and you will see that no prophet comes out of Galilee.

Darby's English Translation
7:52 They answered and said to him, Art thou also of Galilee? Search and look, that no prophet arises out of Galilee.

Douay Rheims
7:52 They answered, and said to him: Art thou also a Galilean? Search the scriptures, and see, that out of Galilee a prophet riseth not.

Noah Webster Bible
7:52 They answered and said to him, Art thou also from Galilee? Search, and look: for out of Galilee ariseth no prophet.

Weymouth New Testament
7:52 "Do you also come from Galilee?" they asked in reply. "Search and see for yourself that no Prophet is of Galilaean origin."

World English Bible
7:52 They answered him, "Are you also from Galilee? Search, and see that no prophet has arisen out of Galilee."

Young's Literal Translation
7:52 They answered and said to him, `Art thou also out of Galilee? search and see, that a prophet out of Galilee hath not risen;`

53

Stephens 1550 Textus Receptus
kai eporeuqh ekastoV eiV ton oikon autou

Scrivener 1894 Textus Receptus
kai eporeuqh ekastoV eiV ton oikon autou

Byzantine Majority
kai aphlqen ekastoV eiV ton oikon autou

Alexandrian
[[kai eporeuqhsan ekastoV eiV ton oikon autou

Hort and Westcott
kai eporeuqhsan ekastoV eiV ton oikon autou

Latin Vulgate
7:53 et reversi sunt unusquisque in domum suam

King James Version
7:53 And every man went unto his own house.

American Standard Version
7:53 And they went every man unto his own house:

Bible in Basic English
7:53 And every man went to his house;

Darby's English Translation
7:53 And every one went to his home.

Douay Rheims
7:53 And every man returned to his own house.

Noah Webster Bible
7:53 And every man went to his own house.

Weymouth New Testament
7:53 ISo they went away to their several homes;

World English Bible
7:53 Everyone went to his own house,

Young's Literal Translation
7:53 and each one went on to his house, but Jesus went on to the mount of the Olives.

John 8


John 8 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 7

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 8

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59

1

Stephens 1550 Textus Receptus
ihsouV de eporeuqh eiV to oroV twn elaiwn

Scrivener 1894 Textus Receptus
ihsouV de eporeuqh eiV to oroV twn elaiwn

Byzantine Majority
ihsouV de eporeuqh eiV to oroV twn elaiwn

Alexandrian
ihsouV de eporeuqh eiV to oroV twn elaiwn

Hort and Westcott
ihsouV de eporeuqh eiV to oroV twn elaiwn

Latin Vulgate
8:1 Iesus autem perrexit in montem Oliveti

King James Version
8:1 Jesus went unto the mount of Olives.

American Standard Version
8:1 but Jesus went unto the mount of Olives.

Bible in Basic English
8:1 But Jesus went to the Mountain of Olives.

Darby's English Translation
8:1 But Jesus went to the mount of Olives.

Douay Rheims
8:1 And Jesus went unto mount Olivet.

Noah Webster Bible
8:1 Jesus went to the mount of Olives:

Weymouth New Testament
8:1 but Jesus went to the Mount of Olives.

World English Bible
8:1 but Jesus went to the Mount of Olives.

Young's Literal Translation
8:1 And at dawn he came again to the temple,

2

Stephens 1550 Textus Receptus
orqrou de palin paregeneto eiV to ieron kai paV o laoV hrceto pros auton kai kaqisaV edidasken autouV

Scrivener 1894 Textus Receptus
orqrou de palin paregeneto eiV to ieron kai paV o laoV hrceto pros auton kai kaqisaV edidasken autouV

Byzantine Majority
orqrou de palin paregeneto eiV to ieron kai paV o laoV hrceto [pros auton] kai kaqisaV edidasken autouV

Alexandrian
orqrou de palin paregeneto eiV to ieron kai paV o laoV hrceto pros auton kai kaqisaV edidasken autouV

Hort and Westcott
orqrou de palin paregeneto eiV to ieron kai paV o laoV hrceto proV auton kai kaqisaV edidasken autouV

Latin Vulgate
8:2 et diluculo iterum venit in templum et omnis populus venit ad eum et sedens docebat eos

King James Version
8:2 And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.

American Standard Version
8:2 And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.

Bible in Basic English
8:2 And early in the morning he came again into the Temple and all the people came to him and he was seated teaching them.

Darby's English Translation
8:2 And early in the morning he came again into the temple, and all the people came to him; and he sat down and taught them.

Douay Rheims
8:2 And early in the morning he came again into the temple, and all the people came to him, and sitting down he taught them.

Noah Webster Bible
8:2 And early in the morning he came again into the temple, and all the people came to him; and he sat down and taught them.

Weymouth New Testament
8:2 At break of day however He returned to the Temple, and there the people came to Him in crowds. He seated Himself;

World English Bible
8:2 At dawn, he came again into the temple, and all the people came to him. He sat down, and taught them.

Young's Literal Translation
8:2 and all the people were coming unto him, and having sat down, he was teaching them;

3

Stephens 1550 Textus Receptus
agousin de oi grammateiV kai oi farisaioi pros auton gunaika en moiceia kateilhmmenhn kai sthsanteV authn en mesw

Scrivener 1894 Textus Receptus
agousin de oi grammateiV kai oi farisaioi pros auton gunaika en moiceia kateilhmmenhn kai sthsanteV authn en mesw

Byzantine Majority
agousin de oi grammateiV kai oi farisaioi pros auton gunaika epi moiceia kateilhmmenhn kai sthsanteV authn en mesw

Alexandrian
agousin de oi grammateiV kai oi farisaioi gunaika epi moiceia kateilhmmenhn kai sthsanteV authn en mesw

Hort and Westcott
agousin de oi grammateiV kai oi farisaioi gunaika epi moiceia kateilhmmenhn kai sthsanteV authn en mesw

Latin Vulgate
8:3 adducunt autem scribae et Pharisaei mulierem in adulterio deprehensam et statuerunt eam in medio

King James Version
8:3 And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,

American Standard Version
8:3 And the scribes and the Pharisees bring a woman taken in adultery; and having set her in the midst,

Bible in Basic English
8:3 Now the scribes and Pharisees came, with a woman who had been taken in the act of sinning against the married relation;

Darby's English Translation
8:3 And the scribes and the Pharisees bring to him a woman taken in adultery, and having set her in the midst,

Douay Rheims
8:3 And the scribes and the Pharisees bring unto him a woman taken in adultery: and they set her in the midst,

Noah Webster Bible
8:3 And the scribes and Pharisees brought to him a woman taken in adultery: and when they had set her in the midst,

Weymouth New Testament
8:3 and was teaching them when the Scribes and the Pharisees brought to Him a woman who had been found committing adultery. They made her stand in the centre of the court, and they put the case to Him.

World English Bible
8:3 The scribes and the Pharisees brought a woman taken in adultery. Having set her in the midst,

Young's Literal Translation
8:3 and the scribes and the Pharisees bring unto him a woman having been taken in adultery, and having set her in the midst,

4

Stephens 1550 Textus Receptus
legousin autw didaskale auth h gunh kateilhfqh epautofwrw moiceuomenh

Scrivener 1894 Textus Receptus
legousin autw didaskale auth h gunh kateilhfqh epautofwrw moiceuomenh

Byzantine Majority
legousin autw [peirazontes] didaskale tauthn euromen ep autofwrw moiceuomenhn

Alexandrian
legousin autw didaskale auth h gunh kateilhptai ep autofwrw moiceuomenh

Hort and Westcott
legousin autw didaskale auth h gunh kateilhptai ep autofwrw moiceuomenh

Latin Vulgate
8:4 et dixerunt ei magister haec mulier modo deprehensa est in adulterio

King James Version
8:4 They say unto him, Master, this woman was taken in adultery, in the very act.

American Standard Version
8:4 they say unto him, Teacher, this woman hath been taken in adultery, in the very act.

Bible in Basic English
8:4 And putting her forward, they said to him, Master, this woman has been taken in the very act of sinning against the married relation.

Darby's English Translation
8:4 they say to him, Teacher, this woman has been taken in the very act, committing adultery.

Douay Rheims
8:4 And said to him: Master, this woman was even now taken in adultery.

Noah Webster Bible
8:4 They say to him, Master, this woman was taken in adultery, in the very act.

Weymouth New Testament
8:4 "Rabbi," they said, "this woman has been found in the very act of committing adultery.

World English Bible
8:4 they told him, "Teacher, we found this woman in adultery, in the very act.

Young's Literal Translation
8:4 they say to him, `Teacher, this woman was taken in the very crime -- committing adultery,

5

Stephens 1550 Textus Receptus
en de tw nomw mwshs hmin eneteilato taV toiautaV liqoboleisqai su oun ti legeiV

Scrivener 1894 Textus Receptus
en de tw nomw mwshs hmin eneteilato taV toiautaV liqoboleisqai su oun ti legeiV

Byzantine Majority
en de tw nomw hmwn mwushs eneteilato taV toiautaV liqoboleisqai su oun ti legeiV [peri auths]

Alexandrian
en de tw nomw hmin mwushs eneteilato taV toiautaV liqazein su oun ti legeiV

Hort and Westcott
en de tw nomw hmin mwushV eneteilato taV toiautaV liqazein su oun ti legeiV

Latin Vulgate
8:5 in lege autem Moses mandavit nobis huiusmodi lapidare tu ergo quid dicis

King James Version
8:5 Now Moses in the law commanded us, that such should be stoned: but what sayest thou?

American Standard Version
8:5 Now in the law Moses commanded us to stone such: what then sayest thou of her?

Bible in Basic English
8:5 Now in the law Moses gave directions that such women were to be stoned; what do you say about it?

Darby's English Translation
8:5 Now in the law Moses has commanded us to stone such; thou therefore, what sayest thou?

Douay Rheims
8:5 Now Moses in the law commanded us to stone such a one. But what sayest thou?

Noah Webster Bible
8:5 Now Moses in the law commanded us, that such should be stoned; but what sayest thou?

Weymouth New Testament
8:5 Now, in the Law, Moses has ordered us to stone such women to death. But what do you say?"

World English Bible
8:5 Now in our law, Moses commanded us to stone such. What then do you say about her?"

Young's Literal Translation
8:5 and in the law, Moses did command us that such be stoned; thou, therefore, what dost thou say?`

6

Stephens 1550 Textus Receptus
touto de elegon peirazonteV auton ina ecwsin kathgorein autou o de ihsouV katw kuyaV tw daktulw egrafen eiV thn ghn

Scrivener 1894 Textus Receptus
touto de elegon peirazonteV auton ina ecwsin kathgorein autou o de ihsouV katw kuyaV tw daktulw egrafen eiV thn ghn mh prospoioumenos

Byzantine Majority
touto de elegon peirazonteV auton ina ecwsin kathgorian kat autou o de ihsouV katw kuyaV tw daktulw egrafen eiV thn ghn mh prospoioumenos

Alexandrian
touto de elegon peirazonteV auton ina ecwsin kathgorein autou o de ihsouV katw kuyaV tw daktulw kategrafen eiV thn ghn

Hort and Westcott
touto de elegon peirazonteV auton ina ecwsin kathgorein autou o de ihsouV katw kuyaV tw daktulw kategrafen eiV thn ghn

Latin Vulgate
8:6 haec autem dicebant temptantes eum ut possent accusare eum Iesus autem inclinans se deorsum digito scribebat in terra

King James Version
8:6 This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with [his] finger wrote on the ground, [as though he heard them not].

American Standard Version
8:6 And this they said, trying him, that they might have whereof to accuse him. But Jesus stooped down, and with his finger wrote on the ground.

Bible in Basic English
8:6 They said this, testing him, so that they might have something against him. But Jesus, with his head bent down, made letters on the floor with his finger.

Darby's English Translation
8:6 But this they said proving him, that they might have something to accuse him of. But Jesus, having stooped down, wrote with his finger on the ground.

Douay Rheims
8:6 And this they said tempting him, that they might accuse him. But Jesus bowing himself down, wrote with his finger on the ground.

Noah Webster Bible
8:6 This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.

Weymouth New Testament
8:6 They asked this in order to put Him to the test, so that they might have some charge to bring against Him. But Jesus leant forward and began to write with His finger on the ground.

World English Bible
8:6 They said this testing him, that they might have something to accuse him of. But Jesus stooped down, and wrote on the ground with his finger, as if he didn`t hear.

Young's Literal Translation
8:6 and this they said, trying him, that they might have to accuse him. And Jesus, having stooped down, with the finger he was writing on the ground,

7

Stephens 1550 Textus Receptus
wV de epemenon erwtwnteV auton anakuyas eipen pros autous o anamarthtoV umwn prwtoV ton liqon ep auth baletw

Scrivener 1894 Textus Receptus
wV de epemenon erwtwnteV auton anakuyas eipen pros autous o anamarthtoV umwn prwtoV ton liqon ep auth baletw

Byzantine Majority
wV de epemenon erwtwnteV auton anakuyas eipen pros autous o anamarthtoV umwn prwtoV ep authn ton liqon baletw

Alexandrian
wV de epemenon erwtwnteV auton anekuyen kai eipen autois o anamarthtoV umwn prwtoV ep authn baletw liqon

Hort and Westcott
wV de epemenon erwtwnteV auton anekuyen kai eipen autoiV o anamarthtoV umwn prwtoV ep authn baletw liqon

Latin Vulgate
8:7 cum autem perseverarent interrogantes eum erexit se et dixit eis qui sine peccato est vestrum primus in illam lapidem mittat

King James Version
8:7 So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.

American Standard Version
8:7 But when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.

Bible in Basic English
8:7 But when they went on with their questions, he got up and said to them, Let him among you who is without sin be the first to send a stone at her.

Darby's English Translation
8:7 But when they continued asking him, he lifted himself up and said to them, Let him that is without sin among you first cast the stone at her.

Douay Rheims
8:7 When therefore they continued asking him, he lifted up himself, and said to them: He that is without sin among you, let him first cast a stone at her.

Noah Webster Bible
8:7 So when they continued asking him, he raised himself, and said to them, He that is without sin among you, let him first cast a stone at her.

Weymouth New Testament
8:7 When however they persisted with their question, He raised His head and said to them, "Let the sinless man among you be the first to throw a stone at her."

World English Bible
8:7 But when they continued asking him, he lifted himself up, and said to them, "He who is without sin among you, let him throw the first stone at her."

Young's Literal Translation
8:7 and when they continued asking him, having bent himself back, he said unto them, `The sinless of you -- let him first cast the stone at her;`

8

Stephens 1550 Textus Receptus
kai palin katw kuyas egrafen eiV thn ghn

Scrivener 1894 Textus Receptus
kai palin katw kuyas egrafen eiV thn ghn

Byzantine Majority
kai palin katw kuyas egrafen eiV thn ghn

Alexandrian
kai palin katakuyas egrafen eiV thn ghn

Hort and Westcott
kai palin katakuyaV egrafen eiV thn ghn

Latin Vulgate
8:8 et iterum se inclinans scribebat in terra

King James Version
8:8 And again he stooped down, and wrote on the ground.

American Standard Version
8:8 And again he stooped down, and with his finger wrote on the ground.

Bible in Basic English
8:8 And again, with bent head, he made letters on the floor.

Darby's English Translation
8:8 And again stooping down he wrote on the ground.

Douay Rheims
8:8 And again stooping down, he wrote on the ground.

Noah Webster Bible
8:8 And again he stooped down, and wrote on the ground.

Weymouth New Testament
8:8 Then He leant forward again, and again began to write on the ground.

World English Bible
8:8 Again he stooped down, and with his finger wrote on the ground.

Young's Literal Translation
8:8 and again having stooped down, he was writing on the ground,

9

Stephens 1550 Textus Receptus
oi de akousanteV kai upo ths suneidhsews elegcomenoi exhrconto eiV kaq eiV arxamenoi apo twn presbuterwn ews twn escatwn kai kateleifqh monoV o ihsous kai h gunh en mesw estwsa

Scrivener 1894 Textus Receptus
oi de akousanteV kai upo ths suneidhsews elegcomenoi exhrconto eiV kaq eiV arxamenoi apo twn presbuterwn ews twn escatwn kai kateleifqh monoV o ihsous kai h gunh en mesw estwsa

Byzantine Majority
oi de akousanteV kai upo ths suneidhsews elegcomenoi exhrconto eiV kaq eiV arxamenoi apo twn presbuterwn [ews twn escatwn] kai kateleifqh monoV o ihsous kai h gunh en mesw ousa

Alexandrian
oi de akousanteV exhrconto eiV kaq eiV arxamenoi apo twn presbuterwn kai kateleifqh monoV kai h gunh en mesw ousa

Hort and Westcott
oi de akousanteV exhrconto eiV kaq eiV arxamenoi apo twn presbuterwn kai kateleifqh monoV kai h gunh en mesw ousa

Latin Vulgate
8:9 audientes autem unus post unum exiebant incipientes a senioribus et remansit solus et mulier in medio stans

King James Version
8:9 And they which heard [it], being convicted by [their own] conscience, went out one by one, beginning at the eldest, [even] unto the last: and Jesus was left alone, and the woman standing in the midst.

American Standard Version
8:9 And they, when they heard it, went out one by one, beginning from the eldest, even unto the last: and Jesus was left alone, and the woman, where she was, in the midst.

Bible in Basic English
8:9 And when his words came to their ears, they went out one by one, starting with the oldest even to the last, because they were conscious of what was in their hearts: and Jesus was there by himself with the woman before him.

Darby's English Translation
8:9 But they, having heard that, went out one by one beginning from the elder ones until the last; and Jesus was left alone and the woman standing there.

Douay Rheims
8:9 But they hearing this, went out one by one, beginning at the eldest. And Jesus alone remained, and the woman standing in the midst.

Noah Webster Bible
8:9 And they who heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even to the last: and Jesus was left alone, and the woman standing in the midst.

Weymouth New Testament
8:9 They listened to Him, and then, beginning with the eldest, took their departure, one by one, till all were gone. And Jesus was left behind alone--and the woman in the centre of the court.

World English Bible
8:9 They, when they heard it, being convicted by their conscience, went out one by one, beginning from the oldest, even to the last. Jesus was left alone with the woman where she was, in the midst.

Young's Literal Translation
8:9 and they having heard, and by the conscience being convicted, were going forth one by one, having begun from the elders -- unto the last; and Jesus was left alone, and the woman standing in the midst.

10

Stephens 1550 Textus Receptus
anakuyaV de o ihsouV kai mhdena qeasamenos plhn ths gunaikos eipen auth h gunh pou eisin ekeinoi oi kathgoroi sou oudeiV se katekrinen

Scrivener 1894 Textus Receptus
anakuyaV de o ihsouV kai mhdena qeasamenos plhn ths gunaikos eipen auth h gunh pou eisin ekeinoi oi kathgoroi sou oudeiV se katekrinen

Byzantine Majority
anakuyaV de o ihsouV kai mhdena qeasamenos plhn ths gunaikos eipen auth [gunai] pou eisin ekeinoi oi kathgoroi sou oudeiV se katekrinen

Alexandrian
anakuyaV de o ihsouV eipen auth gunai pou eisin oudeiV se katekrinen

Hort and Westcott
anakuyaV de o ihsouV eipen auth gunai pou eisin oudeiV se katekrinen

Latin Vulgate
8:10 erigens autem se Iesus dixit ei mulier ubi sunt nemo te condemnavit

King James Version
8:10 When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?

American Standard Version
8:10 And Jesus lifted up himself, and said unto her, Woman, where are they? did no man condemn thee?

Bible in Basic English
8:10 Then Jesus got up, and seeing nobody but the woman, he said to her, Where are the men who said things against you? did no one give a decision against you?

Darby's English Translation
8:10 And Jesus, lifting himself up and seeing no one but the woman, said to her, Woman, where are those thine accusers? Has no one condemned thee?

Douay Rheims
8:10 Then Jesus lifting up himself, said to her: Woman, where are they that accused thee? Hath no man condemned thee?

Noah Webster Bible
8:10 When Jesus had raised himself, and saw none but the woman, he said to her, Woman, where are those thy accusers? hath no man condemned thee?

Weymouth New Testament
8:10 Then, raising His head, Jesus said to her, "Where are they? Has no one condemned you?"

World English Bible
8:10 Jesus lifted himself up, and seeing no one but the woman, said to her, "Woman, where are they? Did no one condemn you?"

Young's Literal Translation
8:10 And Jesus having bent himself back, and having seen no one but the woman, said to her, `Woman, where are those -- thine accusers? did no one pass sentence upon thee?`

11

Stephens 1550 Textus Receptus
h de eipen oudeiV kurie eipen de auth o ihsouV oude egw se katakrinw poreuou kai mhketi amartane

Scrivener 1894 Textus Receptus
h de eipen oudeiV kurie eipen de auth o ihsouV oude egw se katakrinw poreuou kai mhketi amartane

Byzantine Majority
h de eipen oudeiV kurie eipen de [auth] o ihsouV oude egw se katakrinw poreuou kai [apo tou nun] mhketi amartane

Alexandrian
h de eipen oudeiV kurie eipen de o ihsouV oude egw se katakrinw poreuou [kai] apo tou nun mhketi amartane]]

Hort and Westcott
h de eipen oudeiV kurie eipen de o ihsouV oude egw se katakrinw poreuou apo tou nun mhketi amartane

Latin Vulgate
8:11 quae dixit nemo Domine dixit autem Iesus nec ego te condemnabo vade et amplius iam noli peccare

King James Version
8:11 She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.

American Standard Version
8:11 And she said, No man, Lord. And Jesus said, Neither do I condemn thee: go thy way; from henceforth sin no more.

Bible in Basic English
8:11 And she said, No man, Lord. And Jesus said, And I do not give a decision against you: go, and never do wrong again.

Darby's English Translation
8:11 And she said, No one, sir. And Jesus said to her, Neither do I condemn thee: go, and sin no more.

Douay Rheims
8:11 Who said: No man, Lord. And Jesus said: Neither will I condemn thee. Go, and now sin no more.

Noah Webster Bible
8:11 She said, No man, Lord. And Jesus said to her, Neither do I condemn thee: go, and sin no more.

Weymouth New Testament
8:11 "No one, Sir," she replied. "And *I* do not condemn you either," said Jesus; "go, and from this time do not sin any more."/I

World English Bible
8:11 She said, "No one, Lord." Jesus said, "Neither do I condemn you. Go your way. From now on, sin no more."

Young's Literal Translation
8:11 and she said, `No one, Sir;` and Jesus said to her, `Neither do I pass sentence on thee; be going on, and no more sin.`

12

Stephens 1550 Textus Receptus
palin oun o ihsouV autois elalhsen legwn egw eimi to fwV tou kosmou o akolouqwn emoi ou mh peripathsei en th skotia all exei to fwV thV zwhV

Scrivener 1894 Textus Receptus
palin oun o ihsouV autois elalhsen legwn egw eimi to fwV tou kosmou o akolouqwn emoi ou mh peripathsei en th skotia all exei to fwV thV zwhV

Byzantine Majority
palin oun autois o ihsouV elalhsen legwn egw eimi to fwV tou kosmou o akolouqwn emoi ou mh peripathsh en th skotia all exei to fwV thV zwhV

Alexandrian
palin oun autois elalhsen o ihsouV legwn egw eimi to fwV tou kosmou o akolouqwn emoi ou mh peripathsh en th skotia all exei to fwV thV zwhV

Hort and Westcott
palin oun autoiV elalhsen o ihsouV legwn egw eimi to fwV tou kosmou o akolouqwn moi ou mh peripathsh en th skotia all exei to fwV thV zwhV

Latin Vulgate
8:12 iterum ergo locutus est eis Iesus dicens ego sum lux mundi qui sequitur me non ambulabit in tenebris sed habebit lucem vitae

King James Version
8:12 Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.

American Standard Version
8:12 Again therefore Jesus spake unto them, saying, I am the light of the world: he that followeth me shall not walk in the darkness, but shall have the light of life.

Bible in Basic English
8:12 Then again Jesus said to them, I am the light of the world; he who comes with me will not be walking in the dark but will have the light of life.

Darby's English Translation
8:12 Again therefore Jesus spoke to them, saying, I am the light of the world; he that follows me shall not walk in darkness, but shall have the light of life.

Douay Rheims
8:12 Again therefore, Jesus spoke to them, saying: I am the light of the world: he that followeth me, walketh not in darkness, but shall have the light of life.

Noah Webster Bible
8:12 Then Jesus spoke again to them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.

Weymouth New Testament
8:12 Once more Jesus addressed them. "I am the Light of the world," He said; "the man who follows me shall certainly not walk in the dark, but shall have the light of Life."

World English Bible
8:12 Again, therefore, Jesus spoke to them, saying, "I am the light of the world. He who follows me will not walk in the darkness, but will have the light of life."

Young's Literal Translation
8:12 Again, therefore, Jesus spake to them, saying, `I am the light of the world; he who is following me shall not walk in the darkness, but he shall have the light of the life.`

13

Stephens 1550 Textus Receptus
eipon oun autw oi farisaioi su peri seautou martureiV h marturia sou ouk estin alhqhV

Scrivener 1894 Textus Receptus
eipon oun autw oi farisaioi su peri seautou martureiV h marturia sou ouk estin alhqhV

Byzantine Majority
eipon oun autw oi farisaioi su peri seautou martureiV h marturia sou ouk estin alhqhV

Alexandrian
eipon oun autw oi farisaioi su peri seautou martureiV h marturia sou ouk estin alhqhV

Hort and Westcott
eipon oun autw oi farisaioi su peri seautou martureiV h marturia sou ouk estin alhqhV

Latin Vulgate
8:13 dixerunt ergo ei Pharisaei tu de te ipso testimonium perhibes testimonium tuum non est verum

King James Version
8:13 The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.

American Standard Version
8:13 The Pharisees therefore said unto him, Thou bearest witness of thyself; thy witness is not true.

Bible in Basic English
8:13 So the Pharisees said to him, The witness you give is about yourself: your witness is not true.

Darby's English Translation
8:13 The Pharisees therefore said to him, Thou bearest witness concerning thyself; thy witness is not true.

Douay Rheims
8:13 The Pharisees therefore said to him: Thou givest testimony of thyself: thy testimony is not true.

Noah Webster Bible
8:13 The Pharisees therefore said to him, Thou testifiest concerning thyself; thy testimony is not true.

Weymouth New Testament
8:13 "You are giving testimony about yourself," said the Pharisees; "your testimony is not true."

World English Bible
8:13 The Pharisees therefore said to him, "You testify about yourself. Your witness is not valid."

Young's Literal Translation
8:13 The Pharisees, therefore, said to him, `Thou of thyself dost testify, thy testimony is not true;`

14

Stephens 1550 Textus Receptus
apekriqh ihsouV kai eipen autoiV kan egw marturw peri emautou alhqhV estin h marturia mou oti oida poqen hlqon kai pou upagw umeiV de ouk oidate poqen ercomai kai pou upagw

Scrivener 1894 Textus Receptus
apekriqh ihsouV kai eipen autoiV kan egw marturw peri emautou alhqhV estin h marturia mou oti oida poqen hlqon kai pou upagw umeiV de ouk oidate poqen ercomai kai pou upagw

Byzantine Majority
apekriqh ihsouV kai eipen autoiV kan egw marturw peri emautou alhqhV estin h marturia mou oti oida poqen hlqon kai pou upagw umeiV de ouk oidate poqen ercomai kai pou upagw

Alexandrian
apekriqh ihsouV kai eipen autoiV kan egw marturw peri emautou alhqhV estin h marturia mou oti oida poqen hlqon kai pou upagw umeiV de ouk oidate poqen ercomai h pou upagw

Hort and Westcott
apekriqh ihsouV kai eipen autoiV kan egw marturw peri emautou alhqhV estin h marturia mou oti oida poqen hlqon kai pou upagw umeiV de ouk oidate poqen ercomai h pou upagw

Latin Vulgate
8:14 respondit Iesus et dixit eis et si ego testimonium perhibeo de me ipso verum est testimonium meum quia scio unde veni et quo vado vos autem nescitis unde venio aut quo vado

King James Version
8:14 Jesus answered and said unto them, Though I bear record of myself, [yet] my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.

American Standard Version
8:14 Jesus answered and said unto them, Even if I bear witness of myself, my witness is true; for I know whence I came, and whither I go; but ye know not whence I come, or whither I go.

Bible in Basic English
8:14 Jesus said in answer, Even if I give witness about myself, my witness is true, because I have knowledge of where I came from and where I am going; but you have no knowledge of where I come from or of where I am going.

Darby's English Translation
8:14 Jesus answered and said to them, Even if I bear witness concerning myself, my witness is true, because I know whence I came and whither I go: but ye know not whence I come and whither I go.

Douay Rheims
8:14 Jesus answered, and said to them: Although I give testimony of myself, my testimony is true: for I know whence I came, and whither I go: but you know not whence I come, or whither I go.

Noah Webster Bible
8:14 Jesus answered and said to them, Though I testify concerning myself, yet my testimony is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.

Weymouth New Testament
8:14 "Even if I am giving testimony about myself," replied Jesus, "my testimony is true; for I know where I came from and where I am going, but you know neither of these two things.

World English Bible
8:14 Jesus answered them, "Even if I testify about myself, my witness is true, for I know where I came from, and where I am going; but you don`t know where I came from, or where I am going.

Young's Literal Translation
8:14 Jesus answered and said to them, `And if I testify of myself -- my testimony is true, because I have known whence I came, and whither I go, and ye -- ye have not known whence I come, or whither I go.

15

Stephens 1550 Textus Receptus
umeiV kata thn sarka krinete egw ou krinw oudena

Scrivener 1894 Textus Receptus
umeiV kata thn sarka krinete egw ou krinw oudena

Byzantine Majority
umeiV kata thn sarka krinete egw ou krinw oudena

Alexandrian
umeiV kata thn sarka krinete egw ou krinw oudena

Hort and Westcott
umeiV kata thn sarka krinete egw ou krinw oudena

Latin Vulgate
8:15 vos secundum carnem iudicatis ego non iudico quemquam

King James Version
8:15 Ye judge after the flesh; I judge no man.

American Standard Version
8:15 Ye judge after the flesh; I judge no man.

Bible in Basic English
8:15 You are judging from what you see; I am judging no man.

Darby's English Translation
8:15 Ye judge according to the flesh, I judge no one.

Douay Rheims
8:15 You judge according to the flesh: I judge not any man.

Noah Webster Bible
8:15 Ye judge after the flesh, I judge no man.

Weymouth New Testament
8:15 You judge according to appearances: I am judging no one.

World English Bible
8:15 You judge according to the flesh. I judge no one.

Young's Literal Translation
8:15 `Ye according to the flesh do judge; I do not judge any one,

16

Stephens 1550 Textus Receptus
kai ean krinw de egw h krisiV h emh alhqhs estin oti monoV ouk eimi all egw kai o pemyaV me pathr

Scrivener 1894 Textus Receptus
kai ean krinw de egw h krisiV h emh alhqhs estin oti monoV ouk eimi all egw kai o pemyaV me pathr

Byzantine Majority
kai ean krinw de egw h krisiV h emh alhqhs estin oti monoV ouk eimi all egw kai o pemyaV me pathr

Alexandrian
kai ean krinw de egw h krisiV h emh alhqinh estin oti monoV ouk eimi all egw kai o pemyaV me pathr

Hort and Westcott
kai ean krinw de egw h krisiV h emh alhqinh estin oti monoV ouk eimi all egw kai o pemyaV me pathr

Latin Vulgate
8:16 et si iudico ego iudicium meum verum est quia solus non sum sed ego et qui me misit Pater

King James Version
8:16 And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.

American Standard Version
8:16 Yea and if I judge, my judgment is true; for I am not alone, but I and the Father that sent me.

Bible in Basic English
8:16 Even if I am judging, my decision is right, because I am not by myself--with me is the Father who sent me.

Darby's English Translation
8:16 And if also I judge, my judgment is true, because I am not alone, but I and the Father who has sent me.

Douay Rheims
8:16 And if I do judge, my judgment is true: because I am not alone, but I and the Father that sent me.

Noah Webster Bible
8:16 And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.

Weymouth New Testament
8:16 And even if I do judge, my judgement is just; for I am not alone, but the Father who sent me is with me.

World English Bible
8:16 Even if I do judge, my judgment is true, for I am not alone, but I am with the Father who sent me.

Young's Literal Translation
8:16 and even if I do judge my judgment is true, because I am not alone, but I and the Father who sent me;

17

Stephens 1550 Textus Receptus
kai en tw nomw de tw umeterw gegraptai oti duo anqrwpwn h marturia alhqhV estin

Scrivener 1894 Textus Receptus
kai en tw nomw de tw umeterw gegraptai oti duo anqrwpwn h marturia alhqhV estin

Byzantine Majority
kai en tw nomw de tw umeterw gegraptai oti duo anqrwpwn h marturia alhqhV estin

Alexandrian
kai en tw nomw de tw umeterw gegraptai oti duo anqrwpwn h marturia alhqhV estin

Hort and Westcott
kai en tw nomw de tw umeterw gegraptai oti duo anqrwpwn h marturia alhqhV estin

Latin Vulgate
8:17 et in lege vestra scriptum est quia duorum hominum testimonium verum est

King James Version
8:17 It is also written in your law, that the testimony of two men is true.

American Standard Version
8:17 Yea and in your law it is written, that the witness of two men is true.

Bible in Basic English
8:17 Even in your law it is said that the witness of two men is true.

Darby's English Translation
8:17 And in your law too it is written that the testimony of two men is true:

Douay Rheims
8:17 And in your law it is written, that the testimony of two men is true.

Noah Webster Bible
8:17 It is also written in your law, that the testimony of two men is true.

Weymouth New Testament
8:17 In your own Law, too, it is written that the testimony of two men is true.

World English Bible
8:17 It`s also written in your law that the testimony of two men is valid.

Young's Literal Translation
8:17 and also in your law it hath been written, that the testimony of two men are true;

18

Stephens 1550 Textus Receptus
egw eimi o marturwn peri emautou kai marturei peri emou o pemyaV me pathr

Scrivener 1894 Textus Receptus
egw eimi o marturwn peri emautou kai marturei peri emou o pemyaV me pathr

Byzantine Majority
egw eimi o marturwn peri emautou kai marturei peri emou o pemyaV me pathr

Alexandrian
egw eimi o marturwn peri emautou kai marturei peri emou o pemyaV me pathr

Hort and Westcott
egw eimi o marturwn peri emautou kai marturei peri emou o pemyaV me pathr

Latin Vulgate
8:18 ego sum qui testimonium perhibeo de me ipso et testimonium perhibet de me qui misit me Pater

King James Version
8:18 I am one that bear witness of myself, and the Father that sent me beareth witness of me.

American Standard Version
8:18 I am he that beareth witness of myself, and the Father that sent me beareth witness of me.

Bible in Basic English
8:18 I give witness about myself and the Father who sent me gives witness about me.

Darby's English Translation
8:18 I am one who bear witness concerning myself, and the Father who has sent me bears witness concerning me.

Douay Rheims
8:18 I am one that give testimony of myself: and the Father that sent me giveth testimony of me.

Noah Webster Bible
8:18 I am one that testifieth concerning myself; and the Father that sent me, testifieth concerning me.

Weymouth New Testament
8:18 I am one giving testimony about myself, and the Father who sent me gives testimony about me."

World English Bible
8:18 I am he who testifies about myself, and the Father who sent me testifies about me."

Young's Literal Translation
8:18 I am one who is testifying of myself, and the Father who sent me doth testify of me.`

19

Stephens 1550 Textus Receptus
elegon oun autw pou estin o pathr sou apekriqh o ihsouV oute eme oidate oute ton patera mou ei eme hdeite kai ton patera mou hdeite an

Scrivener 1894 Textus Receptus
elegon oun autw pou estin o pathr sou apekriqh o ihsouV oute eme oidate oute ton patera mou ei eme hdeite kai ton patera mou hdeite an

Byzantine Majority
elegon oun autw pou estin o pathr sou apekriqh ihsouV oute eme oidate oute ton patera mou ei eme hdeite kai ton patera mou hdeite an

Alexandrian
elegon oun autw pou estin o pathr sou apekriqh ihsouV oute eme oidate oute ton patera mou ei eme hdeite kai ton patera mou an hdeite

Hort and Westcott
elegon oun autw pou estin o pathr sou apekriqh ihsouV oute eme oidate oute ton patera mou ei eme hdeite kai ton patera mou an hdeite

Latin Vulgate
8:19 dicebant ergo ei ubi est Pater tuus respondit Iesus neque me scitis neque Patrem meum si me sciretis forsitan et Patrem meum sciretis

King James Version
8:19 Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.

American Standard Version
8:19 They said therefore unto him, Where is thy Father? Jesus answered, Ye know neither me, nor my Father: if ye knew me, ye would know my Father also.

Bible in Basic English
8:19 Then they said to him, Where is your Father? Jesus said in answer, You have no knowledge of me or of my Father: if you had knowledge of me you would have knowledge of my Father.

Darby's English Translation
8:19 They said to him therefore, Where is thy Father? Jesus answered, Ye know neither me nor my Father. If ye had known me, ye would have known also my Father.

Douay Rheims
8:19 They said therefore to him: Where is thy Father? Jesus answered: Neither me do you know, nor my Father: if you did know me, perhaps you would know my Father also.

Noah Webster Bible
8:19 Then said they to him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye would have known my Father also.

Weymouth New Testament
8:19 "Where is your Father?" they asked. "You know my Father as little as you know me." He replied; "if you knew me, you would know my Father also."

World English Bible
8:19 They said therefore to him, "Where is your Father?" Jesus answered, "You know neither me, nor my Father. If you knew me, you would know my Father also."

Young's Literal Translation
8:19 They said, therefore, to him, `Where is thy father?` Jesus answered, `Ye have neither known me nor my Father: if me ye had known, my Father also ye had known.`

20

Stephens 1550 Textus Receptus
tauta ta rhmata elalhsen o ihsous en tw gazofulakiw didaskwn en tw ierw kai oudeiV epiasen auton oti oupw elhluqei h wra autou

Scrivener 1894 Textus Receptus
tauta ta rhmata elalhsen o ihsous en tw gazofulakiw didaskwn en tw ierw kai oudeiV epiasen auton oti oupw elhluqei h wra autou

Byzantine Majority
tauta ta rhmata elalhsen o ihsous en tw gazofulakiw didaskwn en tw ierw kai oudeiV epiasen auton oti oupw elhluqei h wra autou

Alexandrian
tauta ta rhmata elalhsen en tw gazofulakiw didaskwn en tw ierw kai oudeiV epiasen auton oti oupw elhluqei h wra autou

Hort and Westcott
tauta ta rhmata elalhsen en tw gazofulakiw didaskwn en tw ierw kai oudeiV epiasen auton oti oupw elhluqei h wra autou

Latin Vulgate
8:20 haec verba locutus est in gazofilacio docens in templo et nemo adprehendit eum quia necdum venerat hora eius

King James Version
8:20 These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.

American Standard Version
8:20 These words spake he in the treasury, as he taught in the temple: and no man took him; because his hour was not yet come.

Bible in Basic English
8:20 Jesus said these words in the place where the offerings were stored, while he was teaching in the Temple: but no man took him because his time was still to come.

Darby's English Translation
8:20 These words spoke he in the treasury, teaching in the temple; and no one took him, for his hour was not yet come.

Douay Rheims
8:20 These words Jesus spoke in the treasury, teaching in the temple: and no man laid hands on him, because his hour was not yet come.

Noah Webster Bible
8:20 These words Jesus spoke in the treasury, as he taught in the temple: and no man laid hands on him, for his hour was not yet come.

Weymouth New Testament
8:20 These sayings He uttered in the Treasury, while teaching in the Temple; yet no one arrested Him, because His time had not yet come.

World English Bible
8:20 Jesus spoke these words in the treasury, as he taught in the temple. No one took him, because his hour had not yet come.

Young's Literal Translation
8:20 These sayings spake Jesus in the treasury, teaching in the temple, and no one seized him, because his hour had not yet come;

21

Stephens 1550 Textus Receptus
eipen oun palin autoiV o ihsous egw upagw kai zhthsete me kai en th amartia umwn apoqaneisqe opou egw upagw umeiV ou dunasqe elqein

Scrivener 1894 Textus Receptus
eipen oun palin autoiV o ihsous egw upagw kai zhthsete me kai en th amartia umwn apoqaneisqe opou egw upagw umeiV ou dunasqe elqein

Byzantine Majority
eipen oun palin autoiV o ihsous egw upagw kai zhthsete me kai en th amartia umwn apoqaneisqe opou egw upagw umeiV ou dunasqe elqein

Alexandrian
eipen oun palin autoiV egw upagw kai zhthsete me kai en th amartia umwn apoqaneisqe opou egw upagw umeiV ou dunasqe elqein

Hort and Westcott
eipen oun palin autoiV egw upagw kai zhthsete me kai en th amartia umwn apoqaneisqe opou egw upagw umeiV ou dunasqe elqein

Latin Vulgate
8:21 dixit ergo iterum eis Iesus ego vado et quaeretis me et in peccato vestro moriemini quo ego vado vos non potestis venire

King James Version
8:21 Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.

American Standard Version
8:21 He said therefore again unto them, I go away, and ye shall seek me, and shall die in your sin: whither I go, ye cannot come.

Bible in Basic English
8:21 Then he said to them again, I am going away and you will be looking for me, but death will overtake you in your sins. It is not possible for you to come where I am going.

Darby's English Translation
8:21 He said therefore again to them, I go away, and ye shall seek me, and shall die in your sin; where I go ye cannot come.

Douay Rheims
8:21 Again therefore Jesus said to them: I go, and you shall seek me, and you shall die in your sin. Whither I go, you cannot come.

Noah Webster Bible
8:21 Then said Jesus again to them, I am going away, and ye will seek me, and will die in your sins: whither I go, ye cannot come.

Weymouth New Testament
8:21 Again He said to them, "I am going away. Then you will try to find me, but you will die in your sins. Where I am going, it is impossible for you to come."

World English Bible
8:21 Jesus said therefore again to them, "I am going away, and you will seek me, and will die in your sins. Where I go, you can`t come."

Young's Literal Translation
8:21 therefore said Jesus again to them, `I go away, and ye will seek me, and in your sin ye shall die; whither I go away, ye are not able to come.`

22

Stephens 1550 Textus Receptus
elegon oun oi ioudaioi mhti apoktenei eauton oti legei opou egw upagw umeiV ou dunasqe elqein

Scrivener 1894 Textus Receptus
elegon oun oi ioudaioi mhti apoktenei eauton oti legei opou egw upagw umeiV ou dunasqe elqein

Byzantine Majority
elegon oun oi ioudaioi mhti apoktenei eauton oti legei opou egw upagw umeiV ou dunasqe elqein

Alexandrian
elegon oun oi ioudaioi mhti apoktenei eauton oti legei opou egw upagw umeiV ou dunasqe elqein

Hort and Westcott
elegon oun oi ioudaioi mhti apoktenei eauton oti legei opou egw upagw umeiV ou dunasqe elqein

Latin Vulgate
8:22 dicebant ergo Iudaei numquid interficiet semet ipsum quia dicit quo ego vado vos non potestis venire

King James Version
8:22 Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.

American Standard Version
8:22 The Jews therefore said, Will he kill himself, that he saith, Whither I go, ye cannot come?

Bible in Basic English
8:22 So the Jews said, Will he take his life? Is that why he says, Where I go it is not possible for you to come?

Darby's English Translation
8:22 The Jews therefore said, Will he kill himself, that he says, Where I go ye cannot come?

Douay Rheims
8:22 The Jews therefore said: Will he kill himself, because he said: Whither I go, you cannot come?

Noah Webster Bible
8:22 Then said the Jews, will he kill himself? because he saith, Whither I go, ye cannot come.

Weymouth New Testament
8:22 The Jews began to ask one another, "Is he going to kill himself, do you think, that he says, `Where I am going, it is impossible for you to come'?"

World English Bible
8:22 The Jews therefore said, "Will he kill himself, that he says, `Where I am going, you can`t come?`"

Young's Literal Translation
8:22 The Jews, therefore, said, `Will he kill himself, because he saith, Whither I go away, ye are not able to come?`

23

Stephens 1550 Textus Receptus
kai eipen autoiV umeiV ek twn katw este egw ek twn anw eimi umeiV ek tou kosmou toutou este egw ouk eimi ek tou kosmou toutou

Scrivener 1894 Textus Receptus
kai eipen autoiV umeiV ek twn katw este egw ek twn anw eimi umeiV ek tou kosmou toutou este egw ouk eimi ek tou kosmou toutou

Byzantine Majority
kai eipen autoiV umeiV ek twn katw este egw ek twn anw eimi umeiV ek tou kosmou toutou este egw ouk eimi ek tou kosmou toutou

Alexandrian
kai elegen autoiV umeiV ek twn katw este egw ek twn anw eimi umeiV ek toutou tou kosmou este egw ouk eimi ek tou kosmou toutou

Hort and Westcott
kai elegen autoiV umeiV ek twn katw este egw ek twn anw eimi umeiV ek toutou tou kosmou este egw ouk eimi ek tou kosmou toutou

Latin Vulgate
8:23 et dicebat eis vos de deorsum estis ego de supernis sum vos de mundo hoc estis ego non sum de hoc mundo

King James Version
8:23 And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.

American Standard Version
8:23 And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.

Bible in Basic English
8:23 And he said to them, You are of the earth; I am from heaven: you are of this world; I am not of this world.

Darby's English Translation
8:23 And he said to them, Ye are from beneath; I am from above. Ye are of this world; I am not of this world.

Douay Rheims
8:23 And he said to them: You are from beneath, I am from above. You are of this world, I am not of this world.

Noah Webster Bible
8:23 And he said to them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.

Weymouth New Testament
8:23 "You," He continued, "are from below, I am from above: you are of this present world, I am not of this present world.

World English Bible
8:23 He said to them, "You are from beneath. I am from above. You are of this world. I am not of this world.

Young's Literal Translation
8:23 and he said to them, `Ye are from beneath, I am from above; ye are of this world, I am not of this world;

24

Stephens 1550 Textus Receptus
eipon oun umin oti apoqaneisqe en taiV amartiaiV umwn ean gar mh pisteushte oti egw eimi apoqaneisqe en taiV amartiaiV umwn

Scrivener 1894 Textus Receptus
eipon oun umin oti apoqaneisqe en taiV amartiaiV umwn ean gar mh pisteushte oti egw eimi apoqaneisqe en taiV amartiaiV umwn

Byzantine Majority
eipon oun umin oti apoqaneisqe en taiV amartiaiV umwn ean gar mh pisteushte oti egw eimi apoqaneisqe en taiV amartiaiV umwn

Alexandrian
eipon oun umin oti apoqaneisqe en taiV amartiaiV umwn ean gar mh pisteushte oti egw eimi apoqaneisqe en taiV amartiaiV umwn

Hort and Westcott
eipon oun umin oti apoqaneisqe en taiV amartiaiV umwn ean gar mh pisteushte oti egw eimi apoqaneisqe en taiV amartiaiV umwn

Latin Vulgate
8:24 dixi ergo vobis quia moriemini in peccatis vestris si enim non credideritis quia ego sum moriemini in peccato vestro

King James Version
8:24 I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am [he], ye shall die in your sins.

American Standard Version
8:24 I said therefore unto you, that ye shall die in your sins: for except ye believe that I am he, ye shall die in your sins.

Bible in Basic English
8:24 For this reason I said to you that death will overtake you in your sins: for if you have not faith that I am he, death will come to you while you are in your sins.

Darby's English Translation
8:24 I said therefore to you, that ye shall die in your sins; for unless ye shall believe that I am he, ye shall die in your sins.

Douay Rheims
8:24 Therefore I said to you, that you shall die in your sins. For if you believe not that I am he, you shall die in your sin.

Noah Webster Bible
8:24 I said therefore to you, that ye will die in your sins: for if ye believe not that I am he, ye will die in your sins.

Weymouth New Testament
8:24 That is why I told you that you will die in your sins; for, unless you believe that I am He, that is what will happen."

World English Bible
8:24 I said therefore to you that you will die in your sins; for unless you believe that I am he, you will die in your sins."

Young's Literal Translation
8:24 I said, therefore, to you, that ye shall die in your sins, for if ye may not believe that I am he, ye shall die in your sins.`

25

Stephens 1550 Textus Receptus
elegon oun autw su tiV ei kai eipen autoiV o ihsouV thn archn o ti kai lalw umin

Scrivener 1894 Textus Receptus
elegon oun autw su tiV ei kai eipen autoiV o ihsouV thn archn o ti kai lalw umin

Byzantine Majority
elegon oun autw su tiV ei kai eipen autoiV o ihsouV thn archn o ti kai lalw umin

Alexandrian
elegon oun autw su tiV ei eipen autoiV o ihsouV thn archn o ti kai lalw umin

Hort and Westcott
elegon oun autw su tiV ei eipen autoiV o ihsouV thn archn o ti kai lalw umin

Latin Vulgate
8:25 dicebant ergo ei tu quis es dixit eis Iesus principium quia et loquor vobis

King James Version
8:25 Then said they unto him, Who art thou? And Jesus saith unto them, Even [the same] that I said unto you from the beginning.

American Standard Version
8:25 They said therefore unto him, Who art thou? Jesus said unto them, Even that which I have also spoken unto you from the beginning.

Bible in Basic English
8:25 Then they said to him, Who are you? Jesus said, What I said to you from the first.

Darby's English Translation
8:25 They said therefore to him, Who art thou? And Jesus said to them, Altogether that which I also say to you.

Douay Rheims
8:25 They said therefore to him: Who art thou? Jesus said to them: The beginning, who also speak unto you.

Noah Webster Bible
8:25 Then said they to him, Who art thou? And Jesus saith to them, Even the same that I said to you from the beginning.

Weymouth New Testament
8:25 "You--who are you?" they asked. "How is it that I am speaking to you at all?" replied Jesus.

World English Bible
8:25 They said therefore to him, "Who are you?" Jesus said to them, "Just what I have been saying to you from the beginning.

Young's Literal Translation
8:25 They said, therefore, to him, `Thou -- who art thou?` and Jesus said to them, `Even what I did speak of to you at the beginning;

26

Stephens 1550 Textus Receptus
polla ecw peri umwn lalein kai krinein all o pemyaV me alhqhV estin kagw a hkousa par autou tauta legw eiV ton kosmon

Scrivener 1894 Textus Receptus
polla ecw peri umwn lalein kai krinein all o pemyaV me alhqhV estin kagw a hkousa par autou tauta legw eiV ton kosmon

Byzantine Majority
polla ecw peri umwn lalein kai krinein all o pemyaV me alhqhV estin kagw a hkousa par autou tauta legw eiV ton kosmon

Alexandrian
polla ecw peri umwn lalein kai krinein all o pemyaV me alhqhV estin kagw a hkousa par autou tauta lalw eiV ton kosmon

Hort and Westcott
polla ecw peri umwn lalein kai krinein all o pemyaV me alhqhV estin kagw a hkousa par autou tauta lalw eiV ton kosmon

Latin Vulgate
8:26 multa habeo de vobis loqui et iudicare sed qui misit me verax est et ego quae audivi ab eo haec loquor in mundo

King James Version
8:26 I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.

American Standard Version
8:26 I have many things to speak and to judge concerning you: howbeit he that sent me is true; and the things which I heard from him, these speak I unto the world.

Bible in Basic English
8:26 I have much to say about you and against you: but he who sent me is true and what he has said to me I say to the world.

Darby's English Translation
8:26 I have many things to say and to judge concerning you, but he that has sent me is true, and I, what I have heard from him, these things I say to the world.

Douay Rheims
8:26 Many things I have to speak and to judge of you. But he that sent me, is true: and the things I have heard of him, these same I speak in the world.

Noah Webster Bible
8:26 I have many things to say, and to judge of you: but he that sent me, is true: and I speak to the world those things which I have heard from him.

Weymouth New Testament
8:26 "Many things I have to speak and to judge concerning you. But He who sent me is true, and the things which I have heard from Him are those which I have come into the world to speak."

World English Bible
8:26 I have many things to speak and to judge concerning you. However he who sent me is true; and the things which I heard from him, these I say to the world."

Young's Literal Translation
8:26 many things I have to speak concerning you and to judge, but He who sent me is true, and I -- what things I heard from Him -- these I say to the world.`

27

Stephens 1550 Textus Receptus
ouk egnwsan oti ton patera autoiV elegen

Scrivener 1894 Textus Receptus
ouk egnwsan oti ton patera autoiV elegen

Byzantine Majority
ouk egnwsan oti ton patera autoiV elegen

Alexandrian
ouk egnwsan oti ton patera autoiV elegen

Hort and Westcott
ouk egnwsan oti ton patera autoiV elegen

Latin Vulgate
8:27 et non cognoverunt quia Patrem eis dicebat

King James Version
8:27 They understood not that he spake to them of the Father.

American Standard Version
8:27 They perceived not that he spake to them of the Father.

Bible in Basic English
8:27 They did not see that his words were about the Father.

Darby's English Translation
8:27 They knew not that he spoke to them of the Father.

Douay Rheims
8:27 And they understood not, that he called God his Father.

Noah Webster Bible
8:27 They understood not that he spoke to them concerning the Father.

Weymouth New Testament
8:27 They did not perceive that He was speaking to them of the Father.

World English Bible
8:27 They didn`t perceive that he spoke to them about the Father.

Young's Literal Translation
8:27 They knew not that of the Father he spake to them;

28

Stephens 1550 Textus Receptus
eipen oun autois o ihsouV otan uywshte ton uion tou anqrwpou tote gnwsesqe oti egw eimi kai ap emautou poiw ouden alla kaqwV edidaxen me o pathr mou tauta lalw

Scrivener 1894 Textus Receptus
eipen oun autois o ihsouV otan uywshte ton uion tou anqrwpou tote gnwsesqe oti egw eimi kai ap emautou poiw ouden alla kaqwV edidaxen me o pathr mou tauta lalw

Byzantine Majority
eipen oun autois o ihsouV otan uywshte ton uion tou anqrwpou tote gnwsesqe oti egw eimi kai ap emautou poiw ouden alla kaqwV edidaxen me o pathr mou tauta lalw

Alexandrian
eipen oun [autois] o ihsouV otan uywshte ton uion tou anqrwpou tote gnwsesqe oti egw eimi kai ap emautou poiw ouden alla kaqwV edidaxen me o pathr tauta lalw

Hort and Westcott
eipen oun o ihsouV otan uywshte ton uion tou anqrwpou tote gnwsesqe oti egw eimi kai ap emautou poiw ouden alla kaqwV edidaxen me o pathr tauta lalw

Latin Vulgate
8:28 dixit ergo eis Iesus cum exaltaveritis Filium hominis tunc cognoscetis quia ego sum et a me ipso facio nihil sed sicut docuit me Pater haec loquor

King James Version
8:28 Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am [he], and [that] I do nothing of myself; but as my Father hath taught me, I speak these things.

American Standard Version
8:28 Jesus therefore said, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself, but as the Father taught me, I speak these things.

Bible in Basic English
8:28 So Jesus said, When the Son of man has been lifted up by you, then it will be clear to you who I am, and that I do nothing of myself, but say as the Father gave me teaching.

Darby's English Translation
8:28 Jesus therefore said to them, When ye shall have lifted up the Son of man, then ye shall know that I am he, and that I do nothing of myself, but as the Father has taught me I speak these things.

Douay Rheims
8:28 Jesus therefore said to them: When you shall have lifted up the Son of man, then shall you know, that I am he, and that I do nothing of myself, but as the Father hath taught me, these things I speak:

Noah Webster Bible
8:28 Then said Jesus to them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.

Weymouth New Testament
8:28 So Jesus added, "When you have lifted up the Son of Man, then you will know that I am He. Of myself I do nothing; but as the Father has taught me, so I speak.

World English Bible
8:28 Jesus therefore said to them, "When you have lifted up the Son of Man, then will you know that I am he, and that I do nothing of myself, but as my Father taught me, I say these things.

Young's Literal Translation
8:28 Jesus, therefore, said to them, `When ye may lift up the Son of Man then ye will know that I am he; and of myself I do nothing, but according as my Father did teach me, these things I speak;

29

Stephens 1550 Textus Receptus
kai o pemyaV me met emou estin ouk afhken me monon o pathr oti egw ta aresta autw poiw pantote

Scrivener 1894 Textus Receptus
kai o pemyaV me met emou estin ouk afhken me monon o pathr oti egw ta aresta autw poiw pantote

Byzantine Majority
kai o pemyaV me met emou estin ouk afhken me monon o pathr oti egw ta aresta autw poiw pantote

Alexandrian
kai o pemyaV me met emou estin ouk afhken me monon oti egw ta aresta autw poiw pantote

Hort and Westcott
kai o pemyaV me met emou estin ouk afhken me monon oti egw ta aresta autw poiw pantote

Latin Vulgate
8:29 et qui me misit mecum est non reliquit me solum quia ego quae placita sunt ei facio semper

King James Version
8:29 And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.

American Standard Version
8:29 And he that sent me is with me; he hath not left me alone; for I do always the things that are pleasing to him.

Bible in Basic English
8:29 He who sent me is with me; he has not gone from me, because at all times I do the things which are pleasing to him.

Darby's English Translation
8:29 And he that has sent me is with me; he has not left me alone, because I do always the things that are pleasing to him.

Douay Rheims
8:29 And he that sent me, is with me, and he hath not left me alone: for I do always the things that please him.

Noah Webster Bible
8:29 And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.

Weymouth New Testament
8:29 And He who sent me is with me. He has not left me alone: for I do always what is pleasing to Him."

World English Bible
8:29 He who sent me is with me. The Father hasn`t left me alone, for I always do the things that are pleasing to him."

Young's Literal Translation
8:29 and He who sent me is with me; the Father did not leave me alone, because I, the things pleasing to Him, do always.`

30

Stephens 1550 Textus Receptus
tauta autou lalountoV polloi episteusan eiV auton

Scrivener 1894 Textus Receptus
tauta autou lalountoV polloi episteusan eiV auton

Byzantine Majority
tauta autou lalountoV polloi episteusan eiV auton

Alexandrian
tauta autou lalountoV polloi episteusan eiV auton

Hort and Westcott
tauta autou lalountoV polloi episteusan eiV auton

Latin Vulgate
8:30 haec illo loquente multi crediderunt in eum

King James Version
8:30 As he spake these words, many believed on him.

American Standard Version
8:30 As he spake these things, many believed on him.

Bible in Basic English
8:30 When he said this a number came to have faith in him.

Darby's English Translation
8:30 As he spoke these things many believed on him.

Douay Rheims
8:30 When he spoke these things, many believed in him.

Noah Webster Bible
8:30 As he spoke these words, many believed on him.

Weymouth New Testament
8:30 As He thus spoke, many became believers in Him.

World English Bible
8:30 As he spoke these things, many believed in him.

Young's Literal Translation
8:30 As he is speaking these things, many believed in him;

31

Stephens 1550 Textus Receptus
elegen oun o ihsouV proV touV pepisteukotaV autw ioudaiouV ean umeiV meinhte en tw logw tw emw alhqwV maqhtai mou este

Scrivener 1894 Textus Receptus
elegen oun o ihsouV proV touV pepisteukotaV autw ioudaiouV ean umeiV meinhte en tw logw tw emw alhqwV maqhtai mou este

Byzantine Majority
elegen oun o ihsouV proV touV pepisteukotaV autw ioudaiouV ean umeiV meinhte en tw logw tw emw alhqwV maqhtai mou este

Alexandrian
elegen oun o ihsouV proV touV pepisteukotaV autw ioudaiouV ean umeiV meinhte en tw logw tw emw alhqwV maqhtai mou este

Hort and Westcott
elegen oun o ihsouV proV touV pepisteukotaV autw ioudaiouV ean umeiV meinhte en tw logw tw emw alhqwV maqhtai mou este

Latin Vulgate
8:31 dicebat ergo Iesus ad eos qui crediderunt ei Iudaeos si vos manseritis in sermone meo vere discipuli mei eritis

King James Version
8:31 Then said Jesus to those Jews which believed on him, If ye continue in my word, [then] are ye my disciples indeed;

American Standard Version
8:31 Jesus therefore said to those Jews that had believed him, If ye abide in my word, then are ye truly my disciples;

Bible in Basic English
8:31 Then Jesus said to the Jews who had faith in him, If you keep my word, then you are truly my disciples;

Darby's English Translation
8:31 Jesus therefore said to the Jews who believed him, If ye abide in my word, ye are truly my disciples;

Douay Rheims
8:31 Then Jesus said to those Jews, who believed him: If you continue in my word, you shall be my disciples indeed.

Noah Webster Bible
8:31 Then said Jesus to those Jews who believed on him, If ye continue in my word, ye are my disciples indeed;

Weymouth New Testament
8:31 Jesus therefore said to those of the Jews who had now believed in Him, "As for you, if you hold fast to my teaching, then you are truly my disciples;

World English Bible
8:31 Jesus therefore said to those Jews who had believed him, "If you remain in my word, then you are truly my disciples.

Young's Literal Translation
8:31 Jesus, therefore, said unto the Jews who believed in him, `If ye may remain in my word, truly my disciples ye are, and ye shall know the truth,

32

Stephens 1550 Textus Receptus
kai gnwsesqe thn alhqeian kai h alhqeia eleuqerwsei umaV

Scrivener 1894 Textus Receptus
kai gnwsesqe thn alhqeian kai h alhqeia eleuqerwsei umaV

Byzantine Majority
kai gnwsesqe thn alhqeian kai h alhqeia eleuqerwsei umaV

Alexandrian
kai gnwsesqe thn alhqeian kai h alhqeia eleuqerwsei umaV

Hort and Westcott
kai gnwsesqe thn alhqeian kai h alhqeia eleuqerwsei umaV

Latin Vulgate
8:32 et cognoscetis veritatem et veritas liberabit vos

King James Version
8:32 And ye shall know the truth, and the truth shall make you free.

American Standard Version
8:32 and ye shall know the truth, and the truth shall make you free.

Bible in Basic English
8:32 And you will have knowledge of what is true, and that will make you free.

Darby's English Translation
8:32 and ye shall know the truth, and the truth shall set you free.

Douay Rheims
8:32 And you shall know the truth, and the truth shall make you free.

Noah Webster Bible
8:32 And ye shall know the truth, and the truth shall make you free.

Weymouth New Testament
8:32 and you shall know the Truth, and the Truth will make you free."

World English Bible
8:32 You will know the truth, and the truth will make you free."

Young's Literal Translation
8:32 and the truth shall make you free.`

33

Stephens 1550 Textus Receptus
apekriqhsan autw sperma abraam esmen kai oudeni dedouleukamen pwpote pwV su legeiV oti eleuqeroi genhsesqe

Scrivener 1894 Textus Receptus
apekriqhsan autw sperma abraam esmen kai oudeni dedouleukamen pwpote pwV su legeiV oti eleuqeroi genhsesqe

Byzantine Majority
apekriqhsan autw sperma abraam esmen kai oudeni dedouleukamen pwpote pwV su legeiV oti eleuqeroi genhsesqe

Alexandrian
apekriqhsan pros auton sperma abraam esmen kai oudeni dedouleukamen pwpote pwV su legeiV oti eleuqeroi genhsesqe

Hort and Westcott
apekriqhsan proV auton sperma abraam esmen kai oudeni dedouleukamen pwpote pwV su legeiV oti eleuqeroi genhsesqe

Latin Vulgate
8:33 responderunt ei semen Abrahae sumus et nemini servivimus umquam quomodo tu dicis liberi eritis

King James Version
8:33 They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?

American Standard Version
8:33 They answered unto him, We are Abraham`s seed, and have never yet been in bondage to any man: how sayest thou, Ye shall be made free?

Bible in Basic English
8:33 They said to him in answer, We are Abraham's seed and have never been any man's servant: why do you say, You will become free?

Darby's English Translation
8:33 They answered him, We are Abraham`s seed, and have never been under bondage to any one; how sayest thou, Ye shall become free?

Douay Rheims
8:33 They answered him: We are the seed of Abraham, and we have never been slaves to any man: how sayest thou: you shall be free?

Noah Webster Bible
8:33 They answered him, We are Abraham's offspring, and were never in bondage to any man: how sayest thou, Ye shall be made free?

Weymouth New Testament
8:33 "We are descendants of Abraham," they answered, "and have never at any time been in slavery to any one. What do those words of yours mean, `You shall become free'?"

World English Bible
8:33 They answered him, "We are Abraham`s seed, and have never yet been in bondage to anyone. How do you say, `You will be made free?`"

Young's Literal Translation
8:33 They answered him, `Seed of Abraham we are; and to no one have we been servants at any time; how dost thou say -- Ye shall become free?`

34

Stephens 1550 Textus Receptus
apekriqh autoiV o ihsouV amhn amhn legw umin oti paV o poiwn thn amartian douloV estin thV amartiaV

Scrivener 1894 Textus Receptus
apekriqh autoiV o ihsouV amhn amhn legw umin oti paV o poiwn thn amartian douloV estin thV amartiaV

Byzantine Majority
apekriqh autoiV o ihsouV amhn amhn legw umin oti paV o poiwn thn amartian douloV estin thV amartiaV

Alexandrian
apekriqh autoiV o ihsouV amhn amhn legw umin oti paV o poiwn thn amartian douloV estin thV amartiaV

Hort and Westcott
apekriqh autoiV o ihsouV amhn amhn legw umin oti paV o poiwn thn amartian douloV estin thV amartiaV

Latin Vulgate
8:34 respondit eis Iesus amen amen dico vobis quia omnis qui facit peccatum servus est peccati

King James Version
8:34 Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.

American Standard Version
8:34 Jesus answered them, Verily, verily, I say unto you, Every one that committeth sin is the bondservant of sin.

Bible in Basic English
8:34 And this was the answer Jesus gave them: Truly I say to you, Everyone who does evil is the servant of sin.

Darby's English Translation
8:34 Jesus answered them, Verily, verily, I say to you, Every one that practises sin is the bondman of sin.

Douay Rheims
8:34 Jesus answered them: Amen, amen I say unto you: that whosoever committeth sin, is the servant of sin.

Noah Webster Bible
8:34 Jesus answered them, Verily, verily, I say to you, Whoever committeth sin, is the servant of sin.

Weymouth New Testament
8:34 "In most solemn truth I tell you," replied Jesus, "that every one who commits sin is the slave of sin.

World English Bible
8:34 Jesus answered them, "Most assuredly I tell you, everyone who commits sin is the bondservant of sin.

Young's Literal Translation
8:34 Jesus answered them, `Verily, verily, I say to you -- Every one who is committing sin, is a servant of the sin,

35

Stephens 1550 Textus Receptus
o de douloV ou menei en th oikia eiV ton aiwna o uioV menei eiV ton aiwna

Scrivener 1894 Textus Receptus
o de douloV ou menei en th oikia eiV ton aiwna o uioV menei eiV ton aiwna

Byzantine Majority
o de douloV ou menei en th oikia eiV ton aiwna o uioV menei eiV ton aiwna

Alexandrian
o de douloV ou menei en th oikia eiV ton aiwna o uioV menei eiV ton aiwna

Hort and Westcott
o de douloV ou menei en th oikia eiV ton aiwna o uioV menei eiV ton aiwna

Latin Vulgate
8:35 servus autem non manet in domo in aeternum filius manet in aeternum

King James Version
8:35 And the servant abideth not in the house for ever: [but] the Son abideth ever.

American Standard Version
8:35 And the bondservant abideth not in the house for ever: the son abideth for ever.

Bible in Basic English
8:35 Now the servant does not go on living in the house for ever, but the son does.

Darby's English Translation
8:35 Now the bondman abides not in the house for ever: the son abides for ever.

Douay Rheims
8:35 Now the servant abideth not in the house for ever; but the son abideth for ever.

Noah Webster Bible
8:35 And the servant abideth not in the house for ever, but the Son abideth for ever.

Weymouth New Testament
8:35 Now a slave does not remain permanently in his master's house, but a son does.

World English Bible
8:35 A bondservant doesn`t live in the house forever. A son remains forever.

Young's Literal Translation
8:35 and the servant doth not remain in the house -- to the age, the son doth remain -- to the age;

36

Stephens 1550 Textus Receptus
ean oun o uioV umaV eleuqerwsh ontwV eleuqeroi esesqe

Scrivener 1894 Textus Receptus
ean oun o uioV umaV eleuqerwsh ontwV eleuqeroi esesqe

Byzantine Majority
ean oun o uioV umaV eleuqerwsh ontwV eleuqeroi esesqe

Alexandrian
ean oun o uioV umaV eleuqerwsh ontwV eleuqeroi esesqe

Hort and Westcott
ean oun o uioV umaV eleuqerwsh ontwV eleuqeroi esesqe

Latin Vulgate
8:36 si ergo Filius vos liberaverit vere liberi eritis

King James Version
8:36 If the Son therefore shall make you free, ye shall be free indeed.

American Standard Version
8:36 If therefore the Son shall make you free, ye shall be free indeed.

Bible in Basic English
8:36 If then the son makes you free, you will be truly free.

Darby's English Translation
8:36 If therefore the Son shall set you free, ye shall be really free.

Douay Rheims
8:36 If therefore the son shall make you free, you shall be free indeed.

Noah Webster Bible
8:36 If the Son therefore shall make you free, ye shall be free indeed.

Weymouth New Testament
8:36 If then the Son shall make you free, you will be free indeed.

World English Bible
8:36 If therefore the Son makes you free, you will be free indeed.

Young's Literal Translation
8:36 if then the son may make you free, in reality ye shall be free.

37

Stephens 1550 Textus Receptus
oida oti sperma abraam este alla zhteite me apokteinai oti o logoV o emoV ou cwrei en umin

Scrivener 1894 Textus Receptus
oida oti sperma abraam este alla zhteite me apokteinai oti o logoV o emoV ou cwrei en umin

Byzantine Majority
oida oti sperma abraam este alla zhteite me apokteinai oti o logoV o emoV ou cwrei en umin

Alexandrian
oida oti sperma abraam este alla zhteite me apokteinai oti o logoV o emoV ou cwrei en umin

Hort and Westcott
oida oti sperma abraam este alla zhteite me apokteinai oti o logoV o emoV ou cwrei en umin

Latin Vulgate
8:37 scio quia filii Abrahae estis sed quaeritis me interficere quia sermo meus non capit in vobis

King James Version
8:37 I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.

American Standard Version
8:37 I know that ye are Abraham`s seed: yet ye seek to kill me, because my word hath not free course in you.

Bible in Basic English
8:37 I am conscious that you are Abraham's seed; but you have a desire to put me to death because my word has no place in you.

Darby's English Translation
8:37 I know that ye are Abraham`s seed; but ye seek to kill me, because my word has no entrance in you.

Douay Rheims
8:37 I know that you are the children of Abraham: but you seek to kill me, because my word hath no place in you.

Noah Webster Bible
8:37 I know that ye are Abraham's offspring; but ye seek to kill me, because my word hath no place in you.

Weymouth New Testament
8:37 You are descendants of Abraham, I know; but you want to kill me, because my teaching gains no ground within you.

World English Bible
8:37 I know that you are Abraham`s seed, yet you seek to kill me, because my word finds no place in you.

Young's Literal Translation
8:37 `I have known that ye are seed of Abraham, but ye seek to kill me, because my word hath no place in you;

38

Stephens 1550 Textus Receptus
egw o ewraka para tw patri mou lalw kai umeiV oun o ewrakate para tw patri umwn poieite

Scrivener 1894 Textus Receptus
egw o ewraka para tw patri mou lalw kai umeiV oun o ewrakate para tw patri umwn poieite

Byzantine Majority
egw o ewraka para tw patri mou lalw kai umeiV oun o ewrakate para tw patri umwn poieite

Alexandrian
a egw ewraka para tw patri lalw kai umeiV oun a hkousate para tou patros poieite

Hort and Westcott
a egw ewraka para tw patri lalw kai umeiV oun a hkousate para tou patroV poieite

Latin Vulgate
8:38 ego quod vidi apud Patrem loquor et vos quae vidistis apud patrem vestrum facitis

King James Version
8:38 I speak that which I have seen with my Father: and ye do that which ye have seen with your father.

American Standard Version
8:38 I speak the things which I have seen with my Father: and ye also do the things which ye heard from your father.

Bible in Basic English
8:38 I say the things which I have seen in my Father's house: and you do the things which come to you from your father's house.

Darby's English Translation
8:38 I speak what I have seen with my Father, and ye then do what ye have seen with your father.

Douay Rheims
8:38 I speak that which I have seen with my Father: and you do the things that you have seen with your father.

Noah Webster Bible
8:38 I speak that which I have seen with my Father: and ye do that which ye have seen with your father.

Weymouth New Testament
8:38 The words I speak are those I have learnt in the presence of the Father. Therefore you also should do what you have heard from your father."

World English Bible
8:38 I say the things which I have seen with my Father; and you also do the things which you have seen with your father."

Young's Literal Translation
8:38 I -- that which I have seen with my Father do speak, and ye, therefore, that which ye have seen with your father -- ye do.`

39

Stephens 1550 Textus Receptus
apekriqhsan kai eipon autw o pathr hmwn abraam estin legei autoiV o ihsouV ei tekna tou abraam hte ta erga tou abraam epoieite an

Scrivener 1894 Textus Receptus
apekriqhsan kai eipon autw o pathr hmwn abraam estin legei autoiV o ihsouV ei tekna tou abraam hte ta erga tou abraam epoieite an

Byzantine Majority
apekriqhsan kai eipon autw o pathr hmwn abraam estin legei autoiV o ihsouV ei tekna tou abraam hte ta erga tou abraam epoieite [an]

Alexandrian
apekriqhsan kai eipan autw o pathr hmwn abraam estin legei autoiV o ihsouV ei tekna tou abraam este ta erga tou abraam epoieite

Hort and Westcott
apekriqhsan kai eipan autw o pathr hmwn abraam estin legei autoiV o ihsouV ei tekna tou abraam este ta erga tou abraam poieite

Latin Vulgate
8:39 responderunt et dixerunt ei pater noster Abraham est dicit eis Iesus si filii Abrahae estis opera Abrahae facite

King James Version
8:39 They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.

American Standard Version
8:39 They answered and said unto him, Our father is Abraham. Jesus saith unto them, If ye were Abraham`s children, ye would do the works of Abraham.

Bible in Basic English
8:39 In answer they said to him, Our father is Abraham. Jesus said to them, If you were Abraham's children you would do what Abraham did.

Darby's English Translation
8:39 They answered and said to him, Abraham is our father. Jesus says to them, If ye were Abraham`s children, ye would do the works of Abraham;

Douay Rheims
8:39 They answered, and said to him: Abraham is our father. Jesus saith to them: If you be the children of Abraham, do the works of Abraham.

Noah Webster Bible
8:39 They answered and said to him, Abraham is our father. Jesus saith to them, If ye were Abraham's children, ye would do the works of Abraham.

Weymouth New Testament
8:39 "Our father is Abraham," they said. "If you were Abraham's children," replied Jesus, "it is Abraham's deeds that you would be doing.

World English Bible
8:39 They answered him, "Our father is Abraham." Jesus said to them, "If you were Abraham`s children, you would do the works of Abraham.

Young's Literal Translation
8:39 They answered and said to him, `Our father is Abraham;` Jesus saith to them, `If children of Abraham ye were, the works of Abraham ye were doing;

40

Stephens 1550 Textus Receptus
nun de zhteite me apokteinai anqrwpon oV thn alhqeian umin lelalhka hn hkousa para tou qeou touto abraam ouk epoihsen

Scrivener 1894 Textus Receptus
nun de zhteite me apokteinai anqrwpon oV thn alhqeian umin lelalhka hn hkousa para tou qeou touto abraam ouk epoihsen

Byzantine Majority
nun de zhteite me apokteinai anqrwpon oV thn alhqeian umin lelalhka hn hkousa para tou qeou touto abraam ouk epoihsen

Alexandrian
nun de zhteite me apokteinai anqrwpon oV thn alhqeian umin lelalhka hn hkousa para tou qeou touto abraam ouk epoihsen

Hort and Westcott
nun de zhteite me apokteinai anqrwpon oV thn alhqeian umin lelalhka hn hkousa para tou qeou touto abraam ouk epoihsen

Latin Vulgate
8:40 nunc autem quaeritis me interficere hominem qui veritatem vobis locutus sum quam audivi a Deo hoc Abraham non fecit

King James Version
8:40 But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.

American Standard Version
8:40 But now ye seek to kill me, a man that hath told you the truth, which I heard from God: this did not Abraham.

Bible in Basic English
8:40 But now you have a desire to put me to death, a man who has said to you what is true, as I had it from God: Abraham did not do that.

Darby's English Translation
8:40 but now ye seek to kill me, a man who has spoken the truth to you, which I have heard from God: this did not Abraham.

Douay Rheims
8:40 But now you seek to kill me, a man who have spoken the truth to you, which I have heard of God. This Abraham did not.

Noah Webster Bible
8:40 But now ye seek to kill me, a man that hath told you the truth, which I have heard from God: this did not Abraham.

Weymouth New Testament
8:40 But, in fact, you are longing to kill me, a man who has spoken to you the truth which I have heard from God. Abraham did not do that.

World English Bible
8:40 But now you seek to kill me, a man who has told you the truth, which I heard from God. Abraham didn`t do this.

Young's Literal Translation
8:40 and now, ye seek to kill me -- a man who hath spoken to you the truth I heard from God; this Abraham did not;

41

Stephens 1550 Textus Receptus
umeiV poieite ta erga tou patroV umwn eipon oun autw hmeiV ek porneiaV ou gegennhmeqa ena patera ecomen ton qeon

Scrivener 1894 Textus Receptus
umeiV poieite ta erga tou patroV umwn eipon oun autw hmeiV ek porneiaV ou gegennhmeqa ena patera ecomen ton qeon

Byzantine Majority
umeiV poieite ta erga tou patroV umwn eipon oun autw hmeiV ek porneiaV ou gegennhmeqa ena patera ecomen ton qeon

Alexandrian
umeiV poieite ta erga tou patroV umwn eipan [oun] autw hmeiV ek porneiaV ou gegennhmeqa ena patera ecomen ton qeon

Hort and Westcott
umeiV poieite ta erga tou patroV umwn eipan autw hmeiV ek porneiaV ouk egennhqhmen ena patera ecomen ton qeon

Latin Vulgate
8:41 vos facitis opera patris vestri dixerunt itaque ei nos ex fornicatione non sumus nati unum patrem habemus Deum

King James Version
8:41 Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, [even] God.

American Standard Version
8:41 Ye do the works of your father. They said unto him, We were not born of fornication; we have one Father, even God.

Bible in Basic English
8:41 You are doing the works of your father. They said to him, We are true sons of Abraham; we have one Father, who is God.

Darby's English Translation
8:41 Ye do the works of your father. They said therefore to him, We are not born of fornication; we have one father, God.

Douay Rheims
8:41 You do the works of your father. They said therefore to him: We are not born of fornication: we have one Father, even God.

Noah Webster Bible
8:41 Ye do the deeds of your father. Then said they to him, We are not born of fornication; we have one Father, even God.

Weymouth New Testament
8:41 You are doing the deeds of your father." "We," they replied, "are not illegitimate children. We have one Father, namely God."

World English Bible
8:41 You do the works of your father." They said to him, "We were not born of sexual immorality. We have one Father, God."

Young's Literal Translation
8:41 ye do the works of your father.` They said, therefore, to him, `We of whoredom have not been born; one Father we have -- God;`

42

Stephens 1550 Textus Receptus
eipen oun autoiV o ihsouV ei o qeoV pathr umwn hn hgapate an eme egw gar ek tou qeou exhlqon kai hkw oude gar ap emautou elhluqa all ekeinoV me apesteilen

Scrivener 1894 Textus Receptus
eipen autoiV o ihsouV ei o qeoV pathr umwn hn hgapate an eme egw gar ek tou qeou exhlqon kai hkw oude gar ap emautou elhluqa all ekeinoV me apesteilen

Byzantine Majority
eipen oun autoiV o ihsouV ei o qeoV pathr umwn hn hgapate an eme egw gar ek tou qeou exhlqon kai hkw oude gar ap emautou elhluqa all ekeinoV me apesteilen

Alexandrian
eipen autoiV o ihsouV ei o qeoV pathr umwn hn hgapate an eme egw gar ek tou qeou exhlqon kai hkw oude gar ap emautou elhluqa all ekeinoV me apesteilen

Hort and Westcott
eipen autoiV o ihsouV ei o qeoV pathr umwn hn hgapate an eme egw gar ek tou qeou exhlqon kai hkw oude gar ap emautou elhluqa all ekeinoV me apesteilen

Latin Vulgate
8:42 dixit ergo eis Iesus si Deus pater vester esset diligeretis utique me ego enim ex Deo processi et veni neque enim a me ipso veni sed ille me misit

King James Version
8:42 Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.

American Standard Version
8:42 Jesus said unto them, If God were your Father, ye would love me: for I came forth and am come from God; for neither have I come of myself, but he sent me.

Bible in Basic English
8:42 Jesus said to them, If God was your Father you would have love for me, because it was from God I came and am here. I did not come of myself, but he sent me.

Darby's English Translation
8:42 Jesus said to them, If God were your father ye would have loved me, for I came forth from God and am come from him; for neither am I come of myself, but *he* has sent me.

Douay Rheims
8:42 Jesus therefore said to them: If God were your Father, you would indeed love me. For from God I proceeded, and came; for I came not of myself, but he sent me:

Noah Webster Bible
8:42 Jesus said to them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.

Weymouth New Testament
8:42 "If God were your Father," said Jesus, "you would love me; for it is from God that I came and I am now here. I have not come of myself, but *He* sent me.

World English Bible
8:42 Therefore Jesus said to them, "If God were your Father, you would love me, for I came forth and have come from God. For neither have I come of myself, but he sent me.

Young's Literal Translation
8:42 Jesus then said to them, `If God were your father, ye were loving me, for I came forth from God, and am come; for neither have I come of myself, but He sent me;

43

Stephens 1550 Textus Receptus
diati thn lalian thn emhn ou ginwskete oti ou dunasqe akouein ton logon ton emon

Scrivener 1894 Textus Receptus
diati thn lalian thn emhn ou ginwskete oti ou dunasqe akouein ton logon ton emon

Byzantine Majority
dia ti thn lalian thn emhn ou ginwskete oti ou dunasqe akouein ton logon ton emon

Alexandrian
dia ti thn lalian thn emhn ou ginwskete oti ou dunasqe akouein ton logon ton emon

Hort and Westcott
dia ti thn lalian thn emhn ou ginwskete oti ou dunasqe akouein ton logon ton emon

Latin Vulgate
8:43 quare loquellam meam non cognoscitis quia non potestis audire sermonem meum

King James Version
8:43 Why do ye not understand my speech? [even] because ye cannot hear my word.

American Standard Version
8:43 Why do ye not understand my speech? Even because ye cannot hear my word.

Bible in Basic English
8:43 Why are my words not clear to you? It is because your ears are shut to my teaching.

Darby's English Translation
8:43 Why do ye not know my speech? Because ye cannot hear my word.

Douay Rheims
8:43 Why do you not know my speech? Because you cannot hear my word.

Noah Webster Bible
8:43 Why do ye not understand my speech? even because ye cannot hear my word.

Weymouth New Testament
8:43 How is it you do not understand me when I speak? It is because you cannot bear to listen to my words.

World English Bible
8:43 Why don`t you understand my speech? Because you can`t hear my word.

Young's Literal Translation
8:43 wherefore do ye not know my speech? because ye are not able to hear my word.

44

Stephens 1550 Textus Receptus
umeiV ek patroV tou diabolou este kai taV epiqumiaV tou patroV umwn qelete poiein ekeinoV anqrwpoktonoV hn ap archV kai en th alhqeia ouc esthken oti ouk estin alhqeia en autw otan lalh to yeudoV ek twn idiwn lalei oti yeusthV estin kai o pathr autou

Scrivener 1894 Textus Receptus
umeiV ek patroV tou diabolou este kai taV epiqumiaV tou patroV umwn qelete poiein ekeinoV anqrwpoktonoV hn ap archV kai en th alhqeia ouc esthken oti ouk estin alhqeia en autw otan lalh to yeudoV ek twn idiwn lalei oti yeusthV estin kai o pathr autou

Byzantine Majority
umeiV ek tou patroV tou diabolou este kai taV epiqumiaV tou patroV umwn qelete poiein ekeinoV anqrwpoktonoV hn ap archV kai en th alhqeia ouc esthken oti ouk estin alhqeia en autw otan lalh to yeudoV ek twn idiwn lalei oti yeusthV estin kai o pathr autou

Alexandrian
umeiV ek tou patroV tou diabolou este kai taV epiqumiaV tou patroV umwn qelete poiein ekeinoV anqrwpoktonoV hn ap archV kai en th alhqeia ouk esthken oti ouk estin alhqeia en autw otan lalh to yeudoV ek twn idiwn lalei oti yeusthV estin kai o pathr autou

Hort and Westcott
umeiV ek tou patroV tou diabolou este kai taV epiqumiaV tou patroV umwn qelete poiein ekeinoV anqrwpoktonoV hn ap archV kai en th alhqeia ouk esthken oti ouk estin alhqeia en autw otan lalh to yeudoV ek twn idiwn lalei oti yeusthV estin kai o pathr autou

Latin Vulgate
8:44 vos ex patre diabolo estis et desideria patris vestri vultis facere ille homicida erat ab initio et in veritate non stetit quia non est veritas in eo cum loquitur mendacium ex propriis loquitur quia mendax est et pater eius

King James Version
8:44 Ye are of [your] father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.

American Standard Version
8:44 Ye are of your father the devil, and the lusts of your father it is your will to do. He was a murderer from the beginning, and standeth not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father thereof.

Bible in Basic English
8:44 You are the children of your father the Evil One and it is your pleasure to do his desires. From the first he was a taker of life; and he did not go in the true way because there is no true thing in him. When he says what is false, it is natural to him, for he is false and the father of what is false.

Darby's English Translation
8:44 Ye are of the devil, as your father, and ye desire to do the lusts of your father. He was a murderer from the beginning, and has not stood in the truth, because there is no truth in him. When he speaks falsehood, he speaks of what is his own; for he is a liar and its father:

Douay Rheims
8:44 You are of your father the devil, and the desires of your father you will do. He was a murderer from the beginning, and he stood not in the truth; because truth is not in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father thereof.

Noah Webster Bible
8:44 Ye are of your father the devil, and the lusts of your father ye will do: he was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.

Weymouth New Testament
8:44 The father whose sons you are is the Devil; and you desire to do what gives him pleasure. *He* was a murderer from the beginning, and does not stand firm in the truth--for there is no truth in him. Whenever he utters his lie, he utters it out of his own store; for he is a liar, and the father of lies.

World English Bible
8:44 You are of your Father, the devil, and it is your desire to do the lusts of your father. He was a murderer from the beginning, and doesn`t stand in the truth, because there is no truth in him. When he speaks a lie, he speaks of his own; for he is a liar, and the father of it.

Young's Literal Translation
8:44 `Ye are of a father -- the devil, and the desires of your father ye will to do; he was a man-slayer from the beginning, and in the truth he hath not stood, because there is no truth in him; when one may speak the falsehood, of his own he speaketh, because he is a liar -- also his father.

45

Stephens 1550 Textus Receptus
egw de oti thn alhqeian legw ou pisteuete moi

Scrivener 1894 Textus Receptus
egw de oti thn alhqeian legw ou pisteuete moi

Byzantine Majority
egw de oti thn alhqeian legw ou pisteuete moi

Alexandrian
egw de oti thn alhqeian legw ou pisteuete moi

Hort and Westcott
egw de oti thn alhqeian legw ou pisteuete moi

Latin Vulgate
8:45 ego autem quia veritatem dico non creditis mihi

King James Version
8:45 And because I tell [you] the truth, ye believe me not.

American Standard Version
8:45 But because I say the truth, ye believe me not.

Bible in Basic English
8:45 But because I say what is true, you have no belief in me.

Darby's English Translation
8:45 and because I speak the truth, ye do not believe me.

Douay Rheims
8:45 But if I say the truth, you believe me not.

Noah Webster Bible
8:45 And because I tell you the truth, ye believe me not.

Weymouth New Testament
8:45 But because I speak the truth, you do not believe me.

World English Bible
8:45 But because I tell the truth, you don`t believe me.

Young's Literal Translation
8:45 `And because I say the truth, ye do not believe me.

46

Stephens 1550 Textus Receptus
tiV ex umwn elegcei me peri amartiaV ei de alhqeian legw diati umeiV ou pisteuete moi

Scrivener 1894 Textus Receptus
tiV ex umwn elegcei me peri amartiaV ei de alhqeian legw diati umeiV ou pisteuete moi

Byzantine Majority
tiV ex umwn elegcei me peri amartiaV ei de alhqeian legw dia ti umeiV ou pisteuete moi

Alexandrian
tiV ex umwn elegcei me peri amartiaV ei alhqeian legw dia ti umeiV ou pisteuete moi

Hort and Westcott
tiV ex umwn elegcei me peri amartiaV ei alhqeian legw dia ti umeiV ou pisteuete moi

Latin Vulgate
8:46 quis ex vobis arguit me de peccato si veritatem dico quare vos non creditis mihi

King James Version
8:46 Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?

American Standard Version
8:46 Which of you convicteth me of sin? If I say truth, why do ye not believe me?

Bible in Basic English
8:46 Which of you is able truly to say that I am a sinner? If I say what is true, why have you no belief in me?

Darby's English Translation
8:46 Which of you convinces me of sin? If I speak truth, why do ye not believe me?

Douay Rheims
8:46 Which of you shall convince me of sin? If I say the truth to you, why do you not believe me?

Noah Webster Bible
8:46 Which of you convicteth me of sin? And if I speak the truth, why do ye not believe me?

Weymouth New Testament
8:46 Which of *you* convicts me of sin? If I speak the truth, why do you not believe me?

World English Bible
8:46 Which of you convicts me of sin? If I tell the truth, why do you not believe me?

Young's Literal Translation
8:46 Who of you doth convict me of sin? and if I speak truth, wherefore do ye not believe me?

47

Stephens 1550 Textus Receptus
o wn ek tou qeou ta rhmata tou qeou akouei dia touto umeiV ouk akouete oti ek tou qeou ouk este

Scrivener 1894 Textus Receptus
o wn ek tou qeou ta rhmata tou qeou akouei dia touto umeiV ouk akouete oti ek tou qeou ouk este

Byzantine Majority
o wn ek tou qeou ta rhmata tou qeou akouei dia touto umeiV ouk akouete oti ek tou qeou ouk este

Alexandrian
o wn ek tou qeou ta rhmata tou qeou akouei dia touto umeiV ouk akouete oti ek tou qeou ouk este

Hort and Westcott
o wn ek tou qeou ta rhmata tou qeou akouei dia touto umeiV ouk akouete oti ek tou qeou ouk este

Latin Vulgate
8:47 qui est ex Deo verba Dei audit propterea vos non auditis quia ex Deo non estis

King James Version
8:47 He that is of God heareth God's words: ye therefore hear [them] not, because ye are not of God.

American Standard Version
8:47 He that is of God heareth the words of God: for this cause ye hear them not, because ye are not of God.

Bible in Basic English
8:47 He who is a child of God gives ear to the words of God: your ears are not open to them because you are not from God.

Darby's English Translation
8:47 He that is of God hears the words of God: therefore ye hear them not, because ye are not of God.

Douay Rheims
8:47 He that is of God, heareth the words of God. Therefore you hear them not, because you are not of God.

Noah Webster Bible
8:47 He that is of God, heareth God's words: ye therefore hear them not, because ye are not of God.

Weymouth New Testament
8:47 He who is a child of God listens to God's words. You do not listen to them: and why? It is because you are not God's children."

World English Bible
8:47 He who is of God hears the words of God. For this cause you don`t hear, because you are not of God."

Young's Literal Translation
8:47 he who is of God, the sayings of God he doth hear; because of this ye do not hear, because of God ye are not.`

48

Stephens 1550 Textus Receptus
apekriqhsan oun oi ioudaioi kai eipon autw ou kalwV legomen hmeiV oti samareiths ei su kai daimonion eceiV

Scrivener 1894 Textus Receptus
apekriqhsan oun oi ioudaioi kai eipon autw ou kalwV legomen hmeiV oti samareiths ei su kai daimonion eceiV

Byzantine Majority
apekriqhsan oun oi ioudaioi kai eipon autw ou kalwV legomen hmeiV oti samareiths ei su kai daimonion eceiV

Alexandrian
apekriqhsan oi ioudaioi kai eipan autw ou kalwV legomen hmeiV oti samariths ei su kai daimonion eceiV

Hort and Westcott
apekriqhsan oi ioudaioi kai eipan autw ou kalwV legomen hmeiV oti samarithV ei su kai daimonion eceiV

Latin Vulgate
8:48 responderunt igitur Iudaei et dixerunt ei nonne bene dicimus nos quia Samaritanus es tu et daemonium habes

King James Version
8:48 Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?

American Standard Version
8:48 The Jews answered and said unto him, Say we not well that thou art a Samaritan, and hast a demon?

Bible in Basic English
8:48 The Jews said to him in answer, Are we not right in saying that you are of Samaria and have an evil spirit?

Darby's English Translation
8:48 The Jews answered and said to him, Say we not well that thou art a Samaritan and hast a demon?

Douay Rheims
8:48 The Jews therefore answered, and said to him: Do not we say well that thou art a Samaritan, and hast a devil?

Noah Webster Bible
8:48 Then answered the Jews, and said to him, Say we not well that thou art a Samaritan, and hast a demon?

Weymouth New Testament
8:48 "Are we not right," answered the Jews, "in saying that you are a Samaritan and are possessed by a demon?"

World English Bible
8:48 Then the Jews answered him, "Don`t we say well that you are a Samaritan, and have a demon?"

Young's Literal Translation
8:48 The Jews, therefore, answered and said to him, `Do we not say well, that thou art a Samaritan, and hast a demon?`

49

Stephens 1550 Textus Receptus
apekriqh ihsouV egw daimonion ouk ecw alla timw ton patera mou kai umeiV atimazete me

Scrivener 1894 Textus Receptus
apekriqh ihsouV egw daimonion ouk ecw alla timw ton patera mou kai umeiV atimazete me

Byzantine Majority
apekriqh ihsouV egw daimonion ouk ecw alla timw ton patera mou kai umeiV atimazete me

Alexandrian
apekriqh ihsouV egw daimonion ouk ecw alla timw ton patera mou kai umeiV atimazete me

Hort and Westcott
apekriqh ihsouV egw daimonion ouk ecw alla timw ton patera mou kai umeiV atimazete me

Latin Vulgate
8:49 respondit Iesus ego daemonium non habeo sed honorifico Patrem meum et vos inhonoratis me

King James Version
8:49 Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.

American Standard Version
8:49 Jesus answered, I have not a demon; but I honor my Father, and ye dishonor me.

Bible in Basic English
8:49 And this was the answer of Jesus: I have not an evil spirit; but I give honour to my Father and you do not give honour to me.

Darby's English Translation
8:49 Jesus answered, I have not a demon; but I honour my Father, and ye dishonour me.

Douay Rheims
8:49 Jesus answered: I have not a devil: but I honour my Father, and you have dishonoured me.

Noah Webster Bible
8:49 Jesus answered, I have not a demon; but I honor my Father, and ye dishonor me.

Weymouth New Testament
8:49 "I am not possessed by a demon," replied Jesus. "On the contrary I honour my Father, and you dishonour me.

World English Bible
8:49 Jesus answered, "I don`t have a demon, but I honor my Father, and you dishonor me.

Young's Literal Translation
8:49 Jesus answered, `I have not a demon, but I honour my Father, and ye dishonour me;

50

Stephens 1550 Textus Receptus
egw de ou zhtw thn doxan mou estin o zhtwn kai krinwn

Scrivener 1894 Textus Receptus
egw de ou zhtw thn doxan mou estin o zhtwn kai krinwn

Byzantine Majority
egw de ou zhtw thn doxan mou estin o zhtwn kai krinwn

Alexandrian
egw de ou zhtw thn doxan mou estin o zhtwn kai krinwn

Hort and Westcott
egw de ou zhtw thn doxan mou estin o zhtwn kai krinwn

Latin Vulgate
8:50 ego autem non quaero gloriam meam est qui quaerit et iudicat

King James Version
8:50 And I seek not mine own glory: there is one that seeketh and judgeth.

American Standard Version
8:50 But I seek not mine own glory: there is one that seeketh and judgeth.

Bible in Basic English
8:50 I, however, am not in search of glory for myself: there is One who is searching for it and he is judge.

Darby's English Translation
8:50 But I do not seek my own glory: there is he that seeks and judges.

Douay Rheims
8:50 But I seek not my own glory: there is one that seeketh and judgeth.

Noah Webster Bible
8:50 And I seek not my own glory: there is one that seeketh and judgeth.

Weymouth New Testament
8:50 I, however, am not aiming at glory for myself: there is One who aims at glory for me--and who judges.

World English Bible
8:50 But I don`t seek my own glory. There is one who seeks and judges.

Young's Literal Translation
8:50 and I do not seek my own glory; there is who is seeking and is judging;

51

Stephens 1550 Textus Receptus
amhn amhn legw umin ean tiV ton logon ton emon thrhsh qanaton ou mh qewrhsh eiV ton aiwna

Scrivener 1894 Textus Receptus
amhn amhn legw umin ean tiV ton logon ton emon thrhsh qanaton ou mh qewrhsh eiV ton aiwna

Byzantine Majority
amhn amhn legw umin ean tiV ton logon ton emon thrhsh qanaton ou mh qewrhsh eiV ton aiwna

Alexandrian
amhn amhn legw umin ean tiV ton emon logon thrhsh qanaton ou mh qewrhsh eiV ton aiwna

Hort and Westcott
amhn amhn legw umin ean tiV ton emon logon thrhsh qanaton ou mh qewrhsh eiV ton aiwna

Latin Vulgate
8:51 amen amen dico vobis si quis sermonem meum servaverit mortem non videbit in aeternum

King James Version
8:51 Verily, verily, I say unto you, If a man keep my saying, he shall never see death.

American Standard Version
8:51 Verily, verily, I say unto you, If a man keep my word, he shall never see death.

Bible in Basic English
8:51 Truly I say to you, If a man keeps my word he will never see death.

Darby's English Translation
8:51 Verily, verily, I say unto you, If any one shall keep my word, he shall never see death.

Douay Rheims
8:51 Amen, amen I say to you: If any man keep my word, he shall not see death for ever.

Noah Webster Bible
8:51 Verily, verily, I say to you, If a man shall keep my saying, he shall never see death.

Weymouth New Testament
8:51 In most solemn truth I tell you that if any one shall have obeyed my teaching he shall in no case ever see death."

World English Bible
8:51 Most assuredly, I tell you, if a person keeps my word, he will never see death."

Young's Literal Translation
8:51 verily, verily, I say to you, If any one may keep my word, death he may not see -- to the age.`

52

Stephens 1550 Textus Receptus
eipon oun autw oi ioudaioi nun egnwkamen oti daimonion eceiV abraam apeqanen kai oi profhtai kai su legeiV ean tiV ton logon mou thrhsh ou mh geusetai qanatou eiV ton aiwna

Scrivener 1894 Textus Receptus
eipon oun autw oi ioudaioi nun egnwkamen oti daimonion eceiV abraam apeqanen kai oi profhtai kai su legeiV ean tiV ton logon mou thrhsh ou mh geusetai qanatou eiV ton aiwna

Byzantine Majority
eipon oun autw oi ioudaioi nun egnwkamen oti daimonion eceiV abraam apeqanen kai oi profhtai kai su legeiV ean tiV ton logon mou thrhsh ou mh geushtai qanatou eiV ton aiwna

Alexandrian
eipon [oun] autw oi ioudaioi nun egnwkamen oti daimonion eceiV abraam apeqanen kai oi profhtai kai su legeiV ean tiV ton logon mou thrhsh ou mh geushtai qanatou eiV ton aiwna

Hort and Westcott
eipon autw oi ioudaioi nun egnwkamen oti daimonion eceiV abraam apeqanen kai oi profhtai kai su legeiV ean tiV ton logon mou thrhsh ou mh geushtai qanatou eiV ton aiwna

Latin Vulgate
8:52 dixerunt ergo Iudaei nunc cognovimus quia daemonium habes Abraham mortuus est et prophetae et tu dicis si quis sermonem meum servaverit non gustabit mortem in aeternum

King James Version
8:52 Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.

American Standard Version
8:52 The Jews said unto him, Now we know that thou hast a demon. Abraham died, and the prophets; and thou sayest, If a man keep my word, he shall never taste of death.

Bible in Basic English
8:52 The Jews said to him, Now we are certain that you have an evil spirit. Abraham is dead, and the prophets are dead; and you say, If a man keeps my word he will never see death.

Darby's English Translation
8:52 The Jews therefore said to him, Now we know that thou hast a demon. Abraham has died, and the prophets, and thou sayest, If any one keep my word, he shall never taste death.

Douay Rheims
8:52 The Jews therefore said: Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest: If any man keep my word, he shall not taste death for ever.

Noah Webster Bible
8:52 Then said the Jews to him, Now we know that thou hast a demon. Abraham is dead, and the prophets; and thou sayest, If a man shall keep my saying, he shall never taste death.

Weymouth New Testament
8:52 "Now," exclaimed the Jews, "we know that you are possessed by a demon. Abraham died, and so did the Prophets, and yet *you* say, `If any one shall have obeyed my teaching, he shall in no case ever taste death.'

World English Bible
8:52 Then the Jews said to him, "Now we know that you have a demon. Abraham died, and the prophets; and you say, `If a man keeps my word, he will never taste of death.`

Young's Literal Translation
8:52 The Jews, therefore, said to him, `Now we have known that thou hast a demon; Abraham did die, and the prophets, and thou dost say, If any one may keep my word, he shall not taste of death -- to the age!

53

Stephens 1550 Textus Receptus
mh su meizwn ei tou patroV hmwn abraam ostiV apeqanen kai oi profhtai apeqanon tina seauton su poieiV

Scrivener 1894 Textus Receptus
mh su meizwn ei tou patroV hmwn abraam ostiV apeqanen kai oi profhtai apeqanon tina seauton su poieiV

Byzantine Majority
mh su meizwn ei tou patroV hmwn abraam ostiV apeqanen kai oi profhtai apeqanon tina seauton su poieiV

Alexandrian
mh su meizwn ei tou patroV hmwn abraam ostiV apeqanen kai oi profhtai apeqanon tina seauton poieiV

Hort and Westcott
mh su meizwn ei tou patroV hmwn abraam ostiV apeqanen kai oi profhtai apeqanon tina seauton poieiV

Latin Vulgate
8:53 numquid tu maior es patre nostro Abraham qui mortuus est et prophetae mortui sunt quem te ipsum facis

King James Version
8:53 Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?

American Standard Version
8:53 Art thou greater than our father Abraham, who died? and the prophets died: whom makest thou thyself?

Bible in Basic English
8:53 Are you greater than our father Abraham, who is dead? and the prophets are dead: who do you say that you are?

Darby's English Translation
8:53 Art thou greater than our father Abraham, who has died? and the prophets have died: whom makest thou thyself?

Douay Rheims
8:53 Art thou greater than our father Abraham, who is dead? and the prophets are dead. Whom dost thou make thyself?

Noah Webster Bible
8:53 Art thou greater than our father Abraham, who is dead? and the prophets are dead: whom makest thou thyself?

Weymouth New Testament
8:53 Are you really greater than our forefather Abraham? For he died. And the prophets died. Who do you make yourself out to be?"

World English Bible
8:53 Are you greater than our father, Abraham, who died? The prophets died. Who do you make yourself out to be?"

Young's Literal Translation
8:53 Art thou greater than our father Abraham, who died? and the prophets died; whom dost thou make thyself?`

54

Stephens 1550 Textus Receptus
apekriqh ihsouV ean egw doxazw emauton h doxa mou ouden estin estin o pathr mou o doxazwn me on umeiV legete oti qeoV umwn estin

Scrivener 1894 Textus Receptus
apekriqh ihsouV ean egw doxazw emauton h doxa mou ouden estin estin o pathr mou o doxazwn me on umeiV legete oti qeoV umwn estin

Byzantine Majority
apekriqh ihsouV ean egw doxazw emauton h doxa mou ouden estin estin o pathr mou o doxazwn me on umeiV legete oti qeoV hmwn estin

Alexandrian
apekriqh ihsouV ean egw doxasw emauton h doxa mou ouden estin estin o pathr mou o doxazwn me on umeiV legete oti qeoV hmwn estin

Hort and Westcott
apekriqh ihsouV ean egw doxasw emauton h doxa mou ouden estin estin o pathr mou o doxazwn me on umeiV legete oti qeoV umwn estin

Latin Vulgate
8:54 respondit Iesus si ego glorifico me ipsum gloria mea nihil est est Pater meus qui glorificat me quem vos dicitis quia Deus noster est

King James Version
8:54 Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:

American Standard Version
8:54 Jesus answered, If I glorify myself, my glory is nothing: it is my Father that glorifieth me; of whom ye say, that he is your God;

Bible in Basic English
8:54 Jesus said in answer, If I take glory for myself, my glory is nothing: it is my Father who gives me glory, of whom you say that he is your God.

Darby's English Translation
8:54 Jesus answered, If I glorify myself, my glory is nothing: it is my Father who glorifies me, of whom ye say, He is our God.

Douay Rheims
8:54 Jesus answered: If I glorify myself, my glory is nothing. It is my Father that glorifieth me, of whom you say that he is your God.

Noah Webster Bible
8:54 Jesus answered, If I honor myself, my honor is nothing: it is my Father that honoreth me, of whom ye say, that he is your God:

Weymouth New Testament
8:54 "Were I to glorify myself," answered Jesus, "I should have no real glory. There is One who glorifies me--namely my Father, who you say is your God.

World English Bible
8:54 Jesus answered, "If I glorify myself, my glory is nothing. It is my Father who glorifies me, of whom you say that he is our God.

Young's Literal Translation
8:54 Jesus answered, `If I glorify myself, my glory is nothing; it is my Father who is glorifying me, of whom ye say that He is your God;

55

Stephens 1550 Textus Receptus
kai ouk egnwkate auton egw de oida auton kai ean eipw oti ouk oida auton esomai omoioV umwn yeusthV all oida auton kai ton logon autou thrw

Scrivener 1894 Textus Receptus
kai ouk egnwkate auton egw de oida auton kai ean eipw oti ouk oida auton esomai omoioV umwn yeusthV all oida auton kai ton logon autou thrw

Byzantine Majority
kai ouk egnwkate auton egw de oida auton kai ean eipw oti ouk oida auton esomai omoioV umwn yeusthV all oida auton kai ton logon autou thrw

Alexandrian
kai ouk egnwkate auton egw de oida auton kan eipw oti ouk oida auton esomai omoioV umin yeusthV alla oida auton kai ton logon autou thrw

Hort and Westcott
kai ouk egnwkate auton egw de oida auton kan eipw oti ouk oida auton esomai omoioV umin yeusthV alla oida auton kai ton logon autou thrw

Latin Vulgate
8:55 et non cognovistis eum ego autem novi eum et si dixero quia non scio eum ero similis vobis mendax sed scio eum et sermonem eius servo

King James Version
8:55 Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.

American Standard Version
8:55 and ye have not known him: but I know him; and if I should say, I know him not, I shall be like unto you, a liar: but I know him, and keep his word.

Bible in Basic English
8:55 You have no knowledge of him, but I have knowledge of him; and if I said I have no knowledge of him I would be talking falsely like you: but I have full knowledge of him, and I keep his word.

Darby's English Translation
8:55 And ye know him not; but I know him; and if I said, I know him not, I should be like you, a liar. But I know him, and I keep his word.

Douay Rheims
8:55 And you have not known him, but I know him. And if I shall say that I know him not, I shall be like to you, a liar. But I do know him, and do keep his word.

Noah Webster Bible
8:55 Yet ye have not known him; but I know him: and if I should say, I know him not, I should be a liar like you: but I know him, and keep his saying.

Weymouth New Testament
8:55 You do not know Him, but I know Him perfectly; and were I to deny my knowledge of Him, I should resemble you, and be a liar. On the contrary I do know Him, and I obey His commands.

World English Bible
8:55 You have not known him, but I know him. If I said, `I don`t know him,` I would be like you, a liar. But I know him, and keep his word.

Young's Literal Translation
8:55 and ye have not known Him, and I have known Him, and if I say that I have not known Him, I shall be like you -- speaking falsely; but I have known Him, and His word I keep;

56

Stephens 1550 Textus Receptus
abraam o pathr umwn hgalliasato ina idh thn hmeran thn emhn kai eiden kai ecarh

Scrivener 1894 Textus Receptus
abraam o pathr umwn hgalliasato ina idh thn hmeran thn emhn kai eiden kai ecarh

Byzantine Majority
abraam o pathr umwn hgalliasato ina idh thn hmeran thn emhn kai eiden kai ecarh

Alexandrian
abraam o pathr umwn hgalliasato ina idh thn hmeran thn emhn kai eiden kai ecarh

Hort and Westcott
abraam o pathr umwn hgalliasato ina idh thn hmeran thn emhn kai eiden kai ecarh

Latin Vulgate
8:56 Abraham pater vester exultavit ut videret diem meum et vidit et gavisus est

King James Version
8:56 Your father Abraham rejoiced to see my day: and he saw [it], and was glad.

American Standard Version
8:56 Your father Abraham rejoiced to see my day; and he saw it, and was glad.

Bible in Basic English
8:56 Your father Abraham was full of joy at the hope of seeing my day: he saw it and was glad.

Darby's English Translation
8:56 Your father Abraham exulted in that he should see my day, and he saw and rejoiced.

Douay Rheims
8:56 Abraham your father rejoiced that he might see my day: he saw it, and was glad.

Noah Webster Bible
8:56 Your father Abraham rejoiced to see my day: and he saw it, and was glad.

Weymouth New Testament
8:56 Abraham your forefather exulted in the hope of seeing my day: and he saw it, and was glad."

World English Bible
8:56 Your father Abraham rejoiced to see my day. He saw it, and was glad."

Young's Literal Translation
8:56 Abraham, your father, was glad that he might see my day; and he saw, and did rejoice.`

57

Stephens 1550 Textus Receptus
eipon oun oi ioudaioi proV auton penthkonta eth oupw eceiV kai abraam ewrakaV

Scrivener 1894 Textus Receptus
eipon oun oi ioudaioi proV auton penthkonta eth oupw eceiV kai abraam ewrakaV

Byzantine Majority
eipon oun oi ioudaioi proV auton penthkonta eth oupw eceiV kai abraam ewrakaV

Alexandrian
eipon oun oi ioudaioi proV auton penthkonta eth oupw eceiV kai abraam ewrakaV

Hort and Westcott
eipon oun oi ioudaioi proV auton penthkonta eth oupw eceiV kai abraam ewrakaV

Latin Vulgate
8:57 dixerunt ergo Iudaei ad eum quinquaginta annos nondum habes et Abraham vidisti

King James Version
8:57 Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?

American Standard Version
8:57 The Jews therefore said unto him, Thou art not yet fifty years old, and hast thou seen Abraham?

Bible in Basic English
8:57 Then the Jews said to him, You are not fifty years old; have you seen Abraham?

Darby's English Translation
8:57 The Jews therefore said to him, Thou hast not yet fifty years, and hast thou seen Abraham?

Douay Rheims
8:57 The Jews therefore said to him: Thou art not yet fifty years old, and hast thou seen Abraham?

Noah Webster Bible
8:57 Then said the Jews to him, Thou art not yet fifty years old, and hast thou seen Abraham?

Weymouth New Testament
8:57 "You are not yet fifty years old," cried the Jews, "and have you seen Abraham?"

World English Bible
8:57 The Jews therefore said to him, "You are not yet fifty years old, and have you seen Abraham?"

Young's Literal Translation
8:57 The Jews, therefore, said unto him, `Thou art not yet fifty years old, and Abraham hast thou seen?`

58

Stephens 1550 Textus Receptus
eipen autoiV o ihsouV amhn amhn legw umin prin abraam genesqai egw eimi

Scrivener 1894 Textus Receptus
eipen autoiV o ihsouV amhn amhn legw umin prin abraam genesqai egw eimi

Byzantine Majority
eipen autoiV o ihsouV amhn amhn legw umin prin abraam genesqai egw eimi

Alexandrian
eipen autoiV ihsouV amhn amhn legw umin prin abraam genesqai egw eimi

Hort and Westcott
eipen autoiV ihsouV amhn amhn legw umin prin abraam genesqai egw eimi

Latin Vulgate
8:58 dixit eis Iesus amen amen dico vobis antequam Abraham fieret ego sum

King James Version
8:58 Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.

American Standard Version
8:58 Jesus said unto them, Verily, verily, I say unto you, Before Abraham was born, I am.

Bible in Basic English
8:58 Jesus said to them, Truly I say to you, Before Abraham came into being, I am.

Darby's English Translation
8:58 Jesus said to them, Verily, verily, I say unto you, Before Abraham was, I am.

Douay Rheims
8:58 Jesus said to them: Amen, amen I say to you, before Abraham was made, I am.

Noah Webster Bible
8:58 Jesus said to them, Verily, verily, I say to you, Before Abraham was, I am.

Weymouth New Testament
8:58 "In most solemn truth," answered Jesus, "I tell you that before Abraham came into existence, I am."

World English Bible
8:58 Jesus said to them, "Most assuredly, I tell you, before Abraham was born, I AM."

Young's Literal Translation
8:58 Jesus said to them, `Verily, verily, I say to you, Before Abraham`s coming -- I am;`

59

Stephens 1550 Textus Receptus
hran oun liqouV ina balwsin ep auton ihsouV de ekrubh kai exhlqen ek tou ierou dielqwn dia mesou autwn kai parhgen outws

Scrivener 1894 Textus Receptus
hran oun liqouV ina balwsin ep auton ihsouV de ekrubh kai exhlqen ek tou ierou dielqwn dia mesou autwn kai parhgen outws

Byzantine Majority
hran oun liqouV ina balwsin ep auton ihsouV de ekrubh kai exhlqen ek tou ierou dielqwn dia mesou autwn kai parhgen outws

Alexandrian
hran oun liqouV ina balwsin ep auton ihsouV de ekrubh kai exhlqen ek tou ierou

Hort and Westcott
hran oun liqouV ina balwsin ep auton ihsouV de ekrubh kai exhlqen ek tou ierou

Latin Vulgate
8:59 tulerunt ergo lapides ut iacerent in eum Iesus autem abscondit se et exivit de templo

King James Version
8:59 Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

American Standard Version
8:59 They took up stones therefore to cast at him: but Jesus hid himself, and went out of the temple.

Bible in Basic English
8:59 So they took up stones to send at him: but Jesus got secretly out of their way and went out of the Temple.

Darby's English Translation
8:59 They took up therefore stones that they might cast them at him; but Jesus hid himself and went out of the temple, going through the midst of them, and thus passed on.

Douay Rheims
8:59 They took up stones therefore to cast at him. But Jesus hid himself, and went out of the temple.

Noah Webster Bible
8:59 Then they took up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

Weymouth New Testament
8:59 Thereupon they took up stones with which to stone Him, but He hid Himself and went away out of the Temple.

World English Bible
8:59 They took up stones therefore to throw at him, but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.

Young's Literal Translation
8:59 they took up, therefore, stones that they may cast at him, but Jesus hid himself, and went forth out of the temple, going through the midst of them, and so passed by.

John 9


John 9 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 8

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 9

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41

1

Stephens 1550 Textus Receptus
kai paragwn eiden anqrwpon tuflon ek genethV

Scrivener 1894 Textus Receptus
kai paragwn eiden anqrwpon tuflon ek genethV

Byzantine Majority
kai paragwn eiden anqrwpon tuflon ek genethV

Alexandrian
kai paragwn eiden anqrwpon tuflon ek genethV

Hort and Westcott
kai paragwn eiden anqrwpon tuflon ek genethV

Latin Vulgate
9:1 et praeteriens vidit hominem caecum a nativitate

King James Version
9:1 And as [Jesus] passed by, he saw a man which was blind from [his] birth.

American Standard Version
9:1 And as he passed by, he saw a man blind from his birth.

Bible in Basic English
9:1 And when he went on his way, he saw a man blind from birth.

Darby's English Translation
9:1 And as he passed on, he saw a man blind from birth.

Douay Rheims
9:1 And Jesus passing by, saw a man, who was blind from his birth:

Noah Webster Bible
9:1 And as Jesus passed by, he saw a man who was blind from his birth.

Weymouth New Testament
9:1 As He passed by, He saw a man who had been blind from his birth.

World English Bible
9:1 As he passed by, he saw a man blind from his birth.

Young's Literal Translation
9:1 And passing by, he saw a man blind from birth,

2

Stephens 1550 Textus Receptus
kai hrwthsan auton oi maqhtai autou legonteV rabbi tiV hmarten outoV h oi goneiV autou ina tufloV gennhqh

Scrivener 1894 Textus Receptus
kai hrwthsan auton oi maqhtai autou legonteV rabbi tiV hmarten outoV h oi goneiV autou ina tufloV gennhqh

Byzantine Majority
kai hrwthsan auton oi maqhtai autou legonteV rabbi tiV hmarten outoV h oi goneiV autou ina tufloV gennhqh

Alexandrian
kai hrwthsan auton oi maqhtai autou legonteV rabbi tiV hmarten outoV h oi goneiV autou ina tufloV gennhqh

Hort and Westcott
kai hrwthsan auton oi maqhtai autou legonteV rabbi tiV hmarten outoV h oi goneiV autou ina tufloV gennhqh

Latin Vulgate
9:2 et interrogaverunt eum discipuli sui rabbi quis peccavit hic aut parentes eius ut caecus nasceretur

King James Version
9:2 And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?

American Standard Version
9:2 And his disciples asked him, saying, Rabbi, who sinned, this man, or his parents, that he should be born blind?

Bible in Basic English
9:2 And his disciples put a question to him, saying, Master, was it because of this man's sin, or the sin of his father and mother, that he has been blind from birth?

Darby's English Translation
9:2 And his disciples asked him, saying, Rabbi, who sinned, this man or his parents, that he should be born blind?

Douay Rheims
9:2 And his disciples asked him: Rabbi, who hath sinned, this man, or his parents, that he should be born blind?

Noah Webster Bible
9:2 And his disciples asked him, saying, Master, who sinned, this man, or his parents, that he was born blind?

Weymouth New Testament
9:2 So His disciples asked Him, "Rabbi, who sinned--this man or his parents--that he was born blind?"

World English Bible
9:2 His disciples asked him, "Rabbi, who sinned, this man or his parents, that he was born blind?"

Young's Literal Translation
9:2 and his disciples asked him, saying, `Rabbi, who did sin, this one or his parents, that he should be born blind?`

3

Stephens 1550 Textus Receptus
apekriqh o ihsouV oute outoV hmarten oute oi goneiV autou all ina fanerwqh ta erga tou qeou en autw

Scrivener 1894 Textus Receptus
apekriqh o ihsouV oute outoV hmarten oute oi goneiV autou all ina fanerwqh ta erga tou qeou en autw

Byzantine Majority
apekriqh ihsouV oute outoV hmarten oute oi goneiV autou all ina fanerwqh ta erga tou qeou en autw

Alexandrian
apekriqh ihsouV oute outoV hmarten oute oi goneiV autou all ina fanerwqh ta erga tou qeou en autw

Hort and Westcott
apekriqh ihsouV oute outoV hmarten oute oi goneiV autou all ina fanerwqh ta erga tou qeou en autw

Latin Vulgate
9:3 respondit Iesus neque hic peccavit neque parentes eius sed ut manifestetur opera Dei in illo

King James Version
9:3 Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.

American Standard Version
9:3 Jesus answered, Neither did this man sin, nor his parents: but that the works of God should be made manifest in him.

Bible in Basic English
9:3 Jesus said in answer, It was not because of his sin, or because of his father's or mother's; it was so that the works of God might be seen openly in him.

Darby's English Translation
9:3 Jesus answered, Neither has this man sinned nor his parents, but that the works of God should be manifested in him.

Douay Rheims
9:3 Jesus answered: Neither hath this man sinned, nor his parents; but that the works of God should be made manifest in him.

Noah Webster Bible
9:3 Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.

Weymouth New Testament
9:3 "Neither he nor his parents sinned," answered Jesus, "but he was born blind in order that God's mercy might be openly shown in him.

World English Bible
9:3 Jesus answered, "Neither did this man sin, nor his parents. But, that the works of God might be revealed in him,

Young's Literal Translation
9:3 Jesus answered, `Neither did this one sin nor his parents, but that the works of God may be manifested in him;

4

Stephens 1550 Textus Receptus
eme dei ergazesqai ta erga tou pemyantoV me ewV hmera estin ercetai nux ote oudeiV dunatai ergazesqai

Scrivener 1894 Textus Receptus
eme dei ergazesqai ta erga tou pemyantoV me ewV hmera estin ercetai nux ote oudeiV dunatai ergazesqai

Byzantine Majority
eme dei ergazesqai ta erga tou pemyantoV me ewV hmera estin ercetai nux ote oudeiV dunatai ergazesqai

Alexandrian
hmas dei ergazesqai ta erga tou pemyantoV me ewV hmera estin ercetai nux ote oudeiV dunatai ergazesqai

Hort and Westcott
hmaV dei ergazesqai ta erga tou pemyantoV me ewV hmera estin ercetai nux ote oudeiV dunatai ergazesqai

Latin Vulgate
9:4 me oportet operari opera eius qui misit me donec dies est venit nox quando nemo potest operari

King James Version
9:4 I must work the works of him that sent me, while it is day: the night cometh, when no man can work.

American Standard Version
9:4 We must work the works of him that sent me, while it is day: the night cometh, when no man can work.

Bible in Basic English
9:4 While it is day we have to do the works of him who sent me: the night comes when no work may be done.

Darby's English Translation
9:4 I must work the works of him that has sent me while it is day. The night is coming, when no one can work.

Douay Rheims
9:4 I must work the works of him that sent me, whilst it is day: the night cometh, when no man can work.

Noah Webster Bible
9:4 I must work the works of him that sent me, while it is day: the night cometh when no man can work.

Weymouth New Testament
9:4 We must do the works of Him who sent me while there is daylight. Night is coming on, when no one can work.

World English Bible
9:4 I must work the works of him who sent me, while it is day. The night is coming, when no one can work.

Young's Literal Translation
9:4 it behoveth me to be working the works of Him who sent me while it is day; night doth come, when no one is able to work: --

5

Stephens 1550 Textus Receptus
otan en tw kosmw w fwV eimi tou kosmou

Scrivener 1894 Textus Receptus
otan en tw kosmw w fwV eimi tou kosmou

Byzantine Majority
otan en tw kosmw w fwV eimi tou kosmou

Alexandrian
otan en tw kosmw w fwV eimi tou kosmou

Hort and Westcott
otan en tw kosmw w fwV eimi tou kosmou

Latin Vulgate
9:5 quamdiu in mundo sum lux sum mundi

King James Version
9:5 As long as I am in the world, I am the light of the world.

American Standard Version
9:5 When I am in the world, I am the light of the world.

Bible in Basic English
9:5 As long as I am in the world, I am the light of the world.

Darby's English Translation
9:5 As long as I am in the world, I am the light of the world.

Douay Rheims
9:5 As long as I am in the world, I am the light of the world.

Noah Webster Bible
9:5 As long as I am in the world, I am the light of the world.

Weymouth New Testament
9:5 When I am in the world, I am the Light of the world."

World English Bible
9:5 When I am in the world, I am the light of the world."

Young's Literal Translation
9:5 when I am in the world, I am a light of the world.`

6

Stephens 1550 Textus Receptus
tauta eipwn eptusen camai kai epoihsen phlon ek tou ptusmatoV kai epecrisen ton phlon epi touV ofqalmouV tou tuflou

Scrivener 1894 Textus Receptus
tauta eipwn eptusen camai kai epoihsen phlon ek tou ptusmatoV kai epecrisen ton phlon epi touV ofqalmouV tou tuflou

Byzantine Majority
tauta eipwn eptusen camai kai epoihsen phlon ek tou ptusmatoV kai epecrisen ton phlon epi touV ofqalmouV tou tuflou

Alexandrian
tauta eipwn eptusen camai kai epoihsen phlon ek tou ptusmatoV kai epecrisen autou ton phlon epi touV ofqalmouV

Hort and Westcott
tauta eipwn eptusen camai kai epoihsen phlon ek tou ptusmatoV kai epeqhken autou ton phlon epi touV ofqalmouV

Latin Vulgate
9:6 haec cum dixisset expuit in terram et fecit lutum ex sputo et linuit lutum super oculos eius

King James Version
9:6 When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,

American Standard Version
9:6 When he had thus spoken, he spat on the ground, and made clay of the spittle, and anointed his eyes with the clay,

Bible in Basic English
9:6 Having said these words, he put earth, mixed with water from his mouth, on the man's eyes,

Darby's English Translation
9:6 Having said these things, he spat on the ground and made mud of the spittle, and put the mud, as ointment, on his eyes.

Douay Rheims
9:6 When he had said these things, he spat on the ground, and made clay of the spittle, and spread the clay on his eyes,

Noah Webster Bible
9:6 When he had thus spoken, he spit on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,

Weymouth New Testament
9:6 After thus speaking, He spat on the ground, and then, kneading the dust and spittle into clay, He smeared the clay over the man's eyes and said to him,

World English Bible
9:6 When he had said this, he spat on the ground, made mud with the saliva, anointed the blind man`s eyes with the mud,

Young's Literal Translation
9:6 These things saying, he spat on the ground, and made clay of the spittle, and rubbed the clay on the eyes of the blind man, and said to him,

7

Stephens 1550 Textus Receptus
kai eipen autw upage niyai eiV thn kolumbhqran tou silwam o ermhneuetai apestalmenoV aphlqen oun kai eniyato kai hlqen blepwn

Scrivener 1894 Textus Receptus
kai eipen autw upage niyai eiV thn kolumbhqran tou silwam o ermhneuetai apestalmenoV aphlqen oun kai eniyato kai hlqen blepwn

Byzantine Majority
kai eipen autw upage niyai eiV thn kolumbhqran tou silwam o ermhneuetai apestalmenoV aphlqen oun kai eniyato kai hlqen blepwn

Alexandrian
kai eipen autw upage niyai eiV thn kolumbhqran tou silwam o ermhneuetai apestalmenoV aphlqen oun kai eniyato kai hlqen blepwn

Hort and Westcott
kai eipen autw upage niyai eiV thn kolumbhqran tou silwam o ermhneuetai apestalmenoV aphlqen oun kai eniyato kai hlqen blepwn

Latin Vulgate
9:7 et dixit ei vade lava in natatoria Siloae quod interpretatur Missus abiit ergo et lavit et venit videns

King James Version
9:7 And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.

American Standard Version
9:7 and said unto him, Go, wash in the pool of Siloam (which is by interpretation, Sent). He went away therefore, and washed, and came seeing.

Bible in Basic English
9:7 And said to him, Go and make yourself clean in the bath of Siloam (the sense of the name is, Sent). So he went away and, after washing, came back able to see.

Darby's English Translation
9:7 And he said to him, Go, wash in the pool of Siloam, which is interpreted, Sent. He went therefore and washed, and came seeing.

Douay Rheims
9:7 And said to him: Go, wash in the pool of Siloe, which is interpreted, Sent. He went therefore, and washed, and he came seeing.

Noah Webster Bible
9:7 And said to him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went therefore, and washed, and came seeing.

Weymouth New Testament
9:7 "Go and wash in the pool of Siloam" --the name means `Sent.' So he went and washed his eyes, and returned able to see.

World English Bible
9:7 and said to him, "Go, wash in the pool of Siloam" (which means "Sent"). So he went away, washed, and came seeing.

Young's Literal Translation
9:7 `Go away, wash at the pool of Siloam,` which is, interpreted, Sent. He went away, therefore, and did wash, and came seeing;

8

Stephens 1550 Textus Receptus
oi oun geitoneV kai oi qewrounteV auton to proteron oti tuflos hn elegon ouc outoV estin o kaqhmenoV kai prosaitwn

Scrivener 1894 Textus Receptus
oi oun geitoneV kai oi qewrounteV auton to proteron oti tuflos hn elegon ouc outoV estin o kaqhmenoV kai prosaitwn

Byzantine Majority
oi oun geitoneV kai oi qewrounteV auton to proteron oti tuflos hn elegon ouc outoV estin o kaqhmenoV kai prosaitwn

Alexandrian
oi oun geitoneV kai oi qewrounteV auton to proteron oti prosaiths hn elegon ouc outoV estin o kaqhmenoV kai prosaitwn

Hort and Westcott
oi oun geitoneV kai oi qewrounteV auton to proteron oti prosaithV hn elegon ouc outoV estin o kaqhmenoV kai prosaitwn

Latin Vulgate
9:8 itaque vicini et qui videbant eum prius quia mendicus erat dicebant nonne hic est qui sedebat et mendicabat alii dicebant quia hic est

King James Version
9:8 The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?

American Standard Version
9:8 The neighbors therefore, and they that saw him aforetime, that he was a beggar, said, Is not this he that sat and begged?

Bible in Basic English
9:8 Then the neighbours and others who had seen him before in the street, with his hand out for money, said, Is not this the man who got money from people?

Darby's English Translation
9:8 The neighbours therefore, and those who used to see him before, that he was a beggar, said, Is not this he that was sitting and begging?

Douay Rheims
9:8 The neighbours therefore, and they who had seen him before that he was a beggar, said: Is not this he that sat and begged? Some said: This is he.

Noah Webster Bible
9:8 The neighbors therefore, and they who before had seen him that he was blind, said, Is not this he that sat and begged?

Weymouth New Testament
9:8 His neighbours, therefore, and the other people to whom he had been a familiar object because he was a beggar, began asking, "Is not this the man who used to sit and beg?"

World English Bible
9:8 The neighbors therefore, and those who saw that he was blind, before, said, "Isn`t this he who sat and begged?"

Young's Literal Translation
9:8 the neighbours, therefore, and those seeing him before, that he was blind, said, `Is not this he who is sitting and begging?`

9

Stephens 1550 Textus Receptus
alloi elegon oti outoV estin alloi de oti omoioV autw estin ekeinoV elegen oti egw eimi

Scrivener 1894 Textus Receptus
alloi elegon oti outoV estin alloi de oti omoioV autw estin ekeinoV elegen oti egw eimi

Byzantine Majority
alloi elegon oti outoV estin alloi de oti omoioV autw estin ekeinoV elegen oti egw eimi

Alexandrian
alloi elegon oti outoV estin alloi elegon ouci alla omoioV autw estin ekeinoV elegen oti egw eimi

Hort and Westcott
alloi elegon oti outoV estin alloi elegon ouci alla omoioV autw estin ekeinoV elegen oti egw eimi

Latin Vulgate
9:9 alii autem nequaquam sed similis est eius ille dicebat quia ego sum

King James Version
9:9 Some said, This is he: others [said], He is like him: [but] he said, I am [he].

American Standard Version
9:9 Others said, It is he: others said, No, but he is like him. He said, I am he.

Bible in Basic English
9:9 Some said, It is he: others said, No, but he is like him. He said, I am he.

Darby's English Translation
9:9 Some said, It is he; others said, No, but he is like him: *he* said, It is I.

Douay Rheims
9:9 But others said: No, but he is like him. But he said: I am he.

Noah Webster Bible
9:9 Some said, This is he: others said, He is like him: but he said, I am he.

Weymouth New Testament
9:9 "Yes it is," replied some of them. "No it is not," said others, "but he is like him." His own statement was, "I am the man."

World English Bible
9:9 Others said, "It is he." Still others said, "He is like him." He said, "I am he."

Young's Literal Translation
9:9 others said -- `This is he;` and others -- `He is like to him;` he himself said, -- `I am he.`

10

Stephens 1550 Textus Receptus
elegon oun autw pwV anewcqhsan sou oi ofqalmoi

Scrivener 1894 Textus Receptus
elegon oun autw pwV anewcqhsan sou oi ofqalmoi

Byzantine Majority
elegon oun autw pwV anewcqhsan sou oi ofqalmoi

Alexandrian
elegon oun autw pwV [oun] hnewcqhsan sou oi ofqalmoi

Hort and Westcott
elegon oun autw pwV oun hnewcqhsan sou oi ofqalmoi

Latin Vulgate
9:10 dicebant ergo ei quomodo aperti sunt oculi tibi

King James Version
9:10 Therefore said they unto him, How were thine eyes opened?

American Standard Version
9:10 They said therefore unto him, How then were thine eyes opened?

Bible in Basic English
9:10 So they said to him, How then were your eyes made open?

Darby's English Translation
9:10 They said therefore to him, How have thine eyes been opened?

Douay Rheims
9:10 They said therefore to him: How were thy eyes opened?

Noah Webster Bible
9:10 Therefore they said to him, How were thy eyes opened?

Weymouth New Testament
9:10 "How then were your eyes opened?" they asked.

World English Bible
9:10 They said therefore to him, "How were your eyes opened?"

Young's Literal Translation
9:10 They said, therefore, to him, `How were thine eyes opened?`

11

Stephens 1550 Textus Receptus
apekriqh ekeinoV kai eipen anqrwpoV legomenoV ihsouV phlon epoihsen kai epecrisen mou touV ofqalmouV kai eipen moi upage eiV thn kolumbhqran tou silwam kai niyai apelqwn de kai niyamenoV anebleya

Scrivener 1894 Textus Receptus
apekriqh ekeinoV kai eipen anqrwpoV legomenoV ihsouV phlon epoihsen kai epecrisen mou touV ofqalmouV kai eipen moi upage eiV thn kolumbhqran tou silwam kai niyai apelqwn de kai niyamenoV anebleya

Byzantine Majority
apekriqh ekeinoV kai eipen anqrwpoV legomenoV ihsouV phlon epoihsen kai epecrisen mou touV ofqalmouV kai eipen moi upage eiV thn kolumbhqran tou silwam kai niyai apelqwn de kai niyamenoV anebleya

Alexandrian
apekriqh ekeinoV o anqrwpoV o legomenoV ihsouV phlon epoihsen kai epecrisen mou touV ofqalmouV kai eipen moi oti upage eiV ton silwam kai niyai apelqwn oun kai niyamenoV anebleya

Hort and Westcott
apekriqh ekeinoV o anqrwpoV o legomenoV ihsouV phlon epoihsen kai epecrisen mou touV ofqalmouV kai eipen moi oti upage eiV ton silwam kai niyai apelqwn oun kai niyamenoV anebleya

Latin Vulgate
9:11 respondit ille homo qui dicitur Iesus lutum fecit et unxit oculos meos et dixit mihi vade ad natatoriam Siloae et lava et abii et lavi et vidi

King James Version
9:11 He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.

American Standard Version
9:11 He answered, The man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to Siloam, and wash: so I went away and washed, and I received sight.

Bible in Basic English
9:11 His answer was: The man who is named Jesus put earth mixed with water on my eyes, and said to me, Go and make yourself clean in Siloam: so I went away and, after washing, am now able to see.

Darby's English Translation
9:11 He answered and said, A man called Jesus made mud and anointed mine eyes, and said to me, Go to Siloam and wash: and having gone and washed, I saw.

Douay Rheims
9:11 He answered: That man that is called Jesus made clay, and anointed my eyes, and said to me: Go to the pool of Siloe, and wash. And I went, I washed, and I see.

Noah Webster Bible
9:11 He answered and said, A man that is called Jesus, made clay, and anointed my eyes, and said to me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.

Weymouth New Testament
9:11 "He whose name is Jesus," he answered, "made clay and smeared my eyes with it, and then told me to go to Siloam and wash. So I went and washed and obtained sight."

World English Bible
9:11 He answered, "A man called Jesus made mud, anointed my eyes, and said to me, "Go to the pool of Siloam, and wash." So I went away and washed, and I received sight."

Young's Literal Translation
9:11 he answered and said, `A man called Jesus made clay, and rubbed my eyes, and said to me, Go away to the pool of Siloam, and wash; and having gone away and having washed, I received sight;`

12

Stephens 1550 Textus Receptus
eipon oun autw pou estin ekeinoV legei ouk oida

Scrivener 1894 Textus Receptus
eipon oun autw pou estin ekeinoV legei ouk oida

Byzantine Majority
eipon oun autw pou estin ekeinoV legei ouk oida

Alexandrian
kai eipan autw pou estin ekeinoV legei ouk oida

Hort and Westcott
kai eipan autw pou estin ekeinoV legei ouk oida

Latin Vulgate
9:12 dixerunt ei ubi est ille ait nescio

King James Version
9:12 Then said they unto him, Where is he? He said, I know not.

American Standard Version
9:12 And they said unto him, Where is he? He saith, I know not.

Bible in Basic English
9:12 And they said to him, Where is he? His answer was: I have no knowledge.

Darby's English Translation
9:12 They said therefore to him, Where is he? He says, I do not know.

Douay Rheims
9:12 And they said to him: Where is he? He saith: I know not.

Noah Webster Bible
9:12 Then said they to him, Where is he? He said, I know not.

Weymouth New Testament
9:12 "Where is he?" they inquired, but the man did not know.

World English Bible
9:12 Then they asked him, "Where is he?" He said, "I don`t know."

Young's Literal Translation
9:12 they said, therefore, to him, `Where is that one?` he saith, `I have not known.`

13

Stephens 1550 Textus Receptus
agousin auton proV touV farisaiouV ton pote tuflon

Scrivener 1894 Textus Receptus
agousin auton proV touV farisaiouV ton pote tuflon

Byzantine Majority
agousin auton proV touV farisaiouV ton pote tuflon

Alexandrian
agousin auton proV touV farisaiouV ton pote tuflon

Hort and Westcott
agousin auton proV touV farisaiouV ton pote tuflon

Latin Vulgate
9:13 adducunt eum ad Pharisaeos qui caecus fuerat

King James Version
9:13 They brought to the Pharisees him that aforetime was blind.

American Standard Version
9:13 They bring to the Pharisees him that aforetime was blind.

Bible in Basic English
9:13 They took him before the Pharisees--this man who had been blind.

Darby's English Translation
9:13 They bring him who was before blind to the Pharisees.

Douay Rheims
9:13 They bring him that had been blind to the Pharisees.

Noah Webster Bible
9:13 They brought to the Pharisees him that before was blind.

Weymouth New Testament
9:13 They brought him to the Pharisees--the man who had been blind.

World English Bible
9:13 They brought him who before was blind to the Pharisees.

Young's Literal Translation
9:13 They bring him to the Pharisees who once was blind,

14

Stephens 1550 Textus Receptus
hn de sabbaton ote ton phlon epoihsen o ihsouV kai anewxen autou touV ofqalmouV

Scrivener 1894 Textus Receptus
hn de sabbaton ote ton phlon epoihsen o ihsouV kai anewxen autou touV ofqalmouV

Byzantine Majority
hn de sabbaton ote ton phlon epoihsen o ihsouV kai anewxen autou touV ofqalmouV

Alexandrian
hn de sabbaton en h hmera ton phlon epoihsen o ihsouV kai anewxen autou touV ofqalmouV

Hort and Westcott
hn de sabbaton en h hmera ton phlon epoihsen o ihsouV kai anewxen autou touV ofqalmouV

Latin Vulgate
9:14 erat autem sabbatum quando lutum fecit Iesus et aperuit oculos eius

King James Version
9:14 And it was the sabbath day when Jesus made the clay, and opened his eyes.

American Standard Version
9:14 Now it was the sabbath on the day when Jesus made the clay, and opened his eyes.

Bible in Basic English
9:14 Now the day on which the earth was mixed by Jesus and the man's eyes were made open was the Sabbath.

Darby's English Translation
9:14 Now it was sabbath when Jesus made the mud and opened his eyes.

Douay Rheims
9:14 Now it was the sabbath, when Jesus made the clay, and opened his eyes.

Noah Webster Bible
9:14 And it was the sabbath when Jesus made the clay, and opened his eyes.

Weymouth New Testament
9:14 Now the day on which Jesus made the clay and opened the man's eyes was the Sabbath.

World English Bible
9:14 It was a Sabbath when Jesus made the mud and opened his eyes.

Young's Literal Translation
9:14 and it was a sabbath when Jesus made the clay, and opened his eyes.

15

Stephens 1550 Textus Receptus
palin oun hrwtwn auton kai oi farisaioi pwV anebleyen o de eipen autoiV phlon epeqhken epi touV ofqalmouV mou kai eniyamhn kai blepw

Scrivener 1894 Textus Receptus
palin oun hrwtwn auton kai oi farisaioi pwV anebleyen o de eipen autoiV phlon epeqhken epi touV ofqalmouV mou kai eniyamhn kai blepw

Byzantine Majority
palin oun hrwtwn auton kai oi farisaioi pwV anebleyen o de eipen autoiV phlon epeqhken mou epi touV ofqalmouV kai eniyamhn kai blepw

Alexandrian
palin oun hrwtwn auton kai oi farisaioi pwV anebleyen o de eipen autoiV phlon epeqhken mou epi touV ofqalmouV kai eniyamhn kai blepw

Hort and Westcott
palin oun hrwtwn auton kai oi farisaioi pwV anebleyen o de eipen autoiV phlon epeqhken mou epi touV ofqalmouV kai eniyamhn kai blepw

Latin Vulgate
9:15 iterum ergo interrogabant eum Pharisaei quomodo vidisset ille autem dixit eis lutum posuit mihi super oculos et lavi et video

King James Version
9:15 Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.

American Standard Version
9:15 Again therefore the Pharisees also asked him how he received his sight. And he said unto them, He put clay upon mine eyes, and I washed, and I see.

Bible in Basic English
9:15 So the Pharisees put more questions to him about how his eyes had been made open. And he said to them, He put earth on my eyes, and I had a wash and am able to see.

Darby's English Translation
9:15 The Pharisees therefore also again asked him how he received his sight. And he said to them, He put mud upon mine eyes, and I washed, and I see.

Douay Rheims
9:15 Again therefore the Pharisees asked him, how he had received his sight. But he said to them: He put clay upon my eyes, and I washed, and I see.

Noah Webster Bible
9:15 Then again the Pharisees also asked him how he had received his sight. He said to them, He put clay upon my eyes, and I washed, and do see.

Weymouth New Testament
9:15 So the Pharisees renewed their questioning as to how he had obtained his sight. "He put clay on my eyes," he replied, "and I washed, and now I can see."

World English Bible
9:15 Again therefore the Pharisees also asked him how he received his sight. He said to them, "He put mud on my eyes, I washed, and I see."

Young's Literal Translation
9:15 Again, therefore, the Pharisees also were asking him how he received sight, and he said to them, `Clay he did put upon my eyes, and I did wash -- and I see.`

16

Stephens 1550 Textus Receptus
elegon oun ek twn farisaiwn tineV outos o anqrwpos ouk estin para tou qeou oti to sabbaton ou threi alloi elegon pwV dunatai anqrwpoV amartwloV toiauta shmeia poiein kai scisma hn en autoiV

Scrivener 1894 Textus Receptus
elegon oun ek twn farisaiwn tineV outos o anqrwpos ouk estin para tou qeou oti to sabbaton ou threi alloi elegon pwV dunatai anqrwpoV amartwloV toiauta shmeia poiein kai scisma hn en autoiV

Byzantine Majority
elegon oun ek twn farisaiwn tineV outos o anqrwpos ouk estin para tou qeou oti to sabbaton ou threi alloi elegon pwV dunatai anqrwpoV amartwloV toiauta shmeia poiein kai scisma hn en autoiV

Alexandrian
elegon oun ek twn farisaiwn tineV ouk estin outos para qeou o anqrwpos oti to sabbaton ou threi alloi [de] elegon pwV dunatai anqrwpoV amartwloV toiauta shmeia poiein kai scisma hn en autoiV

Hort and Westcott
elegon oun ek twn farisaiwn tineV ouk estin outoV para qeou o anqrwpoV oti to sabbaton ou threi alloi de elegon pwV dunatai anqrwpoV amartwloV toiauta shmeia poiein kai scisma hn en autoiV

Latin Vulgate
9:16 dicebant ergo ex Pharisaeis quidam non est hic homo a Deo quia sabbatum non custodit alii dicebant quomodo potest homo peccator haec signa facere et scisma erat in eis

King James Version
9:16 Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.

American Standard Version
9:16 Some therefore of the Pharisees said, This man is not from God, because he keepeth not the sabbath. But others said, How can a man that is a sinner do such signs? And there was division among them.

Bible in Basic English
9:16 Then some of the Pharisees said, That man has not come from God, for he does not keep the Sabbath. Others said, How is it possible for a sinner to do such signs? So there was a division among them.

Darby's English Translation
9:16 Some of the Pharisees therefore said, This man is not of God, for he does not keep the sabbath. Others said, How can a sinful man perform such signs? And there was a division among them.

Douay Rheims
9:16 Some therefore of the Pharisees said: This man is not of God, who keepeth not the sabbath. But others said: How can a man that is a sinner do such miracles? And there was a division among them.

Noah Webster Bible
9:16 Therefore said some of the Pharisees, This man is not from God, because he keepeth not the sabbath. Others said, How can a man that is a sinner do such miracles? And there was a division among them.

Weymouth New Testament
9:16 This led some of the Pharisees to say, "That man has not come from God, for he does not keep the Sabbath." "How is it possible for a bad man to do such miracles?" argued others.

World English Bible
9:16 Some therefore of the Pharisees said, "This man is not from God, because he doesn`t keep the Sabbath." Others said, "How can a man who is a sinner do such signs?" There was division among them.

Young's Literal Translation
9:16 Of the Pharisees, therefore, certain said, `This man is not from God, because the sabbath he doth not keep;` others said, `How is a man -- a sinful one -- able to do such signs?` and there was a division among them.

17

Stephens 1550 Textus Receptus
legousin tw tuflw palin su ti legeiV peri autou oti hnoixen sou touV ofqalmouV o de eipen oti profhthV estin

Scrivener 1894 Textus Receptus
legousin tw tuflw palin su ti legeiV peri autou oti hnoixen sou touV ofqalmouV o de eipen oti profhthV estin

Byzantine Majority
legousin tw tuflw palin su ti legeiV peri autou oti hnoixen sou touV ofqalmouV o de eipen oti profhthV estin

Alexandrian
legousin oun tw tuflw palin ti su legeiV peri autou oti hnewxen sou touV ofqalmouV o de eipen oti profhthV estin

Hort and Westcott
legousin oun tw tuflw palin ti su legeiV peri autou oti hnewxen sou touV ofqalmouV o de eipen oti profhthV estin

Latin Vulgate
9:17 dicunt ergo caeco iterum tu quid dicis de eo qui aperuit oculos tuos ille autem dixit quia propheta est

King James Version
9:17 They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.

American Standard Version
9:17 They say therefore unto the blind man again, What sayest thou of him, in that he opened thine eyes? And he said, He is a prophet.

Bible in Basic English
9:17 Again they said to the blind man, What have you to say about him for opening your eyes? And he said, He is a prophet.

Darby's English Translation
9:17 They say therefore again to the blind man, What dost thou say of him, that he has opened thine eyes? And he said, He is a prophet.

Douay Rheims
9:17 They say therefore to the blind man again: What sayest thou of him that hath opened they eyes? And he said: He is a prophet.

Noah Webster Bible
9:17 They say to the blind man again, What sayest thou of him, that he hath opened thy eyes? He said, He is a prophet.

Weymouth New Testament
9:17 And there was a division among them. So again they asked the once blind man, "What is your account of him? --for he opened your eyes." "He is a Prophet," he replied.

World English Bible
9:17 Therefore they asked the blind man again, "What do you say about him, in that he opened your eyes?" He said, "He is a prophet."

Young's Literal Translation
9:17 They said to the blind man again, `Thou -- what dost thou say of him -- that he opened thine eyes?`

18

Stephens 1550 Textus Receptus
ouk episteusan oun oi ioudaioi peri autou oti tuflos hn kai anebleyen ewV otou efwnhsan touV goneiV autou tou anableyantoV

Scrivener 1894 Textus Receptus
ouk episteusan oun oi ioudaioi peri autou oti tuflos hn kai anebleyen ewV otou efwnhsan touV goneiV autou tou anableyantoV

Byzantine Majority
ouk episteusan oun oi ioudaioi peri autou oti tuflos hn kai anebleyen ewV otou efwnhsan touV goneiV autou tou anableyantoV

Alexandrian
ouk episteusan oun oi ioudaioi peri autou oti hn tuflos kai anebleyen ewV otou efwnhsan touV goneiV autou tou anableyantoV

Hort and Westcott
ouk episteusan oun oi ioudaioi peri autou oti hn tufloV kai anebleyen ewV otou efwnhsan touV goneiV autou tou anableyantoV

Latin Vulgate
9:18 non crediderunt ergo Iudaei de illo quia caecus fuisset et vidisset donec vocaverunt parentes eius qui viderat

King James Version
9:18 But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.

American Standard Version
9:18 The Jews therefore did not believe concerning him, that he had been blind, and had received his sight, until they called the parents of him that had received his sight,

Bible in Basic English
9:18 Now the Jews had no belief in the statement that he had been blind and was now able to see, till they sent for the father and mother of the man whose eyes had been made open,

Darby's English Translation
9:18 The Jews therefore did not believe concerning him that he was blind and had received sight, until they had called the parents of him that had received sight.

Douay Rheims
9:18 The Jews then did not believe concerning him, that he had been blind, and had received his sight, until they called the parents of him that had received his sight,

Noah Webster Bible
9:18 But the Jews did not believe concerning him that he had been blind, and received his sight, until they called the parents of him that had received his sight.

Weymouth New Testament
9:18 The Jews, however, did not believe the statement concerning him--that he had been blind and had obtained his sight--until they called his parents and asked them,

World English Bible
9:18 The Jews therefore did not believe concerning him, that he had been blind, and had received his sight, until they called the parents of him who had received his sight,

Young's Literal Translation
9:18 and he said -- `He is a prophet.` The Jews, therefore, did not believe concerning him that he was blind and did receive sight, till that they called the parents of him who received sight,

19

Stephens 1550 Textus Receptus
kai hrwthsan autouV legonteV outoV estin o uioV umwn on umeiV legete oti tufloV egennhqh pwV oun arti blepei

Scrivener 1894 Textus Receptus
kai hrwthsan autouV legonteV outoV estin o uioV umwn on umeiV legete oti tufloV egennhqh pwV oun arti blepei

Byzantine Majority
kai hrwthsan autouV legonteV outoV estin o uioV umwn on umeiV legete oti tufloV egennhqh pwV oun arti blepei

Alexandrian
kai hrwthsan autouV legonteV outoV estin o uioV umwn on umeiV legete oti tufloV egennhqh pwV oun blepei arti

Hort and Westcott
kai hrwthsan autouV legonteV outoV estin o uioV umwn on umeiV legete oti tufloV egennhqh pwV oun blepei arti

Latin Vulgate
9:19 et interrogaverunt eos dicentes hic est filius vester quem vos dicitis quia caecus natus est quomodo ergo nunc videt

King James Version
9:19 And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?

American Standard Version
9:19 and asked them, saying, Is this your son, who ye say was born blind? How then doth he now see?

Bible in Basic English
9:19 And put the question to them, saying, Is this your son, of whom you say that he was blind at birth? how is it then that he is now able to see?

Darby's English Translation
9:19 And they asked them saying, This is your son, of whom ye say that he was born blind: how then does he now see?

Douay Rheims
9:19 And asked them, saying: Is this your son, who you say was born blind? How then doth he now see?

Noah Webster Bible
9:19 And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?

Weymouth New Testament
9:19 "Is this your son, who you say was born blind? How is it then that he can now see?"

World English Bible
9:19 and asked them, "Is this your son, who you say was born blind? How then does he now see?"

Young's Literal Translation
9:19 and they asked them, saying, `Is your son, of whom ye say that he was born blind? how then now doth he see?`

20

Stephens 1550 Textus Receptus
apekriqhsan autois oi goneiV autou kai eipon oidamen oti outoV estin o uioV hmwn kai oti tufloV egennhqh

Scrivener 1894 Textus Receptus
apekriqhsan autois oi goneiV autou kai eipon oidamen oti outoV estin o uioV hmwn kai oti tufloV egennhqh

Byzantine Majority
apekriqhsan de autois oi goneiV autou kai eipon oidamen oti outoV estin o uioV hmwn kai oti tufloV egennhqh

Alexandrian
apekriqhsan oun oi goneiV autou kai eipan oidamen oti outoV estin o uioV hmwn kai oti tufloV egennhqh

Hort and Westcott
apekriqhsan oun oi goneiV autou kai eipan oidamen oti outoV estin o uioV hmwn kai oti tufloV egennhqh

Latin Vulgate
9:20 responderunt eis parentes eius et dixerunt scimus quia hic est filius noster et quia caecus natus est

King James Version
9:20 His parents answered them and said, We know that this is our son, and that he was born blind:

American Standard Version
9:20 His parents answered and said, We know that this is our son, and that he was born blind:

Bible in Basic English
9:20 In answer his father and mother said, We are certain that this is our son and that he was blind at birth:

Darby's English Translation
9:20 His parents answered them and said, We know that this is our son, and that he was born blind;

Douay Rheims
9:20 His parents answered them, and said: We know that this is our son, and that he was born blind:

Noah Webster Bible
9:20 His parents answered them and said, We know that this is our son, and that he was born blind:

Weymouth New Testament
9:20 "We know," replied the parents, "that this is our son and that he was born blind;

World English Bible
9:20 His parents answered them, "We know that this is our son, and that he was born blind;

Young's Literal Translation
9:20 His parents answered them and said, `We have known that this is our son, and that he was born blind;

21

Stephens 1550 Textus Receptus
pwV de nun blepei ouk oidamen h tiV hnoixen autou touV ofqalmouV hmeiV ouk oidamen autos hlikian ecei auton erwthsate autoV peri autou lalhsei

Scrivener 1894 Textus Receptus
pwV de nun blepei ouk oidamen h tiV hnoixen autou touV ofqalmouV hmeiV ouk oidamen autos hlikian ecei auton erwthsate autoV peri autou lalhsei

Byzantine Majority
pwV de nun blepei ouk oidamen h tiV hnoixen autou touV ofqalmouV hmeiV ouk oidamen autos hlikian ecei auton erwthsate autoV peri eautou lalhsei

Alexandrian
pwV de nun blepei ouk oidamen h tiV hnoixen autou touV ofqalmouV hmeiV ouk oidamen auton erwthsate hlikian ecei autoV peri eautou lalhsei

Hort and Westcott
pwV de nun blepei ouk oidamen h tiV hnoixen autou touV ofqalmouV hmeiV ouk oidamen auton erwthsate hlikian ecei autoV peri eautou lalhsei

Latin Vulgate
9:21 quomodo autem nunc videat nescimus aut quis eius aperuit oculos nos nescimus ipsum interrogate aetatem habet ipse de se loquatur

King James Version
9:21 But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.

American Standard Version
9:21 but how he now seeth, we know not; or who opened his eyes, we know not: ask him; he is of age; he shall speak for himself.

Bible in Basic English
9:21 But how it is he is now able to see, or who made his eyes open, we are not able to say: put the question to him; he is old enough to give an answer for himself.

Darby's English Translation
9:21 but how he now sees we do not know, or who has opened his eyes we do not know. *He* is of age: ask *him*; *he* will speak concerning himself.

Douay Rheims
9:21 But how he now seeth, we know not; or who hath opened his eyes, we know not: ask himself: he is of age, let him speak for himself.

Noah Webster Bible
9:21 But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he will speak for himself.

Weymouth New Testament
9:21 but how it is that he can now see or who has opened his eyes we do not know. Ask him himself; he is of full age; he himself will give his own account of it."

World English Bible
9:21 but how he now sees, we don`t know; or who opened his eyes, we don`t know. He is of age. Ask him. He will speak for himself."

Young's Literal Translation
9:21 and how he now seeth, we have not known; or who opened his eyes, we have not known; himself is of age, ask him; he himself shall speak concerning himself.`

22

Stephens 1550 Textus Receptus
tauta eipon oi goneiV autou oti efobounto touV ioudaiouV hdh gar suneteqeinto oi ioudaioi ina ean tiV auton omologhsh criston aposunagwgoV genhtai

Scrivener 1894 Textus Receptus
tauta eipon oi goneiV autou oti efobounto touV ioudaiouV hdh gar suneteqeinto oi ioudaioi ina ean tiV auton omologhsh criston aposunagwgoV genhtai

Byzantine Majority
tauta eipon oi goneiV autou oti efobounto touV ioudaiouV hdh gar suneteqeinto oi ioudaioi ina ean tiV auton omologhsh criston aposunagwgoV genhtai

Alexandrian
tauta eipan oi goneiV autou oti efobounto touV ioudaiouV hdh gar suneteqeinto oi ioudaioi ina ean tiV auton omologhsh criston aposunagwgoV genhtai

Hort and Westcott
tauta eipan oi goneiV autou oti efobounto touV ioudaiouV hdh gar suneteqeinto oi ioudaioi ina ean tiV auton omologhsh criston aposunagwgoV genhtai

Latin Vulgate
9:22 haec dixerunt parentes eius quia timebant Iudaeos iam enim conspiraverant Iudaei ut si quis eum confiteretur Christum extra synagogam fieret

King James Version
9:22 These [words] spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.

American Standard Version
9:22 These things said his parents, because they feared the Jews: for the Jews had agreed already, that if any man should confess him to be Christ, he should be put out of the synagogue.

Bible in Basic English
9:22 They said this because of their fear of the Jews: for the Jews had come to an agreement that if any man said that Jesus was the Christ he would be put out of the Synagogue.

Darby's English Translation
9:22 His parents said these things because they feared the Jews, for the Jews had already agreed that if any one confessed him to be the Christ, he should be excommunicated from the synagogue.

Douay Rheims
9:22 These things his parents said, because they feared the Jews: for the Jews had already agreed among themselves, that if any man should confess him to be Christ, he should be put out of the synagogue.

Noah Webster Bible
9:22 These words his parents spoke, because they feared the Jews: for the Jews had agreed already, that if any man confessed that he was Christ, he should be put out of the synagogue.

Weymouth New Testament
9:22 Such was their answer, because they were afraid of the Jews; for the Jews had already settled among themselves that if any one should acknowledge Jesus as the Christ, he should be excluded from the synagogue.

World English Bible
9:22 His parents said these things because they feared the Jews; for the Jews had already agreed that if any man would confess him as Christ, he would be put out of the synagogue.

Young's Literal Translation
9:22 These things said his parents, because they were afraid of the Jews, for already had the Jews agreed together, that if any one may confess him -- Christ, he may be put out of the synagogue;

23

Stephens 1550 Textus Receptus
dia touto oi goneiV autou eipon oti hlikian ecei auton erwthsate

Scrivener 1894 Textus Receptus
dia touto oi goneiV autou eipon oti hlikian ecei auton erwthsate

Byzantine Majority
dia touto oi goneiV autou eipon oti hlikian ecei auton erwthsate

Alexandrian
dia touto oi goneiV autou eipan oti hlikian ecei auton eperwthsate

Hort and Westcott
dia touto oi goneiV autou eipan oti hlikian ecei auton eperwthsate

Latin Vulgate
9:23 propterea parentes eius dixerunt quia aetatem habet ipsum interrogate

King James Version
9:23 Therefore said his parents, He is of age; ask him.

American Standard Version
9:23 Therefore said his parents, He is of age; ask him.

Bible in Basic English
9:23 That was the reason why they said, He is old enough; put the question to him.

Darby's English Translation
9:23 On this account his parents said, He is of age: ask *him*.

Douay Rheims
9:23 Therefore did his parents say: He is of age, ask himself.

Noah Webster Bible
9:23 Therefore said his parents, He is of age; ask him.

Weymouth New Testament
9:23 That was why his parents said, "He is of full age: ask him himself."

World English Bible
9:23 Therefore his parents said, "He is of age. Ask him."

Young's Literal Translation
9:23 because of this his parents said -- `He is of age, ask him.`

24

Stephens 1550 Textus Receptus
efwnhsan oun ek deuterou ton anqrwpon oV hn tufloV kai eipon autw doV doxan tw qew hmeiV oidamen oti o anqrwpos outoV amartwloV estin

Scrivener 1894 Textus Receptus
efwnhsan oun ek deuterou ton anqrwpon oV hn tufloV kai eipon autw doV doxan tw qew hmeiV oidamen oti o anqrwpos outoV amartwloV estin

Byzantine Majority
efwnhsan oun ek deuterou ton anqrwpon oV hn tufloV kai eipon autw doV doxan tw qew hmeiV oidamen oti o anqrwpos outoV amartwloV estin

Alexandrian
efwnhsan oun ton anqrwpon ek deuterou oV hn tufloV kai eipan autw doV doxan tw qew hmeiV oidamen oti outoV o anqrwpos amartwloV estin

Hort and Westcott
efwnhsan oun ton anqrwpon ek deuterou oV hn tufloV kai eipan autw doV doxan tw qew hmeiV oidamen oti outoV o anqrwpoV amartwloV estin

Latin Vulgate
9:24 vocaverunt ergo rursum hominem qui fuerat caecus et dixerunt ei da gloriam Deo nos scimus quia hic homo peccator est

King James Version
9:24 Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.

American Standard Version
9:24 So they called a second time the man that was blind, and said unto him, Give glory to God: we know that this man is a sinner.

Bible in Basic English
9:24 So they sent a second time for the man who had been blind and they said to him, Give glory to God: it is clear to us that this man is a sinner.

Darby's English Translation
9:24 They called therefore a second time the man who had been blind, and said to him, Give glory to God: we know that this man is sinful.

Douay Rheims
9:24 They therefore called the man again that had been blind, and said to him: Give glory to God. We know that this man is a sinner.

Noah Webster Bible
9:24 Then again they called the man that was blind, and said to him, Give God the praise: we know that this man is a sinner.

Weymouth New Testament
9:24 A second time therefore they called the man who had been blind, and said, "Give God the praise: we know that that man is a sinner."

World English Bible
9:24 So they called the man who was blind a second time, and said to him, "Give glory to God. We know that this man is a sinner."

Young's Literal Translation
9:24 They called, therefore, a second time the man who was blind, and they said to him, `Give glory to God, we have known that this man is a sinner;`

25

Stephens 1550 Textus Receptus
apekriqh oun ekeinoV kai eipen ei amartwloV estin ouk oida en oida oti tufloV wn arti blepw

Scrivener 1894 Textus Receptus
apekriqh oun ekeinoV kai eipen ei amartwloV estin ouk oida en oida oti tufloV wn arti blepw

Byzantine Majority
apekriqh oun ekeinoV kai eipen ei amartwloV estin ouk oida en oida oti tufloV wn arti blepw

Alexandrian
apekriqh oun ekeinoV ei amartwloV estin ouk oida en oida oti tufloV wn arti blepw

Hort and Westcott
apekriqh oun ekeinoV ei amartwloV estin ouk oida en oida oti tufloV wn arti blepw

Latin Vulgate
9:25 dixit ergo ille si peccator est nescio unum scio quia caecus cum essem modo video

King James Version
9:25 He answered and said, Whether he be a sinner [or no], I know not: one thing I know, that, whereas I was blind, now I see.

American Standard Version
9:25 He therefore answered, Whether he is a sinner, I know not: one thing I know, that, whereas I was blind, now I see.

Bible in Basic English
9:25 He said in answer, I have no knowledge if he is a sinner or not, but one thing I am certain about; I was blind, and now I see.

Darby's English Translation
9:25 He answered therefore, If he is sinful I know not. One thing I know, that, being blind before, now I see.

Douay Rheims
9:25 He said therefore to them: If he be a sinner, I know not: one thing I know, that whereas I was blind, now I see.

Noah Webster Bible
9:25 He answered and said, Whether he is a sinner, I know not: one thing I know, that whereas I was blind, now I see.

Weymouth New Testament
9:25 "Whether he is a sinner or not, I do not know," he replied; "one thing I know--that I was once blind and that now I can see."

World English Bible
9:25 He therefore answered, "I don`t know if he is a sinner. One thing I know: that though I was blind, now I see."

Young's Literal Translation
9:25 he answered, therefore, and said, `If he be a sinner -- I have not known, one thing I have known, that, being blind, now I see.`

26

Stephens 1550 Textus Receptus
eipon de autw palin ti epoihsen soi pwV hnoixen sou touV ofqalmouV

Scrivener 1894 Textus Receptus
eipon de autw palin ti epoihsen soi pwV hnoixen sou touV ofqalmouV

Byzantine Majority
eipon de autw palin ti epoihsen soi pwV hnoixen sou touV ofqalmouV

Alexandrian
eipon oun autw ti epoihsen soi pwV hnoixen sou touV ofqalmouV

Hort and Westcott
eipon oun autw ti epoihsen soi pwV hnoixen sou touV ofqalmouV

Latin Vulgate
9:26 dixerunt ergo illi quid fecit tibi quomodo aperuit tibi oculos

King James Version
9:26 Then said they to him again, What did he to thee? how opened he thine eyes?

American Standard Version
9:26 They said therefore unto him, What did he to thee? How opened he thine eyes?

Bible in Basic English
9:26 Then they said to him, What did he do to you? how did he give you the use of your eyes?

Darby's English Translation
9:26 And they said to him again, What did he do to thee? how opened he thine eyes?

Douay Rheims
9:26 They said then to him: What did he to thee? How did he open thy eyes?

Noah Webster Bible
9:26 Then they said to him again, What did he to thee? how opened he thy eyes?

Weymouth New Testament
9:26 "What did he do to you?" they asked; "how did he open your eyes?"

World English Bible
9:26 They said to him again, "What did he do to you? How did he open your eyes?"

Young's Literal Translation
9:26 And they said to him again, `What did he to thee? how did he open thine eyes?`

27

Stephens 1550 Textus Receptus
apekriqh autoiV eipon umin hdh kai ouk hkousate ti palin qelete akouein mh kai umeiV qelete autou maqhtai genesqai

Scrivener 1894 Textus Receptus
apekriqh autoiV eipon umin hdh kai ouk hkousate ti palin qelete akouein mh kai umeiV qelete autou maqhtai genesqai

Byzantine Majority
apekriqh autoiV eipon umin hdh kai ouk hkousate ti palin qelete akouein mh kai umeiV qelete autou maqhtai genesqai

Alexandrian
apekriqh autoiV eipon umin hdh kai ouk hkousate ti palin qelete akouein mh kai umeiV qelete autou maqhtai genesqai

Hort and Westcott
apekriqh autoiV eipon umin hdh kai ouk hkousate ti palin qelete akouein mh kai umeiV qelete autou maqhtai genesqai

Latin Vulgate
9:27 respondit eis dixi vobis iam et audistis quid iterum vultis audire numquid et vos vultis discipuli eius fieri

King James Version
9:27 He answered them, I have told you already, and ye did not hear: wherefore would ye hear [it] again? will ye also be his disciples?

American Standard Version
9:27 He answered them, I told you even now, and ye did not hear; wherefore would ye hear it again? would ye also become his disciples?

Bible in Basic English
9:27 His answer was: I have said it before, but your ears were shut: why would you have me say it again? is it your desire to become his disciples?

Darby's English Translation
9:27 He answered them, I told you already and ye did not hear: why do ye desire to hear again? do ye also wish to become his disciples?

Douay Rheims
9:27 He answered them: I have told you already, and you have heard: why would you hear it again? will you also become his disciples?

Noah Webster Bible
9:27 He answered them, I have told you already, and ye did not hear: Why would ye hear it again? will ye also be his disciples?

Weymouth New Testament
9:27 "I have told you already," he replied, "and you did not listen to me. Why do you want to hear it again? Do you also mean to be disciples of his?"

World English Bible
9:27 He answered them, "I told you already, and you didn`t listen. Why do you want to hear it again? Do you also want to become his disciples?"

Young's Literal Translation
9:27 He answered them, `I told you already, and ye did not hear; why again do ye wish to hear? do ye also wish to become his disciples?`

28

Stephens 1550 Textus Receptus
eloidorhsan oun auton kai eipon su ei maqhthV ekeinou hmeiV de tou mwsews esmen maqhtai

Scrivener 1894 Textus Receptus
eloidorhsan oun auton kai eipon su ei maqhthV ekeinou hmeiV de tou mwsews esmen maqhtai

Byzantine Majority
eloidorhsan auton kai eipon su ei maqhthV ekeinou hmeiV de tou mwsews esmen maqhtai

Alexandrian
kai eloidorhsan auton kai eipon su maqhthV ei ekeinou hmeiV de tou mwusews esmen maqhtai

Hort and Westcott
kai eloidorhsan auton kai eipon su maqhthV ei ekeinou hmeiV de tou mwusewV esmen maqhtai

Latin Vulgate
9:28 maledixerunt ei et dixerunt tu discipulus illius es nos autem Mosi discipuli sumus

King James Version
9:28 Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.

American Standard Version
9:28 And they reviled him, and said, Thou art his disciple; but we are disciples of Moses.

Bible in Basic English
9:28 And they were angry with him and said, You are his disciple, but we are disciples of Moses.

Darby's English Translation
9:28 They railed at him, and said, Thou art his disciple, but we are disciples of Moses.

Douay Rheims
9:28 They reviled him therefore, and said: Be thou his disciple; but we are the disciples of Moses.

Noah Webster Bible
9:28 Then they reviled him, and said, Thou art his disciple; but we are the disciples of Moses.

Weymouth New Testament
9:28 Then they railed at him, and said, "You are that man's disciple, but we are disciples of Moses.

World English Bible
9:28 They became abusive towards him and said, "You are his disciple, but we are disciples of Moses.

Young's Literal Translation
9:28 They reviled him, therefore, and said, `Thou art his disciple, and we are Moses` disciples;

29

Stephens 1550 Textus Receptus
hmeiV oidamen oti mwsh lelalhken o qeoV touton de ouk oidamen poqen estin

Scrivener 1894 Textus Receptus
hmeiV oidamen oti mwsh lelalhken o qeoV touton de ouk oidamen poqen estin

Byzantine Majority
hmeiV oidamen oti mwsh lelalhken o qeoV touton de ouk oidamen poqen estin

Alexandrian
hmeiV oidamen oti mwusei lelalhken o qeoV touton de ouk oidamen poqen estin

Hort and Westcott
hmeiV oidamen oti mwusei lelalhken o qeoV touton de ouk oidamen poqen estin

Latin Vulgate
9:29 nos scimus quia Mosi locutus est Deus hunc autem nescimus unde sit

King James Version
9:29 We know that God spake unto Moses: [as for] this [fellow], we know not from whence he is.

American Standard Version
9:29 We know that God hath spoken unto Moses: but as for this man, we know not whence he is.

Bible in Basic English
9:29 We are certain that God gave his word to Moses: but as for this man, we have no knowledge where he comes from.

Darby's English Translation
9:29 We know that God spoke to Moses; but as to this man, we know not whence he is.

Douay Rheims
9:29 We know that God spoke to Moses: but as to this man, we know not from whence he is.

Noah Webster Bible
9:29 We know that God spoke to Moses: as for this man, we know not whence he is.

Weymouth New Testament
9:29 We know that God spoke to Moses; but as for this fellow we do not know where he comes from."

World English Bible
9:29 We know that God has spoken to Moses. But as for this man, we don`t know where he comes from."

Young's Literal Translation
9:29 we have known that God hath spoken to Moses, but this one -- we have not known whence he is.`

30

Stephens 1550 Textus Receptus
apekriqh o anqrwpoV kai eipen autoiV en gar toutw qaumaston estin oti umeiV ouk oidate poqen estin kai anewxen mou touV ofqalmouV

Scrivener 1894 Textus Receptus
apekriqh o anqrwpoV kai eipen autoiV en gar toutw qaumaston estin oti umeiV ouk oidate poqen estin kai anewxen mou touV ofqalmouV

Byzantine Majority
apekriqh o anqrwpoV kai eipen autoiV en gar toutw qaumaston estin oti umeiV ouk oidate poqen estin kai anewxen mou touV ofqalmouV

Alexandrian
apekriqh o anqrwpoV kai eipen autoiV en toutw gar to qaumaston estin oti umeiV ouk oidate poqen estin kai hnoixen mou touV ofqalmouV

Hort and Westcott
apekriqh o anqrwpoV kai eipen autoiV en toutw gar to qaumaston estin oti umeiV ouk oidate poqen estin kai hnoixen mou touV ofqalmouV

Latin Vulgate
9:30 respondit ille homo et dixit eis in hoc enim mirabile est quia vos nescitis unde sit et aperuit meos oculos

King James Version
9:30 The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and [yet] he hath opened mine eyes.

American Standard Version
9:30 The man answered and said unto them, Why, herein is the marvel, that ye know not whence he is, and yet he opened mine eyes.

Bible in Basic English
9:30 The man said in answer, Why, here is a strange thing! You have no knowledge where he comes from though he gave me the use of my eyes.

Darby's English Translation
9:30 The man answered and said to them, Now in this is a wonderful thing, that *ye* do not know whence he is, and he has opened mine eyes.

Douay Rheims
9:30 The man answered, and said to them: Why, herein is a wonderful thing, that you know not from whence he is, and he hath opened my eyes.

Noah Webster Bible
9:30 The man answered and said to them, Why, herein is a marvelous thing, that ye know not from whence he is, and yet he hath opened my eyes.

Weymouth New Testament
9:30 "Why, this is marvellous!" the man replied; "you do not know where he comes from, and yet he has opened my eyes!

World English Bible
9:30 The man answered them, "How amazing! You don`t know where he comes from, yet he opened my eyes.

Young's Literal Translation
9:30 The man answered and said to them, `Why, in this is a wonderful thing, that ye have not known whence he is, and he opened my eyes!

31

Stephens 1550 Textus Receptus
oidamen de oti amartwlwn o qeoV ouk akouei all ean tiV qeosebhV h kai to qelhma autou poih toutou akouei

Scrivener 1894 Textus Receptus
oidamen de oti amartwlwn o qeoV ouk akouei all ean tiV qeosebhV h kai to qelhma autou poih toutou akouei

Byzantine Majority
oidamen de oti amartwlwn o qeoV ouk akouei all ean tiV qeosebhV h kai to qelhma autou poih toutou akouei

Alexandrian
oidamen oti amartwlwn o qeoV ouk akouei all ean tiV qeosebhV h kai to qelhma autou poih toutou akouei

Hort and Westcott
oidamen oti o qeoV amartwlwn ouk akouei all ean tiV qeosebhV h kai to qelhma autou poih toutou akouei

Latin Vulgate
9:31 scimus autem quia peccatores Deus non audit sed si quis Dei cultor est et voluntatem eius facit hunc exaudit

King James Version
9:31 Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.

American Standard Version
9:31 We know that God heareth not sinners: but if any man be a worshipper of God, and do his will, him he heareth.

Bible in Basic English
9:31 We have knowledge that God does not give ear to sinners, but if any man is a worshipper of God and does his pleasure, to him God's ears are open.

Darby's English Translation
9:31 But we know that God does not hear sinners; but if any one be God-fearing and do his will, him he hears.

Douay Rheims
9:31 Now we know that God doth not hear sinners: but if a man be a server of God, and doth his will, him he heareth.

Noah Webster Bible
9:31 Now we know that God heareth not sinners: but if any man is a worshiper of God, and doeth his will, him he heareth.

Weymouth New Testament
9:31 We know that God does not listen to bad people, but that if any one is a God-fearing man and obeys Him, to him He listens.

World English Bible
9:31 We know that God doesn`t listen to sinners, but if anyone is a worshipper of God, and does his will, he listens to him.

Young's Literal Translation
9:31 and we have known that God doth not hear sinners, but, if any one may be a worshipper of God, and may do His will, him He doth hear;

32

Stephens 1550 Textus Receptus
ek tou aiwnoV ouk hkousqh oti hnoixen tiV ofqalmouV tuflou gegennhmenou

Scrivener 1894 Textus Receptus
ek tou aiwnoV ouk hkousqh oti hnoixen tiV ofqalmouV tuflou gegennhmenou

Byzantine Majority
ek tou aiwnoV ouk hkousqh oti hnoixen tiV ofqalmouV tuflou gegennhmenou

Alexandrian
ek tou aiwnoV ouk hkousqh oti hnewxen tiV ofqalmouV tuflou gegennhmenou

Hort and Westcott
ek tou aiwnoV ouk hkousqh oti hnewxen tiV ofqalmouV tuflou gegennhmenou

Latin Vulgate
9:32 a saeculo non est auditum quia aperuit quis oculos caeci nati

King James Version
9:32 Since the world began was it not heard that any man opened the eyes of one that was born blind.

American Standard Version
9:32 Since the world began it was never heard that any one opened the eyes of a man born blind.

Bible in Basic English
9:32 In all the years nobody has ever before seen the eyes of a man blind from birth made open.

Darby's English Translation
9:32 Since time was, it has not been heard that any one opened the eyes of one born blind.

Douay Rheims
9:32 From the beginning of the world it hath not been heard, that any man hath opened the eyes of one born blind.

Noah Webster Bible
9:32 Since the world began hath it not been heard that any man opened the eyes of one that was born blind.

Weymouth New Testament
9:32 From the beginning of the world such a thing was never heard of as that any one should open the eyes of a man blind from his birth.

World English Bible
9:32 Since the world began it has never been heard of that anyone opened the eyes of a man born blind.

Young's Literal Translation
9:32 from the age it was not heard, that any one did open eyes of one who hath been born blind;

33

Stephens 1550 Textus Receptus
ei mh hn outoV para qeou ouk hdunato poiein ouden

Scrivener 1894 Textus Receptus
ei mh hn outoV para qeou ouk hdunato poiein ouden

Byzantine Majority
ei mh hn outoV para qeou ouk hdunato poiein ouden

Alexandrian
ei mh hn outoV para qeou ouk hdunato poiein ouden

Hort and Westcott
ei mh hn outoV para qeou ouk hdunato poiein ouden

Latin Vulgate
9:33 nisi esset hic a Deo non poterat facere quicquam

King James Version
9:33 If this man were not of God, he could do nothing.

American Standard Version
9:33 If this man were not from God, he could do nothing.

Bible in Basic English
9:33 If this man did not come from God he would be unable to do anything.

Darby's English Translation
9:33 If this man were not of God he would be able to do nothing.

Douay Rheims
9:33 Unless this man were of God, he could not do any thing.

Noah Webster Bible
9:33 If this man were not from God, he could do nothing.

Weymouth New Testament
9:33 Had that man not come from God, he could have done nothing."

World English Bible
9:33 If this man were not from God, he could do nothing."

Young's Literal Translation
9:33 if this one were not from God, he were not able to do anything.`

34

Stephens 1550 Textus Receptus
apekriqhsan kai eipon autw en amartiaiV su egennhqhV oloV kai su didaskeiV hmaV kai exebalon auton exw

Scrivener 1894 Textus Receptus
apekriqhsan kai eipon autw en amartiaiV su egennhqhV oloV kai su didaskeiV hmaV kai exebalon auton exw

Byzantine Majority
apekriqhsan kai eipon autw en amartiaiV su egennhqhV oloV kai su didaskeiV hmaV kai exebalon auton exw

Alexandrian
apekriqhsan kai eipan autw en amartiaiV su egennhqhV oloV kai su didaskeiV hmaV kai exebalon auton exw

Hort and Westcott
apekriqhsan kai eipan autw en amartiaiV su egennhqhV oloV kai su didaskeiV hmaV kai exebalon auton exw

Latin Vulgate
9:34 responderunt et dixerunt ei in peccatis natus es totus et tu doces nos et eiecerunt eum foras

King James Version
9:34 They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

American Standard Version
9:34 They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

Bible in Basic English
9:34 Their answer was: You came to birth through sin; do you make yourself our teacher? And they put him out of the Synagogue.

Darby's English Translation
9:34 They answered and said to him, Thou hast been wholly born in sins, and thou teachest us? And they cast him out.

Douay Rheims
9:34 They answered, and said to him: Thou wast wholly born in sins, and dost thou teach us? And they cast him out.

Noah Webster Bible
9:34 They answered and said to him, Thou wast altogether born in sins, and dost thou teach us? and they cast him out.

Weymouth New Testament
9:34 "You," they replied, "were wholly begotten and born in sin, and do *you* teach *us*?" And they put him out of the synagogue.

World English Bible
9:34 They answered him, "You were altogether born in sins, and do you teach us?" They threw him out.

Young's Literal Translation
9:34 They answered and said to him, `In sins thou wast born altogether, and thou dost teach us!` and they cast him forth without.

35

Stephens 1550 Textus Receptus
hkousen o ihsouV oti exebalon auton exw kai eurwn auton eipen autw su pisteueiV eiV ton uion tou qeou

Scrivener 1894 Textus Receptus
hkousen o ihsouV oti exebalon auton exw kai eurwn auton eipen autw su pisteueiV eiV ton uion tou qeou

Byzantine Majority
hkousen o ihsouV oti exebalon auton exw kai eurwn auton eipen autw su pisteueiV eiV ton uion tou qeou

Alexandrian
hkousen ihsouV oti exebalon auton exw kai eurwn auton eipen su pisteueiV eiV ton uion tou anqrwpou

Hort and Westcott
hkousen ihsouV oti exebalon auton exw kai eurwn auton eipen su pisteueiV eiV ton uion tou anqrwpou

Latin Vulgate
9:35 audivit Iesus quia eiecerunt eum foras et cum invenisset eum dixit ei tu credis in Filium Dei

King James Version
9:35 Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?

American Standard Version
9:35 Jesus heard that they had cast him out; and finding him, he said, Dost thou believe on the Son of God?

Bible in Basic English
9:35 It came to the ears of Jesus that they had put him out, and meeting him he said, Have you faith in the Son of man?

Darby's English Translation
9:35 Jesus heard that they had cast him out, and having found him, he said to him, Thou, dost thou believe on the Son of God?

Douay Rheims
9:35 Jesus heard that they had cast him out: and when he had found him, he said to him: Dost thou believe in the Son of God?

Noah Webster Bible
9:35 Jesus heard that they had cast him out: and when he had found him, he said to him, Dost thou believe on the Son of God?

Weymouth New Testament
9:35 Jesus heard that they had done this. So having found him, He asked him, "Do you believe in the Son of God?"

World English Bible
9:35 Jesus heard that they had thrown him out, and finding him, he said, "Do you believe in the Son of God?"

Young's Literal Translation
9:35 Jesus heard that they cast him forth without, and having found him, he said to him, `Dost thou believe in the Son of God?`

36

Stephens 1550 Textus Receptus
apekriqh ekeinoV kai eipen tiV estin kurie ina pisteusw eiV auton

Scrivener 1894 Textus Receptus
apekriqh ekeinoV kai eipen tiV estin kurie ina pisteusw eiV auton

Byzantine Majority
apekriqh ekeinoV kai eipen kai tiV estin kurie ina pisteusw eiV auton

Alexandrian
apekriqh ekeinoV kai eipen kai tiV estin kurie ina pisteusw eiV auton

Hort and Westcott
apekriqh ekeinoV kai eipen kai tiV estin kurie ina pisteusw eiV auton

Latin Vulgate
9:36 respondit ille et dixit quis est Domine ut credam in eum

King James Version
9:36 He answered and said, Who is he, Lord, that I might believe on him?

American Standard Version
9:36 He answered and said, And who is he, Lord, that I may believe on him?

Bible in Basic English
9:36 He said in answer, And who is he, Lord? Say, so that I may have faith in him.

Darby's English Translation
9:36 He answered and said, And who is he, Lord, that I may believe on him?

Douay Rheims
9:36 He answered, and said: Who is he, Lord, that I may believe in him?

Noah Webster Bible
9:36 He answered and said, Who is he, Lord, that I may believe on him?

Weymouth New Testament
9:36 "Who is He, Sir?" replied the man. "Tell me, so that I may believe in Him."

World English Bible
9:36 He answered, "Who is he, Lord, that I may believe in him?"

Young's Literal Translation
9:36 he answered and said, `Who is he, sir, that I may believe in him?`

37

Stephens 1550 Textus Receptus
eipen de autw o ihsouV kai ewrakaV auton kai o lalwn meta sou ekeinoV estin

Scrivener 1894 Textus Receptus
eipen de autw o ihsouV kai ewrakaV auton kai o lalwn meta sou ekeinoV estin

Byzantine Majority
eipen de autw o ihsouV kai ewrakaV auton kai o lalwn meta sou ekeinoV estin

Alexandrian
eipen autw o ihsouV kai ewrakaV auton kai o lalwn meta sou ekeinoV estin

Hort and Westcott
eipen autw o ihsouV kai ewrakaV auton kai o lalwn meta sou ekeinoV estin

Latin Vulgate
9:37 et dixit ei Iesus et vidisti eum et qui loquitur tecum ipse est

King James Version
9:37 And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.

American Standard Version
9:37 Jesus said unto him, Thou hast both seen him, and he it is that speaketh with thee.

Bible in Basic English
9:37 Jesus said to him, You have seen him; it is he who is talking to you.

Darby's English Translation
9:37 And Jesus said to him, Thou hast both seen him, and he that speaks with thee is he.

Douay Rheims
9:37 And Jesus said to him: Thou hast both seen him; and it is he that talketh with thee.

Noah Webster Bible
9:37 And Jesus said to him, thou hast both seen him, and it is he that talketh with thee.

Weymouth New Testament
9:37 "You have seen Him," said Jesus; "and not only so: He is now speaking to you."

World English Bible
9:37 Jesus said to him, "You have both seen him, and it is he who speaks with you."

Young's Literal Translation
9:37 And Jesus said to him, `Thou hast both seen him, and he who is speaking with thee is he;`

38

Stephens 1550 Textus Receptus
o de efh pisteuw kurie kai prosekunhsen autw

Scrivener 1894 Textus Receptus
o de efh pisteuw kurie kai prosekunhsen autw

Byzantine Majority
o de efh pisteuw kurie kai prosekunhsen autw

Alexandrian
o de efh pisteuw kurie kai prosekunhsen autw

Hort and Westcott
o de efh pisteuw kurie kai prosekunhsen autw

Latin Vulgate
9:38 at ille ait credo Domine et procidens adoravit eum

King James Version
9:38 And he said, Lord, I believe. And he worshipped him.

American Standard Version
9:38 And he said, Lord, I believe. And he worshipped him.

Bible in Basic English
9:38 And he said, Lord, I have faith. And he gave him worship.

Darby's English Translation
9:38 And he said, I believe, Lord: and he did him homage.

Douay Rheims
9:38 And he said: I believe, Lord. And falling down, he adored him.

Noah Webster Bible
9:38 And he said, Lord, I believe. And he worshiped him.

Weymouth New Testament
9:38 "I believe, Sir," he said. And he threw himself at His feet.

World English Bible
9:38 He said, "Lord, I believe!" and he worshipped him.

Young's Literal Translation
9:38 and he said, `I believe, sir,` and bowed before him.

39

Stephens 1550 Textus Receptus
kai eipen o ihsouV eiV krima egw eiV ton kosmon touton hlqon ina oi mh bleponteV blepwsin kai oi bleponteV tufloi genwntai

Scrivener 1894 Textus Receptus
kai eipen o ihsouV eiV krima egw eiV ton kosmon touton hlqon ina oi mh bleponteV blepwsin kai oi bleponteV tufloi genwntai

Byzantine Majority
kai eipen o ihsouV eiV krima egw eiV ton kosmon touton hlqon ina oi mh bleponteV blepwsin kai oi bleponteV tufloi genwntai

Alexandrian
kai eipen o ihsouV eiV krima egw eiV ton kosmon touton hlqon ina oi mh bleponteV blepwsin kai oi bleponteV tufloi genwntai

Hort and Westcott
kai eipen o ihsouV eiV krima egw eiV ton kosmon touton hlqon ina oi mh bleponteV blepwsin kai oi bleponteV tufloi genwntai

Latin Vulgate
9:39 dixit ei Iesus in iudicium ego in hunc mundum veni ut qui non vident videant et qui vident caeci fiant

King James Version
9:39 And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.

American Standard Version
9:39 And Jesus said, For judgment came I into this world, that they that see not may see; and that they that see may become blind.

Bible in Basic English
9:39 And Jesus said, I came into this world to be a judge, so that those who do not see may see, and those who see may become blind.

Darby's English Translation
9:39 And Jesus said, For judgment am I come into this world, that they which see not may see, and they which see may become blind.

Douay Rheims
9:39 And Jesus said: For judgment I am come into this world; that they who see not, may see; and they who see, may become blind.

Noah Webster Bible
9:39 And Jesus said, For judgment I am come into this world, that they who see not, may see; and that they who see, may be made blind.

Weymouth New Testament
9:39 "I came into this world," said Jesus, "to judge men, that those who do not see may see, and that those who do see may become blind."

World English Bible
9:39 Jesus said, "I came into this world for judgment, that those who don`t see may see; and that those who see may become blind."

Young's Literal Translation
9:39 And Jesus said, `For judgment I to this world did come, that those not seeing may see, and those seeing may become blind.`

40

Stephens 1550 Textus Receptus
kai hkousan ek twn farisaiwn tauta oi ontes met autou kai eipon autw mh kai hmeiV tufloi esmen

Scrivener 1894 Textus Receptus
kai hkousan ek twn farisaiwn tauta oi ontes met autou kai eipon autw mh kai hmeiV tufloi esmen

Byzantine Majority
kai hkousan ek twn farisaiwn tauta oi ontes met autou kai eipon autw mh kai hmeiV tufloi esmen

Alexandrian
hkousan ek twn farisaiwn tauta oi met autou ontes kai eipon autw mh kai hmeiV tufloi esmen

Hort and Westcott
hkousan ek twn farisaiwn tauta oi met autou onteV kai eipon autw mh kai hmeiV tufloi esmen

Latin Vulgate
9:40 et audierunt ex Pharisaeis qui cum ipso erant et dixerunt ei numquid et nos caeci sumus

King James Version
9:40 And [some] of the Pharisees which were with him heard these words, and said unto him, Are we blind also?

American Standard Version
9:40 Those of the Pharisees who were with him heard these things, and said unto him, Are we also blind?

Bible in Basic English
9:40 These words came to the ears of the Pharisees who were with him and they said to him, Are we, then, blind?

Darby's English Translation
9:40 And some of the Pharisees who were with him heard these things, and they said to him, Are we blind also?

Douay Rheims
9:40 And some of the Pharisees, who were with him, heard: and they said unto him: Are we also blind?

Noah Webster Bible
9:40 And some of the Pharisees who were with him heard these words, and said to him, Are we blind also?

Weymouth New Testament
9:40 These words were heard by those of the Pharisees who were present, and they asked Him, "Are *we* also blind?"

World English Bible
9:40 Those of the Pharisees who were with him heard these things, and said to him, "Are we also blind?"

Young's Literal Translation
9:40 And those of the Pharisees who were with him heard these things, and they said to him, `Are we also blind?`

41

Stephens 1550 Textus Receptus
eipen autoiV o ihsouV ei tufloi hte ouk an eicete amartian nun de legete oti blepomen h oun amartia umwn menei

Scrivener 1894 Textus Receptus
eipen autoiV o ihsouV ei tufloi hte ouk an eicete amartian nun de legete oti blepomen h oun amartia umwn menei

Byzantine Majority
eipen autoiV o ihsouV ei tufloi hte ouk an eicete amartian nun de legete oti blepomen h oun amartia umwn menei

Alexandrian
eipen autoiV o ihsouV ei tufloi hte ouk an eicete amartian nun de legete oti blepomen h amartia umwn menei

Hort and Westcott
eipen autoiV o ihsouV ei tufloi hte ouk an eicete amartian nun de legete oti blepomen h amartia umwn menei

Latin Vulgate
9:41 dixit eis Iesus si caeci essetis non haberetis peccatum nunc vero dicitis quia videmus peccatum vestrum manet

King James Version
9:41 Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.

American Standard Version
9:41 Jesus said unto them, If ye were blind, ye would have no sin: but now ye say, We see: your sin remaineth.

Bible in Basic English
9:41 Jesus said to them, If you were blind you would have no sin: but now that you say, We see; your sin is there still.

Darby's English Translation
9:41 Jesus said to them, If ye were blind ye would not have sin; but now ye say, We see, your sin remains.

Douay Rheims
9:41 Jesus said to them: If you were blind, you should not have sin: but now you say: We see. Your sin remaineth.

Noah Webster Bible
9:41 Jesus said to them, If ye were blind, ye would have no sin: but now ye say, We see; therefore your sin remaineth.

Weymouth New Testament
9:41 "If you were blind," answered Jesus, "you would have no sin; but as a matter of fact you boast that you see. So your sin remains!"

World English Bible
9:41 Jesus said to them, "If you were blind, you would have no sin; but now you say, `We see.` Therefore your sin remains.

Young's Literal Translation
9:41 Jesus said to them, `If ye were blind, ye were not having had sin, but now ye say -- We see, therefore doth your sin remain.

John 10


John 10 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 9

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 10

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

1

Stephens 1550 Textus Receptus
amhn amhn legw umin o mh eisercomenoV dia thV quraV eiV thn aulhn twn probatwn alla anabainwn allacoqen ekeinoV klepthV estin kai lhsthV

Scrivener 1894 Textus Receptus
amhn amhn legw umin o mh eisercomenoV dia thV quraV eiV thn aulhn twn probatwn alla anabainwn allacoqen ekeinoV klepthV estin kai lhsthV

Byzantine Majority
amhn amhn legw umin o mh eisercomenoV dia thV quraV eiV thn aulhn twn probatwn alla anabainwn allacoqen ekeinoV klepthV estin kai lhsthV

Alexandrian
amhn amhn legw umin o mh eisercomenoV dia thV quraV eiV thn aulhn twn probatwn alla anabainwn allacoqen ekeinoV klepthV estin kai lhsthV

Hort and Westcott
amhn amhn legw umin o mh eisercomenoV dia thV quraV eiV thn aulhn twn probatwn alla anabainwn allacoqen ekeinoV klepthV estin kai lhsthV

Latin Vulgate
10:1 amen amen dico vobis qui non intrat per ostium in ovile ovium sed ascendit aliunde ille fur est et latro

King James Version
10:1 Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.

American Standard Version
10:1 Verily, verily, I say unto you, He that entereth not by the door into the fold of the sheep, but climbeth up some other way, the same is a thief and a robber.

Bible in Basic English
10:1 Truly I say to you, He who does not go through the door into the place where the sheep are kept, but gets in by some other way, is a thief and an outlaw.

Darby's English Translation
10:1 Verily, verily, I say to you, He that enters not in by the door to the fold of the sheep, but mounts up elsewhere, *he* is a thief and a robber;

Douay Rheims
10:1 Amen, amen I say to you: He that entereth not by the door into the sheepfold, but climbeth up another way, the same is a thief and a robber.

Noah Webster Bible
10:1 Verily, verily, I say to you, He that entereth not by the door into the sheep-fold, but climbeth up some other way, the same is a thief and a robber.

Weymouth New Testament
10:1 "In most solemn truth I tell you that the man who does not enter the sheepfold by the door, but climbs over some other way, is a thief and a robber.

World English Bible
10:1 "Most assuredly, I tell you, he who doesn`t enter by the door into the sheep fold, but climbs up some other way, the same is a thief and a robber.

Young's Literal Translation
10:1 `Verily, verily, I say to you, He who is not entering through the door to the fold of the sheep, but is going up from another side, that one is a thief and a robber;

2

Stephens 1550 Textus Receptus
o de eisercomenoV dia thV quraV poimhn estin twn probatwn

Scrivener 1894 Textus Receptus
o de eisercomenoV dia thV quraV poimhn estin twn probatwn

Byzantine Majority
o de eisercomenoV dia thV quraV poimhn estin twn probatwn

Alexandrian
o de eisercomenoV dia thV quraV poimhn estin twn probatwn

Hort and Westcott
o de eisercomenoV dia thV quraV poimhn estin twn probatwn

Latin Vulgate
10:2 qui autem intrat per ostium pastor est ovium

King James Version
10:2 But he that entereth in by the door is the shepherd of the sheep.

American Standard Version
10:2 But he that entereth in by the door is the shepherd of the sheep.

Bible in Basic English
10:2 He who goes in by the door is the keeper of the sheep.

Darby's English Translation
10:2 but he that enters in by the door is the shepherd of the sheep.

Douay Rheims
10:2 But he that entereth in by the door is the shepherd of the sheep.

Noah Webster Bible
10:2 But he that entereth by the door, is the shepherd of the sheep.

Weymouth New Testament
10:2 But he who enters by the door is the shepherd of the sheep.

World English Bible
10:2 But he who enters in by the door is the shepherd of the sheep.

Young's Literal Translation
10:2 and he who is entering through the door is shepherd of the sheep;

3

Stephens 1550 Textus Receptus
toutw o qurwroV anoigei kai ta probata thV fwnhV autou akouei kai ta idia probata kalei kat onoma kai exagei auta

Scrivener 1894 Textus Receptus
toutw o qurwroV anoigei kai ta probata thV fwnhV autou akouei kai ta idia probata kalei kat onoma kai exagei auta

Byzantine Majority
toutw o qurwroV anoigei kai ta probata thV fwnhV autou akouei kai ta idia probata kalei kat onoma kai exagei auta

Alexandrian
toutw o qurwroV anoigei kai ta probata thV fwnhV autou akouei kai ta idia probata fwnei kat onoma kai exagei auta

Hort and Westcott
toutw o qurwroV anoigei kai ta probata thV fwnhV autou akouei kai ta idia probata fwnei kat onoma kai exagei auta

Latin Vulgate
10:3 huic ostiarius aperit et oves vocem eius audiunt et proprias oves vocat nominatim et educit eas

King James Version
10:3 To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

American Standard Version
10:3 To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

Bible in Basic English
10:3 The porter lets him in; and the sheep give ear to his voice; he says over the names of the sheep, and takes them out.

Darby's English Translation
10:3 To him the porter opens; and the sheep hear his voice; and he calls his own sheep by name, and leads them out.

Douay Rheims
10:3 To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

Noah Webster Bible
10:3 To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

Weymouth New Testament
10:3 To him the porter opens the door, and the sheep hear his voice; and he calls his own sheep by their names and leads them out.

World English Bible
10:3 The gatekeeper opens the gate for him, and the sheep listen to his voice. He calls his own sheep by name, and leads them out.

Young's Literal Translation
10:3 to this one the doorkeeper doth open, and the sheep hear his voice, and his own sheep he doth call by name, and doth lead them forth;

4

Stephens 1550 Textus Receptus
kai otan ta idia probata ekbalh emprosqen autwn poreuetai kai ta probata autw akolouqei oti oidasin thn fwnhn autou

Scrivener 1894 Textus Receptus
kai otan ta idia probata ekbalh emprosqen autwn poreuetai kai ta probata autw akolouqei oti oidasin thn fwnhn autou

Byzantine Majority
kai otan ta idia probata ekbalh emprosqen autwn poreuetai kai ta probata autw akolouqei oti oidasin thn fwnhn autou

Alexandrian
otan ta idia panta ekbalh emprosqen autwn poreuetai kai ta probata autw akolouqei oti oidasin thn fwnhn autou

Hort and Westcott
otan ta idia panta ekbalh emprosqen autwn poreuetai kai ta probata autw akolouqei oti oidasin thn fwnhn autou

Latin Vulgate
10:4 et cum proprias oves emiserit ante eas vadit et oves illum sequuntur quia sciunt vocem eius

King James Version
10:4 And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.

American Standard Version
10:4 When he hath put forth all his own, he goeth before them, and the sheep follow him: for they know his voice.

Bible in Basic English
10:4 When he has got them all out, he goes before them, and the sheep go after him, for they have knowledge of his voice.

Darby's English Translation
10:4 When he has put forth all his own, he goes before them, and the sheep follow him, because they know his voice.

Douay Rheims
10:4 And when he hath let out his own sheep, he goeth before them: and the sheep follow him, because they know his voice.

Noah Webster Bible
10:4 And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.

Weymouth New Testament
10:4 When he has brought out his own sheep--all of them--he walks at the head of them; and the sheep follow him, because they know his voice.

World English Bible
10:4 Whenever he brings out his own sheep, he goes before them, and the sheep follow him, for they know his voice.

Young's Literal Translation
10:4 and when his own sheep he may put forth, before them he goeth on, and the sheep follow him, because they have known his voice;

5

Stephens 1550 Textus Receptus
allotriw de ou mh akolouqhswsin alla feuxontai ap autou oti ouk oidasin twn allotriwn thn fwnhn

Scrivener 1894 Textus Receptus
allotriw de ou mh akolouqhswsin alla feuxontai ap autou oti ouk oidasin twn allotriwn thn fwnhn

Byzantine Majority
allotriw de ou mh akolouqhswsin alla feuxontai ap autou oti ouk oidasin twn allotriwn thn fwnhn

Alexandrian
allotriw de ou mh akolouqhsousin alla feuxontai ap autou oti ouk oidasin twn allotriwn thn fwnhn

Hort and Westcott
allotriw de ou mh akolouqhsousin alla feuxontai ap autou oti ouk oidasin twn allotriwn thn fwnhn

Latin Vulgate
10:5 alienum autem non sequuntur sed fugient ab eo quia non noverunt vocem alienorum

King James Version
10:5 And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.

American Standard Version
10:5 And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.

Bible in Basic English
10:5 They will not go after another who is not their keeper, but will go from him in flight, because his voice is strange to them.

Darby's English Translation
10:5 But they will not follow a stranger, but will flee from him, because they know not the voice of strangers.

Douay Rheims
10:5 But a stranger they follow not, but fly from him, because they know not the voice of strangers.

Noah Webster Bible
10:5 And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.

Weymouth New Testament
10:5 But a stranger they will by no means follow, but will run away from him, because they do not know the voice of strangers."

World English Bible
10:5 They will by no means follow a stranger, but will flee from him; for they don`t know the voice of strangers."

Young's Literal Translation
10:5 and a stranger they will not follow, but will flee from him, because they have not known the voice of strangers.`

6

Stephens 1550 Textus Receptus
tauthn thn paroimian eipen autoiV o ihsouV ekeinoi de ouk egnwsan tina hn a elalei autoiV

Scrivener 1894 Textus Receptus
tauthn thn paroimian eipen autoiV o ihsouV ekeinoi de ouk egnwsan tina hn a elalei autoiV

Byzantine Majority
tauthn thn paroimian eipen autoiV o ihsouV ekeinoi de ouk egnwsan tina hn a elalei autoiV

Alexandrian
tauthn thn paroimian eipen autoiV o ihsouV ekeinoi de ouk egnwsan tina hn a elalei autoiV

Hort and Westcott
tauthn thn paroimian eipen autoiV o ihsouV ekeinoi de ouk egnwsan tina hn a elalei autoiV

Latin Vulgate
10:6 hoc proverbium dixit eis Iesus illi autem non cognoverunt quid loqueretur eis

King James Version
10:6 This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

American Standard Version
10:6 This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

Bible in Basic English
10:6 In this Jesus was teaching them in the form of a story: but what he said was not clear to them.

Darby's English Translation
10:6 This allegory spoke Jesus to them, but they did not know what it was of which he spoke to them.

Douay Rheims
10:6 This proverb Jesus spoke to them. But they understood not what he spoke to them.

Noah Webster Bible
10:6 This parable spoke Jesus to them: but they understood not what things they were which he spoke to them.

Weymouth New Testament
10:6 Jesus spoke to them in this figurative language, but they did not understand what He meant.

World English Bible
10:6 Jesus spoke this parable to them, but they didn`t understand what he was telling them.

Young's Literal Translation
10:6 This similitude spake Jesus to them, and they knew not what the things were that he was speaking to them;

7

Stephens 1550 Textus Receptus
eipen oun palin autois o ihsouV amhn amhn legw umin oti egw eimi h qura twn probatwn

Scrivener 1894 Textus Receptus
eipen oun palin autois o ihsouV amhn amhn legw umin oti egw eimi h qura twn probatwn

Byzantine Majority
eipen oun palin autois o ihsouV amhn amhn legw umin oti egw eimi h qura twn probatwn

Alexandrian
eipen oun palin o ihsouV amhn amhn legw umin oti egw eimi h qura twn probatwn

Hort and Westcott
eipen oun palin o ihsouV amhn amhn legw umin egw eimi h qura twn probatwn

Latin Vulgate
10:7 dixit ergo eis iterum Iesus amen amen dico vobis quia ego sum ostium ovium

King James Version
10:7 Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.

American Standard Version
10:7 Jesus therefore said unto them again, Verily, verily, I say unto you, I am the door of the sheep.

Bible in Basic English
10:7 So Jesus said again, Truly I say to you, I am the door of the sheep.

Darby's English Translation
10:7 Jesus therefore said again to them, Verily, verily, I say to you, I am the door of the sheep.

Douay Rheims
10:7 Jesus therefore said to them again: Amen, amen I say to you, I am the door of the sheep.

Noah Webster Bible
10:7 Then said Jesus to them again, Verily, verily, I say to you, I am the door of the sheep.

Weymouth New Testament
10:7 Again therefore Jesus said to them, "In most solemn truth I tell you that I am the Door of the sheep.

World English Bible
10:7 Jesus therefore said to them again, "Most assuredly, I tell you, I am the sheep`s door.

Young's Literal Translation
10:7 Jesus said therefore again to them, `Verily, verily, I say to you -- I am the door of the sheep;

8

Stephens 1550 Textus Receptus
panteV osoi pro emou hlqon kleptai eisin kai lhstai all ouk hkousan autwn ta probata

Scrivener 1894 Textus Receptus
panteV osoi pro emou hlqon kleptai eisin kai lhstai all ouk hkousan autwn ta probata

Byzantine Majority
panteV osoi hlqon kleptai eisin kai lhstai all ouk hkousan autwn ta probata

Alexandrian
panteV osoi hlqon [pro emou] kleptai eisin kai lhstai all ouk hkousan autwn ta probata

Hort and Westcott
panteV osoi hlqon pro emou kleptai eisin kai lhstai all ouk hkousan autwn ta probata

Latin Vulgate
10:8 omnes quotquot venerunt fures sunt et latrones sed non audierunt eos oves

King James Version
10:8 All that ever came before me are thieves and robbers: but the sheep did not hear them.

American Standard Version
10:8 All that came before me are thieves and robbers: but the sheep did not hear them.

Bible in Basic English
10:8 All who came before me are thieves and outlaws: but the sheep did not give ear to them.

Darby's English Translation
10:8 All whoever came before me are thieves and robbers; but the sheep did not hear them.

Douay Rheims
10:8 All others, as many as have come, are thieves and robbers: and the sheep heard them not.

Noah Webster Bible
10:8 All that ever came before me are thieves and robbers: but the sheep did not hear them.

Weymouth New Testament
10:8 All who have come before me are thieves and robbers; but the sheep would not listen to them.

World English Bible
10:8 All who came before me are thieves and robbers, but the sheep didn`t listen to them.

Young's Literal Translation
10:8 all, as many as came before me, are thieves and robbers, but the sheep did not hear them;

9

Stephens 1550 Textus Receptus
egw eimi h qura di emou ean tiV eiselqh swqhsetai kai eiseleusetai kai exeleusetai kai nomhn eurhsei

Scrivener 1894 Textus Receptus
egw eimi h qura di emou ean tiV eiselqh swqhsetai kai eiseleusetai kai exeleusetai kai nomhn eurhsei

Byzantine Majority
egw eimi h qura di emou ean tiV eiselqh swqhsetai kai eiseleusetai kai exeleusetai kai nomhn eurhsei

Alexandrian
egw eimi h qura di emou ean tiV eiselqh swqhsetai kai eiseleusetai kai exeleusetai kai nomhn eurhsei

Hort and Westcott
egw eimi h qura di emou ean tiV eiselqh swqhsetai kai eiseleusetai kai exeleusetai kai nomhn eurhsei

Latin Vulgate
10:9 ego sum ostium per me si quis introierit salvabitur et ingredietur et egredietur et pascua inveniet

King James Version
10:9 I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.

American Standard Version
10:9 I am the door; by me if any man enter in, he shall be saved, and shall go in and go out, and shall find pasture.

Bible in Basic English
10:9 I am the door: if any man goes in through me he will have salvation, and will go in and go out, and will get food.

Darby's English Translation
10:9 I am the door: if any one enter in by me, he shall be saved, and shall go in and shall go out and shall find pasture.

Douay Rheims
10:9 I am the door. By me, if any man enter in, he shall be saved: and he shall go in, and go out, and shall find pastures.

Noah Webster Bible
10:9 I am the door: by me if any man shall enter he shall be saved, and shall go in and out, and find pasture.

Weymouth New Testament
10:9 I am the Door. If any one enters by me, he will find safety, and will go in and out and find pasture.

World English Bible
10:9 I am the door. If anyone enters in by me, he will be saved, and will go in and go out, and will find pasture.

Young's Literal Translation
10:9 I am the door, through me if any one may come in, he shall be saved, and he shall come in, and go out, and find pasture.

10

Stephens 1550 Textus Receptus
o klepthV ouk ercetai ei mh ina kleyh kai qush kai apolesh egw hlqon ina zwhn ecwsin kai perisson ecwsin

Scrivener 1894 Textus Receptus
o klepthV ouk ercetai ei mh ina kleyh kai qush kai apolesh egw hlqon ina zwhn ecwsin kai perisson ecwsin

Byzantine Majority
o klepthV ouk ercetai ei mh ina kleyh kai qush kai apolesh egw hlqon ina zwhn ecwsin kai perisson ecwsin

Alexandrian
o klepthV ouk ercetai ei mh ina kleyh kai qush kai apolesh egw hlqon ina zwhn ecwsin kai perisson ecwsin

Hort and Westcott
o klepthV ouk ercetai ei mh ina kleyh kai qush kai apolesh egw hlqon ina zwhn ecwsin kai perisson ecwsin

Latin Vulgate
10:10 fur non venit nisi ut furetur et mactet et perdat ego veni ut vitam habeant et abundantius habeant

King James Version
10:10 The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have [it] more abundantly.

American Standard Version
10:10 The thief cometh not, but that he may steal, and kill, and destroy: I came that they may have life, and may have it abundantly.

Bible in Basic English
10:10 The thief comes only to take the sheep and to put them to death: he comes for their destruction: I have come so that they may have life and have it in greater measure.

Darby's English Translation
10:10 The thief comes not but that he may steal, and kill, and destroy: I am come that they might have life, and might have it abundantly.

Douay Rheims
10:10 The thief cometh not, but for to steal, and to kill, and to destroy. I am come that they may have life, and may have it more abundantly.

Noah Webster Bible
10:10 The thief cometh not, but to steal, and to kill, and to destroy: I am come that they may have life, and that they may have it more abundantly.

Weymouth New Testament
10:10 The thief comes only to steal and kill and destroy: I have come that they may have Life, and may have it in abundance.

World English Bible
10:10 The thief only comes to steal, kill, and destroy. I came that they may have life, and may have it abundantly.

Young's Literal Translation
10:10 `The thief doth not come, except that he may steal, and kill, and destroy; I came that they may have life, and may have it abundantly.

11

Stephens 1550 Textus Receptus
egw eimi o poimhn o kaloV o poimhn o kaloV thn yuchn autou tiqhsin uper twn probatwn

Scrivener 1894 Textus Receptus
egw eimi o poimhn o kaloV o poimhn o kaloV thn yuchn autou tiqhsin uper twn probatwn

Byzantine Majority
egw eimi o poimhn o kaloV o poimhn o kaloV thn yuchn autou tiqhsin uper twn probatwn

Alexandrian
egw eimi o poimhn o kaloV o poimhn o kaloV thn yuchn autou tiqhsin uper twn probatwn

Hort and Westcott
egw eimi o poimhn o kaloV o poimhn o kaloV thn yuchn autou tiqhsin uper twn probatwn

Latin Vulgate
10:11 ego sum pastor bonus bonus pastor animam suam dat pro ovibus

King James Version
10:11 I am the good shepherd: the good shepherd giveth his life for the sheep.

American Standard Version
10:11 I am the good shepherd: the good shepherd layeth down his life for the sheep.

Bible in Basic English
10:11 I am the good keeper of sheep: the good keeper gives his life for the sheep.

Darby's English Translation
10:11 I am the good shepherd. The good shepherd lays down his life for the sheep:

Douay Rheims
10:11 I am the good shepherd. The good shepherd giveth his life for his sheep.

Noah Webster Bible
10:11 I am the good shepherd: the good shepherd giveth his life for the sheep.

Weymouth New Testament
10:11 "I am the Good Shepherd. A good shepherd lays down his very life for the sheep.

World English Bible
10:11 I am the good shepherd. The good shepherd lays down his life for the sheep.

Young's Literal Translation
10:11 `I am the good shepherd; the good shepherd his life layeth down for the sheep;

12

Stephens 1550 Textus Receptus
o misqwtoV de kai ouk wn poimhn ou ouk eisin ta probata idia qewrei ton lukon ercomenon kai afihsin ta probata kai feugei kai o lukoV arpazei auta kai skorpizei ta probata

Scrivener 1894 Textus Receptus
o misqwtoV de kai ouk wn poimhn ou ouk eisin ta probata idia qewrei ton lukon ercomenon kai afihsin ta probata kai feugei kai o lukoV arpazei auta kai skorpizei ta probata

Byzantine Majority
o misqwtoV de kai ouk wn poimhn ou ouk eisin ta probata idia qewrei ton lukon ercomenon kai afihsin ta probata kai feugei kai o lukoV arpazei auta kai skorpizei ta probata

Alexandrian
o misqwtoV kai ouk wn poimhn ou ouk estin ta probata idia qewrei ton lukon ercomenon kai afihsin ta probata kai feugei kai o lukoV arpazei auta kai skorpizei

Hort and Westcott
o misqwtoV kai ouk wn poimhn ou ouk estin ta probata idia qewrei ton lukon ercomenon kai afihsin ta probata kai feugei kai o lukoV arpazei auta kai skorpizei

Latin Vulgate
10:12 mercennarius et qui non est pastor cuius non sunt oves propriae videt lupum venientem et dimittit oves et fugit et lupus rapit et dispergit oves

King James Version
10:12 But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.

American Standard Version
10:12 He that is a hireling, and not a shepherd, whose own the sheep are not, beholdeth the wolf coming, and leaveth the sheep, and fleeth, and the wolf snatcheth them, and scattereth them:

Bible in Basic English
10:12 He who is a servant, and not the keeper or the owner of the sheep, sees the wolf coming and goes in flight, away from the sheep; and the wolf comes down on them and sends them in all directions:

Darby's English Translation
10:12 but he who serves for wages, and who is not the shepherd, whose own the sheep are not, sees the wolf coming, and leaves the sheep and flees; and the wolf seizes them and scatters the sheep.

Douay Rheims
10:12 But the hireling, and he that is not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and flieth: and the wolf catcheth, and scattereth the sheep:

Noah Webster Bible
10:12 But he that is a hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth, and the wolf catcheth them, and scattereth the sheep.

Weymouth New Testament
10:12 The hired servant--one who is not a shepherd and does not own the sheep--no sooner sees the wolf coming than he leaves the sheep and runs away; and the wolf worries and scatters them.

World English Bible
10:12 He who is a hired hand, and not a shepherd, who doesn`t own the sheep, sees the wolf coming, leaves the sheep, and flees. The wolf snatches the sheep, and scatters them.

Young's Literal Translation
10:12 and the hireling, and not being a shepherd, whose own the sheep are not, doth behold the wolf coming, and doth leave the sheep, and doth flee; and the wolf catcheth them, and scattereth the sheep;

13

Stephens 1550 Textus Receptus
o de misqwtos feugei oti misqwtoV estin kai ou melei autw peri twn probatwn

Scrivener 1894 Textus Receptus
o de misqwtos feugei oti misqwtoV estin kai ou melei autw peri twn probatwn

Byzantine Majority
o de misqwtos feugei oti misqwtoV estin kai ou melei autw peri twn probatwn

Alexandrian
oti misqwtoV estin kai ou melei autw peri twn probatwn

Hort and Westcott
oti misqwtoV estin kai ou melei autw peri twn probatwn

Latin Vulgate
10:13 mercennarius autem fugit quia mercennarius est et non pertinet ad eum de ovibus

King James Version
10:13 The hireling fleeth, because he is an hireling, and careth not for the sheep.

American Standard Version
10:13 he fleeth because he is a hireling, and careth not for the sheep.

Bible in Basic English
10:13 Because he is a servant he has no interest in the sheep.

Darby's English Translation
10:13 Now he who serves for wages flees because he serves for wages, and is not himself concerned about the sheep.

Douay Rheims
10:13 And the hireling flieth, because he is a hireling: and he hath no care for the sheep.

Noah Webster Bible
10:13 The hireling fleeth, because he is a hireling, and careth not for the sheep.

Weymouth New Testament
10:13 For he is only a hired servant and cares nothing for the sheep.

World English Bible
10:13 The hired hand flees because he is a hired hand, and doesn`t care for the sheep.

Young's Literal Translation
10:13 and the hireling doth flee because he is an hireling, and is not caring for the sheep.

14

Stephens 1550 Textus Receptus
egw eimi o poimhn o kaloV kai ginwskw ta ema kai ginwskomai upo twn emwn

Scrivener 1894 Textus Receptus
egw eimi o poimhn o kaloV kai ginwskw ta ema kai ginwskomai upo twn emwn

Byzantine Majority
egw eimi o poimhn o kaloV kai ginwskw ta ema kai ginwskomai upo twn emwn

Alexandrian
egw eimi o poimhn o kaloV kai ginwskw ta ema kai ginwskousi me ta ema

Hort and Westcott
egw eimi o poimhn o kaloV kai ginwskw ta ema kai ginwskousin me ta ema

Latin Vulgate
10:14 ego sum pastor bonus et cognosco meas et cognoscunt me meae

King James Version
10:14 I am the good shepherd, and know my [sheep], and am known of mine.

American Standard Version
10:14 I am the good shepherd; and I know mine own, and mine own know me,

Bible in Basic English
10:14 I am the good keeper; I have knowledge of my sheep, and they have knowledge of me,

Darby's English Translation
10:14 I am the good shepherd; and I know those that are mine, and am known of those that are mine,

Douay Rheims
10:14 I am the good shepherd; and I know mine, and mine know me.

Noah Webster Bible
10:14 I am the good shepherd, and know my sheep, and am known by mine.

Weymouth New Testament
10:14 "I am the Good Shepherd. And I know my sheep and my sheep know me,

World English Bible
10:14 I am the good shepherd. I know my own, and I`m known by my own;

Young's Literal Translation
10:14 `I am the good shepherd, and I know my sheep, and am known by mine,

15

Stephens 1550 Textus Receptus
kaqwV ginwskei me o pathr kagw ginwskw ton patera kai thn yuchn mou tiqhmi uper twn probatwn

Scrivener 1894 Textus Receptus
kaqwV ginwskei me o pathr kagw ginwskw ton patera kai thn yuchn mou tiqhmi uper twn probatwn

Byzantine Majority
kaqwV ginwskei me o pathr kagw ginwskw ton patera kai thn yuchn mou tiqhmi uper twn probatwn

Alexandrian
kaqwV ginwskei me o pathr kagw ginwskw ton patera kai thn yuchn mou tiqhmi uper twn probatwn

Hort and Westcott
kaqwV ginwskei me o pathr kagw ginwskw ton patera kai thn yuchn mou tiqhmi uper twn probatwn

Latin Vulgate
10:15 sicut novit me Pater et ego agnosco Patrem et animam meam pono pro ovibus

King James Version
10:15 As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.

American Standard Version
10:15 even as the Father knoweth me, and I know the Father; and I lay down my life for the sheep.

Bible in Basic English
10:15 Even as the Father has knowledge of me and I of the Father; and I am giving my life for the sheep.

Darby's English Translation
10:15 as the Father knows me and I know the Father; and I lay down my life for the sheep.

Douay Rheims
10:15 As the Father knoweth me, and I know the Father: and I lay down my life for my sheep.

Noah Webster Bible
10:15 As the Father knoweth me, even so I know the Father: and I lay down my life for the sheep.

Weymouth New Testament
10:15 just as the Father knows me and I know the Father; and I am laying down my life for the sheep.

World English Bible
10:15 even as the Father knows me, and I know the Father. I lay down my life for the sheep.

Young's Literal Translation
10:15 according as the Father doth know me, and I know the Father, and my life I lay down for the sheep,

16

Stephens 1550 Textus Receptus
kai alla probata ecw a ouk estin ek thV aulhV tauthV kakeina me dei agagein kai thV fwnhV mou akousousin kai genhsetai mia poimnh eiV poimhn

Scrivener 1894 Textus Receptus
kai alla probata ecw a ouk estin ek thV aulhV tauthV kakeina me dei agagein kai thV fwnhV mou akousousin kai genhsetai mia poimnh eiV poimhn

Byzantine Majority
kai alla probata ecw a ouk estin ek thV aulhV tauthV kakeina me dei agagein kai thV fwnhV mou akousousin kai genhsetai mia poimnh eiV poimhn

Alexandrian
kai alla probata ecw a ouk estin ek thV aulhV tauthV kakeina dei me agagein kai thV fwnhV mou akousousin kai genhsontai mia poimnh eiV poimhn

Hort and Westcott
kai alla probata ecw a ouk estin ek thV aulhV tauthV kakeina dei me agagein kai thV fwnhV mou akousousin kai genhsontai mia poimnh eiV poimhn

Latin Vulgate
10:16 et alias oves habeo quae non sunt ex hoc ovili et illas oportet me adducere et vocem meam audient et fiet unum ovile unus pastor

King James Version
10:16 And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, [and] one shepherd.

American Standard Version
10:16 And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice: and they shall become one flock, one shepherd.

Bible in Basic English
10:16 And I have other sheep which are not of this field: I will be their guide in the same way, and they will give ear to my voice, so there will be one flock and one keeper.

Darby's English Translation
10:16 And I have other sheep which are not of this fold: those also I must bring, and they shall hear my voice; and there shall be one flock, one shepherd.

Douay Rheims
10:16 And other sheep I have, that are not of this fold: them also I must bring, and they shall hear my voice, and there shall be one fold and one shepherd.

Noah Webster Bible
10:16 And other sheep I have which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.

Weymouth New Testament
10:16 I have also other sheep--which do not belong to this fold. Those also I must bring, and they will listen to my voice; and they shall become one flock under one Shepherd.

World English Bible
10:16 I have other sheep, which are not of this fold. I must bring them also, and they will hear my voice. They will become one flock with one shepherd.

Young's Literal Translation
10:16 and other sheep I have that are not of this fold, these also it behoveth me to bring, and my voice they will hear, and there shall become one flock -- one shepherd.

17

Stephens 1550 Textus Receptus
dia touto o pathr me agapa oti egw tiqhmi thn yuchn mou ina palin labw authn

Scrivener 1894 Textus Receptus
dia touto o pathr me agapa oti egw tiqhmi thn yuchn mou ina palin labw authn

Byzantine Majority
dia touto o pathr me agapa oti egw tiqhmi thn yuchn mou ina palin labw authn

Alexandrian
dia touto me o pathr agapa oti egw tiqhmi thn yuchn mou ina palin labw authn

Hort and Westcott
dia touto me o pathr agapa oti egw tiqhmi thn yuchn mou ina palin labw authn

Latin Vulgate
10:17 propterea me Pater diligit quia ego pono animam meam ut iterum sumam eam

King James Version
10:17 Therefore doth my Father love me, because I lay down my life, that I might take it again.

American Standard Version
10:17 Therefore doth the Father love me, because I lay down my life, that I may take it again.

Bible in Basic English
10:17 For this reason am I loved by the Father, because I give up my life so that I may take it again.

Darby's English Translation
10:17 On this account the Father loves me, because I lay down my life that I may take it again.

Douay Rheims
10:17 Therefore doth the Father love me: because I lay down my life, that I may take it again.

Noah Webster Bible
10:17 Therefore doth my Father love me, because I lay down my life, that I may take it again.

Weymouth New Testament
10:17 For this reason my Father loves me, because I am laying down my life in order to receive it back again.

World English Bible
10:17 Therefore the Father loves me, because I lay down my life, that I may take it again.

Young's Literal Translation
10:17 `Because of this doth the Father love me, because I lay down my life, that again I may take it;

18

Stephens 1550 Textus Receptus
oudeiV airei authn ap emou all egw tiqhmi authn ap emautou exousian ecw qeinai authn kai exousian ecw palin labein authn tauthn thn entolhn elabon para tou patroV mou

Scrivener 1894 Textus Receptus
oudeiV airei authn ap emou all egw tiqhmi authn ap emautou exousian ecw qeinai authn kai exousian ecw palin labein authn tauthn thn entolhn elabon para tou patroV mou

Byzantine Majority
oudeiV airei authn ap emou all egw tiqhmi authn ap emautou exousian ecw qeinai authn kai exousian ecw palin labein authn tauthn thn entolhn elabon para tou patroV mou

Alexandrian
oudeiV airei authn ap emou all egw tiqhmi authn ap emautou exousian ecw qeinai authn kai exousian ecw palin labein authn tauthn thn entolhn elabon para tou patroV mou

Hort and Westcott
oudeiV hren authn ap emou all egw tiqhmi authn ap emautou exousian ecw qeinai authn kai exousian ecw palin labein authn tauthn thn entolhn elabon para tou patroV mou

Latin Vulgate
10:18 nemo tollit eam a me sed ego pono eam a me ipso potestatem habeo ponendi eam et potestatem habeo iterum sumendi eam hoc mandatum accepi a Patre meo

King James Version
10:18 No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.

American Standard Version
10:18 No one taketh it away from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment received I from my Father.

Bible in Basic English
10:18 No one takes it away from me; I give it up of myself. I have power to give it up, and I have power to take it again. These orders I have from my Father.

Darby's English Translation
10:18 No one takes it from me, but I lay it down of myself. I have authority to lay it down and I have authority to take it again. I have received this commandment of my Father.

Douay Rheims
10:18 No man taketh it away from me: but I lay it down of myself, and I have power to lay it down: and I have power to take it up again. This commandment have I received of my Father.

Noah Webster Bible
10:18 No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received from my Father.

Weymouth New Testament
10:18 No one is taking it away from me, but I myself am laying it down. I am authorized to lay it down, and I am authorized to receive it back again. This is the command I received from my Father."

World English Bible
10:18 No one takes it away from me, but I lay it down by myself. I have power to lay it down, and I have power to take it again. I received this commandment from my Father."

Young's Literal Translation
10:18 no one doth take it from me, but I lay it down of myself; authority I have to lay it down, and authority I have again to take it; this command I received from my Father.`

19

Stephens 1550 Textus Receptus
scisma oun palin egeneto en toiV ioudaioiV dia touV logouV toutouV

Scrivener 1894 Textus Receptus
scisma oun palin egeneto en toiV ioudaioiV dia touV logouV toutouV

Byzantine Majority
scisma oun palin egeneto en toiV ioudaioiV dia touV logouV toutouV

Alexandrian
scisma palin egeneto en toiV ioudaioiV dia touV logouV toutouV

Hort and Westcott
scisma palin egeneto en toiV ioudaioiV dia touV logouV toutouV

Latin Vulgate
10:19 dissensio iterum facta est inter Iudaeos propter sermones hos

King James Version
10:19 There was a division therefore again among the Jews for these sayings.

American Standard Version
10:19 There arose a division again among the Jews because of these words.

Bible in Basic English
10:19 There was a division again among the Jews because of these words.

Darby's English Translation
10:19 There was a division again among the Jews on account of these words;

Douay Rheims
10:19 A dissension rose again among the Jews for these words.

Noah Webster Bible
10:19 There was a division therefore again among the Jews for these sayings.

Weymouth New Testament
10:19 Again there arose a division among the Jews because of these words.

World English Bible
10:19 Therefore a division arose again among the Jews because of these words.

Young's Literal Translation
10:19 Therefore, again, there came a division among the Jews, because of these words,

20

Stephens 1550 Textus Receptus
elegon de polloi ex autwn daimonion ecei kai mainetai ti autou akouete

Scrivener 1894 Textus Receptus
elegon de polloi ex autwn daimonion ecei kai mainetai ti autou akouete

Byzantine Majority
elegon de polloi ex autwn daimonion ecei kai mainetai ti autou akouete

Alexandrian
elegon de polloi ex autwn daimonion ecei kai mainetai ti autou akouete

Hort and Westcott
elegon de polloi ex autwn daimonion ecei kai mainetai ti autou akouete

Latin Vulgate
10:20 dicebant autem multi ex ipsis daemonium habet et insanit quid eum auditis

King James Version
10:20 And many of them said, He hath a devil, and is mad; why hear ye him?

American Standard Version
10:20 And many of them said, He hath a demon, and is mad; why hear ye him?

Bible in Basic English
10:20 And a number of them said, He has an evil spirit and is out of his mind; why do you give ear to him?

Darby's English Translation
10:20 but many of them said, He has a demon and raves; why do ye hear him?

Douay Rheims
10:20 And many of them said: He hath a devil, and is mad: why hear you him?

Noah Webster Bible
10:20 And many of them said, He hath a demon, and is insane; why hear ye him?

Weymouth New Testament
10:20 Many of them said, "He is possessed by a demon and is mad. Why do you listen to him?"

World English Bible
10:20 Many of them said, "He has a demon, and is mad! Why do you listen to him?"

Young's Literal Translation
10:20 and many of them said, `He hath a demon, and is mad, why do ye hear him?`

21

Stephens 1550 Textus Receptus
alloi elegon tauta ta rhmata ouk estin daimonizomenou mh daimonion dunatai tuflwn ofqalmouV anoigein

Scrivener 1894 Textus Receptus
alloi elegon tauta ta rhmata ouk estin daimonizomenou mh daimonion dunatai tuflwn ofqalmouV anoigein

Byzantine Majority
alloi elegon tauta ta rhmata ouk estin daimonizomenou mh daimonion dunatai tuflwn ofqalmouV anoigein

Alexandrian
alloi elegon tauta ta rhmata ouk estin daimonizomenou mh daimonion dunatai tuflwn ofqalmouV anoixai

Hort and Westcott
alloi elegon tauta ta rhmata ouk estin daimonizomenou mh daimonion dunatai tuflwn ofqalmouV anoixai

Latin Vulgate
10:21 alii dicebant haec verba non sunt daemonium habentis numquid daemonium potest caecorum oculos aperire

King James Version
10:21 Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?

American Standard Version
10:21 Others said, These are not the sayings of one possessed with a demon. Can a demon open the eyes of the blind?

Bible in Basic English
10:21 Others said, These are not the words of one who has an evil spirit. Is it possible for an evil spirit to make blind people see?

Darby's English Translation
10:21 Others said, These sayings are not those of one that is possessed by a demon. Can a demon open blind people`s eyes?

Douay Rheims
10:21 Others said: These are not the words of one that hath a devil: Can a devil open the eyes of the blind?

Noah Webster Bible
10:21 Others said, These are not the words of him that hath a demon. Can a demon open the eyes of the blind?

Weymouth New Testament
10:21 Others argued, "That is not the language of a demoniac: and can a demon open blind men's eyes?"

World English Bible
10:21 Others said, "These are not the sayings of one possessed with a demon. Can a demon open the eyes of the blind?"

Young's Literal Translation
10:21 others said, `These sayings are not those of a demoniac; is a demon able blind men`s eyes to open?`

22

Stephens 1550 Textus Receptus
egeneto de ta egkainia en tois ierosolumoiV kai ceimwn hn

Scrivener 1894 Textus Receptus
egeneto de ta egkainia en tois ierosolumoiV kai ceimwn hn

Byzantine Majority
egeneto de ta egkainia en ierosolumoiV kai ceimwn hn

Alexandrian
egeneto tote ta egkainia en tois ierosolumoiV ceimwn hn

Hort and Westcott
egeneto tote ta egkainia en toiV ierosolumoiV ceimwn hn

Latin Vulgate
10:22 facta sunt autem encenia in Hierosolymis et hiemps erat

King James Version
10:22 And it was at Jerusalem the feast of the dedication, and it was winter.

American Standard Version
10:22 And it was the feast of the dedication at Jerusalem:

Bible in Basic English
10:22 Then came the feast of the opening of the Temple in Jerusalem: it was winter;

Darby's English Translation
10:22 Now the feast of the dedication was celebrating at Jerusalem, and it was winter.

Douay Rheims
10:22 And it was the feast of the dedication at Jerusalem: and it was winter.

Noah Webster Bible
10:22 And it was at Jerusalem the feast of the dedication, and it was winter.

Weymouth New Testament
10:22 The Dedication Festival came on in Jerusalem. It was winter,

World English Bible
10:22 It was the Feast of the Dedication at Jerusalem.

Young's Literal Translation
10:22 And the dedication in Jerusalem came, and it was winter,

23

Stephens 1550 Textus Receptus
kai periepatei o ihsouV en tw ierw en th stoa tou solomwntos

Scrivener 1894 Textus Receptus
kai periepatei o ihsouV en tw ierw en th stoa tou solomwntos

Byzantine Majority
kai periepatei o ihsouV en tw ierw en th stoa solomwnos

Alexandrian
kai periepatei o ihsouV en tw ierw en th stoa tou solomwnos

Hort and Westcott
kai periepatei o ihsouV en tw ierw en th stoa tou solomwnoV

Latin Vulgate
10:23 et ambulabat Iesus in templo in porticu Salomonis

King James Version
10:23 And Jesus walked in the temple in Solomon's porch.

American Standard Version
10:23 it was winter; and Jesus was walking in the temple in Solomon`s porch.

Bible in Basic English
10:23 And Jesus was walking in the Temple, in Solomon's covered way.

Darby's English Translation
10:23 And Jesus walked in the temple in the porch of Solomon.

Douay Rheims
10:23 And Jesus walked in the temple, in Solomon's porch.

Noah Webster Bible
10:23 And Jesus walked in the temple in Solomon's porch.

Weymouth New Testament
10:23 and Jesus was walking in the Temple in Solomon's Portico,

World English Bible
10:23 It was winter, and Jesus was walking in the temple, in Solomon`s porch.

Young's Literal Translation
10:23 and Jesus was walking in the temple, in the porch of Solomon,

24

Stephens 1550 Textus Receptus
ekuklwsan oun auton oi ioudaioi kai elegon autw ewV pote thn yuchn hmwn aireiV ei su ei o cristoV eipe hmin parrhsia

Scrivener 1894 Textus Receptus
ekuklwsan oun auton oi ioudaioi kai elegon autw ewV pote thn yuchn hmwn aireiV ei su ei o cristoV eipe hmin parrhsia

Byzantine Majority
ekuklwsan oun auton oi ioudaioi kai elegon autw ewV pote thn yuchn hmwn aireiV ei su ei o cristoV eipe hmin parrhsia

Alexandrian
ekuklwsan oun auton oi ioudaioi kai elegon autw ewV pote thn yuchn hmwn aireiV ei su ei o cristoV eipe hmin parrhsia

Hort and Westcott
ekuklwsan oun auton oi ioudaioi kai elegon autw ewV pote thn yuchn hmwn aireiV ei su ei o cristoV eipon hmin parrhsia

Latin Vulgate
10:24 circumdederunt ergo eum Iudaei et dicebant ei quousque animam nostram tollis si tu es Christus dic nobis palam

King James Version
10:24 Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.

American Standard Version
10:24 The Jews therefore came round about him, and said unto him, How long dost thou hold us in suspense? If thou art the Christ, tell us plainly.

Bible in Basic English
10:24 Then the Jews came round him, saying, how long are you going to keep us in doubt? If you are the Christ, say so clearly.

Darby's English Translation
10:24 The Jews therefore surrounded him, and said to him, Until when dost thou hold our soul in suspense? If thou art the Christ, say so to us openly.

Douay Rheims
10:24 The Jews therefore came round about him, and said to him: How long dost thou hold our souls in suspense? If thou be the Christ, tell us plainly.

Noah Webster Bible
10:24 Then came the Jews around him, and said to him, How long dost thou make us to doubt? If thou art the Christ, tell us plainly.

Weymouth New Testament
10:24 when the Jews gathered round Him and kept asking Him, "How long do you mean to keep us in suspense? If you are the Christ, tell us so plainly."

World English Bible
10:24 The Jews therefore came around him and said to him, "How long will you hold us in suspense? If you are the Christ, tell us plainly."

Young's Literal Translation
10:24 the Jews, therefore, came round about him, and said to him, `Till when our soul dost thou hold in suspense? if thou art the Christ, tell us freely.`

25

Stephens 1550 Textus Receptus
apekriqh autoiV o ihsouV eipon umin kai ou pisteuete ta erga a egw poiw en tw onomati tou patroV mou tauta marturei peri emou

Scrivener 1894 Textus Receptus
apekriqh autoiV o ihsouV eipon umin kai ou pisteuete ta erga a egw poiw en tw onomati tou patroV mou tauta marturei peri emou

Byzantine Majority
apekriqh autoiV o ihsouV eipon umin kai ou pisteuete ta erga a egw poiw en tw onomati tou patroV mou tauta marturei peri emou

Alexandrian
apekriqh autoiV o ihsouV eipon umin kai ou pisteuete ta erga a egw poiw en tw onomati tou patroV mou tauta marturei peri emou

Hort and Westcott
apekriqh autoiV o ihsouV eipon umin kai ou pisteuete ta erga a egw poiw en tw onomati tou patroV mou tauta marturei peri emou

Latin Vulgate
10:25 respondit eis Iesus loquor vobis et non creditis opera quae ego facio in nomine Patris mei haec testimonium perhibent de me

King James Version
10:25 Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.

American Standard Version
10:25 Jesus answered them, I told you, and ye believe not: the works that I do in my Father`s name, these bear witness of me.

Bible in Basic English
10:25 Jesus said in answer, I have said it and you have no belief: the works which I do in my Father's name, these give witness about me.

Darby's English Translation
10:25 Jesus answered them, I told you, and ye do not believe. The works which I do in my Father`s name, these bear witness concerning me:

Douay Rheims
10:25 Jesus answered them: I speak to you, and you believe not: the works that I do in the name of my Father, they give testimony of me.

Noah Webster Bible
10:25 Jesus answered them, I told you, and ye believed not: the works that I did in my Father's name, they testify concerning me.

Weymouth New Testament
10:25 "I have told you," answered Jesus, "and you do not believe. The deeds that I do in my Father's name--they give testimony about me.

World English Bible
10:25 Jesus answered them, "I told you, and you don`t believe. The works that I do in my Father`s name, these testify about me.

Young's Literal Translation
10:25 Jesus answered them, `I told you, and ye do not believe; the works that I do in the name of my Father, these testify concerning me;

26

Stephens 1550 Textus Receptus
all umeiV ou pisteuete ou gar este ek twn probatwn twn emwn kaqws eipon umin

Scrivener 1894 Textus Receptus
all umeiV ou pisteuete ou gar este ek twn probatwn twn emwn kaqws eipon umin

Byzantine Majority
all umeiV ou pisteuete ou gar este ek twn probatwn twn emwn kaqws eipon umin

Alexandrian
alla umeiV ou pisteuete oti ouk este ek twn probatwn twn emwn

Hort and Westcott
alla umeiV ou pisteuete oti ouk este ek twn probatwn twn emwn

Latin Vulgate
10:26 sed vos non creditis quia non estis ex ovibus meis

King James Version
10:26 But ye believe not, because ye are not of my sheep, as I said unto you.

American Standard Version
10:26 But ye believe not, because ye are not of my sheep.

Bible in Basic English
10:26 But you have no belief because you are not of my sheep.

Darby's English Translation
10:26 but ye do not believe, for ye are not of my sheep, as I told you.

Douay Rheims
10:26 But you do not believe, because you are not of my sheep.

Noah Webster Bible
10:26 But ye believe not, because ye are not of my sheep, as I said to you.

Weymouth New Testament
10:26 But you do not believe, because you are not my sheep.

World English Bible
10:26 But you don`t believe, because you are not of my sheep, as I told you.

Young's Literal Translation
10:26 but ye do not believe, for ye are not of my sheep,

27

Stephens 1550 Textus Receptus
ta probata ta ema thV fwnhV mou akouei kagw ginwskw auta kai akolouqousin moi

Scrivener 1894 Textus Receptus
ta probata ta ema thV fwnhV mou akouei kagw ginwskw auta kai akolouqousin moi

Byzantine Majority
ta probata ta ema thV fwnhV mou akouei kagw ginwskw auta kai akolouqousin moi

Alexandrian
ta probata ta ema thV fwnhV mou akouousin kagw ginwskw auta kai akolouqousin moi

Hort and Westcott
ta probata ta ema thV fwnhV mou akouousin kagw ginwskw auta kai akolouqousin moi

Latin Vulgate
10:27 oves meae vocem meam audiunt et ego cognosco eas et sequuntur me

King James Version
10:27 My sheep hear my voice, and I know them, and they follow me:

American Standard Version
10:27 My sheep hear my voice, and I know them, and they follow me:

Bible in Basic English
10:27 My sheep give ear to my voice, and I have knowledge of them, and they come after me:

Darby's English Translation
10:27 My sheep hear my voice, and I know them, and they follow me;

Douay Rheims
10:27 My sheep hear my voice: and I know them, and they follow me.

Noah Webster Bible
10:27 My sheep hear my voice, and I know them, and they follow me:

Weymouth New Testament
10:27 My sheep listen to my voice, and I know them, and they follow me.

World English Bible
10:27 My sheep hear my voice, and I know them, and they follow me.

Young's Literal Translation
10:27 according as I said to you: My sheep my voice do hear, and I know them, and they follow me,

28

Stephens 1550 Textus Receptus
kagw zwhn aiwnion didwmi autoiV kai ou mh apolwntai eiV ton aiwna kai ouc arpasei tiV auta ek thV ceiroV mou

Scrivener 1894 Textus Receptus
kagw zwhn aiwnion didwmi autoiV kai ou mh apolwntai eiV ton aiwna kai ouc arpasei tiV auta ek thV ceiroV mou

Byzantine Majority
kagw zwhn aiwnion didwmi autoiV kai ou mh apolwntai eiV ton aiwna kai ouc arpasei tiV auta ek thV ceiroV mou

Alexandrian
kagw didwmi autoiV zwhn aiwnion kai ou mh apolwntai eiV ton aiwna kai ouc arpasei tiV auta ek thV ceiroV mou

Hort and Westcott
kagw didwmi autoiV zwhn aiwnion kai ou mh apolwntai eiV ton aiwna kai ouc arpasei tiV auta ek thV ceiroV mou

Latin Vulgate
10:28 et ego vitam aeternam do eis et non peribunt in aeternum et non rapiet eas quisquam de manu mea

King James Version
10:28 And I give unto them eternal life; and they shall never perish, neither shall any [man] pluck them out of my hand.

American Standard Version
10:28 and I give unto them eternal life; and they shall never perish, and no one shall snatch them out of my hand.

Bible in Basic English
10:28 And I give them eternal life; they will never come to destruction, and no one will ever take them out of my hand.

Darby's English Translation
10:28 and I give them life eternal; and they shall never perish, and no one shall seize them out of my hand.

Douay Rheims
10:28 And I give them life everlasting; and they shall not perish for ever, and no man shall pluck them out of my hand.

Noah Webster Bible
10:28 And I give to them eternal life; and they shall never perish, neither shall any pluck them out of my hand.

Weymouth New Testament
10:28 I give them the Life of the Ages, and they shall never, never perish, nor shall any one wrest them from my hand.

World English Bible
10:28 I give eternal life to them. They will never perish, and no one will snatch them out of my hand.

Young's Literal Translation
10:28 and life age-during I give to them, and they shall not perish -- to the age, and no one shall pluck them out of my hand;

29

Stephens 1550 Textus Receptus
o pathr mou os dedwken moi meizwn pantwn estin kai oudeiV dunatai arpazein ek thV ceiroV tou patroV mou

Scrivener 1894 Textus Receptus
o pathr mou os dedwken moi meizwn pantwn estin kai oudeiV dunatai arpazein ek thV ceiroV tou patroV mou

Byzantine Majority
o pathr mou os dedwken moi meizwn pantwn estin kai oudeiV dunatai arpazein ek thV ceiroV tou patroV mou

Alexandrian
o pathr mou o dedwken moi pantwn meizon estin kai oudeiV dunatai arpazein ek thV ceiroV tou patroV

Hort and Westcott
o pathr mou o dedwken moi pantwn meizon estin kai oudeiV dunatai arpazein ek thV ceiroV tou patroV

Latin Vulgate
10:29 Pater meus quod dedit mihi maius omnibus est et nemo potest rapere de manu Patris mei

King James Version
10:29 My Father, which gave [them] me, is greater than all; and no [man] is able to pluck [them] out of my Father's hand.

American Standard Version
10:29 My Father, who hath given them unto me, is greater than all; and no one is able to snatch them out of the Father`s hand.

Bible in Basic English
10:29 That which my Father has given to me has more value than all; and no one is able to take anything out of the Father's hand.

Darby's English Translation
10:29 My Father who has given them to me is greater than all, and no one can seize out of the hand of my Father.

Douay Rheims
10:29 That which my Father hath given me, is greater than all: and no one can snatch them out of the hand of my Father.

Noah Webster Bible
10:29 My Father, who gave them to me, is greater than all; and none is able to pluck them out of my Father's hand.

Weymouth New Testament
10:29 What my Father has given me is more precious than all besides; and no one is able to wrest anything from my Father's hand.

World English Bible
10:29 My Father, who has given them to me, is greater than all. No one is able to snatch them out of my Father`s hand.

Young's Literal Translation
10:29 my Father, who hath given to me, is greater than all, and no one is able to pluck out of the hand of my Father;

30

Stephens 1550 Textus Receptus
egw kai o pathr en esmen

Scrivener 1894 Textus Receptus
egw kai o pathr en esmen

Byzantine Majority
egw kai o pathr en esmen

Alexandrian
egw kai o pathr en esmen

Hort and Westcott
egw kai o pathr en esmen

Latin Vulgate
10:30 ego et Pater unum sumus

King James Version
10:30 I and [my] Father are one.

American Standard Version
10:30 I and the Father are one.

Bible in Basic English
10:30 I and my Father are one.

Darby's English Translation
10:30 I and the Father are one.

Douay Rheims
10:30 I and the Father are one.

Noah Webster Bible
10:30 I and my Father are one.

Weymouth New Testament
10:30 I and the Father are one."

World English Bible
10:30 I and the Father are one."

Young's Literal Translation
10:30 I and the Father are one.`

31

Stephens 1550 Textus Receptus
ebastasan oun palin liqouV oi ioudaioi ina liqaswsin auton

Scrivener 1894 Textus Receptus
ebastasan oun palin liqouV oi ioudaioi ina liqaswsin auton

Byzantine Majority
ebastasan oun palin liqouV oi ioudaioi ina liqaswsin auton

Alexandrian
ebastasan palin liqouV oi ioudaioi ina liqaswsin auton

Hort and Westcott
ebastasan palin liqouV oi ioudaioi ina liqaswsin auton

Latin Vulgate
10:31 sustulerunt lapides Iudaei ut lapidarent eum

King James Version
10:31 Then the Jews took up stones again to stone him.

American Standard Version
10:31 The Jews took up stones again to stone him.

Bible in Basic English
10:31 Then the Jews took up stones again to send at him.

Darby's English Translation
10:31 The Jews therefore again took stones that they might stone him.

Douay Rheims
10:31 The Jews then took up stones to stone him.

Noah Webster Bible
10:31 Then the Jews took up stones again to stone him.

Weymouth New Testament
10:31 Again the Jews brought stones with which to stone Him.

World English Bible
10:31 Therefore Jews took up stones again to stone him.

Young's Literal Translation
10:31 Therefore, again, did the Jews take up stones that they may stone him;

32

Stephens 1550 Textus Receptus
apekriqh autoiV o ihsouV polla kala erga edeixa umin ek tou patroV mou dia poion autwn ergon liqazete me

Scrivener 1894 Textus Receptus
apekriqh autoiV o ihsouV polla kala erga edeixa umin ek tou patroV mou dia poion autwn ergon liqazete me

Byzantine Majority
apekriqh autoiV o ihsouV polla kala erga edeixa umin ek tou patroV mou dia poion autwn ergon liqazete me

Alexandrian
apekriqh autoiV o ihsouV polla erga kala edeixa umin ek tou patroV dia poion autwn ergon eme liqazete

Hort and Westcott
apekriqh autoiV o ihsouV polla erga edeixa umin kala ek tou patroV dia poion autwn ergon eme liqazete

Latin Vulgate
10:32 respondit eis Iesus multa opera bona ostendi vobis ex Patre meo propter quod eorum opus me lapidatis

King James Version
10:32 Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?

American Standard Version
10:32 Jesus answered them, Many good works have I showed you from the Father; for which of those works do ye stone me?

Bible in Basic English
10:32 Jesus said to them in answer, I have let you see a number of good works from the Father; for which of those works are you stoning me?

Darby's English Translation
10:32 Jesus answered them, Many good works have I shewn you of my Father; for which work of them do ye stone me?

Douay Rheims
10:32 Jesus answered them: Many good works I have shewed you from my Father; for which of these works do you stone me?

Noah Webster Bible
10:32 Jesus answered them, Many good works have I shown you from my Father; for which of those works do ye stone me?

Weymouth New Testament
10:32 Jesus remonstrated with them. "Many good deeds," He said, "have I shown you as coming from the Father; for which of them are you going to stone me?"

World English Bible
10:32 Jesus answered them, "I have shown you many good works from my Father. For which of those works do you stone me?"

Young's Literal Translation
10:32 Jesus answered them, `Many good works did I shew you from my Father; because of which work of them do ye stone me?`

33

Stephens 1550 Textus Receptus
apekriqhsan autw oi ioudaioi legontes peri kalou ergou ou liqazomen se alla peri blasfhmiaV kai oti su anqrwpoV wn poieiV seauton qeon

Scrivener 1894 Textus Receptus
apekriqhsan autw oi ioudaioi legontes peri kalou ergou ou liqazomen se alla peri blasfhmiaV kai oti su anqrwpoV wn poieiV seauton qeon

Byzantine Majority
apekriqhsan autw oi ioudaioi legontes peri kalou ergou ou liqazomen se alla peri blasfhmiaV kai oti su anqrwpoV wn poieiV seauton qeon

Alexandrian
apekriqhsan autw oi ioudaioi peri kalou ergou ou liqazomen se alla peri blasfhmiaV kai oti su anqrwpoV wn poieiV seauton qeon

Hort and Westcott
apekriqhsan autw oi ioudaioi peri kalou ergou ou liqazomen se alla peri blasfhmiaV kai oti su anqrwpoV wn poieiV seauton qeon

Latin Vulgate
10:33 responderunt ei Iudaei de bono opere non lapidamus te sed de blasphemia et quia tu homo cum sis facis te ipsum Deum

King James Version
10:33 The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.

American Standard Version
10:33 The Jews answered him, For a good work we stone thee not, but for blasphemy; and because that thou, being a man, makest thyself God.

Bible in Basic English
10:33 This was their answer: We are not stoning you for a good work but for evil words; because being a man you make yourself God.

Darby's English Translation
10:33 The Jews answered him, For a good work we stone thee not, but for blasphemy, and because thou, being a man, makest thyself God.

Douay Rheims
10:33 The Jews answered him: For a good work we stone thee not, but for blasphemy; and because that thou, being a man, maketh thyself God.

Noah Webster Bible
10:33 The Jews answered him, saying, For a good work we stone thee not; but for blasphemy, and because that thou, being a man, makest thyself God.

Weymouth New Testament
10:33 "For no good deed," the Jews replied, "are we going to stone you, but for blasphemy, and because you, who are only a man, are making yourself out to be God."

World English Bible
10:33 The Jews answered him, "We don`t stone you for a good work, but for blasphemy: because you, being a man, make yourself God."

Young's Literal Translation
10:33 The Jews answered him, saying, `For a good work we do not stone thee, but for evil speaking, and because thou, being a man, dost make thyself God.`

34

Stephens 1550 Textus Receptus
apekriqh autoiV o ihsouV ouk estin gegrammenon en tw nomw umwn egw eipa qeoi este

Scrivener 1894 Textus Receptus
apekriqh autoiV o ihsouV ouk estin gegrammenon en tw nomw umwn egw eipa qeoi este

Byzantine Majority
apekriqh autoiV o ihsouV ouk estin gegrammenon en tw nomw umwn egw eipa qeoi este

Alexandrian
apekriqh autoiV [o] ihsouV ouk estin gegrammenon en tw nomw umwn oti egw eipa qeoi este

Hort and Westcott
apekriqh autoiV o ihsouV ouk estin gegrammenon en tw nomw umwn oti egw eipa qeoi este

Latin Vulgate
10:34 respondit eis Iesus nonne scriptum est in lege vestra quia ego dixi dii estis

King James Version
10:34 Jesus answered them, Is it not written in your law, I said, Ye are gods?

American Standard Version
10:34 Jesus answered them, Is it not written in your law, I said, ye are gods?

Bible in Basic English
10:34 In answer, Jesus said, Is there not a saying in your law, I said, You are gods?

Darby's English Translation
10:34 Jesus answered them, Is it not written in your law, I said, Ye are gods?

Douay Rheims
10:34 Jesus answered them: Is it not written in your law: I said you are gods?

Noah Webster Bible
10:34 Jesus answered them, Is it not written in your law, I said, Ye are gods?

Weymouth New Testament
10:34 "Does it not stand written in your Law," replied Jesus, "`I said, you are gods'?

World English Bible
10:34 Jesus answered them, "Isn`t it written in your law, `I said, you are gods?`

Young's Literal Translation
10:34 Jesus answered them, `Is it not having been written in your law: I said, ye are gods?

35

Stephens 1550 Textus Receptus
ei ekeinouV eipen qeouV proV ouV o logoV tou qeou egeneto kai ou dunatai luqhnai h grafh

Scrivener 1894 Textus Receptus
ei ekeinouV eipen qeouV proV ouV o logoV tou qeou egeneto kai ou dunatai luqhnai h grafh

Byzantine Majority
ei ekeinouV eipen qeouV proV ouV o logoV tou qeou egeneto kai ou dunatai luqhnai h grafh

Alexandrian
ei ekeinouV eipen qeouV proV ouV o logoV tou qeou egeneto kai ou dunatai luqhnai h grafh

Hort and Westcott
ei ekeinouV eipen qeouV proV ouV o logoV tou qeou egeneto kai ou dunatai luqhnai h grafh

Latin Vulgate
10:35 si illos dixit deos ad quos sermo Dei factus est et non potest solvi scriptura

King James Version
10:35 If he called them gods, unto whom the word of God came, and the scripture cannot be broken;

American Standard Version
10:35 If he called them gods, unto whom the word of God came (and the scripture cannot be broken),

Bible in Basic English
10:35 If he said they were gods, to whom the word of God came (and the Writings may not be broken),

Darby's English Translation
10:35 If he called *them* gods to whom the word of God came (and the scripture cannot be broken),

Douay Rheims
10:35 If he called them gods, to whom to word of God was spoken, and the scripture cannot be broken;

Noah Webster Bible
10:35 If he called them gods, to whom the word of God came, and the scripture cannot be broken;

Weymouth New Testament
10:35 If those to whom God's word was addressed are called gods (and the Scripture cannot be annulled),

World English Bible
10:35 If he called them gods, to whom the word of God came (and the scripture can`t be broken),

Young's Literal Translation
10:35 if them he did call gods unto whom the word of God came, (and the Writing is not able to be broken,)

36

Stephens 1550 Textus Receptus
on o pathr hgiasen kai apesteilen eiV ton kosmon umeiV legete oti blasfhmeiV oti eipon uioV tou qeou eimi

Scrivener 1894 Textus Receptus
on o pathr hgiasen kai apesteilen eiV ton kosmon umeiV legete oti blasfhmeiV oti eipon uioV tou qeou eimi

Byzantine Majority
on o pathr hgiasen kai apesteilen eiV ton kosmon umeiV legete oti blasfhmeiV oti eipon uioV tou qeou eimi

Alexandrian
on o pathr hgiasen kai apesteilen eiV ton kosmon umeiV legete oti blasfhmeiV oti eipon uioV tou qeou eimi

Hort and Westcott
on o pathr hgiasen kai apesteilen eiV ton kosmon umeiV legete oti blasfhmeiV oti eipon uioV tou qeou eimi

Latin Vulgate
10:36 quem Pater sanctificavit et misit in mundum vos dicitis quia blasphemas quia dixi Filius Dei sum

King James Version
10:36 Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?

American Standard Version
10:36 say ye of him, whom the Father sanctified and sent into the world, Thou blasphemest; because I said, I am the Son of God?

Bible in Basic English
10:36 Do you say of him whom the Father made holy and sent into the world, Your words are evil; because I said, I am God's Son?

Darby's English Translation
10:36 do ye say of him whom the Father has sanctified and sent into the world, Thou blasphemest, because I said, I am Son of God?

Douay Rheims
10:36 Do you say of him whom the Father hath sanctified and sent into the world: Thou blasphemest, because I said, I am the Son of God?

Noah Webster Bible
10:36 Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?

Weymouth New Testament
10:36 how is it that you say to one whom the Father consecrated and sent into the world, `You are blaspheming,' because I said, `I am God's Son'?

World English Bible
10:36 Do you say of him whom the Father sanctified and sent into the world, `You blaspheme,` because I said, `I am the Son of God?`

Young's Literal Translation
10:36 of him whom the Father did sanctify, and send to the world, do ye say -- Thou speakest evil, because I said, Son of God I am?

37

Stephens 1550 Textus Receptus
ei ou poiw ta erga tou patroV mou mh pisteuete moi

Scrivener 1894 Textus Receptus
ei ou poiw ta erga tou patroV mou mh pisteuete moi

Byzantine Majority
ei ou poiw ta erga tou patroV mou mh pisteuete moi

Alexandrian
ei ou poiw ta erga tou patroV mou mh pisteuete moi

Hort and Westcott
ei ou poiw ta erga tou patroV mou mh pisteuete moi

Latin Vulgate
10:37 si non facio opera Patris mei nolite credere mihi

King James Version
10:37 If I do not the works of my Father, believe me not.

American Standard Version
10:37 If I do not the works of my Father, believe me not.

Bible in Basic English
10:37 If I am not doing the works of my Father, do not have belief in me;

Darby's English Translation
10:37 If I do not the works of my Father, believe me not;

Douay Rheims
10:37 If I do not the works of my Father, believe me not.

Noah Webster Bible
10:37 If I do not the works of my Father, believe me not.

Weymouth New Testament
10:37 If the deeds I do are not my Father's deeds, do not believe me.

World English Bible
10:37 If I don`t do the works of my Father, don`t believe me.

Young's Literal Translation
10:37 if I do not the works of my Father, do not believe me;

38

Stephens 1550 Textus Receptus
ei de poiw kan emoi mh pisteuhte toiV ergoiV pisteusate ina gnwte kai pisteushte oti en emoi o pathr kagw en autw

Scrivener 1894 Textus Receptus
ei de poiw kan emoi mh pisteuhte toiV ergoiV pisteusate ina gnwte kai pisteushte oti en emoi o pathr kagw en autw

Byzantine Majority
ei de poiw kan emoi mh pisteuhte toiV ergoiV pisteusate ina gnwte kai pisteushte oti en emoi o pathr kagw en autw

Alexandrian
ei de poiw kan emoi mh pisteuhte toiV ergoiV pisteuete ina gnwte kai ginwskhte oti en emoi o pathr kagw en tw patri

Hort and Westcott
ei de poiw kan emoi mh pisteuhte toiV ergoiV pisteuete ina gnwte kai ginwskhte oti en emoi o pathr kagw en tw patri

Latin Vulgate
10:38 si autem facio et si mihi non vultis credere operibus credite ut cognoscatis et credatis quia in me est Pater et ego in Patre

King James Version
10:38 But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father [is] in me, and I in him.

American Standard Version
10:38 But if I do them, though ye believe not me, believe the works: that ye may know and understand that the Father is in me, and I in the Father.

Bible in Basic English
10:38 But if I am doing them, then have belief in the works even if you have no belief in me; so that you may see clearly and be certain that the Father is in me and I am in the Father.

Darby's English Translation
10:38 but if I do, even if ye believe not me, believe the works, that ye may know and believe that the Father is in me and I in him.

Douay Rheims
10:38 But if I do, though you will not believe me, believe the works: that you may know and believe that the Father is in me, and I in the Father.

Noah Webster Bible
10:38 But if I do, though ye believe not me, believe the works: that ye may know and believe that the Father is in me, and I in him.

Weymouth New Testament
10:38 But if they are, then even if you do not believe me, at least believe the deeds, that you may know and see clearly that the Father is in me, and that I am in the Father."

World English Bible
10:38 But if I do them, though you don`t believe me, believe the works; that you may know and believe that the Father is in me, and I in the Father."

Young's Literal Translation
10:38 and if I do, even if me ye may not believe, the works believe, that ye may know and may believe that in me is the Father, and I in Him.`

39

Stephens 1550 Textus Receptus
ezhtoun oun palin auton piasai kai exhlqen ek thV ceiroV autwn

Scrivener 1894 Textus Receptus
ezhtoun oun palin auton piasai kai exhlqen ek thV ceiroV autwn

Byzantine Majority
ezhtoun oun palin auton piasai kai exhlqen ek thV ceiroV autwn

Alexandrian
ezhtoun [oun] auton palin piasai kai exhlqen ek thV ceiroV autwn

Hort and Westcott
ezhtoun oun auton palin piasai kai exhlqen ek thV ceiroV autwn

Latin Vulgate
10:39 quaerebant ergo eum prendere et exivit de manibus eorum

King James Version
10:39 Therefore they sought again to take him: but he escaped out of their hand,

American Standard Version
10:39 They sought again to take him: and he went forth out of their hand.

Bible in Basic English
10:39 Then again they made an attempt to take him; but he got away from them.

Darby's English Translation
10:39 They sought therefore again to take him; and he went away from out of their hand

Douay Rheims
10:39 They sought therefore to take him; and he escaped out of their hands.

Noah Webster Bible
10:39 Therefore they sought again to take him; but he escaped from their hand,

Weymouth New Testament
10:39 This made them once more try to arrest Him, but He withdrew out of their power.

World English Bible
10:39 They sought again to seize him, and he went forth out of their hand.

Young's Literal Translation
10:39 Therefore were they seeking again to seize him, and he went forth out of their hand,

40

Stephens 1550 Textus Receptus
kai aphlqen palin peran tou iordanou eiV ton topon opou hn iwannhV to prwton baptizwn kai emeinen ekei

Scrivener 1894 Textus Receptus
kai aphlqen palin peran tou iordanou eiV ton topon opou hn iwannhV to prwton baptizwn kai emeinen ekei

Byzantine Majority
kai aphlqen palin peran tou iordanou eiV ton topon opou hn iwannhV to prwton baptizwn kai emeinen ekei

Alexandrian
kai aphlqen palin peran tou iordanou eiV ton topon opou hn iwannhV to prwton baptizwn kai emeinen ekei

Hort and Westcott
kai aphlqen palin peran tou iordanou eiV ton topon opou hn iwannhV to prwton baptizwn kai emenen ekei

Latin Vulgate
10:40 et abiit iterum trans Iordanen in eum locum ubi erat Iohannes baptizans primum et mansit illic

King James Version
10:40 And went away again beyond Jordan into the place where John at first baptized; and there he abode.

American Standard Version
10:40 And he went away again beyond the Jordan into the place where John was at the first baptizing; and there be abode.

Bible in Basic English
10:40 And he went again to the other side of the Jordan, to the place where John first gave baptism; and he was there for a time.

Darby's English Translation
10:40 and departed again beyond the Jordan to the place where John was baptising at the first: and he abode there.

Douay Rheims
10:40 And he went again beyond the Jordan, into that place where John was baptizing first; and there he abode.

Noah Webster Bible
10:40 And went again beyond Jordan, into the place where John at first baptized; and there he abode.

Weymouth New Testament
10:40 Then He went away again to the other side of the Jordan, to the place where John had been baptizing at first; and there He stayed.

World English Bible
10:40 He went away again beyond the Jordan into the place where John was at the first baptizing, and there he stayed.

Young's Literal Translation
10:40 and went away again to the other side of the Jordan, to the place where John was at first baptizing, and remained there,

41

Stephens 1550 Textus Receptus
kai polloi hlqon proV auton kai elegon oti iwannhV men shmeion epoihsen ouden panta de osa eipen iwannhV peri toutou alhqh hn

Scrivener 1894 Textus Receptus
kai polloi hlqon proV auton kai elegon oti iwannhV men shmeion epoihsen ouden panta de osa eipen iwannhV peri toutou alhqh hn

Byzantine Majority
kai polloi hlqon proV auton kai elegon oti iwannhV men shmeion epoihsen ouden panta de osa eipen iwannhV peri toutou alhqh hn

Alexandrian
kai polloi hlqon proV auton kai elegon oti iwannhV men shmeion epoihsen ouden panta de osa eipen iwannhV peri toutou alhqh hn

Hort and Westcott
kai polloi hlqon proV auton kai elegon oti iwannhV men shmeion epoihsen ouden panta de osa eipen iwannhV peri toutou alhqh hn

Latin Vulgate
10:41 et multi venerunt ad eum et dicebant quia Iohannes quidem signum fecit nullum

King James Version
10:41 And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.

American Standard Version
10:41 And many came unto him; and they said, John indeed did no sign: but all things whatsoever John spake of this man were true.

Bible in Basic English
10:41 And a great number of people came to him, saying, John did no sign: but everything John said of this man was true.

Darby's English Translation
10:41 And many came to him, and said, John did no sign; but all things which John said of this man were true.

Douay Rheims
10:41 And many resorted to him, and they said: John indeed did no sign.

Noah Webster Bible
10:41 And many resorted to him, and said, John performed no miracle; but all things that John spoke of this man were true.

Weymouth New Testament
10:41 Large numbers of people also came to Him. Their report was, "John did not work any miracle, but all that John said about this Teacher was true."

World English Bible
10:41 Many came to him. They said, "John indeed did no sign, but everything whatever that John said about this man is true."

Young's Literal Translation
10:41 and many came unto him, and said -- `John, indeed, did no sign, and all things, as many as John said about this one were true;`

42

Stephens 1550 Textus Receptus
kai episteusan polloi ekei eiV auton

Scrivener 1894 Textus Receptus
kai episteusan polloi ekei eiV auton

Byzantine Majority
kai episteusan polloi ekei eiV auton

Alexandrian
kai polloi episteusan eiV auton ekei

Hort and Westcott
kai polloi episteusan eiV auton ekei

Latin Vulgate
10:42 omnia autem quaecumque dixit Iohannes de hoc vera erant et multi crediderunt in eum

King James Version
10:42 And many believed on him there.

American Standard Version
10:42 And many believed on him there.

Bible in Basic English
10:42 And a number came to have faith in him there.

Darby's English Translation
10:42 And many believed on him there.

Douay Rheims
10:42 But all things whatsoever John said of this man, were true. And many believed in him.

Noah Webster Bible
10:42 And many believed on him there.

Weymouth New Testament
10:42 And many became believers in Him there.

World English Bible
10:42 Many believed in him there.

Young's Literal Translation
10:42 and many did believe in him there.

John 11


John 11 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 10

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 11

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57

1

Stephens 1550 Textus Receptus
hn de tiV asqenwn lazaroV apo bhqaniaV ek thV kwmhV mariaV kai marqaV thV adelfhV authV

Scrivener 1894 Textus Receptus
hn de tiV asqenwn lazaroV apo bhqaniaV ek thV kwmhV mariaV kai marqaV thV adelfhV authV

Byzantine Majority
hn de tiV asqenwn lazaroV apo bhqaniaV ek thV kwmhV mariaV kai marqaV thV adelfhV authV

Alexandrian
hn de tiV asqenwn lazaroV apo bhqaniaV ek thV kwmhV mariaV kai marqaV thV adelfhV authV

Hort and Westcott
hn de tiV asqenwn lazaroV apo bhqaniaV ek thV kwmhV mariaV kai marqaV thV adelfhV authV

Latin Vulgate
11:1 erat autem quidam languens Lazarus a Bethania de castello Mariae et Marthae sororis eius

King James Version
11:1 Now a certain [man] was sick, [named] Lazarus, of Bethany, the town of Mary and her sister Martha.

American Standard Version
11:1 Now a certain man was sick, Lazarus of Bethany, of the village of Mary and her sister Martha.

Bible in Basic English
11:1 Now a certain man named Lazarus was ill; he was of Bethany, the town of Mary and her sister Martha.

Darby's English Translation
11:1 Now there was a certain man sick, Lazarus of Bethany, of the village of Mary and Martha her sister.

Douay Rheims
11:1 Now there was a certain man sick, named Lazarus, of Bethania, of the town of Mary and Martha her sister.

Noah Webster Bible
11:1 Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.

Weymouth New Testament
11:1 Now a certain man, named Lazarus, of Bethany, was lying ill-- Bethany being the village of Mary and her sister Martha.

World English Bible
11:1 Now a certain man was sick, Lazarus of Bethany, of the village of Mary and her sister, Martha.

Young's Literal Translation
11:1 And there was a certain one ailing, Lazarus, from Bethany, of the village of Mary and Martha her sister --

2

Stephens 1550 Textus Receptus
hn de maria h aleiyasa ton kurion murw kai ekmaxasa touV podaV autou taiV qrixin authV hV o adelfoV lazaroV hsqenei

Scrivener 1894 Textus Receptus
hn de maria h aleiyasa ton kurion murw kai ekmaxasa touV podaV autou taiV qrixin authV hV o adelfoV lazaroV hsqenei

Byzantine Majority
hn de maria h aleiyasa ton kurion murw kai ekmaxasa touV podaV autou taiV qrixin authV hV o adelfoV lazaroV hsqenei

Alexandrian
hn de mariam h aleiyasa ton kurion murw kai ekmaxasa touV podaV autou taiV qrixin authV hV o adelfoV lazaroV hsqenei

Hort and Westcott
hn de mariam h aleiyasa ton kurion murw kai ekmaxasa touV podaV autou taiV qrixin authV hV o adelfoV lazaroV hsqenei

Latin Vulgate
11:2 Maria autem erat quae unxit Dominum unguento et extersit pedes eius capillis suis cuius frater Lazarus infirmabatur

King James Version
11:2 (It was [that] Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)

American Standard Version
11:2 And it was that Mary who anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.

Bible in Basic English
11:2 (The Mary whose brother Lazarus was ill, was the Mary who put perfumed oil on the Lord and made his feet dry with her hair.)

Darby's English Translation
11:2 It was the Mary who anointed the Lord with ointment and wiped his feet with her hair, whose brother Lazarus was sick.

Douay Rheims
11:2 (And Mary was she that anointed the Lord with ointment, and wiped his feet with her hair: whose brother Lazarus was sick.)

Noah Webster Bible
11:2 (It was that Mary who anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)

Weymouth New Testament
11:2 (It was the Mary who poured the perfume over the Lord and wiped His feet with her hair, whose brother Lazarus was ill.)

World English Bible
11:2 It was that Mary who anointed the Lord with ointment, and wiped his feet with her hair, whose brother, Lazarus, was sick.

Young's Literal Translation
11:2 and it was Mary who did anoint the Lord with ointment, and did wipe his feet with her hair, whose brother Lazarus was ailing --

3

Stephens 1550 Textus Receptus
apesteilan oun ai adelfai proV auton legousai kurie ide on fileiV asqenei

Scrivener 1894 Textus Receptus
apesteilan oun ai adelfai proV auton legousai kurie ide on fileiV asqenei

Byzantine Majority
apesteilan oun ai adelfai proV auton legousai kurie ide on fileiV asqenei

Alexandrian
apesteilan oun ai adelfai proV auton legousai kurie ide on fileiV asqenei

Hort and Westcott
apesteilan oun ai adelfai proV auton legousai kurie ide on fileiV asqenei

Latin Vulgate
11:3 miserunt ergo sorores ad eum dicentes Domine ecce quem amas infirmatur

King James Version
11:3 Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.

American Standard Version
11:3 The sisters therefore sent unto him, saying, Lord, behold, he whom thou lovest is sick.

Bible in Basic English
11:3 So the sisters sent to him, saying, Lord, your dear friend is ill.

Darby's English Translation
11:3 The sisters therefore sent to him, saying, Lord, behold, he whom thou lovest is sick.

Douay Rheims
11:3 His sisters therefore sent to him, saying: Lord, behold, he whom thou lovest is sick.

Noah Webster Bible
11:3 Therefore his sisters sent to him, saying, Lord, behold, he whom thou lovest is sick.

Weymouth New Testament
11:3 So the sisters sent to Him to say, "Master, he whom you hold dear is ill."

World English Bible
11:3 The sisters therefore sent to him, saying, "Lord, behold, he for whom you have great affection is sick."

Young's Literal Translation
11:3 therefore sent the sisters unto him, saying, `Sir, lo, he whom thou dost love is ailing;`

4

Stephens 1550 Textus Receptus
akousaV de o ihsouV eipen auth h asqeneia ouk estin proV qanaton all uper thV doxhV tou qeou ina doxasqh o uioV tou qeou di authV

Scrivener 1894 Textus Receptus
akousaV de o ihsouV eipen auth h asqeneia ouk estin proV qanaton all uper thV doxhV tou qeou ina doxasqh o uioV tou qeou di authV

Byzantine Majority
akousaV de o ihsouV eipen auth h asqeneia ouk estin proV qanaton all uper thV doxhV tou qeou ina doxasqh o uioV tou qeou di authV

Alexandrian
akousaV de o ihsouV eipen auth h asqeneia ouk estin proV qanaton all uper thV doxhV tou qeou ina doxasqh o uioV tou qeou di authV

Hort and Westcott
akousaV de o ihsouV eipen auth h asqeneia ouk estin proV qanaton all uper thV doxhV tou qeou ina doxasqh o uioV tou qeou di authV

Latin Vulgate
11:4 audiens autem Iesus dixit eis infirmitas haec non est ad mortem sed pro gloria Dei ut glorificetur Filius Dei per eam

King James Version
11:4 When Jesus heard [that], he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.

American Standard Version
11:4 But when Jesus heard it, he said, This sickness is not unto death, but for the glory of God, that the Son of God may be glorified thereby.

Bible in Basic English
11:4 When this came to his ears, Jesus said, The end of this disease is not death, but the glory of God, so that the Son of God may have glory because of it.

Darby's English Translation
11:4 But when Jesus heard it, he said, This sickness is not unto death, but for the glory of God, that the Son of God may be glorified by it.

Douay Rheims
11:4 And Jesus hearing it, said to them: This sickness is not unto death, but for the glory of God: that the Son of God may be glorified by it.

Noah Webster Bible
11:4 When Jesus heard that, he said, This sickness is not to death, but for the glory of God, that the Son of God may be glorified by it.

Weymouth New Testament
11:4 Jesus received the message and said, "This illness is not to end in death, but is to promote the glory of God, in order that the Son of God may be glorified by it."

World English Bible
11:4 But when Jesus heard it, he said, "This sickness is not to death, but for the glory of God, that God`s Son may be glorified by it."

Young's Literal Translation
11:4 and Jesus having heard, said, `This ailment is not unto death, but for the glory of God, that the Son of God may be glorified through it.`

5

Stephens 1550 Textus Receptus
hgapa de o ihsouV thn marqan kai thn adelfhn authV kai ton lazaron

Scrivener 1894 Textus Receptus
hgapa de o ihsouV thn marqan kai thn adelfhn authV kai ton lazaron

Byzantine Majority
hgapa de o ihsouV thn marqan kai thn adelfhn authV kai ton lazaron

Alexandrian
hgapa de o ihsouV thn marqan kai thn adelfhn authV kai ton lazaron

Hort and Westcott
hgapa de o ihsouV thn marqan kai thn adelfhn authV kai ton lazaron

Latin Vulgate
11:5 diligebat autem Iesus Martham et sororem eius Mariam et Lazarum

King James Version
11:5 Now Jesus loved Martha, and her sister, and Lazarus.

American Standard Version
11:5 Now Jesus loved Martha, and her sister, and Lazarus.

Bible in Basic English
11:5 Now Jesus had love in his heart for Martha and her sister and Lazarus.

Darby's English Translation
11:5 Now Jesus loved Martha, and her sister, and Lazarus.

Douay Rheims
11:5 Now Jesus loved Martha, and her sister Mary, and Lazarus.

Noah Webster Bible
11:5 Now Jesus loved Martha, and her sister, and Lazarus.

Weymouth New Testament
11:5 Now Jesus loved Martha, and her sister, and Lazarus.

World English Bible
11:5 Now Jesus loved Martha, and her sister, and Lazarus.

Young's Literal Translation
11:5 And Jesus was loving Martha, and her sister, and Lazarus,

6

Stephens 1550 Textus Receptus
wV oun hkousen oti asqenei tote men emeinen en w hn topw duo hmeraV

Scrivener 1894 Textus Receptus
wV oun hkousen oti asqenei tote men emeinen en w hn topw duo hmeraV

Byzantine Majority
wV oun hkousen oti asqenei tote men emeinen en w hn topw duo hmeraV

Alexandrian
wV oun hkousen oti asqenei tote men emeinen en w hn topw duo hmeraV

Hort and Westcott
wV oun hkousen oti asqenei tote men emeinen en w hn topw duo hmeraV

Latin Vulgate
11:6 ut ergo audivit quia infirmabatur tunc quidem mansit in eodem loco duobus diebus

King James Version
11:6 When he had heard therefore that he was sick, he abode two days still in the same place where he was.

American Standard Version
11:6 When therefore he heard that he was sick, he abode at that time two days in the place where he was.

Bible in Basic English
11:6 So when the news came to him that Lazarus was ill, he did not go from the place where he was for two days.

Darby's English Translation
11:6 When therefore he heard, He is sick, he remained two days then in the place where he was.

Douay Rheims
11:6 When he had heard therefore that he was sick, he still remained in the same place two days.

Noah Webster Bible
11:6 When therefore he had heard that he was sick, he abode two days still in the same place where he was.

Weymouth New Testament
11:6 When, however, He heard that Lazarus was ill, He still remained two days in that same place.

World English Bible
11:6 When therefore he heard that he was sick, he stayed at that time two days in the place where he was.

Young's Literal Translation
11:6 when, therefore, he heard that he is ailing, then indeed he remained in the place in which he was two days,

7

Stephens 1550 Textus Receptus
epeita meta touto legei toiV maqhtaiV agwmen eiV thn ioudaian palin

Scrivener 1894 Textus Receptus
epeita meta touto legei toiV maqhtaiV agwmen eiV thn ioudaian palin

Byzantine Majority
epeita meta touto legei toiV maqhtaiV agwmen eiV thn ioudaian palin

Alexandrian
epeita meta touto legei toiV maqhtaiV agwmen eiV thn ioudaian palin

Hort and Westcott
epeita meta touto legei toiV maqhtaiV agwmen eiV thn ioudaian palin

Latin Vulgate
11:7 deinde post haec dicit discipulis suis eamus in Iudaeam iterum

King James Version
11:7 Then after that saith he to [his] disciples, Let us go into Judaea again.

American Standard Version
11:7 Then after this he saith to the disciples, Let us go into Judaea again.

Bible in Basic English
11:7 Then after that time he said to his disciples, Let us go into Judaea again.

Darby's English Translation
11:7 Then after this he says to his disciples, Let us go into Judaea again.

Douay Rheims
11:7 Then after that, he said to his disciples: Let us go into Judea again.

Noah Webster Bible
11:7 Then after that he saith to his disciples, Let us ho into Judea again.

Weymouth New Testament
11:7 Then, after that, He said to the disciples, "Let us return to Judaea."

World English Bible
11:7 Then after this he said to the disciples, "Let`s go into Judea again."

Young's Literal Translation
11:7 then after this, he saith to the disciples, `We may go to Judea again;`

8

Stephens 1550 Textus Receptus
legousin autw oi maqhtai rabbi nun ezhtoun se liqasai oi ioudaioi kai palin upageiV ekei

Scrivener 1894 Textus Receptus
legousin autw oi maqhtai rabbi nun ezhtoun se liqasai oi ioudaioi kai palin upageiV ekei

Byzantine Majority
legousin autw oi maqhtai rabbi nun ezhtoun se liqasai oi ioudaioi kai palin upageiV ekei

Alexandrian
legousin autw oi maqhtai rabbi nun ezhtoun se liqasai oi ioudaioi kai palin upageiV ekei

Hort and Westcott
legousin autw oi maqhtai rabbi nun ezhtoun se liqasai oi ioudaioi kai palin upageiV ekei

Latin Vulgate
11:8 dicunt ei discipuli rabbi nunc quaerebant te Iudaei lapidare et iterum vadis illuc

King James Version
11:8 [His] disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?

American Standard Version
11:8 The disciples say unto him, Rabbi, the Jews were but now seeking to stone thee; and goest thou thither again?

Bible in Basic English
11:8 The disciples said to him, Master, the Jews were attempting only the other day to have you stoned, and are you going back there again?

Darby's English Translation
11:8 The disciples say to him, Rabbi, even but now the Jews sought to stone thee, and goest thou thither again?

Douay Rheims
11:8 The disciples say to him: Rabbi, the Jews but now sought to stone thee: and goest thou thither again?

Noah Webster Bible
11:8 His disciples say to him, Master, the Jews of late sought to stone thee; and goest thou thither again?

Weymouth New Testament
11:8 "Rabbi," exclaimed the disciples, "the Jews have just been trying to stone you, and do you think of going back there again?"

World English Bible
11:8 The disciples told him, "Rabbi, the Jews were just trying to stone you, and are you going there again?"

Young's Literal Translation
11:8 the disciples say to him, `Rabbi, now were the Jews seeking to stone thee, and again thou dost go thither!`

9

Stephens 1550 Textus Receptus
apekriqh o ihsouV ouci dwdeka eisin wrai thV hmeraV ean tiV peripath en th hmera ou proskoptei oti to fwV tou kosmou toutou blepei

Scrivener 1894 Textus Receptus
apekriqh o ihsouV ouci dwdeka eisin wrai thV hmeraV ean tiV peripath en th hmera ou proskoptei oti to fwV tou kosmou toutou blepei

Byzantine Majority
apekriqh ihsouV ouci dwdeka eisin wrai thV hmeraV ean tiV peripath en th hmera ou proskoptei oti to fwV tou kosmou toutou blepei

Alexandrian
apekriqh ihsouV ouci dwdeka wrai eisin thV hmeraV ean tiV peripath en th hmera ou proskoptei oti to fwV tou kosmou toutou blepei

Hort and Westcott
apekriqh ihsouV ouci dwdeka wrai eisin thV hmeraV ean tiV peripath en th hmera ou proskoptei oti to fwV tou kosmou toutou blepei

Latin Vulgate
11:9 respondit Iesus nonne duodecim horae sunt diei si quis ambulaverit in die non offendit quia lucem huius mundi videt

King James Version
11:9 Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.

American Standard Version
11:9 Jesus answered, Are there not twelve hours in the day? If a man walk in the day, he stumbleth not, because he seeth the light of this world.

Bible in Basic English
11:9 Then Jesus said in answer, Are there not twelve hours in the day? A man may go about in the day without falling, because he sees the light of this world.

Darby's English Translation
11:9 Jesus answered, Are there not twelve hours in the day? If any one walk in the day, he does not stumble, because he sees the light of this world;

Douay Rheims
11:9 Jesus answered: Are there not twelve hours of the day? If a man walk in the day, he stumbleth not, because he seeth the light of this world:

Noah Webster Bible
11:9 Jesus answered, Are there not twelve hours in the day? If any man walketh in the day, he stumbleth not, because he seeth the light of this world.

Weymouth New Testament
11:9 "Are there not twelve hours in the day?" replied Jesus. "If any one walks in the daytime, he does not stumble--because he sees the light of this world.

World English Bible
11:9 Jesus answered, "Aren`t there twelve hours of daylight? If a man walks in the day, he doesn`t stumble, because he sees the light of this world.

Young's Literal Translation
11:9 Jesus answered, `Are there not twelve hours in the day? if any one may walk in the day, he doth not stumble, because the light of this world he doth see;

10

Stephens 1550 Textus Receptus
ean de tiV peripath en th nukti proskoptei oti to fwV ouk estin en autw

Scrivener 1894 Textus Receptus
ean de tiV peripath en th nukti proskoptei oti to fwV ouk estin en autw

Byzantine Majority
ean de tiV peripath en th nukti proskoptei oti to fwV ouk estin en autw

Alexandrian
ean de tiV peripath en th nukti proskoptei oti to fwV ouk estin en autw

Hort and Westcott
ean de tiV peripath en th nukti proskoptei oti to fwV ouk estin en autw

Latin Vulgate
11:10 si autem ambulaverit nocte offendit quia lux non est in eo

King James Version
11:10 But if a man walk in the night, he stumbleth, because there is no light in him.

American Standard Version
11:10 But if a man walk in the night, he stumbleth, because the light is not in him.

Bible in Basic English
11:10 But if a man goes about in the night, he may have a fall because the light is not in him.

Darby's English Translation
11:10 but if any one walk in the night, he stumbles, because the light is not in him.

Douay Rheims
11:10 But if he walk in the night, he stumbleth, because the light is not in him.

Noah Webster Bible
11:10 But if a man walketh in the night, he stumbleth, because there is no light in him.

Weymouth New Testament
11:10 But if a man walks by night, he does stumble, because the light is not in him."

World English Bible
11:10 But if a man walks in the night, he stumbles, because the light isn`t in him."

Young's Literal Translation
11:10 and if any one may walk in the night, he stumbleth, because the light is not in him.`

11

Stephens 1550 Textus Receptus
tauta eipen kai meta touto legei autoiV lazaroV o filoV hmwn kekoimhtai alla poreuomai ina exupnisw auton

Scrivener 1894 Textus Receptus
tauta eipen kai meta touto legei autoiV lazaroV o filoV hmwn kekoimhtai alla poreuomai ina exupnisw auton

Byzantine Majority
tauta eipen kai meta touto legei autoiV lazaroV o filoV hmwn kekoimhtai alla poreuomai ina exupnisw auton

Alexandrian
tauta eipen kai meta touto legei autoiV lazaroV o filoV hmwn kekoimhtai alla poreuomai ina exupnisw auton

Hort and Westcott
tauta eipen kai meta touto legei autoiV lazaroV o filoV hmwn kekoimhtai alla poreuomai ina exupnisw auton

Latin Vulgate
11:11 haec ait et post hoc dicit eis Lazarus amicus noster dormit sed vado ut a somno exsuscitem eum

King James Version
11:11 These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.

American Standard Version
11:11 These things spake he: and after this he saith unto them, Our friend Lazarus is fallen asleep; but I go, that I may awake him out of sleep.

Bible in Basic English
11:11 These things said he: and after that he said to them, Lazarus our friend is at rest; but I go so that I may make him come out of his sleep.

Darby's English Translation
11:11 These things said he; and after this he says to them, Lazarus, our friend, is fallen asleep, but I go that I may awake him out of sleep.

Douay Rheims
11:11 These things he said; and after that he said to them: Lazarus our friend sleepeth; but I go that I may awake him out of sleep.

Noah Webster Bible
11:11 These things he said: and after that he saith to them, Our friend Lazarus sleepeth; but I go that I may awake him out of sleep.

Weymouth New Testament
11:11 He said this, and afterwards He added, "Our friend Lazarus is sleeping, but I will go and wake him."

World English Bible
11:11 He said these things, and after that, he said to them, "Our friend, Lazarus, has fallen asleep, but I am going so that I may awake him out of sleep."

Young's Literal Translation
11:11 These things he said, and after this he saith to them, `Lazarus our friend hath fallen asleep, but I go on that I may awake him;`

12

Stephens 1550 Textus Receptus
eipon oun oi maqhtai autou kurie ei kekoimhtai swqhsetai

Scrivener 1894 Textus Receptus
eipon oun oi maqhtai autou kurie ei kekoimhtai swqhsetai

Byzantine Majority
eipon oun oi maqhtai autou kurie ei kekoimhtai swqhsetai

Alexandrian
eipan oun oi maqhtai autw kurie ei kekoimhtai swqhsetai

Hort and Westcott
eipan oun oi maqhtai autw kurie ei kekoimhtai swqhsetai

Latin Vulgate
11:12 dixerunt ergo discipuli eius Domine si dormit salvus erit

King James Version
11:12 Then said his disciples, Lord, if he sleep, he shall do well.

American Standard Version
11:12 The disciples therefore said unto him, Lord, if he is fallen asleep, he will recover.

Bible in Basic English
11:12 Then his disciples said to him, Lord, if he is resting he will get well.

Darby's English Translation
11:12 The disciples therefore said to him, Lord, if he be fallen asleep, he will get well.

Douay Rheims
11:12 His disciples therefore said: Lord, if he sleep, he shall do well.

Noah Webster Bible
11:12 Then said his disciples, Lord, if he sleepeth he will do well.

Weymouth New Testament
11:12 "Master," said the disciples, "if he is asleep he will recover."

World English Bible
11:12 The disciples therefore said to him, "Lord, if he has fallen asleep, he will recover."

Young's Literal Translation
11:12 therefore said his disciples, `Sir, if he hath fallen asleep, he will be saved;`

13

Stephens 1550 Textus Receptus
eirhkei de o ihsouV peri tou qanatou autou ekeinoi de edoxan oti peri thV koimhsewV tou upnou legei

Scrivener 1894 Textus Receptus
eirhkei de o ihsouV peri tou qanatou autou ekeinoi de edoxan oti peri thV koimhsewV tou upnou legei

Byzantine Majority
eirhkei de o ihsouV peri tou qanatou autou ekeinoi de edoxan oti peri thV koimhsewV tou upnou legei

Alexandrian
eirhkei de o ihsouV peri tou qanatou autou ekeinoi de edoxan oti peri thV koimhsewV tou upnou legei

Hort and Westcott
eirhkei de o ihsouV peri tou qanatou autou ekeinoi de edoxan oti peri thV koimhsewV tou upnou legei

Latin Vulgate
11:13 dixerat autem Iesus de morte eius illi autem putaverunt quia de dormitione somni diceret

King James Version
11:13 Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.

American Standard Version
11:13 Now Jesus had spoken of his death: but they thought that he spake of taking rest in sleep.

Bible in Basic English
11:13 Jesus, however, was talking of his death: but they had the idea that he was talking about taking rest in sleep.

Darby's English Translation
11:13 But Jesus spoke of his death, but *they* thought that he spoke of the rest of sleep.

Douay Rheims
11:13 But Jesus spoke of his death; and they thought that he spoke of the repose of sleep.

Noah Webster Bible
11:13 Now Jesus spoke of his death: but they thought that he had spoken of taking rest in sleep.

Weymouth New Testament
11:13 Now Jesus had spoken of his death, but they thought He referred to the rest taken in ordinary sleep.

World English Bible
11:13 Now Jesus had spoken of his death, but they thought that he spoke of taking rest in sleep.

Young's Literal Translation
11:13 but Jesus had spoken about his death, but they thought that about the repose of sleep he speaketh.

14

Stephens 1550 Textus Receptus
tote oun eipen autoiV o ihsouV parrhsia lazaroV apeqanen

Scrivener 1894 Textus Receptus
tote oun eipen autoiV o ihsouV parrhsia lazaroV apeqanen

Byzantine Majority
tote oun eipen autoiV o ihsouV parrhsia lazaroV apeqanen

Alexandrian
tote oun eipen autoiV o ihsouV parrhsia lazaroV apeqanen

Hort and Westcott
tote oun eipen autoiV o ihsouV parrhsia lazaroV apeqanen

Latin Vulgate
11:14 tunc ergo dixit eis Iesus manifeste Lazarus mortuus est

King James Version
11:14 Then said Jesus unto them plainly, Lazarus is dead.

American Standard Version
11:14 Then Jesus therefore said unto them plainly, Lazarus is dead.

Bible in Basic English
11:14 Then Jesus said to them clearly, Lazarus is dead.

Darby's English Translation
11:14 Jesus therefore then said to them plainly, Lazarus has died.

Douay Rheims
11:14 Then therefore Jesus said to them plainly: Lazarus is dead.

Noah Webster Bible
11:14 Then said Jesus to them plainly, Lazarus is dead.

Weymouth New Testament
11:14 So then He told them plainly,

World English Bible
11:14 So Jesus said to them plainly then, "Lazarus is dead.

Young's Literal Translation
11:14 Then, therefore, Jesus said to them freely, `Lazarus hath died;

15

Stephens 1550 Textus Receptus
kai cairw di umaV ina pisteushte oti ouk hmhn ekei all agwmen proV auton

Scrivener 1894 Textus Receptus
kai cairw di umaV ina pisteushte oti ouk hmhn ekei all agwmen proV auton

Byzantine Majority
kai cairw di umaV ina pisteushte oti ouk hmhn ekei alla agwmen proV auton

Alexandrian
kai cairw di umaV ina pisteushte oti ouk hmhn ekei alla agwmen proV auton

Hort and Westcott
kai cairw di umaV ina pisteushte oti ouk hmhn ekei alla agwmen proV auton

Latin Vulgate
11:15 et gaudeo propter vos ut credatis quoniam non eram ibi sed eamus ad eum

King James Version
11:15 And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.

American Standard Version
11:15 And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.

Bible in Basic English
11:15 And because of you I am glad I was not there, so that you may have faith; but let us go to him.

Darby's English Translation
11:15 And I rejoice on your account that I was not there, in order that ye may believe. But let us go to him.

Douay Rheims
11:15 And I am glad, for your sakes, that I was not there, that you may believe: but let us go to him.

Noah Webster Bible
11:15 And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless, let us go to him.

Weymouth New Testament
11:15 "Lazarus is dead; and for your sakes I am glad I was not there, in order that you may believe. But let us go to him."

World English Bible
11:15 I am glad for your sakes that I was not there, so that you may believe. Nevertheless, let`s go to him."

Young's Literal Translation
11:15 and I rejoice, for your sake, (that ye may believe,) that I was not there; but we may go to him;`

16

Stephens 1550 Textus Receptus
eipen oun qwmaV o legomenoV didumoV toiV summaqhtaiV agwmen kai hmeiV ina apoqanwmen met autou

Scrivener 1894 Textus Receptus
eipen oun qwmaV o legomenoV didumoV toiV summaqhtaiV agwmen kai hmeiV ina apoqanwmen met autou

Byzantine Majority
eipen oun qwmaV o legomenoV didumoV toiV summaqhtaiV agwmen kai hmeiV ina apoqanwmen met autou

Alexandrian
eipen oun qwmaV o legomenoV didumoV toiV summaqhtaiV agwmen kai hmeiV ina apoqanwmen met autou

Hort and Westcott
eipen oun qwmaV o legomenoV didumoV toiV summaqhtaiV agwmen kai hmeiV ina apoqanwmen met autou

Latin Vulgate
11:16 dixit ergo Thomas qui dicitur Didymus ad condiscipulos eamus et nos ut moriamur cum eo

King James Version
11:16 Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.

American Standard Version
11:16 Thomas therefore, who is called Didymus, said unto his fellow-disciples, Let us also go, that we may die with him.

Bible in Basic English
11:16 Then Thomas, who was named Didymus, said to the other disciples, Let us go so that we may be with him in death.

Darby's English Translation
11:16 Thomas therefore, called Didymus, said to his fellow disciples, Let *us* also go, that we may die with him.

Douay Rheims
11:16 Thomas therefore, who is called Didymus, said to his fellow disciples: Let us also go, that we may die with him.

Noah Webster Bible
11:16 Then said Thomas, who is called Didymus, to his fellow-disciples, Let us also go, that we may die with him.

Weymouth New Testament
11:16 "Let us go also," Thomas, the Twin, said to his fellow disciples, "that we may die with him."

World English Bible
11:16 Thomas therefore, who is called Didymus, said to his fellow disciples, "Let`s go also, that we may die with him."

Young's Literal Translation
11:16 therefore said Thomas, who is called Didymus, to the fellow-disciples, `We may go -- we also, that we may die with him,`

17

Stephens 1550 Textus Receptus
elqwn oun o ihsouV euren auton tessaraV hmeras hdh econta en tw mnhmeiw

Scrivener 1894 Textus Receptus
elqwn oun o ihsouV euren auton tessaraV hmeras hdh econta en tw mnhmeiw

Byzantine Majority
elqwn oun o ihsouV euren auton tessaraV hmeras hdh econta en tw mnhmeiw

Alexandrian
elqwn oun o ihsouV euren auton tessaraV hdh hmeras econta en tw mnhmeiw

Hort and Westcott
elqwn oun o ihsouV euren auton tessaraV hdh hmeraV econta en tw mnhmeiw

Latin Vulgate
11:17 venit itaque Iesus et invenit eum quattuor dies iam in monumento habentem

King James Version
11:17 Then when Jesus came, he found that he had [lain] in the grave four days already.

American Standard Version
11:17 So when Jesus came, he found that he had been in the tomb four days already.

Bible in Basic English
11:17 Now when Jesus came, he made the discovery that Lazarus had been put into the earth four days before.

Darby's English Translation
11:17 Jesus therefore on arriving found him to have been four days already in the tomb.

Douay Rheims
11:17 Jesus therefore came, and found that he had been four days already in the grave.

Noah Webster Bible
11:17 Then when Jesus came, he found that he had lain in the grave four days already.

Weymouth New Testament
11:17 On His arrival Jesus found that Lazarus had already been three days in the tomb.

World English Bible
11:17 So when Jesus came, he found that he had been in the tomb four days already.

Young's Literal Translation
11:17 Jesus, therefore, having come, found him having been four days already in the tomb.

18

Stephens 1550 Textus Receptus
hn de h bhqania egguV twn ierosolumwn wV apo stadiwn dekapente

Scrivener 1894 Textus Receptus
hn de h bhqania egguV twn ierosolumwn wV apo stadiwn dekapente

Byzantine Majority
hn de h bhqania egguV twn ierosolumwn wV apo stadiwn dekapente

Alexandrian
hn de h bhqania egguV twn ierosolumwn wV apo stadiwn dekapente

Hort and Westcott
hn de bhqania egguV twn ierosolumwn wV apo stadiwn dekapente

Latin Vulgate
11:18 erat autem Bethania iuxta Hierosolyma quasi stadiis quindecim

King James Version
11:18 Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:

American Standard Version
11:18 Now Bethany was nigh unto Jerusalem, about fifteen furlongs off;

Bible in Basic English
11:18 Now Bethany was near to Jerusalem, about two miles away;

Darby's English Translation
11:18 Now Bethany was near Jerusalem, about fifteen stadia off,

Douay Rheims
11:18 (Now Bethania was near Jerusalem, about fifteen furlongs off.)

Noah Webster Bible
11:18 (Now Bethany was nigh to Jerusalem, about fifteen furlongs distant.)

Weymouth New Testament
11:18 Bethany was near Jerusalem, the distance being a little less than two miles;

World English Bible
11:18 Now Bethany was near Jerusalem, about fifteen stadia away.

Young's Literal Translation
11:18 And Bethany was nigh to Jerusalem, about fifteen furlongs off,

19

Stephens 1550 Textus Receptus
kai polloi ek twn ioudaiwn elhluqeisan proV tas peri marqan kai marian ina paramuqhswntai autaV peri tou adelfou autwn

Scrivener 1894 Textus Receptus
kai polloi ek twn ioudaiwn elhluqeisan proV tas peri marqan kai marian ina paramuqhswntai autaV peri tou adelfou autwn

Byzantine Majority
kai polloi ek twn ioudaiwn elhluqeisan proV tas peri marqan kai marian ina paramuqhswntai autaV peri tou adelfou autwn

Alexandrian
polloi de ek twn ioudaiwn elhluqeisan proV thn marqan kai mariam ina paramuqhswntai autaV peri tou adelfou

Hort and Westcott
polloi de ek twn ioudaiwn elhluqeisan proV thn marqan kai mariam ina paramuqhswntai autaV peri tou adelfou

Latin Vulgate
11:19 multi autem ex Iudaeis venerant ad Martham et Mariam ut consolarentur eas de fratre suo

King James Version
11:19 And many of the Jews came to Martha and Mary, to comfort them concerning their brother.

American Standard Version
11:19 and many of the Jews had come to Martha and Mary, to console them concerning their brother.

Bible in Basic English
11:19 And a number of Jews had come to Martha and Mary to give them comfort about their brother.

Darby's English Translation
11:19 and many of the Jews came to Martha and Mary, that they might console them concerning their brother.

Douay Rheims
11:19 And many of the Jews were come to Martha and Mary, to comfort them concerning their brother.

Noah Webster Bible
11:19 And many of the Jews came to Martha and Mary, to comfort them concerning their brother.

Weymouth New Testament
11:19 and a considerable number of the Jews were with Martha and Mary, having come to express sympathy with them on the death of their brother.

World English Bible
11:19 Many of the Jews had come to Martha and Mary, to console them concerning their brother.

Young's Literal Translation
11:19 and many of the Jews had come unto Martha and Mary, that they might comfort them concerning their brother;

20

Stephens 1550 Textus Receptus
h oun marqa wV hkousen oti o ihsouV ercetai uphnthsen autw maria de en tw oikw ekaqezeto

Scrivener 1894 Textus Receptus
h oun marqa wV hkousen oti o ihsouV ercetai uphnthsen autw maria de en tw oikw ekaqezeto

Byzantine Majority
h oun marqa wV hkousen oti ihsouV ercetai uphnthsen autw maria de en tw oikw ekaqezeto

Alexandrian
h oun marqa wV hkousen oti ihsouV ercetai uphnthsen autw mariam de en tw oikw ekaqezeto

Hort and Westcott
h oun marqa wV hkousen oti ihsouV ercetai uphnthsen autw mariam de en tw oikw ekaqezeto

Latin Vulgate
11:20 Martha ergo ut audivit quia Iesus venit occurrit illi Maria autem domi sedebat

King James Version
11:20 Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat [still] in the house.

American Standard Version
11:20 Martha therefore, when she heard that Jesus was coming, went and met him: but Mary still sat in the house.

Bible in Basic English
11:20 When Martha had the news that Jesus was on the way, she went out to him, but Mary did not go from the house.

Darby's English Translation
11:20 Martha then, when she heard Jesus is coming, went to meet him; but Mary sat in the house.

Douay Rheims
11:20 Martha therefore, as soon as she heard that Jesus had come, went to meet him: but Mary sat at home.

Noah Webster Bible
11:20 Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat in the house.

Weymouth New Testament
11:20 Martha, however, as soon as she heard the tidings, "Jesus is coming," went to meet Him; but Mary remained sitting in the house.

World English Bible
11:20 Therefore Martha, when she heard that Jesus was coming, went and met him, but Mary stayed in the house.

Young's Literal Translation
11:20 Martha, therefore, when she heard that Jesus doth come, met him, and Mary kept sitting in the house.

21

Stephens 1550 Textus Receptus
eipen oun h marqa proV ton ihsoun kurie ei hV wde o adelfoV mou ouk an eteqnhkei

Scrivener 1894 Textus Receptus
eipen oun h marqa proV ton ihsoun kurie ei hV wde o adelfoV mou ouk an eteqnhkei

Byzantine Majority
eipen oun marqa proV ton ihsoun kurie ei hV wde o adelfoV mou ouk an eteqnhkei

Alexandrian
eipen oun h marqa proV ton ihsoun kurie ei hV wde ouk an apeqanen o adelfoV mou

Hort and Westcott
eipen oun h marqa proV ihsoun kurie ei hV wde ouk an apeqanen o adelfoV mou

Latin Vulgate
11:21 dixit ergo Martha ad Iesum Domine si fuisses hic frater meus non fuisset mortuus

King James Version
11:21 Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.

American Standard Version
11:21 Martha therefore said unto Jesus, Lord, if thou hadst been here, my brother had not died.

Bible in Basic English
11:21 Then Martha said to Jesus, Lord, if you had been here my brother would not be dead.

Darby's English Translation
11:21 Martha therefore said to Jesus, Lord, if thou hadst been here, my brother had not died;

Douay Rheims
11:21 Martha therefore said to Jesus: Lord, if thou hadst been here, my brother had not died.

Noah Webster Bible
11:21 Then said Martha to Jesus, Lord, if thou hadst been here, my brother had not died.

Weymouth New Testament
11:21 So Martha came and spoke to Jesus. "Master, if you had been here," she said, "my brother would not have died.

World English Bible
11:21 Therefore Martha said to Jesus, "Lord, if you would have been here, my brother wouldn`t have died.

Young's Literal Translation
11:21 Martha, therefore, said unto Jesus, `Sir, if thou hadst been here, my brother had not died;

22

Stephens 1550 Textus Receptus
alla kai nun oida oti osa an aithsh ton qeon dwsei soi o qeoV

Scrivener 1894 Textus Receptus
alla kai nun oida oti osa an aithsh ton qeon dwsei soi o qeoV

Byzantine Majority
alla kai nun oida oti osa an aithsh ton qeon dwsei soi o qeoV

Alexandrian
[alla] kai nun oida oti osa an aithsh ton qeon dwsei soi o qeoV

Hort and Westcott
kai nun oida oti osa an aithsh ton qeon dwsei soi o qeoV

Latin Vulgate
11:22 sed et nunc scio quia quaecumque poposceris a Deo dabit tibi Deus

King James Version
11:22 But I know, that even now, whatsoever thou wilt ask of God, God will give [it] thee.

American Standard Version
11:22 And even now I know that, whatsoever thou shalt ask of God, God will give thee.

Bible in Basic English
11:22 But I am certain that, even now, whatever request you make to God, God will give it to you.

Darby's English Translation
11:22 but even now I know, that whatsoever thou shalt ask of God, God will give thee.

Douay Rheims
11:22 But now also I know that whatsoever thou wilt ask of God, God will give it thee.

Noah Webster Bible
11:22 But I know that even now, whatever thou wilt ask of God, God will give it thee.

Weymouth New Testament
11:22 And even now I know that whatever you ask God for, God will give you."

World English Bible
11:22 Even now I know that, whatever you ask of God, God will give you."

Young's Literal Translation
11:22 but even now, I have known that whatever thou mayest ask of God, God will give to thee;`

23

Stephens 1550 Textus Receptus
legei auth o ihsouV anasthsetai o adelfoV sou

Scrivener 1894 Textus Receptus
legei auth o ihsouV anasthsetai o adelfoV sou

Byzantine Majority
legei auth o ihsouV anasthsetai o adelfoV sou

Alexandrian
legei auth o ihsouV anasthsetai o adelfoV sou

Hort and Westcott
legei auth o ihsouV anasthsetai o adelfoV sou

Latin Vulgate
11:23 dicit illi Iesus resurget frater tuus

King James Version
11:23 Jesus saith unto her, Thy brother shall rise again.

American Standard Version
11:23 Jesus saith unto her, Thy brother shall rise again.

Bible in Basic English
11:23 Jesus said to her, Your brother will come to life again.

Darby's English Translation
11:23 Jesus says to her, Thy brother shall rise again.

Douay Rheims
11:23 Jesus saith to her: Thy brother shall rise again.

Noah Webster Bible
11:23 Jesus saith to her, Thy brother shall rise again.

Weymouth New Testament
11:23 "Your brother shall rise again," replied Jesus.

World English Bible
11:23 Jesus said to her, "Your brother will rise again."

Young's Literal Translation
11:23 Jesus saith to her, `Thy brother shall rise again.`

24

Stephens 1550 Textus Receptus
legei autw marqa oida oti anasthsetai en th anastasei en th escath hmera

Scrivener 1894 Textus Receptus
legei autw marqa oida oti anasthsetai en th anastasei en th escath hmera

Byzantine Majority
legei autw marqa oida oti anasthsetai en th anastasei en th escath hmera

Alexandrian
legei autw h marqa oida oti anasthsetai en th anastasei en th escath hmera

Hort and Westcott
legei autw h marqa oida oti anasthsetai en th anastasei en th escath hmera

Latin Vulgate
11:24 dicit ei Martha scio quia resurget in resurrectione in novissima die

King James Version
11:24 Martha saith unto him, I know that he shall rise again in the resurrection at the last day.

American Standard Version
11:24 Martha saith unto him, I know that he shall rise again in the resurrection at the last day.

Bible in Basic English
11:24 Martha said to him, I am certain that he will come to life again when all come back from the dead at the last day.

Darby's English Translation
11:24 Martha says to him, I know that he will rise again in the resurrection in the last day.

Douay Rheims
11:24 Martha saith to him: I know that he shall rise again, in the resurrection at the last day.

Noah Webster Bible
11:24 Martha saith to him, I know that he will rise again in the resurrection at the last day.

Weymouth New Testament
11:24 "I know," said Martha, "that he will rise again at the resurrection, on the last day."

World English Bible
11:24 Martha said to him, "I know that he will rise again in the resurrection at the last day."

Young's Literal Translation
11:24 Martha saith to him, `I have known that he will rise again, in the rising again in the last day;`

25

Stephens 1550 Textus Receptus
eipen auth o ihsouV egw eimi h anastasiV kai h zwh o pisteuwn eiV eme kan apoqanh zhsetai

Scrivener 1894 Textus Receptus
eipen auth o ihsouV egw eimi h anastasiV kai h zwh o pisteuwn eiV eme kan apoqanh zhsetai

Byzantine Majority
eipen auth o ihsouV egw eimi h anastasiV kai h zwh o pisteuwn eiV eme kan apoqanh zhsetai

Alexandrian
eipen auth o ihsouV egw eimi h anastasiV kai h zwh o pisteuwn eiV eme kan apoqanh zhsetai

Hort and Westcott
eipen auth o ihsouV egw eimi h anastasiV kai h zwh o pisteuwn eiV eme kan apoqanh zhsetai

Latin Vulgate
11:25 dixit ei Iesus ego sum resurrectio et vita qui credit in me et si mortuus fuerit vivet

King James Version
11:25 Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:

American Standard Version
11:25 Jesus said unto her, I am the resurrection, and the life: he that believeth on me, though he die, yet shall he live;

Bible in Basic English
11:25 Jesus said to her, I am myself that day and that life; he who has faith in me will have life even if he is dead;

Darby's English Translation
11:25 Jesus said to her, I am the resurrection and the life: he that believes on me, though he have died, shall live;

Douay Rheims
11:25 Jesus said to her: I am the resurrection and the life: he that believeth in me, although he be dead, shall live:

Noah Webster Bible
11:25 Jesus said to her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:

Weymouth New Testament
11:25 "I am the Resurrection and the Life," said Jesus; "he who believes in me, even if he has died, he shall live;

World English Bible
11:25 Jesus said to her, "I am the resurrection and the life. He who believes in me, though he die, yet will he live.

Young's Literal Translation
11:25 Jesus said to her, `I am the rising again, and the life; he who is believing in me, even if he may die, shall live;

26

Stephens 1550 Textus Receptus
kai paV o zwn kai pisteuwn eiV eme ou mh apoqanh eiV ton aiwna pisteueiV touto

Scrivener 1894 Textus Receptus
kai paV o zwn kai pisteuwn eiV eme ou mh apoqanh eiV ton aiwna pisteueiV touto

Byzantine Majority
kai paV o zwn kai pisteuwn eiV eme ou mh apoqanh eiV ton aiwna pisteueiV touto

Alexandrian
kai paV o zwn kai pisteuwn eiV eme ou mh apoqanh eiV ton aiwna pisteueiV touto

Hort and Westcott
kai paV o zwn kai pisteuwn eiV eme ou mh apoqanh eiV ton aiwna pisteueiV touto

Latin Vulgate
11:26 et omnis qui vivit et credit in me non morietur in aeternum credis hoc

King James Version
11:26 And whosoever liveth and believeth in me shall never die. Believest thou this?

American Standard Version
11:26 and whosoever liveth and believeth on me shall never die. Believest thou this?

Bible in Basic English
11:26 And no one who is living and has faith in me will ever see death. Is this your faith?

Darby's English Translation
11:26 and every one who lives and believes on me shall never die. Believest thou this?

Douay Rheims
11:26 And every one that liveth, and believeth in me, shall not die for ever. Believest thou this?

Noah Webster Bible
11:26 And whoever liveth, and believeth in me, shall never die. Believest thou this?

Weymouth New Testament
11:26 and every one who is living and is a believer in me shall never, never die. Do you believe this?"

World English Bible
11:26 Whoever lives and believes in me will never die. Do you believe this?"

Young's Literal Translation
11:26 and every one who is living and believing in me shall not die -- to the age;

27

Stephens 1550 Textus Receptus
legei autw nai kurie egw pepisteuka oti su ei o cristoV o uioV tou qeou o eiV ton kosmon ercomenoV

Scrivener 1894 Textus Receptus
legei autw nai kurie egw pepisteuka oti su ei o cristoV o uioV tou qeou o eiV ton kosmon ercomenoV

Byzantine Majority
legei autw nai kurie egw pepisteuka oti su ei o cristoV o uioV tou qeou o eiV ton kosmon ercomenoV

Alexandrian
legei autw nai kurie egw pepisteuka oti su ei o cristoV o uioV tou qeou o eiV ton kosmon ercomenoV

Hort and Westcott
legei autw nai kurie egw pepisteuka oti su ei o cristoV o uioV tou qeou o eiV ton kosmon ercomenoV

Latin Vulgate
11:27 ait illi utique Domine ego credidi quia tu es Christus Filius Dei qui in mundum venisti

King James Version
11:27 She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.

American Standard Version
11:27 She saith unto him, Yea, Lord: I have believed that thou art the Christ, the Son of God, even he that cometh into the world.

Bible in Basic English
11:27 She said to him, Yes, Lord: my faith is that you are the Christ, the Son of God, who was to come into the world.

Darby's English Translation
11:27 She says to him, Yea, Lord; I believe that thou art the Christ, the Son of God, who should come into the world.

Douay Rheims
11:27 She saith to him: Yea, Lord, I have believed that thou art Christ the Son of the living God, who art come into this world.

Noah Webster Bible
11:27 She saith to him, Yes, Lord, I believe that thou art the Christ, the Son of God, who was to come into the world.

Weymouth New Testament
11:27 "Yes, Master," she replied; "I thoroughly believe that you are the Christ, the Son of God, who was to come into the world."

World English Bible
11:27 She said to him, "Yes, Lord. I have come to believe that you are the Christ, God`s Son, he who comes into the world."

Young's Literal Translation
11:27 believest thou this?` she saith to him, `Yes, sir, I have believed that thou art the Christ, the Son of God, who is coming to the world.`

28

Stephens 1550 Textus Receptus
kai tauta eipousa aphlqen kai efwnhsen marian thn adelfhn authV laqra eipousa o didaskaloV parestin kai fwnei se

Scrivener 1894 Textus Receptus
kai tauta eipousa aphlqen kai efwnhsen marian thn adelfhn authV laqra eipousa o didaskaloV parestin kai fwnei se

Byzantine Majority
kai tauta eipousa aphlqen kai efwnhsen marian thn adelfhn authV laqra eipousa o didaskaloV parestin kai fwnei se

Alexandrian
kai touto eipousa aphlqen kai efwnhsen mariam thn adelfhn authV laqra eipousa o didaskaloV parestin kai fwnei se

Hort and Westcott
kai touto eipousa aphlqen kai efwnhsen mariam thn adelfhn authV laqra eipousa o didaskaloV parestin kai fwnei se

Latin Vulgate
11:28 et cum haec dixisset abiit et vocavit Mariam sororem suam silentio dicens magister adest et vocat te

King James Version
11:28 And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.

American Standard Version
11:28 And when she had said this, she went away, and called Mary her sister secretly, saying, The Teacher is her, and calleth thee.

Bible in Basic English
11:28 And having said this, she went away and said secretly to her sister Mary, The Master is here and has sent for you.

Darby's English Translation
11:28 And having said this, she went away and called her sister Mary secretly, saying, The teacher is come and calls thee.

Douay Rheims
11:28 And when she had said these things, she went, and called her sister Mary secretly, saying: The master is come, and calleth for thee.

Noah Webster Bible
11:28 And when she had so said, she went and called Mary her sister secretly, saying, The Master is come, and calleth for thee.

Weymouth New Testament
11:28 After saying this, she went and called her sister Mary privately, telling her, "The Rabbi is here and is asking for you."

World English Bible
11:28 When she had said this, she went away, and called Mary, her sister, secretly, saying, "The Teacher is here, and is calling you."

Young's Literal Translation
11:28 And these things having said, she went away, and called Mary her sister privately, saying, `The Teacher is present, and doth call thee;`

29

Stephens 1550 Textus Receptus
ekeinh wV hkousen egeiretai tacu kai ercetai proV auton

Scrivener 1894 Textus Receptus
ekeinh wV hkousen egeiretai tacu kai ercetai proV auton

Byzantine Majority
ekeinh wV hkousen egeiretai tacu kai ercetai proV auton

Alexandrian
ekeinh de wV hkousen hgerqh tacu kai hrceto proV auton

Hort and Westcott
ekeinh de wV hkousen hgerqh tacu kai hrceto proV auton

Latin Vulgate
11:29 illa ut audivit surgit cito et venit ad eum

King James Version
11:29 As soon as she heard [that], she arose quickly, and came unto him.

American Standard Version
11:29 And she, when she heard it, arose quickly, and went unto him.

Bible in Basic English
11:29 And Mary, hearing this, got up quickly and went to him.

Darby's English Translation
11:29 She, when she heard that, rises up quickly and comes to him.

Douay Rheims
11:29 She, as soon as she heard this, riseth quickly, and cometh to him.

Noah Webster Bible
11:29 As soon as she heard that, she arose quickly, and came to him.

Weymouth New Testament
11:29 So she, on hearing that, rose up quickly to go to Him.

World English Bible
11:29 She, when she heard this, arose quickly, and went to him.

Young's Literal Translation
11:29 she, when she heard, riseth up quickly, and doth come to him;

30

Stephens 1550 Textus Receptus
oupw de elhluqei o ihsouV eiV thn kwmhn all hn en tw topw opou uphnthsen autw h marqa

Scrivener 1894 Textus Receptus
oupw de elhluqei o ihsouV eiV thn kwmhn all hn en tw topw opou uphnthsen autw h marqa

Byzantine Majority
oupw de elhluqei o ihsouV eiV thn kwmhn all hn en tw topw opou uphnthsen autw h marqa

Alexandrian
oupw de elhluqei o ihsouV eiV thn kwmhn all hn eti en tw topw opou uphnthsen autw h marqa

Hort and Westcott
oupw de elhluqei o ihsouV eiV thn kwmhn all hn eti en tw topw opou uphnthsen autw h marqa

Latin Vulgate
11:30 nondum enim venerat Iesus in castellum sed erat adhuc in illo loco ubi occurrerat ei Martha

King James Version
11:30 Now Jesus was not yet come into the town, but was in that place where Martha met him.

American Standard Version
11:30 (Now Jesus was not yet come into the village, but was still in the place where Martha met him.)

Bible in Basic English
11:30 Now Jesus had not at this time come into the town, but was still in the place where Martha had seen him.

Darby's English Translation
11:30 Now Jesus had not yet come into the village, but was in the place where Martha came to meet him.

Douay Rheims
11:30 For Jesus was not yet come into the town: but he was still in that place where Martha had met him.

Noah Webster Bible
11:30 Now Jesus had not yet come into the town, but was in that place where Martha met him.

Weymouth New Testament
11:30 Now Jesus was not yet come into the village, but was still at the place where Martha had met Him.

World English Bible
11:30 Now Jesus had not yet come into the village, but was in the place where Martha met him.

Young's Literal Translation
11:30 and Jesus had not yet come to the village, but was in the place where Martha met him;

31

Stephens 1550 Textus Receptus
oi oun ioudaioi oi onteV met authV en th oikia kai paramuqoumenoi authn idonteV thn marian oti tacewV anesth kai exhlqen hkolouqhsan auth legontes oti upagei eiV to mnhmeion ina klaush ekei

Scrivener 1894 Textus Receptus
oi oun ioudaioi oi onteV met authV en th oikia kai paramuqoumenoi authn idonteV thn marian oti tacewV anesth kai exhlqen hkolouqhsan auth legontes oti upagei eiV to mnhmeion ina klaush ekei

Byzantine Majority
oi oun ioudaioi oi onteV met authV en th oikia kai paramuqoumenoi authn idonteV thn marian oti tacewV anesth kai exhlqen hkolouqhsan auth legontes oti upagei eiV to mnhmeion ina klaush ekei

Alexandrian
oi oun ioudaioi oi onteV met authV en th oikia kai paramuqoumenoi authn idonteV thn mariam oti tacewV anesth kai exhlqen hkolouqhsan auth doxantes oti upagei eiV to mnhmeion ina klaush ekei

Hort and Westcott
oi oun ioudaioi oi onteV met authV en th oikia kai paramuqoumenoi authn idonteV thn mariam oti tacewV anesth kai exhlqen hkolouqhsan auth doxanteV oti upagei eiV to mnhmeion ina klaush ekei

Latin Vulgate
11:31 Iudaei igitur qui erant cum ea in domo et consolabantur eam cum vidissent Mariam quia cito surrexit et exiit secuti sunt eam dicentes quia vadit ad monumentum ut ploret ibi

King James Version
11:31 The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.

American Standard Version
11:31 The Jews then who were with her in the house, and were consoling her, when they saw Mary, that she rose up quickly and went out, followed her, supposing that she was going unto the tomb to weep there.

Bible in Basic English
11:31 Then the Jews who were with her in the house, comforting her, when they saw Mary get up quickly and go out, went after her in the belief that she was going to the place of the dead and would be weeping there.

Darby's English Translation
11:31 The Jews therefore who were with her in the house and consoling her, seeing Mary that she rose up quickly and went out, followed her, saying, She goes to the tomb, that she may weep there.

Douay Rheims
11:31 The Jews therefore, who were with her in the house, and comforted her, when they saw Mary that she rose up speedily and went out, followed her, saying: She goeth to the grave to weep there.

Noah Webster Bible
11:31 The Jews then who were with her in the house, and comforted her, when they saw Mary that she rose hastily, and went out, followed her, saying, She goeth to the grave to weep there.

Weymouth New Testament
11:31 So the Jews who were with Mary in the house sympathizing with her, when they saw that she had risen hastily and had gone out, followed her, supposing that she was going to the tomb to weep aloud there.

World English Bible
11:31 Then the Jews who were with her in the house, and were consoling her, when they saw Mary, that she rose up quickly and went out, followed her, saying, "She is going to the tomb to weep there."

Young's Literal Translation
11:31 the Jews, therefore, who were with her in the house, and were comforting her, having seen Mary that she rose up quickly and went forth, followed her, saying -- `She doth go away to the tomb, that she may weep there.`

32

Stephens 1550 Textus Receptus
h oun maria wV hlqen opou hn o ihsouV idousa auton epesen eis touV podaV autou legousa autw kurie ei hV wde ouk an apeqanen mou o adelfoV

Scrivener 1894 Textus Receptus
h oun maria wV hlqen opou hn o ihsouV idousa auton epesen eis touV podaV autou legousa autw kurie ei hV wde ouk an apeqanen mou o adelfoV

Byzantine Majority
h oun maria wV hlqen opou hn o ihsouV idousa auton epesen autou eis touV podaV legousa autw kurie ei hV wde ouk an apeqanen mou o adelfoV

Alexandrian
h oun mariam wV hlqen opou hn ihsouV idousa auton epesen autou pros touV podaV legousa autw kurie ei hV wde ouk an mou apeqanen o adelfoV

Hort and Westcott
h oun mariam wV hlqen opou hn ihsouV idousa auton epesen autou proV touV podaV legousa autw kurie ei hV wde ouk an mou apeqanen o adelfoV

Latin Vulgate
11:32 Maria ergo cum venisset ubi erat Iesus videns eum cecidit ad pedes eius et dixit ei Domine si fuisses hic non esset mortuus frater meus

King James Version
11:32 Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.

American Standard Version
11:32 Mary therefore, when she came where Jesus was, and saw him, fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.

Bible in Basic English
11:32 When Mary came to where Jesus was and saw him, she went down at his feet, saying, Lord, if you had been here my brother would not be dead.

Darby's English Translation
11:32 Mary therefore, when she came where Jesus was, seeing him, fell at his feet, saying to him, Lord, if thou hadst been here, my brother had not died.

Douay Rheims
11:32 When Mary therefore was come where Jesus was, seeing him, she fell down at his feet, and saith to him: Lord, if thou hadst been here, my brother had not died.

Noah Webster Bible
11:32 Then when Mary had come where Jesus was, and saw him, she fell down at his feet, saying to him, Lord, if thou hadst been here, my brother had not died.

Weymouth New Testament
11:32 Mary then, when she came to Jesus and saw Him, fell at His feet and exclaimed, "Master, if you had been here, my brother would not have died."

World English Bible
11:32 Mary therefore, when she came to where Jesus was, and saw him, fell down at his feet, saying to him, "Lord, if you would have been here, my brother wouldn`t have died."

Young's Literal Translation
11:32 Mary, therefore, when she came where Jesus was, having seen him, fell at his feet, saying to him, `Sir, if thou hadst been here, my brother had not died;`

33

Stephens 1550 Textus Receptus
ihsouV oun wV eiden authn klaiousan kai touV sunelqontaV auth ioudaiouV klaiontaV enebrimhsato tw pneumati kai etaraxen eauton

Scrivener 1894 Textus Receptus
ihsouV oun wV eiden authn klaiousan kai touV sunelqontaV auth ioudaiouV klaiontaV enebrimhsato tw pneumati kai etaraxen eauton

Byzantine Majority
ihsouV oun wV eiden authn klaiousan kai touV sunelqontaV auth ioudaiouV klaiontaV enebrimhsato tw pneumati kai etaraxen eauton

Alexandrian
ihsouV oun wV eiden authn klaiousan kai touV sunelqontaV auth ioudaiouV klaiontaV enebrimhsato tw pneumati kai etaraxen eauton

Hort and Westcott
ihsouV oun wV eiden authn klaiousan kai touV sunelqontaV auth ioudaiouV klaiontaV enebrimhsato tw pneumati kai etaraxen eauton

Latin Vulgate
11:33 Iesus ergo ut vidit eam plorantem et Iudaeos qui venerant cum ea plorantes fremuit spiritu et turbavit se ipsum

King James Version
11:33 When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled,

American Standard Version
11:33 When Jesus therefore saw her weeping, and the Jews also weeping who came with her, he groaned in the spirit, and was troubled,

Bible in Basic English
11:33 And when Jesus saw her weeping, and saw the Jews weeping who came with her, his spirit was moved and he was troubled,

Darby's English Translation
11:33 Jesus therefore, when he saw her weeping, and the Jews who came with her weeping, was deeply moved in spirit, and was troubled,

Douay Rheims
11:33 Jesus, therefore, when he saw her weeping, and the Jews that were come with her, weeping, groaned in the spirit, and troubled himself,

Noah Webster Bible
11:33 When Jesus therefore saw her weeping, and the Jews also weeping who came with her, he groaned in the spirit, and was troubled;

Weymouth New Testament
11:33 Seeing her weeping aloud, and the Jews in like manner weeping who had come with her, Jesus, curbing the strong emotion of His spirit,

World English Bible
11:33 When Jesus therefore saw her weeping, and the Jews weeping who came with her, he groaned in the spirit, and was troubled,

Young's Literal Translation
11:33 Jesus, therefore, when he saw her weeping, and the Jews who came with her weeping, did groan in the spirit, and troubled himself, and he said,

34

Stephens 1550 Textus Receptus
kai eipen pou teqeikate auton legousin autw kurie ercou kai ide

Scrivener 1894 Textus Receptus
kai eipen pou teqeikate auton legousin autw kurie ercou kai ide

Byzantine Majority
kai eipen pou teqeikate auton legousin autw kurie ercou kai ide

Alexandrian
kai eipen pou teqeikate auton legousin autw kurie ercou kai ide

Hort and Westcott
kai eipen pou teqeikate auton legousin autw kurie ercou kai ide

Latin Vulgate
11:34 et dixit ubi posuistis eum dicunt ei Domine veni et vide

King James Version
11:34 And said, Where have ye laid him? They said unto him, Lord, come and see.

American Standard Version
11:34 and said, Where have ye laid him? They say unto him, Lord, come and see.

Bible in Basic English
11:34 And said, Where have you put him? They said, Come and see, Lord.

Darby's English Translation
11:34 and said, Where have ye put him? They say to him, Lord, come and see.

Douay Rheims
11:34 And said: Where have you laid him? They say to him: Lord, come and see.

Noah Webster Bible
11:34 And said, Where have ye laid him? They say to him, Lord, come and see.

Weymouth New Testament
11:34 though deeply troubled, asked them, "Where have you laid him?" "Master, come and see," was their reply.

World English Bible
11:34 and said, "Where have you laid him?" They told him, "Lord, come and see."

Young's Literal Translation
11:34 `Where have ye laid him?` they say to him, `Sir, come and see;`

35

Stephens 1550 Textus Receptus
edakrusen o ihsouV

Scrivener 1894 Textus Receptus
edakrusen o ihsouV

Byzantine Majority
edakrusen o ihsouV

Alexandrian
edakrusen o ihsouV

Hort and Westcott
edakrusen o ihsouV

Latin Vulgate
11:35 et lacrimatus est Iesus

King James Version
11:35 Jesus wept.

American Standard Version
11:35 Jesus wept.

Bible in Basic English
11:35 And Jesus himself was weeping.

Darby's English Translation
11:35 Jesus wept.

Douay Rheims
11:35 And Jesus wept.

Noah Webster Bible
11:35 Jesus wept.

Weymouth New Testament
11:35 Jesus wept.

World English Bible
11:35 Jesus wept.

Young's Literal Translation
11:35 Jesus wept.

36

Stephens 1550 Textus Receptus
elegon oun oi ioudaioi ide pwV efilei auton

Scrivener 1894 Textus Receptus
elegon oun oi ioudaioi ide pwV efilei auton

Byzantine Majority
elegon oun oi ioudaioi ide pwV efilei auton

Alexandrian
elegon oun oi ioudaioi ide pwV efilei auton

Hort and Westcott
elegon oun oi ioudaioi ide pwV efilei auton

Latin Vulgate
11:36 dixerunt ergo Iudaei ecce quomodo amabat eum

King James Version
11:36 Then said the Jews, Behold how he loved him!

American Standard Version
11:36 The Jews therefore said, Behold how he loved him!

Bible in Basic English
11:36 So the Jews said, See how dear he was to him!

Darby's English Translation
11:36 The Jews therefore said, Behold how he loved him!

Douay Rheims
11:36 The Jews therefore said: Behold how he loved him.

Noah Webster Bible
11:36 Then said the Jews, Behold how he loved him!

Weymouth New Testament
11:36 "See how dear he held him," said the Jews.

World English Bible
11:36 The Jews therefore said, "See how much affection he had for him!"

Young's Literal Translation
11:36 The Jews, therefore, said, `Lo, how he was loving him!`

37

Stephens 1550 Textus Receptus
tineV de ex autwn eipon ouk hdunato outoV o anoixaV touV ofqalmouV tou tuflou poihsai ina kai outoV mh apoqanh

Scrivener 1894 Textus Receptus
tineV de ex autwn eipon ouk hdunato outoV o anoixaV touV ofqalmouV tou tuflou poihsai ina kai outoV mh apoqanh

Byzantine Majority
tineV de ex autwn eipon ouk hdunato outoV o anoixaV touV ofqalmouV tou tuflou poihsai ina kai outoV mh apoqanh

Alexandrian
tineV de ex autwn eipan ouk edunato outoV o anoixaV touV ofqalmouV tou tuflou poihsai ina kai outoV mh apoqanh

Hort and Westcott
tineV de ex autwn eipan ouk edunato outoV o anoixaV touV ofqalmouV tou tuflou poihsai ina kai outoV mh apoqanh

Latin Vulgate
11:37 quidam autem dixerunt ex ipsis non poterat hic qui aperuit oculos caeci facere ut et hic non moreretur

King James Version
11:37 And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?

American Standard Version
11:37 But some of them said, Could not this man, who opened the eyes of him that was blind, have caused that this man also should not die?

Bible in Basic English
11:37 But some of them said, This man, who made open the eyes of the blind man, was he not able to keep his friend from death?

Darby's English Translation
11:37 And some of them said, Could not this man, who has opened the eyes of the blind man, have caused that this man also should not have died?

Douay Rheims
11:37 But some of them said: Could not he that opened the eyes of the man born blind, have caused that this man should not die?

Noah Webster Bible
11:37 And some of them said, Could not this man, who opened the eyes of the blind, have caused that even this man should not have died?

Weymouth New Testament
11:37 But others of them asked, "Was this man who opened the blind man's eyes unable to prevent this man from dying?"

World English Bible
11:37 Some of them said, "Couldn`t this man, who opened the eyes of him who was blind, have also caused that this man wouldn`t die?"

Young's Literal Translation
11:37 and certain of them said, `Was not this one, who did open the eyes of the blind man, able to cause that also this one might not have died?`

38

Stephens 1550 Textus Receptus
ihsouV oun palin embrimwmenoV en eautw ercetai eiV to mnhmeion hn de sphlaion kai liqoV epekeito ep autw

Scrivener 1894 Textus Receptus
ihsouV oun palin embrimwmenoV en eautw ercetai eiV to mnhmeion hn de sphlaion kai liqoV epekeito ep autw

Byzantine Majority
ihsouV oun palin embrimwmenoV en eautw ercetai eiV to mnhmeion hn de sphlaion kai liqoV epekeito ep autw

Alexandrian
ihsouV oun palin embrimwmenoV en eautw ercetai eiV to mnhmeion hn de sphlaion kai liqoV epekeito ep autw

Hort and Westcott
ihsouV oun palin embrimwmenoV en eautw ercetai eiV to mnhmeion hn de sphlaion kai liqoV epekeito ep autw

Latin Vulgate
11:38 Iesus ergo rursum fremens in semet ipso venit ad monumentum erat autem spelunca et lapis superpositus erat ei

King James Version
11:38 Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.

American Standard Version
11:38 Jesus therefore again groaning in himself cometh to the tomb. Now it was a cave, and a stone lay against it.

Bible in Basic English
11:38 So Jesus, deeply troubled in heart, came to the place of the dead. It was a hole in the rock, and a stone was over the opening.

Darby's English Translation
11:38 Jesus therefore, again deeply moved in himself, comes to the tomb. Now it was a cave, and a stone lay upon it.

Douay Rheims
11:38 Jesus therefore again groaning in himself, cometh to the sepulchre. Now it was a cave; and a stone was laid over it.

Noah Webster Bible
11:38 Jesus therefore again groaning in himself, cometh to the grave. It was a cave, and a stone lay upon it.

Weymouth New Testament
11:38 Jesus, however, again restraining His strong feeling, came to the tomb. It was a cave, and a stone had been laid against the mouth of it.

World English Bible
11:38 Jesus therefore, again groaning in himself, came to the tomb. Now it was a cave, and a stone lay against it.

Young's Literal Translation
11:38 Jesus, therefore, again groaning in himself, cometh to the tomb, and it was a cave, and a stone was lying upon it,

39

Stephens 1550 Textus Receptus
legei o ihsouV arate ton liqon legei autw h adelfh tou teqnhkotos marqa kurie hdh ozei tetartaioV gar estin

Scrivener 1894 Textus Receptus
legei o ihsouV arate ton liqon legei autw h adelfh tou teqnhkotos marqa kurie hdh ozei tetartaioV gar estin

Byzantine Majority
legei o ihsouV arate ton liqon legei autw h adelfh tou teqnhkotos marqa kurie hdh ozei tetartaioV gar estin

Alexandrian
legei o ihsouV arate ton liqon legei autw h adelfh tou teteleuthkotos marqa kurie hdh ozei tetartaioV gar estin

Hort and Westcott
legei o ihsouV arate ton liqon legei autw h adelfh tou teteleuthkotoV marqa kurie hdh ozei tetartaioV gar estin

Latin Vulgate
11:39 ait Iesus tollite lapidem dicit ei Martha soror eius qui mortuus fuerat Domine iam fetet quadriduanus enim est

King James Version
11:39 Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been [dead] four days.

American Standard Version
11:39 Jesus saith, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time the body decayeth; for he hath been dead four days.

Bible in Basic English
11:39 Jesus said, Take away the stone. Martha, the sister of him who was dead, said, Lord, by this time the body will be smelling, for he has been dead four days.

Darby's English Translation
11:39 Jesus says, Take away the stone. Martha, the sister of the dead, says to him, Lord, he stinks already, for he is four days there.

Douay Rheims
11:39 Jesus saith: Take away the stone. Martha, the sister of him that was dead, saith to him: Lord, by this time he stinketh, for he is now of four days.

Noah Webster Bible
11:39 Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith to him, Lord, by this time his body is offensive: for he hath been dead four days.

Weymouth New Testament
11:39 "Take away the stone," said Jesus. Martha, the sister of the dead man, exclaimed, "Master, by this time there is a foul smell; for it is three days since he died."

World English Bible
11:39 Jesus said, "Take away the stone." Martha, the sister of him who was dead, said to him, "Lord, by this time there is a stench, for he has been dead four days."

Young's Literal Translation
11:39 Jesus saith, `Take ye away the stone;` the sister of him who hath died -- Martha -- saith to him, `Sir, already he stinketh, for he is four days dead;`

40

Stephens 1550 Textus Receptus
legei auth o ihsouV ouk eipon soi oti ean pisteushV oyei thn doxan tou qeou

Scrivener 1894 Textus Receptus
legei auth o ihsouV ouk eipon soi oti ean pisteushV oyei thn doxan tou qeou

Byzantine Majority
legei auth o ihsouV ouk eipon soi oti ean pisteushV oyei thn doxan tou qeou

Alexandrian
legei auth o ihsouV ouk eipon soi oti ean pisteushV oyh thn doxan tou qeou

Hort and Westcott
legei auth o ihsouV ouk eipon soi oti ean pisteushV oyh thn doxan tou qeou

Latin Vulgate
11:40 dicit ei Iesus nonne dixi tibi quoniam si credideris videbis gloriam Dei

King James Version
11:40 Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?

American Standard Version
11:40 Jesus saith unto her, Said I not unto thee, that, if thou believedst, thou shouldest see the glory of God?

Bible in Basic English
11:40 Jesus said to her, Did I not say to you that if you had faith you would see the glory of God?

Darby's English Translation
11:40 Jesus says to her, Did I not say to thee, that if thou shouldest believe, thou shouldest see the glory of God?

Douay Rheims
11:40 Jesus saith to her: Did not I say to thee, that if thou believe, thou shalt see the glory of God?

Noah Webster Bible
11:40 Jesus saith to her, Said I not to thee, that if thou wouldest believe, thou shouldest see the glory of God?

Weymouth New Testament
11:40 "Did I not promise you," replied Jesus, "that if you believe, you shall see the glory of God?"

World English Bible
11:40 Jesus said to her, "Didn`t I tell you that if you believed, you would see God`s glory?"

Young's Literal Translation
11:40 Jesus saith to her, `Said I not to thee, that if thou mayest believe, thou shalt see the glory of God?`

41

Stephens 1550 Textus Receptus
hran oun ton liqon ou hn o teqnhkws keimenos o de ihsouV hren touV ofqalmouV anw kai eipen pater eucaristw soi oti hkousaV mou

Scrivener 1894 Textus Receptus
hran oun ton liqon ou hn o teqnhkws keimenos o de ihsouV hren touV ofqalmouV anw kai eipen pater eucaristw soi oti hkousaV mou

Byzantine Majority
hran oun ton liqon ou hn o teqnhkws keimenos o de ihsouV hren touV ofqalmouV anw kai eipen pater eucaristw soi oti hkousaV mou

Alexandrian
hran oun ton liqon o de ihsouV hren touV ofqalmouV anw kai eipen pater eucaristw soi oti hkousaV mou

Hort and Westcott
hran oun ton liqon o de ihsouV hren touV ofqalmouV anw kai eipen pater eucaristw soi oti hkousaV mou

Latin Vulgate
11:41 tulerunt ergo lapidem Iesus autem elevatis sursum oculis dixit Pater gratias ago tibi quoniam audisti me

King James Version
11:41 Then they took away the stone [from the place] where the dead was laid. And Jesus lifted up [his] eyes, and said, Father, I thank thee that thou hast heard me.

American Standard Version
11:41 So they took away the stone. And Jesus lifted up his eyes, and said, Father, I thank thee that thou heardest me.

Bible in Basic English
11:41 So they took away the stone. And Jesus, looking up to heaven, said, Father, I give praise to you for hearing me.

Darby's English Translation
11:41 They took therefore the stone away. And Jesus lifted up his eyes on high and said, Father, I thank thee that thou hast heard me;

Douay Rheims
11:41 They took therefore the stone away. And Jesus lifting up his eyes said: Father, I give thee thanks that thou hast heard me.

Noah Webster Bible
11:41 Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me:

Weymouth New Testament
11:41 So they removed the stone. Then Jesus lifted up His eyes and said, "Father, I thank Thee that Thou hast heard me.

World English Bible
11:41 So they took away the stone from the place where the dead man was lying. Jesus lifted up his eyes, and said, "Father, I thank you that you listened to me.

Young's Literal Translation
11:41 They took away, therefore, the stone where the dead was laid, and Jesus lifted his eyes upwards, and said, `Father, I thank Thee, that Thou didst hear me;

42

Stephens 1550 Textus Receptus
egw de hdein oti pantote mou akoueiV alla dia ton oclon ton periestwta eipon ina pisteuswsin oti su me apesteilaV

Scrivener 1894 Textus Receptus
egw de hdein oti pantote mou akoueiV alla dia ton oclon ton periestwta eipon ina pisteuswsin oti su me apesteilaV

Byzantine Majority
egw de hdein oti pantote mou akoueiV alla dia ton oclon ton periestwta eipon ina pisteuswsin oti su me apesteilaV

Alexandrian
egw de hdein oti pantote mou akoueiV alla dia ton oclon ton periestwta eipon ina pisteuswsin oti su me apesteilaV

Hort and Westcott
egw de hdein oti pantote mou akoueiV alla dia ton oclon ton periestwta eipon ina pisteuswsin oti su me apesteilaV

Latin Vulgate
11:42 ego autem sciebam quia semper me audis sed propter populum qui circumstat dixi ut credant quia tu me misisti

King James Version
11:42 And I knew that thou hearest me always: but because of the people which stand by I said [it], that they may believe that thou hast sent me.

American Standard Version
11:42 And I knew that thou hearest me always: but because of the multitude that standeth around I said it, that they may believe that thou didst send me.

Bible in Basic English
11:42 I was certain that your ears are at all times open to me, but I said it because of these who are here, so that they may see that you sent me.

Darby's English Translation
11:42 but I knew that thou always hearest me; but on account of the crowd who stand around I have said it, that they may believe that thou hast sent me.

Douay Rheims
11:42 And I knew that thou hearest me always; but because of the people who stand about have I said it, that they may believe that thou hast sent me.

Noah Webster Bible
11:42 And I knew that thou hearest me always: but because of the people who stand by, I said it, that they may believe that thou hast sent me.

Weymouth New Testament
11:42 I know that Thou always hearest me; but for the sake of the crowd standing round I have said this--that they may believe that Thou didst send me."

World English Bible
11:42 I know that you always listen to me, but because of the multitude that stands around I said this, that they may believe that you sent me."

Young's Literal Translation
11:42 and I knew that Thou always dost hear me, but, because of the multitude that is standing by, I said it, that they may believe that Thou didst send me.`

43

Stephens 1550 Textus Receptus
kai tauta eipwn fwnh megalh ekraugasen lazare deuro exw

Scrivener 1894 Textus Receptus
kai tauta eipwn fwnh megalh ekraugasen lazare deuro exw

Byzantine Majority
kai tauta eipwn fwnh megalh ekraugasen lazare deuro exw

Alexandrian
kai tauta eipwn fwnh megalh ekraugasen lazare deuro exw

Hort and Westcott
kai tauta eipwn fwnh megalh ekraugasen lazare deuro exw

Latin Vulgate
11:43 haec cum dixisset voce magna clamavit Lazare veni foras

King James Version
11:43 And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.

American Standard Version
11:43 And when he had thus spoken, he cried with a loud voice, Lazarus, come forth.

Bible in Basic English
11:43 Then he said in a loud voice, Lazarus, come out!

Darby's English Translation
11:43 And having said this, he cried with a loud voice, Lazarus, come forth.

Douay Rheims
11:43 When he had said these things, he cried with a loud voice: Lazarus, come forth.

Noah Webster Bible
11:43 And when he had thus spoken, he cried with a loud voice, Lazarus, come forth.

Weymouth New Testament
11:43 After speaking thus, He called out in a loud voice, "Lazarus, come out."

World English Bible
11:43 When he had said this, he cried with a loud voice, "Lazarus, come out!"

Young's Literal Translation
11:43 And these things saying, with a loud voice he cried out, `Lazarus, come forth;`

44

Stephens 1550 Textus Receptus
kai exhlqen o teqnhkwV dedemenoV touV podaV kai taV ceiraV keiriaiV kai h oyiV autou soudariw periededeto legei autoiV o ihsouV lusate auton kai afete upagein

Scrivener 1894 Textus Receptus
kai exhlqen o teqnhkwV dedemenoV touV podaV kai taV ceiraV keiriaiV kai h oyiV autou soudariw periededeto legei autoiV o ihsouV lusate auton kai afete upagein

Byzantine Majority
kai exhlqen o teqnhkwV dedemenoV touV podaV kai taV ceiraV keiriaiV kai h oyiV autou soudariw periededeto legei autoiV o ihsouV lusate auton kai afete upagein

Alexandrian
exhlqen o teqnhkwV dedemenoV touV podaV kai taV ceiraV keiriaiV kai h oyiV autou soudariw periededeto legei autoiV o ihsouV lusate auton kai afete auton upagein

Hort and Westcott
exhlqen o teqnhkwV dedemenoV touV podaV kai taV ceiraV keiriaiV kai h oyiV autou soudariw periededeto legei o ihsouV autoiV lusate auton kai afete auton upagein

Latin Vulgate
11:44 et statim prodiit qui fuerat mortuus ligatus pedes et manus institis et facies illius sudario erat ligata dicit Iesus eis solvite eum et sinite abire

King James Version
11:44 And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.

American Standard Version
11:44 He that was dead came forth, bound hand and foot with grave-clothes; and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.

Bible in Basic English
11:44 And he who was dead came out, with linen bands folded tightly about his hands and feet, and a cloth about his face. Jesus said to them, Make him free and let him go.

Darby's English Translation
11:44 And the dead came forth, bound feet and hands with graveclothes, and his face was bound round with a handkerchief. Jesus says to them, Loose him and let him go.

Douay Rheims
11:44 And presently he that had been dead came forth, bound feet and hands with winding bands; and his face was bound about with a napkin. Jesus said to them: Loose him, and let him go.

Noah Webster Bible
11:44 And he that was dead came forth, bound hand and foot with grave-clothes: and his face was bound about with a napkin. Jesus saith to them, Loose him, and let him go.

Weymouth New Testament
11:44 The dead man came out, his hands and feet wrapped in cloths, and his face wrapped round with a towel. "Untie him," said Jesus, "and let him go free."

World English Bible
11:44 He who was dead came out, bound hand and foot with wrappings, and his face was wrapped around with a cloth. Jesus said to them, "Free him, and let him go."

Young's Literal Translation
11:44 and he who died came forth, being bound feet and hands with grave-clothes, and his visage with a napkin was bound about; Jesus saith to them, `Loose him, and suffer to go.`

45

Stephens 1550 Textus Receptus
polloi oun ek twn ioudaiwn oi elqonteV proV thn marian kai qeasamenoi a epoihsen o ihsous episteusan eiV auton

Scrivener 1894 Textus Receptus
polloi oun ek twn ioudaiwn oi elqonteV proV thn marian kai qeasamenoi a epoihsen o ihsous episteusan eiV auton

Byzantine Majority
polloi oun ek twn ioudaiwn oi elqonteV proV thn marian kai qeasamenoi a epoihsen o ihsous episteusan eiV auton

Alexandrian
polloi oun ek twn ioudaiwn oi elqonteV proV thn mariam kai qeasamenoi a epoihsen episteusan eiV auton

Hort and Westcott
polloi oun ek twn ioudaiwn oi elqonteV proV thn mariam kai qeasamenoi o epoihsen episteusan eiV auton

Latin Vulgate
11:45 multi ergo ex Iudaeis qui venerant ad Mariam et viderant quae fecit crediderunt in eum

King James Version
11:45 Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.

American Standard Version
11:45 Many therefore of the Jews, who came to Mary and beheld that which he did, believed on him.

Bible in Basic English
11:45 Then a number of the Jews who had come to Mary and had seen the things which Jesus did had belief in him.

Darby's English Translation
11:45 Many therefore of the Jews who came to Mary and saw what he had done, believed on him;

Douay Rheims
11:45 Many therefore of the Jews, who were come to Mary and Martha, and had seen the things that Jesus did, believed in him.

Noah Webster Bible
11:45 Then many of the Jews who came to Mary, and had seen the things which Jesus did, believed on him.

Weymouth New Testament
11:45 Thereupon a considerable number of the Jews--namely those who had come to Mary and had witnessed His deeds--became believers in Him;

World English Bible
11:45 Therefore many of the Jews, who came to Mary and saw that which Jesus did, believed in him.

Young's Literal Translation
11:45 Many, therefore, of the Jews who came unto Mary, and beheld what Jesus did, believed in him;

46

Stephens 1550 Textus Receptus
tineV de ex autwn aphlqon proV touV farisaiouV kai eipon autoiV a epoihsen o ihsouV

Scrivener 1894 Textus Receptus
tineV de ex autwn aphlqon proV touV farisaiouV kai eipon autoiV a epoihsen o ihsouV

Byzantine Majority
tineV de ex autwn aphlqon proV touV farisaiouV kai eipon autoiV a epoihsen o ihsouV

Alexandrian
tineV de ex autwn aphlqon proV touV farisaiouV kai eipan autoiV a epoihsen ihsouV

Hort and Westcott
tineV de ex autwn aphlqon proV touV farisaiouV kai eipan autoiV a epoihsen ihsouV

Latin Vulgate
11:46 quidam autem ex ipsis abierunt ad Pharisaeos et dixerunt eis quae fecit Iesus

King James Version
11:46 But some of them went their ways to the Pharisees, and told them what things Jesus had done.

American Standard Version
11:46 But some of them went away to the Pharisees, and told them the things which Jesus had done.

Bible in Basic English
11:46 But some of them went to the Pharisees with the news of what Jesus had done.

Darby's English Translation
11:46 but some of them went to the Pharisees and told them what Jesus had done.

Douay Rheims
11:46 But some of them went to the Pharisees, and told them the things that Jesus had done.

Noah Webster Bible
11:46 But some of them went to the Pharisees, and told them what things Jesus had done.

Weymouth New Testament
11:46 though some of them went off to the Pharisees and told them what He had done.

World English Bible
11:46 But some of them went away to the Pharisees, and told them the things which Jesus had done.

Young's Literal Translation
11:46 but certain of them went away unto the Pharisees, and told them what Jesus did;

47

Stephens 1550 Textus Receptus
sunhgagon oun oi arciereiV kai oi farisaioi sunedrion kai elegon ti poioumen oti outoV o anqrwpoV polla shmeia poiei

Scrivener 1894 Textus Receptus
sunhgagon oun oi arciereiV kai oi farisaioi sunedrion kai elegon ti poioumen oti outoV o anqrwpoV polla shmeia poiei

Byzantine Majority
sunhgagon oun oi arciereiV kai oi farisaioi sunedrion kai elegon ti poioumen oti outoV o anqrwpoV polla shmeia poiei

Alexandrian
sunhgagon oun oi arciereiV kai oi farisaioi sunedrion kai elegon ti poioumen oti outoV o anqrwpoV polla poiei shmeia

Hort and Westcott
sunhgagon oun oi arciereiV kai oi farisaioi sunedrion kai elegon ti poioumen oti outoV o anqrwpoV polla poiei shmeia

Latin Vulgate
11:47 collegerunt ergo pontifices et Pharisaei concilium et dicebant quid facimus quia hic homo multa signa facit

King James Version
11:47 Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.

American Standard Version
11:47 The chief priests therefore and the Pharisees gathered a council, and said, What do we? for this man doeth many signs.

Bible in Basic English
11:47 Then the high priests and the Pharisees had a meeting and said, What are we doing? This man is doing a number of signs.

Darby's English Translation
11:47 The chief priests, therefore, and the Pharisees gathered a council, and said, What do we? for this man does many signs.

Douay Rheims
11:47 The chief priests therefore, and the Pharisees, gathered a council, and said: What do we, for this man doth many miracles?

Noah Webster Bible
11:47 Then the chief priests and the Pharisees convened a council, and said, What do we? for this man performeth many miracles.

Weymouth New Testament
11:47 Therefore the High Priests and the Pharisees held a meeting of the Sanhedrin. "What steps are we taking?" they asked one another; "for this man is performing a great number of miracles.

World English Bible
11:47 The chief priests therefore and the Pharisees gathered a council, and said, "What are we doing? For this man does many signs.

Young's Literal Translation
11:47 the chief priests, therefore, and the Pharisees, gathered together a sanhedrim, and said, `What may we do? because this man doth many signs?

48

Stephens 1550 Textus Receptus
ean afwmen auton outwV panteV pisteusousin eiV auton kai eleusontai oi rwmaioi kai arousin hmwn kai ton topon kai to eqnoV

Scrivener 1894 Textus Receptus
ean afwmen auton outwV panteV pisteusousin eiV auton kai eleusontai oi rwmaioi kai arousin hmwn kai ton topon kai to eqnoV

Byzantine Majority
ean afwmen auton outwV panteV pisteusousin eiV auton kai eleusontai oi rwmaioi kai arousin hmwn kai ton topon kai to eqnoV

Alexandrian
ean afwmen auton outwV panteV pisteusousin eiV auton kai eleusontai oi rwmaioi kai arousin hmwn kai ton topon kai to eqnoV

Hort and Westcott
ean afwmen auton outwV panteV pisteusousin eiV auton kai eleusontai oi rwmaioi kai arousin hmwn kai ton topon kai to eqnoV

Latin Vulgate
11:48 si dimittimus eum sic omnes credent in eum et venient Romani et tollent nostrum et locum et gentem

King James Version
11:48 If we let him thus alone, all [men] will believe on him: and the Romans shall come and take away both our place and nation.

American Standard Version
11:48 If we let him thus alone, all men will believe on him: and the Romans will come and take away both our place and our nation.

Bible in Basic English
11:48 If we let him go on in this way, everybody will have belief in him and the Romans will come and take away our place and our nation.

Darby's English Translation
11:48 If we let him thus alone, all will believe on him, and the Romans will come and take away both our place and our nation.

Douay Rheims
11:48 If we let him alone so, all will believe in him; and the Romans will come, and take away our place and nation.

Noah Webster Bible
11:48 If we let him thus alone, all men will believe on him: and the Romans will come, and take away both our place and nation.

Weymouth New Testament
11:48 If we leave him alone in this way, everybody will believe in him, and the Romans will come and blot out both our city and our nation."

World English Bible
11:48 If we leave him alone like this, everyone will believe in him, and the Romans will come and take away both our place and our nation."

Young's Literal Translation
11:48 if we may let him alone thus, all will believe in him; and the Romans will come, and will take away both our place and nation.`

49

Stephens 1550 Textus Receptus
eiV de tiV ex autwn kaiafaV arciereuV wn tou eniautou ekeinou eipen autoiV umeiV ouk oidate ouden

Scrivener 1894 Textus Receptus
eiV de tiV ex autwn kaiafaV arciereuV wn tou eniautou ekeinou eipen autoiV umeiV ouk oidate ouden

Byzantine Majority
eiV de tiV ex autwn kaiafaV arciereuV wn tou eniautou ekeinou eipen autoiV umeiV ouk oidate ouden

Alexandrian
eiV de tiV ex autwn kaiafaV arciereuV wn tou eniautou ekeinou eipen autoiV umeiV ouk oidate ouden

Hort and Westcott
eiV de tiV ex autwn kaiafaV arciereuV wn tou eniautou ekeinou eipen autoiV umeiV ouk oidate ouden

Latin Vulgate
11:49 unus autem ex ipsis Caiaphas cum esset pontifex anni illius dixit eis vos nescitis quicquam

King James Version
11:49 And one of them, [named] Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,

American Standard Version
11:49 But a certain one of them, Caiaphas, being high priest that year, said unto them, Ye know nothing at all,

Bible in Basic English
11:49 But one of them, Caiaphas, who was high priest that year, said to them, You have no knowledge of anything;

Darby's English Translation
11:49 But a certain one of them, Caiaphas, being high priest that year, said to them, Ye know nothing

Douay Rheims
11:49 But one of them, named Caiphas, being the high priest that year, said to them: You know nothing.

Noah Webster Bible
11:49 And one of them, named Caiaphas, being the high priest that same year, said to them, Ye know nothing at all,

Weymouth New Testament
11:49 But one of them, named Caiaphas, being High Priest that year, said, "You know nothing about it.

World English Bible
11:49 But a certain one of them, Caiaphas, being high priest that year, said to them, "You know nothing at all,

Young's Literal Translation
11:49 and a certain one of them, Caiaphas, being chief priest of that year, said to them, `Ye have not known anything,

50

Stephens 1550 Textus Receptus
oude dialogizesqe oti sumferei hmin ina eiV anqrwpoV apoqanh uper tou laou kai mh olon to eqnoV apolhtai

Scrivener 1894 Textus Receptus
oude dialogizesqe oti sumferei hmin ina eiV anqrwpoV apoqanh uper tou laou kai mh olon to eqnoV apolhtai

Byzantine Majority
oude dialogizesqe oti sumferei hmin ina eiV anqrwpoV apoqanh uper tou laou kai mh olon to eqnoV apolhtai

Alexandrian
oude logizesqe oti sumferei umin ina eiV anqrwpoV apoqanh uper tou laou kai mh olon to eqnoV apolhtai

Hort and Westcott
oude logizesqe oti sumferei umin ina eiV anqrwpoV apoqanh uper tou laou kai mh olon to eqnoV apolhtai

Latin Vulgate
11:50 nec cogitatis quia expedit nobis ut unus moriatur homo pro populo et non tota gens pereat

King James Version
11:50 Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.

American Standard Version
11:50 nor do ye take account that it is expedient for you that one man should die for the people, and that the whole nation perish not.

Bible in Basic English
11:50 You do not see that it is in your interest for one man to be put to death for the people, so that all the nation may not come to destruction.

Darby's English Translation
11:50 nor consider that it is profitable for you that one man die for the people, and not that the whole nation perish.

Douay Rheims
11:50 Neither do you consider that it is expedient for you that one man should die for the people, and that the whole nation perish not.

Noah Webster Bible
11:50 Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.

Weymouth New Testament
11:50 You do not reflect that it is to your interest that one man should die for the people rather than the whole nation perish."

World English Bible
11:50 nor do you take account that it is advantageous for us that one man should die for the people, and that the whole nation not perish."

Young's Literal Translation
11:50 nor reason that it is good for us that one man may die for the people, and not the whole nation perish.`

51

Stephens 1550 Textus Receptus
touto de af eautou ouk eipen alla arciereuV wn tou eniautou ekeinou proefhteusen oti emellen o ihsouV apoqnhskein uper tou eqnouV

Scrivener 1894 Textus Receptus
touto de af eautou ouk eipen alla arciereuV wn tou eniautou ekeinou proefhteusen oti emellen o ihsouV apoqnhskein uper tou eqnouV

Byzantine Majority
touto de af eautou ouk eipen alla arciereuV wn tou eniautou ekeinou proefhteusen oti emellen ihsouV apoqnhskein uper tou eqnouV

Alexandrian
touto de af eautou ouk eipen alla arciereuV wn tou eniautou ekeinou eprofhteusen oti emellen ihsouV apoqnhskein uper tou eqnouV

Hort and Westcott
touto de af eautou ouk eipen alla arciereuV wn tou eniautou ekeinou eprofhteusen oti emellen ihsouV apoqnhskein uper tou eqnouV

Latin Vulgate
11:51 hoc autem a semet ipso non dixit sed cum esset pontifex anni illius prophetavit quia Iesus moriturus erat pro gente

King James Version
11:51 And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;

American Standard Version
11:51 Now this he said not of himself: but, being high priest that year, he prophesied that Jesus should die for the nation;

Bible in Basic English
11:51 He did not say this of himself, but being the high priest that year he said, as a prophet, that Jesus would be put to death for the nation;

Darby's English Translation
11:51 But this he did not say of himself; but, being high priest that year, prophesied that Jesus was going to die for the nation;

Douay Rheims
11:51 And this he spoke not of himself: but being the high priest of that year, he prophesied that Jesus should die for the nation.

Noah Webster Bible
11:51 And this he spoke not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;

Weymouth New Testament
11:51 It was not as a mere man that he thus spoke. But being High Priest that year he was inspired to declare that Jesus was to die for the nation,

World English Bible
11:51 Now he didn`t say this of himself, but being high priest that year, he prophesied that Jesus would die for the nation,

Young's Literal Translation
11:51 And this he said not of himself, but being chief priest of that year, he did prophesy that Jesus was about to die for the nation,

52

Stephens 1550 Textus Receptus
kai ouc uper tou eqnouV monon all ina kai ta tekna tou qeou ta dieskorpismena sunagagh eiV en

Scrivener 1894 Textus Receptus
kai ouc uper tou eqnouV monon all ina kai ta tekna tou qeou ta dieskorpismena sunagagh eiV en

Byzantine Majority
kai ouc uper tou eqnouV monon all ina kai ta tekna tou qeou ta dieskorpismena sunagagh eiV en

Alexandrian
kai ouc uper tou eqnouV monon all ina kai ta tekna tou qeou ta dieskorpismena sunagagh eiV en

Hort and Westcott
kai ouc uper tou eqnouV monon all ina kai ta tekna tou qeou ta dieskorpismena sunagagh eiV en

Latin Vulgate
11:52 et non tantum pro gente sed et ut filios Dei qui erant dispersi congregaret in unum

King James Version
11:52 And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.

American Standard Version
11:52 and not for the nation only, but that he might also gather together into one the children of God that are scattered abroad.

Bible in Basic English
11:52 And not for that nation only, but for the purpose of uniting in one body the children of God all over the world.

Darby's English Translation
11:52 and not for the nation only, but that he should also gather together into one the children of God who were scattered abroad.

Douay Rheims
11:52 And not only for the nation, but to gather together in one the children of God, that were dispersed.

Noah Webster Bible
11:52 And not for that nation only, but that also he should assemble in one the children of God that were scattered abroad.

Weymouth New Testament
11:52 and not for the nation only, but in order to unite into one body all the far-scattered children of God.

World English Bible
11:52 and not for the nation only, but that he might also gather together into one the children of God who are scattered abroad.

Young's Literal Translation
11:52 and not for the nation only, but that also the children of God, who have been scattered abroad, he may gather together into one.

53

Stephens 1550 Textus Receptus
ap ekeinhV oun thV hmeraV sunebouleusanto ina apokteinwsin auton

Scrivener 1894 Textus Receptus
ap ekeinhV oun thV hmeraV sunebouleusanto ina apokteinwsin auton

Byzantine Majority
ap ekeinhV oun thV hmeraV sunebouleusanto ina apokteinwsin auton

Alexandrian
ap ekeinhV oun thV hmeraV ebouleusanto ina apokteinwsin auton

Hort and Westcott
ap ekeinhV oun thV hmeraV ebouleusanto ina apokteinwsin auton

Latin Vulgate
11:53 ab illo ergo die cogitaverunt ut interficerent eum

King James Version
11:53 Then from that day forth they took counsel together for to put him to death.

American Standard Version
11:53 So from that day forth they took counsel that they might put him to death.

Bible in Basic English
11:53 And from that day they took thought together how to put him to death.

Darby's English Translation
11:53 From that day therefore they took counsel that they might kill him.

Douay Rheims
11:53 From that day therefore they devised to put him to death.

Noah Webster Bible
11:53 Then from that day forth they took counsel together to put him to death.

Weymouth New Testament
11:53 So from that day forward they planned and schemed in order to put Him to death.

World English Bible
11:53 So from that day forth they took counsel that they might put him to death.

Young's Literal Translation
11:53 From that day, therefore, they took counsel together that they may kill him;

54

Stephens 1550 Textus Receptus
ihsous oun ouk eti parrhsia periepatei en toiV ioudaioiV alla aphlqen ekeiqen eiV thn cwran egguV thV erhmou eiV efraim legomenhn polin kakei dietriben meta twn maqhtwn autou

Scrivener 1894 Textus Receptus
ihsous oun ouk eti parrhsia periepatei en toiV ioudaioiV alla aphlqen ekeiqen eiV thn cwran egguV thV erhmou eiV efraim legomenhn polin kakei dietriben meta twn maqhtwn autou

Byzantine Majority
ihsous oun ouketi parrhsia periepatei en toiV ioudaioiV alla aphlqen ekeiqen eiV thn cwran egguV thV erhmou eiV efraim legomenhn polin kakei dietriben meta twn maqhtwn autou

Alexandrian
o oun ihsous ouketi parrhsia periepatei en toiV ioudaioiV alla aphlqen ekeiqen eiV thn cwran egguV thV erhmou eiV efraim legomenhn polin kakei emeinen meta twn maqhtwn

Hort and Westcott
o oun ihsouV ouketi parrhsia periepatei en toiV ioudaioiV alla aphlqen ekeiqen eiV thn cwran egguV thV erhmou eiV efraim legomenhn polin kakei emeinen meta twn maqhtwn

Latin Vulgate
11:54 Iesus ergo iam non in palam ambulabat apud Iudaeos sed abiit in regionem iuxta desertum in civitatem quae dicitur Efrem et ibi morabatur cum discipulis

King James Version
11:54 Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.

American Standard Version
11:54 Jesus therefore walked no more openly among the Jews, but departed thence into the country near to the wilderness, into a city called Ephraim; and there he tarried with the disciples.

Bible in Basic English
11:54 So Jesus no longer went about publicly among the Jews, but went from there into the country near to the waste land, to a town named Ephraim, where he was for some time with the disciples.

Darby's English Translation
11:54 Jesus therefore walked no longer openly among the Jews, but went away thence into the country near the desert, to a city called Ephraim, and there he sojourned with the disciples.

Douay Rheims
11:54 Wherefore Jesus walked no more openly among the Jews; but he went into a country near the desert, unto a city that is called Ephrem, and there he abode with his disciples.

Noah Webster Bible
11:54 Jesus therefore walked no more openly among the Jews; but went thence to a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.

Weymouth New Testament
11:54 Therefore Jesus no longer went about openly among the Jews, but He left that neighbourhood and went into the district near the Desert, to a town called Ephraim, and remained there with the disciples.

World English Bible
11:54 Jesus therefore walked no more openly among the Jews, but departed from there into the country near the wilderness, into a city called Ephraim. He stayed there with his disciples.

Young's Literal Translation
11:54 Jesus, therefore, was no more freely walking among the Jews, but went away thence to the region nigh the wilderness, to a city called Ephraim, and there he tarried with his disciples.

55

Stephens 1550 Textus Receptus
hn de egguV to pasca twn ioudaiwn kai anebhsan polloi eiV ierosoluma ek thV cwraV pro tou pasca ina agniswsin eautouV

Scrivener 1894 Textus Receptus
hn de egguV to pasca twn ioudaiwn kai anebhsan polloi eiV ierosoluma ek thV cwraV pro tou pasca ina agniswsin eautouV

Byzantine Majority
hn de egguV to pasca twn ioudaiwn kai anebhsan polloi eiV ierosoluma ek thV cwraV pro tou pasca ina agniswsin eautouV

Alexandrian
hn de egguV to pasca twn ioudaiwn kai anebhsan polloi eiV ierosoluma ek thV cwraV pro tou pasca ina agniswsin eautouV

Hort and Westcott
hn de egguV to pasca twn ioudaiwn kai anebhsan polloi eiV ierosoluma ek thV cwraV pro tou pasca ina agniswsin eautouV

Latin Vulgate
11:55 proximum autem erat pascha Iudaeorum et ascenderunt multi Hierosolyma de regione ante pascha ut sanctificarent se ipsos

King James Version
11:55 And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.

American Standard Version
11:55 Now the passover of the Jews was at hand: and many went up to Jerusalem out of the country before the passover, to purify themselves.

Bible in Basic English
11:55 Now the Passover of the Jews was near, and numbers of people went up from the country to Jerusalem to make themselves clean before the Passover.

Darby's English Translation
11:55 But the passover of the Jews was near, and many went up to Jerusalem out of the country before the passover, that they might purify themselves.

Douay Rheims
11:55 And the pasch of the Jews was at hand; and many from the country went up to Jerusalem, before the pasch to purify themselves.

Noah Webster Bible
11:55 And the Jews' passover was nigh at hand: and many went out of the country to Jerusalem before the passover, to purify themselves.

Weymouth New Testament
11:55 The Jewish Passover was coming near, and many from that district went up to Jerusalem before the Passover, to purify themselves.

World English Bible
11:55 Now the Passover of the Jews was at hand. Many went up to Jerusalem out of the country before the Passover, to purify themselves.

Young's Literal Translation
11:55 And the passover of the Jews was nigh, and many went up to Jerusalem out of the country before the passover, that they might purify themselves;

56

Stephens 1550 Textus Receptus
ezhtoun oun ton ihsoun kai elegon met allhlwn en tw ierw esthkoteV ti dokei umin oti ou mh elqh eiV thn eorthn

Scrivener 1894 Textus Receptus
ezhtoun oun ton ihsoun kai elegon met allhlwn en tw ierw esthkoteV ti dokei umin oti ou mh elqh eiV thn eorthn

Byzantine Majority
ezhtoun oun ton ihsoun kai elegon met allhlwn en tw ierw esthkoteV ti dokei umin oti ou mh elqh eiV thn eorthn

Alexandrian
ezhtoun oun ton ihsoun kai elegon met allhlwn en tw ierw esthkoteV ti dokei umin oti ou mh elqh eiV thn eorthn

Hort and Westcott
ezhtoun oun ton ihsoun kai elegon met allhlwn en tw ierw esthkoteV ti dokei umin oti ou mh elqh eiV thn eorthn

Latin Vulgate
11:56 quaerebant ergo Iesum et conloquebantur ad invicem in templo stantes quid putatis quia non veniat ad diem festum

King James Version
11:56 Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?

American Standard Version
11:56 They sought therefore for Jesus, and spake one with another, as they stood in the temple, What think ye? That he will not come to the feast?

Bible in Basic English
11:56 They were looking for Jesus and saying to one another while they were in the Temple, What is your opinion? Will he not come to the feast?

Darby's English Translation
11:56 They sought therefore Jesus, and said among themselves, standing in the temple, What do ye think? that he will not come to the feast?

Douay Rheims
11:56 They sought therefore for Jesus; and they discoursed one with another, standing in the temple: What think you that he is not come to the festival day? And the chief priests and Pharisees had given a commandment, that if any man knew where he was, he should tell, that they might apprehend him.

Noah Webster Bible
11:56 Then they sought for Jesus, and spoke among themselves, as they stood in the temple, What think ye, that he will not come to the feast?

Weymouth New Testament
11:56 They therefore looked out for Jesus, and asked one another as they stood in the Temple, "What do you think? --will he come to the Festival at all?"

World English Bible
11:56 Then they sought for Jesus and spoke one with another, as they stood in the temple, "What do you think? Isn`t he coming to the feast?"

Young's Literal Translation
11:56 they were seeking, therefore, Jesus, and said one with another, standing in the temple, `What doth appear to you -- that he may not come to the feast?`

57

Stephens 1550 Textus Receptus
dedwkeisan de kai oi arciereiV kai oi farisaioi entolhn ina ean tiV gnw pou estin mhnush opwV piaswsin auton

Scrivener 1894 Textus Receptus
dedwkeisan de kai oi arciereiV kai oi farisaioi entolhn ina ean tiV gnw pou estin mhnush opwV piaswsin auton

Byzantine Majority
dedwkeisan de kai oi arciereiV kai oi farisaioi entolhn ina ean tiV gnw pou estin mhnush opwV piaswsin auton

Alexandrian
dedwkeisan de oi arciereiV kai oi farisaioi entolas ina ean tiV gnw pou estin mhnush opwV piaswsin auton

Hort and Westcott
dedwkeisan de oi arciereiV kai oi farisaioi entolaV ina ean tiV gnw pou estin mhnush opwV piaswsin auton

Latin Vulgate
11:57 dederant autem pontifices et Pharisaei mandatum ut si quis cognoverit ubi sit indicet ut adprehendant eum

King James Version
11:57 Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew [it], that they might take him.

American Standard Version
11:57 Now the chief priests and the Pharisees had given commandment, that, if any man knew where he was, he should show it, that they might take him.

Bible in Basic English
11:57 Now the chief priests and the Pharisees had given orders that if anyone had knowledge where he was, he was to give them word, so that they might take him.

Darby's English Translation
11:57 Now the chief priests and the Pharisees had given commandment that if any one knew where he was, he should make it known, that they might take him.

Douay Rheims
11:57

Noah Webster Bible
11:57 Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he was, he should show it, that they might take him.

Weymouth New Testament
11:57 Now the High Priests and the Pharisees had issued orders that if any one knew where He was, he should give information, so that they might arrest Him.

World English Bible
11:57 Now the chief priests and the Pharisees had commanded that if anyone knew where he was, he should report it, that they might seize him.

Young's Literal Translation
11:57 and both the chief priests and the Pharisees had given a command, that if any one may know where he is, he may shew it, so that they may seize him.

John 12


John 12 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 11

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 12

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

1

Stephens 1550 Textus Receptus
o oun ihsouV pro ex hmerwn tou pasca hlqen eiV bhqanian opou hn lazaroV o teqnhkws on hgeiren ek nekrwn

Scrivener 1894 Textus Receptus
o oun ihsouV pro ex hmerwn tou pasca hlqen eiV bhqanian opou hn lazaroV o teqnhkws on hgeiren ek nekrwn

Byzantine Majority
o oun ihsouV pro ex hmerwn tou pasca hlqen eiV bhqanian opou hn lazaroV o teqnhkws on hgeiren ek nekrwn

Alexandrian
o oun ihsouV pro ex hmerwn tou pasca hlqen eiV bhqanian opou hn lazaroV on hgeiren ek nekrwn ihsous

Hort and Westcott
o oun ihsouV pro ex hmerwn tou pasca hlqen eiV bhqanian opou hn lazaroV on hgeiren ek nekrwn ihsouV

Latin Vulgate
12:1 Iesus ergo ante sex dies paschae venit Bethaniam ubi fuerat Lazarus mortuus quem suscitavit Iesus

King James Version
12:1 Then Jesus six days before the passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead.

American Standard Version
12:1 Jesus therefore six days before the passover came to Bethany, where Lazarus was, whom Jesus raised from the dead.

Bible in Basic English
12:1 Then, six days before the Passover, Jesus came to Bethany where Lazarus was, whom Jesus had made to come back from the dead.

Darby's English Translation
12:1 Jesus therefore, six days before the passover, came to Bethany, where was the dead man Lazarus, whom Jesus raised from among the dead.

Douay Rheims
12:1 Jesus therefore, six days before the pasch, came to Bethania, where Lazarus had been dead, whom Jesus raised to life.

Noah Webster Bible
12:1 Then Jesus, six days before the passover, came to Bethany, where Lazarus was who had been dead, whom he raised from the dead.

Weymouth New Testament
12:1 Jesus, however, six days before the Passover, came to Bethany, where Lazarus was whom He had raised from the dead.

World English Bible
12:1 Therefore six days before the Passover, Jesus came to Bethany, where Lazarus was, who had been dead, whom he raised from the dead.

Young's Literal Translation
12:1 Jesus, therefore, six days before the passover, came to Bethany, where was Lazarus, who had died, whom he raised out of the dead;

2

Stephens 1550 Textus Receptus
epoihsan oun autw deipnon ekei kai h marqa dihkonei o de lazaroV eiV hn twn sunanakeimenwn autw

Scrivener 1894 Textus Receptus
epoihsan oun autw deipnon ekei kai h marqa dihkonei o de lazaroV eiV hn twn sunanakeimenwn autw

Byzantine Majority
epoihsan oun autw deipnon ekei kai h marqa dihkonei o de lazaroV eiV hn twn anakeimenwn sun autw

Alexandrian
epoihsan oun autw deipnon ekei kai h marqa dihkonei o de lazaroV eiV hn ek twn anakeimenwn sun autw

Hort and Westcott
epoihsan oun autw deipnon ekei kai h marqa dihkonei o de lazaroV eiV hn ek twn anakeimenwn sun autw

Latin Vulgate
12:2 fecerunt autem ei cenam ibi et Martha ministrabat Lazarus vero unus erat ex discumbentibus cum eo

King James Version
12:2 There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.

American Standard Version
12:2 So they made him a supper there: and Martha served; but Lazarus was one of them that sat at meat with him.

Bible in Basic English
12:2 So they made him a meal there, and he was waited on by Martha, and Lazarus was among those who were seated with him at table.

Darby's English Translation
12:2 There therefore they made him a supper, and Martha served, but Lazarus was one of those at table with him.

Douay Rheims
12:2 And they made him a supper there: and Martha served: but Lazarus was one of them that were at table with him.

Noah Webster Bible
12:2 There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.

Weymouth New Testament
12:2 So they gave a dinner there in honour of Jesus, at which Martha waited at table, but Lazarus was one of the guests who were with Him.

World English Bible
12:2 So they made him a supper there. Martha served, but Lazarus was one of those who sat at the table with him.

Young's Literal Translation
12:2 they made, therefore, to him a supper there, and Martha was ministering, and Lazarus was one of those reclining together (at meat) with him;

3

Stephens 1550 Textus Receptus
h oun maria labousa litran murou nardou pistikhV polutimou hleiyen touV podaV tou ihsou kai exemaxen taiV qrixin authV touV podaV autou h de oikia eplhrwqh ek thV osmhV tou murou

Scrivener 1894 Textus Receptus
h oun maria labousa litran murou nardou pistikhV polutimou hleiyen touV podaV tou ihsou kai exemaxen taiV qrixin authV touV podaV autou h de oikia eplhrwqh ek thV osmhV tou murou

Byzantine Majority
h oun maria labousa litran murou nardou pistikhV polutimou hleiyen touV podaV tou ihsou kai exemaxen taiV qrixin authV touV podaV autou h de oikia eplhrwqh ek thV osmhV tou murou

Alexandrian
h oun mariam labousa litran murou nardou pistikhV polutimou hleiyen touV podaV tou ihsou kai exemaxen taiV qrixin authV touV podaV autou h de oikia eplhrwqh ek thV osmhV tou murou

Hort and Westcott
h oun mariam labousa litran murou nardou pistikhV polutimou hleiyen touV podaV tou ihsou kai exemaxen taiV qrixin authV touV podaV autou h de oikia eplhrwqh ek thV osmhV tou murou

Latin Vulgate
12:3 Maria ergo accepit libram unguenti nardi pistici pretiosi unxit pedes Iesu et extersit capillis suis pedes eius et domus impleta est ex odore unguenti

King James Version
12:3 Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.

American Standard Version
12:3 Mary therefore took a pound of ointment of pure nard, very precious, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odor of the ointment.

Bible in Basic English
12:3 Then Mary, taking a pound of perfumed oil of great value, put it on the feet of Jesus and made them dry with her hair: and the house became full of the smell of the perfume.

Darby's English Translation
12:3 Mary therefore, having taken a pound of ointment of pure nard of great price, anointed the feet of Jesus, and wiped his feet with her hair, and the house was filled with the odour of the ointment.

Douay Rheims
12:3 Mary therefore took a pound of ointment of right spikenard, of great price, and anointed the feet of Jesus, and wiped his feet with her hair; and the house was filled with the odour of the ointment.

Noah Webster Bible
12:3 Then Mary took a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odor of the ointment.

Weymouth New Testament
12:3 Availing herself of the opportunity, Mary took a pound weight of pure spikenard, very costly, and poured it over His feet, and wiped His feet with her hair, so that the house was filled with the fragrance of the perfume.

World English Bible
12:3 Mary, therefore, took a pound of ointment of pure nard, very precious, and anointed the feet of Jesus, and wiped his feet with her hair. The house was filled with the fragrance of the ointment.

Young's Literal Translation
12:3 Mary, therefore, having taken a pound of ointment of spikenard, of great price, anointed the feet of Jesus and did wipe with her hair his feet, and the house was filled from the fragrance of the ointment.

4

Stephens 1550 Textus Receptus
legei oun eiV ek twn maqhtwn autou ioudas simwnos iskariwths o mellwn auton paradidonai

Scrivener 1894 Textus Receptus
legei oun eiV ek twn maqhtwn autou ioudas simwnos iskariwths o mellwn auton paradidonai

Byzantine Majority
legei oun eiV ek twn maqhtwn autou ioudas simwnos iskariwths o mellwn auton paradidonai

Alexandrian
legei de ioudas o iskariwths eiV [ek] twn maqhtwn autou o mellwn auton paradidonai

Hort and Westcott
legei de ioudaV o iskariwthV eiV twn maqhtwn autou o mellwn auton paradidonai

Latin Vulgate
12:4 dicit ergo unus ex discipulis eius Iudas Scariotis qui erat eum traditurus

King James Version
12:4 Then saith one of his disciples, Judas Iscariot, Simon's [son], which should betray him,

American Standard Version
12:4 But Judas Iscariot, one of his disciples, that should betray him, saith,

Bible in Basic English
12:4 But one of his disciples, Judas Iscariot (who was to give him up), said,

Darby's English Translation
12:4 One of his disciples therefore, Judas son of Simon, Iscariote, who was about to deliver him up, says,

Douay Rheims
12:4 Then one of his disciples, Judas Iscariot, he that was about to betray him, said:

Noah Webster Bible
12:4 Then saith one of his disciples, Judas Iscariot, Simon's son, who was to betray him,

Weymouth New Testament
12:4 Then said Judas (the Iscariot, one of the Twelve--the one who afterwards betrayed Jesus),

World English Bible
12:4 Then Judas Iscariot, Simon`s son, one of his disciples, who would betray him, said,

Young's Literal Translation
12:4 Therefore saith one of his disciples -- Judas Iscariot, of Simon, who is about to deliver him up --

5

Stephens 1550 Textus Receptus
diati touto to muron ouk epraqh triakosiwn dhnariwn kai edoqh ptwcoiV

Scrivener 1894 Textus Receptus
diati touto to muron ouk epraqh triakosiwn dhnariwn kai edoqh ptwcoiV

Byzantine Majority
dia ti touto to muron ouk epraqh triakosiwn dhnariwn kai edoqh ptwcoiV

Alexandrian
dia ti touto to muron ouk epraqh triakosiwn dhnariwn kai edoqh ptwcoiV

Hort and Westcott
dia ti touto to muron ouk epraqh triakosiwn dhnariwn kai edoqh ptwcoiV

Latin Vulgate
12:5 quare hoc unguentum non veniit trecentis denariis et datum est egenis

King James Version
12:5 Why was not this ointment sold for three hundred pence, and given to the poor?

American Standard Version
12:5 Why was not this ointment sold for three hundred shillings, and given to the poor?

Bible in Basic English
12:5 Why was not this perfume traded for three hundred pence, and the money given to the poor?

Darby's English Translation
12:5 Why was this ointment not sold for three hundred denarii and given to the poor?

Douay Rheims
12:5 Why was not this ointment sold for three hundred pence, and given to the poor?

Noah Webster Bible
12:5 Why was not this ointment sold for three hundred pence, and given to the poor?

Weymouth New Testament
12:5 "Why was not that perfume sold for 300 shillings and the money given to the poor?"

World English Bible
12:5 "Why wasn`t this ointment sold for three hundred denarii, and given to the poor?"

Young's Literal Translation
12:5 `Wherefore was not this ointment sold for three hundred denaries, and given to the poor?`

6

Stephens 1550 Textus Receptus
eipen de touto ouc oti peri twn ptwcwn emelen autw all oti klepthV hn kai to glwssokomon eicen kai ta ballomena ebastazen

Scrivener 1894 Textus Receptus
eipen de touto ouc oti peri twn ptwcwn emelen autw alla oti klepthV hn kai to glwssokomon eicen kai ta ballomena ebastazen

Byzantine Majority
eipen de touto ouc oti peri twn ptwcwn emelen autw all oti klepthV hn kai to glwssokomon eicen kai ta ballomena ebastazen

Alexandrian
eipen de touto ouc oti peri twn ptwcwn emelen autw all oti klepthV hn kai to glwssokomon ecwn ta ballomena ebastazen

Hort and Westcott
eipen de touto ouc oti peri twn ptwcwn emelen autw all oti klepthV hn kai to glwssokomon ecwn ta ballomena ebastazen

Latin Vulgate
12:6 dixit autem hoc non quia de egenis pertinebat ad eum sed quia fur erat et loculos habens ea quae mittebantur portabat

King James Version
12:6 This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.

American Standard Version
12:6 Now this he said, not because he cared for the poor; but because he was a thief, and having the bag took away what was put therein.

Bible in Basic English
12:6 (He said this, not because he had any love for the poor; but because he was a thief, and, having the money-bag, took for himself what was put into it.)

Darby's English Translation
12:6 But he said this, not that he cared for the poor, but because he was a thief and had the bag, and carried what was put into it.

Douay Rheims
12:6 Now he said this, not because he cared for the poor; but because he was a thief, and having the purse, carried the things that were put therein.

Noah Webster Bible
12:6 This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bore what was put in it.

Weymouth New Testament
12:6 The reason he said this was not that he cared for the poor, but that he was a thief, and that being in charge of the money-box, he used to steal what was put into it.

World English Bible
12:6 Now he said this, not because he cared for the poor, but because he was a thief, and having the money box, used to steal what was put into it.

Young's Literal Translation
12:6 and he said this, not because he was caring for the poor, but because he was a thief, and had the bag, and what things were put in he was carrying.

7

Stephens 1550 Textus Receptus
eipen oun o ihsouV afeV authn eiV thn hmeran tou entafiasmou mou tethrhken auto

Scrivener 1894 Textus Receptus
eipen oun o ihsouV afeV authn eiV thn hmeran tou entafiasmou mou tethrhken auto

Byzantine Majority
eipen oun o ihsouV afeV authn eiV thn hmeran tou entafiasmou mou tethrhken auto

Alexandrian
eipen oun o ihsouV afeV authn ina eiV thn hmeran tou entafiasmou mou thrhsh auto

Hort and Westcott
eipen oun o ihsouV afeV authn ina eiV thn hmeran tou entafiasmou mou thrhsh auto

Latin Vulgate
12:7 dixit ergo Iesus sine illam ut in die sepulturae meae servet illud

King James Version
12:7 Then said Jesus, Let her alone: against the day of my burying hath she kept this.

American Standard Version
12:7 Jesus therefore said, Suffer her to keep it against the day of my burying.

Bible in Basic English
12:7 Then Jesus said, Let her be. Let her keep what she has for the day of my death.

Darby's English Translation
12:7 Jesus therefore said, Suffer her to have kept this for the day of my preparation for burial;

Douay Rheims
12:7 Jesus therefore said: Let her alone, that she may keep it against the day of my burial.

Noah Webster Bible
12:7 Then said Jesus, Let her alone: against the day of my burial hath she kept this.

Weymouth New Testament
12:7 But Jesus interposed. "Do not blame her," He said, "allow her to have kept it for the time of my preparation for burial.

World English Bible
12:7 But Jesus said, "Leave her alone. She has kept this for the day of my burial.

Young's Literal Translation
12:7 Jesus, therefore, said, `Suffer her; for the day of my embalming she hath kept it,

8

Stephens 1550 Textus Receptus
touV ptwcouV gar pantote ecete meq eautwn eme de ou pantote ecete

Scrivener 1894 Textus Receptus
touV ptwcouV gar pantote ecete meq eautwn eme de ou pantote ecete

Byzantine Majority
touV ptwcouV gar pantote ecete meq eautwn eme de ou pantote ecete

Alexandrian
touV ptwcouV gar pantote ecete meq eautwn eme de ou pantote ecete

Hort and Westcott
touV ptwcouV gar pantote ecete meq eautwn eme de ou pantote ecete

Latin Vulgate
12:8 pauperes enim semper habetis vobiscum me autem non semper habetis

King James Version
12:8 For the poor always ye have with you; but me ye have not always.

American Standard Version
12:8 For the poor ye have always with you; but me ye have not always.

Bible in Basic English
12:8 The poor you have ever with you, but me you have not for ever.

Darby's English Translation
12:8 for ye have the poor always with you, but me ye have not always.

Douay Rheims
12:8 For the poor you have always with you; but me you have not always.

Noah Webster Bible
12:8 For the poor ye have always with you; but me ye have not always.

Weymouth New Testament
12:8 For the poor you always have with you, but you have not me always."

World English Bible
12:8 For you always have the poor with you, but you don`t always have me."

Young's Literal Translation
12:8 for the poor ye have always with yourselves, and me ye have not always.`

9

Stephens 1550 Textus Receptus
egnw oun ocloV poluV ek twn ioudaiwn oti ekei estin kai hlqon ou dia ton ihsoun monon all ina kai ton lazaron idwsin on hgeiren ek nekrwn

Scrivener 1894 Textus Receptus
egnw oun ocloV poluV ek twn ioudaiwn oti ekei estin kai hlqon ou dia ton ihsoun monon all ina kai ton lazaron idwsin on hgeiren ek nekrwn

Byzantine Majority
egnw oun ocloV poluV ek twn ioudaiwn oti ekei estin kai hlqon ou dia ton ihsoun monon all ina kai ton lazaron idwsin on hgeiren ek nekrwn

Alexandrian
egnw oun [o] ocloV poluV ek twn ioudaiwn oti ekei estin kai hlqon ou dia ton ihsoun monon all ina kai ton lazaron idwsin on hgeiren ek nekrwn

Hort and Westcott
egnw oun o ocloV poluV ek twn ioudaiwn oti ekei estin kai hlqon ou dia ton ihsoun monon all ina kai ton lazaron idwsin on hgeiren ek nekrwn

Latin Vulgate
12:9 cognovit ergo turba multa ex Iudaeis quia illic est et venerunt non propter Iesum tantum sed ut Lazarum viderent quem suscitavit a mortuis

King James Version
12:9 Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.

American Standard Version
12:9 The common people therefore of the Jews learned that he was there: and they came, not for Jesus` sake only, but that they might see Lazarus also, whom he had raised from the dead.

Bible in Basic English
12:9 Then a great number of the Jews had news that he was there: and they came, not only because of Jesus, but so that they might see Lazarus who had been dead and to whom he had given life.

Darby's English Translation
12:9 A great crowd therefore of the Jews knew that he was there; and they came, not because of Jesus only, but also that they might see Lazarus whom he raised from among the dead.

Douay Rheims
12:9 A great multitude therefore of the Jews knew that he was there; and they came, not for Jesus' sake only, but that they might see Lazarus, whom he had raised from the dead.

Noah Webster Bible
12:9 Many people of the Jews therefore knew that he was there: and they came, not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.

Weymouth New Testament
12:9 Now it became widely known among the Jews that Jesus was there; but they came not only on His account, but also in order to see Lazarus whom He had brought back to life.

World English Bible
12:9 A large crowd therefore of the Jews learned that he was there, and they came, not for Jesus` sake only, but that they might see Lazarus also, whom he had raised from the dead.

Young's Literal Translation
12:9 A great multitude, therefore, of the Jews knew that he is there, and they came, not because of Jesus only, but that Lazarus also they may see, whom he raised out of the dead;

10

Stephens 1550 Textus Receptus
ebouleusanto de oi arciereiV ina kai ton lazaron apokteinwsin

Scrivener 1894 Textus Receptus
ebouleusanto de oi arciereiV ina kai ton lazaron apokteinwsin

Byzantine Majority
ebouleusanto de oi arciereiV ina kai ton lazaron apokteinwsin

Alexandrian
ebouleusanto de oi arciereiV ina kai ton lazaron apokteinwsin

Hort and Westcott
ebouleusanto de oi arciereiV ina kai ton lazaron apokteinwsin

Latin Vulgate
12:10 cogitaverunt autem principes sacerdotum ut et Lazarum interficerent

King James Version
12:10 But the chief priests consulted that they might put Lazarus also to death;

American Standard Version
12:10 But the chief priests took counsel that they might put Lazarus also to death;

Bible in Basic English
12:10 Now there was talk among the chief priests of putting Lazarus to death;

Darby's English Translation
12:10 But the chief priests took counsel that they might kill Lazarus also,

Douay Rheims
12:10 But the chief priests thought to kill Lazarus also:

Noah Webster Bible
12:10 But the chief priests consulted that they might put Lazarus also to death;

Weymouth New Testament
12:10 The High Priests, however, consulted together to put Lazarus also to death,

World English Bible
12:10 But the chief priests conspired to also put Lazarus to death,

Young's Literal Translation
12:10 and the chief priests took counsel, that also Lazarus they may kill,

11

Stephens 1550 Textus Receptus
oti polloi di auton uphgon twn ioudaiwn kai episteuon eiV ton ihsoun

Scrivener 1894 Textus Receptus
oti polloi di auton uphgon twn ioudaiwn kai episteuon eiV ton ihsoun

Byzantine Majority
oti polloi di auton uphgon twn ioudaiwn kai episteuon eiV ton ihsoun

Alexandrian
oti polloi di auton uphgon twn ioudaiwn kai episteuon eiV ton ihsoun

Hort and Westcott
oti polloi di auton uphgon twn ioudaiwn kai episteuon eiV ton ihsoun

Latin Vulgate
12:11 quia multi propter illum abibant ex Iudaeis et credebant in Iesum

King James Version
12:11 Because that by reason of him many of the Jews went away, and believed on Jesus.

American Standard Version
12:11 because that by reason of him many of the Jews went away, and believed on Jesus.

Bible in Basic English
12:11 For because of him a great number of the Jews went away and had belief in Jesus.

Darby's English Translation
12:11 because many of the Jews went away on his account and believed on Jesus.

Douay Rheims
12:11 Because many of the Jews, by reason of him, went away, and believed in Jesus.

Noah Webster Bible
12:11 Because that by reason of him many of the Jews went away, and believed on Jesus.

Weymouth New Testament
12:11 for because of him many of the Jews left them and became believers in Jesus.

World English Bible
12:11 because on account of him many of the Jews went away and believed in Jesus.

Young's Literal Translation
12:11 because on account of him many of the Jews were going away, and were believing in Jesus.

12

Stephens 1550 Textus Receptus
th epaurion ocloV poluV o elqwn eiV thn eorthn akousanteV oti ercetai o ihsouV eiV ierosoluma

Scrivener 1894 Textus Receptus
th epaurion ocloV poluV o elqwn eiV thn eorthn akousanteV oti ercetai o ihsouV eiV ierosoluma

Byzantine Majority
th epaurion ocloV poluV o elqwn eiV thn eorthn akousanteV oti ercetai ihsouV eiV ierosoluma

Alexandrian
th epaurion o ocloV poluV o elqwn eiV thn eorthn akousanteV oti ercetai o ihsouV eiV ierosoluma

Hort and Westcott
th epaurion o ocloV poluV o elqwn eiV thn eorthn akousanteV oti ercetai ihsouV eiV ierosoluma

Latin Vulgate
12:12 in crastinum autem turba multa quae venerat ad diem festum cum audissent quia venit Iesus Hierosolyma

King James Version
12:12 On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,

American Standard Version
12:12 On the morrow a great multitude that had come to the feast, when they heard that Jesus was coming to Jerusalem,

Bible in Basic English
12:12 The day after, a great number of people who were there for the feast, when they had the news that Jesus was coming to Jerusalem,

Darby's English Translation
12:12 On the morrow a great crowd who came to the feast, having heard that Jesus is coming into Jerusalem,

Douay Rheims
12:12 And on the next day, a great multitude that was to come to the festival day, when they had heard that Jesus was coming to Jerusalem,

Noah Webster Bible
12:12 On the next day, many people that had come to the feast, when they heard that Jesus was coming to Jerusalem,

Weymouth New Testament
12:12 The next day a great crowd of those who had come to the Festival, hearing that Jesus was coming to Jerusalem,

World English Bible
12:12 On the next day a great multitude had come to the feast. When they heard that Jesus was coming to Jerusalem,

Young's Literal Translation
12:12 On the morrow, a great multitude that came to the feast, having heard that Jesus doth come to Jerusalem,

13

Stephens 1550 Textus Receptus
elabon ta baia twn foinikwn kai exhlqon eiV upanthsin autw kai ekrazon wsanna euloghmenoV o ercomenoV en onomati kuriou o basileuV tou israhl

Scrivener 1894 Textus Receptus
elabon ta baia twn foinikwn kai exhlqon eiV upanthsin autw kai ekrazon wsanna euloghmenoV o ercomenoV en onomati kuriou o basileuV tou israhl

Byzantine Majority
elabon ta baia twn foinikwn kai exhlqon eiV upanthsin autw kai ekrazon wsanna euloghmenoV o ercomenoV en onomati kuriou basileuV tou israhl

Alexandrian
elabon ta baia twn foinikwn kai exhlqon eiV upanthsin autw kai ekraugazon wsanna euloghmenoV o ercomenoV en onomati kuriou [kai] o basileuV tou israhl

Hort and Westcott
elabon ta baia twn foinikwn kai exhlqon eiV upanthsin autw kai ekraugazon wsanna euloghmenoV o ercomenoV en onomati kuriou kai o basileuV tou israhl

Latin Vulgate
12:13 acceperunt ramos palmarum et processerunt obviam ei et clamabant osanna benedictus qui venit in nomine Domini rex Israhel

King James Version
12:13 Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed [is] the King of Israel that cometh in the name of the Lord.

American Standard Version
12:13 took the branches of the palm trees, and went forth to meet him, and cried out, Hosanna: Blessed is he that cometh in the name of the Lord, even the King of Israel.

Bible in Basic English
12:13 Took branches of palm-trees and went out to him, crying, A blessing on him who comes in the name of the Lord, the King of Israel!

Darby's English Translation
12:13 took branches of palms and went out to meet him, and cried, Hosanna, blessed is he that comes in the name of the Lord, the King of Israel.

Douay Rheims
12:13 Took branches of palm trees, and went forth to meet him, and cried: Hosanna, blessed is he that cometh in the name of the Lord, the king of Israel.

Noah Webster Bible
12:13 Took branches of palm-trees, and went forth to meet him, and cried, Hosanna; Blessed is the King of Israel that cometh in the name of the Lord.

Weymouth New Testament
12:13 took branches of the palm trees and went out to meet Him, shouting as they went, "God save him! Blessings on him who comes in the name of the Lord--even on the King of Israel!"

World English Bible
12:13 they took the branches of the palm trees, and went out to meet him, and cried out, "Hosanna! Blessed is he who comes in the name of the Lord, the King of Israel!"

Young's Literal Translation
12:13 took the branches of the palms, and went forth to meet him, and were crying, `Hosanna, blessed is he who is coming in the name of the Lord -- the king of Israel;`

14

Stephens 1550 Textus Receptus
eurwn de o ihsouV onarion ekaqisen ep auto kaqwV estin gegrammenon

Scrivener 1894 Textus Receptus
eurwn de o ihsouV onarion ekaqisen ep auto kaqwV estin gegrammenon

Byzantine Majority
eurwn de o ihsouV onarion ekaqisen ep auto kaqwV estin gegrammenon

Alexandrian
eurwn de o ihsouV onarion ekaqisen ep auto kaqwV estin gegrammenon

Hort and Westcott
eurwn de o ihsouV onarion ekaqisen ep auto kaqwV estin gegrammenon

Latin Vulgate
12:14 et invenit Iesus asellum et sedit super eum sicut scriptum est

King James Version
12:14 And Jesus, when he had found a young ass, sat thereon; as it is written,

American Standard Version
12:14 And Jesus, having found a young ass, sat thereon; as it is written,

Bible in Basic English
12:14 And Jesus saw a young ass and took his seat on it; as the Writings say,

Darby's English Translation
12:14 And Jesus, having found a young ass, sat upon it; as it is written,

Douay Rheims
12:14 And Jesus found a young ass, and sat upon it, as it is written:

Noah Webster Bible
12:14 And Jesus, when he had found a young ass, sat thereon; as it is written,

Weymouth New Testament
12:14 And Jesus, having procured a young ass, sat upon it, just as the Scripture says,

World English Bible
12:14 Jesus, having found a young donkey, sat on it. As it is written,

Young's Literal Translation
12:14 and Jesus having found a young ass did sit upon it, according as it is written,

15

Stephens 1550 Textus Receptus
mh fobou qugater siwn idou o basileuV sou ercetai kaqhmenoV epi pwlon onou

Scrivener 1894 Textus Receptus
mh fobou qugater siwn idou o basileuV sou ercetai kaqhmenoV epi pwlon onou

Byzantine Majority
mh fobou qugater siwn idou o basileuV sou ercetai kaqhmenoV epi pwlon onou

Alexandrian
mh fobou qugathr siwn idou o basileuV sou ercetai kaqhmenoV epi pwlon onou

Hort and Westcott
mh fobou qugathr siwn idou o basileuV sou ercetai kaqhmenoV epi pwlon onou

Latin Vulgate
12:15 noli timere filia Sion ecce rex tuus venit sedens super pullum asinae

King James Version
12:15 Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.

American Standard Version
12:15 Fear not, daughter of Zion: behold, thy King cometh, sitting on an ass`s colt.

Bible in Basic English
12:15 Have no fear, daughter of Zion: see your King is coming, seated on a young ass.

Darby's English Translation
12:15 Fear not, daughter of Zion: behold, thy King cometh, sitting on an ass`s colt.

Douay Rheims
12:15 Fear not, daughter of Sion: behold, thy king cometh, sitting on an ass's colt.

Noah Webster Bible
12:15 Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.

Weymouth New Testament
12:15 "Fear not, Daughter of Zion! See, thy King is coming riding on an ass's colt."

World English Bible
12:15 "Don`t be afraid, daughter of Zion. Behold, your King comes, sitting on a donkey`s colt."

Young's Literal Translation
12:15 `Fear not, daughter of Sion, lo, thy king doth come, sitting on an ass` colt.`

16

Stephens 1550 Textus Receptus
tauta de ouk egnwsan oi maqhtai autou to prwton all ote edoxasqh o ihsouV tote emnhsqhsan oti tauta hn ep autw gegrammena kai tauta epoihsan autw

Scrivener 1894 Textus Receptus
tauta de ouk egnwsan oi maqhtai autou to prwton all ote edoxasqh o ihsouV tote emnhsqhsan oti tauta hn ep autw gegrammena kai tauta epoihsan autw

Byzantine Majority
tauta de ouk egnwsan oi maqhtai autou to prwton all ote edoxasqh [o] ihsouV tote emnhsqhsan oti tauta hn ep autw gegrammena kai tauta epoihsan autw

Alexandrian
tauta ouk egnwsan autou oi maqhtai to prwton all ote edoxasqh ihsouV tote emnhsqhsan oti tauta hn ep autw gegrammena kai tauta epoihsan autw

Hort and Westcott
tauta ouk egnwsan autou oi maqhtai to prwton all ote edoxasqh ihsouV tote emnhsqhsan oti tauta hn ep autw gegrammena kai tauta epoihsan autw

Latin Vulgate
12:16 haec non cognoverunt discipuli eius primum sed quando glorificatus est Iesus tunc recordati sunt quia haec erant scripta de eo et haec fecerunt ei

King James Version
12:16 These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and [that] they had done these things unto him.

American Standard Version
12:16 These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.

Bible in Basic English
12:16 (These things were not clear to his disciples at first: but when Jesus had been lifted up into his glory, then it came to their minds that these things in the Writings were about him and that they had been done to him.)

Darby's English Translation
12:16 Now his disciples knew not these things at the first; but when Jesus was glorified, then they remembered that these things were written of him, and that they had done these things to him.

Douay Rheims
12:16 These things his disciples did not know at the first; but when Jesus was glorified, then they remembered that these things were written of him, and that they had done these things to him.

Noah Webster Bible
12:16 These things his disciples understood not at the first: but when Jesus was glorified, then they remembered that these things were written concerning him, and that they had done these things to him.

Weymouth New Testament
12:16 The meaning of this His disciples did not understand at the time; but after Jesus was glorified they recollected that this was written about Him, and that they had done this to Him.

World English Bible
12:16 His disciples didn`t understand these things at first, but when Jesus was glorified, then they remembered that these things were written about him, and that they had done these things to him.

Young's Literal Translation
12:16 And these things his disciples did not know at the first, but when Jesus was glorified, then they remembered that these things were having been written about him, and these things they did to him.

17

Stephens 1550 Textus Receptus
emarturei oun o ocloV o wn met autou ote ton lazaron efwnhsen ek tou mnhmeiou kai hgeiren auton ek nekrwn

Scrivener 1894 Textus Receptus
emarturei oun o ocloV o wn met autou ote ton lazaron efwnhsen ek tou mnhmeiou kai hgeiren auton ek nekrwn

Byzantine Majority
emarturei oun o ocloV o wn met autou ote ton lazaron efwnhsen ek tou mnhmeiou kai hgeiren auton ek nekrwn

Alexandrian
emarturei oun o ocloV o wn met autou ote ton lazaron efwnhsen ek tou mnhmeiou kai hgeiren auton ek nekrwn

Hort and Westcott
emarturei oun o ocloV o wn met autou ote ton lazaron efwnhsen ek tou mnhmeiou kai hgeiren auton ek nekrwn

Latin Vulgate
12:17 testimonium ergo perhibebat turba quae erat cum eo quando Lazarum vocavit de monumento et suscitavit eum a mortuis

King James Version
12:17 The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.

American Standard Version
12:17 The multitude therefore that was with him when he called Lazarus out of the tomb, and raised him from the dead, bare witness.

Bible in Basic English
12:17 Now the people who were with him when his voice came to Lazarus in the place of the dead, and gave him life again, had been talking about it.

Darby's English Translation
12:17 The crowd therefore that was with him bore witness because he had called Lazarus out of the tomb, and raised him from among the dead.

Douay Rheims
12:17 The multitude therefore gave testimony, which was with him, when he called Lazarus out of the grave, and raised him from the dead.

Noah Webster Bible
12:17 The people therefore that were with him when he called Lazarus out of his grave, and raised him from the dead, bore testimony.

Weymouth New Testament
12:17 The large number of people, however, who had been present when He called Lazarus out of the tomb and brought him back to life, related what they had witnessed.

World English Bible
12:17 The multitude therefore that was with him when he called Lazarus out of the tomb, and raised him from the dead, was testifying.

Young's Literal Translation
12:17 The multitude, therefore, who are with him, were testifying that he called Lazarus out of the tomb, and did raise him out of the dead;

18

Stephens 1550 Textus Receptus
dia touto kai uphnthsen autw o ocloV oti hkousen touto auton pepoihkenai to shmeion

Scrivener 1894 Textus Receptus
dia touto kai uphnthsen autw o ocloV oti hkousen touto auton pepoihkenai to shmeion

Byzantine Majority
dia touto kai uphnthsen autw o ocloV oti hkousen touto auton pepoihkenai to shmeion

Alexandrian
dia touto [kai] uphnthsen autw o ocloV oti hkousan touto auton pepoihkenai to shmeion

Hort and Westcott
dia touto kai uphnthsen autw o ocloV oti hkousan touto auton pepoihkenai to shmeion

Latin Vulgate
12:18 propterea et obviam venit ei turba quia audierunt eum fecisse hoc signum

King James Version
12:18 For this cause the people also met him, for that they heard that he had done this miracle.

American Standard Version
12:18 For this cause also the multitude went and met him, for that they heard that he had done this sign.

Bible in Basic English
12:18 And that was the reason the people went out to him, because it had come to their ears that he had done this sign.

Darby's English Translation
12:18 Therefore also the crowd met him because they had heard that he had done this sign.

Douay Rheims
12:18 For which reason also the people came to meet him, because they heard that he had done this miracle.

Noah Webster Bible
12:18 For this cause the people also met him, for that they heard that he had done this miracle.

Weymouth New Testament
12:18 This was also why the crowd came to meet Him, because they had heard of His having performed that miracle.

World English Bible
12:18 For this cause also the multitude went and met him, because they heard that he had done this sign.

Young's Literal Translation
12:18 because of this also did the multitude meet him, because they heard of his having done this sign,

19

Stephens 1550 Textus Receptus
oi oun farisaioi eipon proV eautouV qewreite oti ouk wfeleite ouden ide o kosmoV opisw autou aphlqen

Scrivener 1894 Textus Receptus
oi oun farisaioi eipon proV eautouV qewreite oti ouk wfeleite ouden ide o kosmoV opisw autou aphlqen

Byzantine Majority
oi oun farisaioi eipon proV eautouV qewreite oti ouk wfeleite ouden ide o kosmoV opisw autou aphlqen

Alexandrian
oi oun farisaioi eipan proV eautouV qewreite oti ouk wfeleite ouden ide o kosmoV opisw autou aphlqen

Hort and Westcott
oi oun farisaioi eipan proV eautouV qewreite oti ouk wfeleite ouden ide o kosmoV opisw autou aphlqen

Latin Vulgate
12:19 Pharisaei ergo dixerunt ad semet ipsos videtis quia nihil proficimus ecce mundus totus post eum abiit

King James Version
12:19 The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.

American Standard Version
12:19 The Pharisees therefore said among themselves, Behold how ye prevail nothing: lo, the world is gone after him.

Bible in Basic English
12:19 Then the Pharisees said one to another, You see, you are unable to do anything: the world has gone after him.

Darby's English Translation
12:19 The Pharisees therefore said to one another, Ye see that ye profit nothing: behold, the world is gone after him.

Douay Rheims
12:19 The Pharisees therefore said among themselves: Do you see that we prevail nothing? behold, the whole world is gone after him.

Noah Webster Bible
12:19 The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.

Weymouth New Testament
12:19 The result was that the Pharisees said among themselves, "Observe how idle all your efforts are! The world is gone after him!"

World English Bible
12:19 The Pharisees therefore said among themselves, "See how you accomplish nothing. Behold, the world has gone after him."

Young's Literal Translation
12:19 the Pharisees, therefore, said among themselves, `Ye see that ye do not gain anything, lo, the world did go after him.`

20

Stephens 1550 Textus Receptus
hsan de tines ellhneV ek twn anabainontwn ina proskunhswsin en th eorth

Scrivener 1894 Textus Receptus
hsan de tines ellhneV ek twn anabainontwn ina proskunhswsin en th eorth

Byzantine Majority
hsan de tines ellhneV ek twn anabainontwn ina proskunhswsin en th eorth

Alexandrian
hsan de ellhneV tines ek twn anabainontwn ina proskunhswsin en th eorth

Hort and Westcott
hsan de ellhneV tineV ek twn anabainontwn ina proskunhswsin en th eorth

Latin Vulgate
12:20 erant autem gentiles quidam ex his qui ascenderant ut adorarent in die festo

King James Version
12:20 And there were certain Greeks among them that came up to worship at the feast:

American Standard Version
12:20 Now there were certain Greeks among those that went up to worship at the feast:

Bible in Basic English
12:20 Now there were some Greeks among the people who had come up to give worship at the feast:

Darby's English Translation
12:20 And there were certain Greeks among those who came up that they might worship in the feast;

Douay Rheims
12:20 Now there were certain Gentiles among them, who came up to adore on the festival day.

Noah Webster Bible
12:20 And there were certain Greeks among them, that came to worship at the feast.

Weymouth New Testament
12:20 Now some of those who used to come up to worship at the Festival were Greeks.

World English Bible
12:20 Now there were certain Greeks among those that went up to worship at the feast.

Young's Literal Translation
12:20 And there were certain Greeks out of those coming up that they may worship in the feast,

21

Stephens 1550 Textus Receptus
outoi oun proshlqon filippw tw apo bhqsaida thV galilaiaV kai hrwtwn auton legonteV kurie qelomen ton ihsoun idein

Scrivener 1894 Textus Receptus
outoi oun proshlqon filippw tw apo bhqsaida thV galilaiaV kai hrwtwn auton legonteV kurie qelomen ton ihsoun idein

Byzantine Majority
outoi oun proshlqon filippw tw apo bhqsaida thV galilaiaV kai hrwtwn auton legonteV kurie qelomen ton ihsoun idein

Alexandrian
outoi oun proshlqon filippw tw apo bhqsaida thV galilaiaV kai hrwtwn auton legonteV kurie qelomen ton ihsoun idein

Hort and Westcott
outoi oun proshlqon filippw tw apo bhqsaida thV galilaiaV kai hrwtwn auton legonteV kurie qelomen ton ihsoun idein

Latin Vulgate
12:21 hii ergo accesserunt ad Philippum qui erat a Bethsaida Galilaeae et rogabant eum dicentes domine volumus Iesum videre

King James Version
12:21 The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.

American Standard Version
12:21 these therefore came to Philip, who was of Bethsaida of Galilee, and asked him, saying, Sir, we would see Jesus.

Bible in Basic English
12:21 They came to Philip, who was of Beth-saida in Galilee, and made a request, saying, Sir, we have a desire to see Jesus.

Darby's English Translation
12:21 these therefore came to Philip, who was of Bethsaida of Galilee, and they asked him saying, Sir, we desire to see Jesus.

Douay Rheims
12:21 These therefore came to Philip, who was of Bethsaida of Galilee, and desired him, saying: Sir, we would see Jesus.

Noah Webster Bible
12:21 The same came therefore to Philip, who was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.

Weymouth New Testament
12:21 They came to Philip, of Bethsaida in Galilee, with the request, "Sir, we wish to see Jesus."

World English Bible
12:21 These, therefore, came to Philip, who was from Bethsaida of Galilee, and asked him, saying, "Sir, we want to see Jesus."

Young's Literal Translation
12:21 these then came near to Philip, who is from Bethsaida of Galilee, and were asking him, saying, `Sir, we wish to see Jesus;`

22

Stephens 1550 Textus Receptus
ercetai filippoV kai legei tw andrea kai palin andreaV kai filippoV legousin tw ihsou

Scrivener 1894 Textus Receptus
ercetai filippoV kai legei tw andrea kai palin andreaV kai filippoV legousin tw ihsou

Byzantine Majority
ercetai filippoV kai legei tw andrea kai palin andreaV kai filippoV legousin tw ihsou

Alexandrian
ercetai o filippoV kai legei tw andrea ercetai andreaV kai filippoV kai legousin tw ihsou

Hort and Westcott
ercetai o filippoV kai legei tw andrea ercetai andreaV kai filippoV kai legousin tw ihsou

Latin Vulgate
12:22 venit Philippus et dicit Andreae Andreas rursum et Philippus dixerunt Iesu

King James Version
12:22 Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.

American Standard Version
12:22 Philip cometh and telleth Andrew: Andrew cometh, and Philip, and they tell Jesus.

Bible in Basic English
12:22 Philip went and gave word of it to Andrew; and Andrew went with Philip to Jesus.

Darby's English Translation
12:22 Philip comes and tells Andrew, and again Andrew comes and Philip, and they tell Jesus.

Douay Rheims
12:22 Philip cometh, and telleth Andrew. Again Andrew and Philip told Jesus.

Noah Webster Bible
12:22 Philip cometh and telleth Andrew: and again, Andrew and Philip tell Jesus.

Weymouth New Testament
12:22 Philip came and told Andrew: Andrew and Philip told Jesus.

World English Bible
12:22 Philip came and told Andrew, and in turn, Andrew came with Philip, and they told Jesus.

Young's Literal Translation
12:22 Philip cometh and telleth Andrew, and again Andrew and Philip tell Jesus.

23

Stephens 1550 Textus Receptus
o de ihsouV apekrinato autoiV legwn elhluqen h wra ina doxasqh o uioV tou anqrwpou

Scrivener 1894 Textus Receptus
o de ihsouV apekrinato autoiV legwn elhluqen h wra ina doxasqh o uioV tou anqrwpou

Byzantine Majority
o de ihsouV apekrinato autoiV legwn elhluqen h wra ina doxasqh o uioV tou anqrwpou

Alexandrian
o de ihsouV apokrinetai autoiV legwn elhluqen h wra ina doxasqh o uioV tou anqrwpou

Hort and Westcott
o de ihsouV apokrinetai autoiV legwn elhluqen h wra ina doxasqh o uioV tou anqrwpou

Latin Vulgate
12:23 Iesus autem respondit eis dicens venit hora ut clarificetur Filius hominis

King James Version
12:23 And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.

American Standard Version
12:23 And Jesus answereth them, saying, The hour is come, that the Son of man should be glorified.

Bible in Basic English
12:23 And Jesus said to them in answer, The hour of the glory of the Son of man has come.

Darby's English Translation
12:23 But Jesus answered them saying, The hour is come that the Son of man should be glorified.

Douay Rheims
12:23 But Jesus answered them, saying: The hour is come, that the Son of man should be glorified.

Noah Webster Bible
12:23 And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.

Weymouth New Testament
12:23 His answer was, "The time has come for the Son of Man to be glorified.

World English Bible
12:23 Jesus answered them, "The time has come for the Son of Man to be glorified.

Young's Literal Translation
12:23 And Jesus responded to them, saying, `The hour hath come that the Son of Man may be glorified;

24

Stephens 1550 Textus Receptus
amhn amhn legw umin ean mh o kokkoV tou sitou peswn eiV thn ghn apoqanh autoV monoV menei ean de apoqanh polun karpon ferei

Scrivener 1894 Textus Receptus
amhn amhn legw umin ean mh o kokkoV tou sitou peswn eiV thn ghn apoqanh autoV monoV menei ean de apoqanh polun karpon ferei

Byzantine Majority
amhn amhn legw umin ean mh o kokkoV tou sitou peswn eiV thn ghn apoqanh autoV monoV menei ean de apoqanh polun karpon ferei

Alexandrian
amhn amhn legw umin ean mh o kokkoV tou sitou peswn eiV thn ghn apoqanh autoV monoV menei ean de apoqanh polun karpon ferei

Hort and Westcott
amhn amhn legw umin ean mh o kokkoV tou sitou peswn eiV thn ghn apoqanh autoV monoV menei ean de apoqanh polun karpon ferei

Latin Vulgate
12:24 amen amen dico vobis nisi granum frumenti cadens in terram mortuum fuerit

King James Version
12:24 Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.

American Standard Version
12:24 Verily, verily, I say unto you, Except a grain of wheat fall into the earth and die, it abideth by itself alone; but if it die, it beareth much fruit.

Bible in Basic English
12:24 Truly I say to you, If a seed of grain does not go into the earth and come to an end, it is still a seed and no more; but through its death it gives much fruit.

Darby's English Translation
12:24 Verily, verily, I say unto you, Except the grain of wheat falling into the ground die, it abides alone; but if it die, it bears much fruit.

Douay Rheims
12:24 Amen, amen I say to you, unless the grain of wheat falling into the ground die,

Noah Webster Bible
12:24 Verily, verily, I say to you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.

Weymouth New Testament
12:24 In most solemn truth I tell you that unless the grain of wheat falls into the ground and dies, it remains what it was--a single grain; but that if it dies, it yields a rich harvest.

World English Bible
12:24 Most assuredly I tell you, unless a grain of wheat falls into the earth and dies, it remains by itself alone. But if it dies, it bears much fruit.

Young's Literal Translation
12:24 verily, verily, I say to you, if the grain of the wheat, having fallen to the earth, may not die, itself remaineth alone; and if it may die, it doth bear much fruit;

25

Stephens 1550 Textus Receptus
o filwn thn yuchn autou apolesei authn kai o miswn thn yuchn autou en tw kosmw toutw eiV zwhn aiwnion fulaxei authn

Scrivener 1894 Textus Receptus
o filwn thn yuchn autou apolesei authn kai o miswn thn yuchn autou en tw kosmw toutw eiV zwhn aiwnion fulaxei authn

Byzantine Majority
o filwn thn yuchn autou apolesei authn kai o miswn thn yuchn autou en tw kosmw toutw eiV zwhn aiwnion fulaxei authn

Alexandrian
o filwn thn yuchn autou apolluei authn kai o miswn thn yuchn autou en tw kosmw toutw eiV zwhn aiwnion fulaxei authn

Hort and Westcott
o filwn thn yuchn autou apolluei authn kai o miswn thn yuchn autou en tw kosmw toutw eiV zwhn aiwnion fulaxei authn

Latin Vulgate
12:25 ipsum solum manet si autem mortuum fuerit multum fructum adfert qui amat animam suam perdet eam et qui odit animam suam in hoc mundo in vitam aeternam custodit eam

King James Version
12:25 He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.

American Standard Version
12:25 He that loveth his life loseth it; and he that hateth his life in this world shall keep it unto life eternal.

Bible in Basic English
12:25 He who is in love with life will have it taken from him; and he who has no care for his life in this world will keep it for ever and ever.

Darby's English Translation
12:25 He that loves his life shall lose it, and he that hates his life in this world shall keep it to life eternal.

Douay Rheims
12:25 Itself remaineth alone. But if it die, it bringeth forth much fruit. He that loveth his life shall lose it; and he that hateth his life in this world, keepeth it unto life eternal.

Noah Webster Bible
12:25 He that loveth his life shall lose it; and he that hateth his life in this world, shall keep it to life eternal.

Weymouth New Testament
12:25 He who holds his life dear, is destroying it; and he who makes his life of no account in this world shall keep it to the Life of the Ages.

World English Bible
12:25 He who loves his life will lose it. He who hates his life in this world will keep it to eternal life.

Young's Literal Translation
12:25 he who is loving his life shall lose it, and he who is hating his life in this world -- to life age-during shall keep it;

26

Stephens 1550 Textus Receptus
ean emoi diakonh tiV emoi akolouqeitw kai opou eimi egw ekei kai o diakonoV o emoV estai kai ean tiV emoi diakonh timhsei auton o pathr

Scrivener 1894 Textus Receptus
ean emoi diakonh tiV emoi akolouqeitw kai opou eimi egw ekei kai o diakonoV o emoV estai kai ean tiV emoi diakonh timhsei auton o pathr

Byzantine Majority
ean emoi diakonh tiV emoi akolouqeitw kai opou eimi egw ekei kai o diakonoV o emoV estai kai ean tiV emoi diakonh timhsei auton o pathr

Alexandrian
ean emoi tiV diakonh emoi akolouqeitw kai opou eimi egw ekei kai o diakonoV o emoV estai ean tiV emoi diakonh timhsei auton o pathr

Hort and Westcott
ean emoi tiV diakonh emoi akolouqeitw kai opou eimi egw ekei kai o diakonoV o emoV estai ean tiV emoi diakonh timhsei auton o pathr

Latin Vulgate
12:26 si quis mihi ministrat me sequatur et ubi sum ego illic et minister meus erit si quis mihi ministraverit honorificabit eum Pater meus

King James Version
12:26 If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will [my] Father honour.

American Standard Version
12:26 If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will the Father honor.

Bible in Basic English
12:26 If any man is my servant, let him come after me; and where I am, there will my servant be. If any man becomes my servant, my Father will give him honour.

Darby's English Translation
12:26 If any one serve me, let him follow me; and where I am, there also shall be *my* servant. And if any one serve me, him shall the Father honour.

Douay Rheims
12:26 If any man minister to me, let him follow me; and where I am, there also shall my minister be. If any man minister to me, him will my Father honour.

Noah Webster Bible
12:26 If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honor.

Weymouth New Testament
12:26 If a man wishes to be my servant, let him follow me; and where I am, there too shall my servant be. If a man wishes to be my servant, the Father will honour him.

World English Bible
12:26 If anyone serves me, let him follow me. Where I am, there will my servant also be. If anyone serves me, the Father will honor him.

Young's Literal Translation
12:26 if any one may minister to me, let him follow me, and where I am, there also my ministrant shall be; and if any one may minister to me -- honour him will the Father.

27

Stephens 1550 Textus Receptus
nun h yuch mou tetaraktai kai ti eipw pater swson me ek thV wraV tauthV alla dia touto hlqon eiV thn wran tauthn

Scrivener 1894 Textus Receptus
nun h yuch mou tetaraktai kai ti eipw pater swson me ek thV wraV tauthV alla dia touto hlqon eiV thn wran tauthn

Byzantine Majority
nun h yuch mou tetaraktai kai ti eipw pater swson me ek thV wraV tauthV alla dia touto hlqon eiV thn wran tauthn

Alexandrian
nun h yuch mou tetaraktai kai ti eipw pater swson me ek thV wraV tauthV alla dia touto hlqon eiV thn wran tauthn

Hort and Westcott
nun h yuch mou tetaraktai kai ti eipw pater swson me ek thV wraV tauthV alla dia touto hlqon eiV thn wran tauthn

Latin Vulgate
12:27 nunc anima mea turbata est et quid dicam Pater salvifica me ex hora hac sed propterea veni in horam hanc

King James Version
12:27 Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.

American Standard Version
12:27 Now is my soul troubled; and what shall I say? Father, save me from this hour. But for this cause came I unto this hour.

Bible in Basic English
12:27 Now is my soul troubled; and what am I to say? Father, keep me from this hour. No: for this purpose have I come to this hour.

Darby's English Translation
12:27 Now is my soul troubled, and what shall I say? Father, save me from this hour. But on account of this have I come to this hour.

Douay Rheims
12:27 Now is my soul troubled. And what shall I say? Father, save me from this hour. But for this cause I came unto this hour.

Noah Webster Bible
12:27 Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause I came to this hour.

Weymouth New Testament
12:27 Now is my soul full of trouble; and what shall I say? Father, save me from this hour. But for this purpose I have come to this hour.

World English Bible
12:27 "Now my soul is troubled. What will I say? `Father, save me from this time?` But for this cause I came to this time.

Young's Literal Translation
12:27 `Now hath my soul been troubled, and what? shall I say -- Father, save me from this hour? -- but because of this I came to this hour;

28

Stephens 1550 Textus Receptus
pater doxason sou to onoma hlqen oun fwnh ek tou ouranou kai edoxasa kai palin doxasw

Scrivener 1894 Textus Receptus
pater doxason sou to onoma hlqen oun fwnh ek tou ouranou kai edoxasa kai palin doxasw

Byzantine Majority
pater doxason sou to onoma hlqen oun fwnh ek tou ouranou kai edoxasa kai palin doxasw

Alexandrian
pater doxason sou to onoma hlqen oun fwnh ek tou ouranou kai edoxasa kai palin doxasw

Hort and Westcott
pater doxason sou to onoma hlqen oun fwnh ek tou ouranou kai edoxasa kai palin doxasw

Latin Vulgate
12:28 Pater clarifica tuum nomen venit ergo vox de caelo et clarificavi et iterum clarificabo

King James Version
12:28 Father, glorify thy name. Then came there a voice from heaven, [saying], I have both glorified [it], and will glorify [it] again.

American Standard Version
12:28 Father, glorify thy name. There came therefore a voice out of heaven, saying, I have both glorified it, and will glorify it again.

Bible in Basic English
12:28 Father, give glory to your name. Then there came a voice out of heaven, saying, I have given it glory, and I will give it glory again.

Darby's English Translation
12:28 Father, glorify thy name. There came therefore a voice out of heaven, I both have glorified and will glorify it again.

Douay Rheims
12:28 Father, glorify thy name. A voice therefore came from heaven: I have both glorified it, and will glorify it again.

Noah Webster Bible
12:28 Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.

Weymouth New Testament
12:28 Father, glorify Thy name." Thereupon there came a voice from the sky, "I have glorified it and will also glorify it again."

World English Bible
12:28 Father, glorify your name!" Then there came a voice out of the sky, saying, "I have both glorified it, and will glorify it again."

Young's Literal Translation
12:28 Father, glorify Thy name.` There came, therefore, a voice out of the heaven, `I both glorified, and again I will glorify it;`

29

Stephens 1550 Textus Receptus
o oun ocloV o estwV kai akousaV elegen bronthn gegonenai alloi elegon aggeloV autw lelalhken

Scrivener 1894 Textus Receptus
o oun ocloV o estwV kai akousaV elegen bronthn gegonenai alloi elegon aggeloV autw lelalhken

Byzantine Majority
o oun ocloV o estwV kai akousaV elegen bronthn gegonenai alloi elegon aggeloV autw lelalhken

Alexandrian
o oun ocloV o estwV kai akousaV elegen bronthn gegonenai alloi elegon aggeloV autw lelalhken

Hort and Westcott
o oun ocloV o estwV kai akousaV elegen bronthn gegonenai alloi elegon aggeloV autw lelalhken

Latin Vulgate
12:29 turba ergo quae stabat et audierat dicebant tonitruum factum esse alii dicebant angelus ei locutus est

King James Version
12:29 The people therefore, that stood by, and heard [it], said that it thundered: others said, An angel spake to him.

American Standard Version
12:29 The multitude therefore, that stood by, and heard it, said that it had thundered: others said, An angel hath spoken to him.

Bible in Basic English
12:29 Hearing the sound, a number of people who were there said that it was thunder: others said, An angel was talking to him.

Darby's English Translation
12:29 The crowd therefore, which stood there and heard it, said that it had thundered. Others said, An angel has spoken to him.

Douay Rheims
12:29 The multitude therefore that stood and heard, said that it thundered. Others said: An angel spoke to him.

Noah Webster Bible
12:29 The people therefore that stood by, and heard it, said that it thundered. Others said, An angel spoke to him.

Weymouth New Testament
12:29 The crowd that stood by and heard it, said that there had been thunder. Others said, "An angel spoke to him."

World English Bible
12:29 The multitude therefore, who stood by and heard it, said that it had thundered. Others said, "An angel has spoken to him."

Young's Literal Translation
12:29 the multitude, therefore, having stood and heard, were saying that there hath been thunder; others said, `A messenger hath spoken to him.`

30

Stephens 1550 Textus Receptus
apekriqh o ihsouV kai eipen ou di eme auth h fwnh gegonen alla di umaV

Scrivener 1894 Textus Receptus
apekriqh o ihsouV kai eipen ou di eme auth h fwnh gegonen alla di umaV

Byzantine Majority
apekriqh [o] ihsouV kai eipen ou di eme auth h fwnh gegonen alla di umaV

Alexandrian
apekriqh ihsouV kai eipen ou di eme h fwnh auth gegonen alla di umaV

Hort and Westcott
apekriqh kai eipen ihsouV ou di eme h fwnh auth gegonen alla di umaV

Latin Vulgate
12:30 respondit Iesus et dixit non propter me vox haec venit sed propter vos

King James Version
12:30 Jesus answered and said, This voice came not because of me, but for your sakes.

American Standard Version
12:30 Jesus answered and said, This voice hath not come for my sake, but for your sakes.

Bible in Basic English
12:30 Jesus said in answer, This voice came not for me but for you.

Darby's English Translation
12:30 Jesus answered and said, Not on my account has this voice come, but on yours.

Douay Rheims
12:30 Jesus answered, and said: This voice came not because of me, but for your sakes.

Noah Webster Bible
12:30 Jesus answered and said, This voice came not because of me, but for your sakes.

Weymouth New Testament
12:30 "It is not for my sake," said Jesus, "that that voice came, but for your sakes.

World English Bible
12:30 Jesus answered, "This voice hasn`t come for my sake, but for your sakes.

Young's Literal Translation
12:30 Jesus answered and said, `Not because of me hath this voice come, but because of you;

31

Stephens 1550 Textus Receptus
nun krisiV estin tou kosmou toutou nun o arcwn tou kosmou toutou ekblhqhsetai exw

Scrivener 1894 Textus Receptus
nun krisiV estin tou kosmou toutou nun o arcwn tou kosmou toutou ekblhqhsetai exw

Byzantine Majority
nun krisiV estin tou kosmou toutou nun o arcwn tou kosmou toutou ekblhqhsetai exw

Alexandrian
nun krisiV estin tou kosmou toutou nun o arcwn tou kosmou toutou ekblhqhsetai exw

Hort and Westcott
nun krisiV estin tou kosmou toutou nun o arcwn tou kosmou toutou ekblhqhsetai exw

Latin Vulgate
12:31 nunc iudicium est mundi nunc princeps huius mundi eicietur foras

King James Version
12:31 Now is the judgment of this world: now shall the prince of this world be cast out.

American Standard Version
12:31 Now is the judgment of this world: now shall the prince of this world be cast out.

Bible in Basic English
12:31 Now is this world to be judged: now will the ruler of this world be sent out.

Darby's English Translation
12:31 Now is the judgment of this world; now shall the prince of this world be cast out:

Douay Rheims
12:31 Now is the judgment of the world: now shall the prince of this world be cast out.

Noah Webster Bible
12:31 Now is the judgment of this world: now shall the prince of this world be cast out.

Weymouth New Testament
12:31 Now is a judgement of this world: now will the Prince of this world be driven out.

World English Bible
12:31 Now is the judgment of this world. Now the prince of this world will be cast out.

Young's Literal Translation
12:31 now is a judgment of this world, now shall the ruler of this world be cast forth;

32

Stephens 1550 Textus Receptus
kagw ean uywqw ek thV ghV pantaV elkusw proV emauton

Scrivener 1894 Textus Receptus
kagw ean uywqw ek thV ghV pantaV elkusw proV emauton

Byzantine Majority
kagw ean uywqw ek thV ghV pantaV elkusw proV emauton

Alexandrian
kagw ean uywqw ek thV ghV pantaV elkusw proV emauton

Hort and Westcott
kagw ean uywqw ek thV ghV pantaV elkusw proV emauton

Latin Vulgate
12:32 et ego si exaltatus fuero a terra omnia traham ad me ipsum

King James Version
12:32 And I, if I be lifted up from the earth, will draw all [men] unto me.

American Standard Version
12:32 And I, if I be lifted up from the earth, will draw all men unto myself.

Bible in Basic English
12:32 And I, if I am lifted up from the earth, will make all men come to me.

Darby's English Translation
12:32 and I, if I be lifted up out of the earth, will draw all to me.

Douay Rheims
12:32 And I, if I be lifted up from the earth, will draw all things to myself.

Noah Webster Bible
12:32 And I, if I shall be lifted up from the earth, will draw all men to me.

Weymouth New Testament
12:32 And I-- if I am lifted up from the earth--will draw all men to me."

World English Bible
12:32 I, if I am lifted up from the earth, will draw all men to myself."

Young's Literal Translation
12:32 and I, if I may be lifted up from the earth, will draw all men unto myself.`

33

Stephens 1550 Textus Receptus
touto de elegen shmainwn poiw qanatw hmellen apoqnhskein

Scrivener 1894 Textus Receptus
touto de elegen shmainwn poiw qanatw hmellen apoqnhskein

Byzantine Majority
touto de elegen shmainwn poiw qanatw emellen apoqnhskein

Alexandrian
touto de elegen shmainwn poiw qanatw hmellen apoqnhskein

Hort and Westcott
touto de elegen shmainwn poiw qanatw hmellen apoqnhskein

Latin Vulgate
12:33 hoc autem dicebat significans qua morte esset moriturus

King James Version
12:33 This he said, signifying what death he should die.

American Standard Version
12:33 But this he said, signifying by what manner of death he should die.

Bible in Basic English
12:33 (This he said, pointing to the sort of death he would have.)

Darby's English Translation
12:33 But this he said signifying by what death he was about to die.

Douay Rheims
12:33 (Now this he said, signifying what death he should die.)

Noah Webster Bible
12:33 (This he said, signifying what death he should die.)

Weymouth New Testament
12:33 He said this to indicate the kind of death He would die.

World English Bible
12:33 But he said this, signifying by what kind of death he should die.

Young's Literal Translation
12:33 And this he said signifying by what death he was about to die;

34

Stephens 1550 Textus Receptus
apekriqh autw o ocloV hmeiV hkousamen ek tou nomou oti o cristoV menei eiV ton aiwna kai pwV su legeiV oti dei uywqhnai ton uion tou anqrwpou tiV estin outoV o uioV tou anqrwpou

Scrivener 1894 Textus Receptus
apekriqh autw o ocloV hmeiV hkousamen ek tou nomou oti o cristoV menei eiV ton aiwna kai pwV su legeiV oti dei uywqhnai ton uion tou anqrwpou tiV estin outoV o uioV tou anqrwpou

Byzantine Majority
apekriqh autw o ocloV hmeiV hkousamen ek tou nomou oti o cristoV menei eiV ton aiwna kai pwV su legeiV dei uywqhnai ton uion tou anqrwpou tiV estin outoV o uioV tou anqrwpou

Alexandrian
apekriqh oun autw o ocloV hmeiV hkousamen ek tou nomou oti o cristoV menei eiV ton aiwna kai pwV legeiV su oti dei uywqhnai ton uion tou anqrwpou tiV estin outoV o uioV tou anqrwpou

Hort and Westcott
apekriqh oun autw o ocloV hmeiV hkousamen ek tou nomou oti o cristoV menei eiV ton aiwna kai pwV legeiV su oti dei uywqhnai ton uion tou anqrwpou tiV estin outoV o uioV tou anqrwpou

Latin Vulgate
12:34 respondit ei turba nos audivimus ex lege quia Christus manet in aeternum et quomodo tu dicis oportet exaltari Filium hominis quis est iste Filius hominis

King James Version
12:34 The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?

American Standard Version
12:34 The multitude therefore answered him, We have heard out of the law that the Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?

Bible in Basic English
12:34 Then the people in answer said to him, The law says that the Christ will have life without end: how say you then that it is necessary for the Son of man to be lifted up? Who is this Son of man?

Darby's English Translation
12:34 The crowd answered him, We have heard out of the law that the Christ abides for ever; and how sayest thou that the Son of man must be lifted up? Who *is* this, the Son of man?

Douay Rheims
12:34 The multitude answered him: We have heard out of the law, that Christ abideth for ever; and how sayest thou: The Son of man must be lifted up? Who is this Son of man?

Noah Webster Bible
12:34 The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? Who is this Son of man?

Weymouth New Testament
12:34 The crowd answered Him, "We have heard out of the Law that the Christ remains for ever. In what sense do you say that the Son of Man must be lifted up? Who is that Son of Man?"

World English Bible
12:34 The multitude answered him, "We have heard out of the law that the Christ remains forever. How do you say, `The Son of Man must be lifted up?` Who is this Son of Man?"

Young's Literal Translation
12:34 the multitude answered him, `We heard out of the law that the Christ doth remain -- to the age; and how dost thou say, That it behoveth the Son of Man to be lifted up? who is this -- the Son of Man?`

35

Stephens 1550 Textus Receptus
eipen oun autoiV o ihsouV eti mikron cronon to fwV meq umwn estin peripateite ews to fwV ecete ina mh skotia umaV katalabh kai o peripatwn en th skotia ouk oiden pou upagei

Scrivener 1894 Textus Receptus
eipen oun autoiV o ihsouV eti mikron cronon to fwV meq umwn estin peripateite ews to fwV ecete ina mh skotia umaV katalabh kai o peripatwn en th skotia ouk oiden pou upagei

Byzantine Majority
eipen oun autoiV o ihsouV eti mikron cronon to fwV meq umwn estin peripateite ews to fwV ecete ina mh skotia umaV katalabh kai o peripatwn en th skotia ouk oiden pou upagei

Alexandrian
eipen oun autoiV o ihsouV eti mikron cronon to fwV en umin estin peripateite ws to fwV ecete ina mh skotia umaV katalabh kai o peripatwn en th skotia ouk oiden pou upagei

Hort and Westcott
eipen oun autoiV o ihsouV eti mikron cronon to fwV en umin estin peripateite wV to fwV ecete ina mh skotia umaV katalabh kai o peripatwn en th skotia ouk oiden pou upagei

Latin Vulgate
12:35 dixit ergo eis Iesus adhuc modicum lumen in vobis est ambulate dum lucem habetis ut non tenebrae vos conprehendant et qui ambulat in tenebris nescit quo vadat

King James Version
12:35 Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.

American Standard Version
12:35 Jesus therefore said unto them, Yet a little while is the light among you. Walk while ye have the light, that darkness overtake you not: and he that walketh in the darkness knoweth not whither he goeth.

Bible in Basic English
12:35 Jesus said to them, For a little time longer the light will be among you; while you have the light go on walking in it, so that the dark may not overtake you: one walking in the dark has no knowledge of where he is going.

Darby's English Translation
12:35 Jesus therefore said to them, Yet a little while is the light amongst you. Walk while ye have the light, that darkness may not overtake you. And he who walks in the darkness does not know where he goes.

Douay Rheims
12:35 Jesus therefore said to them: Yet a little while, the light is among you. Walk whilst you have the light, that the darkness overtake you not. And he that walketh in darkness, knoweth not whither he goeth.

Noah Webster Bible
12:35 Then Jesus said to them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.

Weymouth New Testament
12:35 "Yet a little while," He replied, "the light is among you. Be faithful to the light that you have, for fear darkness should overtake you; for a man who walks in the dark does not know where he is going.

World English Bible
12:35 Jesus therefore said to them, "Yet a little while the light is with you. Walk while you have the light, that darkness doesn`t overtake you. He who walks in the darkness doesn`t know where he is going.

Young's Literal Translation
12:35 Jesus, therefore, said to them, `Yet a little time is the light with you; walk while ye have the light, that darkness may not overtake you; and he who is walking in the darkness hath not known where he goeth;

36

Stephens 1550 Textus Receptus
ews to fwV ecete pisteuete eiV to fwV ina uioi fwtoV genhsqe tauta elalhsen o ihsouV kai apelqwn ekrubh ap autwn

Scrivener 1894 Textus Receptus
ews to fwV ecete pisteuete eiV to fwV ina uioi fwtoV genhsqe tauta elalhsen o ihsouV kai apelqwn ekrubh ap autwn

Byzantine Majority
ews to fwV ecete pisteuete eiV to fwV ina uioi fwtoV genhsqe tauta elalhsen o ihsouV kai apelqwn ekrubh ap autwn

Alexandrian
ws to fwV ecete pisteuete eiV to fwV ina uioi fwtoV genhsqe tauta elalhsen ihsouV kai apelqwn ekrubh ap autwn

Hort and Westcott
wV to fwV ecete pisteuete eiV to fwV ina uioi fwtoV genhsqe tauta elalhsen ihsouV kai apelqwn ekrubh ap autwn

Latin Vulgate
12:36 dum lucem habetis credite in lucem ut filii lucis sitis haec locutus est Iesus et abiit et abscondit se ab eis

King James Version
12:36 While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.

American Standard Version
12:36 While ye have the light, believe on the light, that ye may become sons of light. These things spake Jesus, and he departed and hid himself from them.

Bible in Basic English
12:36 In so far as you have the light, put your faith in the light so that you may become sons of light. With these words Jesus went away and for a time was not seen again by them.

Darby's English Translation
12:36 While ye have the light, believe in the light, that ye may become sons of light. Jesus said these things, and going away hid himself from them.

Douay Rheims
12:36 Whilst you have the light, believe in the light, that you may be the children of light. These things Jesus spoke; and he went away, and hid himself from them.

Noah Webster Bible
12:36 While ye have light, believe in the light, that ye may be the children of light. These things spoke Jesus, and departed, and concealed himself from them.

Weymouth New Testament
12:36 In the degree that you have light, believe in the Light, so that you may become sons of Light." Jesus said this, and went away and hid Himself from them.

World English Bible
12:36 While you have the light, believe in the light, that you may become sons of light." Jesus said these things, and he departed and hid himself from them.

Young's Literal Translation
12:36 while ye have the light, believe in the light, that sons of light ye may become.` These things spake Jesus, and having gone away, he was hid from them,

37

Stephens 1550 Textus Receptus
tosauta de autou shmeia pepoihkotoV emprosqen autwn ouk episteuon eiV auton

Scrivener 1894 Textus Receptus
tosauta de autou shmeia pepoihkotoV emprosqen autwn ouk episteuon eiV auton

Byzantine Majority
tosauta de autou shmeia pepoihkotoV emprosqen autwn ouk episteuon eiV auton

Alexandrian
tosauta de autou shmeia pepoihkotoV emprosqen autwn ouk episteuon eiV auton

Hort and Westcott
tosauta de autou shmeia pepoihkotoV emprosqen autwn ouk episteuon eiV auton

Latin Vulgate
12:37 cum autem tanta signa fecisset coram eis non credebant in eum

King James Version
12:37 But though he had done so many miracles before them, yet they believed not on him:

American Standard Version
12:37 But though he had done so many signs before them, yet they believed not on him:

Bible in Basic English
12:37 But though he had done such a number of signs before them, they still had no belief in him:

Darby's English Translation
12:37 But though he had done so many signs before them, they believed not on him,

Douay Rheims
12:37 And whereas he had done so many miracles before them, they believed not in him:

Noah Webster Bible
12:37 But though he had done so many miracles before them, yet they believed not on him:

Weymouth New Testament
12:37 But though He had performed such great miracles in their presence, they did not believe in Him--

World English Bible
12:37 But though he had done so many signs before them, yet they didn`t believe in him,

Young's Literal Translation
12:37 yet he having done so many signs before them, they were not believing in him,

38

Stephens 1550 Textus Receptus
ina o logoV hsaiou tou profhtou plhrwqh on eipen kurie tiV episteusen th akoh hmwn kai o braciwn kuriou tini apekalufqh

Scrivener 1894 Textus Receptus
ina o logoV hsaiou tou profhtou plhrwqh on eipen kurie tiV episteusen th akoh hmwn kai o braciwn kuriou tini apekalufqh

Byzantine Majority
ina o logoV hsaiou tou profhtou plhrwqh on eipen kurie tiV episteusen th akoh hmwn kai o braciwn kuriou tini apekalufqh

Alexandrian
ina o logoV hsaiou tou profhtou plhrwqh on eipen kurie tiV episteusen th akoh hmwn kai o braciwn kuriou tini apekalufqh

Hort and Westcott
ina o logoV hsaiou tou profhtou plhrwqh on eipen kurie tiV episteusen th akoh hmwn kai o braciwn kuriou tini apekalufqh

Latin Vulgate
12:38 ut sermo Esaiae prophetae impleretur quem dixit Domine quis credidit auditui nostro et brachium Domini cui revelatum est

King James Version
12:38 That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

American Standard Version
12:38 that the word of Isaiah the prophet might be fulfilled, which he spake, Lord, who hath believed our report? And to whom hath the arm of the Lord been revealed?

Bible in Basic English
12:38 So that the words of the prophet Isaiah might come true, when he said, Lord, who has any belief in our preaching? and the arm of the Lord, to whom has it been unveiled?

Darby's English Translation
12:38 that the word of the prophet Esaias which he said might be fulfilled, Lord, who has believed our report? and to whom has the arm of the Lord been revealed?

Douay Rheims
12:38 That the saying of Isaias the prophet might be fulfilled, which he said: Lord, who hath believed our hearing? and to whom hath the arm of the Lord been revealed?

Noah Webster Bible
12:38 That the saying of Isaiah the prophet might be fulfilled, which he spoke, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

Weymouth New Testament
12:38 in order that the words of Isaiah the Prophet might be fulfilled, "Lord, who has believed our preaching? And the arm of the Lord--to whom has it been unveiled?"

World English Bible
12:38 that the word of Isaiah the prophet might be fulfilled, which he spoke, "Lord, who has believed our report? To whom has the arm of the Lord been revealed?"

Young's Literal Translation
12:38 that the word of Isaiah the prophet might be fulfilled, which he said, `Lord, who gave credence to our report? and the arm of the Lord -- to whom was it revealed?`

39

Stephens 1550 Textus Receptus
dia touto ouk hdunanto pisteuein oti palin eipen hsaiaV

Scrivener 1894 Textus Receptus
dia touto ouk hdunanto pisteuein oti palin eipen hsaiaV

Byzantine Majority
dia touto ouk hdunanto pisteuein oti palin eipen hsaiaV

Alexandrian
dia touto ouk hdunanto pisteuein oti palin eipen hsaiaV

Hort and Westcott
dia touto ouk hdunanto pisteuein oti palin eipen hsaiaV

Latin Vulgate
12:39 propterea non poterant credere quia iterum dixit Esaias

King James Version
12:39 Therefore they could not believe, because that Esaias said again,

American Standard Version
12:39 For this cause they could not believe, for that Isaiah said again,

Bible in Basic English
12:39 For this reason they were unable to have belief, because Isaiah said again,

Darby's English Translation
12:39 On this account they could not believe, because Esaias said again,

Douay Rheims
12:39 Therefore they could not believe, because Isaias said again:

Noah Webster Bible
12:39 Therefore they could not believe, because that Isaiah said again,

Weymouth New Testament
12:39 For this reason they were unable to believe--because Isaiah said again,

World English Bible
12:39 For this cause they couldn`t believe, for Isaiah said again,

Young's Literal Translation
12:39 Because of this they were not able to believe, that again Isaiah said,

40

Stephens 1550 Textus Receptus
tetuflwken autwn touV ofqalmouV kai pepwrwken autwn thn kardian ina mh idwsin toiV ofqalmoiV kai nohswsin th kardia kai epistrafwsin kai iaswmai autouV

Scrivener 1894 Textus Receptus
tetuflwken autwn touV ofqalmouV kai pepwrwken autwn thn kardian ina mh idwsin toiV ofqalmoiV kai nohswsin th kardia kai epistrafwsin kai iaswmai autouV

Byzantine Majority
tetuflwken autwn touV ofqalmouV kai pepwrwken autwn thn kardian ina mh idwsin toiV ofqalmoiV kai nohswsin th kardia kai epistrafwsin kai iaswmai autouV

Alexandrian
tetuflwken autwn touV ofqalmouV kai epwrwsen autwn thn kardian ina mh idwsin toiV ofqalmoiV kai nohswsin th kardia kai strafwsin kai iasomai autouV

Hort and Westcott
tetuflwken autwn touV ofqalmouV kai epwrwsen autwn thn kardian ina mh idwsin toiV ofqalmoiV kai nohswsin th kardia kai strafwsin kai iasomai autouV

Latin Vulgate
12:40 excaecavit oculos eorum et induravit eorum cor ut non videant oculis et intellegant corde et convertantur et sanem eos

King James Version
12:40 He hath blinded their eyes, and hardened their heart; that they should not see with [their] eyes, nor understand with [their] heart, and be converted, and I should heal them.

American Standard Version
12:40 He hath blinded their eyes, and he hardened their heart; Lest they should see with their eyes, and perceive with their heart, And should turn, And I should heal them.

Bible in Basic English
12:40 He has made their eyes blind, and their hearts hard; for fear that they might see with their eyes and get knowledge with their hearts, and be changed, and I might make them well.

Darby's English Translation
12:40 He has blinded their eyes and hardened their heart, that they may not see with their eyes, and understand with their heart and be converted, and I should heal them.

Douay Rheims
12:40 He hath blinded their eyes, and hardened their heart, that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

Noah Webster Bible
12:40 He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

Weymouth New Testament
12:40 "He has blinded their eyes and made their minds callous, lest they should see with their eyes and perceive with their minds, and should turn, and I should heal them."

World English Bible
12:40 "He has blinded their eyes and he hardened their heart, Lest they should see with their eyes, And perceive with their heart, And would turn, And I would heal them."

Young's Literal Translation
12:40 `He hath blinded their eyes, and hardened their heart, that they might not see with the eyes, and understand with the heart, and turn back, and I might heal them;`

41

Stephens 1550 Textus Receptus
tauta eipen hsaiaV ote eiden thn doxan autou kai elalhsen peri autou

Scrivener 1894 Textus Receptus
tauta eipen hsaiaV ote eiden thn doxan autou kai elalhsen peri autou

Byzantine Majority
tauta eipen hsaiaV ote eiden thn doxan autou kai elalhsen peri autou

Alexandrian
tauta eipen hsaiaV oti eiden thn doxan autou kai elalhsen peri autou

Hort and Westcott
tauta eipen hsaiaV oti eiden thn doxan autou kai elalhsen peri autou

Latin Vulgate
12:41 haec dixit Esaias quando vidit gloriam eius et locutus est de eo

King James Version
12:41 These things said Esaias, when he saw his glory, and spake of him.

American Standard Version
12:41 These things said Isaiah, because he saw his glory; and he spake of him.

Bible in Basic English
12:41 (Isaiah said these words because he saw his glory. His words were about him.)

Darby's English Translation
12:41 These things said Esaias because he saw his glory and spoke of him.

Douay Rheims
12:41 These things said Isaias, when he saw his glory, and spoke of him.

Noah Webster Bible
12:41 These things said Isaiah, when he saw his glory, and spoke of him.

Weymouth New Testament
12:41 Isaiah uttered these words because he saw His glory; and he spoke of Him.

World English Bible
12:41 Isaiah said these things when he saw his glory, and he spoke of him.

Young's Literal Translation
12:41 these things said Isaiah, when he saw his glory, and spake of him.

42

Stephens 1550 Textus Receptus
omwV mentoi kai ek twn arcontwn polloi episteusan eiV auton alla dia touV farisaiouV ouc wmologoun ina mh aposunagwgoi genwntai

Scrivener 1894 Textus Receptus
omwV mentoi kai ek twn arcontwn polloi episteusan eiV auton alla dia touV farisaiouV ouc wmologoun ina mh aposunagwgoi genwntai

Byzantine Majority
omwV mentoi kai ek twn arcontwn polloi episteusan eiV auton alla dia touV farisaiouV ouc wmologoun ina mh aposunagwgoi genwntai

Alexandrian
omwV mentoi kai ek twn arcontwn polloi episteusan eiV auton alla dia touV farisaiouV ouc wmologoun ina mh aposunagwgoi genwntai

Hort and Westcott
omwV mentoi kai ek twn arcontwn polloi episteusan eiV auton alla dia touV farisaiouV ouc wmologoun ina mh aposunagwgoi genwntai

Latin Vulgate
12:42 verumtamen et ex principibus multi crediderunt in eum sed propter Pharisaeos non confitebantur ut de synagoga non eicerentur

King James Version
12:42 Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess [him], lest they should be put out of the synagogue:

American Standard Version
12:42 Nevertheless even of the rulers many believed on him; but because of the Pharisees they did not confess it, lest they should be put out of the synagogue:

Bible in Basic English
12:42 However, a number even of the rulers had belief in him, but because of the Pharisees they did not say so openly for fear that they might be shut out from the Synagogue:

Darby's English Translation
12:42 Although indeed from among the rulers also many believed on him, but on account of the Pharisees did not confess him, that they might not be put out of the synagogue:

Douay Rheims
12:42 However, many of the chief men also believed in him; but because of the Pharisees they did not confess him, that they might not be cast out of the synagogue.

Noah Webster Bible
12:42 Nevertheless, among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:

Weymouth New Testament
12:42 Nevertheless even from among the Rulers many believed in Him. But because of the Pharisees they did not avow their belief, for fear they should be shut out from the synagogue.

World English Bible
12:42 Nevertheless even of the rulers many believed in him, but because of the Pharisees they didn`t confess it, so that they wouldn`t be put out of the synagogue,

Young's Literal Translation
12:42 Still, however, also out of the rulers did many believe in him, but because of the Pharisees they were not confessing, that they might not be put out of the synagogue,

43

Stephens 1550 Textus Receptus
hgaphsan gar thn doxan twn anqrwpwn mallon hper thn doxan tou qeou

Scrivener 1894 Textus Receptus
hgaphsan gar thn doxan twn anqrwpwn mallon hper thn doxan tou qeou

Byzantine Majority
hgaphsan gar thn doxan twn anqrwpwn mallon hper thn doxan tou qeou

Alexandrian
hgaphsan gar thn doxan twn anqrwpwn mallon hper thn doxan tou qeou

Hort and Westcott
hgaphsan gar thn doxan twn anqrwpwn mallon hper thn doxan tou qeou

Latin Vulgate
12:43 dilexerunt enim gloriam hominum magis quam gloriam Dei

King James Version
12:43 For they loved the praise of men more than the praise of God.

American Standard Version
12:43 for they loved the glory that is of men more than the glory that is of God.

Bible in Basic English
12:43 For the praise of men was dearer to them than the approval of God.

Darby's English Translation
12:43 for they loved glory from men rather than glory from God.

Douay Rheims
12:43 For they loved the glory of men more than the glory of God.

Noah Webster Bible
12:43 For they loved the praise of men more than the praise of God.

Weymouth New Testament
12:43 For they loved the glory that comes from men rather than the glory that comes from God.

World English Bible
12:43 for they loved men`s approval more than God`s approval.

Young's Literal Translation
12:43 for they loved the glory of men more than the glory of God.

44

Stephens 1550 Textus Receptus
ihsouV de ekraxen kai eipen o pisteuwn eiV eme ou pisteuei eiV eme all eiV ton pemyanta me

Scrivener 1894 Textus Receptus
ihsouV de ekraxen kai eipen o pisteuwn eiV eme ou pisteuei eiV eme all eiV ton pemyanta me

Byzantine Majority
ihsouV de ekraxen kai eipen o pisteuwn eiV eme ou pisteuei eiV eme all eiV ton pemyanta me

Alexandrian
ihsouV de ekraxen kai eipen o pisteuwn eiV eme ou pisteuei eiV eme alla eiV ton pemyanta me

Hort and Westcott
ihsouV de ekraxen kai eipen o pisteuwn eiV eme ou pisteuei eiV eme alla eiV ton pemyanta me

Latin Vulgate
12:44 Iesus autem clamavit et dixit qui credit in me non credit in me sed in eum qui misit me

King James Version
12:44 Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.

American Standard Version
12:44 And Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.

Bible in Basic English
12:44 Then Jesus said with a loud voice, He who has faith in me, has faith not in me, but in him who sent me.

Darby's English Translation
12:44 But Jesus cried and said, He that believes on me, believes not on me, but on him that sent me;

Douay Rheims
12:44 But Jesus cried, and said: He that believeth in me, doth not believe in me, but in him that sent me.

Noah Webster Bible
12:44 Jesus cried, and said, He that believeth on me, believeth not on me, but on him that sent me:

Weymouth New Testament
12:44 But Jesus cried aloud, "He who believes in me, believes not so much in me, as in Him who sent me;

World English Bible
12:44 Jesus cried out and said, "Whoever believes in me, believes not in me, but in him who sent me.

Young's Literal Translation
12:44 And Jesus cried and said, `He who is believing in me, doth not believe in me, but in Him who sent me;

45

Stephens 1550 Textus Receptus
kai o qewrwn eme qewrei ton pemyanta me

Scrivener 1894 Textus Receptus
kai o qewrwn eme qewrei ton pemyanta me

Byzantine Majority
kai o qewrwn eme qewrei ton pemyanta me

Alexandrian
kai o qewrwn eme qewrei ton pemyanta me

Hort and Westcott
kai o qewrwn eme qewrei ton pemyanta me

Latin Vulgate
12:45 et qui videt me videt eum qui misit me

King James Version
12:45 And he that seeth me seeth him that sent me.

American Standard Version
12:45 And he that beholdeth me beholdeth him that sent me.

Bible in Basic English
12:45 And he who sees me, sees him who sent me.

Darby's English Translation
12:45 and he that beholds me, beholds him that sent me.

Douay Rheims
12:45 And he that seeth me, seeth him that sent me.

Noah Webster Bible
12:45 And he that seeth me, seeth him that sent me:

Weymouth New Testament
12:45 and he who sees me sees Him who sent me.

World English Bible
12:45 He who sees me sees him who sent me.

Young's Literal Translation
12:45 and he who is beholding me, doth behold Him who sent me;

46

Stephens 1550 Textus Receptus
egw fwV eiV ton kosmon elhluqa ina paV o pisteuwn eiV eme en th skotia mh meinh

Scrivener 1894 Textus Receptus
egw fwV eiV ton kosmon elhluqa ina paV o pisteuwn eiV eme en th skotia mh meinh

Byzantine Majority
egw fwV eiV ton kosmon elhluqa ina paV o pisteuwn eiV eme en th skotia mh meinh

Alexandrian
egw fwV eiV ton kosmon elhluqa ina paV o pisteuwn eiV eme en th skotia mh meinh

Hort and Westcott
egw fwV eiV ton kosmon elhluqa ina paV o pisteuwn eiV eme en th skotia mh meinh

Latin Vulgate
12:46 ego lux in mundum veni ut omnis qui credit in me in tenebris non maneat

King James Version
12:46 I am come a light into the world, that whosoever believeth on me should not abide in darkness.

American Standard Version
12:46 I am come a light into the world, that whosoever believeth on me may not abide in the darkness.

Bible in Basic English
12:46 I have come as a light into the world, so that no one who has faith in me will go on living in the dark.

Darby's English Translation
12:46 I am come into the world as light, that every one that believes on me may not abide in darkness;

Douay Rheims
12:46 I am come a light into the world; that whosoever believeth in me, may not remain in darkness.

Noah Webster Bible
12:46 I am come a light into the world, that whoever believeth on me should not abide in darkness.

Weymouth New Testament
12:46 I have come like light into the world, in order that no one who believes in me may remain in the dark.

World English Bible
12:46 I have come as a light into the world, that whoever believes in me may not remain in the darkness.

Young's Literal Translation
12:46 I a light to the world have come, that every one who is believing in me -- in the darkness may not remain;

47

Stephens 1550 Textus Receptus
kai ean tiV mou akoush twn rhmatwn kai mh pisteush egw ou krinw auton ou gar hlqon ina krinw ton kosmon all ina swsw ton kosmon

Scrivener 1894 Textus Receptus
kai ean tiV mou akoush twn rhmatwn kai mh pisteush egw ou krinw auton ou gar hlqon ina krinw ton kosmon all ina swsw ton kosmon

Byzantine Majority
kai ean tiV mou akoush twn rhmatwn kai mh pisteush egw ou krinw auton ou gar hlqon ina krinw ton kosmon all ina swsw ton kosmon

Alexandrian
kai ean tiV mou akoush twn rhmatwn kai mh fulaxh egw ou krinw auton ou gar hlqon ina krinw ton kosmon all ina swsw ton kosmon

Hort and Westcott
kai ean tiV mou akoush twn rhmatwn kai mh fulaxh egw ou krinw auton ou gar hlqon ina krinw ton kosmon all ina swsw ton kosmon

Latin Vulgate
12:47 et si quis audierit verba mea et non custodierit ego non iudico eum non enim veni ut iudicem mundum sed ut salvificem mundum

King James Version
12:47 And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.

American Standard Version
12:47 And if any man hear my sayings, and keep them not, I judge him not: for I came not to judge the world, but to save the world.

Bible in Basic English
12:47 And if any man gives ear to my words and does not keep them, I am not his judge: I did not come to be judge of the world but to give salvation to the world.

Darby's English Translation
12:47 and if any one hear my words and do not keep them, I judge him not, for I am not come that I might judge the world, but that I might save the world.

Douay Rheims
12:47 And if any man hear my words, and keep them not, I do not judge him: for I came not to judge the world, but to save the world.

Noah Webster Bible
12:47 And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.

Weymouth New Testament
12:47 And if any one hears my teachings and regards them not, I do not judge him; for I did not come to judge the world, but to save the world.

World English Bible
12:47 If anyone listens to my sayings, and doesn`t believe, I don`t judge him. For I came not to judge the world, but to save the world.

Young's Literal Translation
12:47 and if any one may hear my sayings, and not believe, I -- I do not judge him, for I came not that I might judge the world, but that I might save the world.

48

Stephens 1550 Textus Receptus
o aqetwn eme kai mh lambanwn ta rhmata mou ecei ton krinonta auton o logoV on elalhsa ekeinoV krinei auton en th escath hmera

Scrivener 1894 Textus Receptus
o aqetwn eme kai mh lambanwn ta rhmata mou ecei ton krinonta auton o logoV on elalhsa ekeinoV krinei auton en th escath hmera

Byzantine Majority
o aqetwn eme kai mh lambanwn ta rhmata mou ecei ton krinonta auton o logoV on elalhsa ekeinoV krinei auton en th escath hmera

Alexandrian
o aqetwn eme kai mh lambanwn ta rhmata mou ecei ton krinonta auton o logoV on elalhsa ekeinoV krinei auton en th escath hmera

Hort and Westcott
o aqetwn eme kai mh lambanwn ta rhmata mou ecei ton krinonta auton o logoV on elalhsa ekeinoV krinei auton en th escath hmera

Latin Vulgate
12:48 qui spernit me et non accipit verba mea habet qui iudicet eum sermo quem locutus sum ille iudicabit eum in novissimo die

King James Version
12:48 He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.

American Standard Version
12:48 He that rejecteth me, and receiveth not my sayings, hath one that judgeth him: the word that I spake, the same shall judge him in the last day.

Bible in Basic English
12:48 He who puts me on one side and does not take my words to heart, is not without a judge: the word which I have said will be his judge on the last day.

Darby's English Translation
12:48 He that rejects me and does not receive my words, has him who judges him: the word which I have spoken, that shall judge him in the last day.

Douay Rheims
12:48 He that despiseth me, and receiveth not my words, hath one that judgeth him; the word that I have spoken, the same shall judge him in the last day.

Noah Webster Bible
12:48 He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.

Weymouth New Testament
12:48 He who sets me at naught and does not receive my teachings is not left without a judge: the Message which I have spoken will judge him on the last day.

World English Bible
12:48 He who rejects me, and doesn`t receive my sayings, has one who judges him. The word that I spoke, the same will judge him in the last day.

Young's Literal Translation
12:48 `He who is rejecting me, and not receiving my sayings, hath one who is judging him, the word that I spake, that will judge him in the last day,

49

Stephens 1550 Textus Receptus
oti egw ex emautou ouk elalhsa all o pemyaV me pathr autoV moi entolhn edwken ti eipw kai ti lalhsw

Scrivener 1894 Textus Receptus
oti egw ex emautou ouk elalhsa all o pemyaV me pathr autoV moi entolhn edwken ti eipw kai ti lalhsw

Byzantine Majority
oti egw ex emautou ouk elalhsa all o pemyaV me pathr autoV moi entolhn edwken ti eipw kai ti lalhsw

Alexandrian
oti egw ex emautou ouk elalhsa all o pemyaV me pathr autoV moi entolhn dedwken ti eipw kai ti lalhsw

Hort and Westcott
oti egw ex emautou ouk elalhsa all o pemyaV me pathr autoV moi entolhn dedwken ti eipw kai ti lalhsw

Latin Vulgate
12:49 quia ego ex me ipso non sum locutus sed qui misit me Pater ipse mihi mandatum dedit quid dicam et quid loquar

King James Version
12:49 For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.

American Standard Version
12:49 For I spake not from myself; but the Father that sent me, he hath given me a commandment, what I should say, and what I should speak.

Bible in Basic English
12:49 For I have not said it on my authority, but the Father who sent me gave me orders what to say and how to say it.

Darby's English Translation
12:49 For I have not spoken from myself, but the Father who sent me has himself given me commandment what I should say and what I should speak;

Douay Rheims
12:49 For I have not spoken of myself; but the Father who sent me, he gave me commandment what I should say, and what I should speak.

Noah Webster Bible
12:49 For I have not spoken from myself; but the Father who sent me, he gave me a commandment, what I should say, and what I should speak.

Weymouth New Testament
12:49 Because I have not spoken on my own authority; but the Father who sent me, Himself gave me a command what to say and in what words to speak.

World English Bible
12:49 For I spoke not from myself, but the Father who sent me, he gave me a commandment, what I should say, and what I should speak.

Young's Literal Translation
12:49 because I spake not from myself, but the Father who sent me, He did give me a command, what I may say, and what I may speak,

50

Stephens 1550 Textus Receptus
kai oida oti h entolh autou zwh aiwnioV estin a oun lalw egw kaqwV eirhken moi o pathr outwV lalw

Scrivener 1894 Textus Receptus
kai oida oti h entolh autou zwh aiwnioV estin a oun lalw egw kaqwV eirhken moi o pathr outwV lalw

Byzantine Majority
kai oida oti h entolh autou zwh aiwnioV estin a oun lalw egw kaqwV eirhken moi o pathr outwV lalw

Alexandrian
kai oida oti h entolh autou zwh aiwnioV estin a oun egw lalw kaqwV eirhken moi o pathr outwV lalw

Hort and Westcott
kai oida oti h entolh autou zwh aiwnioV estin a oun egw lalw kaqwV eirhken moi o pathr outwV lalw

Latin Vulgate
12:50 et scio quia mandatum eius vita aeterna est quae ergo ego loquor sicut dixit mihi Pater sic loquor

King James Version
12:50 And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.

American Standard Version
12:50 And I know that his commandment is life eternal: the things therefore which I speak, even as the Father hath said unto me, so I speak.

Bible in Basic English
12:50 And I have knowledge that his order is eternal life: so that the things which I say, I say them even as the Father says them to me.

Darby's English Translation
12:50 and I know that his commandment is life eternal. What therefore I speak, as the Father has said to me, so I speak.

Douay Rheims
12:50 And I know that his commandment is life everlasting. The things therefore that I speak, even as the Father said unto me, so do I speak.

Noah Webster Bible
12:50 And I know that his commandment is life everlasting: whatever I speak therefore, even as the Father said to me, so I speak.

Weymouth New Testament
12:50 And I know that His command is the Life of the Ages. What therefore I speak, I speak just as the Father has bidden me."

World English Bible
12:50 I know that his commandment is eternal life. The things therefore which I speak, even as the Father has said to me, so I speak."

Young's Literal Translation
12:50 and I have known that His command is life age-during; what, therefore, I speak, according as the Father hath said to me, so I speak.`

John 13


John 13 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 12

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 13

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38

1

Stephens 1550 Textus Receptus
pro de thV eorthV tou pasca eidwV o ihsouV oti elhluqen autou h wra ina metabh ek tou kosmou toutou proV ton patera agaphsaV touV idiouV touV en tw kosmw eiV teloV hgaphsen autouV

Scrivener 1894 Textus Receptus
pro de thV eorthV tou pasca eidwV o ihsouV oti elhluqen autou h wra ina metabh ek tou kosmou toutou proV ton patera agaphsaV touV idiouV touV en tw kosmw eiV teloV hgaphsen autouV

Byzantine Majority
pro de thV eorthV tou pasca eidwV o ihsouV oti elhluqen autou h wra ina metabh ek tou kosmou toutou proV ton patera agaphsaV touV idiouV touV en tw kosmw eiV teloV hgaphsen autouV

Alexandrian
pro de thV eorthV tou pasca eidwV o ihsouV oti hlqen autou h wra ina metabh ek tou kosmou toutou proV ton patera agaphsaV touV idiouV touV en tw kosmw eiV teloV hgaphsen autouV

Hort and Westcott
pro de thV eorthV tou pasca eidwV o ihsouV oti hlqen autou h wra ina metabh ek tou kosmou toutou proV ton patera agaphsaV touV idiouV touV en tw kosmw eiV teloV hgaphsen autouV

Latin Vulgate
13:1 ante diem autem festum paschae sciens Iesus quia venit eius hora ut transeat ex hoc mundo ad Patrem cum dilexisset suos qui erant in mundo in finem dilexit eos

King James Version
13:1 Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.

American Standard Version
13:1 Now before the feast of the passover, Jesus knowing that his hour was come that he should depart out of this world unto his Father, having loved his own that were in the world, he loved them unto the end.

Bible in Basic English
13:1 Now before the feast of the Passover, it was clear to Jesus that the time had come for him to go away from this world to the Father. Having once had love for those in the world who were his, his love for them went on to the end.

Darby's English Translation
13:1 Now before the feast of the passover, Jesus, knowing that his hour had come that he should depart out of this world to the Father, having loved his own who were in the world, loved them to the end.

Douay Rheims
13:1 Before the festival day of the pasch, Jesus knowing that his hour was come, that he should pass out of this world to the Father: having loved his own who were in the world, he loved them unto the end.

Noah Webster Bible
13:1 Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world to the Father, having loved his own who were in the world, he loved them to the end.

Weymouth New Testament
13:1 Now just before the Feast of the Passover this incident took place. Jesus knew that the time had come for Him to leave this world and go to the Father; and having loved His own who were in the world, He loved them to the end.

World English Bible
13:1 Now before the feast of the Passover, Jesus knowing that his time had come that he would depart out of this world to his Father, having loved his own who were in the world, he loved them to the end.

Young's Literal Translation
13:1 And before the feast of the passover, Jesus knowing that his hour hath come, that he may remove out of this world unto the Father, having loved his own who are in the world -- to the end he loved them.

2

Stephens 1550 Textus Receptus
kai deipnou genomenou tou diabolou hdh beblhkotoV eiV thn kardian iouda simwnoV iskariwtou ina auton paradw

Scrivener 1894 Textus Receptus
kai deipnou genomenou tou diabolou hdh beblhkotoV eiV thn kardian iouda simwnoV iskariwtou ina auton paradw

Byzantine Majority
kai deipnou genomenou tou diabolou hdh beblhkotoV eiV thn kardian iouda simwnoV iskariwtou ina auton paradw

Alexandrian
kai deipnou ginomenou tou diabolou hdh beblhkotoV eiV thn kardian ina paradoi auton ioudas simwnoV iskariwtou

Hort and Westcott
kai deipnou ginomenou tou diabolou hdh beblhkotoV eiV thn kardian ina paradoi auton ioudaV simwnoV iskariwthV

Latin Vulgate
13:2 et cena facta cum diabolus iam misisset in corde ut traderet eum Iudas Simonis Scariotis

King James Version
13:2 And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's [son], to betray him;

American Standard Version
13:2 And during supper, the devil having already put into the heart of Judas Iscariot, Simon`s son, to betray him,

Bible in Basic English
13:2 So while a meal was going on, the Evil One having now put it into the heart of Judas Iscariot, Simon's son, to be false to him,

Darby's English Translation
13:2 And during supper, the devil having already put it into the heart of Judas son of Simon, Iscariote, that he should deliver him up,

Douay Rheims
13:2 And when supper was done, (the devil having now put into the heart of Judas Iscariot, the son of Simon, to betray him,)

Noah Webster Bible
13:2 And supper being ended (the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;)

Weymouth New Testament
13:2 While supper was proceeding, the Devil having by this time suggested to Judas Iscariot, the son of Simon, the thought of betraying Him, Jesus,

World English Bible
13:2 After supper, the devil having already put into the heart of Judas Iscariot, Simon`s son, to betray him,

Young's Literal Translation
13:2 And supper being come, the devil already having put it into the heart of Judas of Simon, Iscariot, that he may deliver him up,

3

Stephens 1550 Textus Receptus
eidwV o ihsous oti panta dedwken autw o pathr eiV taV ceiraV kai oti apo qeou exhlqen kai proV ton qeon upagei

Scrivener 1894 Textus Receptus
eidwV o ihsous oti panta dedwken autw o pathr eiV taV ceiraV kai oti apo qeou exhlqen kai proV ton qeon upagei

Byzantine Majority
eidwV o ihsous oti panta dedwken autw o pathr eiV taV ceiraV kai oti apo qeou exhlqen kai proV ton qeon upagei

Alexandrian
eidwV oti panta edwken autw o pathr eiV taV ceiraV kai oti apo qeou exhlqen kai proV ton qeon upagei

Hort and Westcott
eidwV oti panta edwken autw o pathr eiV taV ceiraV kai oti apo qeou exhlqen kai proV ton qeon upagei

Latin Vulgate
13:3 sciens quia omnia dedit ei Pater in manus et quia a Deo exivit et ad Deum vadit

King James Version
13:3 Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;

American Standard Version
13:3 Jesus, knowing that the Father had given all the things into his hands, and that he came forth from God, and goeth unto God,

Bible in Basic English
13:3 Jesus, being conscious that the Father had put everything into his hands, and that he came from God and was going to God,

Darby's English Translation
13:3 Jesus, knowing that the Father had given him all things into his hands, and that he came out from God and was going to God,

Douay Rheims
13:3 Knowing that the Father had given him all things into his hands, and that he came from God, and goeth to God;

Noah Webster Bible
13:3 Jesus knowing that the Father had given all things into his hands, and that he had come from God, and was going to God;

Weymouth New Testament
13:3 although He knew that the Father had put everything into His hands, and that He had come forth from God and was now going to God,

World English Bible
13:3 Jesus, knowing that the Father had given all things into his hands, and that he came forth from God, and was going to God,

Young's Literal Translation
13:3 Jesus knowing that all things the Father hath given to him -- into his hands, and that from God he came forth, and unto God he goeth,

4

Stephens 1550 Textus Receptus
egeiretai ek tou deipnou kai tiqhsin ta imatia kai labwn lention diezwsen eauton

Scrivener 1894 Textus Receptus
egeiretai ek tou deipnou kai tiqhsin ta imatia kai labwn lention diezwsen eauton

Byzantine Majority
egeiretai ek tou deipnou kai tiqhsin ta imatia kai labwn lention diezwsen eauton

Alexandrian
egeiretai ek tou deipnou kai tiqhsin ta imatia kai labwn lention diezwsen eauton

Hort and Westcott
egeiretai ek tou deipnou kai tiqhsin ta imatia kai labwn lention diezwsen eauton

Latin Vulgate
13:4 surgit a cena et ponit vestimenta sua et cum accepisset linteum praecinxit se

King James Version
13:4 He riseth from supper, and laid aside his garments; and took a towel, and girded himself.

American Standard Version
13:4 riseth from supper, and layeth aside his garments; and he took a towel, and girded himself.

Bible in Basic English
13:4 Got up from table, put off his robe and took a cloth and put it round him.

Darby's English Translation
13:4 rises from supper and lays aside his garments, and having taken a linen towel he girded himself:

Douay Rheims
13:4 He riseth from supper, and layeth aside his garments, and having taken a towel, girded himself.

Noah Webster Bible
13:4 He riseth from supper, and laid aside his garments; and took a towel, and girded himself.

Weymouth New Testament
13:4 rose from the table, threw off His upper garments, and took a towel and tied it round Him.

World English Bible
13:4 arose from supper, and laid aside his outer garments. He took a towel, and wrapped a towel around his waist.

Young's Literal Translation
13:4 doth rise from the supper, and doth lay down his garments, and having taken a towel, he girded himself;

5

Stephens 1550 Textus Receptus
eita ballei udwr eiV ton nipthra kai hrxato niptein touV podaV twn maqhtwn kai ekmassein tw lentiw w hn diezwsmenoV

Scrivener 1894 Textus Receptus
eita ballei udwr eiV ton nipthra kai hrxato niptein touV podaV twn maqhtwn kai ekmassein tw lentiw w hn diezwsmenoV

Byzantine Majority
eita ballei udwr eiV ton nipthra kai hrxato niptein touV podaV twn maqhtwn kai ekmassein tw lentiw w hn diezwsmenoV

Alexandrian
eita ballei udwr eiV ton nipthra kai hrxato niptein touV podaV twn maqhtwn kai ekmassein tw lentiw w hn diezwsmenoV

Hort and Westcott
eita ballei udwr eiV ton nipthra kai hrxato niptein touV podaV twn maqhtwn kai ekmassein tw lentiw w hn diezwsmenoV

Latin Vulgate
13:5 deinde mittit aquam in pelvem et coepit lavare pedes discipulorum et extergere linteo quo erat praecinctus

King James Version
13:5 After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe [them] with the towel wherewith he was girded.

American Standard Version
13:5 Then he poureth water into the basin, and began to wash the disciples` feet, and to wipe them with the towel wherewith he was girded.

Bible in Basic English
13:5 Then he put water into a basin and was washing the feet of the disciples and drying them with the cloth which was round him.

Darby's English Translation
13:5 then he pours water into the washhand basin, and began to wash the feet of the disciples, and to wipe them with the linen towel with which he was girded.

Douay Rheims
13:5 After that, he putteth water into a basin, and began to wash the feet of the disciples, and to wipe them with the towel wherewith he was girded.

Noah Webster Bible
13:5 After that, he poured water into a basin, and began to wash the disciples feet, and to wipe them with the towel with which he was girded.

Weymouth New Testament
13:5 Then He poured water into a basin, and proceeded to wash the feet of the disciples and to wipe them with the towel which He had put round Him.

World English Bible
13:5 Then he poured water into the basin, and began to wash the disciples` feet, and to wipe them with the towel that was wrapped around him.

Young's Literal Translation
13:5 afterward he putteth water into the basin, and began to wash the feet of his disciples, and to wipe with the towel with which he was being girded.

6

Stephens 1550 Textus Receptus
ercetai oun proV simwna petron kai legei autw ekeinos kurie su mou nipteiV touV podaV

Scrivener 1894 Textus Receptus
ercetai oun proV simwna petron kai legei autw ekeinos kurie su mou nipteiV touV podaV

Byzantine Majority
ercetai oun proV simwna petron kai legei autw ekeinos kurie su mou nipteiV touV podaV

Alexandrian
ercetai oun proV simwna petron legei autw kurie su mou nipteiV touV podaV

Hort and Westcott
ercetai oun proV simwna petron legei autw kurie su mou nipteiV touV podaV

Latin Vulgate
13:6 venit ergo ad Simonem Petrum et dicit ei Petrus Domine tu mihi lavas pedes

King James Version
13:6 Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?

American Standard Version
13:6 So he cometh to Simon Peter. He saith unto him, Lord, dost thou wash my feet?

Bible in Basic English
13:6 So he came to Simon Peter. Peter said, Lord, are my feet to be washed by you?

Darby's English Translation
13:6 He comes therefore to Simon Peter; and *he* says to him, Lord, dost thou wash *my* feet?

Douay Rheims
13:6 He cometh therefore to Simon Peter. And Peter saith to him: Lord, dost thou wash my feet?

Noah Webster Bible
13:6 Then he cometh to Simon Peter: and Peter saith to him, Lord, dost thou wash my feet?

Weymouth New Testament
13:6 When He came to Simon Peter, Peter objected. "Master," he said, "are *you* going to wash my feet?"

World English Bible
13:6 Then he came to Simon Peter. He said to him, "Lord, do you wash my feet?"

Young's Literal Translation
13:6 He cometh, therefore, unto Simon Peter, and that one saith to him, `Sir, thou -- dost thou wash my feet?`

7

Stephens 1550 Textus Receptus
apekriqh ihsouV kai eipen autw o egw poiw su ouk oidaV arti gnwsh de meta tauta

Scrivener 1894 Textus Receptus
apekriqh ihsouV kai eipen autw o egw poiw su ouk oidaV arti gnwsh de meta tauta

Byzantine Majority
apekriqh ihsouV kai eipen autw o egw poiw su ouk oidaV arti gnwsh de meta tauta

Alexandrian
apekriqh ihsouV kai eipen autw o egw poiw su ouk oidaV arti gnwsh de meta tauta

Hort and Westcott
apekriqh ihsouV kai eipen autw o egw poiw su ouk oidaV arti gnwsh de meta tauta

Latin Vulgate
13:7 respondit Iesus et dicit ei quod ego facio tu nescis modo scies autem postea

King James Version
13:7 Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.

American Standard Version
13:7 Jesus answered and said unto him, What I do thou knowest not now; but thou shalt understand hereafter.

Bible in Basic English
13:7 And Jesus, answering, said to him, What I do is not clear to you now, but it will be clear to you in time to come.

Darby's English Translation
13:7 Jesus answered and said to him, What I do thou dost not know now, but thou shalt know hereafter.

Douay Rheims
13:7 Jesus answered, and said to him: What I do thou knowest not now; but thou shalt know hereafter.

Noah Webster Bible
13:7 Jesus answered and said to him, What I do thou knowest not now; but thou shalt know hereafter.

Weymouth New Testament
13:7 "What I am doing," answered Jesus, "for the present you do not know, but afterwards you shall know."

World English Bible
13:7 Jesus answered him, "You don`t know what I am doing now, but you will understand later."

Young's Literal Translation
13:7 Jesus answered and said to him, `That which I do thou hast not known now, but thou shalt know after these things;`

8

Stephens 1550 Textus Receptus
legei autw petroV ou mh niyhV touV podaV mou eiV ton aiwna apekriqh autw o ihsouV ean mh niyw se ouk eceiV meroV met emou

Scrivener 1894 Textus Receptus
legei autw petroV ou mh niyhV touV podaV mou eiV ton aiwna apekriqh autw o ihsouV ean mh niyw se ouk eceiV meroV met emou

Byzantine Majority
legei autw petroV ou mh niyhV touV podaV mou eiV ton aiwna apekriqh autw o ihsouV ean mh niyw se ouk eceiV meroV met emou

Alexandrian
legei autw petroV ou mh niyhV mou touV podaV eiV ton aiwna apekriqh ihsouV autw ean mh niyw se ouk eceiV meroV met emou

Hort and Westcott
legei autw petroV ou mh niyhV mou touV podaV eiV ton aiwna apekriqh ihsouV autw ean mh niyw se ouk eceiV meroV met emou

Latin Vulgate
13:8 dicit ei Petrus non lavabis mihi pedes in aeternum respondit Iesus ei si non lavero te non habes partem mecum

King James Version
13:8 Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.

American Standard Version
13:8 Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.

Bible in Basic English
13:8 Peter said, I will never let my feet be washed by you, never. Jesus said in answer, If I do not make you clean you have no part with me.

Darby's English Translation
13:8 Peter says to him, Thou shalt never wash my feet. Jesus answered him, Unless I wash thee, thou hast not part with me.

Douay Rheims
13:8 Peter saith to him: Thou shalt never wash my feet. Jesus answered him: If I wash thee not, thou shalt have no part with me.

Noah Webster Bible
13:8 Peter saith to him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.

Weymouth New Testament
13:8 "Never, while the world lasts," said Peter, "shall you wash my feet." "If I do not wash you," replied Jesus, "you have no share with me."

World English Bible
13:8 Peter said to him, "You will never wash my feet!" Jesus answered him, "If I don`t wash you, you have no part with me."

Young's Literal Translation
13:8 Peter saith to him, `Thou mayest not wash my feet -- to the age.` Jesus answered him, `If I may not wash thee, thou hast no part with me;`

9

Stephens 1550 Textus Receptus
legei autw simwn petroV kurie mh touV podaV mou monon alla kai taV ceiraV kai thn kefalhn

Scrivener 1894 Textus Receptus
legei autw simwn petroV kurie mh touV podaV mou monon alla kai taV ceiraV kai thn kefalhn

Byzantine Majority
legei autw simwn petroV kurie mh touV podaV mou monon alla kai taV ceiraV kai thn kefalhn

Alexandrian
legei autw simwn petroV kurie mh touV podaV mou monon alla kai taV ceiraV kai thn kefalhn

Hort and Westcott
legei autw simwn petroV kurie mh touV podaV mou monon alla kai taV ceiraV kai thn kefalhn

Latin Vulgate
13:9 dicit ei Simon Petrus Domine non tantum pedes meos sed et manus et caput

King James Version
13:9 Simon Peter saith unto him, Lord, not my feet only, but also [my] hands and [my] head.

American Standard Version
13:9 Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.

Bible in Basic English
13:9 Simon Peter said to him, Lord, not my feet only, but my hands and my head.

Darby's English Translation
13:9 Simon Peter says to him, Lord, not my feet only, but also my hands and my head.

Douay Rheims
13:9 Simon Peter saith to him: Lord, not only my feet, but also my hands and my head.

Noah Webster Bible
13:9 Simon Peter saith to him, Lord, not my feet only, but also my hands and my head.

Weymouth New Testament
13:9 "Master," said Peter, "wash not only my feet, but also my hands and my head."

World English Bible
13:9 Simon Peter said to him, "Lord, not my feet only, but also my hands and my head!"

Young's Literal Translation
13:9 Simon Peter saith to him, `Sir, not my feet only, but also the hands and the head.`

10

Stephens 1550 Textus Receptus
legei autw o ihsouV o leloumenoV ou creian ecei h touV podaV niyasqai all estin kaqaroV oloV kai umeiV kaqaroi este all ouci panteV

Scrivener 1894 Textus Receptus
legei autw o ihsouV o leloumenoV ou creian ecei h touV podaV niyasqai all estin kaqaroV oloV kai umeiV kaqaroi este all ouci panteV

Byzantine Majority
legei autw o ihsouV o leloumenoV ou creian ecei h touV podaV niyasqai all estin kaqaroV oloV kai umeiV kaqaroi este all ouci panteV

Alexandrian
legei autw o ihsouV o leloumenoV ouk ecei creian ei mh touV podaV niyasqai all estin kaqaroV oloV kai umeiV kaqaroi este all ouci panteV

Hort and Westcott
legei autw ihsouV o leloumenoV ouk ecei creian ei mh touV podaV niyasqai all estin kaqaroV oloV kai umeiV kaqaroi este all ouci panteV

Latin Vulgate
13:10 dicit ei Iesus qui lotus est non indiget ut lavet sed est mundus totus et vos mundi estis sed non omnes

King James Version
13:10 Jesus saith to him, He that is washed needeth not save to wash [his] feet, but is clean every whit: and ye are clean, but not all.

American Standard Version
13:10 Jesus saith to him, He that is bathed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.

Bible in Basic English
13:10 Jesus said to him, He who is bathed has need only to have his feet washed and then he is clean all over: and you, my disciples, are clean, but not all of you.

Darby's English Translation
13:10 Jesus says to him, He that is washed all over needs not to wash save his feet, but is wholly clean; and ye are clean, but not all.

Douay Rheims
13:10 Jesus saith to him: He that is washed, needeth not but to wash his feet, but is clean wholly. And you are clean, but not all.

Noah Webster Bible
13:10 Jesus saith to him, He that is washed needeth not save to wash his feet, but is wholly clean: and ye are clean, but not all.

Weymouth New Testament
13:10 "Any one who has lately bathed," said Jesus, "does not need to wash more than his feet, but is clean all over. And you my disciples are clean, and yet this is not true of all of you."

World English Bible
13:10 Jesus said to him, "Someone who has bathed only needs to have their feet washed, but is completely clean. You are clean, but not all of you."

Young's Literal Translation
13:10 Jesus saith to him, `He who hath been bathed hath no need save to wash his feet, but he is clean altogether; and ye are clean, but not all;`

11

Stephens 1550 Textus Receptus
hdei gar ton paradidonta auton dia touto eipen ouci panteV kaqaroi este

Scrivener 1894 Textus Receptus
hdei gar ton paradidonta auton dia touto eipen ouci panteV kaqaroi este

Byzantine Majority
hdei gar ton paradidonta auton dia touto eipen ouci panteV kaqaroi este

Alexandrian
hdei gar ton paradidonta auton dia touto eipen oti ouci panteV kaqaroi este

Hort and Westcott
hdei gar ton paradidonta auton dia touto eipen oti ouci panteV kaqaroi este

Latin Vulgate
13:11 sciebat enim quisnam esset qui traderet eum propterea dixit non estis mundi omnes

King James Version
13:11 For he knew who should betray him; therefore said he, Ye are not all clean.

American Standard Version
13:11 For he knew him that should betray him; therefore said he, Ye are not all clean.

Bible in Basic English
13:11 (He had knowledge who was false to him; that is why he said, You are not all clean.)

Darby's English Translation
13:11 For he knew him that delivered him up: on account of this he said, Ye are not all clean.

Douay Rheims
13:11 For he knew who he was that would betray him; therefore he said: You are not all clean.

Noah Webster Bible
13:11 For he knew who would betray him; therefore said he, Ye are not all clean.

Weymouth New Testament
13:11 For He knew who was betraying Him, and that was why He said, "You are not all of you clean."

World English Bible
13:11 For he knew him who would betray him, therefore he said, "You are not all clean."

Young's Literal Translation
13:11 for he knew him who is delivering him up; because of this he said, `Ye are not all clean.`

12

Stephens 1550 Textus Receptus
ote oun eniyen touV podaV autwn kai elaben ta imatia autou anapeswn palin eipen autoiV ginwskete ti pepoihka umin

Scrivener 1894 Textus Receptus
ote oun eniyen touV podaV autwn kai elaben ta imatia autou anapeswn palin eipen autoiV ginwskete ti pepoihka umin

Byzantine Majority
ote oun eniyen touV podaV autwn kai elaben ta imatia autou anapeswn palin eipen autoiV ginwskete ti pepoihka umin

Alexandrian
ote oun eniyen touV podaV autwn [kai] elaben ta imatia autou kai anepesen palin eipen autoiV ginwskete ti pepoihka umin

Hort and Westcott
ote oun eniyen touV podaV autwn kai elaben ta imatia autou kai anepesen palin eipen autoiV ginwskete ti pepoihka umin

Latin Vulgate
13:12 postquam ergo lavit pedes eorum et accepit vestimenta sua cum recubuisset iterum dixit eis scitis quid fecerim vobis

King James Version
13:12 So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?

American Standard Version
13:12 So when he had washed their feet, and taken his garments, and sat down again, he said unto them, Know ye what I have done to you?

Bible in Basic English
13:12 Then, after washing their feet and putting on his robe again, he took his seat and said to them, Do you see what I have done to you?

Darby's English Translation
13:12 When therefore he had washed their feet, and taken his garments, having sat down again, he said to them, Do ye know what I have done to you?

Douay Rheims
13:12 Then after he had washed their feet, and taken his garments, being set down again, he said to them: Know you what I have done to you?

Noah Webster Bible
13:12 So after he had washed their feet, and had taken his garments, and was set down again, he said to them, Know ye what I have done to you?

Weymouth New Testament
13:12 So after He had washed their feet, put on His garments again, and returned to the table, He said to them, "Do you understand what I have done to you?

World English Bible
13:12 So when he had washed their feet, put his outer garment back on, and sat down again, he said to them, "Do you know what I have done to you?

Young's Literal Translation
13:12 When, therefore, he washed their feet, and took his garments, having reclined (at meat) again, he said to them, `Do ye know what I have done to you?

13

Stephens 1550 Textus Receptus
umeiV fwneite me o didaskaloV kai o kurioV kai kalwV legete eimi gar

Scrivener 1894 Textus Receptus
umeiV fwneite me o didaskaloV kai o kurioV kai kalwV legete eimi gar

Byzantine Majority
umeiV fwneite me o didaskaloV kai o kurioV kai kalwV legete eimi gar

Alexandrian
umeiV fwneite me o didaskaloV kai o kurioV kai kalwV legete eimi gar

Hort and Westcott
umeiV fwneite me o didaskaloV kai o kurioV kai kalwV legete eimi gar

Latin Vulgate
13:13 vos vocatis me magister et Domine et bene dicitis sum etenim

King James Version
13:13 Ye call me Master and Lord: and ye say well; for [so] I am.

American Standard Version
13:13 Ye call me, Teacher, and, Lord: and ye say well; for so I am.

Bible in Basic English
13:13 You give me the name of Master and Lord: and you are right; that is what I am.

Darby's English Translation
13:13 Ye call me the Teacher and the Lord, and ye say well, for I am so.

Douay Rheims
13:13 You call me Master, and Lord; and you say well, for so I am.

Noah Webster Bible
13:13 Ye call me Master, and Lord: and ye say well; for so I am.

Weymouth New Testament
13:13 You call me `The Rabbi' and `The Master,' and rightly so, for such I am.

World English Bible
13:13 You call me, `Teacher` and `Lord.` You say so correctly, for so I am.

Young's Literal Translation
13:13 ye call me, The Teacher and The Lord, and ye say well, for I am;

14

Stephens 1550 Textus Receptus
ei oun egw eniya umwn touV podaV o kurioV kai o didaskaloV kai umeiV ofeilete allhlwn niptein touV podaV

Scrivener 1894 Textus Receptus
ei oun egw eniya umwn touV podaV o kurioV kai o didaskaloV kai umeiV ofeilete allhlwn niptein touV podaV

Byzantine Majority
ei oun egw eniya umwn touV podaV o kurioV kai o didaskaloV kai umeiV ofeilete allhlwn niptein touV podaV

Alexandrian
ei oun egw eniya umwn touV podaV o kurioV kai o didaskaloV kai umeiV ofeilete allhlwn niptein touV podaV

Hort and Westcott
ei oun egw eniya umwn touV podaV o kurioV kai o didaskaloV kai umeiV ofeilete allhlwn niptein touV podaV

Latin Vulgate
13:14 si ergo ego lavi vestros pedes Dominus et magister et vos debetis alter alterius lavare pedes

King James Version
13:14 If I then, [your] Lord and Master, have washed your feet; ye also ought to wash one another's feet.

American Standard Version
13:14 If I then, the Lord and the Teacher, have washed your feet, ye also ought to wash one another`s feet.

Bible in Basic English
13:14 If then I, the Lord and the Master, have made your feet clean, it is right for you to make one another's feet clean.

Darby's English Translation
13:14 If I therefore, the Lord and the Teacher, have washed your feet, ye also ought to wash one another`s feet;

Douay Rheims
13:14 If then I being your Lord and Master, have washed your feet; you also ought to wash one another's feet.

Noah Webster Bible
13:14 If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.

Weymouth New Testament
13:14 If I then, your Master and Rabbi, have washed your feet, it is also your duty to wash one another's feet.

World English Bible
13:14 If I then, the Lord and the Teacher, have washed your feet, you also ought to wash one another`s feet.

Young's Literal Translation
13:14 if then I did wash your feet -- the Lord and the Teacher -- ye also ought to wash one another`s feet.

15

Stephens 1550 Textus Receptus
upodeigma gar edwka umin ina kaqwV egw epoihsa umin kai umeiV poihte

Scrivener 1894 Textus Receptus
upodeigma gar edwka umin ina kaqwV egw epoihsa umin kai umeiV poihte

Byzantine Majority
upodeigma gar edwka umin ina kaqwV egw epoihsa umin kai umeiV poihte

Alexandrian
upodeigma gar edwka umin ina kaqwV egw epoihsa umin kai umeiV poihte

Hort and Westcott
upodeigma gar edwka umin ina kaqwV egw epoihsa umin kai umeiV poihte

Latin Vulgate
13:15 exemplum enim dedi vobis ut quemadmodum ego feci vobis ita et vos faciatis

King James Version
13:15 For I have given you an example, that ye should do as I have done to you.

American Standard Version
13:15 For I have given you an example, that ye also should do as I have done to you.

Bible in Basic English
13:15 I have given you an example, so that you may do what I have done to you.

Darby's English Translation
13:15 for I have given you an example that, as I have done to you, ye should do also.

Douay Rheims
13:15 For I have given you an example, that as I have done to you, so you do also.

Noah Webster Bible
13:15 For I have given you an example, that ye should do as I have done to you.

Weymouth New Testament
13:15 For I have set you an example in order that you may do what I have done to you.

World English Bible
13:15 For I have given you an example, that you also should do as I have done to you.

Young's Literal Translation
13:15 `For an example I gave to you, that, according as I did to you, ye also may do;

16

Stephens 1550 Textus Receptus
amhn amhn legw umin ouk estin douloV meizwn tou kuriou autou oude apostoloV meizwn tou pemyantoV auton

Scrivener 1894 Textus Receptus
amhn amhn legw umin ouk estin douloV meizwn tou kuriou autou oude apostoloV meizwn tou pemyantoV auton

Byzantine Majority
amhn amhn legw umin ouk estin douloV meizwn tou kuriou autou oude apostoloV meizwn tou pemyantoV auton

Alexandrian
amhn amhn legw umin ouk estin douloV meizwn tou kuriou autou oude apostoloV meizwn tou pemyantoV auton

Hort and Westcott
amhn amhn legw umin ouk estin douloV meizwn tou kuriou autou oude apostoloV meizwn tou pemyantoV auton

Latin Vulgate
13:16 amen amen dico vobis non est servus maior domino suo neque apostolus maior eo qui misit illum

King James Version
13:16 Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.

American Standard Version
13:16 Verily, verily, I say unto you, a servant is not greater than his lord; neither one that is sent greater than he that sent him.

Bible in Basic English
13:16 Truly I say to you, A servant is not greater than his lord; and he who is sent is not greater than the one who sent him.

Darby's English Translation
13:16 Verily, verily, I say to you, The bondman is not greater than his lord, nor the sent greater than he who has sent him.

Douay Rheims
13:16 Amen, amen I say to you: The servant is not greater than his lord; neither is the apostle greater than he that sent him.

Noah Webster Bible
13:16 Verily, verily, I say to you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.

Weymouth New Testament
13:16 In most solemn truth I tell you that a servant is not superior to his master, nor is a messenger superior to him who sent him.

World English Bible
13:16 Most assuredly I tell you, a servant is not greater than his lord, neither one who is sent greater than he who sent him.

Young's Literal Translation
13:16 verily, verily, I say to you, a servant is not greater than his lord, nor an apostle greater than he who sent him;

17

Stephens 1550 Textus Receptus
ei tauta oidate makarioi este ean poihte auta

Scrivener 1894 Textus Receptus
ei tauta oidate makarioi este ean poihte auta

Byzantine Majority
ei tauta oidate makarioi este ean poihte auta

Alexandrian
ei tauta oidate makarioi este ean poihte auta

Hort and Westcott
ei tauta oidate makarioi este ean poihte auta

Latin Vulgate
13:17 si haec scitis beati eritis si feceritis ea

King James Version
13:17 If ye know these things, happy are ye if ye do them.

American Standard Version
13:17 If ye know these things, blessed are ye if ye do them.

Bible in Basic English
13:17 If these things are clear to you, happy are you if you do them.

Darby's English Translation
13:17 If ye know these things, blessed are ye if ye do them.

Douay Rheims
13:17 If you know these things, you shall be blessed if you do them.

Noah Webster Bible
13:17 If ye know these things, happy are ye if ye do them.

Weymouth New Testament
13:17 If you know all this, blessed are you if you act accordingly.

World English Bible
13:17 If you know these things, blessed are you if you do them.

Young's Literal Translation
13:17 if these things ye have known, happy are ye, if ye may do them;

18

Stephens 1550 Textus Receptus
ou peri pantwn umwn legw egw oida ous exelexamhn all ina h grafh plhrwqh o trwgwn met emou ton arton ephren ep eme thn pternan autou

Scrivener 1894 Textus Receptus
ou peri pantwn umwn legw egw oida ous exelexamhn all ina h grafh plhrwqh o trwgwn met emou ton arton ephren ep eme thn pternan autou

Byzantine Majority
ou peri pantwn umwn legw egw oida ous exelexamhn all ina h grafh plhrwqh o trwgwn met emou ton arton ephren ep eme thn pternan autou

Alexandrian
ou peri pantwn umwn legw egw oida tinas exelexamhn all ina h grafh plhrwqh o trwgwn mou ton arton ephren ep eme thn pternan autou

Hort and Westcott
ou peri pantwn umwn legw egw oida tinaV exelexamhn all ina h grafh plhrwqh o trwgwn mou ton arton ephren ep eme thn pternan autou

Latin Vulgate
13:18 non de omnibus vobis dico ego scio quos elegerim sed ut impleatur scriptura qui manducat mecum panem levavit contra me calcaneum suum

King James Version
13:18 I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.

American Standard Version
13:18 I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled: He that eateth my bread lifted up his heel against me.

Bible in Basic English
13:18 I am not talking of you all: I have knowledge of my true disciples, but things are as they are, so that the Writings may come true, The foot of him who takes bread with me is lifted up against me.

Darby's English Translation
13:18 I speak not of you all. I know those whom I have chosen; but that the scripture might be fulfilled, He that eats bread with me has lifted up his heel against me.

Douay Rheims
13:18 I speak not of you all: I know whom I have chosen. But that the scripture may be fulfilled: He that eateth bread with me, shall lift up his heel against me.

Noah Webster Bible
13:18 I speak not of you all; I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me, hath lifted up his heel against me.

Weymouth New Testament
13:18 I am not speaking of all of you. I know whom I have chosen, but things are as they are in order that the Scripture may be fulfilled, which says, `He who eats my bread has lifted up his heel against me.'

World English Bible
13:18 I speak not of you all. I know whom I have chosen. But that the scripture may be fulfilled, `He who eats bread with me has lifted up his heel against me.`

Young's Literal Translation
13:18 not concerning you all do I speak; I have known whom I chose for myself; but that the Writing may be fulfilled: He who is eating the bread with me, did lift up against me his heel.

19

Stephens 1550 Textus Receptus
ap arti legw umin pro tou genesqai ina otan genhtai pisteushte oti egw eimi

Scrivener 1894 Textus Receptus
ap arti legw umin pro tou genesqai ina otan genhtai pisteushte oti egw eimi

Byzantine Majority
ap arti legw umin pro tou genesqai ina otan genhtai pisteushte oti egw eimi

Alexandrian
ap arti legw umin pro tou genesqai ina pisteushte otan genhtai oti egw eimi

Hort and Westcott
ap arti legw umin pro tou genesqai ina pisteuhte otan genhtai oti egw eimi

Latin Vulgate
13:19 amodo dico vobis priusquam fiat ut credatis cum factum fuerit quia ego sum

King James Version
13:19 Now I tell you before it come, that, when it is come to pass, ye may believe that I am [he].

American Standard Version
13:19 From henceforth I tell you before it come to pass, that, when it is come to pass, ye may believe that I am he.

Bible in Basic English
13:19 From this time forward, I give you knowledge of things before they come about, so that when they come about you may have belief that I am he.

Darby's English Translation
13:19 I tell you it now before it happens, that when it happens, ye may believe that I am he.

Douay Rheims
13:19 At present I tell you, before it come to pass: that when it shall come to pass, you may believe that I am he.

Noah Webster Bible
13:19 Now I tell you before it cometh, that when it hath come to pass, ye may believe that I am he.

Weymouth New Testament
13:19 From this time forward I tell you things before they happen, in order that when they do happen you may believe that I am He.

World English Bible
13:19 From now on, I tell you before it happens, that when it happens, you may believe that I AM.

Young's Literal Translation
13:19 `From this time I tell you, before its coming to pass, that, when it may come to pass, ye may believe that I am he;

20

Stephens 1550 Textus Receptus
amhn amhn legw umin o lambanwn ean tina pemyw eme lambanei o de eme lambanwn lambanei ton pemyanta me

Scrivener 1894 Textus Receptus
amhn amhn legw umin o lambanwn ean tina pemyw eme lambanei o de eme lambanwn lambanei ton pemyanta me

Byzantine Majority
amhn amhn legw umin o lambanwn ean tina pemyw eme lambanei o de eme lambanwn lambanei ton pemyanta me

Alexandrian
amhn amhn legw umin o lambanwn an tina pemyw eme lambanei o de eme lambanwn lambanei ton pemyanta me

Hort and Westcott
amhn amhn legw umin o lambanwn an tina pemyw eme lambanei o de eme lambanwn lambanei ton pemyanta me

Latin Vulgate
13:20 amen amen dico vobis qui accipit si quem misero me accipit qui autem me accipit accipit eum qui me misit

King James Version
13:20 Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.

American Standard Version
13:20 Verily, verily, I say unto you, he that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.

Bible in Basic English
13:20 Truly I say to you, He who takes to his heart anyone whom I send, takes me to his heart; and he who so takes me, takes him who sent me.

Darby's English Translation
13:20 Verily, verily, I say to you, He who receives whomsoever I shall send receives me; and he that receives me receives him who has sent me.

Douay Rheims
13:20 Amen, amen I say to you, he that receiveth whomsoever I send, receiveth me; and he that receiveth me, receiveth him that sent me.

Noah Webster Bible
13:20 Verily, verily, I say to you, He that receiveth whomsoever I send, receiveth me; and he that receiveth me, receiveth him that sent me.

Weymouth New Testament
13:20 In most solemn truth I tell you that he who receives whoever I send receives me, and that he who receives me receives Him who sent me."

World English Bible
13:20 Most assuredly I tell you, he who receives whoever I send, receives me; and he who receives me, receives him who sent me."

Young's Literal Translation
13:20 verily, verily, I say to you, he who is receiving whomsoever I may send, doth receive me; and he who is receiving me, doth receive Him who sent me.`

21

Stephens 1550 Textus Receptus
tauta eipwn o ihsouV etaracqh tw pneumati kai emarturhsen kai eipen amhn amhn legw umin oti eiV ex umwn paradwsei me

Scrivener 1894 Textus Receptus
tauta eipwn o ihsouV etaracqh tw pneumati kai emarturhsen kai eipen amhn amhn legw umin oti eiV ex umwn paradwsei me

Byzantine Majority
tauta eipwn o ihsouV etaracqh tw pneumati kai emarturhsen kai eipen amhn amhn legw umin oti eiV ex umwn paradwsei me

Alexandrian
tauta eipwn [o] ihsouV etaracqh tw pneumati kai emarturhsen kai eipen amhn amhn legw umin oti eiV ex umwn paradwsei me

Hort and Westcott
tauta eipwn ihsouV etaracqh tw pneumati kai emarturhsen kai eipen amhn amhn legw umin oti eiV ex umwn paradwsei me

Latin Vulgate
13:21 cum haec dixisset Iesus turbatus est spiritu et protestatus est et dixit amen amen dico vobis quia unus ex vobis tradet me

King James Version
13:21 When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.

American Standard Version
13:21 When Jesus had thus said, he was troubled in the spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.

Bible in Basic English
13:21 When Jesus had said this he was troubled in spirit, and gave witness, saying, Truly I say to you, that one of you will be false to me.

Darby's English Translation
13:21 Having said these things, Jesus was troubled in spirit, and testified and said, Verily, verily, I say to you, that one of you shall deliver me up.

Douay Rheims
13:21 When Jesus had said these things, he was troubled in spirit; and he testified, and said: Amen, amen I say to you, one of you shall betray me.

Noah Webster Bible
13:21 When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say to you, that one of you will betray me.

Weymouth New Testament
13:21 After speaking thus Jesus was troubled in spirit and said with deep earnestness, "In most solemn truth I tell you that one of you will betray me."

World English Bible
13:21 When Jesus had said this, he was troubled in the spirit, and testified, "Most assuredly I tell you that one of you will betray me."

Young's Literal Translation
13:21 These things having said, Jesus was troubled in the spirit, and did testify, and said, `Verily, verily, I say to you, that one of you will deliver me up;`

22

Stephens 1550 Textus Receptus
eblepon oun eiV allhlouV oi maqhtai aporoumenoi peri tinoV legei

Scrivener 1894 Textus Receptus
eblepon oun eiV allhlouV oi maqhtai aporoumenoi peri tinoV legei

Byzantine Majority
eblepon oun eiV allhlouV oi maqhtai aporoumenoi peri tinoV legei

Alexandrian
eblepon eiV allhlouV oi maqhtai aporoumenoi peri tinoV legei

Hort and Westcott
eblepon eiV allhlouV oi maqhtai aporoumenoi peri tinoV legei

Latin Vulgate
13:22 aspiciebant ergo ad invicem discipuli haesitantes de quo diceret

King James Version
13:22 Then the disciples looked one on another, doubting of whom he spake.

American Standard Version
13:22 The disciples looked one on another, doubting of whom he spake.

Bible in Basic English
13:22 Then the eyes of the disciples were turned on one another, in doubt as to whom he had in mind.

Darby's English Translation
13:22 The disciples therefore looked one on another, doubting of whom he spoke.

Douay Rheims
13:22 The disciples therefore looked one upon another, doubting of whom he spoke.

Noah Webster Bible
13:22 Then the disciples looked one on another, doubting of whom he spoke.

Weymouth New Testament
13:22 The disciples began looking at one another, at a loss to know to which of them He was referring.

World English Bible
13:22 The disciples looked at one another, perplexed about whom he spoke.

Young's Literal Translation
13:22 the disciples were looking, therefore, one at another, doubting concerning whom he speaketh.

23

Stephens 1550 Textus Receptus
hn de anakeimenoV eiV twn maqhtwn autou en tw kolpw tou ihsou on hgapa o ihsouV

Scrivener 1894 Textus Receptus
hn de anakeimenoV eiV twn maqhtwn autou en tw kolpw tou ihsou on hgapa o ihsouV

Byzantine Majority
hn de anakeimenoV eiV twn maqhtwn autou en tw kolpw tou ihsou on hgapa o ihsouV

Alexandrian
hn anakeimenoV eiV ek twn maqhtwn autou en tw kolpw tou ihsou on hgapa o ihsouV

Hort and Westcott
hn anakeimenoV eiV ek twn maqhtwn autou en tw kolpw tou ihsou on hgapa o ihsouV

Latin Vulgate
13:23 erat ergo recumbens unus ex discipulis eius in sinu Iesu quem diligebat Iesus

King James Version
13:23 Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.

American Standard Version
13:23 There was at the table reclining in Jesus` bosom one of his disciples, whom Jesus loved.

Bible in Basic English
13:23 There was at table one of his disciples, the one dear to Jesus, resting his head on Jesus' breast.

Darby's English Translation
13:23 Now there was at table one of his disciples in the bosom of Jesus, whom Jesus loved.

Douay Rheims
13:23 Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.

Noah Webster Bible
13:23 Now there was leaning on Jesus' bosom, one of his disciples, whom Jesus loved.

Weymouth New Testament
13:23 There was at table one of His disciples--the one Jesus loved-- reclining with his head on Jesus's bosom.

World English Bible
13:23 One of his disciples, whom Jesus loved, was at the table, leaning against Jesus` breast.

Young's Literal Translation
13:23 And there was one of his disciples reclining (at meat) in the bosom of Jesus, whom Jesus was loving;

24

Stephens 1550 Textus Receptus
neuei oun toutw simwn petroV puqesqai tiV an eih peri ou legei

Scrivener 1894 Textus Receptus
neuei oun toutw simwn petroV puqesqai tiV an eih peri ou legei

Byzantine Majority
neuei oun toutw simwn petroV puqesqai tiV an eih peri ou legei

Alexandrian
neuei oun toutw simwn petroV puqesqai tiV an eih peri ou legei

Hort and Westcott
neuei oun toutw simwn petroV kai legei autw eipe tiV estin peri ou legei

Latin Vulgate
13:24 innuit ergo huic Simon Petrus et dicit ei quis est de quo dicit

King James Version
13:24 Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.

American Standard Version
13:24 Simon Peter therefore beckoneth to him, and saith unto him, Tell us who it is of whom he speaketh.

Bible in Basic English
13:24 Making a sign to him, Simon Peter said, Who is it he is talking about?

Darby's English Translation
13:24 Simon Peter makes a sign therefore to him to ask who it might be of whom he spoke.

Douay Rheims
13:24 Simon Peter therefore beckoned to him, and said to him: Who is it of whom he speaketh?

Noah Webster Bible
13:24 Simon Peter therefore beckoned to him, to ask who it should be of whom he spoke.

Weymouth New Testament
13:24 Making a sign therefore to him, Simon Peter said, "Tell us to whom he is referring."

World English Bible
13:24 Simon Peter therefore beckoned to him, and said to him, "Tell us who it is of whom he speaks."

Young's Literal Translation
13:24 Simon Peter, then, doth beckon to this one, to inquire who he may be concerning whom he speaketh,

25

Stephens 1550 Textus Receptus
epipeswn de ekeinoV epi to sthqoV tou ihsou legei autw kurie tiV estin

Scrivener 1894 Textus Receptus
epipeswn de ekeinoV epi to sthqoV tou ihsou legei autw kurie tiV estin

Byzantine Majority
epipeswn de ekeinoV outws epi to sthqoV tou ihsou legei autw kurie tiV estin

Alexandrian
anapeswn oun ekeinoV outws epi to sthqoV tou ihsou legei autw kurie tiV estin

Hort and Westcott
anapeswn ekeinoV outwV epi to sthqoV tou ihsou legei autw kurie tiV estin

Latin Vulgate
13:25 itaque cum recubuisset ille supra pectus Iesu dicit ei Domine quis est

King James Version
13:25 He then lying on Jesus' breast saith unto him, Lord, who is it?

American Standard Version
13:25 He leaning back, as he was, on Jesus` breast saith unto him, Lord, who is it?

Bible in Basic English
13:25 He, then, resting his head on Jesus' breast, said to him, Lord, who is it?

Darby's English Translation
13:25 But he, leaning on the breast of Jesus, says to him, Lord, who is it?

Douay Rheims
13:25 He therefore, leaning on the breast of Jesus, saith to him: Lord, who is it?

Noah Webster Bible
13:25 He then lying on Jesus' breast, saith to him, Lord, who is it?

Weymouth New Testament
13:25 So he, having his head on Jesus's bosom, leaned back and asked, "Master, who is it?"

World English Bible
13:25 He, leaning back, as he was, on Jesus` breast, asked him, "Lord, who is it?"

Young's Literal Translation
13:25 and that one having leant back on the breast of Jesus, respondeth to him, `Sir, who is it?`

26

Stephens 1550 Textus Receptus
apokrinetai o ihsouV ekeinoV estin w egw bayas to ywmion epidwsw kai embayas to ywmion didwsin iouda simwnoV iskariwth

Scrivener 1894 Textus Receptus
apokrinetai o ihsouV ekeinoV estin w egw bayas to ywmion epidwsw kai embayas to ywmion didwsin iouda simwnoV iskariwth

Byzantine Majority
apokrinetai o ihsouV ekeinoV estin w egw bayas to ywmion epidwsw kai embayas to ywmion didwsin iouda simwnoV iskariwth

Alexandrian
apokrinetai [o] ihsouV ekeinoV estin w egw bayw to ywmion kai dwsw autw bayas oun to ywmion [lambanei kai] didwsin iouda simwnoV iskariwtou

Hort and Westcott
apokrinetai oun o ihsouV ekeinoV estin w egw bayw to ywmion kai dwsw autw bayaV oun to ywmion lambanei kai didwsin iouda simwnoV iskariwtou

Latin Vulgate
13:26 respondit Iesus ille est cui ego intinctum panem porrexero et cum intinxisset panem dedit Iudae Simonis Scariotis

King James Version
13:26 Jesus answered, He it is, to whom I shall give a sop, when I have dipped [it]. And when he had dipped the sop, he gave [it] to Judas Iscariot, [the son] of Simon.

American Standard Version
13:26 Jesus therefore answereth, He it is, for whom I shall dip the sop, and give it him. So when he had dipped the sop, he taketh and giveth it to Judas, the son of Simon Iscariot.

Bible in Basic English
13:26 This was the answer Jesus gave: It is the one to whom I will give this bit of bread after I have put it in the vessel. Then he took the bit of bread, put it into the vessel, and gave it to Judas, the son of Simon Iscariot.

Darby's English Translation
13:26 Jesus answers, He it is to whom I, after I have dipped the morsel, give it. And having dipped the morsel, he gives it to Judas son of Simon, Iscariote.

Douay Rheims
13:26 Jesus answered: He it is to whom I shall reach bread dipped. And when he had dipped the bread, he gave it to Judas Iscariot, the son of Simon.

Noah Webster Bible
13:26 Jesus answered, He it is to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.

Weymouth New Testament
13:26 "It is the one," answered Jesus, "for whom I shall dip this piece of bread and to whom I shall give it." Accordingly He dipped the piece of bread, and took it and gave it to Judas, the son of the Iscariot Simon.

World English Bible
13:26 Jesus therefore answered, "It is he who I will give this morsel to when I have dipped it." So when he had dipped the morsel, he gave it to Judas, the son of Simon Iscariot.

Young's Literal Translation
13:26 Jesus answereth, `That one it is to whom I, having dipped the morsel, shall give it;` and having dipped the morsel, he giveth it to Judas of Simon, Iscariot.

27

Stephens 1550 Textus Receptus
kai meta to ywmion tote eishlqen eiV ekeinon o satanaV legei oun autw o ihsouV o poieiV poihson tacion

Scrivener 1894 Textus Receptus
kai meta to ywmion tote eishlqen eiV ekeinon o satanaV legei oun autw o ihsouV o poieiV poihson tacion

Byzantine Majority
kai meta to ywmion tote eishlqen eiV ekeinon o satanaV legei oun autw o ihsouV o poieiV poihson tacion

Alexandrian
kai meta to ywmion tote eishlqen eiV ekeinon o satanaV legei oun autw o ihsouV o poieiV poihson tacion

Hort and Westcott
kai meta to ywmion tote eishlqen eiV ekeinon o satanaV legei oun autw ihsouV o poieiV poihson tacion

Latin Vulgate
13:27 et post buccellam tunc introivit in illum Satanas dicit ei Iesus quod facis fac citius

King James Version
13:27 And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.

American Standard Version
13:27 And after the sop, then entered Satan into him. Jesus therefore saith unto him, What thou doest, do quickly.

Bible in Basic English
13:27 And when Judas took the bread Satan went into him. Then Jesus said to him, Do quickly what you have to do.

Darby's English Translation
13:27 And, after the morsel, then entered Satan into him. Jesus therefore says to him, What thou doest, do quickly.

Douay Rheims
13:27 And after the morsel, Satan entered into him. And Jesus said to him: That which thou dost, do quickly.

Noah Webster Bible
13:27 And after the sop Satan entered into him. Then said Jesus to him, What thou doest, do quickly.

Weymouth New Testament
13:27 Then, after Judas had received the piece of bread, Satan entered into him. "Lose no time about it," said Jesus to him.

World English Bible
13:27 After the morsel, then Satan entered into him. Jesus therefore said to him, "What you do, do quickly."

Young's Literal Translation
13:27 And after the morsel, then the Adversary entered into that one, Jesus, therefore, saith to him, `What thou dost -- do quickly;`

28

Stephens 1550 Textus Receptus
touto de oudeiV egnw twn anakeimenwn proV ti eipen autw

Scrivener 1894 Textus Receptus
touto de oudeiV egnw twn anakeimenwn proV ti eipen autw

Byzantine Majority
touto de oudeiV egnw twn anakeimenwn proV ti eipen autw

Alexandrian
touto [de] oudeiV egnw twn anakeimenwn proV ti eipen autw

Hort and Westcott
touto de oudeiV egnw twn anakeimenwn proV ti eipen autw

Latin Vulgate
13:28 hoc autem nemo scivit discumbentium ad quid dixerit ei

King James Version
13:28 Now no man at the table knew for what intent he spake this unto him.

American Standard Version
13:28 Now no man at the table knew for what intent he spake this unto him.

Bible in Basic English
13:28 Now it was not clear to anyone at table why he said this to him.

Darby's English Translation
13:28 But none of those at table knew why he said this to him;

Douay Rheims
13:28 Now no man at the table knew to what purpose he said this unto him.

Noah Webster Bible
13:28 Now no man at the table knew for what intent he spoke this to him.

Weymouth New Testament
13:28 But why He said this no one else at the table understood.

World English Bible
13:28 Now no man at the table knew why he said this to him.

Young's Literal Translation
13:28 and none of those reclining at meat knew for what intent he said this to him,

29

Stephens 1550 Textus Receptus
tineV gar edokoun epei to glwssokomon eicen o ioudaV oti legei autw o ihsouV agorason wn creian ecomen eiV thn eorthn h toiV ptwcoiV ina ti dw

Scrivener 1894 Textus Receptus
tineV gar edokoun epei to glwssokomon eicen o ioudaV oti legei autw o ihsouV agorason wn creian ecomen eiV thn eorthn h toiV ptwcoiV ina ti dw

Byzantine Majority
tineV gar edokoun epei to glwssokomon eicen o ioudaV oti legei autw o ihsouV agorason wn creian ecomen eiV thn eorthn h toiV ptwcoiV ina ti dw

Alexandrian
tineV gar edokoun epei to glwssokomon eicen ioudaV oti legei autw [o] ihsouV agorason wn creian ecomen eiV thn eorthn h toiV ptwcoiV ina ti dw

Hort and Westcott
tineV gar edokoun epei to glwssokomon eicen ioudaV oti legei autw ihsouV agorason wn creian ecomen eiV thn eorthn h toiV ptwcoiV ina ti dw

Latin Vulgate
13:29 quidam enim putabant quia loculos habebat Iudas quia dicit ei Iesus eme ea quae opus sunt nobis ad diem festum aut egenis ut aliquid daret

King James Version
13:29 For some [of them] thought, because Judas had the bag, that Jesus had said unto him, Buy [those things] that we have need of against the feast; or, that he should give something to the poor.

American Standard Version
13:29 For some thought, because Judas had the bag, that Jesus said unto him, Buy what things we have need of for the feast; or, that he should give something to the poor.

Bible in Basic English
13:29 Some were of the opinion that because Judas kept the money-bag Jesus said to him, Get the things we have need of for the feast; or, that he was to give something to the poor.

Darby's English Translation
13:29 for some supposed, because Judas had the bag, that Jesus was saying to him, Buy the things of which we have need for the feast; or that he should give something to the poor.

Douay Rheims
13:29 For some thought, because Judas had the purse, that Jesus had said to him: Buy those things which we have need of for the festival day: or that he should give something to the poor.

Noah Webster Bible
13:29 For some of them thought, because Judas had the bag, that Jesus had said to him, Buy those things that we have need of against the feast; or, that he should give something to the poor.

Weymouth New Testament
13:29 Some, however, supposed that because Judas had the money-box Jesus meant, "Buy what we require for the Festival," or that he should give something to the poor.

World English Bible
13:29 For some thought, because Judas had the money box, that Jesus said to him, "Buy what things we need for the feast," or that he should give something to the poor.

Young's Literal Translation
13:29 for certain were thinking, since Judas had the bag, that Jesus saith to him, `Buy what we have need of for the feast;` or that he may give something to the poor;

30

Stephens 1550 Textus Receptus
labwn oun to ywmion ekeinoV euqews exhlqen hn de nux

Scrivener 1894 Textus Receptus
labwn oun to ywmion ekeinoV euqews exhlqen hn de nux

Byzantine Majority
labwn oun to ywmion ekeinoV euqews exhlqen hn de nux

Alexandrian
labwn oun to ywmion ekeinoV exhlqen euqus hn de nux

Hort and Westcott
labwn oun to ywmion ekeinoV exhlqen euquV hn de nux

Latin Vulgate
13:30 cum ergo accepisset ille buccellam exivit continuo erat autem nox

King James Version
13:30 He then having received the sop went immediately out: and it was night.

American Standard Version
13:30 He then having received the sop went out straightway: and it was night.

Bible in Basic English
13:30 So Judas, having taken the bit of bread, straight away went out: and it was night.

Darby's English Translation
13:30 Having therefore received the morsel, he went out immediately; and it was night.

Douay Rheims
13:30 He therefore having received the morsel, went out immediately. And it was night.

Noah Webster Bible
13:30 He then having received the sop, went immediately out: and it was night.

Weymouth New Testament
13:30 So Judas took the piece of bread and immediately went out. And it was night.

World English Bible
13:30 Therefore, having received that morsel, he went out immediately. It was night.

Young's Literal Translation
13:30 having received, therefore, the morsel, that one immediately went forth, and it was night.

31

Stephens 1550 Textus Receptus
ote exhlqen legei o ihsouV nun edoxasqh o uioV tou anqrwpou kai o qeoV edoxasqh en autw

Scrivener 1894 Textus Receptus
ote oun exhlqen legei o ihsouV nun edoxasqh o uioV tou anqrwpou kai o qeoV edoxasqh en autw

Byzantine Majority
ote exhlqen legei o ihsouV nun edoxasqh o uioV tou anqrwpou kai o qeoV edoxasqh en autw

Alexandrian
ote oun exhlqen legei ihsouV nun edoxasqh o uioV tou anqrwpou kai o qeoV edoxasqh en autw

Hort and Westcott
ote oun exhlqen legei ihsouV nun edoxasqh o uioV tou anqrwpou kai o qeoV edoxasqh en autw

Latin Vulgate
13:31 cum ergo exisset dicit Iesus nunc clarificatus est Filius hominis et Deus clarificatus est in eo

King James Version
13:31 Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.

American Standard Version
13:31 When therefore he was gone out, Jesus saith, Now is the Son of man glorified, and God is glorified in him;

Bible in Basic English
13:31 Then when he had gone out, Jesus said, Now is glory given to the Son of man, and God is given glory in him.

Darby's English Translation
13:31 When therefore he was gone out Jesus says, Now is the Son of man glorified, and God is glorified in him.

Douay Rheims
13:31 When he therefore was gone out, Jesus said: Now is the Son of man glorified, and God is glorified in him.

Noah Webster Bible
13:31 Therefore when he had gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.

Weymouth New Testament
13:31 So when he was gone out, Jesus said, "Now is the Son of Man glorified, and God is glorified in Him.

World English Bible
13:31 When he had gone out, Jesus said, "Now the Son of Man is glorified, and God is glorified in him.

Young's Literal Translation
13:31 When, therefore, he went forth, Jesus saith, `Now was the Son of Man glorified, and God was glorified in him;

32

Stephens 1550 Textus Receptus
ei o qeoV edoxasqh en autw kai o qeoV doxasei auton en eautw kai euquV doxasei auton

Scrivener 1894 Textus Receptus
ei o qeoV edoxasqh en autw kai o qeoV doxasei auton en eautw kai euquV doxasei auton

Byzantine Majority
ei o qeoV edoxasqh en autw kai o qeoV doxasei auton en eautw kai euquV doxasei auton

Alexandrian
[ei o qeoV edoxasqh en autw] kai o qeoV doxasei auton en autw kai euquV doxasei auton

Hort and Westcott
kai o qeoV doxasei auton en autw kai euquV doxasei auton

Latin Vulgate
13:32 si Deus clarificatus est in eo et Deus clarificabit eum in semet ipso et continuo clarificabit eum

King James Version
13:32 If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.

American Standard Version
13:32 and God shall glorify him in himself, and straightway shall he glorify him.

Bible in Basic English
13:32 If God is given glory in him, God will give him glory in himself, and will give him glory even now.

Darby's English Translation
13:32 If God be glorified in him, God also shall glorify him in himself, and shall glorify him immediately.

Douay Rheims
13:32 If God be glorified in him, God also will glorify him in himself; and immediately will he glorify him.

Noah Webster Bible
13:32 If God is glorified in him, God will also glorify him in himself, and will immediately glorify him.

Weymouth New Testament
13:32 Moreover God will glorify Him in Himself, and will glorify Him without delay.

World English Bible
13:32 If God is glorified in him, God will also glorify him in himself, and he will glorify him immediately.

Young's Literal Translation
13:32 if God was glorified in him, God also will glorify him in Himself; yea, immediately He will glorify him.

33

Stephens 1550 Textus Receptus
teknia eti mikron meq umwn eimi zhthsete me kai kaqwV eipon toiV ioudaioiV oti opou upagw egw umeiV ou dunasqe elqein kai umin legw arti

Scrivener 1894 Textus Receptus
teknia eti mikron meq umwn eimi zhthsete me kai kaqwV eipon toiV ioudaioiV oti opou upagw egw umeiV ou dunasqe elqein kai umin legw arti

Byzantine Majority
teknia eti mikron meq umwn eimi zhthsete me kai kaqwV eipon toiV ioudaioiV oti opou upagw egw umeiV ou dunasqe elqein kai umin legw arti

Alexandrian
teknia eti mikron meq umwn eimi zhthsete me kai kaqwV eipon toiV ioudaioiV oti opou egw upagw umeiV ou dunasqe elqein kai umin legw arti

Hort and Westcott
teknia eti mikron meq umwn eimi zhthsete me kai kaqwV eipon toiV ioudaioiV oti opou egw upagw umeiV ou dunasqe elqein kai umin legw arti

Latin Vulgate
13:33 filioli adhuc modicum vobiscum sum quaeretis me et sicut dixi Iudaeis quo ego vado vos non potestis venire et vobis dico modo

King James Version
13:33 Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.

American Standard Version
13:33 Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say unto you.

Bible in Basic English
13:33 My dear children, I am only to be with you a little longer. Then you will be looking for me: and as I said to the Jews, so now I say to you, Where I am going you may not come.

Darby's English Translation
13:33 Children, yet a little while I am with you. Ye shall seek me; and, as I said to the Jews, Where I go ye cannot come, I say to you also now.

Douay Rheims
13:33 Little children, yet a little while I am with you. You shall seek me; and as I said to the Jews: Whither I go you cannot come; so I say to you now.

Noah Webster Bible
13:33 Little children, yet a little while I am with you. Ye will seek me: and, as I said to the Jews, Whither I go, ye cannot come; so now I say to you.

Weymouth New Testament
13:33 Dear children, I am still with you a little longer. You will seek me, but, as I said to the Jews, `Where I am going you cannot come,' so for the present I say to you.

World English Bible
13:33 Little children, yet a little while I am with you. You will seek me, and as I said to the Jews, `Where I am going, you can`t come,` so now I tell you.

Young's Literal Translation
13:33 `Little children, yet a little am I with you; ye will seek me, and, according as I said to the Jews -- Whither I go away, ye are not able to come, to you also I do say it now.

34

Stephens 1550 Textus Receptus
entolhn kainhn didwmi umin ina agapate allhlouV kaqwV hgaphsa umaV ina kai umeiV agapate allhlouV

Scrivener 1894 Textus Receptus
entolhn kainhn didwmi umin ina agapate allhlouV kaqwV hgaphsa umaV ina kai umeiV agapate allhlouV

Byzantine Majority
entolhn kainhn didwmi umin ina agapate allhlouV kaqwV hgaphsa umaV ina kai umeiV agapate allhlouV

Alexandrian
entolhn kainhn didwmi umin ina agapate allhlouV kaqwV hgaphsa umaV ina kai umeiV agapate allhlouV

Hort and Westcott
entolhn kainhn didwmi umin ina agapate allhlouV kaqwV hgaphsa umaV ina kai umeiV agapate allhlouV

Latin Vulgate
13:34 mandatum novum do vobis ut diligatis invicem sicut dilexi vos ut et vos diligatis invicem

King James Version
13:34 A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.

American Standard Version
13:34 A new commandment I give unto you, that ye love one another; even as I have loved you, that ye also love one another.

Bible in Basic English
13:34 I give you a new law: Have love one for another; even as I have had love for you, so are you to have love one for another.

Darby's English Translation
13:34 A new commandment I give to you, that ye love one another; as I have loved you, that ye also love one another.

Douay Rheims
13:34 A new commandment I give unto you: That you love one another, as I have loved you, that you also love one another.

Noah Webster Bible
13:34 A new commandment I give to you, That ye love one another; as I have loved you, that ye also love one another.

Weymouth New Testament
13:34 A new commandment I give you, to love one another; that as I have loved you, you also may love one another.

World English Bible
13:34 A new commandment I give to you, that you love one another, just like I have loved you; that you also love one another.

Young's Literal Translation
13:34 `A new commandment I give to you, that ye love one another; according as I did love you, that ye also love one another;

35

Stephens 1550 Textus Receptus
en toutw gnwsontai panteV oti emoi maqhtai este ean agaphn echte en allhloiV

Scrivener 1894 Textus Receptus
en toutw gnwsontai panteV oti emoi maqhtai este ean agaphn echte en allhloiV

Byzantine Majority
en toutw gnwsontai panteV oti emoi maqhtai este ean agaphn echte en allhloiV

Alexandrian
en toutw gnwsontai panteV oti emoi maqhtai este ean agaphn echte en allhloiV

Hort and Westcott
en toutw gnwsontai panteV oti emoi maqhtai este ean agaphn echte en allhloiV

Latin Vulgate
13:35 in hoc cognoscent omnes quia mei discipuli estis si dilectionem habueritis ad invicem

King James Version
13:35 By this shall all [men] know that ye are my disciples, if ye have love one to another.

American Standard Version
13:35 By this shall all men know that ye are my disciples, if ye have love one to another.

Bible in Basic English
13:35 By this it will be clear to all men that you are my disciples, if you have love one for another.

Darby's English Translation
13:35 By this shall all know that ye are disciples of mine, if ye have love amongst yourselves.

Douay Rheims
13:35 By this shall all men know that you are my disciples, if you have love one for another.

Noah Webster Bible
13:35 By this shall all men know that ye are my disciples, if ye have love one to another.

Weymouth New Testament
13:35 It is by this that every one will know that you are my disciples--if you love one another."

World English Bible
13:35 By this everyone will know that you are my disciples, if you have love for one another."

Young's Literal Translation
13:35 in this shall all know that ye are my disciples, if ye may have love one to another.`

36

Stephens 1550 Textus Receptus
legei autw simwn petroV kurie pou upageiV apekriqh autw o ihsouV opou upagw ou dunasai moi nun akolouqhsai usteron de akolouqhseiV moi

Scrivener 1894 Textus Receptus
legei autw simwn petroV kurie pou upageiV apekriqh autw o ihsouV opou upagw ou dunasai moi nun akolouqhsai usteron de akolouqhseiV moi

Byzantine Majority
legei autw simwn petroV kurie pou upageiV apekriqh autw o ihsouV opou upagw ou dunasai moi nun akolouqhsai usteron de akolouqhseiV moi

Alexandrian
legei autw simwn petroV kurie pou upageiV apekriqh [autw] ihsouV opou upagw ou dunasai moi nun akolouqhsai akolouqhseiV de usteron

Hort and Westcott
legei autw simwn petroV kurie pou upageiV apekriqh ihsouV opou upagw ou dunasai moi nun akolouqhsai akolouqhseiV de usteron

Latin Vulgate
13:36 dicit ei Simon Petrus Domine quo vadis respondit Iesus quo ego vado non potes me modo sequi sequeris autem postea

King James Version
13:36 Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.

American Standard Version
13:36 Simon Peter saith unto him, Lord, whither goest thou? Jesus answered, Whither I go, thou canst not follow now; but thou shalt follow afterwards.

Bible in Basic English
13:36 Simon Peter said to him, Lord, where are you going? Jesus said in answer, Where I am going you may not come with me now, but you will come later.

Darby's English Translation
13:36 Simon Peter says to him, Lord, where goest thou? Jesus answered him, Where I go thou canst not follow me now, but thou shalt follow me after.

Douay Rheims
13:36 Simon Peter saith to him: Lord, whither goest thou? Jesus answered: Whither I go, thou canst not follow me now; but thou shalt follow hereafter.

Noah Webster Bible
13:36 Simon Peter said to him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterward.

Weymouth New Testament
13:36 "Master," inquired Simon Peter, "where are you going?" "Where I am going," replied Jesus, "you cannot be my follower now, but you shall be later."

World English Bible
13:36 Simon Peter said to him, "Lord, where are you going?" Jesus answered, "Where I am going, you can`t follow now, but you will follow afterwards."

Young's Literal Translation
13:36 Simon Peter saith to him, `Sir, whither dost thou go away?` Jesus answered him, `Whither I go away, thou art not able now to follow me, but afterward thou shalt follow me.`

37

Stephens 1550 Textus Receptus
legei autw o petroV kurie diati ou dunamai soi akolouqhsai arti thn yuchn mou uper sou qhsw

Scrivener 1894 Textus Receptus
legei autw o petroV kurie diati ou dunamai soi akolouqhsai arti thn yuchn mou uper sou qhsw

Byzantine Majority
legei autw petroV kurie dia ti ou dunamai soi akolouqhsai arti thn yuchn mou uper sou qhsw

Alexandrian
legei autw o petroV kurie dia ti ou dunamai soi akolouqhsai arti thn yuchn mou uper sou qhsw

Hort and Westcott
legei autw o petroV kurie dia ti ou dunamai soi akolouqein arti thn yuchn mou uper sou qhsw

Latin Vulgate
13:37 dicit ei Petrus quare non possum sequi te modo animam meam pro te ponam

King James Version
13:37 Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.

American Standard Version
13:37 Peter saith unto him, Lord, why cannot I follow thee even now? I will lay down my life for thee.

Bible in Basic English
13:37 Peter said to him, Why may I not come with you even now? I will give up my life for you.

Darby's English Translation
13:37 Peter says to him, Lord, why cannot I follow thee now? I will lay down my life for thee.

Douay Rheims
13:37 Peter saith to him: Why cannot I follow thee now? I will lay down my life for thee.

Noah Webster Bible
13:37 Peter said to him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.

Weymouth New Testament
13:37 "Master," asked Peter again, "why cannot I follow you now? I will lay down my life on your behalf.

World English Bible
13:37 Peter said to him, "Lord, why can`t I follow you even now? I will lay down my life for you."

Young's Literal Translation
13:37 Peter saith to him, `Sir, wherefore am I not able to follow thee now? my life for thee I will lay down;`

38

Stephens 1550 Textus Receptus
apekriqh autw o ihsouV thn yuchn sou uper emou qhseiV amhn amhn legw soi ou mh alektwr fwnhsei ewV ou aparnhsh me triV

Scrivener 1894 Textus Receptus
apekriqh autw o ihsouV thn yuchn sou uper emou qhseiV amhn amhn legw soi ou mh alektwr fwnhsei ewV ou aparnhsh me triV

Byzantine Majority
apekriqh autw o ihsouV thn yuchn sou uper emou qhseiV amhn amhn legw soi ou mh alektwr fwnhsh ewV ou aparnhsh me triV

Alexandrian
apokrinetai ihsouV thn yuchn sou uper emou qhseiV amhn amhn legw soi ou mh alektwr fwnhsh ewV ou arnhsh me triV

Hort and Westcott
apokrinetai ihsouV thn yuchn sou uper emou qhseiV amhn amhn legw soi ou mh alektwr fwnhsh ewV ou arnhsh me triV

Latin Vulgate
13:38 respondit Iesus animam tuam pro me ponis amen amen dico tibi non cantabit gallus donec me ter neges

King James Version
13:38 Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.

American Standard Version
13:38 Jesus answereth, Wilt thou lay down thy life for me? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.

Bible in Basic English
13:38 Jesus said in answer, Will you give up your life for me? Truly I say to you, Before the cry of the cock you will have said three times that you are not my disciple.

Darby's English Translation
13:38 Jesus answers, Thou wilt lay down thy life for me! Verily, verily, I say to thee, The cock shall not crow till thou hast denied me thrice.

Douay Rheims
13:38 Jesus answered him: Wilt thou lay down thy life for me? Amen, amen I say to thee, the cock shall not crow, till thou deny me thrice.

Noah Webster Bible
13:38 Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say to thee, The cock will not crow, till thou hast denied me thrice.

Weymouth New Testament
13:38 "You say you will lay down your life on my behalf!" said Jesus; "in most solemn truth I tell you that the cock will not crow before you have three times disowned me."

World English Bible
13:38 Jesus answered him, "Will you lay down your life for me? Most assuredly I tell you, the rooster won`t crow until you have denied me three times.

Young's Literal Translation
13:38 Jesus answered him, `Thy life for me thou wilt lay down! verily, verily, I say to thee, a cock will not crow till thou mayest deny me thrice.`

John 14


John 14 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 13

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 14

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

1

Stephens 1550 Textus Receptus
mh tarassesqw umwn h kardia pisteuete eiV ton qeon kai eiV eme pisteuete

Scrivener 1894 Textus Receptus
mh tarassesqw umwn h kardia pisteuete eiV ton qeon kai eiV eme pisteuete

Byzantine Majority
mh tarassesqw umwn h kardia pisteuete eiV ton qeon kai eiV eme pisteuete

Alexandrian
mh tarassesqw umwn h kardia pisteuete eiV ton qeon kai eiV eme pisteuete

Hort and Westcott
mh tarassesqw umwn h kardia pisteuete eiV ton qeon kai eiV eme pisteuete

Latin Vulgate
14:1 non turbetur cor vestrum creditis in Deum et in me credite

King James Version
14:1 Let not your heart be troubled: ye believe in God, believe also in me.

American Standard Version
14:1 Let not your heart be troubled: believe in God, believe also in me.

Bible in Basic English
14:1 Let not your heart be troubled: have faith in God and have faith in me.

Darby's English Translation
14:1 Let not your heart be troubled; ye believe on God, believe also on me.

Douay Rheims
14:1 Let not your heart be troubled. You believe in God, believe also in me.

Noah Webster Bible
14:1 Let not your heart be troubled: ye believe in God, believe also in me.

Weymouth New Testament
14:1 "Let not your hearts be troubled. Trust in God: trust in me also.

World English Bible
14:1 "Don`t let your heart be troubled. Believe in God. Believe also in me.

Young's Literal Translation
14:1 `Let not your heart be troubled, believe in God, also in me believe;

2

Stephens 1550 Textus Receptus
en th oikia tou patroV mou monai pollai eisin ei de mh eipon an umin poreuomai etoimasai topon umin

Scrivener 1894 Textus Receptus
en th oikia tou patroV mou monai pollai eisin ei de mh eipon an umin poreuomai etoimasai topon umin

Byzantine Majority
en th oikia tou patroV mou monai pollai eisin ei de mh eipon an umin poreuomai etoimasai topon umin

Alexandrian
en th oikia tou patroV mou monai pollai eisin ei de mh eipon an umin oti poreuomai etoimasai topon umin

Hort and Westcott
en th oikia tou patroV mou monai pollai eisin ei de mh eipon an umin oti poreuomai etoimasai topon umin

Latin Vulgate
14:2 in domo Patris mei mansiones multae sunt si quo minus dixissem vobis quia vado parare vobis locum

King James Version
14:2 In my Father's house are many mansions: if [it were] not [so], I would have told you. I go to prepare a place for you.

American Standard Version
14:2 In my Father`s house are many mansions; if it were not so, I would have told you; for I go to prepare a place for you.

Bible in Basic English
14:2 In my Father's house are rooms enough; if it was not so, would I have said that I am going to make ready a place for you?

Darby's English Translation
14:2 In my Father`s house there are many abodes; were it not so, I had told you: for I go to prepare you a place;

Douay Rheims
14:2 In my Father's house there are many mansions. If not, I would have told you: because I go to prepare a place for you.

Noah Webster Bible
14:2 In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.

Weymouth New Testament
14:2 In my Father's house there are many resting-places. Were it otherwise, I would have told you; for I am going to make ready a place for you.

World English Bible
14:2 In my Father`s house are many mansions. If it weren`t so, I would have told you. I am going to prepare a place for you.

Young's Literal Translation
14:2 in the house of my Father are many mansions; and if not, I would have told you; I go on to prepare a place for you;

3

Stephens 1550 Textus Receptus
kai ean poreuqw kai etoimasw umin topon palin ercomai kai paralhyomai umaV proV emauton ina opou eimi egw kai umeiV hte

Scrivener 1894 Textus Receptus
kai ean poreuqw kai etoimasw umin topon palin ercomai kai paralhyomai umaV proV emauton ina opou eimi egw kai umeiV hte

Byzantine Majority
kai ean poreuqw [kai] etoimasw umin topon palin ercomai kai paralhyomai umaV proV emauton ina opou eimi egw kai umeiV hte

Alexandrian
kai ean poreuqw kai etoimasw topon umin palin ercomai kai paralhmyomai umaV proV emauton ina opou eimi egw kai umeiV hte

Hort and Westcott
kai ean poreuqw kai etoimasw topon umin palin ercomai kai paralhmyomai umaV proV emauton ina opou eimi egw kai umeiV hte

Latin Vulgate
14:3 et si abiero et praeparavero vobis locum iterum venio et accipiam vos ad me ipsum ut ubi sum ego et vos sitis

King James Version
14:3 And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, [there] ye may be also.

American Standard Version
14:3 And if I go and prepare a place for you, I come again, and will receive you unto myself; that where I am, there ye may be also.

Bible in Basic English
14:3 And if I go and make ready a place for you, I will come back again and will take you to be with me, so that you may be where I am.

Darby's English Translation
14:3 and if I go and shall prepare you a place, I am coming again and shall receive you to myself, that where I am ye also may be.

Douay Rheims
14:3 And if I shall go, and prepare a place for you, I will come again, and will take you to myself; that where I am, you also may be.

Noah Webster Bible
14:3 And if I go and prepare a place for you, I will come again and receive you to myself; that where I am, there ye may be also.

Weymouth New Testament
14:3 And if I go and make ready a place for you, I will return and take you to be with me, that where I am you also may be.

World English Bible
14:3 If I go and prepare a place for you, I will come again, and will receive you to myself; that where I am, you may be there also.

Young's Literal Translation
14:3 and if I go on and prepare for you a place, again do I come, and will receive you unto myself, that where I am ye also may be;

4

Stephens 1550 Textus Receptus
kai opou egw upagw oidate kai thn odon oidate

Scrivener 1894 Textus Receptus
kai opou egw upagw oidate kai thn odon oidate

Byzantine Majority
kai opou egw upagw oidate kai thn odon oidate

Alexandrian
kai opou [egw] upagw oidate thn odon

Hort and Westcott
kai opou egw upagw oidate thn odon

Latin Vulgate
14:4 et quo ego vado scitis et viam scitis

King James Version
14:4 And whither I go ye know, and the way ye know.

American Standard Version
14:4 And whither I go, ye know the way.

Bible in Basic English
14:4 And you all have knowledge of where I am going, and of the way to it.

Darby's English Translation
14:4 And ye know where I go, and ye know the way.

Douay Rheims
14:4 And whither I go you know, and the way you know.

Noah Webster Bible
14:4 And whither I go ye know, and the way ye know.

Weymouth New Testament
14:4 And where I am going, you all know the way."

World English Bible
14:4 Where I go, you know, and you know the way."

Young's Literal Translation
14:4 and whither I go away ye have known, and the way ye have known.`

5

Stephens 1550 Textus Receptus
legei autw qwmaV kurie ouk oidamen pou upageiV kai pwV dunameqa thn odon eidenai

Scrivener 1894 Textus Receptus
legei autw qwmaV kurie ouk oidamen pou upageiV kai pwV dunameqa thn odon eidenai

Byzantine Majority
legei autw qwmaV kurie ouk oidamen pou upageiV kai pwV dunameqa thn odon eidenai

Alexandrian
legei autw qwmaV kurie ouk oidamen pou upageiV pwV dunameqa thn odon eidenai

Hort and Westcott
legei autw qwmaV kurie ouk oidamen pou upageiV pwV oidamen thn odon

Latin Vulgate
14:5 dicit ei Thomas Domine nescimus quo vadis et quomodo possumus viam scire

King James Version
14:5 Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?

American Standard Version
14:5 Thomas saith unto him, Lord, we know not whither thou goest; how know we the way?

Bible in Basic English
14:5 Thomas said, Lord, we have no knowledge of where you are going; how may we have knowledge of the way?

Darby's English Translation
14:5 Thomas says to him, Lord, we know not where thou goest, and how can we know the way?

Douay Rheims
14:5 Thomas saith to him: Lord, we know not whither thou goest; and how can we know the way?

Noah Webster Bible
14:5 Thomas saith to him, Lord, we know not whither thou goest; and how can we know the way?

Weymouth New Testament
14:5 "Master," said Thomas, "we do not know where you are going. In what sense do we know the way?"

World English Bible
14:5 Thomas says to him, "Lord, we don`t know where you are going. How can we know the way?"

Young's Literal Translation
14:5 Thomas saith to him, `Sir, we have not known whither thou goest away, and how are we able to know the way?`

6

Stephens 1550 Textus Receptus
legei autw o ihsouV egw eimi h odoV kai h alhqeia kai h zwh oudeiV ercetai proV ton patera ei mh di emou

Scrivener 1894 Textus Receptus
legei autw o ihsouV egw eimi h odoV kai h alhqeia kai h zwh oudeiV ercetai proV ton patera ei mh di emou

Byzantine Majority
legei autw o ihsouV egw eimi h odoV kai h alhqeia kai h zwh oudeiV ercetai proV ton patera ei mh di emou

Alexandrian
legei autw [o] ihsouV egw eimi h odoV kai h alhqeia kai h zwh oudeiV ercetai proV ton patera ei mh di emou

Hort and Westcott
legei autw ihsouV egw eimi h odoV kai h alhqeia kai h zwh oudeiV ercetai proV ton patera ei mh di emou

Latin Vulgate
14:6 dicit ei Iesus ego sum via et veritas et vita nemo venit ad Patrem nisi per me

King James Version
14:6 Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.

American Standard Version
14:6 Jesus saith unto him, I am the way, and the truth, and the life: no one cometh unto the Father, but by me.

Bible in Basic English
14:6 Jesus said to him, I am the true and living way: no one comes to the Father but by me.

Darby's English Translation
14:6 Jesus says to him, I am the way, and the truth, and the life. No one comes to the Father unless by me.

Douay Rheims
14:6 Jesus saith to him: I am the way, and the truth, and the life. No man cometh to the Father, but by me.

Noah Webster Bible
14:6 Jesus saith to him, I am the way, and the truth, and the life: no man cometh to the Father, but by me.

Weymouth New Testament
14:6 "I am the Way," replied Jesus, "and the Truth and the Life. No one comes to the Father except through me.

World English Bible
14:6 Jesus said to him, "I am the way, the truth, and the life. No one comes to the Father, but by me.

Young's Literal Translation
14:6 Jesus saith to him, `I am the way, and the truth, and the life, no one doth come unto the Father, if not through me;

7

Stephens 1550 Textus Receptus
ei egnwkeite me kai ton patera mou egnwkeite an kai ap arti ginwskete auton kai ewrakate auton

Scrivener 1894 Textus Receptus
ei egnwkeite me kai ton patera mou egnwkeite an kai ap arti ginwskete auton kai ewrakate auton

Byzantine Majority
ei egnwkeite me kai ton patera mou egnwkeite an kai ap arti ginwskete auton kai ewrakate auton

Alexandrian
ei egnwkate me kai ton patera mou gnwsesqe kai ap arti ginwskete auton kai ewrakate auton

Hort and Westcott
ei egnwkeite me kai ton patera mou an hdeite ap arti ginwskete auton kai ewrakate

Latin Vulgate
14:7 si cognovissetis me et Patrem meum utique cognovissetis et amodo cognoscitis eum et vidistis eum

King James Version
14:7 If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.

American Standard Version
14:7 If ye had known me, ye would have known my Father also: from henceforth ye know him, and have seen him.

Bible in Basic English
14:7 If you had knowledge of me, you would have knowledge of my Father: you have knowledge of him now and have seen him.

Darby's English Translation
14:7 If ye had known me, ye would have known also my Father, and henceforth ye know him and have seen him.

Douay Rheims
14:7 If you had known me, you would without doubt have known my Father also: and from henceforth you shall know him, and you have seen him.

Noah Webster Bible
14:7 If ye had known me, ye would have known my Father also: and from henceforth ye know him, and have seen him.

Weymouth New Testament
14:7 If you--all of you--knew me, you would fully know my Father also. From this time forward you know Him and have seen Him."

World English Bible
14:7 If you had known me, you would have known my Father also. From now on, you know him, and have seen him."

Young's Literal Translation
14:7 if ye had known me, my Father also ye would have known, and from this time ye have known Him, and have seen Him.`

8

Stephens 1550 Textus Receptus
legei autw filippoV kurie deixon hmin ton patera kai arkei hmin

Scrivener 1894 Textus Receptus
legei autw filippoV kurie deixon hmin ton patera kai arkei hmin

Byzantine Majority
legei autw filippoV kurie deixon hmin ton patera kai arkei hmin

Alexandrian
legei autw filippoV kurie deixon hmin ton patera kai arkei hmin

Hort and Westcott
legei autw filippoV kurie deixon hmin ton patera kai arkei hmin

Latin Vulgate
14:8 dicit ei Philippus Domine ostende nobis Patrem et sufficit nobis

King James Version
14:8 Philip saith unto him, Lord, shew us the Father, and it sufficeth us.

American Standard Version
14:8 Philip saith unto him, Lord, show us the Father, and it sufficeth us.

Bible in Basic English
14:8 Philip said to him, Lord, let us see the Father, and we have need of nothing more.

Darby's English Translation
14:8 Philip says to him, Lord, shew us the Father and it suffices us.

Douay Rheims
14:8 Philip saith to him: Lord, shew us the Father, and it is enough for us.

Noah Webster Bible
14:8 Philip saith to him, Lord, show us the Father, and it sufficeth us.

Weymouth New Testament
14:8 "Master," said Philip, "cause us to see the Father: that is all we need."

World English Bible
14:8 Philip said to him, "Lord, show us the Father, and that will be enough for us."

Young's Literal Translation
14:8 Philip saith to him, `Sir, shew to us the Father, and it is enough for us;`

9

Stephens 1550 Textus Receptus
legei autw o ihsouV tosouton cronon meq umwn eimi kai ouk egnwkaV me filippe o ewrakwV eme ewraken ton patera kai pwV su legeiV deixon hmin ton patera

Scrivener 1894 Textus Receptus
legei autw o ihsouV tosouton cronon meq umwn eimi kai ouk egnwkaV me filippe o ewrakwV eme ewraken ton patera kai pwV su legeiV deixon hmin ton patera

Byzantine Majority
legei autw o ihsouV tosouton cronon meq umwn eimi kai ouk egnwkaV me filippe o ewrakwV eme ewraken ton patera kai pwV su legeiV deixon hmin ton patera

Alexandrian
legei autw o ihsouV tosoutw cronw meq umwn eimi kai ouk egnwkaV me filippe o ewrakwV eme ewraken ton patera pwV su legeiV deixon hmin ton patera

Hort and Westcott
legei autw o ihsouV tosouton cronon meq umwn eimi kai ouk egnwkaV me filippe o ewrakwV eme ewraken ton patera pwV su legeiV deixon hmin ton patera

Latin Vulgate
14:9 dicit ei Iesus tanto tempore vobiscum sum et non cognovistis me Philippe qui vidit me vidit et Patrem quomodo tu dicis ostende nobis Patrem

King James Version
14:9 Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou [then], Shew us the Father?

American Standard Version
14:9 Jesus saith unto him, Have I been so long time with you, and dost thou not know me, Philip? he that hath seen me hath seen the Father; how sayest thou, Show us the Father?

Bible in Basic English
14:9 Jesus said to him, Philip, have I been with you all this time, and still you have no knowledge of me? He who has seen me has seen the Father. Why do you say, Let us see the Father?

Darby's English Translation
14:9 Jesus says to him, Am I so long a time with you, and thou hast not known me, Philip? He that has seen me has seen the Father; and how sayest thou, Shew us the Father?

Douay Rheims
14:9 Jesus saith to him: Have I been so long a time with you; and have you not known me? Philip, he that seeth me seeth the Father also. How sayest thou, Shew us the Father?

Noah Webster Bible
14:9 Jesus saith to him, Have I been so long time with you, and yet hast thou not known me Philip? he that hath seen me, hath seen the Father; and how sayest thou then, Show us the Father?

Weymouth New Testament
14:9 "Have I been so long among you," Jesus answered, "and yet you, Philip, do not know me? He who has seen me has seen the Father. How can *you* ask me, `Cause us to see the Father'?

World English Bible
14:9 Jesus said to him, "Have I been with you such a long time, and do you not know me, Philip? He who has seen me has seen the Father. How do you say, `Show us the Father?`

Young's Literal Translation
14:9 Jesus saith to him, `So long time am I with you, and thou hast not known me, Philip? he who hath seen me hath seen the Father; and how dost thou say, Shew to us the Father?

10

Stephens 1550 Textus Receptus
ou pisteueiV oti egw en tw patri kai o pathr en emoi estin ta rhmata a egw lalw umin ap emautou ou lalw o de pathr o en emoi menwn autos poiei ta erga

Scrivener 1894 Textus Receptus
ou pisteueiV oti egw en tw patri kai o pathr en emoi estin ta rhmata a egw lalw umin ap emautou ou lalw o de pathr o en emoi menwn autos poiei ta erga

Byzantine Majority
ou pisteueiV oti egw en tw patri kai o pathr en emoi estin ta rhmata a egw lalw umin ap emautou ou lalw o de pathr o en emoi menwn autos poiei ta erga

Alexandrian
ou pisteueiV oti egw en tw patri kai o pathr en emoi estin ta rhmata a egw legw umin ap emautou ou lalw o de pathr en emoi menwn poiei ta erga autou

Hort and Westcott
ou pisteueiV oti egw en tw patri kai o pathr en emoi estin ta rhmata a egw legw umin ap emautou ou lalw o de pathr en emoi menwn poiei ta erga autou

Latin Vulgate
14:10 non credis quia ego in Patre et Pater in me est verba quae ego loquor vobis a me ipso non loquor Pater autem in me manens ipse facit opera

King James Version
14:10 Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.

American Standard Version
14:10 Believest thou not that I am in the Father, and the Father in me? the words that I say unto you I speak not from myself: but the Father abiding in me doeth his works.

Bible in Basic English
14:10 Have you not faith that I am in the Father and the Father is in me? The words which I say to you, I say not from myself: but the Father who is in me all the time does his works.

Darby's English Translation
14:10 Believest thou not that I am in the Father, and that the Father is in me? The words which I speak to you I do not speak from myself; but the Father who abides in me, he does the works.

Douay Rheims
14:10 Do you not believe, that I am in the Father, and the Father in me? The words that I speak to you, I speak not of myself. But the Father who abideth in me, he doth the works.

Noah Webster Bible
14:10 Believest thou not that I am in the Father, and the Father in me? the words that I speak to you, I speak not from myself: but the Father that dwelleth in me, he doeth the works.

Weymouth New Testament
14:10 Do you not believe that I am in the Father and that the Father is in me? The things that I tell you all I do not speak on my own authority: but the Father dwelling within me carries on His own work.

World English Bible
14:10 Don`t you believe that I am in the Father, and the Father in me? The words that I tell you, I speak not from myself; but the Father living in me does his works.

Young's Literal Translation
14:10 Believest thou not that I am in the Father, and the Father is in me? the sayings that I speak to you, from myself I speak not, and the Father who is abiding in me, Himself doth the works;

11

Stephens 1550 Textus Receptus
pisteuete moi oti egw en tw patri kai o pathr en emoi ei de mh dia ta erga auta pisteuete moi

Scrivener 1894 Textus Receptus
pisteuete moi oti egw en tw patri kai o pathr en emoi ei de mh dia ta erga auta pisteuete moi

Byzantine Majority
pisteuete moi oti egw en tw patri kai o pathr en emoi ei de mh dia ta erga auta pisteuete moi

Alexandrian
pisteuete moi oti egw en tw patri kai o pathr en emoi ei de mh dia ta erga auta pisteuete

Hort and Westcott
pisteuete moi oti egw en tw patri kai o pathr en emoi ei de mh dia ta erga auta pisteuete

Latin Vulgate
14:11 non creditis quia ego in Patre et Pater in me est

King James Version
14:11 Believe me that I [am] in the Father, and the Father in me: or else believe me for the very works' sake.

American Standard Version
14:11 Believe me that I am in the Father, and the Father in me: or else believe me for the very works` sake.

Bible in Basic English
14:11 Have faith that I am in the Father and that the Father is in me: at least, have faith in me because of what I do.

Darby's English Translation
14:11 Believe *me* that I am in the Father and the Father in me; but if not, believe me for the works` sake themselves.

Douay Rheims
14:11 Believe you not that I am in the Father, and the Father in me?

Noah Webster Bible
14:11 Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.

Weymouth New Testament
14:11 Believe me, all of you, that I am in the Father and that the Father is in me; or at any rate, believe me because of what I do.

World English Bible
14:11 Believe me that I am in the Father, and the Father in me; or else believe me for the very works` sake.

Young's Literal Translation
14:11 believe me, that I am in the Father, and the Father in me; and if not, because of the works themselves, believe me.

12

Stephens 1550 Textus Receptus
amhn amhn legw umin o pisteuwn eiV eme ta erga a egw poiw kakeinoV poihsei kai meizona toutwn poihsei oti egw proV ton patera mou poreuomai

Scrivener 1894 Textus Receptus
amhn amhn legw umin o pisteuwn eiV eme ta erga a egw poiw kakeinoV poihsei kai meizona toutwn poihsei oti egw proV ton patera mou poreuomai

Byzantine Majority
amhn amhn legw umin o pisteuwn eiV eme ta erga a egw poiw kakeinoV poihsei kai meizona toutwn poihsei oti egw proV ton patera mou poreuomai

Alexandrian
amhn amhn legw umin o pisteuwn eiV eme ta erga a egw poiw kakeinoV poihsei kai meizona toutwn poihsei oti egw proV ton patera poreuomai

Hort and Westcott
amhn amhn legw umin o pisteuwn eiV eme ta erga a egw poiw kakeinoV poihsei kai meizona toutwn poihsei oti egw proV ton patera poreuomai

Latin Vulgate
14:12 alioquin propter opera ipsa credite amen amen dico vobis qui credit in me opera quae ego facio et ipse faciet et maiora horum faciet quia ego ad Patrem vado

King James Version
14:12 Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater [works] than these shall he do; because I go unto my Father.

American Standard Version
14:12 Verily, verily, I say unto you, he that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto the Father.

Bible in Basic English
14:12 Truly I say to you, He who puts his faith in me will do the very works which I do, and he will do greater things than these, because I am going to my Father.

Darby's English Translation
14:12 Verily, verily, I say to you, He that believes on me, the works which I do shall he do also, and he shall do greater than these, because I go to the Father.

Douay Rheims
14:12 Otherwise believe for the very works' sake. Amen, amen I say to you, he that believeth in me, the works that I do, he also shall do; and greater than these shall he do.

Noah Webster Bible
14:12 Verily, verily, I say to you, he that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go to my Father.

Weymouth New Testament
14:12 In most solemn truth I tell you that he who trusts in me--the things which I do he shall do also; and greater things than these he shall do, because I am going to the Father.

World English Bible
14:12 Most assuredly I tell you, he who believes in me, the works that I do, he will do also; and greater works than these will he do; because I am going to my Father.

Young's Literal Translation
14:12 `Verily, verily, I say to you, he who is believing in me, the works that I do -- that one also shall do, and greater than these he shall do, because I go on to my Father;

13

Stephens 1550 Textus Receptus
kai o ti an aithshte en tw onomati mou touto poihsw ina doxasqh o pathr en tw uiw

Scrivener 1894 Textus Receptus
kai o ti an aithshte en tw onomati mou touto poihsw ina doxasqh o pathr en tw uiw

Byzantine Majority
kai o ti an aithshte en tw onomati mou touto poihsw ina doxasqh o pathr en tw uiw

Alexandrian
kai o ti an aithshte en tw onomati mou touto poihsw ina doxasqh o pathr en tw uiw

Hort and Westcott
kai o ti an aithshte en tw onomati mou touto poihsw ina doxasqh o pathr en tw uiw

Latin Vulgate
14:13 et quodcumque petieritis in nomine meo hoc faciam ut glorificetur Pater in Filio

King James Version
14:13 And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.

American Standard Version
14:13 And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.

Bible in Basic English
14:13 And whatever request you make in my name, that I will do, so that the Father may have glory in the Son.

Darby's English Translation
14:13 And whatsoever ye shall ask in my name, this will I do, that the Father may be glorified in the Son.

Douay Rheims
14:13 Because I go to the Father: and whatsoever you shall ask the Father in my name, that will I do: that the Father may be glorified in the Son.

Noah Webster Bible
14:13 And whatever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.

Weymouth New Testament
14:13 And whatever any of you ask in my name, I will do, in order that the Father may be glorified in the Son.

World English Bible
14:13 Whatever you will ask in my name, that will I do, that the Father may be glorified in the Son.

Young's Literal Translation
14:13 and whatever ye may ask in my name, I will do, that the Father may be glorified in the Son;

14

Stephens 1550 Textus Receptus
ean ti aithshte en tw onomati mou egw poihsw

Scrivener 1894 Textus Receptus
ean ti aithshte en tw onomati mou egw poihsw

Byzantine Majority
ean ti aithshte [me] en tw onomati mou egw poihsw

Alexandrian
ean ti aithshte me en tw onomati mou egw poihsw

Hort and Westcott
ean ti aithshte me en tw onomati mou touto poihsw

Latin Vulgate
14:14 si quid petieritis me in nomine meo hoc faciam

King James Version
14:14 If ye shall ask any thing in my name, I will do [it].

American Standard Version
14:14 If ye shall ask anything in my name, that will I do.

Bible in Basic English
14:14 If you make any request to me in my name, I will do it.

Darby's English Translation
14:14 If ye shall ask anything in my name, I will do it.

Douay Rheims
14:14 If you shall ask me any thing in my name, that I will do.

Noah Webster Bible
14:14 If ye shall ask any thing in my name, I will do it.

Weymouth New Testament
14:14 If you make any request of me in my name, I will do it.

World English Bible
14:14 If you will ask anything in my name, that will I do.

Young's Literal Translation
14:14 if ye ask anything in my name I will do it.

15

Stephens 1550 Textus Receptus
ean agapate me taV entolaV taV emaV thrhsate

Scrivener 1894 Textus Receptus
ean agapate me taV entolaV taV emaV thrhsate

Byzantine Majority
ean agapate me taV entolaV taV emaV thrhsate

Alexandrian
ean agapate me taV entolaV taV emaV thrhsete

Hort and Westcott
ean agapate me taV entolaV taV emaV thrhsete

Latin Vulgate
14:15 si diligitis me mandata mea servate

King James Version
14:15 If ye love me, keep my commandments.

American Standard Version
14:15 If ye love me, ye will keep my commandments.

Bible in Basic English
14:15 If you have love for me, you will keep my laws.

Darby's English Translation
14:15 If ye love me, keep my commandments.

Douay Rheims
14:15 If you love me, keep my commandments.

Noah Webster Bible
14:15 If ye love me, keep my commandments.

Weymouth New Testament
14:15 "If you love me, you will obey my commandments.

World English Bible
14:15 If you love me, keep my commandments.

Young's Literal Translation
14:15 `If ye love me, my commands keep,

16

Stephens 1550 Textus Receptus
kai egw erwthsw ton patera kai allon paraklhton dwsei umin ina menh meq umwn eiV ton aiwna

Scrivener 1894 Textus Receptus
kai egw erwthsw ton patera kai allon paraklhton dwsei umin ina menh meq umwn eiV ton aiwna

Byzantine Majority
kai egw erwthsw ton patera kai allon paraklhton dwsei umin ina menh meq umwn eiV ton aiwna

Alexandrian
kagw erwthsw ton patera kai allon paraklhton dwsei umin ina meq umwn eiV ton aiwna h

Hort and Westcott
kagw erwthsw ton patera kai allon paraklhton dwsei umin ina h meq umwn eiV ton aiwna

Latin Vulgate
14:16 et ego rogabo Patrem et alium paracletum dabit vobis ut maneat vobiscum in aeternum

King James Version
14:16 And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;

American Standard Version
14:16 And I will pray the Father, and he shall give you another Comforter, that he may be with you for ever,

Bible in Basic English
14:16 And I will make prayer to the Father and he will give you another Helper to be with you for ever,

Darby's English Translation
14:16 And I will beg the Father, and he will give you another Comforter, that he may be with you for ever,

Douay Rheims
14:16 And I will ask the Father, and he shall give you another Paraclete, that he may abide with you for ever.

Noah Webster Bible
14:16 And I will pray the Father, and he will give you another Comforter, that he may abide with you for ever;

Weymouth New Testament
14:16 And I will ask the Father, and He will give you another Advocate to be for ever with you--the Spirit of truth.

World English Bible
14:16 I will pray to the Father, and he will give you another Counselor, that he may be with you forever,

Young's Literal Translation
14:16 and I will ask the Father, and another Comforter He will give to you, that he may remain with you -- to the age;

17

Stephens 1550 Textus Receptus
to pneuma thV alhqeiaV o o kosmoV ou dunatai labein oti ou qewrei auto oude ginwskei auto umeiV de ginwskete auto oti par umin menei kai en umin estai

Scrivener 1894 Textus Receptus
to pneuma thV alhqeiaV o o kosmoV ou dunatai labein oti ou qewrei auto oude ginwskei auto umeiV de ginwskete auto oti par umin menei kai en umin estai

Byzantine Majority
to pneuma thV alhqeiaV o o kosmoV ou dunatai labein oti ou qewrei auto oude ginwskei auto umeiV de ginwskete auto oti par umin menei kai en umin estai

Alexandrian
to pneuma thV alhqeiaV o o kosmoV ou dunatai labein oti ou qewrei auto oude ginwskei umeiV ginwskete auto oti par umin menei kai en umin estai

Hort and Westcott
to pneuma thV alhqeiaV o o kosmoV ou dunatai labein oti ou qewrei auto oude ginwskei umeiV ginwskete auto oti par umin menei kai en umin estin

Latin Vulgate
14:17 Spiritum veritatis quem mundus non potest accipere quia non videt eum nec scit eum vos autem cognoscitis eum quia apud vos manebit et in vobis erit

King James Version
14:17 [Even] the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.

American Standard Version
14:17 even the Spirit of truth: whom the world cannot receive; for it beholdeth him not, neither knoweth him: ye know him; for he abideth with you, and shall be in you.

Bible in Basic English
14:17 Even the Spirit of true knowledge. That Spirit the world is not able to take to its heart because it sees him not and has no knowledge of him: but you have knowledge of him, because he is ever with you and will be in you.

Darby's English Translation
14:17 the Spirit of truth, whom the world cannot receive, because it does not see him nor know him; but ye know him, for he abides with you, and shall be in you.

Douay Rheims
14:17 The spirit of truth, whom the world cannot receive, because it seeth him not, nor knoweth him: but you shall know him; because he shall abide with you, and shall be in you.

Noah Webster Bible
14:17 Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and will be in you.

Weymouth New Testament
14:17 That Spirit the world cannot receive, because it does not see Him or know Him. You know Him, because He remains by your side and is in you.

World English Bible
14:17 -- the Spirit of truth, whom the world can`t receive; for it doesn`t see him, neither knows him. You know him, for he lives with you, and will be in you.

Young's Literal Translation
14:17 the Spirit of truth, whom the world is not able to receive, because it doth not behold him, nor know him, and ye know him, because he doth remain with you, and shall be in you.

18

Stephens 1550 Textus Receptus
ouk afhsw umaV orfanouV ercomai proV umaV

Scrivener 1894 Textus Receptus
ouk afhsw umaV orfanouV ercomai proV umaV

Byzantine Majority
ouk afhsw umaV orfanouV ercomai proV umaV

Alexandrian
ouk afhsw umaV orfanouV ercomai proV umaV

Hort and Westcott
ouk afhsw umaV orfanouV ercomai proV umaV

Latin Vulgate
14:18 non relinquam vos orfanos veniam ad vos

King James Version
14:18 I will not leave you comfortless: I will come to you.

American Standard Version
14:18 I will not leave you desolate: I come unto you.

Bible in Basic English
14:18 I will not let you be without a friend: I am coming to you.

Darby's English Translation
14:18 I will not leave you orphans, I am coming to you.

Douay Rheims
14:18 I will not leave you orphans, I will come to you.

Noah Webster Bible
14:18 I will not leave you comfortless; I will come to you.

Weymouth New Testament
14:18 I will not leave you bereaved: I am coming to you.

World English Bible
14:18 I will not leave you orphans. I will come to you.

Young's Literal Translation
14:18 `I will not leave you bereaved, I come unto you;

19

Stephens 1550 Textus Receptus
eti mikron kai o kosmoV me ouk eti qewrei umeiV de qewreite me oti egw zw kai umeiV zhsesqe

Scrivener 1894 Textus Receptus
eti mikron kai o kosmoV me ouk eti qewrei umeiV de qewreite me oti egw zw kai umeiV zhsesqe

Byzantine Majority
eti mikron kai o kosmoV me ouketi qewrei umeiV de qewreite me oti egw zw kai umeiV zhsesqe

Alexandrian
eti mikron kai o kosmoV me ouketi qewrei umeiV de qewreite me oti egw zw kai umeiV zhsete

Hort and Westcott
eti mikron kai o kosmoV me ouketi qewrei umeiV de qewreite me oti egw zw kai umeiV zhsete

Latin Vulgate
14:19 adhuc modicum et mundus me iam non videt vos autem videtis me quia ego vivo et vos vivetis

King James Version
14:19 Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.

American Standard Version
14:19 Yet a little while, and the world beholdeth me no more; but ye behold me: because I live, ye shall live also.

Bible in Basic English
14:19 A little time longer, and the world will see me no more; but you will see me; and you will be living because I am living.

Darby's English Translation
14:19 Yet a little and the world sees me no longer; but ye see me; because I live ye also shall live.

Douay Rheims
14:19 Yet a little while: and the world seeth me no more. But you see me: because I live, and you shall live.

Noah Webster Bible
14:19 Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.

Weymouth New Testament
14:19 Yet a little while and the world will see me no more, but you will see me: because I live, you also shall live.

World English Bible
14:19 Yet a little while, and the world will see me no more; but you will see me. Because I live, you will live also.

Young's Literal Translation
14:19 yet a little, and the world doth no more behold me, and ye behold me, because I live, and ye shall live;

20

Stephens 1550 Textus Receptus
en ekeinh th hmera gnwsesqe umeiV oti egw en tw patri mou kai umeiV en emoi kagw en umin

Scrivener 1894 Textus Receptus
en ekeinh th hmera gnwsesqe umeiV oti egw en tw patri mou kai umeiV en emoi kagw en umin

Byzantine Majority
en ekeinh th hmera gnwsesqe umeiV oti egw en tw patri mou kai umeiV en emoi kai egw en umin

Alexandrian
en ekeinh th hmera gnwsesqe umeiV oti egw en tw patri mou kai umeiV en emoi kagw en umin

Hort and Westcott
en ekeinh th hmera umeiV gnwsesqe oti egw en tw patri mou kai umeiV en emoi kagw en umin

Latin Vulgate
14:20 in illo die vos cognoscetis quia ego sum in Patre meo et vos in me et ego in vobis

King James Version
14:20 At that day ye shall know that I [am] in my Father, and ye in me, and I in you.

American Standard Version
14:20 In that day ye shall know that I am in my Father, and ye in me, and I in you.

Bible in Basic English
14:20 At that time it will be clear to you that I am in my Father, and you are in me, and I in you.

Darby's English Translation
14:20 In that day ye shall know that I am in my Father, and ye in me, and I in you.

Douay Rheims
14:20 In that day you shall know, that I am in my Father, and you in me, and I in you.

Noah Webster Bible
14:20 At that day ye shall know that I am in my Father, and ye in me, and I in you.

Weymouth New Testament
14:20 At that time you will know that I am in my Father, and that you are in me, and that I am in you.

World English Bible
14:20 In that day you will know that I am in my Father, and you in me, and I in you.

Young's Literal Translation
14:20 in that day ye shall know that I am in my Father, and ye in me, and I in you;

21

Stephens 1550 Textus Receptus
o ecwn taV entolaV mou kai thrwn autaV ekeinoV estin o agapwn me o de agapwn me agaphqhsetai upo tou patroV mou kai egw agaphsw auton kai emfanisw autw emauton

Scrivener 1894 Textus Receptus
o ecwn taV entolaV mou kai thrwn autaV ekeinoV estin o agapwn me o de agapwn me agaphqhsetai upo tou patroV mou kai egw agaphsw auton kai emfanisw autw emauton

Byzantine Majority
o ecwn taV entolaV mou kai thrwn autaV ekeinoV estin o agapwn me o de agapwn me agaphqhsetai upo tou patroV mou kai egw agaphsw auton kai emfanisw autw emauton

Alexandrian
o ecwn taV entolaV mou kai thrwn autaV ekeinoV estin o agapwn me o de agapwn me agaphqhsetai upo tou patroV mou kagw agaphsw auton kai emfanisw autw emauton

Hort and Westcott
o ecwn taV entolaV mou kai thrwn autaV ekeinoV estin o agapwn me o de agapwn me agaphqhsetai upo tou patroV mou kagw agaphsw auton kai emfanisw autw emauton

Latin Vulgate
14:21 qui habet mandata mea et servat ea ille est qui diligit me qui autem diligit me diligetur a Patre meo et ego diligam eum et manifestabo ei me ipsum

King James Version
14:21 He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.

American Standard Version
14:21 He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself unto him.

Bible in Basic English
14:21 He who has my laws and keeps them, he it is who has love for me: and he who has love for me will be loved by my Father, and I will have love for him and will let myself be seen clearly by him.

Darby's English Translation
14:21 He that has my commandments and keeps them, he it is that loves me; but he that loves me shall be loved by my Father, and I will love him and will manifest myself to him.

Douay Rheims
14:21 He that hath my commandments, and keepeth them; he it is that loveth me. And he that loveth me, shall be loved of my Father: and I will love him, and will manifest myself to him.

Noah Webster Bible
14:21 He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me, shall be loved by my Father, and I will love him, and will manifest myself to him.

Weymouth New Testament
14:21 He who has my commandments and obeys them--he it is who loves me. And he who loves me will be loved by my Father, and I will love him and will clearly reveal myself to him."

World English Bible
14:21 Someone who has my commandments, and keeps them, that person is one who loves me. One who loves me will be loved by my Father, and I will love him, and will reveal myself to him."

Young's Literal Translation
14:21 he who is having my commands, and is keeping them, that one it is who is loving me, and he who is loving me shall be loved by my Father, and I will love him, and will manifest myself to him.`

22

Stephens 1550 Textus Receptus
legei autw ioudaV ouc o iskariwthV kurie ti gegonen oti hmin melleiV emfanizein seauton kai ouci tw kosmw

Scrivener 1894 Textus Receptus
legei autw ioudaV ouc o iskariwthV kurie ti gegonen oti hmin melleiV emfanizein seauton kai ouci tw kosmw

Byzantine Majority
legei autw ioudaV ouc o iskariwthV kurie kai ti gegonen oti hmin melleiV emfanizein seauton kai ouci tw kosmw

Alexandrian
legei autw ioudaV ouc o iskariwthV kurie [kai] ti gegonen oti hmin melleiV emfanizein seauton kai ouci tw kosmw

Hort and Westcott
legei autw ioudaV ouc o iskariwthV kurie ti gegonen oti hmin melleiV emfanizein seauton kai ouci tw kosmw

Latin Vulgate
14:22 dicit ei Iudas non ille Scariotis Domine quid factum est quia nobis manifestaturus es te ipsum et non mundo

King James Version
14:22 Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?

American Standard Version
14:22 Judas (not Iscariot) saith unto him, Lord, what is come to pass that thou wilt manifest thyself unto us, and not unto the world?

Bible in Basic English
14:22 Judas (not Iscariot) said to him, How is it that you will let yourself be seen clearly by us and not by the world?

Darby's English Translation
14:22 Judas, not the Iscariote, says to him, Lord, how is it that thou wilt manifest thyself to us and not to the world?

Douay Rheims
14:22 Judas saith to him, not the Iscariot: Lord, how is it, that thou wilt manifest thyself to us, and not to the world?

Noah Webster Bible
14:22 Judas, not Iscariot, saith to him, Lord, how is it that thou wilt manifest thyself to us, and not to the world?

Weymouth New Testament
14:22 Judas (not the Iscariot) asked, "Master, how is it that you will reveal yourself clearly to us and not to the world?"

World English Bible
14:22 Judas (not Iscariot) said to him, "Lord, what will happen that you will reveal yourself to us, and not to the world?"

Young's Literal Translation
14:22 Judas saith to him, (not the Iscariot), `Sir, what hath come to pass, that to us thou are about to manifest thyself, and not to the world?`

23

Stephens 1550 Textus Receptus
apekriqh o ihsouV kai eipen autw ean tiV agapa me ton logon mou thrhsei kai o pathr mou agaphsei auton kai proV auton eleusomeqa kai monhn par autw poihsomen

Scrivener 1894 Textus Receptus
apekriqh o ihsouV kai eipen autw ean tiV agapa me ton logon mou thrhsei kai o pathr mou agaphsei auton kai proV auton eleusomeqa kai monhn par autw poihsomen

Byzantine Majority
apekriqh ihsouV kai eipen autw ean tiV agapa me ton logon mou thrhsei kai o pathr mou agaphsei auton kai proV auton eleusomeqa kai monhn par autw poihsomen

Alexandrian
apekriqh ihsouV kai eipen autw ean tiV agapa me ton logon mou thrhsei kai o pathr mou agaphsei auton kai proV auton eleusomeqa kai monhn par autw poihsomeqa

Hort and Westcott
apekriqh ihsouV kai eipen autw ean tiV agapa me ton logon mou thrhsei kai o pathr mou agaphsei auton kai proV auton eleusomeqa kai monhn par autw poihsomeqa

Latin Vulgate
14:23 respondit Iesus et dixit ei si quis diligit me sermonem meum servabit et Pater meus diliget eum et ad eum veniemus et mansiones apud eum faciemus

King James Version
14:23 Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.

American Standard Version
14:23 Jesus answered and said unto him, If a man love me, he will keep my word: and my Father will love him, and we will come unto him, and make our abode with him.

Bible in Basic English
14:23 Jesus said to him in answer, If anyone has love for me, he will keep my words: and he will be dear to my Father; and we will come to him and make our living-place with him.

Darby's English Translation
14:23 Jesus answered and said to him, If any one love me, he will keep my word, and my Father will love him, and we will come to him and make our abode with him.

Douay Rheims
14:23 Jesus answered, and said to him: If any one love me, he will keep my word, and my Father will love him, and we will come to him, and will make our abode with him.

Noah Webster Bible
14:23 Jesus answered and said to him, If a man loveth me, he will keep my words: and my Father will love him, and we will come to him, and make our abode with him.

Weymouth New Testament
14:23 "If any one loves me," replied Jesus, "he will obey my teaching; and my Father will love him, and we will come to him and make our home with him.

World English Bible
14:23 Jesus answered him, "If a man loves me, he will keep my word. My Father will love him, and we will come to him, and make our home with him.

Young's Literal Translation
14:23 Jesus answered and said to him, `If any one may love me, my word he will keep, and my Father will love him, and unto him we will come, and abode with him we will make;

24

Stephens 1550 Textus Receptus
o mh agapwn me touV logouV mou ou threi kai o logoV on akouete ouk estin emoV alla tou pemyantoV me patroV

Scrivener 1894 Textus Receptus
o mh agapwn me touV logouV mou ou threi kai o logoV on akouete ouk estin emoV alla tou pemyantoV me patroV

Byzantine Majority
o mh agapwn me touV logouV mou ou threi kai o logoV on akouete ouk estin emoV alla tou pemyantoV me patroV

Alexandrian
o mh agapwn me touV logouV mou ou threi kai o logoV on akouete ouk estin emoV alla tou pemyantoV me patroV

Hort and Westcott
o mh agapwn me touV logouV mou ou threi kai o logoV on akouete ouk estin emoV alla tou pemyantoV me patroV

Latin Vulgate
14:24 qui non diligit me sermones meos non servat et sermonem quem audistis non est meus sed eius qui misit me Patris

King James Version
14:24 He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.

American Standard Version
14:24 He that loveth me not keepeth not my words: and the word which ye hear is not mine, but the Father`s who sent me.

Bible in Basic English
14:24 He who has no love for me does not keep my words; and the word which you are hearing is not my word but the Father's who sent me.

Darby's English Translation
14:24 He that loves me not does not keep my words; and the word which ye hear is not mine, but that of the Father who has sent me.

Douay Rheims
14:24 He that loveth me not, keepeth not my words. And the word which you have heard, is not mine; but the Father's who sent me.

Noah Webster Bible
14:24 He that loveth me not, keepeth not my sayings: and the word which ye hear is not mine, but that of the Father who sent me.

Weymouth New Testament
14:24 He who has no love for me does not obey my teaching; and yet the teaching to which you are listening is not mine, but is the teaching of the Father who sent me.

World English Bible
14:24 He who doesn`t love me doesn`t keep my words. The word which you hear isn`t mine, but the Father`s who sent me.

Young's Literal Translation
14:24 he who is not loving me, my words doth not keep; and the word that ye hear is not mine, but the Father`s who sent me.

25

Stephens 1550 Textus Receptus
tauta lelalhka umin par umin menwn

Scrivener 1894 Textus Receptus
tauta lelalhka umin par umin menwn

Byzantine Majority
tauta lelalhka umin par umin menwn

Alexandrian
tauta lelalhka umin par umin menwn

Hort and Westcott
tauta lelalhka umin par umin menwn

Latin Vulgate
14:25 haec locutus sum vobis apud vos manens

King James Version
14:25 These things have I spoken unto you, being [yet] present with you.

American Standard Version
14:25 These things have I spoken unto you, while yet abiding with you.

Bible in Basic English
14:25 I have said all this to you while I am still with you.

Darby's English Translation
14:25 These things I have said to you, abiding with you;

Douay Rheims
14:25 These things have I spoken to you, abiding with you.

Noah Webster Bible
14:25 These things have I spoken to you, being yet present with you.

Weymouth New Testament
14:25 "All this I have spoken to you while still with you.

World English Bible
14:25 I have said these things to you, while still living with you.

Young's Literal Translation
14:25 `These things I have spoken to you, remaining with you,

26

Stephens 1550 Textus Receptus
o de paraklhtoV to pneuma to agion o pemyei o pathr en tw onomati mou ekeinoV umaV didaxei panta kai upomnhsei umaV panta a eipon umin

Scrivener 1894 Textus Receptus
o de paraklhtoV to pneuma to agion o pemyei o pathr en tw onomati mou ekeinoV umaV didaxei panta kai upomnhsei umaV panta a eipon umin

Byzantine Majority
o de paraklhtoV to pneuma to agion o pemyei o pathr en tw onomati mou ekeinoV umaV didaxei panta kai upomnhsei umaV panta a eipon umin

Alexandrian
o de paraklhtoV to pneuma to agion o pemyei o pathr en tw onomati mou ekeinoV umaV didaxei panta kai upomnhsei umaV panta a eipon umin [egw]

Hort and Westcott
o de paraklhtoV to pneuma to agion o pemyei o pathr en tw onomati mou ekeinoV umaV didaxei panta kai upomnhsei umaV panta a eipon umin egw

Latin Vulgate
14:26 paracletus autem Spiritus Sanctus quem mittet Pater in nomine meo ille vos docebit omnia et suggeret vobis omnia quaecumque dixero vobis

King James Version
14:26 But the Comforter, [which is] the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.

American Standard Version
14:26 But the Comforter, even the Holy Spirit, whom the Father will send in my name, he shall teach you all things, and bring to your remembrance all that I said unto you.

Bible in Basic English
14:26 But the Helper, the Holy Spirit, whom the Father will send in my name, will be your teacher in all things and will put you in mind of everything I have said to you.

Darby's English Translation
14:26 but the Comforter, the Holy Spirit, whom the Father will send in my name, *he* shall teach you all things, and will bring to your remembrance all the things which I have said to you.

Douay Rheims
14:26 But the Paraclete, the Holy Ghost, whom the Father will send in my name, he will teach you all things, and bring all things to your mind, whatsoever I shall have said to you.

Noah Webster Bible
14:26 But the Comforter, who is the Holy Spirit, whom the Father will send in my name, he will teach you all things, and bring all things to your remembrance, whatever I have said to you.

Weymouth New Testament
14:26 But the Advocate, the Holy Spirit whom the Father will send at my request, will teach you everything, and will bring to your memories all that I have said to you.

World English Bible
14:26 But the Counselor, the Holy Spirit, whom the Father will send in my name, he will teach you all things, and bring to your memory all that I said to you.

Young's Literal Translation
14:26 and the Comforter, the Holy Spirit, whom the Father will send in my name, he will teach you all things, and remind you of all things that I said to you.

27

Stephens 1550 Textus Receptus
eirhnhn afihmi umin eirhnhn thn emhn didwmi umin ou kaqwV o kosmoV didwsin egw didwmi umin mh tarassesqw umwn h kardia mhde deiliatw

Scrivener 1894 Textus Receptus
eirhnhn afihmi umin eirhnhn thn emhn didwmi umin ou kaqwV o kosmoV didwsin egw didwmi umin mh tarassesqw umwn h kardia mhde deiliatw

Byzantine Majority
eirhnhn afihmi umin eirhnhn thn emhn didwmi umin ou kaqwV o kosmoV didwsin egw didwmi umin mh tarassesqw umwn h kardia mhde deiliatw

Alexandrian
eirhnhn afihmi umin eirhnhn thn emhn didwmi umin ou kaqwV o kosmoV didwsin egw didwmi umin mh tarassesqw umwn h kardia mhde deiliatw

Hort and Westcott
eirhnhn afihmi umin eirhnhn thn emhn didwmi umin ou kaqwV o kosmoV didwsin egw didwmi umin mh tarassesqw umwn h kardia mhde deiliatw

Latin Vulgate
14:27 pacem relinquo vobis pacem meam do vobis non quomodo mundus dat ego do vobis non turbetur cor vestrum neque formidet

King James Version
14:27 Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.

American Standard Version
14:27 Peace I leave with you; my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be fearful.

Bible in Basic English
14:27 May peace be with you; my peace I give to you: I give it not as the world gives. Let not your heart be troubled; let it be without fear.

Darby's English Translation
14:27 I leave peace with you; I give *my* peace to you: not as the world gives do I give to you. Let not your heart be troubled, neither let it fear.

Douay Rheims
14:27 Peace I leave with you, my peace I give unto you: not as the world giveth, do I give unto you. Let not your heart be troubled, nor let it be afraid.

Noah Webster Bible
14:27 Peace I leave with you, my peace I give to you: not as the world giveth, give I to you. Let not your heart be troubled, neither let it be afraid.

Weymouth New Testament
14:27 Peace I leave with you: my own peace I give to you. It is not as the world gives its greetings that I give you peace. Let not your hearts be troubled or dismayed.

World English Bible
14:27 Peace I leave with you. My peace I give to you; not as the world gives, give I to you. Don`t let your heart be troubled, neither let it be fearful.

Young's Literal Translation
14:27 `Peace I leave to you; my peace I give to you, not according as the world doth give do I give to you; let not your heart be troubled, nor let it be afraid;

28

Stephens 1550 Textus Receptus
hkousate oti egw eipon umin upagw kai ercomai proV umaV ei hgapate me ecarhte an oti eipon poreuomai proV ton patera oti o pathr mou meizwn mou estin

Scrivener 1894 Textus Receptus
hkousate oti egw eipon umin upagw kai ercomai proV umaV ei hgapate me ecarhte an oti eipon poreuomai proV ton patera oti o pathr mou meizwn mou estin

Byzantine Majority
hkousate oti egw eipon umin upagw kai ercomai proV umaV ei hgapate me ecarhte an oti eipon poreuomai proV ton patera oti o pathr mou meizwn mou estin

Alexandrian
hkousate oti egw eipon umin upagw kai ercomai proV umaV ei hgapate me ecarhte an oti poreuomai proV ton patera oti o pathr meizwn mou estin

Hort and Westcott
hkousate oti egw eipon umin upagw kai ercomai proV umaV ei hgapate me ecarhte an oti poreuomai proV ton patera oti o pathr meizwn mou estin

Latin Vulgate
14:28 audistis quia ego dixi vobis vado et venio ad vos si diligeretis me gauderetis utique quia vado ad Patrem quia Pater maior me est

King James Version
14:28 Ye have heard how I said unto you, I go away, and come [again] unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.

American Standard Version
14:28 Ye heard how I said to you, I go away, and I come unto you. If ye loved me, ye would have rejoiced, because I go unto the Father: for the Father is greater than I.

Bible in Basic English
14:28 Keep in mind how I said to you, I go away and come to you again. If you had love for me you would be glad, because I am going to the Father: for the Father is greater than I.

Darby's English Translation
14:28 Ye have heard that I have said unto you, I go away and I am coming to you. If ye loved me ye would rejoice that I go to the Father, for my Father is greater than I.

Douay Rheims
14:28 You have heard that I said to you: I go away, and I come unto you. If you loved me, you would indeed be glad, because I go to the Father: for the Father is greater than I.

Noah Webster Bible
14:28 Ye have heard that I said to you, I go away, and come again to you. If ye loved me, ye would rejoice, because I said, I go to the Father: for my Father is greater than I.

Weymouth New Testament
14:28 "You heard me say to you, `I am going away, and yet I am coming to you.' If you loved me, you would have rejoiced because I am going to the Father; for the Father is greater than I am.

World English Bible
14:28 You heard how I told you, `I go away, and I come to you.` If you loved me, you would have rejoiced, because I said `I am going to my Father;` for the Father is greater than I.

Young's Literal Translation
14:28 ye heard that I said to you -- I go away, and I come unto you; if ye did love me, ye would have rejoiced that I said -- I go on to the Father, because my Father is greater than I.

29

Stephens 1550 Textus Receptus
kai nun eirhka umin prin genesqai ina otan genhtai pisteushte

Scrivener 1894 Textus Receptus
kai nun eirhka umin prin genesqai ina otan genhtai pisteushte

Byzantine Majority
kai nun eirhka umin prin genesqai ina otan genhtai pisteushte

Alexandrian
kai nun eirhka umin prin genesqai ina otan genhtai pisteushte

Hort and Westcott
kai nun eirhka umin prin genesqai ina otan genhtai pisteushte

Latin Vulgate
14:29 et nunc dixi vobis priusquam fiat ut cum factum fuerit credatis

King James Version
14:29 And now I have told you before it come to pass, that, when it is come to pass, ye might believe.

American Standard Version
14:29 And now I have told you before it come to pass, that, when it is come to pass, ye may believe.

Bible in Basic English
14:29 And now I have given you word of it before it comes, so that, when it comes, you may have faith.

Darby's English Translation
14:29 And now I have told you before it comes to pass, that when it shall have come to pass ye may believe.

Douay Rheims
14:29 And now I have told you before it comes to pass: that when it shall come to pass, you may believe.

Noah Webster Bible
14:29 And now I have told you before it cometh to pass, that when it hath come to pass, ye may believe.

Weymouth New Testament
14:29 I have now told you before it comes to pass, that when it has come to pass you may believe.

World English Bible
14:29 Now I have told you before it happens so that, when it happens, you may believe.

Young's Literal Translation
14:29 `And now I have said it to you before it come to pass, that when it may come to pass, ye may believe;

30

Stephens 1550 Textus Receptus
ouk eti polla lalhsw meq umwn ercetai gar o tou kosmou toutou arcwn kai en emoi ouk ecei ouden

Scrivener 1894 Textus Receptus
ouk eti polla lalhsw meq umwn ercetai gar o tou kosmou toutou arcwn kai en emoi ouk ecei ouden

Byzantine Majority
ouketi polla lalhsw meq umwn ercetai gar o tou kosmou arcwn kai en emoi ouk ecei ouden

Alexandrian
ouketi polla lalhsw meq umwn ercetai gar o tou kosmou arcwn kai en emoi ouk ecei ouden

Hort and Westcott
ouketi polla lalhsw meq umwn ercetai gar o tou kosmou arcwn kai en emoi ouk ecei ouden

Latin Vulgate
14:30 iam non multa loquar vobiscum venit enim princeps mundi huius et in me non habet quicquam

King James Version
14:30 Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.

American Standard Version
14:30 I will no more speak much with you, for the prince of the world cometh: and he hath nothing in me;

Bible in Basic English
14:30 After this I will not say much to you, because the ruler of this world comes: and he has no power over me;

Darby's English Translation
14:30 I will no longer speak much with you, for the ruler of the world comes, and in me he has nothing;

Douay Rheims
14:30 I will not now speak many things with you. For the prince of this world cometh, and in me he hath not any thing.

Noah Webster Bible
14:30 Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.

Weymouth New Testament
14:30 In future I shall not talk much with you, for the Prince of this world is coming. And yet in me he has nothing;

World English Bible
14:30 I will no more speak much with you, for the prince of the world comes, and he has nothing in me.

Young's Literal Translation
14:30 I will no more talk much with you, for the ruler of this world doth come, and in me he hath nothing;

31

Stephens 1550 Textus Receptus
all ina gnw o kosmoV oti agapw ton patera kai kaqwV eneteilato moi o pathr outwV poiw egeiresqe agwmen enteuqen

Scrivener 1894 Textus Receptus
all ina gnw o kosmoV oti agapw ton patera kai kaqwV eneteilato moi o pathr outwV poiw egeiresqe agwmen enteuqen

Byzantine Majority
all ina gnw o kosmoV oti agapw ton patera kai kaqwV eneteilato moi o pathr outwV poiw egeiresqe agwmen enteuqen

Alexandrian
all ina gnw o kosmoV oti agapw ton patera kai kaqwV eneteilato moi o pathr outwV poiw egeiresqe agwmen enteuqen

Hort and Westcott
all ina gnw o kosmoV oti agapw ton patera kai kaqwV entolhn edwken moi o pathr outwV poiw egeiresqe agwmen enteuqen

Latin Vulgate
14:31 sed ut cognoscat mundus quia diligo Patrem et sicut mandatum dedit mihi Pater sic facio surgite eamus hinc

King James Version
14:31 But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.

American Standard Version
14:31 but that the world may know that I love the Father, and as the Father gave me commandment, even so I do. Arise, let us go hence.

Bible in Basic English
14:31 But he comes so that the world may see that I have love for the Father, and that I am doing as I am ordered by the Father. Get up, and let us go.

Darby's English Translation
14:31 but that the world may know that I love the Father, and as the Father has commanded me, thus I do. Rise up, let us go hence.

Douay Rheims
14:31 But that the world may know, that I love the Father: and as the Father hath given me commandment, so do I: Arise, let us go hence.

Noah Webster Bible
14:31 But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.

Weymouth New Testament
14:31 but it is in order that the world may know that I love the Father, and that it is in obedience to the command which the Father gave me that I thus act. Rise, let us be going."

World English Bible
14:31 But that the world may know that I love the Father, and as the Father commanded me, even so I do. Arise, let us go from here.

Young's Literal Translation
14:31 but that the world may know that I love the Father, and according as the Father gave me command so I do; arise, we may go hence.

John 15


John 15 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 14

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 15

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

1

Stephens 1550 Textus Receptus
egw eimi h ampeloV h alhqinh kai o pathr mou o gewrgoV estin

Scrivener 1894 Textus Receptus
egw eimi h ampeloV h alhqinh kai o pathr mou o gewrgoV estin

Byzantine Majority
egw eimi h ampeloV h alhqinh kai o pathr mou o gewrgoV estin

Alexandrian
egw eimi h ampeloV h alhqinh kai o pathr mou o gewrgoV estin

Hort and Westcott
egw eimi h ampeloV h alhqinh kai o pathr mou o gewrgoV estin

Latin Vulgate
15:1 ego sum vitis vera et Pater meus agricola est

King James Version
15:1 I am the true vine, and my Father is the husbandman.

American Standard Version
15:1 I am the true vine, and my Father is the husbandman.

Bible in Basic English
15:1 I am the true vine and my Father is the gardener.

Darby's English Translation
15:1 I am the true vine, and my Father is the husbandman.

Douay Rheims
15:1 If you keep my commandments, you shall abide in my love; as I also have kept my Father's commandments, and do abide in his love.

Noah Webster Bible
15:1 I am the true vine, and my Father is the husbandman.

Weymouth New Testament
15:1 "I am the Vine--the True Vine, and my Father is the vine-dresser.

World English Bible
15:1 "I am the true vine, and my Father is the farmer.

Young's Literal Translation
15:1 `I am the true vine, and my Father is the husbandman;

2

Stephens 1550 Textus Receptus
pan klhma en emoi mh feron karpon airei auto kai pan to karpon feron kaqairei auto ina pleiona karpon ferh

Scrivener 1894 Textus Receptus
pan klhma en emoi mh feron karpon airei auto kai pan to karpon feron kaqairei auto ina pleiona karpon ferh

Byzantine Majority
pan klhma en emoi mh feron karpon airei auto kai pan to karpon feron kaqairei auto ina pleiona karpon ferh

Alexandrian
pan klhma en emoi mh feron karpon airei auto kai pan to karpon feron kaqairei auto ina karpon pleiona ferh

Hort and Westcott
pan klhma en emoi mh feron karpon airei auto kai pan to karpon feron kaqairei auto ina karpon pleiona ferh

Latin Vulgate
15:2 omnem palmitem in me non ferentem fructum tollet eum et omnem qui fert fructum purgabit eum ut fructum plus adferat

King James Version
15:2 Every branch in me that beareth not fruit he taketh away: and every [branch] that beareth fruit, he purgeth it, that it may bring forth more fruit.

American Standard Version
15:2 Every branch in me that beareth not fruit, he taketh it away: and every branch that beareth fruit, he cleanseth it, that it may bear more fruit.

Bible in Basic English
15:2 He takes away every branch in me which has no fruit, and every branch which has fruit he makes clean, so that it may have more fruit.

Darby's English Translation
15:2 As to every branch in me not bearing fruit, he takes it away; and as to every one bearing fruit, he purges it that it may bring forth more fruit.

Douay Rheims
15:2

Noah Webster Bible
15:2 Every branch in me that beareth not fruit, he taketh away; and every branch that beareth fruit, he cleaneth it, that it my bring forth more fruit.

Weymouth New Testament
15:2 Every branch in me--if it bears no fruit, He takes away; and every branch that bears fruit He prunes, that it may bear more fruit.

World English Bible
15:2 Every branch in me that doesn`t bear fruit, he takes away. Every branch that bears fruit, he prunes, that it may bear more fruit.

Young's Literal Translation
15:2 every branch in me not bearing fruit, He doth take it away, and every one bearing fruit, He doth cleanse by pruning it, that it may bear more fruit;

3

Stephens 1550 Textus Receptus
hdh umeiV kaqaroi este dia ton logon on lelalhka umin

Scrivener 1894 Textus Receptus
hdh umeiV kaqaroi este dia ton logon on lelalhka umin

Byzantine Majority
hdh umeiV kaqaroi este dia ton logon on lelalhka umin

Alexandrian
hdh umeiV kaqaroi este dia ton logon on lelalhka umin

Hort and Westcott
hdh umeiV kaqaroi este dia ton logon on lelalhka umin

Latin Vulgate
15:3 iam vos mundi estis propter sermonem quem locutus sum vobis

King James Version
15:3 Now ye are clean through the word which I have spoken unto you.

American Standard Version
15:3 Already ye are clean because of the word which I have spoken unto you.

Bible in Basic English
15:3 You are clean, even now, through the teaching which I have given you.

Darby's English Translation
15:3 Ye are already clean by reason of the word which I have spoken to you.

Douay Rheims
15:3

Noah Webster Bible
15:3 Now ye are clean through the word which I have spoken to you.

Weymouth New Testament
15:3 Already you are cleansed--through the teaching which I have given you.

World English Bible
15:3 You are already pruned clean because of the word which I have spoken to you.

Young's Literal Translation
15:3 already ye are clean, because of the word that I have spoken to you;

4

Stephens 1550 Textus Receptus
meinate en emoi kagw en umin kaqwV to klhma ou dunatai karpon ferein af eautou ean mh meinh en th ampelw outwV oude umeiV ean mh en emoi meinhte

Scrivener 1894 Textus Receptus
meinate en emoi kagw en umin kaqwV to klhma ou dunatai karpon ferein af eautou ean mh meinh en th ampelw outwV oude umeiV ean mh en emoi meinhte

Byzantine Majority
meinate en emoi kagw en umin kaqwV to klhma ou dunatai karpon ferein af eautou ean mh meinh en th ampelw outwV oude umeiV ean mh en emoi meinhte

Alexandrian
meinate en emoi kagw en umin kaqwV to klhma ou dunatai karpon ferein af eautou ean mh menh en th ampelw outwV oude umeiV ean mh en emoi menhte

Hort and Westcott
meinate en emoi kagw en umin kaqwV to klhma ou dunatai karpon ferein af eautou ean mh menh en th ampelw outwV oude umeiV ean mh en emoi menhte

Latin Vulgate
15:4 manete in me et ego in vobis sicut palmes non potest ferre fructum a semet ipso nisi manserit in vite sic nec vos nisi in me manseritis

King James Version
15:4 Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.

American Standard Version
15:4 Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; so neither can ye, except ye abide in me.

Bible in Basic English
15:4 Be in me at all times as I am in you. As the branch is not able to give fruit of itself, if it is not still on the vine, so you are not able to do so if you are not in me.

Darby's English Translation
15:4 Abide in me and I in you. As the branch cannot bear fruit of itself unless it abide in the vine, thus neither can ye unless ye abide in me.

Douay Rheims
15:4

Noah Webster Bible
15:4 Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine: no more can ye, except ye abide in me.

Weymouth New Testament
15:4 Continue in me, and let me continue in you. Just as the branch cannot bear fruit of itself--that is, if it does not continue in the vine--so neither can you if you do not continue in me.

World English Bible
15:4 Remain in me, and I in you. As the branch can`t bear fruit by itself, unless it remains in the vine, so neither can you, unless you remain in me.

Young's Literal Translation
15:4 remain in me, and I in you, as the branch is not able to bear fruit of itself, if it may not remain in the vine, so neither ye, if ye may not remain in me.

5

Stephens 1550 Textus Receptus
egw eimi h ampeloV umeiV ta klhmata o menwn en emoi kagw en autw outoV ferei karpon polun oti cwriV emou ou dunasqe poiein ouden

Scrivener 1894 Textus Receptus
egw eimi h ampeloV umeiV ta klhmata o menwn en emoi kagw en autw outoV ferei karpon polun oti cwriV emou ou dunasqe poiein ouden

Byzantine Majority
egw eimi h ampeloV umeiV ta klhmata o menwn en emoi kagw en autw outoV ferei karpon polun oti cwriV emou ou dunasqe poiein ouden

Alexandrian
egw eimi h ampeloV umeiV ta klhmata o menwn en emoi kagw en autw outoV ferei karpon polun oti cwriV emou ou dunasqe poiein ouden

Hort and Westcott
egw eimi h ampeloV umeiV ta klhmata o menwn en emoi kagw en autw outoV ferei karpon polun oti cwriV emou ou dunasqe poiein ouden

Latin Vulgate
15:5 ego sum vitis vos palmites qui manet in me et ego in eo hic fert fructum multum quia sine me nihil potestis facere

King James Version
15:5 I am the vine, ye [are] the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.

American Standard Version
15:5 I am the vine, ye are the branches: He that abideth in me, and I in him, the same beareth much fruit: for apart from me ye can do nothing.

Bible in Basic English
15:5 I am the vine, you are the branches: he who is in me at all times as I am in him, gives much fruit, because without me you are able to do nothing.

Darby's English Translation
15:5 I am the vine, ye are the branches. He that abides in me and I in him, *he* bears much fruit; for without me ye can do nothing.

Douay Rheims
15:5

Noah Webster Bible
15:5 I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.

Weymouth New Testament
15:5 I am the Vine, you are the branches. He who continues in me and in whom I continue bears abundant fruit, for apart from me you can do nothing.

World English Bible
15:5 I am the vine. You are the branches. He who remains in me, and I in him, the same bears much fruit, for apart from me you can do nothing.

Young's Literal Translation
15:5 `I am the vine, ye the branches; he who is remaining in me, and I in him, this one doth bear much fruit, because apart from me ye are not able to do anything;

6

Stephens 1550 Textus Receptus
ean mh tiV meinh en emoi eblhqh exw wV to klhma kai exhranqh kai sunagousin auta kai eiV pur ballousin kai kaietai

Scrivener 1894 Textus Receptus
ean mh tiV meinh en emoi eblhqh exw wV to klhma kai exhranqh kai sunagousin auta kai eiV pur ballousin kai kaietai

Byzantine Majority
ean mh tiV meinh en emoi eblhqh exw wV to klhma kai exhranqh kai sunagousin auta kai eiV to pur ballousin kai kaietai

Alexandrian
ean mh tiV menh en emoi eblhqh exw wV to klhma kai exhranqh kai sunagousin auta kai eiV to pur ballousin kai kaietai

Hort and Westcott
ean mh tiV menh en emoi eblhqh exw wV to klhma kai exhranqh kai sunagousin auta kai eiV to pur ballousin kai kaietai

Latin Vulgate
15:6 si quis in me non manserit mittetur foras sicut palmes et aruit et colligent eos et in ignem mittunt et ardent

King James Version
15:6 If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast [them] into the fire, and they are burned.

American Standard Version
15:6 If a man abide not in me, he is cast forth as a branch, and is withered; and they gather them, and cast them into the fire, and they are burned.

Bible in Basic English
15:6 If a man does not keep himself in me, he becomes dead and is cut off like a dry branch; such branches are taken up and put in the fire and burned.

Darby's English Translation
15:6 Unless any one abide in me he is cast out as the branch, and is dried up; and they gather them and cast them into the fire, and they are burned.

Douay Rheims
15:6

Noah Webster Bible
15:6 If a man abideth not in me, he is cast forth as a branch, and is withered: and men gather them, and cast them into the fire, and they are burned.

Weymouth New Testament
15:6 If any one does not continue in me, he is like the unfruitful branch which is at once thrown away and then withers up. Such branches they gather up and throw into the fire and they are burned.

World English Bible
15:6 If a man doesn`t remain in me, he is thrown out as a branch, and is withered; and they gather them, throw them into the fire, and they are burned.

Young's Literal Translation
15:6 if any one may not remain in me, he was cast forth without as the branch, and was withered, and they gather them, and cast to fire, and they are burned;

7

Stephens 1550 Textus Receptus
ean meinhte en emoi kai ta rhmata mou en umin meinh o ean qelhte aithsesqe kai genhsetai umin

Scrivener 1894 Textus Receptus
ean meinhte en emoi kai ta rhmata mou en umin meinh o ean qelhte aithsesqe kai genhsetai umin

Byzantine Majority
ean meinhte en emoi kai ta rhmata mou en umin meinh o ean qelhte aithsesqe kai genhsetai umin

Alexandrian
ean meinhte en emoi kai ta rhmata mou en umin meinh o ean qelhte aithsasqe kai genhsetai umin

Hort and Westcott
ean meinhte en emoi kai ta rhmata mou en umin meinh o ean qelhte aithsasqe kai genhsetai umin

Latin Vulgate
15:7 si manseritis in me et verba mea in vobis manserint quodcumque volueritis petetis et fiet vobis

King James Version
15:7 If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.

American Standard Version
15:7 If ye abide in me, and my words abide in you, ask whatsoever ye will, and it shall be done unto you.

Bible in Basic English
15:7 If you are in me at all times, and my words are in you, then anything for which you make a request will be done for you.

Darby's English Translation
15:7 If ye abide in me, and my words abide in you, ye shall ask what ye will and it shall come to pass to you.

Douay Rheims
15:7

Noah Webster Bible
15:7 If ye abide in me, and my words abide in you, ye may ask what ye will, and it shall be done to you.

Weymouth New Testament
15:7 "If you continue in me and my sayings continue in you, ask what you will and it shall be done for you.

World English Bible
15:7 If you remain in me, and my words remain in you, you will ask whatever you desire, and it will be done to you.

Young's Literal Translation
15:7 if ye may remain in me, and my sayings in you may remain, whatever ye may wish ye shall ask, and it shall be done to you.

8

Stephens 1550 Textus Receptus
en toutw edoxasqh o pathr mou ina karpon polun ferhte kai genhsesqe emoi maqhtai

Scrivener 1894 Textus Receptus
en toutw edoxasqh o pathr mou ina karpon polun ferhte kai genhsesqe emoi maqhtai

Byzantine Majority
en toutw edoxasqh o pathr mou ina karpon polun ferhte kai genhsesqe emoi maqhtai

Alexandrian
en toutw edoxasqh o pathr mou ina karpon polun ferhte kai genhsqe emoi maqhtai

Hort and Westcott
en toutw edoxasqh o pathr mou ina karpon polun ferhte kai genhsqe emoi maqhtai

Latin Vulgate
15:8 in hoc clarificatus est Pater meus ut fructum plurimum adferatis et efficiamini mei discipuli

King James Version
15:8 Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.

American Standard Version
15:8 Herein is my Father glorified, that ye bear much fruit; and so shall ye be my disciples.

Bible in Basic English
15:8 Here is my Father's glory, in that you give much fruit and so are my true disciples.

Darby's English Translation
15:8 In this is my Father glorified, that ye bear much fruit, and ye shall become disciples of mine.

Douay Rheims
15:8

Noah Webster Bible
15:8 In this is my Father glorified, that ye bear much fruit; so shall ye be my disciples.

Weymouth New Testament
15:8 By this is God glorified--by your bearing abundant fruit and thus being true disciples of mine.

World English Bible
15:8 In this is my Father glorified, that you bear much fruit; and so you will be my disciples.

Young's Literal Translation
15:8 `In this was my Father glorified, that ye may bear much fruit, and ye shall become my disciples.

9

Stephens 1550 Textus Receptus
kaqwV hgaphsen me o pathr kagw hgaphsa umaV meinate en th agaph th emh

Scrivener 1894 Textus Receptus
kaqwV hgaphsen me o pathr kagw hgaphsa umaV meinate en th agaph th emh

Byzantine Majority
kaqwV hgaphsen me o pathr kagw hgaphsa umaV meinate en th agaph th emh

Alexandrian
kaqwV hgaphsen me o pathr kagw umaV hgaphsa meinate en th agaph th emh

Hort and Westcott
kaqwV hgaphsen me o pathr kagw umaV hgaphsa meinate en th agaph th emh

Latin Vulgate
15:9 sicut dilexit me Pater et ego dilexi vos manete in dilectione mea

King James Version
15:9 As the Father hath loved me, so have I loved you: continue ye in my love.

American Standard Version
15:9 Even as the Father hath loved me, I also have loved you: abide ye in my love.

Bible in Basic English
15:9 Even as the Father has given me his love, so I have given my love to you: be ever in my love.

Darby's English Translation
15:9 As the Father has loved me, I also have loved you: abide in my love.

Douay Rheims
15:9

Noah Webster Bible
15:9 As the Father hath loved me, so have I loved you: continue ye in my love.

Weymouth New Testament
15:9 As the Father has loved me, I have also loved you: continue in my love.

World English Bible
15:9 Even as the Father has loved me, I also have loved you. Remain in my love.

Young's Literal Translation
15:9 According as the Father did love me, I also loved you, remain in my love;

10

Stephens 1550 Textus Receptus
ean taV entolaV mou thrhshte meneite en th agaph mou kaqwV egw taV entolaV tou patroV mou tethrhka kai menw autou en th agaph

Scrivener 1894 Textus Receptus
ean taV entolaV mou thrhshte meneite en th agaph mou kaqwV egw taV entolaV tou patroV mou tethrhka kai menw autou en th agaph

Byzantine Majority
ean taV entolaV mou thrhshte meneite en th agaph mou kaqwV egw taV entolaV tou patroV mou tethrhka kai menw autou en th agaph

Alexandrian
ean taV entolaV mou thrhshte meneite en th agaph mou kaqwV egw taV entolaV tou patroV mou tethrhka kai menw autou en th agaph

Hort and Westcott
ean taV entolaV mou thrhshte meneite en th agaph mou kaqwV egw tou patroV taV entolaV tethrhka kai menw autou en th agaph

Latin Vulgate
15:10 si praecepta mea servaveritis manebitis in dilectione mea sicut et ego Patris mei praecepta servavi et maneo in eius dilectione

King James Version
15:10 If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.

American Standard Version
15:10 If ye keep my commandments, ye shall abide in my love; even as I have kept my Father`s commandments, and abide in his love.

Bible in Basic English
15:10 If you keep my laws, you will be ever in my love, even as I have kept my Father's laws, and am ever in his love.

Darby's English Translation
15:10 If ye shall keep my commandments, ye shall abide in my love, as I have kept my Father`s commandments and abide in his love.

Douay Rheims
15:10

Noah Webster Bible
15:10 If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.

Weymouth New Testament
15:10 If you obey my commands, you will continue in my love, as I have obeyed my Father's commands and continue in His love.

World English Bible
15:10 If you keep my commandments, you will remain in my love; even as I have kept my Father`s commandments, and remain in his love.

Young's Literal Translation
15:10 if my commandments ye may keep, ye shall remain in my love, according as I the commands of my Father have kept, and do remain in His love;

11

Stephens 1550 Textus Receptus
tauta lelalhka umin ina h cara h emh en umin meinh kai h cara umwn plhrwqh

Scrivener 1894 Textus Receptus
tauta lelalhka umin ina h cara h emh en umin meinh kai h cara umwn plhrwqh

Byzantine Majority
tauta lelalhka umin ina h cara h emh en umin meinh kai h cara umwn plhrwqh

Alexandrian
tauta lelalhka umin ina h cara h emh en umin h kai h cara umwn plhrwqh

Hort and Westcott
tauta lelalhka umin ina h cara h emh en umin h kai h cara umwn plhrwqh

Latin Vulgate
15:11 haec locutus sum vobis ut gaudium meum in vobis sit et gaudium vestrum impleatur

King James Version
15:11 These things have I spoken unto you, that my joy might remain in you, and [that] your joy might be full.

American Standard Version
15:11 These things have I spoken unto you, that my joy may be in you, and that your joy may be made full.

Bible in Basic English
15:11 I have said these things to you so that I may have joy in you and so that your joy may be complete.

Darby's English Translation
15:11 I have spoken these things to you that my joy may be in you, and your joy be full.

Douay Rheims
15:11 These things I have spoken to you, that my joy may be in you, and your joy may be filled.

Noah Webster Bible
15:11 These things have I spoken to you, that my joy may remain in you, and that your joy may be full.

Weymouth New Testament
15:11 "These things I have spoken to you in order that I may have joy in you, and that your joy may become perfect.

World English Bible
15:11 I have spoken these things to you, that my joy may be in you, and that your joy may be made full.

Young's Literal Translation
15:11 these things I have spoken to you, that my joy in you may remain, and your joy may be full.

12

Stephens 1550 Textus Receptus
auth estin h entolh h emh ina agapate allhlouV kaqwV hgaphsa umaV

Scrivener 1894 Textus Receptus
auth estin h entolh h emh ina agapate allhlouV kaqwV hgaphsa umaV

Byzantine Majority
auth estin h entolh h emh ina agapate allhlouV kaqwV hgaphsa umaV

Alexandrian
auth estin h entolh h emh ina agapate allhlouV kaqwV hgaphsa umaV

Hort and Westcott
auth estin h entolh h emh ina agapate allhlouV kaqwV hgaphsa umaV

Latin Vulgate
15:12 hoc est praeceptum meum ut diligatis invicem sicut dilexi vos

King James Version
15:12 This is my commandment, That ye love one another, as I have loved you.

American Standard Version
15:12 This is my commandment, that ye love one another, even as I have loved you.

Bible in Basic English
15:12 This is the law I give you: Have love one for another, even as I have love for you.

Darby's English Translation
15:12 This is my commandment, that ye love one another, as I have loved you.

Douay Rheims
15:12 This is my commandment, that you love one another, as I have loved you.

Noah Webster Bible
15:12 This is my commandment, That ye love one another, as I have loved you.

Weymouth New Testament
15:12 This is my commandment to you, to love one another as I have loved you.

World English Bible
15:12 This is my commandment, that you love one another, even as I have loved you.

Young's Literal Translation
15:12 `This is my command, that ye love one another, according as I did love you;

13

Stephens 1550 Textus Receptus
meizona tauthV agaphn oudeiV ecei ina tiV thn yuchn autou qh uper twn filwn autou

Scrivener 1894 Textus Receptus
meizona tauthV agaphn oudeiV ecei ina tiV thn yuchn autou qh uper twn filwn autou

Byzantine Majority
meizona tauthV agaphn oudeiV ecei ina tiV thn yuchn autou qh uper twn filwn autou

Alexandrian
meizona tauthV agaphn oudeiV ecei ina tiV thn yuchn autou qh uper twn filwn autou

Hort and Westcott
meizona tauthV agaphn oudeiV ecei ina tiV thn yuchn autou qh uper twn filwn autou

Latin Vulgate
15:13 maiorem hac dilectionem nemo habet ut animam suam quis ponat pro amicis suis

King James Version
15:13 Greater love hath no man than this, that a man lay down his life for his friends.

American Standard Version
15:13 Greater love hath no man than this, that a man lay down his life for his friends.

Bible in Basic English
15:13 Greater love has no man than this, that a man gives up his life for his friends.

Darby's English Translation
15:13 No one has greater love than this, that one should lay down his life for his friends.

Douay Rheims
15:13 Greater love than this no man hath, that a man lay down his life for his friends.

Noah Webster Bible
15:13 Greater love hath no man than this, that a man lay down his life for his friends.

Weymouth New Testament
15:13 No one has greater love than this--a man laying down his life for his friends.

World English Bible
15:13 Greater love has no one than this, that a man lay down his life for his friends.

Young's Literal Translation
15:13 greater love than this hath no one, that any one his life may lay down for his friends;

14

Stephens 1550 Textus Receptus
umeiV filoi mou este ean poihte osa egw entellomai umin

Scrivener 1894 Textus Receptus
umeiV filoi mou este ean poihte osa egw entellomai umin

Byzantine Majority
umeiV filoi mou este ean poihte osa egw entellomai umin

Alexandrian
umeiV filoi mou este ean poihte a egw entellomai umin

Hort and Westcott
umeiV filoi mou este ean poihte o egw entellomai umin

Latin Vulgate
15:14 vos amici mei estis si feceritis quae ego praecipio vobis

King James Version
15:14 Ye are my friends, if ye do whatsoever I command you.

American Standard Version
15:14 Ye are my friends, if ye do the things which I command you.

Bible in Basic English
15:14 You are my friends, if you do what I give you orders to do.

Darby's English Translation
15:14 Ye are my friends if ye practise whatever I command you.

Douay Rheims
15:14 You are my friends, if you do the things that I command you.

Noah Webster Bible
15:14 Ye are my friends, if ye do whatever I command you.

Weymouth New Testament
15:14 You are my friends, if you do what I command you.

World English Bible
15:14 You are my friends, if you do whatever I command you.

Young's Literal Translation
15:14 ye are my friends, if ye may do whatever I command you;

15

Stephens 1550 Textus Receptus
ouketi umas legw doulouV oti o douloV ouk oiden ti poiei autou o kurioV umaV de eirhka filouV oti panta a hkousa para tou patroV mou egnwrisa umin

Scrivener 1894 Textus Receptus
ouketi umas legw doulouV oti o douloV ouk oiden ti poiei autou o kurioV umaV de eirhka filouV oti panta a hkousa para tou patroV mou egnwrisa umin

Byzantine Majority
ouketi umas legw doulouV oti o douloV ouk oiden ti poiei autou o kurioV umaV de eirhka filouV oti panta a hkousa para tou patroV mou egnwrisa umin

Alexandrian
ouketi legw umas doulouV oti o douloV ouk oiden ti poiei autou o kurioV umaV de eirhka filouV oti panta a hkousa para tou patroV mou egnwrisa umin

Hort and Westcott
ouketi legw umaV doulouV oti o douloV ouk oiden ti poiei autou o kurioV umaV de eirhka filouV oti panta a hkousa para tou patroV mou egnwrisa umin

Latin Vulgate
15:15 iam non dico vos servos quia servus nescit quid facit dominus eius vos autem dixi amicos quia omnia quaecumque audivi a Patre meo nota feci vobis

King James Version
15:15 Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.

American Standard Version
15:15 No longer do I call you servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I heard from my Father, I have made known unto you.

Bible in Basic English
15:15 No longer do I give you the name of servants; because a servant is without knowledge of what his master is doing: I give you the name of friends, because I have given you knowledge of all the things which my Father has said to me.

Darby's English Translation
15:15 I call you no longer bondmen, for the bondman does not know what his master is doing; but I have called you friends, for all things which I have heard of my Father I have made known to you.

Douay Rheims
15:15 I will not now call you servants: for the servant knoweth not what his lord doth. But I have called you friends: because all things whatsoever I have heard of my Father, I have made known to you.

Noah Webster Bible
15:15 Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard from my Father, I have made known to you.

Weymouth New Testament
15:15 No longer do I call you servants, because a servant does not know what his master is doing; but I have called you friends, because all that I have heard from the Father I have made known to you.

World English Bible
15:15 No longer do I call you servants, for the servant doesn`t know what his lord does. But I have called you friends, for everything that I heard from my Father, I have made known to you.

Young's Literal Translation
15:15 no more do I call you servants, because the servant hath not known what his lord doth, and you I have called friends, because all things that I heard from my Father, I did make known to you.

16

Stephens 1550 Textus Receptus
ouc umeiV me exelexasqe all egw exelexamhn umaV kai eqhka umaV ina umeiV upaghte kai karpon ferhte kai o karpoV umwn menh ina o ti an aithshte ton patera en tw onomati mou dw umin

Scrivener 1894 Textus Receptus
ouc umeiV me exelexasqe all egw exelexamhn umaV kai eqhka umaV ina umeiV upaghte kai karpon ferhte kai o karpoV umwn menh ina o ti an aithshte ton patera en tw onomati mou dw umin

Byzantine Majority
ouc umeiV me exelexasqe all egw exelexamhn umaV kai eqhka umaV ina umeiV upaghte kai karpon ferhte kai o karpoV umwn menh ina o ti an aithshte ton patera en tw onomati mou dw umin

Alexandrian
ouc umeiV me exelexasqe all egw exelexamhn umaV kai eqhka umaV ina umeiV upaghte kai karpon ferhte kai o karpoV umwn menh ina o ti an aithshte ton patera en tw onomati mou dw umin

Hort and Westcott
ouc umeiV me exelexasqe all egw exelexamhn umaV kai eqhka umaV ina umeiV upaghte kai karpon ferhte kai o karpoV umwn menh ina o ti an aithshte ton patera en tw onomati mou dw umin

Latin Vulgate
15:16 non vos me elegistis sed ego elegi vos et posui vos ut eatis et fructum adferatis et fructus vester maneat ut quodcumque petieritis Patrem in nomine meo det vobis

King James Version
15:16 Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and [that] your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.

American Standard Version
15:16 Ye did not choose me, but I chose you, and appointed you, that ye should go and bear fruit, and that your fruit should abide: that whatsoever ye shall ask of the Father in my name, he may give it you.

Bible in Basic English
15:16 You did not take me for yourselves, but I took you for myself; and I gave you the work of going about and producing fruit which will be for ever; so that whatever request you make to the Father in my name he may give it to you.

Darby's English Translation
15:16 Ye have not chosen me, but I have chosen you, and have set you that ye should go and that ye should bear fruit, and that your fruit should abide, that whatsoever ye shall ask the Father in my name he may give you.

Douay Rheims
15:16 You have not chosen me: but I have chosen you; and have appointed you, that you should go, and should bring forth fruit; and your fruit should remain: that whatsoever you shall ask of the Father in my name, he may give it you.

Noah Webster Bible
15:16 Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatever ye shall ask of the Father in my name, he may give it you.

Weymouth New Testament
15:16 It is not you who chose me, but it is I who chose you and appointed you that you might go and be fruitful and that your fruit might remain; so that whatever petition you present to the Father in my name He may give you.

World English Bible
15:16 You didn`t choose me, but I chose you, and appointed you, that you should go and bear fruit, and that your fruit should remain; that whatever you will ask of the Father in my name, he may give it to you.

Young's Literal Translation
15:16 `Ye did not choose out me, but I chose out you, and did appoint you, that ye might go away, and might bear fruit, and your fruit might remain, that whatever ye may ask of the Father in my name, He may give you.

17

Stephens 1550 Textus Receptus
tauta entellomai umin ina agapate allhlouV

Scrivener 1894 Textus Receptus
tauta entellomai umin ina agapate allhlouV

Byzantine Majority
tauta entellomai umin ina agapate allhlouV

Alexandrian
tauta entellomai umin ina agapate allhlouV

Hort and Westcott
tauta entellomai umin ina agapate allhlouV

Latin Vulgate
15:17 haec mando vobis ut diligatis invicem

King James Version
15:17 These things I command you, that ye love one another.

American Standard Version
15:17 These things I command you, that ye may love one another.

Bible in Basic English
15:17 So this is my law for you: Have love one for another.

Darby's English Translation
15:17 These things I command you, that ye love one another.

Douay Rheims
15:17 These things I command you, that you love one another.

Noah Webster Bible
15:17 These things I command you, that ye love one another.

Weymouth New Testament
15:17 "Thus I command you to love one another.

World English Bible
15:17 I command these things to you, that you may love one another.

Young's Literal Translation
15:17 `These things I command you, that ye love one another;

18

Stephens 1550 Textus Receptus
ei o kosmoV umaV misei ginwskete oti eme prwton umwn memishken

Scrivener 1894 Textus Receptus
ei o kosmoV umaV misei ginwskete oti eme prwton umwn memishken

Byzantine Majority
ei o kosmoV umaV misei ginwskete oti eme prwton umwn memishken

Alexandrian
ei o kosmoV umaV misei ginwskete oti eme prwton umwn memishken

Hort and Westcott
ei o kosmoV umaV misei ginwskete oti eme prwton umwn memishken

Latin Vulgate
15:18 si mundus vos odit scitote quia me priorem vobis odio habuit

King James Version
15:18 If the world hate you, ye know that it hated me before [it hated] you.

American Standard Version
15:18 If the world hateth you, ye know that it hath hated me before it hated you.

Bible in Basic English
15:18 If you are hated by the world, keep in mind that I was hated by the world before you.

Darby's English Translation
15:18 If the world hate you, know that it has hated me before you.

Douay Rheims
15:18 If the world hate you, know ye, that it hath hated me before you.

Noah Webster Bible
15:18 If the world hateth you, ye know that it hated me before it hated you.

Weymouth New Testament
15:18 If the world hates you, remember that it has first had me as the fixed object of its hatred.

World English Bible
15:18 If the world hates you, you know that it has hated me before it hated you.

Young's Literal Translation
15:18 if the world doth hate you, ye know that it hath hated me before you;

19

Stephens 1550 Textus Receptus
ei ek tou kosmou hte o kosmoV an to idion efilei oti de ek tou kosmou ouk este all egw exelexamhn umaV ek tou kosmou dia touto misei umaV o kosmoV

Scrivener 1894 Textus Receptus
ei ek tou kosmou hte o kosmoV an to idion efilei oti de ek tou kosmou ouk este all egw exelexamhn umaV ek tou kosmou dia touto misei umaV o kosmoV

Byzantine Majority
ei ek tou kosmou hte o kosmoV an to idion efilei oti de ek tou kosmou ouk este all egw exelexamhn umaV ek tou kosmou dia touto misei umaV o kosmoV

Alexandrian
ei ek tou kosmou hte o kosmoV an to idion efilei oti de ek tou kosmou ouk este all egw exelexamhn umaV ek tou kosmou dia touto misei umaV o kosmoV

Hort and Westcott
ei ek tou kosmou hte o kosmoV an to idion efilei oti de ek tou kosmou ouk este all egw exelexamhn umaV ek tou kosmou dia touto misei umaV o kosmoV

Latin Vulgate
15:19 si de mundo fuissetis mundus quod suum erat diligeret quia vero de mundo non estis sed ego elegi vos de mundo propterea odit vos mundus

King James Version
15:19 If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.

American Standard Version
15:19 If ye were of the world, the world would love its own: but because ye are not of the world, but I chose you out of the world, therefore the world hateth you.

Bible in Basic English
15:19 If you were of the world, you would be loved by the world: but because you are not of the world, but I have taken you out of the world, you are hated by the world.

Darby's English Translation
15:19 If ye were of the world, the world would love its own; but because ye are not of the world, but I have chosen you out of the world, on account of this the world hates you.

Douay Rheims
15:19 If you had been of the world, the world would love its own: but because you are not of the world, but I have chosen you out of the world, therefore the world hateth you.

Noah Webster Bible
15:19 If ye were of the world, the world would love its own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.

Weymouth New Testament
15:19 If you belonged to the world, the world would love its own property. But because you do not belong to the world, and I have chosen you out of the world--for that reason the world hates you.

World English Bible
15:19 If you were of the world, the world would love its own. But because you are not of the world, since I chose you out of the world, therefore the world hates you.

Young's Literal Translation
15:19 if of the world ye were, the world its own would have been loving, and because of the world ye are not -- but I chose out of the world -- because of this the world hateth you.

20

Stephens 1550 Textus Receptus
mnhmoneuete tou logou ou egw eipon umin ouk estin douloV meizwn tou kuriou autou ei eme ediwxan kai umaV diwxousin ei ton logon mou ethrhsan kai ton umeteron thrhsousin

Scrivener 1894 Textus Receptus
mnhmoneuete tou logou ou egw eipon umin ouk estin douloV meizwn tou kuriou autou ei eme ediwxan kai umaV diwxousin ei ton logon mou ethrhsan kai ton umeteron thrhsousin

Byzantine Majority
mnhmoneuete tou logou ou egw eipon umin ouk estin douloV meizwn tou kuriou autou ei eme ediwxan kai umaV diwxousin ei ton logon mou ethrhsan kai ton umeteron thrhsousin

Alexandrian
mnhmoneuete tou logou ou egw eipon umin ouk estin douloV meizwn tou kuriou autou ei eme ediwxan kai umaV diwxousin ei ton logon mou ethrhsan kai ton umeteron thrhsousin

Hort and Westcott
mnhmoneuete tou logou ou egw eipon umin ouk estin douloV meizwn tou kuriou autou ei eme ediwxan kai umaV diwxousin ei ton logon mou ethrhsan kai ton umeteron thrhsousin

Latin Vulgate
15:20 mementote sermonis mei quem ego dixi vobis non est servus maior domino suo si me persecuti sunt et vos persequentur si sermonem meum servaverunt et vestrum servabunt

King James Version
15:20 Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.

American Standard Version
15:20 Remember the word that I said unto you, A servant is not greater than his lord. If they persecuted me, they will also persecute you; if they kept my word, they will keep yours also.

Bible in Basic English
15:20 Keep in mind the words I said to you, A servant is not greater than his lord. If they were cruel to me, they will be cruel to you; if they kept my words, they will keep yours.

Darby's English Translation
15:20 Remember the word which I said unto you, The bondman is not greater than his master. If they have persecuted me, they will also persecute you; if they have kept my word, they will keep also yours.

Douay Rheims
15:20 Remember my word that I said to you: The servant is not greater than his master. If they have persecuted me, they will also persecute you: if they have kept my word, they will keep yours also.

Noah Webster Bible
15:20 Remember the word that I said to you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you: if they have kept my saying, they will keep yours also.

Weymouth New Testament
15:20 Bear in mind what I said to you, `A servant is not superior to his master.' If they have persecuted me, they will also persecute you: if they have obeyed my teaching, they will obey yours also.

World English Bible
15:20 Remember the word that I said to you: `A servant is not greater than his lord.` If they persecuted me, they will also persecute you. If they kept my word, they will keep yours also.

Young's Literal Translation
15:20 `Remember the word that I said to you, A servant is not greater than his lord; if me they did persecute, you also they will persecute; if my word they did keep, yours also they will keep;

21

Stephens 1550 Textus Receptus
alla tauta panta poihsousin umin dia to onoma mou oti ouk oidasin ton pemyanta me

Scrivener 1894 Textus Receptus
alla tauta panta poihsousin umin dia to onoma mou oti ouk oidasin ton pemyanta me

Byzantine Majority
alla tauta panta poihsousin umin dia to onoma mou oti ouk oidasin ton pemyanta me

Alexandrian
alla tauta panta poihsousin eis umas dia to onoma mou oti ouk oidasin ton pemyanta me

Hort and Westcott
alla tauta panta poihsousin eiV umaV dia to onoma mou oti ouk oidasin ton pemyanta me

Latin Vulgate
15:21 sed haec omnia facient vobis propter nomen meum quia nesciunt eum qui misit me

King James Version
15:21 But all these things will they do unto you for my name's sake, because they know not him that sent me.

American Standard Version
15:21 But all these things will they do unto you for my name`s sake, because they know not him that sent me.

Bible in Basic English
15:21 They will do all this to you because of my name--because they have no knowledge of him who sent me.

Darby's English Translation
15:21 But they will do all these things to you on account of my name, because they have not known him that sent me.

Douay Rheims
15:21 But all these things they will do to you for my name's sake: because they know not him who sent me.

Noah Webster Bible
15:21 But all these things will they do to you for my name's sake, because they know not him that sent me.

Weymouth New Testament
15:21 But they will inflict all this suffering upon you on account of your bearing my name--because they do not know Him who sent me.

World English Bible
15:21 But all these things will they do to you for my name`s sake, because they don`t know him who sent me.

Young's Literal Translation
15:21 but all these things will they do to you, because of my name, because they have not known Him who sent me;

22

Stephens 1550 Textus Receptus
ei mh hlqon kai elalhsa autoiV amartian ouk eicon nun de profasin ouk ecousin peri thV amartiaV autwn

Scrivener 1894 Textus Receptus
ei mh hlqon kai elalhsa autoiV amartian ouk eicon nun de profasin ouk ecousin peri thV amartiaV autwn

Byzantine Majority
ei mh hlqon kai elalhsa autoiV amartian ouk eicon nun de profasin ouk ecousin peri thV amartiaV autwn

Alexandrian
ei mh hlqon kai elalhsa autoiV amartian ouk eicosan nun de profasin ouk ecousin peri thV amartiaV autwn

Hort and Westcott
ei mh hlqon kai elalhsa autoiV amartian ouk eicosan nun de profasin ouk ecousin peri thV amartiaV autwn

Latin Vulgate
15:22 si non venissem et locutus fuissem eis peccatum non haberent nunc autem excusationem non habent de peccato suo

King James Version
15:22 If I had not come and spoken unto them, they had not had sin: but now they have no cloke for their sin.

American Standard Version
15:22 If I had not come and spoken unto them, they had not had sin: but now they have no excuse for their sin.

Bible in Basic English
15:22 If I had not come and been their teacher they would have had no sin: but now they have no reason to give for their sin.

Darby's English Translation
15:22 If I had not come and spoken to them, they had not had sin; but now they have no excuse for their sin.

Douay Rheims
15:22 If I had not come, and spoken to them, they would not have sin; but now they have no excuse for their sin.

Noah Webster Bible
15:22 If I had not come and spoken to them, they had not had sin: but now they have no cloke for their sin.

Weymouth New Testament
15:22 "If I had not come and spoken to them, they would have had no sin; but as the case stands they are without excuse for their sin.

World English Bible
15:22 If I had not come and spoken to them, they would not have had sin; but now they have no excuse for their sin.

Young's Literal Translation
15:22 if I had not come and spoken to them, they were not having sin; but now pretext they have not for their sin.

23

Stephens 1550 Textus Receptus
o eme miswn kai ton patera mou misei

Scrivener 1894 Textus Receptus
o eme miswn kai ton patera mou misei

Byzantine Majority
o eme miswn kai ton patera mou misei

Alexandrian
o eme miswn kai ton patera mou misei

Hort and Westcott
o eme miswn kai ton patera mou misei

Latin Vulgate
15:23 qui me odit et Patrem meum odit

King James Version
15:23 He that hateth me hateth my Father also.

American Standard Version
15:23 He that hateth me hateth my Father also.

Bible in Basic English
15:23 He who has hate for me has hate for my Father.

Darby's English Translation
15:23 He that hates me hates also my Father.

Douay Rheims
15:23 He that hateth me, hateth my Father also.

Noah Webster Bible
15:23 He that hateth me, hateth my Father also.

Weymouth New Testament
15:23 He who hates me hates my Father also.

World English Bible
15:23 He who hates me, hates my Father also.

Young's Literal Translation
15:23 `He who is hating me, doth hate also my Father;

24

Stephens 1550 Textus Receptus
ei ta erga mh epoihsa en autoiV a oudeiV alloV pepoihken amartian ouk eicon nun de kai ewrakasin kai memishkasin kai eme kai ton patera mou

Scrivener 1894 Textus Receptus
ei ta erga mh epoihsa en autoiV a oudeiV alloV pepoihken amartian ouk eicon nun de kai ewrakasin kai memishkasin kai eme kai ton patera mou

Byzantine Majority
ei ta erga mh epoihsa en autoiV a oudeiV alloV pepoihken amartian ouk eicon nun de kai ewrakasin kai memishkasin kai eme kai ton patera mou

Alexandrian
ei ta erga mh epoihsa en autoiV a oudeiV alloV epoihsen amartian ouk eicosan nun de kai ewrakasin kai memishkasin kai eme kai ton patera mou

Hort and Westcott
ei ta erga mh epoihsa en autoiV a oudeiV alloV epoihsen amartian ouk eicosan nun de kai ewrakasin kai memishkasin kai eme kai ton patera mou

Latin Vulgate
15:24 si opera non fecissem in eis quae nemo alius fecit peccatum non haberent nunc autem et viderunt et oderunt et me et Patrem meum

King James Version
15:24 If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.

American Standard Version
15:24 If I had not done among them the works which none other did, they had not had sin: but now have they both seen and hated both me and my Father.

Bible in Basic English
15:24 If I had not done among them the works which no other man ever did, they would have had no sin: but now they have seen, and they have had hate in their hearts for me and my Father.

Darby's English Translation
15:24 If I had not done among them the works which no other one has done, they had not had sin; but now they have both seen and hated both me and my Father.

Douay Rheims
15:24 If I had not done among them the works that no other man hath done, they would not have sin; but now they have both seen and hated both me and my Father.

Noah Webster Bible
15:24 If I had not done among them the works which no other man hath done, they had not had sin: but now have they both seen, and hated both me and my Father.

Weymouth New Testament
15:24 If I had not done among them, as I have, such miracles as no one else ever did, they would have had no sin; but they have in fact seen and also hated both me and my Father.

World English Bible
15:24 If I hadn`t done among them the works which none other did, they wouldn`t have had sin. But now have they seen and also hated both me and my Father.

Young's Literal Translation
15:24 if I did not do among them the works that no other hath done, they were not having sin, and now they have both seen and hated both me and my Father;

25

Stephens 1550 Textus Receptus
all ina plhrwqh o logoV o gegrammenos en tw nomw autwn oti emishsan me dwrean

Scrivener 1894 Textus Receptus
all ina plhrwqh o logoV o gegrammenos en tw nomw autwn oti emishsan me dwrean

Byzantine Majority
all ina plhrwqh o logoV o gegrammenos en tw nomw autwn oti emishsan me dwrean

Alexandrian
all ina plhrwqh o logoV o en tw nomw autwn gegrammenos oti emishsan me dwrean

Hort and Westcott
all ina plhrwqh o logoV o en tw nomw autwn gegrammenoV oti emishsan me dwrean

Latin Vulgate
15:25 sed ut impleatur sermo qui in lege eorum scriptus est quia odio me habuerunt gratis

King James Version
15:25 But [this cometh to pass], that the word might be fulfilled that is written in their law, They hated me without a cause.

American Standard Version
15:25 But this cometh to pass, that the word may be fulfilled that is written in their law, They hated me without a cause.

Bible in Basic English
15:25 This comes about so that the writing in their law may be made true, Their hate for me was without cause.

Darby's English Translation
15:25 But that the word written in their law might be fulfilled, They hated me without a cause.

Douay Rheims
15:25 But that the word may be fulfilled which is written in their law: They hated me without cause.

Noah Webster Bible
15:25 But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.

Weymouth New Testament
15:25 But this has been so, in order that the saying may be fulfilled which stands written in their Law, `They have hated me without any reason.'

World English Bible
15:25 But that the word may be fulfilled that is written in their law, `They hated me without a cause.`

Young's Literal Translation
15:25 but -- that the word may be fulfilled that was written in their law -- They hated me without a cause.

26

Stephens 1550 Textus Receptus
otan de elqh o paraklhtoV on egw pemyw umin para tou patroV to pneuma thV alhqeiaV o para tou patroV ekporeuetai ekeinoV marturhsei peri emou

Scrivener 1894 Textus Receptus
otan de elqh o paraklhtoV on egw pemyw umin para tou patroV to pneuma thV alhqeiaV o para tou patroV ekporeuetai ekeinoV marturhsei peri emou

Byzantine Majority
otan de elqh o paraklhtoV on egw pemyw umin para tou patroV to pneuma thV alhqeiaV o para tou patroV ekporeuetai ekeinoV marturhsei peri emou

Alexandrian
otan elqh o paraklhtoV on egw pemyw umin para tou patroV to pneuma thV alhqeiaV o para tou patroV ekporeuetai ekeinoV marturhsei peri emou

Hort and Westcott
otan elqh o paraklhtoV on egw pemyw umin para tou patroV to pneuma thV alhqeiaV o para tou patroV ekporeuetai ekeinoV marturhsei peri emou

Latin Vulgate
15:26 cum autem venerit paracletus quem ego mittam vobis a Patre Spiritum veritatis qui a Patre procedit ille testimonium perhibebit de me

King James Version
15:26 But when the Comforter is come, whom I will send unto you from the Father, [even] the Spirit of truth, which proceedeth from the Father, he shall testify of me:

American Standard Version
15:26 But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall bear witness of me:

Bible in Basic English
15:26 When the Helper comes, whom I will send to you from the Father even the Spirit of true knowledge who comes from the Father--he will give witness about me;

Darby's English Translation
15:26 But when the Comforter is come, whom I will send to you from the Father, the Spirit of truth who goes forth from with the Father, *he* shall bear witness concerning me;

Douay Rheims
15:26 But when the Paraclete cometh, whom I will send you from the Father, the Spirit of truth, who proceedeth from the Father, he shall give testimony of me.

Noah Webster Bible
15:26 But when the Comforter is come, whom I will send to you from the Father, even the Spirit of truth, who proceedeth from the Father, he will testify concerning me.

Weymouth New Testament
15:26 "When the Advocate is come whom I will send to you from the Father's presence--the Spirit of Truth who comes forth from the Father's presence--He will be a witness concerning me.

World English Bible
15:26 When the Counselor has come, whom I will send to you from the Father, the Spirit of truth, who proceeds from the Father, he will testify about me.

Young's Literal Translation
15:26 `And when the Comforter may come, whom I will send to you from the Father -- the Spirit of truth, who from the Father doth come forth, he will testify of me;

27

Stephens 1550 Textus Receptus
kai umeiV de martureite oti ap archV met emou este

Scrivener 1894 Textus Receptus
kai umeiV de martureite oti ap archV met emou este

Byzantine Majority
kai umeiV de martureite oti ap archV met emou este

Alexandrian
kai umeiV de martureite oti ap archV met emou este

Hort and Westcott
kai umeiV de martureite oti ap archV met emou este

Latin Vulgate
15:27 et vos testimonium perhibetis quia ab initio mecum estis

King James Version
15:27 And ye also shall bear witness, because ye have been with me from the beginning.

American Standard Version
15:27 and ye also bear witness, because ye have been with me from the beginning.

Bible in Basic English
15:27 And you, in addition, will give witness because you have been with me from the first.

Darby's English Translation
15:27 and ye too bear witness, because ye are with me from the beginning.

Douay Rheims
15:27 And you shall give testimony, because you are with me from the beginning.

Noah Webster Bible
15:27 And ye also shall bear testimony, because ye have been with me from the beginning.

Weymouth New Testament
15:27 And you also are witnesses, because you have been with me from the first.

World English Bible
15:27 You will also testify, because you have been with me from the beginning.

Young's Literal Translation
15:27 and ye also do testify, because from the beginning ye are with me.

John 16


John 16 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 15

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 16

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33

1

Stephens 1550 Textus Receptus
tauta lelalhka umin ina mh skandalisqhte

Scrivener 1894 Textus Receptus
tauta lelalhka umin ina mh skandalisqhte

Byzantine Majority
tauta lelalhka umin ina mh skandalisqhte

Alexandrian
tauta lelalhka umin ina mh skandalisqhte

Hort and Westcott
tauta lelalhka umin ina mh skandalisqhte

Latin Vulgate
16:1 haec locutus sum vobis ut non scandalizemini

King James Version
16:1 These things have I spoken unto you, that ye should not be offended.

American Standard Version
16:1 These things have I spoken unto you, that ye should not be caused to stumble.

Bible in Basic English
16:1 I have said these things to you so that you may not be in doubt.

Darby's English Translation
16:1 These things I have spoken unto you that ye may not be offended.

Douay Rheims
16:1 These things have I spoken to you, that you may not be scandalized.

Noah Webster Bible
16:1 These things have I spoken to you, that ye should not be offended.

Weymouth New Testament
16:1 "These things I have spoken to you in order to clear stumbling-blocks out of your path.

World English Bible
16:1 "These things have I spoken to you, so that you wouldn`t be caused to stumble.

Young's Literal Translation
16:1 `These things I have spoken to you, that ye may not be stumbled,

2

Stephens 1550 Textus Receptus
aposunagwgouV poihsousin umaV all ercetai wra ina paV o apokteinaV umaV doxh latreian prosferein tw qew

Scrivener 1894 Textus Receptus
aposunagwgouV poihsousin umaV all ercetai wra ina paV o apokteinaV umaV doxh latreian prosferein tw qew

Byzantine Majority
aposunagwgouV poihsousin umaV all ercetai wra ina paV o apokteinaV umaV doxh latreian prosferein tw qew

Alexandrian
aposunagwgouV poihsousin umaV all ercetai wra ina paV o apokteinaV umaV doxh latreian prosferein tw qew

Hort and Westcott
aposunagwgouV poihsousin umaV all ercetai wra ina paV o apokteinaV umaV doxh latreian prosferein tw qew

Latin Vulgate
16:2 absque synagogis facient vos sed venit hora ut omnis qui interficit vos arbitretur obsequium se praestare Deo

King James Version
16:2 They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.

American Standard Version
16:2 They shall put you out of the synagogues: yea, the hour cometh, that whosoever killeth you shall think that he offereth service unto God.

Bible in Basic English
16:2 They will put you out of the Synagogues: yes, the time is coming when whoever puts you to death will have the belief that he is doing God's pleasure.

Darby's English Translation
16:2 They shall put you out of the synagogues; but the hour is coming that every one who kills you will think to render service to God;

Douay Rheims
16:2 They will put you out of the synagogues: yea, the hour cometh, that whosoever killeth you, will think that he doth a service to God.

Noah Webster Bible
16:2 They shall put you out of the synagogues: yes, the time cometh, that whoever killeth you, will think that he doeth God service.

Weymouth New Testament
16:2 You will be excluded from the synagogues; nay more, the time is coming when any one who has murdered one of you will suppose he is offering service to God.

World English Bible
16:2 They will put you out of the synagogues. Yes, the time comes that whoever kills you will think that he offers service to God.

Young's Literal Translation
16:2 out of the synagogues they will put you; but an hour doth come, that every one who hath killed you, may think to offer service unto God;

3

Stephens 1550 Textus Receptus
kai tauta poihsousin umin oti ouk egnwsan ton patera oude eme

Scrivener 1894 Textus Receptus
kai tauta poihsousin umin oti ouk egnwsan ton patera oude eme

Byzantine Majority
kai tauta poihsousin oti ouk egnwsan ton patera oude eme

Alexandrian
kai tauta poihsousin oti ouk egnwsan ton patera oude eme

Hort and Westcott
kai tauta poihsousin oti ouk egnwsan ton patera oude eme

Latin Vulgate
16:3 et haec facient quia non noverunt Patrem neque me

King James Version
16:3 And these things will they do unto you, because they have not known the Father, nor me.

American Standard Version
16:3 And these things will they do, because they have not known the Father, nor me.

Bible in Basic English
16:3 They will do these things to you because they have not had knowledge of the Father or of me.

Darby's English Translation
16:3 and these things they will do because they have not known the Father nor me.

Douay Rheims
16:3 And these things will they do to you; because they have not known the Father, nor me.

Noah Webster Bible
16:3 And these things will they do to you, because they have not known the Father, nor me.

Weymouth New Testament
16:3 And they will do these things because they have failed to recognize the Father and to discover who I am.

World English Bible
16:3 They will do these things because they have not known the Father, nor me.

Young's Literal Translation
16:3 and these things they will do to you, because they did not know the Father, nor me.

4

Stephens 1550 Textus Receptus
alla tauta lelalhka umin ina otan elqh h wra mnhmoneuhte autwn oti egw eipon umin tauta de umin ex archV ouk eipon oti meq umwn hmhn

Scrivener 1894 Textus Receptus
alla tauta lelalhka umin ina otan elqh h wra mnhmoneuhte autwn oti egw eipon umin tauta de umin ex archV ouk eipon oti meq umwn hmhn

Byzantine Majority
alla tauta lelalhka umin ina otan elqh h wra mnhmoneuhte autwn oti egw eipon umin tauta de umin ex archV ouk eipon oti meq umwn hmhn

Alexandrian
alla tauta lelalhka umin ina otan elqh h wra autwn mnhmoneuhte autwn oti egw eipon umin tauta de umin ex archV ouk eipon oti meq umwn hmhn

Hort and Westcott
alla tauta lelalhka umin ina otan elqh h wra autwn mnhmoneuhte autwn oti egw eipon umin tauta de umin ex archV ouk eipon oti meq umwn hmhn

Latin Vulgate
16:4 sed haec locutus sum vobis ut cum venerit hora eorum reminiscamini quia ego dixi vobis

King James Version
16:4 But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.

American Standard Version
16:4 But these things have I spoken unto you, that when their hour is come, ye may remember them, how that I told you. And these things I said not unto you from the beginning, because I was with you.

Bible in Basic English
16:4 I have said these things to you so that when the time comes, what I have said may come to your mind. I did not say them to you at the first, because then I was still with you.

Darby's English Translation
16:4 But I have spoken these things to you, that when their hour shall have come, ye may remember them, that I have said them unto you. But I did not say these things unto you from the beginning, because I was with you.

Douay Rheims
16:4 But these things I have told you, that when the hour shall come, you may remember that I told you of them.

Noah Webster Bible
16:4 But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not to you at the beginning, because I was with you.

Weymouth New Testament
16:4 But I have spoken these things to you in order that when the time for their accomplishment comes you may remember them, and may recollect that I told you. I did not, however, tell you all this at first, because I was still with you.

World English Bible
16:4 But I have told you these things, so that when the time comes, you may remember that I told you about them. I didn`t tell you these things from the beginning, because I was with you.

Young's Literal Translation
16:4 `But these things I have spoken to you, that when the hour may come, ye may remember them, that I said them to you, and these things to you from the beginning I did not say, because I was with you;

5

Stephens 1550 Textus Receptus
nun de upagw proV ton pemyanta me kai oudeiV ex umwn erwta me pou upageiV

Scrivener 1894 Textus Receptus
nun de upagw proV ton pemyanta me kai oudeiV ex umwn erwta me pou upageiV

Byzantine Majority
nun de upagw proV ton pemyanta me kai oudeiV ex umwn erwta me pou upageiV

Alexandrian
nun de upagw proV ton pemyanta me kai oudeiV ex umwn erwta me pou upageiV

Hort and Westcott
nun de upagw proV ton pemyanta me kai oudeiV ex umwn erwta me pou upageiV

Latin Vulgate
16:5 haec autem vobis ab initio non dixi quia vobiscum eram at nunc vado ad eum qui me misit et nemo ex vobis interrogat me quo vadis

King James Version
16:5 But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?

American Standard Version
16:5 But now I go unto him that sent me; and none of you asketh me, Whither goest thou?

Bible in Basic English
16:5 But now I am going to him who sent me; and not one of you says to me, Where are you going?

Darby's English Translation
16:5 But now I go to him that has sent me, and none of you demands of me, Where goest thou?

Douay Rheims
16:5 But I told you not these things from the beginning, because I was with you. And now I go to him that sent me, and none of you asketh me: Whither goest thou?

Noah Webster Bible
16:5 But now I go to him that sent me, and none of you asketh me, Whither goest thou?

Weymouth New Testament
16:5 But now I an returning to Him who sent me; and not one of you asks me where I am going.

World English Bible
16:5 But now I am going to him who sent me, and none of you asks me, `Where are you going?`

Young's Literal Translation
16:5 and now I go away to Him who sent me, and none of you doth ask me, Whither dost thou go?

6

Stephens 1550 Textus Receptus
all oti tauta lelalhka umin h luph peplhrwken umwn thn kardian

Scrivener 1894 Textus Receptus
all oti tauta lelalhka umin h luph peplhrwken umwn thn kardian

Byzantine Majority
all oti tauta lelalhka umin h luph peplhrwken umwn thn kardian

Alexandrian
all oti tauta lelalhka umin h luph peplhrwken umwn thn kardian

Hort and Westcott
all oti tauta lelalhka umin h luph peplhrwken umwn thn kardian

Latin Vulgate
16:6 sed quia haec locutus sum vobis tristitia implevit cor vestrum

King James Version
16:6 But because I have said these things unto you, sorrow hath filled your heart.

American Standard Version
16:6 But because I have spoken these things unto you, sorrow hath filled your heart.

Bible in Basic English
16:6 But your hearts are full of sorrow because I have said these things.

Darby's English Translation
16:6 But because I have spoken these things to you, sorrow has filled your heart.

Douay Rheims
16:6 But because I have spoken these things to you, sorrow hath filled your heart.

Noah Webster Bible
16:6 But because I have said these things to you, sorrow hath filled your heart.

Weymouth New Testament
16:6 But grief has filled your hearts because I have said all this to you.

World English Bible
16:6 But because I have told you these things, sorrow has filled your heart.

Young's Literal Translation
16:6 but because these things I have said to you, the sorrow hath filled your heart.

7

Stephens 1550 Textus Receptus
all egw thn alhqeian legw umin sumferei umin ina egw apelqw ean gar mh apelqw o paraklhtoV ouk eleusetai proV umaV ean de poreuqw pemyw auton proV umaV

Scrivener 1894 Textus Receptus
all egw thn alhqeian legw umin sumferei umin ina egw apelqw ean gar mh apelqw o paraklhtoV ouk eleusetai proV umaV ean de poreuqw pemyw auton proV umaV

Byzantine Majority
all egw thn alhqeian legw umin sumferei umin ina egw apelqw ean gar egw mh apelqw o paraklhtoV ouk eleusetai proV umaV ean de poreuqw pemyw auton proV umaV

Alexandrian
all egw thn alhqeian legw umin sumferei umin ina egw apelqw ean gar mh apelqw o paraklhtoV ouk eleusetai proV umaV ean de poreuqw pemyw auton proV umaV

Hort and Westcott
all egw thn alhqeian legw umin sumferei umin ina egw apelqw ean gar mh apelqw o paraklhtoV ou mh elqh proV umaV ean de poreuqw pemyw auton proV umaV

Latin Vulgate
16:7 sed ego veritatem dico vobis expedit vobis ut ego vadam si enim non abiero paracletus non veniet ad vos si autem abiero mittam eum ad vos

King James Version
16:7 Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.

American Standard Version
16:7 Nevertheless I tell you the truth: It is expedient for you that I go away; for if I go not away, the Comforter will not come unto you; but if I go, I will send him unto you.

Bible in Basic English
16:7 But what I am saying is true: my going is for your good: for if I do not go away, the Helper will not come to you; but if I go, I will send him to you.

Darby's English Translation
16:7 But I say the truth to you, It is profitable for you that I go away; for if I do not go away, the Comforter will not come to you; but if I go I will send him to you.

Douay Rheims
16:7 But I tell you the truth: it is expedient to you that I go: for if I go not, the Paraclete will not come to you; but if I go, I will send him to you.

Noah Webster Bible
16:7 Nevertheless, I tell you the truth: It is expedient for you that I depart; for if I go not away, the Comforter will not come to you; but if I depart, I will send him to you.

Weymouth New Testament
16:7 "Yet it is the truth that I am telling you--it is to your advantage that I go away. For unless I go away, the Advocate will not come to you; but if I go, I will send Him to you.

World English Bible
16:7 Nevertheless I tell you the truth: It is to your advantage that I go away, for if I don`t go away, the Counselor won`t come to you. But if I go, I will send him to you.

Young's Literal Translation
16:7 `But I tell you the truth; it is better for you that I go away, for if I may not go away, the Comforter will not come unto you, and if I go on, I will send Him unto you;

8

Stephens 1550 Textus Receptus
kai elqwn ekeinoV elegxei ton kosmon peri amartiaV kai peri dikaiosunhV kai peri krisewV

Scrivener 1894 Textus Receptus
kai elqwn ekeinoV elegxei ton kosmon peri amartiaV kai peri dikaiosunhV kai peri krisewV

Byzantine Majority
kai elqwn ekeinoV elegxei ton kosmon peri amartiaV kai peri dikaiosunhV kai peri krisewV

Alexandrian
kai elqwn ekeinoV elegxei ton kosmon peri amartiaV kai peri dikaiosunhV kai peri krisewV

Hort and Westcott
kai elqwn ekeinoV elegxei ton kosmon peri amartiaV kai peri dikaiosunhV kai peri krisewV

Latin Vulgate
16:8 et cum venerit ille arguet mundum de peccato et de iustitia et de iudicio

King James Version
16:8 And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:

American Standard Version
16:8 And he, when he is come, will convict the world in respect of sin, and of righteousness, and of judgment:

Bible in Basic English
16:8 And he, when he comes, will make the world conscious of sin, and of righteousness, and of being judged:

Darby's English Translation
16:8 And having come, he will bring demonstration to the world, of sin, and of righteousness, and of judgment:

Douay Rheims
16:8 And when he is come, he will convince the world of sin, and of justice, and of judgment.

Noah Webster Bible
16:8 And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:

Weymouth New Testament
16:8 And He, when He comes, will convict the world in respect of sin, of righteousness, and of judgement; --

World English Bible
16:8 When he has come, he will convict the world in respect to sin, and righteousness, and judgment;

Young's Literal Translation
16:8 and having come, He will convict the world concerning sin, and concerning righteousness, and concerning judgment;

9

Stephens 1550 Textus Receptus
peri amartiaV men oti ou pisteuousin eiV eme

Scrivener 1894 Textus Receptus
peri amartiaV men oti ou pisteuousin eiV eme

Byzantine Majority
peri amartiaV men oti ou pisteuousin eiV eme

Alexandrian
peri amartiaV men oti ou pisteuousin eiV eme

Hort and Westcott
peri amartiaV men oti ou pisteuousin eiV eme

Latin Vulgate
16:9 de peccato quidem quia non credunt in me

King James Version
16:9 Of sin, because they believe not on me;

American Standard Version
16:9 of sin, because they believe not on me;

Bible in Basic English
16:9 Of sin, because they have not faith in me;

Darby's English Translation
16:9 of sin, because they do not believe on me;

Douay Rheims
16:9 Of sin: because they believed not in me.

Noah Webster Bible
16:9 Of sin, because they believe not on me;

Weymouth New Testament
16:9 of sin, because they do not believe in me;

World English Bible
16:9 of sin, because they don`t believe in me;

Young's Literal Translation
16:9 concerning sin indeed, because they do not believe in me;

10

Stephens 1550 Textus Receptus
peri dikaiosunhV de oti proV ton patera mou upagw kai ouk eti qewreite me

Scrivener 1894 Textus Receptus
peri dikaiosunhV de oti proV ton patera mou upagw kai ouk eti qewreite me

Byzantine Majority
peri dikaiosunhV de oti proV ton patera mou upagw kai ouketi qewreite me

Alexandrian
peri dikaiosunhV de oti proV ton patera upagw kai ouketi qewreite me

Hort and Westcott
peri dikaiosunhV de oti proV ton patera upagw kai ouketi qewreite me

Latin Vulgate
16:10 de iustitia vero quia ad Patrem vado et iam non videbitis me

King James Version
16:10 Of righteousness, because I go to my Father, and ye see me no more;

American Standard Version
16:10 of righteousness, because I go to the Father, and ye behold me no more;

Bible in Basic English
16:10 Of righteousness, because I go to the Father and you will see me no more;

Darby's English Translation
16:10 of righteousness, because I go away to my Father, and ye behold me no longer;

Douay Rheims
16:10 And of justice: because I go to the Father; and you shall see me no longer.

Noah Webster Bible
16:10 Of righteousness, because I go to my Father, and ye see me no more;

Weymouth New Testament
16:10 of righteousness, because I am going to the Father, and you will no longer see me;

World English Bible
16:10 of righteousness, because I am going to my Father, and you see me no more;

Young's Literal Translation
16:10 and concerning righteousness, because unto my Father I go away, and no more do ye behold me;

11

Stephens 1550 Textus Receptus
peri de krisewV oti o arcwn tou kosmou toutou kekritai

Scrivener 1894 Textus Receptus
peri de krisewV oti o arcwn tou kosmou toutou kekritai

Byzantine Majority
peri de krisewV oti o arcwn tou kosmou toutou kekritai

Alexandrian
peri de krisewV oti o arcwn tou kosmou toutou kekritai

Hort and Westcott
peri de krisewV oti o arcwn tou kosmou toutou kekritai

Latin Vulgate
16:11 de iudicio autem quia princeps mundi huius iudicatus est

King James Version
16:11 Of judgment, because the prince of this world is judged.

American Standard Version
16:11 of judgment, because the prince of this world hath been judged.

Bible in Basic English
16:11 Of being judged, because the ruler of this world has been judged.

Darby's English Translation
16:11 of judgment, because the ruler of this world is judged.

Douay Rheims
16:11 And of judgment: because the prince of this world is already judged.

Noah Webster Bible
16:11 Of judgment, because the prince of this world is judged.

Weymouth New Testament
16:11 of judgement, because the Prince of this world is under sentence.

World English Bible
16:11 of judgment, because the prince of this world has been judged.

Young's Literal Translation
16:11 and concerning judgment, because the ruler of this world hath been judged.

12

Stephens 1550 Textus Receptus
eti polla ecw legein umin all ou dunasqe bastazein arti

Scrivener 1894 Textus Receptus
eti polla ecw legein umin all ou dunasqe bastazein arti

Byzantine Majority
eti polla ecw legein umin all ou dunasqe bastazein arti

Alexandrian
eti polla ecw umin legein all ou dunasqe bastazein arti

Hort and Westcott
eti polla ecw umin legein all ou dunasqe bastazein arti

Latin Vulgate
16:12 adhuc multa habeo vobis dicere sed non potestis portare modo

King James Version
16:12 I have yet many things to say unto you, but ye cannot bear them now.

American Standard Version
16:12 I have yet many things to say unto you, but ye cannot bear them now.

Bible in Basic English
16:12 I have still much to say to you, but you are not strong enough for it now.

Darby's English Translation
16:12 I have yet many things to say to you, but ye cannot bear them now.

Douay Rheims
16:12 I have yet many things to say to you: but you cannot bear them now.

Noah Webster Bible
16:12 I have yet many things to say to you, but ye cannot bear them now.

Weymouth New Testament
16:12 "I have much more to say to you, but you are unable at present to bear the burden of it.

World English Bible
16:12 I have yet many things to tell you, but you can`t bear them now.

Young's Literal Translation
16:12 `I have yet many things to say to you, but ye are not able to bear them now;

13

Stephens 1550 Textus Receptus
otan de elqh ekeinoV to pneuma thV alhqeiaV odhghsei umaV eis pasan thn alhqeian ou gar lalhsei af eautou all osa an akoush lalhsei kai ta ercomena anaggelei umin

Scrivener 1894 Textus Receptus
otan de elqh ekeinoV to pneuma thV alhqeiaV odhghsei umaV eis pasan thn alhqeian ou gar lalhsei af eautou all osa an akoush lalhsei kai ta ercomena anaggelei umin

Byzantine Majority
otan de elqh ekeinoV to pneuma thV alhqeiaV odhghsei umaV eis pasan thn alhqeian ou gar lalhsei af eautou all osa an akoush lalhsei kai ta ercomena anaggelei umin

Alexandrian
otan de elqh ekeinoV to pneuma thV alhqeiaV odhghsei umaV en th alhqeia pash ou gar lalhsei af eautou all osa akousei lalhsei kai ta ercomena anaggelei umin

Hort and Westcott
otan de elqh ekeinoV to pneuma thV alhqeiaV odhghsei umaV eiV thn alhqeian pasan ou gar lalhsei af eautou all osa akouei lalhsei kai ta ercomena anaggelei umin

Latin Vulgate
16:13 cum autem venerit ille Spiritus veritatis docebit vos in omnem veritatem non enim loquetur a semet ipso sed quaecumque audiet loquetur et quae ventura sunt adnuntiabit vobis

King James Version
16:13 Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, [that] shall he speak: and he will shew you things to come.

American Standard Version
16:13 Howbeit when he, the Spirit of truth, is come, he shall guide you into all the truth: for he shall not speak from himself; but what things soever he shall hear, these shall he speak: and he shall declare unto you the things that are to come.

Bible in Basic English
16:13 However, when he, the Spirit of true knowledge, has come, he will be your guide into all true knowledge: for his words will not come from himself, but whatever has come to his hearing, that he will say: and he will make clear to you the things to come.

Darby's English Translation
16:13 But when *he* is come, the Spirit of truth, he shall guide you into all the truth: for he shall not speak from himself; but whatsoever he shall hear he shall speak; and he will announce to you what is coming.

Douay Rheims
16:13 But when he, the Spirit of truth, is come, he will teach you all truth. For he shall not speak of himself; but what things soever he shall hear, he shall speak; and the things that are to come, he shall shew you.

Noah Webster Bible
16:13 But, when he, the Spirit of truth is come, he will guide you into all the truth: for he will not speak from himself; but whatever he shall hear, that will he speak: and he will show you things to come.

Weymouth New Testament
16:13 But when He has come--the Spirit of Truth--He will guide you into all the truth. For He will not speak as Himself originating what He says, but all that He hears He will speak, and He will make known the future to you.

World English Bible
16:13 However when he, the Spirit of truth, has come, he will guide you into all the truth, for he will not speak from himself; but whatever things he hears, he will speak. He will declare to you the things that are to come.

Young's Literal Translation
16:13 and when He may come -- the Spirit of truth -- He will guide you to all the truth, for He will not speak from Himself, but as many things as He will hear He will speak, and the coming things He will tell you;

14

Stephens 1550 Textus Receptus
ekeinoV eme doxasei oti ek tou emou lhyetai kai anaggelei umin

Scrivener 1894 Textus Receptus
ekeinoV eme doxasei oti ek tou emou lhyetai kai anaggelei umin

Byzantine Majority
ekeinoV eme doxasei oti ek tou emou lhyetai kai anaggelei umin

Alexandrian
ekeinoV eme doxasei oti ek tou emou lhmyetai kai anaggelei umin

Hort and Westcott
ekeinoV eme doxasei oti ek tou emou lhmyetai kai anaggelei umin

Latin Vulgate
16:14 ille me clarificabit quia de meo accipiet et adnuntiabit vobis

King James Version
16:14 He shall glorify me: for he shall receive of mine, and shall shew [it] unto you.

American Standard Version
16:14 He shall glorify me: for he shall take of mine, and shall declare it unto you.

Bible in Basic English
16:14 He will give me glory, because he will take of what is mine, and make it clear to you.

Darby's English Translation
16:14 He shall glorify me, for he shall receive of mine and shall announce it to you.

Douay Rheims
16:14 He shall glorify me; because he shall receive of mine, and shall shew it to you.

Noah Webster Bible
16:14 He will glorify me: for he will receive of mine, and will show it to you.

Weymouth New Testament
16:14 He will glorify me, because He will take of what is mine and will make it known to you.

World English Bible
16:14 He will glorify me, for he will take from what is mine, and will declare it to you.

Young's Literal Translation
16:14 He will glorify me, because of mine He will take, and will tell to you.

15

Stephens 1550 Textus Receptus
panta osa ecei o pathr ema estin dia touto eipon oti ek tou emou lhyetai kai anaggelei umin

Scrivener 1894 Textus Receptus
panta osa ecei o pathr ema estin dia touto eipon oti ek tou emou lhyetai kai anaggelei umin

Byzantine Majority
panta osa ecei o pathr ema estin dia touto eipon oti ek tou emou lambanei kai anaggelei umin

Alexandrian
panta osa ecei o pathr ema estin dia touto eipon oti ek tou emou lambanei kai anaggelei umin

Hort and Westcott
panta osa ecei o pathr ema estin dia touto eipon oti ek tou emou lambanei kai anaggelei umin

Latin Vulgate
16:15 omnia quaecumque habet Pater mea sunt propterea dixi quia de meo accipit et adnuntiabit vobis

King James Version
16:15 All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew [it] unto you.

American Standard Version
16:15 All things whatsoever the Father hath are mine: therefore said I, that he taketh of mine, and shall declare it unto you.

Bible in Basic English
16:15 Everything which the Father has is mine: that is why I say, He will take of what is mine and will make it clear to you.

Darby's English Translation
16:15 All things that the Father has are mine; on account of this I have said that he receives of mine and shall announce it to you.

Douay Rheims
16:15 All things whatsoever the Father hath, are mine. Therefore I said, that he shall receive of mine, and shew it to you.

Noah Webster Bible
16:15 All things that the Father hath are mine: therefore I said, that he will take of mine, and show it to you.

Weymouth New Testament
16:15 Everything that the Father has is mine; that is why I said that the Spirit of Truth takes of what is mine and will make it known to you.

World English Bible
16:15 All things whatever the Father has are mine; therefore I said that he takes of mine, and will declare it to you.

Young's Literal Translation
16:15 `All things, as many as the Father hath, are mine; because of this I said, That of mine He will take, and will tell to you;

16

Stephens 1550 Textus Receptus
mikron kai ou qewreite me kai palin mikron kai oyesqe me oti egw upagw pros ton patera

Scrivener 1894 Textus Receptus
mikron kai ou qewreite me kai palin mikron kai oyesqe me oti egw upagw pros ton patera

Byzantine Majority
mikron kai ou qewreite me kai palin mikron kai oyesqe me oti upagw pros ton patera

Alexandrian
mikron kai ouketi qewreite me kai palin mikron kai oyesqe me

Hort and Westcott
mikron kai ouketi qewreite me kai palin mikron kai oyesqe me

Latin Vulgate
16:16 modicum et iam non videbitis me et iterum modicum et videbitis me quia vado ad Patrem

King James Version
16:16 A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.

American Standard Version
16:16 A little while, and ye behold me no more; and again a little while, and ye shall see me.

Bible in Basic English
16:16 After a little time you will see me no longer; and then again, after a little time, you will see me.

Darby's English Translation
16:16 A little while and ye do not behold me; and again a little while and ye shall see me, because I go away to the Father.

Douay Rheims
16:16 A little while, and now you shall not see me; and again a little while, and you shall see me: because I go to the Father.

Noah Webster Bible
16:16 A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.

Weymouth New Testament
16:16 "A little while and you see me no more, and again a little while and you shall see me."

World English Bible
16:16 A little while, and you will not see me. Again a little while, and you will see me."

Young's Literal Translation
16:16 a little while, and ye do not behold me, and again a little while, and ye shall see me, because I go away unto the Father.`

17

Stephens 1550 Textus Receptus
eipon oun ek twn maqhtwn autou proV allhlouV ti estin touto o legei hmin mikron kai ou qewreite me kai palin mikron kai oyesqe me kai oti egw upagw proV ton patera

Scrivener 1894 Textus Receptus
eipon oun ek twn maqhtwn autou proV allhlouV ti estin touto o legei hmin mikron kai ou qewreite me kai palin mikron kai oyesqe me kai oti egw upagw proV ton patera

Byzantine Majority
eipon oun ek twn maqhtwn autou proV allhlouV ti estin touto o legei hmin mikron kai ou qewreite me kai palin mikron kai oyesqe me kai oti egw upagw proV ton patera

Alexandrian
eipan oun ek twn maqhtwn autou proV allhlouV ti estin touto o legei hmin mikron kai ou qewreite me kai palin mikron kai oyesqe me kai oti upagw proV ton patera

Hort and Westcott
eipan oun ek twn maqhtwn autou proV allhlouV ti estin touto o legei hmin mikron kai ou qewreite me kai palin mikron kai oyesqe me kai oti upagw proV ton patera

Latin Vulgate
16:17 dixerunt ergo ex discipulis eius ad invicem quid est hoc quod dicit nobis modicum et non videbitis me et iterum modicum et videbitis me et quia vado ad Patrem

King James Version
16:17 Then said [some] of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?

American Standard Version
16:17 Some of his disciples therefore said one to another, What is this that he saith unto us, A little while, and ye behold me not; and again a little while, and ye shall see me: and, Because I go to the Father?

Bible in Basic English
16:17 So some of the disciples said one to another, What is this he is saying, After a little time, you will see me no longer; and then again, after a little time, you will see me? and, I am going to the Father?

Darby's English Translation
16:17 Some of his disciples therefore said to one another, What is this he says to us, A little while and ye do not behold me; and again a little while and ye shall see me, and, Because I go away to the Father?

Douay Rheims
16:17 Then some of the disciples said one to another: What is this that he saith to us: A little while, and you shall not see me; and again a little while, and you shall see me, and, because I go to the Father?

Noah Webster Bible
16:17 Then said some of his disciples among themselves, What is this that he saith to us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?

Weymouth New Testament
16:17 Some of His disciples therefore said to one another, "What does this mean which He is telling us, `A little while and you do not see me, and again a little while and you shall see me,' and `Because I am going to the Father'?"

World English Bible
16:17 Some of his disciples therefore said to one another, "What is this that he says to us, `A little while, and you won`t see me, and again a little while, and you will see me;` and, `Because I go to the Father?`"

Young's Literal Translation
16:17 Therefore said some of his disciples one to another, `What is this that he saith to us, A little while, and ye do not behold me, and again a little while, and ye shall see me, and, Because I go away unto the Father?`

18

Stephens 1550 Textus Receptus
elegon oun touto ti estin o legei to mikron ouk oidamen ti lalei

Scrivener 1894 Textus Receptus
elegon oun touto ti estin o legei to mikron ouk oidamen ti lalei

Byzantine Majority
elegon oun touto ti estin o legei to mikron ouk oidamen ti lalei

Alexandrian
elegon oun ti estin touto [o legei] to mikron ouk oidamen ti lalei

Hort and Westcott
elegon oun ti estin touto o legei mikron ouk oidamen ti lalei

Latin Vulgate
16:18 dicebant ergo quid est hoc quod dicit modicum nescimus quid loquitur

King James Version
16:18 They said therefore, What is this that he saith, A little while? we cannot tell what he saith.

American Standard Version
16:18 They said therefore, What is this that he saith, A little while? We know not what he saith.

Bible in Basic English
16:18 So they said again and again, What is this he is saying, A little time? His words are not clear to us.

Darby's English Translation
16:18 They said therefore, What is this which he says of the little while? We do not know of what he speaks.

Douay Rheims
16:18 They said therefore: What is this that he saith, A little while? we know not what he speaketh.

Noah Webster Bible
16:18 They said therefore, What is this that he saith, A little while? we cannot tell what he saith.

Weymouth New Testament
16:18 So they asked one another repeatedly, "What can that `little while' mean which He speaks of? We do not understand His words."

World English Bible
16:18 They said therefore, "What is this that he says, `A little while?` We don`t know what he is saying."

Young's Literal Translation
16:18 they said then, `What is this he saith -- the little while? we have not known what he saith.`

19

Stephens 1550 Textus Receptus
egnw oun o ihsouV oti hqelon auton erwtan kai eipen autoiV peri toutou zhteite met allhlwn oti eipon mikron kai ou qewreite me kai palin mikron kai oyesqe me

Scrivener 1894 Textus Receptus
egnw oun o ihsouV oti hqelon auton erwtan kai eipen autoiV peri toutou zhteite met allhlwn oti eipon mikron kai ou qewreite me kai palin mikron kai oyesqe me

Byzantine Majority
egnw oun o ihsouV oti hqelon auton erwtan kai eipen autoiV peri toutou zhteite met allhlwn oti eipon mikron kai ou qewreite me kai palin mikron kai oyesqe me

Alexandrian
egnw [o] ihsouV oti hqelon auton erwtan kai eipen autoiV peri toutou zhteite met allhlwn oti eipon mikron kai ou qewreite me kai palin mikron kai oyesqe me

Hort and Westcott
egnw ihsouV oti hqelon auton erwtan kai eipen autoiV peri toutou zhteite met allhlwn oti eipon mikron kai ou qewreite me kai palin mikron kai oyesqe me

Latin Vulgate
16:19 cognovit autem Iesus quia volebant eum interrogare et dixit eis de hoc quaeritis inter vos quia dixi modicum et non videbitis me et iterum modicum et videbitis me

King James Version
16:19 Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?

American Standard Version
16:19 Jesus perceived that they were desirous to ask him, and he said unto them, Do ye inquire among yourselves concerning this, that I said, A little while, and ye behold me not, and again a little while, and ye shall see me?

Bible in Basic English
16:19 Jesus saw that they had a desire to put the question to him, so he said to them, Is this what you are questioning one with another, why I said, After a little time, you will see me no longer; and then again, after a little time, you will see me?

Darby's English Translation
16:19 Jesus knew therefore that they desired to demand of him, and said to them, Do ye inquire of this among yourselves that I said, A little while and ye do not behold me; and again a little while and ye shall see me?

Douay Rheims
16:19 And Jesus knew that they had a mind to ask him; and he said to them: Of this do you inquire among yourselves, because I said: A little while, and you shall not see me; and again a little while, and you shall see me?

Noah Webster Bible
16:19 Now Jesus knew that they were desirous to ask him, and said to them, Do ye inquire among yourselves of that which I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?

Weymouth New Testament
16:19 Jesus perceived that they wanted to ask Him, and He said, "Is this what you are questioning one another about--my saying, `A little while and you do not see me, and again a little while and you shall see me'?

World English Bible
16:19 Therefore Jesus perceived that they wanted to ask him, and he said to them, "Do you inquire among yourselves concerning this, that I said, `A little while, and you won`t see me, and again a little while, and you will see me?`

Young's Literal Translation
16:19 Jesus, therefore, knew that they were wishing to ask him, and he said to them, `Concerning this do ye seek one with another, because I said, A little while, and you do not behold me, and again a little while, and ye shall see me?

20

Stephens 1550 Textus Receptus
amhn amhn legw umin oti klausete kai qrhnhsete umeiV o de kosmoV carhsetai umeiV de luphqhsesqe all h luph umwn eiV caran genhsetai

Scrivener 1894 Textus Receptus
amhn amhn legw umin oti klausete kai qrhnhsete umeiV o de kosmoV carhsetai umeiV de luphqhsesqe all h luph umwn eiV caran genhsetai

Byzantine Majority
amhn amhn legw umin oti klausete kai qrhnhsete umeiV o de kosmoV carhsetai umeiV de luphqhsesqe all h luph umwn eiV caran genhsetai

Alexandrian
amhn amhn legw umin oti klausete kai qrhnhsete umeiV o de kosmoV carhsetai umeiV luphqhsesqe all h luph umwn eiV caran genhsetai

Hort and Westcott
amhn amhn legw umin oti klausete kai qrhnhsete umeiV o de kosmoV carhsetai umeiV luphqhsesqe all h luph umwn eiV caran genhsetai

Latin Vulgate
16:20 amen amen dico vobis quia plorabitis et flebitis vos mundus autem gaudebit vos autem contristabimini sed tristitia vestra vertetur in gaudium

King James Version
16:20 Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.

American Standard Version
16:20 Verily, verily, I say unto you, that ye shall weep and lament, but the world shall rejoice: ye shall be sorrowful, but your sorrow shall be turned into joy.

Bible in Basic English
16:20 Truly I say to you, You will be weeping and sorrowing, but the world will be glad: you will be sad, but your sorrow will be turned into joy.

Darby's English Translation
16:20 Verily, verily, I say to you, that ye shall weep and lament, ye, but the world shall rejoice; and ye will be grieved, but your grief shall be turned to joy.

Douay Rheims
16:20 Amen, amen I say to you, that you shall lament and weep, but the world shall rejoice; and you shall be made sorrowful, but your sorrow shall be turned into joy.

Noah Webster Bible
16:20 Verily, verily, I say to you, that ye will weep and lament, but the world will rejoice: and ye will be sorrowful, but your sorrow shall be turned into joy.

Weymouth New Testament
16:20 In most solemn truth I tell you that you will weep aloud and lament, but the world will be glad. You will mourn, but your grief will be turned into gladness.

World English Bible
16:20 Most assuredly I tell you, that you will weep and lament, but the world will rejoice. You will be sorrowful, but your sorrow will be turned into joy.

Young's Literal Translation
16:20 verily, verily, I say to you, that ye shall weep and lament, and the world will rejoice; and ye shall be sorrowful, but your sorrow joy will become.

21

Stephens 1550 Textus Receptus
h gunh otan tikth luphn ecei oti hlqen h wra authV otan de gennhsh to paidion ouk eti mnhmoneuei thV qliyewV dia thn caran oti egennhqh anqrwpoV eiV ton kosmon

Scrivener 1894 Textus Receptus
h gunh otan tikth luphn ecei oti hlqen h wra authV otan de gennhsh to paidion ouk eti mnhmoneuei thV qliyewV dia thn caran oti egennhqh anqrwpoV eiV ton kosmon

Byzantine Majority
h gunh otan tikth luphn ecei oti hlqen h wra authV otan de gennhsh to paidion ouketi mnhmoneuei thV qliyewV dia thn caran oti egennhqh anqrwpoV eiV ton kosmon

Alexandrian
h gunh otan tikth luphn ecei oti hlqen h wra authV otan de gennhsh to paidion ouketi mnhmoneuei thV qliyewV dia thn caran oti egennhqh anqrwpoV eiV ton kosmon

Hort and Westcott
h gunh otan tikth luphn ecei oti hlqen h wra authV otan de gennhsh to paidion ouketi mnhmoneuei thV qliyewV dia thn caran oti egennhqh anqrwpoV eiV ton kosmon

Latin Vulgate
16:21 mulier cum parit tristitiam habet quia venit hora eius cum autem pepererit puerum iam non meminit pressurae propter gaudium quia natus est homo in mundum

King James Version
16:21 A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.

American Standard Version
16:21 A woman when she is in travail hath sorrow, because her hour is come: but when she is delivered of the child, she remembereth no more the anguish, for the joy that a man is born into the world.

Bible in Basic English
16:21 When a woman is about to give birth she has sorrow, because her hour is come; but when she has given birth to the child, the pain is put out of her mind by the joy that a man has come into the world.

Darby's English Translation
16:21 A woman, when she gives birth to a child, has grief because her hour has come; but when the child is born, she no longer remembers the trouble, on account of the joy that a man has been born into the world.

Douay Rheims
16:21 A woman, when she is in labour, hath sorrow, because her hour is come; but when she hath brought forth the child, she remembereth no more the anguish, for joy that a man is born into the world.

Noah Webster Bible
16:21 A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.

Weymouth New Testament
16:21 A woman, when she is in labour, has sorrow, because her time has come. But when she has given birth to the babe, she no longer remembers the pain, because of her joy at a child being born into the world.

World English Bible
16:21 A woman, when she is in travail, has sorrow, because her time has come. But when she has delivered the child, she doesn`t remember the anguish any more, for the joy that a child is born into the world.

Young's Literal Translation
16:21 `The woman, when she may bear, hath sorrow, because her hour did come, and when she may bear the child, no more doth she remember the anguish, because of the joy that a man was born to the world.

22

Stephens 1550 Textus Receptus
kai umeiV oun luphn men nun ecete palin de oyomai umaV kai carhsetai umwn h kardia kai thn caran umwn oudeiV airei af umwn

Scrivener 1894 Textus Receptus
kai umeiV oun luphn men nun ecete palin de oyomai umaV kai carhsetai umwn h kardia kai thn caran umwn oudeiV airei af umwn

Byzantine Majority
kai umeiV oun luphn men nun ecete palin de oyomai umaV kai carhsetai umwn h kardia kai thn caran umwn oudeiV airei af umwn

Alexandrian
kai umeiV oun nun men luphn ecete palin de oyomai umaV kai carhsetai umwn h kardia kai thn caran umwn oudeiV airei af umwn

Hort and Westcott
kai umeiV oun nun men luphn ecete palin de oyomai umaV kai carhsetai umwn h kardia kai thn caran umwn oudeiV arei af umwn

Latin Vulgate
16:22 et vos igitur nunc quidem tristitiam habetis iterum autem videbo vos et gaudebit cor vestrum et gaudium vestrum nemo tollit a vobis

King James Version
16:22 And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.

American Standard Version
16:22 And ye therefore now have sorrow: but I will see you again, and your heart shall rejoice, and your joy no one taketh away from you.

Bible in Basic English
16:22 So you have sorrow now: but I will see you again, and your hearts will be glad, and no one will take away your joy.

Darby's English Translation
16:22 And ye now therefore have grief; but I will see you again, and your heart shall rejoice, and your joy no one takes from you.

Douay Rheims
16:22 So also you now indeed have sorrow; but I will see you again, and your heart shall rejoice; and your joy no man shall take from you.

Noah Webster Bible
16:22 And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.

Weymouth New Testament
16:22 So you also now have sorrow; but I shall see you again, and your hearts will be glad, and your gladness no one will take away from you.

World English Bible
16:22 You therefore now have sorrow, but I will see you again, and your heart will rejoice, and no one will take your joy away from you.

Young's Literal Translation
16:22 `And ye, therefore, now, indeed, have sorrow; and again I will see you, and your heart shall rejoice, and your joy no one doth take from you,

23

Stephens 1550 Textus Receptus
kai en ekeinh th hmera eme ouk erwthsete ouden amhn amhn legw umin oti osa an aithshte ton patera en tw onomati mou dwsei umin

Scrivener 1894 Textus Receptus
kai en ekeinh th hmera eme ouk erwthsete ouden amhn amhn legw umin oti osa an aithshte ton patera en tw onomati mou dwsei umin

Byzantine Majority
kai en ekeinh th hmera eme ouk erwthsete ouden amhn amhn legw umin oti osa an aithshte ton patera en tw onomati mou dwsei umin

Alexandrian
kai en ekeinh th hmera eme ouk erwthsete ouden amhn amhn legw umin an ti aithshte ton patera en tw onomati mou dwsei umin

Hort and Westcott
kai en ekeinh th hmera eme ouk erwthsete ouden amhn amhn legw umin an ti aithshte ton patera dwsei umin en tw onomati mou

Latin Vulgate
16:23 et in illo die me non rogabitis quicquam amen amen dico vobis si quid petieritis Patrem in nomine meo dabit vobis

King James Version
16:23 And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give [it] you.

American Standard Version
16:23 And in that day ye shall ask me no question. Verily, verily, I say unto you, if ye shall ask anything of the Father, he will give it you in my name.

Bible in Basic English
16:23 And on that day you will put no questions to me. Truly I say to you, Whatever request you make to the Father, he will give it to you in my name.

Darby's English Translation
16:23 And in that day ye shall demand nothing of me: verily, verily, I say to you, Whatsoever ye shall ask the Father in my name, he will give you.

Douay Rheims
16:23 And in that day you shall not ask me any thing. Amen, amen I say to you: if you ask the Father any thing in my name, he will give it you.

Noah Webster Bible
16:23 And in that day ye will ask me nothing: Verily, verily, I say to you, Whatever ye shall ask the Father in my name, he will give it you.

Weymouth New Testament
16:23 You will put no questions to me then. "In most solemn truth I tell you that whatever you ask the Father for in my name He will give you.

World English Bible
16:23 In that day you will ask me no question. Most assuredly I tell you, whatever you may ask of the Father, he will give it to you in my name.

Young's Literal Translation
16:23 and in that day ye will question me nothing; verily, verily, I say to you, as many things as ye may ask of the Father in my name, He will give you;

24

Stephens 1550 Textus Receptus
ewV arti ouk hthsate ouden en tw onomati mou aiteite kai lhyesqe ina h cara umwn h peplhrwmenh

Scrivener 1894 Textus Receptus
ewV arti ouk hthsate ouden en tw onomati mou aiteite kai lhyesqe ina h cara umwn h peplhrwmenh

Byzantine Majority
ewV arti ouk hthsate ouden en tw onomati mou aiteite kai lhyesqe ina h cara umwn h peplhrwmenh

Alexandrian
ewV arti ouk hthsate ouden en tw onomati mou aiteite kai lhmyesqe ina h cara umwn h peplhrwmenh

Hort and Westcott
ewV arti ouk hthsate ouden en tw onomati mou aiteite kai lhmyesqe ina h cara umwn h peplhrwmenh

Latin Vulgate
16:24 usque modo non petistis quicquam in nomine meo petite et accipietis ut gaudium vestrum sit plenum

King James Version
16:24 Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.

American Standard Version
16:24 Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be made full.

Bible in Basic English
16:24 Up to now you have made no request in my name: do so, and it will be answered, so that your hearts may be full of joy.

Darby's English Translation
16:24 Hitherto ye have asked nothing in my name: ask, and ye shall receive, that your joy may be full.

Douay Rheims
16:24 Hitherto you have not asked any thing in my name. Ask, and you shall receive; that your joy may be full.

Noah Webster Bible
16:24 Hitherto ye have asked nothing in my name: ask, and ye shall receive, that your joy may be full.

Weymouth New Testament
16:24 As yet you have not asked for anything in my name: ask, and you shall receive, that your hearts may be filled with gladness.

World English Bible
16:24 Until now, you have asked nothing in my name. Ask, and you will receive, that your joy may be made full.

Young's Literal Translation
16:24 till now ye did ask nothing in my name; ask, and ye shall receive, that your joy may be full.

25

Stephens 1550 Textus Receptus
tauta en paroimiaiV lelalhka umin all ercetai wra ote ouk eti en paroimiaiV lalhsw umin alla parrhsia peri tou patroV anaggelw umin

Scrivener 1894 Textus Receptus
tauta en paroimiaiV lelalhka umin ercetai wra ote ouk eti en paroimiaiV lalhsw umin alla parrhsia peri tou patroV anaggelw umin

Byzantine Majority
tauta en paroimiaiV lelalhka umin all ercetai wra ote ouketi en paroimiaiV lalhsw umin alla parrhsia peri tou patroV anaggelw umin

Alexandrian
tauta en paroimiaiV lelalhka umin ercetai wra ote ouketi en paroimiaiV lalhsw umin alla parrhsia peri tou patroV apaggelw umin

Hort and Westcott
tauta en paroimiaiV lelalhka umin ercetai wra ote ouketi en paroimiaiV lalhsw umin alla parrhsia peri tou patroV apaggelw umin

Latin Vulgate
16:25 haec in proverbiis locutus sum vobis venit hora cum iam non in proverbiis loquar vobis sed palam de Patre adnuntiabo vobis

King James Version
16:25 These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.

American Standard Version
16:25 These things have I spoken unto you in dark sayings: the hour cometh, when I shall no more speak unto you in dark sayings, but shall tell you plainly of the Father.

Bible in Basic English
16:25 All this I have said to you in veiled language: but the time is coming when I will no longer say things in veiled language but will give you knowledge of the Father clearly.

Darby's English Translation
16:25 These things I have spoken to you in allegories; the hour is coming that I will no longer speak to you in allegories, but will declare to you openly concerning the Father.

Douay Rheims
16:25 These things I have spoken to you in proverbs. The hour cometh, when I will no more speak to you in proverbs, but will shew you plainly of the Father.

Noah Webster Bible
16:25 These things have I spoken to you in proverbs: but the time cometh when I shall no more speak to you in proverbs, but I shall show you plainly concerning the Father.

Weymouth New Testament
16:25 "All this I have spoken to you in veiled language. The time is coming when I shall no longer speak to you in veiled language, but will tell you about the Father in plain words.

World English Bible
16:25 I have spoken these things to you in figures of speech. But the time comes when I will no more speak to you in figures of speech, but will tell you plainly about the Father.

Young's Literal Translation
16:25 `These things in similitudes I have spoken to you, but there cometh an hour when no more in similitudes will I speak to you, but freely of the Father, will tell you.

26

Stephens 1550 Textus Receptus
en ekeinh th hmera en tw onomati mou aithsesqe kai ou legw umin oti egw erwthsw ton patera peri umwn

Scrivener 1894 Textus Receptus
en ekeinh th hmera en tw onomati mou aithsesqe kai ou legw umin oti egw erwthsw ton patera peri umwn

Byzantine Majority
en ekeinh th hmera en tw onomati mou aithsesqe kai ou legw umin oti egw erwthsw ton patera peri umwn

Alexandrian
en ekeinh th hmera en tw onomati mou aithsesqe kai ou legw umin oti egw erwthsw ton patera peri umwn

Hort and Westcott
en ekeinh th hmera en tw onomati mou aithsesqe kai ou legw umin oti egw erwthsw ton patera peri umwn

Latin Vulgate
16:26 illo die in nomine meo petetis et non dico vobis quia ego rogabo Patrem de vobis

King James Version
16:26 At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:

American Standard Version
16:26 In that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you;

Bible in Basic English
16:26 In that day you will make requests in my name: and I do not say that I will make prayer to the Father for you,

Darby's English Translation
16:26 In that day ye shall ask in my name; and I say not to you that I will demand of the Father for you,

Douay Rheims
16:26 In that day you shall ask in my name; and I say not to you, that I will ask the Father for you:

Noah Webster Bible
16:26 At that day ye will ask in my name: and I say not to you, that I will pray the Father for you:

Weymouth New Testament
16:26 At that time you will make your requests in my name; and I do not promise to ask the Father on your behalf,

World English Bible
16:26 In that day you will ask in my name; and I don`t say to you, that I will pray to the Father for you,

Young's Literal Translation
16:26 `In that day, in my name ye will make request, and I do not say to you that I will ask the Father for you,

27

Stephens 1550 Textus Receptus
autoV gar o pathr filei umaV oti umeiV eme pefilhkate kai pepisteukate oti egw para tou qeou exhlqon

Scrivener 1894 Textus Receptus
autoV gar o pathr filei umaV oti umeiV eme pefilhkate kai pepisteukate oti egw para tou qeou exhlqon

Byzantine Majority
autoV gar o pathr filei umaV oti umeiV eme pefilhkate kai pepisteukate oti egw para tou qeou exhlqon

Alexandrian
autoV gar o pathr filei umaV oti umeiV eme pefilhkate kai pepisteukate oti egw para [tou] qeou exhlqon

Hort and Westcott
autoV gar o pathr filei umaV oti umeiV eme pefilhkate kai pepisteukate oti egw para tou patroV exhlqon

Latin Vulgate
16:27 ipse enim Pater amat vos quia vos me amastis et credidistis quia ego a Deo exivi

King James Version
16:27 For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.

American Standard Version
16:27 for the Father himself loveth you, because ye have loved me, and have believed that I came forth from the Father.

Bible in Basic English
16:27 For the Father himself gives his love to you, because you have given your love to me and have had faith that I came from God.

Darby's English Translation
16:27 for the Father himself has affection for you, because ye have had affection for me, and have believed that I came out from God.

Douay Rheims
16:27 For the Father himself loveth you, because you have loved me, and have believed that I came out from God.

Noah Webster Bible
16:27 For the Father himself loveth you, because ye have loved me, and have believed that I came from God.

Weymouth New Testament
16:27 for the Father Himself holds you dear, because you have held me dear and have believed that I came from the Father's presence.

World English Bible
16:27 for the Father himself loves you, because you have loved me, and have believed that I came forth from God.

Young's Literal Translation
16:27 for the Father himself doth love you, because me ye have loved, and ye have believed that I from God came forth;

28

Stephens 1550 Textus Receptus
exhlqon para tou patroV kai elhluqa eiV ton kosmon palin afihmi ton kosmon kai poreuomai proV ton patera

Scrivener 1894 Textus Receptus
exhlqon para tou patroV kai elhluqa eiV ton kosmon palin afihmi ton kosmon kai poreuomai proV ton patera

Byzantine Majority
exhlqon para tou patroV kai elhluqa eiV ton kosmon palin afihmi ton kosmon kai poreuomai proV ton patera

Alexandrian
exhlqon para tou patroV kai elhluqa eiV ton kosmon palin afihmi ton kosmon kai poreuomai proV ton patera

Hort and Westcott
exhlqon ek tou patroV kai elhluqa eiV ton kosmon palin afihmi ton kosmon kai poreuomai proV ton patera

Latin Vulgate
16:28 exivi a Patre et veni in mundum iterum relinquo mundum et vado ad Patrem

King James Version
16:28 I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.

American Standard Version
16:28 I came out from the Father, and am come into the world: again, I leave the world, and go unto the Father.

Bible in Basic English
16:28 I came out from the Father and have come into the world: again, I go away from the world and go to the Father.

Darby's English Translation
16:28 I came out from the Father and have come into the world; again, I leave the world and go to the Father.

Douay Rheims
16:28 I came forth from the Father, and am come into the world: again I leave the world, and I go to the Father.

Noah Webster Bible
16:28 I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.

Weymouth New Testament
16:28 I came from the Father and have come into the world. Again I am leaving the world and am going to the Father."

World English Bible
16:28 I came out from the Father, and have come into the world. Again, I leave the world, and go to the Father."

Young's Literal Translation
16:28 I came forth from the Father, and have come to the world; again I leave the world, and go on unto the Father.`

29

Stephens 1550 Textus Receptus
legousin autw oi maqhtai autou ide nun parrhsia laleiV kai paroimian oudemian legeiV

Scrivener 1894 Textus Receptus
legousin autw oi maqhtai autou ide nun parrhsia laleiV kai paroimian oudemian legeiV

Byzantine Majority
legousin autw oi maqhtai autou ide nun parrhsia laleiV kai paroimian oudemian legeiV

Alexandrian
legousin oi maqhtai autou ide nun en parrhsia laleiV kai paroimian oudemian legeiV

Hort and Westcott
legousin oi maqhtai autou ide nun en parrhsia laleiV kai paroimian oudemian legeiV

Latin Vulgate
16:29 dicunt ei discipuli eius ecce nunc palam loqueris et proverbium nullum dicis

King James Version
16:29 His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.

American Standard Version
16:29 His disciples say, Lo, now speakest thou plainly, and speakest no dark saying.

Bible in Basic English
16:29 His disciples said, Now you are talking clearly and not in veiled language.

Darby's English Translation
16:29 His disciples say to him, Lo, now thou speakest openly and utterest no allegory.

Douay Rheims
16:29 His disciples say to him: Behold, now thou speakest plainly, and speakest no proverb.

Noah Webster Bible
16:29 His disciples said to him, Lo, now speakest thou plainly, and speakest no proverb.

Weymouth New Testament
16:29 "Ah, now you are using plain language," said His disciples, "and are uttering no figure of speech!

World English Bible
16:29 His disciples said to him, "Behold, now you speak plainly, and speak no figures of speech.

Young's Literal Translation
16:29 His disciples say to him, `Lo, now freely thou dost speak, and no similitude speakest thou;

30

Stephens 1550 Textus Receptus
nun oidamen oti oidaV panta kai ou creian eceiV ina tiV se erwta en toutw pisteuomen oti apo qeou exhlqeV

Scrivener 1894 Textus Receptus
nun oidamen oti oidaV panta kai ou creian eceiV ina tiV se erwta en toutw pisteuomen oti apo qeou exhlqeV

Byzantine Majority
nun oidamen oti oidaV panta kai ou creian eceiV ina tiV se erwta en toutw pisteuomen oti apo qeou exhlqeV

Alexandrian
nun oidamen oti oidaV panta kai ou creian eceiV ina tiV se erwta en toutw pisteuomen oti apo qeou exhlqeV

Hort and Westcott
nun oidamen oti oidaV panta kai ou creian eceiV ina tiV se erwta en toutw pisteuomen oti apo qeou exhlqeV

Latin Vulgate
16:30 nunc scimus quia scis omnia et non opus est tibi ut quis te interroget in hoc credimus quia a Deo existi

King James Version
16:30 Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.

American Standard Version
16:30 Now know we that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.

Bible in Basic English
16:30 Now we are certain that you have knowledge of all things and have no need for anyone to put questions to you: through this we have faith that you came from God.

Darby's English Translation
16:30 Now we know that thou knowest all things, and hast not need that any one should demand of thee. By this we believe that thou art come from God.

Douay Rheims
16:30 Now we know that thou knowest all things, and thou needest not that any man should ask thee. By this we believe that thou camest forth from God.

Noah Webster Bible
16:30 Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest from God.

Weymouth New Testament
16:30 Now we know that you have all knowledge, and do not need to be pressed with questions. Through this we believe that you came from God."

World English Bible
16:30 Now we know that you know all things, and don`t need for anyone to question you. By this we believe that you came forth from God."

Young's Literal Translation
16:30 now we have known that thou hast known all things, and hast no need that any one do question thee; in this we believe that from God thou didst come forth.`

31

Stephens 1550 Textus Receptus
apekriqh autoiV o ihsouV arti pisteuete

Scrivener 1894 Textus Receptus
apekriqh autoiV o ihsouV arti pisteuete

Byzantine Majority
apekriqh autoiV o ihsouV arti pisteuete

Alexandrian
apekriqh autoiV ihsouV arti pisteuete

Hort and Westcott
apekriqh autoiV ihsouV arti pisteuete

Latin Vulgate
16:31 respondit eis Iesus modo creditis

King James Version
16:31 Jesus answered them, Do ye now believe?

American Standard Version
16:31 Jesus answered them, Do ye now believe?

Bible in Basic English
16:31 Jesus made answer, Have you faith now?

Darby's English Translation
16:31 Jesus answered them, Do ye now believe?

Douay Rheims
16:31 Jesus answered them: Do you now believe?

Noah Webster Bible
16:31 Jesus answered them, Do ye now believe?

Weymouth New Testament
16:31 "Do you at last believe?" replied Jesus.

World English Bible
16:31 Jesus answered them, "Do you now believe?

Young's Literal Translation
16:31 Jesus answered them, `Now do ye believe? lo, there doth come an hour,

32

Stephens 1550 Textus Receptus
idou ercetai wra kai nun elhluqen ina skorpisqhte ekastoV eiV ta idia kai eme monon afhte kai ouk eimi monoV oti o pathr met emou estin

Scrivener 1894 Textus Receptus
idou ercetai wra kai nun elhluqen ina skorpisqhte ekastoV eiV ta idia kai eme monon afhte kai ouk eimi monoV oti o pathr met emou estin

Byzantine Majority
idou ercetai wra kai nun elhluqen ina skorpisqhte ekastoV eiV ta idia kai eme monon afhte kai ouk eimi monoV oti o pathr met emou estin

Alexandrian
idou ercetai wra kai elhluqen ina skorpisqhte ekastoV eiV ta idia kame monon afhte kai ouk eimi monoV oti o pathr met emou estin

Hort and Westcott
idou ercetai wra kai elhluqen ina skorpisqhte ekastoV eiV ta idia kame monon afhte kai ouk eimi monoV oti o pathr met emou estin

Latin Vulgate
16:32 ecce venit hora et iam venit ut dispergamini unusquisque in propria et me solum relinquatis et non sum solus quia Pater mecum est

King James Version
16:32 Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.

American Standard Version
16:32 Behold, the hour cometh, yea, is come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.

Bible in Basic English
16:32 See, a time is coming, yes, it is now here, when you will go away in all directions, every man to his house, and I will be by myself: but I am not by myself, because the Father is with me.

Darby's English Translation
16:32 Behold, the hour is coming, and has come, that ye shall be scattered, each to his own, and shall leave me alone; and yet I am not alone, for the Father is with me.

Douay Rheims
16:32 Behold, the hour cometh, and it is now come, that you shall be scattered every man to his own, and shall leave me alone; and yet I am not alone, because the Father is with me.

Noah Webster Bible
16:32 Behold, the hour cometh, and is even now come, that ye shall be scattered every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.

Weymouth New Testament
16:32 "Remember that the time is coming, nay, has already come, for you all to be dispersed each to his own home and to leave me alone. And yet I am not alone, for the Father is with me.

World English Bible
16:32 Behold, the time comes, yes, has now come, that you will be scattered, everyone to his own place, and will leave me alone. Yet I am not alone, because the Father is with me.

Young's Literal Translation
16:32 and now it hath come, that ye may be scattered, each to his own things, and me ye may leave alone, and I am not alone, because the Father is with me;

33

Stephens 1550 Textus Receptus
tauta lelalhka umin ina en emoi eirhnhn echte en tw kosmw qliyin ecete alla qarseite egw nenikhka ton kosmon

Scrivener 1894 Textus Receptus
tauta lelalhka umin ina en emoi eirhnhn echte en tw kosmw qliyin exete alla qarseite egw nenikhka ton kosmon

Byzantine Majority
tauta lelalhka umin ina en emoi eirhnhn echte en tw kosmw qliyin ecete alla qarseite egw nenikhka ton kosmon

Alexandrian
tauta lelalhka umin ina en emoi eirhnhn echte en tw kosmw qliyin ecete alla qarseite egw nenikhka ton kosmon

Hort and Westcott
tauta lelalhka umin ina en emoi eirhnhn echte en tw kosmw qliyin ecete alla qarseite egw nenikhka ton kosmon

Latin Vulgate
16:33 haec locutus sum vobis ut in me pacem habeatis in mundo pressuram habetis sed confidite ego vici mundum

King James Version
16:33 These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.

American Standard Version
16:33 These things have I spoken unto you, that in me ye may have peace. In the world ye have tribulation: but be of good cheer; I have overcome the world.

Bible in Basic English
16:33 I have said all these things to you so that in me you may have peace. In the world you have trouble: but take heart! I have overcome the world.

Darby's English Translation
16:33 These things have I spoken to you that in me ye might have peace. In the world ye have tribulation; but be of good courage: I have overcome the world.

Douay Rheims
16:33 These things I have spoken to you, that in me you may have peace. In the world you shall have distress: but have confidence, I have overcome the world.

Noah Webster Bible
16:33 These things I have spoken to you, that in me ye may have peace. In the world ye will have tribulation, but be of good cheer: I have overcome the world.

Weymouth New Testament
16:33 "I have spoken all this to you in order that in me you may have peace. In the world you have affliction. But keep up your courage: *I* have won the victory over the world."

World English Bible
16:33 I have told you these things, that in me you may have peace. In the world you have oppression; but cheer up! I have overcome the world."

Young's Literal Translation
16:33 these things I have spoken to you, that in me ye may have peace, in the world ye shall have tribulation, but take courage -- I have overcome the world.`

John 17


John 17 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 16

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 17

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26

1

Stephens 1550 Textus Receptus
tauta elalhsen o ihsouV kai ephren touV ofqalmouV autou eiV ton ouranon kai eipen pater elhluqen h wra doxason sou ton uion ina kai o uioV sou doxash se

Scrivener 1894 Textus Receptus
tauta elalhsen o ihsouV kai ephren touV ofqalmouV autou eiV ton ouranon kai eipen pater elhluqen h wra doxason sou ton uion ina kai o uioV sou doxash se

Byzantine Majority
tauta elalhsen o ihsouV kai ephren touV ofqalmouV autou eiV ton ouranon kai eipen pater elhluqen h wra doxason sou ton uion ina kai o uioV sou doxash se

Alexandrian
tauta elalhsen ihsouV kai eparas touV ofqalmouV autou eiV ton ouranon eipen pater elhluqen h wra doxason sou ton uion ina o uioV doxash se

Hort and Westcott
tauta elalhsen ihsouV kai eparaV touV ofqalmouV autou eiV ton ouranon eipen pater elhluqen h wra doxason sou ton uion ina o uioV doxash se

Latin Vulgate
17:1 haec locutus est Iesus et sublevatis oculis in caelum dixit Pater venit hora clarifica Filium tuum ut Filius tuus clarificet te

King James Version
17:1 These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:

American Standard Version
17:1 These things spake Jesus; and lifting up his eyes to heaven, he said, Father, the hour is come; glorify thy Son, that the son may glorify thee:

Bible in Basic English
17:1 Jesus said these things; then, lifting his eyes to heaven, he said, Father, the time has now come; give glory to your Son, so that the Son may give glory to you:

Darby's English Translation
17:1 These things Jesus spoke, and lifted up his eyes to heaven and said, Father, the hour is come; glorify thy Son, that thy Son may glorify thee;

Douay Rheims
17:1 These things Jesus spoke, and lifting up his eyes to heaven, he said: Father, the hour is come, glorify thy Son, that thy Son may glorify thee.

Noah Webster Bible
17:1 These words spoke Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:

Weymouth New Testament
17:1 When Jesus had thus spoken, He raised his eyes towards Heaven and said, "Father, the hour has come. Glorify Thy Son that the Son may glorify Thee;

World English Bible
17:1 Jesus said these things, and lifting up his eyes to heaven, he said, "Father, the time has come. Glorify your Son, that your Son may also glorify you;

Young's Literal Translation
17:1 These things spake Jesus, and lifted up his eyes to the heaven, and said -- `Father, the hour hath come, glorify Thy Son, that Thy Son also may glorify Thee,

2

Stephens 1550 Textus Receptus
kaqwV edwkaV autw exousian pashV sarkoV ina pan o dedwkaV autw dwsh autoiV zwhn aiwnion

Scrivener 1894 Textus Receptus
kaqwV edwkaV autw exousian pashV sarkoV ina pan o dedwkaV autw dwsh autoiV zwhn aiwnion

Byzantine Majority
kaqwV edwkaV autw exousian pashV sarkoV ina pan o dedwkaV autw dwsei autoiV zwhn aiwnion

Alexandrian
kaqwV edwkaV autw exousian pashV sarkoV ina pan o dedwkaV autw dwsh autoiV zwhn aiwnion

Hort and Westcott
kaqwV edwkaV autw exousian pashV sarkoV ina pan o dedwkaV autw dwsei autoiV zwhn aiwnion

Latin Vulgate
17:2 sicut dedisti ei potestatem omnis carnis ut omne quod dedisti ei det eis vitam aeternam

King James Version
17:2 As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.

American Standard Version
17:2 even as thou gavest him authority over all flesh, that to all whom thou hast given him, he should give eternal life.

Bible in Basic English
17:2 Even as you gave him authority over all flesh, to give eternal life to all those whom you have given to him.

Darby's English Translation
17:2 as thou hast given him authority over all flesh, that as to all that thou hast given to him, he should give them life eternal.

Douay Rheims
17:2 As thou hast given him power over all flesh, that he may give eternal life to all whom thou hast given him.

Noah Webster Bible
17:2 As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.

Weymouth New Testament
17:2 even as Thou hast given Him authority over all mankind, so that on all whom Thou hast given Him He may bestow the Life of the Ages.

World English Bible
17:2 even as you gave him authority over all flesh, that to all whom you have given him, he will give eternal life.

Young's Literal Translation
17:2 according as Thou didst give to him authority over all flesh, that -- all that Thou hast given to him -- he may give to them life age-during;

3

Stephens 1550 Textus Receptus
auth de estin h aiwnioV zwh ina ginwskwsin se ton monon alhqinon qeon kai on apesteilaV ihsoun criston

Scrivener 1894 Textus Receptus
auth de estin h aiwnioV zwh ina ginwskwsin se ton monon alhqinon qeon kai on apesteilaV ihsoun criston

Byzantine Majority
auth de estin h aiwnioV zwh ina ginwskwsin se ton monon alhqinon qeon kai on apesteilaV ihsoun criston

Alexandrian
auth de estin h aiwnioV zwh ina ginwskwsin se ton monon alhqinon qeon kai on apesteilaV ihsoun criston

Hort and Westcott
auth de estin h aiwnioV zwh ina ginwskwsin se ton monon alhqinon qeon kai on apesteilaV ihsoun criston

Latin Vulgate
17:3 haec est autem vita aeterna ut cognoscant te solum verum Deum et quem misisti Iesum Christum

King James Version
17:3 And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.

American Standard Version
17:3 And this is life eternal, that they should know thee the only true God, and him whom thou didst send, even Jesus Christ.

Bible in Basic English
17:3 And this is eternal life: to have knowledge of you, the only true God, and of him whom you have sent, even Jesus Christ.

Darby's English Translation
17:3 And this is the eternal life, that they should know thee, the only true God, and Jesus Christ whom thou hast sent.

Douay Rheims
17:3 Now this is eternal life: That they may know thee, the only true God, and Jesus Christ, whom thou hast sent.

Noah Webster Bible
17:3 And this is life eternal, that they may know thee the only true God, and Jesus Christ whom thou hast sent.

Weymouth New Testament
17:3 And in this consists the Life of the Ages--in knowing Thee the only true God and Jesus Christ whom Thou hast sent.

World English Bible
17:3 This is eternal life, that they should know you, the only true God, and him whom you sent, Jesus Christ.

Young's Literal Translation
17:3 and this is the life age-during, that they may know Thee, the only true God, and him whom Thou didst send -- Jesus Christ;

4

Stephens 1550 Textus Receptus
egw se edoxasa epi thV ghV to ergon eteleiwsa o dedwkaV moi ina poihsw

Scrivener 1894 Textus Receptus
egw se edoxasa epi thV ghV to ergon eteleiwsa o dedwkaV moi ina poihsw

Byzantine Majority
egw se edoxasa epi thV ghV to ergon eteleiwsa o dedwkaV moi ina poihsw

Alexandrian
egw se edoxasa epi thV ghV to ergon teleiwsas o dedwkaV moi ina poihsw

Hort and Westcott
egw se edoxasa epi thV ghV to ergon teleiwsaV o dedwkaV moi ina poihsw

Latin Vulgate
17:4 ego te clarificavi super terram opus consummavi quod dedisti mihi ut faciam

King James Version
17:4 I have glorified thee on the earth: I have finished the work which thou gavest me to do.

American Standard Version
17:4 I glorified thee on the earth, having accomplished the work which thou hast given me to do.

Bible in Basic English
17:4 I have given you glory on the earth, having done all the work which you gave me to do.

Darby's English Translation
17:4 I have glorified *thee* on the earth, I have completed the work which thou gavest me that I should do it;

Douay Rheims
17:4 I have glorified thee on the earth; I have finished the work which thou gavest me to do.

Noah Webster Bible
17:4 I have glorified thee on the earth: I have finished the work which thou gavest me to do.

Weymouth New Testament
17:4 I have glorified Thee on earth, having done perfectly the work which by Thine appointment has been mine to do.

World English Bible
17:4 I glorified you on the earth. I have accomplished the work which you have given me to do.

Young's Literal Translation
17:4 I did glorify Thee on the earth, the work I did finish that Thou hast given me, that I may do it.

5

Stephens 1550 Textus Receptus
kai nun doxason me su pater para seautw th doxh h eicon pro tou ton kosmon einai para soi

Scrivener 1894 Textus Receptus
kai nun doxason me su pater para seautw th doxh h eicon pro tou ton kosmon einai para soi

Byzantine Majority
kai nun doxason me su pater para seautw th doxh h eicon pro tou ton kosmon einai para soi

Alexandrian
kai nun doxason me su pater para seautw th doxh h eicon pro tou ton kosmon einai para soi

Hort and Westcott
kai nun doxason me su pater para seautw th doxh h eicon pro tou ton kosmon einai para soi

Latin Vulgate
17:5 et nunc clarifica me tu Pater apud temet ipsum claritatem quam habui priusquam mundus esset apud te

King James Version
17:5 And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.

American Standard Version
17:5 And now, Father, glorify thou me with thine own self with the glory which I had with thee before the world was.

Bible in Basic English
17:5 And now, Father, let me have glory with you, even that glory which I had with you before the world was.

Darby's English Translation
17:5 and now glorify *me*, *thou* Father, along with thyself, with the glory which I had along with thee before the world was.

Douay Rheims
17:5 And now glorify thou me, O Father, with thyself, with the glory which I had, before the world was, with thee.

Noah Webster Bible
17:5 And now, O Father, glorify thou me with thy ownself, with the glory which I had with thee before the world was.

Weymouth New Testament
17:5 And now, Father, do Thou glorify me in Thine own presence, with the glory that I had in Thy presence before the world existed.

World English Bible
17:5 Now, Father, glorify me with your own self with the glory which I had with you before the world existed.

Young's Literal Translation
17:5 `And now, glorify me, Thou Father, with Thyself, with the glory that I had before the world was, with Thee;

6

Stephens 1550 Textus Receptus
efanerwsa sou to onoma toiV anqrwpoiV ouV dedwkas moi ek tou kosmou soi hsan kai emoi autouV dedwkas kai ton logon sou tethrhkasin

Scrivener 1894 Textus Receptus
efanerwsa sou to onoma toiV anqrwpoiV ouV dedwkas moi ek tou kosmou soi hsan kai emoi autouV dedwkas kai ton logon sou tethrhkasin

Byzantine Majority
efanerwsa sou to onoma toiV anqrwpoiV ouV dedwkas moi ek tou kosmou soi hsan kai emoi autouV dedwkas kai ton logon sou tethrhkasin

Alexandrian
efanerwsa sou to onoma toiV anqrwpoiV ouV edwkas moi ek tou kosmou soi hsan kamoi autouV edwkas kai ton logon sou tethrhkan

Hort and Westcott
efanerwsa sou to onoma toiV anqrwpoiV ouV edwkaV moi ek tou kosmou soi hsan kamoi autouV edwkaV kai ton logon sou tethrhkan

Latin Vulgate
17:6 manifestavi nomen tuum hominibus quos dedisti mihi de mundo tui erant et mihi eos dedisti et sermonem tuum servaverunt

King James Version
17:6 I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.

American Standard Version
17:6 I manifested thy name unto the men whom thou gavest me out of the world: thine they were, and thou gavest them to me; and they have kept thy word.

Bible in Basic English
17:6 I have given knowledge of your name to the men whom you gave me out of the world: yours they were, and you gave them to me, and they have kept your words.

Darby's English Translation
17:6 I have manifested thy name to the men whom thou gavest me out of the world. They were thine, and thou gavest them me, and they have kept thy word.

Douay Rheims
17:6 I have manifested thy name to the men whom thou hast given me out of the world. Thine they were, and to me thou gavest them; and they have kept thy word.

Noah Webster Bible
17:6 I have manifested thy name to the men whom thou gavest to me out of the world: thine they were, and thou gavest them to me; and they have kept thy word.

Weymouth New Testament
17:6 "I have revealed Thy perfections to the men whom Thou gavest me out of the world. Thine they were, and Thou gavest them to me, and they have obeyed Thy message.

World English Bible
17:6 I revealed your name to the people whom you have given me out of the world. They were yours, and you have given them to me. They have kept your word.

Young's Literal Translation
17:6 I did manifest Thy name to the men whom Thou hast given to me out of the world; Thine they were, and to me Thou hast given them, and Thy word they have kept;

7

Stephens 1550 Textus Receptus
nun egnwkan oti panta osa dedwkaV moi para sou estin

Scrivener 1894 Textus Receptus
nun egnwkan oti panta osa dedwkaV moi para sou estin

Byzantine Majority
nun egnwkan oti panta osa dedwkaV moi para sou estin

Alexandrian
nun egnwkan oti panta osa dedwkaV moi para sou eisin

Hort and Westcott
nun egnwkan oti panta osa edwkaV moi para sou eisin

Latin Vulgate
17:7 nunc cognoverunt quia omnia quae dedisti mihi abs te sunt

King James Version
17:7 Now they have known that all things whatsoever thou hast given me are of thee.

American Standard Version
17:7 Now they know that all things whatsoever thou hast given me are from thee:

Bible in Basic English
17:7 Now it is clear to them that whatever you have given to me comes from you:

Darby's English Translation
17:7 Now they have known that all things that thou hast given me are of thee;

Douay Rheims
17:7 Now they have known, that all things which thou hast given me, are from thee:

Noah Webster Bible
17:7 Now they have known that all things whatever thou hast given me are from thee.

Weymouth New Testament
17:7 Now they know that whatever Thou hast given me is from Thee.

World English Bible
17:7 Now they know that all things whatever you have given me are from you,

Young's Literal Translation
17:7 now they have known that all things, as many as Thou hast given to me, are from Thee,

8

Stephens 1550 Textus Receptus
oti ta rhmata a dedwkas moi dedwka autoiV kai autoi elabon kai egnwsan alhqwV oti para sou exhlqon kai episteusan oti su me apesteilaV

Scrivener 1894 Textus Receptus
oti ta rhmata a dedwkas moi dedwka autoiV kai autoi elabon kai egnwsan alhqwV oti para sou exhlqon kai episteusan oti su me apesteilaV

Byzantine Majority
oti ta rhmata a dedwkas moi dedwka autoiV kai autoi elabon kai egnwsan alhqwV oti para sou exhlqon kai episteusan oti su me apesteilaV

Alexandrian
oti ta rhmata a edwkas moi dedwka autoiV kai autoi elabon kai egnwsan alhqwV oti para sou exhlqon kai episteusan oti su me apesteilaV

Hort and Westcott
oti ta rhmata a edwkaV moi dedwka autoiV kai autoi elabon kai egnwsan alhqwV oti para sou exhlqon kai episteusan oti su me apesteilaV

Latin Vulgate
17:8 quia verba quae dedisti mihi dedi eis et ipsi acceperunt et cognoverunt vere quia a te exivi et crediderunt quia tu me misisti

King James Version
17:8 For I have given unto them the words which thou gavest me; and they have received [them], and have known surely that I came out from thee, and they have believed that thou didst send me.

American Standard Version
17:8 for the words which thou gavest me I have given unto them; and they received them, and knew of a truth that I came forth from thee, and they believed that thou didst send me.

Bible in Basic English
17:8 Because I have given them the words which you gave to me; and they have taken them to heart, and have certain knowledge that I came from you, and they have faith that you sent me.

Darby's English Translation
17:8 for the words which thou hast given me I have given them, and they have received them, and have known truly that I came out from thee, and have believed that thou sentest me.

Douay Rheims
17:8 Because the words which thou gavest me, I have given to them; and they have received them, and have known in very deed that I came out from thee, and they have believed that thou didst send me.

Noah Webster Bible
17:8 For I have given to them the words which thou gavest me; and they have received them, and have known surely that I came from thee, and they have believed that thou didst send me.

Weymouth New Testament
17:8 For the truths which Thou didst teach me I have taught them. And they have received them, and have known for certain that I came out from Thy presence, and have believed that Thou didst send me.

World English Bible
17:8 for the words which you have given me I have given to them, and they received them, and knew for sure that I came forth from you, and they believed that you sent me.

Young's Literal Translation
17:8 because the sayings that Thou hast given to me, I have given to them, and they themselves received, and have known truly, that from Thee I came forth, and they did believe that Thou didst send me.

9

Stephens 1550 Textus Receptus
egw peri autwn erwtw ou peri tou kosmou erwtw alla peri wn dedwkaV moi oti soi eisin

Scrivener 1894 Textus Receptus
egw peri autwn erwtw ou peri tou kosmou erwtw alla peri wn dedwkaV moi oti soi eisin

Byzantine Majority
egw peri autwn erwtw ou peri tou kosmou erwtw alla peri wn dedwkaV moi oti soi eisin

Alexandrian
egw peri autwn erwtw ou peri tou kosmou erwtw alla peri wn dedwkaV moi oti soi eisin

Hort and Westcott
egw peri autwn erwtw ou peri tou kosmou erwtw alla peri wn dedwkaV moi oti soi eisin

Latin Vulgate
17:9 ego pro eis rogo non pro mundo rogo sed pro his quos dedisti mihi quia tui sunt

King James Version
17:9 I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.

American Standard Version
17:9 I pray for them: I pray not for the world, but for those whom thou hast given me; for they are thine:

Bible in Basic English
17:9 My prayer is for them: my prayer is not for the world, but for those whom you have given to me, because they are yours

Darby's English Translation
17:9 I demand concerning them; I do not demand concerning the world, but concerning those whom thou hast given me, for they are thine,

Douay Rheims
17:9 I pray for them: I pray not for the world, but for them whom thou hast given me: because they are thine:

Noah Webster Bible
17:9 I pray for them: I pray not for the world, but for them whom thou hast given to me; for they are thine.

Weymouth New Testament
17:9 "I am making request for them: for the world I do not make any request, but for those whom Thou hast given me. Because they are Thine,

World English Bible
17:9 I pray for them. I don`t pray for the world, but for those whom you have given me, for they are yours.

Young's Literal Translation
17:9 `I ask in regard to them; not in regard to the world do I ask, but in regard to those whom Thou hast given to me, because Thine they are,

10

Stephens 1550 Textus Receptus
kai ta ema panta sa estin kai ta sa ema kai dedoxasmai en autoiV

Scrivener 1894 Textus Receptus
kai ta ema panta sa estin kai ta sa ema kai dedoxasmai en autoiV

Byzantine Majority
kai ta ema panta sa estin kai ta sa ema kai dedoxasmai en autoiV

Alexandrian
kai ta ema panta sa estin kai ta sa ema kai dedoxasmai en autoiV

Hort and Westcott
kai ta ema panta sa estin kai ta sa ema kai dedoxasmai en autoiV

Latin Vulgate
17:10 et mea omnia tua sunt et tua mea sunt et clarificatus sum in eis

King James Version
17:10 And all mine are thine, and thine are mine; and I am glorified in them.

American Standard Version
17:10 and all things that are mine are thine, and thine are mine: and I am glorified in them.

Bible in Basic English
17:10 (All mine are yours, and yours are mine) and I have glory in them.

Darby's English Translation
17:10 (and all that is mine is thine, and all that is thine mine,) and I am glorified in them.

Douay Rheims
17:10 And all my things are thine, and thine are mine; and I am glorified in them.

Noah Webster Bible
17:10 And all mine are thine, and thine are mine; and I am glorified in them.

Weymouth New Testament
17:10 and everything that is mine is Thine, and everything that is Thine is mine; and I am crowned with glory in them.

World English Bible
17:10 All things that are mine are yours, and yours are mine, and I am glorified in them.

Young's Literal Translation
17:10 and all mine are Thine, and Thine are mine, and I have been glorified in them;

11

Stephens 1550 Textus Receptus
kai ouk eti eimi en tw kosmw kai outoi en tw kosmw eisin kai egw proV se ercomai pater agie thrhson autouV en tw onomati sou ous dedwkaV moi ina wsin en kaqwV hmeiV

Scrivener 1894 Textus Receptus
kai ouk eti eimi en tw kosmw kai outoi en tw kosmw eisin kai egw proV se ercomai pater agie thrhson autouV en tw onomati sou ous dedwkaV moi ina wsin en kaqwV hmeiV

Byzantine Majority
kai ouketi eimi en tw kosmw kai outoi en tw kosmw eisin kai egw proV se ercomai pater agie thrhson autouV en tw onomati sou w dedwkaV moi ina wsin en kaqwV hmeiV

Alexandrian
kai ouketi eimi en tw kosmw kai autoi en tw kosmw eisin kagw proV se ercomai pater agie thrhson autouV en tw onomati sou w dedwkaV moi ina wsin en kaqwV hmeiV

Hort and Westcott
kai ouketi eimi en tw kosmw kai autoi en tw kosmw eisin kagw proV se ercomai pater agie thrhson autouV en tw onomati sou w dedwkaV moi ina wsin en kaqwV hmeiV

Latin Vulgate
17:11 et iam non sum in mundo et hii in mundo sunt et ego ad te venio Pater sancte serva eos in nomine tuo quos dedisti mihi ut sint unum sicut et nos

King James Version
17:11 And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we [are].

American Standard Version
17:11 And I am no more in the world, and these are in the world, and I come to thee. Holy Father, keep them in thy name which thou hast given me, that they may be one, even as we are.

Bible in Basic English
17:11 And now I will be no longer in the world, but they are in the world and I come to you. Holy Father, keep them in your name which you have given to me, so that they may be one even as we are one.

Darby's English Translation
17:11 And I am no longer in the world, and these are in the world, and I come to thee. Holy Father, keep them in thy name which thou hast given me, that they may be one as we.

Douay Rheims
17:11 And now I am not in the world, and these are in the world, and I come to thee. Holy Father, keep them in thy name whom thou has given me; that they may be one, as we also are.

Noah Webster Bible
17:11 And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thy own name those whom thou hast given to me, that they may be one, as we are.

Weymouth New Testament
17:11 I am now no longer in the world, but they are in the world and I am coming to Thee. "Holy Father, keep them true to Thy name--the name which Thou hast given me to bear--that they may be one, even as we are.

World English Bible
17:11 I am no more in the world, and these are in the world, and I am coming to you. Holy Father, keep them through your name which you have given me, that they may be one, even as we are.

Young's Literal Translation
17:11 and no more am I in the world, and these are in the world, and I come unto Thee. Holy Father, keep them in Thy name, whom Thou hast given to me, that they may be one as we;

12

Stephens 1550 Textus Receptus
ote hmhn met autwn en tw kosmw egw ethroun autouV en tw onomati sou ous dedwkaV moi efulaxa kai oudeiV ex autwn apwleto ei mh o uioV thV apwleiaV ina h grafh plhrwqh

Scrivener 1894 Textus Receptus
ote hmhn met autwn en tw kosmw egw ethroun autouV en tw onomati sou ous dedwkaV moi efulaxa kai oudeiV ex autwn apwleto ei mh o uioV thV apwleiaV ina h grafh plhrwqh

Byzantine Majority
ote hmhn met autwn en tw kosmw egw ethroun autouV en tw onomati sou ous dedwkaV moi efulaxa kai oudeiV ex autwn apwleto ei mh o uioV thV apwleiaV ina h grafh plhrwqh

Alexandrian
ote hmhn met autwn egw ethroun autouV en tw onomati sou w dedwkaV moi kai efulaxa kai oudeiV ex autwn apwleto ei mh o uioV thV apwleiaV ina h grafh plhrwqh

Hort and Westcott
ote hmhn met autwn egw ethroun autouV en tw onomati sou w dedwkaV moi kai efulaxa kai oudeiV ex autwn apwleto ei mh o uioV thV apwleiaV ina h grafh plhrwqh

Latin Vulgate
17:12 cum essem cum eis ego servabam eos in nomine tuo quos dedisti mihi custodivi et nemo ex his perivit nisi filius perditionis ut scriptura impleatur

King James Version
17:12 While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.

American Standard Version
17:12 While I was with them, I kept them in thy name which thou hast given me: and I guarded them, and not one of them perished, but the son of perdition; that the scripture might be fulfilled.

Bible in Basic English
17:12 While I was with them I kept them safe in your name which you have given to me: I took care of them and not one of them has come to destruction, but only the son of destruction, so that the Writings might come true.

Darby's English Translation
17:12 When I was with them I kept them in thy name; those thou hast given me I have guarded, and not one of them has perished, but the son of perdition, that the scripture might be fulfilled.

Douay Rheims
17:12 While I was with them, I kept them in thy name. Those whom thou gavest me have I kept; and none of them is lost, but the son of perdition, that the scripture may be fulfilled.

Noah Webster Bible
17:12 While I was with them in the world, I kept them in thy name: those that thou gavest to me I have kept, and none of them is lost but the son of perdition; that the scripture might be fulfilled.

Weymouth New Testament
17:12 While I was with them, I kept them true to Thy name--the name Thou hast given me to bear--and I kept watch over them, and not one of them is lost but only he who is doomed to destruction--that the Scripture may be fulfilled.

World English Bible
17:12 While I was with them in the world, I kept them in your name. Those whom you have given me I have kept. None of them is lost, except the son of perdition, that the Scripture might be fulfilled.

Young's Literal Translation
17:12 when I was with them in the world, I was keeping them in Thy name; those whom Thou hast given to me I did guard, and none of them was destroyed, except the son of the destruction, that the Writing may be fulfilled.

13

Stephens 1550 Textus Receptus
nun de proV se ercomai kai tauta lalw en tw kosmw ina ecwsin thn caran thn emhn peplhrwmenhn en autois

Scrivener 1894 Textus Receptus
nun de proV se ercomai kai tauta lalw en tw kosmw ina ecwsin thn caran thn emhn peplhrwmenhn en autois

Byzantine Majority
nun de proV se ercomai kai tauta lalw en tw kosmw ina ecwsin thn caran thn emhn peplhrwmenhn en autois

Alexandrian
nun de proV se ercomai kai tauta lalw en tw kosmw ina ecwsin thn caran thn emhn peplhrwmenhn en eautois

Hort and Westcott
nun de proV se ercomai kai tauta lalw en tw kosmw ina ecwsin thn caran thn emhn peplhrwmenhn en eautoiV

Latin Vulgate
17:13 nunc autem ad te venio et haec loquor in mundo ut habeant gaudium meum impletum in semet ipsis

King James Version
17:13 And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.

American Standard Version
17:13 But now I come to thee; and these things I speak in the world, that they may have my joy made full in themselves.

Bible in Basic English
17:13 And now I come to you; and these things I say in the world so that they may have my joy complete in them.

Darby's English Translation
17:13 And now I come to thee. And these things I speak in the world, that they may have my joy fulfilled in them.

Douay Rheims
17:13 And now I come to thee; and these things I speak in the world, that they may have my joy filled in themselves.

Noah Webster Bible
17:13 And now I come to thee, and these things I speak in the world, that they may have my joy fulfilled in themselves.

Weymouth New Testament
17:13 "But now I am coming to Thee, and I speak these words while I am in the world, in order that they may have my gladness within them filling their hearts.

World English Bible
17:13 But now I come to you, and I say these things in the world, that they may have my joy made full in themselves.

Young's Literal Translation
17:13 `And now unto Thee I come, and these things I speak in the world, that they may have my joy fulfilled in themselves;

14

Stephens 1550 Textus Receptus
egw dedwka autoiV ton logon sou kai o kosmoV emishsen autouV oti ouk eisin ek tou kosmou kaqwV egw ouk eimi ek tou kosmou

Scrivener 1894 Textus Receptus
egw dedwka autoiV ton logon sou kai o kosmoV emishsen autouV oti ouk eisin ek tou kosmou kaqwV egw ouk eimi ek tou kosmou

Byzantine Majority
egw dedwka autoiV ton logon sou kai o kosmoV emishsen autouV oti ouk eisin ek tou kosmou kaqwV egw ouk eimi ek tou kosmou

Alexandrian
egw dedwka autoiV ton logon sou kai o kosmoV emishsen autouV oti ouk eisin ek tou kosmou kaqwV egw ouk eimi ek tou kosmou

Hort and Westcott
egw dedwka autoiV ton logon sou kai o kosmoV emishsen autouV oti ouk eisin ek tou kosmou kaqwV egw ouk eimi ek tou kosmou

Latin Vulgate
17:14 ego dedi eis sermonem tuum et mundus odio eos habuit quia non sunt de mundo sicut et ego non sum de mundo

King James Version
17:14 I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.

American Standard Version
17:14 I have given them thy word; and the world hated them, because they are not of the world, even as I am not of the world.

Bible in Basic English
17:14 I have given your word to them; and they are hated by the world, because they are not of the world, even as I am not of the world.

Darby's English Translation
17:14 I have given them thy word, and the world has hated them, because they are not of the world, as I am not of the world.

Douay Rheims
17:14 I have given them thy word, and the world hath hated them, because they are not of the world; as I also am not of the world.

Noah Webster Bible
17:14 I have given to them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.

Weymouth New Testament
17:14 I have given them Thy Message, and the world has hated them, because they do not belong to the world, just as I do not belong to the world.

World English Bible
17:14 I have given them your word. The world hated them, because they are not of the world, even as I am not of the world.

Young's Literal Translation
17:14 I have given to them Thy word, and the world did hate them, because they are not of the world, as I am not of the world;

15

Stephens 1550 Textus Receptus
ouk erwtw ina arhV autouV ek tou kosmou all ina thrhshV autouV ek tou ponhrou

Scrivener 1894 Textus Receptus
ouk erwtw ina arhV autouV ek tou kosmou all ina thrhshV autouV ek tou ponhrou

Byzantine Majority
ouk erwtw ina arhV autouV ek tou kosmou all ina thrhshV autouV ek tou ponhrou

Alexandrian
ouk erwtw ina arhV autouV ek tou kosmou all ina thrhshV autouV ek tou ponhrou

Hort and Westcott
ouk erwtw ina arhV autouV ek tou kosmou all ina thrhshV autouV ek tou ponhrou

Latin Vulgate
17:15 non rogo ut tollas eos de mundo sed ut serves eos ex malo

King James Version
17:15 I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.

American Standard Version
17:15 I pray not that thou shouldest take them from the world, but that thou shouldest keep them from the evil one.

Bible in Basic English
17:15 My prayer is not that you will take them out of the world, but that you will keep them from the Evil One.

Darby's English Translation
17:15 I do not demand that thou shouldest take them out of the world, but that thou shouldest keep them out of evil.

Douay Rheims
17:15 I pray not that thou shouldst take them out of the world, but that thou shouldst keep them from evil.

Noah Webster Bible
17:15 I pray not that thou shouldst take them out of the world, but that thou shouldst keep them from the evil.

Weymouth New Testament
17:15 I do not ask that Thou wilt remove them out of the world, but that Thou wilt protect them from the Evil one.

World English Bible
17:15 I pray not that you would take them from the world, but that you would keep them from the evil one.

Young's Literal Translation
17:15 I do not ask that Thou mayest take them out of the world, but that Thou mayest keep them out of the evil.

16

Stephens 1550 Textus Receptus
ek tou kosmou ouk eisin kaqwV egw ek tou kosmou ouk eimi

Scrivener 1894 Textus Receptus
ek tou kosmou ouk eisin kaqwV egw ek tou kosmou ouk eimi

Byzantine Majority
ek tou kosmou ouk eisin kaqwV egw ek tou kosmou ouk eimi

Alexandrian
ek tou kosmou ouk eisin kaqwV egw ouk eimi ek tou kosmou

Hort and Westcott
ek tou kosmou ouk eisin kaqwV egw ouk eimi ek tou kosmou

Latin Vulgate
17:16 de mundo non sunt sicut et ego non sum de mundo

King James Version
17:16 They are not of the world, even as I am not of the world.

American Standard Version
17:16 They are not of the world even as I am not of the world.

Bible in Basic English
17:16 They are not of the world any more than I am of the world.

Darby's English Translation
17:16 They are not of the world, as I am not of the world.

Douay Rheims
17:16 They are not of the world, as I also am not of the world.

Noah Webster Bible
17:16 They are not of the world, even as I am not of the world.

Weymouth New Testament
17:16 They do not belong to the world, just as I do not belong to the world.

World English Bible
17:16 They are not of the world even as I am not of the world.

Young's Literal Translation
17:16 `Of the world they are not, as I of the world am not;

17

Stephens 1550 Textus Receptus
agiason autouV en th alhqeia sou o logoV o soV alhqeia estin

Scrivener 1894 Textus Receptus
agiason autouV en th alhqeia sou o logoV o soV alhqeia estin

Byzantine Majority
agiason autouV en th alhqeia sou o logoV o soV alhqeia estin

Alexandrian
agiason autouV en th alhqeia o logoV o soV alhqeia estin

Hort and Westcott
agiason autouV en th alhqeia o logoV o soV alhqeia estin

Latin Vulgate
17:17 sanctifica eos in veritate sermo tuus veritas est

King James Version
17:17 Sanctify them through thy truth: thy word is truth.

American Standard Version
17:17 Sanctify them in the truth: thy word is truth.

Bible in Basic English
17:17 Make them holy by the true word: your word is the true word.

Darby's English Translation
17:17 Sanctify them by the truth: thy word is truth.

Douay Rheims
17:17 Sanctify them in truth. Thy word is truth.

Noah Webster Bible
17:17 Sanctify them through thy truth: thy word is truth.

Weymouth New Testament
17:17 Make them holy in the truth: Thy Message is truth.

World English Bible
17:17 Sanctify them in your truth. Your word is truth.

Young's Literal Translation
17:17 sanctify them in Thy truth, Thy word is truth;

18

Stephens 1550 Textus Receptus
kaqwV eme apesteilaV eiV ton kosmon kagw apesteila autouV eiV ton kosmon

Scrivener 1894 Textus Receptus
kaqwV eme apesteilaV eiV ton kosmon kagw apesteila autouV eiV ton kosmon

Byzantine Majority
kaqwV eme apesteilaV eiV ton kosmon kagw apesteila autouV eiV ton kosmon

Alexandrian
kaqwV eme apesteilaV eiV ton kosmon kagw apesteila autouV eiV ton kosmon

Hort and Westcott
kaqwV eme apesteilaV eiV ton kosmon kagw apesteila autouV eiV ton kosmon

Latin Vulgate
17:18 sicut me misisti in mundum et ego misi eos in mundum

King James Version
17:18 As thou hast sent me into the world, even so have I also sent them into the world.

American Standard Version
17:18 As thou didst send me into the world, even so sent I them into the world.

Bible in Basic English
17:18 Even as you have sent me into the world, so I have sent them into the world.

Darby's English Translation
17:18 As thou hast sent me into the world, I also have sent them into the world;

Douay Rheims
17:18 As thou hast sent me into the world, I also have sent them into the world.

Noah Webster Bible
17:18 As thou hast sent me into the world, even so have I also sent them into the world.

Weymouth New Testament
17:18 Just as Thou didst send me into the world, I also have sent them;

World English Bible
17:18 As you sent me into the world, even so I sent them into the world.

Young's Literal Translation
17:18 as Thou didst send me to the world, I also did send them to the world;

19

Stephens 1550 Textus Receptus
kai uper autwn egw agiazw emauton ina kai autoi wsin hgiasmenoi en alhqeia

Scrivener 1894 Textus Receptus
kai uper autwn egw agiazw emauton ina kai autoi wsin hgiasmenoi en alhqeia

Byzantine Majority
kai uper autwn egw agiazw emauton ina kai autoi wsin hgiasmenoi en alhqeia

Alexandrian
kai uper autwn egw agiazw emauton ina wsin kai autoi hgiasmenoi en alhqeia

Hort and Westcott
kai uper autwn egw agiazw emauton ina wsin kai autoi hgiasmenoi en alhqeia

Latin Vulgate
17:19 et pro eis ego sanctifico me ipsum ut sint et ipsi sanctificati in veritate

King James Version
17:19 And for their sakes I sanctify myself, that they also might be sanctified through the truth.

American Standard Version
17:19 And for their sakes I sanctify myself, that they themselves also may be sanctified in truth.

Bible in Basic English
17:19 And for them I make myself holy, so that they may be made truly holy.

Darby's English Translation
17:19 and I sanctify myself for them, that they also may be sanctified by truth.

Douay Rheims
17:19 And for them do I sanctify myself, that they also may be sanctified in truth.

Noah Webster Bible
17:19 And for their sakes I sanctify myself, that they also may be sanctified through the truth.

Weymouth New Testament
17:19 and on their behalf I consecrate myself, in order that they may become perfectly consecrated in truth.

World English Bible
17:19 For their sakes I sanctify myself, that they themselves also may be sanctified in truth.

Young's Literal Translation
17:19 and for them do I sanctify myself, that they also themselves may be sanctified in truth.

20

Stephens 1550 Textus Receptus
ou peri toutwn de erwtw monon alla kai peri twn pisteusontwn dia tou logou autwn eiV eme

Scrivener 1894 Textus Receptus
ou peri toutwn de erwtw monon alla kai peri twn pisteusontwn dia tou logou autwn eiV eme

Byzantine Majority
ou peri toutwn de erwtw monon alla kai peri twn pisteuontwn dia tou logou autwn eiV eme

Alexandrian
ou peri toutwn de erwtw monon alla kai peri twn pisteuontwn dia tou logou autwn eiV eme

Hort and Westcott
ou peri toutwn de erwtw monon alla kai peri twn pisteuontwn dia tou logou autwn eiV eme

Latin Vulgate
17:20 non pro his autem rogo tantum sed et pro eis qui credituri sunt per verbum eorum in me

King James Version
17:20 Neither pray I for these alone, but for them also which shall believe on me through their word;

American Standard Version
17:20 Neither for these only do I pray, but for them also that believe on me through their word;

Bible in Basic English
17:20 My prayer is not for them only, but for all who will have faith in me through their word;

Darby's English Translation
17:20 And I do not demand for these only, but also for those who believe on me through their word;

Douay Rheims
17:20 And not for them only do I pray, but for them also who through their word shall believe in me;

Noah Webster Bible
17:20 Neither pray I for these alone; but for them also who shall believe on me through their word.

Weymouth New Testament
17:20 "Nor is it for them alone that I make request. It is also for those who trust in me through their teaching;

World English Bible
17:20 Neither for these only do I pray, but for those also who believe in me through their word,

Young's Literal Translation
17:20 `And not in regard to these alone do I ask, but also in regard to those who shall be believing, through their word, in me;

21

Stephens 1550 Textus Receptus
ina panteV en wsin kaqwV su pater en emoi kagw en soi ina kai autoi en hmin en wsin ina o kosmoV pisteush oti su me apesteilaV

Scrivener 1894 Textus Receptus
ina panteV en wsin kaqwV su pater en emoi kagw en soi ina kai autoi en hmin en wsin ina o kosmoV pisteush oti su me apesteilaV

Byzantine Majority
ina panteV en wsin kaqwV su pater en emoi kagw en soi ina kai autoi en hmin en wsin ina o kosmoV pisteush oti su me apesteilaV

Alexandrian
ina panteV en wsin kaqwV su pater en emoi kagw en soi ina kai autoi en hmin wsin ina o kosmoV pisteuh oti su me apesteilaV

Hort and Westcott
ina panteV en wsin kaqwV su pathr en emoi kagw en soi ina kai autoi en hmin wsin ina o kosmoV pisteuh oti su me apesteilaV

Latin Vulgate
17:21 ut omnes unum sint sicut tu Pater in me et ego in te ut et ipsi in nobis unum sint ut mundus credat quia tu me misisti

King James Version
17:21 That they all may be one; as thou, Father, [art] in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.

American Standard Version
17:21 that they may all be one; even as thou, Father, art in me, and I in thee, that they also may be in us: that the world may believe that thou didst send me.

Bible in Basic English
17:21 May they all be one! Even as you, Father, are in me and I am in you, so let them be in us, so that all men may come to have faith that you sent me.

Darby's English Translation
17:21 that they may be all one, as thou, Father, art in me, and I in thee, that they also may be one in us, that the world may believe that thou hast sent me.

Douay Rheims
17:21 That they all may be one, as thou, Father, in me, and I in thee; that they also may be one in us; that the world may believe that thou hast sent me.

Noah Webster Bible
17:21 That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.

Weymouth New Testament
17:21 that they may all be one, even as Thou art in me, O Father, and I am in Thee; that they also may be in us; that the world may believe that Thou didst send me.

World English Bible
17:21 that they may all be one; even as you, Father, are in me, and I in you, that they also may be one in us; that the world may believe that you sent me.

Young's Literal Translation
17:21 that they all may be one, as Thou Father art in me, and I in Thee; that they also in us may be one, that the world may believe that Thou didst send me.

22

Stephens 1550 Textus Receptus
kai egw thn doxan hn dedwkaV moi dedwka autoiV ina wsin en kaqwV hmeiV en esmen

Scrivener 1894 Textus Receptus
kai egw thn doxan hn dedwkaV moi dedwka autoiV ina wsin en kaqwV hmeiV en esmen

Byzantine Majority
kai egw thn doxan hn dedwkaV moi dedwka autoiV ina wsin en kaqwV hmeiV en esmen

Alexandrian
kagw thn doxan hn dedwkaV moi dedwka autoiV ina wsin en kaqwV hmeiV en

Hort and Westcott
kagw thn doxan hn dedwkaV moi dedwka autoiV ina wsin en kaqwV hmeiV en

Latin Vulgate
17:22 et ego claritatem quam dedisti mihi dedi eis ut sint unum sicut nos unum sumus

King James Version
17:22 And the glory which thou gavest me I have given them; that they may be one, even as we are one:

American Standard Version
17:22 And the glory which thou hast given me I have given unto them; that they may be one, even as we are one;

Bible in Basic English
17:22 And the glory which you have given to me I have given to them, so that they may be one even as we are one;

Darby's English Translation
17:22 And the glory which thou hast given me I have given them, that they may be one, as we are one;

Douay Rheims
17:22 And the glory which thou hast given me, I have given to them; that they may be one, as we also are one:

Noah Webster Bible
17:22 And the glory which thou gavest to me, I have given to them; that they may be one, even as we are one.

Weymouth New Testament
17:22 And the glory which Thou hast given me I have given them, that they may be one, just as we are one:

World English Bible
17:22 The glory which you have given me, I have given to them; that they may be one, even as we are one;

Young's Literal Translation
17:22 `And I, the glory that thou hast given to me, have given to them, that they may be one as we are one;

23

Stephens 1550 Textus Receptus
egw en autoiV kai su en emoi ina wsin teteleiwmenoi eiV en kai ina ginwskh o kosmoV oti su me apesteilaV kai hgaphsaV autouV kaqwV eme hgaphsaV

Scrivener 1894 Textus Receptus
egw en autoiV kai su en emoi ina wsin teteleiwmenoi eiV en kai ina ginwskh o kosmoV oti su me apesteilaV kai hgaphsaV autouV kaqwV eme hgaphsaV

Byzantine Majority
egw en autoiV kai su en emoi ina wsin teteleiwmenoi eiV en kai ina ginwskh o kosmoV oti su me apesteilaV kai hgaphsaV autouV kaqwV eme hgaphsaV

Alexandrian
egw en autoiV kai su en emoi ina wsin teteleiwmenoi eiV en ina ginwskh o kosmoV oti su me apesteilaV kai hgaphsaV autouV kaqwV eme hgaphsaV

Hort and Westcott
egw en autoiV kai su en emoi ina wsin teteleiwmenoi eiV en ina ginwskh o kosmoV oti su me apesteilaV kai hgaphsaV autouV kaqwV eme hgaphsaV

Latin Vulgate
17:23 ego in eis et tu in me ut sint consummati in unum et cognoscat mundus quia tu me misisti et dilexisti eos sicut me dilexisti

King James Version
17:23 I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.

American Standard Version
17:23 I in them, and thou in me, that they may be perfected into one; that the world may know that thou didst send me, and lovedst them, even as thou lovedst me.

Bible in Basic English
17:23 I in them, and you in me, so that they may be made completely one, and so that it may become clear to all men that you have sent me and that they are loved by you as I am loved by you.

Darby's English Translation
17:23 I in them and thou in me, that they may be perfected into one and that the world may know that thou hast sent me, and that thou hast loved them as thou hast loved me.

Douay Rheims
17:23 I in them, and thou in me; that they may be made perfect in one: and the world may know that thou hast sent me, and hast loved them, as thou hast also loved me.

Noah Webster Bible
17:23 I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them as thou hast loved me.

Weymouth New Testament
17:23 I in them and Thou in me; that they may stand perfected in one; that the world may come to understand that Thou didst send me and hast loved them with the same love as that with which Thou hast loved me.

World English Bible
17:23 I in them, and you in me, that they may be perfected into one; that the world may know that you sent me, and loved them, even as you loved me.

Young's Literal Translation
17:23 I in them, and Thou in me, that they may be perfected into one, and that the world may know that Thou didst send me, and didst love them as Thou didst love me.

24

Stephens 1550 Textus Receptus
pater ous dedwkaV moi qelw ina opou eimi egw kakeinoi wsin met emou ina qewrwsin thn doxan thn emhn hn edwkas moi oti hgaphsaV me pro katabolhV kosmou

Scrivener 1894 Textus Receptus
pater ous dedwkaV moi qelw ina opou eimi egw kakeinoi wsin met emou ina qewrwsin thn doxan thn emhn hn edwkas moi oti hgaphsaV me pro katabolhV kosmou

Byzantine Majority
pater ous dedwkaV moi qelw ina opou eimi egw kakeinoi wsin met emou ina qewrwsin thn doxan thn emhn hn edwkas moi oti hgaphsaV me pro katabolhV kosmou

Alexandrian
pater o dedwkaV moi qelw ina opou eimi egw kakeinoi wsin met emou ina qewrwsin thn doxan thn emhn hn dedwkas moi oti hgaphsaV me pro katabolhV kosmou

Hort and Westcott
pathr o dedwkaV moi qelw ina opou eimi egw kakeinoi wsin met emou ina qewrwsin thn doxan thn emhn hn dedwkaV moi oti hgaphsaV me pro katabolhV kosmou

Latin Vulgate
17:24 Pater quos dedisti mihi volo ut ubi ego sum et illi sint mecum ut videant claritatem meam quam dedisti mihi quia dilexisti me ante constitutionem mundi

King James Version
17:24 Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

American Standard Version
17:24 Father, I desire that they also whom thou hast given me be with me where I am, that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

Bible in Basic English
17:24 Father, it is my desire that these whom you have given to me may be by my side where I am, so that they may see my glory which you have given to me, because you had love for me before the world came into being.

Darby's English Translation
17:24 Father, as to those whom thou hast given me, I desire that where I am they also may be with me, that they may behold my glory which thou hast given me, for thou lovedst me before the foundation of the world.

Douay Rheims
17:24 Father, I will that where I am, they also whom thou hast given me may be with me; that they may see my glory which thou hast given me, because thou hast loved me before the creation of the world.

Noah Webster Bible
17:24 Father, I will that they also whom thou hast given to me be with me where I am; that they may behold my glory which thou hast given to me: for thou lovedst me before the foundation of the world.

Weymouth New Testament
17:24 "Father, those whom Thou hast given me--I desire that where I am they also may be with me, that they may see the glory--my glory--my gift from Thee, which Thou hast given me because Thou didst love me before the creation of the world.

World English Bible
17:24 Father, I desire that they also whom you have given me be with me where I am, that they may see my glory, which you have given me, for you loved me before the foundation of the world.

Young's Literal Translation
17:24 `Father, those whom Thou hast given to me, I will that where I am they also may be with me, that they may behold my glory that Thou didst give to me, because Thou didst love me before the foundation of the world.

25

Stephens 1550 Textus Receptus
pater dikaie kai o kosmoV se ouk egnw egw de se egnwn kai outoi egnwsan oti su me apesteilaV

Scrivener 1894 Textus Receptus
pater dikaie kai o kosmoV se ouk egnw egw de se egnwn kai outoi egnwsan oti su me apesteilaV

Byzantine Majority
pater dikaie kai o kosmoV se ouk egnw egw de se egnwn kai outoi egnwsan oti su me apesteilaV

Alexandrian
pater dikaie kai o kosmoV se ouk egnw egw de se egnwn kai outoi egnwsan oti su me apesteilaV

Hort and Westcott
pathr dikaie kai o kosmoV se ouk egnw egw de se egnwn kai outoi egnwsan oti su me apesteilaV

Latin Vulgate
17:25 Pater iuste et mundus te non cognovit ego autem te cognovi et hii cognoverunt quia tu me misisti

King James Version
17:25 O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.

American Standard Version
17:25 O righteous Father, the world knew thee not, but I knew thee; and these knew that thou didst send me;

Bible in Basic English
17:25 Father of righteousness, I have knowledge of you, though the world has not; and to these it is clear that you sent me;

Darby's English Translation
17:25 Righteous Father, -- and the world has not known thee, but I have known thee, and these have known that thou hast sent me.

Douay Rheims
17:25 Just Father, the world hath not known thee; but I have known thee: and these have known that thou hast sent me.

Noah Webster Bible
17:25 O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.

Weymouth New Testament
17:25 And, righteous Father, though the world has failed to recognize Thee, I have known Thee, and these have perceived that Thou didst send me.

World English Bible
17:25 Righteous Father, the world didn`t know you, but I knew you; and these knew that you sent me.

Young's Literal Translation
17:25 `Righteous Father, also the world did not know Thee, and I knew Thee, and these have known that Thou didst send me,

26

Stephens 1550 Textus Receptus
kai egnwrisa autoiV to onoma sou kai gnwrisw ina h agaph hn hgaphsaV me en autoiV h kagw en autoiV

Scrivener 1894 Textus Receptus
kai egnwrisa autoiV to onoma sou kai gnwrisw ina h agaph hn hgaphsaV me en autoiV h kagw en autoiV

Byzantine Majority
kai egnwrisa autoiV to onoma sou kai gnwrisw ina h agaph hn hgaphsaV me en autoiV h kagw en autoiV

Alexandrian
kai egnwrisa autoiV to onoma sou kai gnwrisw ina h agaph hn hgaphsaV me en autoiV h kagw en autoiV

Hort and Westcott
kai egnwrisa autoiV to onoma sou kai gnwrisw ina h agaph hn hgaphsaV me en autoiV h kagw en autoiV

Latin Vulgate
17:26 et notum feci eis nomen tuum et notum faciam ut dilectio qua dilexisti me in ipsis sit et ego in ipsis

King James Version
17:26 And I have declared unto them thy name, and will declare [it]: that the love wherewith thou hast loved me may be in them, and I in them.

American Standard Version
17:26 and I made known unto them thy name, and will make it known; that the love wherewith thou lovedst me may be in them, and I in them.

Bible in Basic English
17:26 And I have given to them knowledge of your name, and will give it, so that the love which you have for me may be in them and I in them.

Darby's English Translation
17:26 And I have made known to them thy name, and will make it known; that the love with which thou hast loved me may be in them and I in them.

Douay Rheims
17:26 And I have made known thy name to them, and will make it known; that the love wherewith thou hast loved me, may be in them, and I in them.

Noah Webster Bible
17:26 And I have declared to them thy name, and will declare it: that the love with which thou hast loved me, may be in them, and I in them.

Weymouth New Testament
17:26 And I have made known Thy name to them and will make it known, that the love with which Thou hast loved me may be in them, and that I may be in them."

World English Bible
17:26 I made known to them your name, and will make it known; that the love with which you loved me may be in them, and I in them."

Young's Literal Translation
17:26 and I made known to them Thy name, and will make known, that the love with which Thou lovedst me in them may be, and I in them.`

John 18


John 18 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 17

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 18

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

1

Stephens 1550 Textus Receptus
tauta eipwn o ihsouV exhlqen sun toiV maqhtaiV autou peran tou ceimarrou twn kedrwn opou hn khpoV eiV on eishlqen autoV kai oi maqhtai autou

Scrivener 1894 Textus Receptus
tauta eipwn o ihsouV exhlqen sun toiV maqhtaiV autou peran tou ceimarrou twn kedrwn opou hn khpoV eiV on eishlqen autoV kai oi maqhtai autou

Byzantine Majority
tauta eipwn o ihsouV exhlqen sun toiV maqhtaiV autou peran tou ceimarrou twn kedrwn opou hn khpoV eiV on eishlqen autoV kai oi maqhtai autou

Alexandrian
tauta eipwn ihsouV exhlqen sun toiV maqhtaiV autou peran tou ceimarrou tou kedrwn opou hn khpoV eiV on eishlqen autoV kai oi maqhtai autou

Hort and Westcott
tauta eipwn ihsouV exhlqen sun toiV maqhtaiV autou peran tou ceimarrou twn kedrwn opou hn khpoV eiV on eishlqen autoV kai oi maqhtai autou

Latin Vulgate
18:1 haec cum dixisset Iesus egressus est cum discipulis suis trans torrentem Cedron ubi erat hortus in quem introivit ipse et discipuli eius

King James Version
18:1 When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.

American Standard Version
18:1 When Jesus had spoken these words, he went forth with his disciples over the brook Kidron, where was a garden, into which he entered, himself and his disciples.

Bible in Basic English
18:1 When Jesus had said these words he went out with his disciples over the stream Kedron to a garden, into which he went with his disciples.

Darby's English Translation
18:1 Jesus, having said these things, went out with his disciples beyond the torrent Cedron, where was a garden, into which he entered, he and his disciples.

Douay Rheims
18:1 When Jesus had said these things, he went forth with his disciples over the brook Cedron, where there was a garden, into which he entered with his disciples.

Noah Webster Bible
18:1 When Jesus had spoken these words, he went forth with his disciples over the brook Kedron, where was a garden, into which he entered, and his disciples.

Weymouth New Testament
18:1 After offering this prayer Jesus went out with His disciples to a place on the further side of the Ravine of the Cedars, where there was a garden which He entered--Himself and His disciples.

World English Bible
18:1 When Jesus had spoken these words, he went forth with his disciples over the brook Kidron, where was a garden, into which he entered, himself and his disciples.

Young's Literal Translation
18:1 These things having said, Jesus went forth with his disciples beyond the brook of Kedron, where was a garden, into which he entered, himself and his disciples,

2

Stephens 1550 Textus Receptus
hdei de kai ioudaV o paradidouV auton ton topon oti pollakiV sunhcqh o ihsouV ekei meta twn maqhtwn autou

Scrivener 1894 Textus Receptus
hdei de kai ioudaV o paradidouV auton ton topon oti pollakiV sunhcqh o ihsouV ekei meta twn maqhtwn autou

Byzantine Majority
hdei de kai ioudaV o paradidouV auton ton topon oti pollakiV sunhcqh [kai] o ihsouV ekei meta twn maqhtwn autou

Alexandrian
hdei de kai ioudaV o paradidouV auton ton topon oti pollakiV sunhcqh ihsouV ekei meta twn maqhtwn autou

Hort and Westcott
hdei de kai ioudaV o paradidouV auton ton topon oti pollakiV sunhcqh ihsouV ekei meta twn maqhtwn autou

Latin Vulgate
18:2 sciebat autem et Iudas qui tradebat eum ipsum locum quia frequenter Iesus convenerat illuc cum discipulis suis

King James Version
18:2 And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.

American Standard Version
18:2 Now Judas also, who betrayed him, knew the place: for Jesus oft-times resorted thither with his disciples.

Bible in Basic English
18:2 And Judas, who was false to him, had knowledge of the place because Jesus went there frequently with his disciples.

Darby's English Translation
18:2 And Judas also, who delivered him up, knew the place, because Jesus was often there, in company with his disciples.

Douay Rheims
18:2 And Judas also, who betrayed him, knew the place; because Jesus had often resorted thither together with his disciples.

Noah Webster Bible
18:2 And Judas also, who betrayed him, knew the place: for Jesus often resorted thither with his disciples.

Weymouth New Testament
18:2 Now Judas also, who at that very time was betraying Him, knew the place, for Jesus had often resorted there with His disciples.

World English Bible
18:2 Now Judas, who betrayed him, also knew the place, for Jesus often resorted there with his disciples.

Young's Literal Translation
18:2 and Judas also, who delivered him up, had known the place, because many times did Jesus assemble there with his disciples.

3

Stephens 1550 Textus Receptus
o oun ioudaV labwn thn speiran kai ek twn arcierewn kai farisaiwn uphretaV ercetai ekei meta fanwn kai lampadwn kai oplwn

Scrivener 1894 Textus Receptus
o oun ioudaV labwn thn speiran kai ek twn arcierewn kai farisaiwn uphretaV ercetai ekei meta fanwn kai lampadwn kai oplwn

Byzantine Majority
o oun ioudaV labwn thn speiran kai ek twn arcierewn kai farisaiwn uphretaV ercetai ekei meta fanwn kai lampadwn kai oplwn

Alexandrian
o oun ioudaV labwn thn speiran kai ek twn arcierewn kai ek twn farisaiwn uphretaV ercetai ekei meta fanwn kai lampadwn kai oplwn

Hort and Westcott
o oun ioudaV labwn thn speiran kai ek twn arcierewn kai ek twn farisaiwn uphretaV ercetai ekei meta fanwn kai lampadwn kai oplwn

Latin Vulgate
18:3 Iudas ergo cum accepisset cohortem et a pontificibus et Pharisaeis ministros venit illuc cum lanternis et facibus et armis

King James Version
18:3 Judas then, having received a band [of men] and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.

American Standard Version
18:3 Judas then, having received the band of soldiers, and officers from the chief priests and the Pharisees, cometh thither with lanterns and torches and weapons.

Bible in Basic English
18:3 So Judas, getting a band of armed men and police from the chief priests and Pharisees, went there with lights and with arms.

Darby's English Translation
18:3 Judas therefore, having got the band, and officers of the chief priests and Pharisees, comes there with lanterns and torches and weapons.

Douay Rheims
18:3 Judas therefore having received a band of soldiers and servants from the chief priests and the Pharisees, cometh thither with lanterns and torches and weapons.

Noah Webster Bible
18:3 Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns, and torches, and weapons.

Weymouth New Testament
18:3 So Judas, followed by the battalion and by a detachment of the Temple police sent by the High Priests and Pharisees, came there with torches and lamps and weapons.

World English Bible
18:3 Judas then, having taken a detachment of soldiers and officers from the chief priests and the Pharisees, came there with lanterns, torches, and weapons.

Young's Literal Translation
18:3 Judas, therefore, having taken the band and officers out of the chief priests and Pharisees, doth come thither with torches and lamps, and weapons;

4

Stephens 1550 Textus Receptus
ihsouV oun eidwV panta ta ercomena ep auton exelqwn eipen autoiV tina zhteite

Scrivener 1894 Textus Receptus
ihsouV oun eidwV panta ta ercomena ep auton exelqwn eipen autoiV tina zhteite

Byzantine Majority
ihsouV oun eidwV panta ta ercomena ep auton exelqwn eipen autoiV tina zhteite

Alexandrian
ihsouV oun eidwV panta ta ercomena ep auton exhlqen kai legei autoiV tina zhteite

Hort and Westcott
ihsouV oun eidwV panta ta ercomena ep auton exhlqen kai legei autoiV tina zhteite

Latin Vulgate
18:4 Iesus itaque sciens omnia quae ventura erant super eum processit et dicit eis quem quaeritis

King James Version
18:4 Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?

American Standard Version
18:4 Jesus therefore, knowing all the things that were coming upon him, went forth, and saith unto them, Whom seek ye?

Bible in Basic English
18:4 Then Jesus, having knowledge of everything which was coming on him, went forward and said to them, Who are you looking for?

Darby's English Translation
18:4 Jesus therefore, knowing all things that were coming upon him, went forth and said to them, Whom seek ye?

Douay Rheims
18:4 Jesus therefore, knowing all things that should come upon him, went forth, and said to them: Whom seek ye?

Noah Webster Bible
18:4 Jesus therefore, knowing all things that were coming upon him, went forth, and said to them, Whom seek ye?

Weymouth New Testament
18:4 Jesus therefore, knowing all that was about to befall Him, went out to meet them. "Who are you looking for?" He asked them.

World English Bible
18:4 Jesus therefore, knowing all the things that were coming on him, went forth, and said to them, "Who are you looking for?"

Young's Literal Translation
18:4 Jesus, therefore, knowing all things that are coming upon him, having gone forth, said to them, `Whom do ye seek?`

5

Stephens 1550 Textus Receptus
apekriqhsan autw ihsoun ton nazwraion legei autoiV o ihsous egw eimi eisthkei de kai ioudaV o paradidouV auton met autwn

Scrivener 1894 Textus Receptus
apekriqhsan autw ihsoun ton nazwraion legei autoiV o ihsous egw eimi eisthkei de kai ioudaV o paradidouV auton met autwn

Byzantine Majority
apekriqhsan autw ihsoun ton nazwraion legei autoiV o ihsous egw eimi eisthkei de kai ioudaV o paradidouV auton met autwn

Alexandrian
apekriqhsan autw ihsoun ton nazwraion legei autoiV egw eimi eisthkei de kai ioudaV o paradidouV auton met autwn

Hort and Westcott
apekriqhsan autw ihsoun ton nazwraion legei autoiV egw eimi eisthkei de kai ioudaV o paradidouV auton met autwn

Latin Vulgate
18:5 responderunt ei Iesum Nazarenum dicit eis Iesus ego sum stabat autem et Iudas qui tradebat eum cum ipsis

King James Version
18:5 They answered him, Jesus of Nazareth. Jesus saith unto them, I am [he]. And Judas also, which betrayed him, stood with them.

American Standard Version
18:5 They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, who betrayed him, was standing with them.

Bible in Basic English
18:5 Their answer was, Jesus the Nazarene. Jesus said, I am he. And Judas, who was false to him, was there at their side.

Darby's English Translation
18:5 They answered him, Jesus the Nazaraean. Jesus says to them, I am he. And Judas also, who delivered him up, stood with them.

Douay Rheims
18:5 They answered him: Jesus of Nazareth. Jesus saith to them: I am he. And Judas also, who betrayed him, stood with them.

Noah Webster Bible
18:5 They answered him, Jesus of Nazareth. Jesus saith to them, I am he. And Judas also, who betrayed him, stood with them.

Weymouth New Testament
18:5 "For Jesus the Nazarene," was the answer. "I am he," He replied. (Now Judas who was betraying Him was also standing with them.)

World English Bible
18:5 They answered him, "Jesus of Nazareth." Jesus said to them, "I AM." Judas also, who betrayed him, was standing with them.

Young's Literal Translation
18:5 they answered him, `Jesus the Nazarene;` Jesus saith to them, `I am he;` -- and Judas who delivered him up was standing with them; --

6

Stephens 1550 Textus Receptus
wV oun eipen autoiV oti egw eimi aphlqon eiV ta opisw kai epeson camai

Scrivener 1894 Textus Receptus
wV oun eipen autoiV oti egw eimi aphlqon eiV ta opisw kai epeson camai

Byzantine Majority
wV oun eipen autoiV oti egw eimi aphlqon eiV ta opisw kai epeson camai

Alexandrian
wV oun eipen autoiV egw eimi aphlqon eiV ta opisw kai epesan camai

Hort and Westcott
wV oun eipen autoiV egw eimi aphlqon eiV ta opisw kai epesan camai

Latin Vulgate
18:6 ut ergo dixit eis ego sum abierunt retrorsum et ceciderunt in terram

King James Version
18:6 As soon then as he had said unto them, I am [he], they went backward, and fell to the ground.

American Standard Version
18:6 When therefore he said unto them, I am he, they went backward, and fell to the ground.

Bible in Basic English
18:6 And when he said to them, I am he, they went back, falling to the earth.

Darby's English Translation
18:6 When therefore he said to them, I am he, they went away backward and fell to the ground.

Douay Rheims
18:6 As soon therefore as he had said to them: I am he; they went backward, and fell to the ground.

Noah Webster Bible
18:6 As soon then as he had said to them, I am he, they went backward, and fell to the ground.

Weymouth New Testament
18:6 As soon then as He said to them, "I am he," they went backwards and fell to the ground.

World English Bible
18:6 When therefore he said to them, "I AM," they went backward, and fell to the ground.

Young's Literal Translation
18:6 when, therefore, he said to them -- `I am he,` they went away backward, and fell to the ground.

7

Stephens 1550 Textus Receptus
palin oun autous ephrwthsen tina zhteite oi de eipon ihsoun ton nazwraion

Scrivener 1894 Textus Receptus
palin oun autous ephrwthsen tina zhteite oi de eipon ihsoun ton nazwraion

Byzantine Majority
palin oun autous ephrwthsen tina zhteite oi de eipon ihsoun ton nazwraion

Alexandrian
palin oun ephrwthsen autous tina zhteite oi de eipan ihsoun ton nazwraion

Hort and Westcott
palin oun ephrwthsen autouV tina zhteite oi de eipan ihsoun ton nazwraion

Latin Vulgate
18:7 iterum ergo eos interrogavit quem quaeritis illi autem dixerunt Iesum Nazarenum

King James Version
18:7 Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.

American Standard Version
18:7 Again therefore he asked them, Whom seek ye? And they said, Jesus of Nazareth.

Bible in Basic English
18:7 So again he put the question to them, Who are you looking for? And they said, Jesus the Nazarene.

Darby's English Translation
18:7 He demanded of them therefore again, Whom seek ye? And they said, Jesus the Nazaraean.

Douay Rheims
18:7 Again therefore he asked them: Whom seek ye? And they said, Jesus of Nazareth.

Noah Webster Bible
18:7 Then he asked them again, Whom seek ye? And they said, Jesus of Nazareth.

Weymouth New Testament
18:7 Again therefore He asked them, "Who are you looking for?" "For Jesus the Nazarene," they said.

World English Bible
18:7 Again therefore he asked them, "Who are you looking for?" They said, "Jesus of Nazareth."

Young's Literal Translation
18:7 Again, therefore, he questioned them, `Whom do ye seek?` and they said, `Jesus the Nazarene;`

8

Stephens 1550 Textus Receptus
apekriqh o ihsouV eipon umin oti egw eimi ei oun eme zhteite afete toutouV upagein

Scrivener 1894 Textus Receptus
apekriqh o ihsouV eipon umin oti egw eimi ei oun eme zhteite afete toutouV upagein

Byzantine Majority
apekriqh ihsouV eipon umin oti egw eimi ei oun eme zhteite afete toutouV upagein

Alexandrian
apekriqh ihsouV eipon umin oti egw eimi ei oun eme zhteite afete toutouV upagein

Hort and Westcott
apekriqh ihsouV eipon umin oti egw eimi ei oun eme zhteite afete toutouV upagein

Latin Vulgate
18:8 respondit Iesus dixi vobis quia ego sum si ergo me quaeritis sinite hos abire

King James Version
18:8 Jesus answered, I have told you that I am [he]: if therefore ye seek me, let these go their way:

American Standard Version
18:8 Jesus answered, I told you that I am he; if therefore ye seek me, let these go their way:

Bible in Basic English
18:8 Jesus made answer, I have said that I am he; if you are looking for me, let these men go away.

Darby's English Translation
18:8 Jesus answered, I told you that I am he: if therefore ye seek me, let these go away;

Douay Rheims
18:8 Jesus answered, I have told you that I am he. If therefore you seek me, let these go their way.

Noah Webster Bible
18:8 Jesus answered, I have told you that I am he: If therefore ye seek me, let these go away:

Weymouth New Testament
18:8 "I have told you," replied Jesus, "that I am he. If therefore you are looking for me, let these my disciples go their way."

World English Bible
18:8 Jesus answered, "I told you that I AM. If therefore you seek me, let these go their way,"

Young's Literal Translation
18:8 Jesus answered, `I said to you that I am he; if, then, me ye seek, suffer these to go away;`

9

Stephens 1550 Textus Receptus
ina plhrwqh o logoV on eipen oti ouV dedwkaV moi ouk apwlesa ex autwn oudena

Scrivener 1894 Textus Receptus
ina plhrwqh o logoV on eipen oti ouV dedwkaV moi ouk apwlesa ex autwn oudena

Byzantine Majority
ina plhrwqh o logoV on eipen oti ouV dedwkaV moi ouk apwlesa ex autwn oudena

Alexandrian
ina plhrwqh o logoV on eipen oti ouV dedwkaV moi ouk apwlesa ex autwn oudena

Hort and Westcott
ina plhrwqh o logoV on eipen oti ouV dedwkaV moi ouk apwlesa ex autwn oudena

Latin Vulgate
18:9 ut impleretur sermo quem dixit quia quos dedisti mihi non perdidi ex ipsis quemquam

King James Version
18:9 That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.

American Standard Version
18:9 that the word might be fulfilled which he spake, Of those whom thou hast given me I lost not one.

Bible in Basic English
18:9 (He said this so that his words might come true, I have kept safe all those whom you gave to me.)

Darby's English Translation
18:9 that the word might be fulfilled which he spoke, As to those whom thou hast given me, I have not lost one of them.

Douay Rheims
18:9 That the word might be fulfilled which he said: Of them whom thou hast given me, I have not lost any one.

Noah Webster Bible
18:9 That the saying might be fulfilled which he spoke, Of them whom thou gavest to me, I have lost none.

Weymouth New Testament
18:9 He made this request in order that the words He had spoken might be fulfilled, "As for those whom Thou hast given me, I have not lost one."

World English Bible
18:9 that the word might be fulfilled which he spoke, "Of those whom you have given me, I have lost none."

Young's Literal Translation
18:9 that the word might be fulfilled that he said -- `Those whom Thou hast given to me, I did not lose of them even one.`

10

Stephens 1550 Textus Receptus
simwn oun petroV ecwn macairan eilkusen authn kai epaisen ton tou arcierewV doulon kai apekoyen autou to wtion to dexion hn de onoma tw doulw malcoV

Scrivener 1894 Textus Receptus
simwn oun petroV ecwn macairan eilkusen authn kai epaisen ton tou arcierewV doulon kai apekoyen autou to wtion to dexion hn de onoma tw doulw malcoV

Byzantine Majority
simwn oun petroV ecwn macairan eilkusen authn kai epaisen ton tou arcierewV doulon kai apekoyen autou to wtion to dexion hn de onoma tw doulw malcoV

Alexandrian
simwn oun petroV ecwn macairan eilkusen authn kai epaisen ton tou arcierewV doulon kai apekoyen autou to wtarion to dexion hn de onoma tw doulw malcoV

Hort and Westcott
simwn oun petroV ecwn macairan eilkusen authn kai epaisen ton tou arcierewV doulon kai apekoyen autou to wtarion to dexion hn de onoma tw doulw malcoV

Latin Vulgate
18:10 Simon ergo Petrus habens gladium eduxit eum et percussit pontificis servum et abscidit eius auriculam dextram erat autem nomen servo Malchus

King James Version
18:10 Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.

American Standard Version
18:10 Simon Peter therefore having a sword drew it, and struck the high priest`s servant, and cut off his right ear. Now the servant`s name was Malchus.

Bible in Basic English
18:10 Then Simon Peter, who had a sword, took it out and gave the high priest's servant a blow, cutting off his right ear. The servant's name was Malchus.

Darby's English Translation
18:10 Simon Peter therefore, having a sword, drew it, and smote the bondman of the high priest and cut off his right ear; and the bondman`s name was Malchus.

Douay Rheims
18:10 Then Simon Peter, having a sword, drew it, and struck the servant of the high priest, and cut off his right ear. And the name of the servant was Malchus.

Noah Webster Bible
18:10 Then Simon Peter, having a sword, drew it, and smote the servant of the high priest, and cut off his right ear. The servant's name was Malchus.

Weymouth New Testament
18:10 Simon Peter, however, having a sword, drew it, and, aiming at the High Priest's servant, cut off his right ear. The servant's name was Malchus.

World English Bible
18:10 Simon Peter therefore, having a sword, drew it, and struck the high priest`s servant, and cut off his right ear. The servant`s name was Malchus.

Young's Literal Translation
18:10 Simon Peter, therefore, having a sword, drew it, and struck the chief priest`s servant, and cut off his right ear -- and the name of the servant was Malchus --

11

Stephens 1550 Textus Receptus
eipen oun o ihsouV tw petrw bale thn macairan sou eiV thn qhkhn to pothrion o dedwken moi o pathr ou mh piw auto

Scrivener 1894 Textus Receptus
eipen oun o ihsouV tw petrw bale thn macairan sou eiV thn qhkhn to pothrion o dedwken moi o pathr ou mh piw auto

Byzantine Majority
eipen oun o ihsouV tw petrw bale thn macairan sou eiV thn qhkhn to pothrion o dedwken moi o pathr ou mh piw auto

Alexandrian
eipen oun o ihsouV tw petrw bale thn macairan eiV thn qhkhn to pothrion o dedwken moi o pathr ou mh piw auto

Hort and Westcott
eipen oun o ihsouV tw petrw bale thn macairan eiV thn qhkhn to pothrion o dedwken moi o pathr ou mh piw auto

Latin Vulgate
18:11 dixit ergo Iesus Petro mitte gladium in vaginam calicem quem dedit mihi Pater non bibam illum

King James Version
18:11 Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?

American Standard Version
18:11 Jesus therefore said unto Peter, Put up the sword into the sheath: the cup which the Father hath given me, shall I not drink it?

Bible in Basic English
18:11 Then Jesus said to Peter, Put back your sword: am I not to take the cup which my Father has given to me?

Darby's English Translation
18:11 Jesus therefore said to Peter, Put the sword into the sheath; the cup which the Father has given me, shall I not drink it?

Douay Rheims
18:11 Jesus therefore said to Peter: Put up thy sword into the scabbard. The chalice which my Father hath given me, shall I not drink it?

Noah Webster Bible
18:11 Then said Jesus to Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?

Weymouth New Testament
18:11 Jesus therefore said to Peter, "Put back your sword. Shall I refuse to drink the cup of sorrow which the Father has given me to drink?"

World English Bible
18:11 Jesus therefore said to Peter, "Put up the sword into its sheath. The cup which the Father has given me, shall I not drink it?"

Young's Literal Translation
18:11 Jesus, therefore, said to Peter, `Put the sword into the sheath; the cup that the Father hath given to me, may I not drink it?`

12

Stephens 1550 Textus Receptus
h oun speira kai o ciliarcoV kai oi uphretai twn ioudaiwn sunelabon ton ihsoun kai edhsan auton

Scrivener 1894 Textus Receptus
h oun speira kai o ciliarcoV kai oi uphretai twn ioudaiwn sunelabon ton ihsoun kai edhsan auton

Byzantine Majority
h oun speira kai o ciliarcoV kai oi uphretai twn ioudaiwn sunelabon ton ihsoun kai edhsan auton

Alexandrian
h oun speira kai o ciliarcoV kai oi uphretai twn ioudaiwn sunelabon ton ihsoun kai edhsan auton

Hort and Westcott
h oun speira kai o ciliarcoV kai oi uphretai twn ioudaiwn sunelabon ton ihsoun kai edhsan auton

Latin Vulgate
18:12 cohors ergo et tribunus et ministri Iudaeorum conprehenderunt Iesum et ligaverunt eum

King James Version
18:12 Then the band and the captain and officers of the Jews took Jesus, and bound him,

American Standard Version
18:12 So the band and the chief captain, and the officers of the Jews, seized Jesus and bound him,

Bible in Basic English
18:12 Then the band and the chief captain and the police took Jesus and put cords round him.

Darby's English Translation
18:12 The band therefore, and the chiliarch, and the officers of the Jews, took Jesus and bound him:

Douay Rheims
18:12 Then the band and the tribune, and the servants of the Jews, took Jesus, and bound him:

Noah Webster Bible
18:12 Then the band, and the captain, and officers of the Jews took Jesus, and bound him,

Weymouth New Testament
18:12 So the battalion and their tribune and the Jewish police closed in, and took Jesus and bound Him.

World English Bible
18:12 So the detachment, the commanding officer, and the officers of the Jews, seized Jesus and bound him,

Young's Literal Translation
18:12 The band, therefore, and the captain, and the officers of the Jews, took hold on Jesus, and bound him,

13

Stephens 1550 Textus Receptus
kai aphgagon auton proV annan prwton hn gar penqeroV tou kaiafa oV hn arciereuV tou eniautou ekeinou

Scrivener 1894 Textus Receptus
kai aphgagon auton proV annan prwton hn gar penqeroV tou kaiafa oV hn arciereuV tou eniautou ekeinou

Byzantine Majority
kai aphgagon auton proV annan prwton hn gar penqeroV tou kaiafa oV hn arciereuV tou eniautou ekeinou

Alexandrian
kai hgagon proV annan prwton hn gar penqeroV tou kaiafa oV hn arciereuV tou eniautou ekeinou

Hort and Westcott
kai hgagon proV annan prwton hn gar penqeroV tou kaiafa oV hn arciereuV tou eniautou ekeinou

Latin Vulgate
18:13 et adduxerunt eum ad Annam primum erat enim socer Caiaphae qui erat pontifex anni illius

King James Version
18:13 And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.

American Standard Version
18:13 and led him to Annas first; for he was father in law to Caiaphas, who was high priest that year.

Bible in Basic English
18:13 They took him first to Annas, because Annas was the father-in-law of Caiaphas who was the high priest that year.

Darby's English Translation
18:13 and they led him away to Annas first; for he was father-in-law to Caiaphas, who was high priest that year.

Douay Rheims
18:13 And they led him away to Annas first, for he was father in law to Caiphas, who was the high priest of that year.

Noah Webster Bible
18:13 And led him away to Annas first, (for he was father-in-law to Caiaphas, who was the high priest that same year.)

Weymouth New Testament
18:13 They then brought Him to Annas first; for Annas was the father-in-law of Caiaphas who was High Priest that year.

World English Bible
18:13 and led him to Annas first, for he was father-in-law to Caiaphas, who was high priest that year.

Young's Literal Translation
18:13 and they led him away to Annas first, for he was father-in-law of Caiaphas, who was chief priest of that year,

14

Stephens 1550 Textus Receptus
hn de kaiafaV o sumbouleusaV toiV ioudaioiV oti sumferei ena anqrwpon apolesqai uper tou laou

Scrivener 1894 Textus Receptus
hn de kaiafaV o sumbouleusaV toiV ioudaioiV oti sumferei ena anqrwpon apolesqai uper tou laou

Byzantine Majority
hn de kaiafaV o sumbouleusaV toiV ioudaioiV oti sumferei ena anqrwpon apolesqai uper tou laou

Alexandrian
hn de kaiafaV o sumbouleusaV toiV ioudaioiV oti sumferei ena anqrwpon apoqanein uper tou laou

Hort and Westcott
hn de kaiafaV o sumbouleusaV toiV ioudaioiV oti sumferei ena anqrwpon apoqanein uper tou laou

Latin Vulgate
18:14 erat autem Caiaphas qui consilium dederat Iudaeis quia expedit unum hominem mori pro populo

King James Version
18:14 Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.

American Standard Version
18:14 Now Caiaphas was he that gave counsel to the Jews, that it was expedient that one man should die for the people.

Bible in Basic English
18:14 It was Caiaphas who had said to the Jews that it was in their interest for one man to be put to death for the people.

Darby's English Translation
18:14 But it was Caiaphas who counselled the Jews that it was better that one man should perish for the people.

Douay Rheims
18:14 Now Caiphas was he who had given the counsel to the Jews: That it was expedient that one man should die for the people.

Noah Webster Bible
18:14 Now Caiaphas was he who gave counsel to the Jews, that it was expedient that one man should die for the people.

Weymouth New Testament
18:14 (It was this Caiaphas who had advised the Jews, saying, "It is to your interest that one man should die for the People.")

World English Bible
18:14 Now it was Caiaphas who gave counsel to the Jews, that it was expedient that one man should die for the people.

Young's Literal Translation
18:14 and Caiaphas was he who gave counsel to the Jews, that it is good for one man to perish for the people.

15

Stephens 1550 Textus Receptus
hkolouqei de tw ihsou simwn petroV kai o alloV maqhthV o de maqhthV ekeinoV hn gnwstoV tw arcierei kai suneishlqen tw ihsou eiV thn aulhn tou arcierewV

Scrivener 1894 Textus Receptus
hkolouqei de tw ihsou simwn petroV kai alloV maqhthV o de maqhthV ekeinoV hn gnwstoV tw arcierei kai suneishlqen tw ihsou eiV thn aulhn tou arcierewV

Byzantine Majority
hkolouqei de tw ihsou simwn petroV kai o alloV maqhthV o de maqhthV ekeinoV hn gnwstoV tw arcierei kai suneishlqen tw ihsou eiV thn aulhn tou arcierewV

Alexandrian
hkolouqei de tw ihsou simwn petroV kai alloV maqhthV o de maqhthV ekeinoV hn gnwstoV tw arcierei kai suneishlqen tw ihsou eiV thn aulhn tou arcierewV

Hort and Westcott
hkolouqei de tw ihsou simwn petroV kai alloV maqhthV o de maqhthV ekeinoV hn gnwstoV tw arcierei kai suneishlqen tw ihsou eiV thn aulhn tou arcierewV

Latin Vulgate
18:15 sequebatur autem Iesum Simon Petrus et alius discipulus discipulus autem ille erat notus pontifici et introivit cum Iesu in atrium pontificis

King James Version
18:15 And Simon Peter followed Jesus, and [so did] another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.

American Standard Version
18:15 And Simon Peter followed Jesus, and so did another disciple. Now that disciple was known unto the high priest, and entered in with Jesus into the court of the high priest;

Bible in Basic English
18:15 And Simon Peter went after Jesus with another disciple. Now that disciple was a friend of the high priest and he went in with Jesus into the house of the high priest;

Darby's English Translation
18:15 Now Simon Peter followed Jesus, and the other disciple. But that disciple was known to the high priest, and went in with Jesus into the palace of the high priest;

Douay Rheims
18:15 And Simon Peter followed Jesus, and so did another disciple. And that disciple was known to the high priest, and went in with Jesus into the court of the high priest.

Noah Webster Bible
18:15 And Simon Peter followed Jesus, and so did another disciple. That disciple was known to the high priest, and went in with Jesus into the palace of the high priest.

Weymouth New Testament
18:15 Meanwhile Simon Peter was following Jesus, and so also was another disciple. The latter was known to the High Priest, and went in with Jesus into the court of the High Priest's palace.

World English Bible
18:15 Simon Peter followed Jesus, as did another disciple. Now that disciple was known to the high priest, and entered in with Jesus into the court of the high priest;

Young's Literal Translation
18:15 And following Jesus was Simon Peter, and the other disciple, and that disciple was known to the chief priest, and he entered with Jesus to the hall of the chief priest,

16

Stephens 1550 Textus Receptus
o de petroV eisthkei proV th qura exw exhlqen oun o maqhthV o alloV os hn gnwstoV tw arcierei kai eipen th qurwrw kai eishgagen ton petron

Scrivener 1894 Textus Receptus
o de petroV eisthkei proV th qura exw exhlqen oun o maqhthV o alloV os hn gnwstoV tw arcierei kai eipen th qurwrw kai eishgagen ton petron

Byzantine Majority
o de petroV eisthkei proV th qura exw exhlqen oun o maqhthV o alloV os hn gnwstoV tw arcierei kai eipen th qurwrw kai eishgagen ton petron

Alexandrian
o de petroV eisthkei proV th qura exw exhlqen oun o maqhthV o alloV o gnwstoV tou arcierews kai eipen th qurwrw kai eishgagen ton petron

Hort and Westcott
o de petroV eisthkei proV th qura exw exhlqen oun o maqhthV o alloV o gnwstoV tou arcierewV kai eipen th qurwrw kai eishgagen ton petron

Latin Vulgate
18:16 Petrus autem stabat ad ostium foris exivit ergo discipulus alius qui erat notus pontifici et dixit ostiariae et introduxit Petrum

King James Version
18:16 But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.

American Standard Version
18:16 but Peter was standing at the door without. So the other disciple, who was known unto the high priest, went out and spake unto her that kept the door, and brought in Peter.

Bible in Basic English
18:16 But Peter was kept outside at the door. Then this other disciple, who was a friend of the high priest, came out and had a word with the girl who kept the door, and took Peter in.

Darby's English Translation
18:16 but Peter stood at the door without. The other disciple therefore, who was known to the high priest, went out and spoke to the porteress and brought in Peter.

Douay Rheims
18:16 But Peter stood at the door without. The other disciple therefore, who was known to the high priest, went out, and spoke to the portress, and brought in Peter.

Noah Webster Bible
18:16 But Peter stood at the door without. Then went out that other disciple who was known to the high priest, and spoke to her that kept the door, and brought in Peter.

Weymouth New Testament
18:16 But Peter remained standing outside the door, till the disciple who was acquainted with the High Priest came out and induced the portress to let Peter in.

World English Bible
18:16 but Peter was standing at the door outside. So the other disciple, who was known to the high priest, went out and spoke to her who kept the door, and brought in Peter.

Young's Literal Translation
18:16 and Peter was standing at the door without, therefore went forth the other disciple who was known to the chief priest, and he spake to the female keeping the door, and he brought in Peter.

17

Stephens 1550 Textus Receptus
legei oun h paidiskh h qurwroV tw petrw mh kai su ek twn maqhtwn ei tou anqrwpou toutou legei ekeinoV ouk eimi

Scrivener 1894 Textus Receptus
legei oun h paidiskh h qurwroV tw petrw mh kai su ek twn maqhtwn ei tou anqrwpou toutou legei ekeinoV ouk eimi

Byzantine Majority
legei oun h paidiskh h qurwroV tw petrw mh kai su ek twn maqhtwn ei tou anqrwpou toutou legei ekeinoV ouk eimi

Alexandrian
legei oun tw petrw h paidiskh h qurwroV mh kai su ek twn maqhtwn ei tou anqrwpou toutou legei ekeinoV ouk eimi

Hort and Westcott
legei oun tw petrw h paidiskh h qurwroV mh kai su ek twn maqhtwn ei tou anqrwpou toutou legei ekeinoV ouk eimi

Latin Vulgate
18:17 dicit ergo Petro ancilla ostiaria numquid et tu ex discipulis es hominis istius dicit ille non sum

King James Version
18:17 Then saith the damsel that kept the door unto Peter, Art not thou also [one] of this man's disciples? He saith, I am not.

American Standard Version
18:17 The maid therefore that kept the door saith unto Peter, Art thou also one of this man`s disciples? He saith, I am not.

Bible in Basic English
18:17 Then the girl who was the door-keeper said to Peter, Are you not one of this man's disciples? In answer he said, I am not.

Darby's English Translation
18:17 The maid therefore, who was porteress, says to Peter, Art thou also of the disciples of this man? He says, I am not.

Douay Rheims
18:17 The maid therefore that was portress, saith to Peter: Art not thou also one of this man's disciples? He saith: I am not.

Noah Webster Bible
18:17 Then saith the damsel that kept the door to Peter, Art not thou also one of this man's disciples? He saith, I am not.

Weymouth New Testament
18:17 This led the girl, the portress, to ask Peter, "Are you also one of this man's disciples?" "No, I am not," he replied.

World English Bible
18:17 Then the maid who kept the door said to Peter, "Are you also one of this man`s disciples?" He said, "I am not."

Young's Literal Translation
18:17 Then said the maid keeping the door to Peter, `Art thou also of the disciples of this man?` he saith, `I am not;`

18

Stephens 1550 Textus Receptus
eisthkeisan de oi douloi kai oi uphretai anqrakian pepoihkoteV oti yucoV hn kai eqermainonto hn de met autwn o petroV estwV kai qermainomenoV

Scrivener 1894 Textus Receptus
eisthkeisan de oi douloi kai oi uphretai anqrakian pepoihkoteV oti yucoV hn kai eqermainonto hn de met autwn o petroV estwV kai qermainomenoV

Byzantine Majority
eisthkeisan de oi douloi kai oi uphretai anqrakian pepoihkoteV oti yucoV hn kai eqermainonto hn de met autwn o petroV estwV kai qermainomenoV

Alexandrian
eisthkeisan de oi douloi kai oi uphretai anqrakian pepoihkoteV oti yucoV hn kai eqermainonto hn de kai o petroV met autwn estwV kai qermainomenoV

Hort and Westcott
eisthkeisan de oi douloi kai oi uphretai anqrakian pepoihkoteV oti yucoV hn kai eqermainonto hn de kai o petroV met autwn estwV kai qermainomenoV

Latin Vulgate
18:18 stabant autem servi et ministri ad prunas quia frigus erat et calefiebant erat autem cum eis et Petrus stans et calefaciens se

King James Version
18:18 And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.

American Standard Version
18:18 Now the servants and the officers were standing there, having made a fire of coals; for it was cold; and they were warming themselves: and Peter also was with them, standing and warming himself.

Bible in Basic English
18:18 Now the servants and the police had made a fire of coals because it was cold; they were warming themselves in front of it and Peter was there with them, warming himself.

Darby's English Translation
18:18 But the bondmen and officers, having made a fire of coals (for it was cold), stood and warmed themselves; and Peter was standing with them and warming himself.

Douay Rheims
18:18 Now the servants and ministers stood at a fire of coals, because it was cold, and warmed themselves. And with them was Peter also, standing, and warming himself.

Noah Webster Bible
18:18 And the servants and officers stood there, who had made a fire of coals; (for it was cold) and they warmed themselves: and Peter stood with them, and warmed himself.

Weymouth New Testament
18:18 Now because it was cold the servants and the police had lighted a charcoal fire, and were standing and warming themselves; and Peter too remained with them, standing and warming himself.

World English Bible
18:18 Now the servants and the officers were standing there, having made a fire of coals, for it was cold. They were warming themselves. Peter was with them, standing and warming himself.

Young's Literal Translation
18:18 and the servants and the officers were standing, having made a fire of coals, because it was cold, and they were warming themselves, and Peter was standing with them, and warming himself.

19

Stephens 1550 Textus Receptus
o oun arciereuV hrwthsen ton ihsoun peri twn maqhtwn autou kai peri thV didachV autou

Scrivener 1894 Textus Receptus
o oun arciereuV hrwthsen ton ihsoun peri twn maqhtwn autou kai peri thV didachV autou

Byzantine Majority
o oun arciereuV hrwthsen ton ihsoun peri twn maqhtwn autou kai peri thV didachV autou

Alexandrian
o oun arciereuV hrwthsen ton ihsoun peri twn maqhtwn autou kai peri thV didachV autou

Hort and Westcott
o oun arciereuV hrwthsen ton ihsoun peri twn maqhtwn autou kai peri thV didachV autou

Latin Vulgate
18:19 pontifex ergo interrogavit Iesum de discipulis suis et de doctrina eius

King James Version
18:19 The high priest then asked Jesus of his disciples, and of his doctrine.

American Standard Version
18:19 The high priest therefore asked Jesus of his disciples, and of his teaching.

Bible in Basic English
18:19 Then the high priest put questions to Jesus about his disciples and his teaching.

Darby's English Translation
18:19 The high priest therefore demanded of Jesus concerning his disciples and concerning his doctrine.

Douay Rheims
18:19 The high priest therefore asked Jesus of his disciples, and of his doctrine.

Noah Webster Bible
18:19 The high priest then asked Jesus concerning his disciples, and concerning his doctrine.

Weymouth New Testament
18:19 So the High Priest questioned Jesus about His disciples and His teaching.

World English Bible
18:19 The high priest therefore asked Jesus of his disciples, and of his teaching.

Young's Literal Translation
18:19 The chief priests, therefore, questioned Jesus concerning his disciples, and concerning his teaching;

20

Stephens 1550 Textus Receptus
apekriqh autw o ihsouV egw parrhsia elalhsa tw kosmw egw pantote edidaxa en th sunagwgh kai en tw ierw opou pantote oi ioudaioi sunercontai kai en kruptw elalhsa ouden

Scrivener 1894 Textus Receptus
apekriqh autw o ihsouV egw parrhsia elalhsa tw kosmw egw pantote edidaxa en th sunagwgh kai en tw ierw opou pantote oi ioudaioi sunercontai kai en kruptw elalhsa ouden

Byzantine Majority
apekriqh autw o ihsouV egw parrhsia elalhsa tw kosmw egw pantote edidaxa en sunagwgh kai en tw ierw opou pantote oi ioudaioi sunercontai kai en kruptw elalhsa ouden

Alexandrian
apekriqh autw ihsouV egw parrhsia lelalhka tw kosmw egw pantote edidaxa en sunagwgh kai en tw ierw opou pantes oi ioudaioi sunercontai kai en kruptw elalhsa ouden

Hort and Westcott
apekriqh autw ihsouV egw parrhsia lelalhka tw kosmw egw pantote edidaxa en sunagwgh kai en tw ierw opou panteV oi ioudaioi sunercontai kai en kruptw elalhsa ouden

Latin Vulgate
18:20 respondit ei Iesus ego palam locutus sum mundo ego semper docui in synagoga et in templo quo omnes Iudaei conveniunt et in occulto locutus sum nihil

King James Version
18:20 Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.

American Standard Version
18:20 Jesus answered him, I have spoken openly to the world; I ever taught in synagogues, and in the temple, where all the Jews come together; and in secret spake I nothing.

Bible in Basic English
18:20 Jesus made answer, I said things openly to the world at all times; I have given my teaching in the Synagogues and in the Temple to which all the Jews come; and I have said nothing secretly.

Darby's English Translation
18:20 Jesus answered him, I spoke openly to the world; I taught always in the synagogue and in the temple, where all the Jews come together, and in secret I have spoken nothing.

Douay Rheims
18:20 Jesus answered him: I have spoken openly to the world: I have always taught in the synagogue, and in the temple, whither all the Jews resort; and in secret I have spoken nothing.

Noah Webster Bible
18:20 Jesus answered him, I spoke openly to the world; I ever taught in the synagogue and in the temple, whither the Jews always resort; and in secret have I said nothing.

Weymouth New Testament
18:20 "As for me," replied Jesus, "I have spoken openly to the world. I have continually taught in some synagogue or in the Temple where all the Jews are wont to assemble, and I have said nothing in secret.

World English Bible
18:20 Jesus answered him, "I spoke openly to the world. I always taught in synagogues, and in the temple, where the Jews always meet. I said nothing in secret.

Young's Literal Translation
18:20 Jesus answered him, `I spake freely to the world, I did always teach in a synagogue, and in the temple, where the Jews do always come together; and in secret I spake nothing;

21

Stephens 1550 Textus Receptus
ti me eperwtas eperwthson touV akhkootaV ti elalhsa autoiV ide outoi oidasin a eipon egw

Scrivener 1894 Textus Receptus
ti me eperwtas eperwthson touV akhkootaV ti elalhsa autoiV ide outoi oidasin a eipon egw

Byzantine Majority
ti me eperwtas eperwthson touV akhkootaV ti elalhsa autoiV ide outoi oidasin a eipon egw

Alexandrian
ti me erwtas erwthson touV akhkootaV ti elalhsa autoiV ide outoi oidasin a eipon egw

Hort and Westcott
ti me erwtaV erwthson touV akhkootaV ti elalhsa autoiV ide outoi oidasin a eipon egw

Latin Vulgate
18:21 quid me interrogas interroga eos qui audierunt quid locutus sum ipsis ecce hii sciunt quae dixerim ego

King James Version
18:21 Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.

American Standard Version
18:21 Why askest thou me? Ask them that have heard me, what I spake unto them: behold, these know the things which I said.

Bible in Basic English
18:21 Why are you questioning me? put questions to my hearers about what I have said to them: they have knowledge of what I said.

Darby's English Translation
18:21 Why demandest thou of me? Demand of those who have heard, what I have spoken to them; behold, they know what I have said.

Douay Rheims
18:21 Why asketh thou me? ask them who have heard what I have spoken unto them: behold they know what things I have said.

Noah Webster Bible
18:21 Why dost thou ask me? ask them who heard me, what I have said to them: behold, they know what I have said.

Weymouth New Testament
18:21 Why do you question me? Question those who heard what it was I said to them: these witnesses here know what I said."

World English Bible
18:21 Why do you ask me? Ask those who have heard me what I said to them. Behold, these know the things which I said."

Young's Literal Translation
18:21 why me dost thou question? question those having heard what I spake to them; lo, these have known what I said.`

22

Stephens 1550 Textus Receptus
tauta de autou eipontoV eiV twn uphretwn paresthkws edwken rapisma tw ihsou eipwn outwV apokrinh tw arcierei

Scrivener 1894 Textus Receptus
tauta de autou eipontoV eiV twn uphretwn paresthkws edwken rapisma tw ihsou eipwn outwV apokrinh tw arcierei

Byzantine Majority
tauta de autou eipontoV eiV twn uphretwn paresthkws edwken rapisma tw ihsou eipwn outwV apokrinh tw arcierei

Alexandrian
tauta de autou eipontoV eiV paresthkws twn uphretwn edwken rapisma tw ihsou eipwn outwV apokrinh tw arcierei

Hort and Westcott
tauta de autou eipontoV eiV paresthkwV twn uphretwn edwken rapisma tw ihsou eipwn outwV apokrinh tw arcierei

Latin Vulgate
18:22 haec autem cum dixisset unus adsistens ministrorum dedit alapam Iesu dicens sic respondes pontifici

King James Version
18:22 And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?

American Standard Version
18:22 And when he had said this, one of the officers standing by struck Jesus with his hand, saying, Answerest thou the high priest so?

Bible in Basic English
18:22 When he said this, one of the police by his side gave him a blow with his open hand, saying, Do you give such an answer to the high priest?

Darby's English Translation
18:22 But as he said these things, one of the officers who stood by gave a blow on the face to Jesus, saying, Answerest thou the high priest thus?

Douay Rheims
18:22 And when he had said these things, one of the servants standing by, gave Jesus a blow, saying: Answerest thou the high priest so?

Noah Webster Bible
18:22 And when he had thus spoken, one of the officers who stood by, struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?

Weymouth New Testament
18:22 Upon His saying this, one of the officers standing by struck Him with his open hand, asking Him as he did so, "Is that the way you answer the High Priest?"

World English Bible
18:22 When he had said this, one of the officers standing by slapped Jesus with his hand, saying, "Do you answer the high priest like that?"

Young's Literal Translation
18:22 And he having said these things, one of the officers standing by did give Jesus a slap, saying, `Thus dost thou answer the chief priest?`

23

Stephens 1550 Textus Receptus
apekriqh autw o ihsouV ei kakwV elalhsa marturhson peri tou kakou ei de kalwV ti me dereiV

Scrivener 1894 Textus Receptus
apekriqh autw o ihsouV ei kakwV elalhsa marturhson peri tou kakou ei de kalwV ti me dereiV

Byzantine Majority
apekriqh autw o ihsouV ei kakwV elalhsa marturhson peri tou kakou ei de kalwV ti me dereiV

Alexandrian
apekriqh autw ihsouV ei kakwV elalhsa marturhson peri tou kakou ei de kalwV ti me dereiV

Hort and Westcott
apekriqh autw ihsouV ei kakwV elalhsa marturhson peri tou kakou ei de kalwV ti me dereiV

Latin Vulgate
18:23 respondit ei Iesus si male locutus sum testimonium perhibe de malo si autem bene quid me caedis

King James Version
18:23 Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?

American Standard Version
18:23 Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?

Bible in Basic English
18:23 Jesus said in answer, If I have said anything evil, give witness to the evil: but if I said what is true, why do you give me blows?

Darby's English Translation
18:23 Jesus answered him, If I have spoken evil, bear witness of the evil; but if well, why smitest thou me?

Douay Rheims
18:23 Jesus answered him: If I have spoken evil, give testimony of the evil; but if well, why strikest thou me?

Noah Webster Bible
18:23 Jesus answered him, If I have spoken evil, bear testimony of the evil: but if well, why smitest thou me?

Weymouth New Testament
18:23 "If I have spoken wrongly," replied Jesus, "bear witness to it as wrong; but if rightly, why that blow?"

World English Bible
18:23 Jesus answered him, "If I have spoken evil, testify of the evil; but if well, why do you beat me?"

Young's Literal Translation
18:23 Jesus answered him, `If I spake ill, testify concerning the ill; and if well, why me dost thou smite?`

24

Stephens 1550 Textus Receptus
apesteilen auton o annaV dedemenon proV kaiafan ton arcierea

Scrivener 1894 Textus Receptus
apesteilen oun auton o annaV dedemenon proV kaiafan ton arcierea

Byzantine Majority
apesteilen auton o annaV dedemenon proV kaiafan ton arcierea

Alexandrian
apesteilen oun auton o annaV dedemenon proV kaiafan ton arcierea

Hort and Westcott
apesteilen oun auton o annaV dedemenon proV kaiafan ton arcierea

Latin Vulgate
18:24 et misit eum Annas ligatum ad Caiaphan pontificem

King James Version
18:24 Now Annas had sent him bound unto Caiaphas the high priest.

American Standard Version
18:24 Annas therefore sent him bound unto Caiaphas the high priest.

Bible in Basic English
18:24 Then Annas sent him chained to Caiaphas, the high priest.

Darby's English Translation
18:24 Annas then had sent him bound to Caiaphas the high priest.

Douay Rheims
18:24 And Annas sent him bound to Caiphas the high priest.

Noah Webster Bible
18:24 (Now Annas had sent him bound to Caiaphas the high priest.)

Weymouth New Testament
18:24 So Annas sent Him bound to Caiaphas the High Priest.

World English Bible
18:24 Annas sent him bound to Caiaphas, the high priest.

Young's Literal Translation
18:24 Annas then sent him bound to Caiaphas the chief priest.

25

Stephens 1550 Textus Receptus
hn de simwn petroV estwV kai qermainomenoV eipon oun autw mh kai su ek twn maqhtwn autou ei hrnhsato ekeinoV kai eipen ouk eimi

Scrivener 1894 Textus Receptus
hn de simwn petroV estwV kai qermainomenoV eipon oun autw mh kai su ek twn maqhtwn autou ei hrnhsato ekeinoV kai eipen ouk eimi

Byzantine Majority
hn de simwn petroV estwV kai qermainomenoV eipon oun autw mh kai su ek twn maqhtwn autou ei hrnhsato oun ekeinoV kai eipen ouk eimi

Alexandrian
hn de simwn petroV estwV kai qermainomenoV eipon oun autw mh kai su ek twn maqhtwn autou ei hrnhsato ekeinoV kai eipen ouk eimi

Hort and Westcott
hn de simwn petroV estwV kai qermainomenoV eipon oun autw mh kai su ek twn maqhtwn autou ei hrnhsato ekeinoV kai eipen ouk eimi

Latin Vulgate
18:25 erat autem Simon Petrus stans et calefaciens se dixerunt ergo ei numquid et tu ex discipulis eius es negavit ille et dixit non sum

King James Version
18:25 And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also [one] of his disciples? He denied [it], and said, I am not.

American Standard Version
18:25 Now Simon Peter was standing and warming himself. They said therefore unto him, Art thou also one of his disciples? He denied, and said, I am not.

Bible in Basic English
18:25 But Simon Peter was still there warming himself by the fire. They said to him, Are you not one of his disciples? He said, No, I am not.

Darby's English Translation
18:25 But Simon Peter was standing and warming himself. They said therefore to him, Art thou also of his disciples? He denied, and said, I am not.

Douay Rheims
18:25 And Simon Peter was standing, and warming himself. They said therefore to him: Art not thou also one of his disciples? He denied it, and said: I am not.

Noah Webster Bible
18:25 And Simon Peter stood and warmed himself. They said therefore to him, Art not thou also one of his disciples? He denied it, and said, I am not.

Weymouth New Testament
18:25 But Simon Peter remained standing and warming himself, and this led to their asking him, "Are you also one of his disciples?" He denied it, and said, "No, I am not."

World English Bible
18:25 Now Simon Peter was standing and warming himself. They said therefore to him, "Are you also one of his disciples?" He denied it, and said, "I am not."

Young's Literal Translation
18:25 And Simon Peter was standing and warming himself, they said then to him, `Art thou also of his disciples?` he denied, and said, `I am not.`

26

Stephens 1550 Textus Receptus
legei eiV ek twn doulwn tou arcierewV suggenhV wn ou apekoyen petroV to wtion ouk egw se eidon en tw khpw met autou

Scrivener 1894 Textus Receptus
legei eiV ek twn doulwn tou arcierewV suggenhV wn ou apekoyen petroV to wtion ouk egw se eidon en tw khpw met autou

Byzantine Majority
legei eiV ek twn doulwn tou arcierewV suggenhV wn ou apekoyen petroV to wtion ouk egw se eidon en tw khpw met autou

Alexandrian
legei eiV ek twn doulwn tou arcierewV suggenhV wn ou apekoyen petroV to wtion ouk egw se eidon en tw khpw met autou

Hort and Westcott
legei eiV ek twn doulwn tou arcierewV suggenhV wn ou apekoyen petroV to wtion ouk egw se eidon en tw khpw met autou

Latin Vulgate
18:26 dicit unus ex servis pontificis cognatus eius cuius abscidit Petrus auriculam nonne ego te vidi in horto cum illo

King James Version
18:26 One of the servants of the high priest, being [his] kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?

American Standard Version
18:26 One of the servants of the high priest, being a kinsman of him whose ear Peter cut off, saith, Did not I see thee in the garden with him?

Bible in Basic English
18:26 One of the servants of the high priest, a relation of him whose ear had been cut off by Peter, said, Did I not see you with him in the garden?

Darby's English Translation
18:26 One of the bondmen of the high priest, who was kinsman of him whose ear Peter cut off, says, Did not I see thee in the garden with him?

Douay Rheims
18:26 One of the servants of the high priest (a kinsman to him whose ear Peter cut off) saith to him: Did I not see thee in the garden with him?

Noah Webster Bible
18:26 One of the servants of the high priest (being the kinsman of him whose ear Peter cut off) saith, Did not I see thee in the garden with him?

Weymouth New Testament
18:26 One of the High Priest's servants, a relative of the man whose ear Peter had cut off, said, "Did I not see you in the garden with him?"

World English Bible
18:26 One of the servants of the high priest, being a relative of him whose ear Peter cut off, said, "Didn`t I see you in the garden with him?"

Young's Literal Translation
18:26 One of the servants of the chief priest, being kinsman of him whose ear Peter cut off, saith, `Did not I see thee in the garden with him?`

27

Stephens 1550 Textus Receptus
palin oun hrnhsato o petroV kai euqewV alektwr efwnhsen

Scrivener 1894 Textus Receptus
palin oun hrnhsato o petroV kai euqewV alektwr efwnhsen

Byzantine Majority
palin oun hrnhsato o petroV kai euqewV alektwr efwnhsen

Alexandrian
palin oun hrnhsato petroV kai euqewV alektwr efwnhsen

Hort and Westcott
palin oun hrnhsato petroV kai euqewV alektwr efwnhsen

Latin Vulgate
18:27 iterum ergo negavit Petrus et statim gallus cantavit

King James Version
18:27 Peter then denied again: and immediately the cock crew.

American Standard Version
18:27 Peter therefore denied again: and straightway the cock crew.

Bible in Basic English
18:27 Then again Peter said, No. And straight away a cock gave its cry.

Darby's English Translation
18:27 Peter denied therefore again, and immediately the cock crew.

Douay Rheims
18:27 Again therefore Peter denied; and immediately the cock crew.

Noah Webster Bible
18:27 Peter then denied again, and immediately the cock crowed.

Weymouth New Testament
18:27 Once more Peter denied it, and immediately a cock crowed.

World English Bible
18:27 Peter therefore denied again, and immediately the rooster crowed.

Young's Literal Translation
18:27 again, therefore, Peter denied, and immediately a cock crew.

28

Stephens 1550 Textus Receptus
agousin oun ton ihsoun apo tou kaiafa eiV to praitwrion hn de prwia kai autoi ouk eishlqon eiV to praitwrion ina mh mianqwsin all ina fagwsin to pasca

Scrivener 1894 Textus Receptus
agousin oun ton ihsoun apo tou kaiafa eiV to praitwrion hn de prwia kai autoi ouk eishlqon eiV to praitwrion ina mh mianqwsin all ina fagwsin to pasca

Byzantine Majority
agousin oun ton ihsoun apo tou kaiafa eiV to praitwrion hn de prwi kai autoi ouk eishlqon eiV to praitwrion ina mh mianqwsin all ina fagwsin to pasca

Alexandrian
agousin oun ton ihsoun apo tou kaiafa eiV to praitwrion hn de prwi kai autoi ouk eishlqon eiV to praitwrion ina mh mianqwsin alla fagwsin to pasca

Hort and Westcott
agousin oun ton ihsoun apo tou kaiafa eiV to praitwrion hn de prwi kai autoi ouk eishlqon eiV to praitwrion ina mh mianqwsin alla fagwsin to pasca

Latin Vulgate
18:28 adducunt ergo Iesum a Caiapha in praetorium erat autem mane et ipsi non introierunt in praetorium ut non contaminarentur sed manducarent pascha

King James Version
18:28 Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.

American Standard Version
18:28 They lead Jesus therefore from Caiaphas into the Praetorium: and it was early; and they themselves entered not into the Praetorium, that they might not be defiled, but might eat the passover.

Bible in Basic English
18:28 So they took Jesus from the house of Caiaphas to the Praetorium. It was early. They themselves did not go into the Praetorium, so that they might not become unclean, but might take the Passover.

Darby's English Translation
18:28 They lead therefore Jesus from Caiaphas to the praetorium; and it was early morn. And *they* entered not into the praetorium, that they might not be defiled, but eat the passover.

Douay Rheims
18:28 Then they led Jesus from Caiphas to the governor's hall. And it was morning; and they went not into the hall, that they might not be defiled, but that they might eat the pasch.

Noah Webster Bible
18:28 Then they led Jesus from Caiaphas to the hall of judgment: and it was early; and they themselves went not into the judgment-hall, lest they should be defiled; but that they might eat the passover.

Weymouth New Testament
18:28 So they brought Jesus from Caiaphas's house to the Praetorium. It was the early morning, and they would not enter the Praetorium themselves for fear of defilement, and in order that they might be able to eat the Passover.

World English Bible
18:28 They led Jesus therefore from Caiaphas into the Praetorium. It was early, and they themselves didn`t enter into the Praetorium, that they might not be defiled, but might eat the Passover.

Young's Literal Translation
18:28 They led, therefore, Jesus from Caiaphas to the praetorium, and it was early, and they themselves did not enter into the praetorium, that they might not be defiled, but that they might eat the passover;

29

Stephens 1550 Textus Receptus
exhlqen oun o pilatoV proV autouV kai eipen tina kathgorian ferete kata tou anqrwpou toutou

Scrivener 1894 Textus Receptus
exhlqen oun o pilatoV proV autouV kai eipen tina kathgorian ferete kata tou anqrwpou toutou

Byzantine Majority
exhlqen oun o pilatoV proV autouV kai eipen tina kathgorian ferete kata tou anqrwpou toutou

Alexandrian
exhlqen oun o pilatoV exw proV autouV kai fhsin tina kathgorian ferete [kata] tou anqrwpou toutou

Hort and Westcott
exhlqen oun o pilatoV exw proV autouV kai fhsin tina kathgorian ferete tou anqrwpou toutou

Latin Vulgate
18:29 exivit ergo Pilatus ad eos foras et dixit quam accusationem adfertis adversus hominem hunc

King James Version
18:29 Pilate then went out unto them, and said, What accusation bring ye against this man?

American Standard Version
18:29 Pilate therefore went out unto them, and saith, What accusation bring ye against this man?

Bible in Basic English
18:29 So Pilate came out to them and put the question: What have you to say against this man?

Darby's English Translation
18:29 Pilate therefore went out to them and said, What accusation do ye bring against this man?

Douay Rheims
18:29 Pilate therefore went out to them, and said: What accusation bring you against this man?

Noah Webster Bible
18:29 Pilate then went out to them, and said, What accusation bring ye against this man?

Weymouth New Testament
18:29 Accordingly Pilate came out to them and inquired, "What accusation have you to bring against this man?"

World English Bible
18:29 Pilate therefore went out to them, and said, "What accusation do you bring against this man?"

Young's Literal Translation
18:29 Pilate, therefore, went forth unto them, and said, `What accusation do ye bring against this man?`

30

Stephens 1550 Textus Receptus
apekriqhsan kai eipon autw ei mh hn outoV kakopoios ouk an soi paredwkamen auton

Scrivener 1894 Textus Receptus
apekriqhsan kai eipon autw ei mh hn outoV kakopoios ouk an soi paredwkamen auton

Byzantine Majority
apekriqhsan kai eipon autw ei mh hn outoV kakopoios ouk an soi paredwkamen auton

Alexandrian
apekriqhsan kai eipan autw ei mh hn outoV kakon poiwn ouk an soi paredwkamen auton

Hort and Westcott
apekriqhsan kai eipan autw ei mh hn outoV kakon poiwn ouk an soi paredwkamen auton

Latin Vulgate
18:30 responderunt et dixerunt ei si non esset hic malefactor non tibi tradidissemus eum

King James Version
18:30 They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.

American Standard Version
18:30 They answered and said unto him, If this man were not an evildoer, we should not have delivered him up unto thee.

Bible in Basic English
18:30 They said to him in answer, If the man was not a wrongdoer we would not have given him up to you.

Darby's English Translation
18:30 They answered and said to him, If this man were not an evildoer, we should not have delivered him up to thee.

Douay Rheims
18:30 They answered, and said to him: If he were not a malefactor, we would not have delivered him up to thee.

Noah Webster Bible
18:30 They answered and said to him, If he were not a malefactor, we would not have delivered him up to thee.

Weymouth New Testament
18:30 "If the man were not a criminal," they replied, "we would not have handed him over to you."

World English Bible
18:30 They answered him, "If this man weren`t an evildoer, we wouldn`t have delivered him up to you."

Young's Literal Translation
18:30 they answered and said to him, `If he were not an evil doer, we had not delivered him to thee.`

31

Stephens 1550 Textus Receptus
eipen oun autoiV o pilatoV labete auton umeiV kai kata ton nomon umwn krinate auton eipon oun autw oi ioudaioi hmin ouk exestin apokteinai oudena

Scrivener 1894 Textus Receptus
eipen oun autoiV o pilatoV labete auton umeiV kai kata ton nomon umwn krinate auton eipon oun autw oi ioudaioi hmin ouk exestin apokteinai oudena

Byzantine Majority
eipen oun autoiV o pilatoV labete auton umeiV kai kata ton nomon umwn krinate auton eipon oun autw oi ioudaioi hmin ouk exestin apokteinai oudena

Alexandrian
eipen oun autoiV o pilatoV labete auton umeiV kai kata ton nomon umwn krinate auton eipon autw oi ioudaioi hmin ouk exestin apokteinai oudena

Hort and Westcott
eipen oun autoiV pilatoV labete auton umeiV kai kata ton nomon umwn krinate auton eipon autw oi ioudaioi hmin ouk exestin apokteinai oudena

Latin Vulgate
18:31 dixit ergo eis Pilatus accipite eum vos et secundum legem vestram iudicate eum dixerunt ergo ei Iudaei nobis non licet interficere quemquam

King James Version
18:31 Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:

American Standard Version
18:31 Pilate therefore said unto them, Take him yourselves, and judge him according to your law. The Jews said unto him, It is not lawful for us to put any man to death:

Bible in Basic English
18:31 Then Pilate said to them, Take him yourselves and let him be judged by your law. But the Jews said to him, We have no right to put any man to death.

Darby's English Translation
18:31 Pilate therefore said to them, Take him, ye, and judge him according to your law. The Jews therefore said to him, It is not permitted to us to put any one to death;

Douay Rheims
18:31 Pilate therefore said to them: Take him you, and judge him according to your law. The Jews therefore said to him: It is not lawful for us to put any man to death;

Noah Webster Bible
18:31 Then said Pilate to them, Take ye him, and judge him according to your law. The Jews therefore said to him, It is not lawful for us to put any man to death:

Weymouth New Testament
18:31 "Take him yourselves," said Pilate, "and judge him by your Law." "We have no power," replied the Jews, "to put any man to death."

World English Bible
18:31 Pilate therefore said to them, "Take him yourselves, and judge him according to your law." Therefore the Jews said to him, "It is not lawful for us to put anyone to death,"

Young's Literal Translation
18:31 Pilate, therefore, said to them, `Take ye him -- ye -- and according to your law judge him;` the Jews, therefore, said to him, `It is not lawful to us to put any one to death;`

32

Stephens 1550 Textus Receptus
ina o logoV tou ihsou plhrwqh on eipen shmainwn poiw qanatw hmellen apoqnhskein

Scrivener 1894 Textus Receptus
ina o logoV tou ihsou plhrwqh on eipen shmainwn poiw qanatw hmellen apoqnhskein

Byzantine Majority
ina o logoV tou ihsou plhrwqh on eipen shmainwn poiw qanatw hmellen apoqnhskein

Alexandrian
ina o logoV tou ihsou plhrwqh on eipen shmainwn poiw qanatw hmellen apoqnhskein

Hort and Westcott
ina o logoV tou ihsou plhrwqh on eipen shmainwn poiw qanatw hmellen apoqnhskein

Latin Vulgate
18:32 ut sermo Iesu impleretur quem dixit significans qua esset morte moriturus

King James Version
18:32 That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.

American Standard Version
18:32 that the word of Jesus might be fulfilled, which he spake, signifying by what manner of death he should die.

Bible in Basic English
18:32 (That the word of Jesus might come true, pointing to the sort of death he would have.)

Darby's English Translation
18:32 that the word of Jesus might be fulfilled which he spoke, signifying what death he should die.

Douay Rheims
18:32 That the word of Jesus might be fulfilled, which he said, signifying what death he should die.

Noah Webster Bible
18:32 That the saying of Jesus might be fulfilled, which he spoke, signifying what death he should die.

Weymouth New Testament
18:32 They said this that the words might be fulfilled in which Jesus predicted the kind of death He was to die.

World English Bible
18:32 that the word of Jesus might be fulfilled, which he spoke, signifying by what kind of death he should die.

Young's Literal Translation
18:32 that the word of Jesus might be fulfilled which he said, signifying by what death he was about to die.

33

Stephens 1550 Textus Receptus
eishlqen oun eiV to praitwrion palin o pilatoV kai efwnhsen ton ihsoun kai eipen autw su ei o basileuV twn ioudaiwn

Scrivener 1894 Textus Receptus
eishlqen oun eiV to praitwrion palin o pilatoV kai efwnhsen ton ihsoun kai eipen autw su ei o basileuV twn ioudaiwn

Byzantine Majority
eishlqen oun eiV to praitwrion palin o pilatoV kai efwnhsen ton ihsoun kai eipen autw su ei o basileuV twn ioudaiwn

Alexandrian
eishlqen oun palin eiV to praitwrion o pilatoV kai efwnhsen ton ihsoun kai eipen autw su ei o basileuV twn ioudaiwn

Hort and Westcott
eishlqen oun palin eiV to praitwrion o pilatoV kai efwnhsen ton ihsoun kai eipen autw su ei o basileuV twn ioudaiwn

Latin Vulgate
18:33 introivit ergo iterum in praetorium Pilatus et vocavit Iesum et dixit ei tu es rex Iudaeorum

King James Version
18:33 Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?

American Standard Version
18:33 Pilate therefore entered again into the Praetorium, and called Jesus, and said unto him, Art thou the King of the Jews?

Bible in Basic English
18:33 Then Pilate went back into the Praetorium and sent for Jesus and said to him, Are you the King of the Jews?

Darby's English Translation
18:33 Pilate therefore entered again into the praetorium and called Jesus, and said to him, Thou art the king of the Jews?

Douay Rheims
18:33 Pilate therefore went into the hall again, and called Jesus, and said to him: Art thou the king of the Jews?

Noah Webster Bible
18:33 Then Pilate entered into the judgment-hall again, and called Jesus, and said to him, Art thou the King of the Jews?

Weymouth New Testament
18:33 Re-entering the Praetorium, therefore, Pilate called Jesus and asked Him, "Are *you* the King of the Jews?"

World English Bible
18:33 Pilate therefore entered again into the Praetorium, called Jesus, and said to him, "Are you the King of the Jews?"

Young's Literal Translation
18:33 Pilate, therefore, entered into the praetorium again, and called Jesus, and said to him, `Thou art the King of the Jews?`

34

Stephens 1550 Textus Receptus
apekriqh autw o ihsouV af eautou su touto legeiV h alloi soi eipon peri emou

Scrivener 1894 Textus Receptus
apekriqh autw o ihsouV af eautou su touto legeiV h alloi soi eipon peri emou

Byzantine Majority
apekriqh autw o ihsouV af eautou su touto legeiV h alloi soi eipon peri emou

Alexandrian
apekriqh ihsouV apo seautou su touto legeiV h alloi eipon soi peri emou

Hort and Westcott
apekriqh ihsouV apo seautou su touto legeiV h alloi eipon soi peri emou

Latin Vulgate
18:34 et respondit Iesus a temet ipso hoc dicis an alii tibi dixerunt de me

King James Version
18:34 Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?

American Standard Version
18:34 Jesus answered, Sayest thou this of thyself, or did others tell it thee concerning me?

Bible in Basic English
18:34 Jesus made answer, Do you say this of yourself, or did others say it about me?

Darby's English Translation
18:34 Jesus answered him, Dost thou say this of thyself, or have others said it to thee concerning me?

Douay Rheims
18:34 Jesus answered: Sayest thou this thing of thyself, or have others told it thee of me?

Noah Webster Bible
18:34 Jesus answered him, Sayest thou this thing from thyself, or did others tell it thee concerning me?

Weymouth New Testament
18:34 "Do you say this of yourself, or have others told it you about me?" replied Jesus.

World English Bible
18:34 Jesus answered him, "Do you say this of yourself, or did others tell it to you concerning me?"

Young's Literal Translation
18:34 Jesus answered him, `From thyself dost thou say this? or did others say it to thee about me?`

35

Stephens 1550 Textus Receptus
apekriqh o pilatoV mhti egw ioudaioV eimi to eqnoV to son kai oi arciereiV paredwkan se emoi ti epoihsaV

Scrivener 1894 Textus Receptus
apekriqh o pilatoV mhti egw ioudaioV eimi to eqnoV to son kai oi arciereiV paredwkan se emoi ti epoihsaV

Byzantine Majority
apekriqh o pilatoV mhti egw ioudaioV eimi to eqnoV to son kai oi arciereiV paredwkan se emoi ti epoihsaV

Alexandrian
apekriqh o pilatoV mhti egw ioudaioV eimi to eqnoV to son kai oi arciereiV paredwkan se emoi ti epoihsaV

Hort and Westcott
apekriqh o pilatoV mhti egw ioudaioV eimi to eqnoV to son kai oi arciereiV paredwkan se emoi ti epoihsaV

Latin Vulgate
18:35 respondit Pilatus numquid ego Iudaeus sum gens tua et pontifices tradiderunt te mihi quid fecisti

King James Version
18:35 Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?

American Standard Version
18:35 Pilate answered, Am I a Jew? Thine own nation and the chief priests delivered thee unto me: what hast thou done?

Bible in Basic English
18:35 Pilate said, Am I a Jew? Your nation and the chief priests have given you into my hands: what have you done?

Darby's English Translation
18:35 Pilate answered, Am I a Jew? Thy nation and the chief priests have delivered thee up to me: what hast thou done?

Douay Rheims
18:35 Pilate answered: Am I a Jew? Thy own nation, and the chief priests, have delivered thee up to me: what hast thou done?

Noah Webster Bible
18:35 Pilate answered, Am I a Jew? Thy own nation, and the chief priests, have delivered thee to me: What hast thou done?

Weymouth New Testament
18:35 "Am I a Jew?" exclaimed Pilate; "it is your own nation and the High Priests who have handed you over to me. What have you done?"

World English Bible
18:35 Pilate answered, "Am I a Jew? Your own nation and the chief priests delivered you to me. What have you done?"

Young's Literal Translation
18:35 Pilate answered, `Am I a Jew? thy nation, and the chief priests did deliver thee up to me; what didst thou?`

36

Stephens 1550 Textus Receptus
apekriqh o ihsouV h basileia h emh ouk estin ek tou kosmou toutou ei ek tou kosmou toutou hn h basileia h emh oi uphretai an oi emoi hgwnizonto ina mh paradoqw toiV ioudaioiV nun de h basileia h emh ouk estin enteuqen

Scrivener 1894 Textus Receptus
apekriqh o ihsouV h basileia h emh ouk estin ek tou kosmou toutou ei ek tou kosmou toutou hn h basileia h emh oi uphretai an oi emoi hgwnizonto ina mh paradoqw toiV ioudaioiV nun de h basileia h emh ouk estin enteuqen

Byzantine Majority
apekriqh ihsouV h basileia h emh ouk estin ek tou kosmou toutou ei ek tou kosmou toutou hn h basileia h emh oi uphretai an oi emoi hgwnizonto ina mh paradoqw toiV ioudaioiV nun de h basileia h emh ouk estin enteuqen

Alexandrian
apekriqh ihsouV h basileia h emh ouk estin ek tou kosmou toutou ei ek tou kosmou toutou hn h basileia h emh oi uphretai oi emoi hgwnizonto [an] ina mh paradoqw toiV ioudaioiV nun de h basileia h emh ouk estin enteuqen

Hort and Westcott
apekriqh ihsouV h basileia h emh ouk estin ek tou kosmou toutou ei ek tou kosmou toutou hn h basileia h emh oi uphretai oi emoi hgwnizonto an ina mh paradoqw toiV ioudaioiV nun de h basileia h emh ouk estin enteuqen

Latin Vulgate
18:36 respondit Iesus regnum meum non est de mundo hoc si ex hoc mundo esset regnum meum ministri mei decertarent ut non traderer Iudaeis nunc autem meum regnum non est hinc

King James Version
18:36 Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

American Standard Version
18:36 Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

Bible in Basic English
18:36 Jesus said in answer, My kingdom is not of this world: if my kingdom was of this world, my disciples would have made a good fight to keep me out of the hands of the Jews: but my kingdom is not here.

Darby's English Translation
18:36 Jesus answered, My kingdom is not of this world; if my kingdom were of this world, my servants had fought that I might not be delivered up to the Jews; but now my kingdom is not from hence.

Douay Rheims
18:36 Jesus answered: My kingdom is not of this world. If my kingdom were of this world, my servants would certainly strive that I should not be delivered to the Jews: but now my kingdom is not from hence.

Noah Webster Bible
18:36 Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

Weymouth New Testament
18:36 "My kingdom," replied Jesus, "does not belong to this world. If my kingdom did belong to this world, my subjects would have resolutely fought to save me from being delivered up to the Jews. But, as a matter of fact, my kingdom has not this origin."

World English Bible
18:36 Jesus answered, "My kingdom is not of this world. If my kingdom were of this world, then my servants would fight, that I wouldn`t be delivered to the Jews. But now my kingdom is not from here."

Young's Literal Translation
18:36 Jesus answered, `My kingdom is not of this world; if my kingdom were of this world, my officers had struggled that I might not be delivered up to Jews; but now my kingdom is not from hence.`

37

Stephens 1550 Textus Receptus
eipen oun autw o pilatoV oukoun basileuV ei su apekriqh o ihsouV su legeiV oti basileuV eimi egw egw eiV touto gegennhmai kai eiV touto elhluqa eiV ton kosmon ina marturhsw th alhqeia paV o wn ek thV alhqeiaV akouei mou thV fwnhV

Scrivener 1894 Textus Receptus
eipen oun autw o pilatoV oukoun basileuV ei su apekriqh o ihsouV su legeiV oti basileuV eimi egw egw eiV touto gegennhmai kai eiV touto elhluqa eiV ton kosmon ina marturhsw th alhqeia paV o wn ek thV alhqeiaV akouei mou thV fwnhV

Byzantine Majority
eipen oun autw o pilatoV oukoun basileuV ei su apekriqh [o] ihsouV su legeiV oti basileuV eimi egw egw eiV touto gegennhmai kai eiV touto elhluqa eiV ton kosmon ina marturhsw th alhqeia paV o wn ek thV alhqeiaV akouei mou thV fwnhV

Alexandrian
eipen oun autw o pilatoV oukoun basileuV ei su apekriqh o ihsouV su legeiV oti basileuV eimi egw eiV touto gegennhmai kai eiV touto elhluqa eiV ton kosmon ina marturhsw th alhqeia paV o wn ek thV alhqeiaV akouei mou thV fwnhV

Hort and Westcott
eipen oun autw o pilatoV oukoun basileuV ei su apekriqh o ihsouV su legeiV oti basileuV eimi egw eiV touto gegennhmai kai eiV touto elhluqa eiV ton kosmon ina marturhsw th alhqeia paV o wn ek thV alhqeiaV akouei mou thV fwnhV

Latin Vulgate
18:37 dixit itaque ei Pilatus ergo rex es tu respondit Iesus tu dicis quia rex sum ego ego in hoc natus sum et ad hoc veni in mundum ut testimonium perhibeam veritati omnis qui est ex veritate audit meam vocem

King James Version
18:37 Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

American Standard Version
18:37 Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end have I been born, and to this end am I come into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

Bible in Basic English
18:37 Then Pilate said to him, Are you then a king? Jesus made answer, You say that I am a king. For this purpose was I given birth, and for this purpose I came into the world, that I might give witness to what is true. Every lover of what is true gives ear to my voice.

Darby's English Translation
18:37 Pilate therefore said to him, Thou art then a king? Jesus answered, Thou sayest it, that I am a king. I have been born for this, and for this I have come into the world, that I might bear witness to the truth. Every one that is of the truth hears my voice.

Douay Rheims
18:37 Pilate therefore said to him: Art thou a king then? Jesus answered: Thou sayest that I am a king. For this was I born, and for this came I into the world; that I should give testimony to the truth. Every one that is of the truth, heareth my voice.

Noah Webster Bible
18:37 Pilate therefore said to him, Art thou a King then? Jesus answered, Thou sayest that I am a King. To this end was I born, and for this cause came I into the world, that I should testify to the truth. Every one that is of the truth heareth my voice.

Weymouth New Testament
18:37 "So then *you* are a king!" rejoined Pilate. "Yes," said Jesus, "you say truly that I am a king. For this purpose I was born, and for this purpose I have come into the world--to give testimony for the truth. Every one who is a friend of the truth listens to my voice."

World English Bible
18:37 Pilate therefore said to him, "Are you a king then?" Jesus answered, "You say that I am a king. To this end have I been born, and to this end I have come into the world, that I should testify to the truth. Everyone who is of the truth listens to my voice."

Young's Literal Translation
18:37 Pilate, therefore, said to him, `Art thou then a king?` Jesus answered, `Thou dost say it; because a king I am, I for this have been born, and for this I have come to the world, that I may testify to the truth; every one who is of the truth, doth hear my voice.`

38

Stephens 1550 Textus Receptus
legei autw o pilatoV ti estin alhqeia kai touto eipwn palin exhlqen proV touV ioudaiouV kai legei autoiV egw oudemian aitian euriskw en autw

Scrivener 1894 Textus Receptus
legei autw o pilatoV ti estin alhqeia kai touto eipwn palin exhlqen proV touV ioudaiouV kai legei autoiV egw oudemian aitian euriskw en autw

Byzantine Majority
legei autw o pilatoV ti estin alhqeia kai touto eipwn palin exhlqen proV touV ioudaiouV kai legei autoiV egw oudemian aitian euriskw en autw

Alexandrian
legei autw o pilatoV ti estin alhqeia kai touto eipwn palin exhlqen proV touV ioudaiouV kai legei autoiV egw oudemian euriskw en autw aitian

Hort and Westcott
legei autw o pilatoV ti estin alhqeia kai touto eipwn palin exhlqen proV touV ioudaiouV kai legei autoiV egw oudemian euriskw en autw aitian

Latin Vulgate
18:38 dicit ei Pilatus quid est veritas et cum hoc dixisset iterum exivit ad Iudaeos et dicit eis ego nullam invenio in eo causam

King James Version
18:38 Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault [at all].

American Standard Version
18:38 Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find no crime in him.

Bible in Basic English
18:38 Pilate said to him, True? what is true? Having said this he went out again to the Jews and said to them, I see no wrong in him.

Darby's English Translation
18:38 Pilate says to him, What is truth? And having said this he went out again to the Jews, and says to them, I find no fault whatever in him.

Douay Rheims
18:38 Pilate saith to him: What is truth? And when he said this, he went out again to the Jews, and saith to them: I find no cause in him.

Noah Webster Bible
18:38 Pilate saith to him, What is truth? And when he had said this, he went out again to the Jews, and saith to them, I find in him no fault.

Weymouth New Testament
18:38 "What is truth?" said Pilate. But no sooner had he spoken the words than he went out again to the Jews and told them, "I find no crime in him.

World English Bible
18:38 Pilate said to him, "What is truth?" When he had said this, he went out again to the Jews, and said to them, "I find no basis for a charge against him.

Young's Literal Translation
18:38 Pilate saith to him, `What is truth?` and this having said, again he went forth unto the Jews, and saith to them, `I do find no fault in him;

39

Stephens 1550 Textus Receptus
estin de sunhqeia umin ina ena umin apolusw en tw pasca boulesqe oun umin apolusw ton basilea twn ioudaiwn

Scrivener 1894 Textus Receptus
estin de sunhqeia umin ina ena umin apolusw en tw pasca boulesqe oun umin apolusw ton basilea twn ioudaiwn

Byzantine Majority
estin de sunhqeia umin ina ena umin apolusw en tw pasca boulesqe oun umin apolusw ton basilea twn ioudaiwn

Alexandrian
estin de sunhqeia umin ina ena apolusw umin en tw pasca boulesqe oun apolusw umin ton basilea twn ioudaiwn

Hort and Westcott
estin de sunhqeia umin ina ena apolusw umin en tw pasca boulesqe oun apolusw umin ton basilea twn ioudaiwn

Latin Vulgate
18:39 est autem consuetudo vobis ut unum dimittam vobis in pascha vultis ergo dimittam vobis regem Iudaeorum

King James Version
18:39 But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?

American Standard Version
18:39 But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?

Bible in Basic English
18:39 But every year you make a request to me to let a prisoner go free at the Passover. Is it your desire that I let the King of the Jews go free?

Darby's English Translation
18:39 But ye have a custom that I release some one to you at the passover; will ye therefore that I release unto you the king of the Jews?

Douay Rheims
18:39 But you have a custom that I should release one unto you at the pasch: will you, therefore, that I release unto you the king of the Jews?

Noah Webster Bible
18:39 But ye have a custom that I should release to you one at the passover: will ye therefore that I release to you the King of the Jews?

Weymouth New Testament
18:39 But you have a custom that I should release one prisoner to you at the Passover. So shall I release to you the King of the Jews?"

World English Bible
18:39 But you have a custom, that I should release to you one at the Passover. Therefore do you desire that I release to you the King of the Jews?"

Young's Literal Translation
18:39 and ye have a custom that I shall release to you one in the passover; will ye, therefore, that I shall release to you the king of the Jews?`

40

Stephens 1550 Textus Receptus
ekraugasan oun palin pantes legonteV mh touton alla ton barabban hn de o barabbaV lhsthV

Scrivener 1894 Textus Receptus
ekraugasan oun palin pantes legonteV mh touton alla ton barabban hn de o barabbaV lhsthV

Byzantine Majority
ekraugasan oun palin pantes legonteV mh touton alla ton barabban hn de o barabbaV lhsthV

Alexandrian
ekraugasan oun palin legonteV mh touton alla ton barabban hn de o barabbaV lhsthV

Hort and Westcott
ekraugasan oun palin legonteV mh touton alla ton barabban hn de o barabbaV lhsthV

Latin Vulgate
18:40 clamaverunt rursum omnes dicentes non hunc sed Barabban erat autem Barabbas latro

King James Version
18:40 Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

American Standard Version
18:40 They cried out therefore again, saying, Not this man, but Barabbas. Now Barabbas was a robber.)

Bible in Basic English
18:40 Then again they gave a loud cry, Not this man, but Barabbas. Now Barabbas was an outlaw.

Darby's English Translation
18:40 They cried therefore again all, saying, Not this man, but Barabbas. Now Barabbas was a robber.

Douay Rheims
18:40 Then cried they all again, saying: Not this man, but Barabbas. Now Barabbas was a robber.

Noah Webster Bible
18:40 Then they all cried again, saying, Not this man, but Barabbas. Now Barabbas was a robber.

Weymouth New Testament
18:40 With a roar of voices they again cried out, saying, "Not this man, but Barabbas!" Now Barabbas was a robber.

World English Bible
18:40 Then they all cried out again, saying, "Not this man, but Barabbas!" Now Barabbas was a robber.

Young's Literal Translation
18:40 therefore they all cried out again, saying, `Not this one -- but Barabbas;` and Barabbas was a robber.

John 19


John 19 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 18

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 19

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

1

Stephens 1550 Textus Receptus
tote oun elaben o pilatoV ton ihsoun kai emastigwsen

Scrivener 1894 Textus Receptus
tote oun elaben o pilatoV ton ihsoun kai emastigwsen

Byzantine Majority
tote oun elaben o pilatoV ton ihsoun kai emastigwsen

Alexandrian
tote oun elaben o pilatoV ton ihsoun kai emastigwsen

Hort and Westcott
tote oun elaben o pilatoV ton ihsoun kai emastigwsen

Latin Vulgate
19:1 tunc ergo adprehendit Pilatus Iesum et flagellavit

King James Version
19:1 Then Pilate therefore took Jesus, and scourged [him].

American Standard Version
19:1 Then Pilate therefore took Jesus, and scourged him.

Bible in Basic English
19:1 Then Pilate took Jesus and had him whipped with cords.

Darby's English Translation
19:1 Then Pilate therefore took Jesus and scourged him.

Douay Rheims
19:1 Then therefore, Pilate took Jesus, and scourged him.

Noah Webster Bible
19:1 Then Pilate therefore took Jesus, and scourged him.

Weymouth New Testament
19:1 Then Pilate took Jesus and scourged Him.

World English Bible
19:1 Then Pilate therefore took Jesus, and flogged him.

Young's Literal Translation
19:1 Then, therefore, did Pilate take Jesus and scourge him,

2

Stephens 1550 Textus Receptus
kai oi stratiwtai plexanteV stefanon ex akanqwn epeqhkan autou th kefalh kai imation porfuroun periebalon auton

Scrivener 1894 Textus Receptus
kai oi stratiwtai plexanteV stefanon ex akanqwn epeqhkan autou th kefalh kai imation porfuroun periebalon auton

Byzantine Majority
kai oi stratiwtai plexanteV stefanon ex akanqwn epeqhkan autou th kefalh kai imation porfuroun periebalon auton

Alexandrian
kai oi stratiwtai plexanteV stefanon ex akanqwn epeqhkan autou th kefalh kai imation porfuroun periebalon auton

Hort and Westcott
kai oi stratiwtai plexanteV stefanon ex akanqwn epeqhkan autou th kefalh kai imation porfuroun periebalon auton

Latin Vulgate
19:2 et milites plectentes coronam de spinis inposuerunt capiti eius et veste purpurea circumdederunt eum

King James Version
19:2 And the soldiers platted a crown of thorns, and put [it] on his head, and they put on him a purple robe,

American Standard Version
19:2 And the soldiers platted a crown of thorns, and put it on his head, and arrayed him in a purple garment;

Bible in Basic English
19:2 And the men of the army made a crown of thorns and put it on his head, and they put a purple robe on him.

Darby's English Translation
19:2 And the soldiers having plaited a crown of thorns put it on his head, and put a purple robe on him,

Douay Rheims
19:2 And the soldiers platting a crown of thorns, put it upon his head; and they put on him a purple garment.

Noah Webster Bible
19:2 And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,

Weymouth New Testament
19:2 And the soldiers, twisting twigs of thorn into a wreath, put it on His head, and threw round Him a crimson cloak.

World English Bible
19:2 The soldiers twisted thorns into a crown, and put it on his head, and dressed him in a purple garment.

Young's Literal Translation
19:2 and the soldiers having plaited a crown of thorns, did place it on his head, and a purple garment they put around him,

3

Stephens 1550 Textus Receptus
kai elegon caire o basileuV twn ioudaiwn kai edidoun autw rapismata

Scrivener 1894 Textus Receptus
kai elegon caire o basileuV twn ioudaiwn kai edidoun autw rapismata

Byzantine Majority
kai elegon caire o basileuV twn ioudaiwn kai edidoun autw rapismata

Alexandrian
kai hrconto pros auton kai elegon caire o basileuV twn ioudaiwn kai edidosan autw rapismata

Hort and Westcott
kai hrconto proV auton kai elegon caire o basileuV twn ioudaiwn kai edidosan autw rapismata

Latin Vulgate
19:3 et veniebant ad eum et dicebant have rex Iudaeorum et dabant ei alapas

King James Version
19:3 And said, Hail, King of the Jews! and they smote him with their hands.

American Standard Version
19:3 and they came unto him, and said, Hail, King of the Jews! and they struck him with their hands.

Bible in Basic English
19:3 And they kept coming and saying, Long life to the King of the Jews! And they gave him blows with their hands.

Darby's English Translation
19:3 and came to him and said, Hail, king of the Jews! and gave him blows on the face.

Douay Rheims
19:3 And they came to him, and said: Hail, king of the Jews; and they gave him blows.

Noah Webster Bible
19:3 And said, Hail, King of the Jews! and they smote him with their hands.

Weymouth New Testament
19:3 Then they began to march up to Him, saying in a mocking voice, "Hail King of the Jews!" And they struck Him with the palms of their hands.

World English Bible
19:3 They said, "Hail, King of the Jews!" and they struck him with their hands.

Young's Literal Translation
19:3 and said, `Hail! the king of the Jews;` and they were giving him slaps.

4

Stephens 1550 Textus Receptus
exhlqen oun palin exw o pilatoV kai legei autoiV ide agw umin auton exw ina gnwte oti en autw oudemian aitian euriskw

Scrivener 1894 Textus Receptus
exhlqen oun palin exw o pilatoV kai legei autoiV ide agw umin auton exw ina gnwte oti en autw oudemian aitian euriskw

Byzantine Majority
exhlqen oun palin exw o pilatoV kai legei autoiV ide agw umin auton exw ina gnwte oti en autw oudemian aitian euriskw

Alexandrian
kai exhlqen palin exw o pilatoV kai legei autoiV ide agw umin auton exw ina gnwte oti oudemian aitian euriskw en autw

Hort and Westcott
kai exhlqen palin exw o pilatoV kai legei autoiV ide agw umin auton exw ina gnwte oti oudemian aitian euriskw en autw

Latin Vulgate
19:4 exiit iterum Pilatus foras et dicit eis ecce adduco vobis eum foras

King James Version
19:4 Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.

American Standard Version
19:4 And Pilate went out again, and saith unto them, Behold, I bring him out to you, that ye may know that I find no crime in him.

Bible in Basic English
19:4 And Pilate went out again and said to them, See, I let him come out to you to make it clear to you that I see no wrong in him.

Darby's English Translation
19:4 And Pilate went out again and says to them, Lo, I bring him out to you, that ye may know that I find in him no fault whatever.

Douay Rheims
19:4 Pilate therefore went forth again, and saith to them: Behold, I bring him forth unto you, that you may know that I find no cause in him.

Noah Webster Bible
19:4 Pilate therefore went forth again, and saith to them, Behold, I bring him forth to you, that ye may know that I find no fault in him.

Weymouth New Testament
19:4 Once more Pilate came out and said to the Jews, "See, I am bringing him out to you to let you clearly understand that I find no crime in him."

World English Bible
19:4 Then Pilate went out again, and said to them, "Behold, I bring him out to you, that you may know that I find no basis for a charge against him."

Young's Literal Translation
19:4 Pilate, therefore, again went forth without, and saith to them, `Lo, I do bring him to you without, that ye may know that in him I find no fault;`

5

Stephens 1550 Textus Receptus
exhlqen oun o ihsouV exw forwn ton akanqinon stefanon kai to porfuroun imation kai legei autoiV ide o anqrwpoV

Scrivener 1894 Textus Receptus
exhlqen oun o ihsouV exw forwn ton akanqinon stefanon kai to porfuroun imation kai legei autoiV ide o anqrwpoV

Byzantine Majority
exhlqen oun o ihsouV exw forwn ton akanqinon stefanon kai to porfuroun imation kai legei autoiV ide o anqrwpoV

Alexandrian
exhlqen oun o ihsouV exw forwn ton akanqinon stefanon kai to porfuroun imation kai legei autoiV idou o anqrwpoV

Hort and Westcott
exhlqen oun o ihsouV exw forwn ton akanqinon stefanon kai to porfuroun imation kai legei autoiV idou o anqrwpoV

Latin Vulgate
19:5 ut cognoscatis quia in eo nullam causam invenio et purpureum vestimentum et dicit eis ecce homo

King James Version
19:5 Then came Jesus forth, wearing the crown of thorns, and the purple robe. And [Pilate] saith unto them, Behold the man!

American Standard Version
19:5 Jesus therefore came out, wearing the crown of thorns and the purple garment. And Pilate saith unto them, Behold, the man!

Bible in Basic English
19:5 Then Jesus came out with the crown of thorns and the purple robe. And Pilate said to them, Here is the man!

Darby's English Translation
19:5 (Jesus therefore went forth without, wearing the crown of thorn, and the purple robe.) And he says to them, Behold the man!

Douay Rheims
19:5 (Jesus therefore came forth, bearing the crown of thorns and the purple garment.) And he saith to them: Behold the Man.

Noah Webster Bible
19:5 Then Jesus came forth, wearing the crown of thorns, and the purple robe. And Pilate saith to them, Behold the man!

Weymouth New Testament
19:5 So Jesus came out, wearing the wreath of thorns and the crimson cloak. And Pilate said to them, "See, there is the man."

World English Bible
19:5 Jesus therefore came out, wearing the crown of thorns and the purple garment. Pilate said to them, "Behold, the man!"

Young's Literal Translation
19:5 Jesus, therefore, came forth without, bearing the thorny crown and the purple garment; and he saith to them, `Lo, the man!`

6

Stephens 1550 Textus Receptus
ote oun eidon auton oi arciereiV kai oi uphretai ekraugasan legonteV staurwson staurwson legei autoiV o pilatoV labete auton umeiV kai staurwsate egw gar ouc euriskw en autw aitian

Scrivener 1894 Textus Receptus
ote oun eidon auton oi arciereiV kai oi uphretai ekraugasan legonteV staurwson staurwson legei autoiV o pilatoV labete auton umeiV kai staurwsate egw gar ouc euriskw en autw aitian

Byzantine Majority
ote oun eidon auton oi arciereiV kai oi uphretai ekraugasan legonteV staurwson staurwson auton legei autoiV o pilatoV labete auton umeiV kai staurwsate egw gar ouc euriskw en autw aitian

Alexandrian
ote oun eidon auton oi arciereiV kai oi uphretai ekraugasan legonteV staurwson staurwson legei autoiV o pilatoV labete auton umeiV kai staurwsate egw gar ouc euriskw en autw aitian

Hort and Westcott
ote oun eidon auton oi arciereiV kai oi uphretai ekraugasan legonteV staurwson staurwson legei autoiV o pilatoV labete auton umeiV kai staurwsate egw gar ouc euriskw en autw aitian

Latin Vulgate
19:6 cum ergo vidissent eum pontifices et ministri clamabant dicentes crucifige crucifige dicit eis Pilatus accipite eum vos et crucifigite ego enim non invenio in eo causam

King James Version
19:6 When the chief priests therefore and officers saw him, they cried out, saying, Crucify [him], crucify [him]. Pilate saith unto them, Take ye him, and crucify [him]: for I find no fault in him.

American Standard Version
19:6 When therefore the chief priests and the officers saw him, they cried out, saying, Crucify him, crucify him! Pilate saith unto them, Take him yourselves, and crucify him: for I find no crime in him.

Bible in Basic English
19:6 So when the chief priests and the police saw him they gave a loud cry, To the cross! to the cross! Pilate said to them, Take him yourselves and put him on the cross: I see no crime in him.

Darby's English Translation
19:6 When therefore the chief priests and the officers saw him they cried out saying, Crucify, crucify him. Pilate says to them, Take him ye and crucify him, for I find no fault in him.

Douay Rheims
19:6 When the chief priests, therefore, and the servants, had seen him, they cried out, saying: Crucify him, crucify him. Pilate saith to them: Take him you, and crucify him: for I find no cause in him.

Noah Webster Bible
19:6 When therefore the chief priests and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith to them, Take ye him, and crucify him: for I find no fault in him.

Weymouth New Testament
19:6 As soon then as the High Priests and the officers saw Him, they shouted "To the cross! To the cross!" "Take him yourselves and crucify him," said Pilate; "for I, at any rate, find no crime in him."

World English Bible
19:6 When therefore the chief priests and the officers saw him, they cried out, saying, "Crucify! Crucify!" Pilate said to them, "Take him yourselves, and crucify him, for I find no basis for a charge against him."

Young's Literal Translation
19:6 When, therefore, the chief priests and the officers did see him, they cried out, saying, `Crucify, crucify;` Pilate saith to them, `Take ye him -- ye, and crucify; for I find no fault in him;`

7

Stephens 1550 Textus Receptus
apekriqhsan autw oi ioudaioi hmeiV nomon ecomen kai kata ton nomon hmwn ofeilei apoqanein oti eauton uion qeou epoihsen

Scrivener 1894 Textus Receptus
apekriqhsan autw oi ioudaioi hmeiV nomon ecomen kai kata ton nomon hmwn ofeilei apoqanein oti eauton uion tou qeou epoihsen

Byzantine Majority
apekriqhsan autw oi ioudaioi hmeiV nomon ecomen kai kata ton nomon hmwn ofeilei apoqanein oti eauton uion qeou epoihsen

Alexandrian
apekriqhsan autw oi ioudaioi hmeiV nomon ecomen kai kata ton nomon ofeilei apoqanein oti uion qeou eauton epoihsen

Hort and Westcott
apekriqhsan autw oi ioudaioi hmeiV nomon ecomen kai kata ton nomon ofeilei apoqanein oti uion qeou eauton epoihsen

Latin Vulgate
19:7 responderunt ei Iudaei nos legem habemus et secundum legem debet mori quia Filium Dei se fecit

King James Version
19:7 The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.

American Standard Version
19:7 The Jews answered him, We have a law, and by that law he ought to die, because he made himself the Son of God.

Bible in Basic English
19:7 And the Jews made answer, We have a law, and by that law it is right for him to be put to death because he said he was the Son of God.

Darby's English Translation
19:7 The Jews answered him, We have a law, and according to our law he ought to die, because he made himself Son of God.

Douay Rheims
19:7 The Jews answered him: We have a law; and according to the law he ought to die, because he made himself the Son of God.

Noah Webster Bible
19:7 The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.

Weymouth New Testament
19:7 "We," replied the Jews, "have a Law, and in accordance with that Law he ought to die, for having claimed to be the Son of God."

World English Bible
19:7 The Jews answered him, "We have a law, and by our law he ought to die, because he made himself the Son of God."

Young's Literal Translation
19:7 the Jews answered him, `We have a law, and according to our law he ought to die, for he made himself Son of God.`

8

Stephens 1550 Textus Receptus
ote oun hkousen o pilatoV touton ton logon mallon efobhqh

Scrivener 1894 Textus Receptus
ote oun hkousen o pilatoV touton ton logon mallon efobhqh

Byzantine Majority
ote oun hkousen o pilatoV touton ton logon mallon efobhqh

Alexandrian
ote oun hkousen o pilatoV touton ton logon mallon efobhqh

Hort and Westcott
ote oun hkousen o pilatoV touton ton logon mallon efobhqh

Latin Vulgate
19:8 cum ergo audisset Pilatus hunc sermonem magis timuit

King James Version
19:8 When Pilate therefore heard that saying, he was the more afraid;

American Standard Version
19:8 When Pilate therefore heard this saying, he was the more afraid;

Bible in Basic English
19:8 When this saying came to Pilate's ears his fear became greater;

Darby's English Translation
19:8 When Pilate therefore heard this word, he was the rather afraid,

Douay Rheims
19:8 When Pilate therefore had heard this saying, he feared the more.

Noah Webster Bible
19:8 When Pilate therefore heard that saying, he was the more afraid;

Weymouth New Testament
19:8 More alarmed than ever, Pilate no sooner heard these words than he re-entered the Praetorium and began to question Jesus.

World English Bible
19:8 When therefore Pilate heard this saying, he was more afraid.

Young's Literal Translation
19:8 When, therefore, Pilate heard this word, he was the more afraid,

9

Stephens 1550 Textus Receptus
kai eishlqen eiV to praitwrion palin kai legei tw ihsou poqen ei su o de ihsouV apokrisin ouk edwken autw

Scrivener 1894 Textus Receptus
kai eishlqen eiV to praitwrion palin kai legei tw ihsou poqen ei su o de ihsouV apokrisin ouk edwken autw

Byzantine Majority
kai eishlqen eiV to praitwrion palin kai legei tw ihsou poqen ei su o de ihsouV apokrisin ouk edwken autw

Alexandrian
kai eishlqen eiV to praitwrion palin kai legei tw ihsou poqen ei su o de ihsouV apokrisin ouk edwken autw

Hort and Westcott
kai eishlqen eiV to praitwrion palin kai legei tw ihsou poqen ei su o de ihsouV apokrisin ouk edwken autw

Latin Vulgate
19:9 et ingressus est praetorium iterum et dicit ad Iesum unde es tu Iesus autem responsum non dedit ei

King James Version
19:9 And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.

American Standard Version
19:9 and he entered into the Praetorium again, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.

Bible in Basic English
19:9 And he went again into the Praetorium and said to Jesus, Where do you come from? But Jesus gave him no answer.

Darby's English Translation
19:9 and went into the praetorium again and says to Jesus, Whence art thou? But Jesus gave him no answer.

Douay Rheims
19:9 And he entered into the hall again, and he said to Jesus: Whence art thou? But Jesus gave him no answer.

Noah Webster Bible
19:9 And went again into the judgment-hall, and saith to Jesus, Whence art thou? But Jesus gave him no answer.

Weymouth New Testament
19:9 "What is your origin?" he asked. But Jesus gave him no answer.

World English Bible
19:9 He entered into the Praetorium again, and said to Jesus, "Where are you from?" But Jesus gave him no answer.

Young's Literal Translation
19:9 and entered again to the praetorium, and saith to Jesus, `Whence art thou?` and Jesus gave him no answer.

10

Stephens 1550 Textus Receptus
legei oun autw o pilatoV emoi ou laleiV ouk oidaV oti exousian ecw staurwsai se kai exousian ecw apolusai se

Scrivener 1894 Textus Receptus
legei oun autw o pilatoV emoi ou laleiV ouk oidaV oti exousian ecw staurwsai se kai exousian ecw apolusai se

Byzantine Majority
legei oun autw o pilatoV emoi ou laleiV ouk oidaV oti exousian ecw staurwsai se kai exousian ecw apolusai se

Alexandrian
legei oun autw o pilatoV emoi ou laleiV ouk oidaV oti exousian ecw apolusai se kai exousian ecw staurwsai se

Hort and Westcott
legei oun autw o pilatoV emoi ou laleiV ouk oidaV oti exousian ecw apolusai se kai exousian ecw staurwsai se

Latin Vulgate
19:10 dicit ergo ei Pilatus mihi non loqueris nescis quia potestatem habeo crucifigere te et potestatem habeo dimittere te

King James Version
19:10 Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?

American Standard Version
19:10 Pilate therefore saith unto him, Speakest thou not unto me? Knowest thou not that I have power to release thee, and have power to crucify thee?

Bible in Basic English
19:10 Then Pilate said to him, You say nothing to me? is it not clear to you that I have power to let you go free and power to put you to death on the cross?

Darby's English Translation
19:10 Pilate therefore says to him, Speakest thou not to *me*? Dost thou not know that I have authority to release thee and have authority to crucify thee?

Douay Rheims
19:10 Pilate therefore saith to him: Speakest thou not to me? knowest thou not that I have power to crucify thee, and I have power to release thee?

Noah Webster Bible
19:10 Then saith Pilate to him, Speakest thou not to me? knowest thou not, that I have power to crucify thee, and have power to release thee?

Weymouth New Testament
19:10 "Do you refuse to speak even to me?" asked Pilate; "do you not know that I have it in my power either to release you or to crucify you?"

World English Bible
19:10 Pilate therefore said to him, "Aren`t you speaking to me? Don`t you know that I have power to release you, and have power to crucify you?"

Young's Literal Translation
19:10 Pilate, therefore, saith to him, `To me dost thou not speak? hast thou not known that I have authority to crucify thee, and I have authority to release thee?`

11

Stephens 1550 Textus Receptus
apekriqh o ihsouV ouk eiceV exousian oudemian kat emou ei mh hn soi dedomenon anwqen dia touto o paradidous me soi meizona amartian ecei

Scrivener 1894 Textus Receptus
apekriqh o ihsouV ouk eiceV exousian oudemian kat emou ei mh hn soi dedomenon anwqen dia touto o paradidous me soi meizona amartian ecei

Byzantine Majority
apekriqh ihsouV ouk eiceV exousian oudemian kat emou ei mh hn soi dedomenon anwqen dia touto o paradidous me soi meizona amartian ecei

Alexandrian
apekriqh [autw] ihsouV ouk eiceV exousian kat emou oudemian ei mh hn dedomenon soi anwqen dia touto o paradous me soi meizona amartian ecei

Hort and Westcott
apekriqh autw ihsouV ouk eiceV exousian kat emou oudemian ei mh hn dedomenon soi anwqen dia touto o paradouV me soi meizona amartian ecei

Latin Vulgate
19:11 respondit Iesus non haberes potestatem adversum me ullam nisi tibi esset datum desuper propterea qui tradidit me tibi maius peccatum habet

King James Version
19:11 Jesus answered, Thou couldest have no power [at all] against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.

American Standard Version
19:11 Jesus answered him, Thou wouldest have no power against me, except it were given thee from above: therefore he that delivered me unto thee hath greater sin.

Bible in Basic English
19:11 Jesus gave this answer: You would have no power at all over me if it was not given to you by God; so that he who gave me up to you has the greater sin.

Darby's English Translation
19:11 Jesus answered, Thou hadst no authority whatever against me if it were not given to thee from above. On this account he that has delivered me up to thee has the greater sin.

Douay Rheims
19:11 Jesus answered: Thou shouldst not have any power against me, unless it were given thee from above. Therefore, he that hath delivered me to thee, hath the greater sin.

Noah Webster Bible
19:11 Jesus answered, Thou couldst have no power against me; except it were given thee from above: therefore he that delivered me to thee hath the greater sin.

Weymouth New Testament
19:11 "You would have had no power whatever over me," replied Jesus, "had it not been granted you from above. On that account he who has delivered me up to you is more guilty than you are."

World English Bible
19:11 Jesus answered, "You would have no power at all against me, unless it were given to you from above. Therefore he who delivered me to you has greater sin."

Young's Literal Translation
19:11 Jesus answered, `Thou wouldst have no authority against me, if it were not having been given thee from above; because of this, he who is delivering me up to thee hath greater sin.`

12

Stephens 1550 Textus Receptus
ek toutou ezhtei o pilatoV apolusai auton oi de ioudaioi ekrazon legonteV ean touton apolushV ouk ei filoV tou kaisaroV paV o basilea auton poiwn antilegei tw kaisari

Scrivener 1894 Textus Receptus
ek toutou ezhtei o pilatoV apolusai auton oi de ioudaioi ekrazon legonteV ean touton apolushV ouk ei filoV tou kaisaroV paV o basilea auton poiwn antilegei tw kaisari

Byzantine Majority
ek toutou ezhtei o pilatoV apolusai auton oi de ioudaioi ekrazon legonteV ean touton apolushV ouk ei filoV tou kaisaroV paV o basilea eauton poiwn antilegei tw kaisari

Alexandrian
ek toutou o pilatoV ezhtei apolusai auton oi de ioudaioi ekraugasan legonteV ean touton apolushV ouk ei filoV tou kaisaroV paV o basilea eauton poiwn antilegei tw kaisari

Hort and Westcott
ek toutou o pilatoV ezhtei apolusai auton oi de ioudaioi ekraugasan legonteV ean touton apolushV ouk ei filoV tou kaisaroV paV o basilea eauton poiwn antilegei tw kaisari

Latin Vulgate
19:12 exinde quaerebat Pilatus dimittere eum Iudaei autem clamabant dicentes si hunc dimittis non es amicus Caesaris omnis qui se regem facit contradicit Caesari

King James Version
19:12 And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.

American Standard Version
19:12 Upon this Pilate sought to release him: but the Jews cried out, saying, If thou release this man, thou art not Caesar`s friend: every one that maketh himself a king speaketh against Caesar.

Bible in Basic English
19:12 Hearing this, Pilate had a desire to let him go free, but the Jews said in a loud voice, If you let this man go, you are not Caesar's friend: everyone who makes himself a king goes against Caesar.

Darby's English Translation
19:12 From this time Pilate sought to release him; but the Jews cried out saying, If thou releasest this man, thou art not a friend to Caesar. Every one making himself a king speaks against Caesar.

Douay Rheims
19:12 And from henceforth Pilate sought to release him. But the Jews cried out, saying: If thou release this man, thou art not Caesar's friend. For whosoever maketh himself a king, speaketh against Caesar.

Noah Webster Bible
19:12 And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Cesar's friend. Whoever maketh himself a king, speaketh against Cesar.

Weymouth New Testament
19:12 Upon receiving this answer, Pilate was for releasing Him. But the Jews kept shouting, "If you release this man, you are no friend of Caesar's. Every one who sets himself up as king declares himself a rebel against Caesar."

World English Bible
19:12 At this, Pilate sought to release him, but the Jews cried out, saying, "If you release this man, you aren`t Caesar`s friend! Everyone who makes himself a king speaks against Caesar!"

Young's Literal Translation
19:12 From this time was Pilate seeking to release him, and the Jews were crying out, saying, `If this one thou mayest release, thou art not a friend of Caesar; every one making himself a king, doth speak against Caesar.`

13

Stephens 1550 Textus Receptus
o oun pilatoV akousaV touton ton logon hgagen exw ton ihsoun kai ekaqisen epi tou bhmatoV eiV topon legomenon liqostrwton ebraisti de gabbaqa

Scrivener 1894 Textus Receptus
o oun pilatoV akousaV touton ton logon hgagen exw ton ihsoun kai ekaqisen epi tou bhmatoV eiV topon legomenon liqostrwton ebraisti de gabbaqa

Byzantine Majority
o oun pilatoV akousaV touton ton logon hgagen exw ton ihsoun kai ekaqisen epi tou bhmatoV eiV topon legomenon liqostrwton ebraisti de gabbaqa

Alexandrian
o oun pilatoV akousaV twn logwn toutwn hgagen exw ton ihsoun kai ekaqisen epi bhmatoV eiV topon legomenon liqostrwton ebraisti de gabbaqa

Hort and Westcott
o oun pilatoV akousaV twn logwn toutwn hgagen exw ton ihsoun kai ekaqisen epi bhmatoV eiV topon legomenon liqostrwton ebraisti de gabbaqa

Latin Vulgate
19:13 Pilatus ergo cum audisset hos sermones adduxit foras Iesum et sedit pro tribunali in locum qui dicitur Lithostrotus hebraice autem Gabbatha

King James Version
19:13 When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.

American Standard Version
19:13 When Pilate therefore heard these words, he brought Jesus out, and sat down on the judgment-seat at a place called The Pavement, but in Hebrew, Gabbatha.

Bible in Basic English
19:13 So when these words came to Pilate's ear, he took Jesus out, seating himself in the judge's seat in a place named in Hebrew, Gabbatha, or the Stone Floor.

Darby's English Translation
19:13 Pilate therefore, having heard these words, led Jesus out and sat down upon the judgment-seat, at a place called Pavement, but in Hebrew Gabbatha;

Douay Rheims
19:13 Now when Pilate had heard these words, he brought Jesus forth, and sat down in the judgment seat, in the place that is called Lithostrotos, and in Hebrew Gabbatha.

Noah Webster Bible
19:13 When Pilate therefore heard that saying, he brought Jesus forth, and sat down on the judgment-seat, in a place that is called the Pavement, but in the Hebrew, Gabbatha.

Weymouth New Testament
19:13 On hearing this, Pilate brought Jesus out, and sat down on the judge's seat in a place called the Pavement--or in Hebrew, Gabbatha.

World English Bible
19:13 When Pilate therefore heard these words, he brought Jesus out, and sat down on the judgment seat at a place called "The Pavement," but in Hebrew, "Gabbatha."

Young's Literal Translation
19:13 Pilate, therefore, having heard this word, brought Jesus without -- and he sat down upon the tribunal -- to a place called, `Pavement,` and in Hebrew, Gabbatha;

14

Stephens 1550 Textus Receptus
hn de paraskeuh tou pasca wra de wsei ekth kai legei toiV ioudaioiV ide o basileuV umwn

Scrivener 1894 Textus Receptus
hn de paraskeuh tou pasca wra de wsei ekth kai legei toiV ioudaioiV ide o basileuV umwn

Byzantine Majority
hn de paraskeuh tou pasca wra de wsei ekth kai legei toiV ioudaioiV ide o basileuV umwn

Alexandrian
hn de paraskeuh tou pasca wra hn ws ekth kai legei toiV ioudaioiV ide o basileuV umwn

Hort and Westcott
hn de paraskeuh tou pasca wra hn wV ekth kai legei toiV ioudaioiV ide o basileuV umwn

Latin Vulgate
19:14 erat autem parasceve paschae hora quasi sexta et dicit Iudaeis ecce rex vester

King James Version
19:14 And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!

American Standard Version
19:14 Now it was the Preparation of the passover: it was about the sixth hour. And he saith unto the Jews, Behold, your King!

Bible in Basic English
19:14 (It was the day when they made ready for the Passover; and it was about the sixth hour.) And he said to the Jews, There is your King!

Darby's English Translation
19:14 (now it was the preparation of the passover; it was about the sixth hour;) and he says to the Jews, Behold your king!

Douay Rheims
19:14 And it was the parasceve of the pasch, about the sixth hour, and he saith to the Jews: Behold your king.

Noah Webster Bible
19:14 And it was the preparation of the passover, and about the sixth hour: and he saith to the Jews, Behold your King!

Weymouth New Testament
19:14 It was the day of Preparation for the Passover, about six o'clock in the morning. Then he said to the Jews, "There is your king!"

World English Bible
19:14 Now it was the Preparation of the Passover, at about the sixth hour. He said to the Jews, "Behold, your King!"

Young's Literal Translation
19:14 and it was the preparation of the passover, and as it were the sixth hour, and he saith to the Jews, `Lo, your king!`

15

Stephens 1550 Textus Receptus
oi de ekraugasan aron aron staurwson auton legei autoiV o pilatoV ton basilea umwn staurwsw apekriqhsan oi arciereiV ouk ecomen basilea ei mh kaisara

Scrivener 1894 Textus Receptus
oi de ekraugasan aron aron staurwson auton legei autoiV o pilatoV ton basilea umwn staurwsw apekriqhsan oi arciereiV ouk ecomen basilea ei mh kaisara

Byzantine Majority
oi de ekraugasan aron aron staurwson auton legei autoiV o pilatoV ton basilea umwn staurwsw apekriqhsan oi arciereiV ouk ecomen basilea ei mh kaisara

Alexandrian
ekraugasan oun ekeinoi aron aron staurwson auton legei autoiV o pilatoV ton basilea umwn staurwsw apekriqhsan oi arciereiV ouk ecomen basilea ei mh kaisara

Hort and Westcott
ekraugasan oun ekeinoi aron aron staurwson auton legei autoiV o pilatoV ton basilea umwn staurwsw apekriqhsan oi arciereiV ouk ecomen basilea ei mh kaisara

Latin Vulgate
19:15 illi autem clamabant tolle tolle crucifige eum dixit eis Pilatus regem vestrum crucifigam responderunt pontifices non habemus regem nisi Caesarem

King James Version
19:15 But they cried out, Away with [him], away with [him], crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.

American Standard Version
19:15 They therefore cried out, Away with him, away with him, crucify him! Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.

Bible in Basic English
19:15 Then they gave a loud cry, Away with him! away with him! to the cross! Pilate said to them, Am I to put your King to death on the cross? The chief priests said in answer, We have no king but Caesar.

Darby's English Translation
19:15 But they cried out, Take him away, take him away, crucify him. Pilate says to them, Shall I crucify your king? The chief priests answered, We have no king but Caesar.

Douay Rheims
19:15 But they cried out: Away with him; away with him; crucify him. Pilate saith to them: Shall I crucify your king? The chief priests answered: We have no king but Caesar.

Noah Webster Bible
19:15 But they cried out, Away with him, away with him, crucify him. Pilate saith to them, Shall I crucify your King? The chief priests answered, We have no king but Cesar.

Weymouth New Testament
19:15 This caused a storm of outcries, "Away with him! Away with him! Crucify him!" "Am I to crucify your king?" Pilate asked. "We have no king, except Caesar," answered the High Priests.

World English Bible
19:15 They cried out, "Away with him! Away with him! Crucify him!" Pilate said to them, "Shall I crucify your King?" The chief priests answered, "We have no king but Caesar!"

Young's Literal Translation
19:15 and they cried out, `Take away, take away, crucify him;` Pilate saith to them, `Your king shall I crucify?` the chief priests answered, `We have no king except Caesar.`

16

Stephens 1550 Textus Receptus
tote oun paredwken auton autoiV ina staurwqh parelabon de ton ihsoun kai aphgagon

Scrivener 1894 Textus Receptus
tote oun paredwken auton autoiV ina staurwqh parelabon de ton ihsoun kai aphgagon

Byzantine Majority
tote oun paredwken auton autoiV ina staurwqh parelabon de ton ihsoun kai hgagon

Alexandrian
tote oun paredwken auton autoiV ina staurwqh parelabon oun ton ihsoun

Hort and Westcott
tote oun paredwken auton autoiV ina staurwqh parelabon oun ton ihsoun

Latin Vulgate
19:16 tunc ergo tradidit eis illum ut crucifigeretur susceperunt autem Iesum et eduxerunt

King James Version
19:16 Then delivered he him therefore unto them to be crucified. And they took Jesus, and led [him] away.

American Standard Version
19:16 Then therefore he delivered him unto them to be crucified.

Bible in Basic English
19:16 So then he gave him up to them to be put to death on the cross. And they took Jesus away;

Darby's English Translation
19:16 Then therefore he delivered him up to them, that he might be crucified; and they took Jesus and led him away.

Douay Rheims
19:16 Then therefore he delivered him to them to be crucified. And they took Jesus, and led him forth.

Noah Webster Bible
19:16 Then therefore he delivered him to them to be crucified. And they took Jesus, and led him away.

Weymouth New Testament
19:16 Then Pilate gave Him up to them to be crucified. Accordingly they took Jesus;

World English Bible
19:16 Then therefore he delivered him to them to be crucified. So they took Jesus and led him away.

Young's Literal Translation
19:16 Then, therefore, he delivered him up to them, that he may be crucified, and they took Jesus and led him away,

17

Stephens 1550 Textus Receptus
kai bastazwn ton stauron autou exhlqen eiV ton legomenon kraniou topon os legetai ebraisti golgoqa

Scrivener 1894 Textus Receptus
kai bastazwn ton stauron autou exhlqen eiV ton legomenon kraniou topon os legetai ebraisti golgoqa

Byzantine Majority
kai bastazwn ton stauron autou exhlqen eiV topon legomenon kraniou topon os legetai ebraisti golgoqa

Alexandrian
kai bastazwn eautw ton stauron exhlqen eiV ton legomenon kraniou topon o legetai ebraisti golgoqa

Hort and Westcott
kai bastazwn eautw ton stauron exhlqen eiV ton legomenon kraniou topon o legetai ebraisti golgoqa

Latin Vulgate
19:17 et baiulans sibi crucem exivit in eum qui dicitur Calvariae locum hebraice Golgotha

King James Version
19:17 And he bearing his cross went forth into a place called [the place] of a skull, which is called in the Hebrew Golgotha:

American Standard Version
19:17 They took Jesus therefore: and he went out, bearing the cross for himself, unto the place called The place of a skull, which is called in Hebrew, Golgotha:

Bible in Basic English
19:17 And he went out with his cross on him to the place which is named Dead Man's Head (in Hebrew, Golgotha):

Darby's English Translation
19:17 And he went out, bearing his cross, to the place called place of a skull, which is called in Hebrew, Golgotha;

Douay Rheims
19:17 And bearing his own cross, he went forth to that place which is called Calvary, but in Hebrew Golgotha.

Noah Webster Bible
19:17 And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew, Golgotha:

Weymouth New Testament
19:17 and He went out carrying His own cross, to the place called Skull-place--or, in Hebrew, Golgotha--

World English Bible
19:17 He went out, bearing his cross, to the place called "The place of a skull," which is called in Hebrew, "Golgotha,"

Young's Literal Translation
19:17 and bearing his cross, he went forth to the place called Place of a Skull, which is called in Hebrew Golgotha;

18

Stephens 1550 Textus Receptus
opou auton estaurwsan kai met autou allouV duo enteuqen kai enteuqen meson de ton ihsoun

Scrivener 1894 Textus Receptus
opou auton estaurwsan kai met autou allouV duo enteuqen kai enteuqen meson de ton ihsoun

Byzantine Majority
opou auton estaurwsan kai met autou allouV duo enteuqen kai enteuqen meson de ton ihsoun

Alexandrian
opou auton estaurwsan kai met autou allouV duo enteuqen kai enteuqen meson de ton ihsoun

Hort and Westcott
opou auton estaurwsan kai met autou allouV duo enteuqen kai enteuqen meson de ton ihsoun

Latin Vulgate
19:18 ubi eum crucifixerunt et cum eo alios duos hinc et hinc medium autem Iesum

King James Version
19:18 Where they crucified him, and two other with him, on either side one, and Jesus in the midst.

American Standard Version
19:18 where they crucified him, and with him two others, on either side one, and Jesus in the midst.

Bible in Basic English
19:18 Where they put him on the cross with two others, one on this side and one on that, and Jesus in the middle.

Darby's English Translation
19:18 where they crucified him, and with him two others, one on this side, and one on that, and Jesus in the middle.

Douay Rheims
19:18 Where they crucified him, and with him two others, one on each side, and Jesus in the midst.

Noah Webster Bible
19:18 Where they crucified him, and two others with him, on each side one, and Jesus in the midst.

Weymouth New Testament
19:18 where they nailed Him to a cross, and two others at the same time, one on each side and Jesus in the middle.

World English Bible
19:18 where they crucified him, and with him two others, on either side one, and Jesus in the middle.

Young's Literal Translation
19:18 where they crucified him, and with him two others, on this side, and on that side, and Jesus in the midst.

19

Stephens 1550 Textus Receptus
egrayen de kai titlon o pilatoV kai eqhken epi tou staurou hn de gegrammenon ihsouV o nazwraioV o basileuV twn ioudaiwn

Scrivener 1894 Textus Receptus
egrayen de kai titlon o pilatoV kai eqhken epi tou staurou hn de gegrammenon ihsouV o nazwraioV o basileuV twn ioudaiwn

Byzantine Majority
egrayen de kai titlon o pilatoV kai eqhken epi tou staurou hn de gegrammenon ihsouV o nazwraioV o basileuV twn ioudaiwn

Alexandrian
egrayen de kai titlon o pilatoV kai eqhken epi tou staurou hn de gegrammenon ihsouV o nazwraioV o basileuV twn ioudaiwn

Hort and Westcott
egrayen de kai titlon o pilatoV kai eqhken epi tou staurou hn de gegrammenon ihsouV o nazwraioV o basileuV twn ioudaiwn

Latin Vulgate
19:19 scripsit autem et titulum Pilatus et posuit super crucem erat autem scriptum Iesus Nazarenus rex Iudaeorum

King James Version
19:19 And Pilate wrote a title, and put [it] on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.

American Standard Version
19:19 And Pilate wrote a title also, and put it on the cross. And there was written, JESUS OF NAZARETH, THE KING OF THE JEWS.

Bible in Basic English
19:19 And Pilate put on the cross a statement in writing. The writing was: JESUS THE NAZARENE, THE KING OF THE JEWS.

Darby's English Translation
19:19 And Pilate wrote a title also and put it on the cross. But there was written: Jesus the Nazaraean, the King of the Jews.

Douay Rheims
19:19 And Pilate wrote a title also, and he put it upon the cross. And the writing was: JESUS OF NAZARETH, THE KING OF THE JEWS.

Noah Webster Bible
19:19 And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.

Weymouth New Testament
19:19 And Pilate wrote a notice and had it fastened to the top of the cross. It ran thus: JESUS THE NAZARENE, THE KING OF THE JEWS.

World English Bible
19:19 Pilate wrote a title also, and put it on the cross. There was written, "JESUS OF NAZARETH, THE KING OF THE JEWS."

Young's Literal Translation
19:19 And Pilate also wrote a title, and put it on the cross, and it was written, `Jesus the Nazarene, the king of the Jews;`

20

Stephens 1550 Textus Receptus
touton oun ton titlon polloi anegnwsan twn ioudaiwn oti egguV hn ths polews o topoV opou estaurwqh o ihsouV kai hn gegrammenon ebraisti ellhnisti rwmaisti

Scrivener 1894 Textus Receptus
touton oun ton titlon polloi anegnwsan twn ioudaiwn oti egguV hn ths polews o topoV opou estaurwqh o ihsouV kai hn gegrammenon ebraisti ellhnisti rwmaisti

Byzantine Majority
touton oun ton titlon polloi anegnwsan twn ioudaiwn oti egguV hn o topoV ths polews opou estaurwqh o ihsouV kai hn gegrammenon ebraisti ellhnisti rwmaisti

Alexandrian
touton oun ton titlon polloi anegnwsan twn ioudaiwn oti egguV hn o topoV ths polews opou estaurwqh o ihsouV kai hn gegrammenon ebraisti rwmaisti ellhnisti

Hort and Westcott
touton oun ton titlon polloi anegnwsan twn ioudaiwn oti egguV hn o topoV thV polewV opou estaurwqh o ihsouV kai hn gegrammenon ebraisti rwmaisti ellhnisti

Latin Vulgate
19:20 hunc ergo titulum multi legerunt Iudaeorum quia prope civitatem erat locus ubi crucifixus est Iesus et erat scriptum hebraice graece et latine

King James Version
19:20 This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, [and] Greek, [and] Latin.

American Standard Version
19:20 This title therefore read many of the Jews, for the place where Jesus was crucified was nigh to the city; and it was written in Hebrew, and in Latin, and in Greek.

Bible in Basic English
19:20 The writing was seen by a number of the Jews, for the place where Jesus was put to death on the cross was near the town; and the writing was in Hebrew and Latin and Greek.

Darby's English Translation
19:20 This title therefore many of the Jews read, for the place of the city where Jesus was crucified was near; and it was written in Hebrew, Greek, Latin.

Douay Rheims
19:20 This title therefore many of the Jews did read: because the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, in Greek, and in Latin.

Noah Webster Bible
19:20 Many of the Jews then read this title: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, Greek, and Latin.

Weymouth New Testament
19:20 Many of the Jews read this notice, for the place where Jesus was crucified was near the city, and the notice was in three languages--Hebrew, Latin, and Greek.

World English Bible
19:20 Therefore many of the Jews read this title, for the place where Jesus was crucified was near the city; and it was written in Hebrew, in Latin, and in Greek.

Young's Literal Translation
19:20 this title, therefore, read many of the Jews, because the place was nigh to the city where Jesus was crucified, and it was having been written in Hebrew, in Greek, in Roman.

21

Stephens 1550 Textus Receptus
elegon oun tw pilatw oi arciereiV twn ioudaiwn mh grafe o basileuV twn ioudaiwn all oti ekeinoV eipen basileuV eimi twn ioudaiwn

Scrivener 1894 Textus Receptus
elegon oun tw pilatw oi arciereiV twn ioudaiwn mh grafe o basileuV twn ioudaiwn all oti ekeinoV eipen basileuV eimi twn ioudaiwn

Byzantine Majority
elegon oun tw pilatw oi arciereiV twn ioudaiwn mh grafe o basileuV twn ioudaiwn all oti ekeinoV eipen basileuV eimi twn ioudaiwn

Alexandrian
elegon oun tw pilatw oi arciereiV twn ioudaiwn mh grafe o basileuV twn ioudaiwn all oti ekeinoV eipen basileuV eimi twn ioudaiwn

Hort and Westcott
elegon oun tw pilatw oi arciereiV twn ioudaiwn mh grafe o basileuV twn ioudaiwn all oti ekeinoV eipen basileuV twn ioudaiwn eimi

Latin Vulgate
19:21 dicebant ergo Pilato pontifices Iudaeorum noli scribere rex Iudaeorum sed quia ipse dixit rex sum Iudaeorum

King James Version
19:21 Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

American Standard Version
19:21 The chief priests of the Jews therefore said to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

Bible in Basic English
19:21 Then the chief priests of the Jews said to Pilate, Do not put, The King of the Jews, but, He said, I am the King of the Jews.

Darby's English Translation
19:21 The chief priests of the Jews therefore said to Pilate, Do not write, The king of the Jews, but that *he* said, I am king of the Jews.

Douay Rheims
19:21 Then the chief priests of the Jews said to Pilate: Write not, The King of the Jews; but that he said, I am the King of the Jews.

Noah Webster Bible
19:21 Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

Weymouth New Testament
19:21 This led the Jewish High Priests to remonstrate with Pilate. "You should not write `The King of the Jews,'" they said, "but that he claimed to be King of the Jews."

World English Bible
19:21 The chief priests of the Jews therefore said to Pilate, "Don`t write, `The King of the Jews,` but that, `he said, I am King of the Jews.`"

Young's Literal Translation
19:21 The chief priests of the Jews said, therefore, to Pilate, `Write not -- The king of the Jews, but that one said, I am king of the Jews;`

22

Stephens 1550 Textus Receptus
apekriqh o pilatoV o gegrafa gegrafa

Scrivener 1894 Textus Receptus
apekriqh o pilatoV o gegrafa gegrafa

Byzantine Majority
apekriqh o pilatoV o gegrafa gegrafa

Alexandrian
apekriqh o pilatoV o gegrafa gegrafa

Hort and Westcott
apekriqh o pilatoV o gegrafa gegrafa

Latin Vulgate
19:22 respondit Pilatus quod scripsi scripsi

King James Version
19:22 Pilate answered, What I have written I have written.

American Standard Version
19:22 Pilate answered, What I have written I have written.

Bible in Basic English
19:22 But Pilate made answer, What I have put in writing will not be changed.

Darby's English Translation
19:22 Pilate answered, What I have written, I have written.

Douay Rheims
19:22 Pilate answered: What I have written, I have written.

Noah Webster Bible
19:22 Pilate answered, What I have written, I have written.

Weymouth New Testament
19:22 "What I have written I have written," was Pilate's answer.

World English Bible
19:22 Pilate answered, "What I have written, I have written."

Young's Literal Translation
19:22 Pilate answered, `What I have written, I have written.`

23

Stephens 1550 Textus Receptus
oi oun stratiwtai ote estaurwsan ton ihsoun elabon ta imatia autou kai epoihsan tessara merh ekastw stratiwth meroV kai ton citwna hn de o citwn arrafos ek twn anwqen ufantoV di olou

Scrivener 1894 Textus Receptus
oi oun stratiwtai ote estaurwsan ton ihsoun elabon ta imatia autou kai epoihsan tessara merh ekastw stratiwth meroV kai ton citwna hn de o citwn arrafos ek twn anwqen ufantoV di olou

Byzantine Majority
oi oun stratiwtai ote estaurwsan ton ihsoun elabon ta imatia autou kai epoihsan tessara merh ekastw stratiwth meroV kai ton citwna hn de o citwn arafos ek twn anwqen ufantoV di olou

Alexandrian
oi oun stratiwtai ote estaurwsan ton ihsoun elabon ta imatia autou kai epoihsan tessara merh ekastw stratiwth meroV kai ton citwna hn de o citwn arafos ek twn anwqen ufantoV di olou

Hort and Westcott
oi oun stratiwtai ote estaurwsan ton ihsoun elabon ta imatia autou kai epoihsan tessara merh ekastw stratiwth meroV kai ton citwna hn de o citwn arafoV ek twn anwqen ufantoV di olou

Latin Vulgate
19:23 milites ergo cum crucifixissent eum acceperunt vestimenta eius et fecerunt quattuor partes unicuique militi partem et tunicam erat autem tunica inconsutilis desuper contexta per totum

King James Version
19:23 Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also [his] coat: now the coat was without seam, woven from the top throughout.

American Standard Version
19:23 The soldiers therefore, when they had crucified Jesus, took his garments and made four parts, to every soldier a part; and also the coat: now the coat was without seam, woven from the top throughout.

Bible in Basic English
19:23 And when Jesus was nailed to the cross, the men of the army took his clothing, and made a division of it into four parts, to every man a part, and they took his coat: now the coat was without a join, made out of one bit of cloth.

Darby's English Translation
19:23 The soldiers therefore, when they had crucified Jesus, took his clothes, and made four parts, to each soldier a part, and the body-coat; but the body-coat was seamless, woven through the whole from the top.

Douay Rheims
19:23 The soldiers therefore, when they had crucified him, took his garments, (and they made four parts, to every soldier a part,) and also his coat. Now the coat was without seam, woven from the top throughout.

Noah Webster Bible
19:23 Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.

Weymouth New Testament
19:23 So the soldiers, as soon as they had crucified Jesus, took His garments, including His tunic, and divided them into four parts--one part for each soldier. The tunic was without seam, woven from the top in one piece.

World English Bible
19:23 Then the soldiers, when they had crucified Jesus, took his garments and made four parts, to every soldier a part; and also the coat. Now the coat was without seam, woven from the top throughout.

Young's Literal Translation
19:23 The soldiers, therefore, when they did crucify Jesus, took his garments, and made four parts, to each soldier a part, also the coat, and the coat was seamless, from the top woven throughout,

24

Stephens 1550 Textus Receptus
eipon oun proV allhlouV mh sciswmen auton alla lacwmen peri autou tinoV estai ina h grafh plhrwqh h legousa diemerisanto ta imatia mou eautoiV kai epi ton imatismon mou ebalon klhron oi men oun stratiwtai tauta epoihsan

Scrivener 1894 Textus Receptus
eipon oun proV allhlouV mh sciswmen auton alla lacwmen peri autou tinoV estai ina h grafh plhrwqh h legousa diemerisanto ta imatia mou eautoiV kai epi ton imatismon mou ebalon klhron oi men oun stratiwtai tauta epoihsan

Byzantine Majority
eipon oun proV allhlouV mh sciswmen auton alla lacwmen peri autou tinoV estai ina h grafh plhrwqh h legousa diemerisanto ta imatia mou eautoiV kai epi ton imatismon mou ebalon klhron oi men oun stratiwtai tauta epoihsan

Alexandrian
eipan oun proV allhlouV mh sciswmen auton alla lacwmen peri autou tinoV estai ina h grafh plhrwqh [h legousa] diemerisanto ta imatia mou eautoiV kai epi ton imatismon mou ebalon klhron oi men oun stratiwtai tauta epoihsan

Hort and Westcott
eipan oun proV allhlouV mh sciswmen auton alla lacwmen peri autou tinoV estai ina h grafh plhrwqh diemerisanto ta imatia mou eautoiV kai epi ton imatismon mou ebalon klhron oi men oun stratiwtai tauta epoihsan

Latin Vulgate
19:24 dixerunt ergo ad invicem non scindamus eam sed sortiamur de illa cuius sit ut scriptura impleatur dicens partiti sunt vestimenta mea sibi et in vestem meam miserunt sortem et milites quidem haec fecerunt

King James Version
19:24 They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.

American Standard Version
19:24 They said therefore one to another, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my garments among them, And upon my vesture did they cast lots.

Bible in Basic English
19:24 So they said among themselves, Let this not be cut up, but let us put it to the decision of chance and see who gets it. (They did this so that the Writings might come true, which say, They made a distribution of my clothing among them, and my coat they put to the decision of chance.) This was what the men of the army did.

Darby's English Translation
19:24 They said therefore to one another, Let us not rend it, but let us cast lots for it, whose it shall be; that the scripture might be fulfilled which says, They parted my garments among themselves, and on my vesture they cast lots. The soldiers therefore did these things.

Douay Rheims
19:24 They said then one to another: Let us not cut it, but let us cast lots for it, whose it shall be; that the scripture might be fulfilled, saying: They have parted my garments among them, and upon my vesture they have cast lot. And the soldiers indeed did these things.

Noah Webster Bible
19:24 They said therefore among themselves, Let us not rend it, but cast lots for it whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they cast lots. These things therefore the soldiers did.

Weymouth New Testament
19:24 So they said to one another, "Do not let us tear it. Let us draw lots for it." This happened that the Scripture might be fulfilled which says, "They shared my garments among them, and drew lots for my clothing." That was just what the soldiers did.

World English Bible
19:24 Then they said to one another, "Let`s not tear it, but cast lots for it, whose it will be," that the scripture might be fulfilled, which says, "They parted my garments among them, For my cloak they cast lots." Therefore the soldiers did these things.

Young's Literal Translation
19:24 they said, therefore, to one another, `We may not rend it, but cast a lot for it, whose it shall be;` that the Writing might be fulfilled, that is saying, `They divided my garments to themselves, and upon my raiment they did cast a lot;` the soldiers, therefore, indeed, did these things.

25

Stephens 1550 Textus Receptus
eisthkeisan de para tw staurw tou ihsou h mhthr autou kai h adelfh thV mhtroV autou maria h tou klwpa kai maria h magdalhnh

Scrivener 1894 Textus Receptus
eisthkeisan de para tw staurw tou ihsou h mhthr autou kai h adelfh thV mhtroV autou maria h tou klwpa kai maria h magdalhnh

Byzantine Majority
eisthkeisan de para tw staurw tou ihsou h mhthr autou kai h adelfh thV mhtroV autou maria h tou klwpa kai maria h magdalhnh

Alexandrian
eisthkeisan de para tw staurw tou ihsou h mhthr autou kai h adelfh thV mhtroV autou maria h tou klwpa kai maria h magdalhnh

Hort and Westcott
eisthkeisan de para tw staurw tou ihsou h mhthr autou kai h adelfh thV mhtroV autou maria h tou klwpa kai maria h magdalhnh

Latin Vulgate
19:25 stabant autem iuxta crucem Iesu mater eius et soror matris eius Maria Cleopae et Maria Magdalene

King James Version
19:25 Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the [wife] of Cleophas, and Mary Magdalene.

American Standard Version
19:25 These things therefore the soldiers did. But there were standing by the cross of Jesus his mother, and his mother`s sister, Mary the wife of Clopas, and Mary Magdalene.

Bible in Basic English
19:25 Now by the side of the cross of Jesus were his mother, and his mother's sister Mary, the wife of Cleopas, and Mary Magdalene.

Darby's English Translation
19:25 And by the cross of Jesus stood his mother, and the sister of his mother, Mary the wife of Clopas, and Mary of Magdala.

Douay Rheims
19:25 Now there stood by the cross of Jesus, his mother, and his mother's sister, Mary of Cleophas, and Mary Magdalen.

Noah Webster Bible
19:25 Now there stood by the cross of Jesus, his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.

Weymouth New Testament
19:25 Now standing close to the cross of Jesus were His mother and His mother's sister, Mary the wife of Clopas, and Mary of Magdala.

World English Bible
19:25 But there were standing by the cross of Jesus his mother, and his mother`s sister, Mary the wife of Clopas, and Mary Magdalene.

Young's Literal Translation
19:25 And there stood by the cross of Jesus his mother, and his mother`s sister, Mary of Cleopas, and Mary the Magdalene;

26

Stephens 1550 Textus Receptus
ihsouV oun idwn thn mhtera kai ton maqhthn parestwta on hgapa legei th mhtri autou gunai idou o uioV sou

Scrivener 1894 Textus Receptus
ihsouV oun idwn thn mhtera kai ton maqhthn parestwta on hgapa legei th mhtri autou gunai idou o uioV sou

Byzantine Majority
ihsouV oun idwn thn mhtera kai ton maqhthn parestwta on hgapa legei th mhtri autou gunai idou o uioV sou

Alexandrian
ihsouV oun idwn thn mhtera kai ton maqhthn parestwta on hgapa legei th mhtri gunai ide o uioV sou

Hort and Westcott
ihsouV oun idwn thn mhtera kai ton maqhthn parestwta on hgapa legei th mhtri gunai ide o uioV sou

Latin Vulgate
19:26 cum vidisset ergo Iesus matrem et discipulum stantem quem diligebat dicit matri suae mulier ecce filius tuus

King James Version
19:26 When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!

American Standard Version
19:26 When Jesus therefore saw his mother, and the disciple standing by whom he loved, he saith unto his mother, Woman, behold thy son!

Bible in Basic English
19:26 So when Jesus saw his mother and the disciple who was dear to him, he said to his mother, Mother, there is your son!

Darby's English Translation
19:26 Jesus therefore, seeing his mother, and the disciple standing by, whom he loved, says to his mother, Woman, behold thy son.

Douay Rheims
19:26 When Jesus therefore had seen his mother and the disciple standing whom he loved, he saith to his mother: Woman, behold thy son.

Noah Webster Bible
19:26 When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith to his mother, Woman, behold thy son!

Weymouth New Testament
19:26 So Jesus, seeing His mother, and seeing the disciple whom He loved standing near, said to His mother, "Behold, your son!"

World English Bible
19:26 Therefore when Jesus saw his mother, and the disciple whom he loved standing there, he said to his mother, "Woman, behold your son!"

Young's Literal Translation
19:26 Jesus, therefore, having seen his mother, and the disciple standing by, whom he was loving, he saith to his mother, `Woman, lo, thy son;`

27

Stephens 1550 Textus Receptus
eita legei tw maqhth idou h mhthr sou kai ap ekeinhV thV wraV elaben authn o maqhthV eiV ta idia

Scrivener 1894 Textus Receptus
eita legei tw maqhth idou h mhthr sou kai ap ekeinhV thV wraV elaben authn o maqhthV eiV ta idia

Byzantine Majority
eita legei tw maqhth idou h mhthr sou kai ap ekeinhV thV wraV elaben o maqhthV authn eiV ta idia

Alexandrian
eita legei tw maqhth ide h mhthr sou kai ap ekeinhV thV wraV elaben o maqhthV authn eiV ta idia

Hort and Westcott
eita legei tw maqhth ide h mhthr sou kai ap ekeinhV thV wraV elaben o maqhthV authn eiV ta idia

Latin Vulgate
19:27 deinde dicit discipulo ecce mater tua et ex illa hora accepit eam discipulus in sua

King James Version
19:27 Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own [home].

American Standard Version
19:27 Then saith he to the disciple, Behold, thy mother! And from that hour the disciple took her unto his own home.

Bible in Basic English
19:27 Then he said to the disciple, There is your mother! And from that hour the disciple took her to his house.

Darby's English Translation
19:27 Then he says unto the disciple, Behold thy mother. And from that hour the disciple took her to his own home.

Douay Rheims
19:27 After that, he saith to the disciple: Behold thy mother. And from that hour, the disciple took her to his own.

Noah Webster Bible
19:27 Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her to his own home.

Weymouth New Testament
19:27 Then He said to the disciple, "Behold, your mother!" And from that time the disciple received her into his own home.

World English Bible
19:27 Then he said to the disciple, "Behold, your mother!" From that hour, the disciple took her to his own home.

Young's Literal Translation
19:27 afterward he saith to the disciple, `Lo, thy mother;` and from that hour the disciple took her to his own home.

28

Stephens 1550 Textus Receptus
meta touto eidws o ihsouV oti panta hdh tetelestai ina teleiwqh h grafh legei diyw

Scrivener 1894 Textus Receptus
meta touto eidws o ihsouV oti panta hdh tetelestai ina teleiwqh h grafh legei diyw

Byzantine Majority
meta touto idwn o ihsouV oti panta hdh tetelestai ina teleiwqh h grafh legei diyw

Alexandrian
meta touto eidws o ihsouV oti hdh panta tetelestai ina teleiwqh h grafh legei diyw

Hort and Westcott
meta touto eidwV o ihsouV oti hdh panta tetelestai ina teleiwqh h grafh legei diyw

Latin Vulgate
19:28 postea sciens Iesus quia iam omnia consummata sunt ut consummaretur scriptura dicit sitio

King James Version
19:28 After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

American Standard Version
19:28 After this Jesus, knowing that all things are now finished, that the scripture might be accomplished, saith, I thirst.

Bible in Basic English
19:28 After this, being conscious that all things had now been done so that the Writings might come true, Jesus said, Give me water.

Darby's English Translation
19:28 After this, Jesus, knowing that all things were now finished, that the scripture might be fulfilled, says, I thirst.

Douay Rheims
19:28 Afterwards, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, said: I thirst.

Noah Webster Bible
19:28 After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

Weymouth New Testament
19:28 After this, Jesus, knowing that everything was now brought to an end, said--that the Scripture might be fulfilled, "I am thirsty."

World English Bible
19:28 After this, Jesus, seeing that all things were now finished, that the scripture might be fulfilled, said, "I am thirsty."

Young's Literal Translation
19:28 After this, Jesus knowing that all things now have been finished, that the Writing may be fulfilled, saith, `I thirst;`

29

Stephens 1550 Textus Receptus
skeuoV oun ekeito oxouV meston oi de plhsantes spoggon oxouV kai usswpw periqenteV proshnegkan autou tw stomati

Scrivener 1894 Textus Receptus
skeuoV oun ekeito oxouV meston oi de plhsantes spoggon oxouV kai usswpw periqenteV proshnegkan autou tw stomati

Byzantine Majority
skeuoV oun ekeito oxouV meston oi de plhsantes spoggon oxouV kai usswpw periqenteV proshnegkan autou tw stomati

Alexandrian
skeuoV ekeito oxouV meston spoggon oun meston tou oxouV usswpw periqenteV proshnegkan autou tw stomati

Hort and Westcott
skeuoV ekeito oxouV meston spoggon oun meston tou oxouV usswpw periqenteV proshnegkan autou tw stomati

Latin Vulgate
19:29 vas ergo positum erat aceto plenum illi autem spongiam plenam aceto hysopo circumponentes obtulerunt ori eius

King James Version
19:29 Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put [it] upon hyssop, and put [it] to his mouth.

American Standard Version
19:29 There was set there a vessel full of vinegar: so they put a sponge full of the vinegar upon hyssop, and brought it to his mouth.

Bible in Basic English
19:29 Now there was a vessel ready, full of bitter wine, and they put a sponge full of it on a stick and put it to his mouth.

Darby's English Translation
19:29 There was a vessel therefore there full of vinegar, and having filled a sponge with vinegar, and putting hyssop round it, they put it up to his mouth.

Douay Rheims
19:29 Now there was a vessel set there full of vinegar. And they, putting a sponge full of vinegar and hyssop, put it to his mouth.

Noah Webster Bible
19:29 Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.

Weymouth New Testament
19:29 There was a jar of wine standing there. With this wine they filled a sponge, put it on the end of a stalk of hyssop, and lifted it to His mouth.

World English Bible
19:29 Now a vessel full of vinegar was set there; so they put a sponge full of the vinegar on hyssop, and brought it to his mouth.

Young's Literal Translation
19:29 a vessel, therefore, was placed full of vinegar, and they having filled a sponge with vinegar, and having put it around a hyssop stalk, did put it to his mouth;

30

Stephens 1550 Textus Receptus
ote oun elaben to oxoV o ihsouV eipen tetelestai kai klinaV thn kefalhn paredwken to pneuma

Scrivener 1894 Textus Receptus
ote oun elaben to oxoV o ihsouV eipen tetelestai kai klinaV thn kefalhn paredwken to pneuma

Byzantine Majority
ote oun elaben to oxoV o ihsouV eipen tetelestai kai klinaV thn kefalhn paredwken to pneuma

Alexandrian
ote oun elaben to oxoV [o] ihsouV eipen tetelestai kai klinaV thn kefalhn paredwken to pneuma

Hort and Westcott
ote oun elaben to oxoV o ihsouV eipen tetelestai kai klinaV thn kefalhn paredwken to pneuma

Latin Vulgate
19:30 cum ergo accepisset Iesus acetum dixit consummatum est et inclinato capite tradidit spiritum

King James Version
19:30 When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.

American Standard Version
19:30 When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up his spirit.

Bible in Basic English
19:30 So when Jesus had taken the wine he said, All is done. And with his head bent he gave up his spirit.

Darby's English Translation
19:30 When therefore Jesus had received the vinegar, he said, It is finished; and having bowed his head, he delivered up his spirit.

Douay Rheims
19:30 Jesus therefore, when he had taken the vinegar, said: It is consummated. And bowing his head, he gave up the ghost.

Noah Webster Bible
19:30 When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and expired.

Weymouth New Testament
19:30 As soon as Jesus had taken the wine, He said, "It is finished." And then, bowing His head, He yielded up His spirit.

World English Bible
19:30 When Jesus therefore had received the vinegar, he said, "It is finished." He bowed his head, and gave up his spirit.

Young's Literal Translation
19:30 when, therefore, Jesus received the vinegar, he said, `It hath been finished;` and having bowed the head, gave up the spirit.

31

Stephens 1550 Textus Receptus
oi oun ioudaioi ina mh meinh epi tou staurou ta swmata en tw sabbatw epei paraskeuh hn hn gar megalh h hmera ekeinou tou sabbatou hrwthsan ton pilaton ina kateagwsin autwn ta skelh kai arqwsin

Scrivener 1894 Textus Receptus
oi oun ioudaioi epei paraskeuh hn ina mh meinh epi tou staurou ta swmata en tw sabbatw hn gar megalh h hmera ekeinou tou sabbatou hrwthsan ton pilaton ina kateagwsin autwn ta skelh kai arqwsin

Byzantine Majority
oi oun ioudaioi ina mh meinh epi tou staurou ta swmata en tw sabbatw epei paraskeuh hn hn gar megalh h hmera ekeinou tou sabbatou hrwthsan ton pilaton ina kateagwsin autwn ta skelh kai arqwsin

Alexandrian
oi oun ioudaioi epei paraskeuh hn ina mh meinh epi tou staurou ta swmata en tw sabbatw hn gar megalh h hmera ekeinou tou sabbatou hrwthsan ton pilaton ina kateagwsin autwn ta skelh kai arqwsin

Hort and Westcott
oi oun ioudaioi epei paraskeuh hn ina mh meinh epi tou staurou ta swmata en tw sabbatw hn gar megalh h hmera ekeinou tou sabbatou hrwthsan ton pilaton ina kateagwsin autwn ta skelh kai arqwsin

Latin Vulgate
19:31 Iudaei ergo quoniam parasceve erat ut non remanerent in cruce corpora sabbato erat enim magnus dies ille sabbati rogaverunt Pilatum ut frangerentur eorum crura et tollerentur

King James Version
19:31 The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and [that] they might be taken away.

American Standard Version
19:31 The Jews therefore, because it was the Preparation, that the bodies should not remain on the cross upon the sabbath (for the day of that sabbath was a high day), asked of Pilate that their legs might be broken, and that they might be taken away.

Bible in Basic English
19:31 Now it was the day of getting ready for the Passover, and so that the bodies might not be on the cross on the Sabbath (because the day of that Sabbath was a great day), the Jews made a request to Pilate that their legs might be broken, and that they might be taken away.

Darby's English Translation
19:31 The Jews therefore, that the bodies might not remain on the cross on the sabbath, for it was the preparation, (for the day of that sabbath was a great day,) demanded of Pilate that their legs might be broken and they taken away.

Douay Rheims
19:31 Then the Jews, (because it was the parasceve,) that the bodies might not remain on the cross on the sabbath day, (for that was a great sabbath day,) besought Pilate that their legs might be broken, and that they might be taken away.

Noah Webster Bible
19:31 The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath, (for that sabbath was a great day,) besought Pilate that their legs might be broken, and that they might be taken away.

Weymouth New Testament
19:31 Meanwhile the Jews, because it was the day of Preparation for the Passover, and in order that the bodies might not remain on the crosses during the Sabbath (for that Sabbath was one of special solemnity), requested Pilate to have the legs of the dying men broken, and the bodies removed.

World English Bible
19:31 Therefore the Jews, because it was the Preparation, so that the bodies wouldn`t remain on the cross on the Sabbath (for that Sabbath was a special one), asked of Pilate that their legs might be broken, and that they might be taken away.

Young's Literal Translation
19:31 The Jews, therefore, that the bodies might not remain on the cross on the sabbath, since it was the preparation, (for that sabbath day was a great one,) asked of Pilate that their legs may be broken, and they taken away.

32

Stephens 1550 Textus Receptus
hlqon oun oi stratiwtai kai tou men prwtou kateaxan ta skelh kai tou allou tou sustaurwqentoV autw

Scrivener 1894 Textus Receptus
hlqon oun oi stratiwtai kai tou men prwtou kateaxan ta skelh kai tou allou tou sustaurwqentoV autw

Byzantine Majority
hlqon oun oi stratiwtai kai tou men prwtou kateaxan ta skelh kai tou allou tou sustaurwqentoV autw

Alexandrian
hlqon oun oi stratiwtai kai tou men prwtou kateaxan ta skelh kai tou allou tou sustaurwqentoV autw

Hort and Westcott
hlqon oun oi stratiwtai kai tou men prwtou kateaxan ta skelh kai tou allou tou sustaurwqentoV autw

Latin Vulgate
19:32 venerunt ergo milites et primi quidem fregerunt crura et alterius qui crucifixus est cum eo

King James Version
19:32 Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.

American Standard Version
19:32 The soldiers therefore came, and brake the legs of the first, and of the other that was crucified with him:

Bible in Basic English
19:32 So the men of the army came, and the legs of the first were broken and then of the other who was put to death on the cross with Jesus:

Darby's English Translation
19:32 The soldiers therefore came and broke the legs of the first and of the other that had been crucified with him;

Douay Rheims
19:32 The soldiers therefore came; and they broke the legs of the first, and of the other that was crucified with him.

Noah Webster Bible
19:32 Then came the soldiers, and broke the legs of the first, and of the other who was crucified with him.

Weymouth New Testament
19:32 Accordingly the soldiers came and broke the legs of the first man and also of the other who had been crucified with Jesus.

World English Bible
19:32 Therefore the soldiers came, and broke the legs of the first, and of the other who was crucified with him;

Young's Literal Translation
19:32 The soldiers, therefore, came, and of the first indeed they did break the legs, and of the other who was crucified with him,

33

Stephens 1550 Textus Receptus
epi de ton ihsoun elqonteV wV eidon auton hdh teqnhkota ou kateaxan autou ta skelh

Scrivener 1894 Textus Receptus
epi de ton ihsoun elqonteV wV eidon auton hdh teqnhkota ou kateaxan autou ta skelh

Byzantine Majority
epi de ton ihsoun elqonteV wV eidon auton hdh teqnhkota ou kateaxan autou ta skelh

Alexandrian
epi de ton ihsoun elqonteV wV eidon hdh auton teqnhkota ou kateaxan autou ta skelh

Hort and Westcott
epi de ton ihsoun elqonteV wV eidon hdh auton teqnhkota ou kateaxan autou ta skelh

Latin Vulgate
19:33 ad Iesum autem cum venissent ut viderunt eum iam mortuum non fregerunt eius crura

King James Version
19:33 But when they came to Jesus, and saw that he was dead already, they brake not his legs:

American Standard Version
19:33 but when they came to Jesus, and saw that he was dead already, they brake not his legs:

Bible in Basic English
19:33 But when they came to Jesus, they saw that he was dead by this time, and so his legs were not broken;

Darby's English Translation
19:33 but coming to Jesus, when they saw that he was already dead they did not break his legs,

Douay Rheims
19:33 But after they were come to Jesus, when they saw that he was already dead, they did not break his legs.

Noah Webster Bible
19:33 But when they came to Jesus, and saw that he was dead already, they broke not his legs:

Weymouth New Testament
19:33 Then they came to Jesus Himself: but when they saw that He was already dead, they refrained from breaking His legs.

World English Bible
19:33 but when they came to Jesus, and saw that he was already dead, they didn`t break his legs.

Young's Literal Translation
19:33 and having come to Jesus, when they saw him already having been dead, they did not break his legs;

34

Stephens 1550 Textus Receptus
all eiV twn stratiwtwn logch autou thn pleuran enuxen kai euqus exhlqen aima kai udwr

Scrivener 1894 Textus Receptus
all eiV twn stratiwtwn logch autou thn pleuran enuxen kai euqus exhlqen aima kai udwr

Byzantine Majority
all eiV twn stratiwtwn logch autou thn pleuran enuxen kai euqews exhlqen aima kai udwr

Alexandrian
all eiV twn stratiwtwn logch autou thn pleuran enuxen kai exhlqen euqus aima kai udwr

Hort and Westcott
all eiV twn stratiwtwn logch autou thn pleuran enuxen kai exhlqen euquV aima kai udwr

Latin Vulgate
19:34 sed unus militum lancea latus eius aperuit et continuo exivit sanguis et aqua

King James Version
19:34 But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.

American Standard Version
19:34 howbeit one of the soldiers with a spear pierced his side, and straightway there came out blood and water.

Bible in Basic English
19:34 But one of the men made a wound in his side with a spear, and straight away there came out blood and water.

Darby's English Translation
19:34 but one of the soldiers pierced his side with a spear, and immediately there came out blood and water.

Douay Rheims
19:34 But one of the soldiers with a spear opened his side, and immediately there came out blood and water.

Noah Webster Bible
19:34 But one of the soldiers with a spear pierced his side, and forthwith came out blood and water.

Weymouth New Testament
19:34 One of the soldiers, however, made a thrust at His side with a lance, and immediately blood and water flowed out.

World English Bible
19:34 However one of the soldiers pierced his side with a spear, and immediately blood and water came out.

Young's Literal Translation
19:34 but one of the soldiers with a spear did pierce his side, and immediately there came forth blood and water;

35

Stephens 1550 Textus Receptus
kai o ewrakwV memarturhken kai alhqinh autou estin h marturia kakeinos oiden oti alhqh legei ina umeiV pisteushte

Scrivener 1894 Textus Receptus
kai o ewrakwV memarturhken kai alhqinh autou estin h marturia kakeinos oiden oti alhqh legei ina umeiV pisteushte

Byzantine Majority
kai o ewrakwV memarturhken kai alhqinh estin autou h marturia kakeinos oiden oti alhqh legei ina umeiV pisteushte

Alexandrian
kai o ewrakwV memarturhken kai alhqinh autou estin h marturia kai ekeinos oiden oti alhqh legei ina kai umeiV

Hort and Westcott
kai o ewrakwV memarturhken kai alhqinh autou estin h marturia kai ekeinoV oiden oti alhqh legei ina kai umeiV pisteuhte

Latin Vulgate
19:35 et qui vidit testimonium perhibuit et verum est eius testimonium et ille scit quia vera dicit ut et vos credatis

King James Version
19:35 And he that saw [it] bare record, and his record is true: and he knoweth that he saith true, that ye might believe.

American Standard Version
19:35 And he that hath seen hath borne witness, and his witness is true: and he knoweth that he saith true, that ye also may believe.

Bible in Basic English
19:35 And he who saw it has given witness (and his witness is true; he is certain that what he says is true) so that you may have belief.

Darby's English Translation
19:35 And he who saw it bears witness, and his witness is true, and he knows that he says true that ye also may believe.

Douay Rheims
19:35 And he that saw it, hath given testimony, and his testimony is true. And he knoweth that he saith true; that you also may believe.

Noah Webster Bible
19:35 And he that saw it, testified, and his testimony is true: and he knoweth that he speaketh truth, that ye may believe.

Weymouth New Testament
19:35 This statement is the testimony of an eye-witness, and it is true. He knows that he is telling the truth--in order that you also may believe.

World English Bible
19:35 He who has seen has testified, and his testimony is true. He knows that he tells the truth, that you also may believe.

Young's Literal Translation
19:35 and he who hath seen hath testified, and his testimony is true, and that one hath known that true things he speaketh, that ye also may believe.

36

Stephens 1550 Textus Receptus
egeneto gar tauta ina h grafh plhrwqh ostoun ou suntribhsetai autou

Scrivener 1894 Textus Receptus
egeneto gar tauta ina h grafh plhrwqh ostoun ou suntribhsetai autou

Byzantine Majority
egeneto gar tauta ina h grafh plhrwqh ostoun ou suntribhsetai ap autou

Alexandrian
egeneto gar tauta ina h grafh plhrwqh ostoun ou suntribhsetai autou

Hort and Westcott
egeneto gar tauta ina h grafh plhrwqh ostoun ou suntribhsetai autou

Latin Vulgate
19:36 facta sunt enim haec ut scriptura impleatur os non comminuetis ex eo

King James Version
19:36 For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.

American Standard Version
19:36 For these things came to pass, that the scripture might be fulfilled, A bone of him shall not be broken.

Bible in Basic English
19:36 These things came about so that the Writings might be true, No bone of his body will be broken.

Darby's English Translation
19:36 For these things took place that the scripture might be fulfilled, Not a bone of him shall be broken.

Douay Rheims
19:36 For these things were done, that the scripture might be fulfilled: You shall not break a bone of him.

Noah Webster Bible
19:36 For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.

Weymouth New Testament
19:36 For all this took place that the Scripture might be fulfilled which declares, "Not one of His bones shall be broken."

World English Bible
19:36 For these things happened, that the scripture might be fulfilled, "A bone of him will not be broken."

Young's Literal Translation
19:36 For these things came to pass, that the Writing may be fulfilled, `A bone of him shall not be broken;`

37

Stephens 1550 Textus Receptus
kai palin etera grafh legei oyontai eiV on exekenthsan

Scrivener 1894 Textus Receptus
kai palin etera grafh legei oyontai eiV on exekenthsan

Byzantine Majority
kai palin etera grafh legei oyontai eiV on exekenthsan

Alexandrian
kai palin etera grafh legei oyontai eiV on exekenthsan

Hort and Westcott
kai palin etera grafh legei oyontai eiV on exekenthsan

Latin Vulgate
19:37 et iterum alia scriptura dicit videbunt in quem transfixerunt

King James Version
19:37 And again another scripture saith, They shall look on him whom they pierced.

American Standard Version
19:37 And again another scripture saith, They shall look on him whom they pierced.

Bible in Basic English
19:37 And again another verse says, They will see him who was wounded by their spears.

Darby's English Translation
19:37 And again another scripture says, They shall look on him whom they pierced.

Douay Rheims
19:37 And again another scripture saith: They shall look on him whom they pierced.

Noah Webster Bible
19:37 And again another scripture saith, They shall look on him whom they pierced.

Weymouth New Testament
19:37 And again another Scripture says, "They shall look on Him whom they have pierced."

World English Bible
19:37 Again another scripture says, "They will look on him whom they pierced."

Young's Literal Translation
19:37 and again another Writing saith, `They shall look to him whom they did pierce.`

38

Stephens 1550 Textus Receptus
meta de tauta hrwthsen ton pilaton o iwshf o apo arimaqaiaV wn maqhthV tou ihsou kekrummenoV de dia ton fobon twn ioudaiwn ina arh to swma tou ihsou kai epetreyen o pilatoV hlqen oun kai hren to swma tou ihsou

Scrivener 1894 Textus Receptus
meta de tauta hrwthsen ton pilaton o iwshf o apo arimaqaiaV wn maqhthV tou ihsou kekrummenoV de dia ton fobon twn ioudaiwn ina arh to swma tou ihsou kai epetreyen o pilatoV hlqen oun kai hren to swma tou ihsou

Byzantine Majority
meta tauta hrwthsen ton pilaton [o] iwshf o apo arimaqaiaV wn maqhthV tou ihsou kekrummenoV de dia ton fobon twn ioudaiwn ina arh to swma tou ihsou kai epetreyen o pilatoV hlqen oun kai hren to swma tou ihsou

Alexandrian
meta de tauta hrwthsen ton pilaton iwshf [o] apo arimaqaiaV wn maqhthV tou ihsou kekrummenoV de dia ton fobon twn ioudaiwn ina arh to swma tou ihsou kai epetreyen o pilatoV hlqen oun kai hren to swma autou

Hort and Westcott
meta de tauta hrwthsen ton pilaton iwshf apo arimaqaiaV wn maqhthV tou ihsou kekrummenoV de dia ton fobon twn ioudaiwn ina arh to swma tou ihsou kai epetreyen o pilatoV hlqen oun kai hren to swma autou

Latin Vulgate
19:38 post haec autem rogavit Pilatum Ioseph ab Arimathia eo quod esset discipulus Iesu occultus autem propter metum Iudaeorum ut tolleret corpus Iesu et permisit Pilatus venit ergo et tulit corpus Iesu

King James Version
19:38 And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave [him] leave. He came therefore, and took the body of Jesus.

American Standard Version
19:38 And after these things Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, asked of Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took away his body.

Bible in Basic English
19:38 After these things, Joseph of Arimathaea, who was a disciple of Jesus, but secretly for fear of the Jews, made a request to Pilate to let him take away the body of Jesus: and Pilate said he might do so. So he went and took away his body.

Darby's English Translation
19:38 And after these things Joseph of Arimathaea, who was a disciple of Jesus, but secretly through fear of the Jews, demanded of Pilate that he might take the body of Jesus: and Pilate allowed it. He came therefore and took away the body of Jesus.

Douay Rheims
19:38 And after these things, Joseph of Arimathea (because he was a disciple of Jesus, but secretly for fear of the Jews) besought Pilate that he might take away the body of Jesus. And Pilate gave leave. He came therefore, and took the body of Jesus.

Noah Webster Bible
19:38 And after this, Joseph of Arimathea (being a disciple of Jesus, but secretly for fear of the Jews) besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore and took the body of Jesus.

Weymouth New Testament
19:38 After this, Joseph of Arimathaea, who was a disciple of Jesus, but for fear of the Jews a secret disciple, asked Pilate's permission to carry away the body of Jesus; and Pilate gave him leave. So he came and removed the body.

World English Bible
19:38 After these things, Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, asked of Pilate that he might take away Jesus` body. Pilate gave him permission. He came therefore, and took away his body.

Young's Literal Translation
19:38 And after these things did Joseph of Arimathea -- being a disciple of Jesus, but concealed, through the fear of the Jews -- ask of Pilate, that he may take away the body of Jesus, and Pilate gave leave; he came, therefore, and took away the body of Jesus,

39

Stephens 1550 Textus Receptus
hlqen de kai nikodhmoV o elqwn proV ton ihsoun nuktoV to prwton ferwn migma smurnhV kai alohV wsei litraV ekaton

Scrivener 1894 Textus Receptus
hlqen de kai nikodhmoV o elqwn proV ton ihsoun nuktoV to prwton ferwn migma smurnhV kai alohV wsei litraV ekaton

Byzantine Majority
hlqen de kai nikodhmoV o elqwn proV ton ihsoun nuktoV to prwton ferwn migma smurnhV kai alohV ws litraV ekaton

Alexandrian
hlqen de kai nikodhmoV o elqwn proV auton nuktoV to prwton ferwn migma smurnhV kai alohV ws litraV ekaton

Hort and Westcott
hlqen de kai nikodhmoV o elqwn proV auton nuktoV to prwton ferwn eligma smurnhV kai alohV wV litraV ekaton

Latin Vulgate
19:39 venit autem et Nicodemus qui venerat ad Iesum nocte primum ferens mixturam murrae et aloes quasi libras centum

King James Version
19:39 And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound [weight].

American Standard Version
19:39 And there came also Nicodemus, he who at the first came to him by night, bringing a mixture of myrrh and aloes, about a hundred pounds.

Bible in Basic English
19:39 And Nicodemus came (he who had first come to Jesus by night) with a roll of myrrh and aloes mixed, about a hundred pounds.

Darby's English Translation
19:39 And Nicodemus also, who at first came to Jesus by night, came, bringing a mixture of myrrh and aloes, about a hundred pounds weight.

Douay Rheims
19:39 And Nicodemus also came, (he who at the first came to Jesus by night,) bringing a mixture of myrrh and aloes, about an hundred pound weight.

Noah Webster Bible
19:39 And there came also Nicodemus (who at the first came to Jesus by night) and brought a mixture of myrrh and aloes, about a hundred pound weight.

Weymouth New Testament
19:39 Nicodemus too--he who at first had visited Jesus by night--came bringing a mixture of myrrh and aloes, in weight about seventy or eighty pounds.

World English Bible
19:39 Nicodemus also came, he who at first came to Jesus by night, bringing a mixture of myrrh and aloes, about a hundred Roman pounds.

Young's Literal Translation
19:39 and Nicodemus also came -- who came unto Jesus by night at the first -- bearing a mixture of myrrh and aloes, as it were, a hundred pounds.

40

Stephens 1550 Textus Receptus
elabon oun to swma tou ihsou kai edhsan auto oqonioiV meta twn arwmatwn kaqwV eqoV estin toiV ioudaioiV entafiazein

Scrivener 1894 Textus Receptus
elabon oun to swma tou ihsou kai edhsan auto oqonioiV meta twn arwmatwn kaqwV eqoV estin toiV ioudaioiV entafiazein

Byzantine Majority
elabon oun to swma tou ihsou kai edhsan auto en oqonioiV meta twn arwmatwn kaqwV eqoV estin toiV ioudaioiV entafiazein

Alexandrian
elabon oun to swma tou ihsou kai edhsan auto oqonioiV meta twn arwmatwn kaqwV eqoV estin toiV ioudaioiV entafiazein

Hort and Westcott
elabon oun to swma tou ihsou kai edhsan auto oqonioiV meta twn arwmatwn kaqwV eqoV estin toiV ioudaioiV entafiazein

Latin Vulgate
19:40 acceperunt ergo corpus Iesu et ligaverunt eum linteis cum aromatibus sicut mos Iudaeis est sepelire

King James Version
19:40 Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.

American Standard Version
19:40 So they took the body of Jesus, and bound it in linen cloths with the spices, as the custom of the Jews is to bury.

Bible in Basic English
19:40 Then they took the body of Jesus, folding linen about it with the spices, as is the way of the Jews when they put the dead to rest.

Darby's English Translation
19:40 They took therefore the body of Jesus and bound it up in linen with the spices, as it is the custom with the Jews to prepare for burial.

Douay Rheims
19:40 They took therefore the body of Jesus, and bound it in linen cloths, with the spices, as the manner of the Jews is to bury.

Noah Webster Bible
19:40 Then they took the body of Jesus, and wound it in linen cloths, with the spices, as the manner of the Jews is to bury.

Weymouth New Testament
19:40 Taking down the body they wrapped it in linen cloths along with the spices, in accordance with the Jewish mode of preparing for burial.

World English Bible
19:40 So they took Jesus` body, and bound it in linen cloths with the spices, as the custom of the Jews is to bury.

Young's Literal Translation
19:40 They took, therefore, the body of Jesus, and bound it with linen clothes with the spices, according as it was the custom of the Jews to prepare for burial;

41

Stephens 1550 Textus Receptus
hn de en tw topw opou estaurwqh khpoV kai en tw khpw mnhmeion kainon en w oudepw oudeiV eteqh

Scrivener 1894 Textus Receptus
hn de en tw topw opou estaurwqh khpoV kai en tw khpw mnhmeion kainon en w oudepw oudeiV eteqh

Byzantine Majority
hn de en tw topw opou estaurwqh khpoV kai en tw khpw mnhmeion kainon en w oudepw oudeiV eteqh

Alexandrian
hn de en tw topw opou estaurwqh khpoV kai en tw khpw mnhmeion kainon en w oudepw oudeiV hn teqeimenos

Hort and Westcott
hn de en tw topw opou estaurwqh khpoV kai en tw khpw mnhmeion kainon en w oudepw oudeiV hn teqeimenoV

Latin Vulgate
19:41 erat autem in loco ubi crucifixus est hortus et in horto monumentum novum in quo nondum quisquam positus erat

King James Version
19:41 Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.

American Standard Version
19:41 Now in the place where he was crucified there was a garden; and in the garden a new tomb wherein was never man yet laid.

Bible in Basic English
19:41 Now there was a garden near the cross, and in the garden a new place for the dead in which no man had ever been put.

Darby's English Translation
19:41 But there was in the place where he had been crucified a garden, and in the garden a new tomb in which no one had ever been laid.

Douay Rheims
19:41 Now there was in the place where he was crucified, a garden; and in the garden a new sepulchre, wherein no man yet had been laid.

Noah Webster Bible
19:41 Now in the place where he was crucified, there was a garden; and in the garden a new sepulcher, in which was never man yet laid.

Weymouth New Testament
19:41 There was a garden at the place where Jesus had been crucified, and in the garden a new tomb, in which no one had yet been buried.

World English Bible
19:41 Now in the place where he was crucified there was a garden. In the garden a new tomb in which no man had ever yet been laid.

Young's Literal Translation
19:41 and there was in the place where he was crucified a garden, and in the garden a new tomb, in which no one was yet laid;

42

Stephens 1550 Textus Receptus
ekei oun dia thn paraskeuhn twn ioudaiwn oti egguV hn to mnhmeion eqhkan ton ihsoun

Scrivener 1894 Textus Receptus
ekei oun dia thn paraskeuhn twn ioudaiwn oti egguV hn to mnhmeion eqhkan ton ihsoun

Byzantine Majority
ekei oun dia thn paraskeuhn twn ioudaiwn oti egguV hn to mnhmeion eqhkan ton ihsoun

Alexandrian
ekei oun dia thn paraskeuhn twn ioudaiwn oti egguV hn to mnhmeion eqhkan ton ihsoun

Hort and Westcott
ekei oun dia thn paraskeuhn twn ioudaiwn oti egguV hn to mnhmeion eqhkan ton ihsoun

Latin Vulgate
19:42 ibi ergo propter parasceven Iudaeorum quia iuxta erat monumentum posuerunt Iesum

King James Version
19:42 There laid they Jesus therefore because of the Jews' preparation [day]; for the sepulchre was nigh at hand.

American Standard Version
19:42 There then because of the Jews` Preparation (for the tomb was nigh at hand) they laid Jesus.

Bible in Basic English
19:42 So they put Jesus there, because it was the Jews' day of getting ready for the Passover, and the place was near.

Darby's English Translation
19:42 There therefore, on account of the preparation of the Jews, because the tomb was near, they laid Jesus.

Douay Rheims
19:42 There, therefore, because of the parasceve of the Jews, they laid Jesus, because the sepulchre was nigh at hand.

Noah Webster Bible
19:42 There they laid Jesus therefore, because of the Jews' preparation-day, for the sepulcher was nigh at hand.

Weymouth New Testament
19:42 Therefore, because it was the day of Preparation for the Jewish Passover, and the tomb was close at hand, they put Jesus there.

World English Bible
19:42 Then because of the Jews` Preparation (for the tomb was near at hand) they laid Jesus there.

Young's Literal Translation
19:42 there, therefore, because of the preparation of the Jews, because the tomb was nigh, they laid Jesus.

John 20


John 20 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 19

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 20

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

1

Stephens 1550 Textus Receptus
th de mia twn sabbatwn maria h magdalhnh ercetai prwi skotiaV eti oushV eiV to mnhmeion kai blepei ton liqon hrmenon ek tou mnhmeiou

Scrivener 1894 Textus Receptus
th de mia twn sabbatwn maria h magdalhnh ercetai prwi skotiaV eti oushV eiV to mnhmeion kai blepei ton liqon hrmenon ek tou mnhmeiou

Byzantine Majority
th de mia twn sabbatwn maria h magdalhnh ercetai prwi skotiaV eti oushV eiV to mnhmeion kai blepei ton liqon hrmenon ek tou mnhmeiou

Alexandrian
th de mia twn sabbatwn maria h magdalhnh ercetai prwi skotiaV eti oushV eiV to mnhmeion kai blepei ton liqon hrmenon ek tou mnhmeiou

Hort and Westcott
th de mia twn sabbatwn maria h magdalhnh ercetai prwi skotiaV eti oushV eiV to mnhmeion kai blepei ton liqon hrmenon ek tou mnhmeiou

Latin Vulgate
20:1 una autem sabbati Maria Magdalene venit mane cum adhuc tenebrae essent ad monumentum et videt lapidem sublatum a monumento

King James Version
20:1 The first [day] of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.

American Standard Version
20:1 Now on the first day of the week cometh Mary Magdalene early, while it was yet dark, unto the tomb, and seeth the stone taken away from the tomb.

Bible in Basic English
20:1 Now on the first day of the week, very early, while it was still dark, Mary Magdalene came to the place and saw that the stone had been taken away from it.

Darby's English Translation
20:1 And on the first day of the week Mary of Magdala comes in early morn to the tomb, while it was still dark, and sees the stone taken away from the tomb.

Douay Rheims
20:1 And on the first day of the week, Mary Magdalen cometh early, when it was yet dark, unto the sepulchre; and she saw the stone taken away from the sepulchre.

Noah Webster Bible
20:1 The first day of the week cometh Mary Magdalene early, when it was yet dark, to the sepulcher, and seeth the stone taken away from the sepulcher.

Weymouth New Testament
20:1 On the first day of the week, very early, while it was still dark, Mary of Magdala came to the tomb and saw that the stone had been removed from it.

World English Bible
20:1 Now on the first day of the week, Mary Magdalene came early, while it was yet dark, to the tomb, and saw the stone taken away from the tomb.

Young's Literal Translation
20:1 And on the first of the sabbaths, Mary the Magdalene doth come early (there being yet darkness) to the tomb, and she seeth the stone having been taken away out of the tomb,

2

Stephens 1550 Textus Receptus
trecei oun kai ercetai proV simwna petron kai proV ton allon maqhthn on efilei o ihsouV kai legei autoiV hran ton kurion ek tou mnhmeiou kai ouk oidamen pou eqhkan auton

Scrivener 1894 Textus Receptus
trecei oun kai ercetai proV simwna petron kai proV ton allon maqhthn on efilei o ihsouV kai legei autoiV hran ton kurion ek tou mnhmeiou kai ouk oidamen pou eqhkan auton

Byzantine Majority
trecei oun kai ercetai proV simwna petron kai proV ton allon maqhthn on efilei o ihsouV kai legei autoiV hran ton kurion ek tou mnhmeiou kai ouk oidamen pou eqhkan auton

Alexandrian
trecei oun kai ercetai proV simwna petron kai proV ton allon maqhthn on efilei o ihsouV kai legei autoiV hran ton kurion ek tou mnhmeiou kai ouk oidamen pou eqhkan auton

Hort and Westcott
trecei oun kai ercetai proV simwna petron kai proV ton allon maqhthn on efilei o ihsouV kai legei autoiV hran ton kurion ek tou mnhmeiou kai ouk oidamen pou eqhkan auton

Latin Vulgate
20:2 cucurrit ergo et venit ad Simonem Petrum et ad alium discipulum quem amabat Iesus et dicit eis tulerunt Dominum de monumento et nescimus ubi posuerunt eum

King James Version
20:2 Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the Lord out of the sepulchre, and we know not where they have laid him.

American Standard Version
20:2 She runneth therefore, and cometh to Simon Peter, and to the other disciple whom Jesus loved, and saith unto them, They have taken away the Lord out of the tomb, and we know not where they have laid him.

Bible in Basic English
20:2 Then she went running to Simon Peter, and to the other disciple who was loved by Jesus, and said to them, They have taken away the Lord out of the place of the dead and we have no knowledge where they have put him.

Darby's English Translation
20:2 She runs therefore and comes to Simon Peter, and to the other disciple, to whom Jesus was attached, and says to them, They have taken away the Lord out of the tomb, and we know not where they have laid him.

Douay Rheims
20:2 She ran, therefore, and cometh to Simon Peter, and to the other disciple whom Jesus loved, and saith to them: They have taken away the Lord out of the sepulchre, and we know not where they have laid him.

Noah Webster Bible
20:2 Then she runneth, and cometh to Simon Peter, and to the other disciple whom Jesus loved, and saith to them, They have taken away the Lord out of the sepulcher, and we know not where they have laid him.

Weymouth New Testament
20:2 So she ran, as fast as she could, to find Simon Peter and the other disciple--the one who was dear to Jesus--and to tell them, "They have taken the Master out of the tomb, and we do not know where they have put Him."

World English Bible
20:2 She ran therefore, and came to Simon Peter, and to the other disciple whom Jesus loved, and said to them, "They have taken away the Lord out of the tomb, and we don`t know where they have laid him!"

Young's Literal Translation
20:2 she runneth, therefore, and cometh unto Simon Peter, and unto the other disciple whom Jesus was loving, and saith to them, `They took away the Lord out of the tomb, and we have not known where they laid him.`

3

Stephens 1550 Textus Receptus
exhlqen oun o petroV kai o alloV maqhthV kai hrconto eiV to mnhmeion

Scrivener 1894 Textus Receptus
exhlqen oun o petroV kai o alloV maqhthV kai hrconto eiV to mnhmeion

Byzantine Majority
exhlqen oun o petroV kai o alloV maqhthV kai hrconto eiV to mnhmeion

Alexandrian
exhlqen oun o petroV kai o alloV maqhthV kai hrconto eiV to mnhmeion

Hort and Westcott
exhlqen oun o petroV kai o alloV maqhthV kai hrconto eiV to mnhmeion

Latin Vulgate
20:3 exiit ergo Petrus et ille alius discipulus et venerunt ad monumentum

King James Version
20:3 Peter therefore went forth, and that other disciple, and came to the sepulchre.

American Standard Version
20:3 Peter therefore went forth, and the other disciple, and they went toward the tomb.

Bible in Basic English
20:3 So Peter and the other disciple went out to the place of the dead.

Darby's English Translation
20:3 Peter therefore went forth, and the other disciple, and came to the tomb.

Douay Rheims
20:3 Peter therefore went out, and that other disciple, and they came to the sepulchre.

Noah Webster Bible
20:3 Peter therefore went forth, and that other disciple, and came to the sepulcher.

Weymouth New Testament
20:3 Peter and the other disciple started at once to go to the tomb, both of them running,

World English Bible
20:3 Peter therefore went forth, and the other disciple, and they went toward the tomb.

Young's Literal Translation
20:3 Peter, therefore, went forth, and the other disciple, and they were coming to the tomb,

4

Stephens 1550 Textus Receptus
etrecon de oi duo omou kai o alloV maqhthV proedramen tacion tou petrou kai hlqen prwtoV eiV to mnhmeion

Scrivener 1894 Textus Receptus
etrecon de oi duo omou kai o alloV maqhthV proedramen tacion tou petrou kai hlqen prwtoV eiV to mnhmeion

Byzantine Majority
etrecon de oi duo omou kai o alloV maqhthV proedramen tacion tou petrou kai hlqen prwtoV eiV to mnhmeion

Alexandrian
etrecon de oi duo omou kai o alloV maqhthV proedramen tacion tou petrou kai hlqen prwtoV eiV to mnhmeion

Hort and Westcott
etrecon de oi duo omou kai o alloV maqhthV proedramen tacion tou petrou kai hlqen prwtoV eiV to mnhmeion

Latin Vulgate
20:4 currebant autem duo simul et ille alius discipulus praecucurrit citius Petro et venit primus ad monumentum

King James Version
20:4 So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.

American Standard Version
20:4 And they ran both together: and the other disciple outran Peter, and came first to the tomb;

Bible in Basic English
20:4 They went running together, and the other disciple got in front of Peter and came first to the hole in the rock;

Darby's English Translation
20:4 And the two ran together, and the other disciple ran forward faster than Peter, and came first to the tomb,

Douay Rheims
20:4 And they both ran together, and that other disciple did outrun Peter, and came first to the sepulchre.

Noah Webster Bible
20:4 So they ran both together: and the other disciple outran Peter, and came first to the sepulcher.

Weymouth New Testament
20:4 but the other disciple ran faster than Peter and reached it before he did.

World English Bible
20:4 They both ran together. The other disciple outran Peter, and came to the tomb first.

Young's Literal Translation
20:4 and the two were running together, and the other disciple did run forward more quickly than Peter, and came first to the tomb,

5

Stephens 1550 Textus Receptus
kai parakuyaV blepei keimena ta oqonia ou mentoi eishlqen

Scrivener 1894 Textus Receptus
kai parakuyaV blepei keimena ta oqonia ou mentoi eishlqen

Byzantine Majority
kai parakuyaV blepei keimena ta oqonia ou mentoi eishlqen

Alexandrian
kai parakuyaV blepei keimena ta oqonia ou mentoi eishlqen

Hort and Westcott
kai parakuyaV blepei keimena ta oqonia ou mentoi eishlqen

Latin Vulgate
20:5 et cum se inclinasset videt posita linteamina non tamen introivit

King James Version
20:5 And he stooping down, [and looking in], saw the linen clothes lying; yet went he not in.

American Standard Version
20:5 and stooping and looking in, he seeth the linen cloths lying; yet entered he not in.

Bible in Basic English
20:5 And looking in, he saw the linen bands on the earth; but he did not go in,

Darby's English Translation
20:5 and stooping down he sees the linen cloths lying; he did not however go in.

Douay Rheims
20:5 And when he stooped down, he saw the linen cloths lying; but yet he went not in.

Noah Webster Bible
20:5 And he stooping down, saw the linen cloths lying; yet he went not in.

Weymouth New Testament
20:5 Stooping and looking in, he saw the linen cloths lying there on the ground, but he did not go in.

World English Bible
20:5 Stooping and looking in, he saw the linen cloths lying, yet he didn`t enter in.

Young's Literal Translation
20:5 and having stooped down, seeth the linen clothes lying, yet, indeed, he entered not.

6

Stephens 1550 Textus Receptus
ercetai oun simwn petroV akolouqwn autw kai eishlqen eiV to mnhmeion kai qewrei ta oqonia keimena

Scrivener 1894 Textus Receptus
ercetai oun simwn petroV akolouqwn autw kai eishlqen eiV to mnhmeion kai qewrei ta oqonia keimena

Byzantine Majority
ercetai oun simwn petroV akolouqwn autw kai eishlqen eiV to mnhmeion kai qewrei ta oqonia keimena

Alexandrian
ercetai oun kai simwn petroV akolouqwn autw kai eishlqen eiV to mnhmeion kai qewrei ta oqonia keimena

Hort and Westcott
ercetai oun kai simwn petroV akolouqwn autw kai eishlqen eiV to mnhmeion kai qewrei ta oqonia keimena

Latin Vulgate
20:6 venit ergo Simon Petrus sequens eum et introivit in monumentum et videt linteamina posita

King James Version
20:6 Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,

American Standard Version
20:6 Simon Peter therefore also cometh, following him, and entered into the tomb; and he beholdeth the linen cloths lying,

Bible in Basic English
20:6 Then Simon Peter came after him and went into the hole in the rock; and he saw the linen bands on the earth,

Darby's English Translation
20:6 Simon Peter therefore comes, following him, and entered into the tomb, and sees the linen cloths lying,

Douay Rheims
20:6 Then cometh Simon Peter, following him, and went into the sepulchre, and saw the linen cloths lying,

Noah Webster Bible
20:6 Then cometh Simon Peter following him, and went into the sepulcher, and seeth the linen cloths lying;

Weymouth New Testament
20:6 Simon Peter, however, also came, following him, and entered the tomb. There on the ground he saw the cloths;

World English Bible
20:6 Then Simon Peter came, following him, and entered into the tomb. He saw the linen cloths lying,

Young's Literal Translation
20:6 Simon Peter, therefore, cometh, following him, and he entered into the tomb, and beholdeth the linen clothes lying,

7

Stephens 1550 Textus Receptus
kai to soudarion o hn epi thV kefalhV autou ou meta twn oqoniwn keimenon alla cwriV entetuligmenon eiV ena topon

Scrivener 1894 Textus Receptus
kai to soudarion o hn epi thV kefalhV autou ou meta twn oqoniwn keimenon alla cwriV entetuligmenon eiV ena topon

Byzantine Majority
kai to soudarion o hn epi thV kefalhV autou ou meta twn oqoniwn keimenon alla cwriV entetuligmenon eiV ena topon

Alexandrian
kai to soudarion o hn epi thV kefalhV autou ou meta twn oqoniwn keimenon alla cwriV entetuligmenon eiV ena topon

Hort and Westcott
kai to soudarion o hn epi thV kefalhV autou ou meta twn oqoniwn keimenon alla cwriV entetuligmenon eiV ena topon

Latin Vulgate
20:7 et sudarium quod fuerat super caput eius non cum linteaminibus positum sed separatim involutum in unum locum

King James Version
20:7 And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.

American Standard Version
20:7 and the napkin, that was upon his head, not lying with the linen cloths, but rolled up in a place by itself.

Bible in Basic English
20:7 And the cloth, which had been round his head, not with the linen bands but rolled up in a place by itself.

Darby's English Translation
20:7 and the handkerchief which was upon his head, not lying with the linen cloths, but folded up in a distinct place by itself.

Douay Rheims
20:7 And the napkin that had been about his head, not lying with the linen cloths, but apart, wrapped up into one place.

Noah Webster Bible
20:7 And the napkin that was about his head, not lying with the linen cloths, but wrapped together in a place by itself.

Weymouth New Testament
20:7 and the towel, which had been placed over the face of Jesus, not lying with the cloths, but folded up and put by itself.

World English Bible
20:7 and the cloth that was on his head, not lying with the linen cloths, but rolled up in a place by itself.

Young's Literal Translation
20:7 and the napkin that was upon his head, not lying with the linen clothes, but apart, having been folded up, in one place;

8

Stephens 1550 Textus Receptus
tote oun eishlqen kai o alloV maqhthV o elqwn prwtoV eiV to mnhmeion kai eiden kai episteusen

Scrivener 1894 Textus Receptus
tote oun eishlqen kai o alloV maqhthV o elqwn prwtoV eiV to mnhmeion kai eiden kai episteusen

Byzantine Majority
tote oun eishlqen kai o alloV maqhthV o elqwn prwtoV eiV to mnhmeion kai eiden kai episteusen

Alexandrian
tote oun eishlqen kai o alloV maqhthV o elqwn prwtoV eiV to mnhmeion kai eiden kai episteusen

Hort and Westcott
tote oun eishlqen kai o alloV maqhthV o elqwn prwtoV eiV to mnhmeion kai eiden kai episteusen

Latin Vulgate
20:8 tunc ergo introivit et ille discipulus qui venerat primus ad monumentum et vidit et credidit

King James Version
20:8 Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.

American Standard Version
20:8 Then entered in therefore the other disciple also, who came first to the tomb, and he saw, and believed.

Bible in Basic English
20:8 Then the other disciple who came there first went in; and he saw and belief came to him.

Darby's English Translation
20:8 Then entered in therefore the other disciple also who came first to the tomb, and he saw and believed;

Douay Rheims
20:8 Then that other disciple also went in, who came first to the sepulchre: and he saw, and believed.

Noah Webster Bible
20:8 Then went in also that other disciple who came first to the sepulcher, and he saw, and believed.

Weymouth New Testament
20:8 Then the other disciple, who had been the first to come to the tomb, also went in and saw and was convinced.

World English Bible
20:8 Then the other disciple also entered in therefore, who came first to the tomb, and he saw, and believed.

Young's Literal Translation
20:8 then, therefore, entered also the other disciple who came first unto the tomb, and he saw, and did believe;

9

Stephens 1550 Textus Receptus
oudepw gar hdeisan thn grafhn oti dei auton ek nekrwn anasthnai

Scrivener 1894 Textus Receptus
oudepw gar hdeisan thn grafhn oti dei auton ek nekrwn anasthnai

Byzantine Majority
oudepw gar hdeisan thn grafhn oti dei auton ek nekrwn anasthnai

Alexandrian
oudepw gar hdeisan thn grafhn oti dei auton ek nekrwn anasthnai

Hort and Westcott
oudepw gar hdeisan thn grafhn oti dei auton ek nekrwn anasthnai

Latin Vulgate
20:9 nondum enim sciebant scripturam quia oportet eum a mortuis resurgere

King James Version
20:9 For as yet they knew not the scripture, that he must rise again from the dead.

American Standard Version
20:9 For as yet they knew not the scripture, that he must rise from the dead.

Bible in Basic English
20:9 For at that time they had no knowledge that the Writings said that he would have to come again from the dead.

Darby's English Translation
20:9 for they had not yet known the scripture, that he must rise from among the dead.

Douay Rheims
20:9 For as yet they knew not the scripture, that he must rise again from the dead.

Noah Webster Bible
20:9 For as yet they knew not the scripture, that he must rise again from the dead.

Weymouth New Testament
20:9 For until now they had not understood the inspired teaching, that He must rise again from among the dead.

World English Bible
20:9 For as yet they didn`t know the scripture, that he must rise from the dead.

Young's Literal Translation
20:9 for not yet did they know the Writing, that it behoveth him out of the dead to rise again.

10

Stephens 1550 Textus Receptus
aphlqon oun palin proV eautous oi maqhtai

Scrivener 1894 Textus Receptus
aphlqon oun palin proV eautous oi maqhtai

Byzantine Majority
aphlqon oun palin proV eautous oi maqhtai

Alexandrian
aphlqon oun palin proV autous oi maqhtai

Hort and Westcott
aphlqon oun palin proV autouV oi maqhtai

Latin Vulgate
20:10 abierunt ergo iterum ad semet ipsos discipuli

King James Version
20:10 Then the disciples went away again unto their own home.

American Standard Version
20:10 So the disciples went away again unto their own home.

Bible in Basic English
20:10 So then the disciples went away again to their houses.

Darby's English Translation
20:10 The disciples therefore went away again to their own home.

Douay Rheims
20:10 The disciples therefore departed again to their home.

Noah Webster Bible
20:10 Then the disciples went away again to their own home.

Weymouth New Testament
20:10 Then they went away and returned home.

World English Bible
20:10 So the disciples went away again to their own homes.

Young's Literal Translation
20:10 The disciples therefore went away again unto their own friends,

11

Stephens 1550 Textus Receptus
maria de eisthkei proV to mnhmeion klaiousa exw wV oun eklaien parekuyen eiV to mnhmeion

Scrivener 1894 Textus Receptus
maria de eisthkei proV to mnhmeion klaiousa exw wV oun eklaien parekuyen eiV to mnhmeion

Byzantine Majority
maria de eisthkei proV to mnhmeion klaiousa exw wV oun eklaien parekuyen eiV to mnhmeion

Alexandrian
maria de eisthkei proV tw mnhmeiw exw klaiousa wV oun eklaien parekuyen eiV to mnhmeion

Hort and Westcott
maria de eisthkei proV tw mnhmeiw exw klaiousa wV oun eklaien parekuyen eiV to mnhmeion

Latin Vulgate
20:11 Maria autem stabat ad monumentum foris plorans dum ergo fleret inclinavit se et prospexit in monumentum

King James Version
20:11 But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, [and looked] into the sepulchre,

American Standard Version
20:11 But Mary was standing without at the tomb weeping: so, as she wept, she stooped and looked into the tomb;

Bible in Basic English
20:11 But Mary was still there outside the hole in the rock, weeping; and while she was weeping and looking into the hole,

Darby's English Translation
20:11 But Mary stood at the tomb weeping without. As therefore she wept, she stooped down into the tomb,

Douay Rheims
20:11 But Mary stood at the sepulchre without, weeping. Now as she was weeping, she stooped down, and looked into the sepulchre,

Noah Webster Bible
20:11 But Mary stood without at the sepulcher weeping: and as she wept she stooped down to look into the sepulcher,

Weymouth New Testament
20:11 Meanwhile Mary remained standing near the tomb, weeping aloud. She did not enter the tomb, but as she wept she stooped and looked in,

World English Bible
20:11 But Mary was standing outside at the tomb weeping. So, as she wept, she stooped and looked into the tomb,

Young's Literal Translation
20:11 and Mary was standing near the tomb, weeping without; as she was weeping, then, she stooped down to the tomb, and beholdeth two messengers in white, sitting,

12

Stephens 1550 Textus Receptus
kai qewrei duo aggelouV en leukoiV kaqezomenouV ena proV th kefalh kai ena proV toiV posin opou ekeito to swma tou ihsou

Scrivener 1894 Textus Receptus
kai qewrei duo aggelouV en leukoiV kaqezomenouV ena proV th kefalh kai ena proV toiV posin opou ekeito to swma tou ihsou

Byzantine Majority
kai qewrei duo aggelouV en leukoiV kaqezomenouV ena proV th kefalh kai ena proV toiV posin opou ekeito to swma tou ihsou

Alexandrian
kai qewrei duo aggelouV en leukoiV kaqezomenouV ena proV th kefalh kai ena proV toiV posin opou ekeito to swma tou ihsou

Hort and Westcott
kai qewrei duo aggelouV en leukoiV kaqezomenouV ena proV th kefalh kai ena proV toiV posin opou ekeito to swma tou ihsou

Latin Vulgate
20:12 et vidit duos angelos in albis sedentes unum ad caput et unum ad pedes ubi positum fuerat corpus Iesu

King James Version
20:12 And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

American Standard Version
20:12 and she beholdeth two angels in white sitting, one at the head, and one at the feet, where the body of Jesus had lain.

Bible in Basic English
20:12 She saw two angels in white seated where the body of Jesus had been, one at the head and the other at the feet.

Darby's English Translation
20:12 and beholds two angels sitting in white garments, one at the head and one at the feet, where the body of Jesus had lain.

Douay Rheims
20:12 And she saw two angels in white, sitting, one at the head, and one at the feet, where the body of Jesus had been laid.

Noah Webster Bible
20:12 And seeth two angels in white, sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

Weymouth New Testament
20:12 and saw two angels clothed in white raiment, sitting one at the head and one at the feet where the body of Jesus had been.

World English Bible
20:12 and she saw two angels in white sitting, one at the head, and one at the feet, where the body of Jesus had lain.

Young's Literal Translation
20:12 one at the head, and one at the feet, where the body of Jesus had been laid.

13

Stephens 1550 Textus Receptus
kai legousin auth ekeinoi gunai ti klaieiV legei autoiV oti hran ton kurion mou kai ouk oida pou eqhkan auton

Scrivener 1894 Textus Receptus
kai legousin auth ekeinoi gunai ti klaieiV legei autoiV oti hran ton kurion mou kai ouk oida pou eqhkan auton

Byzantine Majority
kai legousin auth ekeinoi gunai ti klaieiV legei autoiV oti hran ton kurion mou kai ouk oida pou eqhkan auton

Alexandrian
kai legousin auth ekeinoi gunai ti klaieiV legei autoiV oti hran ton kurion mou kai ouk oida pou eqhkan auton

Hort and Westcott
kai legousin auth ekeinoi gunai ti klaieiV legei autoiV oti hran ton kurion mou kai ouk oida pou eqhkan auton

Latin Vulgate
20:13 dicunt ei illi mulier quid ploras dicit eis quia tulerunt Dominum meum et nescio ubi posuerunt eum

King James Version
20:13 And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.

American Standard Version
20:13 And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.

Bible in Basic English
20:13 They said to her, Woman, why are you weeping? She said to them, Because they have taken away my Lord, and I have no knowledge where they have put him.

Darby's English Translation
20:13 And they say to her, Woman, why dost thou weep? She says to them, Because they have taken away my Lord, and I know not where they have laid him.

Douay Rheims
20:13 They say to her: Woman, why weepest thou? She saith to them: Because they have taken away my Lord; and I know not where they have laid him.

Noah Webster Bible
20:13 And they say to her, Woman, why weepest thou? she saith to them, Because they have taken away my Lord, and I know not where they have laid him.

Weymouth New Testament
20:13 They spoke to her. "Why are you weeping?" they asked. "Because," she replied, "they have taken away my Lord, and I do not know where they have put him."

World English Bible
20:13 They told her, "Woman, why are you weeping?" She said to them, "Because they have taken away my Lord, and I don`t know where they have laid him."

Young's Literal Translation
20:13 And they say to her, `Woman, why dost thou weep?` she saith to them, `Because they took away my Lord, and I have not known where they laid him;`

14

Stephens 1550 Textus Receptus
kai tauta eipousa estrafh eiV ta opisw kai qewrei ton ihsoun estwta kai ouk hdei oti o ihsouV estin

Scrivener 1894 Textus Receptus
kai tauta eipousa estrafh eiV ta opisw kai qewrei ton ihsoun estwta kai ouk hdei oti o ihsouV estin

Byzantine Majority
kai tauta eipousa estrafh eiV ta opisw kai qewrei ton ihsoun estwta kai ouk hdei oti ihsouV estin

Alexandrian
tauta eipousa estrafh eiV ta opisw kai qewrei ton ihsoun estwta kai ouk hdei oti ihsouV estin

Hort and Westcott
tauta eipousa estrafh eiV ta opisw kai qewrei ton ihsoun estwta kai ouk hdei oti ihsouV estin

Latin Vulgate
20:14 haec cum dixisset conversa est retrorsum et videt Iesum stantem et non sciebat quia Iesus est

King James Version
20:14 And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.

American Standard Version
20:14 When she had thus said, she turned herself back, and beholdeth Jesus standing, and knew not that it was Jesus.

Bible in Basic English
20:14 And then looking round, she saw Jesus there, but had no idea that it was Jesus.

Darby's English Translation
20:14 Having said these things she turned backward and beholds Jesus standing there, and knew not that it was Jesus.

Douay Rheims
20:14 When she had thus said, she turned herself back, and saw Jesus standing; and she knew not that it was Jesus.

Noah Webster Bible
20:14 And when she had thus said, she turned herself about, and saw Jesus standing, and knew not that it was Jesus.

Weymouth New Testament
20:14 While she was speaking, she turned round and saw Jesus standing there, but did not recognize Him.

World English Bible
20:14 When she had said this, she turned herself back, and saw Jesus standing, and didn`t know that it was Jesus.

Young's Literal Translation
20:14 and these things having said, she turned backward, and seeth Jesus standing, and she had not known that it is Jesus.

15

Stephens 1550 Textus Receptus
legei auth o ihsouV gunai ti klaieiV tina zhteiV ekeinh dokousa oti o khpouroV estin legei autw kurie ei su ebastasaV auton eipe moi pou auton eqhkaV kagw auton arw

Scrivener 1894 Textus Receptus
legei auth o ihsouV gunai ti klaieiV tina zhteiV ekeinh dokousa oti o khpouroV estin legei autw kurie ei su ebastasaV auton eipe moi pou auton eqhkaV kagw auton arw

Byzantine Majority
legei auth o ihsouV gunai ti klaieiV tina zhteiV ekeinh dokousa oti o khpouroV estin legei autw kurie ei su ebastasaV auton eipe moi pou eqhkaV auton kagw auton arw

Alexandrian
legei auth ihsouV gunai ti klaieiV tina zhteiV ekeinh dokousa oti o khpouroV estin legei autw kurie ei su ebastasaV auton eipe moi pou eqhkaV auton kagw auton arw

Hort and Westcott
legei auth ihsouV gunai ti klaieiV tina zhteiV ekeinh dokousa oti o khpouroV estin legei autw kurie ei su ebastasaV auton eipe moi pou eqhkaV auton kagw auton arw

Latin Vulgate
20:15 dicit ei Iesus mulier quid ploras quem quaeris illa existimans quia hortulanus esset dicit ei domine si tu sustulisti eum dicito mihi ubi posuisti eum et ego eum tollam

King James Version
20:15 Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.

American Standard Version
20:15 Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou hast borne him hence, tell me where thou hast laid him, and I will take him away.

Bible in Basic English
20:15 Jesus said to her, Woman, why are you weeping? who are you looking for? She, taking him for the gardener, said to him, Sir, if you have taken him away from here, say where you have put him and I will take him away.

Darby's English Translation
20:15 Jesus says to her, Woman, why dost thou weep? Whom seekest thou? She, supposing that it was the gardener, says to him, Sir, if thou hast borne him hence, tell me where thou hast laid him, and I will take him away.

Douay Rheims
20:15 Jesus saith to her: Woman, why weepest thou? whom seekest thou? She, thinking it was the gardener, saith to him: Sir, if thou hast taken him hence, tell me where thou hast laid him, and I will take him away.

Noah Webster Bible
20:15 Jesus saith to her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith to him, Sir, if thou hast borne him hence, tell me where thou hast laid him, and I will take him away.

Weymouth New Testament
20:15 "Why are you weeping?" He asked; "who are you looking for?" She, supposing that He was the gardener, replied, "Sir, if you have carried him away, tell me where you have put him and I will remove him."

World English Bible
20:15 Jesus said to her, "Woman, why are you weeping? Who are you looking for?" She, supposing him to be the gardener, said to him, "Sir, if you have carried him away, tell me where you have laid him, and I will take him away."

Young's Literal Translation
20:15 Jesus saith to her, `Woman, why dost thou weep? whom dost thou seek;` she, supposing that he is the gardener, saith to him, `Sir, if thou didst carry him away, tell me where thou didst lay him, and I will take him away;`

16

Stephens 1550 Textus Receptus
legei auth o ihsouV maria strafeisa ekeinh legei autw rabbouni o legetai didaskale

Scrivener 1894 Textus Receptus
legei auth o ihsouV maria strafeisa ekeinh legei autw rabbouni o legetai didaskale

Byzantine Majority
legei auth o ihsouV maria strafeisa ekeinh legei autw rabbouni o legetai didaskale

Alexandrian
legei auth ihsouV mariam strafeisa ekeinh legei autw ebraisti rabbouni o legetai didaskale

Hort and Westcott
legei auth ihsouV mariam strafeisa ekeinh legei autw ebraisti rabbouni o legetai didaskale

Latin Vulgate
20:16 dicit ei Iesus Maria conversa illa dicit ei rabboni quod dicitur magister

King James Version
20:16 Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.

American Standard Version
20:16 Jesus saith unto her, Mary. She turneth herself, and saith unto him in Hebrew, Rabboni; which is to say, Teacher.

Bible in Basic English
20:16 Jesus said to her, Mary! Turning, she said to him in Hebrew, Rabboni! (which is to say, Master).

Darby's English Translation
20:16 Jesus says to her, Mary. She, turning round, says to him in Hebrew, Rabboni, which means Teacher.

Douay Rheims
20:16 Jesus saith to her: Mary. She turning, saith to him: Rabboni (which is to say, Master).

Noah Webster Bible
20:16 Jesus saith to her, Mary. She turned herself, and saith to him, Rabboni, which is to say, Master.

Weymouth New Testament
20:16 "Mary!" said Jesus. She turned to Him. "Rabboni!" she cried in Hebrew: the word means `Teacher!'

World English Bible
20:16 Jesus said to her, "Mary." She turned herself, and said to him, "Rhabbouni!" which is to say, "Teacher!"

Young's Literal Translation
20:16 Jesus saith to her, `Mary!` having turned, she saith to him, `Rabbouni;` that is to say, `Teacher.`

17

Stephens 1550 Textus Receptus
legei auth o ihsouV mh mou aptou oupw gar anabebhka proV ton patera mou poreuou de proV touV adelfouV mou kai eipe autoiV anabainw proV ton patera mou kai patera umwn kai qeon mou kai qeon umwn

Scrivener 1894 Textus Receptus
legei auth o ihsouV mh mou aptou oupw gar anabebhka proV ton patera mou poreuou de proV touV adelfouV mou kai eipe autoiV anabainw proV ton patera mou kai patera umwn kai qeon mou kai qeon umwn

Byzantine Majority
legei auth o ihsouV mh mou aptou oupw gar anabebhka proV ton patera mou poreuou de proV touV adelfouV mou kai eipe autoiV anabainw proV ton patera mou kai patera umwn kai qeon mou kai qeon umwn

Alexandrian
legei auth ihsouV mh mou aptou oupw gar anabebhka proV ton patera poreuou de proV touV adelfouV mou kai eipe autoiV anabainw proV ton patera mou kai patera umwn kai qeon mou kai qeon umwn

Hort and Westcott
legei auth ihsouV mh mou aptou oupw gar anabebhka proV ton patera poreuou de proV touV adelfouV mou kai eipe autoiV anabainw proV ton patera mou kai patera umwn kai qeon mou kai qeon umwn

Latin Vulgate
20:17 dicit ei Iesus noli me tangere nondum enim ascendi ad Patrem meum vade autem ad fratres meos et dic eis ascendo ad Patrem meum et Patrem vestrum et Deum meum et Deum vestrum

King James Version
20:17 Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and [to] my God, and your God.

American Standard Version
20:17 Jesus saith to her, Touch me not; for I am not yet ascended unto the Father: but go unto my brethren, and say to them, I ascend unto my Father and your Father, and my God and your God.

Bible in Basic English
20:17 Jesus said to her, Do not put your hand on me, for I have not gone up to the Father: but go to my brothers and say to them, I go up to my Father and your Father, to my God and your God.

Darby's English Translation
20:17 Jesus says to her, Touch me not, for I have not yet ascended to my Father; but go to my brethren and say to them, I ascend to my Father and your Father, and to my God and your God.

Douay Rheims
20:17 Jesus saith to her: Do not touch me, for I am not yet ascended to my Father. But go to my brethren, and say to them: I ascend to my Father and to your Father, to my God and your God.

Noah Webster Bible
20:17 Jesus saith to her, Touch me not: for I have not yet ascended to my Father: but go to my brethren, and say to them, I ascend to my Father and your Father, and to my God and your God.

Weymouth New Testament
20:17 "Do not cling to me," said Jesus, "for I have not yet ascended to the Father. But take this message to my brethren: `I am ascending to my Father and your Father, to my God and your God.'"

World English Bible
20:17 Jesus said to her, "Don`t touch me, for I haven`t yet ascended to my Father; but go to my brothers, and tell them, `I am ascending to my Father and your Father, and my God and your God.`"

Young's Literal Translation
20:17 Jesus saith to her, `Be not touching me, for I have not yet ascended unto my Father; and be going on to my brethren, and say to them, I ascend unto my Father, and your Father, and to my God, and to your God.`

18

Stephens 1550 Textus Receptus
ercetai maria h magdalhnh apaggellousa toiV maqhtaiV oti ewraken ton kurion kai tauta eipen auth

Scrivener 1894 Textus Receptus
ercetai maria h magdalhnh apaggellousa toiV maqhtaiV oti ewraken ton kurion kai tauta eipen auth

Byzantine Majority
ercetai maria h magdalhnh apaggellousa toiV maqhtaiV oti ewraken ton kurion kai tauta eipen auth

Alexandrian
ercetai mariam h magdalhnh aggellousa toiV maqhtaiV oti ewraka ton kurion kai tauta eipen auth

Hort and Westcott
ercetai mariam h magdalhnh aggellousa toiV maqhtaiV oti ewraka ton kurion kai tauta eipen auth

Latin Vulgate
20:18 venit Maria Magdalene adnuntians discipulis quia vidi Dominum et haec dixit mihi

King James Version
20:18 Mary Magdalene came and told the disciples that she had seen the Lord, and [that] he had spoken these things unto her.

American Standard Version
20:18 Mary Magdalene cometh and telleth the disciples, I have seen the Lord; and that he had said these things unto her.

Bible in Basic English
20:18 Mary Magdalene went with the news to the disciples, and said she had seen the Lord and that he had said these things to her.

Darby's English Translation
20:18 Mary of Magdala comes bringing word to the disciples that she had seen the Lord, and that he had said these things to her.

Douay Rheims
20:18 Mary Magdalen cometh, and telleth the disciples: I have seen the Lord, and these things he said to me.

Noah Webster Bible
20:18 Mary Magdalene came and told the disciples that she had seen the Lord, and that he had spoken these things to her.

Weymouth New Testament
20:18 Mary of Magdala came and brought word to the disciples. "I have seen the Master," she said. And she told them that He had said these things to her.

World English Bible
20:18 Mary Magdalene came and told the disciples that she had seen the Lord, and that he had said these things to her.

Young's Literal Translation
20:18 Mary the Magdalene cometh, telling to the disciples that she hath seen the Lord, and that these things he said to her.

19

Stephens 1550 Textus Receptus
oushV oun oyiaV th hmera ekeinh th mia twn sabbatwn kai twn qurwn kekleismenwn opou hsan oi maqhtai sunhgmenoi dia ton fobon twn ioudaiwn hlqen o ihsouV kai esth eiV to meson kai legei autoiV eirhnh umin

Scrivener 1894 Textus Receptus
oushV oun oyiaV th hmera ekeinh th mia twn sabbatwn kai twn qurwn kekleismenwn opou hsan oi maqhtai sunhgmenoi dia ton fobon twn ioudaiwn hlqen o ihsouV kai esth eiV to meson kai legei autoiV eirhnh umin

Byzantine Majority
oushV oun oyiaV th hmera ekeinh th mia twn sabbatwn kai twn qurwn kekleismenwn opou hsan oi maqhtai sunhgmenoi dia ton fobon twn ioudaiwn hlqen o ihsouV kai esth eiV to meson kai legei autoiV eirhnh umin

Alexandrian
oushV oun oyiaV th hmera ekeinh th mia sabbatwn kai twn qurwn kekleismenwn opou hsan oi maqhtai dia ton fobon twn ioudaiwn hlqen o ihsouV kai esth eiV to meson kai legei autoiV eirhnh umin

Hort and Westcott
oushV oun oyiaV th hmera ekeinh th mia sabbatwn kai twn qurwn kekleismenwn opou hsan oi maqhtai dia ton fobon twn ioudaiwn hlqen o ihsouV kai esth eiV to meson kai legei autoiV eirhnh umin

Latin Vulgate
20:19 cum esset ergo sero die illo una sabbatorum et fores essent clausae ubi erant discipuli propter metum Iudaeorum venit Iesus et stetit in medio et dicit eis pax vobis

King James Version
20:19 Then the same day at evening, being the first [day] of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace [be] unto you.

American Standard Version
20:19 When therefore it was evening, on that day, the first day of the week, and when the doors were shut where the disciples were, for fear of the Jews, Jesus came and stood in the midst, and saith unto them, Peace be unto you.

Bible in Basic English
20:19 At evening on that day, the first day of the week, when, for fear of the Jews, the doors were shut where the disciples were, Jesus came among them and said to them, May peace be with you!

Darby's English Translation
20:19 When therefore it was evening on that day, which was the first day of the week, and the doors shut where the disciples were, through fear of the Jews, Jesus came and stood in the midst, and says to them, Peace be to you.

Douay Rheims
20:19 Now when it was late that same day, the first of the week, and the doors were shut, where the disciples were gathered together, for fear of the Jews, Jesus came and stood in the midst, and said to them: Peace be to you.

Noah Webster Bible
20:19 Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, Jesus came and stood in the midst, and saith to them, Peace be to you.

Weymouth New Testament
20:19 On that same first day of the week, when it was evening and, for fear of the Jews, the doors of the house where the disciples were, were locked, Jesus came and stood in their midst, and said to them, "Peace be to you!"

World English Bible
20:19 When therefore it was evening, on that day, the first day of the week, and when the doors were locked where the disciples were assembled, for fear of the Jews, Jesus came and stood in the midst, and said to them, "Peace be to you."

Young's Literal Translation
20:19 It being, therefore, evening, on that day, the first of the sabbaths, and the doors having been shut where the disciples were assembled, through fear of the Jews, Jesus came and stood in the midst, and saith to them, `Peace to you;`

20

Stephens 1550 Textus Receptus
kai touto eipwn edeixen autois taV ceiraV kai thn pleuran autou ecarhsan oun oi maqhtai idonteV ton kurion

Scrivener 1894 Textus Receptus
kai touto eipwn edeixen autois taV ceiraV kai thn pleuran autou ecarhsan oun oi maqhtai idonteV ton kurion

Byzantine Majority
kai touto eipwn edeixen autois taV ceiraV kai thn pleuran autou ecarhsan oun oi maqhtai idonteV ton kurion

Alexandrian
kai touto eipwn edeixen taV ceiraV kai thn pleuran autois ecarhsan oun oi maqhtai idonteV ton kurion

Hort and Westcott
kai touto eipwn edeixen kai taV ceiraV kai thn pleuran autoiV ecarhsan oun oi maqhtai idonteV ton kurion

Latin Vulgate
20:20 et hoc cum dixisset ostendit eis manus et latus gavisi sunt ergo discipuli viso Domino

King James Version
20:20 And when he had so said, he shewed unto them [his] hands and his side. Then were the disciples glad, when they saw the Lord.

American Standard Version
20:20 And when he had said this, he showed unto them his hands and his side. The disciples therefore were glad, when they saw the Lord.

Bible in Basic English
20:20 And when he had said this, he let them see his hands and his side. Then the disciples were glad when they saw the Lord.

Darby's English Translation
20:20 And having said this, he shewed to them his hands and his side. The disciples rejoiced therefore, having seen the Lord.

Douay Rheims
20:20 And when he had said this, he shewed them his hands and his side. The disciples therefore were glad, when they saw the Lord.

Noah Webster Bible
20:20 And when he had so said, he showed to them his hands and his side. Then were the disciples glad when they saw the Lord.

Weymouth New Testament
20:20 Having said this He showed them His hands and also His side; and the disciples were filled with joy at seeing the Master.

World English Bible
20:20 When he had said this, he showed to them his hands and his side. The disciples therefore were glad when they saw the Lord.

Young's Literal Translation
20:20 and this having said, he shewed them his hands and side; the disciples, therefore, rejoiced, having seen the Lord.

21

Stephens 1550 Textus Receptus
eipen oun autoiV o ihsous palin eirhnh umin kaqwV apestalken me o pathr kagw pempw umaV

Scrivener 1894 Textus Receptus
eipen oun autoiV o ihsous palin eirhnh umin kaqwV apestalken me o pathr kagw pempw umaV

Byzantine Majority
eipen oun autoiV o ihsous palin eirhnh umin kaqwV apestalken me o pathr kagw pempw umaV

Alexandrian
eipen oun autoiV [o ihsous] palin eirhnh umin kaqwV apestalken me o pathr kagw pempw umaV

Hort and Westcott
eipen oun autoiV o ihsouV palin eirhnh umin kaqwV apestalken me o pathr kagw pempw umaV

Latin Vulgate
20:21 dixit ergo eis iterum pax vobis sicut misit me Pater et ego mitto vos

King James Version
20:21 Then said Jesus to them again, Peace [be] unto you: as [my] Father hath sent me, even so send I you.

American Standard Version
20:21 Jesus therefore said to them again, Peace be unto you: as the Father hath sent me, even so send I you.

Bible in Basic English
20:21 And Jesus said to them again, May peace be with you! As the Father sent me, even so I now send you.

Darby's English Translation
20:21 Jesus said therefore again to them, Peace be to you: as the Father sent me forth, I also send you.

Douay Rheims
20:21 He said therefore to them again: Peace be to you. As the Father hath sent me, I also send you.

Noah Webster Bible
20:21 Then said Jesus to them again, Peace be to you: as my Father hath sent me, even so I send you.

Weymouth New Testament
20:21 A second time, therefore, He said to them, "Peace be to you! As the Father sent me, I also now send you."

World English Bible
20:21 Jesus therefore said to them again, "Peace be to you. As the Father has sent me, even so I send you."

Young's Literal Translation
20:21 Jesus, therefore, said to them again, `Peace to you; according as the Father hath sent me, I also send you;`

22

Stephens 1550 Textus Receptus
kai touto eipwn enefushsen kai legei autoiV labete pneuma agion

Scrivener 1894 Textus Receptus
kai touto eipwn enefushsen kai legei autoiV labete pneuma agion

Byzantine Majority
kai touto eipwn enefushsen kai legei autoiV labete pneuma agion

Alexandrian
kai touto eipwn enefushsen kai legei autoiV labete pneuma agion

Hort and Westcott
kai touto eipwn enefushsen kai legei autoiV labete pneuma agion

Latin Vulgate
20:22 hoc cum dixisset insuflavit et dicit eis accipite Spiritum Sanctum

King James Version
20:22 And when he had said this, he breathed on [them], and saith unto them, Receive ye the Holy Ghost:

American Standard Version
20:22 And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Spirit:

Bible in Basic English
20:22 And when he had said this, breathing on them, he said to them, Let the Holy Spirit come on you:

Darby's English Translation
20:22 And having said this, he breathed into them, and says to them, Receive the Holy Spirit:

Douay Rheims
20:22 When he had said this, he breathed on them; and he said to them: Receive ye the Holy Ghost.

Noah Webster Bible
20:22 And when he had said this, he breathed on them, and saith to them, Receive ye the Holy Spirit.

Weymouth New Testament
20:22 Having said this He breathed upon them and said, "Receive the Holy Spirit.

World English Bible
20:22 When he had said this, he breathed on them, and said to them, "Receive the Holy Spirit!

Young's Literal Translation
20:22 and this having said, he breathed on them, and saith to them, `Receive the Holy Spirit;

23

Stephens 1550 Textus Receptus
an tinwn afhte taV amartiaV afientai autoiV an tinwn krathte kekrathntai

Scrivener 1894 Textus Receptus
an tinwn afhte taV amartiaV afientai autoiV an tinwn krathte kekrathntai

Byzantine Majority
an tinwn afhte taV amartiaV afientai autoiV an tinwn krathte kekrathntai

Alexandrian
an tinwn afhte taV amartiaV afewntai autoiV an tinwn krathte kekrathntai

Hort and Westcott
an tinwn afhte taV amartiaV afewntai autoiV an tinwn krathte kekrathntai

Latin Vulgate
20:23 quorum remiseritis peccata remittuntur eis quorum retinueritis detenta sunt

King James Version
20:23 Whose soever sins ye remit, they are remitted unto them; [and] whose soever [sins] ye retain, they are retained.

American Standard Version
20:23 whose soever sins ye forgive, they are forgiven unto them; whose soever sins ye retain, they are retained.

Bible in Basic English
20:23 Any to whom you give forgiveness, will be made free from their sins; and any from whom you keep back forgiveness, will still be in their sins.

Darby's English Translation
20:23 whose soever sins ye remit, they are remitted to them; whose soever sins ye retain, they are retained.

Douay Rheims
20:23 Whose sins you shall forgive, they are forgiven them; and whose sins you shall retain, they are retained.

Noah Webster Bible
20:23 Whose soever sins ye remit, they are remitted to them; and whose soever sins ye retain, they are retained.

Weymouth New Testament
20:23 If you remit the sins of any persons, they remain remitted to them. If you bind fast the sins of any, they remain bound."

World English Bible
20:23 Whoever`s sins you forgive, they are forgiven to them. Whoever`s sins you retain, they are retained."

Young's Literal Translation
20:23 if of any ye may loose the sins, they are loosed to them; if of any ye may retain, they have been retained.`

24

Stephens 1550 Textus Receptus
qwmaV de eiV ek twn dwdeka o legomenoV didumoV ouk hn met autwn ote hlqen o ihsouV

Scrivener 1894 Textus Receptus
qwmaV de eiV ek twn dwdeka o legomenoV didumoV ouk hn met autwn ote hlqen o ihsouV

Byzantine Majority
qwmaV de eiV ek twn dwdeka o legomenoV didumoV ouk hn met autwn ote hlqen o ihsouV

Alexandrian
qwmaV de eiV ek twn dwdeka o legomenoV didumoV ouk hn met autwn ote hlqen ihsouV

Hort and Westcott
qwmaV de eiV ek twn dwdeka o legomenoV didumoV ouk hn met autwn ote hlqen ihsouV

Latin Vulgate
20:24 Thomas autem unus ex duodecim qui dicitur Didymus non erat cum eis quando venit Iesus

King James Version
20:24 But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

American Standard Version
20:24 But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

Bible in Basic English
20:24 Now Thomas, one of the twelve, named Didymus, was not with them when Jesus came.

Darby's English Translation
20:24 But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

Douay Rheims
20:24 Now Thomas, one of the twelve, who is called Didymus, was not with them when Jesus came.

Noah Webster Bible
20:24 But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

Weymouth New Testament
20:24 Thomas, one of the twelve--surnamed `the Twin' --was not among them when Jesus came.

World English Bible
20:24 But Thomas, one of the twelve, called Didymus, wasn`t with them when Jesus came.

Young's Literal Translation
20:24 And Thomas, one of the twelve, who is called Didymus, was not with them when Jesus came;

25

Stephens 1550 Textus Receptus
elegon oun autw oi alloi maqhtai ewrakamen ton kurion o de eipen autoiV ean mh idw en taiV cersin autou ton tupon twn hlwn kai balw ton daktulon mou eiV ton tupon twn hlwn kai balw thn ceira mou eiV thn pleuran autou ou mh pisteusw

Scrivener 1894 Textus Receptus
elegon oun autw oi alloi maqhtai ewrakamen ton kurion o de eipen autoiV ean mh idw en taiV cersin autou ton tupon twn hlwn kai balw ton daktulon mou eiV ton tupon twn hlwn kai balw thn ceira mou eiV thn pleuran autou ou mh pisteusw

Byzantine Majority
elegon oun autw oi alloi maqhtai ewrakamen ton kurion o de eipen autoiV ean mh idw en taiV cersin autou ton tupon twn hlwn kai balw ton daktulon mou eiV ton tupon twn hlwn kai balw thn ceira mou eiV thn pleuran autou ou mh pisteusw

Alexandrian
elegon oun autw oi alloi maqhtai ewrakamen ton kurion o de eipen autoiV ean mh idw en taiV cersin autou ton tupon twn hlwn kai balw ton daktulon mou eiV ton tupon twn hlwn kai balw mou thn ceira eiV thn pleuran autou ou mh pisteusw

Hort and Westcott
elegon oun autw oi alloi maqhtai ewrakamen ton kurion o de eipen autoiV ean mh idw en taiV cersin autou ton tupon twn hlwn kai balw ton daktulon mou eiV ton tupon twn hlwn kai balw mou thn ceira eiV thn pleuran autou ou mh pisteusw

Latin Vulgate
20:25 dixerunt ergo ei alii discipuli vidimus Dominum ille autem dixit eis nisi videro in manibus eius figuram clavorum et mittam digitum meum in locum clavorum et mittam manum meam in latus eius non credam

King James Version
20:25 The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.

American Standard Version
20:25 The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my hand into his side, I will not believe.

Bible in Basic English
20:25 So the other disciples said to him, We have seen the Lord. But he said to them, If I do not see in his hands the print of the nails and put my finger into the print of the nails, and if I do not put my hand into his side, I will never have belief.

Darby's English Translation
20:25 The other disciples therefore said to him, We have seen the Lord. But he said to them, Unless I see in his hands the mark of the nails, and put my finger into the mark of the nails, and put my hand into his side, I will not believe.

Douay Rheims
20:25 The other disciples therefore said to him: We have seen the Lord. But he said to them: Except I shall see in his hands the print of the nails, and put my finger into the place of the nails, and put my hand into his side, I will not believe.

Noah Webster Bible
20:25 The other disciples therefore said to him, We have seen the Lord. But he said to them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.

Weymouth New Testament
20:25 So the rest of the disciples told him, "We have seen the Master!" His reply was, "Unless I see in his hands the wound made by the nails and put my finger into the wound, and put my hand into his side, I will never believe it."

World English Bible
20:25 The other disciples therefore said to him, "We have seen the Lord!" But he said to them, "Unless I see in his hands the print of the nails, and put my hand into his side, I will not believe."

Young's Literal Translation
20:25 the other disciples, therefore, said to him, `We have seen the Lord;` and he said to them, `If I may not see in his hands the mark of the nails, and may put my finger to the mark of the nails, and may put my hand to his side, I will not believe.`

26

Stephens 1550 Textus Receptus
kai meq hmeraV oktw palin hsan esw oi maqhtai autou kai qwmaV met autwn ercetai o ihsouV twn qurwn kekleismenwn kai esth eiV to meson kai eipen eirhnh umin

Scrivener 1894 Textus Receptus
kai meq hmeraV oktw palin hsan esw oi maqhtai autou kai qwmaV met autwn ercetai o ihsouV twn qurwn kekleismenwn kai esth eiV to meson kai eipen eirhnh umin

Byzantine Majority
kai meq hmeraV oktw palin hsan esw oi maqhtai autou kai qwmaV met autwn ercetai o ihsouV twn qurwn kekleismenwn kai esth eiV to meson kai eipen eirhnh umin

Alexandrian
kai meq hmeraV oktw palin hsan esw oi maqhtai autou kai qwmaV met autwn ercetai o ihsouV twn qurwn kekleismenwn kai esth eiV to meson kai eipen eirhnh umin

Hort and Westcott
kai meq hmeraV oktw palin hsan esw oi maqhtai autou kai qwmaV met autwn ercetai o ihsouV twn qurwn kekleismenwn kai esth eiV to meson kai eipen eirhnh umin

Latin Vulgate
20:26 et post dies octo iterum erant discipuli eius intus et Thomas cum eis venit Iesus ianuis clausis et stetit in medio et dixit pax vobis

King James Version
20:26 And after eight days again his disciples were within, and Thomas with them: [then] came Jesus, the doors being shut, and stood in the midst, and said, Peace [be] unto you.

American Standard Version
20:26 And after eight days again his disciples were within, and Thomas with them. Jesus cometh, the doors being shut, and stood in the midst, and said, Peace be unto you.

Bible in Basic English
20:26 And after eight days, his disciples were again in the house and Thomas was with them. Though the doors were shut, Jesus came, and taking his place in the middle of them, he said, May peace be with you!

Darby's English Translation
20:26 And eight days after, his disciples were again within, and Thomas with them. Jesus comes, the doors being shut, and stood in the midst and said, Peace be to you.

Douay Rheims
20:26 And after eight days again his disciples were within, and Thomas with them. Jesus cometh, the doors being shut, and stood in the midst, and said: Peace be to you.

Noah Webster Bible
20:26 And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be to you.

Weymouth New Testament
20:26 A week later the disciples were again in the house, and Thomas was with them, when Jesus came--though the doors were locked--and stood in their midst, and said, "Peace be to you."

World English Bible
20:26 After eight days again his disciples were within, and Thomas with them. Jesus came, the doors being locked, and stood in the midst, and said, "Peace be to you."

Young's Literal Translation
20:26 And after eight days, again were his disciples within, and Thomas with them; Jesus cometh, the doors having been shut, and he stood in the midst, and said, `Peace to you!`

27

Stephens 1550 Textus Receptus
eita legei tw qwma fere ton daktulon sou wde kai ide taV ceiraV mou kai fere thn ceira sou kai bale eiV thn pleuran mou kai mh ginou apistoV alla pistoV

Scrivener 1894 Textus Receptus
eita legei tw qwma fere ton daktulon sou wde kai ide taV ceiraV mou kai fere thn ceira sou kai bale eiV thn pleuran mou kai mh ginou apistoV alla pistoV

Byzantine Majority
eita legei tw qwma fere ton daktulon sou wde kai ide taV ceiraV mou kai fere thn ceira sou kai bale eiV thn pleuran mou kai mh ginou apistoV alla pistoV

Alexandrian
eita legei tw qwma fere ton daktulon sou wde kai ide taV ceiraV mou kai fere thn ceira sou kai bale eiV thn pleuran mou kai mh ginou apistoV alla pistoV

Hort and Westcott
eita legei tw qwma fere ton daktulon sou wde kai ide taV ceiraV mou kai fere thn ceira sou kai bale eiV thn pleuran mou kai mh ginou apistoV alla pistoV

Latin Vulgate
20:27 deinde dicit Thomae infer digitum tuum huc et vide manus meas et adfer manum tuam et mitte in latus meum et noli esse incredulus sed fidelis

King James Version
20:27 Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust [it] into my side: and be not faithless, but believing.

American Standard Version
20:27 Then saith he to Thomas, Reach hither thy finger, and see my hands; and reach hither thy hand, and put it into my side: and be not faithless, but believing.

Bible in Basic English
20:27 Then he said to Thomas, Put out your finger, and see my hands; and put your hand here into my side: and be no longer in doubt but have belief.

Darby's English Translation
20:27 Then he says to Thomas, Bring thy finger here and see my hands; and bring thy hand and put it into my side; and be not unbelieving, but believing.

Douay Rheims
20:27 Then he saith to Thomas: Put in thy finger hither, and see my hands; and bring hither thy hand, and put it into my side; and be not faithless, but believing.

Noah Webster Bible
20:27 Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side; and be not faithless, but believing.

Weymouth New Testament
20:27 Then He said to Thomas, "Bring your finger here and feel my hands; bring you hand and put it into my side; and do not be ready to disbelieve but to believe."

World English Bible
20:27 Then he said to Thomas, "Reach here your finger, and see my hands. Reach here your hand, and put it into my side. Don`t be faithless, but believing."

Young's Literal Translation
20:27 then he saith to Thomas, `Bring thy finger hither, and see my hands, and bring thy hand, and put it to my side, and become not unbelieving, but believing.`

28

Stephens 1550 Textus Receptus
kai apekriqh o qwmaV kai eipen autw o kurioV mou kai o qeoV mou

Scrivener 1894 Textus Receptus
kai apekriqh o qwmaV kai eipen autw o kurioV mou kai o qeoV mou

Byzantine Majority
kai apekriqh qwmaV kai eipen autw o kurioV mou kai o qeoV mou

Alexandrian
apekriqh qwmaV kai eipen autw o kurioV mou kai o qeoV mou

Hort and Westcott
apekriqh qwmaV kai eipen autw o kurioV mou kai o qeoV mou

Latin Vulgate
20:28 respondit Thomas et dixit ei Dominus meus et Deus meus

King James Version
20:28 And Thomas answered and said unto him, My Lord and my God.

American Standard Version
20:28 Thomas answered and said unto him, My Lord and my God.

Bible in Basic English
20:28 And Thomas said in answer, My Lord and my God!

Darby's English Translation
20:28 Thomas answered and said to him, My Lord and my God.

Douay Rheims
20:28 Thomas answered, and said to him: My Lord, and my God.

Noah Webster Bible
20:28 And Thomas answered and said to him, My Lord and my God.

Weymouth New Testament
20:28 "My Lord and my God!" replied Thomas.

World English Bible
20:28 Thomas answered him, "My Lord and my God!"

Young's Literal Translation
20:28 And Thomas answered and said to him, `My Lord and my God;`

29

Stephens 1550 Textus Receptus
legei autw o ihsouV oti ewrakaV me qwma pepisteukaV makarioi oi mh idonteV kai pisteusanteV

Scrivener 1894 Textus Receptus
legei autw o ihsouV oti ewrakaV me qwma pepisteukaV makarioi oi mh idonteV kai pisteusanteV

Byzantine Majority
legei autw o ihsouV oti ewrakaV me pepisteukaV makarioi oi mh idonteV kai pisteusanteV

Alexandrian
legei autw o ihsouV oti ewrakaV me pepisteukaV makarioi oi mh idonteV kai pisteusanteV

Hort and Westcott
legei autw o ihsouV oti ewrakaV me pepisteukaV makarioi oi mh idonteV kai pisteusanteV

Latin Vulgate
20:29 dicit ei Iesus quia vidisti me credidisti beati qui non viderunt et crediderunt

King James Version
20:29 Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed [are] they that have not seen, and [yet] have believed.

American Standard Version
20:29 Jesus saith unto him, Because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.

Bible in Basic English
20:29 Jesus said to him, Because you have seen me you have belief: a blessing will be on those who have belief though they have not seen me!

Darby's English Translation
20:29 Jesus says to him, Because thou hast seen me thou hast believed: blessed they who have not seen and have believed.

Douay Rheims
20:29 Jesus saith to him: Because thou hast seen me, Thomas, thou hast believed: blessed are they that have not seen, and have believed.

Noah Webster Bible
20:29 Jesus saith to him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.

Weymouth New Testament
20:29 "Because you have seen me," replied Jesus, "you have believed. Blessed are those who have not seen and yet have believed."

World English Bible
20:29 Jesus said to him, "Because you have seen me, you have believed. Blessed are those who have not seen, and have believed."

Young's Literal Translation
20:29 Jesus saith to him, `Because thou hast seen me, Thomas, thou hast believed; happy those not having seen, and having believed.`

30

Stephens 1550 Textus Receptus
polla men oun kai alla shmeia epoihsen o ihsouV enwpion twn maqhtwn autou a ouk estin gegrammena en tw bibliw toutw

Scrivener 1894 Textus Receptus
polla men oun kai alla shmeia epoihsen o ihsouV enwpion twn maqhtwn autou a ouk estin gegrammena en tw bibliw toutw

Byzantine Majority
polla men oun kai alla shmeia epoihsen o ihsouV enwpion twn maqhtwn autou a ouk estin gegrammena en tw bibliw toutw

Alexandrian
polla men oun kai alla shmeia epoihsen o ihsouV enwpion twn maqhtwn [autou] a ouk estin gegrammena en tw bibliw toutw

Hort and Westcott
polla men oun kai alla shmeia epoihsen o ihsouV enwpion twn maqhtwn a ouk estin gegrammena en tw bibliw toutw

Latin Vulgate
20:30 multa quidem et alia signa fecit Iesus in conspectu discipulorum suorum quae non sunt scripta in libro hoc

King James Version
20:30 And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:

American Standard Version
20:30 Many other signs therefore did Jesus in the presence of the disciples, which are not written in this book:

Bible in Basic English
20:30 A number of other signs Jesus did before his disciples which are not recorded in this book:

Darby's English Translation
20:30 Many other signs therefore also Jesus did before his disciples, which are not written in this book;

Douay Rheims
20:30 Many other signs also did Jesus in the sight of his disciples, which are not written in this book.

Noah Webster Bible
20:30 And many other signs truly did Jesus in the presence of his disciples, which are not written in this book.

Weymouth New Testament
20:30 There were also a great number of other signs which Jesus performed in the presence of the disciples, which are not recorded in this book.

World English Bible
20:30 Therefore Jesus did many other signs in the presence of his disciples, which are not written in this book;

Young's Literal Translation
20:30 Many indeed, therefore, other signs also did Jesus before his disciples, that are not written in this book;

31

Stephens 1550 Textus Receptus
tauta de gegraptai ina pisteushte oti o ihsouV estin o cristoV o uioV tou qeou kai ina pisteuonteV zwhn echte en tw onomati autou

Scrivener 1894 Textus Receptus
tauta de gegraptai ina pisteushte oti o ihsouV estin o cristoV o uioV tou qeou kai ina pisteuonteV zwhn echte en tw onomati autou

Byzantine Majority
tauta de gegraptai ina pisteushte oti ihsouV estin o cristoV o uioV tou qeou kai ina pisteuonteV zwhn echte en tw onomati autou

Alexandrian
tauta de gegraptai ina oti ihsouV estin o cristoV o uioV tou qeou kai ina pisteuonteV zwhn echte en tw onomati autou

Hort and Westcott
tauta de gegraptai ina pisteuhte oti ihsouV estin o cristoV o uioV tou qeou kai ina pisteuonteV zwhn echte en tw onomati autou

Latin Vulgate
20:31 haec autem scripta sunt ut credatis quia Iesus est Christus Filius Dei et ut credentes vitam habeatis in nomine eius

King James Version
20:31 But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.

American Standard Version
20:31 but these are written, that ye may believe that Jesus is the Christ, the Son of God; and that believing ye may have life in his name.

Bible in Basic English
20:31 But these are recorded, so that you may have faith that Jesus is the Christ, the Son of God, and so that, having this faith you may have life in his name.

Darby's English Translation
20:31 but these are written that ye may believe that Jesus is the Christ, the Son of God, and that believing ye might have life in his name.

Douay Rheims
20:31 But these are written, that you may believe that Jesus is the Christ, the Son of God: and that believing, you may have life in his name.

Noah Webster Bible
20:31 But these are written, that ye may believe that Jesus is the Christ, the Son of God, and that believing ye may have life through his name.

Weymouth New Testament
20:31 But these have been recorded in order that you may believe that He is the Christ, the Son of God, and that, through believing, you may have Life through His name.

World English Bible
20:31 but these are written, that you may believe that Jesus is the Christ, the Son of God, and that believing you may have life in his name.

Young's Literal Translation
20:31 and these have been written that ye may believe that Jesus is the Christ, the Son of God, and that believing ye may have life in his name.`

John 21


John 21 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 20

KATA IWANNHN

The Gospel According to Saint John

Return to Index

Chapter 21

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
meta tauta efanerwsen eauton palin o ihsouV toiV maqhtaiV epi thV qalasshV thV tiberiadoV efanerwsen de outwV

Scrivener 1894 Textus Receptus
meta tauta efanerwsen eauton palin o ihsouV toiV maqhtaiV epi thV qalasshV thV tiberiadoV efanerwsen de outwV

Byzantine Majority
meta tauta efanerwsen eauton palin o ihsouV toiV maqhtaiV [autou] epi thV qalasshV thV tiberiadoV efanerwsen de outwV

Alexandrian
meta tauta efanerwsen eauton palin o ihsouV toiV maqhtaiV epi thV qalasshV thV tiberiadoV efanerwsen de outwV

Hort and Westcott
meta tauta efanerwsen eauton palin ihsouV toiV maqhtaiV epi thV qalasshV thV tiberiadoV efanerwsen de outwV

Latin Vulgate
21:1 postea manifestavit se iterum Iesus ad mare Tiberiadis manifestavit autem sic

King James Version
21:1 After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he [himself].

American Standard Version
21:1 After these things Jesus manifested himself again to the disciples at the sea of Tiberias; and he manifested himself on this wise.

Bible in Basic English
21:1 After these things Jesus let himself be seen again by the disciples at the sea of Tiberias; and it came about in this way.

Darby's English Translation
21:1 After these things Jesus manifested himself again to the disciples at the sea of Tiberias. And he manifested himself thus.

Douay Rheims
21:1 After this, Jesus shewed himself again to the disciples at the sea of Tiberias. And he shewed himself after this manner.

Noah Webster Bible
21:1 After these things Jesus showed himself again to the disciples at the sea of Tiberias: and in this manner did he show himself.

Weymouth New Testament
21:1 After this, Jesus again showed Himself to the disciples. It was at the Lake of Tiberias. The circumstances were as follows.

World English Bible
21:1 After these things, Jesus revealed himself again to the disciples at the sea of Tiberias. He revealed himself this way.

Young's Literal Translation
21:1 After these things did Jesus manifest himself again to the disciples on the sea of Tiberias, and he did manifest himself thus:

2

Stephens 1550 Textus Receptus
hsan omou simwn petroV kai qwmaV o legomenoV didumoV kai naqanahl o apo kana thV galilaiaV kai oi tou zebedaiou kai alloi ek twn maqhtwn autou duo

Scrivener 1894 Textus Receptus
hsan omou simwn petroV kai qwmaV o legomenoV didumoV kai naqanahl o apo kana thV galilaiaV kai oi tou zebedaiou kai alloi ek twn maqhtwn autou duo

Byzantine Majority
hsan omou simwn petroV kai qwmaV o legomenoV didumoV kai naqanahl o apo kana thV galilaiaV kai oi tou zebedaiou kai alloi ek twn maqhtwn autou duo

Alexandrian
hsan omou simwn petroV kai qwmaV o legomenoV didumoV kai naqanahl o apo kana thV galilaiaV kai oi tou zebedaiou kai alloi ek twn maqhtwn autou duo

Hort and Westcott
hsan omou simwn petroV kai qwmaV o legomenoV didumoV kai naqanahl o apo kana thV galilaiaV kai oi tou zebedaiou kai alloi ek twn maqhtwn autou duo

Latin Vulgate
21:2 erant simul Simon Petrus et Thomas qui dicitur Didymus et Nathanahel qui erat a Cana Galilaeae et filii Zebedaei et alii ex discipulis eius duo

King James Version
21:2 There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the [sons] of Zebedee, and two other of his disciples.

American Standard Version
21:2 There was together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.

Bible in Basic English
21:2 Simon Peter, Thomas named Didymus, Nathanael of Cana in Galilee, the sons of Zebedee, and two others of his disciples were all together.

Darby's English Translation
21:2 There were together Simon Peter, and Thomas called Didymus, and Nathanael who was of Cana of Galilee, and the sons of Zebedee, and two others of his disciples.

Douay Rheims
21:2 There were together Simon Peter, and Thomas, who is called Didymus, and Nathanael, who was of Cana of Galilee, and the sons of Zebedee, and two others of his disciples.

Noah Webster Bible
21:2 There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two others of his disciples.

Weymouth New Testament
21:2 Simon Peter was with Thomas, called the Twin, Nathanael of Cana in Galilee, the sons of Zabdi, and two others of the Master's disciples.

World English Bible
21:2 Simon Peter, Thomas called Didymus, Nathanael of Cana in Galilee, and the sons of Zebedee, and two others of his disciples were together.

Young's Literal Translation
21:2 There were together Simon Peter, and Thomas who is called Didymus, and Nathanael from Cana of Galilee, and the sons of Zebedee, and two others of his disciples.

3

Stephens 1550 Textus Receptus
legei autoiV simwn petroV upagw alieuein legousin autw ercomeqa kai hmeiV sun soi exhlqon kai anebhsan eiV to ploion euqus kai en ekeinh th nukti epiasan ouden

Scrivener 1894 Textus Receptus
legei autoiV simwn petroV upagw alieuein legousin autw ercomeqa kai hmeiV sun soi exhlqon kai anebhsan eiV to ploion euqus kai en ekeinh th nukti epiasan ouden

Byzantine Majority
legei autoiV simwn petroV upagw alieuein legousin autw ercomeqa kai hmeiV sun soi exhlqon kai enebhsan eiV to ploion euqus kai en ekeinh th nukti epiasan ouden

Alexandrian
legei autoiV simwn petroV upagw alieuein legousin autw ercomeqa kai hmeiV sun soi exhlqon kai enebhsan eiV to ploion kai en ekeinh th nukti epiasan ouden

Hort and Westcott
legei autoiV simwn petroV upagw alieuein legousin autw ercomeqa kai hmeiV sun soi exhlqon kai enebhsan eiV to ploion kai en ekeinh th nukti epiasan ouden

Latin Vulgate
21:3 dicit eis Simon Petrus vado piscari dicunt ei venimus et nos tecum et exierunt et ascenderunt in navem et illa nocte nihil prendiderunt

King James Version
21:3 Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.

American Standard Version
21:3 Simon Peter saith unto them, I go a fishing. They say unto him, We also come with thee. They went forth, and entered into the boat; and that night they took nothing.

Bible in Basic English
21:3 Simon Peter said to them, I am going fishing. They said to him, And we will come with you. They went out and got into the boat; but that night they took no fish.

Darby's English Translation
21:3 Simon Peter says to them, I go to fish. They say to him, We also come with thee. They went forth, and went on board, and that night took nothing.

Douay Rheims
21:3 Simon Peter saith to them: I go a fishing. They say to him: We also come with thee. And they went forth, and entered into the ship: and that night they caught nothing.

Noah Webster Bible
21:3 Simon Peter saith to them, I go a fishing. They say to him, We also go with thee. They went forth, and entered into a boat immediately; and that night they caught nothing.

Weymouth New Testament
21:3 Simon Peter said to them, "I am going fishing." "We will go too," said they. So they set out and went on board their boat; but they caught nothing that night.

World English Bible
21:3 Simon Peter said to them, "I`m going fishing." They told him, "We are also coming with you." They immediately went forth, and entered into the boat. That night, they caught nothing.

Young's Literal Translation
21:3 Simon Peter saith to them, `I go away to fish;` they say to him, `We go -- we also -- with thee;` they went forth and entered into the boat immediately, and on that night they caught nothing.

4

Stephens 1550 Textus Receptus
prwiaV de hdh genomenhV esth o ihsouV eiV ton aigialon ou mentoi hdeisan oi maqhtai oti ihsouV estin

Scrivener 1894 Textus Receptus
prwiaV de hdh genomenhV esth o ihsouV eiV ton aigialon ou mentoi hdeisan oi maqhtai oti ihsouV estin

Byzantine Majority
prwiaV de hdh genomenhV esth o ihsouV eiV ton aigialon ou mentoi hdeisan oi maqhtai oti ihsouV estin

Alexandrian
prwiaV de hdh genomenhV esth ihsouV eiV ton aigialon ou mentoi hdeisan oi maqhtai oti ihsouV estin

Hort and Westcott
prwiaV de hdh ginomenhV esth ihsouV eiV ton aigialon ou mentoi hdeisan oi maqhtai oti ihsouV estin

Latin Vulgate
21:4 mane autem iam facto stetit Iesus in litore non tamen cognoverunt discipuli quia Iesus est

King James Version
21:4 But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.

American Standard Version
21:4 But when day was now breaking, Jesus stood on the beach: yet the disciples knew not that it was Jesus.

Bible in Basic English
21:4 Now very early in the morning Jesus was there by the edge of the sea (though the disciples were not conscious that it was Jesus).

Darby's English Translation
21:4 And early morn already breaking, Jesus stood on the shore; the disciples however did not know that it was Jesus.

Douay Rheims
21:4 But when the morning was come, Jesus stood on the shore: yet the disciples knew not that it was Jesus.

Noah Webster Bible
21:4 But when the morning had now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.

Weymouth New Testament
21:4 When, however, day was now dawning, Jesus stood on the beach, though the disciples did not know that it was Jesus.

World English Bible
21:4 But when day was now breaking, Jesus stood on the beach, yet the disciples didn`t know that it was Jesus.

Young's Literal Translation
21:4 And morning being now come, Jesus stood at the shore, yet indeed the disciples did not know that it is Jesus;

5

Stephens 1550 Textus Receptus
legei oun autoiV o ihsouV paidia mh ti prosfagion ecete apekriqhsan autw ou

Scrivener 1894 Textus Receptus
legei oun autoiV o ihsouV paidia mh ti prosfagion ecete apekriqhsan autw ou

Byzantine Majority
legei oun autoiV o ihsouV paidia mh ti prosfagion ecete apekriqhsan autw ou

Alexandrian
legei oun autoiV [o] ihsouV paidia mh ti prosfagion ecete apekriqhsan autw ou

Hort and Westcott
legei oun autoiV ihsouV paidia mh ti prosfagion ecete apekriqhsan autw ou

Latin Vulgate
21:5 dicit ergo eis Iesus pueri numquid pulmentarium habetis responderunt ei non

King James Version
21:5 Then Jesus saith unto them, Children, have ye any meat? They answered him, No.

American Standard Version
21:5 Jesus therefore saith unto them, Children, have ye aught to eat? They answered him, No.

Bible in Basic English
21:5 So Jesus said to them, Children, have you taken any fish? They made answer, No.

Darby's English Translation
21:5 Jesus therefore says to them, Children, have ye anything to eat? They answered him, No.

Douay Rheims
21:5 Jesus therefore said to them: Children, have you any meat? They answered him: No.

Noah Webster Bible
21:5 Then Jesus saith to them, Children, have ye any victuals? They answered him, No.

Weymouth New Testament
21:5 He called to them. "Children," He said, "have you any food there?" "No," they answered.

World English Bible
21:5 Jesus therefore said to them, "Children, have you anything to eat?" They answered him, "No."

Young's Literal Translation
21:5 Jesus, therefore, saith to them, `Lads, have ye any meat?`

6

Stephens 1550 Textus Receptus
o de eipen autoiV balete eiV ta dexia merh tou ploiou to diktuon kai eurhsete ebalon oun kai ouk eti auto elkusai iscusan apo tou plhqouV twn icquwn

Scrivener 1894 Textus Receptus
o de eipen autoiV balete eiV ta dexia merh tou ploiou to diktuon kai eurhsete ebalon oun kai ouk eti auto elkusai iscusan apo tou plhqouV twn icquwn

Byzantine Majority
o de eipen autoiV balete eiV ta dexia merh tou ploiou to diktuon kai eurhsete ebalon oun kai ouketi auto elkusai iscusan apo tou plhqouV twn icquwn

Alexandrian
o de eipen autoiV balete eiV ta dexia merh tou ploiou to diktuon kai eurhsete ebalon oun kai ouketi auto elkusai iscuon apo tou plhqouV twn icquwn

Hort and Westcott
o de eipen autoiV balete eiV ta dexia merh tou ploiou to diktuon kai eurhsete ebalon oun kai ouketi auto elkusai iscuon apo tou plhqouV twn icquwn

Latin Vulgate
21:6 dixit eis mittite in dexteram navigii rete et invenietis miserunt ergo et iam non valebant illud trahere a multitudine piscium

King James Version
21:6 And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

American Standard Version
21:6 And he said unto them, Cast the net on the right side of the boat, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

Bible in Basic English
21:6 And he said to them, Let down the net on the right side of the boat and you will get some. So they put it in the water and now they were not able to get it up again because of the great number of fish.

Darby's English Translation
21:6 And he said to them, Cast the net at the right side of the ship and ye will find. They cast therefore, and they could no longer draw it, from the multitude of fishes.

Douay Rheims
21:6 He saith to them: Cast the net on the right side of the ship, and you shall find. They cast therefore; and now they were not able to draw it, for the multitude of fishes.

Noah Webster Bible
21:6 And he said to them, Cast the net on the right side of the boat, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

Weymouth New Testament
21:6 "Throw the net in on the right hand side," He said, "and you will find fish." So they threw the net in, and now they could scarcely drag it along for the quantity of fish.

World English Bible
21:6 He said to them, "Cast the net on the right side of the boat, and you will find some." They cast therefore, and now they were not able to draw it in for the multitude of fish.

Young's Literal Translation
21:6 they answered him, `No;` and he said to them, `Cast the net at the right side of the boat, and ye shall find;` they cast, therefore, and no longer were they able to draw it, from the multitude of the fishes.

7

Stephens 1550 Textus Receptus
legei oun o maqhthV ekeinoV on hgapa o ihsouV tw petrw o kurioV estin simwn oun petroV akousaV oti o kurioV estin ton ependuthn diezwsato hn gar gumnoV kai ebalen eauton eiV thn qalassan

Scrivener 1894 Textus Receptus
legei oun o maqhthV ekeinoV on hgapa o ihsouV tw petrw o kurioV estin simwn oun petroV akousaV oti o kurioV estin ton ependuthn diezwsato hn gar gumnoV kai ebalen eauton eiV thn qalassan

Byzantine Majority
legei oun o maqhthV ekeinoV on hgapa o ihsouV tw petrw o kurioV estin simwn oun petroV akousaV oti o kurioV estin ton ependuthn diezwsato hn gar gumnoV kai ebalen eauton eiV thn qalassan

Alexandrian
legei oun o maqhthV ekeinoV on hgapa o ihsouV tw petrw o kurioV estin simwn oun petroV akousaV oti o kurioV estin ton ependuthn diezwsato hn gar gumnoV kai ebalen eauton eiV thn qalassan

Hort and Westcott
legei oun o maqhthV ekeinoV on hgapa o ihsouV tw petrw o kurioV estin simwn oun petroV akousaV oti o kurioV estin ton ependuthn diezwsato hn gar gumnoV kai ebalen eauton eiV thn qalassan

Latin Vulgate
21:7 dicit ergo discipulus ille quem diligebat Iesus Petro Dominus est Simon Petrus cum audisset quia Dominus est tunicam succinxit se erat enim nudus et misit se in mare

King James Version
21:7 Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt [his] fisher's coat [unto him], (for he was naked,) and did cast himself into the sea.

American Standard Version
21:7 That disciple therefore whom Jesus loved saith unto Peter, It is the Lord. So when Simon Peter heard that it was the Lord, he girt his coat about him (for he was naked), and cast himself into the sea.

Bible in Basic English
21:7 So the disciple who was dear to Jesus said to Peter, It is the Lord! Hearing that it was the Lord, Peter put his coat round him (because he was not clothed) and went into the sea.

Darby's English Translation
21:7 That disciple therefore whom Jesus loved says to Peter, It is the Lord. Simon Peter therefore, having heard that it was the Lord, girded his overcoat on him (for he was naked), and cast himself into the sea;

Douay Rheims
21:7 That disciple therefore whom Jesus loved, said to Peter: It is the Lord. Simon Peter, when he heard that it was the Lord, girt his coat about him, (for he was naked,) and cast himself into the sea.

Noah Webster Bible
21:7 Therefore that disciple whom Jesus loved saith to Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt on his fisher's coat, (for he was naked) and cast himself into the sea.

Weymouth New Testament
21:7 This made the disciple whom Jesus loved say to Peter, "It is the Master." Simon Peter therefore, when he heard the words, "It is the Master," drew on his fisherman's shirt--for he had not been wearing it--put on his girdle, and sprang into the water.

World English Bible
21:7 That disciple therefore whom Jesus loved said to Peter, "It`s the Lord!" So when Simon Peter heard that it was the Lord, he wrapped his coat around him (for he was naked), and threw himself into the sea.

Young's Literal Translation
21:7 That disciple, therefore, whom Jesus was loving saith to Peter, `The Lord it is!` Simon Peter, therefore, having heard that it is the Lord, did gird on the outer coat, (for he was naked,) and did cast himself into the sea;

8

Stephens 1550 Textus Receptus
oi de alloi maqhtai tw ploiariw hlqon ou gar hsan makran apo thV ghV all wV apo phcwn diakosiwn suronteV to diktuon twn icquwn

Scrivener 1894 Textus Receptus
oi de alloi maqhtai tw ploiariw hlqon ou gar hsan makran apo thV ghV all wV apo phcwn diakosiwn suronteV to diktuon twn icquwn

Byzantine Majority
oi de alloi maqhtai tw ploiariw hlqon ou gar hsan makran apo thV ghV all wV apo phcwn diakosiwn suronteV to diktuon twn icquwn

Alexandrian
oi de alloi maqhtai tw ploiariw hlqon ou gar hsan makran apo thV ghV alla wV apo phcwn diakosiwn suronteV to diktuon twn icquwn

Hort and Westcott
oi de alloi maqhtai tw ploiariw hlqon ou gar hsan makran apo thV ghV alla wV apo phcwn diakosiwn suronteV to diktuon twn icquwn

Latin Vulgate
21:8 alii autem discipuli navigio venerunt non enim longe erant a terra sed quasi a cubitis ducentis trahentes rete piscium

King James Version
21:8 And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.

American Standard Version
21:8 But the other disciples came in the little boat (for they were not far from the land, but about two hundred cubits off), dragging the net full of fishes.

Bible in Basic English
21:8 And the other disciples came in the little boat (they were not far from land, only about two hundred cubits off) pulling the net full of fish.

Darby's English Translation
21:8 and the other disciples came in the small boat, for they were not far from the land, but somewhere about two hundred cubits, dragging the net of fishes.

Douay Rheims
21:8 But the other disciples came in the ship, (for they were not far from the land, but as it were two hundred cubits,) dragging the net with fishes.

Noah Webster Bible
21:8 And the other disciples came in a little boat (for they were not far from land, but as it were two hundred cubits) dragging the net with fishes.

Weymouth New Testament
21:8 But the rest of the disciples came in the small boat (for they were not far from land--only about a hundred yards off), dragging the net full of fish.

World English Bible
21:8 But the other disciples came in the little boat (for they were not far from the land, but about two hundred cubits away), dragging the net full of fish.

Young's Literal Translation
21:8 and the other disciples came by the little boat, for they were not far from the land, but as it were about two hundred cubits off, dragging the net of the fishes;

9

Stephens 1550 Textus Receptus
wV oun apebhsan eiV thn ghn blepousin anqrakian keimenhn kai oyarion epikeimenon kai arton

Scrivener 1894 Textus Receptus
wV oun apebhsan eiV thn ghn blepousin anqrakian keimenhn kai oyarion epikeimenon kai arton

Byzantine Majority
wV oun apebhsan eiV thn ghn blepousin anqrakian keimenhn kai oyarion epikeimenon kai arton

Alexandrian
wV oun apebhsan eiV thn ghn blepousin anqrakian keimenhn kai oyarion epikeimenon kai arton

Hort and Westcott
wV oun apebhsan eiV thn ghn blepousin anqrakian keimenhn kai oyarion epikeimenon kai arton

Latin Vulgate
21:9 ut ergo descenderunt in terram viderunt prunas positas et piscem superpositum et panem

King James Version
21:9 As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.

American Standard Version
21:9 So when they got out upon the land, they see a fire of coals there, and fish laid thereon, and bread.

Bible in Basic English
21:9 When they got to land, they saw a fire of coals there, with fish cooking on it, and bread.

Darby's English Translation
21:9 When therefore they went out on the land, they see a fire of coals there, and fish laid on it, and bread.

Douay Rheims
21:9 As soon then as they came to land, they saw hot coals lying, and a fish laid thereon, and bread.

Noah Webster Bible
21:9 As soon then as they had come to land, they saw a fire of coals there, and fish laid upon them, and bread.

Weymouth New Testament
21:9 As soon as they landed, they saw a charcoal fire burning there, with fish broiling on it, and bread close by.

World English Bible
21:9 So when they got out on the land, they saw a fire of coals there, and fish laid on it, and bread.

Young's Literal Translation
21:9 when, therefore, they came to the land, they behold a fire of coals lying, and a fish lying on it, and bread.

10

Stephens 1550 Textus Receptus
legei autoiV o ihsouV enegkate apo twn oyariwn wn epiasate nun

Scrivener 1894 Textus Receptus
legei autoiV o ihsouV enegkate apo twn oyariwn wn epiasate nun

Byzantine Majority
legei autoiV o ihsouV enegkate apo twn oyariwn wn epiasate nun

Alexandrian
legei autoiV o ihsouV enegkate apo twn oyariwn wn epiasate nun

Hort and Westcott
legei autoiV o ihsouV enegkate apo twn oyariwn wn epiasate nun

Latin Vulgate
21:10 dicit eis Iesus adferte de piscibus quos prendidistis nunc

King James Version
21:10 Jesus saith unto them, Bring of the fish which ye have now caught.

American Standard Version
21:10 Jesus saith unto them, Bring of the fish which ye have now taken.

Bible in Basic English
21:10 Jesus said to them, Get some of the fish which you have now taken.

Darby's English Translation
21:10 Jesus says to them, Bring of the fishes which ye have now taken.

Douay Rheims
21:10 Jesus saith to them: Bring hither of the fishes which you have now caught.

Noah Webster Bible
21:10 Jesus saith to them, Bring of the fish which ye have now caught.

Weymouth New Testament
21:10 Jesus told them to fetch some of the fish which they had just caught.

World English Bible
21:10 Jesus said to them, "Bring some of the fish which you have just caught."

Young's Literal Translation
21:10 Jesus saith to them, `Bring ye from the fishes that ye caught now;`

11

Stephens 1550 Textus Receptus
anebh simwn petroV kai eilkusen to diktuon epi ths ghs meston icquwn megalwn ekaton penthkontatriwn kai tosoutwn ontwn ouk escisqh to diktuon

Scrivener 1894 Textus Receptus
anebh simwn petroV kai eilkusen to diktuon epi ths ghs meston icquwn megalwn ekaton penthkontatriwn kai tosoutwn ontwn ouk escisqh to diktuon

Byzantine Majority
anebh simwn petroV kai eilkusen to diktuon epi ths ghs meston icquwn megalwn ekaton penthkonta triwn kai tosoutwn ontwn ouk escisqh to diktuon

Alexandrian
anebh oun simwn petroV kai eilkusen to diktuon eis thn ghn meston icquwn megalwn ekaton penthkonta triwn kai tosoutwn ontwn ouk escisqh to diktuon

Hort and Westcott
anebh oun simwn petroV kai eilkusen to diktuon eiV thn ghn meston icquwn megalwn ekaton penthkonta triwn kai tosoutwn ontwn ouk escisqh to diktuon

Latin Vulgate
21:11 ascendit Simon Petrus et traxit rete in terram plenum magnis piscibus centum quinquaginta tribus et cum tanti essent non est scissum rete

King James Version
21:11 Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.

American Standard Version
21:11 Simon Peter therefore went up, and drew the net to land, full of great fishes, a hundred and fifty and three: and for all there were so many, the net was not rent.

Bible in Basic English
21:11 So Peter went to the boat and came back pulling the net to land, full of great fish, a hundred and fifty-three; and though there was such a number the net was not broken.

Darby's English Translation
21:11 Simon Peter went up and drew the net to the land full of great fishes, a hundred and fifty-three; and though there were so many, the net was not rent.

Douay Rheims
21:11 Simon Peter went up, and drew the net to land, full of great fishes, one hundred and fifty-three. And although there were so many, the net was not broken.

Noah Webster Bible
21:11 Simon Peter went up, and drew the net to land full of great fishes, a hundred and fifty and three: and notwithstanding there were so many, yet the net was not broken.

Weymouth New Testament
21:11 So Simon Peter went on board the boat and drew the net ashore full of large fish, 153 in number; and yet, although there were so many, the net had not broken.

World English Bible
21:11 Simon Peter went up, and drew the net to land, full of great fish, one hundred fifty-three; and even though there were so many, the net wasn`t torn.

Young's Literal Translation
21:11 Simon Peter went up, and drew the net up on the land, full of great fishes, an hundred fifty and three, and though they were so many, the net was not rent.

12

Stephens 1550 Textus Receptus
legei autoiV o ihsouV deute aristhsate oudeiV de etolma twn maqhtwn exetasai auton su tiV ei eidoteV oti o kurioV estin

Scrivener 1894 Textus Receptus
legei autoiV o ihsouV deute aristhsate oudeiV de etolma twn maqhtwn exetasai auton su tiV ei eidoteV oti o kurioV estin

Byzantine Majority
legei autoiV o ihsouV deute aristhsate oudeiV de etolma twn maqhtwn exetasai auton su tiV ei eidoteV oti o kurioV estin

Alexandrian
legei autoiV o ihsouV deute aristhsate oudeiV de etolma twn maqhtwn exetasai auton su tiV ei eidoteV oti o kurioV estin

Hort and Westcott
legei autoiV o ihsouV deute aristhsate oudeiV etolma twn maqhtwn exetasai auton su tiV ei eidoteV oti o kurioV estin

Latin Vulgate
21:12 dicit eis Iesus venite prandete et nemo audebat discentium interrogare eum tu quis es scientes quia Dominus esset

King James Version
21:12 Jesus saith unto them, Come [and] dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.

American Standard Version
21:12 Jesus saith unto them, Come and break your fast. And none of the disciples durst inquire of him, Who art thou? knowing that it was the Lord.

Bible in Basic English
21:12 Jesus said to them, Come and take some food. And all the disciples were in fear of putting the question, Who are you? being conscious that it was the Lord.

Darby's English Translation
21:12 Jesus says to them, Come and dine. But none of the disciples dared inquire of him, Who art thou? knowing that it was the Lord.

Douay Rheims
21:12 Jesus saith to them: Come, and dine. And none of them who were at meat, durst ask him: Who art thou? knowing that it was the Lord.

Noah Webster Bible
21:12 Jesus saith to them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.

Weymouth New Testament
21:12 "Come this way and have breakfast," said Jesus. But not one of the disciples ventured to question Him as to who He was, for they felt sure that it was the Master.

World English Bible
21:12 Jesus said to them, "Come and eat breakfast." None of the disciples dared inquire of him, "Who are you?" knowing that it was the Lord.

Young's Literal Translation
21:12 Jesus saith to them, `Come ye, dine;` and none of the disciples was venturing to inquire of him, `Who art thou?` knowing that it is the Lord;

13

Stephens 1550 Textus Receptus
ercetai oun o ihsouV kai lambanei ton arton kai didwsin autoiV kai to oyarion omoiwV

Scrivener 1894 Textus Receptus
ercetai oun o ihsouV kai lambanei ton arton kai didwsin autoiV kai to oyarion omoiwV

Byzantine Majority
ercetai oun o ihsouV kai lambanei ton arton kai didwsin autoiV kai to oyarion omoiwV

Alexandrian
ercetai ihsouV kai lambanei ton arton kai didwsin autoiV kai to oyarion omoiwV

Hort and Westcott
ercetai ihsouV kai lambanei ton arton kai didwsin autoiV kai to oyarion omoiwV

Latin Vulgate
21:13 et venit Iesus et accepit panem et dat eis et piscem similiter

King James Version
21:13 Jesus then cometh, and taketh bread, and giveth them, and fish likewise.

American Standard Version
21:13 Jesus cometh, and taketh the bread, and giveth them, and the fish likewise.

Bible in Basic English
21:13 Then Jesus came and took the bread and gave it to them, and the fish in the same way.

Darby's English Translation
21:13 Jesus comes and takes the bread and gives it to them, and the fish in like manner.

Douay Rheims
21:13 And Jesus cometh and taketh bread, and giveth them, and fish in like manner.

Noah Webster Bible
21:13 Jesus then cometh, and taketh bread, and giveth them, and fish likewise.

Weymouth New Testament
21:13 Then Jesus came and took the bread and gave them some, and the fish in the same way.

World English Bible
21:13 Then Jesus came and took the bread, gave it to them, and the fish likewise.

Young's Literal Translation
21:13 Jesus, therefore, doth come and take the bread and give to them, and the fish in like manner;

14

Stephens 1550 Textus Receptus
touto hdh triton efanerwqh o ihsouV toiV maqhtaiV autou egerqeiV ek nekrwn

Scrivener 1894 Textus Receptus
touto hdh triton efanerwqh o ihsouV toiV maqhtaiV autou egerqeiV ek nekrwn

Byzantine Majority
touto hdh triton efanerwqh o ihsouV toiV maqhtaiV autou egerqeiV ek nekrwn

Alexandrian
touto hdh triton efanerwqh ihsouV toiV maqhtaiV egerqeiV ek nekrwn

Hort and Westcott
touto hdh triton efanerwqh ihsouV toiV maqhtaiV egerqeiV ek nekrwn

Latin Vulgate
21:14 hoc iam tertio manifestatus est Iesus discipulis cum surrexisset a mortuis

King James Version
21:14 This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.

American Standard Version
21:14 This is now the third time that Jesus was manifested to the disciples, after that he was risen from the dead.

Bible in Basic English
21:14 Now this was the third time that Jesus let himself be seen by the disciples after he had come back from the dead.

Darby's English Translation
21:14 This is already the third time that Jesus had been manifested to the disciples, being risen from among the dead.

Douay Rheims
21:14 This is now the third time that Jesus was manifested to his disciples, after he was risen from the dead.

Noah Webster Bible
21:14 This is now the third time that Jesus showed himself to his disciples, after he had risen from the dead.

Weymouth New Testament
21:14 This was now the third occasion on which Jesus showed Himself to the disciples after He had risen from among the dead.

World English Bible
21:14 This is now the third time that Jesus was revealed to his disciples, after he had risen from the dead.

Young's Literal Translation
21:14 this is now a third time Jesus was manifested to his disciples, having been raised from the dead.

15

Stephens 1550 Textus Receptus
ote oun hristhsan legei tw simwni petrw o ihsouV simwn iwna agapaV me pleion toutwn legei autw nai kurie su oidaV oti filw se legei autw boske ta arnia mou

Scrivener 1894 Textus Receptus
ote oun hristhsan legei tw simwni petrw o ihsouV simwn iwna agapaV me pleion toutwn legei autw nai kurie su oidaV oti filw se legei autw boske ta arnia mou

Byzantine Majority
ote oun hristhsan legei tw simwni petrw o ihsouV simwn iwna agapaV me pleion toutwn legei autw nai kurie su oidaV oti filw se legei autw boske ta arnia mou

Alexandrian
ote oun hristhsan legei tw simwni petrw o ihsouV simwn iwannou agapaV me pleon toutwn legei autw nai kurie su oidaV oti filw se legei autw boske ta arnia mou

Hort and Westcott
ote oun hristhsan legei tw simwni petrw o ihsouV simwn iwannou agapaV me pleon toutwn legei autw nai kurie su oidaV oti filw se legei autw boske ta arnia mou

Latin Vulgate
21:15 cum ergo prandissent dicit Simoni Petro Iesus Simon Iohannis diligis me plus his dicit ei etiam Domine tu scis quia amo te dicit ei pasce agnos meos

King James Version
21:15 So when they had dined, Jesus saith to Simon Peter, Simon, [son] of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.

American Standard Version
21:15 So when they had broken their fast, Jesus saith to Simon Peter, Simon, son of John, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.

Bible in Basic English
21:15 Then when they had taken food, Jesus said to Simon Peter, Simon, son of John, is your love for me greater than the love of these others? He said to him, Yes, Lord; you are certain of my love for you. He said to him, Then give my lambs food.

Darby's English Translation
21:15 When therefore they had dined, Jesus says to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He says to him, Yea, Lord; thou knowest that I am attached to thee. He says to him, Feed my lambs.

Douay Rheims
21:15 When therefore they had dined, Jesus saith to Simon Peter: Simon son of John, lovest thou me more than these? He saith to him: Yea, Lord, thou knowest that I love thee. He saith to him: Feed my lambs.

Noah Webster Bible
21:15 So when they had dined, Jesus saith to Simon Peter, Simon son of Jonas, lovest thou me more than these? He saith to him, Yes, Lord: thou knowest that I love thee. He saith to him, Feed my lambs.

Weymouth New Testament
21:15 When they had finished breakfast, Jesus asked Simon Peter, "Simon, son of John, do you love me more than these others do?" "Yes, Master," was his answer; "you know that you are dear to me." "Then feed my lambs," replied Jesus.

World English Bible
21:15 So when they had eaten their breakfast, Jesus said to Simon Peter, "Simon, son of Jonah, do you love me more than these?" He said to him, "Yes, Lord; you know that I have affection for you." He said to him, "Feed my lambs."

Young's Literal Translation
21:15 When, therefore, they dined, Jesus saith to Simon Peter, `Simon, son of Jonas, dost thou love me more than these?` he saith to him, `Yes, Lord; thou hast known that I dearly love thee;` he saith to him, `Feed my lambs.`

16

Stephens 1550 Textus Receptus
legei autw palin deuteron simwn iwna agapaV me legei autw nai kurie su oidaV oti filw se legei autw poimaine ta probata mou

Scrivener 1894 Textus Receptus
legei autw palin deuteron simwn iwna agapaV me legei autw nai kurie su oidaV oti filw se legei autw poimaine ta probata mou

Byzantine Majority
legei autw palin deuteron simwn iwna agapaV me legei autw nai kurie su oidaV oti filw se legei autw poimaine ta probata mou

Alexandrian
legei autw palin deuteron simwn iwannou agapaV me legei autw nai kurie su oidaV oti filw se legei autw poimaine ta probata mou

Hort and Westcott
legei autw palin deuteron simwn iwannou agapaV me legei autw nai kurie su oidaV oti filw se legei autw poimaine ta probatia mou

Latin Vulgate
21:16 dicit ei iterum Simon Iohannis diligis me ait illi etiam Domine tu scis quia amo te dicit ei pasce agnos meos

King James Version
21:16 He saith to him again the second time, Simon, [son] of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.

American Standard Version
21:16 He saith to him again a second time, Simon, son of John, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Tend my sheep.

Bible in Basic English
21:16 Again, a second time, he said to him, Simon, son of John, have you any love for me? Yes, Lord, he said, you are certain of my love for you. Then take care of my sheep, said Jesus.

Darby's English Translation
21:16 He says to him again a second time, Simon, son of Jonas, lovest thou me? He says to him, Yea, Lord; thou knowest that I am attached to thee. He says to him, Shepherd my sheep.

Douay Rheims
21:16 He saith to him again: Simon, son of John, lovest thou me? He saith to him: Yea, Lord, thou knowest that I love thee. He saith to him: Feed my lambs.

Noah Webster Bible
21:16 He saith to him again the second time, Simon son of Jonas, lovest thou me? He saith to him, Yes, Lord: thou knowest that I love thee. He saith to him, Feed my sheep.

Weymouth New Testament
21:16 Again a second time He asked him, "Simon, son of John, do you love me?" "Yes, Master," he said, "you know that you are dear to me." "Then be a shepherd to my sheep," He said.

World English Bible
21:16 He said to him again a second time, "Simon, son of Jonah, do you love me?" He said to him, "Yes, Lord; you know that I have affection for you." He said to him, "Tend my sheep."

Young's Literal Translation
21:16 He saith to him again, a second time, `Simon, son of Jonas, dost thou love me?` he saith to him, `Yes, Lord; thou hast known that I dearly love thee;` he saith to him, `Tend my sheep.`

17

Stephens 1550 Textus Receptus
legei autw to triton simwn iwna fileiV me eluphqh o petroV oti eipen autw to triton fileiV me kai eipen autw kurie su panta oidaV su ginwskeiV oti filw se legei autw o ihsous boske ta probata mou

Scrivener 1894 Textus Receptus
legei autw to triton simwn iwna fileiV me eluphqh o petroV oti eipen autw to triton fileiV me kai eipen autw kurie su panta oidaV su ginwskeiV oti filw se legei autw o ihsous boske ta probata mou

Byzantine Majority
legei autw to triton simwn iwna fileiV me eluphqh o petroV oti eipen autw to triton fileiV me kai eipen autw kurie su panta oidaV su ginwskeiV oti filw se legei autw o ihsous boske ta probata mou

Alexandrian
legei autw to triton simwn iwannou fileiV me eluphqh o petroV oti eipen autw to triton fileiV me kai legei autw kurie panta su oidaV su ginwskeiV oti filw se legei autw [o ihsous] boske ta probata mou

Hort and Westcott
legei autw to triton simwn iwannou fileiV me eluphqh o petroV oti eipen autw to triton fileiV me kai eipen autw kurie panta su oidaV su ginwskeiV oti filw se legei autw ihsouV boske ta probatia mou

Latin Vulgate
21:17 dicit ei tertio Simon Iohannis amas me contristatus est Petrus quia dixit ei tertio amas me et dicit ei Domine tu omnia scis tu scis quia amo te dicit ei pasce oves meas

King James Version
21:17 He saith unto him the third time, Simon, [son] of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.

American Standard Version
21:17 He saith unto him the third time, Simon, son of John, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.

Bible in Basic English
21:17 He said to him a third time, Simon, son of John, am I dear to you? Now Peter was troubled in his heart because he put the question a third time, Am I dear to you? And he said to him, Lord, you have knowledge of all things; you see that you are dear to me. Jesus said to him, Then give my sheep food.

Darby's English Translation
21:17 He says to him the third time, Simon, son of Jonas, art thou attached to me? Peter was grieved because he said to him the third time, Art thou attached to me? and said to him, Lord, thou knowest all things; thou knowest that I am attached to thee. Jesus says to him, Feed my sheep.

Douay Rheims
21:17 He said to him the third time: Simon, son of John, lovest thou me? Peter was grieved, because he had said to him the third time: Lovest thou me? And he said to him: Lord, thou knowest all things: thou knowest that I love thee. He said to him: Feed my sheep.

Noah Webster Bible
21:17 He saith to him the third time, Simon son of Jonas, lovest thou me? Peter was grieved, because he said to him the third time, Lovest thou me? And he said to him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith to him, Feed my sheep.

Weymouth New Testament
21:17 A third time Jesus put the question: "Simon, son of John, am I dear to you?" It grieved Peter that Jesus asked him the third time, "Am I dear to you?" "Master," he replied, "you know everything, you can see that you are dear to me." "Then feed my much-loved sheep," said Jesus.

World English Bible
21:17 He says to him the third time, "Simon, son of Jonah, do you have affection for me?" Peter was grieved because he asked him the third time, "Do you have affection for me?" He said to him, "Lord, you know everything. You know that I have affection for you." Jesus said to him, "Feed my sheep.

Young's Literal Translation
21:17 He saith to him the third time, `Simon, son of Jonas, dost thou dearly love me?` Peter was grieved that he said to him the third time, `Dost thou dearly love me?` and he said to him, `Lord, thou hast known all things; thou dost know that I dearly love thee.` Jesus saith to him, `Feed my sheep;

18

Stephens 1550 Textus Receptus
amhn amhn legw soi ote hV newteroV ezwnnueV seauton kai periepateiV opou hqeleV otan de ghrashV ekteneiV taV ceiraV sou kai alloV se zwsei kai oisei opou ou qeleiV

Scrivener 1894 Textus Receptus
amhn amhn legw soi ote hV newteroV ezwnnueV seauton kai periepateiV opou hqeleV otan de ghrashV ekteneiV taV ceiraV sou kai alloV se zwsei kai oisei opou ou qeleiV

Byzantine Majority
amhn amhn legw soi ote hV newteroV ezwnnueV seauton kai periepateiV opou hqeleV otan de ghrashV ekteneiV taV ceiraV sou kai alloV se zwsei kai oisei opou ou qeleiV

Alexandrian
amhn amhn legw soi ote hV newteroV ezwnnueV seauton kai periepateiV opou hqeleV otan de ghrashV ekteneiV taV ceiraV sou kai alloV se zwsei kai oisei opou ou qeleiV

Hort and Westcott
amhn amhn legw soi ote hV newteroV ezwnnueV seauton kai periepateiV opou hqeleV otan de ghrashV ekteneiV taV ceiraV sou kai alloV zwsei se kai oisei opou ou qeleiV

Latin Vulgate
21:18 amen amen dico tibi cum esses iunior cingebas te et ambulabas ubi volebas cum autem senueris extendes manus tuas et alius te cinget et ducet quo non vis

King James Version
21:18 Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry [thee] whither thou wouldest not.

American Standard Version
21:18 Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.

Bible in Basic English
21:18 Truly I say to you, When you were young, you made yourself ready and went wherever you had a desire to go: but when you are old, you will put out your hands and another will make you ready, and you will be taken where you have no desire to go.

Darby's English Translation
21:18 Verily, verily, I say to thee, When thou wast young, thou girdedst thyself, and walkedst where thou desiredst; but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and bring thee where thou dost not desire.

Douay Rheims
21:18 Amen, amen I say to thee, when thou wast younger, thou didst gird thyself, and didst walk where thou wouldst. But when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and lead thee whither thou wouldst not.

Noah Webster Bible
21:18 Verily, verily, I say to thee, When thou wast young, thou didst gird thyself and walk whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldst not.

Weymouth New Testament
21:18 "In most solemn truth I tell you that whereas, when you were young, you used to put on your girdle and walk whichever way you chose, when you have grown old you will stretch out your arms and some one else will put a girdle round you and carry you where you have no wish to go."

World English Bible
21:18 Most assuredly I tell you, when you were young, you dressed yourself, and walked where you wanted to. But when you are old, you will stretch out your hands, and another will dress you, and carry you where you don`t want to go."

Young's Literal Translation
21:18 verily, verily, I say to thee, When thou wast younger, thou wast girding thyself and wast walking whither thou didst will, but when thou mayest be old, thou shalt stretch forth thy hands, and another will gird thee, and shall carry thee whither thou dost not will;`

19

Stephens 1550 Textus Receptus
touto de eipen shmainwn poiw qanatw doxasei ton qeon kai touto eipwn legei autw akolouqei moi

Scrivener 1894 Textus Receptus
touto de eipen shmainwn poiw qanatw doxasei ton qeon kai touto eipwn legei autw akolouqei moi

Byzantine Majority
touto de eipen shmainwn poiw qanatw doxasei ton qeon kai touto eipwn legei autw akolouqei moi

Alexandrian
touto de eipen shmainwn poiw qanatw doxasei ton qeon kai touto eipwn legei autw akolouqei moi

Hort and Westcott
touto de eipen shmainwn poiw qanatw doxasei ton qeon kai touto eipwn legei autw akolouqei moi

Latin Vulgate
21:19 hoc autem dixit significans qua morte clarificaturus esset Deum et hoc cum dixisset dicit ei sequere me

King James Version
21:19 This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.

American Standard Version
21:19 Now this he spake, signifying by what manner of death he should glorify God. And when he had spoken this, he saith unto him, Follow me.

Bible in Basic English
21:19 Now this he said, pointing out the sort of death by which he would give God glory. And after saying this, he said to him, Come after me.

Darby's English Translation
21:19 But he said this signifying by what death he should glorify God. And having said this, he says to him, Follow me.

Douay Rheims
21:19 And this he said, signifying by what death he should glorify God. And when he had said this, he saith to him: Follow me.

Noah Webster Bible
21:19 This he spoke, signifying by what death he should glorify God. And when he had spoken this, he saith to him, Follow me.

Weymouth New Testament
21:19 This He said to indicate the kind of death by which that disciple would bring glory to God; and after speaking thus He said to him, "Follow me."

World English Bible
21:19 Now he said this, signifying by what kind of death he would glorify God. When he had said this, he said to him, "Follow me."

Young's Literal Translation
21:19 and this he said, signifying by what death he shall glorify God; and having said this, he saith to him, `Be following me.`

20

Stephens 1550 Textus Receptus
epistrafeiV de o petroV blepei ton maqhthn on hgapa o ihsouV akolouqounta oV kai anepesen en tw deipnw epi to sthqoV autou kai eipen kurie tiV estin o paradidouV se

Scrivener 1894 Textus Receptus
epistrafeiV de o petroV blepei ton maqhthn on hgapa o ihsouV akolouqounta oV kai anepesen en tw deipnw epi to sthqoV autou kai eipen kurie tiV estin o paradidouV se

Byzantine Majority
epistrafeiV de o petroV blepei ton maqhthn on hgapa o ihsouV akolouqounta oV kai anepesen en tw deipnw epi to sthqoV autou kai eipen kurie tiV estin o paradidouV se

Alexandrian
epistrafeiV o petroV blepei ton maqhthn on hgapa o ihsouV akolouqounta oV kai anepesen en tw deipnw epi to sthqoV autou kai eipen kurie tiV estin o paradidouV se

Hort and Westcott
epistrafeiV o petroV blepei ton maqhthn on hgapa o ihsouV akolouqounta oV kai anepesen en tw deipnw epi to sthqoV autou kai eipen kurie tiV estin o paradidouV se

Latin Vulgate
21:20 conversus Petrus vidit illum discipulum quem diligebat Iesus sequentem qui et recubuit in cena super pectus eius et dixit Domine quis est qui tradit te

King James Version
21:20 Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?

American Standard Version
21:20 Peter, turning about, seeth the disciple whom Jesus loved following; who also leaned back on his breast at the supper, and said, Lord, who is he that betrayeth thee?

Bible in Basic English
21:20 Then Peter, turning round, saw the disciple who was dear to Jesus coming after them--the disciple who was resting on his breast at the last meal, and said, Lord, who is it who will be false to you?

Darby's English Translation
21:20 Peter, turning round, sees the disciple whom Jesus loved following, who also leaned at supper on his breast, and said, Lord, who is it that delivers thee up?

Douay Rheims
21:20 Peter turning about, saw that disciple whom Jesus loved following, who also leaned on his breast at supper, and said: Lord, who is he that shall betray thee?

Noah Webster Bible
21:20 Then Peter turning about, seeth the disciple whom Jesus loved, following; (who also leaned on his breast at supper, and said, Lord, who is he that betrayeth thee?)

Weymouth New Testament
21:20 Peter turned round and noticed the disciple whom Jesus loved following--the one who at the supper had leaned back on His breast and had asked, "Master, who is it that is betraying you?"

World English Bible
21:20 Then Peter, turning around, saw a disciple following. This was the disciple whom Jesus sincerely loved, the one who had also leaned on Jesus` breast at the supper and asked, "Lord, who is going to betray You?"

Young's Literal Translation
21:20 And Peter having turned about doth see the disciple whom Jesus was loving following, (who also reclined in the supper on his breast, and said, `Sir, who is he who is delivering thee up?`)

21

Stephens 1550 Textus Receptus
touton idwn o petroV legei tw ihsou kurie outoV de ti

Scrivener 1894 Textus Receptus
touton idwn o petroV legei tw ihsou kurie outoV de ti

Byzantine Majority
touton idwn o petroV legei tw ihsou kurie outoV de ti

Alexandrian
touton oun idwn o petroV legei tw ihsou kurie outoV de ti

Hort and Westcott
touton oun idwn o petroV legei tw ihsou kurie outoV de ti

Latin Vulgate
21:21 hunc ergo cum vidisset Petrus dicit Iesu Domine hic autem quid

King James Version
21:21 Peter seeing him saith to Jesus, Lord, and what [shall] this man [do]?

American Standard Version
21:21 Peter therefore seeing him saith to Jesus, Lord, and what shall this man do?

Bible in Basic English
21:21 Seeing him, Peter said to Jesus, What about this man?

Darby's English Translation
21:21 Peter, seeing him, says to Jesus, Lord, and what of this man?

Douay Rheims
21:21 Him therefore when Peter had seen, he saith to Jesus: Lord, and what shall this man do?

Noah Webster Bible
21:21 Peter seeing him, saith to Jesus, Lord, and what shall this man do?

Weymouth New Testament
21:21 On seeing him, Peter asked Jesus, "And, Master, what about him?"

World English Bible
21:21 Peter seeing him, said to Jesus, "Lord, and what will this man do?"

Young's Literal Translation
21:21 Peter having seen this one, saith to Jesus, `Lord, and what of this one?`

22

Stephens 1550 Textus Receptus
legei autw o ihsouV ean auton qelw menein ewV ercomai ti proV se su akolouqei moi

Scrivener 1894 Textus Receptus
legei autw o ihsouV ean auton qelw menein ewV ercomai ti proV se su akolouqei moi

Byzantine Majority
legei autw o ihsouV ean auton qelw menein ewV ercomai ti proV se su akolouqei moi

Alexandrian
legei autw o ihsouV ean auton qelw menein ewV ercomai ti proV se su moi akolouqei

Hort and Westcott
legei autw o ihsouV ean auton qelw menein ewV ercomai ti proV se su moi akolouqei

Latin Vulgate
21:22 dicit ei Iesus si sic eum volo manere donec veniam quid ad te tu me sequere

King James Version
21:22 Jesus saith unto him, If I will that he tarry till I come, what [is that] to thee? follow thou me.

American Standard Version
21:22 Jesus saith unto him, If I will that he tarry till I come, what is that to thee? Follow thou me.

Bible in Basic English
21:22 Jesus said to him, If it is my desire for him to be here till I come back, what is that to you? come yourself after me.

Darby's English Translation
21:22 Jesus says to him, If I will that he abide until I come, what is that to thee? Follow thou me.

Douay Rheims
21:22 Jesus saith to him: So I will have him to remain till I come, what is it to thee? follow thou me.

Noah Webster Bible
21:22 Jesus saith to him, If I will that he shall tarry till I come, what is that to thee? Follow thou me.

Weymouth New Testament
21:22 "If I desire him to remain till I come," replied Jesus, "what concern is that of yours? You, yourself, must follow me."

World English Bible
21:22 Jesus said to him, "If I desire that he stay until I come, what is that to you? You follow me."

Young's Literal Translation
21:22 Jesus saith to him, `If him I will to remain till I come, what -- to thee? be thou following me.` This word, therefore, went forth to the brethren that that disciple doth not die,

23

Stephens 1550 Textus Receptus
exhlqen oun o logoV outos eiV touV adelfouV oti o maqhthV ekeinoV ouk apoqnhskei kai ouk eipen autw o ihsouV oti ouk apoqnhskei all ean auton qelw menein ewV ercomai ti proV se

Scrivener 1894 Textus Receptus
exhlqen oun o logoV outos eiV touV adelfouV oti o maqhthV ekeinoV ouk apoqnhskei kai ouk eipen autw o ihsouV oti ouk apoqnhskei all ean auton qelw menein ewV ercomai ti proV se

Byzantine Majority
exhlqen oun o logoV outos eiV touV adelfouV oti o maqhthV ekeinoV ouk apoqnhskei kai ouk eipen autw o ihsouV oti ouk apoqnhskei all ean auton qelw menein ewV ercomai ti proV se

Alexandrian
exhlqen oun outos o logoV eiV touV adelfouV oti o maqhthV ekeinoV ouk apoqnhskei ouk eipen de autw o ihsouV oti ouk apoqnhskei all ean auton qelw menein ewV ercomai [ti proV se]

Hort and Westcott
exhlqen oun outoV o logoV eiV touV adelfouV oti o maqhthV ekeinoV ouk apoqnhskei ouk eipen de autw o ihsouV oti ouk apoqnhskei all ean auton qelw menein ewV ercomai ti proV se

Latin Vulgate
21:23 exivit ergo sermo iste in fratres quia discipulus ille non moritur et non dixit ei Iesus non moritur sed si sic eum volo manere donec venio quid ad te

King James Version
21:23 Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what [is that] to thee?

American Standard Version
21:23 This saying therefore went forth among the brethren, that that disciple should not die: yet Jesus said not unto him, that he should not die; but, If I will that he tarry till I come, what is that to thee?

Bible in Basic English
21:23 So this saying went about among the brothers that this disciple would not undergo death: Jesus, however, did not say that he would not undergo death, but, If it is my desire for him to be here till I come back, what is that to you?

Darby's English Translation
21:23 This word therefore went out among the brethren, That disciple does not die. And Jesus did not say to him, He does not die; but, If I will that he abide until I come, what is that to thee?

Douay Rheims
21:23 This saying therefore went abroad among the brethren, that that disciple should not die. And Jesus did not say to him: He should not die; but, So I will have him to remain till I come, what is it to thee?

Noah Webster Bible
21:23 Then this saying went abroad among the brethren, that that disciple should not die: yet Jesus said not to him, He shall not die; but, if I will that he shall tarry till I come, what is that to thee?

Weymouth New Testament
21:23 Hence the report spread among the brethren that that disciple would never die. Yet Jesus did not say, "He is not to die," but, "If I desire him to remain till I come, what concern is that of yours?"

World English Bible
21:23 This saying therefore went forth among the brothers, that that disciple wouldn`t die. Yet Jesus didn`t say to him that he wouldn`t die, but, "If I desire that he stay until I come, what is that to you?"

Young's Literal Translation
21:23 yet Jesus did not say to him, that he doth not die, but, `If him I will to remain till I come, what -- to thee?`

24

Stephens 1550 Textus Receptus
outoV estin o maqhthV o marturwn peri toutwn kai grayaV tauta kai oidamen oti alhqhV estin h marturia autou

Scrivener 1894 Textus Receptus
outoV estin o maqhthV o marturwn peri toutwn kai grayaV tauta kai oidamen oti alhqhV estin h marturia autou

Byzantine Majority
outoV estin o maqhthV o marturwn peri toutwn kai grayaV tauta kai oidamen oti alhqhV estin h marturia autou

Alexandrian
outoV estin o maqhthV o marturwn peri toutwn kai o grayaV tauta kai oidamen oti alhqhV autou h marturia estin

Hort and Westcott
outoV estin o maqhthV o marturwn peri toutwn kai o grayaV tauta kai oidamen oti alhqhV autou h marturia estin

Latin Vulgate
21:24 hic est discipulus qui testimonium perhibet de his et scripsit haec et scimus quia verum est testimonium eius

King James Version
21:24 This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.

American Standard Version
21:24 This is the disciple that beareth witness of these things, and wrote these things: and we know that his witness is true.

Bible in Basic English
21:24 This is the disciple who gives witness about these things and who put them in writing: and we have knowledge that his witness is true.

Darby's English Translation
21:24 This is the disciple who bears witness concerning these things, and who has written these things; and we know that his witness is true.

Douay Rheims
21:24 This is that disciple who giveth testimony of these things, and hath written these things; and we know that his testimony is true.

Noah Webster Bible
21:24 This is the disciple who testifieth of these things, and wrote these things: and we know that his testimony is true.

Weymouth New Testament
21:24 That is the disciple who gives his testimony as to these matters, and has written this history; and we know that his testimony is true.

World English Bible
21:24 This is the disciple who testifies about these things, and wrote these things. We know that his witness is true.

Young's Literal Translation
21:24 this is the disciple who is testifying concerning these things, and he wrote these things, and we have known that his testimony is true.

25

Stephens 1550 Textus Receptus
estin de kai alla polla osa epoihsen o ihsouV atina ean grafhtai kaq en oude auton oimai ton kosmon cwrhsai ta grafomena biblia amhn

Scrivener 1894 Textus Receptus
estin de kai alla polla osa epoihsen o ihsouV atina ean grafhtai kaq en oude auton oimai ton kosmon cwrhsai ta grafomena biblia amhn

Byzantine Majority
estin de kai alla polla osa epoihsen o ihsouV atina ean grafhtai kaq en oude auton oimai ton kosmon cwrhsai ta grafomena biblia amhn

Alexandrian
estin de kai alla polla a epoihsen o ihsouV atina ean grafhtai kaq en oud auton oimai ton kosmon cwrhsai ta grafomena biblia

Hort and Westcott
estin de kai alla polla a epoihsen o ihsouV atina ean grafhtai kaq en oud auton oimai ton kosmon cwrhsein ta grafomena biblia

Latin Vulgate
21:25

King James Version
21:25 And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.

American Standard Version
21:25 And there are also many other things which Jesus did, the which if they should be written every one, I suppose that even the world itself would not contain the books that should be written.

Bible in Basic English
21:25 And Jesus did such a number of other things that, if every one was recorded, it is my opinion that even the world itself is not great enough for the books there would be.

Darby's English Translation
21:25 And there are also many other things which Jesus did, the which if they were written one by one, I suppose that not even the world itself would contain the books written.

Douay Rheims
21:25 But there are also many other things which Jesus did; which, if they were written every one, the world itself, I think, would not be able to contain the books that should be written.

Noah Webster Bible
21:25 And there are also many other things which Jesus did, which, if they should be written every one, I suppose that even the world itself could not contain the books that would be written. Amen.

Weymouth New Testament
21:25 But there are also many other things which Jesus did--so vast a number indeed that if they were all described in detail, I suppose that the world itself could not contain the books that would have to be written.

World English Bible
21:25 There are also many other things which Jesus did, which if they would all be written, I suppose that even the world itself wouldn`t contain the books that would be written.

Young's Literal Translation
21:25 And there are also many other things -- as many as Jesus did -- which, if they may be written one by one, not even the world itself I think to have place for the books written. Amen.

Acts 1


Acts 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

John 21

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26

1

Stephens 1550 Textus Receptus
ton men prwton logon epoihsamhn peri pantwn w qeofile wn hrxato o ihsouV poiein te kai didaskein

Scrivener 1894 Textus Receptus
ton men prwton logon epoihsamhn peri pantwn w qeofile wn hrxato o ihsouV poiein te kai didaskein

Byzantine Majority
ton men prwton logon epoihsamhn peri pantwn w qeofile wn hrxato o ihsouV poiein te kai didaskein

Alexandrian
ton men prwton logon epoihsamhn peri pantwn w qeofile wn hrxato o ihsouV poiein te kai didaskein

Hort and Westcott
ton men prwton logon epoihsamhn peri pantwn w qeofile wn hrxato ihsouV poiein te kai didaskein

Latin Vulgate
1:1 primum quidem sermonem feci de omnibus o Theophile quae coepit Iesus facere et docere

King James Version
1:1 The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,

American Standard Version
1:1 The former treatise I made, O Theophilus, concerning all that Jesus began both to do and to teach,

Bible in Basic English
1:1 I have given an earlier account, O Theophilus, of all the things which Jesus did, and of his teaching from the first,

Darby's English Translation
1:1 I composed the first discourse, O Theophilus, concerning all things which Jesus began both to do and to teach,

Douay Rheims
1:1 The former treatise I made, O Theophilus, of all things which Jesus began to do and to teach,

Noah Webster Bible
1:1 The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,

Weymouth New Testament
1:1 My former narrative, Theophilus, dealt with all that Jesus did and taught as a beginning, down to the day on which,

World English Bible
1:1 The first book I wrote, Theophilus, concerned all that Jesus began both to do and to teach,

Young's Literal Translation
1:1 The former account, indeed, I made concerning all things, O Theophilus, that Jesus began both to do and to teach,

2

Stephens 1550 Textus Receptus
acri hV hmeraV enteilamenoV toiV apostoloiV dia pneumatoV agiou ouV exelexato anelhfqh

Scrivener 1894 Textus Receptus
acri hV hmeraV enteilamenoV toiV apostoloiV dia pneumatoV agiou ouV exelexato anelhfqh

Byzantine Majority
acri hV hmeraV enteilamenoV toiV apostoloiV dia pneumatoV agiou ouV exelexato anelhfqh

Alexandrian
acri hV hmeraV enteilamenoV toiV apostoloiV dia pneumatoV agiou ouV exelexato anelhmfqh

Hort and Westcott
acri hV hmeraV enteilamenoV toiV apostoloiV dia pneumatoV agiou ouV exelexato anelhmfqh

Latin Vulgate
1:2 usque in diem qua praecipiens apostolis per Spiritum Sanctum quos elegit adsumptus est

King James Version
1:2 Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:

American Standard Version
1:2 until the day in which he was received up, after that he had given commandment through the Holy Spirit unto the apostles whom he had chosen:

Bible in Basic English
1:2 Till the day when he was taken up to heaven after he had given his orders, through the Holy Spirit, to the Apostles of whom he had made selection:

Darby's English Translation
1:2 until that day in which, having by the Holy Spirit charged the apostles whom he had chosen, he was taken up;

Douay Rheims
1:2 Until the day on which, giving commandments by the Holy Ghost to the apostles whom he had chosen, he was taken up.

Noah Webster Bible
1:2 Until the day in which he was taken up, after that he through the Holy Spirit had given commandments to the apostles whom he had chosen:

Weymouth New Testament
1:2 after giving instruction through the Holy Spirit to the Apostles whom He had chosen, He was taken up to Heaven.

World English Bible
1:2 until the day in which he was received up, after he had given commandment through the Holy Spirit to the apostles whom he had chosen.

Young's Literal Translation
1:2 till the day in which, having given command, through the Holy Spirit, to the apostles whom he did choose out, he was taken up,

3

Stephens 1550 Textus Receptus
oiV kai paresthsen eauton zwnta meta to paqein auton en polloiV tekmhrioiV di hmerwn tessarakonta optanomenoV autoiV kai legwn ta peri thV basileiaV tou qeou

Scrivener 1894 Textus Receptus
oiV kai paresthsen eauton zwnta meta to paqein auton en polloiV tekmhrioiV di hmerwn tessarakonta optanomenoV autoiV kai legwn ta peri thV basileiaV tou qeou

Byzantine Majority
oiV kai paresthsen eauton zwnta meta to paqein auton en polloiV tekmhrioiV di hmerwn tessarakonta optanomenoV autoiV kai legwn ta peri thV basileiaV tou qeou

Alexandrian
oiV kai paresthsen eauton zwnta meta to paqein auton en polloiV tekmhrioiV di hmerwn tesserakonta optanomenoV autoiV kai legwn ta peri thV basileiaV tou qeou

Hort and Westcott
oiV kai paresthsen eauton zwnta meta to paqein auton en polloiV tekmhrioiV di hmerwn tesserakonta optanomenoV autoiV kai legwn ta peri thV basileiaV tou qeou

Latin Vulgate
1:3 quibus et praebuit se ipsum vivum post passionem suam in multis argumentis per dies quadraginta apparens eis et loquens de regno Dei

King James Version
1:3 To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:

American Standard Version
1:3 To whom he also showed himself alive after his passion by many proofs, appearing unto them by the space of forty days, and speaking the things concerning the kingdom of God:

Bible in Basic English
1:3 And to whom he gave clear and certain signs that he was living, after his death; for he was seen by them for forty days, and gave them teaching about the kingdom of God:

Darby's English Translation
1:3 to whom also he presented himself living, after he had suffered, with many proofs; being seen by them during forty days, and speaking of the things which concern the kingdom of God;

Douay Rheims
1:3 To whom also he shewed himself alive after his passion, by many proofs, for forty days appearing to them, and speaking of the kingdom of God.

Noah Webster Bible
1:3 To whom also he showed himself alive after his passion, by many infallible proofs, being seen by them forty days, and speaking of the things pertaining to the kingdom of God:

Weymouth New Testament
1:3 He had also, after He suffered, shown Himself alive to them with many sure proofs, appearing to them at intervals during forty days, and speaking of the Kingdom of God.

World English Bible
1:3 To these he also showed himself alive after his suffering by many proofs, appearing to them over a period of forty days, and spoke about God`s kingdom.

Young's Literal Translation
1:3 to whom also he did present himself alive after his suffering, in many certain proofs, through forty days being seen by them, and speaking the things concerning the reign of God.

4

Stephens 1550 Textus Receptus
kai sunalizomenoV parhggeilen autoiV apo ierosolumwn mh cwrizesqai alla perimenein thn epaggelian tou patroV hn hkousate mou

Scrivener 1894 Textus Receptus
kai sunalizomenoV met autwn parhggeilen autoiV apo ierosolumwn mh cwrizesqai alla perimenein thn epaggelian tou patroV hn hkousate mou

Byzantine Majority
kai sunalizomenoV parhggeilen autoiV apo ierosolumwn mh cwrizesqai alla perimenein thn epaggelian tou patroV hn hkousate mou

Alexandrian
kai sunalizomenoV parhggeilen autoiV apo ierosolumwn mh cwrizesqai alla perimenein thn epaggelian tou patroV hn hkousate mou

Hort and Westcott
kai sunalizomenoV parhggeilen autoiV apo ierosolumwn mh cwrizesqai alla perimenein thn epaggelian tou patroV hn hkousate mou

Latin Vulgate
1:4 et convescens praecepit eis ab Hierosolymis ne discederent sed expectarent promissionem Patris quam audistis per os meum

King James Version
1:4 And, being assembled together with [them], commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, [saith he], ye have heard of me.

American Standard Version
1:4 and, being assembled together with them, he charged them not to depart from Jerusalem, but to wait for the promise of the Father, which, said he, ye heard from me:

Bible in Basic English
1:4 And when they were all together, with him, he gave them orders not to go away from Jerusalem, but to keep there, waiting till the word of the Father was put into effect, of which, he said, I have given you knowledge:

Darby's English Translation
1:4 and, being assembled with them, commanded them not to depart from Jerusalem, but to await the promise of the Father, which said he ye have heard of me.

Douay Rheims
1:4 And eating together with them, he commanded them, that they should not depart from Jerusalem, but should wait for the promise of the Father, which you have heard (saith he) by my mouth.

Noah Webster Bible
1:4 And being assembled with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard from me.

Weymouth New Testament
1:4 And while in their company He charged them not to leave Jerusalem, but to wait for the Father's promised gift. "This you have heard of," He said, "from me.

World English Bible
1:4 Being assembled together with them, he charged them, "Don`t depart from Jerusalem, but wait for the promise of the Father, which you heard from me.

Young's Literal Translation
1:4 And being assembled together with them, he commanded them not to depart from Jerusalem, but to wait for the promise of the Father, which, saith he, `Ye did hear of me;

5

Stephens 1550 Textus Receptus
oti iwannhV men ebaptisen udati umeiV de baptisqhsesqe en pneumati agiw ou meta pollaV tautaV hmeraV

Scrivener 1894 Textus Receptus
oti iwannhV men ebaptisen udati umeiV de baptisqhsesqe en pneumati agiw ou meta pollaV tautaV hmeraV

Byzantine Majority
oti iwannhV men ebaptisen udati umeiV de baptisqhsesqe en pneumati agiw ou meta pollaV tautaV hmeraV

Alexandrian
oti iwannhV men ebaptisen udati umeiV de en pneumati baptisqhsesqe agiw ou meta pollaV tautaV hmeraV

Hort and Westcott
oti iwannhV men ebaptisen udati umeiV de en pneumati baptisqhsesqe agiw ou meta pollaV tautaV hmeraV

Latin Vulgate
1:5 quia Iohannes quidem baptizavit aqua vos autem baptizabimini Spiritu Sancto non post multos hos dies

King James Version
1:5 For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.

American Standard Version
1:5 For John indeed baptized with water; but ye shall be baptized in the Holy Spirit not many days hence.

Bible in Basic English
1:5 For the baptism of John was with water, but you will have baptism with the Holy Spirit, after a little time.

Darby's English Translation
1:5 For John indeed baptised with water, but *ye* shall be baptised with the Holy Spirit after now not many days.

Douay Rheims
1:5 For John indeed baptized with water, but you shall be baptized with the Holy Ghost, not many days hence.

Noah Webster Bible
1:5 For John truly baptized with water; but ye shall be baptized with the Holy Spirit not many days hence.

Weymouth New Testament
1:5 For John indeed baptized with water, but before many days have passed you shall be baptized with the Holy Spirit."

World English Bible
1:5 For John indeed baptized with water, but you will be baptized in the Holy Spirit not many days from now."

Young's Literal Translation
1:5 because John, indeed, baptized with water, and ye shall be baptized with the Holy Spirit -- after not many days.`

6

Stephens 1550 Textus Receptus
oi men oun sunelqonteV ephrwtwn auton legonteV kurie ei en tw cronw toutw apokaqistaneiV thn basileian tw israhl

Scrivener 1894 Textus Receptus
oi men oun sunelqonteV ephrwtwn auton legonteV kurie ei en tw cronw toutw apokaqistaneiV thn basileian tw israhl

Byzantine Majority
oi men oun sunelqonteV ephrwtwn auton legonteV kurie ei en tw cronw toutw apokaqistaneiV thn basileian tw israhl

Alexandrian
oi men oun sunelqonteV hrwtwn auton legonteV kurie ei en tw cronw toutw apokaqistaneiV thn basileian tw israhl

Hort and Westcott
oi men oun sunelqonteV hrwtwn auton legonteV kurie ei en tw cronw toutw apokaqistaneiV thn basileian tw israhl

Latin Vulgate
1:6 igitur qui convenerant interrogabant eum dicentes Domine si in tempore hoc restitues regnum Israhel

King James Version
1:6 When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?

American Standard Version
1:6 They therefore, when they were come together, asked him, saying, Lord, dost thou at this time restore the kingdom to Israel?

Bible in Basic English
1:6 So, when they were together, they said to him, Lord, will you at this time give back the kingdom to Israel?

Darby's English Translation
1:6 They therefore, being come together, asked him saying, Lord, is it at this time that thou restorest the kingdom to Israel?

Douay Rheims
1:6 They therefore who were come together, asked him, saying: Lord, wilt thou at this time restore again the kingdom to Israel?

Noah Webster Bible
1:6 When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?

Weymouth New Testament
1:6 Once when they were with Him, they asked Him, "Master, is this the time at which you are about to restore the kingdom of Israel?"

World English Bible
1:6 Therefore, when they had come together, they asked him, "Lord, are you now restoring the kingdom to Israel?"

Young's Literal Translation
1:6 They, therefore, indeed, having come together, were questioning him, saying, `Lord, dost thou at this time restore the reign to Israel?`

7

Stephens 1550 Textus Receptus
eipen de proV autouV ouc umwn estin gnwnai cronouV h kairouV ouV o pathr eqeto en th idia exousia

Scrivener 1894 Textus Receptus
eipen de proV autouV ouc umwn estin gnwnai cronouV h kairouV ouV o pathr eqeto en th idia exousia

Byzantine Majority
eipen de proV autouV ouc umwn estin gnwnai cronouV h kairouV ouV o pathr eqeto en th idia exousia

Alexandrian
eipen de proV autouV ouc umwn estin gnwnai cronouV h kairouV ouV o pathr eqeto en th idia exousia

Hort and Westcott
eipen proV autouV ouc umwn estin gnwnai cronouV h kairouV ouV o pathr eqeto en th idia exousia

Latin Vulgate
1:7 dixit autem eis non est vestrum nosse tempora vel momenta quae Pater posuit in sua potestate

King James Version
1:7 And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.

American Standard Version
1:7 And he said unto them, It is not for you to know times or seasons, which the Father hath set within His own authority.

Bible in Basic English
1:7 And he said to them, It is not for you to have knowledge of the time and the order of events which the Father has kept in his control.

Darby's English Translation
1:7 And he said to them, It is not yours to know times or seasons, which the Father has placed in his own authority;

Douay Rheims
1:7 But he said to them: It is not for you to know the times or moments, which the Father hath put in his own power:

Noah Webster Bible
1:7 And he said to them, It is not for you to know the times or the seasons, which the Father hath put in his own power.

Weymouth New Testament
1:7 "It is not for you," He replied, "to know times or epochs which the Father has reserved within His own authority;

World English Bible
1:7 He said to them, "It isn`t for you to know times or seasons which the Father has set within His own authority.

Young's Literal Translation
1:7 and he said unto them, `It is not yours to know times or seasons that the Father did appoint in His own authority;

8

Stephens 1550 Textus Receptus
alla lhyesqe dunamin epelqontoV tou agiou pneumatoV ef umaV kai esesqe moi martureV en te ierousalhm kai en pash th ioudaia kai samareia kai ewV escatou thV ghV

Scrivener 1894 Textus Receptus
alla lhyesqe dunamin epelqontoV tou agiou pneumatoV ef umaV kai esesqe moi martureV en te ierousalhm kai en pash th ioudaia kai samareia kai ewV escatou thV ghV

Byzantine Majority
alla lhyesqe dunamin epelqontoV tou agiou pneumatoV ef umaV kai esesqe moi martureV en te ierousalhm kai en pash th ioudaia kai samareia kai ewV escatou thV ghV

Alexandrian
alla lhmyesqe dunamin epelqontoV tou agiou pneumatoV ef umaV kai esesqe mou martureV en te ierousalhm kai [en] pash th ioudaia kai samareia kai ewV escatou thV ghV

Hort and Westcott
alla lhmyesqe dunamin epelqontoV tou agiou pneumatoV ef umaV kai esesqe mou martureV en te ierousalhm kai en pash th ioudaia kai samareia kai ewV escatou thV ghV

Latin Vulgate
1:8 sed accipietis virtutem supervenientis Spiritus Sancti in vos et eritis mihi testes in Hierusalem et in omni Iudaea et Samaria et usque ad ultimum terrae

King James Version
1:8 But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.

American Standard Version
1:8 But ye shall receive power, when the Holy Spirit is come upon you: and ye shall be my witnesses both in Jerusalem, and in all Judaea and Samaria, and unto the uttermost part of the earth.

Bible in Basic English
1:8 But you will have power, when the Holy Spirit has come on you; and you will be my witnesses in Jerusalem and all Judaea and Samaria, and to the ends of the earth.

Darby's English Translation
1:8 but ye will receive power, the Holy Spirit having come upon you, and ye shall be my witnesses both in Jerusalem, and in all Judaea and Samaria, and to the end of the earth.

Douay Rheims
1:8 But you shall receive the power of the Holy Ghost coming upon you, and you shall be witnesses unto me in Jerusalem, and in all Judea, and Samaria, and even to the uttermost part of the earth.

Noah Webster Bible
1:8 But ye shall receive power after the Holy Spirit is come upon you: and ye shall be witnesses to me, both in Jerusalem, and in all Judea, and in Samaria, and to the uttermost part of the earth.

Weymouth New Testament
1:8 and yet you will receive power when the Holy Spirit has come upon you, and you will be my witnesses in Jerusalem and in all Judaea and Samaria and to the remotest parts of the earth."

World English Bible
1:8 But you will receive power when the Holy Spirit has come on you. You will be witnesses to me in Jerusalem, in all Judea and Samaria, and to the uttermost parts of the earth."

Young's Literal Translation
1:8 but ye shall receive power at the coming of the Holy Spirit upon you, and ye shall be witnesses to me both in Jerusalem, and in all Judea, and Samaria, and unto the end of the earth.`

9

Stephens 1550 Textus Receptus
kai tauta eipwn blepontwn autwn ephrqh kai nefelh upelaben auton apo twn ofqalmwn autwn

Scrivener 1894 Textus Receptus
kai tauta eipwn blepontwn autwn ephrqh kai nefelh upelaben auton apo twn ofqalmwn autwn

Byzantine Majority
kai tauta eipwn blepontwn autwn ephrqh kai nefelh upelaben auton apo twn ofqalmwn autwn

Alexandrian
kai tauta eipwn blepontwn autwn ephrqh kai nefelh upelaben auton apo twn ofqalmwn autwn

Hort and Westcott
kai tauta eipwn blepontwn autwn ephrqh kai nefelh upelaben auton apo twn ofqalmwn autwn

Latin Vulgate
1:9 et cum haec dixisset videntibus illis elevatus est et nubes suscepit eum ab oculis eorum

King James Version
1:9 And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.

American Standard Version
1:9 And when he had said these things, as they were looking, he was taken up; and a cloud received him out of their sight.

Bible in Basic English
1:9 And when he had said these things, while they were looking, he was taken up, and went from their view into a cloud.

Darby's English Translation
1:9 And having said these things he was taken up, they beholding him, and a cloud received him out of their sight.

Douay Rheims
1:9 And when he had said these things, while they looked on, he was raised up: and a cloud received him out of their sight.

Noah Webster Bible
1:9 And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.

Weymouth New Testament
1:9 When He had said this, and while they were looking at Him, He was carried up, and a cloud closing beneath Him hid Him from their sight.

World English Bible
1:9 When he had said these things, as they were looking, he was taken up, and a cloud received him out of their sight.

Young's Literal Translation
1:9 And these things having said -- they beholding -- he was taken up, and a cloud did receive him up from their sight;

10

Stephens 1550 Textus Receptus
kai wV atenizonteV hsan eiV ton ouranon poreuomenou autou kai idou andreV duo pareisthkeisan autoiV en esqhti leukh

Scrivener 1894 Textus Receptus
kai wV atenizonteV hsan eiV ton ouranon poreuomenou autou kai idou andreV duo pareisthkeisan autoiV en esqhti leukh

Byzantine Majority
kai wV atenizonteV hsan eiV ton ouranon poreuomenou autou kai idou andreV duo pareisthkeisan autoiV en esqhti leukh

Alexandrian
kai wV atenizonteV hsan eiV ton ouranon poreuomenou autou kai idou andreV duo pareisthkeisan autoiV en esqhsesi leukais

Hort and Westcott
kai wV atenizonteV hsan eiV ton ouranon poreuomenou autou kai idou andreV duo pareisthkeisan autoiV en esqhsesi leukaiV

Latin Vulgate
1:10 cumque intuerentur in caelum eunte illo ecce duo viri adstiterunt iuxta illos in vestibus albis

King James Version
1:10 And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;

American Standard Version
1:10 And while they were looking stedfastly into heaven as he went, behold, two men stood by them in white apparel;

Bible in Basic English
1:10 And while they were looking up to heaven with great attention, two men came to them, in white clothing,

Darby's English Translation
1:10 And as they were gazing into heaven, as he was going, behold, also two men stood by them in white clothing,

Douay Rheims
1:10 And while they were beholding him going up to heaven, behold two men stood by them in white garments.

Noah Webster Bible
1:10 And while they looked steadfastly towards heaven as he went up, behold, two men stood by them in white apparel;

Weymouth New Testament
1:10 But, while they stood intently gazing into the sky as He went, suddenly there were two men in white garments standing by them,

World English Bible
1:10 While they were looking steadfastly into the sky as he went, behold, two men stood by them in white clothing,

Young's Literal Translation
1:10 and as they were looking stedfastly to the heaven in his going on, then, lo, two men stood by them in white apparel,

11

Stephens 1550 Textus Receptus
oi kai eipon andreV galilaioi ti esthkate emblepontes eiV ton ouranon outoV o ihsouV o analhfqeis af umwn eiV ton ouranon outwV eleusetai on tropon eqeasasqe auton poreuomenon eiV ton ouranon

Scrivener 1894 Textus Receptus
oi kai eipon andreV galilaioi ti esthkate emblepontes eiV ton ouranon outoV o ihsouV o analhfqeis af umwn eiV ton ouranon outwV eleusetai on tropon eqeasasqe auton poreuomenon eiV ton ouranon

Byzantine Majority
oi kai eipon andreV galilaioi ti esthkate emblepontes eiV ton ouranon outoV o ihsouV o analhfqeis af umwn eiV ton ouranon outwV eleusetai on tropon eqeasasqe auton poreuomenon eiV ton ouranon

Alexandrian
oi kai eipan andreV galilaioi ti esthkate eiV ton ouranon outoV o ihsouV o analhmfqeis af umwn eiV ton ouranon outwV eleusetai on tropon eqeasasqe auton poreuomenon eiV ton ouranon

Hort and Westcott
oi kai eipan andreV galilaioi ti esthkate bleponteV eiV ton ouranon outoV o ihsouV o analhmfqeiV af umwn eiV ton ouranon outwV eleusetai on tropon eqeasasqe auton poreuomenon eiV ton ouranon

Latin Vulgate
1:11 qui et dixerunt viri galilaei quid statis aspicientes in caelum hic Iesus qui adsumptus est a vobis in caelum sic veniet quemadmodum vidistis eum euntem in caelum

King James Version
1:11 Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.

American Standard Version
1:11 who also said, Ye men of Galilee, why stand ye looking into heaven? this Jesus, who was received up from you into heaven shall so come in like manner as ye beheld him going into heaven.

Bible in Basic English
1:11 And said, O men of Galilee, why are you looking up into heaven? This Jesus, who was taken from you into heaven, will come again, in the same way as you saw him go into heaven.

Darby's English Translation
1:11 who also said, Men of Galilee, why do ye stand looking into heaven? This Jesus who has been taken up from you into heaven, shall thus come in the manner in which ye have beheld him going into heaven.

Douay Rheims
1:11 Who also said: Ye men of Galilee, why stand you looking up to heaven? This Jesus who is taken up from you into heaven, shall so come, as you have seen him going into heaven.

Noah Webster Bible
1:11 Who also said, Ye men of Galilee, why stand ye gazing up to heaven? this same Jesus who is taken from you into heaven, shall so come in like manner as ye have seen him go into heaven.

Weymouth New Testament
1:11 who said, "Galilaeans, why stand looking into the sky? This same Jesus who has been taken up from you into Heaven will come in just the same way as you have seen Him going into Heaven."

World English Bible
1:11 who also said, "You men of Galilee, why do you stand looking into the sky? This Jesus, who was received up from you into the sky will come back in the same way as you saw him going into the sky."

Young's Literal Translation
1:11 who also said, `Men, Galileans, why do ye stand gazing into the heaven? this Jesus who was received up from you into the heaven, shall so come in what manner ye saw him going on to the heaven.`

12

Stephens 1550 Textus Receptus
tote upestreyan eiV ierousalhm apo orouV tou kaloumenou elaiwnoV o estin egguV ierousalhm sabbatou econ odon

Scrivener 1894 Textus Receptus
tote upestreyan eiV ierousalhm apo orouV tou kaloumenou elaiwnoV o estin egguV ierousalhm sabbatou econ odon

Byzantine Majority
tote upestreyan eiV ierousalhm apo orouV tou kaloumenou elaiwnoV o estin egguV ierousalhm sabbatou econ odon

Alexandrian
tote upestreyan eiV ierousalhm apo orouV tou kaloumenou elaiwnoV o estin egguV ierousalhm sabbatou econ odon

Hort and Westcott
tote upestreyan eiV ierousalhm apo orouV tou kaloumenou elaiwnoV o estin egguV ierousalhm sabbatou econ odon

Latin Vulgate
1:12 tunc reversi sunt Hierosolymam a monte qui vocatur Oliveti qui est iuxta Hierusalem sabbati habens iter

King James Version
1:12 Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.

American Standard Version
1:12 Then returned they unto Jerusalem from the mount called Olivet, which is nigh unto Jerusalem, a Sabbath day`s journey off.

Bible in Basic English
1:12 Then they went back to Jerusalem from the mountain named Olivet, which is near Jerusalem, a Sabbath day's journey away.

Darby's English Translation
1:12 Then they returned to Jerusalem from the mount called the mount of Olives, which is near Jerusalem, a sabbath-day`s journey off.

Douay Rheims
1:12 Then they returned to Jerusalem from the mount that is called Olivet, which is nigh Jerusalem, within a sabbath day's journey.

Noah Webster Bible
1:12 Then they returned to Jerusalem, from the mount called Olivet, which is from Jerusalem a sabbath day's journey.

Weymouth New Testament
1:12 Then they returned to Jerusalem from the mountain called the Oliveyard, which is near Jerusalem, about a mile off.

World English Bible
1:12 Then they returned to Jerusalem from the mountain called Olivet, which is near Jerusalem, a Sabbath day`s journey away.

Young's Literal Translation
1:12 Then did they return to Jerusalem from the mount that is called of Olives, that is near Jerusalem, a sabbath`s journey;

13

Stephens 1550 Textus Receptus
kai ote eishlqon anebhsan eiV to uperwon ou hsan katamenonteV o te petroV kai iakwbos kai iwannhV kai andreaV filippoV kai qwmaV barqolomaioV kai matqaios iakwboV alfaiou kai simwn o zhlwthV kai ioudaV iakwbou

Scrivener 1894 Textus Receptus
kai ote eishlqon anebhsan eiV to uperwon ou hsan katamenonteV o te petroV kai iakwbos kai iwannhV kai andreaV filippoV kai qwmaV barqolomaioV kai matqaios iakwboV alfaiou kai simwn o zhlwthV kai ioudaV iakwbou

Byzantine Majority
kai ote eishlqon anebhsan eiV to uperwon ou hsan katamenonteV o te petroV kai iakwbos kai iwannhV kai andreaV filippoV kai qwmaV barqolomaioV kai matqaios iakwboV alfaiou kai simwn o zhlwthV kai ioudaV iakwbou

Alexandrian
kai ote eishlqon eiV to uperwon anebhsan ou hsan katamenonteV o te petroV kai iwannhV kai iakwbos kai andreaV filippoV kai qwmaV barqolomaioV kai maqqaios iakwboV alfaiou kai simwn o zhlwthV kai ioudaV iakwbou

Hort and Westcott
kai ote eishlqon eiV to uperwon anebhsan ou hsan katamenonteV o te petroV kai iwannhV kai iakwboV kai andreaV filippoV kai qwmaV barqolomaioV kai maqqaioV iakwboV alfaiou kai simwn o zhlwthV kai ioudaV iakwbou

Latin Vulgate
1:13 et cum introissent in cenaculum ascenderunt ubi manebant Petrus et Iohannes Iacobus et Andreas Philippus et Thomas Bartholomeus et Mattheus Iacobus Alphei et Simon Zelotes et Iudas Iacobi

King James Version
1:13 And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James [the son] of Alphaeus, and Simon Zelotes, and Judas [the brother] of James.

American Standard Version
1:13 And when they were come in, they went up into the upper chamber, where they were abiding; both Peter and John and James and Andrew, Philip and Thomas, Bartholomew and Matthew, James the son of Alphaeus, and Simon the Zealot, and Judas the son of James.

Bible in Basic English
1:13 And when they came in, they went up into the room where they were living; Peter and John and James and Andrew, Philip and Thomas, Bartholomew and Matthew, James, the son of Alphaeus, and Simon the Zealot, and Judas, the son of James.

Darby's English Translation
1:13 And when they were come into the city, they went up to the upper chamber, where were staying both Peter, and John, and James, and Andrew, Philip and Thomas, Bartholomew and Matthew, James son of Alphaeus, and Simon the zealot, and Jude the brother of James.

Douay Rheims
1:13 And when they were come in, they went up into an upper room, where abode Peter and John, James and Andrew, Philip and Thomas, Bartholomew and Matthew, James of Alpheus, and Simon Zelotes, and Jude the brother of James.

Noah Webster Bible
1:13 And when they had come in, they went into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alpheus, and Simon Zelotes, and Judas the brother of James.

Weymouth New Testament
1:13 They entered the city, and they went up to the upper room which was now their fixed place for meeting. Their names were Peter and John, James and Andrew, Philip and Thomas, Bartholomew and Matthew, James the son of Alphaeus, Simon the Zealot, and Judas the brother of James.

World English Bible
1:13 When they had come in, they went up into the upper chamber, where they were staying; that is Peter, John, James, Andrew, Philip, Thomas, Bartholomew, Matthew, James the son of Alphaeus, Simon the Zealot, and Judas the son of James.

Young's Literal Translation
1:13 and when they came in, they went up to the upper room, where were abiding both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James, of Alphaeus, and Simon the Zelotes, and Judas, of James;

14

Stephens 1550 Textus Receptus
outoi panteV hsan proskarterounteV omoqumadon th proseuch kai th dehsei sun gunaixin kai maria th mhtri tou ihsou kai sun toiV adelfoiV autou

Scrivener 1894 Textus Receptus
outoi panteV hsan proskarterounteV omoqumadon th proseuch kai th dehsei sun gunaixin kai maria th mhtri tou ihsou kai sun toiV adelfoiV autou

Byzantine Majority
outoi panteV hsan proskarterounteV omoqumadon th proseuch kai th dehsei sun gunaixin kai maria th mhtri tou ihsou kai sun toiV adelfoiV autou

Alexandrian
outoi panteV hsan proskarterounteV omoqumadon th proseuch sun gunaixin kai mariam th mhtri tou ihsou kai toiV adelfoiV autou

Hort and Westcott
outoi panteV hsan proskarterounteV omoqumadon th proseuch sun gunaixin kai mariam th mhtri tou ihsou kai sun toiV adelfoiV autou

Latin Vulgate
1:14 hii omnes erant perseverantes unianimiter in oratione cum mulieribus et Maria matre Iesu et fratribus eius

King James Version
1:14 These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.

American Standard Version
1:14 These all with one accord continued stedfastly in prayer, with the women, and Mary the mother of Jesus, and with his brethren.

Bible in Basic English
1:14 And they all with one mind gave themselves up to prayer, with the women, and Mary the mother of Jesus, and his brothers.

Darby's English Translation
1:14 These gave themselves all with one accord to continual prayer, with several women, and Mary the mother of Jesus, and with his brethren.

Douay Rheims
1:14 All these were persevering with one mind in prayer with the women, and Mary the mother of Jesus, and with his brethren.

Noah Webster Bible
1:14 These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.

Weymouth New Testament
1:14 All of these with one mind continued earnest in prayer, together with some women, and Mary the mother of Jesus, and His brothers.

World English Bible
1:14 All these with one accord continued steadfastly in prayer and supplication, with the women, and Mary, the mother of Jesus, and with his brothers.

Young's Literal Translation
1:14 these all were continuing with one accord in prayer and supplication, with women, and Mary the mother of Jesus, and with his brethren.

15

Stephens 1550 Textus Receptus
kai en taiV hmeraiV tautaiV anastaV petroV en mesw twn maqhtwn eipen hn te ocloV onomatwn epi to auto ws ekaton eikosin

Scrivener 1894 Textus Receptus
kai en taiV hmeraiV tautaiV anastaV petroV en mesw twn maqhtwn eipen hn te ocloV onomatwn epi to auto ws ekaton eikosin

Byzantine Majority
kai en taiV hmeraiV tautaiV anastaV petroV en mesw twn maqhtwn eipen hn te ocloV onomatwn epi to auto ws ekaton eikosin

Alexandrian
kai en taiV hmeraiV tautaiV anastaV petroV en mesw twn adelfwn eipen hn te ocloV onomatwn epi to auto wsei ekaton eikosi

Hort and Westcott
kai en taiV hmeraiV tautaiV anastaV petroV en mesw twn adelfwn eipen hn te ocloV onomatwn epi to auto wV ekaton eikosi

Latin Vulgate
1:15 et in diebus illis exsurgens Petrus in medio fratrum dixit erat autem turba nominum simul fere centum viginti

King James Version
1:15 And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)

American Standard Version
1:15 And in these days Peter stood up in the midst of the brethren, and said (and there was a multitude of persons gathered together, about a hundred and twenty),

Bible in Basic English
1:15 And in those days Peter got up among the brothers (there were about one hundred and twenty of them), and said,

Darby's English Translation
1:15 And in those days Peter, standing up in the midst of the brethren, said, (the crowd of names who were together was about a hundred and twenty,)

Douay Rheims
1:15 In those days Peter rising up in the midst of the brethren, said: (now the number of persons together was about an hundred and twenty:)

Noah Webster Bible
1:15 And in those days Peter stood up in the midst of the disciples, and said (the number of the names together were about a hundred and twenty,)

Weymouth New Testament
1:15 It was on one of these days that Peter stood up in the midst of the brethren--the entire number of persons present being about 120--and said,

World English Bible
1:15 In these days, Peter stood up in the midst of the disciples (and there was a multitude of persons gathered together, about one hundred twenty), and said,

Young's Literal Translation
1:15 And in these days, Peter having risen up in the midst of the disciples, said, (the multitude also of the names at the same place was, as it were, an hundred and twenty,)

16

Stephens 1550 Textus Receptus
andreV adelfoi edei plhrwqhnai thn grafhn tauthn hn proeipen to pneuma to agion dia stomatoV dabid peri iouda tou genomenou odhgou toiV sullabousin ton ihsoun

Scrivener 1894 Textus Receptus
andreV adelfoi edei plhrwqhnai thn grafhn tauthn hn proeipen to pneuma to agion dia stomatoV dabid peri iouda tou genomenou odhgou toiV sullabousin ton ihsoun

Byzantine Majority
andreV adelfoi edei plhrwqhnai thn grafhn tauthn hn proeipen to pneuma to agion dia stomatoV dauid peri iouda tou genomenou odhgou toiV sullabousin ton ihsoun

Alexandrian
andreV adelfoi edei plhrwqhnai thn grafhn hn proeipen to pneuma to agion dia stomatoV dauid peri iouda tou genomenou odhgou toiV sullabousin ihsoun

Hort and Westcott
andreV adelfoi edei plhrwqhnai thn grafhn hn proeipen to pneuma to agion dia stomatoV dauid peri iouda tou genomenou odhgou toiV sullabousin ihsoun

Latin Vulgate
1:16 viri fratres oportet impleri scripturam quam praedixit Spiritus Sanctus per os David de Iuda qui fuit dux eorum qui conprehenderunt Iesum

King James Version
1:16 Men [and] brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.

American Standard Version
1:16 Brethren, it was needful that the Scripture should be fulfilled, which the Holy Spirit spake before by the mouth of David concerning Judas, who was guide to them that took Jesus.

Bible in Basic English
1:16 My brothers, the word of God had to be put into effect, which the Holy Spirit had said before, by the mouth of David, about Judas, who was guide to those who took Jesus,

Darby's English Translation
1:16 Brethren, it was necessary that the scripture should have been fulfilled, which the Holy Spirit spoke before, by the mouth of David, concerning Judas, who became guide to those who took Jesus;

Douay Rheims
1:16 Men, brethren, the scripture must needs be fulfilled, which the Holy Ghost spoke before by the mouth of David concerning Judas, who was the leader of them that apprehended Jesus:

Noah Webster Bible
1:16 Men, brethren, This scripture must needs have been fulfilled, which the Holy Spirit by the mouth of David spoke before concerning Judas, who was guide to them that took Jesus.

Weymouth New Testament
1:16 "Brethren, it was necessary that the Scripture should be fulfilled--the prediction, I mean, which the Holy Spirit uttered by the lips of David, about Judas, who acted as guide to those who arrested Jesus.

World English Bible
1:16 "Brothers, it was necessary that this Scripture should be fulfilled, which the Holy Spirit spoke before by the mouth of David concerning Judas, who was guide to those who took Jesus.

Young's Literal Translation
1:16 `Men, brethren, it behoved this Writing that it be fulfilled that beforehand the Holy Spirit spake through the mouth of David, concerning Judas, who became guide to those who took Jesus,

17

Stephens 1550 Textus Receptus
oti kathriqmhmenoV hn sun hmin kai elacen ton klhron thV diakoniaV tauthV

Scrivener 1894 Textus Receptus
oti kathriqmhmenoV hn sun hmin kai elacen ton klhron thV diakoniaV tauthV

Byzantine Majority
oti kathriqmhmenoV hn sun hmin kai elacen ton klhron thV diakoniaV tauthV

Alexandrian
oti kathriqmhmenoV hn en hmin kai elacen ton klhron thV diakoniaV tauthV

Hort and Westcott
oti kathriqmhmenoV hn en hmin kai elacen ton klhron thV diakoniaV tauthV

Latin Vulgate
1:17 quia connumeratus erat in nobis et sortitus est sortem ministerii huius

King James Version
1:17 For he was numbered with us, and had obtained part of this ministry.

American Standard Version
1:17 For he was numbered among us, and received his portion in this ministry.

Bible in Basic English
1:17 For he was numbered among us, and had his part in our work.

Darby's English Translation
1:17 for he was numbered amongst us, and had received a part in this service.

Douay Rheims
1:17 Who was numbered with us, and had obtained part of this ministry.

Noah Webster Bible
1:17 For he was numbered with us, and had obtained part of this ministry.

Weymouth New Testament
1:17 For Judas was reckoned as one of our number, and a share in this ministry was allotted to him."

World English Bible
1:17 For he was numbered with us, and received his portion in this ministry.

Young's Literal Translation
1:17 because he was numbered among us, and did receive the share in this ministration,

18

Stephens 1550 Textus Receptus
outoV men oun ekthsato cwrion ek tou misqou thV adikiaV kai prhnhV genomenoV elakhsen mesoV kai execuqh panta ta splagcna autou

Scrivener 1894 Textus Receptus
outoV men oun ekthsato cwrion ek tou misqou thV adikiaV kai prhnhV genomenoV elakhsen mesoV kai execuqh panta ta splagcna autou

Byzantine Majority
outoV men oun ekthsato cwrion ek misqou thV adikiaV kai prhnhV genomenoV elakhsen mesoV kai execuqh panta ta splagcna autou

Alexandrian
outoV men oun ekthsato cwrion ek misqou thV adikiaV kai prhnhV genomenoV elakhsen mesoV kai execuqh panta ta splagcna autou

Hort and Westcott
outoV men oun ekthsato cwrion ek misqou thV adikiaV kai prhnhV genomenoV elakhsen mesoV kai execuqh panta ta splagcna autou

Latin Vulgate
1:18 et hic quidem possedit agrum de mercede iniquitatis et suspensus crepuit medius et diffusa sunt omnia viscera eius

King James Version
1:18 Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.

American Standard Version
1:18 (Now this man obtained a field with the reward of his iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.

Bible in Basic English
1:18 (Now this man, with the reward of his evil-doing, got for himself a field, and falling head first, came to a sudden and violent end there.

Darby's English Translation
1:18 (This man then indeed got a field with the reward of iniquity, and, having fallen down headlong, burst in the midst, and all his bowels gushed out.

Douay Rheims
1:18 And he indeed hath possessed a field of the reward of iniquity, and being hanged, burst asunder in the midst: and all his bowels gushed out.

Noah Webster Bible
1:18 Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.

Weymouth New Testament
1:18 (Now having bought a piece of ground with the money paid for his wickedness he fell there with his face downwards, and, his body bursting open, he became disembowelled.

World English Bible
1:18 Now this man obtained a field with the reward for his wickedness, and falling headlong, his body burst open, and all his intestines gushed out.

Young's Literal Translation
1:18 this one, indeed, then, purchased a field out of the reward of unrighteousness, and falling headlong, burst asunder in the midst, and all his bowels gushed forth,

19

Stephens 1550 Textus Receptus
kai gnwston egeneto pasin toiV katoikousin ierousalhm wste klhqhnai to cwrion ekeino th idia dialektw autwn akeldama toutestin cwrion aimatoV

Scrivener 1894 Textus Receptus
kai gnwston egeneto pasin toiV katoikousin ierousalhm wste klhqhnai to cwrion ekeino th idia dialektw autwn akeldama toutestin cwrion aimatoV

Byzantine Majority
kai gnwston egeneto pasin toiV katoikousin ierousalhm wste klhqhnai to cwrion ekeino th idia dialektw autwn akeldama tout estin cwrion aimatoV

Alexandrian
kai gnwston egeneto pasi toiV katoikousin ierousalhm wste klhqhnai to cwrion ekeino th idia dialektw autwn akeldamac tout estin cwrion aimatoV

Hort and Westcott
kai gnwston egeneto pasin toiV katoikousin ierousalhm wste klhqhnai to cwrion ekeino th dialektw autwn akeldamac tout estin cwrion aimatoV

Latin Vulgate
1:19 et notum factum est omnibus habitantibus Hierusalem ita ut appellaretur ager ille lingua eorum Acheldemach hoc est ager Sanguinis

King James Version
1:19 And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.

American Standard Version
1:19 And it became known to all the dwellers at Jerusalem; insomuch that in their language that field was called Akeldama, that is, The field of blood.)

Bible in Basic English
1:19 And this came to the knowledge of all those who were living in Jerusalem, so that the field was named in their language, Akel-dama, or, The field of blood.)

Darby's English Translation
1:19 And it was known to all the inhabitants of Jerusalem, so that that field was called in their own dialect Aceldama; that is, field of blood.)

Douay Rheims
1:19 And it became known to all the inhabitants of Jerusalem: so that the same field was called in their tongue, Haceldama, that is to say, The field of blood.

Noah Webster Bible
1:19 And it was known to all the dwellers at Jerusalem; so that that field is called in their proper tongue, Aceldama, that is to say, The field of blood.

Weymouth New Testament
1:19 This fact became widely known to the people of Jerusalem, so that the place received the name, in their language, of Achel-damach, which means `The Field of Blood.')

World English Bible
1:19 It became known to everyone who lived in Jerusalem that in their language that field was called `Akeldama,` that is, `The field of blood.`

Young's Literal Translation
1:19 and it became known to all those dwelling in Jerusalem, insomuch that that place is called, in their proper dialect, Aceldama, that is, field of blood,

20

Stephens 1550 Textus Receptus
gegraptai gar en biblw yalmwn genhqhtw h epauliV autou erhmoV kai mh estw o katoikwn en auth kai thn episkophn autou laboi eteroV

Scrivener 1894 Textus Receptus
gegraptai gar en biblw yalmwn genhqhtw h epauliV autou erhmoV kai mh estw o katoikwn en auth kai thn episkophn autou laboi eteroV

Byzantine Majority
gegraptai gar en biblw yalmwn genhqhtw h epauliV autou erhmoV kai mh estw o katoikwn en auth kai thn episkophn autou laboi eteroV

Alexandrian
gegraptai gar en biblw yalmwn genhqhtw h epauliV autou erhmoV kai mh estw o katoikwn en auth kai thn episkophn autou labetw eteroV

Hort and Westcott
gegraptai gar en biblw yalmwn genhqhtw h epauliV autou erhmoV kai mh estw o katoikwn en auth kai thn episkophn autou labetw eteroV

Latin Vulgate
1:20 scriptum est enim in libro Psalmorum fiat commoratio eius deserta et non sit qui inhabitet in ea et episcopatum eius accipiat alius

King James Version
1:20 For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.

American Standard Version
1:20 For it is written in the book of Psalms, Let his habitation be made desolate, And let no man dwell therein: and, His office let another take.

Bible in Basic English
1:20 For in the book of Psalms it says, Let his house be waste, and let no man be living in it: and, Let his position be taken by another.

Darby's English Translation
1:20 For it is written in the book of Psalms, Let his homestead become desolate, and let there be no dweller in it; and, Let another take his overseership.

Douay Rheims
1:20 For it is written in the book of Psalms: Let their habitation become desolate, and let there be none to dwell therein. And his bishopric let another take.

Noah Webster Bible
1:20 For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell in it: and, His bishopric let another take.

Weymouth New Testament
1:20 "For it is written in the Book of Psalms, "`Let his encampment be desolate: let there be no one to dwell there'; and "`His work let another take up.'

World English Bible
1:20 For it is written in the book of Psalms, `Let his habitation be made desolate, Let no one dwell therein,` and, `Let another take his office.`

Young's Literal Translation
1:20 for it hath been written in the book of Psalms: Let his lodging-place become desolate, and let no one be dwelling in it, and his oversight let another take.

21

Stephens 1550 Textus Receptus
dei oun twn sunelqontwn hmin andrwn en panti cronw en w eishlqen kai exhlqen ef hmaV o kurioV ihsouV

Scrivener 1894 Textus Receptus
dei oun twn sunelqontwn hmin andrwn en panti cronw en w eishlqen kai exhlqen ef hmaV o kurioV ihsouV

Byzantine Majority
dei oun twn sunelqontwn hmin andrwn en panti cronw en w eishlqen kai exhlqen ef hmaV o kurioV ihsouV

Alexandrian
dei oun twn sunelqontwn hmin andrwn en panti cronw w eishlqen kai exhlqen ef hmaV o kurioV ihsouV

Hort and Westcott
dei oun twn sunelqontwn hmin andrwn en panti cronw w eishlqen kai exhlqen ef hmaV o kurioV ihsouV

Latin Vulgate
1:21 oportet ergo ex his viris qui nobiscum congregati sunt in omni tempore quo intravit et exivit inter nos Dominus Iesus

King James Version
1:21 Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,

American Standard Version
1:21 Of the men therefore that have companied with us all the time that the Lord Jesus went in and went out among us,

Bible in Basic English
1:21 For this reason, of the men who have been with us all the time, while the Lord Jesus went in and out among us,

Darby's English Translation
1:21 It is necessary therefore, that of the men who have assembled with us all the time in which the Lord Jesus came in and went out among us,

Douay Rheims
1:21 Wherefore of these men who have companied with us all the time that the Lord Jesus came in and went out among us,

Noah Webster Bible
1:21 Wherefore, of these men who accompanied us, all the time that the Lord Jesus went in and out among us,

Weymouth New Testament
1:21 "It is necessary, therefore, that of the men who have been with us all the time that the Lord Jesus went in and out among us--

World English Bible
1:21 Of the men therefore who have accompanied us all the time that the Lord Jesus went in and went out among us,

Young's Literal Translation
1:21 `It behoveth, therefore, of the men who did go with us during all the time in which the Lord Jesus went in and went out among us,

22

Stephens 1550 Textus Receptus
arxamenoV apo tou baptismatoV iwannou ewV thV hmeraV hV anelhfqh af hmwn martura thV anastasewV autou genesqai sun hmin ena toutwn

Scrivener 1894 Textus Receptus
arxamenoV apo tou baptismatoV iwannou ewV thV hmeraV hV anelhfqh af hmwn martura thV anastasewV autou genesqai sun hmin ena toutwn

Byzantine Majority
arxamenoV apo tou baptismatoV iwannou ewV thV hmeraV hV anelhfqh af hmwn martura thV anastasewV autou genesqai sun hmin ena toutwn

Alexandrian
arxamenoV apo tou baptismatoV iwannou ewV thV hmeraV hV anelhmfqh af hmwn martura thV anastasewV autou sun hmin genesqai ena toutwn

Hort and Westcott
arxamenoV apo tou baptismatoV iwannou ewV thV hmeraV hV anelhmfqh af hmwn martura thV anastasewV autou sun hmin genesqai ena toutwn

Latin Vulgate
1:22 incipiens a baptismate Iohannis usque in diem qua adsumptus est a nobis testem resurrectionis eius nobiscum fieri unum ex istis

King James Version
1:22 Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.

American Standard Version
1:22 beginning from the baptism of John, unto the day that he was received up from us, of these must one become a witness with us of his resurrection.

Bible in Basic English
1:22 Starting from the baptism of John till he went up from us, one will have to be a witness with us of his coming back from death.

Darby's English Translation
1:22 beginning from the baptism of John until the day in which he was taken up from us, one of these should be a witness with us of his resurrection.

Douay Rheims
1:22 Beginning from the baptism of John, until the day wherein he was taken up from us, one of these must be made a witness with us of his resurrection.

Noah Webster Bible
1:22 Beginning from the baptism of John, to that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.

Weymouth New Testament
1:22 beginning from His baptism by John down to the day on which He was taken up again from us into Heaven--one should be appointed to become a witness with us as to His resurrection."

World English Bible
1:22 beginning from the baptism of John, to the day that he was received up from us, of these must one become a witness with us of his resurrection."

Young's Literal Translation
1:22 beginning from the baptism of John, unto the day in which he was received up from us, one of these to become with us a witness of his rising again.`

23

Stephens 1550 Textus Receptus
kai esthsan duo iwshf ton kaloumenon barsaban oV epeklhqh ioustoV kai matqian

Scrivener 1894 Textus Receptus
kai esthsan duo iwshf ton kaloumenon barsaban oV epeklhqh ioustoV kai matqian

Byzantine Majority
kai esthsan duo iwshf ton kaloumenon barsaban oV epeklhqh ioustoV kai matqian

Alexandrian
kai esthsan duo iwshf ton kaloumenon barsabban oV epeklhqh ioustoV kai maqqian

Hort and Westcott
kai esthsan duo iwshf ton kaloumenon barsabban oV epeklhqh ioustoV kai maqqian

Latin Vulgate
1:23 et statuerunt duos Ioseph qui vocabatur Barsabban qui cognominatus est Iustus et Matthiam

King James Version
1:23 And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.

American Standard Version
1:23 And they put forward two, Joseph called Barsabbas, who was surnamed Justus, and Matthias.

Bible in Basic English
1:23 And they made selection of two, Joseph, named Barsabbas, whose other name was Justus, and Matthias.

Darby's English Translation
1:23 And they appointed two, Joseph, who was called Barsabas, who had been surnamed Justus, and Matthias.

Douay Rheims
1:23 And they appointed two, Joseph, called Barsabas, who was surnamed Justus, and Matthias.

Noah Webster Bible
1:23 And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.

Weymouth New Testament
1:23 So two names were proposed, Joseph called Bar-sabbas--and surnamed Justus--and Matthias.

World English Bible
1:23 They put forward two, Joseph called Barsabbas, who was surnamed Justus, and Matthias.

Young's Literal Translation
1:23 And they set two, Joseph called Barsabas, who was surnamed Justus, and Matthias,

24

Stephens 1550 Textus Receptus
kai proseuxamenoi eipon su kurie kardiognwsta pantwn anadeixon ek toutwn twn duo ena on exelexw

Scrivener 1894 Textus Receptus
kai proseuxamenoi eipon su kurie kardiognwsta pantwn anadeixon ek toutwn twn duo on ena exelexw

Byzantine Majority
kai proseuxamenoi eipon su kurie kardiognwsta pantwn anadeixon on exelexw ek toutwn twn duo ena

Alexandrian
kai proseuxamenoi eipan su kurie kardiognwsta pantwn anadeixon on exelexw ek toutwn twn duo ena

Hort and Westcott
kai proseuxamenoi eipan su kurie kardiognwsta pantwn anadeixon on exelexw ek toutwn twn duo ena

Latin Vulgate
1:24 et orantes dixerunt tu Domine qui corda nosti omnium ostende quem elegeris ex his duobus unum

King James Version
1:24 And they prayed, and said, Thou, Lord, which knowest the hearts of all [men], shew whether of these two thou hast chosen,

American Standard Version
1:24 And they prayed, and said, Thou, Lord, who knowest the hearts of all men, show of these two the one whom thou hast chosen,

Bible in Basic English
1:24 And they made prayers and said, Lord, having knowledge of the hearts of all men, make clear which of these two has been marked out by you,

Darby's English Translation
1:24 And they prayed, and said, Thou Lord, knower of the hearts of all, shew which one of these two thou hast chosen,

Douay Rheims
1:24 And praying, they said: Thou, Lord, who knowest the hearts of all men, shew whether of these two thou hast chosen,

Noah Webster Bible
1:24 And they prayed, and said, Thou, Lord, who knowest the hearts of all men, show which of these two thou hast chosen,

Weymouth New Testament
1:24 And the brethren prayed, saying, "Thou, Lord, who knowest the hearts of all, show clearly which of these two Thou hast chosen

World English Bible
1:24 They prayed, and said, "You, Lord, who know the hearts of all men, show which one of these two you have chosen

Young's Literal Translation
1:24 and having prayed, they said, `Thou, Lord, who art knowing the heart of all, shew which one thou didst choose of these two

25

Stephens 1550 Textus Receptus
labein ton klhron thV diakoniaV tauthV kai apostolhV ex hV parebh ioudaV poreuqhnai eiV ton topon ton idion

Scrivener 1894 Textus Receptus
labein ton klhron thV diakoniaV tauthV kai apostolhV ex hV parebh ioudaV poreuqhnai eiV ton topon ton idion

Byzantine Majority
labein ton klhron thV diakoniaV tauthV kai apostolhV ex hV parebh ioudaV poreuqhnai eiV ton topon ton idion

Alexandrian
labein ton topon thV diakoniaV tauthV kai apostolhV af hV parebh ioudaV poreuqhnai eiV ton topon ton idion

Hort and Westcott
labein ton topon thV diakoniaV tauthV kai apostolhV af hV parebh ioudaV poreuqhnai eiV ton topon ton idion

Latin Vulgate
1:25 accipere locum ministerii huius et apostolatus de quo praevaricatus est Iudas ut abiret in locum suum

King James Version
1:25 That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.

American Standard Version
1:25 to take the place in this ministry and apostleship from which Judas fell away, that he might go to his own place.

Bible in Basic English
1:25 To take that position as a servant and Apostle, from which Judas by his sin was shut out, so that he might go to his place.

Darby's English Translation
1:25 to receive the lot of this service and apostleship, from which Judas transgressing fell to go to his own place.

Douay Rheims
1:25 To take the place of this ministry and apostleship, from which Judas hath by transgression fallen, that he might go to his own place.

Noah Webster Bible
1:25 That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.

Weymouth New Testament
1:25 to occupy the place in this ministry and Apostleship from which Judas through transgression fell, in order to go to his own place."

World English Bible
1:25 to take part in this ministry and apostleship from which Judas fell away, that he might go to his own place."

Young's Literal Translation
1:25 to receive the share of this ministration and apostleship, from which Judas, by transgression, did fall, to go on to his proper place;`

26

Stephens 1550 Textus Receptus
kai edwkan klhrouV autwn kai epesen o klhroV epi matqian kai sugkateyhfisqh meta twn endeka apostolwn

Scrivener 1894 Textus Receptus
kai edwkan klhrouV autwn kai epesen o klhroV epi matqian kai sugkateyhfisqh meta twn endeka apostolwn

Byzantine Majority
kai edwkan klhrouV autwn kai epesen o klhroV epi matqian kai sugkateyhfisqh meta twn endeka apostolwn

Alexandrian
kai edwkan klhrouV autois kai epesen o klhroV epi maqqian kai sugkateyhfisqh meta twn endeka apostolwn

Hort and Westcott
kai edwkan klhrouV autoiV kai epesen o klhroV epi maqqian kai sugkateyhfisqh meta twn endeka apostolwn

Latin Vulgate
1:26 et dederunt sortes eis et cecidit sors super Matthiam et adnumeratus est cum undecim apostolis

King James Version
1:26 And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

American Standard Version
1:26 And they gave lots for them; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

Bible in Basic English
1:26 And they put it to the decision of chance, and the decision was given for Matthias, and he was numbered with the eleven Apostles.

Darby's English Translation
1:26 And they gave lots on them, and the lot fell on Matthias, and he was numbered with the eleven apostles.

Douay Rheims
1:26 And they gave them lots, and the lot fell upon Matthias, and he was numbered with the eleven apostles.

Noah Webster Bible
1:26 And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.

Weymouth New Testament
1:26 Then they drew lots between them. The lot fell on Matthias, and a place among the eleven Apostles was voted to him.

World English Bible
1:26 They drew lots for them, and the lot fell on Matthias, and he was numbered with the eleven apostles.

Young's Literal Translation
1:26 and they gave their lots, and the lot fell upon Matthias, and he was numbered with the eleven apostles.

Acts 2


Acts 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 1

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47

1

Stephens 1550 Textus Receptus
kai en tw sumplhrousqai thn hmeran thV penthkosthV hsan apantes omoqumadon epi to auto

Scrivener 1894 Textus Receptus
kai en tw sumplhrousqai thn hmeran thV penthkosthV hsan apantes omoqumadon epi to auto

Byzantine Majority
kai en tw sumplhrousqai thn hmeran thV penthkosthV hsan apantes omoqumadon epi to auto

Alexandrian
kai en tw sumplhrousqai thn hmeran thV penthkosthV hsan pantes omou epi to auto

Hort and Westcott
kai en tw sumplhrousqai thn hmeran thV penthkosthV hsan panteV omou epi to auto

Latin Vulgate
2:1 et cum conplerentur dies pentecostes erant omnes pariter in eodem loco

King James Version
2:1 And when the day of Pentecost was fully come, they were all with one accord in one place.

American Standard Version
2:1 And when the day of Pentecost was now come, they were all together in one place.

Bible in Basic English
2:1 And when the day of Pentecost was come, they were all together in one place.

Darby's English Translation
2:1 And when the day of Pentecost was now accomplishing, they were all together in one place.

Douay Rheims
2:1 And when the days of the Pentecost were accomplished, they were all together in one place:

Noah Webster Bible
2:1 And when the day of Pentecost was fully come, they were all with one accord in one place.

Weymouth New Testament
2:1 At length, on the day of the Harvest Festival, they had all met in one place;

World English Bible
2:1 Now when the day of Pentecost had come, they were all with one accord in one place.

Young's Literal Translation
2:1 And in the day of the Pentecost being fulfilled, they were all with one accord at the same place,

2

Stephens 1550 Textus Receptus
kai egeneto afnw ek tou ouranou hcoV wsper feromenhV pnohV biaiaV kai eplhrwsen olon ton oikon ou hsan kaqhmenoi

Scrivener 1894 Textus Receptus
kai egeneto afnw ek tou ouranou hcoV wsper feromenhV pnohV biaiaV kai eplhrwsen olon ton oikon ou hsan kaqhmenoi

Byzantine Majority
kai egeneto afnw ek tou ouranou hcoV wsper feromenhV pnohV biaiaV kai eplhrwsen olon ton oikon ou hsan kaqhmenoi

Alexandrian
kai egeneto afnw ek tou ouranou hcoV wsper feromenhV pnohV biaiaV kai eplhrwsen olon ton oikon ou hsan kaqhmenoi

Hort and Westcott
kai egeneto afnw ek tou ouranou hcoV wsper feromenhV pnohV biaiaV kai eplhrwsen olon ton oikon ou hsan kaqhmenoi

Latin Vulgate
2:2 et factus est repente de caelo sonus tamquam advenientis spiritus vehementis et replevit totam domum ubi erant sedentes

King James Version
2:2 And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.

American Standard Version
2:2 And suddenly there came from heaven a sound as of the rushing of a mighty wind, and it filled all the house where they were sitting.

Bible in Basic English
2:2 And suddenly there came from heaven a sound like the rushing of a violent wind, and all the house where they were was full of it.

Darby's English Translation
2:2 And there came suddenly a sound out of heaven as of a violent impetuous blowing, and filled all the house where they were sitting.

Douay Rheims
2:2 And suddenly there came a sound from heaven, as of a mighty wind coming, and it filled the whole house where they were sitting.

Noah Webster Bible
2:2 And suddenly there came a sound from heaven, as of a rushing mighty wind, and it filled all the house where they were sitting.

Weymouth New Testament
2:2 when suddenly there came from the sky a sound as of a strong rushing blast of wind. This filled the whole house where they were sitting;

World English Bible
2:2 Suddenly there came from the sky a sound like the rushing of a mighty wind, and it filled all the house where they were sitting.

Young's Literal Translation
2:2 and there came suddenly out of the heaven a sound as of a bearing violent breath, and it filled all the house where they were sitting,

3

Stephens 1550 Textus Receptus
kai wfqhsan autoiV diamerizomenai glwssai wsei puroV ekaqisen te ef ena ekaston autwn

Scrivener 1894 Textus Receptus
kai wfqhsan autoiV diamerizomenai glwssai wsei puroV ekaqisen te ef ena ekaston autwn

Byzantine Majority
kai wfqhsan autoiV diamerizomenai glwssai wsei puroV ekaqisen te ef ena ekaston autwn

Alexandrian
kai wfqhsan autoiV diamerizomenai glwssai wsei puroV kai ekaqisen ef ena ekaston autwn

Hort and Westcott
kai wfqhsan autoiV diamerizomenai glwssai wsei puroV kai ekaqisen ef ena ekaston autwn

Latin Vulgate
2:3 et apparuerunt illis dispertitae linguae tamquam ignis seditque supra singulos eorum

King James Version
2:3 And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.

American Standard Version
2:3 And there appeared unto them tongues parting asunder, like as of fire; and it sat upon each one of them.

Bible in Basic English
2:3 And they saw tongues, like flames of fire, coming to rest on every one of them.

Darby's English Translation
2:3 And there appeared to them parted tongues, as of fire, and it sat upon each one of them.

Douay Rheims
2:3 And there appeared to them parted tongues as it were of fire, and it sat upon every one of them:

Noah Webster Bible
2:3 And there appeared to them, cloven tongues as of fire, and it sat upon each of them.

Weymouth New Testament
2:3 and they saw tongues of what looked like fire distributing themselves over the assembly, and on the head of each person a tongue alighted.

World English Bible
2:3 Tongues like fire appeared and were distributed to them, and it sat on each one of them.

Young's Literal Translation
2:3 and there appeared to them divided tongues, as it were of fire; it sat also upon each one of them,

4

Stephens 1550 Textus Receptus
kai eplhsqhsan apantes pneumatoV agiou kai hrxanto lalein eteraiV glwssaiV kaqwV to pneuma edidou autois apofqeggesqai

Scrivener 1894 Textus Receptus
kai eplhsqhsan apantes pneumatoV agiou kai hrxanto lalein eteraiV glwssaiV kaqwV to pneuma edidou autois apofqeggesqai

Byzantine Majority
kai eplhsqhsan apantes pneumatoV agiou kai hrxanto lalein eteraiV glwssaiV kaqwV to pneuma edidou autois apofqeggesqai

Alexandrian
kai eplhsqhsan pantes pneumatoV agiou kai hrxanto lalein eteraiV glwssaiV kaqwV to pneuma edidou apofqeggesqai autois

Hort and Westcott
kai eplhsqhsan panteV pneumatoV agiou kai hrxanto lalein eteraiV glwssaiV kaqwV to pneuma edidou apofqeggesqai autoiV

Latin Vulgate
2:4 et repleti sunt omnes Spiritu Sancto et coeperunt loqui aliis linguis prout Spiritus Sanctus dabat eloqui illis

King James Version
2:4 And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.

American Standard Version
2:4 And they were all filled with the Holy Spirit, and began to speak with other tongues, as the Spirit gave them utterance.

Bible in Basic English
2:4 And they were all full of the Holy Spirit, and were talking in different languages, as the Spirit gave them power.

Darby's English Translation
2:4 And they were all filled with the Holy Spirit, and began to speak with other tongues as the Spirit gave to them to speak forth.

Douay Rheims
2:4 And they were all filled with the Holy Ghost, and they began to speak with divers tongues, according as the Holy Ghost gave them to speak.

Noah Webster Bible
2:4 And they were all filled with the Holy Spirit, and began to speak in other languages, as the Spirit gave them utterance.

Weymouth New Testament
2:4 They were all filled with the Holy Spirit, and began to speak in foreign languages according as the Spirit gave them words to utter.

World English Bible
2:4 They were all filled with the Holy Spirit, and began to speak with other languages, as the Spirit gave them the ability to speak.

Young's Literal Translation
2:4 and they were all filled with the Holy Spirit, and began to speak with other tongues, according as the Spirit was giving them to declare.

5

Stephens 1550 Textus Receptus
hsan de en ierousalhm katoikounteV ioudaioi andreV eulabeiV apo pantoV eqnouV twn upo ton ouranon

Scrivener 1894 Textus Receptus
hsan de en ierousalhm katoikounteV ioudaioi andreV eulabeiV apo pantoV eqnouV twn upo ton ouranon

Byzantine Majority
hsan de en ierousalhm katoikounteV ioudaioi andreV eulabeiV apo pantoV eqnouV twn upo ton ouranon

Alexandrian
hsan de eis ierousalhm katoikounteV ioudaioi andreV eulabeiV apo pantoV eqnouV twn upo ton ouranon

Hort and Westcott
hsan de en ierousalhm katoikounteV ioudaioi andreV eulabeiV apo pantoV eqnouV twn upo ton ouranon

Latin Vulgate
2:5 erant autem in Hierusalem habitantes Iudaei viri religiosi ex omni natione quae sub caelo sunt

King James Version
2:5 And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.

American Standard Version
2:5 Now there were dwelling at Jerusalem Jews, devout men, from every nation under heaven.

Bible in Basic English
2:5 Now there were living at Jerusalem, Jews, God-fearing men, from every nation under heaven.

Darby's English Translation
2:5 Now there were dwelling at Jerusalem Jews, pious men, from every nation of those under heaven.

Douay Rheims
2:5 Now there were dwelling at Jerusalem, Jews, devout men, out of every nation under heaven.

Noah Webster Bible
2:5 And there were dwelling at Jerusalem Jews, devout men, from every nation under heaven.

Weymouth New Testament
2:5 Now there were Jews residing in Jerusalem, devout men from every part of the world.

World English Bible
2:5 Now there were dwelling at Jerusalem Jews, devout men, from every nation under the sky.

Young's Literal Translation
2:5 And there were dwelling in Jerusalem Jews, devout men from every nation of those under the heaven,

6

Stephens 1550 Textus Receptus
genomenhV de thV fwnhV tauthV sunhlqen to plhqoV kai sunecuqh oti hkouon eiV ekastoV th idia dialektw lalountwn autwn

Scrivener 1894 Textus Receptus
genomenhV de thV fwnhV tauthV sunhlqen to plhqoV kai sunecuqh oti hkouon eiV ekastoV th idia dialektw lalountwn autwn

Byzantine Majority
genomenhV de thV fwnhV tauthV sunhlqen to plhqoV kai sunecuqh oti hkouon eiV ekastoV th idia dialektw lalountwn autwn

Alexandrian
genomenhV de thV fwnhV tauthV sunhlqen to plhqoV kai sunecuqh oti hkouon eiV ekastoV th idia dialektw lalountwn autwn

Hort and Westcott
genomenhV de thV fwnhV tauthV sunhlqen to plhqoV kai sunecuqh oti hkousen eiV ekastoV th idia dialektw lalountwn autwn

Latin Vulgate
2:6 facta autem hac voce convenit multitudo et mente confusa est quoniam audiebat unusquisque lingua sua illos loquentes

King James Version
2:6 Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.

American Standard Version
2:6 And when this sound was heard, the multitude came together, and were confounded, because that every man heard them speaking in his own language.

Bible in Basic English
2:6 And when this sound came to their ears, they all came together, and were greatly surprised because every man was hearing the words of the disciples in his special language.

Darby's English Translation
2:6 But the rumour of this having spread, the multitude came together and were confounded, because each one heard them speaking in his own dialect.

Douay Rheims
2:6 And when this was noised abroad, the multitude came together, and were confounded in mind, because that every man heard them speak in his own tongue.

Noah Webster Bible
2:6 Now when this was noised abroad, the multitude came together, and were confounded, because every man heard them speak in his own language.

Weymouth New Testament
2:6 So when this noise was heard, they came crowding together, and were amazed because everyone heard his own language spoken.

World English Bible
2:6 When this sound was heard, the multitude came together, and were bewildered, because everyone heard them speaking in his own language.

Young's Literal Translation
2:6 and the rumour of this having come, the multitude came together, and was confounded, because they were each one hearing them speaking in his proper dialect,

7

Stephens 1550 Textus Receptus
existanto de pantes kai eqaumazon legonteV pros allhlous ouk idou pantes outoi eisin oi lalounteV galilaioi

Scrivener 1894 Textus Receptus
existanto de pantes kai eqaumazon legonteV pros allhlous ouk idou pantes outoi eisin oi lalounteV galilaioi

Byzantine Majority
existanto de kai eqaumazon legonteV pros allhlous ouk idou pantes outoi eisin oi lalounteV galilaioi

Alexandrian
existanto de kai eqaumazon legonteV ouc idou apantes outoi eisin oi lalounteV galilaioi

Hort and Westcott
existanto de kai eqaumazon legonteV ouci idou panteV outoi eisin oi lalounteV galilaioi

Latin Vulgate
2:7 stupebant autem omnes et mirabantur dicentes nonne omnes ecce isti qui loquuntur Galilaei sunt

King James Version
2:7 And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?

American Standard Version
2:7 And they were all amazed and marvelled, saying, Behold, are not all these that speak Galilaeans?

Bible in Basic English
2:7 And they were full of wonder and said, Are not all these men Galilaeans?

Darby's English Translation
2:7 And all were amazed and wondered, saying, Behold, are not all these who are speaking Galilaeans?

Douay Rheims
2:7 And they were all amazed, and wondered, saying: Behold, are not all these, that speak, Galileans?

Noah Webster Bible
2:7 And they were all amazed, and marveled, saying one to another, Behold, are not all these who speak Galileans?

Weymouth New Testament
2:7 They were beside themselves with wonder, and exclaimed, "Are not all these speakers Galilaeans?

World English Bible
2:7 They were all amazed and marveled, saying to one another, "Behold, aren`t all these who speak Galileans?

Young's Literal Translation
2:7 and they were all amazed, and did wonder, saying one unto another, `Lo, are not all these who are speaking Galileans?

8

Stephens 1550 Textus Receptus
kai pwV hmeiV akouomen ekastoV th idia dialektw hmwn en h egennhqhmen

Scrivener 1894 Textus Receptus
kai pwV hmeiV akouomen ekastoV th idia dialektw hmwn en h egennhqhmen

Byzantine Majority
kai pwV hmeiV akouomen ekastoV th idia dialektw hmwn en h egennhqhmen

Alexandrian
kai pwV hmeiV akouomen ekastoV th idia dialektw hmwn en h egennhqhmen

Hort and Westcott
kai pwV hmeiV akouomen ekastoV th idia dialektw hmwn en h egennhqhmen

Latin Vulgate
2:8 et quomodo nos audivimus unusquisque lingua nostra in qua nati sumus

King James Version
2:8 And how hear we every man in our own tongue, wherein we were born?

American Standard Version
2:8 And how hear we, every man in our own language wherein we were born?

Bible in Basic English
2:8 And how is it that every one of us is hearing their words in the language which was ours from our birth?

Darby's English Translation
2:8 and how do *we* hear them each in our own dialect in which we have been born,

Douay Rheims
2:8 And how have we heard, every man our own tongue wherein we were born?

Noah Webster Bible
2:8 And how do we hear every man in our own language, wherein we were born?

Weymouth New Testament
2:8 How then does each of us hear his own native language spoken by them?

World English Bible
2:8 How do we hear, everyone in our own native language?

Young's Literal Translation
2:8 and how do we hear, each in our proper dialect, in which we were born?

9

Stephens 1550 Textus Receptus
parqoi kai mhdoi kai elamitai kai oi katoikounteV thn mesopotamian ioudaian te kai kappadokian ponton kai thn asian

Scrivener 1894 Textus Receptus
parqoi kai mhdoi kai elamitai kai oi katoikounteV thn mesopotamian ioudaian te kai kappadokian ponton kai thn asian

Byzantine Majority
parqoi kai mhdoi kai elamitai kai oi katoikounteV thn mesopotamian ioudaian te kai kappadokian ponton kai thn asian

Alexandrian
parqoi kai mhdoi kai elamitai kai oi katoikounteV thn mesopotamian ioudaian te kai kappadokian ponton kai thn asian

Hort and Westcott
parqoi kai mhdoi kai elamitai kai oi katoikounteV thn mesopotamian ioudaian te kai kappadokian ponton kai thn asian

Latin Vulgate
2:9 Parthi et Medi et Elamitae et qui habitant Mesopotamiam et Iudaeam et Cappadociam Pontum et Asiam

King James Version
2:9 Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,

American Standard Version
2:9 Parthians and Medes and Elamites, and the dwellers in Mesopotamia, in Judaea and Cappadocia, in Pontus and Asia,

Bible in Basic English
2:9 Men of Parthia, Media, and Elam, and those living in Mesopotamia, in Judaea and Cappadocia, in Pontus and Asia,

Darby's English Translation
2:9 Parthians, and Medes, and Elamites, and those who inhabit Mesopotamia, and Judaea, and Cappadocia, Pontus and Asia,

Douay Rheims
2:9 Parthians, and Medes, and Elamites, and inhabitants of Mesopotamia, Judea, and Cappadocia, Pontus and Asia,

Noah Webster Bible
2:9 Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judea, and Cappadocia, in Pontus, and Asia,

Weymouth New Testament
2:9 Some of us are Parthians, Medes, Elamites. Some are inhabitants of Mesopotamia, of Judaea or Cappadocia, of Pontus or the Asian Province, of Phrygia or Pamphylia,

World English Bible
2:9 Parthians, Medes, Elamites, and people from Mesopotamia, Judea, Cappadocia, Pontus, Asia,

Young's Literal Translation
2:9 Parthians, and Medes, and Elamites, and those dwelling in Mesopotamia, in Judea also, and Cappadocia, Pontus, and Asia,

10

Stephens 1550 Textus Receptus
frugian te kai pamfulian aigupton kai ta merh thV libuhV thV kata kurhnhn kai oi epidhmounteV rwmaioi ioudaioi te kai proshlutoi

Scrivener 1894 Textus Receptus
frugian te kai pamfulian aigupton kai ta merh thV libuhV thV kata kurhnhn kai oi epidhmounteV rwmaioi ioudaioi te kai proshlutoi

Byzantine Majority
frugian te kai pamfulian aigupton kai ta merh thV libuhV thV kata kurhnhn kai oi epidhmounteV rwmaioi ioudaioi te kai proshlutoi

Alexandrian
frugian te kai pamfulian aigupton kai ta merh thV libuhV thV kata kurhnhn kai oi epidhmounteV rwmaioi ioudaioi te kai proshlutoi

Hort and Westcott
frugian te kai pamfulian aigupton kai ta merh thV libuhV thV kata kurhnhn kai oi epidhmounteV rwmaioi ioudaioi te kai proshlutoi

Latin Vulgate
2:10 Frygiam et Pamphiliam Aegyptum et partes Lybiae quae est circa Cyrenen et advenae romani

King James Version
2:10 Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,

American Standard Version
2:10 in Phrygia and Pamphylia, in Egypt and the parts of Libya about Cyrene, and sojourners from Rome, both Jews and proselytes,

Bible in Basic English
2:10 In Phrygia and Pamphylia, in Egypt and the parts of Libya about Cyrene, and those who have come from Rome, Jews by birth and others who have become Jews,

Darby's English Translation
2:10 both Phrygia and Pamphylia, Egypt, and the parts of Libya which adjoin Cyrene, and the Romans sojourning here, both Jews and proselytes,

Douay Rheims
2:10 Phrygia, and Pamphylia, Egypt, and the parts of Libya about Cyrene, and strangers of Rome,

Noah Webster Bible
2:10 Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and Proselytes,

Weymouth New Testament
2:10 of Egypt or of the parts of Africa towards Cyrene. Others are visitors from Rome--being either Jews or converts from heathenism--and others are Cretans or Arabians.

World English Bible
2:10 Phrygia, Pamphylia, Egypt, the parts of Libya around Cyrene, visitors from Rome, both Jews and proselytes,

Young's Literal Translation
2:10 Phrygia also, and Pamphylia, Egypt, and the parts of Libya, that are along Cyrene, and the strangers of Rome, both Jews and proselytes,

11

Stephens 1550 Textus Receptus
krhteV kai arabeV akouomen lalountwn autwn taiV hmeteraiV glwssaiV ta megaleia tou qeou

Scrivener 1894 Textus Receptus
krhteV kai arabeV akouomen lalountwn autwn taiV hmeteraiV glwssaiV ta megaleia tou qeou

Byzantine Majority
krhteV kai arabeV akouomen lalountwn autwn taiV hmeteraiV glwssaiV ta megaleia tou qeou

Alexandrian
krhteV kai arabeV akouomen lalountwn autwn taiV hmeteraiV glwssaiV ta megaleia tou qeou

Hort and Westcott
krhteV kai arabeV akouomen lalountwn autwn taiV hmeteraiV glwssaiV ta megaleia tou qeou

Latin Vulgate
2:11 Iudaei quoque et proselyti Cretes et Arabes audivimus loquentes eos nostris linguis magnalia Dei

King James Version
2:11 Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.

American Standard Version
2:11 Cretans and Arabians, we hear them speaking in our tongues the mighty works of God.

Bible in Basic English
2:11 Men of Crete and Arabia, to all of us they are talking in our different languages, of the great works of God.

Darby's English Translation
2:11 Cretans and Arabians, we hear them speaking in our own tongues the great things of God?

Douay Rheims
2:11 Jews also, and proselytes, Cretes, and Arabians: we have heard them speak in our own tongues the wonderful works of God.

Noah Webster Bible
2:11 Cretes and Arabians we hear them speak in our languages the wonderful works of God.

Weymouth New Testament
2:11 Yet we all alike hear these Galilaeans speaking in our own language about the wonderful things which God has done."

World English Bible
2:11 Cretans and Arabians: we hear them speaking in our languages the mighty works of God!"

Young's Literal Translation
2:11 Cretes and Arabians, we did hear them speaking in our tongues the great things of God.`

12

Stephens 1550 Textus Receptus
existanto de panteV kai dihporoun alloV proV allon legonteV ti an qeloi touto einai

Scrivener 1894 Textus Receptus
existanto de panteV kai dihporoun alloV proV allon legonteV ti an qeloi touto einai

Byzantine Majority
existanto de panteV kai dihporoun alloV proV allon legonteV ti an qeloi touto einai

Alexandrian
existanto de panteV kai dihporoun alloV proV allon legonteV ti qelei touto einai

Hort and Westcott
existanto de panteV kai dihporounto alloV proV allon legonteV ti qelei touto einai

Latin Vulgate
2:12 stupebant autem omnes et mirabantur ad invicem dicentes quidnam hoc vult esse

King James Version
2:12 And they were all amazed, and were in doubt, saying one to another, What meaneth this?

American Standard Version
2:12 And they were all amazed, and were perplexed, saying one to another, What meaneth this?

Bible in Basic English
2:12 And they were all surprised and in doubt saying to one another, What is the reason of this?

Darby's English Translation
2:12 And they were all amazed and in perplexity, saying one to another, What would this mean?

Douay Rheims
2:12 And they were all astonished, and wondered, saying one to another: What meaneth this?

Noah Webster Bible
2:12 And they were all amazed, and were in doubt, saying one to another, What meaneth this?

Weymouth New Testament
2:12 They were all astounded and bewildered, and asked one another, "What can this mean?"

World English Bible
2:12 They were all amazed, and were perplexed, saying one to another, "What does this mean?"

Young's Literal Translation
2:12 And they were all amazed, and were in doubt, saying one unto another, `What would this wish to be?`

13

Stephens 1550 Textus Receptus
eteroi de cleuazontes elegon oti gleukouV memestwmenoi eisin

Scrivener 1894 Textus Receptus
eteroi de cleuazontes elegon oti gleukouV memestwmenoi eisin

Byzantine Majority
eteroi de cleuazontes elegon oti gleukouV memestwmenoi eisin

Alexandrian
eteroi de diacleuazontes elegon oti gleukouV memestwmenoi eisin

Hort and Westcott
eteroi de diacleuazonteV elegon oti gleukouV memestwmenoi eisin

Latin Vulgate
2:13 alii autem inridentes dicebant quia musto pleni sunt isti

King James Version
2:13 Others mocking said, These men are full of new wine.

American Standard Version
2:13 But others mocking said, They are filled with new wine.

Bible in Basic English
2:13 But others, making sport of them, said, They are full of new wine.

Darby's English Translation
2:13 But others mocking said, They are full of new wine.

Douay Rheims
2:13 But others mocking, said: These men are full of new wine.

Noah Webster Bible
2:13 Others mocking, said, These men are full of new wine.

Weymouth New Testament
2:13 But others, scornfully jeering, said, "They are brim-full of sweet wine."

World English Bible
2:13 Others, mocking, said, "They are filled with new wine."

Young's Literal Translation
2:13 and others mocking said, -- `They are full of sweet wine;`

14

Stephens 1550 Textus Receptus
staqeiV de petroV sun toiV endeka ephren thn fwnhn autou kai apefqegxato autoiV andreV ioudaioi kai oi katoikounteV ierousalhm apantes touto umin gnwston estw kai enwtisasqe ta rhmata mou

Scrivener 1894 Textus Receptus
staqeiV de petroV sun toiV endeka ephren thn fwnhn autou kai apefqegxato autoiV andreV ioudaioi kai oi katoikounteV ierousalhm apantes touto umin gnwston estw kai enwtisasqe ta rhmata mou

Byzantine Majority
staqeiV de petroV sun toiV endeka ephren thn fwnhn autou kai apefqegxato autoiV andreV ioudaioi kai oi katoikounteV ierousalhm apantes touto umin gnwston estw kai enwtisasqe ta rhmata mou

Alexandrian
staqeiV de o petroV sun toiV endeka ephren thn fwnhn autou kai apefqegxato autoiV andreV ioudaioi kai oi katoikounteV ierousalhm pantes touto umin gnwston estw kai enwtisasqe ta rhmata mou

Hort and Westcott
staqeiV de o petroV sun toiV endeka ephren thn fwnhn autou kai apefqegxato autoiV andreV ioudaioi kai oi katoikounteV ierousalhm panteV touto umin gnwston estw kai enwtisasqe ta rhmata mou

Latin Vulgate
2:14 stans autem Petrus cum undecim levavit vocem suam et locutus est eis viri iudaei et qui habitatis Hierusalem universi hoc vobis notum sit et auribus percipite verba mea

King James Version
2:14 But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all [ye] that dwell at Jerusalem, be this known unto you, and hearken to my words:

American Standard Version
2:14 But Peter, standing up with the eleven, lifted up his voice, and spake forth unto them, saying, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and give ear unto my words.

Bible in Basic English
2:14 But Peter, getting up, with the eleven, said in a loud voice, O men of Judaea, and all you who are living in Jerusalem, take note of this and give ear to my words.

Darby's English Translation
2:14 But Peter, standing up with the eleven, lifted up his voice and spoke forth to them, Men of Judaea, and all ye inhabitants of Jerusalem, let this be known to you, and give heed to my words:

Douay Rheims
2:14 But Peter standing up with the eleven, lifted up his voice, and spoke to them: Ye men of Judea, and all you that dwell in Jerusalem, be this known to you, and with your ears receive my words.

Noah Webster Bible
2:14 But Peter standing up with the eleven, lifted up his voice, and said to them, Ye men of Judea, and all ye that dwell at Jerusalem, be this known to you, and hearken to my words:

Weymouth New Testament
2:14 Peter however, together with the Eleven, stood up and addressed them in a loud voice. "Men of Judaea, and all you inhabitants of Jerusalem," he said, "be in no uncertainty about this matter but pay attention to what I say.

World English Bible
2:14 But Peter, standing up with the eleven, lifted up his voice, and spoke out to them, "You men of Judea, and all you who dwell at Jerusalem, let this be known to you, and listen to my words.

Young's Literal Translation
2:14 and Peter having stood up with the eleven, lifted up his voice and declared to them, `Men, Jews! and all those dwelling in Jerusalem, let this be known to you, and harken to my sayings,

15

Stephens 1550 Textus Receptus
ou gar wV umeiV upolambanete outoi mequousin estin gar wra trith thV hmeraV

Scrivener 1894 Textus Receptus
ou gar wV umeiV upolambanete outoi mequousin estin gar wra trith thV hmeraV

Byzantine Majority
ou gar wV umeiV upolambanete outoi mequousin estin gar wra trith thV hmeraV

Alexandrian
ou gar wV umeiV upolambanete outoi mequousin estin gar wra trith thV hmeraV

Hort and Westcott
ou gar wV umeiV upolambanete outoi mequousin estin gar wra trith thV hmeraV

Latin Vulgate
2:15 non enim sicut vos aestimatis hii ebrii sunt cum sit hora diei tertia

King James Version
2:15 For these are not drunken, as ye suppose, seeing it is [but] the third hour of the day.

American Standard Version
2:15 For these are not drunken, as ye suppose; seeing it is but the third hour of the day.

Bible in Basic English
2:15 For these men are not overcome with wine, as it seems to you, for it is only the third hour of the day;

Darby's English Translation
2:15 for these are not full of wine, as *ye* suppose, for it is the third hour of the day;

Douay Rheims
2:15 For these are not drunk, as you suppose, seeing it is but the third hour of the day:

Noah Webster Bible
2:15 For these are not drunken, as ye suppose, seeing it is but the third hour of the day.

Weymouth New Testament
2:15 For this is not intoxication, as you suppose, it being only the third hour of the day.

World English Bible
2:15 For these aren`t drunken, as you suppose, seeing it is only the third hour of the day.

Young's Literal Translation
2:15 for these are not drunken, as ye take it up, for it is the third hour of the day.

16

Stephens 1550 Textus Receptus
alla touto estin to eirhmenon dia tou profhtou iwhl

Scrivener 1894 Textus Receptus
alla touto estin to eirhmenon dia tou profhtou iwhl

Byzantine Majority
alla touto estin to eirhmenon dia tou profhtou iwhl

Alexandrian
alla touto estin to eirhmenon dia tou profhtou iwhl

Hort and Westcott
alla touto estin to eirhmenon dia tou profhtou iwhl

Latin Vulgate
2:16 sed hoc est quod dictum est per prophetam Iohel

King James Version
2:16 But this is that which was spoken by the prophet Joel;

American Standard Version
2:16 but this is that which hath been spoken through the prophet Joel:

Bible in Basic English
2:16 But this is the thing which was said by the prophet Joel;

Darby's English Translation
2:16 but this is that which was spoken through the prophet Joel,

Douay Rheims
2:16 But this is that which was spoken of by the prophet Joel:

Noah Webster Bible
2:16 But this is that which was spoken by the prophet Joel,

Weymouth New Testament
2:16 But that which was predicted through the Prophet Joel has happened:

World English Bible
2:16 But this is what has been spoken through the prophet Joel:

Young's Literal Translation
2:16 `But this is that which hath been spoken through the prophet Joel:

17

Stephens 1550 Textus Receptus
kai estai en taiV escataiV hmeraiV legei o qeoV ekcew apo tou pneumatoV mou epi pasan sarka kai profhteusousin oi uioi umwn kai ai qugatereV umwn kai oi neaniskoi umwn oraseiV oyontai kai oi presbuteroi umwn enupnia enupniasqhsontai

Scrivener 1894 Textus Receptus
kai estai en taiV escataiV hmeraiV legei o qeoV ekcew apo tou pneumatoV mou epi pasan sarka kai profhteusousin oi uioi umwn kai ai qugatereV umwn kai oi neaniskoi umwn oraseiV oyontai kai oi presbuteroi umwn enupnia enupniasqhsontai

Byzantine Majority
kai estai en taiV escataiV hmeraiV legei o qeoV ekcew apo tou pneumatoV mou epi pasan sarka kai profhteusousin oi uioi umwn kai ai qugatereV umwn kai oi neaniskoi umwn oraseiV oyontai kai oi presbuteroi umwn enupnia enupniasqhsontai

Alexandrian
kai estai en taiV escataiV hmeraiV legei o qeoV ekcew apo tou pneumatoV mou epi pasan sarka kai profhteusousin oi uioi umwn kai ai qugatereV umwn kai oi neaniskoi umwn oraseiV oyontai kai oi presbuteroi umwn enupniois enupniasqhsontai

Hort and Westcott
kai estai en taiV escataiV hmeraiV legei o qeoV ekcew apo tou pneumatoV mou epi pasan sarka kai profhteusousin oi uioi umwn kai ai qugatereV umwn kai oi neaniskoi umwn oraseiV oyontai kai oi presbuteroi umwn enupnioiV enupniasqhsontai

Latin Vulgate
2:17 et erit in novissimis diebus dicit Dominus effundam de Spiritu meo super omnem carnem et prophetabunt filii vestri et filiae vestrae et iuvenes vestri visiones videbunt et seniores vestri somnia somniabunt

King James Version
2:17 And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:

American Standard Version
2:17 And it shall be in the last days, saith God, I will pour forth of my Spirit upon all flesh: And your sons and your daughters shall prophesy, And your young men shall see visions, And your old men shall dream dreams:

Bible in Basic English
2:17 And it will come about, in the last days, says God, that I will send out my Spirit on all flesh; and your sons and your daughters will be prophets, and your young men will see visions, and your old men will have dreams:

Darby's English Translation
2:17 And it shall be in the last days, saith God, that I will pour out of my Spirit upon all flesh; and your sons and your daughters shall prophesy, and your young men shall see visions, and your elders shall dream with dreams;

Douay Rheims
2:17 And it shall come to pass, in the last days, (saith the Lord,) I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams.

Noah Webster Bible
2:17 And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:

Weymouth New Testament
2:17 "And it shall come to pass in the last days, God says, that I will pour out My Spirit upon all mankind; and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall have dreams;

World English Bible
2:17 `It will be in the last days, says God, I will pour forth of my Spirit on all flesh. Your sons and your daughters will prophesy. Your young men will see visions. Your old men will dream dreams.

Young's Literal Translation
2:17 And it shall be in the last days, saith God, I will pour out of My Spirit upon all flesh, and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams;

18

Stephens 1550 Textus Receptus
kai ge epi touV doulouV mou kai epi taV doulaV mou en taiV hmeraiV ekeinaiV ekcew apo tou pneumatoV mou kai profhteusousin

Scrivener 1894 Textus Receptus
kai ge epi touV doulouV mou kai epi taV doulaV mou en taiV hmeraiV ekeinaiV ekcew apo tou pneumatoV mou kai profhteusousin

Byzantine Majority
kaige epi touV doulouV mou kai epi taV doulaV mou en taiV hmeraiV ekeinaiV ekcew apo tou pneumatoV mou kai profhteusousin

Alexandrian
kai ge epi touV doulouV mou kai epi taV doulaV mou en taiV hmeraiV ekeinaiV ekcew apo tou pneumatoV mou kai profhteusousin

Hort and Westcott
kai ge epi touV doulouV mou kai epi taV doulaV mou en taiV hmeraiV ekeinaiV ekcew apo tou pneumatoV mou kai profhteusousin

Latin Vulgate
2:18 et quidem super servos meos et super ancillas meas in diebus illis effundam de Spiritu meo et prophetabunt

King James Version
2:18 And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:

American Standard Version
2:18 Yea and on my servants and on my handmaidens in those days Will I pour forth of my Spirit; and they shall prophesy.

Bible in Basic English
2:18 And on my men-servants and my women-servants I will send my Spirit, and they will be prophets.

Darby's English Translation
2:18 yea, even upon my bondmen and upon my bondwomen in those days will I pour out of my Spirit, and they shall prophesy.

Douay Rheims
2:18 And upon my servants indeed, and upon my handmaids will I pour out in those days of my spirit, and they shall prophesy.

Noah Webster Bible
2:18 And on my servants, and on my hand-maidens I will, in those days, pour out of my Spirit; and they shall prophesy:

Weymouth New Testament
2:18 and even upon My bondservants, both men and women, at that time, I will pour out My Spirit, and they shall prophesy.

World English Bible
2:18 Yes, and on my servants and on my handmaidens in those days, I will pour out my Spirit, and they will prophesy.

Young's Literal Translation
2:18 and also upon My men-servants, and upon My maid-servants, in those days, I will pour out of My Spirit, and they shall prophesy;

19

Stephens 1550 Textus Receptus
kai dwsw terata en tw ouranw anw kai shmeia epi thV ghV katw aima kai pur kai atmida kapnou

Scrivener 1894 Textus Receptus
kai dwsw terata en tw ouranw anw kai shmeia epi thV ghV katw aima kai pur kai atmida kapnou

Byzantine Majority
kai dwsw terata en tw ouranw anw kai shmeia epi thV ghV katw aima kai pur kai atmida kapnou

Alexandrian
kai dwsw terata en tw ouranw anw kai shmeia epi thV ghV katw aima kai pur kai atmida kapnou

Hort and Westcott
kai dwsw terata en tw ouranw anw kai shmeia epi thV ghV katw aima kai pur kai atmida kapnou

Latin Vulgate
2:19 et dabo prodigia in caelo sursum et signa in terra deorsum sanguinem et ignem et vaporem fumi

King James Version
2:19 And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:

American Standard Version
2:19 And I will show wonders in the heaven above, And signs on the earth beneath; Blood, and fire, and vapor of smoke:

Bible in Basic English
2:19 And wonders will be seen in heaven, and signs on the earth, blood and fire and smoke:

Darby's English Translation
2:19 And I will give wonders in the heaven above and signs on the earth below, blood, and fire, and vapour of smoke:

Douay Rheims
2:19 And I will shew wonders in the heaven above, and signs on the earth beneath: blood and fire, and vapour of smoke.

Noah Webster Bible
2:19 And I will show wonders in heaven above, and signs on the earth beneath; blood, and fire, and vapor of smoke.

Weymouth New Testament
2:19 I will display marvels in the sky above, and signs on the earth below, blood and fire, and pillars of smoke.

World English Bible
2:19 I will show wonders in the the sky above, And signs on the earth beneath; Blood, and fire, and billows of smoke.

Young's Literal Translation
2:19 and I will give wonders in the heaven above, and signs upon the earth beneath -- blood, and fire, and vapour of smoke,

20

Stephens 1550 Textus Receptus
o hlioV metastrafhsetai eiV skotoV kai h selhnh eiV aima prin h elqein thn hmeran kuriou thn megalhn kai epifanh

Scrivener 1894 Textus Receptus
o hlioV metastrafhsetai eiV skotoV kai h selhnh eiV aima prin h elqein thn hmeran kuriou thn megalhn kai epifanh

Byzantine Majority
o hlioV metastrafhsetai eiV skotoV kai h selhnh eiV aima prin h elqein thn hmeran kuriou thn megalhn kai epifanh

Alexandrian
o hlioV metastrafhsetai eiV skotoV kai h selhnh eiV aima prin elqein hmeran kuriou thn megalhn kai epifanh

Hort and Westcott
o hlioV metastrafhsetai eiV skotoV kai h selhnh eiV aima prin elqein hmeran kuriou thn megalhn kai epifanh

Latin Vulgate
2:20 sol convertetur in tenebras et luna in sanguinem antequam veniat dies Domini magnus et manifestus

King James Version
2:20 The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come:

American Standard Version
2:20 The sun shall be turned into darkness, And the moon into blood, Before the day of the Lord come, That great and notable day.

Bible in Basic English
2:20 The sun will become dark and the moon will be turned to blood, before that great day of the Lord comes in glory:

Darby's English Translation
2:20 the sun shall be changed to darkness and the moon to blood, before the great and gloriously appearing day of the Lord come.

Douay Rheims
2:20 The sun shall be turned into darkness, and the moon into blood, before the great and manifest day of the Lord come.

Noah Webster Bible
2:20 The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come.

Weymouth New Testament
2:20 The sun shall be turned into darkness and the moon into blood, to usher in the day of the Lord-- that great and illustrious day;

World English Bible
2:20 The sun will be turned into darkness, And the moon into blood, Before the great and glorious day of the Lord comes.

Young's Literal Translation
2:20 the sun shall be turned to darkness, and the moon to blood, before the coming of the day of the Lord -- the great and illustrious;

21

Stephens 1550 Textus Receptus
kai estai paV oV an epikaleshtai to onoma kuriou swqhsetai

Scrivener 1894 Textus Receptus
kai estai paV oV an epikaleshtai to onoma kuriou swqhsetai

Byzantine Majority
kai estai paV oV an epikaleshtai to onoma kuriou swqhsetai

Alexandrian
kai estai paV oV an epikaleshtai to onoma kuriou swqhsetai

Hort and Westcott
kai estai paV oV ean epikaleshtai to onoma kuriou swqhsetai

Latin Vulgate
2:21 et erit omnis quicumque invocaverit nomen Domini salvus erit

King James Version
2:21 And it shall come to pass, [that] whosoever shall call on the name of the Lord shall be saved.

American Standard Version
2:21 And it shall be, that whosoever shall call on the name of the Lord shall be saved.

Bible in Basic English
2:21 And whoever makes his prayer to the Lord will have salvation.

Darby's English Translation
2:21 And it shall be that whosoever shall call upon the name of the Lord shall be saved.

Douay Rheims
2:21 And it shall come to pass, that whosoever shall call upon the name of the Lord, shall be saved.

Noah Webster Bible
2:21 And it shall come to pass, that whoever shall call on the name of the Lord, shall be saved.

Weymouth New Testament
2:21 and every one who calls on the name of the Lord shall be saved.'

World English Bible
2:21 It will be, that whoever will call on the name of the Lord will be saved.`

Young's Literal Translation
2:21 and it shall be, every one -- whoever shall call upon the name of the Lord, he shall be saved.

22

Stephens 1550 Textus Receptus
andreV israhlitai akousate touV logouV toutouV ihsoun ton nazwraion andra apo tou qeou apodedeigmenon eiV umaV dunamesin kai terasin kai shmeioiV oiV epoihsen di autou o qeoV en mesw umwn kaqwV kai autoi oidate

Scrivener 1894 Textus Receptus
andreV israhlitai akousate touV logouV toutouV ihsoun ton nazwraion andra apo tou qeou apodedeigmenon eiV umaV dunamesin kai terasin kai shmeioiV oiV epoihsen di autou o qeoV en mesw umwn kaqwV kai autoi oidate

Byzantine Majority
andreV israhlitai akousate touV logouV toutouV ihsoun ton nazwraion andra apo tou qeou apodedeigmenon eiV umaV dunamesin kai terasin kai shmeioiV oiV epoihsen di autou o qeoV en mesw umwn kaqwV kai autoi oidate

Alexandrian
andreV israhlitai akousate touV logouV toutouV ihsoun ton nazwraion andra apodedeigmenon apo tou qeou eiV umaV dunamesi kai terasi kai shmeioiV oiV epoihsen di autou o qeoV en mesw umwn kaqwV autoi oidate

Hort and Westcott
andreV israhlitai akousate touV logouV toutouV ihsoun ton nazwraion andra apodedeigmenon apo tou qeou eiV umaV dunamesin kai terasin kai shmeioiV oiV epoihsen di autou o qeoV en mesw umwn kaqwV autoi oidate

Latin Vulgate
2:22 viri israhelitae audite verba haec Iesum Nazarenum virum adprobatum a Deo in vobis virtutibus et prodigiis et signis quae fecit per illum Deus in medio vestri sicut vos scitis

King James Version
2:22 Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:

American Standard Version
2:22 Ye men of Israel, hear these words: Jesus of Nazareth, a man approved of God unto you by mighty works and wonders and signs which God did by him in the midst of you, even as ye yourselves know;

Bible in Basic English
2:22 Men of Israel, give ear to these words: Jesus of Nazareth, a man who had the approval of God, as was made clear to you by the great works and signs and wonders which God did by him among you, as you yourselves have knowledge,

Darby's English Translation
2:22 Men of Israel, hear these words: Jesus the Nazaraean, a man borne witness to by God to you by works of power and wonders and signs, which God wrought by him in your midst, as yourselves know

Douay Rheims
2:22 Ye men of Israel, hear these words: Jesus of Nazareth, a man approved of God among you, by miracles, and wonders, and signs, which God did by him, in the midst of you, as you also know:

Noah Webster Bible
2:22 Ye men of Israel, hear these words; Jesus of Nazareth, a man approved by God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:

Weymouth New Testament
2:22 "Listen, Israelites, to what I say. Jesus, the Nazarene, a man accredited to you from God by miracles and marvels and signs which God did among you through Him, as you yourselves know, Him--

World English Bible
2:22 "You men of Israel, hear these words. Jesus of Nazareth, a man approved by God to you by mighty works and wonders and signs which God did by him in the midst of you, even as you yourselves know,

Young's Literal Translation
2:22 `Men, Israelites! hear these words, Jesus the Nazarene, a man approved of God among you by mighty works, and wonders, and signs, that God did through him in the midst of you, according as also ye yourselves have known;

23

Stephens 1550 Textus Receptus
touton th wrismenh boulh kai prognwsei tou qeou ekdoton labontes dia ceirwn anomwn prosphxanteV aneilete

Scrivener 1894 Textus Receptus
touton th wrismenh boulh kai prognwsei tou qeou ekdoton labontes dia ceirwn anomwn prosphxanteV aneilete

Byzantine Majority
touton th wrismenh boulh kai prognwsei tou qeou ekdoton labontes dia ceirwn anomwn prosphxanteV aneilete

Alexandrian
touton th wrismenh boulh kai prognwsei tou qeou ekdoton dia ceiros anomwn prosphxanteV aneilate

Hort and Westcott
touton th wrismenh boulh kai prognwsei tou qeou ekdoton dia ceiroV anomwn prosphxanteV aneilate

Latin Vulgate
2:23 hunc definito consilio et praescientia Dei traditum per manus iniquorum adfigentes interemistis

King James Version
2:23 Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:

American Standard Version
2:23 him, being delivered up by the determinate counsel and foreknowledge of God, ye by the hand of lawless men did crucify and slay:

Bible in Basic English
2:23 Him, when he was given up, by the decision and knowledge of God, you put to death on the cross, by the hands of evil men:

Darby's English Translation
2:23 -- him, given up by the determinate counsel and foreknowledge of God, ye, by the hand of lawless men, have crucified and slain.

Douay Rheims
2:23 This same being delivered up, by the determinate counsel and foreknowledge of God, you by the hands of wicked men have crucified and slain.

Noah Webster Bible
2:23 Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:

Weymouth New Testament
2:23 delivered up through God's settled purpose and foreknowledge--you by the hands of Gentiles have nailed to a cross and have put to death.

World English Bible
2:23 him, being delivered up by the determined counsel and foreknowledge of God, you have taken by the hand of lawless men, crucified and killed;

Young's Literal Translation
2:23 this one, by the determinate counsel and foreknowledge of God, being given out, having taken by lawless hands, having crucified -- ye did slay;

24

Stephens 1550 Textus Receptus
on o qeoV anesthsen lusaV taV wdinaV tou qanatou kaqoti ouk hn dunaton krateisqai auton up autou

Scrivener 1894 Textus Receptus
on o qeoV anesthsen lusaV taV wdinaV tou qanatou kaqoti ouk hn dunaton krateisqai auton up autou

Byzantine Majority
on o qeoV anesthsen lusaV taV wdinaV tou qanatou kaqoti ouk hn dunaton krateisqai auton up autou

Alexandrian
on o qeoV anesthsen lusaV taV wdinaV tou qanatou kaqoti ouk hn dunaton krateisqai auton up autou

Hort and Westcott
on o qeoV anesthsen lusaV taV wdinaV tou qanatou kaqoti ouk hn dunaton krateisqai auton up autou

Latin Vulgate
2:24 quem Deus suscitavit solutis doloribus inferni iuxta quod inpossibile erat teneri illum ab eo

King James Version
2:24 Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.

American Standard Version
2:24 whom God raised up, having loosed the pangs of death: because it was not possible that he should be holden of it.

Bible in Basic English
2:24 But God gave him back to life, having made him free from the pains of death because it was not possible for him to be overcome by it.

Darby's English Translation
2:24 Whom God has raised up, having loosed the pains of death, inasmuch as it was not possible that he should be held by its power;

Douay Rheims
2:24 Whom God hath raised up, having loosed the sorrows of hell, as it was impossible that he should be holden by it.

Noah Webster Bible
2:24 Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be held by it.

Weymouth New Testament
2:24 But God has raised Him to life, having terminated the throes of death, for in fact it was not possible for Him to be held fast by death.

World English Bible
2:24 whom God raised up, having freed him from the agony of death, because it was not possible that he should be held by it.

Young's Literal Translation
2:24 whom God did raise up, having loosed the pains of the death, because it was not possible for him to be held by it,

25

Stephens 1550 Textus Receptus
dabid gar legei eiV auton prowrwmhn ton kurion enwpion mou dia pantoV oti ek dexiwn mou estin ina mh saleuqw

Scrivener 1894 Textus Receptus
dabid gar legei eiV auton prowrwmhn ton kurion enwpion mou dia pantoV oti ek dexiwn mou estin ina mh saleuqw

Byzantine Majority
dauid gar legei eiV auton prowrwmhn ton kurion enwpion mou dia pantoV oti ek dexiwn mou estin ina mh saleuqw

Alexandrian
dauid gar legei eiV auton proorwmhn ton kurion enwpion mou dia pantoV oti ek dexiwn mou estin ina mh saleuqw

Hort and Westcott
dauid gar legei eiV auton proorwmhn ton kurion enwpion mou dia pantoV oti ek dexiwn mou estin ina mh saleuqw

Latin Vulgate
2:25 David enim dicit in eum providebam Dominum coram me semper quoniam a dextris meis est ne commovear

King James Version
2:25 For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:

American Standard Version
2:25 For David saith concerning him, I beheld the Lord always before my face; For he is on my right hand, that I should not be moved:

Bible in Basic English
2:25 For David said of him, I saw the Lord before my face at all times, for he is at my right hand, so that I may not be moved:

Darby's English Translation
2:25 for David says as to him, I foresaw the Lord continually before me, because he is at my right hand that I may not be moved.

Douay Rheims
2:25 For David saith concerning him: I foresaw the Lord before my face: because he is at my right hand, that I may not be moved.

Noah Webster Bible
2:25 For David speaketh concerning him, I saw the Lord always before my face, for he is on my right hand, that I should not be moved:

Weymouth New Testament
2:25 For David says in reference to Him, "`I constantly fixed my eyes upon the Lord, because He is at my right hand in order that I may continue unshaken.

World English Bible
2:25 For David says concerning him, `I saw the Lord always before my face, For he is on my right hand, that I should not be moved.

Young's Literal Translation
2:25 for David saith in regard to him: I foresaw the Lord always before me -- because He is on my right hand -- that I may not be moved;

26

Stephens 1550 Textus Receptus
dia touto eufranqh h kardia mou kai hgalliasato h glwssa mou eti de kai h sarx mou kataskhnwsei ep elpidi

Scrivener 1894 Textus Receptus
dia touto eufranqh h kardia mou kai hgalliasato h glwssa mou eti de kai h sarx mou kataskhnwsei ep elpidi

Byzantine Majority
dia touto eufranqh h kardia mou kai hgalliasato h glwssa mou eti de kai h sarx mou kataskhnwsei ep elpidi

Alexandrian
dia touto hufranqh h kardia mou kai hgalliasato h glwssa mou eti de kai h sarx mou kataskhnwsei ep elpidi

Hort and Westcott
dia touto hufranqh mou h kardia kai hgalliasato h glwssa mou eti de kai h sarx mou kataskhnwsei ep elpidi

Latin Vulgate
2:26 propter hoc laetatum est cor meum et exultavit lingua mea insuper et caro mea requiescet in spe

King James Version
2:26 Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:

American Standard Version
2:26 Therefore my heart was glad, and my tongue rejoiced; Moreover my flesh also shall dwell in hope:

Bible in Basic English
2:26 And for this cause my heart was glad and my tongue full of joy, and my flesh will be resting in hope:

Darby's English Translation
2:26 Therefore has my heart rejoiced and my tongue exulted; yea more, my flesh also shall dwell in hope,

Douay Rheims
2:26 For this my heart hath been glad, and any tongue hath rejoiced: moreover my flesh also shall rest in hope.

Noah Webster Bible
2:26 Therefore did my heart rejoice, and my tongue was glad; moreover also, my flesh shall rest in hope:

Weymouth New Testament
2:26 For this reason my heart is glad and my tongue exults. My body also shall rest in hope.

World English Bible
2:26 Therefore my heart was glad, and my tongue rejoiced. Moreover my flesh also will dwell in hope;

Young's Literal Translation
2:26 because of this was my heart cheered, and my tongue was glad, and yet -- my flesh also shall rest on hope,

27

Stephens 1550 Textus Receptus
oti ouk egkataleiyeiV thn yuchn mou eiV adou oude dwseiV ton osion sou idein diafqoran

Scrivener 1894 Textus Receptus
oti ouk egkataleiyeiV thn yuchn mou eiV adou oude dwseiV ton osion sou idein diafqoran

Byzantine Majority
oti ouk egkataleiyeiV thn yuchn mou eiV adou oude dwseiV ton osion sou idein diafqoran

Alexandrian
oti ouk egkataleiyeiV thn yuchn mou eiV adhn oude dwseiV ton osion sou idein diafqoran

Hort and Westcott
oti ouk egkataleiyeiV thn yuchn mou eiV adhn oude dwseiV ton osion sou idein diafqoran

Latin Vulgate
2:27 quoniam non derelinques animam meam in inferno neque dabis Sanctum tuum videre corruptionem

King James Version
2:27 Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.

American Standard Version
2:27 Because thou wilt not leave my soul unto Hades, Neither wilt thou give thy Holy One to see corruption.

Bible in Basic English
2:27 For you will not let my soul be in hell and you will not give up your Holy One to destruction.

Darby's English Translation
2:27 for thou wilt not leave my soul in hades, nor wilt thou give thy gracious one to see corruption.

Douay Rheims
2:27 Because thou wilt not leave my soul in hell, nor suffer thy Holy One to see corruption.

Noah Webster Bible
2:27 Because thou wilt not leave my soul in hell, neither wilt thou suffer thy Holy One to see corruption:

Weymouth New Testament
2:27 For Thou wilt not leave me in the Unseen World forsaken, nor give up Thy holy One to undergo decay.

World English Bible
2:27 Because you will not leave my soul in Hades, Neither will you allow your Holy One to see decay.

Young's Literal Translation
2:27 because Thou wilt not leave my soul to hades, nor wilt Thou give Thy Kind One to see corruption;

28

Stephens 1550 Textus Receptus
egnwrisaV moi odouV zwhV plhrwseiV me eufrosunhV meta tou proswpou sou

Scrivener 1894 Textus Receptus
egnwrisaV moi odouV zwhV plhrwseiV me eufrosunhV meta tou proswpou sou

Byzantine Majority
egnwrisaV moi odouV zwhV plhrwseiV me eufrosunhV meta tou proswpou sou

Alexandrian
egnwrisaV moi odouV zwhV plhrwseiV me eufrosunhV meta tou proswpou sou

Hort and Westcott
egnwrisaV moi odouV zwhV plhrwseiV me eufrosunhV meta tou proswpou sou

Latin Vulgate
2:28 notas fecisti mihi vias vitae replebis me iucunditate cum facie tua

King James Version
2:28 Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.

American Standard Version
2:28 Thou madest known unto me the ways of life; Thou shalt make me full of gladness with thy countenance.

Bible in Basic English
2:28 You have made me see the ways of life; I will be full of joy when I see your face.

Darby's English Translation
2:28 Thou hast made known to me the paths of life, thou wilt fill me with joy with thy countenance.

Douay Rheims
2:28 Thou hast made known to me the ways of life: thou shalt make me full of joy with thy countenance.

Noah Webster Bible
2:28 Thou hast made known to me the ways of life; thou wilt make me full of joy with thy countenance.

Weymouth New Testament
2:28 Thou hast made known to me the ways of Life: Thou wilt fill me with gladness in Thy presence.'

World English Bible
2:28 You made known to me the ways of life. You will make me full of gladness with your presence.`

Young's Literal Translation
2:28 Thou didst make known to me ways of life, Thou shalt fill me with joy with Thy countenance.

29

Stephens 1550 Textus Receptus
andreV adelfoi exon eipein meta parrhsiaV proV umaV peri tou patriarcou dabid oti kai eteleuthsen kai etafh kai to mnhma autou estin en hmin acri thV hmeraV tauthV

Scrivener 1894 Textus Receptus
andreV adelfoi exon eipein meta parrhsiaV proV umaV peri tou patriarcou dabid oti kai eteleuthsen kai etafh kai to mnhma autou estin en hmin acri thV hmeraV tauthV

Byzantine Majority
andreV adelfoi exon eipein meta parrhsiaV proV umaV peri tou patriarcou dauid oti kai eteleuthsen kai etafh kai to mnhma autou estin en hmin acri thV hmeraV tauthV

Alexandrian
andreV adelfoi exon eipein meta parrhsiaV proV umaV peri tou patriarcou dauid oti kai eteleuthsen kai etafh kai to mnhma autou estin en hmin acri thV hmeraV tauthV

Hort and Westcott
andreV adelfoi exon eipein meta parrhsiaV proV umaV peri tou patriarcou dauid oti kai eteleuthsen kai etafh kai to mnhma autou estin en hmin acri thV hmeraV tauthV

Latin Vulgate
2:29 viri fratres liceat audenter dicere ad vos de patriarcha David quoniam et defunctus est et sepultus est et sepulchrum eius est apud nos usque in hodiernum diem

King James Version
2:29 Men [and] brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.

American Standard Version
2:29 Brethren, I may say unto you freely of the patriarch David, that he both died and was buried, and his tomb is with us unto this day.

Bible in Basic English
2:29 My brothers, I may say to you openly that David came to his death, and was put in the earth, and his resting-place is with us today.

Darby's English Translation
2:29 Brethren, let it be allowed to speak with freedom to you concerning the patriarch David, that he has both died and been buried, and his monument is amongst us unto this day.

Douay Rheims
2:29 Ye men, brethren, let me freely speak to you of the patriarch David; that he died, and was buried; and his sepulchre is with us to this present day.

Noah Webster Bible
2:29 Men, brethren, let me freely speak to you concerning the patriarch David, that he is both dead and buried, and his sepulcher is with us to this day.

Weymouth New Testament
2:29 "As to the patriarch David, I need hardly remind you, brethren, that he died and was buried, and that we still have his tomb among us.

World English Bible
2:29 "Brothers, I may tell you freely of the patriarch David, that he both died and was buried, and his tomb is with us to this day.

Young's Literal Translation
2:29 `Men, brethren! it is permitted to speak with freedom unto you concerning the patriarch David, that he both died and was buried, and his tomb is among us unto this day;

30

Stephens 1550 Textus Receptus
profhthV oun uparcwn kai eidwV oti orkw wmosen autw o qeoV ek karpou thV osfuoV autou to kata sarka anasthsein ton criston kaqisai epi tou qronou autou

Scrivener 1894 Textus Receptus
profhthV oun uparcwn kai eidwV oti orkw wmosen autw o qeoV ek karpou thV osfuoV autou to kata sarka anasthsein ton criston kaqisai epi tou qronou autou

Byzantine Majority
profhthV oun uparcwn kai eidwV oti orkw wmosen autw o qeoV ek karpou thV osfuoV autou to kata sarka anasthsein ton criston kaqisai epi tou qronou autou

Alexandrian
profhthV oun uparcwn kai eidwV oti orkw wmosen autw o qeoV ek karpou thV osfuoV autou kaqisai epi ton qronon autou

Hort and Westcott
profhthV oun uparcwn kai eidwV oti orkw wmosen autw o qeoV ek karpou thV osfuoV autou kaqisai epi ton qronon autou

Latin Vulgate
2:30 propheta igitur cum esset et sciret quia iureiurando iurasset illi Deus de fructu lumbi eius sedere super sedem eius

King James Version
2:30 Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;

American Standard Version
2:30 Being therefore a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins he would set one upon his throne;

Bible in Basic English
2:30 But being a prophet, and having in mind the oath which God had given to him, that of the fruit of his body one would take his place as a king,

Darby's English Translation
2:30 Being therefore a prophet, and knowing that God had sworn to him with an oath, of the fruit of his loins to set upon his throne;

Douay Rheims
2:30 Whereas therefore he was a prophet, and knew that God hath sworn to him with an oath, that of the fruit of his loins one should sit upon his throne.

Noah Webster Bible
2:30 Therefore being a prophet, and knowing that God had sworn to him with an oath, that from the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;

Weymouth New Testament
2:30 Being a Prophet, however, and knowing that God had solemnly sworn to him to seat a descendant of his upon his throne,

World English Bible
2:30 Therefore, being a prophet, and knowing that God had sworn with an oath to him that of the fruit of his body, according to the flesh, he would raise up the Christ to sit on his throne,

Young's Literal Translation
2:30 a prophet, therefore, being, and knowing that with an oath God did swear to him, out of the fruit of his loins, according to the flesh, to raise up the Christ, to sit upon his throne,

31

Stephens 1550 Textus Receptus
proidwn elalhsen peri thV anastasewV tou cristou oti ou kateleifqh h yuch autou eiV adou oude h sarx autou eiden diafqoran

Scrivener 1894 Textus Receptus
proidwn elalhsen peri thV anastasewV tou cristou oti ou kateleifqh h yuch autou eiV adou oude h sarx autou eiden diafqoran

Byzantine Majority
proidwn elalhsen peri thV anastasewV tou cristou oti ou kateleifqh h yuch autou eiV adou oude h sarx autou eiden diafqoran

Alexandrian
proidwn elalhsen peri thV anastasewV tou cristou oti oute egkateleifqh eiV adhn oute h sarx autou eiden diafqoran

Hort and Westcott
proidwn elalhsen peri thV anastasewV tou cristou oti oute egkateleifqh eiV adhn oute h sarx autou eiden diafqoran

Latin Vulgate
2:31 providens locutus est de resurrectione Christi quia neque derelictus est in inferno neque caro eius vidit corruptionem

King James Version
2:31 He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.

American Standard Version
2:31 he foreseeing this spake of the resurrection of the Christ, that neither was he left unto Hades, nor did his flesh see corruption.

Bible in Basic English
2:31 He, having knowledge of the future, was talking of the coming again of Christ from the dead, that he was not kept in hell and his body did not see destruction.

Darby's English Translation
2:31 he, seeing it before, spoke concerning the resurrection of the Christ, that neither has he been left in hades nor his flesh seen corruption.

Douay Rheims
2:31 Foreseeing this, he spoke of the resurrection of Christ. For neither was he left in hell, neither did his flesh see corruption.

Noah Webster Bible
2:31 He seeing this before, spoke of the resurrection of Christ, that his soul was not left in hell, neither did his flesh see corruption.

Weymouth New Testament
2:31 with prophetic foresight he spoke of the resurrection of the Christ, to the effect that He was not left forsaken in the Unseen World, nor did His body undergo decay.

World English Bible
2:31 he foreseeing this spoke about the resurrection of the Christ, that neither was his soul left in Hades, nor did his flesh see decay.

Young's Literal Translation
2:31 having foreseen, he did speak concerning the rising again of the Christ, that his soul was not left to hades, nor did his flesh see corruption.

32

Stephens 1550 Textus Receptus
touton ton ihsoun anesthsen o qeoV ou panteV hmeiV esmen martureV

Scrivener 1894 Textus Receptus
touton ton ihsoun anesthsen o qeoV ou panteV hmeiV esmen martureV

Byzantine Majority
touton ton ihsoun anesthsen o qeoV ou panteV hmeiV esmen martureV

Alexandrian
touton ton ihsoun anesthsen o qeoV ou panteV hmeiV esmen martureV

Hort and Westcott
touton ton ihsoun anesthsen o qeoV ou panteV hmeiV esmen martureV

Latin Vulgate
2:32 hunc Iesum resuscitavit Deus cui omnes nos testes sumus

King James Version
2:32 This Jesus hath God raised up, whereof we all are witnesses.

American Standard Version
2:32 This Jesus did God raise up, whereof we all are witnesses.

Bible in Basic English
2:32 This Jesus God has given back to life, of which we all are witnesses.

Darby's English Translation
2:32 This Jesus has God raised up, whereof all *we* are witnesses.

Douay Rheims
2:32 This Jesus hath God raised again, whereof all we are witnesses.

Noah Webster Bible
2:32 This Jesus hath God raised up, of which we all are witnesses.

Weymouth New Testament
2:32 This Jesus, God has raised to life-- a fact to which all of us testify.

World English Bible
2:32 This Jesus God raised up, whereof we all are witnesses.

Young's Literal Translation
2:32 `This Jesus did God raise up, of which we are all witnesses;

33

Stephens 1550 Textus Receptus
th dexia oun tou qeou uywqeiV thn te epaggelian tou agiou pneumatoV labwn para tou patroV execeen touto o nun umeiV blepete kai akouete

Scrivener 1894 Textus Receptus
th dexia oun tou qeou uywqeiV thn te epaggelian tou agiou pneumatoV labwn para tou patroV execeen touto o nun umeiV blepete kai akouete

Byzantine Majority
th dexia oun tou qeou uywqeiV thn te epaggelian tou agiou pneumatoV labwn para tou patroV execeen touto o nun umeiV blepete kai akouete

Alexandrian
th dexia oun tou qeou uywqeiV thn te epaggelian tou pneumatoV tou agiou labwn para tou patroV execeen touto o umeiV [kai] blepete kai akouete

Hort and Westcott
th dexia oun tou qeou uywqeiV thn te epaggelian tou pneumatoV tou agiou labwn para tou patroV execeen touto o umeiV kai blepete kai akouete

Latin Vulgate
2:33 dextera igitur Dei exaltatus et promissione Spiritus Sancti accepta a Patre effudit hunc quem vos videtis et audistis

King James Version
2:33 Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.

American Standard Version
2:33 Being therefore by the right hand of God exalted, and having received of the Father the promise of the Holy Spirit, he hath poured forth this, which ye see and hear.

Bible in Basic English
2:33 And so, being lifted up to the right hand of God, and having the Father's word that the Holy Spirit would come, he has sent this thing, which now you see and have knowledge of.

Darby's English Translation
2:33 Having therefore been exalted by the right hand of God, and having received of the Father the promise of the Holy Spirit, he has poured out this which *ye* behold and hear.

Douay Rheims
2:33 Being exalted therefore by the right hand of God, and having received of the Father the promise of the Holy Ghost, he hath poured forth this which you see and hear.

Noah Webster Bible
2:33 Therefore being by the right hand of God exalted, and having received from the Father the promise of the Holy Spirit, he hath shed forth this, which ye now see and hear.

Weymouth New Testament
2:33 "Being therefore lifted high by the mighty hand of God, He has received from the Father the promised Holy Spirit and has poured out this which you see and hear.

World English Bible
2:33 Being therefore exalted by the right hand of God, and having received from the Father the promise of the Holy Spirit, he has poured forth this, which you now see and hear.

Young's Literal Translation
2:33 at the right hand then of God having been exalted -- also the promise of the Holy Spirit having received from the Father -- he was shedding forth this, which now ye see and hear;

34

Stephens 1550 Textus Receptus
ou gar dabid anebh eiV touV ouranouV legei de autoV eipen o kurioV tw kuriw mou kaqou ek dexiwn mou

Scrivener 1894 Textus Receptus
ou gar dabid anebh eiV touV ouranouV legei de autoV eipen o kurioV tw kuriw mou kaqou ek dexiwn mou

Byzantine Majority
ou gar dauid anebh eiV touV ouranouV legei de autoV eipen o kurioV tw kuriw mou kaqou ek dexiwn mou

Alexandrian
ou gar dauid anebh eiV touV ouranouV legei de autoV eipen [o] kurioV tw kuriw mou kaqou ek dexiwn mou

Hort and Westcott
ou gar dauid anebh eiV touV ouranouV legei de autoV eipen kurioV tw kuriw mou kaqou ek dexiwn mou

Latin Vulgate
2:34 non enim David ascendit in caelos dicit autem ipse dixit Dominus Domino meo sede a dextris meis

King James Version
2:34 For David is not ascended into the heavens: but he saith himself, The LORD said unto my Lord, Sit thou on my right hand,

American Standard Version
2:34 For David ascended not into the heavens: but he saith himself, The Lord said unto my Lord, Sit thou on my right hand,

Bible in Basic English
2:34 For David has not gone up into heaven, but says, himself, The Lord said to my Lord, Be seated at my right hand,

Darby's English Translation
2:34 For David has not ascended into the heavens, but he says himself, The Lord said unto my Lord, Sit at my right hand

Douay Rheims
2:34 For David ascended not into heaven; but he himself said: The Lord said to my Lord, sit thou on my right hand,

Noah Webster Bible
2:34 For David did not ascend into the heavens, but he saith himself, The LORD said to my Lord, Sit thou on my right hand,

Weymouth New Testament
2:34 For David did not ascend into Heaven, but he says himself, "`The Lord said to my Lord, Sit at My right hand

World English Bible
2:34 For David didn`t ascend into the heavens, but he says himself, `The Lord said to my Lord, "Sit by my right hand,

Young's Literal Translation
2:34 for David did not go up to the heavens, and he saith himself: The Lord saith to my lord, Sit thou at my right hand,

35

Stephens 1550 Textus Receptus
ewV an qw touV ecqrouV sou upopodion twn podwn sou

Scrivener 1894 Textus Receptus
ewV an qw touV ecqrouV sou upopodion twn podwn sou

Byzantine Majority
ewV an qw touV ecqrouV sou upopodion twn podwn sou

Alexandrian
ewV an qw touV ecqrouV sou upopodion twn podwn sou

Hort and Westcott
ewV an qw touV ecqrouV sou upopodion twn podwn sou

Latin Vulgate
2:35 donec ponam inimicos tuos scabillum pedum tuorum

King James Version
2:35 Until I make thy foes thy footstool.

American Standard Version
2:35 Till I make thine enemies the footstool of thy feet.

Bible in Basic English
2:35 Till I put all those who are against you under your feet.

Darby's English Translation
2:35 until I have put thine enemies to be the footstool of thy feet.

Douay Rheims
2:35 Until I make thy enemies thy footstool.

Noah Webster Bible
2:35 Until I make thy foes thy footstool.

Weymouth New Testament
2:35 until I make thy foes a footstool under thy feet.'

World English Bible
2:35 Until I make your enemies the footstool of your feet."`

Young's Literal Translation
2:35 till I make thy foes thy footstool;

36

Stephens 1550 Textus Receptus
asfalwV oun ginwsketw paV oikoV israhl oti kai kurion kai criston auton o qeoV epoihsen touton ton ihsoun on umeiV estaurwsate

Scrivener 1894 Textus Receptus
asfalwV oun ginwsketw paV oikoV israhl oti kai kurion kai criston auton o qeoV epoihsen touton ton ihsoun on umeiV estaurwsate

Byzantine Majority
asfalwV oun ginwsketw paV oikoV israhl oti kai kurion kai criston auton o qeoV epoihsen touton ton ihsoun on umeiV estaurwsate

Alexandrian
asfalwV oun ginwsketw paV oikoV israhl oti kai kurion auton kai criston epoihsen o qeoV touton ton ihsoun on umeiV estaurwsate

Hort and Westcott
asfalwV oun ginwsketw paV oikoV israhl oti kai kurion auton kai criston epoihsen o qeoV touton ton ihsoun on umeiV estaurwsate

Latin Vulgate
2:36 certissime ergo sciat omnis domus Israhel quia et Dominum eum et Christum Deus fecit hunc Iesum quem vos crucifixistis

King James Version
2:36 Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ.

American Standard Version
2:36 Let all the house of Israel therefore know assuredly, that God hath made him both Lord and Christ, this Jesus whom ye crucified.

Bible in Basic English
2:36 For this reason, let all Israel be certain that this Jesus, whom you put to death on the cross, God has made Lord and Christ.

Darby's English Translation
2:36 Let the whole house of Israel therefore know assuredly that God has made him, this Jesus whom *ye* have crucified, both Lord and Christ.

Douay Rheims
2:36 Therefore let all the house of Israel know most certainly, that God hath made both Lord and Christ, this same Jesus, whom you have crucified.

Noah Webster Bible
2:36 Therefore let all the house of Israel know assuredly, that God hath made that same Jesus whom ye have crucified, both Lord and Christ.

Weymouth New Testament
2:36 "Therefore let the whole House of Israel know beyond all doubt that God has made Him both LORD and CHRIST--this Jesus whom you crucified."

World English Bible
2:36 "Let all the house of Israel therefore know assuredly that God has made him both Lord and Christ, this Jesus whom you crucified."

Young's Literal Translation
2:36 assuredly, therefore, let all the house of Israel know, that both Lord and Christ did God make him -- this Jesus whom ye did crucify.`

37

Stephens 1550 Textus Receptus
akousanteV de katenughsan th kardia eipon te proV ton petron kai touV loipouV apostolouV ti poihsomen andreV adelfoi

Scrivener 1894 Textus Receptus
akousanteV de katenughsan th kardia eipon te proV ton petron kai touV loipouV apostolouV ti poihsomen andreV adelfoi

Byzantine Majority
akousanteV de katenughsan th kardia eipon te proV ton petron kai touV loipouV apostolouV ti poihsomen andreV adelfoi

Alexandrian
akousanteV de katenughsan thn kardian eipon te proV ton petron kai touV loipouV apostolouV ti poihswmen andreV adelfoi

Hort and Westcott
akousanteV de katenughsan thn kardian eipon te proV ton petron kai touV loipouV apostolouV ti poihswmen andreV adelfoi

Latin Vulgate
2:37 his auditis conpuncti sunt corde et dixerunt ad Petrum et ad reliquos apostolos quid faciemus viri fratres

King James Version
2:37 Now when they heard [this], they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men [and] brethren, what shall we do?

American Standard Version
2:37 Now when they heard this, they were pricked in their heart, and said unto Peter and the rest of the apostles, Brethren, what shall we do?

Bible in Basic English
2:37 Now when these words came to their ears their hearts were troubled, and they said to Peter and the other Apostles, Brothers, what are we to do?

Darby's English Translation
2:37 And having heard it they were pricked in heart, and said to Peter and the other apostles, What shall we do, brethren?

Douay Rheims
2:37 Now when they had heard these things, they had compunction in their heart, and said to Peter, and to the rest of the apostles: What shall we do, men and brethren?

Noah Webster Bible
2:37 Now when they heard this, they were pricked in their heart, and said to Peter and to the rest of the apostles, Men, brethren, what shall we do?

Weymouth New Testament
2:37 Stung to the heart by these words, they said to Peter and the rest of the Apostles, "Brethren, what are we to do?"

World English Bible
2:37 Now when they heard this, they were cut to the heart, and said to Peter and the rest of the apostles, "Brothers, what will we do?"

Young's Literal Translation
2:37 And having heard, they were pricked to the heart; they say also to Peter, and to the rest of the apostles, `What shall we do, men, brethren?`

38

Stephens 1550 Textus Receptus
petroV de efh proV autouV metanohsate kai baptisqhtw ekastoV umwn epi tw onomati ihsou cristou eiV afesin amartiwn kai lhyesqe thn dwrean tou agiou pneumatoV

Scrivener 1894 Textus Receptus
petroV de efh proV autouV metanohsate kai baptisqhtw ekastoV umwn epi tw onomati ihsou cristou eiV afesin amartiwn kai lhyesqe thn dwrean tou agiou pneumatoV

Byzantine Majority
petroV de efh proV autouV metanohsate kai baptisqhtw ekastoV umwn epi tw onomati ihsou cristou eiV afesin amartiwn kai lhyesqe thn dwrean tou agiou pneumatoV

Alexandrian
petroV de proV autouV metanohsate [fhsin] kai baptisqhtw ekastoV umwn epi tw onomati ihsou cristou eiV afesin twn amartiwn umwn kai lhmyesqe thn dwrean tou agiou pneumatoV

Hort and Westcott
petroV de proV autouV metanohsate kai baptisqhtw ekastoV umwn en tw onomati ihsou cristou eiV afesin twn amartiwn umwn kai lhmyesqe thn dwrean tou agiou pneumatoV

Latin Vulgate
2:38 Petrus vero ad illos paenitentiam inquit agite et baptizetur unusquisque vestrum in nomine Iesu Christi in remissionem peccatorum vestrorum et accipietis donum Sancti Spiritus

King James Version
2:38 Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.

American Standard Version
2:38 And Peter said unto them, Repent ye, and be baptized every one of you in the name of Jesus Christ unto the remission of your sins; and ye shall receive the gift of the Holy Spirit.

Bible in Basic English
2:38 And Peter said, Let your hearts be changed, every one of you, and have baptism in the name of Jesus Christ, for the forgiveness of your sins; and you will have the Holy Spirit given to you.

Darby's English Translation
2:38 And Peter said to them, Repent, and be baptised, each one of you, in the name of Jesus Christ, for remission of sins, and ye will receive the gift of the Holy Spirit.

Douay Rheims
2:38 But Peter said to them: Do penance, and be baptized every one of you in the name of Jesus Christ, for the remission of your sins: and you shall receive the gift of the Holy Ghost.

Noah Webster Bible
2:38 Then Peter said to them, Repent, and be baptized every one of you in the name of Jesus Christ, for the remission of sins, and ye shall receive the gift of the Holy Spirit.

Weymouth New Testament
2:38 "Repent," replied Peter, "and be baptized, every one of you, in the name of Jesus Christ, with a view to the remission of your sins, and you shall receive the gift of the Holy Spirit.

World English Bible
2:38 Peter said to them, "Repent, and be baptized, everyone of you, in the name of Jesus Christ for the forgiveness of sins, and you will receive the gift of the Holy Spirit.

Young's Literal Translation
2:38 and Peter said unto them, `Reform, and be baptized each of you on the name of Jesus Christ, to remission of sins, and ye shall receive the gift of the Holy Spirit,

39

Stephens 1550 Textus Receptus
umin gar estin h epaggelia kai toiV teknoiV umwn kai pasin toiV eiV makran osouV an proskaleshtai kurioV o qeoV hmwn

Scrivener 1894 Textus Receptus
umin gar estin h epaggelia kai toiV teknoiV umwn kai pasin toiV eiV makran osouV an proskaleshtai kurioV o qeoV hmwn

Byzantine Majority
umin gar estin h epaggelia kai toiV teknoiV umwn kai pasin toiV eiV makran osouV an proskaleshtai kurioV o qeoV hmwn

Alexandrian
umin gar estin h epaggelia kai toiV teknoiV umwn kai pasin toiV eiV makran osouV an proskaleshtai kurioV o qeoV hmwn

Hort and Westcott
umin gar estin h epaggelia kai toiV teknoiV umwn kai pasin toiV eiV makran osouV an proskaleshtai kurioV o qeoV hmwn

Latin Vulgate
2:39 vobis enim est repromissio et filiis vestris et omnibus qui longe sunt quoscumque advocaverit Dominus Deus noster

King James Version
2:39 For the promise is unto you, and to your children, and to all that are afar off, [even] as many as the Lord our God shall call.

American Standard Version
2:39 For to you is the promise, and to your children, and to all that are afar off, even as many as the Lord our God shall call unto him.

Bible in Basic English
2:39 For the word of God is for you and for your children and for all those who are far off, even all those who may be marked out by the Lord our God.

Darby's English Translation
2:39 For to you is the promise and to your children, and to all who are afar off, as many as the Lord our God may call.

Douay Rheims
2:39 For the promise is to you, and to your children, and to all that are far off, whomsoever the Lord our God shall call.

Noah Webster Bible
2:39 For the promise is to you, and to your children, and to all that are afar off, even as many as the Lord our God shall call.

Weymouth New Testament
2:39 For to you belongs the promise, and to your children, and to all who are far off, whoever the Lord our God may call."

World English Bible
2:39 For to you is the promise, and to your children, and to all who are far off, even as many as the Lord our God will call to himself."

Young's Literal Translation
2:39 for to you is the promise, and to your children, and to all those afar off, as many as the Lord our God shall call.`

40

Stephens 1550 Textus Receptus
eteroiV te logoiV pleiosin diemartureto kai parekalei legwn swqhte apo thV geneaV thV skoliaV tauthV

Scrivener 1894 Textus Receptus
eteroiV te logoiV pleiosin diemartureto kai parekalei legwn swqhte apo thV geneaV thV skoliaV tauthV

Byzantine Majority
eteroiV te logoiV pleiosin diemartureto kai parekalei legwn swqhte apo thV geneaV thV skoliaV tauthV

Alexandrian
eteroiV te logoiV pleiosin diemarturato kai parekalei autous legwn swqhte apo thV geneaV thV skoliaV tauthV

Hort and Westcott
eteroiV te logoiV pleiosin diemarturato kai parekalei autouV legwn swqhte apo thV geneaV thV skoliaV tauthV

Latin Vulgate
2:40 aliis etiam verbis pluribus testificatus est et exhortabatur eos dicens salvamini a generatione ista prava

King James Version
2:40 And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.

American Standard Version
2:40 And with many other words he testified, and exhorted them, saying, Save yourselves from this crooked generation.

Bible in Basic English
2:40 And with more such words he gave his witness, offering them salvation and saying, Come out from this evil generation.

Darby's English Translation
2:40 And with many other words he testified and exhorted them, saying, Be saved from this perverse generation.

Douay Rheims
2:40 And with very many other words did he testify and exhort them, saying: Save yourselves from this perverse generation.

Noah Webster Bible
2:40 And with many other words did he testify and exhort, saying, Save yourselves from this perverse generation.

Weymouth New Testament
2:40 And with many more appeals he solemnly warned and entreated them, saying, "Escape from this crooked generation."

World English Bible
2:40 With many other words he testified, and exhorted them, saying, "Save yourselves from this crooked generation!"

Young's Literal Translation
2:40 Also with many more other words he was testifying and exhorting, saying, `Be saved from this perverse generation;`

41

Stephens 1550 Textus Receptus
oi men oun asmenws apodexamenoi ton logon autou ebaptisqhsan kai proseteqhsan th hmera ekeinh yucai wsei trisciliai

Scrivener 1894 Textus Receptus
oi men oun asmenws apodexamenoi ton logon autou ebaptisqhsan kai proseteqhsan th hmera ekeinh yucai wsei trisciliai

Byzantine Majority
oi men oun asmenws apodexamenoi ton logon autou ebaptisqhsan kai proseteqhsan th hmera ekeinh yucai wsei trisciliai

Alexandrian
oi men oun apodexamenoi ton logon autou ebaptisqhsan kai proseteqhsan en th hmera ekeinh yucai wsei trisciliai

Hort and Westcott
oi men oun apodexamenoi ton logon autou ebaptisqhsan kai proseteqhsan en th hmera ekeinh yucai wsei trisciliai

Latin Vulgate
2:41 qui ergo receperunt sermonem eius baptizati sunt et adpositae sunt in illa die animae circiter tria milia

King James Version
2:41 Then they that gladly received his word were baptized: and the same day there were added [unto them] about three thousand souls.

American Standard Version
2:41 They then that received his word were baptized: and there were added unto them in that day about three thousand souls.

Bible in Basic English
2:41 Then those who gave hearing to his words had baptism: and about three thousand souls were joined to them that day.

Darby's English Translation
2:41 Those then who had accepted his word were baptised; and there were added in that day about three thousand souls.

Douay Rheims
2:41 They therefore that received his word, were baptized; and there were added in that day about three thousand souls.

Noah Webster Bible
2:41 Then they that gladly received his word, were baptized: and the same day there were added to them about three thousand souls.

Weymouth New Testament
2:41 Those, therefore, who joyfully welcomed his Message were baptized; and on that one day about three thousand persons were added to them;

World English Bible
2:41 Then those who gladly received his word were baptized. There were added that day about three thousand souls.

Young's Literal Translation
2:41 then those, indeed, who did gladly receive his word were baptized, and there were added on that day, as it were, three thousand souls,

42

Stephens 1550 Textus Receptus
hsan de proskarterounteV th didach twn apostolwn kai th koinwnia kai th klasei tou artou kai taiV proseucaiV

Scrivener 1894 Textus Receptus
hsan de proskarterounteV th didach twn apostolwn kai th koinwnia kai th klasei tou artou kai taiV proseucaiV

Byzantine Majority
hsan de proskarterounteV th didach twn apostolwn kai th koinwnia kai th klasei tou artou kai taiV proseucaiV

Alexandrian
hsan de proskarterounteV th didach twn apostolwn kai th koinwnia th klasei tou artou kai taiV proseucaiV

Hort and Westcott
hsan de proskarterounteV th didach twn apostolwn kai th koinwnia th klasei tou artou kai taiV proseucaiV

Latin Vulgate
2:42 erant autem perseverantes in doctrina apostolorum et communicatione fractionis panis et orationibus

King James Version
2:42 And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.

American Standard Version
2:42 And they continued stedfastly in the apostles` teaching and fellowship, in the breaking of bread and the prayers.

Bible in Basic English
2:42 And they kept their attention fixed on the Apostles' teaching and were united together in the taking of broken bread and in prayer.

Darby's English Translation
2:42 And they persevered in the teaching and fellowship of the apostles, in breaking of bread and prayers.

Douay Rheims
2:42 And they were persevering in the doctrine of the apostles, and in the communication of the breaking of bread, and in prayers.

Noah Webster Bible
2:42 And they continued steadfastly in the apostles doctrine and fellowship, and in breaking of bread, and in prayers.

Weymouth New Testament
2:42 and they were constant in listening to the teaching of the Apostles and in their attendance at the Communion, that is, the Breaking of the Bread, and at prayer.

World English Bible
2:42 They continued steadfastly in the apostles` teaching and fellowship, in the breaking of bread, and prayer.

Young's Literal Translation
2:42 and they were continuing stedfastly in the teaching of the apostles, and the fellowship, and the breaking of the bread, and the prayers.

43

Stephens 1550 Textus Receptus
egeneto de pash yuch foboV polla te terata kai shmeia dia twn apostolwn egineto

Scrivener 1894 Textus Receptus
egeneto de pash yuch foboV polla te terata kai shmeia dia twn apostolwn egineto

Byzantine Majority
egeneto de pash yuch foboV polla te terata kai shmeia dia twn apostolwn egineto

Alexandrian
egineto de pash yuch foboV polla te terata kai shmeia dia twn apostolwn egineto

Hort and Westcott
egineto de pash yuch foboV polla de terata kai shmeia dia twn apostolwn egineto

Latin Vulgate
2:43 fiebat autem omni animae timor multa quoque prodigia et signa per apostolos fiebant in Hierusalem et metus erat magnus in universis

King James Version
2:43 And fear came upon every soul: and many wonders and signs were done by the apostles.

American Standard Version
2:43 And fear came upon every soul: and many wonders and signs were done through the apostles.

Bible in Basic English
2:43 But fear came on every soul: and all sorts of wonders and signs were done by the Apostles.

Darby's English Translation
2:43 And fear was upon every soul, and many wonders and signs took place through the apostles` means.

Douay Rheims
2:43 And fear came upon every soul: many wonders also and signs were done by the apostles in Jerusalem, and there was great fear in all.

Noah Webster Bible
2:43 And fear came upon every soul: and many wonders and signs were done by the apostles.

Weymouth New Testament
2:43 Fear came upon every one, and many marvels and signs were done by the Apostles.

World English Bible
2:43 Fear came on every soul, and many wonders and signs were done through the apostles.

Young's Literal Translation
2:43 And fear came on every soul, many wonders also and signs were being done through the apostles,

44

Stephens 1550 Textus Receptus
panteV de oi pisteuonteV hsan epi to auto kai eicon apanta koina

Scrivener 1894 Textus Receptus
panteV de oi pisteuonteV hsan epi to auto kai eicon apanta koina

Byzantine Majority
panteV de oi pisteuonteV hsan epi to auto kai eicon apanta koina

Alexandrian
panteV de oi pisteuonteV hsan epi to auto kai eicon apanta koina

Hort and Westcott
panteV de oi pisteusanteV epi to auto eicon apanta koina

Latin Vulgate
2:44 omnes etiam qui credebant erant pariter et habebant omnia communia

King James Version
2:44 And all that believed were together, and had all things common;

American Standard Version
2:44 And all that believed were together, and had all things common;

Bible in Basic English
2:44 And all those who were of the faith kept together, and had all things in common;

Darby's English Translation
2:44 And all that believed were together, and had all things common,

Douay Rheims
2:44 And all they that believed, were together, and had all things common.

Noah Webster Bible
2:44 And all that believed were together, and had all things common;

Weymouth New Testament
2:44 And all the believers kept together, and had everything in common.

World English Bible
2:44 All who believed were together, and had all things common.

Young's Literal Translation
2:44 and all those believing were at the same place, and had all things common,

45

Stephens 1550 Textus Receptus
kai ta kthmata kai taV uparxeiV epipraskon kai diemerizon auta pasin kaqoti an tiV creian eicen

Scrivener 1894 Textus Receptus
kai ta kthmata kai taV uparxeiV epipraskon kai diemerizon auta pasin kaqoti an tiV creian eicen

Byzantine Majority
kai ta kthmata kai taV uparxeiV epipraskon kai diemerizon auta pasin kaqoti an tiV creian eicen

Alexandrian
kai ta kthmata kai taV uparxeiV epipraskon kai diemerizon auta pasin kaqoti an tiV creian eicen

Hort and Westcott
kai ta kthmata kai taV uparxeiV epipraskon kai diemerizon auta pasin kaqoti an tiV creian eicen

Latin Vulgate
2:45 possessiones et substantias vendebant et dividebant illa omnibus prout cuique opus erat

King James Version
2:45 And sold their possessions and goods, and parted them to all [men], as every man had need.

American Standard Version
2:45 and they sold their possessions and goods, and parted them to all, according as any man had need.

Bible in Basic English
2:45 And exchanging their goods and property for money, they made division of it among them all, as they had need.

Darby's English Translation
2:45 and sold their possessions and substance, and distributed them to all, according as any one might have need.

Douay Rheims
2:45 Their possessions and goods they sold, and divided them to all, according as every one had need.

Noah Webster Bible
2:45 And sold their possessions and goods, and parted them to all men, as every man had need.

Weymouth New Testament
2:45 They sold their lands and other property, and distributed the proceeds among all, according to every one's necessities.

World English Bible
2:45 They sold their possessions and goods, and distributed them to all, according as anyone had need.

Young's Literal Translation
2:45 and the possessions and the goods they were selling, and were parting them to all, according as any one had need.

46

Stephens 1550 Textus Receptus
kaq hmeran te proskarterounteV omoqumadon en tw ierw klwnteV te kat oikon arton metelambanon trofhV en agalliasei kai afelothti kardiaV

Scrivener 1894 Textus Receptus
kaq hmeran te proskarterounteV omoqumadon en tw ierw klwnteV te kat oikon arton metelambanon trofhV en agalliasei kai afelothti kardiaV

Byzantine Majority
kaq hmeran te proskarterounteV omoqumadon en tw ierw klwnteV te kat oikon arton metelambanon trofhV en agalliasei kai afelothti kardiaV

Alexandrian
kaq hmeran te proskarterounteV omoqumadon en tw ierw klwnteV te kat oikon arton metelambanon trofhV en agalliasei kai afelothti kardiaV

Hort and Westcott
kaq hmeran te proskarterounteV omoqumadon en tw ierw klwnteV te kat oikon arton metelambanon trofhV en agalliasei kai afelothti kardiaV

Latin Vulgate
2:46 cotidie quoque perdurantes unianimiter in templo et frangentes circa domos panem sumebant cibum cum exultatione et simplicitate cordis

King James Version
2:46 And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,

American Standard Version
2:46 And day by day, continuing stedfastly with one accord in the temple, and breaking bread at home, they took their food with gladness and singleness of heart,

Bible in Basic English
2:46 And day by day, going in agreement together regularly to the Temple and, taking broken bread together in their houses, they took their food with joy and with true hearts,

Darby's English Translation
2:46 And every day, being constantly in the temple with one accord, and breaking bread in the house, they received their food with gladness and simplicity of heart,

Douay Rheims
2:46 And continuing daily with one accord in the temple, and breaking bread from house to house, they took their meat with gladness and simplicity of heart;

Noah Webster Bible
2:46 And they, continuing daily with one accord in the temple, and breaking bread from house to house, ate their food with gladness and singleness of heart,

Weymouth New Testament
2:46 And, day by day, attending constantly in the Temple with one accord, and breaking bread in private houses, they took their meals with great happiness and single-heartedness,

World English Bible
2:46 Day by day, continuing steadfastly with one accord in the temple, and breaking bread at home, they took their food with gladness and singleness of heart,

Young's Literal Translation
2:46 Daily also continuing with one accord in the temple, breaking also at every house bread, they were partaking of food in gladness and simplicity of heart,

47

Stephens 1550 Textus Receptus
ainounteV ton qeon kai econteV carin proV olon ton laon o de kurioV prosetiqei touV swzomenouV kaq hmeran th ekklhsia

Scrivener 1894 Textus Receptus
ainounteV ton qeon kai econteV carin proV olon ton laon o de kurioV prosetiqei touV swzomenouV kaq hmeran th ekklhsia

Byzantine Majority
ainounteV ton qeon kai econteV carin proV olon ton laon o de kurioV prosetiqei touV swzomenouV kaq hmeran th ekklhsia

Alexandrian
ainounteV ton qeon kai econteV carin proV olon ton laon o de kurioV prosetiqei touV swzomenouV kaq hmeran

Hort and Westcott
ainounteV ton qeon kai econteV carin proV olon ton laon o de kurioV prosetiqei touV swzomenouV kaq hmeran epi to auto

Latin Vulgate
2:47 conlaudantes Deum et habentes gratiam ad omnem plebem Dominus autem augebat qui salvi fierent cotidie in id ipsum

King James Version
2:47 Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.

American Standard Version
2:47 praising God, and having favor with all the people. And the Lord added to them day by day those that were saved.

Bible in Basic English
2:47 Giving praise to God, and having the approval of all the people; and every day the number of those who had salvation was increased by the Lord.

Darby's English Translation
2:47 praising God, and having favour with all the people; and the Lord added to the assembly daily those that were to be saved.

Douay Rheims
2:47 Praising God, and having favour with all the people. And the Lord increased daily together such as should be saved.

Noah Webster Bible
2:47 Praising God, and having favor with all the people. And the Lord added to the church daily such as should be saved.

Weymouth New Testament
2:47 praising God and being regarded with favour by all the people. Also, day by day, the Lord added to their number those whom He was saving.

World English Bible
2:47 praising God, and having favor with all the people. The Lord added to the assembly day by day those who were being saved.

Young's Literal Translation
2:47 praising God, and having favour with all the people, and the Lord was adding those being saved every day to the assembly.

Acts 3


Acts 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 2

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26

1

Stephens 1550 Textus Receptus
epi to auto de petroV kai iwannhV anebainon eiV to ieron epi thn wran thV proseuchV thn ennathn

Scrivener 1894 Textus Receptus
epi to auto de petroV kai iwannhV anebainon eiV to ieron epi thn wran thV proseuchV thn ennathn

Byzantine Majority
epi to auto de petroV kai iwannhV anebainon eiV to ieron epi thn wran thV proseuchV thn enathn

Alexandrian
epi to auto petroV de kai iwannhV anebainon eiV to ieron epi thn wran thV proseuchV thn enathn

Hort and Westcott
petroV de kai iwannhV anebainon eiV to ieron epi thn wran thV proseuchV thn enathn

Latin Vulgate
3:1 Petrus autem et Iohannes ascendebant in templum ad horam orationis nonam

King James Version
3:1 Now Peter and John went up together into the temple at the hour of prayer, [being] the ninth [hour].

American Standard Version
3:1 Now Peter and John were going up into the temple at the hour of prayer, being the ninth hour.

Bible in Basic English
3:1 Now Peter and John were going up to the Temple at the ninth hour, the hour of prayer;

Darby's English Translation
3:1 And Peter and John went up together into the temple at the hour of prayer, which is the ninth hour;

Douay Rheims
3:1 Now Peter and John went up into the temple at the ninth hour of prayer.

Noah Webster Bible
3:1 Now Peter and John went up together into the temple, at the hour of prayer, being the ninth hour.

Weymouth New Testament
3:1 One day Peter and John were going up to the Temple for the hour of prayer--the ninth hour--and, just then,

World English Bible
3:1 Peter and John were going up into the temple at the hour of prayer, the ninth hour.

Young's Literal Translation
3:1 And Peter and John were going up at the same time to the temple, at the hour of the prayer, the ninth hour,

2

Stephens 1550 Textus Receptus
kai tiV anhr cwloV ek koiliaV mhtroV autou uparcwn ebastazeto on etiqoun kaq hmeran proV thn quran tou ierou thn legomenhn wraian tou aitein elehmosunhn para twn eisporeuomenwn eiV to ieron

Scrivener 1894 Textus Receptus
kai tiV anhr cwloV ek koiliaV mhtroV autou uparcwn ebastazeto on etiqoun kaq hmeran proV thn quran tou ierou thn legomenhn wraian tou aitein elehmosunhn para twn eisporeuomenwn eiV to ieron

Byzantine Majority
kai tiV anhr cwloV ek koiliaV mhtroV autou uparcwn ebastazeto on etiqoun kaq hmeran proV thn quran tou ierou thn legomenhn wraian tou aitein elehmosunhn para twn eisporeuomenwn eiV to ieron

Alexandrian
kai tiV anhr cwloV ek koiliaV mhtroV autou uparcwn ebastazeto on etiqoun kaq hmeran proV thn quran tou ierou thn legomenhn wraian tou aitein elehmosunhn para twn eisporeuomenwn eiV to ieron

Hort and Westcott
kai tiV anhr cwloV ek koiliaV mhtroV autou uparcwn ebastazeto on etiqoun kaq hmeran proV thn quran tou ierou thn legomenhn wraian tou aitein elehmosunhn para twn eisporeuomenwn eiV to ieron

Latin Vulgate
3:2 et quidam vir qui erat claudus ex utero matris suae baiulabatur quem ponebant cotidie ad portam templi quae dicitur Speciosa ut peteret elemosynam ab introeuntibus in templum

King James Version
3:2 And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;

American Standard Version
3:2 And a certain man that was lame from his mother`s womb was carried, whom they laid daily at the door of the temple which is called Beautiful, to ask alms of them that entered into the temple;

Bible in Basic English
3:2 And a certain man who from birth had had no power in his legs, was taken there every day, and put down at the door of the Temple which is named Beautiful, requesting money from those who went into the Temple;

Darby's English Translation
3:2 and a certain man who was lame from his mother`s womb was being carried, whom they placed every day at the gate of the temple called Beautiful, to ask alms of those who were going into the temple;

Douay Rheims
3:2 And a certain man who was lame from his mother's womb, was carried: whom they laid every day at the gate of the temple, which is called Beautiful, that he might ask alms of them that went into the temple.

Noah Webster Bible
3:2 And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple.

Weymouth New Testament
3:2 some men were carrying there one who had been lame from birth, whom they were wont to place every day close to the Beautiful Gate (as it was called) of the Temple, for him to beg from the people as they went in.

World English Bible
3:2 A certain man who was lame from his mother`s womb was being carried, whom they laid daily at the door of the temple which is called Beautiful, to ask alms of those who entered into the temple.

Young's Literal Translation
3:2 and a certain man, being lame from the womb of his mother, was being carried, whom they were laying every day at the gate of the temple, called Beautiful, to ask a kindness from those entering into the temple,

3

Stephens 1550 Textus Receptus
oV idwn petron kai iwannhn mellontaV eisienai eiV to ieron hrwta elehmosunhn labein

Scrivener 1894 Textus Receptus
oV idwn petron kai iwannhn mellontaV eisienai eiV to ieron hrwta elehmosunhn

Byzantine Majority
oV idwn petron kai iwannhn mellontaV eisienai eiV to ieron hrwta elehmosunhn

Alexandrian
oV idwn petron kai iwannhn mellontaV eisienai eiV to ieron hrwta elehmosunhn labein

Hort and Westcott
oV idwn petron kai iwannhn mellontaV eisienai eiV to ieron hrwta elehmosunhn labein

Latin Vulgate
3:3 is cum vidisset Petrum et Iohannem incipientes introire in templum rogabat ut elemosynam acciperet

King James Version
3:3 Who seeing Peter and John about to go into the temple asked an alms.

American Standard Version
3:3 who seeing Peter and John about to go into the temple, asked to receive an alms.

Bible in Basic English
3:3 He then, seeing Peter and John going into the Temple, made a request to them.

Darby's English Translation
3:3 who, seeing Peter and John about to enter into the temple, asked to receive alms.

Douay Rheims
3:3 He, when he had seen Peter and John about to go into the temple, asked to receive an alms.

Noah Webster Bible
3:3 Who, seeing Peter and John about to go into the temple, asked an alms.

Weymouth New Testament
3:3 Seeing Peter and John about to go into the Temple, he asked them for alms.

World English Bible
3:3 Seeing Peter and John about to go into the temple, he asked to receive alms.

Young's Literal Translation
3:3 who, having seen Peter and John about to go into the temple, was begging to receive a kindness.

4

Stephens 1550 Textus Receptus
atenisaV de petroV eiV auton sun tw iwannh eipen bleyon eiV hmaV

Scrivener 1894 Textus Receptus
atenisaV de petroV eiV auton sun tw iwannh eipen bleyon eiV hmaV

Byzantine Majority
atenisaV de petroV eiV auton sun tw iwannh eipen bleyon eiV hmaV

Alexandrian
atenisaV de petroV eiV auton sun tw iwannh eipen bleyon eiV hmaV

Hort and Westcott
atenisaV de petroV eiV auton sun tw iwannh eipen bleyon eiV hmaV

Latin Vulgate
3:4 intuens autem in eum Petrus cum Iohanne dixit respice in nos

King James Version
3:4 And Peter, fastening his eyes upon him with John, said, Look on us.

American Standard Version
3:4 And Peter, fastening his eyes upon him, with John, said, Look on us.

Bible in Basic English
3:4 And Peter, looking at him, with John, said, Keep your eyes on us.

Darby's English Translation
3:4 And Peter, looking stedfastly upon him with John, said, Look on us.

Douay Rheims
3:4 But Peter with John fastening his eyes upon him, said: Look upon us.

Noah Webster Bible
3:4 And Peter fastening his eyes upon him with John, said, Look on us.

Weymouth New Testament
3:4 Peter fixing his eyes on him, as John did also, said, "Look at us."

World English Bible
3:4 Peter, fastening his eyes on him, with John, said, "Look at us."

Young's Literal Translation
3:4 And Peter, having looked stedfastly toward him with John, said, `Look toward us;`

5

Stephens 1550 Textus Receptus
o de epeicen autoiV prosdokwn ti par autwn labein

Scrivener 1894 Textus Receptus
o de epeicen autoiV prosdokwn ti par autwn labein

Byzantine Majority
o de epeicen autoiV prosdokwn ti par autwn labein

Alexandrian
o de epeicen autoiV prosdokwn ti par autwn labein

Hort and Westcott
o de epeicen autoiV prosdokwn ti par autwn labein

Latin Vulgate
3:5 at ille intendebat in eos sperans se aliquid accepturum ab eis

King James Version
3:5 And he gave heed unto them, expecting to receive something of them.

American Standard Version
3:5 And he gave heed unto them, expecting to receive something from them.

Bible in Basic English
3:5 And he gave attention to them, hoping to get something from them.

Darby's English Translation
3:5 And he gave heed to them, expecting to receive something from them.

Douay Rheims
3:5 But he looked earnestly upon them, hoping that he should receive something of them.

Noah Webster Bible
3:5 And he gave heed to them, expecting to receive something from them.

Weymouth New Testament
3:5 So he looked and waited, expecting to receive something from them.

World English Bible
3:5 He listened to them, expecting to receive something from them.

Young's Literal Translation
3:5 and he was giving heed to them, looking to receive something from them;

6

Stephens 1550 Textus Receptus
eipen de petroV argurion kai crusion ouc uparcei moi o de ecw touto soi didwmi en tw onomati ihsou cristou tou nazwraiou egeirai kai peripatei

Scrivener 1894 Textus Receptus
eipen de petroV argurion kai crusion ouc uparcei moi o de ecw touto soi didwmi en tw onomati ihsou cristou tou nazwraiou egeirai kai peripatei

Byzantine Majority
eipen de petroV argurion kai crusion ouc uparcei moi o de ecw touto soi didwmi en tw onomati ihsou cristou tou nazwraiou egeirai kai peripatei

Alexandrian
eipen de petroV argurion kai crusion ouc uparcei moi o de ecw touto soi didwmi en tw onomati ihsou cristou tou nazwraiou [egeire kai] peripatei

Hort and Westcott
eipen de petroV argurion kai crusion ouc uparcei moi o de ecw touto soi didwmi en tw onomati ihsou cristou tou nazwraiou peripatei

Latin Vulgate
3:6 Petrus autem dixit argentum et aurum non est mihi quod autem habeo hoc tibi do in nomine Iesu Christi Nazareni surge et ambula

King James Version
3:6 Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.

American Standard Version
3:6 But Peter said, Silver and gold have I none; but what I have, that give I thee. In the name of Jesus Christ of Nazareth, walk.

Bible in Basic English
3:6 But Peter said, I have no silver or gold, but what I have, that I give to you. In the name of Jesus Christ of Nazareth, get up on your feet.

Darby's English Translation
3:6 But Peter said, Silver and gold I have not; but what I have, this give I to thee: In the name of Jesus Christ the Nazaraean rise up and walk.

Douay Rheims
3:6 But Peter said: Silver and gold I have none; but what I have, I give thee: In the name of Jesus Christ of Nazareth, arise, and walk.

Noah Webster Bible
3:6 Then Peter said, Silver and gold have I none; but such as I have I give thee: in the name of Jesus Christ of Nazareth, rise up and walk.

Weymouth New Testament
3:6 "I have no silver or gold," Peter said, "but what I have, I give you. In the name of Jesus Christ, the Nazarene-- walk!"

World English Bible
3:6 But Peter said, "Silver and gold have I none, but what I have, that I give you. In the name of Jesus Christ of Nazareth, rise and walk!"

Young's Literal Translation
3:6 and Peter said, `Silver and gold I have none, but what I have, that I give to thee; in the name of Jesus Christ of Nazareth, rise up and be walking.`

7

Stephens 1550 Textus Receptus
kai piasaV auton thV dexiaV ceiroV hgeiren paracrhma de esterewqhsan autou ai baseiV kai ta sfura

Scrivener 1894 Textus Receptus
kai piasaV auton thV dexiaV ceiroV hgeiren paracrhma de esterewqhsan autou ai baseiV kai ta sfura

Byzantine Majority
kai piasaV auton thV dexiaV ceiroV hgeiren paracrhma de esterewqhsan autou ai baseiV kai ta sfura

Alexandrian
kai piasaV auton thV dexiaV ceiroV hgeiren auton paracrhma de esterewqhsan ai baseiV autou kai ta sfudra

Hort and Westcott
kai piasaV auton thV dexiaV ceiroV hgeiren auton paracrhma de esterewqhsan ai baseiV autou kai ta sfudra

Latin Vulgate
3:7 et adprehensa ei manu dextera adlevavit eum et protinus consolidatae sunt bases eius et plantae

King James Version
3:7 And he took him by the right hand, and lifted [him] up: and immediately his feet and ankle bones received strength.

American Standard Version
3:7 And he took him by the right hand, and raised him up: and immediately his feet and his ankle-bones received strength.

Bible in Basic English
3:7 And he took him by his right hand, lifting him up; and straight away his feet and the bones of his legs became strong,

Darby's English Translation
3:7 And having taken hold of him by the right hand he raised him up, and immediately his feet and ankle bones were made strong.

Douay Rheims
3:7 And taking him by the right hand, he lifted him up, and forthwith his feet and soles received strength.

Noah Webster Bible
3:7 And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.

Weymouth New Testament
3:7 Then taking his hand Peter lifted him up, and immediately his feet and ankles were strengthened.

World English Bible
3:7 He took him by the right hand, and raised him up. Immediately his feet and his ankle bones received strength.

Young's Literal Translation
3:7 And having seized him by the right hand, he raised him up, and presently his feet and ankles were strengthened,

8

Stephens 1550 Textus Receptus
kai exallomenoV esth kai periepatei kai eishlqen sun autoiV eiV to ieron peripatwn kai allomenoV kai ainwn ton qeon

Scrivener 1894 Textus Receptus
kai exallomenoV esth kai periepatei kai eishlqen sun autoiV eiV to ieron peripatwn kai allomenoV kai ainwn ton qeon

Byzantine Majority
kai exallomenoV esth kai periepatei kai eishlqen sun autoiV eiV to ieron peripatwn kai allomenoV kai ainwn ton qeon

Alexandrian
kai exallomenoV esth kai periepatei kai eishlqen sun autoiV eiV to ieron peripatwn kai allomenoV kai ainwn ton qeon

Hort and Westcott
kai exallomenoV esth kai periepatei kai eishlqen sun autoiV eiV to ieron peripatwn kai allomenoV kai ainwn ton qeon

Latin Vulgate
3:8 et exiliens stetit et ambulabat et intravit cum illis in templum ambulans et exiliens et laudans Dominum

King James Version
3:8 And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.

American Standard Version
3:8 And leaping up, he stood, and began to walk; and he entered with them into the temple, walking, and leaping, and praising God.

Bible in Basic English
3:8 And, jumping up, he got on to his feet and went into the Temple with them, walking and jumping and giving praise to God.

Darby's English Translation
3:8 And leaping up he stood and walked, and entered with them into the temple, walking, and leaping, and praising God.

Douay Rheims
3:8 And he leaping up, stood, and walked, and went in with them into the temple, walking, and leaping, and praising God.

Noah Webster Bible
3:8 And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.

Weymouth New Testament
3:8 Leaping up, he stood upright and began to walk, and went into the Temple with them, walking, leaping, and praising God.

World English Bible
3:8 Leaping up, he stood, and began to walk. He entered with them into the temple, walking, leaping, and praising God.

Young's Literal Translation
3:8 and springing up, he stood, and was walking, and did enter with them into the temple, walking and springing, and praising God;

9

Stephens 1550 Textus Receptus
kai eiden auton paV o laoV peripatounta kai ainounta ton qeon

Scrivener 1894 Textus Receptus
kai eiden auton paV o laoV peripatounta kai ainounta ton qeon

Byzantine Majority
kai eiden auton paV o laoV peripatounta kai ainounta ton qeon

Alexandrian
kai eiden paV o laoV auton peripatounta kai ainounta ton qeon

Hort and Westcott
kai eiden paV o laoV auton peripatounta kai ainounta ton qeon

Latin Vulgate
3:9 et vidit omnis populus eum ambulantem et laudantem Deum

King James Version
3:9 And all the people saw him walking and praising God:

American Standard Version
3:9 And all the people saw him walking and praising God:

Bible in Basic English
3:9 And all the people saw him walking and praising God:

Darby's English Translation
3:9 And all the people saw him walking and praising God;

Douay Rheims
3:9 And all the people saw him walking and praising God.

Noah Webster Bible
3:9 And all the people saw him walking and praising God:

Weymouth New Testament
3:9 All the people saw him walking and praising God;

World English Bible
3:9 All the people saw him walking and praising God.

Young's Literal Translation
3:9 and all the people saw him walking and praising God,

10

Stephens 1550 Textus Receptus
epeginwskon te auton oti outos hn o proV thn elehmosunhn kaqhmenoV epi th wraia pulh tou ierou kai eplhsqhsan qambouV kai ekstasewV epi tw sumbebhkoti autw

Scrivener 1894 Textus Receptus
epeginwskon te auton oti outos hn o proV thn elehmosunhn kaqhmenoV epi th wraia pulh tou ierou kai eplhsqhsan qambouV kai ekstasewV epi tw sumbebhkoti autw

Byzantine Majority
epeginwskon te auton oti outos hn o proV thn elehmosunhn kaqhmenoV epi th wraia pulh tou ierou kai eplhsqhsan qambouV kai ekstasewV epi tw sumbebhkoti autw

Alexandrian
epeginwskon de auton oti autos hn o proV thn elehmosunhn kaqhmenoV epi th wraia pulh tou ierou kai eplhsqhsan qambouV kai ekstasewV epi tw sumbebhkoti autw

Hort and Westcott
epeginwskon de auton oti outoV hn o proV thn elehmosunhn kaqhmenoV epi th wraia pulh tou ierou kai eplhsqhsan qambouV kai ekstasewV epi tw sumbebhkoti autw

Latin Vulgate
3:10 cognoscebant autem illum quoniam ipse erat qui ad elemosynam sedebat ad Speciosam portam templi et impleti sunt stupore et extasi in eo quod contigerat illi

King James Version
3:10 And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.

American Standard Version
3:10 and they took knowledge of him, that it was he that sat for alms at the Beautiful Gate of the temple; and they were filled with wonder and amazement at that which had happened unto him.

Bible in Basic English
3:10 And they saw that it was the man who made requests for money at the door of the Temple, and they were full of wonder and surprise at what had taken place.

Darby's English Translation
3:10 and they recognised him, that it was *he* who sat for alms at the Beautiful gate of the temple; and they were filled with wonder and amazement at what had happened to him.

Douay Rheims
3:10 And they knew him, that it was he who sat begging alms at the Beartiful gate of the temple: and they were filled with wonder and amazement at that which had happened to him.

Noah Webster Bible
3:10 And they knew that it was he who sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened to him.

Weymouth New Testament
3:10 and recognizing him as the man who used to sit at the Beautiful Gate of the Temple asking for alms, they were filled with awe and amazement at what had happened to him.

World English Bible
3:10 They recognized him, that it was he who sat begging for alms at the Beautiful Gate of the temple. They were filled with wonder and amazement at that which had happened to him.

Young's Literal Translation
3:10 they were knowing him also that this it was who for a kindness was sitting at the Beautiful gate of the temple, and they were filled with wonder and amazement at what hath happened to him.

11

Stephens 1550 Textus Receptus
kratountoV de tou iaqentos cwlou ton petron kai iwannhn sunedramen pros autous paV o laoV epi th stoa th kaloumenh solomwntoV ekqamboi

Scrivener 1894 Textus Receptus
kratountoV de tou iaqentos cwlou ton petron kai iwannhn sunedramen pros autous paV o laoV epi th stoa th kaloumenh solomwntoV ekqamboi

Byzantine Majority
kratountoV de tou iaqentos cwlou ton petron kai iwannhn sunedramen pros autous paV o laoV epi th stoa th kaloumenh solomwntoV ekqamboi

Alexandrian
kratountoV de autou ton petron kai ton iwannhn sunedramen paV o laoV pros autous epi th stoa th kaloumenh solomwntoV ekqamboi

Hort and Westcott
kratountoV de autou ton petron kai ton iwannhn sunedramen paV o laoV proV autouV epi th stoa th kaloumenh solomwntoV ekqamboi

Latin Vulgate
3:11 cum teneret autem Petrum et Iohannem concurrit omnis populus ad eos ad porticum qui appellatur Salomonis stupentes

King James Version
3:11 And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.

American Standard Version
3:11 And as he held Peter and John, all the people ran together unto them in the porch that is called Solomon`s, greatly wondering.

Bible in Basic English
3:11 And while he kept his hands on Peter and John, all the people came running together to the covered way which is named Solomon's, full of wonder.

Darby's English Translation
3:11 And as he held Peter and John, all the people ran together to them in the portico which is called Solomon`s, greatly wondering.

Douay Rheims
3:11 And as he held Peter and John, all the people ran to them to the porch which is called Solomon's, greatly wondering.

Noah Webster Bible
3:11 And as the lame man who was healed held Peter and John, all the people ran together to them in the porch that is called Solomon's, greatly wondering.

Weymouth New Testament
3:11 While he still clung to Peter and John, the people, awe-struck, ran up crowding round them in what was known as Solomon's Portico.

World English Bible
3:11 As the lame man who was healed held Peter and John, all the people ran together to them in the porch that is called Solomon`s, greatly wondering.

Young's Literal Translation
3:11 And at the lame man who was healed holding Peter and John, all the people ran together unto them in the porch called Solomon`s -- greatly amazed,

12

Stephens 1550 Textus Receptus
idwn de petroV apekrinato proV ton laon andreV israhlitai ti qaumazete epi toutw h hmin ti atenizete wV idia dunamei h eusebeia pepoihkosin tou peripatein auton

Scrivener 1894 Textus Receptus
idwn de petroV apekrinato proV ton laon andreV israhlitai ti qaumazete epi toutw h hmin ti atenizete wV idia dunamei h eusebeia pepoihkosin tou peripatein auton

Byzantine Majority
idwn de petroV apekrinato proV ton laon andreV israhlitai ti qaumazete epi toutw h hmin ti atenizete wV idia dunamei h eusebeia pepoihkosin tou peripatein auton

Alexandrian
idwn de o petroV apekrinato proV ton laon andreV israhlitai ti qaumazete epi toutw h hmin ti atenizete wV idia dunamei h eusebeia pepoihkosin tou peripatein auton

Hort and Westcott
idwn de o petroV apekrinato proV ton laon andreV israhlitai ti qaumazete epi toutw h hmin ti atenizete wV idia dunamei h eusebeia pepoihkosin tou peripatein auton

Latin Vulgate
3:12 videns autem Petrus respondit ad populum viri israhelitae quid miramini in hoc aut nos quid intuemini quasi nostra virtute aut pietate fecerimus hunc ambulare

King James Version
3:12 And when Peter saw [it], he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?

American Standard Version
3:12 And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this man? or why fasten ye your eyes on us, as though by our own power or godliness we had made him to walk?

Bible in Basic English
3:12 And when Peter saw it he said to the people, You men of Israel, why are you so greatly surprised at this man? or why are you looking at us as if by our power or virtue we had given him the use of his legs?

Darby's English Translation
3:12 And Peter, seeing it, answered the people, Men of Israel, why are ye astonished at this? or why do ye gaze on us as if we had by our own power or piety made him to walk?

Douay Rheims
3:12 But Peter seeing, made answer to the people: Ye men of Israel, why wonder you at this? or why look you upon us, as if by our strength or power we had made this man to walk?

Noah Webster Bible
3:12 And when Peter saw it, he answered to the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?

Weymouth New Testament
3:12 Peter, seeing this, spoke to the people. "Israelites," he said, "why do you wonder at this man? Or why gaze at us, as though by any power or piety of our own we had enabled him to walk?

World English Bible
3:12 When Peter saw it, he answered to the people, "You men of Israel, why do you marvel at this man? Why do you fasten your eyes on us, as though by our own power or godliness we had made him walk?

Young's Literal Translation
3:12 and Peter having seen, answered unto the people, `Men, Israelites! why wonder ye at this? or on us why look ye so earnestly, as if by our own power or piety we have made him to walk?

13

Stephens 1550 Textus Receptus
o qeoV abraam kai isaak kai iakwb o qeoV twn paterwn hmwn edoxasen ton paida autou ihsoun on umeiV paredwkate kai hrnhsasqe auton kata proswpon pilatou krinantoV ekeinou apoluein

Scrivener 1894 Textus Receptus
o qeoV abraam kai isaak kai iakwb o qeoV twn paterwn hmwn edoxasen ton paida autou ihsoun on umeiV paredwkate kai hrnhsasqe auton kata proswpon pilatou krinantoV ekeinou apoluein

Byzantine Majority
o qeoV abraam kai isaak kai iakwb o qeoV twn paterwn hmwn edoxasen ton paida autou ihsoun on umeiV men paredwkate kai hrnhsasqe auton kata proswpon pilatou krinantoV ekeinou apoluein

Alexandrian
o qeoV abraam kai [o qeos] isaak kai [o qeos] iakwb o qeoV twn paterwn hmwn edoxasen ton paida autou ihsoun on umeiV men paredwkate kai hrnhsasqe kata proswpon pilatou krinantoV ekeinou apoluein

Hort and Westcott
o qeoV abraam kai isaak kai iakwb o qeoV twn paterwn hmwn edoxasen ton paida autou ihsoun on umeiV men paredwkate kai hrnhsasqe kata proswpon pilatou krinantoV ekeinou apoluein

Latin Vulgate
3:13 Deus Abraham et Deus Isaac et Deus Iacob Deus patrum nostrorum glorificavit Filium suum Iesum quem vos quidem tradidistis et negastis ante faciem Pilati iudicante illo dimitti

King James Version
3:13 The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let [him] go.

American Standard Version
3:13 The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Servant Jesus; whom ye delivered up, and denied before the face of Pilate, when he had determined to release him.

Bible in Basic English
3:13 The God of Abraham, of Isaac, and of Jacob, the God of our fathers, has given glory to his servant Jesus; whom you gave up, turning your backs on him, when Pilate had made the decision to let him go free.

Darby's English Translation
3:13 The God of Abraham and Isaac and Jacob, the God of our fathers, has glorified his servant Jesus, whom *ye* delivered up, and denied him in the presence of Pilate, when *he* had judged that he should be let go.

Douay Rheims
3:13 The God of Abraham, and the God of Isaac, and the God of Jacob, the God of our fathers, hath glorified his Son Jesus, whom you indeed delivered up and denied before the face of Pilate, when he judged he should be released.

Noah Webster Bible
3:13 The God of Abraham, and of Isaac, and of Jacob, the God of our fathers hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.

Weymouth New Testament
3:13 The God of Abraham, Isaac, and Jacob, the God of our forefathers, has conferred this honour on His Servant Jesus, whom you delivered up and disowned in the presence of Pilate, when he had decided to let Him go.

World English Bible
3:13 The God of Abraham, Isaac, and Jacob, the God of our fathers, has glorified his Servant Jesus, whom you delivered up, and denied before the face of Pilate, when he had determined to release him.

Young's Literal Translation
3:13 `The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, did glorify His child Jesus, whom ye delivered up, and denied him in the presence of Pilate, he having given judgment to release him,

14

Stephens 1550 Textus Receptus
umeiV de ton agion kai dikaion hrnhsasqe kai hthsasqe andra fonea carisqhnai umin

Scrivener 1894 Textus Receptus
umeiV de ton agion kai dikaion hrnhsasqe kai hthsasqe andra fonea carisqhnai umin

Byzantine Majority
umeiV de ton agion kai dikaion hrnhsasqe kai hthsasqe andra fonea carisqhnai umin

Alexandrian
umeiV de ton agion kai dikaion hrnhsasqe kai hthsasqe andra fonea carisqhnai umin

Hort and Westcott
umeiV de ton agion kai dikaion hrnhsasqe kai hthsasqe andra fonea carisqhnai umin

Latin Vulgate
3:14 vos autem sanctum et iustum negastis et petistis virum homicidam donari vobis

King James Version
3:14 But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;

American Standard Version
3:14 But ye denied the Holy and Righteous One, and asked for a murderer to be granted unto you,

Bible in Basic English
3:14 But you would have nothing to do with the Holy and Upright One, and made request for a man of blood to be given to you,

Darby's English Translation
3:14 But *ye* denied the holy and righteous one, and asked that a man that was a murderer should be granted to you;

Douay Rheims
3:14 But you denied the Holy One and the Just, and desired a murderer to be granted unto you.

Noah Webster Bible
3:14 But ye denied the Holy One, and the Just, and desired a murderer to be granted to you,

Weymouth New Testament
3:14 Yes, you disowned the holy and righteous One, and asked as a favour the release of a murderer.

World English Bible
3:14 But you denied the Holy and Righteous One, and asked for a murderer to be granted to you,

Young's Literal Translation
3:14 and ye the Holy and Righteous One did deny, and desired a man -- a murderer -- to be granted to you,

15

Stephens 1550 Textus Receptus
ton de archgon thV zwhV apekteinate on o qeoV hgeiren ek nekrwn ou hmeiV martureV esmen

Scrivener 1894 Textus Receptus
ton de archgon thV zwhV apekteinate on o qeoV hgeiren ek nekrwn ou hmeiV martureV esmen

Byzantine Majority
ton de archgon thV zwhV apekteinate on o qeoV hgeiren ek nekrwn ou hmeiV martureV esmen

Alexandrian
ton de archgon thV zwhV apekteinate on o qeoV hgeiren ek nekrwn ou hmeiV martureV esmen

Hort and Westcott
ton de archgon thV zwhV apekteinate on o qeoV hgeiren ek nekrwn ou hmeiV martureV esmen

Latin Vulgate
3:15 auctorem vero vitae interfecistis quem Deus suscitavit a mortuis cuius nos testes sumus

King James Version
3:15 And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.

American Standard Version
3:15 and killed the Prince of life; whom God raised from the dead; whereof we are witnesses.

Bible in Basic English
3:15 And put to death the Lord of life; whom God gave back from the dead; of which fact we are witnesses.

Darby's English Translation
3:15 but the originator of life ye slew, whom God raised from among the dead, whereof *we* are witnesses.

Douay Rheims
3:15 But the author of life you killed, whom God hath raised from the dead, of which we are witnesses.

Noah Webster Bible
3:15 And killed the Prince of life, whom God hath raised from the dead; of which we are witnesses.

Weymouth New Testament
3:15 The Prince of Life you put to death; but God has raised Him from the dead, and we are witnesses as to that.

World English Bible
3:15 and killed the Prince of life, whom God raised from the dead, whereof we are witnesses.

Young's Literal Translation
3:15 and the Prince of the life ye did kill, whom God did raise out of the dead, of which we are witnesses;

16

Stephens 1550 Textus Receptus
kai epi th pistei tou onomatoV autou touton on qewreite kai oidate esterewsen to onoma autou kai h pistiV h di autou edwken autw thn oloklhrian tauthn apenanti pantwn umwn

Scrivener 1894 Textus Receptus
kai epi th pistei tou onomatoV autou touton on qewreite kai oidate esterewsen to onoma autou kai h pistiV h di autou edwken autw thn oloklhrian tauthn apenanti pantwn umwn

Byzantine Majority
kai epi th pistei tou onomatoV autou touton on qewreite kai oidate esterewsen to onoma autou kai h pistiV h di autou edwken autw thn oloklhrian tauthn apenanti pantwn umwn

Alexandrian
kai epi th pistei tou onomatoV autou touton on qewreite kai oidate esterewsen to onoma autou kai h pistiV h di autou edwken autw thn oloklhrian tauthn apenanti pantwn umwn

Hort and Westcott
kai th pistei tou onomatoV autou touton on qewreite kai oidate esterewsen to onoma autou kai h pistiV h di autou edwken autw thn oloklhrian tauthn apenanti pantwn umwn

Latin Vulgate
3:16 et in fide nominis eius hunc quem videtis et nostis confirmavit nomen eius et fides quae per eum est dedit integram sanitatem istam in conspectu omnium vestrum

King James Version
3:16 And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.

American Standard Version
3:16 And by faith in his name hath his name made this man strong, whom ye behold and know: yea, the faith which is through him hath given him this perfect soundness in the presence of you all.

Bible in Basic English
3:16 And his name, through faith in his name, has made this man strong, whom you see and have knowledge of: yes, the faith which is through him has made him well, before you all.

Darby's English Translation
3:16 And, by faith in his name, his name has made this man strong whom ye behold and know; and the faith which is by him has given him this complete soundness in the presence of you all.

Douay Rheims
3:16 And in the faith of his name, this man, whom you have seen and known, hath his name strengthened; and the faith which is by him, hath given this perfect soundness in the sight of you all.

Noah Webster Bible
3:16 And his name, through faith in his name, hath made this man strong, whom ye see and know: yes, the faith which is by him, hath given him this perfect soundness in the presence of you all.

Weymouth New Testament
3:16 It is His name-- faith in that name being the condition--which has strengthened this man whom you behold and know; and the faith which He has given has made this man sound and strong again, as you can all see.

World English Bible
3:16 By faith in his name has his name made this man strong, whom you see and know. Yes, the faith which is through him has given him this perfect soundness in the presence of you all.

Young's Literal Translation
3:16 and on the faith of his name, this one whom ye see and have known, his name made strong, even the faith that is through him did give to him this perfect soundness before you all.

17

Stephens 1550 Textus Receptus
kai nun adelfoi oida oti kata agnoian epraxate wsper kai oi arconteV umwn

Scrivener 1894 Textus Receptus
kai nun adelfoi oida oti kata agnoian epraxate wsper kai oi arconteV umwn

Byzantine Majority
kai nun adelfoi oida oti kata agnoian epraxate wsper kai oi arconteV umwn

Alexandrian
kai nun adelfoi oida oti kata agnoian epraxate wsper kai oi arconteV umwn

Hort and Westcott
kai nun adelfoi oida oti kata agnoian epraxate wsper kai oi arconteV umwn

Latin Vulgate
3:17 et nunc fratres scio quia per ignorantiam fecistis sicut et principes vestri

King James Version
3:17 And now, brethren, I wot that through ignorance ye did [it], as [did] also your rulers.

American Standard Version
3:17 And now, brethren, I know that in ignorance ye did it, as did also your rulers.

Bible in Basic English
3:17 And now, my brothers, I am conscious that you did this, as did your rulers, without knowledge.

Darby's English Translation
3:17 And now, brethren, I know that ye did it in ignorance, as also your rulers;

Douay Rheims
3:17 And now, brethren, I know that you did it through ignorance, as did also your rulers.

Noah Webster Bible
3:17 And now, brethren, I know that through ignorance ye did it, as did also your rulers.

Weymouth New Testament
3:17 "And now, brethren, I know that it was in ignorance that you did it, as was the case with your rulers also.

World English Bible
3:17 "Now, brothers, I know that you did this in ignorance, as did also your rulers.

Young's Literal Translation
3:17 `And now, brethren, I have known that through ignorance ye did it, as also your rulers;

18

Stephens 1550 Textus Receptus
o de qeoV a prokathggeilen dia stomatoV pantwn twn profhtwn autou paqein ton criston eplhrwsen outwV

Scrivener 1894 Textus Receptus
o de qeoV a prokathggeilen dia stomatoV pantwn twn profhtwn autou paqein ton criston eplhrwsen outwV

Byzantine Majority
o de qeoV a prokathggeilen dia stomatoV pantwn twn profhtwn autou paqein ton criston eplhrwsen outwV

Alexandrian
o de qeoV a prokathggeilen dia stomatoV pantwn twn profhtwn paqein ton criston autou eplhrwsen outwV

Hort and Westcott
o de qeoV a prokathggeilen dia stomatoV pantwn twn profhtwn paqein ton criston autou eplhrwsen outwV

Latin Vulgate
3:18 Deus autem quae praenuntiavit per os omnium prophetarum pati Christum suum implevit sic

King James Version
3:18 But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.

American Standard Version
3:18 But the things which God foreshowed by the mouth of all the prophets, that his Christ should suffer, he thus fulfilled.

Bible in Basic English
3:18 But the things which God had made clear before, by the mouth of all the prophets, that the Christ would have to undergo, he has put into effect in this way.

Darby's English Translation
3:18 but God has thus fulfilled what he had announced beforehand by the mouth of all the prophets, that his Christ should suffer.

Douay Rheims
3:18 But those things which God before had shewed by the mouth of all the prophets, that his Christ should suffer, he hath so fulfilled.

Noah Webster Bible
3:18 But those things which God before had shown by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.

Weymouth New Testament
3:18 But in this way God has fulfilled the declarations He made through all the Prophets, that His Christ would suffer.

World English Bible
3:18 But the things which God announced by the mouth of all his prophets, that Christ should suffer, he thus fulfilled.

Young's Literal Translation
3:18 and God, what things before He had declared through the mouth of all His prophets, that the Christ should suffer, He did thus fulfil;

19

Stephens 1550 Textus Receptus
metanohsate oun kai epistreyate eiV to exaleifqhnai umwn taV amartiaV

Scrivener 1894 Textus Receptus
metanohsate oun kai epistreyate eiV to exaleifqhnai umwn taV amartiaV

Byzantine Majority
metanohsate oun kai epistreyate eiV to exaleifqhnai umwn taV amartiaV

Alexandrian
metanohsate oun kai epistreyate eiV to exaleifqhnai umwn taV amartiaV

Hort and Westcott
metanohsate oun kai epistreyate proV to exaleifqhnai umwn taV amartiaV 3 20 opwV an elqwsin kairoi anayuxewV apo proswpou tou kuriou

Latin Vulgate
3:19 paenitemini igitur et convertimini ut deleantur vestra peccata

King James Version
3:19 Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord;

American Standard Version
3:19 Repent ye therefore, and turn again, that your sins may be blotted out, that so there may come seasons of refreshing from the presence of the Lord;

Bible in Basic English
3:19 So then, let your hearts be changed and be turned to God, so that your sins may be completely taken away, and times of blessing may come from the Lord;

Darby's English Translation
3:19 Repent therefore and be converted, for the blotting out of your sins, so that times of refreshing may come from the presence of the Lord,

Douay Rheims
3:19 Be penitent, therefore, and be converted, that your sins may be blotted out.

Noah Webster Bible
3:19 Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord,

Weymouth New Testament
3:19 Repent, therefore, and reform your lives, so that the record of your sins may be cancelled, and that there may come seasons of revival from the Lord,

World English Bible
3:19 Repent therefore, and turn again, that your sins may be blotted out, that so there may come times of refreshing from the presence of the Lord,

Young's Literal Translation
3:19 reform ye, therefore, and turn back, for your sins being blotted out, that times of refreshing may come from the presence of the Lord,

20

Stephens 1550 Textus Receptus
opwV an elqwsin kairoi anayuxewV apo proswpou tou kuriou kai aposteilh ton prokekhrugmenon umin ihsoun criston

Scrivener 1894 Textus Receptus
opwV an elqwsin kairoi anayuxewV apo proswpou tou kuriou kai aposteilh ton prokekhrugmenon umin ihsoun criston

Byzantine Majority
opwV an elqwsin kairoi anayuxewV apo proswpou tou kuriou kai aposteilh ton prokeceirismenon umin criston ihsoun

Alexandrian
opwV an elqwsin kairoi anayuxewV apo proswpou tou kuriou kai aposteilh ton prokeceirismenon umin criston ihsoun

Hort and Westcott
kai aposteilh ton prokeceirismenon umin criston ihsoun

Latin Vulgate
3:20 ut cum venerint tempora refrigerii a conspectu Domini et miserit eum qui praedicatus est vobis Iesum Christum

King James Version
3:20 And he shall send Jesus Christ, which before was preached unto you:

American Standard Version
3:20 and that he may send the Christ who hath been appointed for you, even Jesus:

Bible in Basic English
3:20 And that he may send the Christ who was marked out for you from the first, even Jesus:

Darby's English Translation
3:20 and he may send Jesus Christ, who was foreordained for you,

Douay Rheims
3:20 That when the times of refreshment shall come from the presence of the Lord, and he shall send him who hath been preached unto you, Jesus Christ,

Noah Webster Bible
3:20 And he will send Jesus Christ, who before was preached to you:

Weymouth New Testament
3:20 and that He may send the Christ appointed beforehand for you--even Jesus.

World English Bible
3:20 and that he may send Christ Jesus, who was ordained for you before,

Young's Literal Translation
3:20 and He may send Jesus Christ who before hath been preached to you,

21

Stephens 1550 Textus Receptus
on dei ouranon men dexasqai acri cronwn apokatastasewV pantwn wn elalhsen o qeoV dia stomatoV pantwn agiwn autou profhtwn ap aiwnoV

Scrivener 1894 Textus Receptus
on dei ouranon men dexasqai acri cronwn apokatastasewV pantwn wn elalhsen o qeoV dia stomatoV pantwn agiwn autou profhtwn ap aiwnoV

Byzantine Majority
on dei ouranon men dexasqai acri cronwn apokatastasewV pantwn wn elalhsen o qeoV dia stomatoV pantwn twn agiwn autou profhtwn ap aiwnoV

Alexandrian
on dei ouranon men dexasqai acri cronwn apokatastasewV pantwn wn elalhsen o qeoV dia stomatoV twn agiwn ap aiwnoV autou profhtwn

Hort and Westcott
on dei ouranon men dexasqai acri cronwn apokatastasewV pantwn wn elalhsen o qeoV dia stomatoV twn agiwn ap aiwnoV autou profhtwn

Latin Vulgate
3:21 quem oportet caelum quidem suscipere usque in tempora restitutionis omnium quae locutus est Deus per os sanctorum suorum a saeculo prophetarum

King James Version
3:21 Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.

American Standard Version
3:21 whom the heaven must receive until the times of restoration of all things, whereof God spake by the mouth of His holy prophets that have been from of old.

Bible in Basic English
3:21 Who is to be kept in heaven till the time when all things are put right, of which God has given word by the mouth of his holy prophets, who have been from the earliest times.

Darby's English Translation
3:21 whom heaven indeed must receive till the times of the restoring of all things, of which God has spoken by the mouth of his holy prophets since time began.

Douay Rheims
3:21 Whom heaven indeed must receive, until the times of the restitution of all things, which God hath spoken by the mouth of his holy prophets, from the beginning of the world.

Noah Webster Bible
3:21 Whom the heaven must receive, until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets, since the world began.

Weymouth New Testament
3:21 Heaven must receive Him until those times of which God has spoken from the earliest ages through the lips of His holy Prophets--the times of the reconstitution of all things.

World English Bible
3:21 whom the heaven must receive until the times of restoration of all things, whereof God spoke by the mouth of his holy prophets that have been from ancient times.

Young's Literal Translation
3:21 whom it behoveth heaven, indeed, to receive till times of a restitution of all things, of which God spake through the mouth of all His holy prophets from the age.

22

Stephens 1550 Textus Receptus
mwshs men gar pros tous pateras eipen oti profhthn umin anasthsei kurioV o qeoV umwn ek twn adelfwn umwn wV eme autou akousesqe kata panta osa an lalhsh proV umaV

Scrivener 1894 Textus Receptus
mwshs men gar pros tous pateras eipen oti profhthn umin anasthsei kurioV o qeoV umwn ek twn adelfwn umwn wV eme autou akousesqe kata panta osa an lalhsh proV umaV

Byzantine Majority
mwshs men gar pros tous pateras eipen oti profhthn umin anasthsei kurioV o qeoV hmwn ek twn adelfwn umwn wV eme autou akousesqe kata panta osa an lalhsh proV umaV

Alexandrian
mwushs men eipen oti profhthn umin anasthsei kurioV o qeoV umwn ek twn adelfwn umwn wV eme autou akousesqe kata panta osa an lalhsh proV umaV

Hort and Westcott
mwushV men eipen oti profhthn umin anasthsei kurioV o qeoV ek twn adelfwn umwn wV eme autou akousesqe kata panta osa an lalhsh proV umaV

Latin Vulgate
3:22 Moses quidem dixit quia prophetam vobis suscitabit Dominus Deus vester de fratribus vestris tamquam me ipsum audietis iuxta omnia quaecumque locutus fuerit vobis

King James Version
3:22 For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.

American Standard Version
3:22 Moses indeed said, A prophet shall the Lord God raise up unto you from among your brethren, like unto me. To him shall ye hearken in all things whatsoever he shall speak unto you.

Bible in Basic English
3:22 For Moses said, The Lord will give you a prophet from among your people, like me; you will give ear to everything which he will say to you.

Darby's English Translation
3:22 Moses indeed said, A prophet shall the Lord your God raise up to you out of your brethren like me: him shall ye hear in everything whatsoever he shall say to you.

Douay Rheims
3:22 For Moses said: A prophet shall the Lord your God raise up unto you of your brethren, like unto me: him you shall hear according to all things whatsoever he shall speak to you.

Noah Webster Bible
3:22 For Moses truly said to the fathers, A Prophet will the Lord your God raise up to you, of your brethren, like me; him shall ye hear in all things, whatever he shall say to you.

Weymouth New Testament
3:22 Moses declared, "`The Lord your God will raise up a Prophet for you from among your brethren as He has raised me. In all that He says to you, you must listen to Him.

World English Bible
3:22 For Moses indeed said to the fathers, `The Lord God will raise up a prophet to you from among your brothers, like me. You will listen to him in all things whatever he says to you.

Young's Literal Translation
3:22 `For Moses, indeed, unto the fathers said -- A prophet to you shall the Lord your God raise up out of your brethren, like to me; him shall ye hear in all things, as many as he may speak unto you;

23

Stephens 1550 Textus Receptus
estai de pasa yuch htiV an mh akoush tou profhtou ekeinou exoloqreuqhsetai ek tou laou

Scrivener 1894 Textus Receptus
estai de pasa yuch htiV an mh akoush tou profhtou ekeinou exoloqreuqhsetai ek tou laou

Byzantine Majority
estai de pasa yuch htiV ean mh akoush tou profhtou ekeinou exoloqreuqhsetai ek tou laou

Alexandrian
estai de pasa yuch htiV ean mh akoush tou profhtou ekeinou exoleqreuqhsetai ek tou laou

Hort and Westcott
estai de pasa yuch htiV ean mh akoush tou profhtou ekeinou exoleqreuqhsetai ek tou laou

Latin Vulgate
3:23 erit autem omnis anima quae non audierit prophetam illum exterminabitur de plebe

King James Version
3:23 And it shall come to pass, [that] every soul, which will not hear that prophet, shall be destroyed from among the people.

American Standard Version
3:23 And it shall be, that every soul that shall not hearken to that prophet, shall be utterly destroyed from among the people.

Bible in Basic English
3:23 And every soul who does not give attention to that prophet, will be cut off from among the people.

Darby's English Translation
3:23 And it shall be that whatsoever soul shall not hear that prophet shall be destroyed from among the people.

Douay Rheims
3:23 And it shall be, that every soul which will not hear that prophet, shall be destroyed from among the people.

Noah Webster Bible
3:23 And it shall come to pass, that every soul who will not hear that Prophet, shall be destroyed from among the people.

Weymouth New Testament
3:23 And every one, without exception, who refuses to listen to that Prophet shall be utterly destroyed from among the People.'

World English Bible
3:23 It will be, that every soul that will not listen to that prophet will be utterly destroyed from among the people.`

Young's Literal Translation
3:23 and it shall be, every soul that may not hear that prophet shall be utterly destroyed out of the people;

24

Stephens 1550 Textus Receptus
kai panteV de oi profhtai apo samouhl kai twn kaqexhV osoi elalhsan kai prokathggeilan taV hmeraV tautaV

Scrivener 1894 Textus Receptus
kai panteV de oi profhtai apo samouhl kai twn kaqexhV osoi elalhsan kai prokathggeilan taV hmeraV tautaV

Byzantine Majority
kai panteV de oi profhtai apo samouhl kai twn kaqexhV osoi elalhsan kai kathggeilan taV hmeraV tautaV

Alexandrian
kai panteV de oi profhtai apo samouhl kai twn kaqexhV osoi elalhsan kai kathggeilan taV hmeraV tautaV

Hort and Westcott
kai panteV de oi profhtai apo samouhl kai twn kaqexhV osoi elalhsan kai kathggeilan taV hmeraV tautaV

Latin Vulgate
3:24 et omnes prophetae a Samuhel et deinceps qui locuti sunt et adnuntiaverunt dies istos

King James Version
3:24 Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.

American Standard Version
3:24 Yea and all the prophets from Samuel and them that followed after, as many as have spoken, they also told of these days.

Bible in Basic English
3:24 And all the prophets from Samuel and those who came after, every one of them, gave word of these days.

Darby's English Translation
3:24 And indeed all the prophets from Samuel and those in succession after him, as many as have spoken, have announced also these days.

Douay Rheims
3:24 And all the prophets, from Samuel and afterwards, who have spoken, have told of these days.

Noah Webster Bible
3:24 And all the prophets also from Samuel, and those that follow, as many as have spoken, have likewise foretold these days.

Weymouth New Testament
3:24 Yes, and all the Prophets, from Samuel onwards--all who have spoken--have also announced the coming of this present time.

World English Bible
3:24 Yes, and all the prophets from Samuel and those who followed after, as many as have spoken, they also told of these days.

Young's Literal Translation
3:24 and also all the prophets from Samuel and those following in order, as many as spake, did also foretell of these days.

25

Stephens 1550 Textus Receptus
umeiV este uioi twn profhtwn kai thV diaqhkhV hV dieqeto o qeoV proV touV pateraV hmwn legwn proV abraam kai tw spermati sou eneuloghqhsontai pasai ai patriai thV ghV

Scrivener 1894 Textus Receptus
umeiV este uioi twn profhtwn kai thV diaqhkhV hV dieqeto o qeoV proV touV pateraV hmwn legwn proV abraam kai tw spermati sou eneuloghqhsontai pasai ai patriai thV ghV

Byzantine Majority
umeiV este uioi twn profhtwn kai thV diaqhkhV hV dieqeto o qeoV proV touV pateraV hmwn legwn proV abraam kai en tw spermati sou eneuloghqhsontai pasai ai patriai thV ghV

Alexandrian
umeiV este oi uioi twn profhtwn kai thV diaqhkhV hV dieqeto o qeoV proV touV pateraV umwn legwn proV abraam kai en tw spermati sou pasai ai patriai thV ghV

Hort and Westcott
umeiV este oi uioi twn profhtwn kai thV diaqhkhV hV o qeoV dieqeto proV touV pateraV umwn legwn proV abraam kai en tw spermati sou euloghqhsontai pasai ai patriai thV ghV

Latin Vulgate
3:25 vos estis filii prophetarum et testamenti quod disposuit Deus ad patres vestros dicens ad Abraham et in semine tuo benedicentur omnes familiae terrae

King James Version
3:25 Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.

American Standard Version
3:25 Ye are the sons of the prophets, and of the covenant which God made with your fathers, saying unto Abraham, And in thy seed shall all the families of the earth be blessed.

Bible in Basic English
3:25 You are the sons of the prophets, and of the agreement which God made with your fathers, saying to Abraham, Through your seed a blessing will come on all the families of the earth.

Darby's English Translation
3:25 *Ye* are the sons of the prophets and of the covenant which God appointed to our fathers, saying to Abraham, And in thy seed shall all the families of the earth be blessed.

Douay Rheims
3:25 You are the children of the prophets, and of the testament which God made to our fathers, saying to Abraham: And in thy seed shall all the kindreds of the earth be blessed.

Noah Webster Bible
3:25 Ye are the children of the prophets, and of the covenant which God made with our fathers, saying to Abraham, And in thy seed shall all the kindreds of the earth be blessed.

Weymouth New Testament
3:25 "You are the heirs of the Prophets, and of the Covenant which God made with your forefathers when He said to Abraham, `And through your posterity all the families of the world shall be blessed.'

World English Bible
3:25 You are the sons of the prophets, and of the covenant which God made with our fathers, saying to Abraham, `In your seed will all the families of the earth be blessed.`

Young's Literal Translation
3:25 `Ye are sons of the prophets, and of the covenant that God made unto our fathers, saying unto Abraham: And in thy seed shall be blessed all the families of the earth;

26

Stephens 1550 Textus Receptus
umin prwton o qeoV anasthsas ton paida autou ihsoun apesteilen auton eulogounta umaV en tw apostrefein ekaston apo twn ponhriwn umwn

Scrivener 1894 Textus Receptus
umin prwton o qeoV anasthsas ton paida autou ihsoun apesteilen auton eulogounta umaV en tw apostrefein ekaston apo twn ponhriwn umwn

Byzantine Majority
umin prwton o qeoV anasthsas ton paida autou ihsoun apesteilen auton eulogounta umaV en tw apostrefein ekaston apo twn ponhriwn umwn

Alexandrian
umin prwton anasthsas o qeoV ton paida autou apesteilen auton eulogounta umaV en tw apostrefein ekaston apo twn ponhriwn umwn

Hort and Westcott
umin prwton anasthsaV o qeoV ton paida autou apesteilen auton eulogounta umaV en tw apostrefein ekaston apo twn ponhriwn umwn

Latin Vulgate
3:26 vobis primum Deus suscitans Filium suum misit eum benedicentem vobis ut convertat se unusquisque a nequitia sua

King James Version
3:26 Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.

American Standard Version
3:26 Unto you first God, having raised up his Servant, sent him to bless you, in turning away every one of you from your iniquities.

Bible in Basic English
3:26 To you, first, God sent his servant, blessing you by turning every one of you from his sins.

Darby's English Translation
3:26 To you first God, having raised up his servant, has sent him, blessing you in turning each one of you from your wickedness.

Douay Rheims
3:26 To you first God, raising up his Son, hath sent him to bless you; that every one may convert himself from his wickedness.

Noah Webster Bible
3:26 To you first, God having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.

Weymouth New Testament
3:26 It is to you first that God, after raising His Servant from the grave, has sent Him to bless you, by causing every one of you to turn from your wickedness."

World English Bible
3:26 God, having raised up his servant, Jesus, sent him to you first, to bless you, in turning away everyone of you from your wickedness."

Young's Literal Translation
3:26 to you first, God, having raised up His child Jesus, did send him, blessing you, in the turning away of each one from your evil ways.`

Acts 4


Acts 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 3

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37

1

Stephens 1550 Textus Receptus
lalountwn de autwn proV ton laon epesthsan autoiV oi iereiV kai o strathgoV tou ierou kai oi saddoukaioi

Scrivener 1894 Textus Receptus
lalountwn de autwn proV ton laon epesthsan autoiV oi iereiV kai o strathgoV tou ierou kai oi saddoukaioi

Byzantine Majority
lalountwn de autwn proV ton laon epesthsan autoiV oi iereiV kai o strathgoV tou ierou kai oi saddoukaioi

Alexandrian
lalountwn de autwn proV ton laon epesthsan autoiV oi iereiV kai o strathgoV tou ierou kai oi saddoukaioi

Hort and Westcott
lalountwn de autwn proV ton laon epesthsan autoiV oi arciereiV kai o strathgoV tou ierou kai oi saddoukaioi

Latin Vulgate
4:1 loquentibus autem illis ad populum supervenerunt sacerdotes et magistratus templi et Sadducaei

King James Version
4:1 And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,

American Standard Version
4:1 And as they spake unto the people, the priests and the captain of the temple and the Sadducees came upon them,

Bible in Basic English
4:1 And while they were talking to the people, the priests and the captain of the Temple and the Sadducees came up to them,

Darby's English Translation
4:1 And as they were speaking to the people, the priests and captain of the temple and the Sadducees came upon them,

Douay Rheims
4:1 And as they were speaking to the people, the priests, and the officer of the temple, and the Sadducees, came upon them,

Noah Webster Bible
4:1 And as they were speaking to the people, the priests, and the captain of the temple, and the Sadducees came upon them,

Weymouth New Testament
4:1 While they were saying this to the people, the Priests, the Commander of the Temple Guard, and the Sadducees came upon them,

World English Bible
4:1 As they spoke to the people, the priests and the captain of the temple and the Sadducees came to them,

Young's Literal Translation
4:1 And as they are speaking unto the people, there came to them the priests, and the magistrate of the temple, and the Sadducees --

2

Stephens 1550 Textus Receptus
diaponoumenoi dia to didaskein autouV ton laon kai kataggellein en tw ihsou thn anastasin thn ek nekrwn

Scrivener 1894 Textus Receptus
diaponoumenoi dia to didaskein autouV ton laon kai kataggellein en tw ihsou thn anastasin thn ek nekrwn

Byzantine Majority
diaponoumenoi dia to didaskein autouV ton laon kai kataggellein en tw ihsou thn anastasin twn nekrwn

Alexandrian
diaponoumenoi dia to didaskein autouV ton laon kai kataggellein en tw ihsou thn anastasin thn ek nekrwn

Hort and Westcott
diaponoumenoi dia to didaskein autouV ton laon kai kataggellein en tw ihsou thn anastasin thn ek nekrwn

Latin Vulgate
4:2 dolentes quod docerent populum et adnuntiarent in Iesu resurrectionem ex mortuis

King James Version
4:2 Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.

American Standard Version
4:2 being sore troubled because they taught the people, and proclaimed in Jesus the resurrection from the dead.

Bible in Basic English
4:2 Being greatly troubled because they were teaching the people and preaching Jesus as an example of the coming back from the dead.

Darby's English Translation
4:2 being distressed on account of their teaching the people and preaching by Jesus the resurrection from among the dead;

Douay Rheims
4:2 Being grieved that they taught the people, and preached in Jesus the resurrection from the dead:

Noah Webster Bible
4:2 Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.

Weymouth New Testament
4:2 highly incensed at their teaching the people and proclaiming in the case of Jesus the Resurrection from among the dead.

World English Bible
4:2 being upset because they taught the people and proclaimed in Jesus the resurrection from the dead.

Young's Literal Translation
4:2 being grieved because of their teaching the people, and preaching in Jesus the rising again out of the dead --

3

Stephens 1550 Textus Receptus
kai epebalon autoiV taV ceiraV kai eqento eiV thrhsin eiV thn aurion hn gar espera hdh

Scrivener 1894 Textus Receptus
kai epebalon autoiV taV ceiraV kai eqento eiV thrhsin eiV thn aurion hn gar espera hdh

Byzantine Majority
kai epebalon autoiV taV ceiraV kai eqento eiV thrhsin eiV thn aurion hn gar espera hdh

Alexandrian
kai epebalon autoiV taV ceiraV kai eqento eiV thrhsin eiV thn aurion hn gar espera hdh

Hort and Westcott
kai epebalon autoiV taV ceiraV kai eqento eiV thrhsin eiV thn aurion hn gar espera hdh

Latin Vulgate
4:3 et iniecerunt in eis manus et posuerunt eos in custodiam in crastinum erat enim iam vespera

King James Version
4:3 And they laid hands on them, and put [them] in hold unto the next day: for it was now eventide.

American Standard Version
4:3 And they laid hands on them, and put them in ward unto the morrow: for it was now eventide.

Bible in Basic English
4:3 And they took them and put them in prison till the morning, for it was now evening.

Darby's English Translation
4:3 and they laid hands on them, and put them in ward till the morrow; for it was already evening.

Douay Rheims
4:3 And they laid hands upon them, and put them in hold till the next day; for it was now evening.

Noah Webster Bible
4:3 And they laid hands on them, and put them in custody to the next day: for it was now evening.

Weymouth New Testament
4:3 They arrested the two Apostles and lodged them in custody till the next day; for it was already evening.

World English Bible
4:3 They laid hands on them, and put them in custody until the next day, for it was now evening.

Young's Literal Translation
4:3 and they laid hands upon them, and did put them in custody unto the morrow, for it was evening already;

4

Stephens 1550 Textus Receptus
polloi de twn akousantwn ton logon episteusan kai egenhqh o ariqmoV twn andrwn wsei ciliadeV pente

Scrivener 1894 Textus Receptus
polloi de twn akousantwn ton logon episteusan kai egenhqh o ariqmoV twn andrwn wsei ciliadeV pente

Byzantine Majority
polloi de twn akousantwn ton logon episteusan kai egenhqh o ariqmoV twn andrwn wsei ciliadeV pente

Alexandrian
polloi de twn akousantwn ton logon episteusan kai egenhqh [o] ariqmoV twn andrwn [ws] ciliadeV pente

Hort and Westcott
polloi de twn akousantwn ton logon episteusan kai egenhqh ariqmoV twn andrwn wV ciliadeV pente

Latin Vulgate
4:4 multi autem eorum qui audierant verbum crediderunt et factus est numerus virorum quinque milia

King James Version
4:4 Howbeit many of them which heard the word believed; and the number of the men was about five thousand.

American Standard Version
4:4 But many of them that heard the word believed; and the number of the men came to be about five thousand.

Bible in Basic English
4:4 But a number of those who gave hearing to the word had faith; and they were now about five thousand.

Darby's English Translation
4:4 But many of those who had heard the word believed; and the number of the men had become about five thousand.

Douay Rheims
4:4 But many of them who had heard the word, believed; and the number of the men was made five thousand.

Noah Webster Bible
4:4 But many of them who heard the word, believed; and the number of the men was about five thousand.

Weymouth New Testament
4:4 But many of those who had listened to their preaching believed; and the number of the adult men had now grown to be about 5,000.

World English Bible
4:4 But many of those who heard the word believed, and the number of the men came to be about five thousand.

Young's Literal Translation
4:4 and many of those hearing the word did believe, and the number of the men became, as it were, five thousand.

5

Stephens 1550 Textus Receptus
egeneto de epi thn aurion sunacqhnai autwn touV arcontaV kai presbuterouV kai grammateiV eis ierousalhm

Scrivener 1894 Textus Receptus
egeneto de epi thn aurion sunacqhnai autwn touV arcontaV kai presbuterouV kai grammateiV eis ierousalhm

Byzantine Majority
egeneto de epi thn aurion sunacqhnai autwn touV arcontaV kai presbuterouV kai grammateiV eis ierousalhm

Alexandrian
egeneto de epi thn aurion sunacqhnai autwn touV arcontaV kai tous presbuterouV kai tous grammateiV en ierousalhm

Hort and Westcott
egeneto de epi thn aurion sunacqhnai autwn touV arcontaV kai touV presbuterouV kai touV grammateiV en ierousalhm

Latin Vulgate
4:5 factum est autem in crastinum ut congregarentur principes eorum et seniores et scribae in Hierusalem

King James Version
4:5 And it came to pass on the morrow, that their rulers, and elders, and scribes,

American Standard Version
4:5 And it came to pass on the morrow, that their rulers and elders and scribes were gathered together in Jerusalem;

Bible in Basic English
4:5 And on the day after, the rulers and those in authority and the scribes came together in Jerusalem;

Darby's English Translation
4:5 And it came to pass on the morrow that their rulers and elders and scribes were gathered together at Jerusalem,

Douay Rheims
4:5 And it came to pass on the morrow, that their princes, and ancients, and scribes, were gathered together in Jerusalem;

Noah Webster Bible
4:5 And it came to pass on the morrow, that their rulers, and elders, and scribes,

Weymouth New Testament
4:5 The next day a meeting was held in Jerusalem of their Rulers, Elders, and Scribes,

World English Bible
4:5 It happened in the morning, that their rulers, elders, and scribes were gathered together in Jerusalem.

Young's Literal Translation
4:5 And it came to pass upon the morrow, there were gathered together of them the rulers, and elders, and scribes, to Jerusalem,

6

Stephens 1550 Textus Receptus
kai annan ton arcierea kai kaiafan kai iwannhn kai alexandron kai osoi hsan ek genouV arcieratikou

Scrivener 1894 Textus Receptus
kai annan ton arcierea kai kaiafan kai iwannhn kai alexandron kai osoi hsan ek genouV arcieratikou

Byzantine Majority
kai annan ton arcierea kai kaiafan kai iwannhn kai alexandron kai osoi hsan ek genouV arcieratikou

Alexandrian
kai annas o arciereus kai kaiafas kai iwannhs kai alexandros kai osoi hsan ek genouV arcieratikou

Hort and Westcott
kai annaV o arciereuV kai kaiafaV kai iwannhV kai alexandroV kai osoi hsan ek genouV arcieratikou

Latin Vulgate
4:6 et Annas princeps sacerdotum et Caiphas et Iohannes et Alexander et quotquot erant de genere sacerdotali

King James Version
4:6 And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.

American Standard Version
4:6 and Annas the high priest was there, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest.

Bible in Basic English
4:6 And Annas, the high priest, was there, and Caiaphas and John and Alexander, and all the relations of the high priest.

Darby's English Translation
4:6 and Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the high priestly family;

Douay Rheims
4:6 And Annas the high priest, and Caiphas, and John, and Alexander, and as many as were of the kindred of the high priest.

Noah Webster Bible
4:6 And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were assembled at Jerusalem.

Weymouth New Testament
4:6 with Annas the High Priest, Caiaphas, John, Alexander, and the other members of the high-priestly family.

World English Bible
4:6 Annas the high priest was there, with Caiaphas, John, Alexander, and as many as were relatives of the high priest.

Young's Literal Translation
4:6 and Annas the chief priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the chief priest,

7

Stephens 1550 Textus Receptus
kai sthsanteV autouV en tw mesw epunqanonto en poia dunamei h en poiw onomati epoihsate touto umeiV

Scrivener 1894 Textus Receptus
kai sthsanteV autouV en tw mesw epunqanonto en poia dunamei h en poiw onomati epoihsate touto umeiV

Byzantine Majority
kai sthsanteV autouV en mesw epunqanonto en poia dunamei h en poiw onomati epoihsate touto umeiV

Alexandrian
kai sthsanteV autouV en tw mesw epunqanonto en poia dunamei h en poiw onomati epoihsate touto umeiV

Hort and Westcott
kai sthsanteV autouV en tw mesw epunqanonto en poia dunamei h en poiw onomati epoihsate touto umeiV

Latin Vulgate
4:7 et statuentes eos in medio interrogabant in qua virtute aut in quo nomine fecistis hoc vos

King James Version
4:7 And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?

American Standard Version
4:7 And when they had set them in the midst, they inquired, By what power, or in what name, have ye done this?

Bible in Basic English
4:7 Then sending for Peter and John, they said, By what power and in whose name have you done this?

Darby's English Translation
4:7 and having placed them in the midst they inquired, In what power or in what name have *ye* done this?

Douay Rheims
4:7 And setting them in the midst, they asked: By what power, or by what name, have you done this?

Noah Webster Bible
4:7 And when they had set them in the midst, they asked, By what power, or by what name have ye done this?

Weymouth New Testament
4:7 So they made the Apostles stand in the centre, and demanded of them, "By what power or in what name have you done this?"

World English Bible
4:7 When they had stood them in the midst, they inquired, "By what power, or in what name, have you done this?"

Young's Literal Translation
4:7 and having set them in the midst, they were inquiring, `In what power, or in what name did ye do this?`

8

Stephens 1550 Textus Receptus
tote petroV plhsqeiV pneumatoV agiou eipen proV autouV arconteV tou laou kai presbuteroi tou israhl

Scrivener 1894 Textus Receptus
tote petroV plhsqeiV pneumatoV agiou eipen proV autouV arconteV tou laou kai presbuteroi tou israhl

Byzantine Majority
tote petroV plhsqeiV pneumatoV agiou eipen proV autouV arconteV tou laou kai presbuteroi tou israhl

Alexandrian
tote petroV plhsqeiV pneumatoV agiou eipen proV autouV arconteV tou laou kai presbuteroi

Hort and Westcott
tote petroV plhsqeiV pneumatoV agiou eipen proV autouV arconteV tou laou kai presbuteroi

Latin Vulgate
4:8 tunc Petrus repletus Spiritu Sancto dixit ad eos principes populi et seniores

King James Version
4:8 Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,

American Standard Version
4:8 Then Peter, filled with the Holy Spirit, said unto them, Ye rulers of the people, and elders,

Bible in Basic English
4:8 Then Peter, being full of the Holy Spirit, said to them, O you rulers of the people and men of authority,

Darby's English Translation
4:8 Then Peter, filled with the Holy Spirit, said to them, Rulers of the people and elders of Israel,

Douay Rheims
4:8 Then Peter, filled with the Holy Ghost, said to them: Ye princes of the people, and ancients, hear:

Noah Webster Bible
4:8 Then Peter, filled with the Holy Spirit, said to them, Ye rulers of the people, and elders of Israel,

Weymouth New Testament
4:8 Then Peter was filled with the Holy Spirit, and he replied, "Rulers and Elders of the people,

World English Bible
4:8 Then Peter, filled with the Holy Spirit, said to them, "You rulers of the people, and elders of Israel,

Young's Literal Translation
4:8 Then Peter, having been filled with the Holy Spirit, said unto them: `Rulers of the people, and elders of Israel,

9

Stephens 1550 Textus Receptus
ei hmeiV shmeron anakrinomeqa epi euergesia anqrwpou asqenouV en tini outoV seswstai

Scrivener 1894 Textus Receptus
ei hmeiV shmeron anakrinomeqa epi euergesia anqrwpou asqenouV en tini outoV seswstai

Byzantine Majority
ei hmeiV shmeron anakrinomeqa epi euergesia anqrwpou asqenouV en tini outoV seswstai

Alexandrian
ei hmeiV shmeron anakrinomeqa epi euergesia anqrwpou asqenouV en tini outoV seswtai

Hort and Westcott
ei hmeiV shmeron anakrinomeqa epi euergesia anqrwpou asqenouV en tini outoV seswstai

Latin Vulgate
4:9 si nos hodie diiudicamur in benefacto hominis infirmi in quo iste salvus factus est

King James Version
4:9 If we this day be examined of the good deed done to the impotent man, by what means he is made whole;

American Standard Version
4:9 if we this day are examined concerning a good deed done to an impotent man, by what means this man is made whole;

Bible in Basic English
4:9 If we are questioned today about a good work done to a man who was ill, as to how he has been made well,

Darby's English Translation
4:9 if *we* this day are called upon to answer as to the good deed done to the infirm man, how *he* has been healed,

Douay Rheims
4:9 If we this day are examined concerning the good deed done to the infirm man, by what means he hath been made whole:

Noah Webster Bible
4:9 If we this day are examined concerning the good deed done to the impotent man, by what means he is made sound.

Weymouth New Testament
4:9 if we to-day are under examination concerning the benefit conferred on a man helplessly lame, as to how this man has been cured;

World English Bible
4:9 if we are examined today concerning a good deed done to a crippled man, by what means this man has been healed,

Young's Literal Translation
4:9 if we to-day are examined concerning the good deed to the ailing man, by whom he hath been saved,

10

Stephens 1550 Textus Receptus
gnwston estw pasin umin kai panti tw law israhl oti en tw onomati ihsou cristou tou nazwraiou on umeiV estaurwsate on o qeoV hgeiren ek nekrwn en toutw outoV paresthken enwpion umwn ugihV

Scrivener 1894 Textus Receptus
gnwston estw pasin umin kai panti tw law israhl oti en tw onomati ihsou cristou tou nazwraiou on umeiV estaurwsate on o qeoV hgeiren ek nekrwn en toutw outoV paresthken enwpion umwn ugihV

Byzantine Majority
gnwston estw pasin umin kai panti tw law israhl oti en tw onomati ihsou cristou tou nazwraiou on umeiV estaurwsate on o qeoV hgeiren ek nekrwn en toutw outoV paresthken enwpion umwn ugihV

Alexandrian
gnwston estw pasin umin kai panti tw law israhl oti en tw onomati ihsou cristou tou nazwraiou on umeiV estaurwsate on o qeoV hgeiren ek nekrwn en toutw outoV paresthken enwpion umwn ugihV

Hort and Westcott
gnwston estw pasin umin kai panti tw law israhl oti en tw onomati ihsou cristou tou nazwraiou on umeiV estaurwsate on o qeoV hgeiren ek nekrwn en toutw outoV paresthken enwpion umwn ugihV

Latin Vulgate
4:10 notum sit omnibus vobis et omni plebi Israhel quia in nomine Iesu Christi Nazareni quem vos crucifixistis quem Deus suscitavit a mortuis in hoc iste adstat coram vobis sanus

King James Version
4:10 Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, [even] by him doth this man stand here before you whole.

American Standard Version
4:10 be it known unto you all, and to all the people of Israel, that in the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even in him doth this man stand here before you whole.

Bible in Basic English
4:10 Take note, all of you, and all the people of Israel, that in the name of Jesus Christ of Nazareth, whom you put to death on the cross, whom God gave back from the dead, even through him is this man now before you completely well.

Darby's English Translation
4:10 be it known to you all, and to all the people of Israel, that in the name of Jesus Christ the Nazaraean, whom *ye* have crucified, whom God has raised from among the dead, by *him* this man stands here before you sound in body.

Douay Rheims
4:10 Be it known to you all, and to all the people of Israel, that by the name of our Lord Jesus Christ of Nazareth, whom you crucified, whom God hath raised from the dead, even by him this man standeth here before you whole.

Noah Webster Bible
4:10 Be it known to you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you sound.

Weymouth New Testament
4:10 be it known to you all, and to all the people of Israel, that through the name of Jesus the Anointed, the Nazarene, whom *you* crucified, but whom *God* has raised from among the dead-- through that name this man stands here before you in perfect health.

World English Bible
4:10 be it known to you all, and to all the people of Israel, that in the name of Jesus Christ of Nazareth, whom you crucified, whom God raised from the dead, in him does this man stand here before you whole.

Young's Literal Translation
4:10 be it known to all of you, and to all the people of Israel, that in the name of Jesus Christ of Nazareth, whom ye did crucify, whom God did raise out of the dead, in him hath this one stood by before you whole.

11

Stephens 1550 Textus Receptus
outoV estin o liqoV o exouqenhqeiV uf umwn twn oikodomountwn o genomenoV eiV kefalhn gwniaV

Scrivener 1894 Textus Receptus
outoV estin o liqoV o exouqenhqeiV uf umwn twn oikodomountwn o genomenoV eiV kefalhn gwniaV

Byzantine Majority
outoV estin o liqoV o exouqenhqeiV uf umwn twn oikodomountwn o genomenoV eiV kefalhn gwniaV

Alexandrian
outoV estin o liqoV o exouqenhqeiV uf umwn twn oikodomwn o genomenoV eiV kefalhn gwniaV

Hort and Westcott
outoV estin o liqoV o exouqenhqeiV uf umwn twn oikodomwn o genomenoV eiV kefalhn gwniaV

Latin Vulgate
4:11 hic est lapis qui reprobatus est a vobis aedificantibus qui factus est in caput anguli

King James Version
4:11 This is the stone which was set at nought of you builders, which is become the head of the corner.

American Standard Version
4:11 He is the stone which was set at nought of you the builders, which was made the head of the corner.

Bible in Basic English
4:11 He is the stone which you builders had no use for, but which has been made the chief stone of the building.

Darby's English Translation
4:11 *He* is the stone which has been set at nought by you the builders, which is become the corner stone.

Douay Rheims
4:11 This is the stone which was rejected by you the builders, which is become the head of the corner.

Noah Webster Bible
4:11 This is the stone which was set at naught by you builders, which is become the head of the corner.

Weymouth New Testament
4:11 This Jesus is the Stone treated with contempt by you the builders, but it has been made the Cornerstone.

World English Bible
4:11 He is `the stone which was regarded as worthless by you, the builders, which was made the head of the corner.`

Young's Literal Translation
4:11 `This is the stone that was set at nought by you -- the builders, that became head of a corner;

12

Stephens 1550 Textus Receptus
kai ouk estin en allw oudeni h swthria oute gar onoma estin eteron upo ton ouranon to dedomenon en anqrwpoiV en w dei swqhnai hmaV

Scrivener 1894 Textus Receptus
kai ouk estin en allw oudeni h swthria oute gar onoma estin eteron upo ton ouranon to dedomenon en anqrwpoiV en w dei swqhnai hmaV

Byzantine Majority
kai ouk estin en allw oudeni h swthria oute gar onoma estin eteron [upo ton ouranon] to dedomenon en anqrwpoiV en w dei swqhnai hmaV

Alexandrian
kai ouk estin en allw oudeni h swthria oude gar onoma estin eteron upo ton ouranon to dedomenon en anqrwpoiV en w dei swqhnai hmaV

Hort and Westcott
kai ouk estin en allw oudeni h swthria oude gar onoma estin eteron upo ton ouranon to dedomenon en anqrwpoiV en w dei swqhnai hmaV

Latin Vulgate
4:12 et non est in alio aliquo salus nec enim nomen aliud est sub caelo datum hominibus in quo oportet nos salvos fieri

King James Version
4:12 Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.

American Standard Version
4:12 And in none other is there salvation: for neither is there any other name under heaven, that is given among men, wherein we must be saved.

Bible in Basic English
4:12 And in no other is there salvation: for there is no other name under heaven, given among men, through which we may have salvation.

Darby's English Translation
4:12 And salvation is in none other, for neither is there another name under heaven which is given among men by which we must be saved.

Douay Rheims
4:12 Neither is there salvation in any other. For there is no other name under heaven given to men, whereby we must be saved.

Noah Webster Bible
4:12 Neither is there salvation in any other: for there is no other name under heaven given among men, by which we must be saved.

Weymouth New Testament
4:12 And in no other is the great salvation to be found; for, in fact, there is no second name under Heaven that has been given among men through which we are to be saved."

World English Bible
4:12 There is salvation in none other, for neither is there any other name under heaven, that is given among men, in which we must be saved!"

Young's Literal Translation
4:12 and there is not salvation in any other, for there is no other name under the heaven that hath been given among men, in which it behoveth us to be saved.`

13

Stephens 1550 Textus Receptus
qewrounteV de thn tou petrou parrhsian kai iwannou kai katalabomenoi oti anqrwpoi agrammatoi eisin kai idiwtai eqaumazon epeginwskon te autouV oti sun tw ihsou hsan

Scrivener 1894 Textus Receptus
qewrounteV de thn tou petrou parrhsian kai iwannou kai katalabomenoi oti anqrwpoi agrammatoi eisin kai idiwtai eqaumazon epeginwskon te autouV oti sun tw ihsou hsan

Byzantine Majority
qewrounteV de thn tou petrou parrhsian kai iwannou kai katalabomenoi oti anqrwpoi agrammatoi eisin kai idiwtai eqaumazon epeginwskon te autouV oti sun tw ihsou hsan

Alexandrian
qewrounteV de thn tou petrou parrhsian kai iwannou kai katalabomenoi oti anqrwpoi agrammatoi eisin kai idiwtai eqaumazon epeginwskon te autouV oti sun tw ihsou hsan

Hort and Westcott
qewrounteV de thn tou petrou parrhsian kai iwannou kai katalabomenoi oti anqrwpoi agrammatoi eisin kai idiwtai eqaumazon epeginwskon te autouV oti sun tw ihsou hsan

Latin Vulgate
4:13 videntes autem Petri constantiam et Iohannis conperto quod homines essent sine litteris et idiotae admirabantur et cognoscebant eos quoniam cum Iesu fuerant

King James Version
4:13 Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.

American Standard Version
4:13 Now when they beheld the boldness of Peter and John, and had perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.

Bible in Basic English
4:13 Now when they saw that Peter and John were without fear, though they were men of no education or learning, they were greatly surprised; and they took note of them that they had been with Jesus.

Darby's English Translation
4:13 But seeing the boldness of Peter and John, and perceiving that they were unlettered and uninstructed men, they wondered; and they recognised them that they were with Jesus.

Douay Rheims
4:13 Now seeing the constancy of Peter and of John, understanding that they were illiterate and ignorant men, they wondered; and they knew them that they had been with Jesus.

Noah Webster Bible
4:13 Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marveled; and they took knowledge of them, that they had been with Jesus.

Weymouth New Testament
4:13 As they looked on Peter and John so fearlessly outspoken--and also discovered that they were illiterate persons, untrained in the schools--they were surprised; and now they recognized them as having been with Jesus.

World English Bible
4:13 Now when they saw the boldness of Peter and John, and had perceived that they were unlearned and ignorant men, they marveled. They recognized that they had been with Jesus.

Young's Literal Translation
4:13 And beholding the openness of Peter and John, and having perceived that they are men unlettered and plebeian, they were wondering -- they were taking knowledge also of them that with Jesus they had been --

14

Stephens 1550 Textus Receptus
ton de anqrwpon bleponteV sun autoiV estwta ton teqerapeumenon ouden eicon anteipein

Scrivener 1894 Textus Receptus
ton de anqrwpon bleponteV sun autoiV estwta ton teqerapeumenon ouden eicon anteipein

Byzantine Majority
ton de anqrwpon bleponteV sun autoiV estwta ton teqerapeumenon ouden eicon anteipein

Alexandrian
ton te anqrwpon bleponteV sun autoiV estwta ton teqerapeumenon ouden eicon anteipein

Hort and Westcott
ton te anqrwpon bleponteV sun autoiV estwta ton teqerapeumenon ouden eicon anteipein

Latin Vulgate
4:14 hominem quoque videntes stantem cum eis qui curatus fuerat nihil poterant contradicere

King James Version
4:14 And beholding the man which was healed standing with them, they could say nothing against it.

American Standard Version
4:14 And seeing the man that was healed standing with them, they could say nothing against it.

Bible in Basic English
4:14 And, seeing that the man who had been made well was there with them, they were not able to say anything against it.

Darby's English Translation
4:14 And beholding the man who had been healed standing with them, they had nothing to reply;

Douay Rheims
4:14 Seeing the man also who had been healed standing with them, they could say nothing against it.

Noah Webster Bible
4:14 And beholding the man who was healed standing with them, they could say nothing against it.

Weymouth New Testament
4:14 And seeing the man standing with them--the man who had been cured--they had no reply to make.

World English Bible
4:14 Seeing the man who was healed standing with them, they could say nothing against it.

Young's Literal Translation
4:14 and seeing the man standing with them who hath been healed, they had nothing to say against it,

15

Stephens 1550 Textus Receptus
keleusanteV de autouV exw tou sunedriou apelqein sunebalon proV allhlouV

Scrivener 1894 Textus Receptus
keleusanteV de autouV exw tou sunedriou apelqein sunebalon proV allhlouV

Byzantine Majority
keleusanteV de autouV exw tou sunedriou apelqein suneballon proV allhlouV

Alexandrian
keleusanteV de autouV exw tou sunedriou apelqein suneballon proV allhlouV

Hort and Westcott
keleusanteV de autouV exw tou sunedriou apelqein suneballon proV allhlouV

Latin Vulgate
4:15 iusserunt autem eos foras extra concilium secedere et conferebant ad invicem

King James Version
4:15 But when they had commanded them to go aside out of the council, they conferred among themselves,

American Standard Version
4:15 But when they had commanded them to go aside out of the council, they conferred among themselves,

Bible in Basic English
4:15 But when they had given them orders to go out of the Sanhedrin, they had a discussion among themselves,

Darby's English Translation
4:15 but having commanded them to go out of the council they conferred with one another,

Douay Rheims
4:15 But they commanded them to go aside out of the council; and they conferred among themselves,

Noah Webster Bible
4:15 But when they had commanded them to withdraw from the council, they conferred among themselves,

Weymouth New Testament
4:15 So they ordered them to withdraw from the Sanhedrin while they conferred among themselves.

World English Bible
4:15 But when they had commanded them to go aside out of the council, they conferred among themselves,

Young's Literal Translation
4:15 and having commanded them to go away out of the sanhedrim, they took counsel with one another,

16

Stephens 1550 Textus Receptus
legonteV ti poihsomen toiV anqrwpoiV toutoiV oti men gar gnwston shmeion gegonen di autwn pasin toiV katoikousin ierousalhm faneron kai ou dunameqa arnhsasqai

Scrivener 1894 Textus Receptus
legonteV ti poihsomen toiV anqrwpoiV toutoiV oti men gar gnwston shmeion gegonen di autwn pasin toiV katoikousin ierousalhm faneron kai ou dunameqa arnhsasqai

Byzantine Majority
legonteV ti poihsomen toiV anqrwpoiV toutoiV oti men gar gnwston shmeion gegonen di autwn pasin toiV katoikousin ierousalhm faneron kai ou dunameqa arnhsasqai

Alexandrian
legonteV ti poihswmen toiV anqrwpoiV toutoiV oti men gar gnwston shmeion gegonen di autwn pasin toiV katoikousin ierousalhm faneron kai ou dunameqa arneisqai

Hort and Westcott
legonteV ti poihswmen toiV anqrwpoiV toutoiV oti men gar gnwston shmeion gegonen di autwn pasin toiV katoikousin ierousalhm faneron kai ou dunameqa arneisqai

Latin Vulgate
4:16 dicentes quid faciemus hominibus istis quoniam quidem notum signum factum est per eos omnibus habitantibus in Hierusalem manifestum et non possumus negare

King James Version
4:16 Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them [is] manifest to all them that dwell in Jerusalem; and we cannot deny [it].

American Standard Version
4:16 saying, What shall we do to these men? for that indeed a notable miracle hath been wrought through them, is manifest to all that dwell in Jerusalem; and we cannot deny it.

Bible in Basic English
4:16 Saying, What are we to do with these men? for certainly it is clear to all who are living in Jerusalem that a most important sign has been done by them, and it is not possible to say that it is not so.

Darby's English Translation
4:16 saying, What shall we do to these men? for that indeed an evident sign has come to pass through their means is manifest to all that inhabit Jerusalem, and we cannot deny it.

Douay Rheims
4:16 Saying: What shall we do to these men? for indeed a known miracle hath been done by them, to all the inhabitants of Jerusalem: it is manifest, and we cannot deny it.

Noah Webster Bible
4:16 Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem, and we cannot deny it.

Weymouth New Testament
4:16 "What are we to do with these men?" they asked one another; for the fact that a remarkable miracle has been performed by them is well known to every one in Jerusalem, and we cannot deny it.

World English Bible
4:16 saying, "What will we do to these men? Because indeed a notable miracle has been done through them, as can be plainly seen by all who dwell in Jerusalem, and we can`t deny it.

Young's Literal Translation
4:16 saying, `What shall we do to these men? because that, indeed, a notable sign hath been done through them, to all those dwelling in Jerusalem is manifest, and we are not able to deny it;

17

Stephens 1550 Textus Receptus
all ina mh epi pleion dianemhqh eiV ton laon apeilh apeilhswmeqa autoiV mhketi lalein epi tw onomati toutw mhdeni anqrwpwn

Scrivener 1894 Textus Receptus
all ina mh epi pleion dianemhqh eiV ton laon apeilh apeilhswmeqa autoiV mhketi lalein epi tw onomati toutw mhdeni anqrwpwn

Byzantine Majority
all ina mh epi pleion dianemhqh eiV ton laon apeilh apeilhsomeqa autoiV mhketi lalein epi tw onomati toutw mhdeni anqrwpwn

Alexandrian
all ina mh epi pleion dianemhqh eiV ton laon apeilhswmeqa autoiV mhketi lalein epi tw onomati toutw mhdeni anqrwpwn

Hort and Westcott
all ina mh epi pleion dianemhqh eiV ton laon apeilhswmeqa autoiV mhketi lalein epi tw onomati toutw mhdeni anqrwpwn

Latin Vulgate
4:17 sed ne amplius divulgetur in populum comminemur eis ne ultra loquantur in nomine hoc ulli hominum

King James Version
4:17 But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.

American Standard Version
4:17 But that it spread no further among the people, let us threaten them, that they speak henceforth to no man in this name.

Bible in Basic English
4:17 But so that it may not go farther among the people, let us put them in fear of punishment if they say anything in future in this name.

Darby's English Translation
4:17 But that it be not further spread among the people, let us threaten them severely no longer to speak to any man in this name.

Douay Rheims
4:17 But that it may be no farther spread among the people, let us threaten them that they speak no more in this name to any man.

Noah Webster Bible
4:17 But that it may spread no further among the people, let us strictly threaten them, that they speak henceforth to no man in this name.

Weymouth New Testament
4:17 But to prevent the matter spreading any further among the people, let us stop them by threats from speaking in the future in this name to any one whatever."

World English Bible
4:17 But so that this spreads no further among the people, let`s threaten them, that from now on they don`t speak to anyone in this name."

Young's Literal Translation
4:17 but that it may spread no further toward the people, let us strictly threaten them no more to speak in this name to any man.`

18

Stephens 1550 Textus Receptus
kai kalesanteV autouV parhggeilan autois to kaqolou mh fqeggesqai mhde didaskein epi tw onomati tou ihsou

Scrivener 1894 Textus Receptus
kai kalesanteV autouV parhggeilan autois to kaqolou mh fqeggesqai mhde didaskein epi tw onomati tou ihsou

Byzantine Majority
kai kalesanteV autouV parhggeilan autois to kaqolou mh fqeggesqai mhde didaskein epi tw onomati tou ihsou

Alexandrian
kai kalesanteV autouV parhggeilan to kaqolou mh fqeggesqai mhde didaskein epi tw onomati tou ihsou

Hort and Westcott
kai kalesanteV autouV parhggeilan kaqolou mh fqeggesqai mhde didaskein epi tw onomati tou ihsou

Latin Vulgate
4:18 et vocantes eos denuntiaverunt ne omnino loquerentur neque docerent in nomine Iesu

King James Version
4:18 And they called them, and commanded them not to speak at all nor teach in the name of Jesus.

American Standard Version
4:18 And they called them, and charged them not to speak at all nor teach in the name of Jesus.

Bible in Basic English
4:18 And they sent for them, and gave them orders not to make statements or give teaching in the name of Jesus.

Darby's English Translation
4:18 And having called them, they charged them not to speak at all nor teach in the name of Jesus.

Douay Rheims
4:18 And calling them, they charged them not to speak at all, nor teach in the name of Jesus.

Noah Webster Bible
4:18 And they called them, and commanded them not to speak at all, nor teach in the name of Jesus.

Weymouth New Testament
4:18 So they recalled the Apostles, and ordered them altogether to give up speaking or teaching in the name of Jesus.

World English Bible
4:18 They called them, and charged them not to speak at all nor teach in the name of Jesus.

Young's Literal Translation
4:18 And having called them, they charged them not to speak at all, nor to teach, in the name of Jesus,

19

Stephens 1550 Textus Receptus
o de petroV kai iwannhV apokriqenteV proV autouV eipon ei dikaion estin enwpion tou qeou umwn akouein mallon h tou qeou krinate

Scrivener 1894 Textus Receptus
o de petroV kai iwannhV apokriqenteV proV autouV eipon ei dikaion estin enwpion tou qeou umwn akouein mallon h tou qeou krinate

Byzantine Majority
o de petroV kai iwannhV apokriqenteV proV autouV eipon ei dikaion estin enwpion tou qeou umwn akouein mallon h tou qeou krinate

Alexandrian
o de petroV kai iwannhV apokriqenteV eipon proV autouV ei dikaion estin enwpion tou qeou umwn akouein mallon h tou qeou krinate

Hort and Westcott
o de petroV kai iwannhV apokriqenteV eipon proV autouV ei dikaion estin enwpion tou qeou umwn akouein mallon h tou qeou krinate

Latin Vulgate
4:19 Petrus vero et Iohannes respondentes dixerunt ad eos si iustum est in conspectu Dei vos potius audire quam Deum iudicate

King James Version
4:19 But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.

American Standard Version
4:19 But Peter and John answered and said unto them, Whether it is right in the sight of God to hearken unto you rather than unto God, judge ye:

Bible in Basic English
4:19 But Peter and John in answer said to them, It is for you to say if it is right in the eyes of God to give attention to you more than to God:

Darby's English Translation
4:19 But Peter and John answering said to them, If it be righteous before God to listen to you rather than to God, judge ye;

Douay Rheims
4:19 But Peter and John answering, said to them: If it be just in the sight of God, to hear you rather than God, judge ye.

Noah Webster Bible
4:19 But Peter and John answered and said to them, Whether it is right in the sight of God to hearken to you rather than to God, judge ye.

Weymouth New Testament
4:19 But Peter and John replied, "Judge whether it is right in God's sight to listen to you instead of listening to God.

World English Bible
4:19 But Peter and John answered them, "Whether it is right in the sight of God to listen to you rather than to God, judge for yourselves,

Young's Literal Translation
4:19 and Peter and John answering unto them said, `Whether it is righteous before God to hearken to you rather than to God, judge ye;

20

Stephens 1550 Textus Receptus
ou dunameqa gar hmeiV a eidomen kai hkousamen mh lalein

Scrivener 1894 Textus Receptus
ou dunameqa gar hmeiV a eidomen kai hkousamen mh lalein

Byzantine Majority
ou dunameqa gar hmeiV a eidomen kai hkousamen mh lalein

Alexandrian
ou dunameqa gar hmeiV a eidamen kai hkousamen mh lalein

Hort and Westcott
ou dunameqa gar hmeiV a eidamen kai hkousamen mh lalein

Latin Vulgate
4:20 non enim possumus quae vidimus et audivimus non loqui

King James Version
4:20 For we cannot but speak the things which we have seen and heard.

American Standard Version
4:20 for we cannot but speak the things which we saw and heard.

Bible in Basic English
4:20 For it is not possible for us to keep from saying what we have seen and have knowledge of.

Darby's English Translation
4:20 for as for us *we* cannot refrain from speaking of the things which we have seen and heard.

Douay Rheims
4:20 For we cannot but speak the things which we have seen and heard.

Noah Webster Bible
4:20 For we cannot but speak the things which we have seen and heard.

Weymouth New Testament
4:20 As for us, what we have seen and heard we cannot help speaking about."

World English Bible
4:20 for we can`t help telling the things which we saw and heard."

Young's Literal Translation
4:20 for we cannot but speak what we did see and hear.`

21

Stephens 1550 Textus Receptus
oi de prosapeilhsamenoi apelusan autouV mhden euriskonteV to pwV kolaswntai autouV dia ton laon oti panteV edoxazon ton qeon epi tw gegonoti

Scrivener 1894 Textus Receptus
oi de prosapeilhsamenoi apelusan autouV mhden euriskonteV to pwV kolaswntai autouV dia ton laon oti panteV edoxazon ton qeon epi tw gegonoti

Byzantine Majority
oi de prosapeilhsamenoi apelusan autouV mhden euriskonteV to pwV kolasontai autouV dia ton laon oti panteV edoxazon ton qeon epi tw gegonoti

Alexandrian
oi de prosapeilhsamenoi apelusan autouV mhden euriskonteV to pwV kolaswntai autouV dia ton laon oti panteV edoxazon ton qeon epi tw gegonoti

Hort and Westcott
oi de prosapeilhsamenoi apelusan autouV mhden euriskonteV to pwV kolaswntai autouV dia ton laon oti panteV edoxazon ton qeon epi tw gegonoti

Latin Vulgate
4:21 at illi comminantes dimiserunt eos non invenientes quomodo punirent eos propter populum quia omnes clarificabant Deum in eo quod acciderat

King James Version
4:21 So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all [men] glorified God for that which was done.

American Standard Version
4:21 And they, when they had further threatened them, let them go, finding nothing how they might punish them, because of the people; for all men glorified God for that which was done.

Bible in Basic English
4:21 And when they had said more sharp words to them, they let them go, not seeing what punishment they might give them, because of the people; for all men were giving praise to God for what had taken place.

Darby's English Translation
4:21 But they, having further threatened them, let them go, finding no way how they might punish them, on account of the people, because all glorified God for what had taken place;

Douay Rheims
4:21 But they threatening, sent them away, not finding how they might punish them, because of the people; for all men glorified what had been done, in that which had come to pass.

Noah Webster Bible
4:21 So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.

Weymouth New Testament
4:21 The Court added further threats and then let them go, being quite unable to find any way of punishing them on account of the people, because all gave God the glory for the thing that had happened.

World English Bible
4:21 They, when they had further threatened them, let them go, finding no way to punish them, because of the people; for everyone glorified God for that which was done.

Young's Literal Translation
4:21 And they having further threatened them, let them go, finding nothing how they may punish them, because of the people, because all were glorifying God for that which hath been done,

22

Stephens 1550 Textus Receptus
etwn gar hn pleionwn tessarakonta o anqrwpoV ef on egegonei to shmeion touto thV iasewV

Scrivener 1894 Textus Receptus
etwn gar hn pleionwn tessarakonta o anqrwpoV ef on egegonei to shmeion touto thV iasewV

Byzantine Majority
etwn gar hn pleionwn tessarakonta o anqrwpoV ef on egegonei to shmeion touto thV iasewV

Alexandrian
etwn gar hn pleionwn tesserakonta o anqrwpoV ef on gegonei to shmeion touto thV iasewV

Hort and Westcott
etwn gar hn pleionwn tesserakonta o anqrwpoV ef on gegonei to shmeion touto thV iasewV

Latin Vulgate
4:22 annorum enim erat amplius quadraginta homo in quo factum erat signum istud sanitatis

King James Version
4:22 For the man was above forty years old, on whom this miracle of healing was shewed.

American Standard Version
4:22 For the man was more than forty years old, on whom this miracle of healing was wrought.

Bible in Basic English
4:22 For the man on whom this act of power was done was more than forty years old.

Darby's English Translation
4:22 for the man on whom this sign of healing had taken place was above forty years old.

Douay Rheims
4:22 For the man was above forty years old, in whom that miraculous cure had been wrought.

Noah Webster Bible
4:22 For the man was above forty years old on whom this miracle of healing was performed.

Weymouth New Testament
4:22 For the man was over forty years of age on whom this miracle of restoration to health had been performed.

World English Bible
4:22 For the man was more than forty years old, on whom this miracle of healing was performed.

Young's Literal Translation
4:22 for above forty years of age was the man upon whom had been done this sign of the healing.

23

Stephens 1550 Textus Receptus
apoluqenteV de hlqon proV touV idiouV kai aphggeilan osa proV autouV oi arciereiV kai oi presbuteroi eipon

Scrivener 1894 Textus Receptus
apoluqenteV de hlqon proV touV idiouV kai aphggeilan osa proV autouV oi arciereiV kai oi presbuteroi eipon

Byzantine Majority
apoluqenteV de hlqon proV touV idiouV kai aphggeilan osa proV autouV oi arciereiV kai oi presbuteroi eipon

Alexandrian
apoluqenteV de hlqon proV touV idiouV kai aphggeilan osa proV autouV oi arciereiV kai oi presbuteroi eipan

Hort and Westcott
apoluqenteV de hlqon proV touV idiouV kai aphggeilan osa proV autouV oi arciereiV kai oi presbuteroi eipan

Latin Vulgate
4:23 dimissi autem venerunt ad suos et adnuntiaverunt eis quanta ad eos principes sacerdotum et seniores dixissent

King James Version
4:23 And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.

American Standard Version
4:23 And being let go, they came to their own company, and reported all that the chief priests and the elders had said unto them.

Bible in Basic English
4:23 And when they had been made free, they came back to their friends, and gave an account of all the things which the chief priests and the authorities had said to them.

Darby's English Translation
4:23 And having been let go, they came to their own company, and reported all that the chief priests and elders had said to them.

Douay Rheims
4:23 And being let go, they came to their own company, and related all that the chief priests and ancients had said to them.

Noah Webster Bible
4:23 And being dismissed, they went to their own company, and reported all that the chief priests and elders had said to them.

Weymouth New Testament
4:23 After their release the two Apostles went to their friends, and told them all that the High Priests and Elders had said.

World English Bible
4:23 Being let go, they came to their own company, and reported all that the chief priests and the elders had said to them.

Young's Literal Translation
4:23 And being let go, they went unto their own friends, and declared whatever the chief priests and the elders said unto them,

24

Stephens 1550 Textus Receptus
oi de akousanteV omoqumadon hran fwnhn proV ton qeon kai eipon despota su o qeos o poihsaV ton ouranon kai thn ghn kai thn qalassan kai panta ta en autoiV

Scrivener 1894 Textus Receptus
oi de akousanteV omoqumadon hran fwnhn proV ton qeon kai eipon despota su o qeos o poihsaV ton ouranon kai thn ghn kai thn qalassan kai panta ta en autoiV

Byzantine Majority
oi de akousanteV omoqumadon hran fwnhn proV ton qeon kai eipon despota su o qeos o poihsaV ton ouranon kai thn ghn kai thn qalassan kai panta ta en autoiV

Alexandrian
oi de akousanteV omoqumadon hran fwnhn proV ton qeon kai eipan despota su o poihsaV ton ouranon kai thn ghn kai thn qalassan kai panta ta en autoiV

Hort and Westcott
oi de akousanteV omoqumadon hran fwnhn proV ton qeon kai eipan despota su o poihsaV ton ouranon kai thn ghn kai thn qalassan kai panta ta en autoiV

Latin Vulgate
4:24 qui cum audissent unianimiter levaverunt vocem ad Deum et dixerunt Domine tu qui fecisti caelum et terram et mare et omnia quae in eis sunt

King James Version
4:24 And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou [art] God, which hast made heaven, and earth, and the sea, and all that in them is:

American Standard Version
4:24 And they, when they heard it, lifted up their voice to God with one accord, and said, O Lord, thou that didst make the heaven and the earth and the sea, and all that in them is:

Bible in Basic English
4:24 And hearing it, they all, with one mind, made prayer to God and said, O Lord, maker of heaven and earth and the sea and all things in them:

Darby's English Translation
4:24 And they, having heard it, lifted up their voice with one accord to God, and said, Lord, *thou* art the God who made the heaven and the earth and the sea, and all that is in them;

Douay Rheims
4:24 Who having heard it, with one accord lifted up their voice to God, and said: Lord, thou art he that didst make heaven and earth, the sea, and all things that are in them.

Noah Webster Bible
4:24 And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, who hast made heaven, and earth, and the sea, and all that is in them;

Weymouth New Testament
4:24 And they, upon hearing the story, all lifted up their voices to God and said, "O Sovereign Lord, it is Thou who didst make Heaven and earth and sea, and all that is in them,

World English Bible
4:24 They, when they heard it, lifted up their voice to God with one accord, and said, "O Lord, you are God, who made the heaven, the earth, the sea, and all that is in them;

Young's Literal Translation
4:24 and they having heard, with one accord did lift up the voice unto God, and said, `Lord, thou art God, who didst make the heaven, and the earth, and the sea, and all that are in them,

25

Stephens 1550 Textus Receptus
o dia stomatoV dabid tou paidoV sou eipwn inati efruaxan eqnh kai laoi emelethsan kena

Scrivener 1894 Textus Receptus
o dia stomatoV dabid tou paidoV sou eipwn inati efruaxan eqnh kai laoi emelethsan kena

Byzantine Majority
o dia stomatoV dauid paidoV sou eipwn ina ti efruaxan eqnh kai laoi emelethsan kena

Alexandrian
o tou patros hmwn dia pneumatos agiou stomatoV dauid paidoV sou eipwn inati efruaxan eqnh kai laoi emelethsan kena

Hort and Westcott
o tou patroV hmwn dia pneumatoV agiou stomatoV dauid paidoV sou eipwn inati efruaxan eqnh kai laoi emelethsan kena

Latin Vulgate
4:25 qui Spiritu Sancto per os patris nostri David pueri tui dixisti quare fremuerunt gentes et populi meditati sunt inania

King James Version
4:25 Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?

American Standard Version
4:25 who by the Holy Spirit, by the mouth of our father David thy servant, didst say, Why did the Gentiles rage, And the peoples imagine vain things?

Bible in Basic English
4:25 Who has said, by the Holy Spirit, through the mouth of our father David your servant, Why are the nations so violently moved, and why are the thoughts of the people so foolish?

Darby's English Translation
4:25 who hast said by the mouth of thy servant David, Why have the nations raged haughtily and the peoples meditated vain things?

Douay Rheims
4:25 Who, by the Holy Ghost, by the mouth of our father David, thy servant, hast said: Why did the Gentiles rage, and the people meditate vain things?

Noah Webster Bible
4:25 Who, by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?

Weymouth New Testament
4:25 and didst say through the Holy Spirit by the lips of our forefather David Thy servant, "`Why have the nations stamped and raged, and the peoples formed futile plans?

World English Bible
4:25 who by the mouth of your servant, David, said, `Why do the nations rage, And the peoples plot a vain thing?

Young's Literal Translation
4:25 who, through the mouth of David thy servant, did say, Why did nations rage, and peoples meditate vain things?

26

Stephens 1550 Textus Receptus
paresthsan oi basileiV thV ghV kai oi arconteV sunhcqhsan epi to auto kata tou kuriou kai kata tou cristou autou

Scrivener 1894 Textus Receptus
paresthsan oi basileiV thV ghV kai oi arconteV sunhcqhsan epi to auto kata tou kuriou kai kata tou cristou autou

Byzantine Majority
paresthsan oi basileiV thV ghV kai oi arconteV sunhcqhsan epi to auto kata tou kuriou kai kata tou cristou autou

Alexandrian
paresthsan oi basileiV thV ghV kai oi arconteV sunhcqhsan epi to auto kata tou kuriou kai kata tou cristou autou

Hort and Westcott
paresthsan oi basileiV thV ghV kai oi arconteV sunhcqhsan epi to auto kata tou kuriou kai kata tou cristou autou

Latin Vulgate
4:26 adstiterunt reges terrae et principes convenerunt in unum adversus Dominum et adversus Christum eius

King James Version
4:26 The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.

American Standard Version
4:26 The kings of the earth set themselves in array, And the rulers were gathered together, Against the Lord, and against his Anointed:

Bible in Basic English
4:26 The kings of the earth were lifted up, the rulers came together, against the Lord, and against his Christ:

Darby's English Translation
4:26 The kings of the earth were there, and the rulers were gathered together against the Lord and against his Christ.

Douay Rheims
4:26 The kings of the earth stood up, and the princes assembled together against the Lord and his Christ.

Noah Webster Bible
4:26 The kings of the earth stood up, and the rulers were assembled against the Lord, and against his Christ.

Weymouth New Testament
4:26 The kings of the earth came near, and the rulers assembled together against the Lord and against His Anointed.'"

World English Bible
4:26 The kings of the earth take a stand, And the rulers take council together, Against the Lord, and against his Christ.`

Young's Literal Translation
4:26 the kings of the earth stood up, and the rulers were gathered together against the Lord and against His Christ;

27

Stephens 1550 Textus Receptus
sunhcqhsan gar ep alhqeiaV epi ton agion paida sou ihsoun on ecrisaV hrwdhV te kai pontioV pilatoV sun eqnesin kai laoiV israhl

Scrivener 1894 Textus Receptus
sunhcqhsan gar ep alhqeiaV epi ton agion paida sou ihsoun on ecrisaV hrwdhV te kai pontioV pilatoV sun eqnesin kai laoiV israhl

Byzantine Majority
sunhcqhsan gar ep alhqeiaV epi ton agion paida sou ihsoun on ecrisaV hrwdhV te kai pontioV pilatoV sun eqnesin kai laoiV israhl

Alexandrian
sunhcqhsan gar ep alhqeiaV en th polei tauth epi ton agion paida sou ihsoun on ecrisaV hrwdhV te kai pontioV pilatoV sun eqnesin kai laoiV israhl

Hort and Westcott
sunhcqhsan gar ep alhqeiaV en th polei tauth epi ton agion paida sou ihsoun on ecrisaV hrwdhV te kai pontioV pilatoV sun eqnesin kai laoiV israhl

Latin Vulgate
4:27 convenerunt enim vere in civitate ista adversus sanctum puerum tuum Iesum quem unxisti Herodes et Pontius Pilatus cum gentibus et populis Israhel

King James Version
4:27 For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,

American Standard Version
4:27 for of a truth in this city against thy holy Servant Jesus, whom thou didst anoint, both Herod and Pontius Pilate, with the Gentiles and the peoples of Israel, were gathered together,

Bible in Basic English
4:27 For, truly, in this town, against your holy servant, Jesus, who was marked out by you as Christ, Herod, and Pontius Pilate, with the Gentiles and the people of Israel, came together,

Darby's English Translation
4:27 For in truth against thy holy servant Jesus, whom thou hadst anointed, both Herod and Pontius Pilate, with the nations, and peoples of Israel, have been gathered together in this city

Douay Rheims
4:27 For of a truth there assembled together in this city against thy holy child Jesus, whom thou hast anointed, Herod, and Pontius Pilate, with the Gentiles and the people of Israel,

Noah Webster Bible
4:27 For in truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were assembled,

Weymouth New Testament
4:27 "They did indeed assemble in this city in hostility to Thy holy Servant Jesus whom Thou hadst anointed--Herod and Pontius Pilate with the Gentiles and also the tribes of Israel--

World English Bible
4:27 For truly, in this city against your holy servant, Jesus, whom you anointed, both Herod and Pontius Pilate, with the Gentiles and the people of Israel, were gathered together

Young's Literal Translation
4:27 for gathered together of a truth against Thy holy child Jesus, whom Thou didst anoint, were both Herod and Pontius Pilate, with nations and peoples of Israel,

28

Stephens 1550 Textus Receptus
poihsai osa h ceir sou kai h boulh sou prowrisen genesqai

Scrivener 1894 Textus Receptus
poihsai osa h ceir sou kai h boulh sou prowrisen genesqai

Byzantine Majority
poihsai osa h ceir sou kai h boulh sou prowrisen genesqai

Alexandrian
poihsai osa h ceir sou kai h boulh [sou] prowrisen genesqai

Hort and Westcott
poihsai osa h ceir sou kai h boulh prowrisen genesqai

Latin Vulgate
4:28 facere quae manus tua et consilium decreverunt fieri

King James Version
4:28 For to do whatsoever thy hand and thy counsel determined before to be done.

American Standard Version
4:28 to do whatsoever thy hand and thy council foreordained to come to pass.

Bible in Basic English
4:28 To do that which had been fixed before by your hand and your purpose.

Darby's English Translation
4:28 to do whatever thy hand and thy counsel had determined before should come to pass.

Douay Rheims
4:28 To do what thy hand and thy counsel decreed to be done.

Noah Webster Bible
4:28 To do whatever thy hand and thy counsel determined before to be done.

Weymouth New Testament
4:28 to do all that Thy power and Thy will had predetermined should be done.

World English Bible
4:28 to do whatever your hand and your council foreordained to happen.

Young's Literal Translation
4:28 to do whatever Thy hand and Thy counsel did determine before to come to pass.

29

Stephens 1550 Textus Receptus
kai ta nun kurie epide epi taV apeilaV autwn kai doV toiV douloiV sou meta parrhsiaV pashV lalein ton logon sou

Scrivener 1894 Textus Receptus
kai ta nun kurie epide epi taV apeilaV autwn kai doV toiV douloiV sou meta parrhsiaV pashV lalein ton logon sou

Byzantine Majority
kai ta nun kurie epide epi taV apeilaV autwn kai doV toiV douloiV sou meta parrhsiaV pashV lalein ton logon sou

Alexandrian
kai ta nun kurie epide epi taV apeilaV autwn kai doV toiV douloiV sou meta parrhsiaV pashV lalein ton logon sou

Hort and Westcott
kai ta nun kurie epide epi taV apeilaV autwn kai doV toiV douloiV sou meta parrhsiaV pashV lalein ton logon sou

Latin Vulgate
4:29 et nunc Domine respice in minas eorum et da servis tuis cum omni fiducia loqui verbum tuum

King James Version
4:29 And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,

American Standard Version
4:29 And now, Lord, look upon their threatenings: and grant unto thy servants to speak thy word with all boldness,

Bible in Basic English
4:29 And now, Lord, take note of their cruel words, and give your servants power to be preachers of your word without fear,

Darby's English Translation
4:29 And now, Lord, look upon their threatenings, and give to thy bondmen with all boldness to speak thy word,

Douay Rheims
4:29 And now, Lord, behold their threatenings, and grant unto thy servants, that with all confidence they may speak thy word,

Noah Webster Bible
4:29 And now, Lord, behold their threatenings: and grant to thy servants, that with all boldness they may speak thy word,

Weymouth New Testament
4:29 And now, Lord, listen to their threats, and enable Thy servants to proclaim Thy Message with fearless courage,

World English Bible
4:29 Now, Lord, look at their threats, and grant to your servants to speak your word with all boldness,

Young's Literal Translation
4:29 `And now, Lord, look upon their threatenings, and grant to Thy servants with all freedom to speak Thy word,

30

Stephens 1550 Textus Receptus
en tw thn ceira sou ekteinein se eiV iasin kai shmeia kai terata ginesqai dia tou onomatoV tou agiou paidoV sou ihsou

Scrivener 1894 Textus Receptus
en tw thn ceira sou ekteinein se eiV iasin kai shmeia kai terata ginesqai dia tou onomatoV tou agiou paidoV sou ihsou

Byzantine Majority
en tw thn ceira sou ekteinein se eiV iasin kai shmeia kai terata ginesqai dia tou onomatoV tou agiou paidoV sou ihsou

Alexandrian
en tw thn ceira [sou] ekteinein se eiV iasin kai shmeia kai terata ginesqai dia tou onomatoV tou agiou paidoV sou ihsou

Hort and Westcott
en tw thn ceira ekteinein se eiV iasin kai shmeia kai terata ginesqai dia tou onomatoV tou agiou paidoV sou ihsou

Latin Vulgate
4:30 in eo cum manum tuam extendas sanitates et signa et prodigia fieri per nomen sancti Filii tui Iesu

King James Version
4:30 By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.

American Standard Version
4:30 while thy stretchest forth thy hand to heal; and that signs and wonders may be done through the name of thy holy Servant Jesus.

Bible in Basic English
4:30 While your hand is stretched out to do works of mercy; so that signs and wonders may be done through the name of your holy servant Jesus.

Darby's English Translation
4:30 in that thou stretchest out thy hand to heal, and that signs and wonders take place through the name of thy holy servant Jesus.

Douay Rheims
4:30 By stretching forth thy hand to cures, and signs, and wonders to be done by the name of thy holy Son Jesus.

Noah Webster Bible
4:30 By stretching forth thy hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.

Weymouth New Testament
4:30 whilst Thou stretchest out Thine arm to cure men, and to give signs and marvels through the name of Thy holy Servant Jesus."

World English Bible
4:30 while you stretch forth your hand to heal; and that signs and wonders may be done through the name of your holy Servant Jesus."

Young's Literal Translation
4:30 in the stretching forth of Thy hand, for healing, and signs, and wonders, to come to pass through the name of Thy holy child Jesus.`

31

Stephens 1550 Textus Receptus
kai dehqentwn autwn esaleuqh o topoV en w hsan sunhgmenoi kai eplhsqhsan apanteV pneumatos agiou kai elaloun ton logon tou qeou meta parrhsiaV

Scrivener 1894 Textus Receptus
kai dehqentwn autwn esaleuqh o topoV en w hsan sunhgmenoi kai eplhsqhsan apanteV pneumatos agiou kai elaloun ton logon tou qeou meta parrhsiaV

Byzantine Majority
kai dehqentwn autwn esaleuqh o topoV en w hsan sunhgmenoi kai eplhsqhsan apanteV pneumatos agiou kai elaloun ton logon tou qeou meta parrhsiaV

Alexandrian
kai dehqentwn autwn esaleuqh o topoV en w hsan sunhgmenoi kai eplhsqhsan apanteV tou agiou pneumatos kai elaloun ton logon tou qeou meta parrhsiaV

Hort and Westcott
kai dehqentwn autwn esaleuqh o topoV en w hsan sunhgmenoi kai eplhsqhsan apanteV tou agiou pneumatoV kai elaloun ton logon tou qeou meta parrhsiaV

Latin Vulgate
4:31 et cum orassent motus est locus in quo erant congregati et repleti sunt omnes Spiritu Sancto et loquebantur verbum Dei cum fiducia

King James Version
4:31 And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.

American Standard Version
4:31 And when they had prayed, the place was shaken wherein they were gathered together; and they were all filled with the Holy Spirit, and they spake the word of God with boldness.

Bible in Basic English
4:31 And when their prayer was ended, the place where they were was violently moved, and they all became full of the Holy Spirit, preaching the word of God without fear.

Darby's English Translation
4:31 And when they had prayed, the place in which they were assembled shook, and they were all filled with the Holy Spirit, and spoke the word of God with boldness.

Douay Rheims
4:31 And when they had prayed, the place was moved wherein they were assembled; and they were all filled with the Holy Ghost, and they spoke the word of God with confidence.

Noah Webster Bible
4:31 And when they had prayed, the place was shaken where they were assembled; and they were all filled with the Holy Spirit, and they spoke the word of God with boldness.

Weymouth New Testament
4:31 When they had prayed, the place in which they were assembled shook, and they were, one and all, filled with the Holy Spirit, and proceeded to tell God's Message with boldness.

World English Bible
4:31 When they had prayed, the place was shaken where they were gathered together. They were all filled with the Holy Spirit, and they spoke the word of God with boldness.

Young's Literal Translation
4:31 And they having prayed, the place was shaken in which they were gathered together, and they were all filled with the Holy Spirit, and were speaking the word of God with freedom,

32

Stephens 1550 Textus Receptus
tou de plhqouV twn pisteusantwn hn h kardia kai h yuch mia kai oude eiV ti twn uparcontwn autw elegen idion einai all hn autoiV apanta koina

Scrivener 1894 Textus Receptus
tou de plhqouV twn pisteusantwn hn h kardia kai h yuch mia kai oud eiV ti twn uparcontwn autw elegen idion einai all hn autoiV apanta koina

Byzantine Majority
tou de plhqouV twn pisteusantwn hn h kardia kai h yuch mia kai oude eiV ti twn uparcontwn autwn elegen idion einai all hn autoiV apanta koina

Alexandrian
tou de plhqouV twn pisteusantwn hn kardia kai yuch mia kai oude eiV ti twn uparcontwn autw elegen idion einai all hn autoiV apanta koina

Hort and Westcott
tou de plhqouV twn pisteusantwn hn kardia kai yuch mia kai oude eiV ti twn uparcontwn autw elegen idion einai all hn autoiV panta koina

Latin Vulgate
4:32 multitudinis autem credentium erat cor et anima una nec quisquam eorum quae possidebant aliquid suum esse dicebat sed erant illis omnia communia

King James Version
4:32 And the multitude of them that believed were of one heart and of one soul: neither said any [of them] that ought of the things which he possessed was his own; but they had all things common.

American Standard Version
4:32 And the multitude of them that believed were of one heart and soul: and not one of them said that aught of the things which he possessed was his own; but they had all things common.

Bible in Basic English
4:32 And all those who were of the faith were one in heart and soul: and not one of them said that any of the things which he had was his property only; but they had all things in common.

Darby's English Translation
4:32 And the heart and soul of the multitude of those that had believed were one, and not one said that anything of what he possessed was his own, but all things were common to them;

Douay Rheims
4:32 And the multitude of believers had but one heart and one soul: neither did any one say that aught of the things which he possessed, was his own; but all things were common unto them.

Noah Webster Bible
4:32 And the multitude of them that believed were of one heart, and of one soul: neither said any of them that aught of the things which he possessed was his own; but they had all things common.

Weymouth New Testament
4:32 Among all those who had embraced the faith there was but one heart and soul, so that none of them claimed any of his possessions as his own, but everything they had was common property;

World English Bible
4:32 The multitude of those who believed were of one heart and soul. Not one of them claimed that anything of the things which he possessed was his own, but they had all things common.

Young's Literal Translation
4:32 and of the multitude of those who did believe the heart and the soul was one, and not one was saying that anything of the things he had was his own, but all things were to them in common.

33

Stephens 1550 Textus Receptus
kai megalh dunamei apedidoun to marturion oi apostoloi thV anastasewV tou kuriou ihsou cariV te megalh hn epi pantaV autouV

Scrivener 1894 Textus Receptus
kai megalh dunamei apedidoun to marturion oi apostoloi thV anastasewV tou kuriou ihsou cariV te megalh hn epi pantaV autouV

Byzantine Majority
kai megalh dunamei apedidoun to marturion oi apostoloi thV anastasewV tou kuriou ihsou cariV te megalh hn epi pantaV autouV

Alexandrian
kai dunamei megalh apedidoun to marturion oi apostoloi thV anastasewV tou kuriou ihsou cariV te megalh hn epi pantaV autouV

Hort and Westcott
kai dunamei megalh apedidoun to marturion oi apostoloi tou kuriou ihsou thV anastasewV cariV te megalh hn epi pantaV autouV

Latin Vulgate
4:33 et virtute magna reddebant apostoli testimonium resurrectionis Iesu Christi Domini et gratia magna erat in omnibus illis

King James Version
4:33 And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.

American Standard Version
4:33 And with great power gave the apostles their witness of the resurrection of the Lord Jesus: and great grace was upon them all.

Bible in Basic English
4:33 And with great power the Apostles gave witness of the coming back of the Lord Jesus from the dead; and grace was on them all.

Darby's English Translation
4:33 and with great power did the apostles give witness of the resurrection of the Lord Jesus, and great grace was upon them all.

Douay Rheims
4:33 And with great power did the apostles give testimony of the resurrection of Jesus Christ our Lord; and great grace was in them all.

Noah Webster Bible
4:33 And with great power the apostles gave testimony of the resurrection of the Lord Jesus: and great grace was upon them all.

Weymouth New Testament
4:33 while the Apostles with great force of conviction delivered their testimony as to the resurrection of the Lord Jesus; and great grace was upon them all.

World English Bible
4:33 With great power, the apostles gave their testimony of the resurrection of the Lord Jesus. Great grace was on them all.

Young's Literal Translation
4:33 And with great power were the apostles giving the testimony to the rising again of the Lord Jesus, great grace also was on them all,

34

Stephens 1550 Textus Receptus
oude gar endehV tiV uphrcen en autoiV osoi gar kthtoreV cwriwn h oikiwn uphrcon pwlounteV eferon taV timaV twn pipraskomenwn

Scrivener 1894 Textus Receptus
oude gar endehV tiV uphrcen en autoiV osoi gar kthtoreV cwriwn h oikiwn uphrcon pwlounteV eferon taV timaV twn pipraskomenwn

Byzantine Majority
oude gar endehV tiV uphrcen en autoiV osoi gar kthtoreV cwriwn h oikiwn uphrcon pwlounteV eferon taV timaV twn pipraskomenwn

Alexandrian
oude gar endehV tiV hn en autoiV osoi gar kthtoreV cwriwn h oikiwn uphrcon pwlounteV eferon taV timaV twn pipraskomenwn

Hort and Westcott
oude gar endehV tiV hn en autoiV osoi gar kthtoreV cwriwn h oikiwn uphrcon pwlounteV eferon taV timaV twn pipraskomenwn

Latin Vulgate
4:34 neque enim quisquam egens erat inter illos quotquot enim possessores agrorum aut domorum erant vendentes adferebant pretia eorum quae vendebant

King James Version
4:34 Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,

American Standard Version
4:34 For neither was there among them any that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,

Bible in Basic English
4:34 And no one among them was in need; for everyone who had land or houses, exchanging them for money, took the price of them,

Darby's English Translation
4:34 For neither was there any one in want among them; for as many as were owners of lands or houses, selling them, brought the price of what was sold

Douay Rheims
4:34 For neither was there any one needy among them. For as many as were owners of lands or houses, sold them, and brought the price of the things they sold,

Noah Webster Bible
4:34 Neither was there any among them that was in want: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,

Weymouth New Testament
4:34 And, in fact, there was not a needy man among them, for all who were possessors of lands or houses sold them, and brought the money which they realised,

World English Bible
4:34 For neither was there among them any who lacked, for as many as were owners of lands or houses sold them, and brought the prices of the things that were sold,

Young's Literal Translation
4:34 for there was not any one among them who did lack, for as many as were possessors of fields, or houses, selling them, were bringing the prices of the thing sold,

35

Stephens 1550 Textus Receptus
kai etiqoun para touV podaV twn apostolwn diedidoto de ekastw kaqoti an tiV creian eicen

Scrivener 1894 Textus Receptus
kai etiqoun para touV podaV twn apostolwn diedidoto de ekastw kaqoti an tiV creian eicen

Byzantine Majority
kai etiqoun para touV podaV twn apostolwn diedidoto de ekastw kaqoti an tiV creian eicen

Alexandrian
kai etiqoun para touV podaV twn apostolwn diedideto de ekastw kaqoti an tiV creian eicen

Hort and Westcott
kai etiqoun para touV podaV twn apostolwn diedideto de ekastw kaqoti an tiV creian eicen

Latin Vulgate
4:35 et ponebant ante pedes apostolorum dividebantur autem singulis prout cuique opus erat

King James Version
4:35 And laid [them] down at the apostles' feet: and distribution was made unto every man according as he had need.

American Standard Version
4:35 and laid them at the apostles` feet: and distribution was made unto each, according as any one had need.

Bible in Basic English
4:35 And put it at the feet of the Apostles for distribution to everyone as he had need.

Darby's English Translation
4:35 and laid it at the feet of the apostles; and distribution was made to each according as any one might have need.

Douay Rheims
4:35 And laid it down before the feet of the apostles. And distribution was made to every one, according as he had need.

Noah Webster Bible
4:35 And laid them down at the apostles' feet: and distribution was made to every man according as he had need.

Weymouth New Testament
4:35 and gave it to the Apostles, and distribution was made to every one according to his wants.

World English Bible
4:35 and laid them at the apostles` feet, and distribution was made to each, according as anyone had need.

Young's Literal Translation
4:35 and were laying them at the feet of the apostles, and distribution was being made to each according as any one had need.

36

Stephens 1550 Textus Receptus
iwshs de o epiklhqeiV barnabaV upo twn apostolwn o estin meqermhneuomenon uioV paraklhsewV leuithV kuprioV tw genei

Scrivener 1894 Textus Receptus
iwshs de o epiklhqeiV barnabaV upo twn apostolwn o estin meqermhneuomenon uioV paraklhsewV leuithV kuprioV tw genei

Byzantine Majority
iwshs de o epiklhqeiV barnabaV apo twn apostolwn o estin meqermhneuomenon uioV paraklhsewV leuithV kuprioV tw genei

Alexandrian
iwshf de o epiklhqeiV barnabaV apo twn apostolwn o estin meqermhneuomenon uioV paraklhsewV leuithV kuprioV tw genei

Hort and Westcott
iwshf de o epiklhqeiV barnabaV apo twn apostolwn o estin meqermhneuomenon uioV paraklhsewV leuithV kuprioV tw genei

Latin Vulgate
4:36 Ioseph autem qui cognominatus est Barnabas ab apostolis quod est interpretatum Filius consolationis Levites Cyprius genere

King James Version
4:36 And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, [and] of the country of Cyprus,

American Standard Version
4:36 And Joseph, who by the apostles was surnamed Barnabas (which is, being interpreted, Son of exhortation), a Levite, a man of Cyprus by race,

Bible in Basic English
4:36 And Joseph, who was given by the Apostles the name of Barnabas (the sense of which is, Son of comfort), a Levite and a man of Cyprus by birth,

Darby's English Translation
4:36 And Joseph, who had been surnamed Barnabas by the apostles (which is, being interpreted, Son of consolation), a Levite, Cyprian by birth,

Douay Rheims
4:36 And Joseph, who, by the apostles, was surnamed Barnabas, (which is, by interpretation, The son of consolation,) a Levite, a Cyprian born,

Noah Webster Bible
4:36 And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,

Weymouth New Testament
4:36 In this way Joseph, whom the Apostles gave the name of Bar-nabas--signifying `Son of Encouragement' --a Levite, a native of Cyprus,

World English Bible
4:36 Joses, who by the apostles was surnamed Barnabas (which is, being interpreted, Son of Exhortation), a Levite, a man of Cyprus by race,

Young's Literal Translation
4:36 And Joses, who was surnamed by the apostles Barnabas -- which is, having been interpreted, Son of Comfort -- a Levite, of Cyprus by birth,

37

Stephens 1550 Textus Receptus
uparcontoV autw agrou pwlhsaV hnegken to crhma kai eqhken para touV podaV twn apostolwn

Scrivener 1894 Textus Receptus
uparcontoV autw agrou pwlhsaV hnegken to crhma kai eqhken para touV podaV twn apostolwn

Byzantine Majority
uparcontoV autw agrou pwlhsaV hnegken to crhma kai eqhken para touV podaV twn apostolwn

Alexandrian
uparcontoV autw agrou pwlhsaV hnegken to crhma kai eqhken pros touV podaV twn apostolwn

Hort and Westcott
uparcontoV autw agrou pwlhsaV hnegken to crhma kai eqhken para touV podaV twn apostolwn

Latin Vulgate
4:37 cum haberet agrum vendidit illum et adtulit pretium et posuit ante pedes apostolorum

King James Version
4:37 Having land, sold [it], and brought the money, and laid [it] at the apostles' feet.

American Standard Version
4:37 having a field, sold it, and brought the money and laid it at the apostles` feet.

Bible in Basic English
4:37 Having a field, got money for it and put the money at the feet of the Apostles.

Darby's English Translation
4:37 being possessed of land, having sold it, brought the money and laid it at the feet of the apostles.

Douay Rheims
4:37 Having land, sold it, and brought the price, and laid it at the feet of the apostles.

Noah Webster Bible
4:37 Having land, sold it, and brought the money, and laid it at the apostles' feet.

Weymouth New Testament
4:37 sold a farm which he had, and brought the money and gave it to the Apostles.

World English Bible
4:37 having a field, sold it, and brought the money and laid it at the apostles` feet.

Young's Literal Translation
4:37 a field being his, having sold it, brought the money and laid it at the feet of the apostles.

Acts 5


Acts 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 4

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

1

Stephens 1550 Textus Receptus
anhr de tiV ananiaV onomati sun sapfeirh th gunaiki autou epwlhsen kthma

Scrivener 1894 Textus Receptus
anhr de tiV ananiaV onomati sun sapfeirh th gunaiki autou epwlhsen kthma

Byzantine Majority
anhr de tiV ananiaV onomati sun sapfeirh th gunaiki autou epwlhsen kthma

Alexandrian
anhr de tiV ananiaV onomati sun sapfirh th gunaiki autou epwlhsen kthma

Hort and Westcott
anhr de tiV ananiaV onomati sun sapfirh th gunaiki autou epwlhsen kthma

Latin Vulgate
5:1 vir autem quidam nomine Ananias cum Saffira uxore sua vendidit agrum

King James Version
5:1 But a certain man named Ananias, with Sapphira his wife, sold a possession,

American Standard Version
5:1 But a certain man named Ananias, with Sapphira his wife, sold a possession,

Bible in Basic English
5:1 But a certain man named Ananias, with Sapphira his wife, got money for his property,

Darby's English Translation
5:1 But a certain man, Ananias by name, with Sapphira his wife, sold a possession,

Douay Rheims
5:1 But a certain man named Ananias, with Saphira his wife, sold a piece of land,

Noah Webster Bible
5:1 But a certain man named Ananias, with Sapphira his wife, sold a possession,

Weymouth New Testament
5:1 There was a man of the name of Ananias who, with his wife Sapphira, sold some property but,

World English Bible
5:1 But a certain man named Ananias, with Sapphira, his wife, sold a possession,

Young's Literal Translation
5:1 And a certain man, Ananias by name, with Sapphira his wife, sold a possession,

2

Stephens 1550 Textus Receptus
kai enosfisato apo thV timhV suneiduias kai thV gunaikoV autou kai enegkaV meroV ti para touV podaV twn apostolwn eqhken

Scrivener 1894 Textus Receptus
kai enosfisato apo thV timhV suneiduias kai thV gunaikoV autou kai enegkaV meroV ti para touV podaV twn apostolwn eqhken

Byzantine Majority
kai enosfisato apo thV timhV suneiduias kai thV gunaikoV autou kai enegkaV meroV ti para touV podaV twn apostolwn eqhken

Alexandrian
kai enosfisato apo thV timhV suneiduihs kai thV gunaikoV kai enegkaV meroV ti para touV podaV twn apostolwn eqhken

Hort and Westcott
kai enosfisato apo thV timhV suneiduihV kai thV gunaikoV kai enegkaV meroV ti para touV podaV twn apostolwn eqhken

Latin Vulgate
5:2 et fraudavit de pretio agri conscia uxore sua et adferens partem quandam ad pedes apostolorum posuit

King James Version
5:2 And kept back [part] of the price, his wife also being privy [to it], and brought a certain part, and laid [it] at the apostles' feet.

American Standard Version
5:2 and kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles` feet.

Bible in Basic English
5:2 And kept back part of the price, his wife having knowledge of it, and took the rest and put it at the feet of the Apostles.

Darby's English Translation
5:2 and put aside for himself part of the price, his wife also being privy to it; and having brought a certain part, laid it at the feet of the apostles.

Douay Rheims
5:2 And by fraud kept back part of the price of the land, his wife being privy thereunto: and bringing a certain part of it, laid it at the feet of the apostles.

Noah Webster Bible
5:2 And kept back part of the price, (his wife also being privy to it) and brought a certain part, and laid it at the apostles' feet.

Weymouth New Testament
5:2 with her full knowledge and consent, dishonestly kept back part of the price which he received for it, though he brought the rest and gave it to the Apostles.

World English Bible
5:2 and kept back part of the price, his wife also being aware of it, and brought a certain part, and laid it at the apostles` feet.

Young's Literal Translation
5:2 and did keep back of the price -- his wife also knowing -- and having brought a certain part, at the feet of the apostles he laid it.

3

Stephens 1550 Textus Receptus
eipen de petroV anania diati eplhrwsen o satanaV thn kardian sou yeusasqai se to pneuma to agion kai nosfisasqai apo thV timhV tou cwriou

Scrivener 1894 Textus Receptus
eipen de petroV anania diati eplhrwsen o satanaV thn kardian sou yeusasqai se to pneuma to agion kai nosfisasqai apo thV timhV tou cwriou

Byzantine Majority
eipen de petroV anania dia ti eplhrwsen o satanaV thn kardian sou yeusasqai se to pneuma to agion kai nosfisasqai se apo thV timhV tou cwriou

Alexandrian
eipen de o petroV anania dia ti eplhrwsen o satanaV thn kardian sou yeusasqai se to pneuma to agion kai nosfisasqai apo thV timhV tou cwriou

Hort and Westcott
eipen de o petroV anania dia ti eplhrwsen o satanaV thn kardian sou yeusasqai se to pneuma to agion kai nosfisasqai apo thV timhV tou cwriou

Latin Vulgate
5:3 dixit autem Petrus Anania cur temptavit Satanas cor tuum mentiri te Spiritui Sancto et fraudare de pretio agri

King James Version
5:3 But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back [part] of the price of the land?

American Standard Version
5:3 But Peter said, Ananias, why hath Satan filled thy heart to lie to the Holy Spirit, and to keep back part of the price of the land?

Bible in Basic English
5:3 But Peter said, Ananias, why has the Evil One put it into your heart to be false to the Holy Spirit, and to keep back part of the price of the land?

Darby's English Translation
5:3 But Peter said, Ananias, why has Satan filled thy heart that thou shouldest lie to the Holy Spirit, and put aside for thyself a part of the price of the estate?

Douay Rheims
5:3 But Peter said: Ananias, why hath Satan tempted thy heart, that thou shouldst lie to the Holy Ghost, and by fraud keep part of the price of the land?

Noah Webster Bible
5:3 But Peter said, Ananias, Why hath Satan filled thy heart to lie to the Holy Spirit, and to keep back part of the price of the land?

Weymouth New Testament
5:3 "Ananias," said Peter, "why has Satan taken possession of your heart, that you should try to deceive the Holy Spirit and dishonestly keep back part of the price paid you for this land?

World English Bible
5:3 But Peter said, "Ananias, why has Satan filled your heart to lie to the Holy Spirit, and to keep back part of the price of the land?

Young's Literal Translation
5:3 And Peter said, `Ananias, wherefore did the Adversary fill thy heart, for thee to lie to the Holy Spirit, and to keep back of the price of the place?

4

Stephens 1550 Textus Receptus
ouci menon soi emenen kai praqen en th sh exousia uphrcen ti oti eqou en th kardia sou to pragma touto ouk eyeusw anqrwpoiV alla tw qew

Scrivener 1894 Textus Receptus
ouci menon soi emenen kai praqen en th sh exousia uphrcen ti oti eqou en th kardia sou to pragma touto ouk eyeusw anqrwpoiV alla tw qew

Byzantine Majority
ouci menon soi emenen kai praqen en th sh exousia uphrcen ti oti eqou en th kardia sou to pragma touto ouk eyeusw anqrwpoiV alla tw qew

Alexandrian
ouci menon soi emenen kai praqen en th sh exousia uphrcen ti oti eqou en th kardia sou to pragma touto ouk eyeusw anqrwpoiV alla tw qew

Hort and Westcott
ouci menon soi emenen kai praqen en th sh exousia uphrcen ti oti eqou en th kardia sou to pragma touto ouk eyeusw anqrwpoiV alla tw qew

Latin Vulgate
5:4 nonne manens tibi manebat et venundatum in tua erat potestate quare posuisti in corde tuo hanc rem non es mentitus hominibus sed Deo

King James Version
5:4 Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.

American Standard Version
5:4 While it remained, did it not remain thine own? and after it was sold, was it not in thy power? How is it that thou hast conceived this thing in thy heart? thou has not lied unto men, but unto God.

Bible in Basic English
5:4 While you had it, was it not your property? and after you had given it in exchange, was it not still in your power? how has this purpose come into your mind? you have been false, not to men, but to God.

Darby's English Translation
5:4 While it remained did it not remain to *thee*? and sold, was it not in thine own power? Why is it that thou hast purposed this thing in thine heart? Thou hast not lied to men, but to God.

Douay Rheims
5:4 Whilst it remained, did it not remain to thee? and after it was sold, was it not in thy power? Why hast thou conceived this thing in thy heart? Thou hast not lied to men, but to God.

Noah Webster Bible
5:4 While it remained, was it not thy own? and after it was sold, was it not in thy own power? why hast thou conceived this thing in thy heart? thou hast not lied to men, but to God.

Weymouth New Testament
5:4 While it remained unsold, was not the land your own? And when sold, was it not at your own disposal? How is it that you have cherished this design in your heart? It is not to men you have told this lie, but to God."

World English Bible
5:4 While you kept it, didn`t it remain your own? After it was sold, wasn`t it in your power? How is it that you have conceived this thing in your heart? You haven`t lied to men, but to God."

Young's Literal Translation
5:4 while it remained, did it not remain thine? and having been sold, in thy authority was it not? why is it that thou didst put in thy heart this thing? thou didst not lie to men, but to God;`

5

Stephens 1550 Textus Receptus
akouwn de ananiaV touV logouV toutouV peswn exeyuxen kai egeneto foboV megaV epi pantaV touV akouontaV tauta

Scrivener 1894 Textus Receptus
akouwn de ananiaV touV logouV toutouV peswn exeyuxen kai egeneto foboV megaV epi pantaV touV akouontaV tauta

Byzantine Majority
akouwn de o ananiaV touV logouV toutouV peswn exeyuxen kai egeneto foboV megaV epi pantaV touV akouontaV tauta

Alexandrian
akouwn de o ananiaV touV logouV toutouV peswn exeyuxen kai egeneto foboV megaV epi pantaV touV akouontaV

Hort and Westcott
akouwn de o ananiaV touV logouV toutouV peswn exeyuxen kai egeneto foboV megaV epi pantaV touV akouontaV

Latin Vulgate
5:5 audiens autem Ananias haec verba cecidit et exspiravit et factus est timor magnus in omnes qui audierant

King James Version
5:5 And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.

American Standard Version
5:5 And Ananias hearing these words fell down and gave up the ghost: and great fear came upon all that heard it.

Bible in Basic English
5:5 And at these words, Ananias went down on the earth, and his life went from him: and great fear came on all who were present.

Darby's English Translation
5:5 And Ananias, hearing these words, fell down and expired. And great fear came upon all who heard it.

Douay Rheims
5:5 And Ananias hearing these words, fell down, and gave up the ghost. And there came great fear upon all that heard it.

Noah Webster Bible
5:5 And Ananias hearing these words, fell down, and expired. And great fear came on all them that heard these things.

Weymouth New Testament
5:5 Upon hearing these words Ananias fell down dead, and all who heard the words were awe-struck.

World English Bible
5:5 Ananias, hearing these words, fell down and died. Great fear came on all who heard these things.

Young's Literal Translation
5:5 and Ananias hearing these words, having fallen down, did expire, and great fear came upon all who heard these things,

6

Stephens 1550 Textus Receptus
anastanteV de oi newteroi sunesteilan auton kai exenegkanteV eqayan

Scrivener 1894 Textus Receptus
anastanteV de oi newteroi sunesteilan auton kai exenegkanteV eqayan

Byzantine Majority
anastanteV de oi newteroi sunesteilan auton kai exenegkanteV eqayan

Alexandrian
anastanteV de oi newteroi sunesteilan auton kai exenegkanteV eqayan

Hort and Westcott
anastanteV de oi newteroi sunesteilan auton kai exenegkanteV eqayan

Latin Vulgate
5:6 surgentes autem iuvenes amoverunt eum et efferentes sepelierunt

King James Version
5:6 And the young men arose, wound him up, and carried [him] out, and buried [him].

American Standard Version
5:6 And the young men arose and wrapped him round, and they carried him out and buried him.

Bible in Basic English
5:6 And the young men went and made ready his body, and took it out, and put it in the earth.

Darby's English Translation
5:6 And the young men, rising up, swathed him up for burial, and having carried him out, buried him.

Douay Rheims
5:6 And the young men rising up, removed him, and carrying him out, buried him.

Noah Webster Bible
5:6 And the young men arose, wound him up, and carried him out, and buried him.

Weymouth New Testament
5:6 The younger men, however, rose, and wrapping the body up, carried it out and buried it.

World English Bible
5:6 The young men arose and wrapped him up, and they carried him out and buried him.

Young's Literal Translation
5:6 and having risen, the younger men wound him up, and having carried forth, they buried him.

7

Stephens 1550 Textus Receptus
egeneto de wV wrwn triwn diasthma kai h gunh autou mh eiduia to gegonoV eishlqen

Scrivener 1894 Textus Receptus
egeneto de wV wrwn triwn diasthma kai h gunh autou mh eiduia to gegonoV eishlqen

Byzantine Majority
egeneto de wV wrwn triwn diasthma kai h gunh autou mh eiduia to gegonoV eishlqen

Alexandrian
egeneto de wV wrwn triwn diasthma kai h gunh autou mh eiduia to gegonoV eishlqen

Hort and Westcott
egeneto de wV wrwn triwn diasthma kai h gunh autou mh eiduia to gegonoV eishlqen

Latin Vulgate
5:7 factum est autem quasi horarum trium spatium et uxor ipsius nesciens quod factum fuerat introiit

King James Version
5:7 And it was about the space of three hours after, when his wife, not knowing what was done, came in.

American Standard Version
5:7 And it was about the space of three hours after, when his wife, not knowing what was done, came in.

Bible in Basic English
5:7 And about three hours after, his wife, having no knowledge of what had taken place, came in.

Darby's English Translation
5:7 And it came to pass about three hours afterwards, that his wife, not knowing what had happened, came in.

Douay Rheims
5:7 And it was about the space of three hours after, when his wife, not knowing what had happened, came in.

Noah Webster Bible
5:7 And it was about the space of three hours after, when his wife, not knowing what was done, came in.

Weymouth New Testament
5:7 About three hours had passed, when his wife came in, knowing nothing of what had happened.

World English Bible
5:7 About three hours later, his wife, not knowing what was had happened, came in.

Young's Literal Translation
5:7 And it came to pass, about three hours after, that his wife, not knowing what hath happened, came in,

8

Stephens 1550 Textus Receptus
apekriqh de auth o petroV eipe moi ei tosoutou to cwrion apedosqe h de eipen nai tosoutou

Scrivener 1894 Textus Receptus
apekriqh de auth o petroV eipe moi ei tosoutou to cwrion apedosqe h de eipen nai tosoutou

Byzantine Majority
apekriqh de auth o petroV eipe moi ei tosoutou to cwrion apedosqe h de eipen nai tosoutou

Alexandrian
apekriqh de pros authn petroV eipe moi ei tosoutou to cwrion apedosqe h de eipen nai tosoutou

Hort and Westcott
apekriqh de proV authn petroV eipe moi ei tosoutou to cwrion apedosqe h de eipen nai tosoutou

Latin Vulgate
5:8 respondit autem ei Petrus dic mihi si tanti agrum vendidistis at illa dixit etiam tanti

King James Version
5:8 And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.

American Standard Version
5:8 And Peter answered unto her, Tell me whether ye sold the land for so much. And she said, Yea, for so much.

Bible in Basic English
5:8 And Peter said to her, Give me an answer: was this amount of money the price of the land? And she said, Yes, it was.

Darby's English Translation
5:8 And Peter answered her, Tell me if ye gave the estate for so much? And she said, Yes, for so much.

Douay Rheims
5:8 And Peter said to her: Tell me, woman, whether you sold the land for so much? And she said: Yea, for so much.

Noah Webster Bible
5:8 And Peter answered to her, Tell me whether ye sold the land for so much? And she said, Yes, for so much.

Weymouth New Testament
5:8 Peter at once questioned her. "Tell me," he said, "whether you sold the land for so much." "Yes," she replied, "for so much."

World English Bible
5:8 Peter answered her, "Tell me whether you sold the land for so much." She said, "Yes, for so much."

Young's Literal Translation
5:8 and Peter answered her, `Tell me if for so much ye sold the place;` and she said, `Yes, for so much.`

9

Stephens 1550 Textus Receptus
o de petroV eipen proV authn ti oti sunefwnhqh umin peirasai to pneuma kuriou idou oi podeV twn qayantwn ton andra sou epi th qura kai exoisousin se

Scrivener 1894 Textus Receptus
o de petroV eipen proV authn ti oti sunefwnhqh umin peirasai to pneuma kuriou idou oi podeV twn qayantwn ton andra sou epi th qura kai exoisousin se

Byzantine Majority
o de petroV eipen proV authn ti oti sunefwnhqh umin peirasai to pneuma kuriou idou oi podeV twn qayantwn ton andra sou epi th qura kai exoisousin se

Alexandrian
o de petroV proV authn ti oti sunefwnhqh umin peirasai to pneuma kuriou idou oi podeV twn qayantwn ton andra sou epi th qura kai exoisousin se

Hort and Westcott
o de petroV proV authn ti oti sunefwnhqh umin peirasai to pneuma kuriou idou oi podeV twn qayantwn ton andra sou epi th qura kai exoisousin se

Latin Vulgate
5:9 Petrus autem ad eam quid utique convenit vobis temptare Spiritum Domini ecce pedes eorum qui sepelierunt virum tuum ad ostium et efferent te

King James Version
5:9 Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband [are] at the door, and shall carry thee out.

American Standard Version
5:9 But Peter said unto her, How is it that ye have agreed together to try the Spirit of the Lord? behold, the feet of them that have buried thy husband are at the door, and they shall carry thee out.

Bible in Basic English
5:9 But Peter said to her, Why have you made an agreement together to be false to the Spirit of the Lord? See, the feet of the young men who have put the body of your husband in the earth, are at the door, and they will take you out.

Darby's English Translation
5:9 And Peter said to her, Why is it that ye have agreed together to tempt the Spirit of the Lord? Lo, the feet of those that have buried thy husband are at the door, and they shall carry thee out.

Douay Rheims
5:9 And Peter said unto her: Why have you agreed together to tempt the Spirit of the Lord? Behold the feet of them who have buried thy husband are at the door, and they shall carry thee out.

Noah Webster Bible
5:9 Then Peter said to her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold the feet of them who have buried thy husband are at the door, and shall carry thee out.

Weymouth New Testament
5:9 "How was it," replied Peter, "that you two agreed to try an experiment upon the Spirit of the Lord? The men who have buried your husband are already at the door, and they will carry you out."

World English Bible
5:9 But Peter asked her, "How is it that you have agreed together to tempt the Spirit of the Lord? Behold, the feet of those who have buried your husband are at the door, and they will carry you out."

Young's Literal Translation
5:9 And Peter said unto her, `How was it agreed by you, to tempt the Spirit of the Lord? lo, the feet of those who did bury thy husband are at the door, and they shall carry thee forth;`

10

Stephens 1550 Textus Receptus
epesen de paracrhma para touV podaV autou kai exeyuxen eiselqonteV de oi neaniskoi euron authn nekran kai exenegkanteV eqayan proV ton andra authV

Scrivener 1894 Textus Receptus
epesen de paracrhma para touV podaV autou kai exeyuxen eiselqonteV de oi neaniskoi euron authn nekran kai exenegkanteV eqayan proV ton andra authV

Byzantine Majority
epesen de paracrhma para touV podaV autou kai exeyuxen eiselqonteV de oi neaniskoi euron authn nekran kai exenegkanteV eqayan proV ton andra authV

Alexandrian
epesen de paracrhma pros touV podaV autou kai exeyuxen eiselqonteV de oi neaniskoi euron authn nekran kai exenegkanteV eqayan proV ton andra authV

Hort and Westcott
epesen de paracrhma proV touV podaV autou kai exeyuxen eiselqonteV de oi neaniskoi euron authn nekran kai exenegkanteV eqayan proV ton andra authV

Latin Vulgate
5:10 confestim cecidit ante pedes eius et exspiravit intrantes autem iuvenes invenerunt illam mortuam et extulerunt et sepelierunt ad virum suum

King James Version
5:10 Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying [her] forth, buried [her] by her husband.

American Standard Version
5:10 And she fell down immediately at his feet, and gave up the ghost: and the young men came in and found her dead, and they carried her out and buried her by her husband.

Bible in Basic English
5:10 And straight away she went down at his feet, and her life went from her: and the young men came in and saw her dead, and they took her out and put her in the earth with her husband.

Darby's English Translation
5:10 And she fell down immediately at his feet and expired. And when the young men came in they found her dead; and, having carried her out, they buried her by her husband.

Douay Rheims
5:10 Immediately she fell down before his feet, and gave up the ghost. And the young men coming in, found her dead: and carried her out, and buried her by her husband.

Noah Webster Bible
5:10 Then she fell down immediately at his feet, and expired. And the young men came in, and found her dead, and carrying her forth, buried her by her husband.

Weymouth New Testament
5:10 Instantly she fell down dead at his feet, and the young men came in and found her dead. So they carried her out and buried her by her husband's side.

World English Bible
5:10 She fell down immediately at his feet, and died. The young men came in and found her dead, and they carried her out and buried her by her husband.

Young's Literal Translation
5:10 and she fell down presently at his feet, and expired, and the young men having come in, found her dead, and having carried forth, they buried her by her husband;

11

Stephens 1550 Textus Receptus
kai egeneto foboV megaV ef olhn thn ekklhsian kai epi pantaV touV akouontaV tauta

Scrivener 1894 Textus Receptus
kai egeneto foboV megaV ef olhn thn ekklhsian kai epi pantaV touV akouontaV tauta

Byzantine Majority
kai egeneto foboV megaV ef olhn thn ekklhsian kai epi pantaV touV akouontaV tauta

Alexandrian
kai egeneto foboV megaV ef olhn thn ekklhsian kai epi pantaV touV akouontaV tauta

Hort and Westcott
kai egeneto foboV megaV ef olhn thn ekklhsian kai epi pantaV touV akouontaV tauta

Latin Vulgate
5:11 et factus est timor magnus in universa ecclesia et in omnes qui audierunt haec

King James Version
5:11 And great fear came upon all the church, and upon as many as heard these things.

American Standard Version
5:11 And great fear came upon the whole church, and upon all that heard these things.

Bible in Basic English
5:11 Then great fear came on all the church and on all who had knowledge of these things.

Darby's English Translation
5:11 And great fear came upon all the assembly, and upon all who heard these things.

Douay Rheims
5:11 And there came great fear upon the whole church, and upon all that heard these things.

Noah Webster Bible
5:11 And great fear came upon all the church, and upon as many as heard these things.

Weymouth New Testament
5:11 This incident struck terror into the whole Church, and into the hearts of all who heard of it.

World English Bible
5:11 Great fear came on the whole assembly, and on all who heard these things.

Young's Literal Translation
5:11 and great fear came upon all the assembly, and upon all who heard these things.

12

Stephens 1550 Textus Receptus
dia de twn ceirwn twn apostolwn egeneto shmeia kai terata en tw law polla kai hsan omoqumadon apanteV en th stoa solomwntoV

Scrivener 1894 Textus Receptus
dia de twn ceirwn twn apostolwn egineto shmeia kai terata en tw law polla kai hsan omoqumadon apanteV en th stoa solomwntoV

Byzantine Majority
dia de twn ceirwn twn apostolwn egineto shmeia kai terata en tw law polla kai hsan omoqumadon apanteV en th stoa solomwntoV

Alexandrian
dia de twn ceirwn twn apostolwn egineto shmeia kai terata polla en tw law kai hsan omoqumadon apanteV en th stoa solomwntoV

Hort and Westcott
dia de twn ceirwn twn apostolwn egineto shmeia kai terata polla en tw law kai hsan omoqumadon panteV en th stoa solomwntoV

Latin Vulgate
5:12 per manus autem apostolorum fiebant signa et prodigia multa in plebe et erant unianimiter omnes in porticu Salomonis

King James Version
5:12 And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.

American Standard Version
5:12 And by the hands of the apostles were many signs and wonders wrought among the people; and they were all with one accord in Solomon`s porch.

Bible in Basic English
5:12 Now a number of signs and wonders were done among the people by the hands of the Apostles; and they were all together in Solomon's covered way.

Darby's English Translation
5:12 And by the hands of the apostles were many signs and wonders done among the people; (and they were all with one accord in Solomon`s porch,

Douay Rheims
5:12 And by the hands of the apostles were many signs and wonders wrought among the people. And they were all with one accord in Solomon's porch.

Noah Webster Bible
5:12 And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.

Weymouth New Testament
5:12 Many signs and marvels continued to be done among the people by the Apostles; and by common consent they all met in Solomon's Portico.

World English Bible
5:12 By the hands of the apostles many signs and wonders were done among the people. They were all with one accord in Solomon`s porch.

Young's Literal Translation
5:12 And through the hands of the apostles came many signs and wonders among the people, and they were with one accord all in the porch of Solomon;

13

Stephens 1550 Textus Receptus
twn de loipwn oudeiV etolma kollasqai autoiV all emegalunen autouV o laoV

Scrivener 1894 Textus Receptus
twn de loipwn oudeiV etolma kollasqai autoiV all emegalunen autouV o laoV

Byzantine Majority
twn de loipwn oudeiV etolma kollasqai autoiV all emegalunen autouV o laoV

Alexandrian
twn de loipwn oudeiV etolma kollasqai autoiV all emegalunen autouV o laoV

Hort and Westcott
twn de loipwn oudeiV etolma kollasqai autoiV all emegalunen autouV o laoV

Latin Vulgate
5:13 ceterorum autem nemo audebat coniungere se illis sed magnificabat eos populus

King James Version
5:13 And of the rest durst no man join himself to them: but the people magnified them.

American Standard Version
5:13 But of the rest durst no man join himself to them: howbeit the people magnified them;

Bible in Basic English
5:13 The others, in fear, kept back from joining them: but the people made much of them;

Darby's English Translation
5:13 but of the rest durst no man join them, but the people magnified them;

Douay Rheims
5:13 But of the rest no man durst join himself unto them; but the people magnified them.

Noah Webster Bible
5:13 And of the rest durst no man join himself to them: but the people magnified them.

Weymouth New Testament
5:13 But none of the others dared to attach themselves to them. Yet the people held them in high honour--

World English Bible
5:13 None of the rest dared to join them, however the people honored them.

Young's Literal Translation
5:13 and of the rest no one was daring to join himself to them, but the people were magnifying them,

14

Stephens 1550 Textus Receptus
mallon de prosetiqento pisteuonteV tw kuriw plhqh andrwn te kai gunaikwn

Scrivener 1894 Textus Receptus
mallon de prosetiqento pisteuonteV tw kuriw plhqh andrwn te kai gunaikwn

Byzantine Majority
mallon de prosetiqento pisteuonteV tw kuriw plhqh andrwn te kai gunaikwn

Alexandrian
mallon de prosetiqento pisteuonteV tw kuriw plhqh andrwn te kai gunaikwn

Hort and Westcott
mallon de prosetiqento pisteuonteV tw kuriw plhqh andrwn te kai gunaikwn

Latin Vulgate
5:14 magis autem augebatur credentium in Domino multitudo virorum ac mulierum

King James Version
5:14 And believers were the more added to the Lord, multitudes both of men and women.)

American Standard Version
5:14 and believers were the more added to the Lord, multitudes both of them and women;

Bible in Basic English
5:14 And a great number of men and women had faith, and were joined to the Lord;

Darby's English Translation
5:14 and believers were more than ever added to the Lord, multitudes both of men and women;)

Douay Rheims
5:14 And the multitude of men and women who believed in the Lord, was more increased:

Noah Webster Bible
5:14 And believers were the more added to the Lord, multitudes both of men and women.)

Weymouth New Testament
5:14 and more and more believers in the Lord joined them, including great numbers both of men and women--

World English Bible
5:14 More believers were added to the Lord, multitudes of both men and women.

Young's Literal Translation
5:14 (and the more were believers added to the Lord, multitudes both of men and women,)

15

Stephens 1550 Textus Receptus
wste kata taV plateiaV ekferein touV asqeneiV kai tiqenai epi klinwn kai krabbatwn ina ercomenou petrou kan h skia episkiash tini autwn

Scrivener 1894 Textus Receptus
wste kata taV plateiaV ekferein touV asqeneiV kai tiqenai epi klinwn kai krabbatwn ina ercomenou petrou kan h skia episkiash tini autwn

Byzantine Majority
wste kata taV plateiaV ekferein touV asqeneiV kai tiqenai epi klinwn kai krabbatwn ina ercomenou petrou kan h skia episkiash tini autwn

Alexandrian
wste kai eis taV plateiaV ekferein touV asqeneiV kai tiqenai epi klinariwn kai krabattwn ina ercomenou petrou kan h skia episkiash tini autwn

Hort and Westcott
wste kai eiV taV plateiaV ekferein touV asqeneiV kai tiqenai epi klinariwn kai krabattwn ina ercomenou petrou kan h skia episkiasei tini autwn

Latin Vulgate
5:15 ita ut in plateas eicerent infirmos et ponerent in lectulis et grabattis ut veniente Petro saltim umbra illius obumbraret quemquam eorum

King James Version
5:15 Insomuch that they brought forth the sick into the streets, and laid [them] on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.

American Standard Version
5:15 insomuch that they even carried out the sick into the streets, and laid them on beds and couches, that, as Peter came by, at the least his shadow might overshadow some one of them.

Bible in Basic English
5:15 And they even took into the streets people who were ill, and put them on beds, so that when Peter went by, some of them might be in his shade.

Darby's English Translation
5:15 so that they brought out the sick into the streets and put them on beds and couches, that at least the shadow of Peter, when he came, might overshadow some one of them.

Douay Rheims
5:15 Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that when Peter came, his shadow at the least, might overshadow any of them, and they might be delivered from their infirmities.

Noah Webster Bible
5:15 So that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.

Weymouth New Testament
5:15 so that they would even bring out their sick friends into the streets and lay them on light couches or mats, in order that when Peter came by, at least his shadow might fall on one or other of them.

World English Bible
5:15 They even carried out the sick into the streets, and laid them on cots and mattresses, so that as Peter came by, at the least his shadow might overshadow some of them.

Young's Literal Translation
5:15 so as into the broad places to bring forth the ailing, and to lay them upon couches and mats, that at the coming of Peter, even his shadow might overshadow some one of them;

16

Stephens 1550 Textus Receptus
sunhrceto de kai to plhqoV twn perix polewn eis ierousalhm feronteV asqeneiV kai ocloumenouV upo pneumatwn akaqartwn oitineV eqerapeuonto apanteV

Scrivener 1894 Textus Receptus
sunhrceto de kai to plhqoV twn perix polewn eis ierousalhm feronteV asqeneiV kai ocloumenouV upo pneumatwn akaqartwn oitineV eqerapeuonto apanteV

Byzantine Majority
sunhrceto de kai to plhqoV twn perix polewn eis ierousalhm feronteV asqeneiV kai ocloumenouV upo pneumatwn akaqartwn oitineV eqerapeuonto apanteV

Alexandrian
sunhrceto de kai to plhqoV twn perix polewn ierousalhm feronteV asqeneiV kai ocloumenouV upo pneumatwn akaqartwn oitineV eqerapeuonto apanteV

Hort and Westcott
sunhrceto de kai to plhqoV twn perix polewn ierousalhm feronteV asqeneiV kai ocloumenouV upo pneumatwn akaqartwn oitineV eqerapeuonto apanteV

Latin Vulgate
5:16 concurrebat autem et multitudo vicinarum civitatum Hierusalem adferentes aegros et vexatos ab spiritibus inmundis qui curabantur omnes

King James Version
5:16 There came also a multitude [out] of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.

American Standard Version
5:16 And there also came together the multitudes from the cities round about Jerusalem, bring sick folk, and them that were vexed with unclean spirits: and they were healed every one.

Bible in Basic English
5:16 And numbers of people came together from the towns round about Jerusalem, with those who were ill and those who were troubled with unclean spirits: and they were all made well.

Darby's English Translation
5:16 And the multitude also of the cities round about came together to Jerusalem, bringing sick persons and persons beset by unclean spirits, who were all healed.

Douay Rheims
5:16 And there came also together to Jerusalem a multitude out of the neighboring cities, bringing sick persons, and such as were troubled with unclean spirits; who were all healed.

Noah Webster Bible
5:16 There came also a multitude out of the cities around to Jerusalem, bringing sick persons, and them who were afflicted with unclean spirits: and they were healed every one.

Weymouth New Testament
5:16 The inhabitants, too, of the towns in the neighbourhood of Jerusalem came in crowds, bringing sick persons and some who were harassed by foul spirits, and they were cured, one and all.

World English Bible
5:16 Multitudes also came together from the cities around Jerusalem, bringing sick people, and those who were tormented by unclean spirits: and they were all healed.

Young's Literal Translation
5:16 and there were coming together also the people of the cities round about to Jerusalem, bearing ailing persons, and those harassed by unclean spirits -- who were all healed.

17

Stephens 1550 Textus Receptus
anastaV de o arciereuV kai panteV oi sun autw h ousa airesiV twn saddoukaiwn eplhsqhsan zhlou

Scrivener 1894 Textus Receptus
anastaV de o arciereuV kai panteV oi sun autw h ousa airesiV twn saddoukaiwn eplhsqhsan zhlou

Byzantine Majority
anastaV de o arciereuV kai panteV oi sun autw h ousa airesiV twn saddoukaiwn eplhsqhsan zhlou

Alexandrian
anastaV de o arciereuV kai panteV oi sun autw h ousa airesiV twn saddoukaiwn eplhsqhsan zhlou

Hort and Westcott
anastaV de o arciereuV kai panteV oi sun autw h ousa airesiV twn saddoukaiwn eplhsqhsan zhlou

Latin Vulgate
5:17 exsurgens autem princeps sacerdotum et omnes qui cum illo erant quae est heresis Sadducaeorum repleti sunt zelo

King James Version
5:17 Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,

American Standard Version
5:17 But the high priest rose up, and all they that were with him (which is the sect of the Sadducees), and they were filled with jealousy,

Bible in Basic English
5:17 But the high priest and those who were with him (the Sadducees) were full of envy,

Darby's English Translation
5:17 And the high priest rising up, and all they that were with him, which is the sect of the Sadducees, were filled with wrath,

Douay Rheims
5:17 Then the high prist rising up, and all they that were with him, (which is the heresy of the Sadducees,) were filled with envy.

Noah Webster Bible
5:17 Then the high priest rose up, and all they that were with him; (which is the sect of the Sadducees) and were filled with indignation,

Weymouth New Testament
5:17 This roused the High Priest. He and all his party--the sect of the Sadducees--were filled with angry jealousy

World English Bible
5:17 But the high priest rose up, and all those who were with him (which is the sect of the Sadducees), and they were filled with jealousy,

Young's Literal Translation
5:17 And having risen, the chief priest, and all those with him -- being the sect of the Sadducees -- were filled with zeal,

18

Stephens 1550 Textus Receptus
kai epebalon taV ceiraV autwn epi touV apostolouV kai eqento autouV en thrhsei dhmosia

Scrivener 1894 Textus Receptus
kai epebalon taV ceiraV autwn epi touV apostolouV kai eqento autouV en thrhsei dhmosia

Byzantine Majority
kai epebalon taV ceiraV autwn epi touV apostolouV kai eqento autouV en thrhsei dhmosia

Alexandrian
kai epebalon taV ceiraV epi touV apostolouV kai eqento autouV en thrhsei dhmosia

Hort and Westcott
kai epebalon taV ceiraV epi touV apostolouV kai eqento autouV en thrhsei dhmosia

Latin Vulgate
5:18 et iniecerunt manus in apostolos et posuerunt illos in custodia publica

King James Version
5:18 And laid their hands on the apostles, and put them in the common prison.

American Standard Version
5:18 and laid hands on the apostles, and put them in public ward.

Bible in Basic English
5:18 And they took the Apostles and put them in the common prison.

Darby's English Translation
5:18 and laid hands on the apostles and put them in the public prison.

Douay Rheims
5:18 And they laid hands on the apostles, and put them in the common prison.

Noah Webster Bible
5:18 And laid their hands on the apostles, and put them in the common prison.

Weymouth New Testament
5:18 and laid hands upon the Apostles, and put them into the public jail.

World English Bible
5:18 and laid hands on the apostles, and put them in public custody.

Young's Literal Translation
5:18 and laid their hands upon the apostles, and did put them in a public prison;

19

Stephens 1550 Textus Receptus
aggeloV de kuriou dia ths nuktoV hnoixen taV quraV thV fulakhV exagagwn te autouV eipen

Scrivener 1894 Textus Receptus
aggeloV de kuriou dia ths nuktoV hnoixen taV quraV thV fulakhV exagagwn te autouV eipen

Byzantine Majority
aggeloV de kuriou dia ths nuktoV hnoixen taV quraV thV fulakhV exagagwn te autouV eipen

Alexandrian
aggeloV de kuriou dia nuktoV anoixas taV quraV thV fulakhV exagagwn te autouV eipen

Hort and Westcott
aggeloV de kuriou dia nuktoV hnoixen taV quraV thV fulakhV exagagwn te autouV eipen

Latin Vulgate
5:19 angelus autem Domini per noctem aperiens ianuas carceris et educens eos dixit

King James Version
5:19 But the angel of the Lord by night opened the prison doors, and brought them forth, and said,

American Standard Version
5:19 But an angel of the Lord by night opened the prison doors, and brought them out, and said,

Bible in Basic English
5:19 But in the night an angel of the Lord, opening the doors of the prison, took them out and said,

Darby's English Translation
5:19 But an angel of the Lord during the night opened the doors of the prison, and leading them out, said,

Douay Rheims
5:19 But an angel of the Lord by night opening the doors of the prison, and leading them out, said:

Noah Webster Bible
5:19 But the angel of the Lord by night opened the prison-doors, and brought them forth, and said,

Weymouth New Testament
5:19 But during the night an angel of the Lord opened the prison doors and brought them out, and said,

World English Bible
5:19 But an angel of the Lord opened the prison doors by night, and brought them out, and said,

Young's Literal Translation
5:19 and a messenger of the Lord through the night opened the doors of the prison, having also brought them forth, he said,

20

Stephens 1550 Textus Receptus
poreuesqe kai staqenteV laleite en tw ierw tw law panta ta rhmata thV zwhV tauthV

Scrivener 1894 Textus Receptus
poreuesqe kai staqenteV laleite en tw ierw tw law panta ta rhmata thV zwhV tauthV

Byzantine Majority
poreuesqe kai staqenteV laleite en tw ierw tw law panta ta rhmata thV zwhV tauthV

Alexandrian
poreuesqe kai staqenteV laleite en tw ierw tw law panta ta rhmata thV zwhV tauthV

Hort and Westcott
poreuesqe kai staqenteV laleite en tw ierw tw law panta ta rhmata thV zwhV tauthV

Latin Vulgate
5:20 ite et stantes loquimini in templo plebi omnia verba vitae huius

King James Version
5:20 Go, stand and speak in the temple to the people all the words of this life.

American Standard Version
5:20 Go ye, and stand and speak in the temple to the people all the words of this Life.

Bible in Basic English
5:20 Go, take your place in the Temple and give the people all the teaching about this Life.

Darby's English Translation
5:20 Go ye and stand and speak in the temple to the people all the words of this life.

Douay Rheims
5:20 Go, and standing speak in the temple to the people all the words of this life.

Noah Webster Bible
5:20 Go, stand and speak in the temple to the people all the words of this life.

Weymouth New Testament
5:20 "Go and stand in the Temple, and go on proclaiming to the people all this Message of Life."

World English Bible
5:20 "Go stand and speak in the temple to the people all the words of this life."

Young's Literal Translation
5:20 `Go on, and standing, speak in the temple to the people all the sayings of this life;`

21

Stephens 1550 Textus Receptus
akousanteV de eishlqon upo ton orqron eiV to ieron kai edidaskon paragenomenoV de o arciereuV kai oi sun autw sunekalesan to sunedrion kai pasan thn gerousian twn uiwn israhl kai apesteilan eiV to desmwthrion acqhnai autouV

Scrivener 1894 Textus Receptus
akousanteV de eishlqon upo ton orqron eiV to ieron kai edidaskon paragenomenoV de o arciereuV kai oi sun autw sunekalesan to sunedrion kai pasan thn gerousian twn uiwn israhl kai apesteilan eiV to desmwthrion acqhnai autouV

Byzantine Majority
akousanteV de eishlqon upo ton orqron eiV to ieron kai edidaskon paragenomenoV de o arciereuV kai oi sun autw sunekalesan to sunedrion kai pasan thn gerousian twn uiwn israhl kai apesteilan eiV to desmwthrion acqhnai autouV

Alexandrian
akousanteV de eishlqon upo ton orqron eiV to ieron kai edidaskon paragenomenoV de o arciereuV kai oi sun autw sunekalesan to sunedrion kai pasan thn gerousian twn uiwn israhl kai apesteilan eiV to desmwthrion acqhnai autouV

Hort and Westcott
akousanteV de eishlqon upo ton orqron eiV to ieron kai edidaskon paragenomenoV de o arciereuV kai oi sun autw sunekalesan to sunedrion kai pasan thn gerousian twn uiwn israhl kai apesteilan eiV to desmwthrion acqhnai autouV

Latin Vulgate
5:21 qui cum audissent intraverunt diluculo in templum et docebant adveniens autem princeps sacerdotum et qui cum eo erant convocaverunt concilium et omnes seniores filiorum Israhel et miserunt in carcerem ut adducerentur

King James Version
5:21 And when they heard [that], they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

American Standard Version
5:21 And when they heard this, they entered into the temple about daybreak, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison-house to have them brought.

Bible in Basic English
5:21 And hearing this, they went into the Temple at dawn, and were teaching. But the high priest and those who were with him got together the Sanhedrin and the representatives of the children of Israel, and sent to the prison to get them.

Darby's English Translation
5:21 And when they heard it, they entered very early into the temple and taught. And when the high priest was come, and they that were with him, they called together the council and all the elderhood of the sons of Israel, and sent to the prison to have them brought.

Douay Rheims
5:21 Who having heard this, early in the morning, entered into the temple, and taught. And the high priest coming, and they that were with him, called together the council, and all the ancients of the children of Israel; and they sent to the prison to have them brought.

Noah Webster Bible
5:21 And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

Weymouth New Testament
5:21 Having received that command they went into the Temple, just before daybreak, and began to teach: So when the High Priest and his party came, and had called together the Sanhedrin as well as all the Elders of the descendants of Israel, they sent to the jail to fetch the Apostles.

World English Bible
5:21 When they heard this, they entered into the temple about daybreak, and taught. But the high priest came, and those who were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

Young's Literal Translation
5:21 and having heard, they did enter at the dawn into the temple, and were teaching. And the chief priest having come, and those with him, they called together the sanhedrim and all the senate of the sons of Israel, and they sent to the prison to have them brought,

22

Stephens 1550 Textus Receptus
oi de uphretai paragenomenoi ouc euron autouV en th fulakh anastreyanteV de aphggeilan

Scrivener 1894 Textus Receptus
oi de uphretai paragenomenoi ouc euron autouV en th fulakh anastreyanteV de aphggeilan

Byzantine Majority
oi de uphretai paragenomenoi ouc euron autouV en th fulakh anastreyanteV de aphggeilan

Alexandrian
oi de paragenomenoi uphretai ouc euron autouV en th fulakh anastreyanteV de aphggeilan

Hort and Westcott
oi de paragenomenoi uphretai ouc euron autouV en th fulakh anastreyanteV de aphggeilan

Latin Vulgate
5:22 cum venissent autem ministri et aperto carcere non invenissent illos reversi nuntiaverunt

King James Version
5:22 But when the officers came, and found them not in the prison, they returned, and told,

American Standard Version
5:22 But the officers that came found them not in the prison; and they returned, and told,

Bible in Basic English
5:22 But the men who were sent saw that they were not in the prison, and came back with the news,

Darby's English Translation
5:22 And when the officers were come, they did not find them in the prison; and returned and reported

Douay Rheims
5:22 But when the ministers came, and opening the prison, found them not there, they returned and told,

Noah Webster Bible
5:22 But when the officers came, and found them not in the prison, they returned, and told,

Weymouth New Testament
5:22 But the officers went and could not find them in the prison. So they came back and brought word,

World English Bible
5:22 But the officers who came didn`t find them in the prison. They returned and reported,

Young's Literal Translation
5:22 and the officers having come, did not find them in the prison, and having turned back, they told,

23

Stephens 1550 Textus Receptus
legonteV oti to men desmwthrion euromen kekleismenon en pash asfaleia kai touV fulakaV exw estwtaV pro twn qurwn anoixanteV de esw oudena euromen

Scrivener 1894 Textus Receptus
legonteV oti to men desmwthrion euromen kekleismenon en pash asfaleia kai touV fulakaV exw estwtaV pro twn qurwn anoixanteV de esw oudena euromen

Byzantine Majority
legonteV oti to men desmwthrion euromen kekleismenon en pash asfaleia kai touV fulakaV estwtaV pro twn qurwn anoixanteV de esw oudena euromen

Alexandrian
legonteV oti to desmwthrion euromen kekleismenon en pash asfaleia kai touV fulakaV estwtaV epi twn qurwn anoixanteV de esw oudena euromen

Hort and Westcott
legonteV oti to desmwthrion euromen kekleismenon en pash asfaleia kai touV fulakaV estwtaV epi twn qurwn anoixanteV de esw oudena euromen

Latin Vulgate
5:23 dicentes carcerem quidem invenimus clausum cum omni diligentia et custodes stantes ad ianuas aperientes autem neminem intus invenimus

King James Version
5:23 Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.

American Standard Version
5:23 saying, The prison-house we found shut in all safety, and the keepers standing at the doors: but when we had opened, we found no man within.

Bible in Basic English
5:23 Saying, The doors of the prison were safely shut, and the keepers were at the doors, but when they were open, there was nobody inside.

Darby's English Translation
5:23 saying, We found the prison shut with all security, and the keepers standing at the doors; but when we had opened them, within we found no one.

Douay Rheims
5:23 Saying: The prison indeed we found shut with all diligence, and the keepers standing before the doors; but opening it, we found no man within.

Noah Webster Bible
5:23 Saying, The prison truly we found shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.

Weymouth New Testament
5:23 saying, "The jail we found quite safely locked, and the warders were on guard at the doors, but upon going in we found no one there."

World English Bible
5:23 "We found the prison shut and locked, and the guards standing before the doors, but when we had opened it up, we found no one inside."

Young's Literal Translation
5:23 saying -- `The prison indeed we found shut in all safety, and the keepers standing without before the doors, and having opened -- within we found no one.`

24

Stephens 1550 Textus Receptus
wV de hkousan touV logouV toutouV o te iereus kai o strathgoV tou ierou kai oi arciereiV dihporoun peri autwn ti an genoito touto

Scrivener 1894 Textus Receptus
wV de hkousan touV logouV toutouV o te iereus kai o strathgoV tou ierou kai oi arciereiV dihporoun peri autwn ti an genoito touto

Byzantine Majority
wV de hkousan touV logouV toutouV o te iereus kai o strathgoV tou ierou kai oi arciereiV dihporoun peri autwn ti an genoito touto

Alexandrian
wV de hkousan touV logouV toutouV o te strathgoV tou ierou kai oi arciereiV dihporoun peri autwn ti an genoito touto

Hort and Westcott
wV de hkousan touV logouV toutouV o te strathgoV tou ierou kai oi arciereiV dihporoun peri autwn ti an genoito touto

Latin Vulgate
5:24 ut audierunt autem hos sermones magistratus templi et principes sacerdotum ambigebant de illis quidnam fieret

King James Version
5:24 Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.

American Standard Version
5:24 Now when the captain of the temple and the chief priests heard these words, they were much perplexed concerning them whereunto this would grow.

Bible in Basic English
5:24 Now, at these words, the captain of the Temple and the chief priests were greatly troubled about what might be the end of this business.

Darby's English Translation
5:24 And when they heard these words, both the priest and the captain of the temple and the chief priests were in perplexity as to them, what this would come to.

Douay Rheims
5:24 Now when the officer of the temple and the chief priests heard these words, they were in doubt concerning them, what would come to pass.

Noah Webster Bible
5:24 Now when the high priest, and the captain of the temple, and the chief priests heard these things, they doubted of them to what this would grow.

Weymouth New Testament
5:24 When the Commander of the Temple Guards and the High Priests heard this statement, they were utterly at a loss with regard to it, wondering what would happen next.

World English Bible
5:24 Now when the high priest, the captain of the temple, and the chief priests heard these words, they were very perplexed about them and what might become of this.

Young's Literal Translation
5:24 And as the priest, and the magistrate of the temple, and the chief priests, heard these words, they were doubting concerning them to what this would come;

25

Stephens 1550 Textus Receptus
paragenomenoV de tiV aphggeilen autoiV legwn oti idou oi andreV ouV eqesqe en th fulakh eisin en tw ierw estwteV kai didaskonteV ton laon

Scrivener 1894 Textus Receptus
paragenomenoV de tiV aphggeilen autoiV legwn oti idou oi andreV ouV eqesqe en th fulakh eisin en tw ierw estwteV kai didaskonteV ton laon

Byzantine Majority
paragenomenoV de tiV aphggeilen autoiV oti idou oi andreV ouV eqesqe en th fulakh eisin en tw ierw estwteV kai didaskonteV ton laon

Alexandrian
paragenomenoV de tiV aphggeilen autoiV oti idou oi andreV ouV eqesqe en th fulakh eisin en tw ierw estwteV kai didaskonteV ton laon

Hort and Westcott
paragenomenoV de tiV aphggeilen autoiV oti idou oi andreV ouV eqesqe en th fulakh eisin en tw ierw estwteV kai didaskonteV ton laon

Latin Vulgate
5:25 adveniens autem quidam nuntiavit eis quia ecce viri quos posuistis in carcere sunt in templo stantes et docentes populum

King James Version
5:25 Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.

American Standard Version
5:25 And there came one and told them, Behold, the men whom ye put in the prison are in the temple standing and teaching the people.

Bible in Basic English
5:25 And someone came and said to them, The men, whom you put in prison, are in the Temple teaching the people.

Darby's English Translation
5:25 And some one coming reported to them, Lo, the men whom ye put in the prison are in the temple, standing and teaching the people.

Douay Rheims
5:25 But one came and told them: Behold, the men whom you put in prison are in the temple standing, and teaching the people.

Noah Webster Bible
5:25 Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.

Weymouth New Testament
5:25 And some one came and brought them word, saying, "The men you put in prison are actually in the Temple, standing there, teaching the people."

World English Bible
5:25 One came and told them, "Behold, the men whom you put in prison are in the temple, standing and teaching the people."

Young's Literal Translation
5:25 and coming near, a certain one told them, saying -- `Lo, the men whom ye did put in the prison are in the temple standing and teaching the people;`

26

Stephens 1550 Textus Receptus
tote apelqwn o strathgoV sun toiV uphretaiV hgagen autouV ou meta biaV efobounto gar ton laon ina mh liqasqwsin

Scrivener 1894 Textus Receptus
tote apelqwn o strathgoV sun toiV uphretaiV hgagen autouV ou meta biaV efobounto gar ton laon ina mh liqasqwsin

Byzantine Majority
tote apelqwn o strathgoV sun toiV uphretaiV hgagen autouV ou meta biaV efobounto gar ton laon ina mh liqasqwsin

Alexandrian
tote apelqwn o strathgoV sun toiV uphretaiV hgen autouV ou meta biaV efobounto gar ton laon mh liqasqwsin

Hort and Westcott
tote apelqwn o strathgoV sun toiV uphretaiV hgen autouV ou meta biaV efobounto gar ton laon mh liqasqwsin

Latin Vulgate
5:26 tunc abiit magistratus cum ministris et adduxit illos sine vi timebant enim populum ne lapidarentur

King James Version
5:26 Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.

American Standard Version
5:26 Then went the captain with the officers, and brought them, but without violence; for they feared the people, lest they should be stoned.

Bible in Basic English
5:26 Then the captain and some of the police went and took them, but not violently, for fear that they might be stoned by the people.

Darby's English Translation
5:26 Then the captain, having gone with the officers, brought them, not with violence, for they feared the people, lest they should be stoned.

Douay Rheims
5:26 Then went the officer with the ministers, and brought them without violence; for they feared the people, lest they should be stoned.

Noah Webster Bible
5:26 Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.

Weymouth New Testament
5:26 Upon this the Commander went with the officers, and brought the Apostles; but without using violence; for they were afraid of being stoned by the people.

World English Bible
5:26 Then the captain went with the officers, and brought them without violence, for they were afraid that the people might stone them.

Young's Literal Translation
5:26 then the magistrate having gone away with officers, brought them without violence, for they were fearing the people, lest they should be stoned;

27

Stephens 1550 Textus Receptus
agagonteV de autouV esthsan en tw sunedriw kai ephrwthsen autouV o arciereuV

Scrivener 1894 Textus Receptus
agagonteV de autouV esthsan en tw sunedriw kai ephrwthsen autouV o arciereuV

Byzantine Majority
agagonteV de autouV esthsan en tw sunedriw kai ephrwthsen autouV o arciereuV

Alexandrian
agagonteV de autouV esthsan en tw sunedriw kai ephrwthsen autouV o arciereuV

Hort and Westcott
agagonteV de autouV esthsan en tw sunedriw kai ephrwthsen autouV o arciereuV

Latin Vulgate
5:27 et cum adduxissent illos statuerunt in concilio et interrogavit eos princeps sacerdotum

King James Version
5:27 And when they had brought them, they set [them] before the council: and the high priest asked them,

American Standard Version
5:27 And when they had brought them, they set them before the council. And the high priest asked them,

Bible in Basic English
5:27 And they took them into the Sanhedrin, and the high priest said to them,

Darby's English Translation
5:27 And they bring them and set them in the council. And the high priest asked them,

Douay Rheims
5:27 And when they had brought them, they set them before the council. And the high priest asked them,

Noah Webster Bible
5:27 And when they had brought them, they set them before the council: and the high priest asked them,

Weymouth New Testament
5:27 So they brought them and made them stand in front of the Sanhedrin. And then the High Priest questioned them.

World English Bible
5:27 When they had brought them, they set them before the council. The high priest questioned them,

Young's Literal Translation
5:27 and having brought them, they set them in the sanhedrim, and the chief priest questioned them,

28

Stephens 1550 Textus Receptus
legwn ou paraggelia parhggeilamen umin mh didaskein epi tw onomati toutw kai idou peplhrwkate thn ierousalhm thV didachV umwn kai boulesqe epagagein ef hmaV to aima tou anqrwpou toutou

Scrivener 1894 Textus Receptus
legwn ou paraggelia parhggeilamen umin mh didaskein epi tw onomati toutw kai idou peplhrwkate thn ierousalhm thV didachV umwn kai boulesqe epagagein ef hmaV to aima tou anqrwpou toutou

Byzantine Majority
legwn ou paraggelia parhggeilamen umin mh didaskein epi tw onomati toutw kai idou peplhrwkate thn ierousalhm thV didachV umwn kai boulesqe epagagein ef hmaV to aima tou anqrwpou toutou

Alexandrian
legwn [ou] paraggelia parhggeilamen umin mh didaskein epi tw onomati toutw kai idou peplhrwkate thn ierousalhm thV didachV umwn kai boulesqe epagagein ef hmaV to aima tou anqrwpou toutou

Hort and Westcott
legwn paraggelia parhggeilamen umin mh didaskein epi tw onomati toutw kai idou peplhrwkate thn ierousalhm thV didachV umwn kai boulesqe epagagein ef hmaV to aima tou anqrwpou toutou

Latin Vulgate
5:28 dicens praecipiendo praecepimus vobis ne doceretis in nomine isto et ecce replestis Hierusalem doctrina vestra et vultis inducere super nos sanguinem hominis istius

King James Version
5:28 Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.

American Standard Version
5:28 saying, We strictly charged you not to teach in this name: and behold, ye have filled Jerusalem with your teaching, and intend to bring this man`s blood upon us.

Bible in Basic English
5:28 We gave you very clear orders not to give teaching in this name: and now Jerusalem is full of your teaching, and you are attempting to make us responsible for this man's death.

Darby's English Translation
5:28 saying, We strictly enjoined you not to teach in this name: and lo, ye have filled Jerusalem with your doctrine, and purpose to bring upon us the blood of this man.

Douay Rheims
5:28 Saying: Commanding we commanded you, that you should not teach in this name; and behold, you have filled Jerusalem with your doctrine, and you have a mind to bring the blood of this man upon us.

Noah Webster Bible
5:28 Saying, Did we not strictly command you, that ye should not teach in this name? and behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.

Weymouth New Testament
5:28 "We strictly forbad you to teach in that name--did we not?" he said. "And see, you have filled Jerusalem with your teaching, and are trying to make us responsible for that man's death!"

World English Bible
5:28 saying, "Didn`t we strictly charge you not to teach in this name? Behold, you have filled Jerusalem with your teaching, and intend to bring this man`s blood on us."

Young's Literal Translation
5:28 saying, `Did not we strictly command you not to teach in this name? and lo, ye have filled Jerusalem with your teaching, and ye intend to bring upon us the blood of this man.`

29

Stephens 1550 Textus Receptus
apokriqeiV de o petroV kai oi apostoloi eipon peiqarcein dei qew mallon h anqrwpoiV

Scrivener 1894 Textus Receptus
apokriqeiV de o petroV kai oi apostoloi eipon peiqarcein dei qew mallon h anqrwpoiV

Byzantine Majority
apokriqeiV de petroV kai oi apostoloi eipon peiqarcein dei qew mallon h anqrwpoiV

Alexandrian
apokriqeiV de petroV kai oi apostoloi eipan peiqarcein dei qew mallon h anqrwpoiV

Hort and Westcott
apokriqeiV de petroV kai oi apostoloi eipan peiqarcein dei qew mallon h anqrwpoiV

Latin Vulgate
5:29 respondens autem Petrus et apostoli dixerunt oboedire oportet Deo magis quam hominibus

King James Version
5:29 Then Peter and the [other] apostles answered and said, We ought to obey God rather than men.

American Standard Version
5:29 But Peter and the apostles answered and said, We must obey God rather than men.

Bible in Basic English
5:29 But Peter and the Apostles, answering, said, We have to do the orders of God, not of man.

Darby's English Translation
5:29 But Peter answering, and the apostles, said, God must be obeyed rather than men.

Douay Rheims
5:29 But Peter and the apostles answering, said: We ought to obey God, rather than men.

Noah Webster Bible
5:29 Then Peter and the other apostles answered and said, We ought to obey God rather than men.

Weymouth New Testament
5:29 Peter and the other Apostles replied, "We must obey God rather than man.

World English Bible
5:29 But Peter and the apostles answered, "We must obey God rather than men.

Young's Literal Translation
5:29 And Peter and the apostles answering, said, `To obey God it behoveth, rather than men;

30

Stephens 1550 Textus Receptus
o qeoV twn paterwn hmwn hgeiren ihsoun on umeiV dieceirisasqe kremasanteV epi xulou

Scrivener 1894 Textus Receptus
o qeoV twn paterwn hmwn hgeiren ihsoun on umeiV dieceirisasqe kremasanteV epi xulou

Byzantine Majority
o qeoV twn paterwn hmwn hgeiren ihsoun on umeiV dieceirisasqe kremasanteV epi xulou

Alexandrian
o qeoV twn paterwn hmwn hgeiren ihsoun on umeiV dieceirisasqe kremasanteV epi xulou

Hort and Westcott
o qeoV twn paterwn hmwn hgeiren ihsoun on umeiV dieceirisasqe kremasanteV epi xulou

Latin Vulgate
5:30 Deus patrum nostrorum suscitavit Iesum quem vos interemistis suspendentes in ligno

King James Version
5:30 The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.

American Standard Version
5:30 The God of our fathers raised up Jesus, whom ye slew, hanging him on a tree.

Bible in Basic English
5:30 The God of our fathers gave Jesus back to life, whom you had put to death, hanging him on a tree.

Darby's English Translation
5:30 The God of our fathers has raised up Jesus, whom *ye* have slain, having hanged on a cross.

Douay Rheims
5:30 The God of our fathers hath raised up Jesus, whom you put to death, hanging him upon a tree.

Noah Webster Bible
5:30 The God of our fathers raised up Jesus, whom ye slew and hanged on a tree:

Weymouth New Testament
5:30 The God of our forefathers has raised Jesus to life, whom you crucified and put to death.

World English Bible
5:30 The God of our fathers raised up Jesus, whom you killed, hanging him on a tree.

Young's Literal Translation
5:30 and the God of our fathers did raise up Jesus, whom ye slew, having hanged upon a tree;

31

Stephens 1550 Textus Receptus
touton o qeoV archgon kai swthra uywsen th dexia autou dounai metanoian tw israhl kai afesin amartiwn

Scrivener 1894 Textus Receptus
touton o qeoV archgon kai swthra uywsen th dexia autou dounai metanoian tw israhl kai afesin amartiwn

Byzantine Majority
touton o qeoV archgon kai swthra uywsen th dexia autou dounai metanoian tw israhl kai afesin amartiwn

Alexandrian
touton o qeoV archgon kai swthra uywsen th dexia autou [tou] dounai metanoian tw israhl kai afesin amartiwn

Hort and Westcott
touton o qeoV archgon kai swthra uywsen th dexia autou tou dounai metanoian tw israhl kai afesin amartiwn

Latin Vulgate
5:31 hunc Deus principem et salvatorem exaltavit dextera sua ad dandam paenitentiam Israhel et remissionem peccatorum

King James Version
5:31 Him hath God exalted with his right hand [to be] a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.

American Standard Version
5:31 Him did God exalt with his right hand to be a Prince and a Saviour, to give repentance to Israel, and remission of sins.

Bible in Basic English
5:31 Him God has put on high at his right hand, as a Ruler and a Saviour, to give to Israel a change of heart and forgiveness of sins.

Darby's English Translation
5:31 Him has God exalted by his right hand as leader and saviour, to give repentance to Israel and remission of sins.

Douay Rheims
5:31 Him hath God exalted with his right hand, to be Prince and Saviour, to give repentance to Israel, and remission of sins.

Noah Webster Bible
5:31 Him hath God exalted with his right hand to be a Prince and a Savior, to give repentance to Israel, and forgiveness of sins.

Weymouth New Testament
5:31 God has exalted Him to His right hand as Chief Leader and as Saviour, to give Israel repentance and forgiveness of sins.

World English Bible
5:31 God exalted him with his right hand to be a Prince and a Savior, to give repentance to Israel, and remission of sins.

Young's Literal Translation
5:31 this one God, a Prince and a Saviour, hath exalted with His right hand, to give reformation to Israel, and forgiveness of sins;

32

Stephens 1550 Textus Receptus
kai hmeiV esmen autou martureV twn rhmatwn toutwn kai to pneuma de to agion o edwken o qeoV toiV peiqarcousin autw

Scrivener 1894 Textus Receptus
kai hmeiV esmen autou martureV twn rhmatwn toutwn kai to pneuma de to agion o edwken o qeoV toiV peiqarcousin autw

Byzantine Majority
kai hmeiV esmen autou martureV twn rhmatwn toutwn kai to pneuma de to agion o edwken o qeoV toiV peiqarcousin autw

Alexandrian
kai hmeiV esmen martureV twn rhmatwn toutwn kai to pneuma to agion o edwken o qeoV toiV peiqarcousin autw

Hort and Westcott
kai hmeiV esmen martureV twn rhmatwn toutwn kai to pneuma to agion o edwken o qeoV toiV peiqarcousin autw

Latin Vulgate
5:32 et nos sumus testes horum verborum et Spiritus Sanctus quem dedit Deus omnibus oboedientibus sibi

King James Version
5:32 And we are his witnesses of these things; and [so is] also the Holy Ghost, whom God hath given to them that obey him.

American Standard Version
5:32 And we are witnesses of these things; and so is the Holy Spirit, whom God hath given to them that obey him.

Bible in Basic English
5:32 And we are witnesses of these things, and so is the Holy Spirit, whom God has given to those who keep his laws.

Darby's English Translation
5:32 And *we* are his witnesses of these things, and the Holy Spirit also, which God has given to those that obey him.

Douay Rheims
5:32 And we are witnesses of these things and the Holy Ghost, whom God hath given to all that obey him.

Noah Webster Bible
5:32 And we are his witnesses of these things; and so is also the Holy Spirit, whom God hath given to them that obey him.

Weymouth New Testament
5:32 And we--and the Holy Spirit whom God has given to those who obey Him--are witnesses as to these things."

World English Bible
5:32 We are His witnesses of these things; and so also is the Holy Spirit, whom God has given to those who obey him."

Young's Literal Translation
5:32 and we are His witnesses of these sayings, and the Holy Spirit also, whom God gave to those obeying him.`

33

Stephens 1550 Textus Receptus
oi de akousantes dieprionto kai ebouleuonto anelein autouV

Scrivener 1894 Textus Receptus
oi de akousantes dieprionto kai ebouleuonto anelein autouV

Byzantine Majority
oi de akouontes dieprionto kai ebouleuonto anelein autouV

Alexandrian
oi de akousantes dieprionto kai eboulonto anelein autouV

Hort and Westcott
oi de akousanteV dieprionto kai eboulonto anelein autouV

Latin Vulgate
5:33 haec cum audissent dissecabantur et cogitabant interficere illos

King James Version
5:33 When they heard [that], they were cut [to the heart], and took counsel to slay them.

American Standard Version
5:33 But they, when they heard this, were cut to the heart, and minded to slay them.

Bible in Basic English
5:33 But when these words came to their ears, they were cut to the heart, and had a mind to put them to death.

Darby's English Translation
5:33 But they, when they heard these things, were cut to the heart, and took counsel to kill them.

Douay Rheims
5:33 When they had heard these things, they were cut to the heart, and they thought to put them to death.

Noah Webster Bible
5:33 When they heard that, they were cut to the heart, and took counsel to slay them.

Weymouth New Testament
5:33 Infuriated at getting this answer, they were disposed to kill the Apostles.

World English Bible
5:33 But they, when they heard this, were cut to the heart, and determined to kill them.

Young's Literal Translation
5:33 And they having heard, were cut to the heart, and were taking counsel to slay them,

34

Stephens 1550 Textus Receptus
anastaV de tiV en tw sunedriw farisaioV onomati gamalihl nomodidaskaloV timioV panti tw law ekeleusen exw bracu ti touV apostolous poihsai

Scrivener 1894 Textus Receptus
anastaV de tiV en tw sunedriw farisaioV onomati gamalihl nomodidaskaloV timioV panti tw law ekeleusen exw bracu ti touV apostolous poihsai

Byzantine Majority
anastaV de tiV en tw sunedriw farisaioV onomati gamalihl nomodidaskaloV timioV panti tw law ekeleusen exw bracu ti touV apostolous poihsai

Alexandrian
anastaV de tiV en tw sunedriw farisaioV onomati gamalihl nomodidaskaloV timioV panti tw law ekeleusen exw bracu touV anqrwpous poihsai

Hort and Westcott
anastaV de tiV en tw sunedriw farisaioV onomati gamalihl nomodidaskaloV timioV panti tw law ekeleusen exw bracu touV anqrwpouV poihsai

Latin Vulgate
5:34 surgens autem quidam in concilio Pharisaeus nomine Gamalihel legis doctor honorabilis universae plebi iussit foras ad breve homines fieri

King James Version
5:34 Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;

American Standard Version
5:34 But there stood up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in honor of all the people, and commanded to put the men forth a little while.

Bible in Basic English
5:34 But one of the Sanhedrin, a Pharisee named Gamaliel, a man of learning in the law, of whom all the people had a high opinion, got up and made a suggestion for the men to be put outside for a little time.

Darby's English Translation
5:34 But a certain man, a Pharisee, named Gamaliel, a teacher of the law, held in honour of all the people, rose up in the council, and commanded to put the men out for a short while,

Douay Rheims
5:34 But one in the council rising up, a Pharisee, named Gamaliel, a doctor of the law, respected by all the people, commanded the men to be put forth a little while.

Noah Webster Bible
5:34 Then stood up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little time.

Weymouth New Testament
5:34 But a Pharisee of the name of Gamaliel, a teacher of the Law, held in honour by all the people, rose from his seat and requested that they should be sent outside the court for a few minutes.

World English Bible
5:34 But one stood up in the council, a Pharisee named Gamaliel, a teacher of the law, honored by all the people, and commanded to take the apostles out a little while.

Young's Literal Translation
5:34 but a certain one, having risen up in the sanhedrim -- a Pharisee, by name Gamaliel, a teacher of law honoured by all the people -- commanded to put the apostles forth a little,

35

Stephens 1550 Textus Receptus
eipen te proV autouV andreV israhlitai prosecete eautoiV epi toiV anqrwpoiV toutoiV ti mellete prassein

Scrivener 1894 Textus Receptus
eipen te proV autouV andreV israhlitai prosecete eautoiV epi toiV anqrwpoiV toutoiV ti mellete prassein

Byzantine Majority
eipen te proV autouV andreV israhlitai prosecete eautoiV epi toiV anqrwpoiV toutoiV ti mellete prassein

Alexandrian
eipen te proV autouV andreV israhlitai prosecete eautoiV epi toiV anqrwpoiV toutoiV ti mellete prassein

Hort and Westcott
eipen te proV autouV andreV israhlitai prosecete eautoiV epi toiV anqrwpoiV toutoiV ti mellete prassein

Latin Vulgate
5:35 dixitque ad illos viri israhelitae adtendite vobis super hominibus istis quid acturi sitis

King James Version
5:35 And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.

American Standard Version
5:35 And he said unto them, Ye men of Israel, take heed to yourselves as touching these men, what ye are about to do.

Bible in Basic English
5:35 And he said to them, Men of Israel, take care what you do about these men.

Darby's English Translation
5:35 and said to them, Men of Israel, take heed to yourselves as regards these men what ye are going to do;

Douay Rheims
5:35 And he said to them: Ye men of Israel, take heed to yourselves what you intend to do, as touching these men.

Noah Webster Bible
5:35 And said to them, Ye men of Israel, take heed to yourselves what ye intend to do concerning these men:

Weymouth New Testament
5:35 "Israelites," he said, "be careful what you are about to do in dealing with these men.

World English Bible
5:35 He said to them, "You men of Israel, be careful concerning these men, what you are about to do.

Young's Literal Translation
5:35 and said unto them, `Men, Israelites, take heed to yourselves about these men, what ye are about to do,

36

Stephens 1550 Textus Receptus
pro gar toutwn twn hmerwn anesth qeudaV legwn einai tina eauton w prosekollhqh ariqmos andrwn wsei tetrakosiwn oV anhreqh kai panteV osoi epeiqonto autw dieluqhsan kai egenonto eiV ouden

Scrivener 1894 Textus Receptus
pro gar toutwn twn hmerwn anesth qeudaV legwn einai tina eauton w prosekollhqh ariqmos andrwn wsei tetrakosiwn oV anhreqh kai panteV osoi epeiqonto autw dieluqhsan kai egenonto eiV ouden

Byzantine Majority
pro gar toutwn twn hmerwn anesth qeudaV legwn einai tina eauton w proseklhqh ariqmos andrwn wsei tetrakosiwn oV anhreqh kai panteV osoi epeiqonto autw dieluqhsan kai egenonto eiV ouden

Alexandrian
pro gar toutwn twn hmerwn anesth qeudaV legwn einai tina eauton w prosekliqh andrwn ariqmos ws tetrakosiwn oV anhreqh kai panteV osoi epeiqonto autw dieluqhsan kai egenonto eiV ouden

Hort and Westcott
pro gar toutwn twn hmerwn anesth qeudaV legwn einai tina eauton w prosekliqh andrwn ariqmoV wV tetrakosiwn oV anhreqh kai panteV osoi epeiqonto autw dieluqhsan kai egenonto eiV ouden

Latin Vulgate
5:36 ante hos enim dies extitit Theodas dicens esse se aliquem cui consensit virorum numerus circiter quadringentorum qui occisus est et omnes quicumque credebant ei dissipati sunt et redactus est ad nihilum

King James Version
5:36 For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.

American Standard Version
5:36 For before these days rose up Theudas, giving himself out to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were dispersed, and came to nought.

Bible in Basic English
5:36 For before this there was Theudas, who said he was someone important, to whom about four hundred men gave their support: he was put to death, and his band was broken up and came to nothing.

Darby's English Translation
5:36 for before these days Theudas rose up, alleging himself to be somebody, to whom a number of men, about four hundred, were joined; who was slain, and all, as many as obeyed him, were dispersed and came to nothing.

Douay Rheims
5:36 For before these days rose up Theodas, affirming himself to be somebody, to whom a number of men, about four hundred, joined themselves: who was slain; and all that believed him were scattered, and brought to nothing.

Noah Webster Bible
5:36 For before these days rose Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to naught.

Weymouth New Testament
5:36 Years ago Theudas appeared, professing to be a person of importance, and a body of men, some four hundred in number, joined him. He was killed, and all his followers were dispersed and annihilated.

World English Bible
5:36 For before these days Theudas rose up, making himself out to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were dispersed, and came to nothing.

Young's Literal Translation
5:36 for before these days rose up Theudas, saying, that himself was some one, to whom a number of men did join themselves, as it were four hundred, who was slain, and all, as many as were obeying him, were scattered, and came to nought.

37

Stephens 1550 Textus Receptus
meta touton anesth ioudaV o galilaioV en taiV hmeraiV thV apografhV kai apesthsen laon ikanon opisw autou kakeinoV apwleto kai panteV osoi epeiqonto autw dieskorpisqhsan

Scrivener 1894 Textus Receptus
meta touton anesth ioudaV o galilaioV en taiV hmeraiV thV apografhV kai apesthsen laon ikanon opisw autou kakeinoV apwleto kai panteV osoi epeiqonto autw dieskorpisqhsan

Byzantine Majority
meta touton anesth ioudaV o galilaioV en taiV hmeraiV thV apografhV kai apesthsen laon ikanon opisw autou kakeinoV apwleto kai panteV osoi epeiqonto autw dieskorpisqhsan

Alexandrian
meta touton anesth ioudaV o galilaioV en taiV hmeraiV thV apografhV kai apesthsen laon opisw autou kakeinoV apwleto kai panteV osoi epeiqonto autw dieskorpisqhsan

Hort and Westcott
meta touton anesth ioudaV o galilaioV en taiV hmeraiV thV apografhV kai apesthsen laon opisw autou kakeinoV apwleto kai panteV osoi epeiqonto autw dieskorpisqhsan

Latin Vulgate
5:37 post hunc extitit Iudas Galilaeus in diebus professionis et avertit populum post se et ipse periit et omnes quotquot consenserunt ei dispersi sunt

King James Version
5:37 After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, [even] as many as obeyed him, were dispersed.

American Standard Version
5:37 After this man rose up Judas of Galilee in the days of the enrolment, and drew away some of the people after him: he also perished; and all, as many as obeyed him, were scattered abroad.

Bible in Basic English
5:37 After this man, there was Judas of Galilee, at the time of the numbering, and some of the people went after him: he was put to death, and all his supporters were put to flight.

Darby's English Translation
5:37 After him rose Judas the Galilean in the days of the census, and drew away a number of people after him; and *he* perished, and all, as many as obeyed him, were scattered abroad.

Douay Rheims
5:37 After this man, rose up Judas of Galilee, in the days of the enrolling, and drew away the people after him: he also perished; and all, even as many as consented to him, were dispersed.

Noah Webster Bible
5:37 After this man rose Judas of Galilee, in the days of the taxing, and drew away many people after him: he also perished; and all, even as many as obeyed him, were dispersed.

Weymouth New Testament
5:37 After him, at the time of the Census, came Judas, the Galilaean, and was the leader in a revolt. He too perished, and all his followers were scattered.

World English Bible
5:37 After this man, Judas of Galilee rose up in the days of the enrollment, and drew away some people after him. He also perished, and all, as many as obeyed him, were scattered abroad.

Young's Literal Translation
5:37 `After this one rose up, Judas the Galilean, in the days of the enrollment, and drew away much people after him, and that one perished, and all, as many as were obeying him, were scattered;

38

Stephens 1550 Textus Receptus
kai ta nun legw umin aposthte apo twn anqrwpwn toutwn kai easate autouV oti ean h ex anqrwpwn h boulh auth h to ergon touto kataluqhsetai

Scrivener 1894 Textus Receptus
kai ta nun legw umin aposthte apo twn anqrwpwn toutwn kai easate autouV oti ean h ex anqrwpwn h boulh auth h to ergon touto kataluqhsetai

Byzantine Majority
kai ta nun legw umin aposthte apo twn anqrwpwn toutwn kai easate autouV oti ean h ex anqrwpwn h boulh h to ergon touto kataluqhsetai

Alexandrian
kai ta nun legw umin aposthte apo twn anqrwpwn toutwn kai afete autouV oti ean h ex anqrwpwn h boulh auth h to ergon touto kataluqhsetai

Hort and Westcott
kai ta nun legw umin aposthte apo twn anqrwpwn toutwn kai afete autouV oti ean h ex anqrwpwn h boulh auth h to ergon touto kataluqhsetai

Latin Vulgate
5:38 et nunc itaque dico vobis discedite ab hominibus istis et sinite illos quoniam si est ex hominibus consilium hoc aut opus dissolvetur

King James Version
5:38 And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:

American Standard Version
5:38 And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will be overthrown:

Bible in Basic English
5:38 And now I say to you, Do nothing to these men, but let them be: for if this teaching or this work is of men, it will come to nothing:

Darby's English Translation
5:38 And now I say to you, Withdraw from these men and let them alone, for if this counsel or this work have its origin from men, it will be destroyed;

Douay Rheims
5:38 And now, therefore, I say to you, refrain from these men, and let them alone; for if this council or this work be of men, it will come to nought;

Noah Webster Bible
5:38 And now I say to you, Refrain from these men, and let them alone: for if this counsel or this work is from men, it will come to naught:

Weymouth New Testament
5:38 And now I tell you to hold aloof from these men and leave them alone--for if this scheme or work is of human origin, it will come to nothing.

World English Bible
5:38 Now I tell you, refrain from these men, and leave them alone. For if this counsel or this work is of men, it will be overthrown.

Young's Literal Translation
5:38 and now I say to you, Refrain from these men, and let them alone, because if this counsel or this work may be of men, it will be overthrown,

39

Stephens 1550 Textus Receptus
ei de ek qeou estin ou dunasqe katalusai auto mhpote kai qeomacoi eureqhte

Scrivener 1894 Textus Receptus
ei de ek qeou estin ou dunasqe katalusai auto mhpote kai qeomacoi eureqhte

Byzantine Majority
ei de ek qeou estin ou dunasqe katalusai auto mhpote kai qeomacoi eureqhte

Alexandrian
ei de ek qeou estin ou dunhsesqe katalusai autous mhpote kai qeomacoi eureqhte

Hort and Westcott
ei de ek qeou estin ou dunhsesqe katalusai autouV mhpote kai qeomacoi eureqhte

Latin Vulgate
5:39 si vero ex Deo est non poteritis dissolvere eos ne forte et Deo repugnare inveniamini consenserunt autem illi

King James Version
5:39 But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.

American Standard Version
5:39 but if it is of God, ye will not be able to overthrow them; lest haply ye be found even to be fighting against God.

Bible in Basic English
5:39 But if it is of God, you will not be able to overcome them, and you are in danger of fighting against God.

Darby's English Translation
5:39 but if it be from God, ye will not be able to put them down, lest ye be found also fighters against God.

Douay Rheims
5:39 But if it be of God, you cannot overthrow it, lest perhaps you be found even to fight against God. And they consented to him.

Noah Webster Bible
5:39 But if it is from God, ye cannot overthrow it; lest haply ye be found even to fight against God.

Weymouth New Testament
5:39 But if it is really from God, you will be powerless to put them down--lest perhaps you find yourselves to be actually fighting against God."

World English Bible
5:39 But if it is of God, you will not be able to overthrow it, and you would be found even to be fighting against God."

Young's Literal Translation
5:39 and if it be of God, ye are not able to overthrow it, lest perhaps also ye be found fighting against God.`

40

Stephens 1550 Textus Receptus
epeisqhsan de autw kai proskalesamenoi touV apostolouV deiranteV parhggeilan mh lalein epi tw onomati tou ihsou kai apelusan autous

Scrivener 1894 Textus Receptus
epeisqhsan de autw kai proskalesamenoi touV apostolouV deiranteV parhggeilan mh lalein epi tw onomati tou ihsou kai apelusan autous

Byzantine Majority
epeisqhsan de autw kai proskalesamenoi touV apostolouV deiranteV parhggeilan mh lalein epi tw onomati tou ihsou kai apelusan autous

Alexandrian
epeisqhsan de autw kai proskalesamenoi touV apostolouV deiranteV parhggeilan mh lalein epi tw onomati tou ihsou kai apelusan

Hort and Westcott
epeisqhsan de autw kai proskalesamenoi touV apostolouV deiranteV parhggeilan mh lalein epi tw onomati tou ihsou kai apelusan

Latin Vulgate
5:40 et convocantes apostolos caesis denuntiaverunt ne loquerentur in nomine Iesu et dimiserunt eos

King James Version
5:40 And to him they agreed: and when they had called the apostles, and beaten [them], they commanded that they should not speak in the name of Jesus, and let them go.

American Standard Version
5:40 And to him they agreed: and when they had called the apostles unto them, they beat them and charged them not to speak in the name of Jesus, and let them go.

Bible in Basic English
5:40 And he seemed to them to be right: and they sent for the Apostles, and, after having them whipped and giving them orders to give no teaching in the name of Jesus, they let them go.

Darby's English Translation
5:40 And they listened to his advice; and having called the apostles, they beat them, and enjoined them not to speak in the name of Jesus, and dismissed them.

Douay Rheims
5:40 And calling in the apostles, after they had scourged them, they charged them that they should not speak at all in the name of Jesus; and they dismissed them.

Noah Webster Bible
5:40 And to him they assented: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.

Weymouth New Testament
5:40 His advice carried conviction. So they called the Apostles in, and--after flogging them--ordered them not to speak in the name of Jesus, and then let them go.

World English Bible
5:40 They agreed with him. When they had called the apostles to them, they beat them and charged them not to speak in the name of Jesus, and let them go.

Young's Literal Translation
5:40 And to him they agreed, and having called near the apostles, having beaten them, they commanded them not to speak in the name of Jesus, and let them go;

41

Stephens 1550 Textus Receptus
oi men oun eporeuonto caironteV apo proswpou tou sunedriou oti uper tou onomatoV autou kathxiwqhsan atimasqhnai

Scrivener 1894 Textus Receptus
oi men oun eporeuonto caironteV apo proswpou tou sunedriou oti uper tou onomatoV autou kathxiwqhsan atimasqhnai

Byzantine Majority
oi men oun eporeuonto caironteV apo proswpou tou sunedriou oti uper tou onomatoV tou ihsou kathxiwqhsan atimasqhnai

Alexandrian
oi men oun eporeuonto caironteV apo proswpou tou sunedriou oti kathxiwqhsan uper tou onomatoV atimasqhnai

Hort and Westcott
oi men oun eporeuonto caironteV apo proswpou tou sunedriou oti kathxiwqhsan uper tou onomatoV atimasqhnai

Latin Vulgate
5:41 et illi quidem ibant gaudentes a conspectu concilii quoniam digni habiti sunt pro nomine Iesu contumeliam pati

King James Version
5:41 And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.

American Standard Version
5:41 They therefore departed from the presence of the council, rejoicing that they were counted worthy to suffer dishonor for the Name.

Bible in Basic English
5:41 So they went away from the Sanhedrin, happy to undergo shame for the Name.

Darby's English Translation
5:41 They therefore went their way from the presence of the council, rejoicing that they were counted worthy to be dishonoured for the name.

Douay Rheims
5:41 And they indeed went from the presence of the council, rejoicing that they were accounted worthy to suffer reproach for the name of Jesus.

Noah Webster Bible
5:41 And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.

Weymouth New Testament
5:41 They, therefore, left the Sanhedrin and went their way, rejoicing that they had been deemed worthy to suffer disgrace on behalf of the NAME.

World English Bible
5:41 They therefore departed from the presence of the council, rejoicing that they were counted worthy to suffer dishonor for Jesus` name.

Young's Literal Translation
5:41 they, indeed, then, departed from the presence of the sanhedrim, rejoicing that for his name they were counted worthy to suffer dishonour,

42

Stephens 1550 Textus Receptus
pasan te hmeran en tw ierw kai kat oikon ouk epauonto didaskonteV kai euaggelizomenoi ihsoun ton criston

Scrivener 1894 Textus Receptus
pasan te hmeran en tw ierw kai kat oikon ouk epauonto didaskonteV kai euaggelizomenoi ihsoun ton criston

Byzantine Majority
pasan te hmeran en tw ierw kai kat oikon ouk epauonto didaskonteV kai euaggelizomenoi ihsoun ton criston

Alexandrian
pasan te hmeran en tw ierw kai kat oikon ouk epauonto didaskonteV kai euaggelizomenoi ton criston ihsoun

Hort and Westcott
pasan te hmeran en tw ierw kai kat oikon ouk epauonto didaskonteV kai euaggelizomenoi ton criston ihsoun

Latin Vulgate
5:42 omni autem die in templo et circa domos non cessabant docentes et evangelizantes Christum Iesum

King James Version
5:42 And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

American Standard Version
5:42 And every day, in the temple and at home, they ceased not to teach and to preach Jesus as the Christ.

Bible in Basic English
5:42 And every day, in the Temple and privately, they went on teaching and preaching Jesus as the Christ.

Darby's English Translation
5:42 And every day, in the temple and in the houses, they ceased not teaching and announcing the glad tidings that Jesus was the Christ.

Douay Rheims
5:42 And every day they ceased not in the temple, and from house to house, to teach and preach Christ Jesus.

Noah Webster Bible
5:42 And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.

Weymouth New Testament
5:42 But they did not desist from teaching every day, in the Temple or in private houses, and telling the Good News about Jesus, the Christ.

World English Bible
5:42 Every day, in the temple and at home, they never stopped teaching and preaching Jesus, the Christ.

Young's Literal Translation
5:42 every day also in the temple, and in every house, they were not ceasing teaching and proclaiming good news -- Jesus the Christ.

Acts 6


Acts 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 5

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

1

Stephens 1550 Textus Receptus
en de taiV hmeraiV tautaiV plhqunontwn twn maqhtwn egeneto goggusmoV twn ellhnistwn proV touV ebraiouV oti pareqewrounto en th diakonia th kaqhmerinh ai chrai autwn

Scrivener 1894 Textus Receptus
en de taiV hmeraiV tautaiV plhqunontwn twn maqhtwn egeneto goggusmoV twn ellhnistwn proV touV ebraiouV oti pareqewrounto en th diakonia th kaqhmerinh ai chrai autwn

Byzantine Majority
en de taiV hmeraiV tautaiV plhqunontwn twn maqhtwn egeneto goggusmoV twn ellhnistwn proV touV ebraiouV oti pareqewrounto en th diakonia th kaqhmerinh ai chrai autwn

Alexandrian
en de taiV hmeraiV tautaiV plhqunontwn twn maqhtwn egeneto goggusmoV twn ellhnistwn proV touV ebraiouV oti pareqewrounto en th diakonia th kaqhmerinh ai chrai autwn

Hort and Westcott
en de taiV hmeraiV tautaiV plhqunontwn twn maqhtwn egeneto goggusmoV twn ellhnistwn proV touV ebraiouV oti pareqewrounto en th diakonia th kaqhmerinh ai chrai autwn

Latin Vulgate
6:1 in diebus autem illis crescente numero discipulorum factus est murmur Graecorum adversus Hebraeos eo quod dispicerentur in ministerio cotidiano viduae eorum

King James Version
6:1 And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.

American Standard Version
6:1 Now in these days, when the number of the disciples was multiplying, there arose a murmuring of the Grecian Jews against the Hebrews, because their widows were neglected in the daily ministration.

Bible in Basic English
6:1 Now in those days, when the number of the disciples was increasing, protests were made by the Greek Jews against the Hebrews, because their widows were not taken care of in the distribution of food every day.

Darby's English Translation
6:1 But in those days, the disciples multiplying in number, there arose a murmuring of the Hellenists against the Hebrews because their widows were overlooked in the daily ministration.

Douay Rheims
6:1 And in those days, the number of the disciples increasing, there arose a murmuring of the Greeks against the Hebrews, for that their widows were neglected in the daily ministration.

Noah Webster Bible
6:1 And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.

Weymouth New Testament
6:1 About this time, as the number of disciples was increasing, complaints were made by the Greek-speaking Jews against the Hebrews because their widows were habitually overlooked in the daily ministration.

World English Bible
6:1 Now in those days, when the number of the disciples was multiplying, there arose a grumbling of the Grecian Jews against the Hebrews because their widows were neglected in the daily service.

Young's Literal Translation
6:1 And in these days, the disciples multiplying, there came a murmuring of the Hellenists at the Hebrews, because their widows were being overlooked in the daily ministration,

2

Stephens 1550 Textus Receptus
proskalesamenoi de oi dwdeka to plhqoV twn maqhtwn eipon ouk areston estin hmaV kataleiyantaV ton logon tou qeou diakonein trapezaiV

Scrivener 1894 Textus Receptus
proskalesamenoi de oi dwdeka to plhqoV twn maqhtwn eipon ouk areston estin hmaV kataleiyantaV ton logon tou qeou diakonein trapezaiV

Byzantine Majority
proskalesamenoi de oi dwdeka to plhqoV twn maqhtwn eipon ouk areston estin hmaV kataleiyantaV ton logon tou qeou diakonein trapezaiV

Alexandrian
proskalesamenoi de oi dwdeka to plhqoV twn maqhtwn eipan ouk areston estin hmaV kataleiyantaV ton logon tou qeou diakonein trapezaiV

Hort and Westcott
proskalesamenoi de oi dwdeka to plhqoV twn maqhtwn eipan ouk areston estin hmaV kataleiyantaV ton logon tou qeou diakonein trapezaiV

Latin Vulgate
6:2 convocantes autem duodecim multitudinem discipulorum dixerunt non est aequum nos derelinquere verbum Dei et ministrare mensis

King James Version
6:2 Then the twelve called the multitude of the disciples [unto them], and said, It is not reason that we should leave the word of God, and serve tables.

American Standard Version
6:2 And the twelve called the multitude of the disciples unto them, and said, It is not fit that we should forsake the word of God, and serve tables.

Bible in Basic English
6:2 And the Apostles sent for all the disciples and said, It is not right for us to give up preaching the word of God in order to make distribution of food.

Darby's English Translation
6:2 And the twelve, having called the multitude of the disciples to them, said, It is not right that we, leaving the word of God, should serve tables.

Douay Rheims
6:2 Then the twelve calling together the multitude of the disciples, said: It is not reason that we should leave the word of God, and serve tables.

Noah Webster Bible
6:2 Then the twelve called the multitude of the disciples, and said, It is not reason that we should leave the word of God, and serve tables.

Weymouth New Testament
6:2 So the Twelve called together the general body of the disciples and said, "It does not seem fitting that we Apostles should neglect the delivery of God's Message and minister at tables.

World English Bible
6:2 The twelve called the multitude of the disciples to them and said, "It is not appropriate for us to forsake the word of God and serve tables.

Young's Literal Translation
6:2 and the twelve, having called near the multitude of the disciples, said, `It is not pleasing that we, having left the word of God, do minister at tables;

3

Stephens 1550 Textus Receptus
episkeyasqe oun adelfoi andraV ex umwn marturoumenouV epta plhreiV pneumatoV agiou kai sofiaV ouV katasthsomen epi thV creiaV tauthV

Scrivener 1894 Textus Receptus
episkeyasqe oun adelfoi andraV ex umwn marturoumenouV epta plhreiV pneumatoV agiou kai sofiaV ouV katasthsomen epi thV creiaV tauthV

Byzantine Majority
episkeyasqe oun adelfoi andraV ex umwn marturoumenouV epta plhreiV pneumatoV agiou kai sofiaV ouV katasthswmen epi thV creiaV tauthV

Alexandrian
episkeyasqe de adelfoi andraV ex umwn marturoumenouV epta plhreiV pneumatoV kai sofiaV ouV katasthsomen epi thV creiaV tauthV

Hort and Westcott
episkeyasqe de adelfoi andraV ex umwn marturoumenouV epta plhreiV pneumatoV kai sofiaV ouV katasthsomen epi thV creiaV tauthV

Latin Vulgate
6:3 considerate ergo fratres viros ex vobis boni testimonii septem plenos Spiritu et sapientia quos constituamus super hoc opus

King James Version
6:3 Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.

American Standard Version
6:3 Look ye out therefore, brethren, from among you seven men of good report, full of the Spirit and of wisdom, whom we may appoint over this business.

Bible in Basic English
6:3 Take then from among you seven men of good name, full of the Spirit and of wisdom, to whom we may give control of this business.

Darby's English Translation
6:3 Look out therefore, brethren, from among yourselves seven men, well reported of, full of the Holy Spirit and wisdom, whom we will establish over this business:

Douay Rheims
6:3 Wherefore, brethren, look ye out among you seven men of good reputation, full of the Holy Ghost and wisdom, whom we may appoint over this business.

Noah Webster Bible
6:3 Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Spirit and wisdom, whom we may appoint over this business.

Weymouth New Testament
6:3 Therefore, brethren, pick out from among yourselves seven men of good repute, full of the Spirit and of wisdom, and we will appoint them to undertake this duty.

World English Bible
6:3 Therefore select from among you, brothers, seven men of good report, full of the Holy Spirit and of wisdom, whom we may appoint over this business.

Young's Literal Translation
6:3 look out, therefore, brethren, seven men of you who are well testified of, full of the Holy Spirit and wisdom, whom we may set over this necessity,

4

Stephens 1550 Textus Receptus
hmeiV de th proseuch kai th diakonia tou logou proskarterhsomen

Scrivener 1894 Textus Receptus
hmeiV de th proseuch kai th diakonia tou logou proskarterhsomen

Byzantine Majority
hmeiV de th proseuch kai th diakonia tou logou proskarterhsomen

Alexandrian
hmeiV de th proseuch kai th diakonia tou logou proskarterhsomen

Hort and Westcott
hmeiV de th proseuch kai th diakonia tou logou proskarterhsomen

Latin Vulgate
6:4 nos vero orationi et ministerio verbi instantes erimus

King James Version
6:4 But we will give ourselves continually to prayer, and to the ministry of the word.

American Standard Version
6:4 But we will continue stedfastly in prayer, and in the ministry of the word.

Bible in Basic English
6:4 Then we will give all our time to prayer and the teaching of the word.

Darby's English Translation
6:4 but *we* will give ourselves up to prayer and the ministry of the word.

Douay Rheims
6:4 But we will give ourselves continually to prayer, and to the ministry of the word.

Noah Webster Bible
6:4 But we will give ourselves continually to prayer, and to the ministry of the word.

Weymouth New Testament
6:4 But, as for us, we will devote ourselves to prayer and to the delivery of the Message."

World English Bible
6:4 But we will continue steadfastly in prayer and in the ministry of the word."

Young's Literal Translation
6:4 and we to prayer, and to the ministration of the word, will give ourselves continually.`

5

Stephens 1550 Textus Receptus
kai hresen o logoV enwpion pantoV tou plhqouV kai exelexanto stefanon andra plhrh pistewV kai pneumatoV agiou kai filippon kai procoron kai nikanora kai timwna kai parmenan kai nikolaon proshluton antiocea

Scrivener 1894 Textus Receptus
kai hresen o logoV enwpion pantoV tou plhqouV kai exelexanto stefanon andra plhrh pistewV kai pneumatoV agiou kai filippon kai procoron kai nikanora kai timwna kai parmenan kai nikolaon proshluton antiocea

Byzantine Majority
kai hresen o logoV enwpion pantoV tou plhqouV kai exelexanto stefanon andra plhrhs pistewV kai pneumatoV agiou kai filippon kai procoron kai nikanora kai timwna kai parmenan kai nikolaon proshluton antiocea

Alexandrian
kai hresen o logoV enwpion pantoV tou plhqouV kai exelexanto stefanon andra plhrhs pistewV kai pneumatoV agiou kai filippon kai procoron kai nikanora kai timwna kai parmenan kai nikolaon proshluton antiocea

Hort and Westcott
kai hresen o logoV enwpion pantoV tou plhqouV kai exelexanto stefanon andra plhrh pistewV kai pneumatoV agiou kai filippon kai procoron kai nikanora kai timwna kai parmenan kai nikolaon proshluton antiocea

Latin Vulgate
6:5 et placuit sermo coram omni multitudine et elegerunt Stephanum virum plenum fide et Spiritu Sancto et Philippum et Prochorum et Nicanorem et Timonem et Parmenam et Nicolaum advenam Antiochenum

King James Version
6:5 And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:

American Standard Version
6:5 And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolaus a proselyte of Antioch;

Bible in Basic English
6:5 And this saying was pleasing to all of them: and they made selection of Stephen, a man full of faith and of the Holy Spirit, and Philip and Prochorus and Nicanor and Timon and Parmenas and Nicolas of Antioch, who had become a Jew:

Darby's English Translation
6:5 And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and the Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas, a proselyte of Antioch,

Douay Rheims
6:5 And the saying was liked by all the multitude. And they chose Stephen, a man full of faith, and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas, a proselyte of Antioch.

Noah Webster Bible
6:5 And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:

Weymouth New Testament
6:5 The suggestion met with general approval, and they selected Stephen, a man full of faith and of the Holy Spirit, Philip, Prochorus, Nicanor, Timon, Parmenas, and Nicolas, a proselyte of Antioch.

World English Bible
6:5 These words pleased the whole multitude. They chose Stephen, a man full of faith and of the Holy Spirit, Philip, Prochorus, Nicanor, Timon, Parmenas, and Nicolaus, a proselyte of Antioch;

Young's Literal Translation
6:5 And the thing was pleasing before all the multitude, and they did choose Stephen, a man full of faith and the Holy Spirit, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolaus, a proselyte of Antioch,

6

Stephens 1550 Textus Receptus
ouV esthsan enwpion twn apostolwn kai proseuxamenoi epeqhkan autoiV taV ceiraV

Scrivener 1894 Textus Receptus
ouV esthsan enwpion twn apostolwn kai proseuxamenoi epeqhkan autoiV taV ceiraV

Byzantine Majority
ouV esthsan enwpion twn apostolwn kai proseuxamenoi epeqhkan autoiV taV ceiraV

Alexandrian
ouV esthsan enwpion twn apostolwn kai proseuxamenoi epeqhkan autoiV taV ceiraV

Hort and Westcott
ouV esthsan enwpion twn apostolwn kai proseuxamenoi epeqhkan autoiV taV ceiraV

Latin Vulgate
6:6 hos statuerunt ante conspectum apostolorum et orantes inposuerunt eis manus

King James Version
6:6 Whom they set before the apostles: and when they had prayed, they laid [their] hands on them.

American Standard Version
6:6 whom they set before the apostles: and when they had prayed, they laid their hands upon them.

Bible in Basic English
6:6 These they took to the Apostles, who, after prayer, put their hands on them.

Darby's English Translation
6:6 whom they set before the apostles; and, having prayed, they laid their hands on them.

Douay Rheims
6:6 These they set before the apostles; and they praying, imposed hands upon them.

Noah Webster Bible
6:6 Whom they set before the apostles: and when they had prayed, they laid their hands on them.

Weymouth New Testament
6:6 These men they brought to the Apostles, and, after prayer, they laid their hands upon them.

World English Bible
6:6 whom they set before the apostles. When they had prayed, they laid their hands on them.

Young's Literal Translation
6:6 whom they did set before the apostles, and they, having prayed, laid on them their hands.

7

Stephens 1550 Textus Receptus
kai o logoV tou qeou huxanen kai eplhquneto o ariqmoV twn maqhtwn en ierousalhm sfodra poluV te ocloV twn ierewn uphkouon th pistei

Scrivener 1894 Textus Receptus
kai o logoV tou qeou huxanen kai eplhquneto o ariqmoV twn maqhtwn en ierousalhm sfodra poluV te ocloV twn ierewn uphkouon th pistei

Byzantine Majority
kai o logoV tou qeou huxanen kai eplhquneto o ariqmoV twn maqhtwn en ierousalhm sfodra poluV te ocloV twn ierewn uphkouon th pistei

Alexandrian
kai o logoV tou qeou huxanen kai eplhquneto o ariqmoV twn maqhtwn en ierousalhm sfodra poluV te ocloV twn ierewn uphkouon th pistei

Hort and Westcott
kai o logoV tou qeou huxanen kai eplhquneto o ariqmoV twn maqhtwn en ierousalhm sfodra poluV te ocloV twn ierewn uphkouon th pistei

Latin Vulgate
6:7 et verbum Dei crescebat et multiplicabatur numerus discipulorum in Hierusalem valde multa etiam turba sacerdotum oboediebat fidei

King James Version
6:7 And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.

American Standard Version
6:7 And the word of God increased; and the number of the disciples multiplied in Jerusalem exceedingly; and a great company of the priests were obedient to the faith.

Bible in Basic English
6:7 And the word of God was increasing in power; and the number of the disciples in Jerusalem became very great, and a great number of priests were in agreement with the faith.

Darby's English Translation
6:7 And the word of God increased; and the number of the disciples in Jerusalem was very greatly multiplied, and a great crowd of the priests obeyed the faith.

Douay Rheims
6:7 And the word of the Lord increased; and the number of the disciples was multiplied in Jerusalem exceedingly: a great multitude also of the priests obeyed the faith.

Noah Webster Bible
6:7 And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.

Weymouth New Testament
6:7 Meanwhile God's Message continued to spread, and the number of the disciples in Jerusalem very greatly increased, and very many priests obeyed the faith.

World English Bible
6:7 The word of God increased and the number of the disciples multiplied in Jerusalem exceedingly. A great company of the priests were obedient to the faith.

Young's Literal Translation
6:7 And the word of God did increase, and the number of the disciples did multiply in Jerusalem exceedingly; a great multitude also of the priests were obedient to the faith.

8

Stephens 1550 Textus Receptus
stefanoV de plhrhV pistews kai dunamewV epoiei terata kai shmeia megala en tw law

Scrivener 1894 Textus Receptus
stefanoV de plhrhV pistews kai dunamewV epoiei terata kai shmeia megala en tw law

Byzantine Majority
stefanoV de plhrhV pistews kai dunamewV epoiei terata kai shmeia megala en tw law

Alexandrian
stefanoV de plhrhV caritos kai dunamewV epoiei terata kai shmeia megala en tw law

Hort and Westcott
stefanoV de plhrhV caritoV kai dunamewV epoiei terata kai shmeia megala en tw law

Latin Vulgate
6:8 Stephanus autem plenus gratia et fortitudine faciebat prodigia et signa magna in populo

King James Version
6:8 And Stephen, full of faith and power, did great wonders and miracles among the people.

American Standard Version
6:8 And Stephen, full of grace and power, wrought great wonders and signs among the people.

Bible in Basic English
6:8 And Stephen, full of grace and power, did great wonders and signs among the people.

Darby's English Translation
6:8 And Stephen, full of grace and power, wrought wonders and great signs among the people.

Douay Rheims
6:8 And Stephen, full of grace and fortitude, did great wonders and signs among the people.

Noah Webster Bible
6:8 And Stephen, full of faith and power, performed great wonders and miracles among the people.

Weymouth New Testament
6:8 And Stephen, full of grace and power, performed great marvels and signs among the people.

World English Bible
6:8 Stephen, full of faith and power, performed great wonders and signs among the people.

Young's Literal Translation
6:8 And Stephen, full of faith and power, was doing great wonders and signs among the people,

9

Stephens 1550 Textus Receptus
anesthsan de tineV twn ek thV sunagwghV thV legomenhV libertinwn kai kurhnaiwn kai alexandrewn kai twn apo kilikiaV kai asiaV suzhtounteV tw stefanw

Scrivener 1894 Textus Receptus
anesthsan de tineV twn ek thV sunagwghV thV legomenhV libertinwn kai kurhnaiwn kai alexandrewn kai twn apo kilikiaV kai asiaV suzhtounteV tw stefanw

Byzantine Majority
anesthsan de tineV twn ek thV sunagwghV thV legomenhV libertinwn kai kurhnaiwn kai alexandrewn kai twn apo kilikiaV kai asiaV suzhtounteV tw stefanw

Alexandrian
anesthsan de tineV twn ek thV sunagwghV thV legomenhV libertinwn kai kurhnaiwn kai alexandrewn kai twn apo kilikiaV kai asiaV suzhtounteV tw stefanw

Hort and Westcott
anesthsan de tineV twn ek thV sunagwghV thV legomenhV libertinwn kai kurhnaiwn kai alexandrewn kai twn apo kilikiaV kai asiaV suzhtounteV tw stefanw

Latin Vulgate
6:9 surrexerunt autem quidam de synagoga quae appellatur Libertinorum et Cyrenensium et Alexandrinorum et eorum qui erant a Cilicia et Asia disputantes cum Stephano

King James Version
6:9 Then there arose certain of the synagogue, which is called [the synagogue] of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.

American Standard Version
6:9 But there arose certain of them that were of the synagogue called the synagogue of the Libertines, and of the Cyrenians, and of the Alexandrians, and of them of Cilicia and Asia, disputing with Stephen.

Bible in Basic English
6:9 But some of those who were of the Synagogue named that of the Libertines, and some of the men of Cyrene and of Alexandria and those from Cilicia and Asia, had arguments with Stephen.

Darby's English Translation
6:9 And there arose up certain of those of the synagogue called of freedmen, and of Cyrenians, and of Alexandrians, and of those of Cilicia and Asia, disputing with Stephen.

Douay Rheims
6:9 Now there arose some of that which is called the synagogue of the Libertines, and of the Cyrenians, and of the Alexandrians, and of them that were of Cilicia and Asia, disputing with Stephen.

Noah Webster Bible
6:9 Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia, and of Asia, disputing with Stephen.

Weymouth New Testament
6:9 But some members of the so-called `Synagogue of the Freed-men,' together with some Cyrenaeans, Alexandrians, Cilicians and men from Roman Asia, were roused to encounter Stephen in debate.

World English Bible
6:9 But some of those who were of the synagogue called "The Libertines," and of the Cyrenians, of the Alexandrians, and of those of Cilicia and Asia arose, disputing with Stephen.

Young's Literal Translation
6:9 and there arose certain of those of the synagogue, called of the Libertines, and Cyrenians, and Alexandrians, and of those from Cilicia, and Asia, disputing with Stephen,

10

Stephens 1550 Textus Receptus
kai ouk iscuon antisthnai th sofia kai tw pneumati w elalei

Scrivener 1894 Textus Receptus
kai ouk iscuon antisthnai th sofia kai tw pneumati w elalei

Byzantine Majority
kai ouk iscuon antisthnai th sofia kai tw pneumati w elalei

Alexandrian
kai ouk iscuon antisthnai th sofia kai tw pneumati w elalei

Hort and Westcott
kai ouk iscuon antisthnai th sofia kai tw pneumati w elalei

Latin Vulgate
6:10 et non poterant resistere sapientiae et Spiritui quo loquebatur

King James Version
6:10 And they were not able to resist the wisdom and the spirit by which he spake.

American Standard Version
6:10 And they were not able to withstand the wisdom and the Spirit by which he spake.

Bible in Basic English
6:10 But they were not able to get the better of him, for his words were full of wisdom and of the Spirit.

Darby's English Translation
6:10 And they were not able to resist the wisdom and the Spirit with which he spoke.

Douay Rheims
6:10 And they were not able to resist the wisdom and the spirit that spoke.

Noah Webster Bible
6:10 And they were not able to resist the wisdom and the spirit by which he spoke.

Weymouth New Testament
6:10 They were quite unable, however, to resist the wisdom and the Spirit with which he spoke.

World English Bible
6:10 They weren`t able to withstand the wisdom and the Spirit by which he spoke.

Young's Literal Translation
6:10 and they were not able to resist the wisdom and the spirit with which he was speaking;

11

Stephens 1550 Textus Receptus
tote upebalon andraV legontaV oti akhkoamen autou lalountoV rhmata blasfhma eiV mwshn kai ton qeon

Scrivener 1894 Textus Receptus
tote upebalon andraV legontaV oti akhkoamen autou lalountoV rhmata blasfhma eiV mwshn kai ton qeon

Byzantine Majority
tote upebalon andraV legontaV oti akhkoamen autou lalountoV rhmata blasfhma eiV mwshn kai ton qeon

Alexandrian
tote upebalon andraV legontaV oti akhkoamen autou lalountoV rhmata blasfhma eiV mwushn kai ton qeon

Hort and Westcott
tote upebalon andraV legontaV oti akhkoamen autou lalountoV rhmata blasfhma eiV mwushn kai ton qeon

Latin Vulgate
6:11 tunc submiserunt viros qui dicerent se audisse eum dicentem verba blasphemiae in Mosen et Deum

King James Version
6:11 Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and [against] God.

American Standard Version
6:11 Then they suborned men, who said, We have heard him speak blasphemous words against Moses, and against God.

Bible in Basic English
6:11 Then they got men to say, He has said evil against Moses and against God, in our hearing.

Darby's English Translation
6:11 Then they suborned men, saying, We have heard him speaking blasphemous words against Moses and God.

Douay Rheims
6:11 Then they suborned men to say, they had heard him speak words of blasphemy against Moses and against God.

Noah Webster Bible
6:11 Then they suborned men, who said, We have heard him speak blasphemous words against Moses, and against God.

Weymouth New Testament
6:11 Then they privately put forward men who declared, "We have heard him speak blasphemous things against Moses and against God."

World English Bible
6:11 Then they secretly induced men who said, "We have heard him speak blasphemous words against Moses and God."

Young's Literal Translation
6:11 then they suborned men, saying -- `We have heard him speaking evil sayings in regard to Moses and God.`

12

Stephens 1550 Textus Receptus
sunekinhsan te ton laon kai touV presbuterouV kai touV grammateiV kai epistanteV sunhrpasan auton kai hgagon eiV to sunedrion

Scrivener 1894 Textus Receptus
sunekinhsan te ton laon kai touV presbuterouV kai touV grammateiV kai epistanteV sunhrpasan auton kai hgagon eiV to sunedrion

Byzantine Majority
sunekinhsan te ton laon kai touV presbuterouV kai touV grammateiV kai epistanteV sunhrpasan auton kai hgagon eiV to sunedrion

Alexandrian
sunekinhsan te ton laon kai touV presbuterouV kai touV grammateiV kai epistanteV sunhrpasan auton kai hgagon eiV to sunedrion

Hort and Westcott
sunekinhsan te ton laon kai touV presbuterouV kai touV grammateiV kai epistanteV sunhrpasan auton kai hgagon eiV to sunedrion

Latin Vulgate
6:12 commoverunt itaque plebem et seniores et scribas et concurrentes rapuerunt eum et adduxerunt in concilium

King James Version
6:12 And they stirred up the people, and the elders, and the scribes, and came upon [him], and caught him, and brought [him] to the council,

American Standard Version
6:12 And they stirred up the people, and the elders, and the scribes, and came upon him, and seized him, and brought him into the council,

Bible in Basic English
6:12 And the people, with the rulers and the scribes, were moved against him, and they came and took him before the Sanhedrin,

Darby's English Translation
6:12 And they roused the people, and the elders, and the scribes. And coming upon him they seized him and brought him to the council.

Douay Rheims
6:12 And they stirred up the people, and the ancients, and the scribes; and running together, they took him, and brought him to the council.

Noah Webster Bible
6:12 And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,

Weymouth New Testament
6:12 In this way they excited the people, the Elders, and the Scribes. At length they came upon him, seized him with violence, and took him before the Sanhedrin.

World English Bible
6:12 They stirred up the people, the elders, and the scribes, and came on him and seized him, and brought him in to the council,

Young's Literal Translation
6:12 They did stir up also the people, and the elders, and the scribes, and having come upon him, they caught him, and brought him to the sanhedrim;

13

Stephens 1550 Textus Receptus
esthsan te marturaV yeudeiV legontaV o anqrwpoV outoV ou pauetai rhmata blasfhma lalwn kata tou topou tou agiou toutou kai tou nomou

Scrivener 1894 Textus Receptus
esthsan te marturaV yeudeiV legontaV o anqrwpoV outoV ou pauetai rhmata blasfhma lalwn kata tou topou tou agiou toutou kai tou nomou

Byzantine Majority
esthsan te marturaV yeudeiV legontaV o anqrwpoV outoV ou pauetai rhmata blasfhma lalwn kata tou topou tou agiou kai tou nomou

Alexandrian
esthsan te marturaV yeudeiV legontaV o anqrwpoV outoV ou pauetai lalwn rhmata kata tou topou tou agiou [toutou] kai tou nomou

Hort and Westcott
esthsan te marturaV yeudeiV legontaV o anqrwpoV outoV ou pauetai lalwn rhmata kata tou topou tou agiou toutou kai tou nomou

Latin Vulgate
6:13 et statuerunt testes falsos dicentes homo iste non cessat loqui verba adversus locum sanctum et legem

King James Version
6:13 And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:

American Standard Version
6:13 and set up false witnesses, who said, This man ceaseth not to speak words against this holy place, and the law:

Bible in Basic English
6:13 And they got false witnesses who said, This man is for ever saying things against this holy place and against the law:

Darby's English Translation
6:13 And they set false witnesses, saying, This man does not cease speaking words against the holy place and the law;

Douay Rheims
6:13 And they set up false witnesses, who said: This man ceaseth not to speak words against the holy place and the law.

Noah Webster Bible
6:13 And set up false witnesses, who said, This man ceaseth not to speak blasphemous words against this holy place, and the law:

Weymouth New Testament
6:13 Here they brought forward false witnesses who declared, "This fellow is incessantly speaking against the Holy Place and the Law.

World English Bible
6:13 and set up false witnesses who said, "This man never stops speaking blasphemous words against this holy place and the law.

Young's Literal Translation
6:13 they set up also false witnesses, saying, `This one doth not cease to speak evil sayings against this holy place and the law,

14

Stephens 1550 Textus Receptus
akhkoamen gar autou legontoV oti ihsouV o nazwraioV outoV katalusei ton topon touton kai allaxei ta eqh a paredwken hmin mwushs

Scrivener 1894 Textus Receptus
akhkoamen gar autou legontoV oti ihsouV o nazwraioV outoV katalusei ton topon touton kai allaxei ta eqh a paredwken hmin mwushs

Byzantine Majority
akhkoamen gar autou legontoV oti ihsouV o nazwraioV outoV katalusei ton topon touton kai allaxei ta eqh a paredwken hmin mwshs

Alexandrian
akhkoamen gar autou legontoV oti ihsouV o nazwraioV outoV katalusei ton topon touton kai allaxei ta eqh a paredwken hmin mwushs

Hort and Westcott
akhkoamen gar autou legontoV oti ihsouV o nazwraioV outoV katalusei ton topon touton kai allaxei ta eqh a paredwken hmin mwushV

Latin Vulgate
6:14 audivimus enim eum dicentem quoniam Iesus Nazarenus hic destruet locum istum et mutabit traditiones quas tradidit nobis Moses

King James Version
6:14 For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.

American Standard Version
6:14 for we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered unto us.

Bible in Basic English
6:14 For he has said in our hearing that this Jesus of Nazareth will put this place to destruction and make changes in the rules which were handed down to us by Moses.

Darby's English Translation
6:14 for we have heard him saying, This Jesus the Nazaraean shall destroy this place, and change the customs which Moses taught us.

Douay Rheims
6:14 For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the traditions which Moses delivered unto us.

Noah Webster Bible
6:14 For we have heard him say, that this Jesus of Nazareth will destroy this place, and will change the customs which Moses delivered to us.

Weymouth New Testament
6:14 For we have heard him say that Jesus, the Nazarene, will pull this place down to the ground and will change the customs which Moses handed down to us."

World English Bible
6:14 For we have heard him say that this Jesus of Nazareth will destroy this place, and will change the customs which Moses delivered to us."

Young's Literal Translation
6:14 for we have heard him saying, That this Jesus the Nazarean shall overthrow this place, and shall change the customs that Moses delivered to us;`

15

Stephens 1550 Textus Receptus
kai atenisanteV eiV auton apantes oi kaqezomenoi en tw sunedriw eidon to proswpon autou wsei proswpon aggelou

Scrivener 1894 Textus Receptus
kai atenisanteV eiV auton apantes oi kaqezomenoi en tw sunedriw eidon to proswpon autou wsei proswpon aggelou

Byzantine Majority
kai atenisanteV eiV auton apantes oi kaqezomenoi en tw sunedriw eidon to proswpon autou wsei proswpon aggelou

Alexandrian
kai atenisanteV eiV auton pantes oi kaqezomenoi en tw sunedriw eidon to proswpon autou wsei proswpon aggelou

Hort and Westcott
kai atenisanteV eiV auton panteV oi kaqezomenoi en tw sunedriw eidon to proswpon autou wsei proswpon aggelou

Latin Vulgate
6:15 et intuentes eum omnes qui sedebant in concilio viderunt faciem eius tamquam faciem angeli

King James Version
6:15 And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.

American Standard Version
6:15 And all that sat in the council, fastening their eyes on him, saw his face as it had been the face of an angel.

Bible in Basic English
6:15 And all those who were in the Sanhedrin, looking at him, saw that his face was like the face of an angel.

Darby's English Translation
6:15 And all who sat in the council, looking fixedly on him, saw his face as the face of an angel.

Douay Rheims
6:15 And all that sat in the council, looking on him, saw his face as if it had been the face of an angel.

Noah Webster Bible
6:15 And all that sat in the council, looking steadfastly on him, saw his face as it had been the face of an angel.

Weymouth New Testament
6:15 At once the eyes of all who were sitting in the Sanhedrin were fastened on him, and they saw his face looking just like the face of an angel.

World English Bible
6:15 All who sat in the council, fastening their eyes on him, saw his face like it was the face of an angel.

Young's Literal Translation
6:15 and gazing at him, all those sitting in the sanhedrim saw his face as it were the face of a messenger.

Acts 7


Acts 7 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 6

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 7

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60

1

Stephens 1550 Textus Receptus
eipen de o arciereuV ei ara tauta outwV ecei

Scrivener 1894 Textus Receptus
eipen de o arciereuV ei ara tauta outwV ecei

Byzantine Majority
eipen de o arciereuV ei ara tauta outwV ecei

Alexandrian
eipen de o arciereuV ei tauta outwV ecei

Hort and Westcott
eipen de o arciereuV ei tauta outwV ecei

Latin Vulgate
7:1 dixit autem princeps sacerdotum si haec ita se habent

King James Version
7:1 Then said the high priest, Are these things so?

American Standard Version
7:1 And the high priest said, Are these things so?

Bible in Basic English
7:1 Then the high priest said, Are these things true?

Darby's English Translation
7:1 And the high priest said, Are these things then so?

Douay Rheims
7:1 Then the high priest said: Are these things so?

Noah Webster Bible
7:1 Then said the high priest, Are these things so?

Weymouth New Testament
7:1 Then the High Priest asked him, "Are these statements true?"

World English Bible
7:1 The high priest said, "Are these things so?"

Young's Literal Translation
7:1 And the chief priest said, `Are then these things so?`

2

Stephens 1550 Textus Receptus
o de efh andreV adelfoi kai patereV akousate o qeoV thV doxhV wfqh tw patri hmwn abraam onti en th mesopotamia prin h katoikhsai auton en carran

Scrivener 1894 Textus Receptus
o de efh andreV adelfoi kai patereV akousate o qeoV thV doxhV wfqh tw patri hmwn abraam onti en th mesopotamia prin h katoikhsai auton en carran

Byzantine Majority
o de efh andreV adelfoi kai patereV akousate o qeoV thV doxhV wfqh tw patri hmwn abraam onti en th mesopotamia prin h katoikhsai auton en carran

Alexandrian
o de efh andreV adelfoi kai patereV akousate o qeoV thV doxhV wfqh tw patri hmwn abraam onti en th mesopotamia prin h katoikhsai auton en carran

Hort and Westcott
o de efh andreV adelfoi kai patereV akousate o qeoV thV doxhV wfqh tw patri hmwn abraam onti en th mesopotamia prin h katoikhsai auton en carran

Latin Vulgate
7:2 qui ait viri fratres et patres audite Deus gloriae apparuit patri nostro Abraham cum esset in Mesopotamiam priusquam moraretur in Charram

King James Version
7:2 And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,

American Standard Version
7:2 And he said, Brethren and fathers, hearken: The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Haran,

Bible in Basic English
7:2 And he said, My brothers and fathers, give hearing. The God of glory came to our father Abraham, when he was in Mesopotamia, before he was living in Haran,

Darby's English Translation
7:2 And he said, Brethren and fathers, hearken. The God of glory appeared to our father Abraham when he was in Mesopotamia, before he dwelt in Charran,

Douay Rheims
7:2 Who said: Ye men, brethren, and fathers, hear. The God of glory appeared to our father Abraham, when he was in Mesopotamia, before he dwelt in Charan.

Noah Webster Bible
7:2 And he said, Men, brethren, and fathers, hearken; The God of glory appeared to our father Abraham when he was in Mesopotamia, before he dwelt in Charran,

Weymouth New Testament
7:2 The reply of Stephen was, "Sirs--brethren and fathers--listen to me. God Most Glorious appeared to our forefather Abraham when he was living in Mesopotamia, before he settled in Haran,

World English Bible
7:2 He said, "Brothers and fathers, listen. The God of glory appeared to our father Abraham, when he was in Mesopotamia, before he lived in Haran,

Young's Literal Translation
7:2 and he said, `Men, brethren, and fathers, hearken: The God of the glory did appear to our father Abraham, being in Mesopotamia, before his dwelling in Haran,

3

Stephens 1550 Textus Receptus
kai eipen proV auton exelqe ek thV ghV sou kai ek thV suggeneiaV sou kai deuro eiV ghn hn an soi deixw

Scrivener 1894 Textus Receptus
kai eipen proV auton exelqe ek thV ghV sou kai ek thV suggeneiaV sou kai deuro eiV ghn hn an soi deixw

Byzantine Majority
kai eipen proV auton exelqe ek thV ghV sou kai ek thV suggeneiaV sou kai deuro eiV ghn hn an soi deixw

Alexandrian
kai eipen proV auton exelqe ek thV ghV sou kai [ek] thV suggeneiaV sou kai deuro eiV thn ghn hn an soi deixw

Hort and Westcott
kai eipen proV auton exelqe ek thV ghV sou kai thV suggeneiaV sou kai deuro eiV thn ghn hn an soi deixw

Latin Vulgate
7:3 et dixit ad illum exi de terra tua et de cognatione tua et veni in terram quam tibi monstravero

King James Version
7:3 And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.

American Standard Version
7:3 and said unto him, Get thee out of thy land, and from thy kindred, and come into the land which I shall show thee.

Bible in Basic English
7:3 And said to him, Go out of your land, and away from your family, and come into the land to which I will be your guide.

Darby's English Translation
7:3 and said to him, Go out of thy land and out of thy kindred, and come into the land which I will shew thee.

Douay Rheims
7:3 And said to him: Go forth out of thy country, and from thy kindred, and come into the land which I shall shew thee.

Noah Webster Bible
7:3 And said to him, Depart from thy country, and from thy kindred, and come into the land which I shall show thee.

Weymouth New Testament
7:3 and said to him, "`Leave your country and your relatives, and go into whatever land I point out to you.'

World English Bible
7:3 and said to him, `Get out of your land, and from your relatives, and come into a land which I will show you.`

Young's Literal Translation
7:3 and He said to him, Go forth out of thy land, and out of thy kindred, and come to a land that I shall shew thee.

4

Stephens 1550 Textus Receptus
tote exelqwn ek ghV caldaiwn katwkhsen en carran kakeiqen meta to apoqanein ton patera autou metwkisen auton eiV thn ghn tauthn eiV hn umeiV nun katoikeite

Scrivener 1894 Textus Receptus
tote exelqwn ek ghV caldaiwn katwkhsen en carran kakeiqen meta to apoqanein ton patera autou metwkisen auton eiV thn ghn tauthn eiV hn umeiV nun katoikeite

Byzantine Majority
tote exelqwn ek ghV caldaiwn katwkhsen en carran kakeiqen meta to apoqanein ton patera autou metwkisen auton eiV thn ghn tauthn eiV hn umeiV nun katoikeite

Alexandrian
tote exelqwn ek ghV caldaiwn katwkhsen en carran kakeiqen meta to apoqanein ton patera autou metwkisen auton eiV thn ghn tauthn eiV hn umeiV nun katoikeite

Hort and Westcott
tote exelqwn ek ghV caldaiwn katwkhsen en carran kakeiqen meta to apoqanein ton patera autou metwkisen auton eiV thn ghn tauthn eiV hn umeiV nun katoikeite

Latin Vulgate
7:4 tunc exiit de terra Chaldeorum et habitavit in Charram et inde postquam mortuus est pater eius transtulit illum in terram istam in qua nunc vos habitatis

King James Version
7:4 Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.

American Standard Version
7:4 Then came he out of the land of the Chaldaeans, and dwelt in Haran: and from thence, when his father was dead, God removed him into this land, wherein ye now dwell:

Bible in Basic English
7:4 Then he came out of the land of the Chaldaeans, and went into Haran; and from there, when his father was dead, he was guided by God into this land, where you are living now:

Darby's English Translation
7:4 Then going out of the land of the Chaldeans he dwelt in Charran, and thence, after his father died, he removed him into this land in which *ye* now dwell.

Douay Rheims
7:4 Then he went out of the land of the Chaldeans, and dwelt in Charan. And from thence, after his father was dead, he removed him into this land, wherein you now dwell.

Noah Webster Bible
7:4 Then he came from the land of the Chaldeans, and dwelt in Charran. And from thence, when his father was dead, he removed him into this land in which ye now dwell.

Weymouth New Testament
7:4 "Thereupon he left Chaldaea and settled in Haran till after the death of his father, when God caused him to remove into this country where you now live.

World English Bible
7:4 Then he came out of the land of the Chaldaeans, and lived in Haran. From there, when his father was dead, God moved him into this land, where you are now living.

Young's Literal Translation
7:4 `Then having come forth out of the land of the Chaldeans, he dwelt in Haran, and from thence, after the death of his father, He did remove him to this land wherein ye now dwell,

5

Stephens 1550 Textus Receptus
kai ouk edwken autw klhronomian en auth oude bhma podoV kai ephggeilato autw dounai eiV katascesin authn kai tw spermati autou met auton ouk ontoV autw teknou

Scrivener 1894 Textus Receptus
kai ouk edwken autw klhronomian en auth oude bhma podoV kai ephggeilato autw dounai eiV katascesin authn kai tw spermati autou met auton ouk ontoV autw teknou

Byzantine Majority
kai ouk edwken autw klhronomian en auth oude bhma podoV kai ephggeilato dounai autw eiV katascesin authn kai tw spermati autou met auton ouk ontoV autw teknou

Alexandrian
kai ouk edwken autw klhronomian en auth oude bhma podoV kai ephggeilato dounai autw eiV katascesin authn kai tw spermati autou met auton ouk ontoV autw teknou

Hort and Westcott
kai ouk edwken autw klhronomian en auth oude bhma podoV kai ephggeilato dounai autw eiV katascesin authn kai tw spermati autou met auton ouk ontoV autw teknou

Latin Vulgate
7:5 et non dedit illi hereditatem in ea nec passum pedis et repromisit dare illi eam in possessionem et semini eius post ipsum cum non haberet filium

King James Version
7:5 And he gave him none inheritance in it, no, not [so much as] to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when [as yet] he had no child.

American Standard Version
7:5 and he gave him none inheritance in it, no, not so much as to set his foot on: and he promised that he would give it to him in possession, and to his seed after him, when as yet he had no child.

Bible in Basic English
7:5 And God gave him no heritage in it, not even enough to put his foot on: but he gave him an undertaking that he would give it to him and to his children after him, though he had no child at that time.

Darby's English Translation
7:5 And he did not give him an inheritance in it, not even what his foot could stand on; and promised to give it to him for a possession, and to his seed after him, when he had no child.

Douay Rheims
7:5 And he gave him no inheritance in it; no, not the pace of a foot: but he promised to give it him in possession, and to his seed after him, when as yet he had no child.

Noah Webster Bible
7:5 And he gave him no inheritance in it, no not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his offspring after him, when as yet he had no child.

Weymouth New Testament
7:5 But he gave him no inheritance in it, no, not a single square yard of ground. And yet He promised to bestow the land as a permanent possession on him and his posterity after him--and promised this at a time when Abraham was childless.

World English Bible
7:5 He gave him no inheritance in it, no, not so much as to set his foot on. He promised that he would give it to him in possession, and to his seed after him, when he still had no child.

Young's Literal Translation
7:5 and He gave him no inheritance in it, not even a footstep, and did promise to give it to him for a possession, and to his seed after him -- he having no child.

6

Stephens 1550 Textus Receptus
elalhsen de outwV o qeoV oti estai to sperma autou paroikon en gh allotria kai doulwsousin auto kai kakwsousin eth tetrakosia

Scrivener 1894 Textus Receptus
elalhsen de outwV o qeoV oti estai to sperma autou paroikon en gh allotria kai doulwsousin auto kai kakwsousin eth tetrakosia

Byzantine Majority
elalhsen de outwV o qeoV oti estai to sperma autou paroikon en gh allotria kai doulwsousin auto kai kakwsousin eth tetrakosia

Alexandrian
elalhsen de outwV o qeoV oti estai to sperma autou paroikon en gh allotria kai doulwsousin auto kai kakwsousin eth tetrakosia

Hort and Westcott
elalhsen de outwV o qeoV oti estai to sperma autou paroikon en gh allotria kai doulwsousin auto kai kakwsousin eth tetrakosia

Latin Vulgate
7:6 locutus est autem Deus quia erit semen eius accola in terra aliena et servituti eos subicient et male tractabunt eos annis quadringentis

King James Version
7:6 And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat [them] evil four hundred years.

American Standard Version
7:6 And God spake on this wise, that his seed should sojourn in a strange land, and that they should bring them into bondage, and treat them ill, four hundred years.

Bible in Basic English
7:6 And God said that his seed would be living in a strange land, and that they would make them servants, and be cruel to them for four hundred years.

Darby's English Translation
7:6 And God spoke thus: His seed shall be a sojourner in a strange land, and they shall enslave them and evil entreat them four hundred years;

Douay Rheims
7:6 And God said to him: That his seed should sojourn in a strange country, and that they should bring them under bondage, and treat them evil four hundred years.

Noah Webster Bible
7:6 And God spoke on this wise, That his offspring should sojourn in a foreign land; and that they should bring them into bondage, and treat them ill four hundred years.

Weymouth New Testament
7:6 And God declared that Abraham's posterity should for four hundred years make their home in a country not their own, and be reduced to slavery and be oppressed.

World English Bible
7:6 God spoke thus, that his seed would live as aliens in a strange land, and that they would be enslaved and mistreated for four hundred years.

Young's Literal Translation
7:6 `And God spake thus, That his seed shall be sojourning in a strange land, and they shall cause it to serve, and shall do it evil four hundred years,

7

Stephens 1550 Textus Receptus
kai to eqnoV w ean douleuswsin krinw egw eipen o qeoV kai meta tauta exeleusontai kai latreusousin moi en tw topw toutw

Scrivener 1894 Textus Receptus
kai to eqnoV w ean douleuswsin krinw egw eipen o qeoV kai meta tauta exeleusontai kai latreusousin moi en tw topw toutw

Byzantine Majority
kai to eqnoV w ean douleuswsin krinw egw eipen o qeoV kai meta tauta exeleusontai kai latreusousin moi en tw topw toutw

Alexandrian
kai to eqnoV w ean douleusousin krinw egw o qeoV eipen kai meta tauta exeleusontai kai latreusousin moi en tw topw toutw

Hort and Westcott
kai to eqnoV w ean douleusousin krinw egw o qeoV eipen kai meta tauta exeleusontai kai latreusousin moi en tw topw toutw

Latin Vulgate
7:7 et gentem cui servierint iudicabo ego dixit Deus et post haec exibunt et deservient mihi in loco isto

King James Version
7:7 And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.

American Standard Version
7:7 And the nation to which they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.

Bible in Basic English
7:7 And I will be the judge, said God, of that nation which made them servants: and after that, they will come out and give me worship in this place.

Darby's English Translation
7:7 and the nation to which they shall be in bondage will *I* judge, said God; and after these things they shall come forth and serve me in this place.

Douay Rheims
7:7 And the nation which they shall serve will I judge, said the Lord; and after these things they shall go out, and shall serve me in this place.

Noah Webster Bible
7:7 And the nation to whom they shall be in bondage will I judge, said God: and after that they shall come forth, and serve me in this place.

Weymouth New Testament
7:7 "`And the nation, whichever it is, that enslaves them, I will judge,' said God; `and afterwards they shall come out, and they shall worship Me in this place.'

World English Bible
7:7 `I will judge the nation to which they will be in bondage,` said God, `and after that will they come out, and serve me in this place.`

Young's Literal Translation
7:7 and the nation whom they shall serve I will judge, said God; and after these things they shall come forth and shall do Me service in this place.

8

Stephens 1550 Textus Receptus
kai edwken autw diaqhkhn peritomhV kai outwV egennhsen ton isaak kai perietemen auton th hmera th ogdoh kai o isaak ton iakwb kai o iakwb touV dwdeka patriarcaV

Scrivener 1894 Textus Receptus
kai edwken autw diaqhkhn peritomhV kai outwV egennhsen ton isaak kai perietemen auton th hmera th ogdoh kai o isaak ton iakwb kai o iakwb touV dwdeka patriarcaV

Byzantine Majority
kai edwken autw diaqhkhn peritomhV kai outwV egennhsen ton isaak kai perietemen auton th hmera th ogdoh kai o isaak ton iakwb kai o iakwb touV dwdeka patriarcaV

Alexandrian
kai edwken autw diaqhkhn peritomhV kai outwV egennhsen ton isaak kai perietemen auton th hmera th ogdoh kai isaak ton iakwb kai iakwb touV dwdeka patriarcaV

Hort and Westcott
kai edwken autw diaqhkhn peritomhV kai outwV egennhsen ton isaak kai perietemen auton th hmera th ogdoh kai isaak ton iakwb kai iakwb touV dwdeka patriarcaV

Latin Vulgate
7:8 et dedit illi testamentum circumcisionis et sic genuit Isaac et circumcidit eum die octava et Isaac Iacob et Iacob duodecim patriarchas

King James Version
7:8 And he gave him the covenant of circumcision: and so [Abraham] begat Isaac, and circumcised him the eighth day; and Isaac [begat] Jacob; and Jacob [begat] the twelve patriarchs.

American Standard Version
7:8 And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob, and Jacob the twelve patriarchs.

Bible in Basic English
7:8 And he made with him the agreement of which circumcision was the sign. And so Abraham had a son, Isaac, and gave him circumcision on the eighth day; and Isaac had a son, Jacob, and Jacob was the father of the twelve heads of the families of Israel.

Darby's English Translation
7:8 And he gave to him the covenant of circumcision; and thus he begat Isaac and circumcised him the eighth day; and Isaac Jacob, and Jacob the twelve patriarchs.

Douay Rheims
7:8 And he gave him the covenant of circumcision, and so he begot Isaac, and circumcised him the eighth day; and Isaac begot Jacob; and Jacob the twelve patriarchs.

Noah Webster Bible
7:8 And he gave him the covenant of circumcision. And so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob, and Jacob begat the twelve patriarchs.

Weymouth New Testament
7:8 "Then He gave him the Covenant of circumcision, and under this Covenant he became the father of Isaac--whom he circumcised on the eighth day. Isaac became the father of Jacob, and Jacob became the father of the twelve Patriarchs.

World English Bible
7:8 He gave him the covenant of circumcision. So Abraham became the father of Isaac, and circumcised him the eighth day. Isaac became the father of Jacob, and Jacob became the father of the twelve patriarchs.

Young's Literal Translation
7:8 `And He gave to him a covenant of circumcision, and so he begat Isaac, and did circumcise him on the eighth day, and Isaac begat Jacob, and Jacob -- the twelve patriarchs;

9

Stephens 1550 Textus Receptus
kai oi patriarcai zhlwsanteV ton iwshf apedonto eiV aigupton kai hn o qeoV met autou

Scrivener 1894 Textus Receptus
kai oi patriarcai zhlwsanteV ton iwshf apedonto eiV aigupton kai hn o qeoV met autou

Byzantine Majority
kai oi patriarcai zhlwsanteV ton iwshf apedonto eiV aigupton kai hn o qeoV met autou

Alexandrian
kai oi patriarcai zhlwsanteV ton iwshf apedonto eiV aigupton kai hn o qeoV met autou

Hort and Westcott
kai oi patriarcai zhlwsanteV ton iwshf apedonto eiV aigupton kai hn o qeoV met autou

Latin Vulgate
7:9 et patriarchae aemulantes Ioseph vendiderunt in Aegyptum et erat Deus cum eo

King James Version
7:9 And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,

American Standard Version
7:9 And the patriarchs, moved with jealousy against Joseph, sold him into Egypt: and God was with him,

Bible in Basic English
7:9 And the brothers, moved with envy against Joseph, gave him to the Egyptians for money: but God was with him,

Darby's English Translation
7:9 And the patriarchs, envying Joseph, sold him away into Egypt. And God was with him,

Douay Rheims
7:9 And the patriarchs, through envy, sold Joseph into Egypt; and God was with him,

Noah Webster Bible
7:9 And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,

Weymouth New Testament
7:9 "The Patriarchs were jealous of Joseph and sold him into slavery in Egypt. But God was with him

World English Bible
7:9 "The patriarchs, moved with jealousy against Joseph, sold him into Egypt. God was with him,

Young's Literal Translation
7:9 and the patriarchs, having been moved with jealousy, sold Joseph to Egypt, and God was with him,

10

Stephens 1550 Textus Receptus
kai exeileto auton ek paswn twn qliyewn autou kai edwken autw carin kai sofian enantion faraw basilewV aiguptou kai katesthsen auton hgoumenon ep aigupton kai olon ton oikon autou

Scrivener 1894 Textus Receptus
kai exeileto auton ek paswn twn qliyewn autou kai edwken autw carin kai sofian enantion faraw basilewV aiguptou kai katesthsen auton hgoumenon ep aigupton kai olon ton oikon autou

Byzantine Majority
kai exeileto auton ek paswn twn qliyewn autou kai edwken autw carin kai sofian enantion faraw basilewV aiguptou kai katesthsen auton hgoumenon ep aigupton kai olon ton oikon autou

Alexandrian
kai exeilato auton ek paswn twn qliyewn autou kai edwken autw carin kai sofian enantion faraw basilewV aiguptou kai katesthsen auton hgoumenon ep aigupton kai [ef] olon ton oikon autou

Hort and Westcott
kai exeilato auton ek paswn twn qliyewn autou kai edwken autw carin kai sofian enantion faraw basilewV aiguptou kai katesthsen auton hgoumenon ep aigupton kai olon ton oikon autou

Latin Vulgate
7:10 et eripuit eum ex omnibus tribulationibus eius et dedit ei gratiam et sapientiam in conspectu Pharaonis regis Aegypti et constituit eum praepositum super Aegyptum et super omnem domum suam

King James Version
7:10 And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.

American Standard Version
7:10 and delivered him out of all his afflictions, and gave him favor and wisdom before Pharaoh king of Egypt; and he made him governor over Egypt and all his house.

Bible in Basic English
7:10 And made him free from all his troubles, and gave him wisdom and the approval of Pharaoh, king of Egypt, who made him ruler over Egypt and all his house.

Darby's English Translation
7:10 and delivered him out of all his tribulations, and gave him favour and wisdom in the sight of Pharaoh king of Egypt, and he appointed him chief over Egypt and all his house.

Douay Rheims
7:10 And delivered him out of all his tribulations: and he gave him favour and wisdom in the sight of Pharao, the king of Egypt; and he appointed him governor over Egypt, and over all his house.

Noah Webster Bible
7:10 And delivered him from all his afflictions, and gave him favor and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt, and all his house.

Weymouth New Testament
7:10 and delivered him from all his afflictions, and gave him favour and wisdom when he stood before Pharaoh, king of Egypt, who appointed him governor over Egypt and all the royal household.

World English Bible
7:10 and delivered him out of all his afflictions, and gave him favor and wisdom before Pharaoh, king of Egypt. He made him governor over Egypt and all his house.

Young's Literal Translation
7:10 and did deliver him out of all his tribulations, and gave him favour and wisdom before Pharaoh king of Egypt, and he did set him -- governor over Egypt and all his house.

11

Stephens 1550 Textus Receptus
hlqen de limoV ef olhn thn ghn aiguptou kai canaan kai qliyiV megalh kai ouc euriskon cortasmata oi patereV hmwn

Scrivener 1894 Textus Receptus
hlqen de limoV ef olhn thn ghn aiguptou kai canaan kai qliyiV megalh kai ouc euriskon cortasmata oi patereV hmwn

Byzantine Majority
hlqen de limoV ef olhn thn ghn aiguptou kai canaan kai qliyiV megalh kai ouc euriskon cortasmata oi patereV hmwn

Alexandrian
hlqen de limoV ef olhn thn aigupton kai canaan kai qliyiV megalh kai ouc huriskon cortasmata oi patereV hmwn

Hort and Westcott
hlqen de limoV ef olhn thn aigupton kai canaan kai qliyiV megalh kai ouc huriskon cortasmata oi patereV hmwn

Latin Vulgate
7:11 venit autem fames in universam Aegyptum et Chanaan et tribulatio magna et non inveniebant cibos patres nostri

King James Version
7:11 Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.

American Standard Version
7:11 Now there came a famine over all Egypt and Canaan, and great affliction: and our fathers found no sustenance.

Bible in Basic English
7:11 Now there was no food to be had in all Egypt and Canaan, and there was great trouble: and our fathers were not able to get food.

Darby's English Translation
7:11 But a famine came upon all the land of Egypt and Canaan, and great distress, and our fathers found no food.

Douay Rheims
7:11 Now there came a famine upon all Egypt and Chanaan, and great tribulation; and our fathers found no food.

Noah Webster Bible
7:11 Now there came a dearth over all the land of Egypt and Canaan, and great affliction; and our fathers found no sustenance.

Weymouth New Testament
7:11 But there came a famine throughout the whole of Egypt and Canaan--and great distress--so that our forefathers could find no food.

World English Bible
7:11 Now a famine came over all the land of Egypt and Canaan, and great affliction. Our fathers found no food.

Young's Literal Translation
7:11 `And there came a dearth upon all the land of Egypt and Canaan, and great tribulation, and our fathers were not finding sustenance,

12

Stephens 1550 Textus Receptus
akousaV de iakwb onta sita en aiguptw exapesteilen touV pateraV hmwn prwton

Scrivener 1894 Textus Receptus
akousaV de iakwb onta sita en aiguptw exapesteilen touV pateraV hmwn prwton

Byzantine Majority
akousaV de iakwb onta sita en aiguptw exapesteilen touV pateraV hmwn prwton

Alexandrian
akousaV de iakwb onta sitia eis aigupton exapesteilen touV pateraV hmwn prwton

Hort and Westcott
akousaV de iakwb onta sitia eiV aigupton exapesteilen touV pateraV hmwn prwton

Latin Vulgate
7:12 cum audisset autem Iacob esse frumentum in Aegypto misit patres nostros primum

King James Version
7:12 But when Jacob heard that there was corn in Egypt, he sent out our fathers first.

American Standard Version
7:12 But when Jacob heard that there was grain in Egypt, he sent forth our fathers the first time.

Bible in Basic English
7:12 But Jacob, hearing that there was grain in Egypt, sent out our fathers the first time.

Darby's English Translation
7:12 But Jacob, having heard of there being corn in Egypt, sent out our fathers first;

Douay Rheims
7:12 But when Jacob had heard that there was corn in Egypt, he sent our fathers first:

Noah Webster Bible
7:12 But when Jacob heard that there was corn in Egypt, he sent out our fathers first.

Weymouth New Testament
7:12 When, however, Jacob heard that there was wheat to be had, he sent our forefathers into Egypt; that was the first time.

World English Bible
7:12 But when Jacob heard that there was grain in Egypt, he sent forth our fathers the first time.

Young's Literal Translation
7:12 and Jacob having heard that there was corn in Egypt, sent forth our fathers a first time;

13

Stephens 1550 Textus Receptus
kai en tw deuterw anegnwrisqh iwshf toiV adelfoiV autou kai faneron egeneto tw faraw to genoV tou iwshf

Scrivener 1894 Textus Receptus
kai en tw deuterw anegnwrisqh iwshf toiV adelfoiV autou kai faneron egeneto tw faraw to genoV tou iwshf

Byzantine Majority
kai en tw deuterw anegnwrisqh iwshf toiV adelfoiV autou kai faneron egeneto tw faraw to genoV tou iwshf

Alexandrian
kai en tw deuterw anegnwrisqh iwshf toiV adelfoiV autou kai faneron egeneto tw faraw to genoV [tou] iwshf

Hort and Westcott
kai en tw deuterw egnwrisqh iwshf toiV adelfoiV autou kai faneron egeneto tw faraw to genoV iwshf

Latin Vulgate
7:13 et in secundo cognitus est Ioseph a fratribus suis et manifestatum est Pharaoni genus eius

King James Version
7:13 And at the second [time] Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.

American Standard Version
7:13 And at the second time Joseph was made known to his brethren; and Joseph`s race became manifest unto Pharaoh.

Bible in Basic English
7:13 And the second time his brothers had a meeting with Joseph, and Pharaoh had knowledge of Joseph's family.

Darby's English Translation
7:13 and the second time Joseph was made known to his brethren, and the family of Joseph became known to Pharaoh.

Douay Rheims
7:13 And at the second time, Joseph was known by his brethren, and his kindred was made known to Pharao.

Noah Webster Bible
7:13 And at the second time Joseph was made known to his brethren: and Joseph's kindred was made known to Pharaoh.

Weymouth New Testament
7:13 On their second visit Joseph made himself known to his brothers, and Pharaoh was informed of Joseph's parentage.

World English Bible
7:13 On the second time Joseph was made known to his brothers, and Joseph`s race was revealed to Pharaoh.

Young's Literal Translation
7:13 and at the second time was Joseph made known to his brethren, and Joseph`s kindred became manifest to Pharaoh,

14

Stephens 1550 Textus Receptus
aposteilaV de iwshf metekalesato ton patera autou iakwb kai pasan thn suggeneian autou en yucaiV ebdomhkonta pente

Scrivener 1894 Textus Receptus
aposteilaV de iwshf metekalesato ton patera autou iakwb kai pasan thn suggeneian autou en yucaiV ebdomhkonta pente

Byzantine Majority
aposteilaV de iwshf metekalesato ton patera autou iakwb kai pasan thn suggeneian [autou] en yucaiV ebdomhkonta pente

Alexandrian
aposteilaV de iwshf metekalesato iakwb ton patera autou kai pasan thn suggeneian en yucaiV ebdomhkonta pente

Hort and Westcott
aposteilaV de iwshf metekalesato iakwb ton patera autou kai pasan thn suggeneian en yucaiV ebdomhkonta pente

Latin Vulgate
7:14 mittens autem Ioseph accersivit Iacob patrem suum et omnem cognationem in animabus septuaginta quinque

King James Version
7:14 Then sent Joseph, and called his father Jacob to [him], and all his kindred, threescore and fifteen souls.

American Standard Version
7:14 And Joseph sent, and called to him Jacob his father, and all his kindred, threescore and fifteen souls.

Bible in Basic English
7:14 Then Joseph sent for Jacob his father and all his family, seventy-five persons.

Darby's English Translation
7:14 And Joseph sent and called down to him his father Jacob and all his kindred, seventy-five souls.

Douay Rheims
7:14 And Joseph sending, called thither Jacob, his father, and all his kindred, seventy-five souls.

Noah Webster Bible
7:14 Then Joseph sent, and called his father Jacob to him, and all his kindred, seventy five souls.

Weymouth New Testament
7:14 Then Joseph sent and invited his father Jacob and all his family, numbering seventy-five persons, to come to him,

World English Bible
7:14 Joseph sent, and called Jacob, his father, to him, and all his relatives, seventy-five souls.

Young's Literal Translation
7:14 and Joseph having sent, did call for his father Jacob, and all his kindred -- with seventy and five souls --

15

Stephens 1550 Textus Receptus
katebh de iakwb eiV aigupton kai eteleuthsen autoV kai oi patereV hmwn

Scrivener 1894 Textus Receptus
katebh de iakwb eiV aigupton kai eteleuthsen autoV kai oi patereV hmwn

Byzantine Majority
katebh de iakwb eiV aigupton kai eteleuthsen autoV kai oi patereV hmwn

Alexandrian
kai katebh iakwb eiV aigupton kai eteleuthsen autoV kai oi patereV hmwn

Hort and Westcott
katebh de iakwb eiV aigupton kai eteleuthsen autoV kai oi patereV hmwn

Latin Vulgate
7:15 et descendit Iacob in Aegyptum et defunctus est ipse et patres nostri

King James Version
7:15 So Jacob went down into Egypt, and died, he, and our fathers,

American Standard Version
7:15 And Jacob went down into Egypt; and he died, himself and our fathers;

Bible in Basic English
7:15 And Jacob went down to Egypt, and came to his end there, and so did our fathers;

Darby's English Translation
7:15 And Jacob went down into Egypt and died, he and our fathers,

Douay Rheims
7:15 So Jacob went down into Egypt; and he died, and our fathers.

Noah Webster Bible
7:15 So Jacob went down into Egypt, and died, he, and our fathers,

Weymouth New Testament
7:15 and Jacob went down into Egypt. There he died, and so did our forefathers,

World English Bible
7:15 Jacob went down into Egypt, and he died, himself and our fathers,

Young's Literal Translation
7:15 and Jacob went down to Egypt, and died, himself and our fathers,

16

Stephens 1550 Textus Receptus
kai meteteqhsan eiV sucem kai eteqhsan en tw mnhmati o wnhsato abraam timhV arguriou para twn uiwn emmor tou sucem

Scrivener 1894 Textus Receptus
kai meteteqhsan eiV sicem kai eteqhsan en tw mnhmati o wnhsato abraam timhV arguriou para twn uiwn emor tou sicem

Byzantine Majority
kai meteteqhsan eiV sucem kai eteqhsan en tw mnhmati o wnhsato abraam timhV arguriou para twn uiwn emmor tou sucem

Alexandrian
kai meteteqhsan eiV sucem kai eteqhsan en tw mnhmati w wnhsato abraam timhV arguriou para twn uiwn emmwr en sucem

Hort and Westcott
kai meteteqhsan eiV sucem kai eteqhsan en tw mnhmati w wnhsato abraam timhV arguriou para twn uiwn emmwr en sucem

Latin Vulgate
7:16 et translati sunt in Sychem et positi sunt in sepulchro quod emit Abraham pretio argenti a filiis Emmor filii Sychem

King James Version
7:16 And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor [the father] of Sychem.

American Standard Version
7:16 and they were carried over unto Shechem, and laid in the tomb that Abraham bought for a price in silver of the sons of Hamor in Shechem.

Bible in Basic English
7:16 And they were taken over to Shechem, and put to rest in the place which Abraham got for a price in silver from the sons of Hamor in Shechem.

Darby's English Translation
7:16 and were carried over to Sychem and placed in the sepulchre which Abraham bought for a sum of money of the sons of Emmor the father of Sychem.

Douay Rheims
7:16 And they were translated into Sichem, and were laid in the sepulchre, that Abraham bought for a sum of money of the sons of Hemor, the son of Sichem.

Noah Webster Bible
7:16 And were carried over into Sychem, and laid in the sepulcher that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.

Weymouth New Testament
7:16 and they were taken to Shechem and were laid in the tomb which Abraham had bought from the sons of Hamor at Shechem for a sum of money paid in silver.

World English Bible
7:16 and they were brought back to Shechem, and laid in the tomb that Abraham bought for a price in silver from the sons of Hamor of Shechem.

Young's Literal Translation
7:16 and they were carried over into Sychem, and were laid in the tomb that Abraham bought for a price in money from the sons of Emmor, of Sychem.

17

Stephens 1550 Textus Receptus
kaqwV de hggizen o cronoV thV epaggeliaV hV wmosen o qeoV tw abraam huxhsen o laoV kai eplhqunqh en aiguptw

Scrivener 1894 Textus Receptus
kaqwV de hggizen o cronoV thV epaggeliaV hV wmosen o qeoV tw abraam huxhsen o laoV kai eplhqunqh en aiguptw

Byzantine Majority
kaqwV de hggizen o cronoV thV epaggeliaV hV wmosen o qeoV tw abraam huxhsen o laoV kai eplhqunqh en aiguptw

Alexandrian
kaqwV de hggizen o cronoV thV epaggeliaV hV wmologhsen o qeoV tw abraam huxhsen o laoV kai eplhqunqh en aiguptw

Hort and Westcott
kaqwV de hggizen o cronoV thV epaggeliaV hV wmologhsen o qeoV tw abraam huxhsen o laoV kai eplhqunqh en aiguptw

Latin Vulgate
7:17 cum adpropinquaret autem tempus repromissionis quam confessus erat Deus Abrahae crevit populus et multiplicatus est in Aegypto

King James Version
7:17 But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,

American Standard Version
7:17 But as the time of the promise drew nigh which God vouchsafed unto Abraham, the people grew and multiplied in Egypt,

Bible in Basic English
7:17 But when the time was near for putting into effect the undertaking which God had given to Abraham, the people were increasing in Egypt,

Darby's English Translation
7:17 But as the time of promise drew near which God had promised to Abraham, the people increased and multiplied in Egypt,

Douay Rheims
7:17 And when the time of the promise drew near, which God had promised to Abraham, the people increased, and were multiplied in Egypt,

Noah Webster Bible
7:17 But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,

Weymouth New Testament
7:17 "But as the time drew near for the fulfilment of the promise which God had made to Abraham, the people became many times more numerous in Egypt,

World English Bible
7:17 "But as the time of the promise came close which God swore to Abraham, the people grew and multiplied in Egypt,

Young's Literal Translation
7:17 `And according as the time of the promise was drawing nigh, which God did swear to Abraham, the people increased and multiplied in Egypt,

18

Stephens 1550 Textus Receptus
acris ou anesth basileuV eteroV oV ouk hdei ton iwshf

Scrivener 1894 Textus Receptus
acris ou anesth basileuV eteroV oV ouk hdei ton iwshf

Byzantine Majority
acris ou anesth basileuV eteroV oV ouk hdei ton iwshf

Alexandrian
acri ou anesth basileuV eteroV [ep aigupton] oV ouk hdei ton iwshf

Hort and Westcott
acriV ou anesth basileuV eteroV ep aigupton oV ouk hdei ton iwshf

Latin Vulgate
7:18 quoadusque surrexit rex alius in Aegypto qui non sciebat Ioseph

King James Version
7:18 Till another king arose, which knew not Joseph.

American Standard Version
7:18 till there arose another king over Egypt, who knew not Joseph.

Bible in Basic English
7:18 Till another king came to power, who had no knowledge of Joseph.

Darby's English Translation
7:18 until another king over Egypt arose who did not know Joseph.

Douay Rheims
7:18 Till another king arose in Egypt, who knew not Joseph.

Noah Webster Bible
7:18 Till another king arose, who knew not Joseph.

Weymouth New Testament
7:18 until there arose a foreign king over Egypt who knew nothing of Joseph.

World English Bible
7:18 until there arose a different king, who didn`t know Joseph.

Young's Literal Translation
7:18 till another king rose, who had not known Joseph;

19

Stephens 1550 Textus Receptus
outoV katasofisamenoV to genoV hmwn ekakwsen touV pateraV hmwn tou poiein ekqeta ta brefh autwn eiV to mh zwogoneisqai

Scrivener 1894 Textus Receptus
outoV katasofisamenoV to genoV hmwn ekakwsen touV pateraV hmwn tou poiein ekqeta ta brefh autwn eiV to mh zwogoneisqai

Byzantine Majority
outoV katasofisamenoV to genoV hmwn ekakwsen touV pateraV hmwn tou poiein ekqeta ta brefh autwn eiV to mh zwogoneisqai

Alexandrian
outoV katasofisamenoV to genoV hmwn ekakwsen touV pateraV [hmwn] tou poiein ta brefh ekqeta autwn eiV to mh zwogoneisqai

Hort and Westcott
outoV katasofisamenoV to genoV hmwn ekakwsen touV pateraV tou poiein ta brefh ekqeta autwn eiV to mh zwogoneisqai

Latin Vulgate
7:19 hic circumveniens genus nostrum adflixit patres ut exponerent infantes suos ne vivificarentur

King James Version
7:19 The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.

American Standard Version
7:19 The same dealt craftily with our race, and ill-treated our fathers, that they should cast out their babes to the end they might not live.

Bible in Basic English
7:19 He, having evil designs against our nation, was cruel to our fathers, and they were forced to put out their young children, so that they might not go on living.

Darby's English Translation
7:19 *He* dealt subtilly with our race, and evil entreated the fathers, casting out their infants that they might not live.

Douay Rheims
7:19 This same dealing craftily with our race, afflicted our fathers, that they should expose their children, to the end they might not be kept alive.

Noah Webster Bible
7:19 The same dealt subtilly with our kindred, and ill-treated our fathers, so that they cast out their young children, to the end they might not live.

Weymouth New Testament
7:19 He adopted a crafty policy towards our race, and oppressed our forefathers, making them cast out their infants so that they might not be permitted to live.

World English Bible
7:19 The same dealt slyly with our race, and mistreated our fathers, that they should throw out their babies, so that they wouldn`t stay alive.

Young's Literal Translation
7:19 this one, having dealt subtilely with our kindred, did evil to our fathers, causing to expose their babes, that they might not live;

20

Stephens 1550 Textus Receptus
en w kairw egennhqh mwshs kai hn asteioV tw qew oV anetrafh mhnaV treiV en tw oikw tou patroV autou

Scrivener 1894 Textus Receptus
en w kairw egennhqh mwshs kai hn asteioV tw qew oV anetrafh mhnaV treiV en tw oikw tou patroV autou

Byzantine Majority
en w kairw egennhqh mwshs kai hn asteioV tw qew oV anetrafh mhnaV treiV en tw oikw tou patroV

Alexandrian
en w kairw egennhqh mwushs kai hn asteioV tw qew oV anetrafh mhnaV treiV en tw oikw tou patroV

Hort and Westcott
en w kairw egennhqh mwushV kai hn asteioV tw qew oV anetrafh mhnaV treiV en tw oikw tou patroV

Latin Vulgate
7:20 eodem tempore natus est Moses et fuit gratus Deo qui nutritus est tribus mensibus in domo patris sui

King James Version
7:20 In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:

American Standard Version
7:20 At which season Moses was born, and was exceeding fair; and he was nourished three months in his father`s house.

Bible in Basic English
7:20 At which time Moses came to birth, and he was very beautiful; and he was kept for three months in his father's house:

Darby's English Translation
7:20 In which time Moses was born, and was exceedingly lovely, who was nourished three months in the house of his father.

Douay Rheims
7:20 At the same time was Moses born, and he was acceptable to God: who was nourished three months in his father's house.

Noah Webster Bible
7:20 In which time Moses was born, and was exceeding fair, and nourished in his father's house three months:

Weymouth New Testament
7:20 At this time Moses was born--a wonderfully beautiful child; and for three months he was cared for in his father's house.

World English Bible
7:20 At that time Moses was born, and was exceedingly handsome. He was nourished three months in his father`s house.

Young's Literal Translation
7:20 in which time Moses was born, and he was fair to God, and he was brought up three months in the house of his father;

21

Stephens 1550 Textus Receptus
ekteqenta de auton aneileto auton h qugathr faraw kai aneqreyato auton eauth eiV uion

Scrivener 1894 Textus Receptus
ekteqenta de auton aneileto auton h qugathr faraw kai aneqreyato auton eauth eiV uion

Byzantine Majority
ekteqenta de auton aneileto h qugathr faraw kai aneqreyato auton eauth eiV uion

Alexandrian
ekteqentos de autou aneilato auton h qugathr faraw kai aneqreyato auton eauth eiV uion

Hort and Westcott
ekteqentoV de autou aneilato auton h qugathr faraw kai aneqreyato auton eauth eiV uion

Latin Vulgate
7:21 exposito autem illo sustulit eum filia Pharaonis et enutrivit eum sibi in filium

King James Version
7:21 And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.

American Standard Version
7:21 and when he was cast out, Pharaoh`s daughter took him up, and nourished him for her own son.

Bible in Basic English
7:21 And when he was put out, Pharaoh's daughter took him and kept him as her son.

Darby's English Translation
7:21 And when he was cast out, the daughter of Pharaoh took him up, and brought him up for herself to be for a son.

Douay Rheims
7:21 And when he was exposed, Pharao's daughter took him up, and nourished him for her own son.

Noah Webster Bible
7:21 And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.

Weymouth New Testament
7:21 At length he was cast out, but Pharaoh's daughter adopted him, and brought him up as her own son.

World English Bible
7:21 When he was thrown out, Pharaoh`s daughter took him up, and reared him as her own son.

Young's Literal Translation
7:21 and he having been exposed, the daughter of Pharaoh took him up, and did rear him to herself for a son;

22

Stephens 1550 Textus Receptus
kai epaideuqh mwshs pash sofia aiguptiwn hn de dunatoV en logoiV kai en ergoiV

Scrivener 1894 Textus Receptus
kai epaideuqh mwshs pash sofia aiguptiwn hn de dunatoV en logoiV kai en ergoiV

Byzantine Majority
kai epaideuqh mwshs pash sofia aiguptiwn hn de dunatoV en logoiV kai ergoiV

Alexandrian
kai epaideuqh mwushs [en] pash sofia aiguptiwn hn de dunatoV en logoiV kai ergoiV autou

Hort and Westcott
kai epaideuqh mwushV pash sofia aiguptiwn hn de dunatoV en logoiV kai ergoiV autou

Latin Vulgate
7:22 et eruditus est Moses omni sapientia Aegyptiorum et erat potens in verbis et in operibus suis

King James Version
7:22 And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.

American Standard Version
7:22 And Moses was instructed in all the wisdom of the Egyptians; and he was mighty in his words and works.

Bible in Basic English
7:22 And Moses was trained in all the wisdom of Egypt, and was great in his words and works.

Darby's English Translation
7:22 And Moses was instructed in all the wisdom of the Egyptians, and he was mighty in his words and deeds.

Douay Rheims
7:22 And Moses was instructed in all the wisdom of the Egyptians; and he was mighty in his words and in his deeds.

Noah Webster Bible
7:22 And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.

Weymouth New Testament
7:22 So Moses was educated in all the learning of the Egyptians, and possessed great influence through his eloquence and his achievements.

World English Bible
7:22 Moses was instructed in all the wisdom of the Egyptians. He was mighty in his words and works.

Young's Literal Translation
7:22 and Moses was taught in all wisdom of the Egyptians, and he was powerful in words and in works.

23

Stephens 1550 Textus Receptus
wV de eplhrouto autw tessarakontaeths cronoV anebh epi thn kardian autou episkeyasqai touV adelfouV autou touV uiouV israhl

Scrivener 1894 Textus Receptus
wV de eplhrouto autw tessarakontaeths cronoV anebh epi thn kardian autou episkeyasqai touV adelfouV autou touV uiouV israhl

Byzantine Majority
wV de eplhrouto autw tessarakontaeths cronoV anebh epi thn kardian autou episkeyasqai touV adelfouV autou touV uiouV israhl

Alexandrian
wV de eplhrouto autw tesserakontaeths cronoV anebh epi thn kardian autou episkeyasqai touV adelfouV autou touV uiouV israhl

Hort and Westcott
wV de eplhrouto autw tesserakontaethV cronoV anebh epi thn kardian autou episkeyasqai touV adelfouV autou touV uiouV israhl

Latin Vulgate
7:23 cum autem impleretur ei quadraginta annorum tempus ascendit in cor eius ut visitaret fratres suos filios Israhel

King James Version
7:23 And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.

American Standard Version
7:23 But when he was well-nigh forty years old, it came into his heart to visit his brethren the children of Israel.

Bible in Basic English
7:23 But when he was almost forty years old, it came into his heart to go and see his brothers, the children of Israel.

Darby's English Translation
7:23 And when a period of forty years was fulfilled to him, it came into his heart to look upon his brethren, the sons of Israel;

Douay Rheims
7:23 And when he was full forty years old, it came into his heart to visit his brethren, the children of Israel.

Noah Webster Bible
7:23 And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.

Weymouth New Testament
7:23 "And when he was just forty years old, it occurred to him to visit his brethren the descendants of Israel.

World English Bible
7:23 But when he was forty years old, it came into his heart to visit his brothers, the children of Israel.

Young's Literal Translation
7:23 `And when forty years were fulfilled to him, it came upon his heart to look after his brethren, the sons of Israel;

24

Stephens 1550 Textus Receptus
kai idwn tina adikoumenon hmunato kai epoihsen ekdikhsin tw kataponoumenw pataxaV ton aiguption

Scrivener 1894 Textus Receptus
kai idwn tina adikoumenon hmunato kai epoihsen ekdikhsin tw kataponoumenw pataxaV ton aiguption

Byzantine Majority
kai idwn tina adikoumenon hmunato kai epoihsen ekdikhsin tw kataponoumenw pataxaV ton aiguption

Alexandrian
kai idwn tina adikoumenon hmunato kai epoihsen ekdikhsin tw kataponoumenw pataxaV ton aiguption

Hort and Westcott
kai idwn tina adikoumenon hmunato kai epoihsen ekdikhsin tw kataponoumenw pataxaV ton aiguption

Latin Vulgate
7:24 et cum vidisset quendam iniuriam patientem vindicavit illum et fecit ultionem ei qui iniuriam sustinebat percusso Aegyptio

King James Version
7:24 And seeing one [of them] suffer wrong, he defended [him], and avenged him that was oppressed, and smote the Egyptian:

American Standard Version
7:24 And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, smiting the Egyptian:

Bible in Basic English
7:24 And seeing one of them being attacked, he went to his help and gave the Egyptian a death-blow:

Darby's English Translation
7:24 and seeing a certain one wronged, he defended him, and avenged him that was being oppressed, smiting the Egyptian.

Douay Rheims
7:24 And when he had seen one of them suffer wrong, he defended him; and striking the Egyptian, he avenged him who suffered the injury.

Noah Webster Bible
7:24 And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:

Weymouth New Testament
7:24 Seeing one of them wrongfully treated he took his part, and secured justice for the ill-treated man by striking down the Egyptian.

World English Bible
7:24 Seeing one of them suffer wrong, he defended him, and avenged him who was oppressed, striking the Egyptian.

Young's Literal Translation
7:24 and having seen a certain one suffering injustice, he did defend, and did justice to the oppressed, having smitten the Egyptian;

25

Stephens 1550 Textus Receptus
enomizen de sunienai touV adelfouV autou oti o qeoV dia ceiroV autou didwsin autois swthrian oi de ou sunhkan

Scrivener 1894 Textus Receptus
enomizen de sunienai touV adelfouV autou oti o qeoV dia ceiroV autou didwsin autois swthrian oi de ou sunhkan

Byzantine Majority
enomizen de sunienai touV adelfouV autou oti o qeoV dia ceiroV autou didwsin autois swthrian oi de ou sunhkan

Alexandrian
enomizen de sunienai touV adelfouV [autou] oti o qeoV dia ceiroV autou didwsin swthrian autois oi de ou sunhkan

Hort and Westcott
enomizen de sunienai touV adelfouV oti o qeoV dia ceiroV autou didwsin swthrian autoiV oi de ou sunhkan

Latin Vulgate
7:25 existimabat autem intellegere fratres quoniam Deus per manum ipsius daret salutem illis at illi non intellexerunt

King James Version
7:25 For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.

American Standard Version
7:25 and he supposed that his brethren understood that God by his hand was giving them deliverance; but they understood not.

Bible in Basic English
7:25 And he was hoping that his brothers would see that God had sent him to be their saviour; but they did not see.

Darby's English Translation
7:25 For he thought that his brethren would understand that God by his hand was giving them deliverance. But they understood not.

Douay Rheims
7:25 And he thought that his brethren understood that God by his hand would save them; but they understood it not.

Noah Webster Bible
7:25 For he supposed his brethren to understand that God by his hand would deliver them: but they understood not.

Weymouth New Testament
7:25 He supposed his brethren to be aware that by him God was sending them deliverance; this, however, they did not understand.

World English Bible
7:25 He supposed that his brothers understood that God, by his hand, was giving them deliverance; but they didn`t understand.

Young's Literal Translation
7:25 and he was supposing his brethren to understand that God through his hand doth give salvation; and they did not understand.

26

Stephens 1550 Textus Receptus
th te epioush hmera wfqh autoiV macomenoiV kai sunhlasen autouV eiV eirhnhn eipwn andreV adelfoi este umeis inati adikeite allhlouV

Scrivener 1894 Textus Receptus
th de epioush hmera wfqh autoiV macomenoiV kai sunhlasen autouV eiV eirhnhn eipwn andreV adelfoi este umeis inati adikeite allhlouV

Byzantine Majority
th te epioush hmera wfqh autoiV macomenoiV kai sunhlasen autouV eiV eirhnhn eipwn andreV adelfoi este umeis ina ti adikeite allhlouV

Alexandrian
th te epioush hmera wfqh autoiV macomenoiV kai sunhllassen autouV eiV eirhnhn eipwn andreV adelfoi este inati adikeite allhlouV

Hort and Westcott
th te epioush hmera wfqh autoiV macomenoiV kai sunhllassen autouV eiV eirhnhn eipwn andreV adelfoi este inati adikeite allhlouV

Latin Vulgate
7:26 sequenti vero die apparuit illis litigantibus et reconciliabat eos in pacem dicens viri fratres estis ut quid nocetis alterutrum

King James Version
7:26 And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?

American Standard Version
7:26 And the day following he appeared unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?

Bible in Basic English
7:26 And the day after, he came to them, while they were having a fight, and would have made peace between them, saying, Sirs, you are brothers; why do you do wrong to one another?

Darby's English Translation
7:26 And on the morrow he shewed himself to them as they were contending, and compelled them to peace, saying, *Ye* are brethren, why do ye wrong one another?

Douay Rheims
7:26 And the day following, he shewed himself to them when they were at strife; and would have reconciled them in peace, saying: Men, ye are brethren; why hurt you one another?

Noah Webster Bible
7:26 And the next day he showed himself to them as they were contending, and would have constrained them to be at peace again, saying, Sirs, ye are brethren: why do ye wrong one to another?

Weymouth New Testament
7:26 The next day, also, he came and found two of them fighting, and he endeavoured to make peace between them. "`Sirs,' he said, `you are brothers. Why are you wronging one another?'

World English Bible
7:26 The day following, he appeared to them as they fought, and urged them to be at peace again, saying, `Sirs, you are brothers. Why do you wrong one to another?`

Young's Literal Translation
7:26 `On the succeeding day, also, he shewed himself to them as they are striving, and urged them to peace, saying, Men, brethren are ye, wherefore do ye injustice to one another?

27

Stephens 1550 Textus Receptus
o de adikwn ton plhsion apwsato auton eipwn tiV se katesthsen arconta kai dikasthn ef hmas

Scrivener 1894 Textus Receptus
o de adikwn ton plhsion apwsato auton eipwn tiV se katesthsen arconta kai dikasthn ef hmas

Byzantine Majority
o de adikwn ton plhsion apwsato auton eipwn tiV se katesthsen arconta kai dikasthn ef hmas

Alexandrian
o de adikwn ton plhsion apwsato auton eipwn tiV se katesthsen arconta kai dikasthn ef hmwn

Hort and Westcott
o de adikwn ton plhsion apwsato auton eipwn tiV se katesthsen arconta kai dikasthn ef hmwn

Latin Vulgate
7:27 qui autem iniuriam faciebat proximo reppulit eum dicens quis te constituit principem et iudicem super nos

King James Version
7:27 But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?

American Standard Version
7:27 But he that did his neighbor wrong thrust him away, saying, Who made thee a ruler and a judge over us?

Bible in Basic English
7:27 But the man who was doing wrong to his neighbour, pushing him away, said, Who made you a ruler and a judge over us?

Darby's English Translation
7:27 But he that was wronging his neighbour thrust him away, saying, Who established thee ruler and judge over us?

Douay Rheims
7:27 But he that did the injury to his neighbour thrust him away, saying: Who hath appointed thee prince and judge over us?

Noah Webster Bible
7:27 But he that did his neighbor wrong, thrust him away, saying, Who made thee a ruler and a judge over us?

Weymouth New Testament
7:27 "But the man who was doing the wrong resented his interference, and asked, "`Who appointed you magistrate and judge over us?

World English Bible
7:27 But he who did his neighbor wrong pushed him away, saying, `Who made you a ruler and a judge over us?

Young's Literal Translation
7:27 and he who is doing injustice to the neighbour, did thrust him away, saying, Who set thee a ruler and a judge over us?

28

Stephens 1550 Textus Receptus
mh anelein me su qeleiV on tropon aneileV cqes ton aiguption

Scrivener 1894 Textus Receptus
mh anelein me su qeleiV on tropon aneileV cqes ton aiguption

Byzantine Majority
mh anelein me su qeleiV on tropon aneileV cqes ton aiguption

Alexandrian
mh anelein me su qeleiV on tropon aneileV ecqes ton aiguption

Hort and Westcott
mh anelein me su qeleiV on tropon aneileV ecqeV ton aiguption

Latin Vulgate
7:28 numquid interficere me tu vis quemadmodum interfecisti heri Aegyptium

King James Version
7:28 Wilt thou kill me, as thou diddest the Egyptian yesterday?

American Standard Version
7:28 Wouldest thou kill me, as thou killedst the Egyptian yesterday?

Bible in Basic English
7:28 Will you put me to death as you did the Egyptian yesterday?

Darby's English Translation
7:28 Dost *thou* wish to kill me as thou killedst the Egyptian yesterday?

Douay Rheims
7:28 What, wilt thou kill me, as thou didst yesterday kill the Egyptian?

Noah Webster Bible
7:28 Wilt thou kill me, as thou didst the Egyptian yesterday?

Weymouth New Testament
7:28 Do you mean to kill me as you killed the Egyptian yesterday?'

World English Bible
7:28 Do you want to kill me, as you killed the Egyptian yesterday?`

Young's Literal Translation
7:28 to kill me dost thou wish, as thou didst kill yesterday the Egyptian?

29

Stephens 1550 Textus Receptus
efugen de mwshs en tw logw toutw kai egeneto paroikoV en gh madiam ou egennhsen uiouV duo

Scrivener 1894 Textus Receptus
efugen de mwshs en tw logw toutw kai egeneto paroikoV en gh madiam ou egennhsen uiouV duo

Byzantine Majority
efugen de mwshs en tw logw toutw kai egeneto paroikoV en gh madiam ou egennhsen uiouV duo

Alexandrian
efugen de mwushs en tw logw toutw kai egeneto paroikoV en gh madiam ou egennhsen uiouV duo

Hort and Westcott
efugen de mwushV en tw logw toutw kai egeneto paroikoV en gh madiam ou egennhsen uiouV duo

Latin Vulgate
7:29 fugit autem Moses in verbo isto et factus est advena in terra Madiam ubi generavit filios duos

King James Version
7:29 Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.

American Standard Version
7:29 And Moses fled at this saying, and became a sojourner in the land of Midian, where he begat two sons.

Bible in Basic English
7:29 And at these words, Moses went in flight to the land of Midian, and was living there for a time, and had two sons.

Darby's English Translation
7:29 And Moses fled at this saying, and became a sojourner in the land of Madiam, where he begat two sons.

Douay Rheims
7:29 And Moses fled upon this word, and was a stranger in the land of Madian, where he begot two sons.

Noah Webster Bible
7:29 Then Moses fled at this saying, and was a stranger in the land of Madian, where he begat two sons.

Weymouth New Testament
7:29 "Alarmed at this question, Moses fled from the country and went to live in the land of Midian. There he became the father of two sons.

World English Bible
7:29 Moses fled at this saying, and became an alien in the land of Midian, where he became the father of two sons.

Young's Literal Translation
7:29 `And Moses fled at this word, and became a sojourner in the land of Midian, where he begat two sons,

30

Stephens 1550 Textus Receptus
kai plhrwqentwn etwn tessarakonta wfqh autw en th erhmw tou orouV sina aggeloV kuriou en flogi puroV batou

Scrivener 1894 Textus Receptus
kai plhrwqentwn etwn tessarakonta wfqh autw en th erhmw tou orouV sina aggeloV kuriou en flogi puroV batou

Byzantine Majority
kai plhrwqentwn etwn tessarakonta wfqh autw en th erhmw tou orouV sina aggeloV kuriou en flogi puroV batou

Alexandrian
kai plhrwqentwn etwn tesserakonta wfqh autw en th erhmw tou orouV sina aggeloV en flogi puroV batou

Hort and Westcott
kai plhrwqentwn etwn tesserakonta wfqh autw en th erhmw tou orouV sina aggeloV en flogi puroV batou

Latin Vulgate
7:30 et expletis annis quadraginta apparuit illi in deserto montis Sina angelus in igne flammae rubi

King James Version
7:30 And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.

American Standard Version
7:30 And when forty years were fulfilled, an angel appeared to him in the wilderness of Mount Sinai, in a flame of fire in a bush.

Bible in Basic English
7:30 At the end of forty years, an angel came to him in the waste land of Sinai, in the flame of a burning thorn-tree.

Darby's English Translation
7:30 And when forty years were fulfilled, an angel appeared to him in the wilderness of mount Sinai, in a flame of fire of a bush.

Douay Rheims
7:30 And when forty years were expired, there appeared to him in the desert of mount Sina, an angel in a flame of fire in a bush.

Noah Webster Bible
7:30 And when forty years had expired, there appeared to him in the wilderness of mount Sina, an angel of the Lord in a flame of fire in a bush.

Weymouth New Testament
7:30 "But at the end of forty years there appeared to him in the Desert of Mount Sinai an angel in the middle of a flame of fire in a bush.

World English Bible
7:30 "When forty years were fulfilled, an angel of the Lord appeared to him in the wilderness of Mount Sinai, in a flame of fire in a bush.

Young's Literal Translation
7:30 and forty years having been fulfilled, there appeared to him in the wilderness of mount Sinai a messenger of the Lord, in a flame of fire of a bush,

31

Stephens 1550 Textus Receptus
o de mwshs idwn eqaumasen to orama prosercomenou de autou katanohsai egeneto fwnh kuriou pros auton

Scrivener 1894 Textus Receptus
o de mwshs idwn eqaumasen to orama prosercomenou de autou katanohsai egeneto fwnh kuriou pros auton

Byzantine Majority
o de mwshs idwn eqaumazen to orama prosercomenou de autou katanohsai egeneto fwnh kuriou pros auton

Alexandrian
o de mwushs idwn eqaumazen to orama prosercomenou de autou katanohsai egeneto fwnh kuriou

Hort and Westcott
o de mwushV idwn eqaumasen to orama prosercomenou de autou katanohsai egeneto fwnh kuriou

Latin Vulgate
7:31 Moses autem videns admiratus est visum et accedente illo ut consideraret facta est vox Domini

King James Version
7:31 When Moses saw [it], he wondered at the sight: and as he drew near to behold [it], the voice of the Lord came unto him,

American Standard Version
7:31 And when Moses saw it, he wondered at the sight: and as he drew near to behold, there came a voice of the Lord,

Bible in Basic English
7:31 And Moses, seeing it, was full of wonder, and when he came up to have a nearer view of it, the voice of the Lord came to him, saying,

Darby's English Translation
7:31 And Moses seeing it wondered at the vision; and as he went up to consider it, there was a voice of the Lord,

Douay Rheims
7:31 And Moses seeing it, wondered at the sight. And as he drew near to view it, the voice of the Lord came unto him, saying:

Noah Webster Bible
7:31 When Moses saw it, he wondered at the sight; and as he drew near to behold it, the voice of the Lord came to him,

Weymouth New Testament
7:31 When Moses saw this he wondered at the sight; but on his going up to look further, the voice of the Lord was heard, saying,

World English Bible
7:31 When Moses saw it, he wondered at the sight. As he came close to see, a voice of the Lord came to him,

Young's Literal Translation
7:31 and Moses having seen did wonder at the sight; and he drawing near to behold, there came a voice of the Lord unto him,

32

Stephens 1550 Textus Receptus
egw o qeoV twn paterwn sou o qeoV abraam kai o qeos isaak kai o qeos iakwb entromoV de genomenoV mwshs ouk etolma katanohsai

Scrivener 1894 Textus Receptus
egw o qeoV twn paterwn sou o qeoV abraam kai o qeos isaak kai o qeos iakwb entromoV de genomenoV mwshs ouk etolma katanohsai

Byzantine Majority
egw o qeoV twn paterwn sou o qeoV abraam kai o qeos isaak kai o qeos iakwb entromoV de genomenoV mwshs ouk etolma katanohsai

Alexandrian
egw o qeoV twn paterwn sou o qeoV abraam kai isaak kai iakwb entromoV de genomenoV mwushs ouk etolma katanohsai

Hort and Westcott
egw o qeoV twn paterwn sou o qeoV abraam kai isaak kai iakwb entromoV de genomenoV mwushV ouk etolma katanohsai

Latin Vulgate
7:32 ego Deus patrum tuorum Deus Abraham et Deus Isaac et Deus Iacob tremefactus autem Moses non audebat considerare

King James Version
7:32 [Saying], I [am] the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.

American Standard Version
7:32 I am the God of thy fathers, the God of Abraham, and of Isaac, and of Jacob. And Moses trembled, and durst not behold.

Bible in Basic English
7:32 I am the God of your fathers, the God of Abraham and of Isaac and of Jacob. And Moses, shaking with fear, kept his eyes from looking at it.

Darby's English Translation
7:32 *I* am the God of thy fathers, the God of Abraham, and of Isaac, and of Jacob. And Moses trembled, and durst not consider it.

Douay Rheims
7:32 I am the God of thy fathers; the God of Abraham, the God of Isaac, and the God of Jacob. And Moses being terrified, durst not behold.

Noah Webster Bible
7:32 Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.

Weymouth New Testament
7:32 "`I am the God of your forefathers, the God of Abraham, of Isaac, and of Jacob.' "Quaking with fear Moses did not dare gaze.

World English Bible
7:32 `I am the God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob.` Moses trembled, and dared not look.

Young's Literal Translation
7:32 I am the God of thy fathers; the God of Abraham, and the God of Isaac, and the God of Jacob. `And Moses having become terrified, durst not behold,

33

Stephens 1550 Textus Receptus
eipen de autw o kurioV luson to upodhma twn podwn sou o gar topoV en w esthkaV gh agia estin

Scrivener 1894 Textus Receptus
eipen de autw o kurioV luson to upodhma twn podwn sou o gar topoV en w esthkaV gh agia estin

Byzantine Majority
eipen de autw o kurioV luson to upodhma twn podwn sou o gar topoV en w esthkaV gh agia estin

Alexandrian
eipen de autw o kurioV luson to upodhma twn podwn sou o gar topoV ef w esthkaV gh agia estin

Hort and Westcott
eipen de autw o kurioV luson to upodhma twn podwn sou o gar topoV ef w esthkaV gh agia estin

Latin Vulgate
7:33 dixit autem illi Dominus solve calciamentum pedum tuorum locus enim in quo stas terra sancta est

King James Version
7:33 Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.

American Standard Version
7:33 And the Lord said unto him, Loose the shoes from thy feet: for the place whereon thou standest is holy ground.

Bible in Basic English
7:33 And the Lord said, Take off the shoes from your feet, for the place where you are is holy.

Darby's English Translation
7:33 And the Lord said to him, Loose the sandal of thy feet, for the place on which thou standest is holy ground.

Douay Rheims
7:33 And the Lord said to him: Loose the shoes from thy feet, for the place wherein thou standest, is holy ground.

Noah Webster Bible
7:33 Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.

Weymouth New Testament
7:33 "`Take off your shoes,' said the Lord, `for the spot on which you are standing is holy ground.

World English Bible
7:33 The Lord said to him, `Take your sandals off of your feet, for the place where you stand is holy ground.

Young's Literal Translation
7:33 and the Lord said to him, Loose the sandal of thy feet, for the place in which thou hast stood is holy ground;

34

Stephens 1550 Textus Receptus
idwn eidon thn kakwsin tou laou mou tou en aiguptw kai tou stenagmou autwn hkousa kai katebhn exelesqai autouV kai nun deuro apostelw se eiV aigupton

Scrivener 1894 Textus Receptus
idwn eidon thn kakwsin tou laou mou tou en aiguptw kai tou stenagmou autwn hkousa kai katebhn exelesqai autouV kai nun deuro apostelw se eiV aigupton

Byzantine Majority
idwn eidon thn kakwsin tou laou mou tou en aiguptw kai tou stenagmou autwn hkousa kai katebhn exelesqai autouV kai nun deuro apostelw se eiV aigupton

Alexandrian
idwn eidon thn kakwsin tou laou mou tou en aiguptw kai tou stenagmou autwn hkousa kai katebhn exelesqai autouV kai nun deuro aposteilw se eiV aigupton

Hort and Westcott
idwn eidon thn kakwsin tou laou mou tou en aiguptw kai tou stenagmou autou hkousa kai katebhn exelesqai autouV kai nun deuro aposteilw se eiV aigupton

Latin Vulgate
7:34 videns vidi adflictionem populi mei qui est in Aegypto et gemitum eorum audivi et descendi liberare eos et nunc veni et mittam te in Aegyptum

King James Version
7:34 I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.

American Standard Version
7:34 I have surely seen the affliction of my people that is in Egypt, and have heard their groaning, and I am come down to deliver them: and now come, I will send thee into Egypt.

Bible in Basic English
7:34 Truly, I have seen the sorrows of my people in Egypt, and their cries have come to my ears, and I have come down to make them free: and now, come, I will send you to Egypt.

Darby's English Translation
7:34 I have surely seen the ill treatment of my people which is in Egypt, and I have heard their groan, and have come down to take them out of it; and now, come, I will send thee to Egypt.

Douay Rheims
7:34 Seeing I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, and I will send thee into Egypt.

Noah Webster Bible
7:34 I have seen, I have seen the affliction of my people who are in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.

Weymouth New Testament
7:34 I have seen, yes, I have seen the oppression of My people who are in Egypt and have heard their groans, and I have come down to deliver them. And now I will send you to Egypt.'

World English Bible
7:34 I have surely seen the affliction of my people that is in Egypt, and have heard their groaning. I have come down to deliver them. Now come, I will send you into Egypt.`

Young's Literal Translation
7:34 seeing I have seen the affliction of My people that is in Egypt, and their groaning I did hear, and came down to deliver them; and now come, I will send thee to Egypt.

35

Stephens 1550 Textus Receptus
touton ton mwushn on hrnhsanto eiponteV tiV se katesthsen arconta kai dikasthn touton o qeoV arconta kai lutrwthn apesteilen en ceiri aggelou tou ofqentoV autw en th batw

Scrivener 1894 Textus Receptus
touton ton mwushn on hrnhsanto eiponteV tiV se katesthsen arconta kai dikasthn touton o qeoV arconta kai lutrwthn apesteilen en ceiri aggelou tou ofqentoV autw en th batw

Byzantine Majority
touton ton mwshn on hrnhsanto eiponteV tiV se katesthsen arconta kai dikasthn touton o qeoV arconta kai lutrwthn apesteilen en ceiri aggelou tou ofqentoV autw en th batw

Alexandrian
touton ton mwushn on hrnhsanto eiponteV tiV se katesthsen arconta kai dikasthn touton o qeoV [kai] arconta kai lutrwthn apestalken sun ceiri aggelou tou ofqentoV autw en th batw

Hort and Westcott
touton ton mwushn on hrnhsanto eiponteV tiV se katesthsen arconta kai dikasthn touton o qeoV kai arconta kai lutrwthn apestalken sun ceiri aggelou tou ofqentoV autw en th batw

Latin Vulgate
7:35 hunc Mosen quem negaverunt dicentes quis te constituit principem et iudicem hunc Deus principem et redemptorem misit cum manu angeli qui apparuit illi in rubo

King James Version
7:35 This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send [to be] a ruler and a deliverer by the hand of the angel which appeared to him in the bush.

American Standard Version
7:35 This Moses whom they refused, saying, Who made thee a ruler and a judge? him hath God sent to be both a ruler and a deliverer with the hand of the angel that appeared to him in the bush.

Bible in Basic English
7:35 This Moses, whom they would not have, saying, Who made you a ruler and a judge? him God sent to be a ruler and a saviour, by the hand of the angel whom he saw in the thorn-tree.

Darby's English Translation
7:35 This Moses, whom they refused, saying, Who made thee ruler and judge? him did God send to be a ruler and deliverer with the hand of the angel who appeared to him in the bush.

Douay Rheims
7:35 This Moses, whom they refused, saying: Who hath appointed thee prince and judge? him God sent to be prince and redeemer by the hand of the angel who appeared to him in the bush.

Noah Webster Bible
7:35 This Moses, whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel who appeared to him in the bush.

Weymouth New Testament
7:35 "The Moses whom they rejected, asking him, `Who appointed you magistrate and judge?' --that same Moses we find God sending as a magistrate and a deliverer by the help of the angel who appeared to him in the bush.

World English Bible
7:35 "This Moses, whom they refused, saying, `Who made you a ruler and a judge?` -- God has sent him as both a ruler and a deliverer with the hand of the angel who appeared to him in the bush.

Young's Literal Translation
7:35 `This Moses, whom they did refuse, saying, Who did set thee a ruler and a judge? this one God a ruler and a redeemer did send, in the hand of a messenger who appeared to him in the bush;

36

Stephens 1550 Textus Receptus
outoV exhgagen autouV poihsaV terata kai shmeia en gh aiguptou kai en eruqra qalassh kai en th erhmw eth tessarakonta

Scrivener 1894 Textus Receptus
outoV exhgagen autouV poihsaV terata kai shmeia en gh aiguptou kai en eruqra qalassh kai en th erhmw eth tessarakonta

Byzantine Majority
outoV exhgagen autouV poihsaV terata kai shmeia en gh aiguptw kai en eruqra qalassh kai en th erhmw eth tessarakonta

Alexandrian
outoV exhgagen autouV poihsaV terata kai shmeia en gh aiguptw kai en eruqra qalassh kai en th erhmw eth tesserakonta

Hort and Westcott
outoV exhgagen autouV poihsaV terata kai shmeia en th aiguptw kai en eruqra qalassh kai en th erhmw eth tesserakonta

Latin Vulgate
7:36 hic eduxit illos faciens prodigia et signa in terra Aegypti et in Rubro mari et in deserto annis quadraginta

King James Version
7:36 He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

American Standard Version
7:36 This man led them forth, having wrought wonders and signs in Egypt, and in the Red Sea, and in the wilderness forty years.

Bible in Basic English
7:36 This man took them out, having done wonders and signs in Egypt and in the Red Sea and in the waste land, for forty years.

Darby's English Translation
7:36 *He* led them out, having wrought wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

Douay Rheims
7:36 He brought them out, doing wonders and signs in the land of Egypt, and in the Red Sea, and in the desert forty years.

Noah Webster Bible
7:36 He brought them out, after he had showed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

Weymouth New Testament
7:36 This was he who brought them out, after performing marvels and signs in Egypt and at the Red Sea, and in the Desert for forty years.

World English Bible
7:36 This man led them forth, having worked wonders and signs in Egypt, in the Red Sea, and in the wilderness forty years.

Young's Literal Translation
7:36 this one did bring them forth, having done wonders and signs in the land of Egypt, and in the Red Sea, and in the wilderness forty years;

37

Stephens 1550 Textus Receptus
outoV estin o mwushs o eipwn toiV uioiV israhl profhthn umin anasthsei kurios o qeoV umwn ek twn adelfwn umwn wV eme autou akousesqe

Scrivener 1894 Textus Receptus
outoV estin o mwushs o eipwn toiV uioiV israhl profhthn umin anasthsei kurios o qeoV umwn ek twn adelfwn umwn wV eme autou akousesqe

Byzantine Majority
outoV estin o mwshs o eipwn toiV uioiV israhl profhthn umin anasthsei kurios o qeoV hmwn ek twn adelfwn umwn wV eme

Alexandrian
outoV estin o mwushs o eipas toiV uioiV israhl profhthn umin anasthsei o qeoV ek twn adelfwn umwn wV eme

Hort and Westcott
outoV estin o mwushV o eipaV toiV uioiV israhl profhthn umin anasthsei o qeoV ek twn adelfwn umwn wV eme

Latin Vulgate
7:37 hic est Moses qui dixit filiis Israhel prophetam vobis suscitabit Deus de fratribus vestris tamquam me

King James Version
7:37 This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.

American Standard Version
7:37 This is that Moses, who said unto the children of Israel, A prophet shall God raise up unto you from among your brethren, like unto me.

Bible in Basic English
7:37 This is the same Moses, who said to the children of Israel, God will give you a prophet from among your brothers, like me.

Darby's English Translation
7:37 This is the Moses who said to the sons of Israel, A prophet shall God raise up to you out of your brethren like me him shall ye hear.

Douay Rheims
7:37 This is that Moses who said to the children of Israel: A prophet shall God raise up to you of your own brethren, as myself: him shall you hear.

Noah Webster Bible
7:37 This is that Moses, who said to the children of Israel, A prophet will the Lord your God raise up to you of your brethren, like me; him will ye hear.

Weymouth New Testament
7:37 This is the Moses who said to the descendants of Israel, "`God will raise up a Prophet for you, from among your brethren, just as He raised me up.'

World English Bible
7:37 This is that Moses, who said to the children of Israel, `The Lord God will raise up a prophet to you from among your brothers, like me.`

Young's Literal Translation
7:37 this is the Moses who did say to the sons of Israel: A prophet to you shall the Lord your God raise up out of your brethren, like to me, him shall ye hear.

38

Stephens 1550 Textus Receptus
outoV estin o genomenoV en th ekklhsia en th erhmw meta tou aggelou tou lalountoV autw en tw orei sina kai twn paterwn hmwn oV edexato logia zwnta dounai hmin

Scrivener 1894 Textus Receptus
outoV estin o genomenoV en th ekklhsia en th erhmw meta tou aggelou tou lalountoV autw en tw orei sina kai twn paterwn hmwn oV edexato logia zwnta dounai hmin

Byzantine Majority
outoV estin o genomenoV en th ekklhsia en th erhmw meta tou aggelou tou lalountoV autw en tw orei sina kai twn paterwn hmwn oV edexato logon zwnta dounai hmin

Alexandrian
outoV estin o genomenoV en th ekklhsia en th erhmw meta tou aggelou tou lalountoV autw en tw orei sina kai twn paterwn hmwn oV edexato logia zwnta dounai hmin

Hort and Westcott
outoV estin o genomenoV en th ekklhsia en th erhmw meta tou aggelou tou lalountoV autw en tw orei sina kai twn paterwn hmwn oV edexato logia zwnta dounai umin

Latin Vulgate
7:38 hic est qui fuit in ecclesia in solitudine cum angelo qui loquebatur ei in monte Sina et cum patribus nostris qui accepit verba vitae dare nobis

King James Version
7:38 This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and [with] our fathers: who received the lively oracles to give unto us:

American Standard Version
7:38 This is he that was in the church in the wilderness with the angel that spake to him in the Mount Sinai, and with our fathers: who received living oracles to give unto us:

Bible in Basic English
7:38 This is the man who was in the church in the waste land with the angel who was talking to him in Sinai, and with our fathers; and to him were given the living words of God, so that he might give them to you.

Darby's English Translation
7:38 This is he who was in the assembly in the wilderness, with the angel who spoke to him in the mount Sinai, and with our fathers; who received living oracles to give to us;

Douay Rheims
7:38 This is he that was in the church in the wilderness, with the angel who spoke to him on mount Sina, and with our fathers; who received the words of life to give unto us.

Noah Webster Bible
7:38 This is he, that was in the church in the wilderness with the angel who spoke to him on the mount Sina, and with our fathers: who received the living oracles to give to us:

Weymouth New Testament
7:38 `This is he who was among the Congregation in the Desert, together with the angel who spoke to him on Mount Sinai and with our forefathers, who received ever-living utterances to hand on to us.

World English Bible
7:38 This is he who was in the assembly in the wilderness with the angel that spoke to him in the Mount Sinai, and with our fathers, who received living oracles to give to us,

Young's Literal Translation
7:38 `This is he who was in the assembly in the wilderness, with the messenger who is speaking to him in the mount Sinai, and with our fathers who did receive the living oracles to give to us;

39

Stephens 1550 Textus Receptus
w ouk hqelhsan uphkooi genesqai oi patereV hmwn all apwsanto kai estrafhsan tais kardiais autwn eiV aigupton

Scrivener 1894 Textus Receptus
w ouk hqelhsan uphkooi genesqai oi patereV hmwn all apwsanto kai estrafhsan tais kardiais autwn eiV aigupton

Byzantine Majority
w ouk hqelhsan uphkooi genesqai oi patereV hmwn all apwsanto kai estrafhsan th kardia autwn eiV aigupton

Alexandrian
w ouk hqelhsan uphkooi genesqai oi patereV hmwn alla apwsanto kai estrafhsan en tais kardiais autwn eiV aigupton

Hort and Westcott
w ouk hqelhsan uphkooi genesqai oi patereV hmwn alla apwsanto kai estrafhsan en taiV kardiaiV autwn eiV aigupton

Latin Vulgate
7:39 cui noluerunt oboedire patres nostri sed reppulerunt et aversi sunt cordibus suis in Aegyptum

King James Version
7:39 To whom our fathers would not obey, but thrust [him] from them, and in their hearts turned back again into Egypt,

American Standard Version
7:39 to whom our fathers would not be obedient, but thrust him from them, and turned back in their hearts unto Egypt,

Bible in Basic English
7:39 By whom our fathers would not be controlled; but they put him on one side, turning back in their hearts to Egypt,

Darby's English Translation
7:39 to whom our fathers would not be subject, but thrust him from them, and in their hearts turned back to Egypt,

Douay Rheims
7:39 Whom our fathers would not obey; but thrust him away, and in their hearts turned back into Egypt,

Noah Webster Bible
7:39 Whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,

Weymouth New Testament
7:39 "Our forefathers, however, would not submit to him, but spurned his authority and in their hearts turned back to Egypt.

World English Bible
7:39 to whom our fathers wouldn`t be obedient, but rejected him, and turned back in their hearts to Egypt,

Young's Literal Translation
7:39 to whom our fathers did not wish to become obedient, but did thrust away, and turned back in their hearts to Egypt,

40

Stephens 1550 Textus Receptus
eiponteV tw aarwn poihson hmin qeouV oi proporeusontai hmwn o gar mwshs outoV oV exhgagen hmaV ek ghV aiguptou ouk oidamen ti gegonen autw

Scrivener 1894 Textus Receptus
eiponteV tw aarwn poihson hmin qeouV oi proporeusontai hmwn o gar mwshs outoV oV exhgagen hmaV ek ghV aiguptou ouk oidamen ti gegonen autw

Byzantine Majority
eiponteV tw aarwn poihson hmin qeouV oi proporeusontai hmwn o gar mwshs outoV oV exhgagen hmaV ek ghV aiguptou ouk oidamen ti gegonen autw

Alexandrian
eiponteV tw aarwn poihson hmin qeouV oi proporeusontai hmwn o gar mwushs outoV oV exhgagen hmaV ek ghV aiguptou ouk oidamen ti egeneto autw

Hort and Westcott
eiponteV tw aarwn poihson hmin qeouV oi proporeusontai hmwn o gar mwushV outoV oV exhgagen hmaV ek ghV aiguptou ouk oidamen ti egeneto autw

Latin Vulgate
7:40 dicentes ad Aaron fac nobis deos qui praecedant nos Moses enim hic qui eduxit nos de terra Aegypti nescimus quid factum sit ei

King James Version
7:40 Saying unto Aaron, Make us gods to go before us: for [as for] this Moses, which brought us out of the land of Egypt, we wot not what is become of him.

American Standard Version
7:40 saying unto Aaron, Make us gods that shall go before us: for as for this Moses, who led us forth out of the land of Egypt, we know not what is become of him.

Bible in Basic English
7:40 And saying to Aaron, Make us gods to go before us: as for this Moses, who took us out of the land of Egypt, we have no idea what has become of him.

Darby's English Translation
7:40 saying to Aaron, Make us gods who shall go before us; for this Moses, who brought us out of the land of Egypt, we know not what has happened to him.

Douay Rheims
7:40 Saying to Aaron: Make us gods to go before us. For as for this Moses, who brought us out of the land of Egypt, we know not what is become of him.

Noah Webster Bible
7:40 Saying to Aaron, Make us gods to go before us: for as for this Moses, who brought us out of the land of Egypt, we know not what is become of him.

Weymouth New Testament
7:40 They said to Aaron, "`Make gods for us, to march in front of us; for as for this Moses who brought us out of the land of Egypt, we do not know what has become of him.'

World English Bible
7:40 saying to Aaron, `Make us gods that will go before us, for as for this Moses, who led us forth out of the land of Egypt, we don`t know what has become of him.`

Young's Literal Translation
7:40 saying to Aaron, Make to us gods who shall go on before us, for this Moses, who brought us forth out of the land of Egypt, we have not known what hath happened to him.

41

Stephens 1550 Textus Receptus
kai emoscopoihsan en taiV hmeraiV ekeinaiV kai anhgagon qusian tw eidwlw kai eufrainonto en toiV ergoiV twn ceirwn autwn

Scrivener 1894 Textus Receptus
kai emoscopoihsan en taiV hmeraiV ekeinaiV kai anhgagon qusian tw eidwlw kai eufrainonto en toiV ergoiV twn ceirwn autwn

Byzantine Majority
kai emoscopoihsan en taiV hmeraiV ekeinaiV kai anhgagon qusian tw eidwlw kai eufrainonto en toiV ergoiV twn ceirwn autwn

Alexandrian
kai emoscopoihsan en taiV hmeraiV ekeinaiV kai anhgagon qusian tw eidwlw kai eufrainonto en toiV ergoiV twn ceirwn autwn

Hort and Westcott
kai emoscopoihsan en taiV hmeraiV ekeinaiV kai anhgagon qusian tw eidwlw kai eufrainonto en toiV ergoiV twn ceirwn autwn

Latin Vulgate
7:41 et vitulum fecerunt in illis diebus et obtulerunt hostiam simulacro et laetabantur in operibus manuum suarum

King James Version
7:41 And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.

American Standard Version
7:41 And they made a calf in those days, and brought a sacrifice unto the idol, and rejoiced in the works of their hands.

Bible in Basic English
7:41 And they made the image of a young ox in those days, and made an offering to it, and had joy in the work of their hands.

Darby's English Translation
7:41 And they made a calf in those days, and offered sacrifice to the idol, and rejoiced in the works of their own hands.

Douay Rheims
7:41 And they made a calf in those days, and offered sacrifices to the idol, and rejoiced in the works of their own hands.

Noah Webster Bible
7:41 And they made a calf in those days, and offered sacrifice to the idol, and rejoiced in the works of their own hands.

Weymouth New Testament
7:41 "Moreover they made a calf at that time, and offered a sacrifice to the idol and kept rejoicing in the gods which their own hands had made.

World English Bible
7:41 They made a calf in those days, and brought a sacrifice to the idol, and rejoiced in the works of their hands.

Young's Literal Translation
7:41 `And they made a calf in those days, and brought a sacrifice to the idol, and were rejoicing in the works of their hands,

42

Stephens 1550 Textus Receptus
estreyen de o qeoV kai paredwken autouV latreuein th stratia tou ouranou kaqwV gegraptai en biblw twn profhtwn mh sfagia kai qusiaV proshnegkate moi eth tessarakonta en th erhmw oikoV israhl

Scrivener 1894 Textus Receptus
estreyen de o qeoV kai paredwken autouV latreuein th stratia tou ouranou kaqwV gegraptai en biblw twn profhtwn mh sfagia kai qusiaV proshnegkate moi eth tessarakonta en th erhmw oikoV israhl

Byzantine Majority
estreyen de o qeoV kai paredwken autouV latreuein th stratia tou ouranou kaqwV gegraptai en biblw twn profhtwn mh sfagia kai qusiaV proshnegkate moi eth tessarakonta en th erhmw oikoV israhl

Alexandrian
estreyen de o qeoV kai paredwken autouV latreuein th stratia tou ouranou kaqwV gegraptai en biblw twn profhtwn mh sfagia kai qusiaV proshnegkate moi eth tesserakonta en th erhmw oikoV israhl

Hort and Westcott
estreyen de o qeoV kai paredwken autouV latreuein th stratia tou ouranou kaqwV gegraptai en biblw twn profhtwn mh sfagia kai qusiaV proshnegkate moi eth tesserakonta en th erhmw oikoV israhl

Latin Vulgate
7:42 convertit autem Deus et tradidit eos servire militiae caeli sicut scriptum est in libro Prophetarum numquid victimas aut hostias obtulistis mihi annis quadraginta in deserto domus Israhel

King James Version
7:42 Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices [by the space of] forty years in the wilderness?

American Standard Version
7:42 But God turned, and gave them up to serve the host of heaven; as it is written in the book of the prophets, Did ye offer unto me slain beasts and sacrifices Forty years in the wilderness, O house of Israel?

Bible in Basic English
7:42 But God was turned from them and let them give worship to the stars of heaven, as it says in the book of the prophets, Did you make offerings to me of sheep and oxen for forty years in the waste land, O house of Israel?

Darby's English Translation
7:42 But God turned and delivered them up to serve the host of heaven; as it is written in the book of the prophets, Have ye offered me victims and sacrifices forty years in the wilderness, O house of Israel?

Douay Rheims
7:42 And God turned, and gave them up to serve the host of heaven, as it is written in the books of the prophets: Did you offer victims and sacrifices to me for forty years, in the desert, O house of Israel?

Noah Webster Bible
7:42 Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices during forty years in the wilderness?

Weymouth New Testament
7:42 So God turned from them and gave them up to the worship of the Host of Heaven, as it is written in the Book of the Prophets, "'Were they victims and sacrifices which you offered Me, forty years in the Desert, O House of Israel?

World English Bible
7:42 But God turned, and gave them up to serve the host of the sky, as it is written in the book of the prophets, `Did you offer to me slain animals and sacrifices Forty years in the wilderness, O house of Israel?

Young's Literal Translation
7:42 and God did turn, and did give them up to do service to the host of the heaven, according as it hath been written in the scroll of the prophets: Slain beasts and sacrifices did ye offer to Me forty years in the wilderness, O house of Israel?

43

Stephens 1550 Textus Receptus
kai anelabete thn skhnhn tou moloc kai to astron tou qeou umwn remfan touV tupouV ouV epoihsate proskunein autoiV kai metoikiw umaV epekeina babulwnoV

Scrivener 1894 Textus Receptus
kai anelabete thn skhnhn tou moloc kai to astron tou qeou umwn remfan touV tupouV ouV epoihsate proskunein autoiV kai metoikiw umaV epekeina babulwnoV

Byzantine Majority
kai anelabete thn skhnhn tou moloc kai to astron tou qeou umwn remfan touV tupouV ouV epoihsate proskunein autoiV kai metoikiw umaV epekeina babulwnoV

Alexandrian
kai anelabete thn skhnhn tou moloc kai to astron tou qeou [umwn] raifan touV tupouV ouV epoihsate proskunein autoiV kai metoikiw umaV epekeina babulwnoV

Hort and Westcott
kai anelabete thn skhnhn tou moloc kai to astron tou qeou romfa touV tupouV ouV epoihsate proskunein autoiV kai metoikiw umaV epekeina babulwnoV

Latin Vulgate
7:43 et suscepistis tabernaculum Moloch et sidus dei vestri Rempham figuras quas fecistis adorare eas et transferam vos trans Babylonem

King James Version
7:43 Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.

American Standard Version
7:43 And ye took up the tabernacle of Moloch, And the star of the god Rephan, The figures which ye made to worship them: And I will carry you away beyond Babylon.

Bible in Basic English
7:43 And you took up the tent of Moloch and the star of the god Rephan, images which you made to give worship to them: and I will take you away, farther than Babylon.

Darby's English Translation
7:43 Yea, ye took up the tent of Moloch, and the star of your god Remphan, the forms which ye made to do homage to them; and I will transport you beyond Babylon.

Douay Rheims
7:43 And you took unto you the tabernacle of Moloch, and the star of your god Rempham, figures which you made to adore them. And I will carry you away beyond Babylon.

Noah Webster Bible
7:43 Yes, ye took up the tabernacle of Moloch, and the star of your God Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.

Weymouth New Testament
7:43 Yes, you lifted up Moloch's tent and the Star of the God Rephan--the images which you made in order to worship them; and I will remove you beyond Babylon.'

World English Bible
7:43 You took up the tent of Moloch, The star of your god Rephan, The figures which you made to worship. I will carry you away beyond Babylon.`

Young's Literal Translation
7:43 and ye took up the tabernacle of Moloch, and the star of your god Remphan -- the figures that ye made to bow before them, and I will remove your dwelling beyond Babylon.

44

Stephens 1550 Textus Receptus
h skhnh tou marturiou hn en toiV patrasin hmwn en th erhmw kaqwV dietaxato o lalwn tw mwsh poihsai authn kata ton tupon on ewrakei

Scrivener 1894 Textus Receptus
h skhnh tou marturiou hn toiV patrasin hmwn en th erhmw kaqwV dietaxato o lalwn tw mwsh poihsai authn kata ton tupon on ewrakei

Byzantine Majority
h skhnh tou marturiou hn toiV patrasin hmwn en th erhmw kaqwV dietaxato o lalwn tw mwsh poihsai authn kata ton tupon on ewrakei

Alexandrian
h skhnh tou marturiou hn toiV patrasin hmwn en th erhmw kaqwV dietaxato o lalwn tw mwush poihsai authn kata ton tupon on ewrakei

Hort and Westcott
h skhnh tou marturiou hn toiV patrasin hmwn en th erhmw kaqwV dietaxato o lalwn tw mwush poihsai authn kata ton tupon on ewrakei

Latin Vulgate
7:44 tabernaculum testimonii fuit patribus nostris in deserto sicut disposuit loquens ad Mosen ut faceret illud secundum formam quam viderat

King James Version
7:44 Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.

American Standard Version
7:44 Our fathers had the tabernacle of the testimony in the wilderness, even as he appointed who spake unto Moses, that he should make it according to the figure that he had seen.

Bible in Basic English
7:44 Our fathers had the Tent of witness in the waste land, as God gave orders to Moses to make it after the design which he had seen.

Darby's English Translation
7:44 Our fathers had the tent of the testimony in the wilderness, as he that spoke to Moses commanded to make it according to the model which he had seen;

Douay Rheims
7:44 The tabernacle of the testimony was with our fathers in the desert, as God ordained for them, speaking to Moses, that he should make it according to the form which he had seen.

Noah Webster Bible
7:44 Our fathers had the tabernacle of testimony in the wilderness, as he had appointed, speaking to Moses, that he should make it according to the fashion that he had seen.

Weymouth New Testament
7:44 "Our forefathers had the Tent of the Testimony in the Desert, built as He who spoke to Moses had instructed him to make it in imitation of the model which he had seen.

World English Bible
7:44 "Our fathers had the tent of the testimony in the wilderness, even as he who spoke to Moses appointed, that he should make it according to the pattern that he had seen.

Young's Literal Translation
7:44 `The tabernacle of the testimony was among our fathers in the wilderness, according as He did direct, who is speaking to Moses, to make it according to the figure that he had seen;

45

Stephens 1550 Textus Receptus
hn kai eishgagon diadexamenoi oi patereV hmwn meta ihsou en th katascesei twn eqnwn wn exwsen o qeoV apo proswpou twn paterwn hmwn ewV twn hmerwn dabid

Scrivener 1894 Textus Receptus
hn kai eishgagon diadexamenoi oi patereV hmwn meta ihsou en th katascesei twn eqnwn wn exwsen o qeoV apo proswpou twn paterwn hmwn ewV twn hmerwn dabid

Byzantine Majority
hn kai eishgagon diadexamenoi oi patereV hmwn meta ihsou en th katascesei twn eqnwn wn exwsen o qeoV apo proswpou twn paterwn hmwn ewV twn hmerwn dauid

Alexandrian
hn kai eishgagon diadexamenoi oi patereV hmwn meta ihsou en th katascesei twn eqnwn wn exwsen o qeoV apo proswpou twn paterwn hmwn ewV twn hmerwn dauid

Hort and Westcott
hn kai eishgagon diadexamenoi oi patereV hmwn meta ihsou en th katascesei twn eqnwn wn exwsen o qeoV apo proswpou twn paterwn hmwn ewV twn hmerwn dauid

Latin Vulgate
7:45 quod et induxerunt suscipientes patres nostri cum Iesu in possessionem gentium quas expulit Deus a facie patrum nostrorum usque in diebus David

King James Version
7:45 Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;

American Standard Version
7:45 Which also our fathers, in their turn, brought in with Joshua when they entered on the possession of the nations, that God thrust out before the face of our fathers, unto the days of David;

Bible in Basic English
7:45 Which our fathers, in their turn, took with them when, with Joshua, they came into the heritage of the nations whom God was driving out before the face of our fathers, till the time of David,

Darby's English Translation
7:45 which also our fathers, receiving from their predecessors, brought in with Joshua when they entered into possession of the lands of the nations, whom God drove out from the face of our fathers, until the days of David;

Douay Rheims
7:45 Which also our fathers receiving, brought in with Jesus, into the possession of the Gentiles, whom God drove out before the face of our fathers, unto the days of David.

Noah Webster Bible
7:45 Which also our fathers, that came after, brought in with Jesus into the possession of the Gentiles, whom God drove out before the face of our fathers, to the days of David;

Weymouth New Testament
7:45 That Tent was bequeathed to the next generation of our forefathers. Under Joshua they brought it with them when they were taking possession of the land of the Gentile nations, whom God drove out before them. So it continued till David's time.

World English Bible
7:45 Which also our fathers, in their turn, brought in with Joshua when they entered into the possession of the nations, whom God drove out before the face of our fathers, to the days of David,

Young's Literal Translation
7:45 which also our fathers having in succession received, did bring in with Joshua, into the possession of the nations whom God did drive out from the presence of our fathers, till the days of David,

46

Stephens 1550 Textus Receptus
oV euren carin enwpion tou qeou kai hthsato eurein skhnwma tw qew iakwb

Scrivener 1894 Textus Receptus
oV euren carin enwpion tou qeou kai hthsato eurein skhnwma tw qew iakwb

Byzantine Majority
oV euren carin enwpion tou qeou kai hthsato eurein skhnwma tw qew iakwb

Alexandrian
oV euren carin enwpion tou qeou kai hthsato eurein skhnwma tw oikw iakwb

Hort and Westcott
oV euren carin enwpion tou qeou kai hthsato eurein skhnwma tw qew iakwb

Latin Vulgate
7:46 qui invenit gratiam ante Deum et petiit ut inveniret tabernaculum Deo Iacob

King James Version
7:46 Who found favour before God, and desired to find a tabernacle for the God of Jacob.

American Standard Version
7:46 who found favor in the sight of God, and asked to find a habitation for the God of Jacob.

Bible in Basic English
7:46 Who was pleasing to God; and he had a desire to make a holy tent for the God of Jacob.

Darby's English Translation
7:46 who found favour before God, and asked to find a tabernacle for the God of Jacob;

Douay Rheims
7:46 Who found grace before God, and desired to find a tabernacle for the God of Jacob.

Noah Webster Bible
7:46 Who found favor before God, and desired to find a tabernacle for the God of Jacob.

Weymouth New Testament
7:46 David obtained favour with God, and asked leave to provide a dwelling-place for the God of Jacob.

World English Bible
7:46 who found favor in the sight of God, and asked to find a habitation for the God of Jacob.

Young's Literal Translation
7:46 who found favour before God, and requested to find a tabernacle for the God of Jacob;

47

Stephens 1550 Textus Receptus
solomwn de wkodomhsen autw oikon

Scrivener 1894 Textus Receptus
solomwn de wkodomhsen autw oikon

Byzantine Majority
solomwn de wkodomhsen autw oikon

Alexandrian
solomwn de oikodomhsen autw oikon

Hort and Westcott
solomwn de oikodomhsen autw oikon

Latin Vulgate
7:47 Salomon autem aedificavit illi domum

King James Version
7:47 But Solomon built him an house.

American Standard Version
7:47 But Solomon built him a house.

Bible in Basic English
7:47 But Solomon was the builder of his house.

Darby's English Translation
7:47 but Solomon built him a house.

Douay Rheims
7:47 But Solomon built him a house.

Noah Webster Bible
7:47 But Solomon built him a house.

Weymouth New Testament
7:47 But it was Solomon who built a house for Him.

World English Bible
7:47 But Solomon built him a house.

Young's Literal Translation
7:47 and Solomon built Him an house.

48

Stephens 1550 Textus Receptus
all ouc o uyistoV en ceiropoihtoiV naois katoikei kaqwV o profhthV legei

Scrivener 1894 Textus Receptus
all ouc o uyistoV en ceiropoihtoiV naois katoikei kaqwV o profhthV legei

Byzantine Majority
all ouc o uyistoV en ceiropoihtoiV naois katoikei kaqwV o profhthV legei

Alexandrian
all ouc o uyistoV en ceiropoihtoiV katoikei kaqwV o profhthV legei

Hort and Westcott
all ouc o uyistoV en ceiropoihtoiV katoikei kaqwV o profhthV legei

Latin Vulgate
7:48 sed non Excelsus in manufactis habitat sicut propheta dicit

King James Version
7:48 Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,

American Standard Version
7:48 Howbeit the Most High dwelleth not in houses made with hands; as saith the prophet,

Bible in Basic English
7:48 But still, the Most High has not his resting-place in houses made with hands, as the prophet says,

Darby's English Translation
7:48 But the Most High dwells not in places made with hands; as says the prophet,

Douay Rheims
7:48 Yet the most High dwelleth not in houses made by hands, as the prophet saith:

Noah Webster Bible
7:48 Yet, the Most High dwelleth not in temples made with hands, as saith the prophet,

Weymouth New Testament
7:48 Yet the Most High does not dwell in buildings erected by men's hands. But, as the Prophet declares,

World English Bible
7:48 However, the Most High doesn`t dwell in temples made with hands, as the prophet says,

Young's Literal Translation
7:48 `But the Most High in sanctuaries made with hands doth not dwell, according as the prophet saith:

49

Stephens 1550 Textus Receptus
o ouranoV moi qronoV h de gh upopodion twn podwn mou poion oikon oikodomhsete moi legei kurioV h tiV topoV thV katapausewV mou

Scrivener 1894 Textus Receptus
o ouranoV moi qronoV h de gh upopodion twn podwn mou poion oikon oikodomhsete moi legei kurioV h tiV topoV thV katapausewV mou

Byzantine Majority
o ouranoV moi qronoV h de gh upopodion twn podwn mou poion oikon oikodomhsete moi legei kurioV h tiV topoV thV katapausewV mou

Alexandrian
o ouranoV moi qronoV h de gh upopodion twn podwn mou poion oikon oikodomhsete moi legei kurioV h tiV topoV thV katapausewV mou

Hort and Westcott
o ouranoV moi qronoV kai h gh upopodion twn podwn mou poion oikon oikodomhsete moi legei kurioV h tiV topoV thV katapausewV mou

Latin Vulgate
7:49 caelum mihi sedis est terra autem scabillum pedum meorum quam domum aedificabitis mihi dicit Dominus aut quis locus requietionis meae est

King James Version
7:49 Heaven [is] my throne, and earth [is] my footstool: what house will ye build me? saith the Lord: or what [is] the place of my rest?

American Standard Version
7:49 The heaven is my throne, And the earth the footstool of my feet: What manner of house will ye build me? saith the Lord: Or what is the place of my rest?

Bible in Basic English
7:49 Heaven is the seat of my power, and earth is a resting-place for my feet: what sort of house will you make for me, says the Lord, or what is my place of rest?

Darby's English Translation
7:49 The heaven is my throne and the earth the footstool of my feet: what house will ye build me? saith the Lord, or where is the place of my rest?

Douay Rheims
7:49 Heaven is my throne, and the earth my footstool. What house will you build me? saith the Lord; or what is the place of my resting?

Noah Webster Bible
7:49 Heaven is my throne, and earth is my footstool: What house will ye build for me? saith the Lord: or what is the place of my rest?

Weymouth New Testament
7:49 "`The sky is My throne, and earth is the footstool for My feet. What kind of house will you build for Me, says the Lord, or what resting place shall I have?

World English Bible
7:49 `heaven is my throne, And the earth the footstool of my feet. What kind of house will you build me?` says the Lord; `Or what is the place of my rest?

Young's Literal Translation
7:49 The heaven is My throne, and the earth My footstool; what house will ye build to Me? saith the Lord, or what is the place of My rest?

50

Stephens 1550 Textus Receptus
ouci h ceir mou epoihsen tauta panta

Scrivener 1894 Textus Receptus
ouci h ceir mou epoihsen tauta panta

Byzantine Majority
ouci h ceir mou epoihsen tauta panta

Alexandrian
ouci h ceir mou epoihsen tauta panta

Hort and Westcott
ouci h ceir mou epoihsen tauta panta

Latin Vulgate
7:50 nonne manus mea fecit haec omnia

King James Version
7:50 Hath not my hand made all these things?

American Standard Version
7:50 Did not my hand make all these things?

Bible in Basic English
7:50 Did not my hand make all these things?

Darby's English Translation
7:50 has not my hand made all these things?

Douay Rheims
7:50 Hath not my hand made all these things?

Noah Webster Bible
7:50 Hath not my hand made all these things?

Weymouth New Testament
7:50 Did not My hand form this universe.'

World English Bible
7:50 Didn`t my hand make all these things?`

Young's Literal Translation
7:50 hath not My hand made all these things?

51

Stephens 1550 Textus Receptus
sklhrotrachloi kai aperitmhtoi th kardia kai toiV wsin umeiV aei tw pneumati tw agiw antipiptete wV oi patereV umwn kai umeiV

Scrivener 1894 Textus Receptus
sklhrotrachloi kai aperitmhtoi th kardia kai toiV wsin umeiV aei tw pneumati tw agiw antipiptete wV oi patereV umwn kai umeiV

Byzantine Majority
sklhrotrachloi kai aperitmhtoi th kardia kai toiV wsin umeiV aei tw pneumati tw agiw antipiptete wV oi patereV umwn kai umeiV

Alexandrian
sklhrotrachloi kai aperitmhtoi kardiais kai toiV wsin umeiV aei tw pneumati tw agiw antipiptete wV oi patereV umwn kai umeiV

Hort and Westcott
sklhrotrachloi kai aperitmhtoi kardiaiV kai toiV wsin umeiV aei tw pneumati tw agiw antipiptete wV oi patereV umwn kai umeiV

Latin Vulgate
7:51 dura cervice et incircumcisi cordibus et auribus vos semper Spiritui Sancto resistitis sicut patres vestri et vos

King James Version
7:51 Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers [did], so [do] ye.

American Standard Version
7:51 Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Spirit: as your fathers did, so do ye.

Bible in Basic English
7:51 You whose hearts are hard and whose ears are shut to me; you are ever working against the Holy Spirit; as your fathers did, so do you.

Darby's English Translation
7:51 O stiffnecked and uncircumcised in heart and ears, *ye* do always resist the Holy Spirit; as your fathers, *ye* also.

Douay Rheims
7:51 You stiffnecked and uncircumcised in heart and ears, you always resist the Holy Ghost: as your fathers did, so do you also.

Noah Webster Bible
7:51 Ye stiff-necked, and uncircumcised in heart and ears, ye do always resist the Holy Spirit: as your fathers did, so do ye.

Weymouth New Testament
7:51 "O stiff-necked men, uncircumcised in heart and ears, you also are continually at strife with the Holy Spirit--just as your forefathers were.

World English Bible
7:51 "You stiff-necked and uncircumcised in heart and ears, you always resist the Holy Spirit! As your fathers did, so you do.

Young's Literal Translation
7:51 `Ye stiff-necked and uncircumcised in heart and in ears! ye do always the Holy Spirit resist; as your fathers -- also ye;

52

Stephens 1550 Textus Receptus
tina twn profhtwn ouk ediwxan oi patereV umwn kai apekteinan touV prokataggeilantaV peri thV eleusewV tou dikaiou ou nun umeiV prodotai kai foneiV gegenhsqe

Scrivener 1894 Textus Receptus
tina twn profhtwn ouk ediwxan oi patereV umwn kai apekteinan touV prokataggeilantaV peri thV eleusewV tou dikaiou ou nun umeiV prodotai kai foneiV gegenhsqe

Byzantine Majority
tina twn profhtwn ouk ediwxan oi patereV umwn kai apekteinan touV prokataggeilantaV peri thV eleusewV tou dikaiou ou nun umeiV prodotai kai foneiV gegenhsqe

Alexandrian
tina twn profhtwn ouk ediwxan oi patereV umwn kai apekteinan touV prokataggeilantaV peri thV eleusewV tou dikaiou ou nun umeiV prodotai kai foneiV egenesqe

Hort and Westcott
tina twn profhtwn ouk ediwxan oi patereV umwn kai apekteinan touV prokataggeilantaV peri thV eleusewV tou dikaiou ou nun umeiV prodotai kai foneiV egenesqe

Latin Vulgate
7:52 quem prophetarum non sunt persecuti patres vestri et occiderunt eos qui praenuntiabant de adventu Iusti cuius vos nunc proditores et homicidae fuistis

King James Version
7:52 Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:

American Standard Version
7:52 Which of the prophets did not your fathers persecute? and they killed them that showed before of the coming of the Righteous One; of whom ye have now become betrayers and murderers;

Bible in Basic English
7:52 Which of the prophets was not cruelly attacked by your fathers? and they put to death those who gave them the news of the coming of the Upright One; whom you have now given up and put to death;

Darby's English Translation
7:52 Which of the prophets have not your fathers persecuted? and they have slain those who announced beforehand concerning the coming of the Just One, of whom *ye* have now become deliverers up and murderers!

Douay Rheims
7:52 Which of the prophets have not your fathers persecuted? And they have slain them who foretold of the coming of the Just One; of whom you have been now the betrayers and murderers:

Noah Webster Bible
7:52 Which of the prophets have not your fathers persecuted? and they have slain them who showed before of the coming of the Just One; of whom ye have been now the betrayers and murderers;

Weymouth New Testament
7:52 Which of the Prophets did not your forefathers persecute? Yes, they killed those who announced beforehand the advent of the righteous One, whose betrayers and murderers you have now become--

World English Bible
7:52 Which of the prophets didn`t your fathers persecute? They killed those who foretold the coming of the Righteous One, of whom you have now become betrayers and murderers.

Young's Literal Translation
7:52 which of the prophets did not your fathers persecute? and they killed those who declared before about the coming of the Righteous One, of whom now ye betrayers and murderers have become,

53

Stephens 1550 Textus Receptus
oitineV elabete ton nomon eiV diatagaV aggelwn kai ouk efulaxate

Scrivener 1894 Textus Receptus
oitineV elabete ton nomon eiV diatagaV aggelwn kai ouk efulaxate

Byzantine Majority
oitineV elabete ton nomon eiV diatagaV aggelwn kai ouk efulaxate

Alexandrian
oitineV elabete ton nomon eiV diatagaV aggelwn kai ouk efulaxate

Hort and Westcott
oitineV elabete ton nomon eiV diatagaV aggelwn kai ouk efulaxate

Latin Vulgate
7:53 qui accepistis legem in dispositionem angelorum et non custodistis

King James Version
7:53 Who have received the law by the disposition of angels, and have not kept [it].

American Standard Version
7:53 ye who received the law as it was ordained by angels, and kept it not.

Bible in Basic English
7:53 You, to whom the law was given as it was ordered by angels, and who have not kept it.

Darby's English Translation
7:53 who have received the law as ordained by the ministry of angels, and have not kept it.

Douay Rheims
7:53 Who have received the law by the disposition of angels, and have not kept it.

Noah Webster Bible
7:53 Who have received the law by the disposition of angels, and have not kept it.

Weymouth New Testament
7:53 you who received the Law given through angels, and yet have not obeyed it."

World English Bible
7:53 You received the law as it was ordained by angels, and didn`t keep it!"

Young's Literal Translation
7:53 who received the law by arrangement of messengers, and did not keep it.`

54

Stephens 1550 Textus Receptus
akouonteV de tauta dieprionto taiV kardiaiV autwn kai ebrucon touV odontaV ep auton

Scrivener 1894 Textus Receptus
akouonteV de tauta dieprionto taiV kardiaiV autwn kai ebrucon touV odontaV ep auton

Byzantine Majority
akouonteV de tauta dieprionto taiV kardiaiV autwn kai ebrucon touV odontaV ep auton

Alexandrian
akouonteV de tauta dieprionto taiV kardiaiV autwn kai ebrucon touV odontaV ep auton

Hort and Westcott
akouonteV de tauta dieprionto taiV kardiaiV autwn kai ebrucon touV odontaV ep auton

Latin Vulgate
7:54 audientes autem haec dissecabantur cordibus suis et stridebant dentibus in eum

King James Version
7:54 When they heard these things, they were cut to the heart, and they gnashed on him with [their] teeth.

American Standard Version
7:54 Now when they heard these things, they were cut to the heart, and they gnashed on him with their teeth.

Bible in Basic English
7:54 Hearing these things, they were cut to the heart and moved with wrath against him.

Darby's English Translation
7:54 And hearing these things they were cut to the heart, and gnashed their teeth against him.

Douay Rheims
7:54 Now hearing these things, they were cut to the heart, and they gnashed with their teeth at him.

Noah Webster Bible
7:54 When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.

Weymouth New Testament
7:54 As they listened to these words, they became infuriated and gnashed their teeth at him.

World English Bible
7:54 Now when they heard these things, they were cut to the heart, and they gnashed at him with their teeth.

Young's Literal Translation
7:54 And hearing these things, they were cut to the hearts, and did gnash the teeth at him;

55

Stephens 1550 Textus Receptus
uparcwn de plhrhV pneumatoV agiou atenisaV eiV ton ouranon eiden doxan qeou kai ihsoun estwta ek dexiwn tou qeou

Scrivener 1894 Textus Receptus
uparcwn de plhrhV pneumatoV agiou atenisaV eiV ton ouranon eiden doxan qeou kai ihsoun estwta ek dexiwn tou qeou

Byzantine Majority
uparcwn de plhrhV pneumatoV agiou atenisaV eiV ton ouranon eiden doxan qeou kai ihsoun estwta ek dexiwn tou qeou

Alexandrian
uparcwn de plhrhV pneumatoV agiou atenisaV eiV ton ouranon eiden doxan qeou kai ihsoun estwta ek dexiwn tou qeou

Hort and Westcott
uparcwn de plhrhV pneumatoV agiou atenisaV eiV ton ouranon eiden doxan qeou kai ihsoun estwta ek dexiwn tou qeou

Latin Vulgate
7:55 cum autem esset plenus Spiritu Sancto intendens in caelum vidit gloriam Dei et Iesum stantem a dextris Dei et ait ecce video caelos apertos et Filium hominis a dextris stantem Dei

King James Version
7:55 But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

American Standard Version
7:55 But he, being full of the Holy Spirit, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

Bible in Basic English
7:55 But he was full of the Holy Spirit, and looking up to heaven, he saw the glory of God and Jesus at the right hand of God.

Darby's English Translation
7:55 But being full of the Holy Spirit, having fixed his eyes on heaven, he saw the glory of God, and Jesus standing at the right hand of God,

Douay Rheims
7:55 But he, being full of the Holy Ghost, looking up steadfastly to heaven, saw the glory of God, and Jesus standing on the right hand of God. And he said: Behold, I see the heavens opened, and the Son of man standing on the right hand of God.

Noah Webster Bible
7:55 But he, being full of the Holy Spirit, looked up steadfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

Weymouth New Testament
7:55 But, full of the Holy Spirit and looking up to Heaven, Stephen saw the glory of God, and Jesus standing at God's right hand.

World English Bible
7:55 But he, being full of the Holy Spirit, looked up steadfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

Young's Literal Translation
7:55 and being full of the Holy Spirit, having looked stedfastly to the heaven, he saw the glory of God, and Jesus standing on the right hand of God,

56

Stephens 1550 Textus Receptus
kai eipen idou qewrw touV ouranouV anewgmenous kai ton uion tou anqrwpou ek dexiwn estwta tou qeou

Scrivener 1894 Textus Receptus
kai eipen idou qewrw touV ouranouV anewgmenous kai ton uion tou anqrwpou ek dexiwn estwta tou qeou

Byzantine Majority
kai eipen idou qewrw touV ouranouV anewgmenous kai ton uion tou anqrwpou ek dexiwn estwta tou qeou

Alexandrian
kai eipen idou qewrw touV ouranouV dihnoigmenous kai ton uion tou anqrwpou ek dexiwn estwta tou qeou

Hort and Westcott
kai eipen idou qewrw touV ouranouV dihnoigmenouV kai ton uion tou anqrwpou ek dexiwn estwta tou qeou

Latin Vulgate
7:56 exclamantes autem voce magna continuerunt aures suas et impetum fecerunt unianimiter in eum

King James Version
7:56 And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.

American Standard Version
7:56 and said, Behold, I see the heavens opened, and the Son of Man standing on the right hand of God.

Bible in Basic English
7:56 And he said, Now I see heaven open, and the Son of man at the right hand of God.

Darby's English Translation
7:56 and said, Lo, I behold the heavens opened, and the Son of man standing at the right hand of God.

Douay Rheims
7:56 And they crying out with a loud voice, stopped their ears, and with one accord ran violently upon him.

Noah Webster Bible
7:56 And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.

Weymouth New Testament
7:56 "I can see Heaven wide open," he said, "and the Son of Man standing at God's right hand."

World English Bible
7:56 and said, "Behold, I see the heavens opened, and the Son of Man standing on the right hand of God!"

Young's Literal Translation
7:56 and he said, `Lo, I see the heavens having been opened, and the Son of Man standing on the right hand of God.`

57

Stephens 1550 Textus Receptus
kraxanteV de fwnh megalh sunescon ta wta autwn kai wrmhsan omoqumadon ep auton

Scrivener 1894 Textus Receptus
kraxanteV de fwnh megalh sunescon ta wta autwn kai wrmhsan omoqumadon ep auton

Byzantine Majority
kraxanteV de fwnh megalh sunescon ta wta autwn kai wrmhsan omoqumadon ep auton

Alexandrian
kraxanteV de fwnh megalh sunescon ta wta autwn kai wrmhsan omoqumadon ep auton

Hort and Westcott
kraxanteV de fwnh megalh sunescon ta wta autwn kai wrmhsan omoqumadon ep auton

Latin Vulgate
7:57 et eicientes eum extra civitatem lapidabant et testes deposuerunt vestimenta sua secus pedes adulescentis qui vocabatur Saulus

King James Version
7:57 Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,

American Standard Version
7:57 But they cried out with a loud voice, and stopped their ears, and rushed upon him with one accord;

Bible in Basic English
7:57 But with loud cries, and stopping their ears, they made an attack on him all together,

Darby's English Translation
7:57 And they cried out with a loud voice, and held their ears, and rushed upon him with one accord;

Douay Rheims
7:57 And casting him forth without the city, they stoned him; and the witnesses laid down their garments at the feet of a young man, whose name was Saul.

Noah Webster Bible
7:57 Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,

Weymouth New Testament
7:57 Upon this, with a loud outcry they stopped their ears, rushed upon Stephen in a body,

World English Bible
7:57 But they cried out with a loud voice, and stopped their ears, and rushed at him with one accord.

Young's Literal Translation
7:57 And they, having cried out with a loud voice, stopped their ears, and did rush with one accord upon him,

58

Stephens 1550 Textus Receptus
kai ekbalonteV exw thV polewV eliqoboloun kai oi martureV apeqento ta imatia autwn para touV podaV neaniou kaloumenou saulou

Scrivener 1894 Textus Receptus
kai ekbalonteV exw thV polewV eliqoboloun kai oi martureV apeqento ta imatia autwn para touV podaV neaniou kaloumenou saulou

Byzantine Majority
kai ekbalonteV exw thV polewV eliqoboloun kai oi martureV apeqento ta imatia para touV podaV neaniou kaloumenou saulou

Alexandrian
kai ekbalonteV exw thV polewV eliqoboloun kai oi martureV apeqento ta imatia autwn para touV podaV neaniou kaloumenou saulou

Hort and Westcott
kai ekbalonteV exw thV polewV eliqoboloun kai oi martureV apeqento ta imatia autwn para touV podaV neaniou kaloumenou saulou

Latin Vulgate
7:58 et lapidabant Stephanum invocantem et dicentem Domine Iesu suscipe spiritum meum

King James Version
7:58 And cast [him] out of the city, and stoned [him]: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.

American Standard Version
7:58 and they cast him out of the city, and stoned him: and the witnesses laid down their garments at the feet of a young man named Saul.

Bible in Basic English
7:58 Driving him out of the town and stoning him: and the witnesses put their clothing at the feet of a young man named Saul.

Darby's English Translation
7:58 and having cast him out of the city, they stoned him. And the witnesses laid aside their clothes at the feet of a young man called Saul.

Douay Rheims
7:58 And they stoned Stephen, invoking, and saying: Lord Jesus, receive my spirit.

Noah Webster Bible
7:58 And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.

Weymouth New Testament
7:58 dragged him out of the city, and stoned him, the witnesses throwing off their outer garments and giving them into the care of a young man called Saul.

World English Bible
7:58 They threw him out of the city, and stoned him. The witnesses placed their garments at the feet of a young man named Saul.

Young's Literal Translation
7:58 and having cast him forth outside of the city, they were stoning him -- and the witnesses did put down their garments at the feet of a young man called Saul --

59

Stephens 1550 Textus Receptus
kai eliqoboloun ton stefanon epikaloumenon kai legonta kurie ihsou dexai to pneuma mou

Scrivener 1894 Textus Receptus
kai eliqoboloun ton stefanon epikaloumenon kai legonta kurie ihsou dexai to pneuma mou

Byzantine Majority
kai eliqoboloun ton stefanon epikaloumenon kai legonta kurie ihsou dexai to pneuma mou

Alexandrian
kai eliqoboloun ton stefanon epikaloumenon kai legonta kurie ihsou dexai to pneuma mou

Hort and Westcott
kai eliqoboloun ton stefanon epikaloumenon kai legonta kurie ihsou dexai to pneuma mou

Latin Vulgate
7:59 positis autem genibus clamavit voce magna Domine ne statuas illis hoc peccatum et cum hoc dixisset obdormivit Saulus autem erat consentiens neci eius

King James Version
7:59 And they stoned Stephen, calling upon [God], and saying, Lord Jesus, receive my spirit.

American Standard Version
7:59 And they stoned Stephen, calling upon the Lord, and saying, Lord Jesus, receive my spirit.

Bible in Basic English
7:59 And Stephen, while he was being stoned, made prayer to God, saying, Lord Jesus, take my spirit.

Darby's English Translation
7:59 And they stoned Stephen, praying, and saying, Lord Jesus, receive my spirit.

Douay Rheims
7:59 And falling on his knees, he cried with a loud voice, saying: Lord, lay not this sin to their charge. And when he had said this, he fell asleep in the Lord. And Saul was consenting to his death.

Noah Webster Bible
7:59 And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.

Weymouth New Testament
7:59 So they stoned Stephen, while he prayed, "Lord Jesus, receive my spirit."

World English Bible
7:59 They stoned Stephen, as he called on the Lord, saying, "Lord Jesus, receive my Spirit!"

Young's Literal Translation
7:59 and they were stoning Stephen, calling and saying, `Lord Jesus, receive my spirit;`

60

Stephens 1550 Textus Receptus
qeiV de ta gonata ekraxen fwnh megalh kurie mh sthshV autoiV thn amartian tauthn kai touto eipwn ekoimhqh

Scrivener 1894 Textus Receptus
qeiV de ta gonata ekraxen fwnh megalh kurie mh sthshV autoiV thn amartian tauthn kai touto eipwn ekoimhqh

Byzantine Majority
qeiV de ta gonata ekraxen fwnh megalh kurie mh sthshV autoiV thn amartian tauthn kai touto eipwn ekoimhqh

Alexandrian
qeiV de ta gonata ekraxen fwnh megalh kurie mh sthshV autoiV tauthn thn amartian kai touto eipwn ekoimhqh

Hort and Westcott
qeiV de ta gonata ekraxen fwnh megalh kurie mh sthshV autoiV tauthn thn amartian kai touto eipwn ekoimhqh

Latin Vulgate
7:60

King James Version
7:60 And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

American Standard Version
7:60 And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

Bible in Basic English
7:60 And going down on his knees, he said in a loud voice, Lord, do not make them responsible for this sin. And when he had said this, he went to his rest.

Darby's English Translation
7:60 And kneeling down, he cried with a loud voice, Lord, lay not this sin to their charge. And having said this, he fell asleep.

Douay Rheims
7:60

Noah Webster Bible
7:60 And he kneeled down and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.

Weymouth New Testament
7:60 Then, rising on his knees, he cried aloud, "Lord, do not reckon this sin against them." And with these words he fell asleep.

World English Bible
7:60 He kneeled down, and cried with a loud voice, "Lord, don`t hold this sin against them!" When he had said this, he fell asleep.

Young's Literal Translation
7:60 and having bowed the knees, he cried with a loud voice, `Lord, mayest thou not lay to them this sin;` and this having said, he fell asleep.

Acts 8


Acts 8 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 7

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 8

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

1

Stephens 1550 Textus Receptus
sauloV de hn suneudokwn th anairesei autou egeneto de en ekeinh th hmera diwgmoV megaV epi thn ekklhsian thn en ierosolumoiV panteV te diesparhsan kata taV cwraV thV ioudaiaV kai samareiaV plhn twn apostolwn

Scrivener 1894 Textus Receptus
sauloV de hn suneudokwn th anairesei autou egeneto de en ekeinh th hmera diwgmoV megaV epi thn ekklhsian thn en ierosolumoiV panteV te diesparhsan kata taV cwraV thV ioudaiaV kai samareiaV plhn twn apostolwn

Byzantine Majority
sauloV de hn suneudokwn th anairesei autou egeneto de en ekeinh th hmera diwgmoV megaV epi thn ekklhsian thn en ierosolumoiV panteV de diesparhsan kata taV cwraV thV ioudaiaV kai samareiaV plhn twn apostolwn

Alexandrian
sauloV de hn suneudokwn th anairesei autou egeneto de en ekeinh th hmera diwgmoV megaV epi thn ekklhsian thn en ierosolumoiV panteV de diesparhsan kata taV cwraV thV ioudaiaV kai samareiaV plhn twn apostolwn

Hort and Westcott
sauloV de hn suneudokwn th anairesei autou egeneto de en ekeinh th hmera diwgmoV megaV epi thn ekklhsian thn en ierosolumoiV panteV de diesparhsan kata taV cwraV thV ioudaiaV kai samareiaV plhn twn apostolwn

Latin Vulgate
8:1 facta est autem in illa die persecutio magna in ecclesia quae erat Hierosolymis et omnes dispersi sunt per regiones Iudaeae et Samariae praeter apostolos

King James Version
8:1 And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.

American Standard Version
8:1 And Saul was consenting unto his death. And there arose on that day a great persecution against the church which was in Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.

Bible in Basic English
8:1 And Saul gave approval to his death. Now at that time a violent attack was started against the church in Jerusalem; and all but the Apostles went away into all parts of Judaea and Samaria.

Darby's English Translation
8:1 And Saul was consenting to his being killed. And on that day there arose a great persecution against the assembly which was in Jerusalem, and all were scattered into the countries of Judaea and Samaria except the apostles.

Douay Rheims
8:1 And at that time there was raised a great persecution against the church which was at Jerusalem; and they were all dispersed through the countries of Judea, and Samaria, except the apostles.

Noah Webster Bible
8:1 And Saul was consenting to his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all dispersed throughout the regions of Judea and Samaria, except the apostles.

Weymouth New Testament
8:1 And Saul fully approved of his murder. At this time a great persecution broke out against the Church in Jerusalem, and all except the Apostles were scattered throughout Judaea and Samaria.

World English Bible
8:1 Saul was consenting to his death. A great persecution arose against the assembly which was in Jerusalem in that day. They were all scattered abroad throughout the regions of Judea and Samaria, except for the apostles.

Young's Literal Translation
8:1 And Saul was assenting to his death, and there came in that day a great persecution upon the assembly in Jerusalem, all also were scattered abroad in the regions of Judea and Samaria, except the apostles;

2

Stephens 1550 Textus Receptus
sunekomisan de ton stefanon andreV eulabeiV kai epoihsanto kopeton megan ep autw

Scrivener 1894 Textus Receptus
sunekomisan de ton stefanon andreV eulabeiV kai epoihsanto kopeton megan ep autw

Byzantine Majority
sunekomisan de ton stefanon andreV eulabeiV kai epoihsanto kopeton megan ep autw

Alexandrian
sunekomisan de ton stefanon andreV eulabeiV kai epoihsan kopeton megan ep autw

Hort and Westcott
sunekomisan de ton stefanon andreV eulabeiV kai epoihsan kopeton megan ep autw

Latin Vulgate
8:2 curaverunt autem Stephanum viri timorati et fecerunt planctum magnum super illum

King James Version
8:2 And devout men carried Stephen [to his burial], and made great lamentation over him.

American Standard Version
8:2 And devout men buried Stephen, and made great lamentation over him.

Bible in Basic English
8:2 And God-fearing men put Stephen's body in its last resting-place, making great weeping over him.

Darby's English Translation
8:2 And pious men buried Stephen and made great lamentation over him.

Douay Rheims
8:2 And devout men took order for Stephen's funeral, and made great mourning over him.

Noah Webster Bible
8:2 And devout men carried Stephen to his burial, and made great lamentation over him.

Weymouth New Testament
8:2 A party of devout men, however, buried Stephen, and made loud lamentation over him.

World English Bible
8:2 Devout men buried Stephen, and lamented greatly over him.

Young's Literal Translation
8:2 and devout men carried away Stephen, and made great lamentation over him;

3

Stephens 1550 Textus Receptus
sauloV de elumaineto thn ekklhsian kata touV oikouV eisporeuomenoV surwn te andraV kai gunaikaV paredidou eiV fulakhn

Scrivener 1894 Textus Receptus
sauloV de elumaineto thn ekklhsian kata touV oikouV eisporeuomenoV surwn te andraV kai gunaikaV paredidou eiV fulakhn

Byzantine Majority
sauloV de elumaineto thn ekklhsian kata touV oikouV eisporeuomenoV surwn te andraV kai gunaikaV paredidou eiV fulakhn

Alexandrian
sauloV de elumaineto thn ekklhsian kata touV oikouV eisporeuomenoV surwn te andraV kai gunaikaV paredidou eiV fulakhn

Hort and Westcott
sauloV de elumaineto thn ekklhsian kata touV oikouV eisporeuomenoV surwn te andraV kai gunaikaV paredidou eiV fulakhn

Latin Vulgate
8:3 Saulus vero devastabat ecclesiam per domos intrans et trahens viros ac mulieres tradebat in custodiam

King James Version
8:3 As for Saul, he made havock of the church, entering into every house, and haling men and women committed [them] to prison.

American Standard Version
8:3 But Saul laid waste the church, entering into every house, and dragging men and women committed them to prison.

Bible in Basic English
8:3 But Saul was burning with hate against the church, going into every house and taking men and women and putting them in prison.

Darby's English Translation
8:3 But Saul ravaged the assembly, entering into the houses one after another, and dragging off both men and women delivered them up to prison.

Douay Rheims
8:3 But Saul made havock of the church, entering in from house to house, and dragging away men and women, committed them to prison.

Noah Webster Bible
8:3 As for Saul, he made havoc of the church, entering into every house, and hauling men and women committed them to prison.

Weymouth New Testament
8:3 But Saul cruelly harassed the Church. He went into house after house, and, dragging off both men and women, threw them into prison.

World English Bible
8:3 But Saul ravaged the assembly, entering into every house, and dragged both men and women off to prison.

Young's Literal Translation
8:3 and Saul was making havoc of the assembly, into every house entering, and haling men and women, was giving them up to prison;

4

Stephens 1550 Textus Receptus
oi men oun diasparenteV dihlqon euaggelizomenoi ton logon

Scrivener 1894 Textus Receptus
oi men oun diasparenteV dihlqon euaggelizomenoi ton logon

Byzantine Majority
oi men oun diasparenteV dihlqon euaggelizomenoi ton logon

Alexandrian
oi men oun diasparenteV dihlqon euaggelizomenoi ton logon

Hort and Westcott
oi men oun diasparenteV dihlqon euaggelizomenoi ton logon

Latin Vulgate
8:4 igitur qui dispersi erant pertransiebant evangelizantes verbum

King James Version
8:4 Therefore they that were scattered abroad went every where preaching the word.

American Standard Version
8:4 They therefore that were scattered abroad, went about preaching the word.

Bible in Basic English
8:4 But those who had gone in flight went everywhere preaching the word.

Darby's English Translation
8:4 Those then that had been scattered went through the countries announcing the glad tidings of the word.

Douay Rheims
8:4 They therefore that were dispersed, went about preaching the word of God.

Noah Webster Bible
8:4 Therefore they that were dispersed went every where preaching the word.

Weymouth New Testament
8:4 Those, however, who were scattered abroad went from place to place spreading the Good News of God's Message;

World English Bible
8:4 Therefore those who were scattered abroad went around preaching the word.

Young's Literal Translation
8:4 they then indeed, having been scattered, went abroad proclaiming good news -- the word.

5

Stephens 1550 Textus Receptus
filippoV de katelqwn eiV polin thV samareiaV ekhrussen autoiV ton criston

Scrivener 1894 Textus Receptus
filippoV de katelqwn eiV polin thV samareiaV ekhrussen autoiV ton criston

Byzantine Majority
filippoV de katelqwn eiV polin thV samareiaV ekhrussen autoiV ton criston

Alexandrian
filippoV de katelqwn eiV [thn] polin thV samareiaV ekhrussen autoiV ton criston

Hort and Westcott
filippoV de katelqwn eiV thn polin thV samareiaV ekhrussen autoiV ton criston

Latin Vulgate
8:5 Philippus autem descendens in civitatem Samariae praedicabat illis Christum

King James Version
8:5 Then Philip went down to the city of Samaria, and preached Christ unto them.

American Standard Version
8:5 And Philip went down to the city of Samaria, and proclaimed unto them the Christ.

Bible in Basic English
8:5 And Philip went down to Samaria and was teaching them about Christ.

Darby's English Translation
8:5 And Philip, going down to a city of Samaria, preached the Christ to them;

Douay Rheims
8:5 And Philip going down to the city of Samaria, preached Christ unto them.

Noah Webster Bible
8:5 Then Philip went down to the city of Samaria, and preached Christ to them.

Weymouth New Testament
8:5 while Philip went down to the city of Samaria and proclaimed Christ there.

World English Bible
8:5 Philip went down to the city of Samaria, and proclaimed to them the Christ.

Young's Literal Translation
8:5 And Philip having gone down to a city of Samaria, was preaching to them the Christ,

6

Stephens 1550 Textus Receptus
proseicon te oi ocloi toiV legomenoiV upo tou filippou omoqumadon en tw akouein autouV kai blepein ta shmeia a epoiei

Scrivener 1894 Textus Receptus
proseicon te oi ocloi toiV legomenoiV upo tou filippou omoqumadon en tw akouein autouV kai blepein ta shmeia a epoiei

Byzantine Majority
proseicon te oi ocloi toiV legomenoiV upo tou filippou omoqumadon en tw akouein autouV kai blepein ta shmeia a epoiei

Alexandrian
proseicon de oi ocloi toiV legomenoiV upo tou filippou omoqumadon en tw akouein autouV kai blepein ta shmeia a epoiei

Hort and Westcott
proseicon de oi ocloi toiV legomenoiV upo tou filippou omoqumadon en tw akouein autouV kai blepein ta shmeia a epoiei

Latin Vulgate
8:6 intendebant autem turbae his quae a Philippo dicebantur unianimiter audientes et videntes signa quae faciebat

King James Version
8:6 And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.

American Standard Version
8:6 And the multitudes gave heed with one accord unto the things that were spoken by Philip, when they heard, and saw the signs which he did.

Bible in Basic English
8:6 And all the people gave attention to the words which Philip said, when they saw the signs which he did.

Darby's English Translation
8:6 and the crowds with one accord gave heed to the things spoken by Philip, when they heard him and saw the signs which he wrought.

Douay Rheims
8:6 And the people with one accord were attentive to those things which were said by Philip, hearing, and seeing the miracles which he did.

Noah Webster Bible
8:6 And the people with one accord gave heed to those things which Philip spoke, hearing and seeing the miracles which he performed.

Weymouth New Testament
8:6 Crowds of people, with one accord, gave attention to what they heard from him, listening, and witnessing the signs which he did.

World English Bible
8:6 The multitudes listened with one accord to the things that were spoken by Philip, when they heard and saw the signs which he did.

Young's Literal Translation
8:6 the multitudes also were giving heed to the things spoken by Philip, with one accord, in their hearing and seeing the signs that he was doing,

7

Stephens 1550 Textus Receptus
pollwn gar twn econtwn pneumata akaqarta bownta megalh fwnh exhrceto polloi de paralelumenoi kai cwloi eqerapeuqhsan

Scrivener 1894 Textus Receptus
pollwn gar twn econtwn pneumata akaqarta bownta megalh fwnh exhrceto polloi de paralelumenoi kai cwloi eqerapeuqhsan

Byzantine Majority
pollwn gar twn econtwn pneumata akaqarta bownta fwnh megalh exhrceto polloi de paralelumenoi kai cwloi eqerapeuqhsan

Alexandrian
polloi gar twn econtwn pneumata akaqarta bownta fwnh megalh exhrconto polloi de paralelumenoi kai cwloi eqerapeuqhsan

Hort and Westcott
polloi gar twn econtwn pneumata akaqarta bownta fwnh megalh exhrconto polloi de paralelumenoi kai cwloi eqerapeuqhsan

Latin Vulgate
8:7 multi enim eorum qui habebant spiritus inmundos clamantes voce magna exiebant multi autem paralytici et claudi curati sunt

King James Version
8:7 For unclean spirits, crying with loud voice, came out of many that were possessed [with them]: and many taken with palsies, and that were lame, were healed.

American Standard Version
8:7 For from many of those that had unclean spirits, they came out, crying with a loud voice: and many that were palsied, and that were lame, were healed.

Bible in Basic English
8:7 For unclean spirits came out from those who had them, crying with a loud voice; and a number of those who were ill and broken in body were made well.

Darby's English Translation
8:7 For from many who had unclean spirits they went out, crying with a loud voice; and many that were paralysed and lame were healed.

Douay Rheims
8:7 For many of them who had unclean spirits, crying with a loud voice, went out.

Noah Webster Bible
8:7 For unclean spirits, crying with loud voice, came out of many that were possessed: and many taken with palsies, and that were lame, were healed.

Weymouth New Testament
8:7 For, with a loud cry, foul spirits came out of many possessed by them, and many paralytics and lame persons were restored to health.

World English Bible
8:7 For unclean spirits came out of many of those who had them. They came out, crying with a loud voice. Many who had been paralyzed and lame were healed.

Young's Literal Translation
8:7 for unclean spirits came forth from many who were possessed, crying with a loud voice, and many who have been paralytic and lame were healed,

8

Stephens 1550 Textus Receptus
kai egeneto cara megalh en th polei ekeinh

Scrivener 1894 Textus Receptus
kai egeneto cara megalh en th polei ekeinh

Byzantine Majority
kai egeneto cara megalh en th polei ekeinh

Alexandrian
egeneto de pollh cara en th polei ekeinh

Hort and Westcott
egeneto de pollh cara en th polei ekeinh

Latin Vulgate
8:8 factum est ergo magnum gaudium in illa civitate

King James Version
8:8 And there was great joy in that city.

American Standard Version
8:8 And there was much joy in that city.

Bible in Basic English
8:8 And there was much joy in that town.

Darby's English Translation
8:8 And there was great joy in that city.

Douay Rheims
8:8 And many, taken with the palsy, and that were lame, were healed.

Noah Webster Bible
8:8 And there was great joy in that city.

Weymouth New Testament
8:8 And there was great joy in that city.

World English Bible
8:8 There was great joy in that city.

Young's Literal Translation
8:8 and there was great joy in that city.

9

Stephens 1550 Textus Receptus
anhr de tiV onomati simwn prouphrcen en th polei mageuwn kai existwn to eqnoV thV samareiaV legwn einai tina eauton megan

Scrivener 1894 Textus Receptus
anhr de tiV onomati simwn prouphrcen en th polei mageuwn kai existwn to eqnoV thV samareiaV legwn einai tina eauton megan

Byzantine Majority
anhr de tiV onomati simwn prouphrcen en th polei mageuwn kai existwn to eqnoV thV samareiaV legwn einai tina eauton megan

Alexandrian
anhr de tiV onomati simwn prouphrcen en th polei mageuwn kai existanwn to eqnoV thV samareiaV legwn einai tina eauton megan

Hort and Westcott
anhr de tiV onomati simwn prouphrcen en th polei mageuwn kai existanwn to eqnoV thV samareiaV legwn einai tina eauton megan

Latin Vulgate
8:9 vir autem quidam nomine Simon qui ante fuerat in civitate magus seducens gentem Samariae dicens esse se aliquem magnum

King James Version
8:9 But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:

American Standard Version
8:9 But there was a certain man, Simon by name, who beforetime in the city used sorcery, and amazed the people of Samaria, giving out that himself was some great one:

Bible in Basic English
8:9 But there was a certain man named Simon, who in the past had been a wonder-worker and a cause of surprise to the people of Samaria, saying that he himself was a great man:

Darby's English Translation
8:9 But a certain man, by name Simon, had been before in the city, using magic arts, and astonishing the nation of Samaria, saying that himself was some great one.

Douay Rheims
8:9 There was therefore great joy in that city. Now there was a certain man named Simon, who before had been a magician in that city, seducing the people of Samaria, giving out that he was some great one:

Noah Webster Bible
8:9 But there was a certain man called Simon, who before in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:

Weymouth New Testament
8:9 Now for some time past there had been a man named Simon living there, who had been practising magic and astonishing the Samaritans, pretending that he was more than human.

World English Bible
8:9 But there was a certain man, Simon by name, who had used sorcery in the city before, and amazed the people of Samaria, making himself out to be some great one,

Young's Literal Translation
8:9 And a certain man, by name Simon, was before in the city using magic, and amazing the nation of Samaria, saying himself to be a certain great one,

10

Stephens 1550 Textus Receptus
w proseicon pantes apo mikrou ewV megalou legonteV outoV estin h dunamiV tou qeou h megalh

Scrivener 1894 Textus Receptus
w proseicon pantes apo mikrou ewV megalou legonteV outoV estin h dunamiV tou qeou h megalh

Byzantine Majority
w proseicon apo mikrou ewV megalou legonteV outoV estin h dunamiV tou qeou h megalh

Alexandrian
w proseicon pantes apo mikrou ewV megalou legonteV outoV estin h dunamiV tou qeou h kaloumenh megalh

Hort and Westcott
w proseicon panteV apo mikrou ewV megalou legonteV outoV estin h dunamiV tou qeou h kaloumenh megalh

Latin Vulgate
8:10 cui auscultabant omnes a minimo usque ad maximum dicentes hic est virtus Dei quae vocatur Magna

King James Version
8:10 To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.

American Standard Version
8:10 to whom they all gave heed, from the least to the greatest, saying, This man is that power of God which is called Great.

Bible in Basic English
8:10 To whom they all gave attention, from the smallest to the greatest, saying, This man is that power of God which is named Great.

Darby's English Translation
8:10 To whom they had all given heed, from small to great, saying, This is the power of God which is called great.

Douay Rheims
8:10 To whom they all gave ear, from the least to the greatest, saying: This man is the power of God, which is called great.

Noah Webster Bible
8:10 To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.

Weymouth New Testament
8:10 To him people of all classes paid attention, declaring, "This man is the Power of God, known as the great Power."

World English Bible
8:10 to whom they all listened, from the least to the greatest, saying, "This man is that great power of God."

Young's Literal Translation
8:10 to whom they were all giving heed, from small unto great, saying, `This one is the great power of God;`

11

Stephens 1550 Textus Receptus
proseicon de autw dia to ikanw cronw taiV mageiaiV exestakenai autouV

Scrivener 1894 Textus Receptus
proseicon de autw dia to ikanw cronw taiV mageiaiV exestakenai autouV

Byzantine Majority
proseicon de autw dia to ikanw cronw taiV mageiaiV exestakenai autouV

Alexandrian
proseicon de autw dia to ikanw cronw taiV mageiaiV exestakenai autouV

Hort and Westcott
proseicon de autw dia to ikanw cronw taiV mageiaiV exestakenai autouV

Latin Vulgate
8:11 adtendebant autem eum propter quod multo tempore magicis suis dementasset eos

King James Version
8:11 And to him they had regard, because that of long time he had bewitched them with sorceries.

American Standard Version
8:11 And they gave heed to him, because that of long time he had amazed them with his sorceries.

Bible in Basic English
8:11 And they gave attention to him, because for a long time his wonder-working powers had kept them under his control.

Darby's English Translation
8:11 And they gave heed to him, because that for a long time he had astonished them by his magic arts.

Douay Rheims
8:11 And they were attentive to him, because, for a long time, he had bewitched them with his magical practices.

Noah Webster Bible
8:11 And to him they had regard, because that for a long time he had bewitched them with sorceries.

Weymouth New Testament
8:11 His influence over them arose from their having been, for a long time, bewildered by his sorceries.

World English Bible
8:11 They listened to him, because for a long time he had amazed them with his sorceries.

Young's Literal Translation
8:11 and they were giving heed to him, because of his having for a long time amazed them with deeds of magic.

12

Stephens 1550 Textus Receptus
ote de episteusan tw filippw euaggelizomenw ta peri thV basileiaV tou qeou kai tou onomatoV tou ihsou cristou ebaptizonto andreV te kai gunaikeV

Scrivener 1894 Textus Receptus
ote de episteusan tw filippw euaggelizomenw ta peri thV basileiaV tou qeou kai tou onomatoV tou ihsou cristou ebaptizonto andreV te kai gunaikeV

Byzantine Majority
ote de episteusan tw filippw euaggelizomenw ta peri thV basileiaV tou qeou kai tou onomatoV ihsou cristou ebaptizonto andreV te kai gunaikeV

Alexandrian
ote de episteusan tw filippw euaggelizomenw peri thV basileiaV tou qeou kai tou onomatoV ihsou cristou ebaptizonto andreV te kai gunaikeV

Hort and Westcott
ote de episteusan tw filippw euaggelizomenw peri thV basileiaV tou qeou kai tou onomatoV ihsou cristou ebaptizonto andreV te kai gunaikeV

Latin Vulgate
8:12 cum vero credidissent Philippo evangelizanti de regno Dei et nomine Iesu Christi baptizabantur viri ac mulieres

King James Version
8:12 But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.

American Standard Version
8:12 But when they believed Philip preaching good tidings concerning the kingdom of God and the name of Jesus Christ, they were baptized, both men and women.

Bible in Basic English
8:12 But when they had faith in the good news given by Philip about the kingdom of God and the name of Jesus Christ, a number of men and women had baptism.

Darby's English Translation
8:12 But when they believed Philip announcing the glad tidings concerning the kingdom of God and the name of Jesus Christ, they were baptised, both men and women.

Douay Rheims
8:12 But when they had believed Philip preaching of the kingdom of God, in the name of Jesus Christ, they were baptized, both men and women.

Noah Webster Bible
8:12 But when they believed Philip, preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized both men and women.

Weymouth New Testament
8:12 But when Philip began to tell the Good News about the Kingdom of God and about the Name of Jesus Christ, and they embraced the faith, they were baptized, men and women alike.

World English Bible
8:12 But when they believed Philip preaching good news concerning the kingdom of God and the name of Jesus Christ, they were baptized, both men and women.

Young's Literal Translation
8:12 And when they believed Philip, proclaiming good news, the things concerning the reign of God and the name of Jesus Christ, they were baptized both men and women;

13

Stephens 1550 Textus Receptus
o de simwn kai autoV episteusen kai baptisqeiV hn proskarterwn tw filippw qewrwn te shmeia kai dunameiV megalas ginomenas existato

Scrivener 1894 Textus Receptus
o de simwn kai autoV episteusen kai baptisqeiV hn proskarterwn tw filippw qewrwn te dunameiV kai shmeia ginomena existato

Byzantine Majority
o de simwn kai autoV episteusen kai baptisqeiV hn proskarterwn tw filippw qewrwn te dunameiV kai shmeia ginomena existato

Alexandrian
o de simwn kai autoV episteusen kai baptisqeiV hn proskarterwn tw filippw qewrwn te shmeia kai dunameiV megalas ginomenas existato

Hort and Westcott
o de simwn kai autoV episteusen kai baptisqeiV hn proskarterwn tw filippw qewrwn te shmeia kai dunameiV megalaV ginomenaV existato

Latin Vulgate
8:13 tunc Simon et ipse credidit et cum baptizatus esset adherebat Philippo videns etiam signa et virtutes maximas fieri stupens admirabatur

King James Version
8:13 Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.

American Standard Version
8:13 And Simon also himself believed: and being baptized, he continued with Philip; and beholding signs and great miracles wrought, he was amazed.

Bible in Basic English
8:13 And Simon himself had faith and, having had baptism, he went with Philip and, seeing the signs and the great wonders which he did, he was full of surprise.

Darby's English Translation
8:13 And Simon also himself believed; and, having been baptised, continued constantly with Philip; and, beholding the signs and great works of power which took place, was astonished.

Douay Rheims
8:13 Then Simon himself believed also; and being baptized, he adhered to Philip. And being astonished, wondered to see the signs and exceeding great miracles which were done.

Noah Webster Bible
8:13 Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.

Weymouth New Testament
8:13 Simon himself also believed, and after being baptized remained in close attendance on Philip, and was full of amazement at seeing such signs and such great miracles performed.

World English Bible
8:13 Simon himself also believed. Being baptized, he continued with Philip. Seeing signs and great miracles done, he was amazed.

Young's Literal Translation
8:13 and Simon also himself did believe, and, having been baptized, he was continuing with Philip, beholding also signs and mighty acts being done, he was amazed.

14

Stephens 1550 Textus Receptus
akousanteV de oi en ierosolumoiV apostoloi oti dedektai h samareia ton logon tou qeou apesteilan proV autouV ton petron kai iwannhn

Scrivener 1894 Textus Receptus
akousanteV de oi en ierosolumoiV apostoloi oti dedektai h samareia ton logon tou qeou apesteilan proV autouV ton petron kai iwannhn

Byzantine Majority
akousanteV de oi en ierosolumoiV apostoloi oti dedektai h samareia ton logon tou qeou apesteilan proV autouV ton petron kai iwannhn

Alexandrian
akousanteV de oi en ierosolumoiV apostoloi oti dedektai h samareia ton logon tou qeou apesteilan proV autouV petron kai iwannhn

Hort and Westcott
akousanteV de oi en ierosolumoiV apostoloi oti dedektai h samareia ton logon tou qeou apesteilan proV autouV petron kai iwannhn

Latin Vulgate
8:14 cum autem audissent apostoli qui erant Hierosolymis quia recepit Samaria verbum Dei miserunt ad illos Petrum et Iohannem

King James Version
8:14 Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:

American Standard Version
8:14 Now when the apostles that were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:

Bible in Basic English
8:14 Now when the Apostles at Jerusalem had news that the people of Samaria had taken the word of God into their hearts, they sent to them Peter and John;

Darby's English Translation
8:14 And the apostles who were in Jerusalem, having heard that Samaria had received the word of God, sent to them Peter and John;

Douay Rheims
8:14 Now when the apostles, who were in Jerusalem, had heard that Samaria had received the word of God, they sent unto them Peter and John.

Noah Webster Bible
8:14 Now when the apostles who were at Jerusalem heard that Samaria had received the word of God, they sent to them Peter and John:

Weymouth New Testament
8:14 When the Apostles in Jerusalem heard that the Samaritans had accepted God's Message, they sent Peter and John to visit them.

World English Bible
8:14 Now when the apostles who were at Jerusalem heard that Samaria had received the word of God, they sent Peter and John to them,

Young's Literal Translation
8:14 And the apostles in Jerusalem having heard that Samaria hath received the word of God, did send unto them Peter and John,

15

Stephens 1550 Textus Receptus
oitineV katabanteV proshuxanto peri autwn opwV labwsin pneuma agion

Scrivener 1894 Textus Receptus
oitineV katabanteV proshuxanto peri autwn opwV labwsin pneuma agion

Byzantine Majority
oitineV katabanteV proshuxanto peri autwn opwV labwsin pneuma agion

Alexandrian
oitineV katabanteV proshuxanto peri autwn opwV labwsin pneuma agion

Hort and Westcott
oitineV katabanteV proshuxanto peri autwn opwV labwsin pneuma agion

Latin Vulgate
8:15 qui cum venissent oraverunt pro ipsis ut acciperent Spiritum Sanctum

King James Version
8:15 Who, when they were come down, prayed for them, that they might receive the Holy Ghost:

American Standard Version
8:15 who, when they were come down, prayed for them, that they might receive the Holy Spirit:

Bible in Basic English
8:15 Who, when they came there, made prayer for them, that the Holy Spirit might be given to them:

Darby's English Translation
8:15 who, having come down, prayed for them that they might receive the Holy Spirit;

Douay Rheims
8:15 Who, when they were come, prayed for them, that they might receive the Holy Ghost.

Noah Webster Bible
8:15 Who, when they had come down, prayed for them that they might receive the Holy Spirit:

Weymouth New Testament
8:15 They, when they came down, prayed for them that they might receive the Holy Spirit:

World English Bible
8:15 who, when they had come down, prayed for them, that they might receive the Holy Spirit;

Young's Literal Translation
8:15 who having come down did pray concerning them, that they may receive the Holy Spirit, --

16

Stephens 1550 Textus Receptus
oupw gar hn ep oudeni autwn epipeptwkoV monon de bebaptismenoi uphrcon eiV to onoma tou kuriou ihsou

Scrivener 1894 Textus Receptus
oupw gar hn ep oudeni autwn epipeptwkoV monon de bebaptismenoi uphrcon eiV to onoma tou kuriou ihsou

Byzantine Majority
oupw gar hn ep oudeni autwn epipeptwkoV monon de bebaptismenoi uphrcon eiV to onoma tou cristou ihsou

Alexandrian
oudepw gar hn ep oudeni autwn epipeptwkoV monon de bebaptismenoi uphrcon eiV to onoma tou kuriou ihsou

Hort and Westcott
oudepw gar hn ep oudeni autwn epipeptwkoV monon de bebaptismenoi uphrcon eiV to onoma tou kuriou ihsou

Latin Vulgate
8:16 nondum enim in quemquam illorum venerat sed baptizati tantum erant in nomine Domini Iesu

King James Version
8:16 (For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)

American Standard Version
8:16 for as yet it was fallen upon none of them: only they had been baptized into the name of the Lord Jesus.

Bible in Basic English
8:16 For up to that time he had not come on any of them; only baptism had been given to them in the name of the Lord Jesus.

Darby's English Translation
8:16 for he was not yet fallen upon any of them, only they were baptised to the name of the Lord Jesus.

Douay Rheims
8:16 For he was not as yet come upon any of them; but they were only baptized in the name of the Lord Jesus.

Noah Webster Bible
8:16 (For as yet he had fallen upon none of them: only they were baptized in the name of the Lord Jesus.)

Weymouth New Testament
8:16 for He had not as yet fallen upon any of them. They had only been baptized into the name of the Lord Jesus.

World English Bible
8:16 for as yet he had fallen on none of them. They had only been baptized into the name of the Lord Jesus.

Young's Literal Translation
8:16 for as yet he was fallen upon none of them, and only they have been baptized -- to the name of the Lord Jesus;

17

Stephens 1550 Textus Receptus
tote epetiqoun taV ceiraV ep autouV kai elambanon pneuma agion

Scrivener 1894 Textus Receptus
tote epetiqoun taV ceiraV ep autouV kai elambanon pneuma agion

Byzantine Majority
tote epetiqoun taV ceiraV ep autouV kai elambanon pneuma agion

Alexandrian
tote epetiqesan taV ceiraV ep autouV kai elambanon pneuma agion

Hort and Westcott
tote epetiqesan taV ceiraV ep autouV kai elambanon pneuma agion

Latin Vulgate
8:17 tunc inponebant manus super illos et accipiebant Spiritum Sanctum

King James Version
8:17 Then laid they [their] hands on them, and they received the Holy Ghost.

American Standard Version
8:17 Then laid they their hands on them, and they received the Holy Spirit.

Bible in Basic English
8:17 Then they put their hands on them, and the Holy Spirit came on them.

Darby's English Translation
8:17 Then they laid their hands upon them, and they received the Holy Spirit.

Douay Rheims
8:17 Then they laid their hands upon them, and they received the Holy Ghost.

Noah Webster Bible
8:17 Then they laid their hands on them, and they received the Holy Spirit.

Weymouth New Testament
8:17 Then the Apostles placed their hands upon them, and they received the Holy Spirit.

World English Bible
8:17 Then they laid their hands on them, and they received the Holy Spirit.

Young's Literal Translation
8:17 then were they laying hands on them, and they received the Holy Spirit.

18

Stephens 1550 Textus Receptus
qeasamenos de o simwn oti dia thV epiqesewV twn ceirwn twn apostolwn didotai to pneuma to agion proshnegken autoiV crhmata

Scrivener 1894 Textus Receptus
qeasamenos de o simwn oti dia thV epiqesewV twn ceirwn twn apostolwn didotai to pneuma to agion proshnegken autoiV crhmata

Byzantine Majority
qeasamenos de o simwn oti dia thV epiqesewV twn ceirwn twn apostolwn didotai to pneuma to agion proshnegken autoiV crhmata

Alexandrian
idwn de o simwn oti dia thV epiqesewV twn ceirwn twn apostolwn didotai to pneuma proshnegken autoiV crhmata

Hort and Westcott
idwn de o simwn oti dia thV epiqesewV twn ceirwn twn apostolwn didotai to pneuma proshnegken autoiV crhmata

Latin Vulgate
8:18 cum vidisset autem Simon quia per inpositionem manus apostolorum daretur Spiritus Sanctus obtulit eis pecuniam

King James Version
8:18 And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,

American Standard Version
8:18 Now when Simon saw that through the laying on of the apostles` hands the Holy Spirit was given, he offered them money,

Bible in Basic English
8:18 Now when Simon saw that the Holy Spirit was given through the touch of the Apostles' hands, he made them an offering of money, saying,

Darby's English Translation
8:18 But Simon, having seen that by the laying on of the hands of the apostles the Holy Spirit was given, offered them money,

Douay Rheims
8:18 And when Simon saw, that by the imposition of the hands of the apostles, the Holy Ghost was given, he offered them money,

Noah Webster Bible
8:18 And when Simon saw that through laying on of the apostles' hands the Holy Spirit was given, he offered them money,

Weymouth New Testament
8:18 When, however, Simon saw that it was through the laying on of the Apostles' hands that the Spirit was bestowed, he offered them money.

World English Bible
8:18 Now when Simon saw that the Holy Spirit was given through the laying on of the apostles` hands, he offered them money,

Young's Literal Translation
8:18 And Simon, having beheld that through the laying on of the hands of the apostles, the Holy Spirit is given, brought before them money,

19

Stephens 1550 Textus Receptus
legwn dote kamoi thn exousian tauthn ina w an epiqw taV ceiraV lambanh pneuma agion

Scrivener 1894 Textus Receptus
legwn dote kamoi thn exousian tauthn ina w ean epiqw taV ceiraV lambanh pneuma agion

Byzantine Majority
legwn dote kamoi thn exousian tauthn ina w ean epiqw taV ceiraV lambanh pneuma agion

Alexandrian
legwn dote kamoi thn exousian tauthn ina w ean epiqw taV ceiraV lambanh pneuma agion

Hort and Westcott
legwn dote kamoi thn exousian tauthn ina w ean epiqw taV ceiraV lambanh pneuma agion

Latin Vulgate
8:19 dicens date et mihi hanc potestatem ut cuicumque inposuero manus accipiat Spiritum Sanctum Petrus autem dixit ad eum

King James Version
8:19 Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.

American Standard Version
8:19 saying, Give me also this power, that on whomsoever I lay my hands, he may receive the Holy Spirit.

Bible in Basic English
8:19 Give me this power, so that when I put my hands on anyone he may get the Holy Spirit.

Darby's English Translation
8:19 saying, Give to me also this power, in order that on whomsoever I may lay hands he may receive the Holy Spirit.

Douay Rheims
8:19 Saying: Give me also this power, that on whomsoever I shall lay my hands, he may receive the Holy Ghost. But Peter said to him:

Noah Webster Bible
8:19 Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Spirit.

Weymouth New Testament
8:19 "Give me too," he said, "that power, so that every one on whom I place my hands will receive the Holy Spirit."

World English Bible
8:19 saying, "Give me also this power, that whoever I lay my hands on may receive the Holy Spirit."

Young's Literal Translation
8:19 saying, `Give also to me this authority, that on whomsoever I may lay the hands, he may receive the Holy Spirit.`

20

Stephens 1550 Textus Receptus
petroV de eipen proV auton to argurion sou sun soi eih eiV apwleian oti thn dwrean tou qeou enomisaV dia crhmatwn ktasqai

Scrivener 1894 Textus Receptus
petroV de eipen proV auton to argurion sou sun soi eih eiV apwleian oti thn dwrean tou qeou enomisaV dia crhmatwn ktasqai

Byzantine Majority
petroV de eipen proV auton to argurion sou sun soi eih eiV apwleian oti thn dwrean tou qeou enomisaV dia crhmatwn ktasqai

Alexandrian
petroV de eipen proV auton to argurion sou sun soi eih eiV apwleian oti thn dwrean tou qeou enomisaV dia crhmatwn ktasqai

Hort and Westcott
petroV de eipen proV auton to argurion sou sun soi eih eiV apwleian oti thn dwrean tou qeou enomisaV dia crhmatwn ktasqai

Latin Vulgate
8:20 pecunia tua tecum sit in perditionem quoniam donum Dei existimasti pecunia possideri

King James Version
8:20 But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.

American Standard Version
8:20 But Peter said unto him, Thy silver perish with thee, because thou hast thought to obtain the gift of God with money.

Bible in Basic English
8:20 But Peter said, May your money come to destruction with you, because you had the idea that what is freely given by God may be got for a price.

Darby's English Translation
8:20 And Peter said to him, Thy money go with thee to destruction, because thou hast thought that the gift of God can be obtained by money.

Douay Rheims
8:20 Keep thy money to thyself, to perish with thee, because thou hast thought that the gift of God may be purchased with money.

Noah Webster Bible
8:20 But Peter said to him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.

Weymouth New Testament
8:20 "Perish your money and yourself," replied Peter, "because you have imagined that you can obtain God's free gift with money!

World English Bible
8:20 But Peter said to him, "May your silver perish with you, because you thought you could obtain the gift of God with money!

Young's Literal Translation
8:20 And Peter said unto him, `Thy silver with thee -- may it be to destruction! because the gift of God thou didst think to possess through money;

21

Stephens 1550 Textus Receptus
ouk estin soi meriV oude klhroV en tw logw toutw h gar kardia sou ouk estin euqeia enwpion tou qeou

Scrivener 1894 Textus Receptus
ouk estin soi meriV oude klhroV en tw logw toutw h gar kardia sou ouk estin euqeia enwpion tou qeou

Byzantine Majority
ouk estin soi meriV oude klhroV en tw logw toutw h gar kardia sou ouk estin euqeia enwpion tou qeou

Alexandrian
ouk estin soi meriV oude klhroV en tw logw toutw h gar kardia sou ouk estin euqeia enanti tou qeou

Hort and Westcott
ouk estin soi meriV oude klhroV en tw logw toutw h gar kardia sou ouk estin euqeia enanti tou qeou

Latin Vulgate
8:21 non est tibi pars neque sors in sermone isto cor enim tuum non est rectum coram Deo

King James Version
8:21 Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.

American Standard Version
8:21 Thou hast neither part nor lot in this matter: for thy heart is not right before God.

Bible in Basic English
8:21 You have no part in this business, because your heart is not right before God.

Darby's English Translation
8:21 Thou hast neither part nor lot in this matter, for thy heart is not upright before God.

Douay Rheims
8:21 Thou hast no part nor lot in this matter. For thy heart is not right in the sight of God.

Noah Webster Bible
8:21 Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.

Weymouth New Testament
8:21 No part or lot have you in this matter, for your heart is not right in God's sight.

World English Bible
8:21 You have neither part nor lot in this matter, for your heart isn`t right before God.

Young's Literal Translation
8:21 thou hast neither part nor lot in this thing, for thy heart is not right before God;

22

Stephens 1550 Textus Receptus
metanohson oun apo thV kakiaV sou tauthV kai dehqhti tou qeou ei ara afeqhsetai soi h epinoia thV kardiaV sou

Scrivener 1894 Textus Receptus
metanohson oun apo thV kakiaV sou tauthV kai dehqhti tou qeou ei ara afeqhsetai soi h epinoia thV kardiaV sou

Byzantine Majority
metanohson oun apo thV kakiaV sou tauthV kai dehqhti tou qeou ei ara afeqhsetai soi h epinoia thV kardiaV sou

Alexandrian
metanohson oun apo thV kakiaV sou tauthV kai dehqhti tou kuriou ei ara afeqhsetai soi h epinoia thV kardiaV sou

Hort and Westcott
metanohson oun apo thV kakiaV sou tauthV kai dehqhti tou kuriou ei ara afeqhsetai soi h epinoia thV kardiaV sou

Latin Vulgate
8:22 paenitentiam itaque age ab hac nequitia tua et roga Deum si forte remittatur tibi haec cogitatio cordis tui

King James Version
8:22 Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.

American Standard Version
8:22 Repent therefore of this thy wickedness, and pray the Lord, if perhaps the thought of thy heart shall be forgiven thee.

Bible in Basic English
8:22 Let your heart be changed, and make prayer to God that you may have forgiveness for your evil thoughts.

Darby's English Translation
8:22 Repent therefore of this thy wickedness, and supplicate the Lord, if indeed the thought of thy heart may be forgiven thee;

Douay Rheims
8:22 Do penance therefore for this thy wickedness; and pray to God, that perhaps this thought of thy heart may be forgiven thee.

Noah Webster Bible
8:22 Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thy heart may be forgiven thee.

Weymouth New Testament
8:22 Repent, therefore, of this wickedness of yours, and pray to the Lord, in the hope that the purpose which is in your heart may perhaps be forgiven you.

World English Bible
8:22 Repent therefore of this, your wickedness, and ask God if perhaps the thought of your heart may be forgiven you.

Young's Literal Translation
8:22 reform, therefore, from this thy wickedness, and beseech God, if then the purpose of thy heart may be forgiven thee,

23

Stephens 1550 Textus Receptus
eiV gar colhn pikriaV kai sundesmon adikiaV orw se onta

Scrivener 1894 Textus Receptus
eiV gar colhn pikriaV kai sundesmon adikiaV orw se onta

Byzantine Majority
eiV gar colhn pikriaV kai sundesmon adikiaV orw se onta

Alexandrian
eiV gar colhn pikriaV kai sundesmon adikiaV orw se onta

Hort and Westcott
eiV gar colhn pikriaV kai sundesmon adikiaV orw se onta

Latin Vulgate
8:23 in felle enim amaritudinis et obligatione iniquitatis video te esse

King James Version
8:23 For I perceive that thou art in the gall of bitterness, and [in] the bond of iniquity.

American Standard Version
8:23 For I see that thou art in the gall of bitterness and in the bond of iniquity.

Bible in Basic English
8:23 For I see that you are prisoned in bitter envy and the chains of sin.

Darby's English Translation
8:23 for I see thee to be in the gall of bitterness, and bond of unrighteousness.

Douay Rheims
8:23 For I see thou art in the gall of bitterness, and in the bonds of iniquity.

Noah Webster Bible
8:23 For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.

Weymouth New Testament
8:23 For I perceive that you have fallen into the bitterest bondage of unrighteousness."

World English Bible
8:23 For I see that you are in the gall of bitterness and in the bondage of iniquity."

Young's Literal Translation
8:23 for in the gall of bitterness, and bond of unrighteousness, I perceive thee being.`

24

Stephens 1550 Textus Receptus
apokriqeiV de o simwn eipen dehqhte umeiV uper emou proV ton kurion opwV mhden epelqh ep eme wn eirhkate

Scrivener 1894 Textus Receptus
apokriqeiV de o simwn eipen dehqhte umeiV uper emou proV ton kurion opwV mhden epelqh ep eme wn eirhkate

Byzantine Majority
apokriqeiV de o simwn eipen dehqhte umeiV uper emou proV ton kurion opwV mhden epelqh ep eme wn eirhkate

Alexandrian
apokriqeiV de o simwn eipen dehqhte umeiV uper emou proV ton kurion opwV mhden epelqh ep eme wn eirhkate

Hort and Westcott
apokriqeiV de o simwn eipen dehqhte umeiV uper emou proV ton kurion opwV mhden epelqh ep eme wn eirhkate

Latin Vulgate
8:24 respondens autem Simon dixit precamini vos pro me ad Dominum ut nihil veniat super me horum quae dixistis

King James Version
8:24 Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me.

American Standard Version
8:24 And Simon answered and said, Pray ye for me to the Lord, that none of the things which ye have spoken come upon me.

Bible in Basic English
8:24 And Simon, answering, said, Make prayer for me to the Lord, so that these things which you have said may not come on me.

Darby's English Translation
8:24 And Simon answering said, Supplicate *ye* for me to the Lord, so that nothing may come upon me of the things of which ye have spoken.

Douay Rheims
8:24 Then Simon answering, said: Pray you for me to the Lord, that none of these things which you have spoken may come upon me.

Noah Webster Bible
8:24 Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me.

Weymouth New Testament
8:24 "Pray, both of you, to the Lord for me," answered Simon, "that nothing of what you have said may come upon me."

World English Bible
8:24 Simon answered, "Pray for me to the Lord, that none of the things which you have spoken come on me."

Young's Literal Translation
8:24 And Simon answering, said, `Beseech ye for me unto the Lord, that nothing may come upon me of the things ye have spoken.`

25

Stephens 1550 Textus Receptus
oi men oun diamarturamenoi kai lalhsanteV ton logon tou kuriou upestreyan eiV ierousalhm pollaV te kwmaV twn samareitwn euhggelisanto

Scrivener 1894 Textus Receptus
oi men oun diamarturamenoi kai lalhsanteV ton logon tou kuriou upestreyan eiV ierousalhm pollaV te kwmaV twn samareitwn euhggelisanto

Byzantine Majority
oi men oun diamarturamenoi kai lalhsanteV ton logon tou kuriou upestreyan eiV ierousalhm pollaV te kwmaV twn samareitwn euhggelisanto

Alexandrian
oi men oun diamarturamenoi kai lalhsanteV ton logon tou kuriou upestrefon eiV ierosoluma pollaV te kwmaV twn samaritwn euhggelizonto

Hort and Westcott
oi men oun diamarturamenoi kai lalhsanteV ton logon tou kuriou upestrefon eiV ierosoluma pollaV te kwmaV twn samaritwn euhggelizonto

Latin Vulgate
8:25 et illi quidem testificati et locuti verbum Domini rediebant Hierosolymam et multis regionibus Samaritanorum evangelizabant

King James Version
8:25 And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

American Standard Version
8:25 They therefore, when they had testified and spoken the word of the Lord, returned to Jerusalem, and preached the gospel to many villages of the Samaritans.

Bible in Basic English
8:25 So they, having given their witness and made clear the word of the Lord, went back to Jerusalem, giving the good news on their way in a number of the small towns of Samaria.

Darby's English Translation
8:25 They therefore, having testified and spoken the word of the Lord, returned to Jerusalem, and announced the glad tidings to many villages of the Samaritans.

Douay Rheims
8:25 And they indeed having testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel to many countries of the Samaritans.

Noah Webster Bible
8:25 And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

Weymouth New Testament
8:25 So the Apostles, after giving a solemn charge and delivering the Lord's Message, travelled back to Jerusalem, making known the Good News also in many of the Samaritan villages.

World English Bible
8:25 They therefore, when they had testified and spoken the word of the Lord, returned to Jerusalem, and preached the gospel to many villages of the Samaritans.

Young's Literal Translation
8:25 They indeed, therefore, having testified fully, and spoken the word of the Lord, did turn back to Jerusalem; in many villages also of the Samaritans they did proclaim good news.

26

Stephens 1550 Textus Receptus
aggeloV de kuriou elalhsen proV filippon legwn anasthqi kai poreuou kata meshmbrian epi thn odon thn katabainousan apo ierousalhm eiV gazan auth estin erhmoV

Scrivener 1894 Textus Receptus
aggeloV de kuriou elalhsen proV filippon legwn anasthqi kai poreuou kata meshmbrian epi thn odon thn katabainousan apo ierousalhm eiV gazan auth estin erhmoV

Byzantine Majority
aggeloV de kuriou elalhsen proV filippon legwn anasthqi kai poreuou kata meshmbrian epi thn odon thn katabainousan apo ierousalhm eiV gazan auth estin erhmoV

Alexandrian
aggeloV de kuriou elalhsen proV filippon legwn anasthqi kai poreuou kata meshmbrian epi thn odon thn katabainousan apo ierousalhm eiV gazan auth estin erhmoV

Hort and Westcott
aggeloV de kuriou elalhsen proV filippon legwn anasthqi kai poreuou kata meshmbrian epi thn odon thn katabainousan apo ierousalhm eiV gazan auth estin erhmoV

Latin Vulgate
8:26 angelus autem Domini locutus est ad Philippum dicens surge et vade contra meridianum ad viam quae descendit ab Hierusalem in Gazam haec est deserta

King James Version
8:26 And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.

American Standard Version
8:26 But an angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza: the same is desert.

Bible in Basic English
8:26 But an angel of the Lord said to Philip, Get up, and go to the south, to the road which goes from Jerusalem to Gaza, through the waste land.

Darby's English Translation
8:26 But the angel of the Lord spoke to Philip, saying, Rise up and go southward on the way which goes down from Jerusalem to Gaza: the same is desert.

Douay Rheims
8:26 Now an angel of the Lord spoke to Philip, saying: Arise, go towards the south, to the way that goeth down from Jerusalem into Gaza: this is desert.

Noah Webster Bible
8:26 And the angel of the Lord spoke to Philip, saying, Arise, and go towards the south, to the way that goeth down from Jerusalem to Gaza, which is desert.

Weymouth New Testament
8:26 And an angel of the Lord said to Philip, "Rise and proceed south to the road that runs down from Jerusalem to Gaza, crossing the Desert."

World English Bible
8:26 But an angel of the Lord spoke to Philip, saying, "Arise, and go toward the south to the way that goes down from Jerusalem to Gaza. This is a desert."

Young's Literal Translation
8:26 And a messenger of the Lord spake unto Philip, saying, `Arise, and go on toward the south, on the way that is going down from Jerusalem to Gaza,` -- this is desert.

27

Stephens 1550 Textus Receptus
kai anastaV eporeuqh kai idou anhr aiqioy eunoucoV dunasthV kandakhV ths basilisshV aiqiopwn oV hn epi pashV thV gazhV authV oV elhluqei proskunhswn eiV ierousalhm

Scrivener 1894 Textus Receptus
kai anastaV eporeuqh kai idou anhr aiqioy eunoucoV dunasthV kandakhV ths basilisshV aiqiopwn oV hn epi pashV thV gazhV authV oV elhluqei proskunhswn eiV ierousalhm

Byzantine Majority
kai anastaV eporeuqh kai idou anhr aiqioy eunoucoV dunasthV kandakhV ths basilisshV aiqiopwn oV hn epi pashV thV gazhV authV oV elhluqei proskunhswn eiV ierousalhm

Alexandrian
kai anastaV eporeuqh kai idou anhr aiqioy eunoucoV dunasthV kandakhV basilisshV aiqiopwn oV hn epi pashV thV gazhV authV oV elhluqei proskunhswn eiV ierousalhm

Hort and Westcott
kai anastaV eporeuqh kai idou anhr aiqioy eunoucoV dunasthV kandakhV basilisshV aiqiopwn oV hn epi pashV thV gazhV authV oV elhluqei proskunhswn eiV ierousalhm

Latin Vulgate
8:27 et surgens abiit et ecce vir aethiops eunuchus potens Candacis reginae Aethiopum qui erat super omnes gazas eius venerat adorare in Hierusalem

King James Version
8:27 And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,

American Standard Version
8:27 And he arose and went: and behold, a man of Ethiopia, a eunuch of great authority under Candace, queen of the Ethiopians, who was over all her treasure, who had come to Jerusalem to worship;

Bible in Basic English
8:27 And he went and there was a man of Ethiopia, a servant of great authority under Candace, queen of the Ethiopians, and controller of all her property, who had come up to Jerusalem for worship;

Darby's English Translation
8:27 And he rose up and went. And lo, an Ethiopian, a eunuch, a man in power under Candace queen of the Ethiopians, who was over all her treasure, who had come to worship at Jerusalem,

Douay Rheims
8:27 And rising up, he went. And behold a man of Ethiopia, an eunuch, of great authority under Candace the queen of the Ethiopians, who had charge over all her treasures, had come to Jerusalem to adore.

Noah Webster Bible
8:27 And he arose, and went: and behold, a man of Ethiopia, a eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem to worship,

Weymouth New Testament
8:27 Upon this he rose and went. Now, as it happened, an Ethiopian eunuch who was in a position of high authority with Candace, queen of the Ethiopians, as her treasurer, had visited Jerusalem to worship there,

World English Bible
8:27 He arose and went. Behold, there was a man of Ethiopia, a eunuch of great authority under Candace, queen of the Ethiopians, who was over all her treasure, who had come to Jerusalem to worship.

Young's Literal Translation
8:27 And having arisen, he went on, and lo, a man of Ethiopia, a eunuch, a man of rank, of Candace the queen of the Ethiopians, who was over all her treasure, who had come to worship to Jerusalem;

28

Stephens 1550 Textus Receptus
hn te upostrefwn kai kaqhmenoV epi tou armatoV autou kai aneginwsken ton profhthn hsaian

Scrivener 1894 Textus Receptus
hn te upostrefwn kai kaqhmenoV epi tou armatoV autou aneginwsken ton profhthn hsaian

Byzantine Majority
hn te upostrefwn kai kaqhmenoV epi tou armatoV autou kai aneginwsken ton profhthn hsaian

Alexandrian
hn te upostrefwn kai kaqhmenoV epi tou armatoV autou kai aneginwsken ton profhthn hsaian

Hort and Westcott
hn de upostrefwn kai kaqhmenoV epi tou armatoV autou kai aneginwsken ton profhthn hsaian

Latin Vulgate
8:28 et revertebatur sedens super currum suum legensque prophetam Esaiam

King James Version
8:28 Was returning, and sitting in his chariot read Esaias the prophet.

American Standard Version
8:28 and he was returning and sitting in his chariot, and was reading the prophet Isaiah.

Bible in Basic English
8:28 He was going back, seated in his carriage, and was reading the book of the prophet Isaiah.

Darby's English Translation
8:28 was returning and sitting in his chariot: and he was reading the prophet Esaias.

Douay Rheims
8:28 And he was returning, sitting in this chariot, and reading Isaias the prophet.

Noah Webster Bible
8:28 Was returning; and sitting in his chariot, read Isaiah the prophet.

Weymouth New Testament
8:28 and was now on his way home; and as he sat in his chariot he was reading the Prophet Isaiah.

World English Bible
8:28 He was returning and sitting in his chariot, and was reading the prophet Isaiah.

Young's Literal Translation
8:28 he was also returning, and is sitting on his chariot, and he was reading the prophet Isaiah.

29

Stephens 1550 Textus Receptus
eipen de to pneuma tw filippw proselqe kai kollhqhti tw armati toutw

Scrivener 1894 Textus Receptus
eipen de to pneuma tw filippw proselqe kai kollhqhti tw armati toutw

Byzantine Majority
eipen de to pneuma tw filippw proselqe kai kollhqhti tw armati toutw

Alexandrian
eipen de to pneuma tw filippw proselqe kai kollhqhti tw armati toutw

Hort and Westcott
eipen de to pneuma tw filippw proselqe kai kollhqhti tw armati toutw

Latin Vulgate
8:29 dixit autem Spiritus Philippo accede et adiunge te ad currum istum

King James Version
8:29 Then the Spirit said unto Philip, Go near, and join thyself to this chariot.

American Standard Version
8:29 And the Spirit said unto Philip, Go near, and join thyself to this chariot.

Bible in Basic English
8:29 And the Spirit said to Philip, Go near, and get on his carriage.

Darby's English Translation
8:29 And the Spirit said to Philip, Approach and join this chariot.

Douay Rheims
8:29 And the Spirit said to Philip: Go near, and join thyself to this chariot.

Noah Webster Bible
8:29 Then the Spirit said to Philip, Go near and join thyself to this chariot.

Weymouth New Testament
8:29 Then the Spirit said to Philip, "Go and enter that chariot."

World English Bible
8:29 The Spirit said to Philip, "Go near, and join yourself to this chariot."

Young's Literal Translation
8:29 And the Spirit said to Philip, `Go near, and be joined to this chariot;`

30

Stephens 1550 Textus Receptus
prosdramwn de o filippoV hkousen autou anaginwskontoV ton profhthn hsaian kai eipen ara ge ginwskeiV a anaginwskeiV

Scrivener 1894 Textus Receptus
prosdramwn de o filippoV hkousen autou anaginwskontoV ton profhthn hsaian kai eipen ara ge ginwskeiV a anaginwskeiV

Byzantine Majority
prosdramwn de o filippoV hkousen autou anaginwskontoV ton profhthn hsaian kai eipen ara ge ginwskeiV a anaginwskeiV

Alexandrian
prosdramwn de o filippoV hkousen autou anaginwskontoV hsaian ton profhthn kai eipen ara ge ginwskeiV a anaginwskeiV

Hort and Westcott
prosdramwn de o filippoV hkousen autou anaginwskontoV hsaian ton profhthn kai eipen ara ge ginwskeiV a anaginwskeiV

Latin Vulgate
8:30 adcurrens autem Philippus audivit illum legentem Esaiam prophetam et dixit putasne intellegis quae legis

King James Version
8:30 And Philip ran thither to [him], and heard him read the prophet Esaias, and said, Understandest thou what thou readest?

American Standard Version
8:30 And Philip ran to him, and heard him reading Isaiah the prophet, and said, Understandest thou what thou readest?

Bible in Basic English
8:30 And Philip, running up to him, saw that he was reading Isaiah the prophet, and said to him, Is the sense of what you are reading clear to you?

Darby's English Translation
8:30 And Philip, running up, heard him reading the prophet Esaias, and said, Dost thou then know what thou art reading of?

Douay Rheims
8:30 And Philip running thither, heard him reading the prophet Isaias. And he said: Thinkest thou that thou understandest what thou readest?

Noah Webster Bible
8:30 And Philip ran thither to him, and heard him reading the prophet Isaiah, and said, Understandest thou what thou readest?

Weymouth New Testament
8:30 So Philip ran up and heard the eunuch reading the Prophet Isaiah. "Do you understand what you are reading?" he asked.

World English Bible
8:30 Philip ran to him, and heard him reading Isaiah the prophet, and said, "Do you understand you what you are reading?"

Young's Literal Translation
8:30 and Philip having run near, heard him reading the prophet Isaiah, and said, `Dost thou then know what thou dost read?`

31

Stephens 1550 Textus Receptus
o de eipen pwV gar an dunaimhn ean mh tiV odhghsh me parekalesen te ton filippon anabanta kaqisai sun autw

Scrivener 1894 Textus Receptus
o de eipen pwV gar an dunaimhn ean mh tiV odhghsh me parekalesen te ton filippon anabanta kaqisai sun autw

Byzantine Majority
o de eipen pwV gar an dunaimhn ean mh tiV odhghsh me parekalesen te ton filippon anabanta kaqisai sun autw

Alexandrian
o de eipen pwV gar an dunaimhn ean mh tiV odhghsei me parekalesen te ton filippon anabanta kaqisai sun autw

Hort and Westcott
o de eipen pwV gar an dunaimhn ean mh tiV odhghsei me parekalesen te ton filippon anabanta kaqisai sun autw

Latin Vulgate
8:31 qui ait et quomodo possum si non aliquis ostenderit mihi rogavitque Philippum ut ascenderet et sederet secum

King James Version
8:31 And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.

American Standard Version
8:31 And he said, How can I, except some one shall guide me? And he besought Philip to come up and sit with him.

Bible in Basic English
8:31 And he said, How is that possible when I have no guide? And he made Philip get up by his side.

Darby's English Translation
8:31 And he said, How should I then be able unless some one guide me? And he begged Philip to come up and sit with him.

Douay Rheims
8:31 Who said: And how can I, unless some man shew me? And he desired Philip that he would come up and sit with him.

Noah Webster Bible
8:31 And he said, How can I, except some man should guide me? And he desired Philip that he would come up, and sit with him.

Weymouth New Testament
8:31 "Why, how can I," replied the eunuch, "unless some one explains it to me?" And he earnestly invited Philip to come up and sit with him.

World English Bible
8:31 He said, "How can I, unless someone explains it to me?" He begged Philip to come up and sit with him.

Young's Literal Translation
8:31 and he said, `Why, how am I able, if some one may not guide me?` he called Philip also, having come up, to sit with him.

32

Stephens 1550 Textus Receptus
h de perioch thV grafhV hn aneginwsken hn auth wV probaton epi sfaghn hcqh kai wV amnoV enantion tou keirontos auton afwnoV outwV ouk anoigei to stoma autou

Scrivener 1894 Textus Receptus
h de perioch thV grafhV hn aneginwsken hn auth wV probaton epi sfaghn hcqh kai wV amnoV enantion tou keirontos auton afwnoV outwV ouk anoigei to stoma autou

Byzantine Majority
h de perioch thV grafhV hn aneginwsken hn auth wV probaton epi sfaghn hcqh kai wV amnoV enantion tou keirontos auton afwnoV outwV ouk anoigei to stoma autou

Alexandrian
h de perioch thV grafhV hn aneginwsken hn auth wV probaton epi sfaghn hcqh kai wV amnoV enantion tou keirantos auton afwnoV outwV ouk anoigei to stoma autou

Hort and Westcott
h de perioch thV grafhV hn aneginwsken hn auth wV probaton epi sfaghn hcqh kai wV amnoV enantion tou keirontoV auton afwnoV outwV ouk anoigei to stoma autou

Latin Vulgate
8:32 locus autem scripturae quam legebat erat hic tamquam ovis ad occisionem ductus est et sicut agnus coram tondente se sine voce sic non aperuit os suum

King James Version
8:32 The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:

American Standard Version
8:32 Now the passage of the Scripture which he was reading was this, He was led as a sheep to the slaughter; And as a lamb before his shearer is dumb, So he openeth not his mouth:

Bible in Basic English
8:32 Now the place in the book where he was reading was this: He was taken, like a sheep, to be put to death; and as a lamb is quiet when its wool is being cut, so he made no sound:

Darby's English Translation
8:32 And the passage of the scripture which he read was this: He was led as a sheep to slaughter, and as a lamb is dumb in presence of him that shears him, thus he opens not his mouth.

Douay Rheims
8:32 And the place of the scripture which he was reading was this: He was led as a sheep to the slaughter; and like a lamb without voice before his shearer, so openeth he not his mouth.

Noah Webster Bible
8:32 The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so he opened not his mouth:

Weymouth New Testament
8:32 The passage of Scripture which he was reading was this: "Like a sheep He was led to slaughter, and just as a lamb before its shearer is dumb so He opened not His mouth.

World English Bible
8:32 Now the passage of the Scripture which he was reading was this, "He was led as a sheep to the slaughter. As a lamb before his shearer is silent, So he doesn`t open his mouth.

Young's Literal Translation
8:32 And the contents of the Writing that he was reading was this: `As a sheep unto slaughter he was led, and as a lamb before his shearer dumb, so he doth not open his mouth;

33

Stephens 1550 Textus Receptus
en th tapeinwsei autou h krisiV autou hrqh thn de genean autou tiV dihghsetai oti airetai apo thV ghV h zwh autou

Scrivener 1894 Textus Receptus
en th tapeinwsei autou h krisiV autou hrqh thn de genean autou tiV dihghsetai oti airetai apo thV ghV h zwh autou

Byzantine Majority
en th tapeinwsei autou h krisiV autou hrqh thn de genean autou tiV dihghsetai oti airetai apo thV ghV h zwh autou

Alexandrian
en th tapeinwsei [autou] h krisiV autou hrqh thn genean autou tiV dihghsetai oti airetai apo thV ghV h zwh autou

Hort and Westcott
en th tapeinwsei h krisiV autou hrqh thn genean autou tiV dihghsetai oti airetai apo thV ghV h zwh autou

Latin Vulgate
8:33 in humilitate iudicium eius sublatum est generationem illius quis enarrabit quoniam tollitur de terra vita eius

King James Version
8:33 In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.

American Standard Version
8:33 In his humiliation his judgment was taken away: His generation who shall declare? For his life is taken from the earth.

Bible in Basic English
8:33 Being of low degree, his cause was not given a hearing: who has knowledge of his family? for his life is cut off from the earth.

Darby's English Translation
8:33 In his humiliation his judgment has been taken away, and who shall declare his generation? for his life is taken from the earth.

Douay Rheims
8:33 In humility his judgment was taken away. His generation who shall declare, for his life shall be taken from the earth?

Noah Webster Bible
8:33 In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.

Weymouth New Testament
8:33 In His humiliation justice was denied Him. Who will make known His posterity? For He is destroyed from among men."

World English Bible
8:33 In his humiliation, his judgment was taken away. Who will declare His generations? For his life is taken from the earth."

Young's Literal Translation
8:33 in his humiliation his judgment was taken away, and his generation -- who shall declare? because taken from the earth is his life.`

34

Stephens 1550 Textus Receptus
apokriqeiV de o eunoucoV tw filippw eipen deomai sou peri tinoV o profhthV legei touto peri eautou h peri eterou tinoV

Scrivener 1894 Textus Receptus
apokriqeiV de o eunoucoV tw filippw eipen deomai sou peri tinoV o profhthV legei touto peri eautou h peri eterou tinoV

Byzantine Majority
apokriqeiV de o eunoucoV tw filippw eipen deomai sou peri tinoV o profhthV legei touto peri eautou h peri eterou tinoV

Alexandrian
apokriqeiV de o eunoucoV tw filippw eipen deomai sou peri tinoV o profhthV legei touto peri eautou h peri eterou tinoV

Hort and Westcott
apokriqeiV de o eunoucoV tw filippw eipen deomai sou peri tinoV o profhthV legei touto peri eautou h peri eterou tinoV

Latin Vulgate
8:34 respondens autem eunuchus Philippo dixit obsecro te de quo propheta dicit hoc de se an de alio aliquo

King James Version
8:34 And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?

American Standard Version
8:34 And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other?

Bible in Basic English
8:34 And the Ethiopian said to Philip, About whom are these words said by the prophet? about himself, or some other?

Darby's English Translation
8:34 And the eunuch answering Philip said, I pray thee, concerning whom does the prophet say this? of himself or of some other?

Douay Rheims
8:34 And the eunuch answering Philip, said: I beseech thee, of whom doth the prophet speak this? of himself, or of some other man?

Noah Webster Bible
8:34 And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?

Weymouth New Testament
8:34 "Pray, of whom is the Prophet speaking?" inquired the eunuch; "of himself or of some one else?"

World English Bible
8:34 The eunuch answered Philip, "Please tell who the prophet is talking about: about himself, or about some other?"

Young's Literal Translation
8:34 And the eunuch answering Philip said, `I pray thee, about whom doth the prophet say this? about himself, or about some other one?`

35

Stephens 1550 Textus Receptus
anoixaV de o filippoV to stoma autou kai arxamenoV apo thV grafhV tauthV euhggelisato autw ton ihsoun

Scrivener 1894 Textus Receptus
anoixaV de o filippoV to stoma autou kai arxamenoV apo thV grafhV tauthV euhggelisato autw ton ihsoun

Byzantine Majority
anoixaV de o filippoV to stoma autou kai arxamenoV apo thV grafhV tauthV euhggelisato autw ton ihsoun

Alexandrian
anoixaV de o filippoV to stoma autou kai arxamenoV apo thV grafhV tauthV euhggelisato autw ton ihsoun

Hort and Westcott
anoixaV de o filippoV to stoma autou kai arxamenoV apo thV grafhV tauthV euhggelisato autw ton ihsoun

Latin Vulgate
8:35 aperiens autem Philippus os suum et incipiens ab scriptura ista evangelizavit illi Iesum

King James Version
8:35 Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.

American Standard Version
8:35 And Philip opened his mouth, and beginning from this Scripture, preached unto him Jesus.

Bible in Basic English
8:35 So Philip, starting from this writing, gave him the good news about Jesus.

Darby's English Translation
8:35 And Philip, opening his mouth and beginning from that scripture, announced the glad tidings of Jesus to him.

Douay Rheims
8:35 Then Philip, opening his mouth, and beginning at this scripture, preached unto him Jesus.

Noah Webster Bible
8:35 Then Philip opened his mouth, and began at the same scripture, and preached to him Jesus.

Weymouth New Testament
8:35 Then Philip began to speak, and, commencing with that same portion of Scripture, told him the Good News about Jesus.

World English Bible
8:35 Philip opened his mouth, and beginning from this Scripture, preached to him Jesus.

Young's Literal Translation
8:35 and Philip having opened his mouth, and having begun from this Writing, proclaimed good news to him -- Jesus.

36

Stephens 1550 Textus Receptus
wV de eporeuonto kata thn odon hlqon epi ti udwr kai fhsin o eunoucoV idou udwr ti kwluei me baptisqhnai

Scrivener 1894 Textus Receptus
wV de eporeuonto kata thn odon hlqon epi ti udwr kai fhsin o eunoucoV idou udwr ti kwluei me baptisqhnai

Byzantine Majority
wV de eporeuonto kata thn odon hlqon epi ti udwr kai fhsin o eunoucoV idou udwr ti kwluei me baptisqhnai

Alexandrian
wV de eporeuonto kata thn odon hlqon epi ti udwr kai fhsin o eunoucoV idou udwr ti kwluei me baptisqhnai

Hort and Westcott
wV de eporeuonto kata thn odon hlqon epi ti udwr kai fhsin o eunoucoV idou udwr ti kwluei me baptisqhnai

Latin Vulgate
8:36 et dum irent per viam venerunt ad quandam aquam et ait eunuchus ecce aqua quid prohibet me baptizari

King James Version
8:36 And as they went on [their] way, they came unto a certain water: and the eunuch said, See, [here is] water; what doth hinder me to be baptized?

American Standard Version
8:36 And as they went on the way, they came unto a certain water; and the eunuch saith, Behold, here is water; what doth hinder me to be baptized?

Bible in Basic English
8:36 And while they were going on their way, they came to some water, and the Ethiopian said, See, here is water; why may I not have baptism?

Darby's English Translation
8:36 And as they went along the way, they came upon a certain water, and the eunuch says, Behold water; what hinders my being baptised?

Douay Rheims
8:36 And as they went on their way, they came to a certain water; and the eunuch said: See, here is water: what doth hinder me from being baptized?

Noah Webster Bible
8:36 And as they went on their way, they came to a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?

Weymouth New Testament
8:36 So they proceeded on their way till they came to some water; and the eunuch exclaimed, "See, here is water; what is there to prevent my being baptized?"

World English Bible
8:36 As they went on the way, they came to some water, and the eunuch said, "Behold, here is water. What is keeping me from being baptized?"

Young's Literal Translation
8:36 And as they were going on the way, they came upon a certain water, and the eunuch said, `Lo, water; what doth hinder me to be baptized?`

37

Stephens 1550 Textus Receptus
eipen de o filippos ei pisteueis ex olhs ths kardias exestin apokriqeis de eipen pisteuw ton uion tou qeou einai ton ihsoun criston

Scrivener 1894 Textus Receptus
eipen de o filippos ei pisteueis ex olhs ths kardias exestin apokriqeis de eipen pisteuw ton uion tou qeou einai ton ihsoun criston

Byzantine Majority

Alexandrian

Hort and Westcott

Latin Vulgate
8:37

King James Version
8:37 And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

American Standard Version
8:37 And Philip said, If thou believest with all thy heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

Bible in Basic English
8:37

Darby's English Translation
8:37

Douay Rheims
8:37 And Philip said: If thou believest with all thy heart, thou mayest. And he answering, said: I believe that Jesus Christ is the Son of God.

Noah Webster Bible
8:37 And Philip said, If thou believest with all thy heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

Weymouth New Testament
8:37 I/I

World English Bible
8:37

Young's Literal Translation
8:37 And Philip said, `If thou dost believe out of all the heart, it is lawful;` and he answering said, `I believe Jesus Christ to be the Son of God;`

38

Stephens 1550 Textus Receptus
kai ekeleusen sthnai to arma kai katebhsan amfoteroi eiV to udwr o te filippoV kai o eunoucoV kai ebaptisen auton

Scrivener 1894 Textus Receptus
kai ekeleusen sthnai to arma kai katebhsan amfoteroi eiV to udwr o te filippoV kai o eunoucoV kai ebaptisen auton

Byzantine Majority
kai ekeleusen sthnai to arma kai katebhsan amfoteroi eiV to udwr o te filippoV kai o eunoucoV kai ebaptisen auton

Alexandrian
kai ekeleusen sthnai to arma kai katebhsan amfoteroi eiV to udwr o te filippoV kai o eunoucoV kai ebaptisen auton

Hort and Westcott
kai ekeleusen sthnai to arma kai katebhsan amfoteroi eiV to udwr o te filippoV kai o eunoucoV kai ebaptisen auton

Latin Vulgate
8:38 et iussit stare currum et descenderunt uterque in aquam Philippus et eunuchus et baptizavit eum

King James Version
8:38 And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.

American Standard Version
8:38 And he commanded the chariot to stand still: and they both went down into the water, both Philip and the eunuch, and he baptized him.

Bible in Basic English
8:38 And he gave orders for the carriage to be stopped, and the two of them went down into the water, and Philip gave him baptism.

Darby's English Translation
8:38 And he commanded the chariot to stop. And they went down both to the water, both Philip and the eunuch, and he baptised him.

Douay Rheims
8:38 And he commanded the chariot to stand still; and they went down into the water, both Philip and the eunuch: and he baptized him.

Noah Webster Bible
8:38 And he commanded the chariot to stand still: and they both went down into the water, both Philip and the eunuch; and he baptized him.

Weymouth New Testament
8:38 So he stopped the chariot; and both of them--Philip and the eunuch--went down into the water, and Philip baptized him.

World English Bible
8:38 He commanded the chariot to stand still, and they both went down into the water, both Philip and the eunuch, and he baptized him.

Young's Literal Translation
8:38 and he commanded the chariot to stand still, and they both went down to the water, both Philip and the eunuch, and he baptized him;

39

Stephens 1550 Textus Receptus
ote de anebhsan ek tou udatoV pneuma kuriou hrpasen ton filippon kai ouk eiden auton ouketi o eunoucoV eporeueto gar thn odon autou cairwn

Scrivener 1894 Textus Receptus
ote de anebhsan ek tou udatoV pneuma kuriou hrpasen ton filippon kai ouk eiden auton ouketi o eunoucoV eporeueto gar thn odon autou cairwn

Byzantine Majority
ote de anebhsan ek tou udatoV pneuma kuriou hrpasen ton filippon kai ouk eiden auton ouketi o eunoucoV eporeueto gar thn odon autou cairwn

Alexandrian
ote de anebhsan ek tou udatoV pneuma kuriou hrpasen ton filippon kai ouk eiden auton ouketi o eunoucoV eporeueto gar thn odon autou cairwn

Hort and Westcott
ote de anebhsan ek tou udatoV pneuma kuriou hrpasen ton filippon kai ouk eiden auton ouketi o eunoucoV eporeueto gar thn odon autou cairwn

Latin Vulgate
8:39 cum autem ascendissent de aqua Spiritus Domini rapuit Philippum et amplius non vidit eum eunuchus ibat enim per viam suam gaudens

King James Version
8:39 And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.

American Standard Version
8:39 And when they came up out of the water, the Spirit of the Lord caught away Philip; and the eunuch saw him no more, for he went on his way rejoicing.

Bible in Basic English
8:39 And when they came up out of the water, the Spirit of the Lord took Philip away; and the Ethiopian saw him no more, for he went on his way full of joy.

Darby's English Translation
8:39 But when they came up out of the water the Spirit of the Lord caught away Philip, and the eunuch saw him no longer, for he went on his way rejoicing.

Douay Rheims
8:39 And when they were come up out of the water, the Spirit of the Lord took away Philip; and the eunuch saw him no more. And he went on his way rejoicing.

Noah Webster Bible
8:39 And when they had come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.

Weymouth New Testament
8:39 But no sooner had they come up out of the water than the Spirit of the Lord caught Philip away, and the eunuch did not see him again. With a glad heart he resumed his journey;

World English Bible
8:39 When they came up out of the water, the Spirit of the Lord caught Philip away, and the eunuch didn`t see him any more, for he went on his way rejoicing.

Young's Literal Translation
8:39 and when they came up out of the water, the Spirit of the Lord caught away Philip, and the eunuch saw him no more, for he was going on his way rejoicing;

40

Stephens 1550 Textus Receptus
filippoV de eureqh eiV azwton kai diercomenoV euhggelizeto taV poleiV pasaV ewV tou elqein auton eiV kaisareian

Scrivener 1894 Textus Receptus
filippoV de eureqh eiV azwton kai diercomenoV euhggelizeto taV poleiV pasaV ewV tou elqein auton eiV kaisareian

Byzantine Majority
filippoV de eureqh eiV azwton kai diercomenoV euhggelizeto taV poleiV pasaV ewV tou elqein auton eiV kaisareian

Alexandrian
filippoV de eureqh eiV azwton kai diercomenoV euhggelizeto taV poleiV pasaV ewV tou elqein auton eiV kaisareian

Hort and Westcott
filippoV de eureqh eiV azwton kai diercomenoV euhggelizeto taV poleiV pasaV ewV tou elqein auton eiV kaisareian

Latin Vulgate
8:40 Philippus autem inventus est in Azoto et pertransiens evangelizabat civitatibus cunctis donec veniret Caesaream

King James Version
8:40 But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.

American Standard Version
8:40 But Philip was found at Azotus: and passing through he preached the gospel to all the cities, till he came to Caesarea.

Bible in Basic English
8:40 But Philip came to Azotus, and went through all the towns, preaching the good news, till he came to Caesarea.

Darby's English Translation
8:40 And Philip was found at Azotus, and passing through he announced the glad tidings to all the cities till he came to Caesarea.

Douay Rheims
8:40 But Philip was found in Azotus; and passing through, he preached the gospel to all the cities, till he came to Caesarea.

Noah Webster Bible
8:40 But Philip was found at Azotus: and passing through, he preached in all the cities, till he came to Cesarea.

Weymouth New Testament
8:40 but Philip found himself at Ashdod. Then visiting town after town he everywhere made known the Good News until he reached Caesarea.

World English Bible
8:40 But Philip was found at Azotus. Passing through, he preached the gospel to all the cities, until he came to Caesarea.

Young's Literal Translation
8:40 and Philip was found at Azotus, and passing through, he was proclaiming good news to all the cities, till his coming to Cesarea.

Acts 9


Acts 9 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 8

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 9

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43

1

Stephens 1550 Textus Receptus
o de sauloV eti empnewn apeilhV kai fonou eiV touV maqhtaV tou kuriou proselqwn tw arcierei

Scrivener 1894 Textus Receptus
o de sauloV eti empnewn apeilhV kai fonou eiV touV maqhtaV tou kuriou proselqwn tw arcierei

Byzantine Majority
o de sauloV eti empnewn apeilhV kai fonou eiV touV maqhtaV tou kuriou proselqwn tw arcierei

Alexandrian
o de sauloV eti empnewn apeilhV kai fonou eiV touV maqhtaV tou kuriou proselqwn tw arcierei

Hort and Westcott
o de sauloV eti empnewn apeilhV kai fonou eiV touV maqhtaV tou kuriou proselqwn tw arcierei

Latin Vulgate
9:1 Saulus autem adhuc inspirans minarum et caedis in discipulos Domini accessit ad principem sacerdotum

King James Version
9:1 And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,

American Standard Version
9:1 But Saul, yet breathing threatening and slaughter against the disciples of the Lord, went unto the high priest,

Bible in Basic English
9:1 But Saul, still burning with desire to put to death the disciples of the Lord, went to the high priest,

Darby's English Translation
9:1 But Saul, still breathing out threatenings and slaughter against the disciples of the Lord, came to the high priest

Douay Rheims
9:1 And Saul, as yet breathing out threatenings and slaughter against the disciples of the Lord, went to the high priest,

Noah Webster Bible
9:1 And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went to the high priest,

Weymouth New Testament
9:1 Now Saul, whose every breath was a threat of destruction for the disciples of the Lord,

World English Bible
9:1 But Saul, still breathing threats and slaughter against the disciples of the Lord, went to the high priest,

Young's Literal Translation
9:1 And Saul, yet breathing of threatening and slaughter to the disciples of the Lord, having gone to the chief priest,

2

Stephens 1550 Textus Receptus
hthsato par autou epistolaV eiV damaskon proV taV sunagwgaV opwV ean tinaV eurh thV odou ontaV andraV te kai gunaikaV dedemenouV agagh eiV ierousalhm

Scrivener 1894 Textus Receptus
hthsato par autou epistolaV eiV damaskon proV taV sunagwgaV opwV ean tinaV eurh thV odou ontaV andraV te kai gunaikaV dedemenouV agagh eiV ierousalhm

Byzantine Majority
hthsato par autou epistolaV eiV damaskon proV taV sunagwgaV opwV ean tinaV eurh thV odou ontaV andraV te kai gunaikaV dedemenouV agagh eiV ierousalhm

Alexandrian
hthsato par autou epistolaV eiV damaskon proV taV sunagwgaV opwV ean tinaV eurh thV odou ontaV andraV te kai gunaikaV dedemenouV agagh eiV ierousalhm

Hort and Westcott
hthsato par autou epistolaV eiV damaskon proV taV sunagwgaV opwV ean tinaV eurh thV odou ontaV andraV te kai gunaikaV dedemenouV agagh eiV ierousalhm

Latin Vulgate
9:2 et petiit ab eo epistulas in Damascum ad synagogas ut si quos invenisset huius viae viros ac mulieres vinctos perduceret in Hierusalem

King James Version
9:2 And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.

American Standard Version
9:2 and asked of him letters to Damascus unto the synagogues, that if he found any that were of the Way, whether men or women, he might bring them bound to Jerusalem.

Bible in Basic English
9:2 And made a request for letters from him to the Synagogues of Damascus, so that if there were any of the Way there, men or women, he might take them as prisoners to Jerusalem.

Darby's English Translation
9:2 and asked of him letters to Damascus, to the synagogues, so that if he found any who were of the way, both men and women, he might bring them bound to Jerusalem.

Douay Rheims
9:2 And asked of him letters to Damascus, to the synagogues: that if he found any men and wemen of this way, he might bring them bound to Jerusalem.

Noah Webster Bible
9:2 And desired from him letters to Damascus to the synagogues, that if he should find any of this way, whether they were men or women, he might bring them bound to Jerusalem.

Weymouth New Testament
9:2 went to the High Priest and begged from him letters addressed to the synagogues in Damascus, in order that if he found any believers there, either men or women, he might bring them in chains to Jerusalem.

World English Bible
9:2 and asked for letters from him to the synagogues of Damascus, that if he found any who were of the Way, whether men or women, he might bring them bound to Jerusalem.

Young's Literal Translation
9:2 did ask from him letters to Damascus, unto the synagogues, that if he may find any being of the way, both men and women, he may bring them bound to Jerusalem.

3

Stephens 1550 Textus Receptus
en de tw poreuesqai egeneto auton eggizein th damaskw kai exaifnhV perihstrayen auton fwV apo tou ouranou

Scrivener 1894 Textus Receptus
en de tw poreuesqai egeneto auton eggizein th damaskw kai exaifnhV perihstrayen auton fwV apo tou ouranou

Byzantine Majority
en de tw poreuesqai egeneto auton eggizein th damaskw kai exaifnhV perihstrayen auton fwV apo tou ouranou

Alexandrian
en de tw poreuesqai egeneto auton eggizein th damaskw exaifnhV te auton perihstrayen fwV ek tou ouranou

Hort and Westcott
en de tw poreuesqai egeneto auton eggizein th damaskw exaifnhV te auton perihstrayen fwV ek tou ouranou

Latin Vulgate
9:3 et cum iter faceret contigit ut adpropinquaret Damasco et subito circumfulsit eum lux de caelo

King James Version
9:3 And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:

American Standard Version
9:3 And as he journeyed, it came to pass that he drew nigh unto Damascus: and suddenly there shone round about him a light out of heaven:

Bible in Basic English
9:3 And while he was journeying, he came near Damascus; and suddenly he saw a light from heaven shining round him;

Darby's English Translation
9:3 But as he was journeying, it came to pass that he drew near to Damascus; and suddenly there shone round about him a light out of heaven,

Douay Rheims
9:3 And as he went on his journey, it came to pass that he drew nigh to Damascus; and suddenly a light from heaven shined round about him.

Noah Webster Bible
9:3 And as he journeyed, he came near Damascus: and suddenly there shined around him a light from heaven:

Weymouth New Testament
9:3 But on the journey, as he was getting near Damascus, suddenly there flashed round him a light from Heaven;

World English Bible
9:3 As he traveled, it happened that he got close to Damascus, and suddenly a light from the sky shone around him.

Young's Literal Translation
9:3 And in the going, he came nigh to Damascus, and suddenly there shone round about him a light from the heaven,

4

Stephens 1550 Textus Receptus
kai peswn epi thn ghn hkousen fwnhn legousan autw saoul saoul ti me diwkeiV

Scrivener 1894 Textus Receptus
kai peswn epi thn ghn hkousen fwnhn legousan autw saoul saoul ti me diwkeiV

Byzantine Majority
kai peswn epi thn ghn hkousen fwnhn legousan autw saoul saoul ti me diwkeiV

Alexandrian
kai peswn epi thn ghn hkousen fwnhn legousan autw saoul saoul ti me diwkeiV

Hort and Westcott
kai peswn epi thn ghn hkousen fwnhn legousan autw saoul saoul ti me diwkeiV

Latin Vulgate
9:4 et cadens in terram audivit vocem dicentem sibi Saule Saule quid me persequeris

King James Version
9:4 And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?

American Standard Version
9:4 and he fell upon the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?

Bible in Basic English
9:4 And he went down on the earth, and a voice said to him, Saul, Saul, why are you attacking me so cruelly?

Darby's English Translation
9:4 and falling on the earth he heard a voice saying to him, Saul, Saul, why dost thou persecute me?

Douay Rheims
9:4 And falling on the ground, he heard a voice saying to him: Saul, Saul, why persecutest thou me?

Noah Webster Bible
9:4 And he fell to the earth, and heard a voice saying to him, Saul, Saul, why persecutest thou me?

Weymouth New Testament
9:4 and falling to the ground he heard a voice which said to him, "Saul, Saul, why are you persecuting Me?"

World English Bible
9:4 He fell on the earth, and heard a voice saying to him, "Saul, Saul, why do you persecute me?"

Young's Literal Translation
9:4 and having fallen upon the earth, he heard a voice saying to him, `Saul, Saul, why me dost thou persecute?`

5

Stephens 1550 Textus Receptus
eipen de tiV ei kurie o de kurios eipen egw eimi ihsouV on su diwkeiV sklhron soi pros kentra laktizein

Scrivener 1894 Textus Receptus
eipen de tiV ei kurie o de kurios eipen egw eimi ihsouV on su diwkeiV sklhron soi pros kentra laktizein

Byzantine Majority
eipen de tiV ei kurie o de kurios eipen egw eimi ihsouV on su diwkeiV

Alexandrian
eipen de tiV ei kurie o de egw eimi ihsouV on su diwkeiV

Hort and Westcott
eipen de tiV ei kurie o de egw eimi ihsouV on su diwkeiV

Latin Vulgate
9:5 qui dixit quis es Domine et ille ego sum Iesus quem tu persequeris

King James Version
9:5 And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: [it is] hard for thee to kick against the pricks.

American Standard Version
9:5 And he said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest:

Bible in Basic English
9:5 And he said, Who are you, Lord? And he said, I am Jesus, whom you are attacking:

Darby's English Translation
9:5 And he said, Who art thou, Lord? And he said, *I* am Jesus, whom *thou* persecutest.

Douay Rheims
9:5 Who said: Who art thou, Lord? And he: I am Jesus whom thou persecutest. It is hard for thee to kick against the goad.

Noah Webster Bible
9:5 And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest. It is hard for thee to kick against the goads.

Weymouth New Testament
9:5 "Who art thou, Lord?" he asked. "I am Jesus, whom you are persecuting," was the reply.

World English Bible
9:5 He said, "Who are you, Lord?" The Lord said, "I am Jesus, whom you are persecuting.

Young's Literal Translation
9:5 And he said, `Who art thou, Lord?` and the Lord said, `I am Jesus whom thou dost persecute; hard for thee at the pricks to kick;`

6

Stephens 1550 Textus Receptus
tremwn te kai qambwn eipen kurie ti me qeleis poihsai kai o kurios pros auton anasthqi kai eiselqe eiV thn polin kai lalhqhsetai soi ti se dei poiein

Scrivener 1894 Textus Receptus
tremwn te kai qambwn eipen kurie ti me qeleis poihsai kai o kurios pros auton anasthqi kai eiselqe eiV thn polin kai lalhqhsetai soi ti se dei poiein

Byzantine Majority
alla anasthqi kai eiselqe eiV thn polin kai lalhqhsetai soi ti se dei poiein

Alexandrian
alla anasthqi kai eiselqe eiV thn polin kai lalhqhsetai soi o ti se dei poiein

Hort and Westcott
alla anasthqi kai eiselqe eiV thn polin kai lalhqhsetai soi o ti se dei poiein

Latin Vulgate
9:6

King James Version
9:6 And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord [said] unto him, Arise, and go into the city, and it shall be told thee what thou must do.

American Standard Version
9:6 but rise, and enter into the city, and it shall be told thee what thou must do.

Bible in Basic English
9:6 But get up, and go into the town, and it will be made clear to you what you have to do.

Darby's English Translation
9:6 But rise up and enter into the city, and it shall be told thee what thou must do.

Douay Rheims
9:6 And he trembling and astonished, said: Lord, what wilt thou have me to do?

Noah Webster Bible
9:6 And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said to him, Arise, and go into the city, and it shall be told thee what thou must do.

Weymouth New Testament
9:6 "But rise and go to the city, and you will be told what you are to do.

World English Bible
9:6 But rise up, and enter into the city, and you will be told what you must do."

Young's Literal Translation
9:6 trembling also, and astonished, he said, `Lord, what dost thou wish me to do?` and the Lord said unto him, `Arise, and enter into the city, and it shall be told thee what it behoveth thee to do.`

7

Stephens 1550 Textus Receptus
oi de andreV oi sunodeuonteV autw eisthkeisan enneoi akouonteV men thV fwnhV mhdena de qewrounteV

Scrivener 1894 Textus Receptus
oi de andreV oi sunodeuonteV autw eisthkeisan enneoi akouonteV men thV fwnhV mhdena de qewrounteV

Byzantine Majority
oi de andreV oi sunodeuonteV autw eisthkeisan eneoi akouonteV men thV fwnhV mhdena de qewrounteV

Alexandrian
oi de andreV oi sunodeuonteV autw eisthkeisan eneoi akouonteV men thV fwnhV mhdena de qewrounteV

Hort and Westcott
oi de andreV oi sunodeuonteV autw eisthkeisan eneoi akouonteV men thV fwnhV mhdena de qewrounteV

Latin Vulgate
9:7 sed surge et ingredere civitatem et dicetur tibi quid te oporteat facere viri autem illi qui comitabantur cum eo stabant stupefacti audientes quidem vocem neminem autem videntes

King James Version
9:7 And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.

American Standard Version
9:7 And the men that journeyed with him stood speechless, hearing the voice, but beholding no man.

Bible in Basic English
9:7 And the men who were with him were not able to say anything; hearing the voice, but seeing no one.

Darby's English Translation
9:7 But the men who were travelling with him stood speechless, hearing the voice but beholding no one.

Douay Rheims
9:7 And the Lord said to him: Arise, and go into the city, and there it shall be told thee what thou must do. Now the men who went in company with him, stood amazed, hearing indeed a voice, but seeing no man.

Noah Webster Bible
9:7 And the men who journeyed with him stood speechless, hearing a voice, but seeing no man.

Weymouth New Testament
9:7 Meanwhile the men who travelled with Saul were standing dumb with amazement, hearing a sound, but seeing no one.

World English Bible
9:7 The men who traveled with him stood speechless, hearing the voice, but seeing no one.

Young's Literal Translation
9:7 And the men who are journeying with him stood speechless, hearing indeed the voice but seeing no one,

8

Stephens 1550 Textus Receptus
hgerqh de o sauloV apo thV ghV anewgmenwn de twn ofqalmwn autou oudena eblepen ceiragwgounteV de auton eishgagon eiV damaskon

Scrivener 1894 Textus Receptus
hgerqh de o sauloV apo thV ghV anewgmenwn de twn ofqalmwn autou oudena eblepen ceiragwgounteV de auton eishgagon eiV damaskon

Byzantine Majority
hgerqh de o sauloV apo thV ghV anewgmenwn te twn ofqalmwn autou oudena eblepen ceiragwgounteV de auton eishgagon eiV damaskon

Alexandrian
hgerqh de sauloV apo thV ghV anewgmenwn de twn ofqalmwn autou ouden eblepen ceiragwgounteV de auton eishgagon eiV damaskon

Hort and Westcott
hgerqh de sauloV apo thV ghV anewgmenwn de twn ofqalmwn autou ouden eblepen ceiragwgounteV de auton eishgagon eiV damaskon

Latin Vulgate
9:8 surrexit autem Saulus de terra apertisque oculis nihil videbat ad manus autem illum trahentes introduxerunt Damascum

King James Version
9:8 And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought [him] into Damascus.

American Standard Version
9:8 And Saul arose from the earth; and when his eyes were opened, he saw nothing; and they led him by the hand, and brought him into Damascus.

Bible in Basic English
9:8 And Saul got up from the earth, and when his eyes were open, he saw nothing; and he was guided by the hand into Damascus.

Darby's English Translation
9:8 And Saul rose up from the earth, and his eyes being opened he saw no one. But leading him by the hand they brought him into Damascus.

Douay Rheims
9:8 And Saul arose from the ground; and when his eyes were opened, he saw nothing. But they leading him by the hands, brought him to Damascus.

Noah Webster Bible
9:8 And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.

Weymouth New Testament
9:8 Then he rose from the ground, but when he had opened his eyes, he could not see, and they led him by the arm and brought him to Damascus.

World English Bible
9:8 Saul arose from the ground, and when his eyes were opened, he saw no one. They led him by the hand, and brought him into Damascus.

Young's Literal Translation
9:8 and Saul arose from the earth, and his eyes having been opened, he beheld no one, and leading him by the hand they brought him to Damascus,

9

Stephens 1550 Textus Receptus
kai hn hmeraV treiV mh blepwn kai ouk efagen oude epien

Scrivener 1894 Textus Receptus
kai hn hmeraV treiV mh blepwn kai ouk efagen oude epien

Byzantine Majority
kai hn hmeraV treiV mh blepwn kai ouk efagen oude epien

Alexandrian
kai hn hmeraV treiV mh blepwn kai ouk efagen oude epien

Hort and Westcott
kai hn hmeraV treiV mh blepwn kai ouk efagen oude epien

Latin Vulgate
9:9 et erat tribus diebus non videns et non manducavit neque bibit

King James Version
9:9 And he was three days without sight, and neither did eat nor drink.

American Standard Version
9:9 And he was three days without sight, and did neither eat nor drink.

Bible in Basic English
9:9 And for three days he was not able to see, and he took no food or drink.

Darby's English Translation
9:9 And he was three days without seeing, and neither ate nor drank.

Douay Rheims
9:9 And he was there three days, without sight, and he did neither eat nor drink.

Noah Webster Bible
9:9 And he was three days without sight, and neither ate nor drank.

Weymouth New Testament
9:9 And for two days he remained without sight, and did not eat or drink anything.

World English Bible
9:9 He was without sight for three days, and neither ate nor drank.

Young's Literal Translation
9:9 and he was three days without seeing, and he did neither eat nor drink.

10

Stephens 1550 Textus Receptus
hn de tiV maqhthV en damaskw onomati ananiaV kai eipen proV auton o kurios en oramati anania o de eipen idou egw kurie

Scrivener 1894 Textus Receptus
hn de tiV maqhthV en damaskw onomati ananiaV kai eipen proV auton o kurios en oramati anania o de eipen idou egw kurie

Byzantine Majority
hn de tiV maqhthV en damaskw onomati ananiaV kai eipen proV auton o kurios en oramati anania o de eipen idou egw kurie

Alexandrian
hn de tiV maqhthV en damaskw onomati ananiaV kai eipen proV auton en oramati o kurios anania o de eipen idou egw kurie

Hort and Westcott
hn de tiV maqhthV en damaskw onomati ananiaV kai eipen proV auton en oramati o kurioV anania o de eipen idou egw kurie

Latin Vulgate
9:10 erat autem quidam discipulus Damasci nomine Ananias et dixit ad illum in visu Dominus Anania at ille ait ecce ego Domine

King James Version
9:10 And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I [am here], Lord.

American Standard Version
9:10 Now there was a certain disciple at Damascus, named Ananias; and the Lord said unto him in a vision, Ananias. And he said, Behold, I am here, Lord.

Bible in Basic English
9:10 Now there was a certain disciple at Damascus, named Ananias; and the Lord said to him in a vision, Ananias! and he said, Here I am, Lord.

Darby's English Translation
9:10 And there was a certain disciple in Damascus by name Ananias. And the Lord said to him in a vision, Ananias. And he said, Behold, here am I, Lord.

Douay Rheims
9:10 Now there was a certain disciple at Damascus, named Ananias. And the Lord said to him in a vision: Ananias. And he said: Behold I am here, Lord.

Noah Webster Bible
9:10 And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.

Weymouth New Testament
9:10 Now in Damascus there was a disciple of the name of Ananias. The Lord spoke to him in a vision, saying, "Ananias!" "I am here, Lord," he answered.

World English Bible
9:10 Now there was a certain disciple at Damascus named Ananias. The Lord said to him in a vision, "Ananias!" He said, "Behold, it`s me, Lord."

Young's Literal Translation
9:10 And there was a certain disciple in Damascus, by name Ananias, and the Lord said unto him in a vision, `Ananias;` and he said, `Behold me, Lord;`

11

Stephens 1550 Textus Receptus
o de kurioV proV auton anastaV poreuqhti epi thn rumhn thn kaloumenhn euqeian kai zhthson en oikia iouda saulon onomati tarsea idou gar proseucetai

Scrivener 1894 Textus Receptus
o de kurioV proV auton anastaV poreuqhti epi thn rumhn thn kaloumenhn euqeian kai zhthson en oikia iouda saulon onomati tarsea idou gar proseucetai

Byzantine Majority
o de kurioV proV auton anastaV poreuqhti epi thn rumhn thn kaloumenhn euqeian kai zhthson en oikia iouda saulon onomati tarsea idou gar proseucetai

Alexandrian
o de kurioV proV auton anastaV poreuqhti epi thn rumhn thn kaloumenhn euqeian kai zhthson en oikia iouda saulon onomati tarsea idou gar proseucetai

Hort and Westcott
o de kurioV proV auton anasta poreuqhti epi thn rumhn thn kaloumenhn euqeian kai zhthson en oikia iouda saulon onomati tarsea idou gar proseucetai

Latin Vulgate
9:11 et Dominus ad illum surgens vade in vicum qui vocatur Rectus et quaere in domo Iudae Saulum nomine Tarsensem ecce enim orat

King James Version
9:11 And the Lord [said] unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for [one] called Saul, of Tarsus: for, behold, he prayeth,

American Standard Version
9:11 And the Lord said unto him, Arise, and go to the street which is called Straight, and inquire in the house of Judas for one named Saul, a man of Tarsus: for behold, he prayeth;

Bible in Basic English
9:11 And the Lord said to him, Get up, and go to the street which is named Straight, and make search at the house of Judas for one named Saul of Tarsus: for he is at prayer;

Darby's English Translation
9:11 And the Lord said to him, Rise up and go into the street which is called Straight, and seek in the house of Judas one by name Saul, he is of Tarsus: for, behold, he is praying,

Douay Rheims
9:11 And the Lord said to him: Arise, and go into the street that is called Stait, and seek in the house of Judas, one named Saul of Tarsus. For behold he prayeth.

Noah Webster Bible
9:11 And the Lord said to him, Arise, and go into the street which is called Straight, and inquire in the house of Judas for one called Saul of Tarsus: for behold, he prayeth,

Weymouth New Testament
9:11 "Rise," said the Lord, "and go to Straight Street, and inquire at the house of Judas for a man called Saul, from Tarsus, for he is actually praying.

World English Bible
9:11 The Lord said to him, "Arise, and go to the street which is called Straight, and inquire in the house of Judas for one named Saul, a man of Tarsus. For behold, he is praying,

Young's Literal Translation
9:11 and the Lord saith unto him, `Having risen, go on unto the street that is called Straight, and seek in the house of Judas, one by name Saul of Tarsus, for, lo, he doth pray,

12

Stephens 1550 Textus Receptus
kai eiden en oramati andra onomati ananian eiselqonta kai epiqenta autw ceira opwV anableyh

Scrivener 1894 Textus Receptus
kai eiden en oramati andra onomati ananian eiselqonta kai epiqenta autw ceira opwV anableyh

Byzantine Majority
kai eiden en oramati andra onomati ananian eiselqonta kai epiqenta autw ceira opwV anableyh

Alexandrian
kai eiden andra [en oramati] ananian onomati eiselqonta kai epiqenta autw [tas] ceiras opwV anableyh

Hort and Westcott
kai eiden andra en oramati ananian onomati eiselqonta kai epiqenta autw taV ceiraV opwV anableyh

Latin Vulgate
9:12 et vidit virum Ananiam nomine introeuntem et inponentem sibi manus ut visum recipiat

King James Version
9:12 And hath seen in a vision a man named Ananias coming in, and putting [his] hand on him, that he might receive his sight.

American Standard Version
9:12 and he hath seen a man named Ananias coming in, and laying his hands on him, that he might receive his sight.

Bible in Basic English
9:12 And he has seen a man named Ananias coming in and putting his hands on him, so that he may be able to see.

Darby's English Translation
9:12 and has seen in a vision a man by name Ananias coming in and putting his hand on him, so that he should see.

Douay Rheims
9:12 (And he saw a man named Ananias coming in, and putting his hands upon him, that he might receive his sight.)

Noah Webster Bible
9:12 And hath seen in a vision a man named Ananias, coming in, and putting his hand on him, that he might receive his sight.

Weymouth New Testament
9:12 He has seen a man called Ananias come and lay his hands upon him so that he may recover his sight."

World English Bible
9:12 and in a vision he has seen a man named Ananias coming in, and laying his hands on him, that he might receive his sight."

Young's Literal Translation
9:12 and he saw in a vision a man, by name Ananias, coming in, and putting a hand on him, that he may see again.`

13

Stephens 1550 Textus Receptus
apekriqh de o ananiaV kurie akhkoa apo pollwn peri tou androV toutou osa kaka epoihsen toiV agioiV sou en ierousalhm

Scrivener 1894 Textus Receptus
apekriqh de o ananiaV kurie akhkoa apo pollwn peri tou androV toutou osa kaka epoihsen toiV agioiV sou en ierousalhm

Byzantine Majority
apekriqh de ananiaV kurie akhkoa apo pollwn peri tou androV toutou osa kaka epoihsen toiV agioiV sou en ierousalhm

Alexandrian
apekriqh de ananiaV kurie hkousa apo pollwn peri tou androV toutou osa kaka toiV agioiV sou epoihsen en ierousalhm

Hort and Westcott
apekriqh de ananiaV kurie hkousa apo pollwn peri tou androV toutou osa kaka toiV agioiV sou epoihsen en ierousalhm

Latin Vulgate
9:13 respondit autem Ananias Domine audivi a multis de viro hoc quanta mala sanctis tuis fecerit in Hierusalem

King James Version
9:13 Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:

American Standard Version
9:13 But Ananias answered, Lord, I have heard from many of this man, how much evil he did to thy saints at Jerusalem:

Bible in Basic English
9:13 But Ananias said, Lord, I have had accounts of this man from a number of people, how much evil he has done to your saints at Jerusalem:

Darby's English Translation
9:13 And Ananias answered, Lord, I have heard from many concerning this man how much evil he has done to thy saints at Jerusalem;

Douay Rheims
9:13 But Ananias answered: Lord, I have heard by many of this man, how much evil he hath done to thy saints in Jerusalem.

Noah Webster Bible
9:13 Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:

Weymouth New Testament
9:13 "Lord," answered Ananias, "I have heard about that man from many, and I have heard of the great mischief he has done to Thy people in Jerusalem;

World English Bible
9:13 But Ananias answered, "Lord, I have heard from many about this man, how much evil he did to your saints at Jerusalem.

Young's Literal Translation
9:13 And Ananias answered, `Lord, I have heard from many about this man, how many evils he did to Thy saints in Jerusalem,

14

Stephens 1550 Textus Receptus
kai wde ecei exousian para twn arcierewn dhsai pantaV touV epikaloumenouV to onoma sou

Scrivener 1894 Textus Receptus
kai wde ecei exousian para twn arcierewn dhsai pantaV touV epikaloumenouV to onoma sou

Byzantine Majority
kai wde ecei exousian para twn arcierewn dhsai pantaV touV epikaloumenouV to onoma sou

Alexandrian
kai wde ecei exousian para twn arcierewn dhsai pantaV touV epikaloumenouV to onoma sou

Hort and Westcott
kai wde ecei exousian para twn arcierewn dhsai pantaV touV epikaloumenouV to onoma sou

Latin Vulgate
9:14 et hic habet potestatem a principibus sacerdotum alligandi omnes qui invocant nomen tuum

King James Version
9:14 And here he hath authority from the chief priests to bind all that call on thy name.

American Standard Version
9:14 and here he hath authority from the chief priests to bind all that call upon thy name.

Bible in Basic English
9:14 And here he has authority from the chief priests to make prisoners all who give worship to your name.

Darby's English Translation
9:14 and here he has authority from the chief priests to bind all who call upon thy name.

Douay Rheims
9:14 And here he hath authority from the chief priests to bind all that invoke thy name.

Noah Webster Bible
9:14 And here he hath authority from the chief priests, to bind all that call on thy name.

Weymouth New Testament
9:14 and here he is authorized by the High Priests to arrest all who call upon Thy name."

World English Bible
9:14 Here he has authority from the chief priests to bind all who call on your name."

Young's Literal Translation
9:14 and here he hath authority from the chief priests, to bind all those calling on Thy name.`

15

Stephens 1550 Textus Receptus
eipen de proV auton o kurioV poreuou oti skeuoV ekloghV moi estin outoV tou bastasai to onoma mou enwpion eqnwn kai basilewn uiwn te israhl

Scrivener 1894 Textus Receptus
eipen de proV auton o kurioV poreuou oti skeuoV ekloghV moi estin outoV tou bastasai to onoma mou enwpion eqnwn kai basilewn uiwn te israhl

Byzantine Majority
eipen de proV auton o kurioV poreuou oti skeuoV ekloghV moi estin outoV tou bastasai to onoma mou enwpion eqnwn kai basilewn uiwn te israhl

Alexandrian
eipen de proV auton o kurioV poreuou oti skeuoV ekloghV estin moi outoV tou bastasai to onoma mou enwpion eqnwn te kai basilewn uiwn te israhl

Hort and Westcott
eipen de proV auton o kurioV poreuou oti skeuoV ekloghV estin moi outoV tou bastasai to onoma mou enwpion twn eqnwn te kai basilewn uiwn te israhl

Latin Vulgate
9:15 dixit autem ad eum Dominus vade quoniam vas electionis est mihi iste ut portet nomen meum coram gentibus et regibus et filiis Israhel

King James Version
9:15 But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:

American Standard Version
9:15 But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles and kings, and the children of Israel:

Bible in Basic English
9:15 But the Lord said, Go without fear: for he is a special vessel for me, to give to the Gentiles and kings and to the children of Israel the knowledge of my name:

Darby's English Translation
9:15 And the Lord said to him, Go, for this man is an elect vessel to me, to bear my name before both nations and kings and the sons of Israel:

Douay Rheims
9:15 And the Lord said to him: Go thy way; for this man is to me a vessel of election, to carry my name before the Gentiles, and kings, and the children of Israel.

Noah Webster Bible
9:15 But the Lord said to him, Go, for he is a chosen vessel to me, to bear my name before the Gentiles, and kings, and the children of Israel.

Weymouth New Testament
9:15 "Go," replied the Lord; "he is a chosen instrument of Mine to carry My name to the Gentiles and to kings and to the descendants of Israel.

World English Bible
9:15 But the Lord said to him, "Go your way, for he is my chosen vessel to bear my name before the nations and kings, and the children of Israel.

Young's Literal Translation
9:15 And the Lord said unto him, `Be going on, because a choice vessel to Me is this one, to bear My name before nations and kings -- the sons also of Israel;

16

Stephens 1550 Textus Receptus
egw gar upodeixw autw osa dei auton uper tou onomatoV mou paqein

Scrivener 1894 Textus Receptus
egw gar upodeixw autw osa dei auton uper tou onomatoV mou paqein

Byzantine Majority
egw gar upodeixw autw osa dei auton uper tou onomatoV mou paqein

Alexandrian
egw gar upodeixw autw osa dei auton uper tou onomatoV mou paqein

Hort and Westcott
egw gar upodeixw autw osa dei auton uper tou onomatoV mou paqein

Latin Vulgate
9:16 ego enim ostendam illi quanta oporteat eum pro nomine meo pati

King James Version
9:16 For I will shew him how great things he must suffer for my name's sake.

American Standard Version
9:16 for I will show him how many things he must suffer for my name`s sake.

Bible in Basic English
9:16 For I will make clear to him what troubles he will have to undergo for me.

Darby's English Translation
9:16 for *I* will shew to him how much he must suffer for my name.

Douay Rheims
9:16 For I will shew him how great things he must suffer for my name's sake.

Noah Webster Bible
9:16 For I will show him how great things he must suffer for my name's sake.

Weymouth New Testament
9:16 For I will let him know the great sufferings which he must pass through for My sake."

World English Bible
9:16 For I will show him how many things he must suffer for my name`s sake."

Young's Literal Translation
9:16 for I will shew him how many things it behoveth him for My name to suffer.`

17

Stephens 1550 Textus Receptus
aphlqen de ananiaV kai eishlqen eiV thn oikian kai epiqeiV ep auton taV ceiraV eipen saoul adelfe o kurioV apestalken me ihsous o ofqeiV soi en th odw h hrcou opwV anableyhV kai plhsqhV pneumatoV agiou

Scrivener 1894 Textus Receptus
aphlqen de ananiaV kai eishlqen eiV thn oikian kai epiqeiV ep auton taV ceiraV eipen saoul adelfe o kurioV apestalken me ihsous o ofqeiV soi en th odw h hrcou opwV anableyhV kai plhsqhV pneumatoV agiou

Byzantine Majority
aphlqen de ananiaV kai eishlqen eiV thn oikian kai epiqeiV ep auton taV ceiraV eipen saoul adelfe o kurioV apestalken me o ofqeiV soi en th odw h hrcou opwV anableyhV kai plhsqhV pneumatoV agiou

Alexandrian
aphlqen de ananiaV kai eishlqen eiV thn oikian kai epiqeiV ep auton taV ceiraV eipen saoul adelfe o kurioV apestalken me ihsous o ofqeiV soi en th odw h hrcou opwV anableyhV kai plhsqhV pneumatoV agiou

Hort and Westcott
aphlqen de ananiaV kai eishlqen eiV thn oikian kai epiqeiV ep auton taV ceiraV eipen saoul adelfe o kurioV apestalken me ihsouV o ofqeiV soi en th odw h hrcou opwV anableyhV kai plhsqhV pneumatoV agiou

Latin Vulgate
9:17 et abiit Ananias et introivit in domum et inponens ei manus dixit Saule frater Dominus misit me Iesus qui apparuit tibi in via qua veniebas ut videas et implearis Spiritu Sancto

King James Version
9:17 And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, [even] Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.

American Standard Version
9:17 And Ananias departed, and entered into the house; and laying his hands on him said, Brother Saul, the Lord, even Jesus, who appeared unto thee in the way which thou camest, hath sent me, that thou mayest receive thy sight, and be filled with the Holy Spirit.

Bible in Basic English
9:17 And Ananias went out and came to the house, and putting his hands on him, said, Brother Saul, the Lord Jesus, whom you saw when you were on your journey, has sent me, so that you may be able to see, and be full of the Holy Spirit.

Darby's English Translation
9:17 And Ananias went and entered into the house; and laying his hands upon him he said, Saul, brother, the Lord has sent me, Jesus that appeared to thee in the way in which thou camest, that thou mightest see, and be filled with the Holy Spirit.

Douay Rheims
9:17 And Ananias went his way, and entered into the house. And laying his hands upon him, he said: Brother Saul, the Lord Jesus hath sent me, he that appeared to thee in the way as thou camest; that thou mayest receive thy sight, and be filled with the Holy Ghost.

Noah Webster Bible
9:17 And Ananias went, and entered into the house; and putting his hands on him, said, Brother Saul, the Lord (even Jesus that appeared to thee in the way as thou camest) hath sent me, that thou mayest receive thy sight, and be filled with the Holy Spirit.

Weymouth New Testament
9:17 So Ananias went and entered the house; and, laying his two hands upon Saul, said, "Saul, brother, the Lord--even Jesus who appeared to you on your journey--has sent me, that you may recover your sight and be filled with the Holy Spirit."

World English Bible
9:17 Ananias departed, and entered into the house. Laying his hands on him, he said, "Brother Saul, the Lord, who appeared to you in the way which you came, has sent me, that you may receive your sight, and be filled with the Holy Spirit."

Young's Literal Translation
9:17 And Ananias went away, and did enter into the house, and having put upon him his hands, said, `Saul, brother, the Lord hath sent me -- Jesus who did appear to thee in the way in which thou wast coming -- that thou mayest see again, and mayest be filled with the Holy Spirit.`

18

Stephens 1550 Textus Receptus
kai euqewV apepeson apo twn ofqalmwn autou wsei lepideV anebleyen te paracrhma kai anastaV ebaptisqh

Scrivener 1894 Textus Receptus
kai euqewV apepeson apo twn ofqalmwn autou wsei lepideV anebleyen te paracrhma kai anastaV ebaptisqh

Byzantine Majority
kai euqewV apepeson apo twn ofqalmwn autou wsei lepideV anebleyen te [paracrhma] kai anastaV ebaptisqh

Alexandrian
kai euqewV apepesan autou apo twn ofqalmwn ws lepideV anebleyen te kai anastaV ebaptisqh

Hort and Westcott
kai euqewV apepesan autou apo twn ofqalmwn wV lepideV anebleyen te kai anastaV ebaptisqh

Latin Vulgate
9:18 et confestim ceciderunt ab oculis eius tamquam squamae et visum recepit et surgens baptizatus est

King James Version
9:18 And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.

American Standard Version
9:18 And straightway there fell from his eyes as it were scales, and he received his sight; and he arose and was baptized;

Bible in Basic English
9:18 And straight away it seemed as if a veil was taken from his eyes, and he was able to see; and he got up, and had baptism;

Darby's English Translation
9:18 And straightway there fell from his eyes as it were scales, and he saw, and rising up was baptised;

Douay Rheims
9:18 And immediately there fell from his eyes as it were scales, and he received his sight; and rising up, he was baptized.

Noah Webster Bible
9:18 And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.

Weymouth New Testament
9:18 Instantly there dropped from his eyes what seemed to be scales, and he could see once more. Upon this he rose and received baptism;

World English Bible
9:18 Immediately there fell from his eyes as it were scales, and he received his sight. He arose and was baptized.

Young's Literal Translation
9:18 And immediately there fell from his eyes as it were scales, he saw again also presently, and having risen, was baptized,

19

Stephens 1550 Textus Receptus
kai labwn trofhn eniscusen egeneto de o saulos meta twn en damaskw maqhtwn hmeraV tinaV

Scrivener 1894 Textus Receptus
kai labwn trofhn eniscusen egeneto de o saulos meta twn en damaskw maqhtwn hmeraV tinaV

Byzantine Majority
kai labwn trofhn eniscusen egeneto de o saulos meta twn en damaskw maqhtwn hmeraV tinaV

Alexandrian
kai labwn trofhn eniscusen egeneto de meta twn en damaskw maqhtwn hmeraV tinaV

Hort and Westcott
kai labwn trofhn eniscuqh egeneto de meta twn en damaskw maqhtwn hmeraV tinaV

Latin Vulgate
9:19 et cum accepisset cibum confortatus est fuit autem cum discipulis qui erant Damasci per dies aliquot

King James Version
9:19 And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.

American Standard Version
9:19 and he took food and was strengthened. And he was certain days with the disciples that were at Damascus.

Bible in Basic English
9:19 And when he had taken food his strength came back. And for some days he kept with the disciples who were in Damascus.

Darby's English Translation
9:19 and, having received food, got strength. And he was with the disciples who were in Damascus certain days.

Douay Rheims
9:19 And when he had taken meat, he was strengthened. And he was with the disciples that were at Damascus, for some days.

Noah Webster Bible
9:19 And when he had received food, he was strengthened. Then was Saul certain days with the disciples who were at Damascus.

Weymouth New Testament
9:19 after which he took food and regained his strength. Then he remained some little time with the disciples in Damascus.

World English Bible
9:19 He took food and was strengthened. Saul stayed several days with the disciples who were at Damascus.

Young's Literal Translation
9:19 and having received nourishment, was strengthened, and Saul was with the disciples in Damascus certain days,

20

Stephens 1550 Textus Receptus
kai euqewV en taiV sunagwgaiV ekhrussen ton criston oti outoV estin o uioV tou qeou

Scrivener 1894 Textus Receptus
kai euqewV en taiV sunagwgaiV ekhrussen ton criston oti outoV estin o uioV tou qeou

Byzantine Majority
kai euqewV en taiV sunagwgaiV ekhrussen ton criston oti outoV estin o uioV tou qeou

Alexandrian
kai euqewV en taiV sunagwgaiV ekhrussen ton ihsoun oti outoV estin o uioV tou qeou

Hort and Westcott
kai euqewV en taiV sunagwgaiV ekhrussen ton ihsoun oti outoV estin o uioV tou qeou

Latin Vulgate
9:20 et continuo in synagogis praedicabat Iesum quoniam hic est Filius Dei

King James Version
9:20 And straightway he preached Christ in the synagogues, that he is the Son of God.

American Standard Version
9:20 And straightway in the synagogues he proclaimed Jesus, that he is the Son of God.

Bible in Basic English
9:20 And straight away, in the Synagogues, he was preaching Jesus as the Son of God.

Darby's English Translation
9:20 And straightway in the synagogues he preached Jesus that *he* is the Son of God.

Douay Rheims
9:20 And immediately he preached Jesus in the synagogues, that he is the Son of God.

Noah Webster Bible
9:20 And immediately he preached Christ in the synagogues, that he is the Son of God.

Weymouth New Testament
9:20 And in the synagogues he began at once to proclaim Jesus as the Son of God;

World English Bible
9:20 Immediately in the synagogues he proclaimed the Christ, that he is the Son of God.

Young's Literal Translation
9:20 and immediately in the synagogues he was preaching the Christ, that he is the Son of God.

21

Stephens 1550 Textus Receptus
existanto de panteV oi akouonteV kai elegon ouc outoV estin o porqhsaV en ierousalhm touV epikaloumenouV to onoma touto kai wde eiV touto elhluqei ina dedemenouV autouV agagh epi touV arciereiV

Scrivener 1894 Textus Receptus
existanto de panteV oi akouonteV kai elegon ouc outoV estin o porqhsaV en ierousalhm touV epikaloumenouV to onoma touto kai wde eiV touto elhluqei ina dedemenouV autouV agagh epi touV arciereiV

Byzantine Majority
existanto de panteV oi akouonteV kai elegon ouc outoV estin o porqhsaV en ierousalhm touV epikaloumenouV to onoma touto kai wde eiV touto elhluqen ina dedemenouV autouV agagh epi touV arciereiV

Alexandrian
existanto de panteV oi akouonteV kai elegon ouc outoV estin o porqhsaV eis ierousalhm touV epikaloumenouV to onoma touto kai wde eiV touto elhluqei ina dedemenouV autouV agagh epi touV arciereiV

Hort and Westcott
existanto de panteV oi akouonteV kai elegon ouc outoV estin o porqhsaV en ierousalhm touV epikaloumenouV to onoma touto kai wde eiV touto elhluqei ina dedemenouV autouV agagh epi touV arciereiV

Latin Vulgate
9:21 stupebant autem omnes qui audiebant et dicebant nonne hic est qui expugnabat in Hierusalem eos qui invocabant nomen istud et huc ad hoc venit ut vinctos illos duceret ad principes sacerdotum

King James Version
9:21 But all that heard [him] were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?

American Standard Version
9:21 And all that heard him were amazed, and said, Is not this he that in Jerusalem made havoc of them that called on this name? and he had come hither for this intent, that he might bring them bound before the chief priests.

Bible in Basic English
9:21 And all those hearing him were full of wonder and said, Is not this the man who in Jerusalem was attacking all the worshippers of this name? and he had come here so that he might take them as prisoners before the chief priests.

Darby's English Translation
9:21 And all who heard were astonished and said, Is not this *he* who destroyed in Jerusalem those who called on this name, and here was come for this purpose, that he might bring them bound to the chief priests?

Douay Rheims
9:21 And all that heard him, were astonished, and said: Is not this he who persecuted in Jerusalem those that called upon this name: and came hither for that intent, that he might carry them bound to the chief priests?

Noah Webster Bible
9:21 But all that heard him were amazed, and said, Is not this he that destroyed them who called on this name in Jerusalem, and came hither for that intent, that he might bring them bound to the chief priests?

Weymouth New Testament
9:21 and his hearers were all amazed, and began to ask one another, "Is not this the man who in Jerusalem tried to exterminate those who called upon that Name, and came here on purpose to carry them off in chains to the High Priests?"

World English Bible
9:21 All who heard him were amazed, and said, "Isn`t this he who in Jerusalem made havoc of those who called on this name? And he had come here intending to bring them bound before the chief priests!"

Young's Literal Translation
9:21 And all those hearing were amazed, and said, `Is not this he who laid waist in Jerusalem those calling on this name, and hither to this intent had come, that he might bring them bound to the chief priests?`

22

Stephens 1550 Textus Receptus
sauloV de mallon enedunamouto kai sunecunen tous ioudaiouV touV katoikountaV en damaskw sumbibazwn oti outoV estin o cristoV

Scrivener 1894 Textus Receptus
sauloV de mallon enedunamouto kai sunecunen tous ioudaiouV touV katoikountaV en damaskw sumbibazwn oti outoV estin o cristoV

Byzantine Majority
sauloV de mallon enedunamouto kai sunecunen tous ioudaiouV touV katoikountaV en damaskw sumbibazwn oti outoV estin o cristoV

Alexandrian
sauloV de mallon enedunamouto kai sunecunnen [tous] ioudaiouV touV katoikountaV en damaskw sumbibazwn oti outoV estin o cristoV

Hort and Westcott
sauloV de mallon enedunamouto kai sunecunnen ioudaiouV touV katoikountaV en damaskw sumbibazwn oti outoV estin o cristoV

Latin Vulgate
9:22 Saulus autem magis convalescebat et confundebat Iudaeos qui habitabant Damasci adfirmans quoniam hic est Christus

King James Version
9:22 But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.

American Standard Version
9:22 But Saul increased the more in strength, and confounded the Jews that dwelt at Damascus, proving that this is the Christ.

Bible in Basic English
9:22 But Saul went on increasing in power, and the Jews in Damascus were not able to give answers to the arguments by which he made it clear that Jesus was the Christ.

Darby's English Translation
9:22 But Saul increased the more in power, and confounded the Jews who dwelt in Damascus, proving that this is the Christ.

Douay Rheims
9:22 But Saul increased much more in strength, and confounded the Jews who dwelt at Damascus, affirming that this is the Christ.

Noah Webster Bible
9:22 But Saul increased the more in strength, and confounded the Jews who dwelt at Damascus, proving that this is very Christ.

Weymouth New Testament
9:22 Saul, however, gained more and more influence, and as for the Jews living in Damascus, he bewildered them with his proofs that Jesus is the Christ.

World English Bible
9:22 But Saul increased more in strength, and confounded the Jews who lived at Damascus, proving that this is the Christ.

Young's Literal Translation
9:22 And Saul was still more strengthened, and he was confounding the Jews dwelling in Damascus, proving that this is the Christ.

23

Stephens 1550 Textus Receptus
wV de eplhrounto hmerai ikanai sunebouleusanto oi ioudaioi anelein auton

Scrivener 1894 Textus Receptus
wV de eplhrounto hmerai ikanai sunebouleusanto oi ioudaioi anelein auton

Byzantine Majority
wV de eplhrounto hmerai ikanai sunebouleusanto oi ioudaioi anelein auton

Alexandrian
wV de eplhrounto hmerai ikanai sunebouleusanto oi ioudaioi anelein auton

Hort and Westcott
wV de eplhrounto hmerai ikanai sunebouleusanto oi ioudaioi anelein auton

Latin Vulgate
9:23 cum implerentur autem dies multi consilium fecerunt Iudaei ut eum interficerent

King James Version
9:23 And after that many days were fulfilled, the Jews took counsel to kill him:

American Standard Version
9:23 And when many days were fulfilled, the Jews took counsel together to kill him:

Bible in Basic English
9:23 Then, after some days, the Jews made an agreement together to put him to death:

Darby's English Translation
9:23 Now when many days were fulfilled, the Jews consulted together to kill him.

Douay Rheims
9:23 And when many days were passed, the Jews consulted together to kill him.

Noah Webster Bible
9:23 And after many days were fulfilled, the Jews took counsel to kill him.

Weymouth New Testament
9:23 At length the Jews plotted to kill Saul;

World English Bible
9:23 When many days were fulfilled, the Jews conspired together to kill him,

Young's Literal Translation
9:23 And when many days were fulfilled, the Jews took counsel together to kill him,

24

Stephens 1550 Textus Receptus
egnwsqh de tw saulw h epiboulh autwn parethroun te taV pulaV hmeraV te kai nuktoV opwV auton anelwsin

Scrivener 1894 Textus Receptus
egnwsqh de tw saulw h epiboulh autwn parethroun te taV pulaV hmeraV te kai nuktoV opwV auton anelwsin

Byzantine Majority
egnwsqh de tw saulw h epiboulh autwn parethroun te taV pulaV hmeraV te kai nuktoV opwV auton anelwsin

Alexandrian
egnwsqh de tw saulw h epiboulh autwn parethrounto de kai taV pulaV hmeraV te kai nuktoV opwV auton anelwsin

Hort and Westcott
egnwsqh de tw saulw h epiboulh autwn parethrounto de kai taV pulaV hmeraV te kai nuktoV opwV auton anelwsin

Latin Vulgate
9:24 notae autem factae sunt Saulo insidiae eorum custodiebant autem et portas die ac nocte ut eum interficerent

King James Version
9:24 But their laying await was known of Saul. And they watched the gates day and night to kill him.

American Standard Version
9:24 but their plot became known to Saul. And they watched the gates also day and night that they might kill him:

Bible in Basic English
9:24 But Saul got knowledge of their design. And they kept watch day and night on the roads out of the town, so that they might put him to death:

Darby's English Translation
9:24 But their plot became known to Saul. And they watched also the gates both day and night, that they might kill him;

Douay Rheims
9:24 But their laying in wait was made known to Saul. And they watched the gates also day and night, that they might kill him.

Noah Webster Bible
9:24 But their laying in wait, was known to Saul. And they watched the gates day and night to kill him.

Weymouth New Testament
9:24 but information of their intention was given to him. They even watched the gates, day and night, in order to murder him;

World English Bible
9:24 but their plot became known to Saul. They watched the gates both day and night that they might kill him,

Young's Literal Translation
9:24 and their counsel against him was known to Saul; they were also watching the gates both day and night, that they may kill him,

25

Stephens 1550 Textus Receptus
labonteV de auton oi maqhtai nuktoV kaqhkan dia tou teicouV calasanteV en spuridi

Scrivener 1894 Textus Receptus
labonteV de auton oi maqhtai nuktoV kaqhkan dia tou teicouV calasanteV en spuridi

Byzantine Majority
labonteV de auton oi maqhtai nuktoV kaqhkan dia tou teicouV calasanteV en spuridi

Alexandrian
labonteV de oi maqhtai autou nuktoV dia tou teicouV kaqhkan auton calasanteV en spuridi

Hort and Westcott
labonteV de oi maqhtai autou nuktoV dia tou teicouV kaqhkan auton calasanteV en spuridi

Latin Vulgate
9:25 accipientes autem discipuli eius nocte per murum dimiserunt eum submittentes in sporta

King James Version
9:25 Then the disciples took him by night, and let [him] down by the wall in a basket.

American Standard Version
9:25 but his disciples took him by night, and let him down through the wall, lowering him in a basket.

Bible in Basic English
9:25 But his disciples took him by night and let him down from the wall in a basket.

Darby's English Translation
9:25 but the disciples took him by night and let him down through the wall, lowering him in a basket.

Douay Rheims
9:25 But the disciples taking him in the night, conveyed him away by the wall, letting him down in a basket.

Noah Webster Bible
9:25 Then the disciples took him by night, and let him down by the wall in a basket.

Weymouth New Testament
9:25 but his disciples took him by night and let him down through the wall, lowering him in a hamper.

World English Bible
9:25 but his disciples took him by night, and let him down through the wall, lowering him in a basket.

Young's Literal Translation
9:25 and the disciples having taken him, by night did let him down by the wall, letting down in a basket.

26

Stephens 1550 Textus Receptus
paragenomenoV de o saulos eis ierousalhm epeirato kollasqai toiV maqhtaiV kai panteV efobounto auton mh pisteuonteV oti estin maqhthV

Scrivener 1894 Textus Receptus
paragenomenoV de o saulos eis ierousalhm epeirato kollasqai toiV maqhtaiV kai panteV efobounto auton mh pisteuonteV oti estin maqhthV

Byzantine Majority
paragenomenoV de o saulos en ierousalhm epeirato kollasqai toiV maqhtaiV kai panteV efobounto auton mh pisteuonteV oti estin maqhthV

Alexandrian
paragenomenoV de eis ierousalhm epeirazen kollasqai toiV maqhtaiV kai panteV efobounto auton mh pisteuonteV oti estin maqhthV

Hort and Westcott
paragenomenoV de eiV ierousalhm epeirazen kollasqai toiV maqhtaiV kai panteV efobounto auton mh pisteuonteV oti estin maqhthV

Latin Vulgate
9:26 cum autem venisset in Hierusalem temptabat iungere se discipulis et omnes timebant eum non credentes quia esset discipulus

King James Version
9:26 And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.

American Standard Version
9:26 And when he was come to Jerusalem, he assayed to join himself to the disciples: and they were all afraid of him, not believing that he was a disciple.

Bible in Basic English
9:26 And when he came to Jerusalem, he made an attempt to be joined to the disciples, but they were all in fear of him, not taking him for a disciple.

Darby's English Translation
9:26 And having arrived at Jerusalem he essayed to join himself to the disciples, and all were afraid of him, not believing that he was a disciple.

Douay Rheims
9:26 And when he was come into Jerusalem, he essayed to join himself to the disciples; and they all were afraid of him, not believing that he was a disciple.

Noah Webster Bible
9:26 And when Saul had come to Jerusalem, he essayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.

Weymouth New Testament
9:26 So he came to Jerusalem and made several attempts to associate with the disciples, but they were all afraid of him, being in doubt as to whether he himself was a disciple.

World English Bible
9:26 When Saul had come to Jerusalem, he tried to join himself to the disciples. They were all afraid of him, not believing that he was a disciple.

Young's Literal Translation
9:26 And Saul, having come to Jerusalem, did try to join himself to the disciples, and they were all afraid of him, not believing that he is a disciple,

27

Stephens 1550 Textus Receptus
barnabaV de epilabomenoV auton hgagen proV touV apostolouV kai dihghsato autoiV pwV en th odw eiden ton kurion kai oti elalhsen autw kai pwV en damaskw eparrhsiasato en tw onomati tou ihsou

Scrivener 1894 Textus Receptus
barnabaV de epilabomenoV auton hgagen proV touV apostolouV kai dihghsato autoiV pwV en th odw eiden ton kurion kai oti elalhsen autw kai pwV en damaskw eparrhsiasato en tw onomati tou ihsou

Byzantine Majority
barnabaV de epilabomenoV auton hgagen proV touV apostolouV kai dihghsato autoiV pwV en th odw eiden ton kurion kai oti elalhsen autw kai pwV en damaskw eparrhsiasato en tw onomati tou ihsou

Alexandrian
barnabaV de epilabomenoV auton hgagen proV touV apostolouV kai dihghsato autoiV pwV en th odw eiden ton kurion kai oti elalhsen autw kai pwV en damaskw eparrhsiasato en tw onomati tou ihsou

Hort and Westcott
barnabaV de epilabomenoV auton hgagen proV touV apostolouV kai dihghsato autoiV pwV en th odw eiden ton kurion kai oti elalhsen autw kai pwV en damaskw eparrhsiasato en tw onomati ihsou

Latin Vulgate
9:27 Barnabas autem adprehensum illum duxit ad apostolos et narravit illis quomodo in via vidisset Dominum et quia locutus est ei et quomodo in Damasco fiducialiter egerit in nomine Iesu

King James Version
9:27 But Barnabas took him, and brought [him] to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.

American Standard Version
9:27 But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how at Damascus he had preached boldly in the name of Jesus.

Bible in Basic English
9:27 But Barnabas took him to the Apostles and gave them an account of how he had seen the Lord on the road, and had given hearing to his words, and how at Damascus he had been preaching in the name of Jesus without fear.

Darby's English Translation
9:27 But Barnabas took him and brought him to the apostles, and related to them how he had seen the Lord in the way, and that he had spoken to him, and how in Damascus he had spoken boldly in the name of Jesus.

Douay Rheims
9:27 But Barnabas took him, and brought him to the apostles, and told them how he had seen the Lord, and that he had spoken to him; and how in Damascus he had dealt confidently in the name of Jesus.

Noah Webster Bible
9:27 But Barnabas took him, and brought him to the apostles, and declared to them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.

Weymouth New Testament
9:27 Barnabas, however, came to his assistance. He brought Saul to the Apostles, and related to them how, on his journey, he had seen the Lord, and that the Lord had spoken to him, and how in Damascus he had fearlessly taught in the name of Jesus.

World English Bible
9:27 But Barnabas took him, and brought him to the apostles, and declared to them how he had seen the Lord in the way, and that he had spoken to him, and how at Damascus he had preached boldly in the name of Jesus.

Young's Literal Translation
9:27 and Barnabas having taken him, brought him unto the apostles, and did declare to them how in the way he saw the Lord, and that he spake to him, and how in Damascus he was speaking boldly in the name of Jesus.

28

Stephens 1550 Textus Receptus
kai hn met autwn eisporeuomenoV kai ekporeuomenos en ierousalhm kai parrhsiazomenoV en tw onomati tou kuriou ihsou

Scrivener 1894 Textus Receptus
kai hn met autwn eisporeuomenoV kai ekporeuomenos en ierousalhm kai parrhsiazomenoV en tw onomati tou kuriou ihsou

Byzantine Majority
kai hn met autwn eisporeuomenoV [kai ekporeuomenos] eis ierousalhm kai parrhsiazomenoV en tw onomati tou kuriou ihsou

Alexandrian
kai hn met autwn eisporeuomenoV kai ekporeuomenos eis ierousalhm parrhsiazomenoV en tw onomati tou kuriou

Hort and Westcott
kai hn met autwn eisporeuomenoV kai ekporeuomenoV eiV ierousalhm parrhsiazomenoV en tw onomati tou kuriou

Latin Vulgate
9:28 et erat cum illis intrans et exiens in Hierusalem et fiducialiter agens in nomine Domini

King James Version
9:28 And he was with them coming in and going out at Jerusalem.

American Standard Version
9:28 And he was with them going in and going out at Jerusalem,

Bible in Basic English
9:28 And he was with them, going in and out at Jerusalem,

Darby's English Translation
9:28 And he was with them coming in and going out at Jerusalem,

Douay Rheims
9:28 And he was with them coming in and going out in Jerusalem, and dealing confidently in the name of the Lord.

Noah Webster Bible
9:28 And he was with them coming in and going out at Jerusalem.

Weymouth New Testament
9:28 Henceforth Saul was one of them, going in and out of the city,

World English Bible
9:28 He was with them going in and going out at Jerusalem,

Young's Literal Translation
9:28 And he was with them, coming in and going out in Jerusalem,

29

Stephens 1550 Textus Receptus
elalei te kai sunezhtei proV touV ellhnistaV oi de epeceiroun auton anelein

Scrivener 1894 Textus Receptus
elalei te kai sunezhtei proV touV ellhnistaV oi de epeceiroun auton anelein

Byzantine Majority
elalei te kai sunezhtei proV touV ellhnistaV oi de epeceiroun auton anelein

Alexandrian
elalei te kai sunezhtei proV touV ellhnistaV oi de epeceiroun anelein auton

Hort and Westcott
elalei te kai sunezhtei proV touV ellhnistaV oi de epeceiroun anelein auton

Latin Vulgate
9:29 loquebatur quoque et disputabat cum Graecis illi autem quaerebant occidere eum

King James Version
9:29 And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.

American Standard Version
9:29 preaching boldly in the name of the Lord: and he spake and disputed against the Grecian Jews; but they were seeking to kill him.

Bible in Basic English
9:29 Preaching in the name of the Lord without fear; and he had discussions with the Greek Jews; but they were working for his death.

Darby's English Translation
9:29 and speaking boldly in the name of the Lord. And he spoke and discussed with the Hellenists; but they sought to kill him.

Douay Rheims
9:29 He spoke also to the Gentiles, and disputed with the Greeks; but they sought to kill him.

Noah Webster Bible
9:29 And he spoke boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.

Weymouth New Testament
9:29 and speaking fearlessly in the name of the Lord. And he often talked with the Hellenists and had discussions with them.

World English Bible
9:29 preaching boldly in the name of the Lord. He spoke and disputed against the Grecian Jews, but they were seeking to kill him.

Young's Literal Translation
9:29 and speaking boldly in the name of the Lord Jesus, he was both speaking and disputing with the Hellenists, and they were taking in hand to kill him,

30

Stephens 1550 Textus Receptus
epignonteV de oi adelfoi kathgagon auton eiV kaisareian kai exapesteilan auton eiV tarson

Scrivener 1894 Textus Receptus
epignonteV de oi adelfoi kathgagon auton eiV kaisareian kai exapesteilan auton eiV tarson

Byzantine Majority
epignonteV de oi adelfoi kathgagon auton eiV kaisareian kai exapesteilan auton eiV tarson

Alexandrian
epignonteV de oi adelfoi kathgagon auton eiV kaisareian kai exapesteilan auton eiV tarson

Hort and Westcott
epignonteV de oi adelfoi kathgagon auton eiV kaisareian kai exapesteilan auton eiV tarson

Latin Vulgate
9:30 quod cum cognovissent fratres deduxerunt eum Caesaream et dimiserunt Tarsum

King James Version
9:30 [Which] when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.

American Standard Version
9:30 And when the brethren knew it, they brought him down to Caesarea, and sent him forth to Tarsus.

Bible in Basic English
9:30 And when the brothers had knowledge of it, they took him to Caesarea and sent him to Tarsus.

Darby's English Translation
9:30 And the brethren knowing it, brought him down to Caesarea and sent him away to Tarsus.

Douay Rheims
9:30 Which when the brethren had known, they brought him down to Caesarea, and sent him away to Tarsus.

Noah Webster Bible
9:30 Which when the brethren knew, they brought him down to Cesarea, and sent him forth to Tarsus.

Weymouth New Testament
9:30 But they kept trying to take his life. On learning this, the brethren brought him down to Caesarea, and then sent him by sea to Tarsus.

World English Bible
9:30 When the brothers knew it, they brought him down to Caesarea, and sent him out to Tarsus.

Young's Literal Translation
9:30 and the brethren having known, brought him down to Cesarea, and sent him forth to Tarsus.

31

Stephens 1550 Textus Receptus
ai men oun ekklhsiai kaq olhV thV ioudaiaV kai galilaiaV kai samareiaV eicon eirhnhn oikodomoumenai kai poreuomenai tw fobw tou kuriou kai th paraklhsei tou agiou pneumatoV eplhqunonto

Scrivener 1894 Textus Receptus
ai men oun ekklhsiai kaq olhV thV ioudaiaV kai galilaiaV kai samareiaV eicon eirhnhn oikodomoumenai kai poreuomenai tw fobw tou kuriou kai th paraklhsei tou agiou pneumatoV eplhqunonto

Byzantine Majority
ai men oun ekklhsiai kaq olhV thV ioudaiaV kai galilaiaV kai samareiaV eicon eirhnhn oikodomoumenai kai poreuomenai tw fobw tou kuriou kai th paraklhsei tou agiou pneumatoV eplhqunonto

Alexandrian
h men oun ekklhsia kaq olhV thV ioudaiaV kai galilaiaV kai samareiaV eicen eirhnhn oikodomoumenh kai poreuomenh tw fobw tou kuriou kai th paraklhsei tou agiou pneumatoV eplhquneto

Hort and Westcott
h men oun ekklhsia kaq olhV thV ioudaiaV kai galilaiaV kai samareiaV eicen eirhnhn oikodomoumenh kai poreuomenh tw fobw tou kuriou kai th paraklhsei tou agiou pneumatoV eplhquneto

Latin Vulgate
9:31 ecclesia quidem per totam Iudaeam et Galilaeam et Samariam habebat pacem et aedificabatur ambulans in timore Domini et consolatione Sancti Spiritus replebatur

King James Version
9:31 Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.

American Standard Version
9:31 So the church throughout all Judaea and Galilee and Samaria had peace, being edified; and, walking in the fear of the Lord and in the comfort of the Holy Spirit, was multiplied.

Bible in Basic English
9:31 And so the church through all Judaea and Galilee and Samaria had peace and was made strong; and, living in the fear of the Lord and in the comfort of the Holy Spirit, was increased greatly.

Darby's English Translation
9:31 The assemblies then throughout the whole of Judaea and Galilee and Samaria had peace, being edified and walking in the fear of the Lord, and were increased through the comfort of the Holy Spirit.

Douay Rheims
9:31 Now the church had peace throughout all Judea, and Galilee, and Samaria; and was edified, walking in the fear of the Lord, and was filled with the consolation of the Holy Ghost.

Noah Webster Bible
9:31 Then had the churches rest throughout all Judea, and Galilee, and Samaria, and were edified: and walking in the fear of the Lord, and in the comfort of the Holy Spirit, were multiplied.

Weymouth New Testament
9:31 The Church, however, throughout the whole of Judaea, Galilee and Samaria, had peace and was spiritually built up; and grew in numbers, living in the fear of the Lord and receiving encouragement from the Holy Spirit.

World English Bible
9:31 So the assemblies throughout all Judea and Galilee and Samaria had peace, and were built up. They were multiplied, walking in the fear of the Lord and in the comfort of the Holy Spirit.

Young's Literal Translation
9:31 Then, indeed, the assemblies throughout all Judea, and Galilee, and Samaria, had peace, being built up, and, going on in the fear of the Lord, and in the comfort of the Holy Spirit, they were multiplied.

32

Stephens 1550 Textus Receptus
egeneto de petron diercomenon dia pantwn katelqein kai proV touV agiouV touV katoikountaV luddan

Scrivener 1894 Textus Receptus
egeneto de petron diercomenon dia pantwn katelqein kai proV touV agiouV touV katoikountaV luddan

Byzantine Majority
egeneto de petron diercomenon dia pantwn katelqein kai proV touV agiouV touV katoikountaV luddan

Alexandrian
egeneto de petron diercomenon dia pantwn katelqein kai proV touV agiouV touV katoikountaV ludda

Hort and Westcott
egeneto de petron diercomenon dia pantwn katelqein kai proV touV agiouV touV katoikountaV ludda

Latin Vulgate
9:32 factum est autem Petrum dum pertransiret universos devenire et ad sanctos qui habitabant Lyddae

King James Version
9:32 And it came to pass, as Peter passed throughout all [quarters], he came down also to the saints which dwelt at Lydda.

American Standard Version
9:32 And it came to pass, as Peter went throughout all parts, he came down also to the saints that dwelt at Lydda.

Bible in Basic English
9:32 And it came about that while Peter was going through all parts of the country he came to the saints who were living at Lydda.

Darby's English Translation
9:32 Now it came to pass that Peter, passing through all quarters, descended also to the saints who inhabited Lydda.

Douay Rheims
9:32 And it came to pass that Peter, as he passed through, visiting all, came to the saints who dwelt at Lydda.

Noah Webster Bible
9:32 And it came to pass, as Peter passed throughout all quarters, he came down also to the saints who dwelt at Lydda.

Weymouth New Testament
9:32 Now Peter, as he went to town after town, came down also to God's people at Lud.

World English Bible
9:32 It happened, as Peter went throughout all those parts, he came down also to the saints who lived at Lydda.

Young's Literal Translation
9:32 And it came to pass that Peter passing throughout all quarters, came down also unto the saints who were dwelling at Lydda,

33

Stephens 1550 Textus Receptus
euren de ekei anqrwpon tina ainean onomati ex etwn oktw katakeimenon epi krabbatw oV hn paralelumenoV

Scrivener 1894 Textus Receptus
euren de ekei anqrwpon tina ainean onomati ex etwn oktw katakeimenon epi krabbatw oV hn paralelumenoV

Byzantine Majority
euren de ekei anqrwpon tina ainean onomati ex etwn oktw katakeimenon epi krabbatw oV hn paralelumenoV

Alexandrian
euren de ekei anqrwpon tina onomati ainean ex etwn oktw katakeimenon epi krabattou oV hn paralelumenoV

Hort and Westcott
euren de ekei anqrwpon tina onomati ainean ex etwn oktw katakeimenon epi krabattou oV hn paralelumenoV

Latin Vulgate
9:33 invenit autem ibi hominem quendam nomine Aeneam ab annis octo iacentem in grabatto qui erat paralyticus

King James Version
9:33 And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.

American Standard Version
9:33 And there he found a certain man named Aeneas, who had kept his bed eight years; for he was palsied.

Bible in Basic English
9:33 And there was a certain man there, named Aeneas, who for eight years had been in bed, without power of moving.

Darby's English Translation
9:33 And he found there a certain man, Aeneas by name, who had been lying for eight years upon a couch, who was paralysed.

Douay Rheims
9:33 And he found there a certain man named Eneas, who had kept his bed for eight years, who was ill of the palsy.

Noah Webster Bible
9:33 And there he found a certain man named Eneas, who had kept his bed eight years, and was sick with the palsy.

Weymouth New Testament
9:33 There he found a man of the name of Aeneas, who for eight years had kept his bed, through being paralysed.

World English Bible
9:33 There he found a certain man named Aeneas, who had been bedridden for eight years, because he was paralyzed.

Young's Literal Translation
9:33 and he found there a certain man, Aeneas by name -- for eight years laid upon a couch -- who was paralytic,

34

Stephens 1550 Textus Receptus
kai eipen autw o petroV ainea iatai se ihsouV o cristoV anasthqi kai strwson seautw kai euqewV anesth

Scrivener 1894 Textus Receptus
kai eipen autw o petroV ainea iatai se ihsouV o cristoV anasthqi kai strwson seautw kai euqewV anesth

Byzantine Majority
kai eipen autw o petroV ainea iatai se ihsouV o cristoV anasthqi kai strwson seautw kai euqewV anesth

Alexandrian
kai eipen autw o petroV ainea iatai se ihsouV cristoV anasthqi kai strwson seautw kai euqewV anesth

Hort and Westcott
kai eipen autw o petroV ainea iatai se ihsouV cristoV anasthqi kai strwson seautw kai euqewV anesth

Latin Vulgate
9:34 et ait illi Petrus Aeneas sanat te Iesus Christus surge et sterne tibi et continuo surrexit

King James Version
9:34 And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.

American Standard Version
9:34 And Peter said unto him, Aeneas, Jesus Christ healeth thee: arise and make thy bed. And straightway he arose.

Bible in Basic English
9:34 And Peter said to him, Aeneas, Jesus Christ makes you well: get up and make your bed. And straight away he got up.

Darby's English Translation
9:34 And Peter said to him, Aeneas, Jesus, the Christ, heals thee: rise up, and make thy couch for thyself. And straightway he rose up.

Douay Rheims
9:34 And Peter said to him: Eneas, the Lord Jesus Christ healeth thee: arise, and make thy bed. And immediately he arose.

Noah Webster Bible
9:34 And Peter said to him, Eneas, Jesus Christ healeth thee: arise, and make thy bed. And he arose immediately.

Weymouth New Testament
9:34 Peter said to him, "Aeneas, Jesus Christ cures you. Rise and make your own bed." He at once rose to his feet.

World English Bible
9:34 Peter said to him, "Aeneas, Jesus Christ heals you. Get up and make your bed!" Immediately he arose.

Young's Literal Translation
9:34 and Peter said to him, `Aeneas, heal thee doth Jesus the Christ; arise and spread for thyself;` and immediately he rose,

35

Stephens 1550 Textus Receptus
kai eidon auton panteV oi katoikounteV luddan kai ton sarwnan oitineV epestreyan epi ton kurion

Scrivener 1894 Textus Receptus
kai eidon auton panteV oi katoikounteV luddan kai ton sarwna oitineV epestreyan epi ton kurion

Byzantine Majority
kai eidon auton panteV oi katoikounteV luddan kai ton assarwna oitineV epestreyan epi ton kurion

Alexandrian
kai eidan auton panteV oi katoikounteV ludda kai ton sarwna oitineV epestreyan epi ton kurion

Hort and Westcott
kai eidan auton panteV oi katoikounteV ludda kai ton sarwna oitineV epestreyan epi ton kurion

Latin Vulgate
9:35 et viderunt illum omnes qui habitabant Lyddae et Saronae qui conversi sunt ad Dominum

King James Version
9:35 And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

American Standard Version
9:35 And all that dwelt at Lydda and in Sharon saw him, and they turned to the Lord.

Bible in Basic English
9:35 And all those living in Lydda and Sharon saw him, and were turned to the Lord.

Darby's English Translation
9:35 And all who inhabited Lydda and the Saron saw him, who turned to the Lord.

Douay Rheims
9:35 And all that dwelt at Lydda and Saron, saw him: who were converted to the Lord.

Noah Webster Bible
9:35 And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

Weymouth New Testament
9:35 And all the people of Lud and Sharon saw him; and they turned to the Lord.

World English Bible
9:35 All who lived at Lydda and in Sharon saw him, and they turned to the Lord.

Young's Literal Translation
9:35 and all those dwelling at Lydda, and Saron saw him, and did turn to the Lord.

36

Stephens 1550 Textus Receptus
en iopph de tiV hn maqhtria onomati tabiqa h diermhneuomenh legetai dorkaV auth hn plhrhV agaqwn ergwn kai elehmosunwn wn epoiei

Scrivener 1894 Textus Receptus
en iopph de tiV hn maqhtria onomati tabiqa h diermhneuomenh legetai dorkaV auth hn plhrhV agaqwn ergwn kai elehmosunwn wn epoiei

Byzantine Majority
en iopph de tiV hn maqhtria onomati tabhqa h diermhneuomenh legetai dorkaV auth hn plhrhV agaqwn ergwn kai elehmosunwn wn epoiei

Alexandrian
en iopph de tiV hn maqhtria onomati tabiqa h diermhneuomenh legetai dorkaV auth hn plhrhV ergwn agaqwn kai elehmosunwn wn epoiei

Hort and Westcott
en iopph de tiV hn maqhtria onomati tabiqa h diermhneuomenh legetai dorkaV auth hn plhrhV ergwn agaqwn kai elehmosunwn wn epoiei

Latin Vulgate
9:36 in Ioppe autem fuit quaedam discipula nomine Tabitas quae interpretata dicitur Dorcas haec erat plena operibus bonis et elemosynis quas faciebat

King James Version
9:36 Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.

American Standard Version
9:36 Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.

Bible in Basic English
9:36 Now there was at Joppa a certain disciple named Tabitha, that is, Dorcas: this woman was given to good works and acts of mercy at all times.

Darby's English Translation
9:36 And in Joppa there was a certain female disciple, by name Tabitha, which being interpreted means Dorcas. She was full of good works and alms-deeds which she did.

Douay Rheims
9:36 And in Joppe there was a certain disciple named Tabitha, which by interpretation is called Dorcas. This woman was full of good works and almsdeeds which she did.

Noah Webster Bible
9:36 Now there was at Joppa a certain disciple named Tabitha, who by interpretation is called Dorcas: this woman was full of good works and alms-deeds which she did.

Weymouth New Testament
9:36 Among the disciples at Jaffa was a woman called Tabitha, or, as the name may be translated, `Dorcas.' Her life was wholly devoted to the good and charitable actions which she was constantly doing.

World English Bible
9:36 Now there was at Joppa a certain disciple named Tabitha, which when translated, means Dorcas. This woman was full of good works and acts of mercy which she did.

Young's Literal Translation
9:36 And in Joppa there was a certain female disciple, by name Tabitha, (which interpreted, is called Dorcas,) this woman was full of good works and kind acts that she was doing;

37

Stephens 1550 Textus Receptus
egeneto de en taiV hmeraiV ekeinaiV asqenhsasan authn apoqanein lousanteV de authn eqhkan en uperww

Scrivener 1894 Textus Receptus
egeneto de en taiV hmeraiV ekeinaiV asqenhsasan authn apoqanein lousanteV de authn eqhkan en uperww

Byzantine Majority
egeneto de en taiV hmeraiV ekeinaiV asqenhsasan authn apoqanein lousanteV de authn eqhkan en uperww

Alexandrian
egeneto de en taiV hmeraiV ekeinaiV asqenhsasan authn apoqanein lousanteV de eqhkan [authn] en uperww

Hort and Westcott
egeneto de en taiV hmeraiV ekeinaiV asqenhsasan authn apoqanein lousanteV de eqhkan en uperww

Latin Vulgate
9:37 factum est autem in diebus illis ut infirmata moreretur quam cum lavissent posuerunt eam in cenaculo

King James Version
9:37 And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid [her] in an upper chamber.

American Standard Version
9:37 And it came to pass in those days, that she fell sick, and died: and when they had washed her, they laid her in an upper chamber.

Bible in Basic English
9:37 And it came about, in those days, that she got ill and came to her death: and when she had been washed, they put her in a room which was high up.

Darby's English Translation
9:37 And it came to pass in those days that she grew sick and died; and, having washed her, they put her in the upper room.

Douay Rheims
9:37 And it came to pass in those days that she was sick, and died. Whom when they had washed, they laid her in an upper chamber.

Noah Webster Bible
9:37 And it came to pass in those days, that she was sick, and died: whom, when they had washed, they laid in an upper chamber.

Weymouth New Testament
9:37 But, as it happened, just at that time she was taken ill and died. After washing her body they laid it out in a room upstairs.

World English Bible
9:37 It happened in those days that she fell sick, and died. When they had washed her, they laid her in an upper chamber.

Young's Literal Translation
9:37 and it came to pass in those days she, having ailed, died, and having bathed her, they laid her in an upper chamber,

38

Stephens 1550 Textus Receptus
egguV de oushV luddhs th iopph oi maqhtai akousanteV oti petroV estin en auth apesteilan duo andras proV auton parakalounteV mh oknhsai dielqein ewV autwn

Scrivener 1894 Textus Receptus
egguV de oushV luddhs th iopph oi maqhtai akousanteV oti petroV estin en auth apesteilan duo andras proV auton parakalounteV mh oknhsai dielqein ewV autwn

Byzantine Majority
egguV de oushV luddhs th iopph oi maqhtai akousanteV oti petroV estin en auth apesteilan proV auton parakalounteV mh oknhsai dielqein ewV autwn

Alexandrian
egguV de oushV luddas th iopph oi maqhtai akousanteV oti petroV estin en auth apesteilan duo andras proV auton parakalounteV mh oknhshs dielqein ewV hmwn

Hort and Westcott
egguV de oushV luddaV th iopph oi maqhtai akousanteV oti petroV estin en auth apesteilan duo andraV proV auton parakalounteV mh oknhshV dielqein ewV hmwn

Latin Vulgate
9:38 cum autem prope esset Lydda ab Ioppe discipuli audientes quia Petrus esset in ea miserunt duos viros ad eum rogantes ne pigriteris venire usque ad nos

King James Version
9:38 And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring [him] that he would not delay to come to them.

American Standard Version
9:38 And as Lydda was nigh unto Joppa, the disciples, hearing that Peter was there, sent two men unto him, entreating him, Delay not to come on unto us.

Bible in Basic English
9:38 And because Lydda was near Joppa, the disciples, having knowledge that Peter was there, sent two men to him, requesting him to come to them straight away.

Darby's English Translation
9:38 But Lydda being near to Joppa, the disciples having heard that Peter was there, sent two men to him, beseeching him, Thou must not delay coming to us.

Douay Rheims
9:38 And forasmuch as Lydda was nigh to Joppe, the disciples hearing that Peter was there, sent unto him two men, desiring him that he would not be slack to come unto them.

Noah Webster Bible
9:38 And as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent to him two men, desiring him that he would not delay to come to them.

Weymouth New Testament
9:38 Lud, however, being near Jaffa, the disciples, who had heard that Peter was at Lud, sent two men to him with an urgent request that he would come across to them without delay.

World English Bible
9:38 As Lydda was near Joppa, the disciples, hearing that Peter was there, sent two men to him, imploring him not to delay in coming to them.

Young's Literal Translation
9:38 and Lydda being nigh to Joppa, the disciples having heard that Peter is in that place, sent two men unto him, calling on him not to delay to come through unto them.

39

Stephens 1550 Textus Receptus
anastaV de petroV sunhlqen autoiV on paragenomenon anhgagon eiV to uperwon kai paresthsan autw pasai ai chrai klaiousai kai epideiknumenai citwnaV kai imatia osa epoiei met autwn ousa h dorkaV

Scrivener 1894 Textus Receptus
anastaV de petroV sunhlqen autoiV on paragenomenon anhgagon eiV to uperwon kai paresthsan autw pasai ai chrai klaiousai kai epideiknumenai citwnaV kai imatia osa epoiei met autwn ousa h dorkaV

Byzantine Majority
anastaV de petroV sunhlqen autoiV on paragenomenon anhgagon eiV to uperwon kai paresthsan autw pasai ai chrai klaiousai kai epideiknumenai citwnaV kai imatia osa epoiei met autwn ousa h dorkaV

Alexandrian
anastaV de petroV sunhlqen autoiV on paragenomenon anhgagon eiV to uperwon kai paresthsan autw pasai ai chrai klaiousai kai epideiknumenai citwnaV kai imatia osa epoiei met autwn ousa h dorkaV

Hort and Westcott
anastaV de petroV sunhlqen autoiV on paragenomenon anhgagon eiV to uperwon kai paresthsan autw pasai ai chrai klaiousai kai epideiknumenai citwnaV kai imatia osa epoiei met autwn ousa h dorkaV

Latin Vulgate
9:39 exsurgens autem Petrus venit cum illis et cum advenisset duxerunt illum in cenaculum et circumsteterunt illum omnes viduae flentes et ostendentes tunicas et vestes quas faciebat illis Dorcas

King James Version
9:39 Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.

American Standard Version
9:39 And Peter arose and went with them. And when he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and showing the coats and garments which Dorcas made, while she was with them.

Bible in Basic English
9:39 And Peter went with them. And when he had come, they took him into the room: and all the widows were there, weeping and putting before him the coats and clothing which Dorcas had made while she was with them.

Darby's English Translation
9:39 And Peter rising up went with them, whom, when arrived, they brought up into the upper chamber; and all the widows stood by him weeping and shewing him the body-coats and garments which Dorcas had made while she was with them.

Douay Rheims
9:39 And Peter rising up, went with them. And when he was come, they brought him into the upper chamber. And all the widows stood about him weeping, and shewing him the coats and garments which Dorcas made them.

Noah Webster Bible
9:39 Then Peter arose, and went with them. When he had come, they brought him into the upper chamber: and all the widows stood by him weeping, and showing the coats and garments which Dorcas made, while she was with them.

Weymouth New Testament
9:39 So Peter rose and went with them. On his arrival they took him upstairs, and the widow women all came and stood by his side, weeping and showing him the underclothing and cloaks and garments of all kinds which Dorcas used to make while she was still with them.

World English Bible
9:39 Peter got up and went with them. When he had come, they brought him into the upper chamber. All the widows stood by him weeping, and showing the coats and garments which Dorcas made while she was with them.

Young's Literal Translation
9:39 And Peter having risen, went with them, whom having come, they brought into the upper chamber, and all the widows stood by him weeping, and shewing coats and garments, as many as Dorcas was making while she was with them.

40

Stephens 1550 Textus Receptus
ekbalwn de exw pantaV o petroV qeiV ta gonata proshuxato kai epistreyaV proV to swma eipen tabiqa anasthqi h de hnoixen touV ofqalmouV authV kai idousa ton petron anekaqisen

Scrivener 1894 Textus Receptus
ekbalwn de exw pantaV o petroV qeiV ta gonata proshuxato kai epistreyaV proV to swma eipen tabiqa anasthqi h de hnoixen touV ofqalmouV authV kai idousa ton petron anekaqisen

Byzantine Majority
ekbalwn de exw pantaV o petroV qeiV ta gonata proshuxato kai epistreyaV proV to swma eipen tabhqa anasthqi h de hnoixen touV ofqalmouV authV kai idousa ton petron anekaqisen

Alexandrian
ekbalwn de exw pantaV o petroV kai qeiV ta gonata proshuxato kai epistreyaV proV to swma eipen tabiqa anasthqi h de hnoixen touV ofqalmouV authV kai idousa ton petron anekaqisen

Hort and Westcott
ekbalwn de exw pantaV o petroV kai qeiV ta gonata proshuxato kai epistreyaV proV to swma eipen tabiqa anasthqi h de hnoixen touV ofqalmouV authV kai idousa ton petron anekaqisen

Latin Vulgate
9:40 eiectis autem omnibus foras Petrus ponens genua oravit et conversus ad corpus dixit Tabita surge at illa aperuit oculos suos et viso Petro resedit

King James Version
9:40 But Peter put them all forth, and kneeled down, and prayed; and turning [him] to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.

American Standard Version
9:40 But Peter put them all forth, and kneeled down and prayed; and turning to the body, he said, Tabitha, arise. And she opened her eyes; and when she saw Peter, she sat up.

Bible in Basic English
9:40 But Peter made them all go outside, and went down on his knees in prayer; and turning to the body, he said, Tabitha, get up. And, opening her eyes, she saw Peter and got up.

Darby's English Translation
9:40 But Peter, putting them all out, and kneeling down, prayed. And, turning to the body, he said, Tabitha, arise. And she opened her eyes, and, seeing Peter, sat up.

Douay Rheims
9:40 And they all being put forth, Peter kneeling down prayed, and turning to the body, he said: Tabitha, arise. And she opened her eyes; and seeing Peter, she sat up.

Noah Webster Bible
9:40 But Peter put them all forth, and kneeled down, and prayed; and turning to the body, said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.

Weymouth New Testament
9:40 Peter, however, putting every one out of the room, knelt down and prayed, and then turning to the body, he said, "Tabitha, rise." Dorcas at once opened her eyes, and seeing Peter, sat up.

World English Bible
9:40 Peter put them all out, and kneeled down and prayed. Turning to the body, he said, "Tabitha, get up!" She opened her eyes, and when she saw Peter, she sat up.

Young's Literal Translation
9:40 And Peter having put them all forth without, having bowed the knees, did pray, and having turned unto the body said, `Tabitha, arise;` and she opened her eyes, and having seen Peter, she sat up,

41

Stephens 1550 Textus Receptus
douV de auth ceira anesthsen authn fwnhsaV de touV agiouV kai taV chraV paresthsen authn zwsan

Scrivener 1894 Textus Receptus
douV de auth ceira anesthsen authn fwnhsaV de touV agiouV kai taV chraV paresthsen authn zwsan

Byzantine Majority
douV de auth ceira anesthsen authn fwnhsaV de touV agiouV kai taV chraV paresthsen authn zwsan

Alexandrian
douV de auth ceira anesthsen authn fwnhsaV de touV agiouV kai taV chraV paresthsen authn zwsan

Hort and Westcott
douV de auth ceira anesthsen authn fwnhsaV de touV agiouV kai taV chraV paresthsen authn zwsan

Latin Vulgate
9:41 dans autem illi manum erexit eam et cum vocasset sanctos et viduas adsignavit eam vivam

King James Version
9:41 And he gave her [his] hand, and lifted her up, and when he had called the saints and widows, presented her alive.

American Standard Version
9:41 And he gave her his hand, and raised her up; and calling the saints and widows, he presented her alive.

Bible in Basic English
9:41 And he took her hand, lifting her up; and, sending for the saints and widows, he gave her to them, living.

Darby's English Translation
9:41 And having given her his hand, he raised her up, and having called the saints and the widows, presented her living.

Douay Rheims
9:41 And giving her his hand, he lifted her up. And when he had called the saints and the widows, he presented her alive.

Noah Webster Bible
9:41 And he gave her his hand, and lifted her up; and when he had called the saints and widows, presented her alive.

Weymouth New Testament
9:41 Then, giving her his hand, he raised her to her feet and, calling to him God's people and the widows, he gave her back to them alive.

World English Bible
9:41 He gave her his hand, and raised her up. Calling the saints and widows, he presented her alive.

Young's Literal Translation
9:41 and having given her his hand, he lifted her up, and having called the saints and the widows, he presented her alive,

42

Stephens 1550 Textus Receptus
gnwston de egeneto kaq olhV thV iopphV kai polloi episteusan epi ton kurion

Scrivener 1894 Textus Receptus
gnwston de egeneto kaq olhV thV iopphV kai polloi episteusan epi ton kurion

Byzantine Majority
gnwston de egeneto kaq olhV thV iopphV kai polloi episteusan epi ton kurion

Alexandrian
gnwston de egeneto kaq olhV thV iopphV kai episteusan polloi epi ton kurion

Hort and Westcott
gnwston de egeneto kaq olhV iopphV kai episteusan polloi epi ton kurion

Latin Vulgate
9:42 notum autem factum est per universam Ioppen et crediderunt multi in Domino

King James Version
9:42 And it was known throughout all Joppa; and many believed in the Lord.

American Standard Version
9:42 And it became known throughout all Joppa: and many believed on the Lord.

Bible in Basic English
9:42 And news of it went all through Joppa, and a number of people had faith in the Lord.

Darby's English Translation
9:42 And it became known throughout the whole of Joppa, and many believed on the Lord.

Douay Rheims
9:42 And it was made known throughout all Joppe; and many believed in the Lord.

Noah Webster Bible
9:42 And it was known throughout all Joppa: and many believed in the Lord.

Weymouth New Testament
9:42 This incident became known throughout Jaffa, and many believed in the Lord;

World English Bible
9:42 It became known throughout all Joppa, and many believed in the Lord.

Young's Literal Translation
9:42 and it became known throughout all Joppa, and many believed on the Lord;

43

Stephens 1550 Textus Receptus
egeneto de hmeraV ikanaV meinai auton en iopph para tini simwni bursei

Scrivener 1894 Textus Receptus
egeneto de hmeraV ikanaV meinai auton en iopph para tini simwni bursei

Byzantine Majority
egeneto de hmeraV ikanaV meinai auton en iopph para tini simwni bursei

Alexandrian
egeneto de hmeraV ikanaV meinai en iopph para tini simwni bursei

Hort and Westcott
egeneto de hmeraV ikanaV meinai en iopph para tini simwni bursei

Latin Vulgate
9:43 factum est autem ut dies multos moraretur in Ioppe apud quendam Simonem coriarium

King James Version
9:43 And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

American Standard Version
9:43 And it came to pass, that he abode many days in Joppa with one Simon a tanner.

Bible in Basic English
9:43 And he was living in Joppa for some time with Simon, a leather-worker.

Darby's English Translation
9:43 And it came to pass that he remained many days in Joppa with a certain Simon, a tanner.

Douay Rheims
9:43 And it came to pass, that he abode many days in Joppe, with one Simon a tanner.

Noah Webster Bible
9:43 And it came to pass, that he tarried many days in Joppa with one Simon a tanner.

Weymouth New Testament
9:43 and Peter remained for a considerable time at Jaffa, staying at the house of a man called Simon, a tanner.

World English Bible
9:43 It happened, that he stayed many days in Joppa with one Simon, a tanner.

Young's Literal Translation
9:43 and it came to pass, that he remained many days in Joppa, with a certain one, Simon a tanner.

Acts 10


Acts 10 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 9

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 10

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

1

Stephens 1550 Textus Receptus
anhr de tiV hn en kaisareia onomati kornhlioV ekatontarchV ek speirhV thV kaloumenhV italikhV

Scrivener 1894 Textus Receptus
anhr de tiV hn en kaisareia onomati kornhlioV ekatontarchV ek speirhV thV kaloumenhV italikhV

Byzantine Majority
anhr de tiV hn en kaisareia onomati kornhlioV ekatontarchV ek speirhV thV kaloumenhV italikhV

Alexandrian
anhr de tiV en kaisareia onomati kornhlioV ekatontarchV ek speirhV thV kaloumenhV italikhV

Hort and Westcott
anhr de tiV en kaisareia onomati kornhlioV ekatontarchV ek speirhV thV kaloumenhV italikhV

Latin Vulgate
10:1 vir autem quidam erat in Caesarea nomine Cornelius centurio cohortis quae dicitur Italica

King James Version
10:1 There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian [band],

American Standard Version
10:1 Now there was a certain man in Caesarea, Cornelius by name, a centurion of the band called the Italian band,

Bible in Basic English
10:1 Now there was a certain man in Caesarea, named Cornelius, the captain of the Italian band of the army;

Darby's English Translation
10:1 But a certain man in Caesarea, -- by name Cornelius, a centurion of the band called Italic,

Douay Rheims
10:1 And there was a certain man in Caesarea, named Cornelius, a centurion of that which is called the Italian band;

Noah Webster Bible
10:1 There was a certain man in Cesarea, called Cornelius, a centurion of the band called the Italian band,

Weymouth New Testament
10:1 Now a Captain of the Italian Regiment, named Cornelius, was quartered at Caesarea.

World English Bible
10:1 Now there was a certain man in Caesarea, Cornelius by name, a centurion of what was called the Italian Regiment,

Young's Literal Translation
10:1 And there was a certain man in Cesarea, by name Cornelius, a centurion from a band called Italian,

2

Stephens 1550 Textus Receptus
eusebhV kai foboumenoV ton qeon sun panti tw oikw autou poiwn te elehmosunaV pollaV tw law kai deomenoV tou qeou diapantos

Scrivener 1894 Textus Receptus
eusebhV kai foboumenoV ton qeon sun panti tw oikw autou poiwn te elehmosunaV pollaV tw law kai deomenoV tou qeou diapantos

Byzantine Majority
eusebhV kai foboumenoV ton qeon sun panti tw oikw autou poiwn te elehmosunaV pollaV tw law kai deomenoV tou qeou dia pantos

Alexandrian
eusebhV kai foboumenoV ton qeon sun panti tw oikw autou poiwn elehmosunaV pollaV tw law kai deomenoV tou qeou dia pantos

Hort and Westcott
eusebhV kai foboumenoV ton qeon sun panti tw oikw autou poiwn elehmosunaV pollaV tw law kai deomenoV tou qeou dia pantoV

Latin Vulgate
10:2 religiosus et timens Deum cum omni domo sua faciens elemosynas multas plebi et deprecans Deum semper

King James Version
10:2 [A] devout [man], and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.

American Standard Version
10:2 a devout man, and one that feared God with all his house, who gave much alms to the people, and prayed to God always.

Bible in Basic English
10:2 A serious-minded man, fearing God with all his family; he gave much money to the poor, and made prayer to God at all times.

Darby's English Translation
10:2 pious, and fearing God with all his house, both giving much alms to the people, and supplicating God continually,

Douay Rheims
10:2 A religious man, and fearing God with all his house, giving much alms to the people, and always praying to God.

Noah Webster Bible
10:2 A devout man, and one that feared God with all his house, who gave much alms to the people, and prayed to God always.

Weymouth New Testament
10:2 He was religious and God-fearing--and so was every member of his household. He was also liberal in his charities to the people, and continually offered prayer to God.

World English Bible
10:2 a devout man, and one who feared God with all his house, who gave alms generously to the people, and always prayed to God.

Young's Literal Translation
10:2 pious, and fearing God with all his house, doing also many kind acts to the people, and beseeching God always,

3

Stephens 1550 Textus Receptus
eiden en oramati fanerwV wsei wran ennathn thV hmeraV aggelon tou qeou eiselqonta proV auton kai eiponta autw kornhlie

Scrivener 1894 Textus Receptus
eiden en oramati fanerwV wsei wran ennathn thV hmeraV aggelon tou qeou eiselqonta proV auton kai eiponta autw kornhlie

Byzantine Majority
eiden en oramati fanerwV wsei wran enathn thV hmeraV aggelon tou qeou eiselqonta proV auton kai eiponta autw kornhlie

Alexandrian
eiden en oramati fanerwV wsei peri wran enathn thV hmeraV aggelon tou qeou eiselqonta proV auton kai eiponta autw kornhlie

Hort and Westcott
eiden en oramati fanerwV wsei peri wran enathn thV hmeraV aggelon tou qeou eiselqonta proV auton kai eiponta autw kornhlie

Latin Vulgate
10:3 vidit in visu manifeste quasi hora nona diei angelum Dei introeuntem ad se et dicentem sibi Corneli

King James Version
10:3 He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.

American Standard Version
10:3 He saw in a vision openly, as it were about the ninth hour of the day, an angel of God coming in unto him, and saying to him, Cornelius.

Bible in Basic English
10:3 He saw in a vision, clearly, at about the ninth hour of the day, an angel of the Lord coming to him and saying to him, Cornelius!

Darby's English Translation
10:3 -- saw plainly in a vision, about the ninth hour of the day, an angel of God coming unto him, and saying to him, Cornelius.

Douay Rheims
10:3 This man saw in a vision manifestly, about the ninth hour of the day, an angel of God coming in unto him, and saying to him: Cornelius.

Noah Webster Bible
10:3 He saw in a vision evidently, about the ninth hour of the day, an angel of God coming in to him, and saying to him, Cornelius.

Weymouth New Testament
10:3 About three o'clock one afternoon he had a vision, and distinctly saw an angel of God enter his house, who called him by name, saying, "Cornelius!"

World English Bible
10:3 At about the ninth hour of the day, he clearly saw in a vision an angel of God coming to him, and saying to him, "Cornelius!"

Young's Literal Translation
10:3 he saw in a vision manifestly, as it were the ninth hour of the day, a messenger of God coming in unto him, and saying to him, `Cornelius;`

4

Stephens 1550 Textus Receptus
o de atenisaV autw kai emfoboV genomenoV eipen ti estin kurie eipen de autw ai proseucai sou kai ai elehmosunai sou anebhsan eiV mnhmosunon enwpion tou qeou

Scrivener 1894 Textus Receptus
o de atenisaV autw kai emfoboV genomenoV eipen ti estin kurie eipen de autw ai proseucai sou kai ai elehmosunai sou anebhsan eiV mnhmosunon enwpion tou qeou

Byzantine Majority
o de atenisaV autw kai emfoboV genomenoV eipen ti estin kurie eipen de autw ai proseucai sou kai ai elehmosunai sou anebhsan eiV mnhmosunon enwpion tou qeou

Alexandrian
o de atenisaV autw kai emfoboV genomenoV eipen ti estin kurie eipen de autw ai proseucai sou kai ai elehmosunai sou anebhsan eiV mnhmosunon emprosqen tou qeou

Hort and Westcott
o de atenisaV autw kai emfoboV genomenoV eipen ti estin kurie eipen de autw ai proseucai sou kai ai elehmosunai sou anebhsan eiV mnhmosunon emprosqen tou qeou

Latin Vulgate
10:4 at ille intuens eum timore correptus dixit quid est domine dixit autem illi orationes tuae et elemosynae tuae ascenderunt in memoriam in conspectu Dei

King James Version
10:4 And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.

American Standard Version
10:4 And he, fastening his eyes upon him, and being affrighted, said, What is it, Lord? And he said unto him, Thy prayers and thine alms are gone up for a memorial before God.

Bible in Basic English
10:4 And he, looking on him in fear, said, What is it, Lord? And he said to him, Your prayers and your offerings have come up to God, and he has kept them in mind.

Darby's English Translation
10:4 But he, having fixed his eyes upon him, and become full of fear, said, What is it, Lord? And he said to him, Thy prayers and thine alms have gone up for a memorial before God.

Douay Rheims
10:4 And he, beholding him, being seized with fear, said: What is it, Lord? And he said to him: Thy prayers and thy alms are ascended for a memorial in the sight of God.

Noah Webster Bible
10:4 And when he looked on him, he was afraid, and said, What is it, Lord? And he said to him, Thy prayers and thy alms are come up for a memorial before God.

Weymouth New Testament
10:4 Looking steadily at him, and being much alarmed, he said, "What do you want, Sir?" "Your prayers and charities," he replied, "have gone up and have been recorded before God.

World English Bible
10:4 He, fastening his eyes on him, and being frightened, said, "What is it, Lord?" He said to him, "Your prayers and your alms have gone up for a memorial before God.

Young's Literal Translation
10:4 and he having looked earnestly on him, and becoming afraid, said, `What is it, Lord?` And he said to him, `Thy prayers and thy kind acts came up for a memorial before God,

5

Stephens 1550 Textus Receptus
kai nun pemyon eiV iopphn andras kai metapemyai simwna os epikaleitai petros

Scrivener 1894 Textus Receptus
kai nun pemyon eiV iopphn andras kai metapemyai simwna os epikaleitai petros

Byzantine Majority
kai nun pemyon eiV iopphn andras kai metapemyai simwna ton epikaloumenon petron

Alexandrian
kai nun pemyon andras eiV iopphn kai metapemyai simwna tina os epikaleitai petros

Hort and Westcott
kai nun pemyon andraV eiV iopphn kai metapemyai simwna tina oV epikaleitai petroV

Latin Vulgate
10:5 et nunc mitte viros in Ioppen et accersi Simonem quendam qui cognominatur Petrus

King James Version
10:5 And now send men to Joppa, and call for [one] Simon, whose surname is Peter:

American Standard Version
10:5 And now send men to Joppa, and fetch one Simon, who is surnamed Peter:

Bible in Basic English
10:5 Now send men to Joppa, and get one Simon, named Peter,

Darby's English Translation
10:5 And now send men to Joppa and fetch Simon, who is surnamed Peter.

Douay Rheims
10:5 And now send men to Joppe, and call hither one Simon, who is surnamed Peter:

Noah Webster Bible
10:5 And now send men to Joppa, and call for one Simon, whose surname is Peter:

Weymouth New Testament
10:5 And now send to Jaffa and fetch Simon, surnamed Peter.

World English Bible
10:5 Now send men to Joppa, and get one Simon, who is surnamed Peter.

Young's Literal Translation
10:5 and now send men to Joppa, and send for a certain one Simon, who is surnamed Peter,

6

Stephens 1550 Textus Receptus
outoV xenizetai para tini simwni bursei w estin oikia para qalassan outos lalhsei soi ti se dei poiein

Scrivener 1894 Textus Receptus
outoV xenizetai para tini simwni bursei w estin oikia para qalassan outos lalhsei soi ti se dei poiein

Byzantine Majority
outoV xenizetai para tini simwni bursei w estin oikia para qalassan

Alexandrian
outoV xenizetai para tini simwni bursei w estin oikia para qalassan

Hort and Westcott
outoV xenizetai para tini simwni bursei w estin oikia para qalassan

Latin Vulgate
10:6 hic hospitatur apud Simonem quendam coriarium cuius est domus iuxta mare

King James Version
10:6 He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.

American Standard Version
10:6 he lodgeth with one Simon a tanner, whose house is by the sea side.

Bible in Basic English
10:6 Who is living with Simon, a leather-worker, whose house is by the sea.

Darby's English Translation
10:6 He lodges with a certain Simon, a tanner, whose house is by the sea.

Douay Rheims
10:6 He lodgeth with one Simon a tanner, whose house is by the sea side. He will tell thee what thou must do.

Noah Webster Bible
10:6 He lodgeth with one Simon a tanner, whose house is by the sea-side: he will tell thee what thou oughtest to do.

Weymouth New Testament
10:6 He is staying as a guest with Simon, a tanner, who has a house close to the sea."

World English Bible
10:6 He lodges with one Simon a tanner, whose house is by the seaside."

Young's Literal Translation
10:6 this one doth lodge with a certain Simon a tanner, whose house is by the sea; this one shall speak to thee what it behoveth thee to do.`

7

Stephens 1550 Textus Receptus
wV de aphlqen o aggeloV o lalwn tw kornhliw fwnhsaV duo twn oiketwn autou kai stratiwthn eusebh twn proskarterountwn autw

Scrivener 1894 Textus Receptus
wV de aphlqen o aggeloV o lalwn tw kornhliw fwnhsaV duo twn oiketwn autou kai stratiwthn eusebh twn proskarterountwn autw

Byzantine Majority
wV de aphlqen o aggeloV o lalwn tw kornhliw fwnhsaV duo twn oiketwn autou kai stratiwthn eusebh twn proskarterountwn autw

Alexandrian
wV de aphlqen o aggeloV o lalwn autw fwnhsaV duo twn oiketwn kai stratiwthn eusebh twn proskarterountwn autw

Hort and Westcott
wV de aphlqen o aggeloV o lalwn autw fwnhsaV duo twn oiketwn kai stratiwthn eusebh twn proskarterountwn autw

Latin Vulgate
10:7 et cum discessisset angelus qui loquebatur illi vocavit duos domesticos suos et militem metuentem Dominum ex his qui illi parebant

King James Version
10:7 And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;

American Standard Version
10:7 And when the angel that spake unto him was departed, he called two of his household-servants, and a devout soldier of them that waited on him continually;

Bible in Basic English
10:7 And when the angel who said these words to him had gone away, he sent for two of his house-servants, and a God-fearing man of the army, one of those who were waiting on him at all times;

Darby's English Translation
10:7 And when the angel who was speaking to him had departed, having called two of his household and a pious soldier of those who were constantly with him,

Douay Rheims
10:7 And when the angel who spoke to him was departed, he called two of his household servants, and a soldier who feared the Lord, of them that were under him.

Noah Webster Bible
10:7 And when the angel who spoke to Cornelius had departed, he called two of his household servants, and a devout soldier of them that waited on him continually;

Weymouth New Testament
10:7 So when the angel who had been speaking to him was gone, Cornelius called two of his servants and a God-fearing soldier who was in constant attendance on him,

World English Bible
10:7 When the angel who spoke to him had departed, Cornelius called two of his household servants, and a devout soldier of those who waited on him continually.

Young's Literal Translation
10:7 And when the messenger who is speaking to Cornelius went away, having called two of his domestics, and a pious soldier of those waiting on him continually,

8

Stephens 1550 Textus Receptus
kai exhghsamenoV autois apanta apesteilen autouV eiV thn iopphn

Scrivener 1894 Textus Receptus
kai exhghsamenoV autois apanta apesteilen autouV eiV thn iopphn

Byzantine Majority
kai exhghsamenoV autois apanta apesteilen autouV eiV thn iopphn

Alexandrian
kai exhghsamenoV apanta autois apesteilen autouV eiV thn iopphn

Hort and Westcott
kai exhghsamenoV apanta autoiV apesteilen autouV eiV thn iopphn

Latin Vulgate
10:8 quibus cum narrasset omnia misit illos in Ioppen

King James Version
10:8 And when he had declared all [these] things unto them, he sent them to Joppa.

American Standard Version
10:8 and having rehearsed all things unto them, he sent them to Joppa.

Bible in Basic English
10:8 And having given them an account of everything, he sent them to Joppa.

Darby's English Translation
10:8 and related all things to them, he sent them to Joppa.

Douay Rheims
10:8 To whom when he had related all, he sent them to Joppe.

Noah Webster Bible
10:8 And when he had declared all these things to them, he sent them to Joppa.

Weymouth New Testament
10:8 and, after telling them everything, he sent them to Jaffa.

World English Bible
10:8 Having explained everything to them, he sent them to Joppa.

Young's Literal Translation
10:8 and having declared to them all things, he sent them to Joppa.

9

Stephens 1550 Textus Receptus
th de epaurion odoiporountwn ekeinwn kai th polei eggizontwn anebh petroV epi to dwma proseuxasqai peri wran ekthn

Scrivener 1894 Textus Receptus
th de epaurion odoiporountwn ekeinwn kai th polei eggizontwn anebh petroV epi to dwma proseuxasqai peri wran ekthn

Byzantine Majority
th de epaurion odoiporountwn ekeinwn kai th polei eggizontwn anebh petroV epi to dwma proseuxasqai peri wran ekthn

Alexandrian
th de epaurion odoiporountwn ekeinwn kai th polei eggizontwn anebh petroV epi to dwma proseuxasqai peri wran ekthn

Hort and Westcott
th de epaurion odoiporountwn ekeinwn kai th polei eggizontwn anebh petroV epi to dwma proseuxasqai peri wran ekthn

Latin Vulgate
10:9 postera autem die iter illis facientibus et adpropinquantibus civitati ascendit Petrus in superiora ut oraret circa horam sextam

King James Version
10:9 On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:

American Standard Version
10:9 Now on the morrow, as they were on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray, about the sixth hour:

Bible in Basic English
10:9 Now the day after, when they were on their journey and were near the town, Peter went up to the top of the house for prayer, about the sixth hour:

Darby's English Translation
10:9 And on the morrow, as these were journeying and drawing near to the city, Peter went up on the house to pray, about the sixth hour.

Douay Rheims
10:9 And on the next day, whilst they were going on their journey, and drawing nigh to the city, Peter went up to the higher parts of the house to pray, about the sixth hour.

Noah Webster Bible
10:9 On the morrow, as they were going on their journey, and drew nigh to the city, Peter went up upon the house-top to pray, about the sixth hour:

Weymouth New Testament
10:9 The next day, while they were still on their journey and were getting near the town, about noon Peter went up on the house-top to pray.

World English Bible
10:9 Now on the next day, as they were on their journey, and got close to the city, Peter went up on the housetop to pray, at about noon.

Young's Literal Translation
10:9 And on the morrow, as these are proceeding on the way, and are drawing nigh to the city, Peter went up upon the house-top to pray, about the sixth hour,

10

Stephens 1550 Textus Receptus
egeneto de prospeinoV kai hqelen geusasqai paraskeuazontwn de ekeinwn epepesen ep auton ekstasiV

Scrivener 1894 Textus Receptus
egeneto de prospeinoV kai hqelen geusasqai paraskeuazontwn de ekeinwn epepesen ep auton ekstasiV

Byzantine Majority
egeneto de prospeinoV kai hqelen geusasqai paraskeuazontwn de ekeinwn epepesen ep auton ekstasiV

Alexandrian
egeneto de prospeinoV kai hqelen geusasqai paraskeuazontwn de autwn egeneto ep auton ekstasiV

Hort and Westcott
egeneto de prospeinoV kai hqelen geusasqai paraskeuazontwn de autwn egeneto ep auton ekstasiV

Latin Vulgate
10:10 et cum esuriret voluit gustare parantibus autem eis cecidit super eum mentis excessus

King James Version
10:10 And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,

American Standard Version
10:10 and he became hungry, and desired to eat: but while they made ready, he fell into a trance;

Bible in Basic English
10:10 And he was in need of food: but while they were getting it ready, a deep sleep came on him;

Darby's English Translation
10:10 And he became hungry and desired to eat. But as they were making ready an ecstasy came upon him:

Douay Rheims
10:10 And being hungry, he was desirous to taste somewhat. And as they were preparing, there came upon him an ecstasy of mind.

Noah Webster Bible
10:10 And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,

Weymouth New Testament
10:10 He had become unusually hungry and wished for food; but, while they were preparing it, he fell into a trance.

World English Bible
10:10 He became hungry, and desired to eat, but while they were preparing, he fell into a trance.

Young's Literal Translation
10:10 and he became very hungry, and wished to eat; and they making ready, there fell upon him a trance,

11

Stephens 1550 Textus Receptus
kai qewrei ton ouranon anewgmenon kai katabainon ep auton skeuoV ti wV oqonhn megalhn tessarsin arcaiV dedemenon kai kaqiemenon epi thV ghV

Scrivener 1894 Textus Receptus
kai qewrei ton ouranon anewgmenon kai katabainon ep auton skeuoV ti wV oqonhn megalhn tessarsin arcaiV dedemenon kai kaqiemenon epi thV ghV

Byzantine Majority
kai qewrei ton ouranon anewgmenon kai katabainon ep auton skeuoV ti wV oqonhn megalhn tessarsin arcaiV dedemenon kai kaqiemenon epi thV ghV

Alexandrian
kai qewrei ton ouranon anewgmenon kai katabainon skeuoV ti wV oqonhn megalhn tessarsin arcaiV kaqiemenon epi thV ghV

Hort and Westcott
kai qewrei ton ouranon anewgmenon kai katabainon skeuoV ti wV oqonhn megalhn tessarsin arcaiV kaqiemenon epi thV ghV

Latin Vulgate
10:11 et videt caelum apertum et descendens vas quoddam velut linteum magnum quattuor initiis submitti de caelo in terram

King James Version
10:11 And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth:

American Standard Version
10:11 and he beholdeth the heaven opened, and a certain vessel descending, as it were a great sheet, let down by four corners upon the earth:

Bible in Basic English
10:11 And he saw the heavens opening, and a vessel coming down, like a great cloth let down on the earth,

Darby's English Translation
10:11 and he beholds the heaven opened, and a certain vessel descending, as a great sheet, bound by the four corners and let down to the earth;

Douay Rheims
10:11 And he saw the heaven opened, and a certain vessel descending, as it were a great linen sheet let down by the four corners from heaven to the earth:

Noah Webster Bible
10:11 And saw heaven opened, and a certain vessel descending to him, as it had been a great sheet knit at the four corners, and let down to the earth:

Weymouth New Testament
10:11 The sky had opened to his view, and what seemed to be an enormous sail was descending, being let down to the earth by ropes at the four corners.

World English Bible
10:11 He saw heaven opened, and a certain container descending to him, like a great sheet, let down by four corners on the earth,

Young's Literal Translation
10:11 and he doth behold the heaven opened, and descending unto him a certain vessel, as a great sheet, bound at the four corners, and let down upon the earth,

12

Stephens 1550 Textus Receptus
en w uphrcen panta ta tetrapoda thV ghV kai ta qhria kai ta erpeta kai ta peteina tou ouranou

Scrivener 1894 Textus Receptus
en w uphrcen panta ta tetrapoda thV ghV kai ta qhria kai ta erpeta kai ta peteina tou ouranou

Byzantine Majority
en w uphrcen panta ta tetrapoda thV ghV kai ta qhria kai ta erpeta kai ta peteina tou ouranou

Alexandrian
en w uphrcen panta ta tetrapoda kai erpeta thV ghV kai peteina tou ouranou

Hort and Westcott
en w uphrcen panta ta tetrapoda kai erpeta thV ghV kai peteina tou ouranou

Latin Vulgate
10:12 in quo erant omnia quadrupedia et serpentia terrae et volatilia caeli

King James Version
10:12 Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

American Standard Version
10:12 wherein were all manner of fourfooted beasts and creeping things of the earth and birds of the heaven.

Bible in Basic English
10:12 In which were all sorts of beasts and birds.

Darby's English Translation
10:12 in which were all the quadrupeds and creeping things of the earth, and the fowls of the heaven.

Douay Rheims
10:12 Wherein were all manner of fourfooted beasts, and creeping things of the earth, and fowls of the air.

Noah Webster Bible
10:12 In which were all manner of four-footed beasts of the earth, and wild beasts, and creeping animals, and fowls of the air.

Weymouth New Testament
10:12 In it were all kinds of quadrupeds, reptiles and birds,

World English Bible
10:12 in which were all kinds of four-footed animals of the earth, wild animals, reptiles, and birds of the sky.

Young's Literal Translation
10:12 in which were all the four-footed beasts of the earth, and the wild beasts, and the creeping things, and the fowls of the heaven,

13

Stephens 1550 Textus Receptus
kai egeneto fwnh proV auton anastaV petre quson kai fage

Scrivener 1894 Textus Receptus
kai egeneto fwnh proV auton anastaV petre quson kai fage

Byzantine Majority
kai egeneto fwnh proV auton anastaV petre quson kai fage

Alexandrian
kai egeneto fwnh proV auton anastaV petre quson kai fage

Hort and Westcott
kai egeneto fwnh proV auton anastaV petre quson kai fage

Latin Vulgate
10:13 et facta est vox ad eum surge Petre et occide et manduca

King James Version
10:13 And there came a voice to him, Rise, Peter; kill, and eat.

American Standard Version
10:13 And there came a voice to him, Rise, Peter; kill and eat.

Bible in Basic English
10:13 And a voice came to him, saying, Come, Peter; take them for food.

Darby's English Translation
10:13 And there was a voice to him, Rise, Peter, slay and eat.

Douay Rheims
10:13 And there came a voice to him: Arise, Peter; kill and eat.

Noah Webster Bible
10:13 And there came a voice to him, Rise, Peter; kill, and eat.

Weymouth New Testament
10:13 and a voice came to him which said, "Rise, Peter, kill and eat."

World English Bible
10:13 A voice came to him, "Rise, Peter, kill and eat!"

Young's Literal Translation
10:13 and there came a voice unto him: `Having risen, Peter, slay and eat.`

14

Stephens 1550 Textus Receptus
o de petroV eipen mhdamwV kurie oti oudepote efagon pan koinon h akaqarton

Scrivener 1894 Textus Receptus
o de petroV eipen mhdamwV kurie oti oudepote efagon pan koinon h akaqarton

Byzantine Majority
o de petroV eipen mhdamwV kurie oti oudepote efagon pan koinon h akaqarton

Alexandrian
o de petroV eipen mhdamwV kurie oti oudepote efagon pan koinon kai akaqarton

Hort and Westcott
o de petroV eipen mhdamwV kurie oti oudepote efagon pan koinon kai akaqarton

Latin Vulgate
10:14 ait autem Petrus absit Domine quia numquam manducavi omne commune et inmundum

King James Version
10:14 But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.

American Standard Version
10:14 But Peter said, Not so, Lord; for I have never eaten anything that is common and unclean.

Bible in Basic English
10:14 But Peter said, No, Lord; for I have never taken food which is common or unclean.

Darby's English Translation
10:14 And Peter said, In no wise, Lord; for I have never eaten anything common or unclean.

Douay Rheims
10:14 But Peter said: Far be it from me; for I never did eat any thing that is common and unclean.

Noah Webster Bible
10:14 But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.

Weymouth New Testament
10:14 "On no account, Lord," he replied; "for I have never yet eaten anything unholy and impure."

World English Bible
10:14 But Peter said, "Not so, Lord; for I have never eaten anything that is common or unclean."

Young's Literal Translation
10:14 And Peter said, `Not so, Lord; because at no time did I eat anything common or unclean;`

15

Stephens 1550 Textus Receptus
kai fwnh palin ek deuterou proV auton a o qeoV ekaqarisen su mh koinou

Scrivener 1894 Textus Receptus
kai fwnh palin ek deuterou proV auton a o qeoV ekaqarisen su mh koinou

Byzantine Majority
kai fwnh palin ek deuterou proV auton a o qeoV ekaqarisen su mh koinou

Alexandrian
kai fwnh palin ek deuterou proV auton a o qeoV ekaqarisen su mh koinou

Hort and Westcott
kai fwnh palin ek deuterou proV auton a o qeoV ekaqarisen su mh koinou

Latin Vulgate
10:15 et vox iterum secundo ad eum quae Deus purificavit ne tu commune dixeris

King James Version
10:15 And the voice [spake] unto him again the second time, What God hath cleansed, [that] call not thou common.

American Standard Version
10:15 And a voice came unto him again the second time, What God hath cleansed, make not thou common.

Bible in Basic English
10:15 And the voice came to him a second time, What God has made clean, do not you make common.

Darby's English Translation
10:15 And there was a voice again the second time to him, What God has cleansed, do not *thou* make common.

Douay Rheims
10:15 And the voice spoke to him again the second time: That which God hath cleansed, do not thou call common.

Noah Webster Bible
10:15 And the voice spoke to him again the second time, What God hath cleansed, that call not thou common.

Weymouth New Testament
10:15 Again a second time a voice was heard which said, "What God has purified, you must not regard as unholy."

World English Bible
10:15 A voice came to him again the second time, "What God has cleansed, you must not make unholy."

Young's Literal Translation
10:15 and there is a voice again a second time unto him: `What God did cleanse, thou, declare not thou common;`

16

Stephens 1550 Textus Receptus
touto de egeneto epi triV kai palin anelhfqh to skeuoV eiV ton ouranon

Scrivener 1894 Textus Receptus
touto de egeneto epi triV kai palin anelhfqh to skeuoV eiV ton ouranon

Byzantine Majority
touto de egeneto epi triV kai palin anelhfqh to skeuoV eiV ton ouranon

Alexandrian
touto de egeneto epi triV kai euqus anelhmfqh to skeuoV eiV ton ouranon

Hort and Westcott
touto de egeneto epi triV kai euquV anelhmfqh to skeuoV eiV ton ouranon

Latin Vulgate
10:16 hoc autem factum est per ter et statim receptum est vas in caelum

King James Version
10:16 This was done thrice: and the vessel was received up again into heaven.

American Standard Version
10:16 And this was done thrice: and straightway the vessel was received up into heaven.

Bible in Basic English
10:16 And this was done three times: and then the vessel was taken back into heaven.

Darby's English Translation
10:16 And this took place thrice, and the vessel was straightway taken up into heaven.

Douay Rheims
10:16 And this was done thrice; and presently the vessel was taken up into heaven.

Noah Webster Bible
10:16 This was done thrice: and the vessel was received again into heaven.

Weymouth New Testament
10:16 This was said three times, and immediately the sail was drawn up out of sight.

World English Bible
10:16 This was done three times, and immediately the vessel was received up into heaven.

Young's Literal Translation
10:16 and this was done thrice, and again was the vessel received up to the heaven.

17

Stephens 1550 Textus Receptus
wV de en eautw dihporei o petroV ti an eih to orama o eiden kai idou oi andreV oi apestalmenoi apo tou kornhliou dierwthsanteV thn oikian simwnoV epesthsan epi ton pulwna

Scrivener 1894 Textus Receptus
wV de en eautw dihporei o petroV ti an eih to orama o eiden kai idou oi andreV oi apestalmenoi apo tou kornhliou dierwthsanteV thn oikian simwnoV epesthsan epi ton pulwna

Byzantine Majority
wV de en eautw dihporei o petroV ti an eih to orama o eiden kai idou oi andreV oi apestalmenoi apo tou kornhliou dierwthsanteV thn oikian simwnoV epesthsan epi ton pulwna

Alexandrian
wV de en eautw dihporei o petroV ti an eih to orama o eiden idou oi andreV oi apestalmenoi upo tou kornhliou dierwthsanteV thn oikian tou simwnoV epesthsan epi ton pulwna

Hort and Westcott
wV de en eautw dihporei o petroV ti an eih to orama o eiden idou oi andreV oi apestalmenoi upo tou kornhliou dierwthsanteV thn oikian tou simwnoV epesthsan epi ton pulwna

Latin Vulgate
10:17 et dum intra se haesitaret Petrus quidnam esset visio quam vidisset ecce viri qui missi erant a Cornelio inquirentes domum Simonis adstiterunt ad ianuam

King James Version
10:17 Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,

American Standard Version
10:17 Now while Peter was much perplexed in himself what the vision which he had seen might mean, behold, the men that were sent by Cornelius, having made inquiry for Simon`s house, stood before the gate,

Bible in Basic English
10:17 Now while Peter was in doubt as to the purpose of this vision, the men who were sent by Cornelius, having made search for Simon's house, came to the door,

Darby's English Translation
10:17 And as Peter doubted in himself what the vision which he had seen might mean, behold also the men who were sent by Cornelius, having sought out the house of Simon, stood at the gate,

Douay Rheims
10:17 Now, whilst Peter was doubting within himself, what the vision that he had seen should mean, behold the men who were sent from Cornelius, inquiring for Simon's house, stood at the gate.

Noah Webster Bible
10:17 Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men who were sent from Cornelius had made inquiry for Simon's house, and were standing before the gate,

Weymouth New Testament
10:17 While Peter was greatly perplexed as to the meaning of the vision which he had seen, just then the men sent by Cornelius, having by inquiry found out Simon's house,

World English Bible
10:17 Now while Peter was very perplexed in himself what the vision which he had seen might mean, behold, the men who were sent by Cornelius, having made inquiry for Simon`s house, stood before the gate,

Young's Literal Translation
10:17 And as Peter was perplexed in himself what the vision that he saw might be, then, lo, the men who have been sent from Cornelius, having made inquiry for the house of Simon, stood at the gate,

18

Stephens 1550 Textus Receptus
kai fwnhsanteV epunqanonto ei simwn o epikaloumenoV petroV enqade xenizetai

Scrivener 1894 Textus Receptus
kai fwnhsanteV epunqanonto ei simwn o epikaloumenoV petroV enqade xenizetai

Byzantine Majority
kai fwnhsanteV epunqanonto ei simwn o epikaloumenoV petroV enqade xenizetai

Alexandrian
kai fwnhsanteV epunqanonto ei simwn o epikaloumenoV petroV enqade xenizetai

Hort and Westcott
kai fwnhsanteV epuqonto ei simwn o epikaloumenoV petroV enqade xenizetai

Latin Vulgate
10:18 et cum vocassent interrogabant si Simon qui cognominatur Petrus illic haberet hospitium

King James Version
10:18 And called, and asked whether Simon, which was surnamed Peter, were lodged there.

American Standard Version
10:18 and called and asked whether Simon, who was surnamed Peter, were lodging there.

Bible in Basic English
10:18 To see if Simon, named Peter, was living there.

Darby's English Translation
10:18 and having called some one, they inquired if Simon who was surnamed Peter was lodged there.

Douay Rheims
10:18 And when they had called, they asked, if Simon, who is surnamed Peter, were lodged there.

Noah Webster Bible
10:18 And called, and asked whether Simon, who was surnamed Peter, lodged there.

Weymouth New Testament
10:18 had come to the door and had called the servant, and were asking, "Is Simon, surnamed Peter, staying here?"

World English Bible
10:18 and called and asked whether Simon, who was surnamed Peter, was lodging there.

Young's Literal Translation
10:18 and having called, they were asking if Simon, who is surnamed Peter, doth lodge here?

19

Stephens 1550 Textus Receptus
tou de petrou enqumoumenou peri tou oramatoV eipen autw to pneuma idou andreV treis zhtousin se

Scrivener 1894 Textus Receptus
tou de petrou enqumoumenou peri tou oramatoV eipen autw to pneuma idou andreV treis zhtousin se

Byzantine Majority
tou de petrou dienqumoumenou peri tou oramatoV eipen autw to pneuma idou andreV zhtousin se

Alexandrian
tou de petrou dienqumoumenou peri tou oramatoV eipen [autw] to pneuma idou andreV treis zhtountes se

Hort and Westcott
tou de petrou dienqumoumenou peri tou oramatoV eipen to pneuma idou andreV duo zhtounteV se

Latin Vulgate
10:19 Petro autem cogitante de visione dixit Spiritus ei ecce viri tres quaerunt te

King James Version
10:19 While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.

American Standard Version
10:19 And while Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.

Bible in Basic English
10:19 And, while Peter was turning the vision over in his mind, the Spirit said to him, See, three men are looking for you.

Darby's English Translation
10:19 But as Peter continued pondering over the vision, the Spirit said to him, Behold, three men seek thee;

Douay Rheims
10:19 And as Peter was thinking of the vision, the Spirit said to him: Behold three men seek thee.

Noah Webster Bible
10:19 While Peter thought on the vision, the Spirit said to him, Behold, three men seek thee.

Weymouth New Testament
10:19 And Peter was still earnestly thinking over the vision, when the Spirit said to him, "Three men are now inquiring for you.

World English Bible
10:19 While Peter thought about the vision, the Spirit said to him, "Behold, three men seek you.

Young's Literal Translation
10:19 And Peter thinking about the vision, the Spirit said to him, `Lo, three men do seek thee;

20

Stephens 1550 Textus Receptus
alla anastaV katabhqi kai poreuou sun autoiV mhden diakrinomenoV dioti egw apestalka autouV

Scrivener 1894 Textus Receptus
alla anastaV katabhqi kai poreuou sun autoiV mhden diakrinomenoV dioti egw apestalka autouV

Byzantine Majority
alla anastaV katabhqi kai poreuou sun autoiV mhden diakrinomenoV dioti egw apestalka autouV

Alexandrian
alla anastaV katabhqi kai poreuou sun autoiV mhden diakrinomenoV oti egw apestalka autouV

Hort and Westcott
alla anastaV katabhqi kai poreuou sun autoiV mhden diakrinomenoV oti egw apestalka autouV

Latin Vulgate
10:20 surge itaque et descende et vade cum eis nihil dubitans quia ego misi illos

King James Version
10:20 Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.

American Standard Version
10:20 But arise, and get thee down, and go with them, nothing doubting: for I have sent them.

Bible in Basic English
10:20 Go down, then, and go with them, doubting nothing, for I have sent them.

Darby's English Translation
10:20 but rise up, go down, and go with them, nothing doubting, because *I* have sent them.

Douay Rheims
10:20 Arise, therefore, get thee down and go with them, doubting nothing: for I have sent them.

Noah Webster Bible
10:20 Arise therefore, and go down, and go with them, doubting nothing: for I have sent them.

Weymouth New Testament
10:20 Rise, go down, and go with them without any misgivings; for it is I who have sent them to you."

World English Bible
10:20 But arise, get down, and go with them, doubting nothing; for I have sent them."

Young's Literal Translation
10:20 but having risen, go down and go on with them, nothing doubting, because I have sent them;`

21

Stephens 1550 Textus Receptus
katabaV de petroV proV touV andraV tous apestalmenous apo tou kornhliou pros auton eipen idou egw eimi on zhteite tiV h aitia di hn pareste

Scrivener 1894 Textus Receptus
katabaV de petroV proV touV andraV tous apestalmenous apo tou kornhliou pros auton eipen idou egw eimi on zhteite tiV h aitia di hn pareste

Byzantine Majority
katabaV de petroV proV touV andraV eipen idou egw eimi on zhteite tiV h aitia di hn pareste

Alexandrian
katabaV de petroV proV touV andraV eipen idou egw eimi on zhteite tiV h aitia di hn pareste

Hort and Westcott
katabaV de petroV proV touV andraV eipen idou egw eimi on zhteite tiV h aitia di hn pareste

Latin Vulgate
10:21 descendens autem Petrus ad viros dixit ecce ego sum quem quaeritis quae causa est propter quam venistis

King James Version
10:21 Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what [is] the cause wherefore ye are come?

American Standard Version
10:21 And Peter went down to the men, and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?

Bible in Basic English
10:21 And Peter went down to the men, and said, I am the man you are looking for: why have you come?

Darby's English Translation
10:21 And Peter going down to the men said, Behold, *I* am he whom ye seek: what is the cause for which ye come?

Douay Rheims
10:21 Then Peter, going down to the men, said: Behold, I am he whom you seek; what is the cause for which you are come?

Noah Webster Bible
10:21 Then Peter went down to the men who were sent to him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause for which ye have come?

Weymouth New Testament
10:21 So Peter went down and said to the men, "I am the Simon you are inquiring for. What is the reason of your coming?"

World English Bible
10:21 Peter went down to the men, and said, "Behold, I am he whom you seek. Why have you come?"

Young's Literal Translation
10:21 and Peter having come down unto the men who have been sent from Cornelius unto him, said, `Lo, I am he whom ye seek, what is the cause for which ye are present?`

22

Stephens 1550 Textus Receptus
oi de eipon kornhlioV ekatontarchV anhr dikaioV kai foboumenoV ton qeon marturoumenoV te upo olou tou eqnouV twn ioudaiwn ecrhmatisqh upo aggelou agiou metapemyasqai se eiV ton oikon autou kai akousai rhmata para sou

Scrivener 1894 Textus Receptus
oi de eipon kornhlioV ekatontarchV anhr dikaioV kai foboumenoV ton qeon marturoumenoV te upo olou tou eqnouV twn ioudaiwn ecrhmatisqh upo aggelou agiou metapemyasqai se eiV ton oikon autou kai akousai rhmata para sou

Byzantine Majority
oi de eipon kornhlioV ekatontarchV anhr dikaioV kai foboumenoV ton qeon marturoumenoV te upo olou tou eqnouV twn ioudaiwn ecrhmatisqh upo aggelou agiou metapemyasqai se eiV ton oikon autou kai akousai rhmata para sou

Alexandrian
oi de eipan kornhlioV ekatontarchV anhr dikaioV kai foboumenoV ton qeon marturoumenoV te upo olou tou eqnouV twn ioudaiwn ecrhmatisqh upo aggelou agiou metapemyasqai se eiV ton oikon autou kai akousai rhmata para sou

Hort and Westcott
oi de eipan kornhlioV ekatontarchV anhr dikaioV kai foboumenoV ton qeon marturoumenoV te upo olou tou eqnouV twn ioudaiwn ecrhmatisqh upo aggelou agiou metapemyasqai se eiV ton oikon autou kai akousai rhmata para sou

Latin Vulgate
10:22 qui dixerunt Cornelius centurio vir iustus et timens Deum et testimonium habens ab universa gente Iudaeorum responsum accepit ab angelo sancto accersire te in domum suam et audire verba abs te

King James Version
10:22 And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.

American Standard Version
10:22 And they said, Cornelius a centurion, a righteous man and one that feareth God, and well reported of by all the nation of the Jews, was warned of God by a holy angel to send for thee into his house, and to hear words from thee.

Bible in Basic English
10:22 And they said, Cornelius, a captain, an upright and God-fearing man, respected by all the nation of the Jews, had word from God by an angel to send for you to his house, and to give hearing to your words.

Darby's English Translation
10:22 And they said, Cornelius, a centurion, a righteous man, and fearing God, and borne witness to by the whole nation of the Jews, has been divinely instructed by a holy angel to send for thee to his house, and hear words from thee.

Douay Rheims
10:22 Who said: Cornelius, a centurion, a just man, and one that feareth God, and having good testimony from all the nation of the Jews, received an answer of an holy angel, to send for thee into his house, and to hear words of thee.

Noah Webster Bible
10:22 And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by a holy angel to send for thee into his house, and to hear words from thee.

Weymouth New Testament
10:22 Their reply was, "Cornelius, a Captain, an upright and God-fearing man, of whom the whole Jewish nation speaks well, has been divinely instructed by a holy angel to send for you to come to his house and listen to what you have to say."

World English Bible
10:22 They said, "Cornelius a centurion, a righteous man and one who fears God, and well spoken of by all the nation of the Jews, was directed by a holy angel to invite you to his house, and to listen to what you say.

Young's Literal Translation
10:22 And they said, `Cornelius, a centurion, a man righteous and fearing God, well testified to, also, by all the nation of the Jews, was divinely warned by a holy messenger to send for thee, to his house, and to hear sayings from thee.`

23

Stephens 1550 Textus Receptus
eiskalesamenoV oun autouV exenisen th de epaurion o petros exhlqen sun autoiV kai tineV twn adelfwn twn apo ths iopphV sunhlqon autw

Scrivener 1894 Textus Receptus
eiskalesamenoV oun autouV exenisen th de epaurion o petros exhlqen sun autoiV kai tineV twn adelfwn twn apo ths iopphV sunhlqon autw

Byzantine Majority
eiskalesamenoV oun autouV exenisen th de epaurion o petros exhlqen sun autoiV kai tineV twn adelfwn twn apo iopphV sunhlqon autw

Alexandrian
eiskalesamenoV oun autouV exenisen th de epaurion anastas exhlqen sun autoiV kai tineV twn adelfwn twn apo iopphV sunhlqon autw

Hort and Westcott
eiskalesamenoV oun autouV exenisen th de epaurion anastaV exhlqen sun autoiV kai tineV twn adelfwn twn apo iopphV sunhlqon autw

Latin Vulgate
10:23 introducens igitur eos recepit hospitio sequenti autem die surgens profectus est cum eis et quidam ex fratribus ab Ioppe comitati sunt eum

King James Version
10:23 Then called he them in, and lodged [them]. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.

American Standard Version
10:23 So he called them in and lodged them. And on the morrow he arose and went forth with them, and certain of the brethren from Joppa accompanied him.

Bible in Basic English
10:23 So he took them in for the night. And the day after, he went with them, taking some of the brothers from Joppa with him.

Darby's English Translation
10:23 Having therefore invited them in, he lodged them. And on the morrow, rising up he went away with them, and certain of the brethren from Joppa went with him.

Douay Rheims
10:23 Then bringing them in, he lodged them. And the day following he arose, and went with them: and some of the brethren from Joppe accompanied him.

Noah Webster Bible
10:23 Then he called them in, and lodged them. And on the morrow Peter went with them, and certain brethren from Joppa accompanied him.

Weymouth New Testament
10:23 Upon hearing this, Peter invited them in, and gave them a lodging. The next day he set out with them, some of the brethren from Jaffa going with him,

World English Bible
10:23 So he called them in and lodged them. On the next day Peter arose and went out with them, and some of the brothers from Joppa accompanied him.

Young's Literal Translation
10:23 Having called them in, therefore, he lodged them, and on the morrow Peter went forth with them, and certain of the brethren from Joppa went with him,

24

Stephens 1550 Textus Receptus
kai th epaurion eishlqon eiV thn kaisareian o de kornhlioV hn prosdokwn autouV sugkalesamenoV touV suggeneiV autou kai touV anagkaiouV filouV

Scrivener 1894 Textus Receptus
kai th epaurion eishlqon eiV thn kaisareian o de kornhlioV hn prosdokwn autouV sugkalesamenoV touV suggeneiV autou kai touV anagkaiouV filouV

Byzantine Majority
kai th epaurion eishlqon eiV thn kaisareian o de kornhlioV hn prosdokwn autouV sugkalesamenoV touV suggeneiV autou kai touV anagkaiouV filouV

Alexandrian
th de epaurion eishlqen eiV thn kaisareian o de kornhlioV hn prosdokwn autouV sugkalesamenoV touV suggeneiV autou kai touV anagkaiouV filouV

Hort and Westcott
th de epaurion eishlqen eiV thn kaisareian o de kornhlioV hn prosdokwn autouV sugkalesamenoV touV suggeneiV autou kai touV anagkaiouV filouV

Latin Vulgate
10:24 altera autem die introivit Caesaream Cornelius vero expectabat illos convocatis cognatis suis et necessariis amicis

King James Version
10:24 And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.

American Standard Version
10:24 And on the morrow they entered into Caesarea. And Cornelius was waiting for them, having called together his kinsmen and his near friends.

Bible in Basic English
10:24 And the day after that, they came to Caesarea. And Cornelius was waiting for them, having got together his relations and his near friends.

Darby's English Translation
10:24 And on the morrow they came to Caesarea. But Cornelius was looking for them, having called together his kinsmen and his intimate friends.

Douay Rheims
10:24 And the morrow after, he entered into Caesarea. And Cornelius waited for them, having called together his kinsmen and special friends.

Noah Webster Bible
10:24 And on the morrow they entered into Cesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.

Weymouth New Testament
10:24 and the day after that they reached Caesarea. There Cornelius was awaiting their arrival, and had invited all his relatives and intimate friends to be present.

World English Bible
10:24 On the next day they entered into Caesarea. Cornelius was waiting for them, having called together his relatives and his near friends.

Young's Literal Translation
10:24 and on the morrow they did enter into Cesarea; and Cornelius was waiting for them, having called together his kindred and near friends,

25

Stephens 1550 Textus Receptus
wV de egeneto eiselqein ton petron sunanthsaV autw o kornhlioV peswn epi touV podaV prosekunhsen

Scrivener 1894 Textus Receptus
wV de egeneto eiselqein ton petron sunanthsaV autw o kornhlioV peswn epi touV podaV prosekunhsen

Byzantine Majority
wV de egeneto tou eiselqein ton petron sunanthsaV autw o kornhlioV peswn epi touV podaV prosekunhsen

Alexandrian
wV de egeneto tou eiselqein ton petron sunanthsaV autw o kornhlioV peswn epi touV podaV prosekunhsen

Hort and Westcott
wV de egeneto tou eiselqein ton petron sunanthsaV autw o kornhlioV peswn epi touV podaV prosekunhsen

Latin Vulgate
10:25 et factum est cum introisset Petrus obvius ei Cornelius et procidens ad pedes adoravit

King James Version
10:25 And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped [him].

American Standard Version
10:25 And when it came to pass that Peter entered, Cornelius met him, and fell down at his feet, and worshipped him.

Bible in Basic English
10:25 And when Peter came in, Cornelius came to him and, falling down at his feet, gave him worship.

Darby's English Translation
10:25 And when Peter was now coming in, Cornelius met him, and falling down did him homage.

Douay Rheims
10:25 And it came to pass, that when Peter was come in, Cornelius came to meet him, Cornelius came to meet him, and falling at his feet adored.

Noah Webster Bible
10:25 And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshiped him.

Weymouth New Testament
10:25 When Peter entered the house, Cornelius met him, and threw himself at his feet to do him homage.

World English Bible
10:25 When it happened that Peter entered, Cornelius met him, and fell down at his feet, and worshipped him.

Young's Literal Translation
10:25 and as it came that Peter entered in, Cornelius having met him, having fallen at his feet, did bow before him;

26

Stephens 1550 Textus Receptus
o de petroV auton hgeiren legwn anasthqi kagw autoV anqrwpoV eimi

Scrivener 1894 Textus Receptus
o de petroV auton hgeiren legwn anasthqi kagw autoV anqrwpoV eimi

Byzantine Majority
o de petroV auton hgeiren legwn anasthqi kagw autoV anqrwpoV eimi

Alexandrian
o de petroV hgeiren auton legwn anasthqi kai egw autoV anqrwpoV eimi

Hort and Westcott
o de petroV hgeiren auton legwn anasthqi kai egw autoV anqrwpoV eimi

Latin Vulgate
10:26 Petrus vero levavit eum dicens surge et ego ipse homo sum

King James Version
10:26 But Peter took him up, saying, Stand up; I myself also am a man.

American Standard Version
10:26 But Peter raised him up, saying, Stand up; I myself also am a man.

Bible in Basic English
10:26 But Peter, lifting him up, said, Get up, for I am a man as you are.

Darby's English Translation
10:26 But Peter made him rise, saying, Rise up: *I* myself also am a man.

Douay Rheims
10:26 But Peter lifted him up, saying: Arise, I myself also am a man.

Noah Webster Bible
10:26 But Peter took him up, saying, Stand up: I myself also am a man.

Weymouth New Testament
10:26 But Peter lifted him up. "Stand up," he said; "I myself also am but a man."

World English Bible
10:26 But Peter raised him up, saying, "Stand up! I myself am also a man."

Young's Literal Translation
10:26 and Peter raised him, saying, `Stand up; I also myself am a man;`

27

Stephens 1550 Textus Receptus
kai sunomilwn autw eishlqen kai euriskei sunelhluqotaV pollouV

Scrivener 1894 Textus Receptus
kai sunomilwn autw eishlqen kai euriskei sunelhluqotaV pollouV

Byzantine Majority
kai sunomilwn autw eishlqen kai euriskei sunelhluqotaV pollouV

Alexandrian
kai sunomilwn autw eishlqen kai euriskei sunelhluqotaV pollouV

Hort and Westcott
kai sunomilwn autw eishlqen kai euriskei sunelhluqotaV pollouV

Latin Vulgate
10:27 et loquens cum illo intravit et invenit multos qui convenerant

King James Version
10:27 And as he talked with him, he went in, and found many that were come together.

American Standard Version
10:27 And as he talked with him, he went in, and findeth many come together:

Bible in Basic English
10:27 And saying these words, he went in, and saw that a great number of people had come together;

Darby's English Translation
10:27 And he went in, talking with him, and found many gathered together.

Douay Rheims
10:27 And talking with him, he went in, and found many that were come together.

Noah Webster Bible
10:27 And as he talked with him, he went in, and found many that had come together.

Weymouth New Testament
10:27 So Peter went in and conversed with him, and found a large company assembled.

World English Bible
10:27 As he talked with him, he went in, and found many come together.

Young's Literal Translation
10:27 and talking with him he went in, and doth find many having come together.

28

Stephens 1550 Textus Receptus
efh te proV autouV umeiV epistasqe wV aqemiton estin andri ioudaiw kollasqai h prosercesqai allofulw kai emoi o qeoV edeixen mhdena koinon h akaqarton legein anqrwpon

Scrivener 1894 Textus Receptus
efh te proV autouV umeiV epistasqe wV aqemiton estin andri ioudaiw kollasqai h prosercesqai allofulw kai emoi o qeoV edeixen mhdena koinon h akaqarton legein anqrwpon

Byzantine Majority
efh te proV autouV umeiV epistasqe wV aqemiton estin andri ioudaiw kollasqai h prosercesqai allofulw kai emoi o qeoV edeixen mhdena koinon h akaqarton legein anqrwpon

Alexandrian
efh te proV autouV umeiV epistasqe wV aqemiton estin andri ioudaiw kollasqai h prosercesqai allofulw kamoi o qeoV edeixen mhdena koinon h akaqarton legein anqrwpon

Hort and Westcott
efh te proV autouV umeiV epistasqe wV aqemiton estin andri ioudaiw kollasqai h prosercesqai allofulw kamoi o qeoV edeixen mhdena koinon h akaqarton legein anqrwpon

Latin Vulgate
10:28 dixitque ad illos vos scitis quomodo abominatum sit viro iudaeo coniungi aut accedere ad alienigenam et mihi ostendit Deus neminem communem aut inmundum dicere hominem

King James Version
10:28 And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.

American Standard Version
10:28 and he said unto them, Ye yourselves know how it is an unlawful thing for a man that is a Jew to join himself or come unto one of another nation; and yet unto me hath God showed that I should not call any man common or unclean:

Bible in Basic English
10:28 And he said to them, You yourselves have knowledge that it is against the law for a man who is a Jew to be in the company of one who is of another nation; but God has made it clear to me that no man may be named common or unclean:

Darby's English Translation
10:28 And he said to them, *Ye* know how it is unlawful for a Jew to be joined or come to one of a strange race, and to *me* God has shewn to call no man common or unclean.

Douay Rheims
10:28 And he said to them: You know how abominable it is for a man that is a Jew, to keep company or to come unto one of another nation: but God hath shewed to me, to call no man common or unclean.

Noah Webster Bible
10:28 And he said to them, Ye know that it is an unlawful thing for a man that is a Jew to keep company, or come to one of another nation; but God hath shown me that I should not call any man common or unclean.

Weymouth New Testament
10:28 He said to them, "You know better than most that a Jew is strictly forbidden to associate with a Gentile or visit him; but God has taught me to call no one unholy or unclean.

World English Bible
10:28 He said to them, "You yourselves know how it is an unlawful thing for a man who is a Jew to join himself or come to one of another nation, but God has shown me that I shouldn`t call any man unholy or unclean.

Young's Literal Translation
10:28 And he said unto them, `Ye know how it is unlawful for a man, a Jew, to keep company with, or to come unto, one of another race, but to me God did shew to call no man common or unclean;

29

Stephens 1550 Textus Receptus
dio kai anantirrhtwV hlqon metapemfqeiV punqanomai oun tini logw metepemyasqe me

Scrivener 1894 Textus Receptus
dio kai anantirrhtwV hlqon metapemfqeiV punqanomai oun tini logw metepemyasqe me

Byzantine Majority
dio kai anantirrhtwV hlqon metapemfqeiV punqanomai oun tini logw metepemyasqe me

Alexandrian
dio kai anantirrhtwV hlqon metapemfqeiV punqanomai oun tini logw metepemyasqe me

Hort and Westcott
dio kai anantirrhtwV hlqon metapemfqeiV punqanomai oun tini logw metepemyasqe me

Latin Vulgate
10:29 propter quod sine dubitatione veni accersitus interrogo ergo quam ob causam accersistis me

King James Version
10:29 Therefore came I [unto you] without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?

American Standard Version
10:29 wherefore also I came without gainsaying, when I was sent for. I ask therefore with what intent ye sent for me.

Bible in Basic English
10:29 And so I came without question, when I was sent for. What then is your purpose in sending for me?

Darby's English Translation
10:29 Wherefore also, having been sent for, I came without saying anything against it. I inquire therefore for what reason ye have sent for me.

Douay Rheims
10:29 For which cause, making no doubt, I came when I was sent for. I ask, therefore, for what cause you have sent for me?

Noah Webster Bible
10:29 Therefore I came to you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?

Weymouth New Testament
10:29 So for this reason, when sent for, I came without raising any objection. I therefore ask why you sent for me."

World English Bible
10:29 Therefore also I came without complaint when I was sent for. I ask therefore, why did you send for me?"

Young's Literal Translation
10:29 therefore also without gainsaying I came, having been sent for; I ask, therefore, for what matter ye did send for me?`

30

Stephens 1550 Textus Receptus
kai o kornhlioV efh apo tetarthV hmeraV mecri tauthV thV wraV hmhn nhsteuwn kai thn ennathn wran proseucomenoV en tw oikw mou kai idou anhr esth enwpion mou en esqhti lampra

Scrivener 1894 Textus Receptus
kai o kornhlioV efh apo tetarthV hmeraV mecri tauthV thV wraV hmhn nhsteuwn kai thn ennathn wran proseucomenoV en tw oikw mou kai idou anhr esth enwpion mou en esqhti lampra

Byzantine Majority
kai o kornhlioV efh apo tetarthV hmeraV mecri tauthV thV wraV hmhn nhsteuwn kai thn enathn wran proseucomenoV en tw oikw mou kai idou anhr esth enwpion mou en esqhti lampra

Alexandrian
kai o kornhlioV efh apo tetarthV hmeraV mecri tauthV thV wraV hmhn thn enathn proseucomenoV en tw oikw mou kai idou anhr esth enwpion mou en esqhti lampra

Hort and Westcott
kai o kornhlioV efh apo tetarthV hmeraV mecri tauthV thV wraV hmhn thn enathn proseucomenoV en tw oikw mou kai idou anhr esth enwpion mou en esqhti lampra

Latin Vulgate
10:30 et Cornelius ait a nudius quartana die usque in hanc horam orans eram hora nona in domo mea et ecce vir stetit ante me in veste candida et ait

King James Version
10:30 And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,

American Standard Version
10:30 And Cornelius said, Four days ago, until this hour, I was keeping the ninth hour of prayer in my house; and behold, a man stood before me in bright apparel,

Bible in Basic English
10:30 And Cornelius said, Four days from now I was in my house in prayer at the ninth hour; and I saw before me a man in shining clothing,

Darby's English Translation
10:30 And Cornelius said, Four days ago I had been fasting unto this hour, and the ninth I was praying in my house, and lo, a man stood before me in bright clothing,

Douay Rheims
10:30 And Cornelius said: Four days ago, unto this hour, I was praying in my house, at the ninth hour, and behold a man stood before me in white apparel, and said:

Noah Webster Bible
10:30 And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and behold, a man stood before me in bright clothing,

Weymouth New Testament
10:30 "Just at this hour, three days ago," replied Cornelius, "I was offering afternoon prayer in my house, when suddenly a man in shining raiment stood in front of me,

World English Bible
10:30 Cornelius said, "Four days ago, I was fasting until this hour, and at the ninth hour, I prayed in my house, and behold, a man stood before me in bright clothing,

Young's Literal Translation
10:30 And Cornelius said, `Four days ago till this hour, I was fasting, and at the ninth hour praying in my house, and, lo, a man stood before me in bright clothing,

31

Stephens 1550 Textus Receptus
kai fhsin kornhlie eishkousqh sou h proseuch kai ai elehmosunai sou emnhsqhsan enwpion tou qeou

Scrivener 1894 Textus Receptus
kai fhsin kornhlie eishkousqh sou h proseuch kai ai elehmosunai sou emnhsqhsan enwpion tou qeou

Byzantine Majority
kai fhsin kornhlie eishkousqh sou h proseuch kai ai elehmosunai sou emnhsqhsan enwpion tou qeou

Alexandrian
kai fhsin kornhlie eishkousqh sou h proseuch kai ai elehmosunai sou emnhsqhsan enwpion tou qeou

Hort and Westcott
kai fhsin kornhlie eishkousqh sou h proseuch kai ai elehmosunai sou emnhsqhsan enwpion tou qeou

Latin Vulgate
10:31 Corneli exaudita est oratio tua et elemosynae tuae commemoratae sunt in conspectu Dei

King James Version
10:31 And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.

American Standard Version
10:31 and saith, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.

Bible in Basic English
10:31 Who said, Cornelius, your prayer has come to the ears of God, and your offerings are kept in his memory.

Darby's English Translation
10:31 and said, Cornelius, thy prayer has been heard, and thy alms have come in remembrance before God.

Douay Rheims
10:31 Cornelius, thy prayer is heard, and thy alms are had in remembrance in the sight of God.

Noah Webster Bible
10:31 And said, Cornelius, thy prayer is heard, and thy alms are had in remembrance in the sight of God.

Weymouth New Testament
10:31 who said, "`Cornelius, your prayer has been heard, and your charities have been put on record before God.

World English Bible
10:31 and said, `Cornelius, your prayer is heard, and your alms are remembered in the sight of God.

Young's Literal Translation
10:31 and he said, Cornelius, thy prayer was heard, and thy kind acts were remembered before God;

32

Stephens 1550 Textus Receptus
pemyon oun eiV iopphn kai metakalesai simwna oV epikaleitai petroV outoV xenizetai en oikia simwnoV bursewV para qalassan os paragenomenos lalhsei soi

Scrivener 1894 Textus Receptus
pemyon oun eiV iopphn kai metakalesai simwna oV epikaleitai petroV outoV xenizetai en oikia simwnoV bursewV para qalassan os paragenomenos lalhsei soi

Byzantine Majority
pemyon oun eiV iopphn kai metakalesai simwna oV epikaleitai petroV outoV xenizetai en oikia simwnoV bursewV para qalassan os paragenomenos lalhsei soi

Alexandrian
pemyon oun eiV iopphn kai metakalesai simwna oV epikaleitai petroV outoV xenizetai en oikia simwnoV bursewV para qalassan

Hort and Westcott
pemyon oun eiV iopphn kai metakalesai simwna oV epikaleitai petroV outoV xenizetai en oikia simwnoV bursewV para qalassan

Latin Vulgate
10:32 mitte ergo in Ioppen et accersi Simonem qui cognominatur Petrus hic hospitatur in domo Simonis coriarii iuxta mare

King James Version
10:32 Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of [one] Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.

American Standard Version
10:32 Send therefore to Joppa, and call unto thee Simon, who is surnamed Peter; he lodgeth in the house of Simon a tanner, by the sea side.

Bible in Basic English
10:32 Send, then, to Joppa, and get Simon, named Peter, to come to you; he is living in the house of Simon, a leather-worker, by the sea.

Darby's English Translation
10:32 Send therefore to Joppa and fetch Simon, who is surnamed Peter; he lodges in the house of Simon, a tanner, by the sea who when he is come will speak to thee.

Douay Rheims
10:32 Send therefore to Joppe, and call hither Simon, who is surnamed Peter: he lodgeth in the house of Simon a tanner, by the sea side.

Noah Webster Bible
10:32 Send therefore to Joppa, and call hither Simon, whose surname is Peter; he lodgeth in the house of one Simon a tanner, by the sea-side: who, when he cometh, will speak to thee.

Weymouth New Testament
10:32 Send therefore to Jaffa, and invite Simon, surnamed Peter, to come here. He is staying as a guest in the house of Simon, a tanner, close to the sea.'

World English Bible
10:32 Send therefore to Joppa, and call to you Simon, who is surnamed Peter. He lodges in the house of Simon a tanner, by the seaside. When he comes, he will speak to you.`

Young's Literal Translation
10:32 send, therefore, to Joppa, and call for Simon, who is surnamed Peter; this one doth lodge in the house of Simon a tanner, by the sea, who having come, shall speak to thee;

33

Stephens 1550 Textus Receptus
exauthV oun epemya proV se su te kalwV epoihsaV paragenomenoV nun oun panteV hmeiV enwpion tou qeou paresmen akousai panta ta prostetagmena soi upo tou qeou

Scrivener 1894 Textus Receptus
exauthV oun epemya proV se su te kalwV epoihsaV paragenomenoV nun oun panteV hmeiV enwpion tou qeou paresmen akousai panta ta prostetagmena soi upo tou qeou

Byzantine Majority
exauthV oun epemya proV se su te kalwV epoihsaV paragenomenoV nun oun panteV hmeiV enwpion tou qeou paresmen akousai panta ta prostetagmena soi upo tou qeou

Alexandrian
exauthV oun epemya proV se su te kalwV epoihsaV paragenomenoV nun oun panteV hmeiV enwpion tou qeou paresmen akousai panta ta prostetagmena soi upo tou kuriou

Hort and Westcott
exauthV oun epemya proV se su te kalwV epoihsaV paragenomenoV nun oun panteV hmeiV enwpion tou qeou paresmen akousai panta ta prostetagmena soi upo tou kuriou

Latin Vulgate
10:33 confestim igitur misi ad te et tu bene fecisti veniendo nunc ergo omnes nos in conspectu tuo adsumus audire omnia quaecumque tibi praecepta sunt a Domino

King James Version
10:33 Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.

American Standard Version
10:33 Forthwith therefore I sent to thee; and thou hast well done that thou art come. Now therefore we are all here present in the sight of God, to hear all things that have been commanded thee of the Lord.

Bible in Basic English
10:33 So, straight away, I sent for you; and you have done well to come. And now, we are all present before God, ready to give attention to all the things which the Lord has given you to say.

Darby's English Translation
10:33 Immediately therefore I sent to thee, and *thou* hast well done in coming. Now therefore *we* are all present before God to hear all things that are commanded thee of God.

Douay Rheims
10:33 Immediately therefore I sent to thee: and thou hast done well in coming. Now therefore all we are present in thy sight, to hear all things whatsoever are commanded thee by the Lord.

Noah Webster Bible
10:33 Immediately therefore I sent to thee; and thou hast well done that thou hast come. Now therefore we are all here present before God, to hear all things that are commanded thee from God.

Weymouth New Testament
10:33 "Immediately, therefore, I sent to you, and I thank you heartily for having come. That is why all of us are now assembled here in God's presence, to listen to what the Lord has commanded you to say."

World English Bible
10:33 Therefore I sent to you at once, and it was good of you to come. Now therefore we are all here present in the sight of God to hear all things that have been commanded you by God."

Young's Literal Translation
10:33 at once, therefore, I sent to thee; thou also didst do well, having come; now, therefore, are we all before God present to hear all things that have been commanded thee by God.`

34

Stephens 1550 Textus Receptus
anoixaV de petroV to stoma eipen ep alhqeiaV katalambanomai oti ouk estin proswpolhpths o qeoV

Scrivener 1894 Textus Receptus
anoixaV de petroV to stoma eipen ep alhqeiaV katalambanomai oti ouk estin proswpolhpths o qeoV

Byzantine Majority
anoixaV de petroV to stoma eipen ep alhqeiaV katalambanomai oti ouk estin proswpolhpths o qeoV

Alexandrian
anoixaV de petroV to stoma eipen ep alhqeiaV katalambanomai oti ouk estin proswpolhmpths o qeoV

Hort and Westcott
anoixaV de petroV to stoma eipen ep alhqeiaV katalambanomai oti ouk estin proswpolhmpthV o qeoV

Latin Vulgate
10:34 aperiens autem Petrus os dixit in veritate conperi quoniam non est personarum acceptor Deus

King James Version
10:34 Then Peter opened [his] mouth, and said, Of a truth I perceive that God is no respecter of persons:

American Standard Version
10:34 And Peter opened his mouth and said, Of a truth I perceive that God is no respecter of persons:

Bible in Basic English
10:34 Then Peter said, Truly, I see clearly that God is no respecter of persons:

Darby's English Translation
10:34 And Peter opening his mouth said, Of a truth I perceive that God is no respecter of persons,

Douay Rheims
10:34 And Peter opening his mouth, said: In very deed I perceive, that God is not a respecter of persons.

Noah Webster Bible
10:34 Then Peter opened his mouth, and said, In truth I perceive that God is no respecter of persons:

Weymouth New Testament
10:34 Then Peter began to speak. "I clearly see," he said, "that God makes no distinctions between one man and another;

World English Bible
10:34 Peter opened his mouth and said, "Truly I perceive that God doesn`t show favoritism,

Young's Literal Translation
10:34 And Peter having opened his mouth, said, `Of a truth, I perceive that God is no respecter of persons,

35

Stephens 1550 Textus Receptus
all en panti eqnei o foboumenoV auton kai ergazomenoV dikaiosunhn dektoV autw estin

Scrivener 1894 Textus Receptus
all en panti eqnei o foboumenoV auton kai ergazomenoV dikaiosunhn dektoV autw estin

Byzantine Majority
all en panti eqnei o foboumenoV auton kai ergazomenoV dikaiosunhn dektoV autw estin

Alexandrian
all en panti eqnei o foboumenoV auton kai ergazomenoV dikaiosunhn dektoV autw estin

Hort and Westcott
all en panti eqnei o foboumenoV auton kai ergazomenoV dikaiosunhn dektoV autw estin

Latin Vulgate
10:35 sed in omni gente qui timet eum et operatur iustitiam acceptus est illi

King James Version
10:35 But in every nation he that feareth him, and worketh righteousness, is accepted with him.

American Standard Version
10:35 but in every nation he that feareth him, and worketh righteousness, is acceptable to him.

Bible in Basic English
10:35 But in every nation, the man who has fear of him and does righteousness is pleasing to him.

Darby's English Translation
10:35 but in every nation he that fears him and works righteousness is acceptable to him.

Douay Rheims
10:35 But in every nation, he that feareth him, and worketh justice, is acceptable to him.

Noah Webster Bible
10:35 But in every nation he that feareth him, and worketh righteousness, is accepted with him.

Weymouth New Testament
10:35 but that in every nation those who fear Him and live good lives are acceptable to Him.

World English Bible
10:35 but in every nation he who fears him, and works righteousness, is acceptable to him.

Young's Literal Translation
10:35 but in every nation he who is fearing Him, and is working righteousness, is acceptable to Him;

36

Stephens 1550 Textus Receptus
ton logon on apesteilen toiV uioiV israhl euaggelizomenoV eirhnhn dia ihsou cristou outoV estin pantwn kurioV

Scrivener 1894 Textus Receptus
ton logon on apesteilen toiV uioiV israhl euaggelizomenoV eirhnhn dia ihsou cristou outoV estin pantwn kurioV

Byzantine Majority
ton logon on apesteilen toiV uioiV israhl euaggelizomenoV eirhnhn dia ihsou cristou outoV estin pantwn kurioV

Alexandrian
ton logon [on] apesteilen toiV uioiV israhl euaggelizomenoV eirhnhn dia ihsou cristou outoV estin pantwn kurioV

Hort and Westcott
ton logon apesteilen toiV uioiV israhl euaggelizomenoV eirhnhn dia ihsou cristou outoV estin pantwn kurioV

Latin Vulgate
10:36 verbum misit filiis Israhel adnuntians pacem per Iesum Christum hic est omnium Dominus

King James Version
10:36 The word which [God] sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)

American Standard Version
10:36 The word which he sent unto the children of Israel, preaching good tidings of peace by Jesus Christ (He is Lord of all.) --

Bible in Basic English
10:36 The word which he sent to the children of Israel, giving the good news of peace through Jesus Christ (who is Lord of all)--

Darby's English Translation
10:36 The word which he sent to the sons of Israel, preaching peace by Jesus Christ, (*he* is Lord of all things,)

Douay Rheims
10:36 God sent the word to the children of Israel, preaching peace by Jesus Christ: (he is Lord of all.)

Noah Webster Bible
10:36 The word which God sent to the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)

Weymouth New Testament
10:36 The Message which He sent to the descendants of Israel, when He announced the Good News of peace through Jesus Christ--He is Lord of all--that Message you cannot but know;

World English Bible
10:36 The word which he sent to the children of Israel, preaching good news of peace by Jesus Christ (he is Lord of all):

Young's Literal Translation
10:36 the word that he sent to the sons of Israel, proclaiming good news -- peace through Jesus Christ (this one is Lord of all,)

37

Stephens 1550 Textus Receptus
umeiV oidate to genomenon rhma kaq olhV thV ioudaiaV arxamenon apo thV galilaiaV meta to baptisma o ekhruxen iwannhV

Scrivener 1894 Textus Receptus
umeiV oidate to genomenon rhma kaq olhV thV ioudaiaV arxamenon apo thV galilaiaV meta to baptisma o ekhruxen iwannhV

Byzantine Majority
umeiV oidate to genomenon rhma kaq olhV thV ioudaiaV arxamenon apo thV galilaiaV meta to baptisma o ekhruxen iwannhV

Alexandrian
umeiV oidate to genomenon rhma kaq olhV thV ioudaiaV arxamenos apo thV galilaiaV meta to baptisma o ekhruxen iwannhV

Hort and Westcott
umeiV oidate to genomenon rhma kaq olhV thV ioudaiaV arxamenoV apo thV galilaiaV meta to baptisma o ekhruxen iwannhV

Latin Vulgate
10:37 vos scitis quod factum est verbum per universam Iudaeam incipiens enim a Galilaea post baptismum quod praedicavit Iohannes

King James Version
10:37 That word, [I say], ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;

American Standard Version
10:37 that saying ye yourselves know, which was published throughout all Judaea, beginning from Galilee, after the baptism which John preached;

Bible in Basic English
10:37 That word you yourselves have knowledge of, which was made public through all Judaea, starting from Galilee, after the baptism of which John was the preacher,

Darby's English Translation
10:37 *ye* know; the testimony which has spread through the whole of Judaea, beginning from Galilee after the baptism which John preached --

Douay Rheims
10:37 You know the word which hath been published through all Judea: for it began from Galilee, after the baptism which John preached,

Noah Webster Bible
10:37 That word, I say, ye know, which was published throughout all Judea, and began from Galilee, after the baptism which John preached;

Weymouth New Testament
10:37 the story, I mean, which has spread through the length and breadth of Judaea, beginning in Galilee after the baptism which John proclaimed.

World English Bible
10:37 that spoken word you yourselves know, which was proclaimed throughout all Judea, beginning from Galilee, after the baptism which John preached;

Young's Literal Translation
10:37 ye -- ye have known; -- the word that came throughout all Judea, having begun from Galilee, after the baptism that John preached;

38

Stephens 1550 Textus Receptus
ihsoun ton apo nazaret wV ecrisen auton o qeoV pneumati agiw kai dunamei oV dihlqen euergetwn kai iwmenoV pantaV touV katadunasteuomenouV upo tou diabolou oti o qeoV hn met autou

Scrivener 1894 Textus Receptus
ihsoun ton apo nazareq wV ecrisen auton o qeoV pneumati agiw kai dunamei oV dihlqen euergetwn kai iwmenoV pantaV touV katadunasteuomenouV upo tou diabolou oti o qeoV hn met autou

Byzantine Majority
ihsoun ton apo nazaret wV ecrisen auton o qeoV pneumati agiw kai dunamei oV dihlqen euergetwn kai iwmenoV pantaV touV katadunasteuomenouV upo tou diabolou oti o qeoV hn met autou

Alexandrian
ihsoun ton apo nazareq wV ecrisen auton o qeoV pneumati agiw kai dunamei oV dihlqen euergetwn kai iwmenoV pantaV touV katadunasteuomenouV upo tou diabolou oti o qeoV hn met autou

Hort and Westcott
ihsoun ton apo nazareq wV ecrisen auton o qeoV pneumati agiw kai dunamei oV dihlqen euergetwn kai iwmenoV pantaV touV katadunasteuomenouV upo tou diabolou oti o qeoV hn met autou

Latin Vulgate
10:38 Iesum a Nazareth quomodo unxit eum Deus Spiritu Sancto et virtute qui pertransivit benefaciendo et sanando omnes oppressos a diabolo quoniam Deus erat cum illo

King James Version
10:38 How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.

American Standard Version
10:38 even Jesus of Nazareth, how God anointed him with the Holy Spirit and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.

Bible in Basic English
10:38 About Jesus of Nazareth, how God gave the Holy Spirit to him, with power: and how he went about doing good and making well all who were troubled by evil spirits, for God was with him.

Darby's English Translation
10:38 Jesus who was of Nazareth: how God anointed him with the Holy Spirit and with power; who went through all quarters doing good, and healing all that were under the power of the devil, because God was with him.

Douay Rheims
10:38 Jesus of Nazareth: how God anointed him with the Holy Ghost, and with power, who went about doing good, and healing all that were oppressed by the devil, for God was with him.

Noah Webster Bible
10:38 That God anointed Jesus of Nazareth with the Holy Spirit and with power: who went about doing good, and healing all that were oppressed by the devil; for God was with him.

Weymouth New Testament
10:38 It tells how God anointed Jesus of Nazareth with the Holy Spirit and with power, so that He went about everywhere doing acts of kindness, and curing all who were being continually oppressed by the Devil--for God was with Jesus.

World English Bible
10:38 even Jesus of Nazareth, how God anointed him with the Holy Spirit and with power, who went about doing good, and healing all who were oppressed by the devil; for God was with him.

Young's Literal Translation
10:38 Jesus who is from Nazareth -- how God did anoint him with the Holy Spirit and power; who went through, doing good, and healing all those oppressed by the devil, because God was with him;

39

Stephens 1550 Textus Receptus
kai hmeiV esmen martureV pantwn wn epoihsen en te th cwra twn ioudaiwn kai en ierousalhm on aneilon kremasanteV epi xulou

Scrivener 1894 Textus Receptus
kai hmeiV esmen martureV pantwn wn epoihsen en te th cwra twn ioudaiwn kai en ierousalhm on aneilon kremasanteV epi xulou

Byzantine Majority
kai hmeiV esmen martureV pantwn wn epoihsen en te th cwra twn ioudaiwn kai en ierousalhm on kai aneilon kremasanteV epi xulou

Alexandrian
kai hmeiV martureV pantwn wn epoihsen en te th cwra twn ioudaiwn kai [en] ierousalhm on kai aneilan kremasanteV epi xulou

Hort and Westcott
kai hmeiV martureV pantwn wn epoihsen en te th cwra twn ioudaiwn kai ierousalhm on kai aneilan kremasanteV epi xulou

Latin Vulgate
10:39 et nos testes sumus omnium quae fecit in regione Iudaeorum et Hierusalem quem et occiderunt suspendentes in ligno

King James Version
10:39 And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:

American Standard Version
10:39 And we are witnesses of all things which he did both in the country of the Jews, and in Jerusalem; whom also they slew, hanging him on a tree.

Bible in Basic English
10:39 And we are witnesses of all the things which he did in the country of the Jews and in Jerusalem; whom they put to death, hanging him on a tree.

Darby's English Translation
10:39 *We* also are witnesses of all things which he did both in the country of the Jews and in Jerusalem; whom they also slew, having hanged him on a cross.

Douay Rheims
10:39 And we are witnesses of all things that he did in the land of the Jews and in Jerusalem, whom they killed, hanging him upon a tree.

Noah Webster Bible
10:39 And we are witnesses of all things which he did, both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree.

Weymouth New Testament
10:39 "And we are witnesses as to all that He did both in the country of the Jews and in Jerusalem. But they even put Him to death, by crucifixion.

World English Bible
10:39 We are witnesses of all things which he did both in the country of the Jews, and in Jerusalem; whom they also killed, hanging him on a tree.

Young's Literal Translation
10:39 and we -- we are witnesses of all things that he did, both in the country of the Jews, and in Jerusalem, -- whom they did slay, having hanged upon a tree.

40

Stephens 1550 Textus Receptus
touton o qeoV hgeiren th trith hmera kai edwken auton emfanh genesqai

Scrivener 1894 Textus Receptus
touton o qeoV hgeiren th trith hmera kai edwken auton emfanh genesqai

Byzantine Majority
touton o qeoV hgeiren th trith hmera kai edwken auton emfanh genesqai

Alexandrian
touton o qeoV hgeiren [en] th trith hmera kai edwken auton emfanh genesqai

Hort and Westcott
touton o qeoV hgeiren th trith hmera kai edwken auton emfanh genesqai

Latin Vulgate
10:40 hunc Deus suscitavit tertia die et dedit eum manifestum fieri

King James Version
10:40 Him God raised up the third day, and shewed him openly;

American Standard Version
10:40 Him God raised up the third day, and gave him to be made manifest,

Bible in Basic English
10:40 On the third day God gave him back to life, and let him be seen,

Darby's English Translation
10:40 This man God raised up the third day and gave him to be openly seen,

Douay Rheims
10:40 Him God raised up the third day, and gave him to be made manifest,

Noah Webster Bible
10:40 Him God raised the third day, and showed him openly;

Weymouth New Testament
10:40 That same Jesus God raised to life on the third day, and permitted Him to appear unmistakably,

World English Bible
10:40 God raised him up the third day, and gave him to be revealed,

Young's Literal Translation
10:40 `This one God did raise up the third day, and gave him to become manifest,

41

Stephens 1550 Textus Receptus
ou panti tw law alla martusin toiV prokeceirotonhmenoiV upo tou qeou hmin oitineV sunefagomen kai sunepiomen autw meta to anasthnai auton ek nekrwn

Scrivener 1894 Textus Receptus
ou panti tw law alla martusin toiV prokeceirotonhmenoiV upo tou qeou hmin oitineV sunefagomen kai sunepiomen autw meta to anasthnai auton ek nekrwn

Byzantine Majority
ou panti tw law alla martusin toiV prokeceirotonhmenoiV upo tou qeou hmin oitineV sunefagomen kai sunepiomen autw meta to anasthnai auton ek nekrwn

Alexandrian
ou panti tw law alla martusin toiV prokeceirotonhmenoiV upo tou qeou hmin oitineV sunefagomen kai sunepiomen autw meta to anasthnai auton ek nekrwn

Hort and Westcott
ou panti tw law alla martusin toiV prokeceirotonhmenoiV upo tou qeou hmin oitineV sunefagomen kai sunepiomen autw meta to anasthnai auton ek nekrwn

Latin Vulgate
10:41 non omni populo sed testibus praeordinatis a Deo nobis qui manducavimus et bibimus cum illo postquam resurrexit a mortuis

King James Version
10:41 Not to all the people, but unto witnesses chosen before of God, [even] to us, who did eat and drink with him after he rose from the dead.

American Standard Version
10:41 not to all the people, but unto witnesses that were chosen before of God, even to us, who ate and drank with him after he rose from the dead.

Bible in Basic English
10:41 Not by all the people, but by witnesses marked out before by God, even by us, who took food and drink with him after he came back from the dead.

Darby's English Translation
10:41 not of all the people, but of witnesses who were chosen before of God, *us* who have eaten and drunk with him after he arose from among the dead.

Douay Rheims
10:41 Not to all the people, but to witnesses preordained by God, even to us, who did eat and drink with him after he arose again from the dead;

Noah Webster Bible
10:41 Not to all the people, but to witnesses chosen before by God, even to us, who ate and drank with him after he rose from the dead.

Weymouth New Testament
10:41 not to all the people, but to witnesses--men previously chosen by God--namely, to us, who ate and drank with Him after He rose from the dead.

World English Bible
10:41 not to all the people, but to witnesses who were chosen before by God, to us, who ate and drank with him after he rose from the dead.

Young's Literal Translation
10:41 not to all the people, but to witnesses, to those having been chosen before by God -- to us who did eat with him, and did drink with him, after his rising out of the dead;

42

Stephens 1550 Textus Receptus
kai parhggeilen hmin khruxai tw law kai diamarturasqai oti autos estin o wrismenoV upo tou qeou krithV zwntwn kai nekrwn

Scrivener 1894 Textus Receptus
kai parhggeilen hmin khruxai tw law kai diamarturasqai oti autos estin o wrismenoV upo tou qeou krithV zwntwn kai nekrwn

Byzantine Majority
kai parhggeilen hmin khruxai tw law kai diamarturasqai oti autos estin o wrismenoV upo tou qeou krithV zwntwn kai nekrwn

Alexandrian
kai parhggeilen hmin khruxai tw law kai diamarturasqai oti outos estin o wrismenoV upo tou qeou krithV zwntwn kai nekrwn

Hort and Westcott
kai parhggeilen hmin khruxai tw law kai diamarturasqai oti outoV estin o wrismenoV upo tou qeou krithV zwntwn kai nekrwn

Latin Vulgate
10:42 et praecepit nobis praedicare populo et testificari quia ipse est qui constitutus est a Deo iudex vivorum et mortuorum

King James Version
10:42 And he commanded us to preach unto the people, and to testify that it is he which was ordained of God [to be] the Judge of quick and dead.

American Standard Version
10:42 And he charged us to preach unto the people, and to testify that this is he who is ordained of God to be the Judge of the living and the dead.

Bible in Basic English
10:42 And he gave us orders to give news of this to the people, and to give public witness that this is he whom God has made judge of the living and the dead.

Darby's English Translation
10:42 And he commanded us to preach to the people, and to testify that *he* it is who was determinately appointed of God to be judge of living and dead.

Douay Rheims
10:42 And he commanded us to preach to the people, and to testify that it is he who was appointed by God, to be judge of the living and of the dead.

Noah Webster Bible
10:42 And he commanded us to preach to the people, and to testify that it is he who was ordained by God to be the Judge of the living and the dead.

Weymouth New Testament
10:42 And He has commanded us to preach to the people and solemnly declare that this is He who has been appointed by God to be the Judge of the living and the dead.

World English Bible
10:42 He charged us to preach to the people, and to testify that this is he who is appointed by God as the Judge of the living and the dead.

Young's Literal Translation
10:42 and he commanded us to preach to the people, and to testify fully that it is he who hath been ordained by God judge of living and dead --

43

Stephens 1550 Textus Receptus
toutw panteV oi profhtai marturousin afesin amartiwn labein dia tou onomatoV autou panta ton pisteuonta eiV auton

Scrivener 1894 Textus Receptus
toutw panteV oi profhtai marturousin afesin amartiwn labein dia tou onomatoV autou panta ton pisteuonta eiV auton

Byzantine Majority
toutw panteV oi profhtai marturousin afesin amartiwn labein dia tou onomatoV autou panta ton pisteuonta eiV auton

Alexandrian
toutw panteV oi profhtai marturousin afesin amartiwn labein dia tou onomatoV autou panta ton pisteuonta eiV auton

Hort and Westcott
toutw panteV oi profhtai marturousin afesin amartiwn labein dia tou onomatoV autou panta ton pisteuonta eiV auton

Latin Vulgate
10:43 huic omnes prophetae testimonium perhibent remissionem peccatorum accipere per nomen eius omnes qui credunt in eum

King James Version
10:43 To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.

American Standard Version
10:43 To him bear all the prophets witness, that through his name every one that believeth on him shall receive remission of sins.

Bible in Basic English
10:43 To him all the prophets give witness, that through his name everyone who has faith in him will have forgiveness of sins.

Darby's English Translation
10:43 To him all the prophets bear witness that every one that believes on him will receive through his name remission of sins.

Douay Rheims
10:43 To him all the prophets give testimony, that by his name all receive remission of sins, who believe in him.

Noah Webster Bible
10:43 To him give all the prophets testimony, that through his name whoever believeth in him shall receive remission of sins.

Weymouth New Testament
10:43 To Him all the Prophets bear witness, and testify that through His name all who believe in Him receive the forgiveness of their sins."

World English Bible
10:43 All the prophets testify about him, that through his name everyone who believes in him will receive remission of sins."

Young's Literal Translation
10:43 to this one do all the prophets testify, that through his name every one that is believing in him doth receive remission of sins.`

44

Stephens 1550 Textus Receptus
eti lalountoV tou petrou ta rhmata tauta epepesen to pneuma to agion epi pantaV touV akouontaV ton logon

Scrivener 1894 Textus Receptus
eti lalountoV tou petrou ta rhmata tauta epepesen to pneuma to agion epi pantaV touV akouontaV ton logon

Byzantine Majority
eti lalountoV tou petrou ta rhmata tauta epepesen to pneuma to agion epi pantaV touV akouontaV ton logon

Alexandrian
eti lalountoV tou petrou ta rhmata tauta epepesen to pneuma to agion epi pantaV touV akouontaV ton logon

Hort and Westcott
eti lalountoV tou petrou ta rhmata tauta epepesen to pneuma to agion epi pantaV touV akouontaV ton logon

Latin Vulgate
10:44 adhuc loquente Petro verba haec cecidit Spiritus Sanctus super omnes qui audiebant verbum

King James Version
10:44 While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.

American Standard Version
10:44 While Peter yet spake these words, the Holy Spirit fell on all them that heard the word.

Bible in Basic English
10:44 While Peter was saying these words, the Holy Spirit came on all those who were hearing the word.

Darby's English Translation
10:44 While Peter was yet speaking these words the Holy Spirit fell upon all those who were hearing the word.

Douay Rheims
10:44 While Peter was yet speaking these words, the Holy Ghost fell on all them that heard the word.

Noah Webster Bible
10:44 While Peter was yet speaking these words, the Holy Spirit fell on all them who heard the word.

Weymouth New Testament
10:44 While Peter was speaking these words, the Holy Spirit fell on all who were listening to the Message.

World English Bible
10:44 While Peter was still speaking these words, the Holy Spirit fell on all those who heard the word.

Young's Literal Translation
10:44 While Peter is yet speaking these sayings, the Holy spirit fell upon all those hearing the word,

45

Stephens 1550 Textus Receptus
kai exesthsan oi ek peritomhV pistoi osoi sunhlqon tw petrw oti kai epi ta eqnh h dwrea tou agiou pneumatoV ekkecutai

Scrivener 1894 Textus Receptus
kai exesthsan oi ek peritomhV pistoi osoi sunhlqon tw petrw oti kai epi ta eqnh h dwrea tou agiou pneumatoV ekkecutai

Byzantine Majority
kai exesthsan oi ek peritomhV pistoi osoi sunhlqon tw petrw oti kai epi ta eqnh h dwrea tou agiou pneumatoV ekkecutai

Alexandrian
kai exesthsan oi ek peritomhV pistoi osoi sunhlqan tw petrw oti kai epi ta eqnh h dwrea tou agiou pneumatoV ekkecutai

Hort and Westcott
kai exesthsan oi ek peritomhV pistoi oi sunhlqan tw petrw oti kai epi ta eqnh h dwrea tou pneumatoV tou agiou ekkecutai

Latin Vulgate
10:45 et obstipuerunt ex circumcisione fideles qui venerant cum Petro quia et in nationes gratia Spiritus Sancti effusa est

King James Version
10:45 And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.

American Standard Version
10:45 And they of the circumcision that believed were amazed, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Spirit.

Bible in Basic English
10:45 And the Jews of the faith, who had come with Peter, were full of wonder, because the Holy Spirit was given to the Gentiles,

Darby's English Translation
10:45 And the faithful of the circumcision were astonished, as many as came with Peter, that upon the nations also the gift of the Holy Spirit was poured out:

Douay Rheims
10:45 And the faithful of the circumcision, who came with Peter, were astonished, for that the grace of the Holy Ghost was poured out upon the Gentiles also.

Noah Webster Bible
10:45 And they of the circumcision who believed, were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Spirit.

Weymouth New Testament
10:45 And all the Jewish believers who had come with Peter were astonished that on the Gentiles also the gift of the Holy Spirit was poured out.

World English Bible
10:45 They of the circumcision who believed were amazed, as many as came with Peter, because the gift of the Holy Spirit was also poured out on the Gentiles.

Young's Literal Translation
10:45 and those of the circumcision believing were astonished -- as many as came with Peter -- because also upon the nations the gift of the Holy Spirit hath been poured out,

46

Stephens 1550 Textus Receptus
hkouon gar autwn lalountwn glwssaiV kai megalunontwn ton qeon tote apekriqh o petroV

Scrivener 1894 Textus Receptus
hkouon gar autwn lalountwn glwssaiV kai megalunontwn ton qeon tote apekriqh o petroV

Byzantine Majority
hkouon gar autwn lalountwn glwssaiV kai megalunontwn ton qeon tote apekriqh o petroV

Alexandrian
hkouon gar autwn lalountwn glwssaiV kai megalunontwn ton qeon tote apekriqh petroV

Hort and Westcott
hkouon gar autwn lalountwn glwssaiV kai megalunontwn ton qeon tote apekriqh petroV

Latin Vulgate
10:46 audiebant enim illos loquentes linguis et magnificantes Deum

King James Version
10:46 For they heard them speak with tongues, and magnify God. Then answered Peter,

American Standard Version
10:46 For they heard them speak with tongues, and magnify God. Then answered Peter,

Bible in Basic English
10:46 And they were talking in tongues, and giving glory to God. Then Peter said,

Darby's English Translation
10:46 for they heard them speaking with tongues and magnifying God. Then Peter answered,

Douay Rheims
10:46 For they heard them speaking with tongues, and magnifying God.

Noah Webster Bible
10:46 For they heard them speak in languages and magnify God. Then answered Peter,

Weymouth New Testament
10:46 For they heard them speaking in tongues and extolling the majesty of God. Then Peter said,

World English Bible
10:46 For they heard them speak with other languages, and magnify God. Then Peter answered,

Young's Literal Translation
10:46 for they were hearing them speaking with tongues and magnifying God.

47

Stephens 1550 Textus Receptus
mhti to udwr kwlusai dunatai tiV tou mh baptisqhnai toutouV oitineV to pneuma to agion elabon kaqws kai hmeiV

Scrivener 1894 Textus Receptus
mhti to udwr kwlusai dunatai tiV tou mh baptisqhnai toutouV oitineV to pneuma to agion elabon kaqws kai hmeiV

Byzantine Majority
mhti to udwr kwlusai dunatai tiV tou mh baptisqhnai toutouV oitineV to pneuma to agion elabon kaqws kai hmeiV

Alexandrian
mhti to udwr dunatai kwlusai tiV tou mh baptisqhnai toutouV oitineV to pneuma to agion elabon ws kai hmeiV

Hort and Westcott
mhti to udwr dunatai kwlusai tiV tou mh baptisqhnai toutouV oitineV to pneuma to agion elabon wV kai hmeiV

Latin Vulgate
10:47 tunc respondit Petrus numquid aquam quis prohibere potest ut non baptizentur hii qui Spiritum Sanctum acceperunt sicut et nos

King James Version
10:47 Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?

American Standard Version
10:47 Can any man forbid the water, that these should not be baptized, who have received the Holy Spirit as well as we?

Bible in Basic English
10:47 Will any man say that these may not have baptism who have been given the Holy Spirit as we have?

Darby's English Translation
10:47 Can any one forbid water that these should not be baptised, who have received the Holy Spirit as we also did?

Douay Rheims
10:47 Then Peter answered: Can any man forbid water, that these should not be baptized, who have received the Holy Ghost, as well as we?

Noah Webster Bible
10:47 Can any man forbid water, that these should not be baptized, who have received the Holy Spirit as well as we?

Weymouth New Testament
10:47 "Can any one forbid the use of water, and object to these persons being baptized--men who have received the Holy Spirit just as we did?"

World English Bible
10:47 "Can any man forbid the water, that these who have received the Holy Spirit as well as we should not be baptized,?"

Young's Literal Translation
10:47 Then answered Peter, `The water is any one able to forbid, that these may not be baptized, who the Holy Spirit did receive -- even as also we?`

48

Stephens 1550 Textus Receptus
prosetaxen te autouV baptisqhnai en tw onomati tou kuriou tote hrwthsan auton epimeinai hmeraV tinaV

Scrivener 1894 Textus Receptus
prosetaxen te autouV baptisqhnai en tw onomati tou kuriou tote hrwthsan auton epimeinai hmeraV tinaV

Byzantine Majority
prosetaxen te autouV baptisqhnai en tw onomati tou kuriou tote hrwthsan auton epimeinai hmeraV tinaV

Alexandrian
prosetaxen de autouV en tw onomati ihsou cristou baptisqhnai tote hrwthsan auton epimeinai hmeraV tinaV

Hort and Westcott
prosetaxen de autouV en tw onomati ihsou cristou baptisqhnai tote hrwthsan auton epimeinai hmeraV tinaV

Latin Vulgate
10:48 et iussit eos in nomine Iesu Christi baptizari tunc rogaverunt eum ut maneret aliquot diebus

King James Version
10:48 And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.

American Standard Version
10:48 And he commanded them to be baptized in the name of Jesus Christ. Then prayed they him to tarry certain days.

Bible in Basic English
10:48 And he gave orders for them to have baptism in the name of Jesus Christ. Then they kept him with them for some days.

Darby's English Translation
10:48 And he commanded them to be baptised in the name of the Lord. Then they begged him to stay some days.

Douay Rheims
10:48 And he commanded them to be baptized in the name of the Lord Jesus Christ. Then they desired him to tarry with them some days.

Noah Webster Bible
10:48 And he commanded them to be baptized in the name of the Lord. Then they requested him to tarry certain days.

Weymouth New Testament
10:48 And he directed that they should be baptized in the name of Jesus Christ. Then they begged him to remain with them for a time.

World English Bible
10:48 He commanded them to be baptized in the name of Jesus Christ. Then they asked him to stay some days.

Young's Literal Translation
10:48 he commanded them also to be baptized in the name of the Lord; then they besought him to remain certain days.

Acts 11


Acts 11 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 10

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 11

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

1

Stephens 1550 Textus Receptus
hkousan de oi apostoloi kai oi adelfoi oi onteV kata thn ioudaian oti kai ta eqnh edexanto ton logon tou qeou

Scrivener 1894 Textus Receptus
hkousan de oi apostoloi kai oi adelfoi oi onteV kata thn ioudaian oti kai ta eqnh edexanto ton logon tou qeou

Byzantine Majority
hkousan de oi apostoloi kai oi adelfoi oi onteV kata thn ioudaian oti kai ta eqnh edexanto ton logon tou qeou

Alexandrian
hkousan de oi apostoloi kai oi adelfoi oi onteV kata thn ioudaian oti kai ta eqnh edexanto ton logon tou qeou

Hort and Westcott
hkousan de oi apostoloi kai oi adelfoi oi onteV kata thn ioudaian oti kai ta eqnh edexanto ton logon tou qeou

Latin Vulgate
11:1 audierunt autem apostoli et fratres qui erant in Iudaea quoniam et gentes receperunt verbum Dei

King James Version
11:1 And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.

American Standard Version
11:1 Now the apostles and the brethren that were in Judaea heard that the Gentiles also had received the word of God.

Bible in Basic English
11:1 Now the Apostles and the brothers who were in Judaea had news that the word of God had been given to the Gentiles.

Darby's English Translation
11:1 And the apostles and the brethren who were in Judaea heard that the nations also had received the word of God;

Douay Rheims
11:1 And the apostles and brethren, who were in Judea, heard that the Gentiles also had received the word of God.

Noah Webster Bible
11:1 And the apostles and brethren that were in Judea, heard that the Gentiles also had received the word of God.

Weymouth New Testament
11:1 Now the Apostles, and the brethren in various parts of Judaea, heard that the Gentiles also had received God's Message;

World English Bible
11:1 Now the apostles and the brothers who were in Judea heard that the Gentiles had also received the word of God.

Young's Literal Translation
11:1 And the apostles and the brethren who are in Judea heard that also the nations did receive the word of God,

2

Stephens 1550 Textus Receptus
kai ote anebh petroV eiV ierosoluma diekrinonto proV auton oi ek peritomhV

Scrivener 1894 Textus Receptus
kai ote anebh petroV eiV ierosoluma diekrinonto proV auton oi ek peritomhV

Byzantine Majority
kai ote anebh petroV eiV ierosoluma diekrinonto proV auton oi ek peritomhV

Alexandrian
ote de anebh petroV eiV ierousalhm diekrinonto proV auton oi ek peritomhV

Hort and Westcott
ote de anebh petroV eiV ierousalhm diekrinonto proV auton oi ek peritomhV

Latin Vulgate
11:2 cum ascendisset autem Petrus in Hierosolymam disceptabant adversus illum qui erant ex circumcisione

King James Version
11:2 And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,

American Standard Version
11:2 And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,

Bible in Basic English
11:2 And when Peter came to Jerusalem, those who kept the rule of circumcision had an argument with him,

Darby's English Translation
11:2 and when Peter went up to Jerusalem, they of the circumcision contended with him,

Douay Rheims
11:2 And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,

Noah Webster Bible
11:2 And when Peter had come to Jerusalem, they that were of the circumcision contended with him,

Weymouth New Testament
11:2 and, when Peter returned to Jerusalem, the champions of circumcision found fault with him.

World English Bible
11:2 When Peter had come up to Jerusalem, those who were of the circumcision contended with him,

Young's Literal Translation
11:2 and when Peter came up to Jerusalem, those of the circumcision were contending with him,

3

Stephens 1550 Textus Receptus
legonteV oti proV andraV akrobustian econtaV eishlqes kai sunefageV autoiV

Scrivener 1894 Textus Receptus
legonteV oti proV andraV akrobustian econtaV eishlqes kai sunefageV autoiV

Byzantine Majority
legonteV oti proV andraV akrobustian econtaV eishlqes kai sunefageV autoiV

Alexandrian
legonteV oti eishlqes proV andraV akrobustian econtaV kai sunefageV autoiV

Hort and Westcott
legonteV oti eishlqen proV andraV akrobustian econtaV kai sunefagen autoiV

Latin Vulgate
11:3 dicentes quare introisti ad viros praeputium habentes et manducasti cum illis

King James Version
11:3 Saying, Thou wentest in to men uncircumcised, and didst eat with them.

American Standard Version
11:3 saying, Thou wentest in to men uncircumcised, and didst eat with them.

Bible in Basic English
11:3 Saying, You went to men without circumcision, and took food with them.

Darby's English Translation
11:3 saying, Thou wentest in to men uncircumcised and hast eaten with them.

Douay Rheims
11:3 Saying: Why didst thou go in to men uncircumcised, and didst eat with them?

Noah Webster Bible
11:3 Saying, Thou wentest in to men uncircumcised, and didst eat with them.

Weymouth New Testament
11:3 "You went into the houses of men who are not Jews," they said, "and you ate with them."

World English Bible
11:3 saying, "You went in to uncircumcised men, and ate with them!"

Young's Literal Translation
11:3 saying -- `Unto men uncircumcised thou didst go in, and didst eat with them!`

4

Stephens 1550 Textus Receptus
arxamenoV de o petroV exetiqeto autoiV kaqexhV legwn

Scrivener 1894 Textus Receptus
arxamenoV de o petroV exetiqeto autoiV kaqexhV legwn

Byzantine Majority
arxamenoV de o petroV exetiqeto autoiV kaqexhV legwn

Alexandrian
arxamenoV de petroV exetiqeto autoiV kaqexhV legwn

Hort and Westcott
arxamenoV de petroV exetiqeto autoiV kaqexhV legwn

Latin Vulgate
11:4 incipiens autem Petrus exponebat illis ordinem dicens

King James Version
11:4 But Peter rehearsed [the matter] from the beginning, and expounded [it] by order unto them, saying,

American Standard Version
11:4 But Peter began, and expounded the matter unto them in order, saying,

Bible in Basic English
11:4 But Peter gave them an account of it all in order, saying to them,

Darby's English Translation
11:4 But Peter began and set forth the matter to them in order, saying,

Douay Rheims
11:4 But Peter began and declared to them the matter in order, saying:

Noah Webster Bible
11:4 But Peter rehearsed the matter from the beginning, and expounded it by order to them, saying,

Weymouth New Testament
11:4 Peter, however, explained the whole matter to them from the beginning.

World English Bible
11:4 But Peter began, and explained to them in order, saying,

Young's Literal Translation
11:4 And Peter having begun, did expound to them in order saying,

5

Stephens 1550 Textus Receptus
egw hmhn en polei iopph proseucomenoV kai eidon en ekstasei orama katabainon skeuoV ti wV oqonhn megalhn tessarsin arcaiV kaqiemenhn ek tou ouranou kai hlqen acris emou

Scrivener 1894 Textus Receptus
egw hmhn en polei iopph proseucomenoV kai eidon en ekstasei orama katabainon skeuoV ti wV oqonhn megalhn tessarsin arcaiV kaqiemenhn ek tou ouranou kai hlqen acris emou

Byzantine Majority
egw hmhn en polei iopph proseucomenoV kai eidon en ekstasei orama katabainon skeuoV ti wV oqonhn megalhn tessarsin arcaiV kaqiemenhn ek tou ouranou kai hlqen acris emou

Alexandrian
egw hmhn en polei iopph proseucomenoV kai eidon en ekstasei orama katabainon skeuoV ti wV oqonhn megalhn tessarsin arcaiV kaqiemenhn ek tou ouranou kai hlqen acri emou

Hort and Westcott
egw hmhn en polei iopph proseucomenoV kai eidon en ekstasei orama katabainon skeuoV ti wV oqonhn megalhn tessarsin arcaiV kaqiemenhn ek tou ouranou kai hlqen acriV emou

Latin Vulgate
11:5 ego eram in civitate Ioppe orans et vidi in excessu mentis visionem descendens vas quoddam velut linteum magnum quattuor initiis submitti de caelo et venit usque ad me

King James Version
11:5 I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:

American Standard Version
11:5 I was in the city of Joppa praying: and in a trance I saw a vision, a certain vessel descending, as it were a great sheet let down from heaven by four corners; and it came even unto me:

Bible in Basic English
11:5 I was in the town of Joppa, at prayer: and falling into a deep sleep, I saw in a vision a vessel like a great cloth let down from heaven, and it came down to me:

Darby's English Translation
11:5 I was in the city of Joppa praying, and in an ecstasy I saw a vision, a certain vessel descending like a great sheet, let down by four corners out of heaven, and it came even to me:

Douay Rheims
11:5 I was in the city of Joppe praying, and I saw in an ecstasy of mind a vision, a certain vessel descending, as it were a great sheet let down from heaven by four corners, and it came even unto me.

Noah Webster Bible
11:5 I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:

Weymouth New Testament
11:5 "While I was in the town of Jaffa, offering prayer," he said, "in a trance I saw a vision. There descended what seemed to be an enormous sail, being let down from the sky by ropes at the four corners, and it came close to me.

World English Bible
11:5 "I was in the city of Joppa praying, and in a trance I saw a vision: a certain container descending, like it was a great sheet let down from heaven by four corners. It came as far as me,

Young's Literal Translation
11:5 `I was in the city of Joppa praying, and I saw in a trance a vision, a certain vessel coming down, as a great sheet by four corners being let down out of the heaven, and it came unto me;

6

Stephens 1550 Textus Receptus
eiV hn atenisaV katenooun kai eidon ta tetrapoda thV ghV kai ta qhria kai ta erpeta kai ta peteina tou ouranou

Scrivener 1894 Textus Receptus
eiV hn atenisaV katenooun kai eidon ta tetrapoda thV ghV kai ta qhria kai ta erpeta kai ta peteina tou ouranou

Byzantine Majority
eiV hn atenisaV katenooun kai eidon ta tetrapoda thV ghV kai ta qhria kai ta erpeta kai ta peteina tou ouranou

Alexandrian
eiV hn atenisaV katenooun kai eidon ta tetrapoda thV ghV kai ta qhria kai ta erpeta kai ta peteina tou ouranou

Hort and Westcott
eiV hn atenisaV katenooun kai eidon ta tetrapoda thV ghV kai ta qhria kai ta erpeta kai ta peteina tou ouranou

Latin Vulgate
11:6 in quod intuens considerabam et vidi quadrupedia terrae et bestias et reptilia et volatilia caeli

King James Version
11:6 Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

American Standard Version
11:6 upon which when I had fastened mine eyes, I considered, and saw the fourfooted beasts of the earth and wild beasts and creeping things and birds of the heaven.

Bible in Basic English
11:6 And looking on it with attention I saw in it all sorts of beasts and birds.

Darby's English Translation
11:6 on which having fixed mine eyes, I considered, and saw the quadrupeds of the earth, and the wild beasts, and the creeping things, and the fowls of the heaven.

Douay Rheims
11:6 Into which looking, I considered, and saw fourfooted creatures of the earth, and beasts, and creeping things, and fowls of the air:

Noah Webster Bible
11:6 Upon which when I had fastened my eyes, I considered, and saw four-footed beasts of the earth, and wild beasts, and creeping animals, and fowls of the air.

Weymouth New Testament
11:6 Fixing my eyes on it, I examined it closely, and saw various kinds of quadrupeds, wild beasts, reptiles and birds.

World English Bible
11:6 on which, when I had looked intently, I considered, and saw the four-footed animals of the earth, wild animals, creeping things, and birds of the sky.

Young's Literal Translation
11:6 at which having looked stedfastly, I was considering, and I saw the four-footed beasts of the earth, and the wild beasts, and the creeping things, and the fowls of heaven;

7

Stephens 1550 Textus Receptus
hkousa de fwnhV legoushV moi anastaV petre quson kai fage

Scrivener 1894 Textus Receptus
hkousa de fwnhV legoushV moi anastaV petre quson kai fage

Byzantine Majority
hkousa de fwnhV legoushV moi anastaV petre quson kai fage

Alexandrian
hkousa de kai fwnhV legoushV moi anastaV petre quson kai fage

Hort and Westcott
hkousa de kai fwnhV legoushV moi anastaV petre quson kai fage

Latin Vulgate
11:7 audivi autem et vocem dicentem mihi surgens Petre occide et manduca

King James Version
11:7 And I heard a voice saying unto me, Arise, Peter; slay and eat.

American Standard Version
11:7 And I heard also a voice saying unto me, Rise, Peter; kill and eat.

Bible in Basic English
11:7 And a voice came to my ears saying, Come, Peter; take them for food.

Darby's English Translation
11:7 And I heard also a voice saying to me, Rise up, Peter, slay and eat.

Douay Rheims
11:7 And I heard also a voice saying to me: Arise, Peter; kill and eat.

Noah Webster Bible
11:7 And I heard a voice saying to me, Arise, Peter; slay and eat.

Weymouth New Testament
11:7 I also heard a voice saying to me, "`Rise, Peter, kill and eat.'

World English Bible
11:7 I also heard a voice saying to me, `Rise, Peter, kill and eat!`

Young's Literal Translation
11:7 and I heard a voice saying to me, Having risen, Peter, slay and eat;

8

Stephens 1550 Textus Receptus
eipon de mhdamwV kurie oti pan koinon h akaqarton oudepote eishlqen eiV to stoma mou

Scrivener 1894 Textus Receptus
eipon de mhdamwV kurie oti pan koinon h akaqarton oudepote eishlqen eiV to stoma mou

Byzantine Majority
eipon de mhdamwV kurie oti pan koinon h akaqarton oudepote eishlqen eiV to stoma mou

Alexandrian
eipon de mhdamwV kurie oti koinon h akaqarton oudepote eishlqen eiV to stoma mou

Hort and Westcott
eipon de mhdamwV kurie oti koinon h akaqarton oudepote eishlqen eiV to stoma mou

Latin Vulgate
11:8 dixi autem nequaquam Domine quia commune aut inmundum numquam introivit in os meum

King James Version
11:8 But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.

American Standard Version
11:8 But I said, Not so, Lord: for nothing common or unclean hath ever entered into my mouth.

Bible in Basic English
11:8 But I said, No, Lord; for nothing common or unclean has ever come into my mouth.

Darby's English Translation
11:8 And I said, In no wise, Lord, for common or unclean has never entered into my mouth.

Douay Rheims
11:8 And I said: Not so, Lord; for nothing common or unclean hath ever entered into my mouth.

Noah Webster Bible
11:8 But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.

Weymouth New Testament
11:8 "`On no account, Lord,' I replied, `for nothing unholy or impure has ever gone into my mouth.'

World English Bible
11:8 But I said, `Not so, Lord, for nothing unholy or unclean has ever entered into my mouth.`

Young's Literal Translation
11:8 and I said, Not so, Lord; because anything common or unclean hath at no time entered into my mouth;

9

Stephens 1550 Textus Receptus
apekriqh de moi fwnh ek deuterou ek tou ouranou a o qeoV ekaqarisen su mh koinou

Scrivener 1894 Textus Receptus
apekriqh de moi fwnh ek deuterou ek tou ouranou a o qeoV ekaqarisen su mh koinou

Byzantine Majority
apekriqh de moi fwnh ek deuterou ek tou ouranou a o qeoV ekaqarisen su mh koinou

Alexandrian
apekriqh de fwnh ek deuterou ek tou ouranou a o qeoV ekaqarisen su mh koinou

Hort and Westcott
apekriqh de ek deuterou fwnh ek tou ouranou a o qeoV ekaqarisen su mh koinou

Latin Vulgate
11:9 respondit autem vox secundo de caelo quae Deus mundavit tu ne commune dixeris

King James Version
11:9 But the voice answered me again from heaven, What God hath cleansed, [that] call not thou common.

American Standard Version
11:9 But a voice answered the second time out of heaven, What God hath cleansed, make not thou common.

Bible in Basic English
11:9 But the voice, coming a second time from heaven, said, What God has made clean, do not you make common.

Darby's English Translation
11:9 And a voice answered the second time out of heaven, What God has cleansed, do not *thou* make common.

Douay Rheims
11:9 And the voice answered again from heaven: What God hath made clean, do not thou call common.

Noah Webster Bible
11:9 But the voice answered me again from heaven, What God hath cleansed, that call not thou common.

Weymouth New Testament
11:9 "But a voice answered, speaking a second time from the sky, "`What God has purified, you must not regard as unholy.'

World English Bible
11:9 But a voice answered me the second time out of heaven, `What God has cleansed, don`t you make unholy.`

Young's Literal Translation
11:9 and a voice did answer me a second time out of the heaven, What God did cleanse, thou -- declare not thou common.

10

Stephens 1550 Textus Receptus
touto de egeneto epi triV kai palin anespasqh apanta eiV ton ouranon

Scrivener 1894 Textus Receptus
touto de egeneto epi triV kai palin anespasqh apanta eiV ton ouranon

Byzantine Majority
touto de egeneto epi triV kai palin anespasqh apanta eiV ton ouranon

Alexandrian
touto de egeneto epi triV kai anespasqh palin apanta eiV ton ouranon

Hort and Westcott
touto de egeneto epi triV kai anespasqh palin apanta eiV ton ouranon

Latin Vulgate
11:10 hoc autem factum est per ter et recepta sunt rursum omnia in caelum

King James Version
11:10 And this was done three times: and all were drawn up again into heaven.

American Standard Version
11:10 And this was done thrice: and all were drawn up again into heaven.

Bible in Basic English
11:10 And this was done three times, and they were all taken up again into heaven.

Darby's English Translation
11:10 And this took place thrice, and again all was drawn up into heaven;

Douay Rheims
11:10 And this was done three times: and all were taken up again into heaven.

Noah Webster Bible
11:10 And this was done three times: and all were drawn up again into heaven.

Weymouth New Testament
11:10 "This was said three times, and then everything was drawn up again out of sight.

World English Bible
11:10 This was done three times, and all were drawn up again into heaven.

Young's Literal Translation
11:10 `And this happened thrice, and again was all drawn up to the heaven,

11

Stephens 1550 Textus Receptus
kai idou exauthV treiV andreV epesthsan epi thn oikian en h hmhn apestalmenoi apo kaisareiaV proV me

Scrivener 1894 Textus Receptus
kai idou exauthV treiV andreV epesthsan epi thn oikian en h hmhn apestalmenoi apo kaisareiaV proV me

Byzantine Majority
kai idou exauthV treiV andreV epesthsan epi thn oikian en h hmhn apestalmenoi apo kaisareiaV proV me

Alexandrian
kai idou exauthV treiV andreV epesthsan epi thn oikian en h hmen apestalmenoi apo kaisareiaV proV me

Hort and Westcott
kai idou exauthV treiV andreV epesthsan epi thn oikian en h hmen apestalmenoi apo kaisareiaV proV me

Latin Vulgate
11:11 et ecce confestim tres viri adstiterunt in domo in qua eram missi a Caesarea ad me

King James Version
11:11 And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.

American Standard Version
11:11 And behold, forthwith three men stood before the house in which we were, having been sent from Caesarea unto me.

Bible in Basic English
11:11 And at that minute, three men, sent from Caesarea, came to the house where we were.

Darby's English Translation
11:11 and lo, immediately three men were at the house in which I was, sent to me from Caesarea.

Douay Rheims
11:11 And behold, immediately there were three men come to the house wherein I was, sent to me from Caesarea.

Noah Webster Bible
11:11 And behold, immediately there were three men already come to the house where I was, sent from Cesarea to me.

Weymouth New Testament
11:11 "Now at that very moment three men came to the house where we were, having been sent from Caesarea to find me.

World English Bible
11:11 Behold, immediately three men stood before the house where I was, having been sent from Caesarea to me.

Young's Literal Translation
11:11 and, lo, immediately, three men stood at the house in which I was, having been sent from Cesarea unto me,

12

Stephens 1550 Textus Receptus
eipen de moi to pneuma sunelqein autoiV mhden diakrinomenon hlqon de sun emoi kai oi ex adelfoi outoi kai eishlqomen eiV ton oikon tou androV

Scrivener 1894 Textus Receptus
eipen de moi to pneuma sunelqein autoiV mhden diakrinomenon hlqon de sun emoi kai oi ex adelfoi outoi kai eishlqomen eiV ton oikon tou androV

Byzantine Majority
eipen de moi to pneuma sunelqein autoiV mhden diakrinomenon hlqon de sun emoi kai oi ex adelfoi outoi kai eishlqomen eiV ton oikon tou androV

Alexandrian
eipen de to pneuma moi sunelqein autoiV mhden diakrinanta hlqon de sun emoi kai oi ex adelfoi outoi kai eishlqomen eiV ton oikon tou androV

Hort and Westcott
eipen de to pneuma moi sunelqein autoiV mhden diakrinanta hlqon de sun emoi kai oi ex adelfoi outoi kai eishlqomen eiV ton oikon tou androV

Latin Vulgate
11:12 dixit autem Spiritus mihi ut irem cum illis nihil haesitans venerunt autem mecum et sex fratres isti et ingressi sumus in domum viri

King James Version
11:12 And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:

American Standard Version
11:12 And the Spirit bade me go with them, making no distinction. And these six brethren also accompanied me; and we entered into the man`s house:

Bible in Basic English
11:12 And the Spirit gave me orders to go with them, doubting nothing. And these six brothers came with me; and we went into that man's house:

Darby's English Translation
11:12 And the Spirit said to me to go with them, nothing doubting. And there went with me these six brethren also, and we entered into the house of the man,

Douay Rheims
11:12 And the Spirit said to me, that I should go with them, nothing doubting. And these six brethren went with me also: and we entered into the man's house.

Noah Webster Bible
11:12 And the Spirit bade me go with them, nothing doubting. Moreover, these six brethren accompanied me, and we entered into the man's house:

Weymouth New Testament
11:12 And the Spirit told me to accompany them without any misgivings. There also went with me these six brethren who are now present, and we reached the Centurion's house.

World English Bible
11:12 The Spirit told me to go with them, without discriminating. These six brothers also accompanied me, and we entered into the man`s house.

Young's Literal Translation
11:12 and the Spirit said to me to go with them, nothing doubting, and these six brethren also went with me, and we did enter into the house of the man,

13

Stephens 1550 Textus Receptus
aphggeilen te hmin pwV eiden ton aggelon en tw oikw autou staqenta kai eiponta autw aposteilon eiV iopphn andras kai metapemyai simwna ton epikaloumenon petron

Scrivener 1894 Textus Receptus
aphggeilen te hmin pwV eiden ton aggelon en tw oikw autou staqenta kai eiponta autw aposteilon eiV iopphn andras kai metapemyai simwna ton epikaloumenon petron

Byzantine Majority
aphggeilen te hmin pwV eiden ton aggelon en tw oikw autou staqenta kai eiponta autw aposteilon eiV iopphn andras kai metapemyai simwna ton epikaloumenon petron

Alexandrian
aphggeilen de hmin pwV eiden [ton] aggelon en tw oikw autou staqenta kai eiponta aposteilon eiV iopphn kai metapemyai simwna ton epikaloumenon petron

Hort and Westcott
aphggeilen de hmin pwV eiden ton aggelon en tw oikw autou staqenta kai eiponta aposteilon eiV iopphn kai metapemyai simwna ton epikaloumenon petron

Latin Vulgate
11:13 narravit autem nobis quomodo vidisset angelum in domo sua stantem et dicentem sibi mitte in Ioppen et accersi Simonem qui cognominatur Petrus

King James Version
11:13 And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;

American Standard Version
11:13 and he told us how he had seen the angel standing in his house, and saying, Send to Joppa, and fetch Simon, whose surname is Peter;

Bible in Basic English
11:13 And he gave us an account of how he had seen the angel in his house, saying, Send to Joppa, and get Simon, named Peter, to come to you;

Darby's English Translation
11:13 and he related to us how he had seen the angel in his house, standing and saying to him, Send men to Joppa and fetch Simon, who is surnamed Peter,

Douay Rheims
11:13 And he told us how he had seen an angel in his house, standing, and saying to him: Send to Joppe, and call hither Simon, who is surnamed Peter,

Noah Webster Bible
11:13 And he showed us how he had seen an angel in his house, who stood and said to him, Send men to Joppa, and call for Simon, whose surname is Peter;

Weymouth New Testament
11:13 Then he described to us how he had seen the angel come and enter his house and say, "`Send to Jaffa and fetch Simon, surnamed Peter.

World English Bible
11:13 He told us how he had seen the angel standing in his house, and saying to him, `Send to Joppa, and get Simon, whose surname is Peter,

Young's Literal Translation
11:13 he declared also to us how he saw the messenger in his house standing, and saying to him, Send men to Joppa, and call for Simon, who is surnamed Peter,

14

Stephens 1550 Textus Receptus
oV lalhsei rhmata proV se en oiV swqhsh su kai paV o oikoV sou

Scrivener 1894 Textus Receptus
oV lalhsei rhmata proV se en oiV swqhsh su kai paV o oikoV sou

Byzantine Majority
oV lalhsei rhmata proV se en oiV swqhsh su kai paV o oikoV sou

Alexandrian
oV lalhsei rhmata proV se en oiV swqhsh su kai paV o oikoV sou

Hort and Westcott
oV lalhsei rhmata proV se en oiV swqhsh su kai paV o oikoV sou

Latin Vulgate
11:14 qui loquetur tibi verba in quibus salvus eris tu et universa domus tua

King James Version
11:14 Who shall tell thee words, whereby thou and all thy house shall be saved.

American Standard Version
11:14 who shall speak unto thee words, whereby thou shalt be saved, thou and all thy house.

Bible in Basic English
11:14 Who will say words to you through which you and all your family may get salvation.

Darby's English Translation
11:14 who shall speak words to thee whereby *thou* shalt be saved, thou and all thy house.

Douay Rheims
11:14 Who shall speak to thee words, whereby thou shalt be saved, and all thy house.

Noah Webster Bible
11:14 Who shall tell thee words, by which thou and all thy house shall be saved.

Weymouth New Testament
11:14 He will teach you truths by which you and all your family will be saved.'"

World English Bible
11:14 who will speak to you words whereby you will be saved, you and all your house.`

Young's Literal Translation
11:14 who shall speak sayings by which thou shalt be saved, thou and all thy house.

15

Stephens 1550 Textus Receptus
en de tw arxasqai me lalein epepesen to pneuma to agion ep autouV wsper kai ef hmaV en arch

Scrivener 1894 Textus Receptus
en de tw arxasqai me lalein epepesen to pneuma to agion ep autouV wsper kai ef hmaV en arch

Byzantine Majority
en de tw arxasqai me lalein epepesen to pneuma to agion ep autouV wsper kai ef hmaV en arch

Alexandrian
en de tw arxasqai me lalein epepesen to pneuma to agion ep autouV wsper kai ef hmaV en arch

Hort and Westcott
en de tw arxasqai me lalein epepesen to pneuma to agion ep autouV wsper kai ef hmaV en arch

Latin Vulgate
11:15 cum autem coepissem loqui decidit Spiritus Sanctus super eos sicut et in nos in initio

King James Version
11:15 And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.

American Standard Version
11:15 And as I began to speak, the Holy Spirit fell on them, even as on us at the beginning.

Bible in Basic English
11:15 And, while I was talking to them, the Holy Spirit came on them, as on us at first.

Darby's English Translation
11:15 And as I began to speak, the Holy Spirit fell upon them even as upon us also at the beginning.

Douay Rheims
11:15 And when I had begun to speak, the Holy Ghost fell upon them, as upon us also in the beginning.

Noah Webster Bible
11:15 And as I began to speak, the Holy Spirit fell on them, as on us at the beginning.

Weymouth New Testament
11:15 "And," said Peter, "no sooner had I begun to speak than the Holy Spirit fell upon them, just as He fell upon us at the first.

World English Bible
11:15 As I began to speak, the Holy Spirit fell on them, even as on us at the beginning.

Young's Literal Translation
11:15 `And in my beginning to speak, the Holy Spirit did fall upon them, even as also upon us in the beginning,

16

Stephens 1550 Textus Receptus
emnhsqhn de tou rhmatoV kuriou wV elegen iwannhV men ebaptisen udati umeiV de baptisqhsesqe en pneumati agiw

Scrivener 1894 Textus Receptus
emnhsqhn de tou rhmatoV kuriou wV elegen iwannhV men ebaptisen udati umeiV de baptisqhsesqe en pneumati agiw

Byzantine Majority
emnhsqhn de tou rhmatoV kuriou wV elegen iwannhV men ebaptisen udati umeiV de baptisqhsesqe en pneumati agiw

Alexandrian
emnhsqhn de tou rhmatoV tou kuriou wV elegen iwannhV men ebaptisen udati umeiV de baptisqhsesqe en pneumati agiw

Hort and Westcott
emnhsqhn de tou rhmatoV tou kuriou wV elegen iwannhV men ebaptisen udati umeiV de baptisqhsesqe en pneumati agiw

Latin Vulgate
11:16 recordatus sum autem verbi Domini sicut dicebat Iohannes quidem baptizavit aqua vos autem baptizabimini Spiritu Sancto

King James Version
11:16 Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.

American Standard Version
11:16 And I remembered the word of the Lord, how he said, John indeed baptized with water; but ye shall be baptized in the Holy Spirit.

Bible in Basic English
11:16 And the words of the Lord came into my mind, how he said, The baptism of John was with water, but you will have baptism with the Holy Spirit.

Darby's English Translation
11:16 And I remembered the word of the Lord, how he said, John baptised with water, but *ye* shall be baptised with the Holy Spirit.

Douay Rheims
11:16 And I remembered the word of the Lord, how that he said: John indeed baptized with water, but you shall be baptized with the Holy Ghost.

Noah Webster Bible
11:16 Then I remembered the word of the Lord, how he said, John indeed baptized with water; but ye shall be baptized with the Holy Spirit.

Weymouth New Testament
11:16 Then I remembered the Lord's words, how He used to say, "`John baptized with water, but you shall be baptized in the Holy Spirit.'

World English Bible
11:16 I remembered the word of the Lord, how he said, `John indeed baptized with water, but you will be baptized in the Holy Spirit.`

Young's Literal Translation
11:16 and I remembered the saying of the Lord, how he said, John indeed did baptize with water, and ye shall be baptized with the Holy Spirit;

17

Stephens 1550 Textus Receptus
ei oun thn ishn dwrean edwken autoiV o qeoV wV kai hmin pisteusasin epi ton kurion ihsoun criston egw de tiV hmhn dunatoV kwlusai ton qeon

Scrivener 1894 Textus Receptus
ei oun thn ishn dwrean edwken autoiV o qeoV wV kai hmin pisteusasin epi ton kurion ihsoun criston egw de tiV hmhn dunatoV kwlusai ton qeon

Byzantine Majority
ei oun thn ishn dwrean edwken autoiV o qeoV wV kai hmin pisteusasin epi ton kurion ihsoun criston egw de tiV hmhn dunatoV kwlusai ton qeon

Alexandrian
ei oun thn ishn dwrean edwken autoiV o qeoV wV kai hmin pisteusasin epi ton kurion ihsoun criston egw tiV hmhn dunatoV kwlusai ton qeon

Hort and Westcott
ei oun thn ishn dwrean edwken autoiV o qeoV wV kai hmin pisteusasin epi ton kurion ihsoun criston egw tiV hmhn dunatoV kwlusai ton qeon

Latin Vulgate
11:17 si ergo eandem gratiam dedit illis Deus sicut et nobis qui credidimus in Dominum Iesum Christum ego quis eram qui possem prohibere Deum

King James Version
11:17 Forasmuch then as God gave them the like gift as [he did] unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?

American Standard Version
11:17 If then God gave unto them the like gift as he did also unto us, when we believed on the Lord Jesus Christ, who was I, that I could withstand God?

Bible in Basic English
11:17 If then God gave them, when they had faith in the Lord Jesus Christ, the same as he gave to us, who was I to go against God?

Darby's English Translation
11:17 If then God has given them the same gift as also to us when we had believed on the Lord Jesus Christ, who indeed was *I* to be able to forbid God?

Douay Rheims
11:17 If then God gave them the same grace, as to us also who believed in the Lord Jesus Christ; who was I, that could withstand God?

Noah Webster Bible
11:17 Forasmuch then as God gave them the like gift as he did to us, who believed on the Lord Jesus Christ, what was I that I could withstand God?

Weymouth New Testament
11:17 "If therefore God gave them the same gift as He gave us when we first believed on the Lord Jesus Christ, why, who was I to be able to thwart God?"

World English Bible
11:17 If then God gave to them the same gift as us, when we believed in the Lord Jesus Christ, who was I, that I could withstand God?"

Young's Literal Translation
11:17 if then the equal gift God did give to them as also to us, having believed upon the Lord Jesus Christ, I -- how was I able to withstand God?`

18

Stephens 1550 Textus Receptus
akousanteV de tauta hsucasan kai edoxazon ton qeon legonteV arage kai toiV eqnesin o qeoV thn metanoian edwken eiV zwhn

Scrivener 1894 Textus Receptus
akousanteV de tauta hsucasan kai edoxazon ton qeon legonteV arage kai toiV eqnesin o qeoV thn metanoian edwken eiV zwhn

Byzantine Majority
akousanteV de tauta hsucasan kai edoxazon ton qeon legonteV arage kai toiV eqnesin o qeoV thn metanoian edwken eiV zwhn

Alexandrian
akousanteV de tauta hsucasan kai edoxasan ton qeon legonteV ara kai toiV eqnesin o qeoV thn metanoian eiV zwhn edwken

Hort and Westcott
akousanteV de tauta hsucasan kai edoxasan ton qeon legonteV ara kai toiV eqnesin o qeoV thn metanoian eiV zwhn edwken

Latin Vulgate
11:18 his auditis tacuerunt et glorificaverunt Deum dicentes ergo et gentibus Deus paenitentiam ad vitam dedit

King James Version
11:18 When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.

American Standard Version
11:18 And when they heard these things, they held their peace, and glorified God, saying, Then to the Gentiles also hath God granted repentance unto life.

Bible in Basic English
11:18 And hearing these things they said nothing more, but gave glory to God, saying, Then to the Gentiles as to us has God given a change of heart, so that they may have life.

Darby's English Translation
11:18 And when they heard these things they held their peace, and glorified God, saying, Then indeed God has to the nations also granted repentance to life.

Douay Rheims
11:18 Having heard these things, they held their peace, and glorified God, saying: God then hath also to the Gentiles given repentance unto life.

Noah Webster Bible
11:18 When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance to life.

Weymouth New Testament
11:18 This statement of Peter's silenced his opponents. They extolled the goodness of God, and said, "So, then, to the Gentiles also God has given the repentance which leads to Life."

World English Bible
11:18 When they heard these things, they held their peace, and glorified God, saying, "Then God has also granted to the Gentiles repentance to life!"

Young's Literal Translation
11:18 And they, having heard these things, were silent, and were glorifying God, saying, `Then, indeed, also to the nations did God give the reformation to life.`

19

Stephens 1550 Textus Receptus
oi men oun diasparenteV apo thV qliyewV thV genomenhV epi stefanw dihlqon ewV foinikhV kai kuprou kai antioceiaV mhdeni lalounteV ton logon ei mh monon ioudaioiV

Scrivener 1894 Textus Receptus
oi men oun diasparenteV apo thV qliyewV thV genomenhV epi stefanw dihlqon ewV foinikhV kai kuprou kai antioceiaV mhdeni lalounteV ton logon ei mh monon ioudaioiV

Byzantine Majority
oi men oun diasparenteV apo thV qliyewV thV genomenhV epi stefanw dihlqon ewV foinikhV kai kuprou kai antioceiaV mhdeni lalounteV ton logon ei mh monon ioudaioiV

Alexandrian
oi men oun diasparenteV apo thV qliyewV thV genomenhV epi stefanw dihlqon ewV foinikhV kai kuprou kai antioceiaV mhdeni lalounteV ton logon ei mh monon ioudaioiV

Hort and Westcott
oi men oun diasparenteV apo thV qliyewV thV genomenhV epi stefanw dihlqon ewV foinikhV kai kuprou kai antioceiaV mhdeni lalounteV ton logon ei mh monon ioudaioiV

Latin Vulgate
11:19 et illi quidem qui dispersi fuerant a tribulatione quae facta fuerat sub Stephano perambulaverunt usque Foenicen et Cyprum et Antiochiam nemini loquentes verbum nisi solis Iudaeis

King James Version
11:19 Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.

American Standard Version
11:19 They therefore that were scattered abroad upon the tribulation that arose about Stephen travelled as far as Phoenicia, and Cyprus, and Antioch, speaking the word to none save only to Jews.

Bible in Basic English
11:19 Then those who had gone away at the time of the trouble about Stephen, went as far as Phoenicia and Cyprus, preaching to the Jews only.

Darby's English Translation
11:19 They then who had been scattered abroad through the tribulation that took place on the occasion of Stephen, passed through the country to Phoenicia and Cyprus and Antioch, speaking the word to no one but to Jews alone.

Douay Rheims
11:19 Now they who had been dispersed by the persecution that arose on occasion of Stephen, went about as far as Phenice and Cyprus and Antioch, speaking the word to none, but to the Jews only.

Noah Webster Bible
11:19 Now they who were dispersed upon the persecution that arose about Stephen traveled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but to the Jews only.

Weymouth New Testament
11:19 Those, however, who had been driven in various directions by the persecution which broke out on account of Stephen made their way to Phoenicia, Cyprus and Antioch, delivering the Message to none but Jews.

World English Bible
11:19 They therefore who were scattered abroad by the oppression that arose about Stephen traveled as far as Phoenicia, Cyprus, and Antioch, speaking the word to no one except only to Jews.

Young's Literal Translation
11:19 Those, indeed, therefore, having been scattered abroad, from the tribulation that came after Stephen, went through unto Phenice, and Cyprus, and Antioch, speaking the word to none except to Jews only;

20

Stephens 1550 Textus Receptus
hsan de tineV ex autwn andreV kuprioi kai kurhnaioi oitineV eiselqontes eiV antioceian elaloun proV touV ellhnistaV euaggelizomenoi ton kurion ihsoun

Scrivener 1894 Textus Receptus
hsan de tineV ex autwn andreV kuprioi kai kurhnaioi oitineV eiselqontes eiV antioceian elaloun proV touV ellhnistaV euaggelizomenoi ton kurion ihsoun

Byzantine Majority
hsan de tineV ex autwn andreV kuprioi kai kurhnaioi oitineV eiselqontes eiV antioceian elaloun proV touV ellhnistaV euaggelizomenoi ton kurion ihsoun

Alexandrian
hsan de tineV ex autwn andreV kuprioi kai kurhnaioi oitineV elqontes eiV antioceian elaloun kai proV touV ellhnistaV euaggelizomenoi ton kurion ihsoun

Hort and Westcott
hsan de tineV ex autwn andreV kuprioi kai kurhnaioi oitineV elqonteV eiV antioceian elaloun kai proV touV ellhnistaV euaggelizomenoi ton kurion ihsoun

Latin Vulgate
11:20 erant autem quidam ex eis viri cyprii et cyrenei qui cum introissent Antiochiam loquebantur et ad Graecos adnuntiantes Dominum Iesum

King James Version
11:20 And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the Lord Jesus.

American Standard Version
11:20 But there were some of them, men of Cyprus and Cyrene, who, when they were come to Antioch, spake unto the Greeks also, preaching the Lord Jesus.

Bible in Basic English
11:20 But some of them, men of Cyprus and Cyrene, when they came to Antioch, gave the good news about the Lord Jesus to the Greeks.

Darby's English Translation
11:20 But there were certain of them, Cyprians and Cyrenians, who entering into Antioch spoke to the Greeks also, announcing the glad tidings of the Lord Jesus.

Douay Rheims
11:20 But some of them were men of Cyprus and Cyrene, who, when they were entered into Antioch, spoke also to the Greeks, preaching the Lord Jesus.

Noah Webster Bible
11:20 And some of them were men of Cyprus and Cyrene, who when they had come to Antioch, spoke to the Grecians, preaching the Lord Jesus.

Weymouth New Testament
11:20 But some of them were Cyprians and Cyrenaeans, who, on coming to Antioch, spoke to the Greeks also and told them the Good News concerning the Lord Jesus.

World English Bible
11:20 But there were some of them, men of Cyprus and Cyrene, who, when they had come to Antioch, spoke to the Greeks, preaching the Lord Jesus.

Young's Literal Translation
11:20 and there were certain of them men of Cyprus and Cyrene, who having entered into Antioch, were speaking unto the Hellenists, proclaiming good news -- the Lord Jesus,

21

Stephens 1550 Textus Receptus
kai hn ceir kuriou met autwn poluV te ariqmoV pisteusaV epestreyen epi ton kurion

Scrivener 1894 Textus Receptus
kai hn ceir kuriou met autwn poluV te ariqmoV pisteusaV epestreyen epi ton kurion

Byzantine Majority
kai hn ceir kuriou met autwn poluV te ariqmoV pisteusaV epestreyen epi ton kurion

Alexandrian
kai hn ceir kuriou met autwn poluV te ariqmoV o pisteusaV epestreyen epi ton kurion

Hort and Westcott
kai hn ceir kuriou met autwn poluV te ariqmoV o pisteusaV epestreyen epi ton kurion

Latin Vulgate
11:21 et erat manus Domini cum eis multusque numerus credentium conversus est ad Dominum

King James Version
11:21 And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.

American Standard Version
11:21 And the hand of the Lord was with them: and a great number that believed turned unto the Lord.

Bible in Basic English
11:21 And the power of the Lord was with them, and a great number had faith and were turned to the Lord.

Darby's English Translation
11:21 And the Lord`s hand was with them, and a great number believed and turned to the Lord.

Douay Rheims
11:21 And the hand of the Lord was with them: and a great number believing, were converted to the Lord.

Noah Webster Bible
11:21 And the hand of the Lord was with them: and a great number believed, and turned to the Lord.

Weymouth New Testament
11:21 The power of the Lord was with them, and there were a vast number who believed and turned to the Lord.

World English Bible
11:21 The hand of the Lord was with them, and a great number believed and turned to the Lord.

Young's Literal Translation
11:21 and the hand of the Lord was with them, a great number also, having believed, did turn unto the Lord.

22

Stephens 1550 Textus Receptus
hkousqh de o logoV eiV ta wta thV ekklhsiaV thV en ierosolumois peri autwn kai exapesteilan barnaban dielqein ewV antioceiaV

Scrivener 1894 Textus Receptus
hkousqh de o logoV eiV ta wta thV ekklhsiaV thV en ierosolumois peri autwn kai exapesteilan barnaban dielqein ewV antioceiaV

Byzantine Majority
hkousqh de o logoV eiV ta wta thV ekklhsiaV thV en ierosolumois peri autwn kai exapesteilan barnaban dielqein ewV antioceiaV

Alexandrian
hkousqh de o logoV eiV ta wta thV ekklhsiaV thV oushs en ierousalhm peri autwn kai exapesteilan barnaban [dielqein] ewV antioceiaV

Hort and Westcott
hkousqh de o logoV eiV ta wta thV ekklhsiaV thV oushV en ierousalhm peri autwn kai exapesteilan barnaban ewV antioceiaV

Latin Vulgate
11:22 pervenit autem sermo ad aures ecclesiae quae erat Hierosolymis super istis et miserunt Barnaban usque Antiochiam

King James Version
11:22 Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.

American Standard Version
11:22 And the report concerning them came to the ears of the church which was in Jerusalem: and they sent forth Barnabas as far as Antioch:

Bible in Basic English
11:22 And news of them came to the ears of the church at Jerusalem: and they sent Barnabas as far as Antioch:

Darby's English Translation
11:22 And the report concerning them reached the ears of the assembly which was in Jerusalem, and they sent out Barnabas to go through as far as Antioch:

Douay Rheims
11:22 And the tidings came to the ears of the church that was at Jerusalem, touching these things: and they sent Barnabas as far as Antioch.

Noah Webster Bible
11:22 Then tidings of these things came to the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.

Weymouth New Testament
11:22 When tidings of this reached the ears of the Church in Jerusalem, they sent Barnabas as far as Antioch.

World English Bible
11:22 The report concerning them came to the ears of the assembly which was in Jerusalem. They sent forth Barnabas to go as far as Antioch,

Young's Literal Translation
11:22 And the account was heard in the ears of the assembly that is in Jerusalem concerning them, and they sent forth Barnabas to go through unto Antioch,

23

Stephens 1550 Textus Receptus
oV paragenomenoV kai idwn thn carin tou qeou ecarh kai parekalei pantaV th proqesei thV kardiaV prosmenein tw kuriw

Scrivener 1894 Textus Receptus
oV paragenomenoV kai idwn thn carin tou qeou ecarh kai parekalei pantaV th proqesei thV kardiaV prosmenein tw kuriw

Byzantine Majority
oV paragenomenoV kai idwn thn carin tou qeou ecarh kai parekalei pantaV th proqesei thV kardiaV prosmenein tw kuriw

Alexandrian
oV paragenomenoV kai idwn thn carin [thn] tou qeou ecarh kai parekalei pantaV th proqesei thV kardiaV prosmenein tw kuriw

Hort and Westcott
oV paragenomenoV kai idwn thn carin thn tou qeou ecarh kai parekalei pantaV th proqesei thV kardiaV prosmenein en tw kuriw

Latin Vulgate
11:23 qui cum pervenisset et vidisset gratiam Dei gavisus est et hortabatur omnes proposito cordis permanere in Domino

King James Version
11:23 Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.

American Standard Version
11:23 who, when he was come, and had seen the grace of God, was glad; and he exhorted them all, that with purpose of heart they would cleave unto the Lord:

Bible in Basic English
11:23 Who, when he came and saw the grace of God, was glad; and he made clear to them the need of keeping near the Lord with all the strength of their hearts:

Darby's English Translation
11:23 who, having arrived and seeing the grace of God, rejoiced, and exhorted all with purpose of heart to abide with the Lord;

Douay Rheims
11:23 Who, when he was come, and had seen the grace of God, rejoiced: and he exhorted them all with purpose of heart to continue in the Lord.

Noah Webster Bible
11:23 Who, when he came, and had seen the grace of God, was glad, and exhorted them all that with purpose of heart they would cleave to the Lord.

Weymouth New Testament
11:23 On getting there he was delighted to see the grace which God had bestowed; and he encouraged them all to remain, with fixed resolve, faithful to the Lord.

World English Bible
11:23 who, when he had come, and had seen the grace of God, was glad. He exhorted them all, that with purpose of heart they would remain near to the Lord.

Young's Literal Translation
11:23 who, having come, and having seen the grace of God, was glad, and was exhorting all with purpose of heart to cleave to the Lord,

24

Stephens 1550 Textus Receptus
oti hn anhr agaqoV kai plhrhV pneumatoV agiou kai pistewV kai proseteqh ocloV ikanoV tw kuriw

Scrivener 1894 Textus Receptus
oti hn anhr agaqoV kai plhrhV pneumatoV agiou kai pistewV kai proseteqh ocloV ikanoV tw kuriw

Byzantine Majority
oti hn anhr agaqoV kai plhrhV pneumatoV agiou kai pistewV kai proseteqh ocloV ikanoV tw kuriw

Alexandrian
oti hn anhr agaqoV kai plhrhV pneumatoV agiou kai pistewV kai proseteqh ocloV ikanoV tw kuriw

Hort and Westcott
oti hn anhr agaqoV kai plhrhV pneumatoV agiou kai pistewV kai proseteqh ocloV ikanoV tw kuriw

Latin Vulgate
11:24 quia erat vir bonus et plenus Spiritu Sancto et fide et adposita est turba multa Domino

King James Version
11:24 For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.

American Standard Version
11:24 for he was a good man, and full of the Holy Spirit and of faith: and much people was added unto the Lord.

Bible in Basic English
11:24 For he was a good man and full of the Holy Spirit and of faith: and a great number were joined to the Lord.

Darby's English Translation
11:24 for he was a good man and full of the Holy Spirit and of faith; and a large crowd of people were added to the Lord.

Douay Rheims
11:24 For he was a good man, and full of the Holy Ghost and of faith. And a great multitude was added to the Lord.

Noah Webster Bible
11:24 For he was a good man, and full of the Holy Spirit, and of faith: and many people were added to the Lord.

Weymouth New Testament
11:24 For he was a good man, and was full of the Holy Spirit and of faith; and the number of believers in the Lord greatly increased.

World English Bible
11:24 For he was a good man, and full of the Holy Spirit and of faith, and many people were added to the Lord.

Young's Literal Translation
11:24 because he was a good man, and full of the Holy Spirit, and of faith, and a great multitude was added to the Lord.

25

Stephens 1550 Textus Receptus
exhlqen de eiV tarson o barnabas anazhthsai saulon

Scrivener 1894 Textus Receptus
exhlqen de eiV tarson o barnabas anazhthsai saulon

Byzantine Majority
exhlqen de eiV tarson o barnabas anazhthsai saulon

Alexandrian
exhlqen de eiV tarson anazhthsai saulon

Hort and Westcott
exhlqen de eiV tarson anazhthsai saulon

Latin Vulgate
11:25 profectus est autem Tarsum ut quaereret Saulum quem cum invenisset perduxit Antiochiam

King James Version
11:25 Then departed Barnabas to Tarsus, for to seek Saul:

American Standard Version
11:25 And he went forth to Tarsus to seek for Saul;

Bible in Basic English
11:25 Then he went on to Tarsus, looking for Saul;

Darby's English Translation
11:25 And he went away to Tarsus to seek out Saul.

Douay Rheims
11:25 And Barnabas went to Tarsus to seek Saul: whom, when he had found, he brought to Antioch.

Noah Webster Bible
11:25 Then Barnabas departed to Tarsus, to seek Saul:

Weymouth New Testament
11:25 Then Barnabas paid a visit to Tarsus to try to find Saul.

World English Bible
11:25 Barnabas went forth to Tarsus to look for Saul.

Young's Literal Translation
11:25 And Barnabas went forth to Tarsus, to seek for Saul,

26

Stephens 1550 Textus Receptus
kai eurwn auton hgagen auton eiV antioceian egeneto de autous eniauton olon sunacqhnai en th ekklhsia kai didaxai oclon ikanon crhmatisai te prwton en antioceia touV maqhtaV cristianouV

Scrivener 1894 Textus Receptus
kai eurwn auton hgagen auton eiV antioceian egeneto de autous eniauton olon sunacqhnai en th ekklhsia kai didaxai oclon ikanon crhmatisai te prwton en antioceia touV maqhtaV cristianouV

Byzantine Majority
kai eurwn hgagen auton eiV antioceian egeneto de autous eniauton olon sunacqhnai th ekklhsia kai didaxai oclon ikanon crhmatisai te prwton en antioceia touV maqhtaV cristianouV

Alexandrian
kai eurwn hgagen eiV antioceian egeneto de autois kai eniauton olon sunacqhnai en th ekklhsia kai didaxai oclon ikanon crhmatisai te prwtws en antioceia touV maqhtaV cristianouV

Hort and Westcott
kai eurwn hgagen eiV antioceian egeneto de autoiV kai eniauton olon sunacqhnai en th ekklhsia kai didaxai oclon ikanon crhmatisai te prwtwV en antioceia touV maqhtaV cristianouV

Latin Vulgate
11:26 et annum totum conversati sunt in ecclesia et docuerunt turbam multam ita ut cognominarentur primum Antiochiae discipuli Christiani

King James Version
11:26 And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.

American Standard Version
11:26 and when he had found him, he brought him unto Antioch. And it came to pass, that even for a whole year they were gathered together with the church, and taught much people, and that the disciples were called Christians first in Antioch.

Bible in Basic English
11:26 And when he had come across him, he took him to Antioch. And they were with the church there for a year, teaching the people; and the disciples were first given the name of Christians in Antioch.

Darby's English Translation
11:26 And having found him, he brought him to Antioch. And so it was with them that for a whole year they were gathered together in the assembly and taught a large crowd: and the disciples were first called Christians in Antioch.

Douay Rheims
11:26 And they conversed there in the church a whole year; and they taught a great multitude, so that at Antioch the disciples were first named Christians.

Noah Webster Bible
11:26 And when he had found him, he brought him to Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught many people. And the disciples were first called Christians in Antioch.

Weymouth New Testament
11:26 He succeeded, and brought him to Antioch; and for a whole year they attended the meetings of the Church, and taught a large number of people. And it was in Antioch that the disciples first received the name of `Christians.'

World English Bible
11:26 When he had found him, he brought him to Antioch. It happened, that even for a whole year they were gathered together with the assembly, and taught many people. The disciples were first called Christians in Antioch.

Young's Literal Translation
11:26 and having found him, he brought him to Antioch, and it came to pass that they a whole year did assemble together in the assembly, and taught a great multitude, the disciples also were divinely called first in Antioch Christians.

27

Stephens 1550 Textus Receptus
en tautaiV de taiV hmeraiV kathlqon apo ierosolumwn profhtai eiV antioceian

Scrivener 1894 Textus Receptus
en tautaiV de taiV hmeraiV kathlqon apo ierosolumwn profhtai eiV antioceian

Byzantine Majority
en tautaiV de taiV hmeraiV kathlqon apo ierosolumwn profhtai eiV antioceian

Alexandrian
en tautaiV de taiV hmeraiV kathlqon apo ierosolumwn profhtai eiV antioceian

Hort and Westcott
en tautaiV de taiV hmeraiV kathlqon apo ierosolumwn profhtai eiV antioceian

Latin Vulgate
11:27 in his autem diebus supervenerunt ab Hierosolymis prophetae Antiochiam

King James Version
11:27 And in these days came prophets from Jerusalem unto Antioch.

American Standard Version
11:27 Now in these days there came down prophets from Jerusalem unto Antioch.

Bible in Basic English
11:27 Now in those days prophets came from Jerusalem to Antioch.

Darby's English Translation
11:27 Now in these days prophets went down from Jerusalem to Antioch;

Douay Rheims
11:27 And in these days there came prophets from Jerusalem to Antioch:

Noah Webster Bible
11:27 And in these days came prophets from Jerusalem to Antioch.

Weymouth New Testament
11:27 At that time certain Prophets came down from Jerusalem to Antioch,

World English Bible
11:27 Now in these days, prophets came down from Jerusalem to Antioch.

Young's Literal Translation
11:27 And in those days there came from Jerusalem prophets to Antioch,

28

Stephens 1550 Textus Receptus
anastaV de eiV ex autwn onomati agaboV eshmanen dia tou pneumatoV limon megan mellein esesqai ef olhn thn oikoumenhn ostis kai egeneto epi klaudiou kaisaros

Scrivener 1894 Textus Receptus
anastaV de eiV ex autwn onomati agaboV eshmanen dia tou pneumatoV limon megan mellein esesqai ef olhn thn oikoumenhn ostis kai egeneto epi klaudiou kaisaros

Byzantine Majority
anastaV de eiV ex autwn onomati agaboV eshmanen dia tou pneumatoV limon megan mellein esesqai ef olhn thn oikoumenhn ostis kai egeneto epi klaudiou kaisaros

Alexandrian
anastaV de eiV ex autwn onomati agaboV eshmanen dia tou pneumatoV limon megalhn mellein esesqai ef olhn thn oikoumenhn htis egeneto epi klaudiou

Hort and Westcott
anastaV de eiV ex autwn onomati agaboV eshmainen dia tou pneumatoV limon megalhn mellein esesqai ef olhn thn oikoumenhn htiV egeneto epi klaudiou

Latin Vulgate
11:28 et surgens unus ex eis nomine Agabus significabat per Spiritum famem magnam futuram in universo orbe terrarum quae facta est sub Claudio

King James Version
11:28 And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.

American Standard Version
11:28 And there stood up one of them named Agabus, and signified by the Spirit that there should be a great famine over all the world: which came to pass in the days of Claudius.

Bible in Basic English
11:28 And one of them, named Agabus, said publicly through the Spirit that there would be serious need of food all over the earth: which came about in the time of Claudius.

Darby's English Translation
11:28 and one from among them, by name Agabus, rose up and signified by the Spirit that there was going to be a great famine over all the inhabited earth, which also came to pass under Claudius.

Douay Rheims
11:28 And one of them named Agabus, rising up, signified by the Spirit, that there should be a great famine over the whole world, which came to pass under Claudius.

Noah Webster Bible
11:28 And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Cesar.

Weymouth New Testament
11:28 one of whom, named Agabus, being instructed by the Spirit, publicly predicted the speedy coming of a great famine throughout the world. (It came in the reign of Claudius.)

World English Bible
11:28 One of them named Agabus stood up, and indicated by the Spirit that there should be a great famine over all the world, which also happened in the days of Claudius.

Young's Literal Translation
11:28 and one of them, by name Agabus, having stood up, did signify through the Spirit a great dearth is about to be throughout all the world -- which also came to pass in the time of Claudius Caesar --

29

Stephens 1550 Textus Receptus
twn de maqhtwn kaqwV huporeito tiV wrisan ekastoV autwn eiV diakonian pemyai toiV katoikousin en th ioudaia adelfoiV

Scrivener 1894 Textus Receptus
twn de maqhtwn kaqwV huporeito tiV wrisan ekastoV autwn eiV diakonian pemyai toiV katoikousin en th ioudaia adelfoiV

Byzantine Majority
twn de maqhtwn kaqwV euporeito tiV wrisan ekastoV autwn eiV diakonian pemyai toiV katoikousin en th ioudaia adelfoiV

Alexandrian
twn de maqhtwn kaqwV euporeito tiV wrisan ekastoV autwn eiV diakonian pemyai toiV katoikousin en th ioudaia adelfoiV

Hort and Westcott
twn de maqhtwn kaqwV euporeito tiV wrisan ekastoV autwn eiV diakonian pemyai toiV katoikousin en th ioudaia adelfoiV

Latin Vulgate
11:29 discipuli autem prout quis habebat proposuerunt singuli eorum in ministerium mittere habitantibus in Iudaea fratribus

King James Version
11:29 Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:

American Standard Version
11:29 And the disciples, every man according to his ability, determined to send relief unto the brethren that dwelt in Judea:

Bible in Basic English
11:29 And the disciples, everyone as he was able, made a decision to send help to the brothers living in Judaea:

Darby's English Translation
11:29 And they determined, according as any one of the disciples was well off, each of them to send to the brethren who dwelt in Judaea, to minister to them;

Douay Rheims
11:29 And the disciples, every man according to his ability, purposed to send relief to the brethren who dwelt in Judea:

Noah Webster Bible
11:29 Then the disciples, every man according to his ability, determined to send relief to the brethren who dwelt in Judea.

Weymouth New Testament
11:29 So the disciples decided to send relief, every one in proportion to his means, to the brethren living in Judaea.

World English Bible
11:29 The disciples, as anyone had plenty, each determined to send relief to the brothers who lived in Judea;

Young's Literal Translation
11:29 and the disciples, according as any one was prospering, determined each of them to send for ministration to the brethren dwelling in Judea,

30

Stephens 1550 Textus Receptus
o kai epoihsan aposteilanteV proV touV presbuterouV dia ceiroV barnaba kai saulou

Scrivener 1894 Textus Receptus
o kai epoihsan aposteilanteV proV touV presbuterouV dia ceiroV barnaba kai saulou

Byzantine Majority
o kai epoihsan aposteilanteV proV touV presbuterouV dia ceiroV barnaba kai saulou

Alexandrian
o kai epoihsan aposteilanteV proV touV presbuterouV dia ceiroV barnaba kai saulou

Hort and Westcott
o kai epoihsan aposteilanteV proV touV presbuterouV dia ceiroV barnaba kai saulou

Latin Vulgate
11:30 quod et fecerunt mittentes ad seniores per manus Barnabae et Sauli

King James Version
11:30 Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

American Standard Version
11:30 which also they did, sending it to the elders by the hand of Barnabas and Saul.

Bible in Basic English
11:30 Which they did, sending it to the rulers of the church by the hand of Barnabas and Saul.

Darby's English Translation
11:30 which also they did, sending it to the elders by the hand of Barnabas and Saul.

Douay Rheims
11:30 Which also they did, sending it to the ancients, by the hands of Barnabas and Saul.

Noah Webster Bible
11:30 Which also they did, and sent it to the elders by the hands of Barnabas and Saul.

Weymouth New Testament
11:30 This they did, forwarding their contributions to the Elders by Barnabas and Saul.

World English Bible
11:30 which they also did, sending it to the elders by the hands of Barnabas and Saul.

Young's Literal Translation
11:30 which also they did, having sent unto the elders by the hand of Barnabas and Saul.

Acts 12


Acts 12 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 11

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 12

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
kat ekeinon de ton kairon epebalen hrwdhV o basileuV taV ceiraV kakwsai tinaV twn apo thV ekklhsiaV

Scrivener 1894 Textus Receptus
kat ekeinon de ton kairon epebalen hrwdhV o basileuV taV ceiraV kakwsai tinaV twn apo thV ekklhsiaV

Byzantine Majority
kat ekeinon de ton kairon epebalen hrwdhV o basileuV taV ceiraV kakwsai tinaV twn apo thV ekklhsiaV

Alexandrian
kat ekeinon de ton kairon epebalen hrwdhV o basileuV taV ceiraV kakwsai tinaV twn apo thV ekklhsiaV

Hort and Westcott
kat ekeinon de ton kairon epebalen hrwdhV o basileuV taV ceiraV kakwsai tinaV twn apo thV ekklhsiaV

Latin Vulgate
12:1 eodem autem tempore misit Herodes rex manus ut adfligeret quosdam de ecclesia

King James Version
12:1 Now about that time Herod the king stretched forth [his] hands to vex certain of the church.

American Standard Version
12:1 Now about that time Herod the king put forth his hands to afflict certain of the church.

Bible in Basic English
12:1 Now, about that time, Herod the king made cruel attacks on the Christians.

Darby's English Translation
12:1 At that time Herod the king laid his hands on some of those of the assembly to do them hurt,

Douay Rheims
12:1 And at the same time, Herod the king stretched forth his hands, to afflict some of the church.

Noah Webster Bible
12:1 Now about that time, Herod the king stretched forth his hands to afflict certain of the church.

Weymouth New Testament
12:1 Now, about that time, King Herod arrested certain members of the Church, in order to ill-treat them;

World English Bible
12:1 Now about that time, Herod the king put forth his hands to oppress some of the assembly.

Young's Literal Translation
12:1 And about that time, Herod the king put forth his hands, to do evil to certain of those of the assembly,

2

Stephens 1550 Textus Receptus
aneilen de iakwbon ton adelfon iwannou macaira

Scrivener 1894 Textus Receptus
aneilen de iakwbon ton adelfon iwannou macaira

Byzantine Majority
aneilen de iakwbon ton adelfon iwannou macaira

Alexandrian
aneilen de iakwbon ton adelfon iwannou macairh

Hort and Westcott
aneilen de iakwbon ton adelfon iwannou macairh

Latin Vulgate
12:2 occidit autem Iacobum fratrem Iohannis gladio

King James Version
12:2 And he killed James the brother of John with the sword.

American Standard Version
12:2 And he killed James the brother of John with the sword.

Bible in Basic English
12:2 And he put James, the brother of John, to death with the sword.

Darby's English Translation
12:2 and slew James, the brother of John, with the sword.

Douay Rheims
12:2 And he killed James, the brother of John, with the sword.

Noah Webster Bible
12:2 And he killed James the brother of John with the sword.

Weymouth New Testament
12:2 and James, John's brother, he beheaded.

World English Bible
12:2 He killed James, the brother of John, with the sword.

Young's Literal Translation
12:2 and he killed James, the brother of John, with the sword,

3

Stephens 1550 Textus Receptus
kai idwn oti areston estin toiV ioudaioiV proseqeto sullabein kai petron hsan de hmerai twn azumwn

Scrivener 1894 Textus Receptus
kai idwn oti areston estin toiV ioudaioiV proseqeto sullabein kai petron hsan de hmerai twn azumwn

Byzantine Majority
kai idwn oti areston estin toiV ioudaioiV proseqeto sullabein kai petron hsan de ai hmerai twn azumwn

Alexandrian
idwn de oti areston estin toiV ioudaioiV proseqeto sullabein kai petron hsan de [ai] hmerai twn azumwn

Hort and Westcott
idwn de oti areston estin toiV ioudaioiV proseqeto sullabein kai petron hsan de hmerai twn azumwn

Latin Vulgate
12:3 videns autem quia placeret Iudaeis adposuit adprehendere et Petrum erant autem dies azymorum

King James Version
12:3 And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)

American Standard Version
12:3 And when he saw that it pleased the Jews, he proceeded to seize Peter also. And those were the days of unleavened bread.

Bible in Basic English
12:3 And when he saw that this was pleasing to the Jews he went on to take Peter in addition. This was at the time of the feast of unleavened bread.

Darby's English Translation
12:3 And seeing that it was pleasing to the Jews, he went on to take Peter also: (and they were the days of unleavened bread:)

Douay Rheims
12:3 And seeing that it pleased the Jews, he proceeded to take up Peter also. Now it was in the days of the Azymes.

Noah Webster Bible
12:3 And because he saw it pleased the Jews, he proceeded further to take Peter also. Then were the days of unleavened bread.

Weymouth New Testament
12:3 Finding that this gratified the Jews, he proceeded to seize Peter also; these being the days of Unleavened Bread.

World English Bible
12:3 When he saw that it pleased the Jews, he proceeded to seize Peter also. This was during the days of unleavened bread.

Young's Literal Translation
12:3 and having seen that it is pleasing to the Jews, he added to lay hold of Peter also -- and they were the days of the unleavened food --

4

Stephens 1550 Textus Receptus
on kai piasaV eqeto eiV fulakhn paradouV tessarsin tetradioiV stratiwtwn fulassein auton boulomenoV meta to pasca anagagein auton tw law

Scrivener 1894 Textus Receptus
on kai piasaV eqeto eiV fulakhn paradouV tessarsin tetradioiV stratiwtwn fulassein auton boulomenoV meta to pasca anagagein auton tw law

Byzantine Majority
on kai piasaV eqeto eiV fulakhn paradouV tessarsin tetradioiV stratiwtwn fulassein auton boulomenoV meta to pasca anagagein auton tw law

Alexandrian
on kai piasaV eqeto eiV fulakhn paradouV tessarsin tetradioiV stratiwtwn fulassein auton boulomenoV meta to pasca anagagein auton tw law

Hort and Westcott
on kai piasaV eqeto eiV fulakhn paradouV tessarsin tetradioiV stratiwtwn fulassein auton boulomenoV meta to pasca anagagein auton tw law

Latin Vulgate
12:4 quem cum adprehendisset misit in carcerem tradens quattuor quaternionibus militum custodire eum volens post pascha producere eum populo

King James Version
12:4 And when he had apprehended him, he put [him] in prison, and delivered [him] to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.

American Standard Version
12:4 And when he had taken him, he put him in prison, and delivered him to four quaternions of soldiers to guard him; intending after the Passover to bring him forth to the people.

Bible in Basic English
12:4 And having taken him, he put him in prison, with four bands of armed men to keep watch over him; his purpose being to take him out to the people after the Passover.

Darby's English Translation
12:4 whom having seized he put in prison, having delivered him to four quaternions of soldiers to keep, purposing after the passover to bring him out to the people.

Douay Rheims
12:4 And when he had apprehended him, he cast him into prison, delivering him to four files of soldiers to be kept, intending, after the pasch, to bring him forth to the people.

Noah Webster Bible
12:4 And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after the passover to bring him forth to the people.

Weymouth New Testament
12:4 He had him arrested and lodged in jail, handing him over to the care of sixteen soldiers; and intended after the Passover to bring him out again to the people.

World English Bible
12:4 When he had captured him, he put him in prison, and delivered him to four squads of four soldiers each to guard him, intending to bring him out to the people after the Passover.

Young's Literal Translation
12:4 whom also having seized, he did put in prison, having delivered him to four quaternions of soldiers to guard him, intending after the passover to bring him forth to the people.

5

Stephens 1550 Textus Receptus
o men oun petroV ethreito en th fulakh proseuch de hn ektenhs ginomenh upo thV ekklhsiaV proV ton qeon uper autou

Scrivener 1894 Textus Receptus
o men oun petroV ethreito en th fulakh proseuch de hn ektenhs ginomenh upo thV ekklhsiaV proV ton qeon uper autou

Byzantine Majority
o men oun petroV ethreito en th fulakh proseuch de hn ektenhs ginomenh upo thV ekklhsiaV proV ton qeon uper autou

Alexandrian
o men oun petroV ethreito en th fulakh proseuch de hn ektenws ginomenh upo thV ekklhsiaV proV ton qeon peri autou

Hort and Westcott
o men oun petroV ethreito en th fulakh proseuch de hn ektenwV ginomenh upo thV ekklhsiaV proV ton qeon peri autou

Latin Vulgate
12:5 et Petrus quidem servabatur in carcere oratio autem fiebat sine intermissione ab ecclesia ad Deum pro eo

King James Version
12:5 Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.

American Standard Version
12:5 Peter therefore was kept in the prison: but prayer was made earnestly of the church unto God for him.

Bible in Basic English
12:5 So Peter was kept in prison: but the church made strong prayer to God for him.

Darby's English Translation
12:5 Peter therefore was kept in the prison; but unceasing prayer was made by the assembly to God concerning him.

Douay Rheims
12:5 Peter therefore was kept in prison. But prayer was made without ceasing by the church unto God for him.

Noah Webster Bible
12:5 Peter therefore was kept in prison: but prayer was made without ceasing by the church to God for him.

Weymouth New Testament
12:5 So Peter was kept in prison; but long and fervent prayer was offered to God by the Church on his behalf.

World English Bible
12:5 Peter therefore was kept in the prison, but constant prayer was made by the assembly to God for him.

Young's Literal Translation
12:5 Peter, therefore, indeed, was kept in the prison, and fervent prayer was being made by the assembly unto God for him,

6

Stephens 1550 Textus Receptus
ote de emellen auton proagein o hrwdhV th nukti ekeinh hn o petroV koimwmenoV metaxu duo stratiwtwn dedemenoV alusesin dusin fulakeV te pro thV quraV ethroun thn fulakhn

Scrivener 1894 Textus Receptus
ote de emellen auton proagein o hrwdhV th nukti ekeinh hn o petroV koimwmenoV metaxu duo stratiwtwn dedemenoV alusesin dusin fulakeV te pro thV quraV ethroun thn fulakhn

Byzantine Majority
ote de emellen auton proagein o hrwdhV th nukti ekeinh hn o petroV koimwmenoV metaxu duo stratiwtwn dedemenoV alusesin dusin fulakeV te pro thV quraV ethroun thn fulakhn

Alexandrian
ote de hmellen proagagein auton o hrwdhV th nukti ekeinh hn o petroV koimwmenoV metaxu duo stratiwtwn dedemenoV alusesin dusin fulakeV te pro thV quraV ethroun thn fulakhn

Hort and Westcott
ote de hmellen prosagagein auton o hrwdhV th nukti ekeinh hn o petroV koimwmenoV metaxu duo stratiwtwn dedemenoV alusesin dusin fulakeV te pro thV quraV ethroun thn fulakhn

Latin Vulgate
12:6 cum autem producturus eum esset Herodes in ipsa nocte erat Petrus dormiens inter duos milites vinctus catenis duabus et custodes ante ostium custodiebant carcerem

King James Version
12:6 And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.

American Standard Version
12:6 And when Herod was about to bring him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and guards before the door kept the prison.

Bible in Basic English
12:6 And when Herod was about to take him out, the same night Peter was sleeping in chains between two armed men, and the watchmen were keeping watch before the door of the prison.

Darby's English Translation
12:6 And when Herod was going to bring him forth, that night Peter was sleeping between two soldiers, bound with two chains, and guards before the door kept the prison.

Douay Rheims
12:6 And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.

Noah Webster Bible
12:6 And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains; and the keepers before the door kept the prison.

Weymouth New Testament
12:6 Now when Herod was on the point of taking him out of prison, that very night Peter was asleep between two soldiers, bound with two chains, and guards were on duty outside the door.

World English Bible
12:6 The same night when Herod was about to bring him out, Peter was sleeping between two soldiers, bound with two chains. Guards in front of the door kept the prison.

Young's Literal Translation
12:6 and when Herod was about to bring him forth, the same night was Peter sleeping between two soldiers, having been bound with two chains, guards also before the door were keeping the prison,

7

Stephens 1550 Textus Receptus
kai idou aggeloV kuriou epesth kai fwV elamyen en tw oikhmati pataxaV de thn pleuran tou petrou hgeiren auton legwn anasta en tacei kai exepeson autou ai aluseiV ek twn ceirwn

Scrivener 1894 Textus Receptus
kai idou aggeloV kuriou epesth kai fwV elamyen en tw oikhmati pataxaV de thn pleuran tou petrou hgeiren auton legwn anasta en tacei kai exepeson autou ai aluseiV ek twn ceirwn

Byzantine Majority
kai idou aggeloV kuriou epesth kai fwV elamyen en tw oikhmati pataxaV de thn pleuran tou petrou hgeiren auton legwn anasta en tacei kai exepeson autou ai aluseiV ek twn ceirwn

Alexandrian
kai idou aggeloV kuriou epesth kai fwV elamyen en tw oikhmati pataxaV de thn pleuran tou petrou hgeiren auton legwn anasta en tacei kai exepesan autou ai aluseiV ek twn ceirwn

Hort and Westcott
kai idou aggeloV kuriou epesth kai fwV elamyen en tw oikhmati pataxaV de thn pleuran tou petrou hgeiren auton legwn anasta en tacei kai exepesan autou ai aluseiV ek twn ceirwn

Latin Vulgate
12:7 et ecce angelus Domini adstitit et lumen refulsit in habitaculo percussoque latere Petri suscitavit eum dicens surge velociter et ceciderunt catenae de manibus eius

King James Version
12:7 And, behold, the angel of the Lord came upon [him], and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from [his] hands.

American Standard Version
12:7 And behold, an angel of the Lord stood by him, and a light shined in the cell: and he smote Peter on the side, and awoke him, saying, Rise up quickly. And his chains fell off from his hands.

Bible in Basic English
12:7 And a great light was seen shining in the room, and an angel of the Lord came to Peter and, touching him on his side so that he came out of his sleep, said, Get up quickly. And his chains came off his hands.

Darby's English Translation
12:7 And lo, an angel of the Lord came there, and a light shone in the prison: and having smitten the side of Peter, he roused him up, saying, Rise up quickly. And his chains fell off his hands.

Douay Rheims
12:7 And behold an angel of the Lord stood by him: and a light shined in the room: and he striking Peter on the side, raised him up, saying: Arise quickly. And the chains fell off from his hands.

Noah Webster Bible
12:7 And behold, the angel of the Lord came upon him, and a light shined in the prison; and he smote Peter on the side, and raised him up, saying, Arise quickly. And his chains fell off from his hands.

Weymouth New Testament
12:7 Suddenly an angel of the Lord stood by him, and a light shone in the cell; and, striking Peter on the side, he woke him and said, "Rise quickly." Instantly the chains dropped off his wrists.

World English Bible
12:7 Behold, an angel of the Lord stood by him, and a light shone in the cell. He struck Peter on the side, and woke him up, saying, "Stand up quickly!" His chains fell off from his hands.

Young's Literal Translation
12:7 and lo, a messenger of the Lord stood by, and a light shone in the buildings, and having smitten Peter on the side, he raised him up, saying, `Rise in haste,` and his chains fell from off his hands.

8

Stephens 1550 Textus Receptus
eipen te o aggeloV proV auton perizwsai kai upodhsai ta sandalia sou epoihsen de outwV kai legei autw peribalou to imation sou kai akolouqei moi

Scrivener 1894 Textus Receptus
eipen te o aggeloV proV auton perizwsai kai upodhsai ta sandalia sou epoihsen de outwV kai legei autw peribalou to imation sou kai akolouqei moi

Byzantine Majority
eipen te o aggeloV proV auton perizwsai kai upodhsai ta sandalia sou epoihsen de outwV kai legei autw peribalou to imation sou kai akolouqei moi

Alexandrian
eipen de o aggeloV proV auton zwsai kai upodhsai ta sandalia sou epoihsen de outwV kai legei autw peribalou to imation sou kai akolouqei moi

Hort and Westcott
eipen de o aggeloV proV auton zwsai kai upodhsai ta sandalia sou epoihsen de outwV kai legei autw peribalou to imation sou kai akolouqei moi

Latin Vulgate
12:8 dixit autem angelus ad eum praecingere et calcia te gallicas tuas et fecit sic et dixit illi circumda tibi vestimentum tuum et sequere me

King James Version
12:8 And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.

American Standard Version
12:8 And the angel said unto him, Gird thyself, and bind on thy sandals. And he did so. And he saith unto him, Cast thy garment about thee, and follow me.

Bible in Basic English
12:8 Then the angel said, Put on your shoes and get ready to go. And he did so. And he said, Put your coat round you and come with me.

Darby's English Translation
12:8 And the angel said to him, Gird thyself, and bind on thy sandals. And he did so. And he says to him, Cast thine upper garment about thee and follow me.

Douay Rheims
12:8 And the angel said to him: Gird thyself, and put on thy sandals. And he did so. And he said to him: Cast thy garment about thee, and follow me.

Noah Webster Bible
12:8 And the angel said to him, Gird thyself, and bind on thy sandals; and so he did. And he saith to him, Cast thy garment about thee, and follow me.

Weymouth New Testament
12:8 "Fasten your girdle," said the angel, "and tie on your sandals." He did so. Then the angel said, "Throw your cloak round you, and follow me."

World English Bible
12:8 The angel said to him, "Put on your clothes, and tie on your sandals." He did so. He said to him, "Wrap your cloak around you, and follow me."

Young's Literal Translation
12:8 The messenger also said to him, `Gird thyself, and bind on thy sandals;` and he did so; and he saith to him, `Put thy garment round and be following me;`

9

Stephens 1550 Textus Receptus
kai exelqwn hkolouqei autw kai ouk hdei oti alhqeV estin to ginomenon dia tou aggelou edokei de orama blepein

Scrivener 1894 Textus Receptus
kai exelqwn hkolouqei autw kai ouk hdei oti alhqeV estin to ginomenon dia tou aggelou edokei de orama blepein

Byzantine Majority
kai exelqwn hkolouqei autw kai ouk hdei oti alhqeV estin to ginomenon dia tou aggelou edokei de orama blepein

Alexandrian
kai exelqwn hkolouqei kai ouk hdei oti alhqeV estin to ginomenon dia tou aggelou edokei de orama blepein

Hort and Westcott
kai exelqwn hkolouqei kai ouk hdei oti alhqeV estin to ginomenon dia tou aggelou edokei de orama blepein

Latin Vulgate
12:9 et exiens sequebatur et nesciebat quia verum est quod fiebat per angelum aestimabat autem se visum videre

King James Version
12:9 And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.

American Standard Version
12:9 And he went out, and followed; and he knew not that it was true which was done by the angel, but thought he saw a vision.

Bible in Basic English
12:9 And he went out after him; and he was not certain if what was done by the angel was a fact, for it seemed to him that he was seeing a vision.

Darby's English Translation
12:9 And going forth he followed him and did not know that what was happening by means of the angel was real, but supposed he saw a vision.

Douay Rheims
12:9 And going out, he followed him, and he knew not that it was true which was done by the angel: but thought he saw a vision.

Noah Webster Bible
12:9 And he went out, and followed him, and knew not that it was true which was done by the angel; but thought he saw a vision.

Weymouth New Testament
12:9 So Peter went out, following him, yet could not believe that what the angel was doing was real, but supposed that he saw a vision.

World English Bible
12:9 He went out, and followed him. He didn`t know that what was done by the angel was real, but thought he saw a vision.

Young's Literal Translation
12:9 and having gone forth, he was following him, and he knew not that it is true that which is done through the messenger, and was thinking he saw a vision,

10

Stephens 1550 Textus Receptus
dielqonteV de prwthn fulakhn kai deuteran hlqon epi thn pulhn thn sidhran thn ferousan eiV thn polin htiV automath hnoicqh autoiV kai exelqonteV prohlqon rumhn mian kai euqewV apesth o aggeloV ap autou

Scrivener 1894 Textus Receptus
dielqonteV de prwthn fulakhn kai deuteran hlqon epi thn pulhn thn sidhran thn ferousan eiV thn polin htiV automath hnoicqh autoiV kai exelqonteV prohlqon rumhn mian kai euqewV apesth o aggeloV ap autou

Byzantine Majority
dielqonteV de prwthn fulakhn kai deuteran hlqon epi thn pulhn thn sidhran thn ferousan eiV thn polin htiV automath hnoicqh autoiV kai exelqonteV prohlqon rumhn mian kai euqewV apesth o aggeloV ap autou

Alexandrian
dielqonteV de prwthn fulakhn kai deuteran hlqan epi thn pulhn thn sidhran thn ferousan eiV thn polin htiV automath hnoigh autoiV kai exelqonteV prohlqon rumhn mian kai euqewV apesth o aggeloV ap autou

Hort and Westcott
dielqonteV de prwthn fulakhn kai deuteran hlqan epi thn pulhn thn sidhran thn ferousan eiV thn polin htiV automath hnoigh autoiV kai exelqonteV prohlqon rumhn mian kai euqewV apesth o aggeloV ap autou

Latin Vulgate
12:10 transeuntes autem primam et secundam custodiam venerunt ad portam ferream quae ducit ad civitatem quae ultro aperta est eis et exeuntes processerunt vicum unum et continuo discessit angelus ab eo

King James Version
12:10 When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.

American Standard Version
12:10 And when they were past the first and the second guard, they came unto the iron gate that leadeth into the city; which opened to them of its own accord: and they went out, and passed on through one street; and straightway the angel departed from him.

Bible in Basic English
12:10 And when they had gone past the first and second watchmen they came to the iron door into the town, which came open by itself: and they went out and down one street; and then the angel went away.

Darby's English Translation
12:10 And having passed through a first and second guard, they came to the iron gate which leads into the city, which opened to them of itself; and going forth they went down one street, and immediately the angel left him.

Douay Rheims
12:10 And passing through the first and the second ward, they came to the iron gate that leadeth to the city, which of itself opened to them. And going out, they passed on through one street: and immediately the angel departed from him.

Noah Webster Bible
12:10 When they were past the first and the second ward, they came to the iron gate that leadeth to the city; which opened to them of its own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.

Weymouth New Testament
12:10 And passing through the first ward and the second, they came to the iron gate leading into the city. This opened to them of itself; and, going out, they passed on through one of the streets, and then suddenly the angel left him.

World English Bible
12:10 When they were past the first and the second guard, they came to the iron gate that leads into the city, which opened to them by itself. They went out, and passed on through one street, and immediately the angel departed from him.

Young's Literal Translation
12:10 and having passed through a first ward, and a second, they came unto the iron gate that is leading to the city, which of its own accord did open to them, and having gone forth, they went on through one street, and immediately the messenger departed from him.

11

Stephens 1550 Textus Receptus
kai o petroV genomenos en eautw eipen nun oida alhqwV oti exapesteilen kurioV ton aggelon autou kai exeileto me ek ceiroV hrwdou kai pashV thV prosdokiaV tou laou twn ioudaiwn

Scrivener 1894 Textus Receptus
kai o petroV genomenos en eautw eipen nun oida alhqwV oti exapesteilen kurioV ton aggelon autou kai exeileto me ek ceiroV hrwdou kai pashV thV prosdokiaV tou laou twn ioudaiwn

Byzantine Majority
kai o petroV genomenos en eautw eipen nun oida alhqwV oti exapesteilen kurioV ton aggelon autou kai exeileto me ek ceiroV hrwdou kai pashV thV prosdokiaV tou laou twn ioudaiwn

Alexandrian
kai o petroV en eautw genomenos eipen nun oida alhqwV oti exapesteilen [o] kurioV ton aggelon autou kai exeilato me ek ceiroV hrwdou kai pashV thV prosdokiaV tou laou twn ioudaiwn

Hort and Westcott
kai o petroV en eautw genomenoV eipen nun oida alhqwV oti exapesteilen o kurioV ton aggelon autou kai exeilato me ek ceiroV hrwdou kai pashV thV prosdokiaV tou laou twn ioudaiwn

Latin Vulgate
12:11 et Petrus ad se reversus dixit nunc scio vere quia misit Dominus angelum suum et eripuit me de manu Herodis et de omni expectatione plebis Iudaeorum

King James Version
12:11 And when Peter was come to himself, he said, Now I know of a surety, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and [from] all the expectation of the people of the Jews.

American Standard Version
12:11 And when Peter was come to himself, he said, Now I know of a truth, that the Lord hath sent forth his angel and delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

Bible in Basic English
12:11 And when Peter came to his senses he said, Now, truly, I am certain that the Lord has sent his angel and taken me out of the hands of Herod, against all the hopes of the Jews.

Darby's English Translation
12:11 And Peter, being come to himself, said, Now I know certainly that the Lord has sent forth his angel and has taken me out of the hand of Herod and all the expectation of the people of the Jews.

Douay Rheims
12:11 And Peter coming to himself, said: Now I know in very deed, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

Noah Webster Bible
12:11 And when Peter had come to himself, he said, Now I know with certainty, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

Weymouth New Testament
12:11 Peter coming to himself said, "Now I know for certain that the Lord has sent His angel and has rescued me from the power of Herod and from all that the Jewish people were anticipating."

World English Bible
12:11 When Peter had come to himself, he said, "Now I truly know that the Lord has sent forth his angel and delivered me out of the hand of Herod, and from everything the Jewish people were expecting."

Young's Literal Translation
12:11 And Peter having come to himself, said, `Now I have known of a truth that the Lord did sent forth His messenger, and did deliver me out of the hand of Herod, and all the expectation of the people of the Jews;`

12

Stephens 1550 Textus Receptus
sunidwn te hlqen epi thn oikian mariaV thV mhtroV iwannou tou epikaloumenou markou ou hsan ikanoi sunhqroismenoi kai proseucomenoi

Scrivener 1894 Textus Receptus
sunidwn te hlqen epi thn oikian mariaV thV mhtroV iwannou tou epikaloumenou markou ou hsan ikanoi sunhqroismenoi kai proseucomenoi

Byzantine Majority
sunidwn te hlqen epi thn oikian mariaV thV mhtroV iwannou tou epikaloumenou markou ou hsan ikanoi sunhqroismenoi kai proseucomenoi

Alexandrian
sunidwn te hlqen epi thn oikian ths mariaV thV mhtroV iwannou tou epikaloumenou markou ou hsan ikanoi sunhqroismenoi kai proseucomenoi

Hort and Westcott
sunidwn te hlqen epi thn oikian thV mariaV thV mhtroV iwannou tou epikaloumenou markou ou hsan ikanoi sunhqroismenoi kai proseucomenoi

Latin Vulgate
12:12 consideransque venit ad domum Mariae matris Iohannis qui cognominatus est Marcus ubi erant multi congregati et orantes

King James Version
12:12 And when he had considered [the thing], he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.

American Standard Version
12:12 And when he had considered the thing, he came to the house of Mary the mother of John whose surname was Mark; where many were gathered together and were praying.

Bible in Basic English
12:12 And when he became clear about this, he went to the house of Mary, the mother of John named Mark, where a number of them had come together for prayer.

Darby's English Translation
12:12 And having become clearly conscious in himself, he came to the house of Mary, the mother of John who was surnamed Mark, where were many gathered together and praying.

Douay Rheims
12:12 And considering, he came to the house of Mary the mother of John, who was surnamed Mark, where many were gathered together and praying.

Noah Webster Bible
12:12 And when he had considered the thing, he came to the house of Mary the mother of John whose surname was Mark; where many were assembled, praying.

Weymouth New Testament
12:12 So, after thinking things over, he went to the house of Mary, the mother of John surnamed Mark, where a large number of people were assembled, praying.

World English Bible
12:12 Thinking about that, he came to the house of Mary, the mother of John whose surname was Mark, where many were gathered together and were praying.

Young's Literal Translation
12:12 also, having considered, he came unto the house of Mary, the mother of John, who is surnamed Mark, where there were many thronged together and praying.

13

Stephens 1550 Textus Receptus
krousantoV de tou petrou thn quran tou pulwnoV proshlqen paidiskh upakousai onomati rodh

Scrivener 1894 Textus Receptus
krousantoV de tou petrou thn quran tou pulwnoV proshlqen paidiskh upakousai onomati rodh

Byzantine Majority
krousantoV de tou petrou thn quran tou pulwnoV proshlqen paidiskh upakousai onomati rodh

Alexandrian
krousantoV de autou thn quran tou pulwnoV proshlqen paidiskh upakousai onomati rodh

Hort and Westcott
krousantoV de autou thn quran tou pulwnoV proshlqen paidiskh upakousai onomati rodh

Latin Vulgate
12:13 pulsante autem eo ostium ianuae processit puella ad audiendum nomine Rhode

King James Version
12:13 And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.

American Standard Version
12:13 And when he knocked at the door of the gate, a maid came to answer, named Rhoda.

Bible in Basic English
12:13 And he gave a blow on the door, and a young girl came to it, named Rhoda.

Darby's English Translation
12:13 And when he had knocked at the door of the entry, a maid came to listen, by name Rhoda;

Douay Rheims
12:13 And when he knocked at the door of the gate, a damsel came to hearken, whose name was Rhode.

Noah Webster Bible
12:13 And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.

Weymouth New Testament
12:13 When he knocked at the wicket in the door, a maidservant named Rhoda came to answer the knock;

World English Bible
12:13 When Peter knocked at the door of the gate, a maid named Rhoda came to answer.

Young's Literal Translation
12:13 And Peter having knocked at the door of the porch, there came a damsel to hearken, by name Rhoda,

14

Stephens 1550 Textus Receptus
kai epignousa thn fwnhn tou petrou apo thV caraV ouk hnoixen ton pulwna eisdramousa de aphggeilen estanai ton petron pro tou pulwnoV

Scrivener 1894 Textus Receptus
kai epignousa thn fwnhn tou petrou apo thV caraV ouk hnoixen ton pulwna eisdramousa de aphggeilen estanai ton petron pro tou pulwnoV

Byzantine Majority
kai epignousa thn fwnhn tou petrou apo thV caraV ouk hnoixen ton pulwna eisdramousa de aphggeilen estanai ton petron pro tou pulwnoV

Alexandrian
kai epignousa thn fwnhn tou petrou apo thV caraV ouk hnoixen ton pulwna eisdramousa de aphggeilen estanai ton petron pro tou pulwnoV

Hort and Westcott
kai epignousa thn fwnhn tou petrou apo thV caraV ouk hnoixen ton pulwna eisdramousa de aphggeilen estanai ton petron pro tou pulwnoV

Latin Vulgate
12:14 et ut cognovit vocem Petri prae gaudio non aperuit ianuam sed intro currens nuntiavit stare Petrum ante ianuam

King James Version
12:14 And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.

American Standard Version
12:14 And when she knew Peter`s voice, she opened not the gate for joy, but ran in, and told that Peter stood before the gate.

Bible in Basic English
12:14 And hearing the voice of Peter, in her joy she went running, without opening the door, to say that Peter was outside.

Darby's English Translation
12:14 and having recognised the voice of Peter, through joy did not open the entry, but running in, reported that Peter was standing before the entry.

Douay Rheims
12:14 And as soon as she knew Peter's voice, she opened not the gate for joy, but running in she told that Peter stood before the gate.

Noah Webster Bible
12:14 And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told that Peter stood before the gate

Weymouth New Testament
12:14 and recognizing Peter's voice, for very joy she did not open the door, but ran in and told them that Peter was standing there.

World English Bible
12:14 When she recognized Peter`s voice, she didn`t open the gate for joy, but ran in, and reported that Peter stood before the gate.

Young's Literal Translation
12:14 and having known the voice of Peter, from the joy she did not open the porch, but having run in, told of the standing of Peter before the porch,

15

Stephens 1550 Textus Receptus
oi de proV authn eipon mainh h de diiscurizeto outwV ecein oi d elegon o aggeloV autou estin

Scrivener 1894 Textus Receptus
oi de proV authn eipon mainh h de diiscurizeto outwV ecein oi d elegon o aggeloV autou estin

Byzantine Majority
oi de proV authn eipon mainh h de diiscurizeto outwV ecein oi de elegon o aggeloV autou estin

Alexandrian
oi de proV authn eipan mainh h de diiscurizeto outwV ecein oi de elegon o aggeloV estin autou

Hort and Westcott
oi de proV authn eipan mainh h de diiscurizeto outwV ecein oi de elegon o aggeloV estin autou

Latin Vulgate
12:15 at illi dixerunt ad eam insanis illa autem adfirmabat sic se habere illi autem dicebant angelus eius est

King James Version
12:15 And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.

American Standard Version
12:15 And they said unto her, Thou art mad. But she confidently affirmed that it was even so. And they said, It is his angel.

Bible in Basic English
12:15 And they said to her, You are off your head. But still she said, with decision, that it was so. And they said, It is his angel.

Darby's English Translation
12:15 And they said to her, Thou art mad. But she maintained that it was so. And they said, It is his angel.

Douay Rheims
12:15 But they said to her: Thou art mad. But she affirmed that it was so. Then said they: It is his angel.

Noah Webster Bible
12:15 And they said to her, Thou art insane. But she constantly affirmed that it was even so. Then they said, It is his angel.

Weymouth New Testament
12:15 "You are mad," they said. But she strenuously maintained that it was true. "It is his guardian angel," they said.

World English Bible
12:15 They said to her, "You are crazy!" But she insisted that it was so. They said, "It is his angel."

Young's Literal Translation
12:15 and they said unto her, `Thou art mad;` and she was confidently affirming it to be so, and they said, `It is his messenger;`

16

Stephens 1550 Textus Receptus
o de petroV epemenen krouwn anoixanteV de eidon auton kai exesthsan

Scrivener 1894 Textus Receptus
o de petroV epemenen krouwn anoixanteV de eidon auton kai exesthsan

Byzantine Majority
o de petroV epemenen krouwn anoixanteV de eidon auton kai exesthsan

Alexandrian
o de petroV epemenen krouwn anoixanteV de eidan auton kai exesthsan

Hort and Westcott
o de petroV epemenen krouwn anoixanteV de eidan auton kai exesthsan

Latin Vulgate
12:16 Petrus autem perseverabat pulsans cum autem aperuissent viderunt eum et obstipuerunt

King James Version
12:16 But Peter continued knocking: and when they had opened [the door], and saw him, they were astonished.

American Standard Version
12:16 But Peter continued knocking: and when they had opened, they saw him, and were amazed.

Bible in Basic English
12:16 But Peter went on giving blows on the door: and when it was open and they saw him, they were full of wonder.

Darby's English Translation
12:16 But Peter continued knocking: and having opened, they saw him and were astonished.

Douay Rheims
12:16 But Peter continued knocking. And when they had opened, they saw him, and were astonished.

Noah Webster Bible
12:16 But Peter continued knocking. And when they had opened the door, and saw him, they were astonished.

Weymouth New Testament
12:16 Meanwhile Peter went on knocking, until at last they opened the door and saw that it was really he, and were filled with amazement.

World English Bible
12:16 But Peter continued knocking. When they had opened, they saw him, and were amazed.

Young's Literal Translation
12:16 and Peter was continuing knocking, and having opened, they saw him, and were astonished,

17

Stephens 1550 Textus Receptus
kataseisaV de autoiV th ceiri sigan dihghsato autois pwV o kurioV auton exhgagen ek thV fulakhV eipen de apaggeilate iakwbw kai toiV adelfoiV tauta kai exelqwn eporeuqh eiV eteron topon

Scrivener 1894 Textus Receptus
kataseisaV de autoiV th ceiri sigan dihghsato autois pwV o kurioV auton exhgagen ek thV fulakhV eipen de apaggeilate iakwbw kai toiV adelfoiV tauta kai exelqwn eporeuqh eiV eteron topon

Byzantine Majority
kataseisaV de autoiV th ceiri sigan dihghsato autois pwV o kurioV auton exhgagen ek thV fulakhV eipen de apaggeilate iakwbw kai toiV adelfoiV tauta kai exelqwn eporeuqh eiV eteron topon

Alexandrian
kataseisaV de autoiV th ceiri sigan dihghsato [autois] pwV o kurioV auton exhgagen ek thV fulakhV eipen te apaggeilate iakwbw kai toiV adelfoiV tauta kai exelqwn eporeuqh eiV eteron topon

Hort and Westcott
kataseisaV de autoiV th ceiri sigan dihghsato autoiV pwV o kurioV auton exhgagen ek thV fulakhV eipen te apaggeilate iakwbw kai toiV adelfoiV tauta kai exelqwn eporeuqh eiV eteron topon

Latin Vulgate
12:17 annuens autem eis manu ut tacerent enarravit quomodo Dominus eduxisset eum de carcere dixitque nuntiate Iacobo et fratribus haec et egressus abiit in alium locum

King James Version
12:17 But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.

American Standard Version
12:17 But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him forth out of the prison. And he said, Tell these things unto James, and to the brethren. And he departed, and went to another place.

Bible in Basic English
12:17 But he made a sign to them with his hand to be quiet, and gave them an account of how the Lord had taken him out of prison. And he said, Give the news to James and the brothers. And then he went away.

Darby's English Translation
12:17 And having made a sign to them with his hand to be silent, he related to them how the Lord had brought him out of prison; and he said, Report these things to James and to the brethren. And he went out and went to another place.

Douay Rheims
12:17 But he beckoning to them with his hand to hold their peace, told how the Lord had brought him out of prison, and he said: Tell these things to James, and to the brethren. And going out, he went into another place.

Noah Webster Bible
12:17 But he beckoning to them with the hand to hold their peace, declared to them how the Lord had brought him out of the prison. And he said, Go, show these things to James, and to the brethren. And he departed, and went into another place.

Weymouth New Testament
12:17 But he motioned with his hand for silence, and then described to them how the Lord had brought him out of the prison. "Tell all this to James and the brethren," he added. Then he left them, and went to another place.

World English Bible
12:17 But he, beckoning to them with his hand to be silent, declared to them how the Lord had brought him forth out of the prison. He said, "Tell these things to James, and to the brothers." He departed, and went to another place.

Young's Literal Translation
12:17 and having beckoned to them with the hand to be silent, he declared to them how the Lord brought him out of the prison, and he said, `Declare to James and to the brethren these things;` and having gone forth, he went on to another place.

18

Stephens 1550 Textus Receptus
genomenhV de hmeraV hn taracoV ouk oligoV en toiV stratiwtaiV ti ara o petroV egeneto

Scrivener 1894 Textus Receptus
genomenhV de hmeraV hn taracoV ouk oligoV en toiV stratiwtaiV ti ara o petroV egeneto

Byzantine Majority
genomenhV de hmeraV hn taracoV ouk oligoV en toiV stratiwtaiV ti ara o petroV egeneto

Alexandrian
genomenhV de hmeraV hn taracoV ouk oligoV en toiV stratiwtaiV ti ara o petroV egeneto

Hort and Westcott
genomenhV de hmeraV hn taracoV ouk oligoV en toiV stratiwtaiV ti ara o petroV egeneto

Latin Vulgate
12:18 facta autem die erat non parva turbatio inter milites quidnam de Petro factum esset

King James Version
12:18 Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

American Standard Version
12:18 Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

Bible in Basic English
12:18 Now when it was day, the armed men were greatly troubled about what had become of Peter.

Darby's English Translation
12:18 And when it was day there was no small disturbance among the soldiers, what then was become of Peter.

Douay Rheims
12:18 Now when day was come, there was no small stir among the soldiers, what was become of Peter.

Noah Webster Bible
12:18 Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

Weymouth New Testament
12:18 When morning came, there was no little commotion among the soldiers, as to what could possibly have become of Peter.

World English Bible
12:18 Now as soon as it was day, there was no small stir among the soldiers about what had become of Peter.

Young's Literal Translation
12:18 And day having come, there was not a little stir among the soldiers what then was become of Peter,

19

Stephens 1550 Textus Receptus
hrwdhV de epizhthsaV auton kai mh eurwn anakrinaV touV fulakaV ekeleusen apacqhnai kai katelqwn apo thV ioudaiaV eiV thn kaisareian dietriben

Scrivener 1894 Textus Receptus
hrwdhV de epizhthsaV auton kai mh eurwn anakrinaV touV fulakaV ekeleusen apacqhnai kai katelqwn apo thV ioudaiaV eiV thn kaisareian dietriben

Byzantine Majority
hrwdhV de epizhthsaV auton kai mh eurwn anakrinaV touV fulakaV ekeleusen apacqhnai kai katelqwn apo thV ioudaiaV eiV thn kaisareian dietriben

Alexandrian
hrwdhV de epizhthsaV auton kai mh eurwn anakrinaV touV fulakaV ekeleusen apacqhnai kai katelqwn apo thV ioudaiaV eiV kaisareian dietriben

Hort and Westcott
hrwdhV de epizhthsaV auton kai mh eurwn anakrinaV touV fulakaV ekeleusen apacqhnai kai katelqwn apo thV ioudaiaV eiV kaisareian dietriben

Latin Vulgate
12:19 Herodes autem cum requisisset eum et non invenisset inquisitione facta de custodibus iussit eos duci descendensque a Iudaea in Caesaream ibi commoratus est

King James Version
12:19 And when Herod had sought for him, and found him not, he examined the keepers, and commanded that [they] should be put to death. And he went down from Judaea to Caesarea, and [there] abode.

American Standard Version
12:19 And when Herod had sought for him, and found him not, he examined the guards, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and tarried there.

Bible in Basic English
12:19 And Herod, when he sent for him, and he was not there, after questioning the watchmen, gave orders that they were to be put to death. Then he went down from Judaea to Caesarea for a time.

Darby's English Translation
12:19 And Herod having sought him and not found him, having examined the guards, commanded them to be executed. And he went down from Judaea to Caesarea and stayed there.

Douay Rheims
12:19 And when Herod had sought for him, and found him not; having examined the keepers, he commanded they should be put to death; and going down from Judea to Caesarea, he abode there.

Noah Webster Bible
12:19 And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judea to Cesarea, and there abode.

Weymouth New Testament
12:19 And when Herod had had him searched for and could not find him, after sharply questioning the guards he ordered them away to execution. He then went down from Judaea to Caesarea and remained there.

World English Bible
12:19 When Herod had sought for him, and didn`t find him, he examined the guards, and commanded that they should be put to death. He went down from Judea to Caesarea, and stayed there.

Young's Literal Translation
12:19 and Herod having sought for him, and not having found, having examined the guards, did command them to be led away to punishment, and having gone down from Judea to Cesarea, he was abiding there.

20

Stephens 1550 Textus Receptus
hn de o hrwdhs qumomacwn turioiV kai sidwnioiV omoqumadon de parhsan proV auton kai peisanteV blaston ton epi tou koitwnoV tou basilewV htounto eirhnhn dia to trefesqai autwn thn cwran apo thV basilikhV

Scrivener 1894 Textus Receptus
hn de o hrwdhs qumomacwn turioiV kai sidwnioiV omoqumadon de parhsan proV auton kai peisanteV blaston ton epi tou koitwnoV tou basilewV htounto eirhnhn dia to trefesqai autwn thn cwran apo thV basilikhV

Byzantine Majority
hn de o hrwdhs qumomacwn turioiV kai sidwnioiV omoqumadon de parhsan proV auton kai peisanteV blaston ton epi tou koitwnoV tou basilewV htounto eirhnhn dia to trefesqai autwn thn cwran apo thV basilikhV

Alexandrian
hn de qumomacwn turioiV kai sidwnioiV omoqumadon de parhsan proV auton kai peisanteV blaston ton epi tou koitwnoV tou basilewV htounto eirhnhn dia to trefesqai autwn thn cwran apo thV basilikhV

Hort and Westcott
hn de qumomacwn turioiV kai sidwnioiV omoqumadon de parhsan proV auton kai peisanteV blaston ton epi tou koitwnoV tou basilewV htounto eirhnhn dia to trefesqai autwn thn cwran apo thV basilikhV

Latin Vulgate
12:20 erat autem iratus Tyriis et Sidoniis at illi unianimes venerunt ad eum et persuaso Blasto qui erat super cubiculum regis postulabant pacem eo quod alerentur regiones eorum ab illo

King James Version
12:20 And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's [country].

American Standard Version
12:20 Now he was highly displeased with them of Tyre and Sidon: and they came with one accord to him, and, having made Blastus the king`s chamberlain their friend, they asked for peace, because their country was fed from the king`s country.

Bible in Basic English
12:20 Now he was very angry with the people of Tyre and Sidon: and they came to him, all together, and having made friends with Blastus, the controller of the king's house, they made a request for peace, because their country was dependent on the king's country for its food.

Darby's English Translation
12:20 And he was in bitter hostility with the Tyrians and Sidonians; but they came to him with one accord, and, having gained Blastus the king`s chamberlain, sought peace, because their country was nourished by the king`s.

Douay Rheims
12:20 And he was angry with the Tyrians and the Sidonians. But they with one accord came to him, and having gained Blastus, who was the king's chamberlain, they desired peace, because their countries were nourished by him.

Noah Webster Bible
12:20 And Herod was highly displeased with them of Tyre and Sidon. But they came with one accord to him, and having made Blastus the king's chamberlain their friend, desired peace, because their country was nourished by the king's country.

Weymouth New Testament
12:20 Now the people of Tyre and Sidon had incurred Herod's violent displeasure. So they sent a large deputation to wait on him; and having secured the good will of Blastus, his treasurer, they begged the king to be friendly with them again, because their country was dependent on his for its food supply.

World English Bible
12:20 Now Herod was highly displeased with those of Tyre and Sidon. They came with one accord to him, and, having made Blastus, the king`s chamberlain, their friend, they asked for peace, because their country depended on the king`s country for food.

Young's Literal Translation
12:20 And Herod was highly displeased with the Tyrians and Sidonians, and with one accord they came unto him, and having made a friend of Blastus, who is over the bed-chambers of the king, they were asking peace, because of their country being nourished from the king`s;

21

Stephens 1550 Textus Receptus
takth de hmera o hrwdhV endusamenoV esqhta basilikhn kai kaqisaV epi tou bhmatoV edhmhgorei proV autouV

Scrivener 1894 Textus Receptus
takth de hmera o hrwdhV endusamenoV esqhta basilikhn kai kaqisaV epi tou bhmatoV edhmhgorei proV autouV

Byzantine Majority
takth de hmera o hrwdhV endusamenoV esqhta basilikhn kai kaqisaV epi tou bhmatoV edhmhgorei proV autouV

Alexandrian
takth de hmera o hrwdhV endusamenoV esqhta basilikhn [kai] kaqisaV epi tou bhmatoV edhmhgorei proV autouV

Hort and Westcott
takth de hmera o hrwdhV endusamenoV esqhta basilikhn kaqisaV epi tou bhmatoV edhmhgorei proV autouV

Latin Vulgate
12:21 statuto autem die Herodes vestitus veste regia sedit pro tribunali et contionabatur ad eos

King James Version
12:21 And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.

American Standard Version
12:21 And upon a set day Herod arrayed himself in royal apparel, and sat on the throne, and made an oration unto them.

Bible in Basic English
12:21 And on the day which had been fixed, Herod, dressed in his robes and seated in his place, made a public statement to them.

Darby's English Translation
12:21 And on a set day, clothed in royal apparel and sitting on the elevated seat of honour, Herod made a public oration to them.

Douay Rheims
12:21 And upon a day appointed, Herod being arrayed in kingly apparel, sat in the judgment seat, and made an oration to them.

Noah Webster Bible
12:21 And upon a set day, Herod arrayed in royal apparel, sat upon his throne, and made an oration to them.

Weymouth New Testament
12:21 So, on an appointed day, Herod, having arrayed himself in royal robes, took his seat on the tribunal, and was haranguing them;

World English Bible
12:21 On an appointed day, Herod dressed himself in royal clothing, sat on the throne, and gave a speech to them.

Young's Literal Translation
12:21 and on a set day, Herod having arrayed himself in kingly apparel, and having sat down upon the tribunal, was making an oration unto them,

22

Stephens 1550 Textus Receptus
o de dhmoV epefwnei qeou fwnh kai ouk anqrwpou

Scrivener 1894 Textus Receptus
o de dhmoV epefwnei qeou fwnh kai ouk anqrwpou

Byzantine Majority
o de dhmoV epefwnei fwnh qeou kai ouk anqrwpou

Alexandrian
o de dhmoV epefwnei qeou fwnh kai ouk anqrwpou

Hort and Westcott
o de dhmoV epefwnei qeou fwnh kai ouk anqrwpou

Latin Vulgate
12:22 populus autem adclamabat dei voces et non hominis

King James Version
12:22 And the people gave a shout, [saying, It is] the voice of a god, and not of a man.

American Standard Version
12:22 And the people shouted, saying, The voice of a god, and not of a man.

Bible in Basic English
12:22 And the people, with loud cries, said, It is the voice of a god, not of a man.

Darby's English Translation
12:22 And the people cried out, A god`s voice and not a man`s.

Douay Rheims
12:22 And the people made acclamation, saying: It is the voice of a god, and not of a man.

Noah Webster Bible
12:22 And the people gave a shout, saying, It is the voice of a god, and not of a man.

Weymouth New Testament
12:22 and the assembled people kept shouting, "It is the voice of a god, and not of a man!"

World English Bible
12:22 The people shouted, "The voice of a god, and not of a man!"

Young's Literal Translation
12:22 and the populace were shouting, `The voice of a god, and not of a man;`

23

Stephens 1550 Textus Receptus
paracrhma de epataxen auton aggeloV kuriou anq wn ouk edwken thn doxan tw qew kai genomenoV skwlhkobrwtoV exeyuxen

Scrivener 1894 Textus Receptus
paracrhma de epataxen auton aggeloV kuriou anq wn ouk edwken thn doxan tw qew kai genomenoV skwlhkobrwtoV exeyuxen

Byzantine Majority
paracrhma de epataxen auton aggeloV kuriou anq wn ouk edwken doxan tw qew kai genomenoV skwlhkobrwtoV exeyuxen

Alexandrian
paracrhma de epataxen auton aggeloV kuriou anq wn ouk edwken thn doxan tw qew kai genomenoV skwlhkobrwtoV exeyuxen

Hort and Westcott
paracrhma de epataxen auton aggeloV kuriou anq wn ouk edwken thn doxan tw qew kai genomenoV skwlhkobrwtoV exeyuxen

Latin Vulgate
12:23 confestim autem percussit eum angelus Domini eo quod non dedisset honorem Deo et consumptus a vermibus exspiravit

King James Version
12:23 And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.

American Standard Version
12:23 And immediately an angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.

Bible in Basic English
12:23 And straight away the angel of the Lord sent a disease on him, because he did not give the glory to God: and his flesh was wasted away by worms, and so he came to his end.

Darby's English Translation
12:23 And immediately an angel of the Lord smote him, because he did not give the glory to God, and he expired, eaten of worms.

Douay Rheims
12:23 And forthwith an angel of the Lord struck him, because he had not given the honour to God: and being eaten up by worms, he gave up the ghost.

Noah Webster Bible
12:23 And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten by worms, and died.

Weymouth New Testament
12:23 Instantly an angel of the Lord struck him, because he had not given the glory to God, and being eaten up by worms, he died.

World English Bible
12:23 Immediately an angel of the Lord struck him, because he didn`t give God the glory, and he was eaten by worms, and he died.

Young's Literal Translation
12:23 and presently there smote him a messenger of the Lord, because he did not give the glory to God, and having been eaten of worms, he expired.

24

Stephens 1550 Textus Receptus
o de logoV tou qeou huxanen kai eplhquneto

Scrivener 1894 Textus Receptus
o de logoV tou qeou huxanen kai eplhquneto

Byzantine Majority
o de logoV tou qeou huxanen kai eplhquneto

Alexandrian
o de logoV tou qeou huxanen kai eplhquneto

Hort and Westcott
o de logoV tou kuriou huxanen kai eplhquneto

Latin Vulgate
12:24 verbum autem Domini crescebat et multiplicabatur

King James Version
12:24 But the word of God grew and multiplied.

American Standard Version
12:24 But the word of God grew and multiplied.

Bible in Basic English
12:24 But the word of the Lord went on increasing.

Darby's English Translation
12:24 But the word of God grew and spread itself.

Douay Rheims
12:24 But the word of the Lord increased and multiplied.

Noah Webster Bible
12:24 But the word of God grew and multiplied.

Weymouth New Testament
12:24 But God's Message prospered, and converts were multiplied.

World English Bible
12:24 But the word of God grew and multiplied.

Young's Literal Translation
12:24 And the word of God did grow and did multiply,

25

Stephens 1550 Textus Receptus
barnabaV de kai sauloV upestreyan ex ierousalhm plhrwsanteV thn diakonian sumparalabonteV kai iwannhn ton epiklhqenta markon

Scrivener 1894 Textus Receptus
barnabaV de kai sauloV upestreyan ex ierousalhm plhrwsanteV thn diakonian sumparalabonteV kai iwannhn ton epiklhqenta markon

Byzantine Majority
barnabaV de kai sauloV upestreyan eis ierousalhm plhrwsanteV thn diakonian sumparalabonteV kai iwannhn ton epiklhqenta markon

Alexandrian
barnabaV de kai sauloV upestreyan eis ierousalhm plhrwsanteV thn diakonian sumparalabonteV iwannhn ton epiklhqenta markon

Hort and Westcott
barnabaV de kai sauloV upestreyan eiV ierousalhm plhrwsanteV thn diakonian sumparalabonteV iwannhn ton epiklhqenta markon

Latin Vulgate
12:25 Barnabas autem et Saulus reversi sunt ab Hierosolymis expleto ministerio adsumpto Iohanne qui cognominatus est Marcus

King James Version
12:25 And Barnabas and Saul returned from Jerusalem, when they had fulfilled [their] ministry, and took with them John, whose surname was Mark.

American Standard Version
12:25 And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministration, taking with them John whose surname was Mark.

Bible in Basic English
12:25 And Barnabas and Saul came back from Jerusalem, when their work was ended, taking with them John named Mark.

Darby's English Translation
12:25 And Barnabas and Saul returned from Jerusalem, having fulfilled the service entrusted to them, taking also with them John, surnamed Mark.

Douay Rheims
12:25 And Barnabas and Saul returned from Jerusalem, having fulfilled their ministry, taking with them John, who was surnamed Mark.

Noah Webster Bible
12:25 And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.

Weymouth New Testament
12:25 And Barnabas and Saul returned from Jerusalem, having discharged their mission, and they brought with them John, surnamed Mark.

World English Bible
12:25 Barnabas and Saul returned to Jerusalem, when they had fulfilled their service, also taking with them John whose surname was Mark.

Young's Literal Translation
12:25 and Barnabas and Saul did turn back out of Jerusalem, having fulfilled the ministration, having taken also with them John, who was surnamed Mark.

Acts 13


Acts 13 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 12

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 13

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

1

Stephens 1550 Textus Receptus
hsan de tines en antioceia kata thn ousan ekklhsian profhtai kai didaskaloi o te barnabaV kai sumewn o kaloumenoV niger kai loukioV o kurhnaioV manahn te hrwdou tou tetrarcou suntrofoV kai sauloV

Scrivener 1894 Textus Receptus
hsan de tines en antioceia kata thn ousan ekklhsian profhtai kai didaskaloi o te barnabaV kai sumewn o kaloumenoV niger kai loukioV o kurhnaioV manahn te hrwdou tou tetrarcou suntrofoV kai sauloV

Byzantine Majority
hsan de tines en antioceia kata thn ousan ekklhsian profhtai kai didaskaloi o te barnabaV kai sumewn o kaloumenoV niger kai loukioV o kurhnaioV manahn te hrwdou tou tetrarcou suntrofoV kai sauloV

Alexandrian
hsan de en antioceia kata thn ousan ekklhsian profhtai kai didaskaloi o te barnabaV kai sumewn o kaloumenoV niger kai loukioV o kurhnaioV manahn te hrwdou tou tetraarcou suntrofoV kai sauloV

Hort and Westcott
hsan de en antioceia kata thn ousan ekklhsian profhtai kai didaskaloi o te barnabaV kai sumewn o kaloumenoV niger kai loukioV o kurhnaioV manahn te hrwdou tou tetraarcou suntrofoV kai sauloV

Latin Vulgate
13:1 erant autem in ecclesia quae erat Antiochiae prophetae et doctores in quibus Barnabas et Symeon qui vocabatur Niger et Lucius Cyrenensis et Manaen qui erat Herodis tetrarchae conlactaneus et Saulus

King James Version
13:1 Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.

American Standard Version
13:1 Now there were at Antioch, in the church that was there, prophets and teachers, Barnabas, and Symeon that was called Niger, and Lucius of Cyrene, and Manaen the foster-brother of Herod the tetrarch, and Saul.

Bible in Basic English
13:1 Now there were at Antioch, in the church there, prophets and teachers, Barnabas, and Symeon who was named Niger, and Lucius of Cyrene, and Manaen, a relation of Herod the king, and Saul.

Darby's English Translation
13:1 Now there were in Antioch, in the assembly which was there, prophets and teachers: Barnabas, and Simeon who was called Niger, and Lucius the Cyrenian, and Manaen, foster-brother of Herod the tetrarch, and Saul.

Douay Rheims
13:1 Now there were in the church which was at Antioch, prophets and doctors, among whom was Barnabas, and Simon who was called Niger, and Lucius of Cyrene, and Manahen, who was the foster brother of Herod the tetrarch, and Saul.

Noah Webster Bible
13:1 Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, who had been brought up with Herod the tetrarch, and Saul.

Weymouth New Testament
13:1 Now there were in Antioch, in the Church there--as Prophets and teachers--barnabas, Symeon surnamed `the black,' Lucius the Cyrenaean, Manaen (who was Herod the Tetrarch's foster-brother), and Saul.

World English Bible
13:1 Now in the assembly that was at Antioch there were some prophets and teachers: Barnabas, Simeon who was called Niger, Lucius of Cyrene, Manaen the foster-brother of Herod the tetrarch, and Saul.

Young's Literal Translation
13:1 And there were certain in Antioch, in the assembly there, prophets and teachers; both Barnabas, and Simeon who is called Niger, and Lucius the Cyrenian, Manaen also -- Herod the tetrarch`s foster-brother -- and Saul;

2

Stephens 1550 Textus Receptus
leitourgountwn de autwn tw kuriw kai nhsteuontwn eipen to pneuma to agion aforisate dh moi ton te barnaban kai ton saulon eiV to ergon o proskeklhmai autouV

Scrivener 1894 Textus Receptus
leitourgountwn de autwn tw kuriw kai nhsteuontwn eipen to pneuma to agion aforisate dh moi ton te barnaban kai ton saulon eiV to ergon o proskeklhmai autouV

Byzantine Majority
leitourgountwn de autwn tw kuriw kai nhsteuontwn eipen to pneuma to agion aforisate dh moi ton barnaban kai ton saulon eiV to ergon o proskeklhmai autouV

Alexandrian
leitourgountwn de autwn tw kuriw kai nhsteuontwn eipen to pneuma to agion aforisate dh moi ton barnaban kai saulon eiV to ergon o proskeklhmai autouV

Hort and Westcott
leitourgountwn de autwn tw kuriw kai nhsteuontwn eipen to pneuma to agion aforisate dh moi ton barnaban kai saulon eiV to ergon o proskeklhmai autouV

Latin Vulgate
13:2 ministrantibus autem illis Domino et ieiunantibus dixit Spiritus Sanctus separate mihi Barnaban et Saulum in opus quod adsumpsi eos

King James Version
13:2 As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.

American Standard Version
13:2 And as they ministered to the Lord, and fasted, the Holy Spirit said, Separate me Barnabas and Saul for the work whereunto I have called them.

Bible in Basic English
13:2 And while they were doing the Lord's work, and going without food, the Holy Spirit said, Let Barnabas and Saul be given to me for the special work for which they have been marked out by me.

Darby's English Translation
13:2 And as they were ministering to the Lord and fasting, the Holy Spirit said, Separate me now Barnabas and Saul for the work to which I have called them.

Douay Rheims
13:2 And as they were ministering to the Lord, and fasting, the Holy Ghost said to them: Separate me Saul and Barnabas, for the work whereunto I have taken them.

Noah Webster Bible
13:2 As they ministered to the Lord, and fasted, the Holy Spirit said, Separate for me Barnabas and Saul, for the work to which I have called them.

Weymouth New Testament
13:2 While they were worshipping the Lord and fasting, the Holy Spirit said, "Set apart for Me, now at once, Barnabas and Saul, for the work to which I have called them."

World English Bible
13:2 As they served the Lord and fasted, the Holy Spirit said, "Separate Barnabas and Saul for me, for the work to which I have called them."

Young's Literal Translation
13:2 and in their ministering to the Lord and fasting, the Holy Spirit said, `Separate ye to me both Barnabas and Saul to the work to which I have called them,`

3

Stephens 1550 Textus Receptus
tote nhsteusanteV kai proseuxamenoi kai epiqenteV taV ceiraV autoiV apelusan

Scrivener 1894 Textus Receptus
tote nhsteusanteV kai proseuxamenoi kai epiqenteV taV ceiraV autoiV apelusan

Byzantine Majority
tote nhsteusanteV kai proseuxamenoi kai epiqenteV taV ceiraV autoiV apelusan

Alexandrian
tote nhsteusanteV kai proseuxamenoi kai epiqenteV taV ceiraV autoiV apelusan

Hort and Westcott
tote nhsteusanteV kai proseuxamenoi kai epiqenteV taV ceiraV autoiV apelusan

Latin Vulgate
13:3 tunc ieiunantes et orantes inponentesque eis manus dimiserunt illos

King James Version
13:3 And when they had fasted and prayed, and laid [their] hands on them, they sent [them] away.

American Standard Version
13:3 Then, when they had fasted and prayed and laid their hands on them, they sent them away.

Bible in Basic English
13:3 Then, after prayer and going without food they put their hands on them, and sent them away.

Darby's English Translation
13:3 Then, having fasted and prayed, and having laid their hands on them, they let them go.

Douay Rheims
13:3 Then they, fasting and praying, and imposing their hands upon them, sent them away.

Noah Webster Bible
13:3 And when they had fasted and prayed, and laid their hands on them, they sent them away.

Weymouth New Testament
13:3 So, after fasting and prayer and the laying on of hands, they let them go.

World English Bible
13:3 Then, when they had fasted and prayed and laid their hands on them, they sent them away.

Young's Literal Translation
13:3 then having fasted, and having prayed, and having laid the hands on them, they sent them away.

4

Stephens 1550 Textus Receptus
outoi men oun ekpemfqenteV upo tou pneumatos tou agiou kathlqon eiV thn seleukeian ekeiqen te apepleusan eiV thn kupron

Scrivener 1894 Textus Receptus
outoi men oun ekpemfqenteV upo tou pneumatos tou agiou kathlqon eiV thn seleukeian ekeiqen te apepleusan eiV thn kupron

Byzantine Majority
outoi men oun ekpemfqenteV upo tou pneumatos tou agiou kathlqon eiV thn seleukeian ekeiqen de apepleusan eiV thn kupron

Alexandrian
autoi men oun ekpemfqenteV upo tou agiou pneumatos kathlqon eiV seleukeian ekeiqen te apepleusan eiV kupron

Hort and Westcott
autoi men oun ekpemfqenteV upo tou agiou pneumatoV kathlqon eiV seleukeian ekeiqen te apepleusan eiV kupron

Latin Vulgate
13:4 et ipsi quidem missi ab Spiritu Sancto abierunt Seleuciam et inde navigaverunt Cyprum

King James Version
13:4 So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.

American Standard Version
13:4 So they, being sent forth by the Holy Spirit, went down to Seleucia; and from thence they sailed to Cyprus.

Bible in Basic English
13:4 So, being sent out by the Holy Spirit, they went down to Seleucia; and from there they went by ship to Cyprus.

Darby's English Translation
13:4 They therefore, having been sent forth by the Holy Spirit, went down to Seleucia, and thence sailed away to Cyprus.

Douay Rheims
13:4 So they being sent by the Holy Ghost, went to Seleucia: and from thence they sailed to Cyprus.

Noah Webster Bible
13:4 So they being sent forth by the Holy Spirit, departed to Seleucia; and from thence they sailed to Cyprus.

Weymouth New Testament
13:4 They therefore, being thus sent out by the Holy Spirit, went down to Seleuceia, and from there sailed to Cyprus.

World English Bible
13:4 So, being sent forth by the Holy Spirit, they went down to Seleucia. From there they sailed to Cyprus.

Young's Literal Translation
13:4 These, indeed, then, having been sent forth by the Holy Spirit, went down to Seleucia, thence also they sailed to Cyprus,

5

Stephens 1550 Textus Receptus
kai genomenoi en salamini kathggellon ton logon tou qeou en taiV sunagwgaiV twn ioudaiwn eicon de kai iwannhn uphrethn

Scrivener 1894 Textus Receptus
kai genomenoi en salamini kathggellon ton logon tou qeou en taiV sunagwgaiV twn ioudaiwn eicon de kai iwannhn uphrethn

Byzantine Majority
kai genomenoi en salamini kathggellon ton logon tou qeou en taiV sunagwgaiV twn ioudaiwn eicon de kai iwannhn uphrethn

Alexandrian
kai genomenoi en salamini kathggellon ton logon tou qeou en taiV sunagwgaiV twn ioudaiwn eicon de kai iwannhn uphrethn

Hort and Westcott
kai genomenoi en salamini kathggellon ton logon tou qeou en taiV sunagwgaiV twn ioudaiwn eicon de kai iwannhn uphrethn

Latin Vulgate
13:5 et cum venissent Salamina praedicabant verbum Dei in synagogis Iudaeorum habebant autem et Iohannem in ministerio

King James Version
13:5 And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to [their] minister.

American Standard Version
13:5 And when they were at Salamis, they proclaimed the word of God in the synagogues of the Jews: and they had also John as their attendant.

Bible in Basic English
13:5 And at Salamis they were preaching the word of God in the Synagogues of the Jews: and John was with them, helping them.

Darby's English Translation
13:5 And being in Salamis, they announced the word of God in the synagogues of the Jews. And they had John also as their attendant.

Douay Rheims
13:5 And when they were come to Salamina, they preached the word of God in the synagogues of the Jews. And they had John also in the ministry.

Noah Webster Bible
13:5 And when they were at Salamis, they preached the word of God in the synagogues of the Jews. And they had also John for their minister.

Weymouth New Testament
13:5 Having reached Salamis, they began to announce God's Message in the synagogues of the Jews. And they had John as their assistant.

World English Bible
13:5 When they were at Salamis, they proclaimed the word of God in the synagogues of the Jews. They had also John as their attendant.

Young's Literal Translation
13:5 and having come unto Salamis, they declared the word of God in the synagogues of the Jews, and they had also John as a ministrant;

6

Stephens 1550 Textus Receptus
dielqonteV de thn nhson acri pafou euron tina magon yeudoprofhthn ioudaion w onoma barihsous

Scrivener 1894 Textus Receptus
dielqonteV de thn nhson acri pafou euron tina magon yeudoprofhthn ioudaion w onoma barihsous

Byzantine Majority
dielqonteV de thn nhson acri pafou euron tina magon yeudoprofhthn ioudaion w onoma barihsous

Alexandrian
dielqonteV de olhn thn nhson acri pafou euron andra tina magon yeudoprofhthn ioudaion w onoma barihsou

Hort and Westcott
dielqonteV de olhn thn nhson acri pafou euron andra tina magon yeudoprofhthn ioudaion w onoma barihsouV

Latin Vulgate
13:6 et cum perambulassent universam insulam usque Paphum invenerunt quendam virum magum pseudoprophetam Iudaeum cui nomen erat Bariesu

King James Version
13:6 And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name [was] Barjesus:

American Standard Version
13:6 And when they had gone through the whole island unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Bar-jesus;

Bible in Basic English
13:6 And when they had gone through all the island to Paphos, they came across a certain wonder-worker and false prophet, a Jew whose name was Bar-Jesus;

Darby's English Translation
13:6 And having passed through the whole island as far as Paphos, they found a certain man a magician, a false prophet, a Jew, whose name was Bar-jesus,

Douay Rheims
13:6 And when they had gone through the whole island, as far as Paphos, they found a certain man, a magician, a false prophet, a Jew, whose name was Bar-jesu:

Noah Webster Bible
13:6 And when they had gone through the isle to Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:

Weymouth New Testament
13:6 When they had gone through the whole length of the island as far as Paphos, they there met with a Jewish magician and false prophet, Bar-Jesus by name,

World English Bible
13:6 When they had gone through the island to Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Bar-Jesus,

Young's Literal Translation
13:6 and having gone through the island unto Paphos, they found a certain magian, a false prophet, a Jew, whose name is Bar-Jesus;

7

Stephens 1550 Textus Receptus
oV hn sun tw anqupatw sergiw paulw andri sunetw outoV proskalesamenoV barnaban kai saulon epezhthsen akousai ton logon tou qeou

Scrivener 1894 Textus Receptus
oV hn sun tw anqupatw sergiw paulw andri sunetw outoV proskalesamenoV barnaban kai saulon epezhthsen akousai ton logon tou qeou

Byzantine Majority
oV hn sun tw anqupatw sergiw paulw andri sunetw outoV proskalesamenoV barnaban kai saulon epezhthsen akousai ton logon tou qeou

Alexandrian
oV hn sun tw anqupatw sergiw paulw andri sunetw outoV proskalesamenoV barnaban kai saulon epezhthsen akousai ton logon tou qeou

Hort and Westcott
oV hn sun tw anqupatw sergiw paulw andri sunetw outoV proskalesamenoV barnaban kai saulon epezhthsen akousai ton logon tou qeou

Latin Vulgate
13:7 qui erat cum proconsule Sergio Paulo viro prudente hic accitis Barnaba et Saulo desiderabat audire verbum Dei

King James Version
13:7 Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.

American Standard Version
13:7 who was with the proconsul, Sergius Paulus, a man of understanding. The same called unto him Barnabas and Saul, and sought to hear the word of God.

Bible in Basic English
13:7 Who was with the ruler, Sergius Paulus, an able man. This man sent for Barnabas and Saul, desiring to have knowledge of the word of God.

Darby's English Translation
13:7 who was with the proconsul Sergius Paulus, an intelligent man. *He*, having called Barnabas and Saul to him, desired to hear the word of God.

Douay Rheims
13:7 Who was with the proconsul Sergius Paulus, a prudent man. He sending for Barnabas and Saul, desired to hear the word of God.

Noah Webster Bible
13:7 Who was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.

Weymouth New Testament
13:7 who was a friend of the Proconsul Sergius Paulus. The Proconsul was a man of keen intelligence. He sent for Barnabas and Saul, and asked to be told God's Message.

World English Bible
13:7 who was with the proconsul, Sergius Paulus, a man of understanding. The same called Barnabas and Saul to him, and sought to hear the word of God.

Young's Literal Translation
13:7 who was with the proconsul Sergius Paulus, an intelligent man; this one having called for Barnabas and Saul, did desire to hear the word of God,

8

Stephens 1550 Textus Receptus
anqistato de autoiV elumaV o magoV outwV gar meqermhneuetai to onoma autou zhtwn diastreyai ton anqupaton apo thV pistewV

Scrivener 1894 Textus Receptus
anqistato de autoiV elumaV o magoV outwV gar meqermhneuetai to onoma autou zhtwn diastreyai ton anqupaton apo thV pistewV

Byzantine Majority
anqistato de autoiV elumaV o magoV outwV gar meqermhneuetai to onoma autou zhtwn diastreyai ton anqupaton apo thV pistewV

Alexandrian
anqistato de autoiV elumaV o magoV outwV gar meqermhneuetai to onoma autou zhtwn diastreyai ton anqupaton apo thV pistewV

Hort and Westcott
anqistato de autoiV elumaV o magoV outwV gar meqermhneuetai to onoma autou zhtwn diastreyai ton anqupaton apo thV pistewV

Latin Vulgate
13:8 resistebat autem illis Elymas magus sic enim interpretatur nomen eius quaerens avertere proconsulem a fide

King James Version
13:8 But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.

American Standard Version
13:8 But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn aside the proconsul from the faith.

Bible in Basic English
13:8 But Elymas, the wonder-worker (for that is the sense of his name), put himself against them, with the purpose of turning the ruler from the faith.

Darby's English Translation
13:8 But Elymas the magician (for so his name is by interpretation) opposed them, seeking to turn away the proconsul from the faith.

Douay Rheims
13:8 But Elymas the magician (for so his name is interpreted) withstood them, seeking to turn away the proconsul from the faith.

Noah Webster Bible
13:8 But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.

Weymouth New Testament
13:8 But Elymas (or `the Magician,' for such is the meaning of the name) opposed them, and tried to prevent the Proconsul from accepting the faith.

World English Bible
13:8 But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn aside the proconsul from the faith.

Young's Literal Translation
13:8 and there withstood them Elymas the magian -- for so is his name interpreted -- seeking to pervert the proconsul from the faith.

9

Stephens 1550 Textus Receptus
sauloV de o kai pauloV plhsqeiV pneumatoV agiou kai atenisaV eiV auton

Scrivener 1894 Textus Receptus
sauloV de o kai pauloV plhsqeiV pneumatoV agiou kai atenisaV eiV auton

Byzantine Majority
sauloV de o kai pauloV plhsqeiV pneumatoV agiou kai atenisaV eiV auton

Alexandrian
sauloV de o kai pauloV plhsqeiV pneumatoV agiou atenisaV eiV auton

Hort and Westcott
sauloV de o kai pauloV plhsqeiV pneumatoV agiou atenisaV eiV auton

Latin Vulgate
13:9 Saulus autem qui et Paulus repletus Spiritu Sancto intuens in eum

King James Version
13:9 Then Saul, (who also [is called] Paul,) filled with the Holy Ghost, set his eyes on him,

American Standard Version
13:9 But Saul, who is also called Paul, filled with the Holy Spirit, fastened his eyes on him,

Bible in Basic English
13:9 But Saul, whose other name is Paul, being full of the Holy Spirit, looking hard at him, said,

Darby's English Translation
13:9 But Saul, who also is Paul, filled with the Holy Spirit, fixing his eyes upon him,

Douay Rheims
13:9 Then Saul, otherwise Paul, filled with the Holy Ghost, looking upon him,

Noah Webster Bible
13:9 Then Saul (who also is called Paul) filled with the Holy Spirit, set his eyes on him,

Weymouth New Testament
13:9 Then Saul, who is also called Paul, was filled with the Holy Spirit, and, fixing his eyes on Elymas,

World English Bible
13:9 But Saul, who is also called Paul, filled with the Holy Spirit, fastened his eyes on him,

Young's Literal Translation
13:9 And Saul -- who also is Paul -- having been filled with the Holy Spirit, and having looked stedfastly on him,

10

Stephens 1550 Textus Receptus
eipen w plhrhV pantoV dolou kai pashV radiourgiaV uie diabolou ecqre pashV dikaiosunhV ou paush diastrefwn taV odouV kuriou taV euqeiaV

Scrivener 1894 Textus Receptus
eipen w plhrhV pantoV dolou kai pashV radiourgiaV uie diabolou ecqre pashV dikaiosunhV ou paush diastrefwn taV odouV kuriou taV euqeiaV

Byzantine Majority
eipen w plhrhV pantoV dolou kai pashV radiourgiaV uie diabolou ecqre pashV dikaiosunhV ou paush diastrefwn taV odouV kuriou taV euqeiaV

Alexandrian
eipen w plhrhV pantoV dolou kai pashV radiourgiaV uie diabolou ecqre pashV dikaiosunhV ou paush diastrefwn taV odouV [tou] kuriou taV euqeiaV

Hort and Westcott
eipen w plhrhV pantoV dolou kai pashV radiourgiaV uie diabolou ecqre pashV dikaiosunhV ou paush diastrefwn taV odouV tou kuriou taV euqeiaV

Latin Vulgate
13:10 dixit o plene omni dolo et omni fallacia fili diaboli inimice omnis iustitiae non desinis subvertere vias Domini rectas

King James Version
13:10 And said, O full of all subtilty and all mischief, [thou] child of the devil, [thou] enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?

American Standard Version
13:10 and said, O full of all guile and all villany, thou son of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?

Bible in Basic English
13:10 O you, who are full of false tricks and evil ways, a son of the Evil One, hating all righteousness, will you for ever be turning people from the right ways of the Lord?

Darby's English Translation
13:10 said, O full of all deceit and all craft: son of the devil, enemy of all righteousness; wilt thou not cease perverting the right paths of the Lord?

Douay Rheims
13:10 Said: O full of all guile, and of all deceit, child of the devil, enemy of all justice, thou ceasest not to pervert the right ways of the Lord.

Noah Webster Bible
13:10 And said, O full of all subtilty, and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?

Weymouth New Testament
13:10 said, "You who are full of every kind of craftiness and unscrupulous cunning--you son of the Devil and foe to all that is right--will you never cease to misrepresent the straight paths of the Lord?

World English Bible
13:10 and said, "Full of all deceit and all cunning, you son of the devil, you enemy of all righteousness, will you not cease to pervert the right ways of the Lord?

Young's Literal Translation
13:10 said, `O full of all guile, and all profligacy, son of a devil, enemy of all righteousness, wilt thou not cease perverting the right ways of the Lord?

11

Stephens 1550 Textus Receptus
kai nun idou ceir tou kuriou epi se kai esh tufloV mh blepwn ton hlion acri kairou paracrhma de epepesen ep auton acluV kai skotoV kai periagwn ezhtei ceiragwgouV

Scrivener 1894 Textus Receptus
kai nun idou ceir tou kuriou epi se kai esh tufloV mh blepwn ton hlion acri kairou paracrhma de epepesen ep auton acluV kai skotoV kai periagwn ezhtei ceiragwgouV

Byzantine Majority
kai nun idou ceir kuriou epi se kai esh tufloV mh blepwn ton hlion acri kairou paracrhma de epepesen ep auton acluV kai skotoV kai periagwn ezhtei ceiragwgouV

Alexandrian
kai nun idou ceir kuriou epi se kai esh tufloV mh blepwn ton hlion acri kairou paracrhma te epesen ep auton acluV kai skotoV kai periagwn ezhtei ceiragwgouV

Hort and Westcott
kai nun idou ceir kuriou epi se kai esh tufloV mh blepwn ton hlion acri kairou paracrhma de epesen ep auton acluV kai skotoV kai periagwn ezhtei ceiragwgouV

Latin Vulgate
13:11 et nunc ecce manus Domini super te et eris caecus non videns solem usque ad tempus et confestim cecidit in eum caligo et tenebrae et circumiens quaerebat qui ei manum daret

King James Version
13:11 And now, behold, the hand of the Lord [is] upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

American Standard Version
13:11 And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

Bible in Basic English
13:11 And now, see, the hand of the Lord is on you, and you will be blind and not able to see the sun for a time. And straight away a dark mist came down on him; and he went about looking for a guide.

Darby's English Translation
13:11 And now behold, the Lord`s hand is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell upon him a mist and darkness; and going about he sought persons who should lead him by the hand.

Douay Rheims
13:11 And now behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a time. And immediately there fell a mist and darkness upon him, and going about, he sought some one to lead him by the hand.

Noah Webster Bible
13:11 And now behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

Weymouth New Testament
13:11 The Lord's hand is now upon you, and you will be blind for a time and unable to see the light of day." Instantly there fell upon him a mist and a darkness, and, as he walked about, he begged people to lead him by the hand.

World English Bible
13:11 Now, behold, the hand of the Lord is on you, and you will be blind, not seeing the sun for a season!" Immediately there fell on him a mist and darkness. He went around seeking someone to lead him by the hand.

Young's Literal Translation
13:11 and now, lo, a hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season;` and presently there fell upon him a mist and darkness, and he, going about, was seeking some to lead him by the hand;

12

Stephens 1550 Textus Receptus
tote idwn o anqupatoV to gegonoV episteusen ekplhssomenoV epi th didach tou kuriou

Scrivener 1894 Textus Receptus
tote idwn o anqupatoV to gegonoV episteusen ekplhssomenoV epi th didach tou kuriou

Byzantine Majority
tote idwn o anqupatoV to gegonoV episteusen ekplhssomenoV epi th didach tou kuriou

Alexandrian
tote idwn o anqupatoV to gegonoV episteusen ekplhssomenoV epi th didach tou kuriou

Hort and Westcott
tote idwn o anqupatoV to gegonoV episteusen ekplhssomenoV epi th didach tou kuriou

Latin Vulgate
13:12 tunc proconsul cum vidisset factum credidit admirans super doctrinam Domini

King James Version
13:12 Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

American Standard Version
13:12 Then the proconsul, when he saw what was done, believed, being astonished at the teaching of the Lord.

Bible in Basic English
13:12 Then the ruler, when he saw what was done, had faith, being full of wonder at the teaching of the Lord.

Darby's English Translation
13:12 Then the proconsul, seeing what had happened, believed, being amazed at the teaching of the Lord.

Douay Rheims
13:12 Then the proconsul, when he had seen what was done, believed, admiring at the doctrine of the Lord.

Noah Webster Bible
13:12 Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

Weymouth New Testament
13:12 Then the Proconsul, seeing what had happened, believed, being struck with amazement at the teaching of the Lord.

World English Bible
13:12 Then the proconsul, when he saw what was done, believed, being astonished at the teaching of the Lord.

Young's Literal Translation
13:12 then the proconsul having seen what hath come to pass, did believe, being astonished at the teaching of the Lord.

13

Stephens 1550 Textus Receptus
anacqenteV de apo thV pafou oi peri ton paulon hlqon eiV perghn thV pamfuliaV iwannhV de apocwrhsaV ap autwn upestreyen eiV ierosoluma

Scrivener 1894 Textus Receptus
anacqenteV de apo thV pafou oi peri ton paulon hlqon eiV perghn thV pamfuliaV iwannhV de apocwrhsaV ap autwn upestreyen eiV ierosoluma

Byzantine Majority
anacqenteV de apo thV pafou oi peri ton paulon hlqon eiV perghn thV pamfuliaV iwannhV de apocwrhsaV ap autwn upestreyen eiV ierosoluma

Alexandrian
anacqenteV de apo thV pafou oi peri paulon hlqon eiV perghn thV pamfuliaV iwannhV de apocwrhsaV ap autwn upestreyen eiV ierosoluma

Hort and Westcott
anacqenteV de apo thV pafou oi peri paulon hlqon eiV perghn thV pamfuliaV iwannhV de apocwrhsaV ap autwn upestreyen eiV ierosoluma

Latin Vulgate
13:13 et cum a Papho navigassent Paulus et qui cum eo venerunt Pergen Pamphiliae Iohannes autem discedens ab eis reversus est Hierosolymam

King James Version
13:13 Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.

American Standard Version
13:13 Now Paul and his company set sail from Paphos, and came to Perga in Pamphylia: and John departed from them and returned to Jerusalem.

Bible in Basic English
13:13 Then Paul and those who were with him went by ship from Paphos and came to Perga in Pamphylia: and there John went away from them and came back to Jerusalem.

Darby's English Translation
13:13 And having sailed from Paphos, Paul and his company came to Perga of Pamphylia; and John separated from them and returned to Jerusalem.

Douay Rheims
13:13 Now when Paul and they that were with him had sailed from Paphos, they came to Perge in Pamphylia. And John departing from them, returned to Jerusalem.

Noah Webster Bible
13:13 Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia. And John departing from them, returned to Jerusalem.

Weymouth New Testament
13:13 From Paphos, Paul and his party put out to sea and sailed to Perga in Pamphylia. John, however, left them and returned to Jerusalem.

World English Bible
13:13 Now Paul and his company set sail from Paphos, and came to Perga in Pamphylia. John departed from them and returned to Jerusalem.

Young's Literal Translation
13:13 And those about Paul having set sail from Paphos, came to Perga of Pamphylia, and John having departed from them, did turn back to Jerusalem,

14

Stephens 1550 Textus Receptus
autoi de dielqonteV apo thV perghV paregenonto eiV antioceian ths pisidias kai eiselqontes eiV thn sunagwghn th hmera twn sabbatwn ekaqisan

Scrivener 1894 Textus Receptus
autoi de dielqonteV apo thV perghV paregenonto eiV antioceian ths pisidias kai eiselqontes eiV thn sunagwghn th hmera twn sabbatwn ekaqisan

Byzantine Majority
autoi de dielqonteV apo thV perghV paregenonto eiV antioceian ths pisidias kai eiselqontes eiV thn sunagwghn th hmera twn sabbatwn ekaqisan

Alexandrian
autoi de dielqonteV apo thV perghV paregenonto eiV antioceian thn pisidian kai eiV thn sunagwghn th hmera twn sabbatwn ekaqisan

Hort and Westcott
autoi de dielqonteV apo thV perghV paregenonto eiV antioceian thn pisidian kai elqonteV eiV thn sunagwghn th hmera twn sabbatwn ekaqisan

Latin Vulgate
13:14 illi vero pertranseuntes Pergen venerunt Antiochiam Pisidiae et ingressi synagogam die sabbatorum sederunt

King James Version
13:14 But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.

American Standard Version
13:14 But they, passing through from Perga, came to Antioch of Pisidia; and they went into the synagogue on the sabbath day, and sat down.

Bible in Basic English
13:14 But they, going through from Perga, came to Antioch in Pisidia; and they went into the Synagogue on the Sabbath and were seated.

Darby's English Translation
13:14 But they, passing through from Perga, came to Antioch of Pisidia; and entering into the synagogue on the sabbath day they sat down.

Douay Rheims
13:14 But they passing through Perge, came to Antioch in Pisidia: and entering into the synagogue on the sabbath day, they sat down.

Noah Webster Bible
13:14 But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath, and sat down.

Weymouth New Testament
13:14 But they themselves, passing through from Perga, came to Antioch in Pisidia. Here, on the Sabbath day, they went into the synagogue and sat down.

World English Bible
13:14 But they, passing through from Perga, came to Antioch of Pisidia. They went into the synagogue on the Sabbath day, and sat down.

Young's Literal Translation
13:14 and they having gone through from Perga, came to Antioch of Pisidia, and having gone into the synagogue on the sabbath-day, they sat down,

15

Stephens 1550 Textus Receptus
meta de thn anagnwsin tou nomou kai twn profhtwn apesteilan oi arcisunagwgoi proV autouV legonteV andreV adelfoi ei estin logos en umin paraklhsewV proV ton laon legete

Scrivener 1894 Textus Receptus
meta de thn anagnwsin tou nomou kai twn profhtwn apesteilan oi arcisunagwgoi proV autouV legonteV andreV adelfoi ei estin logos en umin paraklhsewV proV ton laon legete

Byzantine Majority
meta de thn anagnwsin tou nomou kai twn profhtwn apesteilan oi arcisunagwgoi proV autouV legonteV andreV adelfoi ei estin logos en umin paraklhsewV proV ton laon legete

Alexandrian
meta de thn anagnwsin tou nomou kai twn profhtwn apesteilan oi arcisunagwgoi proV autouV legonteV andreV adelfoi ei tis estin en umin logos paraklhsewV proV ton laon legete

Hort and Westcott
meta de thn anagnwsin tou nomou kai twn profhtwn apesteilan oi arcisunagwgoi proV autouV legonteV andreV adelfoi ei tiV estin en umin logoV paraklhsewV proV ton laon legete

Latin Vulgate
13:15 post lectionem autem legis et prophetarum miserunt principes synagogae ad eos dicentes viri fratres si quis est in vobis sermo exhortationis ad plebem dicite

King James Version
13:15 And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, [Ye] men [and] brethren, if ye have any word of exhortation for the people, say on.

American Standard Version
13:15 And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Brethren, if ye have any word of exhortation for the people, say on.

Bible in Basic English
13:15 And after the reading of the law and the prophets, the rulers of the Synagogue sent to them, saying, Brothers, if you have a word of comfort for the people, say on.

Darby's English Translation
13:15 And after the reading of the law and the prophets, the rulers of the synagogue sent to them, saying, Brethren, if ye have any word of exhortation to the people, speak.

Douay Rheims
13:15 And after the reading of the law and the prophets, the rulers of the synagogue sent to them, saying: Ye men, brethren, if you have any word of exhortation to make to the people, speak.

Noah Webster Bible
13:15 And after the reading of the law and the prophets, the rulers of the synagogue sent to them, saying, Men, brethren, if ye have any word of exhortation for the people, speak.

Weymouth New Testament
13:15 After the reading of the Law and the Prophets, the Wardens of the synagogue sent word to them. "Brethren," they said, "if you have anything encouraging to say to the people, speak."

World English Bible
13:15 After the reading of the law and the prophets, the rulers of the synagogue sent to them, saying, "Brothers, if you have any word of exhortation for the people, speak."

Young's Literal Translation
13:15 and after the reading of the law and of the prophets, the chief men of the synagogue sent unto them, saying, `Men, brethren, if there be a word in you of exhortation unto the people -- say on.`

16

Stephens 1550 Textus Receptus
anastaV de pauloV kai kataseisaV th ceiri eipen andreV israhlitai kai oi foboumenoi ton qeon akousate

Scrivener 1894 Textus Receptus
anastaV de pauloV kai kataseisaV th ceiri eipen andreV israhlitai kai oi foboumenoi ton qeon akousate

Byzantine Majority
anastaV de pauloV kai kataseisaV th ceiri eipen andreV israhlitai kai oi foboumenoi ton qeon akousate

Alexandrian
anastaV de pauloV kai kataseisaV th ceiri eipen andreV israhlitai kai oi foboumenoi ton qeon akousate

Hort and Westcott
anastaV de pauloV kai kataseisaV th ceiri eipen andreV israhlitai kai oi foboumenoi ton qeon akousate

Latin Vulgate
13:16 surgens autem Paulus et manu silentium indicens ait viri israhelitae et qui timetis Deum audite

King James Version
13:16 Then Paul stood up, and beckoning with [his] hand said, Men of Israel, and ye that fear God, give audience.

American Standard Version
13:16 And Paul stood up, and beckoning with the hand said, Men of Israel, and ye that fear God, hearken:

Bible in Basic English
13:16 And Paul, getting up and making a sign with his hand, said, Men of Israel, and you who have the fear of God, give ear.

Darby's English Translation
13:16 And Paul, rising up and making a sign with the hand, said, Israelites, and ye that fear God, hearken.

Douay Rheims
13:16 Then Paul rising up, and with his hand bespeaking silence, said: Ye men of Israel, and you that fear God, give ear.

Noah Webster Bible
13:16 Then Paul stood up, and beckoning with his hand, said, Men of Israel, and ye that fear God, give audience.

Weymouth New Testament
13:16 So Paul rose, and motioning with his hand for silence, said, "Israelites, and you others who fear God, pay attention to me.

World English Bible
13:16 Paul stood up, and beckoning with his hand said, "Men of Israel, and you who fear God, listen.

Young's Literal Translation
13:16 And Paul having risen, and having beckoned with the hand, said, `Men, Israelites, and those fearing God, hearken:

17

Stephens 1550 Textus Receptus
o qeoV tou laou toutou israhl exelexato touV pateraV hmwn kai ton laon uywsen en th paroikia en gh aiguptw kai meta bracionoV uyhlou exhgagen autouV ex authV

Scrivener 1894 Textus Receptus
o qeoV tou laou toutou israhl exelexato touV pateraV hmwn kai ton laon uywsen en th paroikia en gh aiguptw kai meta bracionoV uyhlou exhgagen autouV ex authV

Byzantine Majority
o qeoV tou laou toutou exelexato touV pateraV hmwn kai ton laon uywsen en th paroikia en gh aiguptw kai meta bracionoV uyhlou exhgagen autouV ex authV

Alexandrian
o qeoV tou laou toutou israhl exelexato touV pateraV hmwn kai ton laon uywsen en th paroikia en gh aiguptou kai meta bracionoV uyhlou exhgagen autouV ex authV

Hort and Westcott
o qeoV tou laou toutou israhl exelexato touV pateraV hmwn kai ton laon uywsen en th paroikia en gh aiguptou kai meta bracionoV uyhlou exhgagen autouV ex authV

Latin Vulgate
13:17 Deus plebis Israhel elegit patres nostros et plebem exaltavit cum essent incolae in terra Aegypti et in brachio excelso eduxit eos ex ea

King James Version
13:17 The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.

American Standard Version
13:17 The God of this people Israel chose our fathers, and exalted the people when they sojourned in the land of Egypt, and with a high arm led he them forth out of it.

Bible in Basic English
13:17 The God of this people Israel made selection of our fathers, lifting the people up from their low condition when they were living in the land of Egypt, and with a strong arm took them out of it.

Darby's English Translation
13:17 The God of this people Israel chose our fathers, and exalted the people in their sojourn in the land of Egypt, and with a high arm brought them out of it,

Douay Rheims
13:17 The God of the people of Israel chose our fathers, and exalted the people when they were sojourners in the land of Egypt, and with an high arm brought them out from thence,

Noah Webster Bible
13:17 The God of this people Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with a high arm he brought them out of it.

Weymouth New Testament
13:17 The God of this people of Israel chose our forefathers, and made the people great during their stay in Egypt, until with wondrous power He brought them out from that land.

World English Bible
13:17 The God of this people Israel chose our fathers, and exalted the people when they stayed as aliens in the land of Egypt, and with an uplifted arm, he led them forth out of it.

Young's Literal Translation
13:17 the God of this people Israel did choose our fathers, and the people He did exalt in their sojourning in the land of Egypt, and with an high arm did He bring them out of it;

18

Stephens 1550 Textus Receptus
kai wV tessarakontaeth cronon etropoforhsen autouV en th erhmw

Scrivener 1894 Textus Receptus
kai wV tessarakontaeth cronon etropoforhsen autouV en th erhmw

Byzantine Majority
kai wV tessarakontaeth cronon etropoforhsen autouV en th erhmw

Alexandrian
kai wV tesserakontaeth cronon etropoforhsen autouV en th erhmw

Hort and Westcott
kai wV tesserakontaeth cronon etropoforhsen autouV en th erhmw

Latin Vulgate
13:18 et per quadraginta annorum tempus mores eorum sustinuit in deserto

King James Version
13:18 And about the time of forty years suffered he their manners in the wilderness.

American Standard Version
13:18 And for about the time of forty years as a nursing-father bare he them in the wilderness.

Bible in Basic English
13:18 And for about forty years he put up with their ways in the waste land.

Darby's English Translation
13:18 and for a time of about forty years he nursed them in the desert.

Douay Rheims
13:18 And for the space of forty years endured their manners in the desert.

Noah Webster Bible
13:18 And about the time of forty years he suffered their manners in the wilderness.

Weymouth New Testament
13:18 For a period of about forty years, He fed them, like a nurse, in the Desert.

World English Bible
13:18 For about the time of forty years he put up with them in the wilderness.

Young's Literal Translation
13:18 and about a period of forty years He did suffer their manners in the wilderness,

19

Stephens 1550 Textus Receptus
kai kaqelwn eqnh epta en gh canaan kateklhrodothsen autois thn ghn autwn

Scrivener 1894 Textus Receptus
kai kaqelwn eqnh epta en gh canaan kateklhrodothsen autois thn ghn autwn

Byzantine Majority
kai kaqelwn eqnh epta en gh canaan kateklhronomhsen autois thn ghn autwn

Alexandrian
kai kaqelwn eqnh epta en gh canaan kateklhronomhsen thn ghn autwn

Hort and Westcott
kaqelwn eqnh epta en gh canaan kateklhronomhsen thn ghn autwn

Latin Vulgate
13:19 et destruens gentes septem in terra Chanaan sorte distribuit eis terram eorum

King James Version
13:19 And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.

American Standard Version
13:19 And when he had destroyed seven nations in the land of Canaan, he gave them their land for an inheritance, for about four hundred and fifty years:

Bible in Basic English
13:19 And having put to destruction seven nations in the land of Canaan, he gave them the land for their heritage for about four hundred and fifty years.

Darby's English Translation
13:19 And having destroyed seven nations in the land of Canaan, he gave them their land as an inheritance.

Douay Rheims
13:19 And destroying seven nations in the land of Chanaan, divided their land among them, by lot,

Noah Webster Bible
13:19 And when he had destroyed seven nations in the land of Canaan, he divided their land to them by lot.

Weymouth New Testament
13:19 Then, after overthrowing seven nations in the land of Canaan, He divided that country among them as their inheritance for about four hundred and fifty years;

World English Bible
13:19 When he had destroyed seven nations in the land of Canaan, he gave them their land for an inheritance, for about four hundred and fifty years.

Young's Literal Translation
13:19 and having destroyed seven nations in the land of Canaan, He did divide by lot to them their land.

20

Stephens 1550 Textus Receptus
kai meta tauta wV etesin tetrakosioiV kai penthkonta edwken kritaV ewV samouhl tou profhtou

Scrivener 1894 Textus Receptus
kai meta tauta wV etesin tetrakosioiV kai penthkonta edwken kritaV ewV samouhl tou profhtou

Byzantine Majority
kai meta tauta wV etesin tetrakosioiV kai penthkonta edwken kritaV ewV samouhl tou profhtou

Alexandrian
wV etesin tetrakosioiV kai penthkonta kai meta tauta edwken kritaV ewV samouhl [tou] profhtou

Hort and Westcott
wV etesin tetrakosioiV kai penthkonta kai meta tauta edwken kritaV ewV samouhl profhtou

Latin Vulgate
13:20 quasi post quadringentos et quinquaginta annos et post haec dedit iudices usque ad Samuhel prophetam

King James Version
13:20 And after that he gave [unto them] judges about the space of four hundred and fifty years, until Samuel the prophet.

American Standard Version
13:20 and after these things he gave them judges until Samuel the prophet.

Bible in Basic English
13:20 And after these things he gave them judges, till the time of Samuel the prophet.

Darby's English Translation
13:20 And after these things he gave them judges till Samuel the prophet, to the end of about four hundred and fifty years.

Douay Rheims
13:20 As it were, after four hundred and fifty years: and after these things, he gave unto them judges, until Samuel the prophet.

Noah Webster Bible
13:20 And after that he gave to them judges, about the space of four hundred and fifty years, until Samuel the prophet.

Weymouth New Testament
13:20 and afterwards He gave them judges down to the time of the Prophet Samuel.

World English Bible
13:20 After these things he gave them judges until Samuel, the prophet.

Young's Literal Translation
13:20 `And after these things, about four hundred and fifty years, He gave judges -- till Samuel the prophet;

21

Stephens 1550 Textus Receptus
kakeiqen hthsanto basilea kai edwken autoiV o qeoV ton saoul uion kiV andra ek fulhV beniamin eth tessarakonta

Scrivener 1894 Textus Receptus
kakeiqen hthsanto basilea kai edwken autoiV o qeoV ton saoul uion kiV andra ek fulhV beniamin eth tessarakonta

Byzantine Majority
kakeiqen hthsanto basilea kai edwken autoiV o qeoV ton saoul uion kiV andra ek fulhV beniamin eth tessarakonta

Alexandrian
kakeiqen hthsanto basilea kai edwken autoiV o qeoV ton saoul uion kiV andra ek fulhV beniamin eth tesserakonta

Hort and Westcott
kakeiqen hthsanto basilea kai edwken autoiV o qeoV ton saoul uion kiV andra ek fulhV beniamin eth tesserakonta

Latin Vulgate
13:21 et exinde postulaverunt regem et dedit illis Deus Saul filium Cis virum de tribu Beniamin annis quadraginta

King James Version
13:21 And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.

American Standard Version
13:21 And afterward they asked for a king: and God gave unto them Saul the son of Kish, a man of the tribe of Benjamin, for the space of forty years.

Bible in Basic English
13:21 Then at their request for a king, God gave them Saul, the son of Kish, a man of the family of Benjamin, who was their king for forty years.

Darby's English Translation
13:21 And then they asked for a king, and God gave to them Saul, son of Kis, a man of the tribe of Benjamin, during forty years.

Douay Rheims
13:21 And after that they desired a king: and God gave them Saul the son of Cis, a man of the tribe of Benjamin, forty years.

Noah Webster Bible
13:21 And afterward they desired a king: and God gave to them Saul the son of Kish, a man of the tribe of Benjamin, by the space of forty years.

Weymouth New Testament
13:21 Next they asked for a king, and God gave them Saul the son of Kish, a Benjamite, who reigned forty years.

World English Bible
13:21 Afterward they asked for a king, and God gave to them Saul, the son of Kish, a man of the tribe of Benjamin, for forty years.

Young's Literal Translation
13:21 and thereafter they asked for a king, and God did give to them Saul, son of Kish, a man of the tribe of Benjamin, for forty years;

22

Stephens 1550 Textus Receptus
kai metasthsaV auton hgeiren autois ton dabid eiV basilea w kai eipen marturhsaV euron dabid ton tou iessai andra kata thn kardian mou oV poihsei panta ta qelhmata mou

Scrivener 1894 Textus Receptus
kai metasthsaV auton hgeiren autois ton dabid eiV basilea w kai eipen marturhsaV euron dabid ton tou iessai andra kata thn kardian mou oV poihsei panta ta qelhmata mou

Byzantine Majority
kai metasthsaV auton hgeiren autois ton dauid eiV basilea w kai eipen marturhsaV euron dauid ton tou iessai andra kata thn kardian mou oV poihsei panta ta qelhmata mou

Alexandrian
kai metasthsaV auton hgeiren ton dauid autois eiV basilea w kai eipen marturhsaV euron dauid ton tou iessai andra kata thn kardian mou oV poihsei panta ta qelhmata mou

Hort and Westcott
kai metasthsaV auton hgeiren ton dauid autoiV eiV basilea w kai eipen marturhsaV euron dauid ton tou iessai andra kata thn kardian mou oV poihsei panta ta qelhmata mou

Latin Vulgate
13:22 et amoto illo suscitavit illis David regem cui et testimonium perhibens dixit inveni David filium Iesse virum secundum cor meum qui faciet omnes voluntates meas

King James Version
13:22 And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the [son] of Jesse, a man after mine own heart, which shall fulfil all my will.

American Standard Version
13:22 And when he had removed him, he raised up David to be their king; to whom also he bare witness and said, I have found David the son of Jesse, a man after My heart, who shall do all My will.

Bible in Basic English
13:22 And having put him on one side, he made David their king, to whom he gave witness, saying, I have taken David, the son of Jesse, a man dear to my heart, who will do all my pleasure.

Darby's English Translation
13:22 And having removed him he raised up to them David for king, of whom also bearing witness he said, I have found David, the son of Jesse, a man after my heart, who shall do all my will.

Douay Rheims
13:22 And when he had removed him, he raised them up David to be king: to whom giving testimony, he said: I have found David, the son of Jesse, a man according to my own heart, who shall do all my wills.

Noah Webster Bible
13:22 And when he had removed him, he raised up to them David to be their king: to whom also he gave testimony, and said, I have found David the son of Jesse, a man after my own heart, who shall fulfill all my will.

Weymouth New Testament
13:22 After removing him, He raised up David to be their king, to whom He also bore witness when He said, "`I have found David the son of Jesse, a man I love, who will obey all My commands.'

World English Bible
13:22 When he had removed him, he raised up David to be their king, to whom he also testified, `I have found David, the son of Jesse, a man after my heart, who will do all my will.`

Young's Literal Translation
13:22 and having removed him, He did raise up to them David for king, to whom also having testified, he said, I found David, the son of Jesse, a man according to My heart, who shall do all My will.

23

Stephens 1550 Textus Receptus
toutou o qeoV apo tou spermatoV kat epaggelian hgeiren tw israhl swthra ihsoun

Scrivener 1894 Textus Receptus
toutou o qeoV apo tou spermatoV kat epaggelian hgeiren tw israhl swthra ihsoun

Byzantine Majority
toutou o qeoV apo tou spermatoV kat epaggelian hgagen tw israhl swthrian

Alexandrian
toutou o qeoV apo tou spermatoV kat epaggelian hgagen tw israhl swthra ihsoun

Hort and Westcott
toutou o qeoV apo tou spermatoV kat epaggelian hgagen tw israhl swthra ihsoun

Latin Vulgate
13:23 huius Deus ex semine secundum promissionem eduxit Israhel salvatorem Iesum

King James Version
13:23 Of this man's seed hath God according to [his] promise raised unto Israel a Saviour, Jesus:

American Standard Version
13:23 Of this man`s seed hath God according to promise brought unto Israel a Saviour, Jesus;

Bible in Basic English
13:23 From this man's seed has God given to Israel a Saviour, even Jesus, as he gave his word;

Darby's English Translation
13:23 Of this man`s seed according to promise has God brought to Israel a Saviour, Jesus;

Douay Rheims
13:23 Of this man's seed God according to his promise, hath raised up to Israel a Saviour, Jesus:

Noah Webster Bible
13:23 Of this man's offspring hath God, according to his promise, raised up to Israel a Savior, Jesus:

Weymouth New Testament
13:23 "It is from among David's descendants that God, in fulfilment of His promise, has raised up a Saviour for Israel, even Jesus.

World English Bible
13:23 From this man`s seed, God has brought salvation to Israel according to his promise,

Young's Literal Translation
13:23 `Of this one`s seed God, according to promise, did raise to Israel a Saviour -- Jesus,

24

Stephens 1550 Textus Receptus
prokhruxantoV iwannou pro proswpou thV eisodou autou baptisma metanoiaV panti tw law israhl

Scrivener 1894 Textus Receptus
prokhruxantoV iwannou pro proswpou thV eisodou autou baptisma metanoiaV panti tw law israhl

Byzantine Majority
prokhruxantoV iwannou pro proswpou thV eisodou autou baptisma metanoiaV tw israhl

Alexandrian
prokhruxantoV iwannou pro proswpou thV eisodou autou baptisma metanoiaV panti tw law israhl

Hort and Westcott
prokhruxantoV iwannou pro proswpou thV eisodou autou baptisma metanoiaV panti tw law israhl

Latin Vulgate
13:24 praedicante Iohanne ante faciem adventus eius baptismum paenitentiae omni populo Israhel

King James Version
13:24 When John had first preached before his coming the baptism of repentance to all the people of Israel.

American Standard Version
13:24 when John had first preached before his coming the baptism of repentance to all the people of Israel.

Bible in Basic English
13:24 For whose coming John made ready the way by preaching to all the people of Israel the baptism which goes with a change of heart.

Darby's English Translation
13:24 John having proclaimed before the face of his entry among the people the baptism of repentance to all the people of Israel.

Douay Rheims
13:24 John first preaching, before his coming, the baptism of penance to all the people of Israel.

Noah Webster Bible
13:24 John having first preached, before his coming, the baptism of repentance to all the people of Israel.

Weymouth New Testament
13:24 Before the coming of Jesus, John had proclaimed to all the people of Israel a baptism of repentance.

World English Bible
13:24 before his coming, when John had first preached the baptism of repentance to all the people of Israel.

Young's Literal Translation
13:24 John having first preached, before his coming, a baptism of reformation to all the people of Israel;

25

Stephens 1550 Textus Receptus
wV de eplhrou o iwannhV ton dromon elegen tina me uponoeite einai ouk eimi egw all idou ercetai met eme ou ouk eimi axioV to upodhma twn podwn lusai

Scrivener 1894 Textus Receptus
wV de eplhrou o iwannhV ton dromon elegen tina me uponoeite einai ouk eimi egw all idou ercetai met eme ou ouk eimi axioV to upodhma twn podwn lusai

Byzantine Majority
wV de eplhrou [o] iwannhV ton dromon elegen tina me uponoeite einai ouk eimi egw all idou ercetai met eme ou ouk eimi axioV to upodhma twn podwn lusai

Alexandrian
wV de eplhrou iwannhV ton dromon elegen ti eme uponoeite einai ouk eimi egw all idou ercetai met eme ou ouk eimi axioV to upodhma twn podwn lusai

Hort and Westcott
wV de eplhrou iwannhV ton dromon elegen ti eme uponoeite einai ouk eimi egw all idou ercetai met eme ou ouk eimi axioV to upodhma twn podwn lusai

Latin Vulgate
13:25 cum impleret autem Iohannes cursum suum dicebat quem me arbitramini esse non sum ego sed ecce venit post me cuius non sum dignus calciamenta pedum solvere

King James Version
13:25 And as John fulfilled his course, he said, Whom think ye that I am? I am not [he]. But, behold, there cometh one after me, whose shoes of [his] feet I am not worthy to loose.

American Standard Version
13:25 And as John was fulfilling his course, he said, What suppose ye that I am? I am not he. But behold, there cometh one after me the shoes of whose feet I am not worthy to unloose.

Bible in Basic English
13:25 And when John was completing his work, he said, What do I seem to you to be? I am not he; but one is coming after me, whose shoes I am not good enough to undo.

Darby's English Translation
13:25 And as John was fulfilling his course he said, Whom do ye suppose that I am? *I* am not he. But behold, there comes one after me, the sandal of whose feet I am not worthy to loose.

Douay Rheims
13:25 And when John was fulfilling his course, he said: I am not he, whom you think me to be: but behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.

Noah Webster Bible
13:25 And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.

Weymouth New Testament
13:25 But John, towards the end of his career, repeatedly asked the people, "`What do you suppose me to be? I am not the Christ. But there is One coming after me whose sandal I am not worthy to unfasten.'

World English Bible
13:25 As John was fulfilling his course, he said, `What do you suppose that I am? I am not he. But behold, there comes one after me the sandals of whose feet I am not worthy to untie.`

Young's Literal Translation
13:25 and as John was fulfilling the course, he said, Whom me do ye suppose to be? I am not he, but, lo, he doth come after me, of whom I am not worthy to loose the sandal of his feet.

26

Stephens 1550 Textus Receptus
andreV adelfoi uioi genouV abraam kai oi en umin foboumenoi ton qeon umin o logoV thV swthriaV tauthV apestalh

Scrivener 1894 Textus Receptus
andreV adelfoi uioi genouV abraam kai oi en umin foboumenoi ton qeon umin o logoV thV swthriaV tauthV apestalh

Byzantine Majority
andreV adelfoi uioi genouV abraam kai oi en umin foboumenoi ton qeon umin o logoV thV swthriaV tauthV apestalh

Alexandrian
andreV adelfoi uioi genouV abraam kai oi en umin foboumenoi ton qeon hmin o logoV thV swthriaV tauthV exapestalh

Hort and Westcott
andreV adelfoi uioi genouV abraam kai oi en umin foboumenoi ton qeon hmin o logoV thV swthriaV tauthV exapestalh

Latin Vulgate
13:26 viri fratres filii generis Abraham et qui in vobis timent Deum vobis verbum salutis huius missum est

King James Version
13:26 Men [and] brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.

American Standard Version
13:26 Brethren, children of the stock of Abraham, and those among you that fear God, to us is the word of this salvation sent forth.

Bible in Basic English
13:26 My brothers, children of the family of Abraham, and those among you who have the fear of God, to us the word of this salvation is sent.

Darby's English Translation
13:26 Brethren, sons of Abraham`s race, and those who among you fear God, to you has the word of this salvation been sent:

Douay Rheims
13:26 Men, brethren, children of the stock of Abraham, and whosoever among you fear God, to you the word of this salvation is sent.

Noah Webster Bible
13:26 Men, brethren, children of the stock of Abraham, and whoever among you feareth God, to you is the word of this salvation sent.

Weymouth New Testament
13:26 "Brethren, descendants of the family of Abraham, and all among you who fear God, to us has this Message of salvation been sent.

World English Bible
13:26 Brothers, children of the stock of Abraham, and those among you who fear God, the word of this salvation is sent forth to you.

Young's Literal Translation
13:26 `Men, brethren, sons of the race of Abraham, and those among you fearing God, to you was the word of this salvation sent,

27

Stephens 1550 Textus Receptus
oi gar katoikounteV en ierousalhm kai oi arconteV autwn touton agnohsanteV kai taV fwnaV twn profhtwn taV kata pan sabbaton anaginwskomenaV krinanteV eplhrwsan

Scrivener 1894 Textus Receptus
oi gar katoikounteV en ierousalhm kai oi arconteV autwn touton agnohsanteV kai taV fwnaV twn profhtwn taV kata pan sabbaton anaginwskomenaV krinanteV eplhrwsan

Byzantine Majority
oi gar katoikounteV [en] ierousalhm kai oi arconteV autwn touton agnohsanteV kai taV fwnaV twn profhtwn taV kata pan sabbaton anaginwskomenaV krinanteV eplhrwsan

Alexandrian
oi gar katoikounteV en ierousalhm kai oi arconteV autwn touton agnohsanteV kai taV fwnaV twn profhtwn taV kata pan sabbaton anaginwskomenaV krinanteV eplhrwsan

Hort and Westcott
oi gar katoikounteV en ierousalhm kai oi arconteV autwn touton agnohsanteV kai taV fwnaV twn profhtwn taV kata pan sabbaton anaginwskomenaV krinanteV eplhrwsan

Latin Vulgate
13:27 qui enim habitabant Hierusalem et principes eius hunc ignorantes et voces prophetarum quae per omne sabbatum leguntur iudicantes impleverunt

King James Version
13:27 For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled [them] in condemning [him].

American Standard Version
13:27 For they that dwell in Jerusalem, and their rulers, because they knew him not, nor the voices of the prophets which are read every sabbath, fulfilled them by condemning him.

Bible in Basic English
13:27 For the men of Jerusalem and their rulers, having no knowledge of him, or of the sayings of the prophets which come to their ears every Sabbath day, gave effect to them by judging him.

Darby's English Translation
13:27 for those who dwell in Jerusalem, and their rulers, not having known him, have fulfilled also the voices of the prophets which are read on every sabbath, by judging him.

Douay Rheims
13:27 For they that inhabited Jerusalem, and the rulers thereof, not knowing him, nor the voices of the prophets, which are read every sabbath, judging him have fulfilled them.

Noah Webster Bible
13:27 For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the words of the prophets which are read every sabbath, they have fulfilled them in condemning him.

Weymouth New Testament
13:27 For the people of Jerusalem and their rulers, by the judgement they pronounced on Jesus, have actually fulfilled the predictions of the Prophets which are read Sabbath after Sabbath, through ignorance of those predictions and of Him.

World English Bible
13:27 For those who dwell in Jerusalem, and their rulers, because they didn`t know him, nor the voices of the prophets which are read every Sabbath, fulfilled them by condemning him.

Young's Literal Translation
13:27 for those dwelling in Jerusalem, and their chiefs, this one not having known, also the voices of the prophets, which every sabbath are being read -- having judged him -- did fulfill,

28

Stephens 1550 Textus Receptus
kai mhdemian aitian qanatou euronteV hthsanto pilaton anaireqhnai auton

Scrivener 1894 Textus Receptus
kai mhdemian aitian qanatou euronteV hthsanto pilaton anaireqhnai auton

Byzantine Majority
kai mhdemian aitian qanatou euronteV hthsanto pilaton anaireqhnai auton

Alexandrian
kai mhdemian aitian qanatou euronteV hthsanto pilaton anaireqhnai auton

Hort and Westcott
kai mhdemian aitian qanatou euronteV hthsanto pilaton anaireqhnai auton

Latin Vulgate
13:28 et nullam causam mortis invenientes in eum petierunt a Pilato ut interficerent eum

King James Version
13:28 And though they found no cause of death [in him], yet desired they Pilate that he should be slain.

American Standard Version
13:28 And though they found no cause of death in him, yet asked they of Pilate that he should be slain.

Bible in Basic English
13:28 And though no cause of death was seen in him, they made a request to Pilate that he might be put to death.

Darby's English Translation
13:28 And having found no cause of death in him, they begged of Pilate that he might be slain.

Douay Rheims
13:28 And finding no cause of death in him, they desired of Pilate, that they might kill him.

Noah Webster Bible
13:28 And though they found no cause of death in him, yet they desired Pilate that he should be put to death.

Weymouth New Testament
13:28 Without having found Him guilty of any capital offence they urged Pilate to have Him put to death;

World English Bible
13:28 Though they found no cause of death, they still asked Pilate to have him killed.

Young's Literal Translation
13:28 and no cause of death having found, they did ask of Pilate that he should be slain,

29

Stephens 1550 Textus Receptus
wV de etelesan apanta ta peri autou gegrammena kaqelonteV apo tou xulou eqhkan eiV mnhmeion

Scrivener 1894 Textus Receptus
wV de etelesan apanta ta peri autou gegrammena kaqelonteV apo tou xulou eqhkan eiV mnhmeion

Byzantine Majority
wV de etelesan panta ta peri autou gegrammena kaqelonteV apo tou xulou eqhkan eiV mnhmeion

Alexandrian
wV de etelesan panta ta peri autou gegrammena kaqelonteV apo tou xulou eqhkan eiV mnhmeion

Hort and Westcott
wV de etelesan panta ta peri autou gegrammena kaqelonteV apo tou xulou eqhkan eiV mnhmeion

Latin Vulgate
13:29 cumque consummassent omnia quae de eo scripta erant deponentes eum de ligno posuerunt in monumento

King James Version
13:29 And when they had fulfilled all that was written of him, they took [him] down from the tree, and laid [him] in a sepulchre.

American Standard Version
13:29 And when they had fulfilled all things that were written of him, they took him down from the tree, and laid him in a tomb.

Bible in Basic English
13:29 And when they had done all the things said in the Writings about him, they took him down from the tree, and put him in the place of the dead.

Darby's English Translation
13:29 And when they had fulfilled all things written concerning him, they took him down from the cross and put him in a sepulchre;

Douay Rheims
13:29 And when they had fulfilled all things that were written of him, taking him down from the tree, they laid him in a sepulchre.

Noah Webster Bible
13:29 And when they had fulfilled all that was written concerning him, they took him down from the tree, and laid him in a sepulcher.

Weymouth New Testament
13:29 and when they had carried out everything which had been written about Him, they took Him down from the cross and laid Him in a tomb.

World English Bible
13:29 When they had fulfilled all things that were written about him, they took him down from the tree, and laid him in a tomb.

Young's Literal Translation
13:29 and when they did complete all the things written about him, having taken him down from the tree, they laid him in a tomb;

30

Stephens 1550 Textus Receptus
o de qeoV hgeiren auton ek nekrwn

Scrivener 1894 Textus Receptus
o de qeoV hgeiren auton ek nekrwn

Byzantine Majority
o de qeoV hgeiren auton ek nekrwn

Alexandrian
o de qeoV hgeiren auton ek nekrwn

Hort and Westcott
o de qeoV hgeiren auton ek nekrwn

Latin Vulgate
13:30 Deus vero suscitavit eum a mortuis qui visus est per dies multos his

King James Version
13:30 But God raised him from the dead:

American Standard Version
13:30 But God raised him from the dead:

Bible in Basic English
13:30 But God gave him back from the dead:

Darby's English Translation
13:30 but God raised him from among the dead,

Douay Rheims
13:30 But God raised him up from the dead the third day:

Noah Webster Bible
13:30 But God raised him from the dead:

Weymouth New Testament
13:30 "But God raised Him from the dead.

World English Bible
13:30 But God raised him from the dead,

Young's Literal Translation
13:30 and God did raise him out of the dead,

31

Stephens 1550 Textus Receptus
oV wfqh epi hmeraV pleiouV toiV sunanabasin autw apo thV galilaiaV eiV ierousalhm oitineV eisin martureV autou proV ton laon

Scrivener 1894 Textus Receptus
oV wfqh epi hmeraV pleiouV toiV sunanabasin autw apo thV galilaiaV eiV ierousalhm oitineV eisin martureV autou proV ton laon

Byzantine Majority
oV wfqh epi hmeraV pleiouV toiV sunanabasin autw apo thV galilaiaV eiV ierousalhm oitineV eisin martureV autou proV ton laon

Alexandrian
oV wfqh epi hmeraV pleiouV toiV sunanabasin autw apo thV galilaiaV eiV ierousalhm oitineV [nun] eisin martureV autou proV ton laon

Hort and Westcott
oV wfqh epi hmeraV pleiouV toiV sunanabasin autw apo thV galilaiaV eiV ierousalhm oitineV nun eisin martureV autou proV ton laon

Latin Vulgate
13:31 qui simul ascenderant cum eo de Galilaea in Hierusalem qui usque nunc sunt testes eius ad plebem

King James Version
13:31 And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.

American Standard Version
13:31 and he was seen for many days of them that came up with him from Galilee to Jerusalem, who are now his witnesses unto the people.

Bible in Basic English
13:31 And for a number of days he was seen by those who came with him from Galilee to Jerusalem, who are now his witnesses before the people.

Darby's English Translation
13:31 who appeared for many days to those who had come up with him from Galilee to Jerusalem, who are now his witnesses to the people.

Douay Rheims
13:31 Who was seen for many days, by them who came up with him from Galilee to Jerusalem, who to this present are his witnesses to the people.

Noah Webster Bible
13:31 And he was seen many days by them who came up with him from Galilee to Jerusalem, who are his witnesses to the people.

Weymouth New Testament
13:31 And, after a few days, He appeared to the people who had gone up with Him from Galilee to Jerusalem and are now witnesses concerning Him to the Jews.

World English Bible
13:31 and he was seen for many days by those who came up with him from Galilee to Jerusalem, who are his witnesses to the people.

Young's Literal Translation
13:31 and he was seen for many days of those who did come up with him from Galilee to Jerusalem, who are his witnesses unto the people.

32

Stephens 1550 Textus Receptus
kai hmeiV umaV euaggelizomeqa thn proV touV pateraV epaggelian genomenhn

Scrivener 1894 Textus Receptus
kai hmeiV umaV euaggelizomeqa thn proV touV pateraV epaggelian genomenhn

Byzantine Majority
kai hmeiV umaV euaggelizomeqa thn proV touV pateraV epaggelian genomenhn

Alexandrian
kai hmeiV umaV euaggelizomeqa thn proV touV pateraV epaggelian genomenhn

Hort and Westcott
kai hmeiV umaV euaggelizomeqa thn proV touV pateraV epaggelian genomenhn 13 33 oti tauthn o qeoV ekpeplhrwken toiV teknoiV hmwn anasthsaV ihsoun

Latin Vulgate
13:32 et nos vobis adnuntiamus ea quae ad patres nostros repromissio facta est

King James Version
13:32 And we declare unto you glad tidings, how that the promise which was made unto the fathers,

American Standard Version
13:32 And we bring you good tidings of the promise made unto the fathers,

Bible in Basic English
13:32 And we are giving you the good news of the undertaking made to the fathers,

Darby's English Translation
13:32 And *we* declare unto you the glad tidings of the promise made to the fathers,

Douay Rheims
13:32 And we declare unto you, that the promise which was made to our fathers,

Noah Webster Bible
13:32 And we declare to you the glad tidings, that the promise which was made to the fathers,

Weymouth New Testament
13:32 And we bring you the Good News about the promise made to our forefathers,

World English Bible
13:32 We bring you good news of the promise made to the fathers,

Young's Literal Translation
13:32 `And we to you do proclaim good news -- that the promise made unto the fathers,

33

Stephens 1550 Textus Receptus
oti tauthn o qeoV ekpeplhrwken toiV teknoiV autwn hmin anasthsaV ihsoun wV kai en tw yalmw tw deuterw gegraptai uioV mou ei su egw shmeron gegennhka se

Scrivener 1894 Textus Receptus
oti tauthn o qeoV ekpeplhrwken toiV teknoiV autwn hmin anasthsaV ihsoun wV kai en tw yalmw tw deuterw gegraptai uioV mou ei su egw shmeron gegennhka se

Byzantine Majority
oti tauthn o qeoV ekpeplhrwken toiV teknoiV autwn hmin anasthsaV ihsoun wV kai en tw yalmw tw deuterw gegraptai uioV mou ei su egw shmeron gegennhka se

Alexandrian
oti tauthn o qeoV ekpeplhrwken toiV teknoiV [autwn] hmin anasthsaV ihsoun wV kai en tw yalmw gegraptai tw deuterw uioV mou ei su egw shmeron gegennhka se

Hort and Westcott
wV kai en tw yalmw gegraptai tw deuterw uioV mou ei su egw shmeron gegennhka se

Latin Vulgate
13:33 quoniam hanc Deus adimplevit filiis nostris resuscitans Iesum sicut et in psalmo secundo scriptum est Filius meus es tu ego hodie genui te

King James Version
13:33 God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.

American Standard Version
13:33 that God hath fulfilled the same unto our children, in that he raised up Jesus; as also it is written in the second psalm, Thou art my Son, this day have I begotten thee.

Bible in Basic English
13:33 Which God has now put into effect for our children, by sending Jesus; as it says in the second Psalm, You are my Son; this day I have given you being.

Darby's English Translation
13:33 that God has fulfilled this to us their children, having raised up Jesus; as it is also written in the second psalm, *Thou* art my Son: this day have *I* begotten thee.

Douay Rheims
13:33 This same God hath fulfilled to our children, raising up Jesus, as in the second psalm also is written: Thou art my Son, this day have I begotten thee.

Noah Webster Bible
13:33 God hath fulfilled the same to us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.

Weymouth New Testament
13:33 that God has amply fulfilled it to our children in raising up Jesus; as it is also written in the second Psalm, `Thou art My Son: to-day I have become Thy Father.'

World English Bible
13:33 that God has fulfilled the same to us, their children, in that he raised up Jesus. As it is also written in the second psalm, `You are my Son. Today I have become your father.`

Young's Literal Translation
13:33 God hath in full completed this to us their children, having raised up Jesus, as also in the second Psalm it hath been written, My Son thou art -- I to-day have begotten thee.

34

Stephens 1550 Textus Receptus
oti de anesthsen auton ek nekrwn mhketi mellonta upostrefein eiV diafqoran outwV eirhken oti dwsw umin ta osia dabid ta pista

Scrivener 1894 Textus Receptus
oti de anesthsen auton ek nekrwn mhketi mellonta upostrefein eiV diafqoran outwV eirhken oti dwsw umin ta osia dabid ta pista

Byzantine Majority
oti de anesthsen auton ek nekrwn mhketi mellonta upostrefein eiV diafqoran outwV eirhken oti dwsw umin ta osia dauid ta pista

Alexandrian
oti de anesthsen auton ek nekrwn mhketi mellonta upostrefein eiV diafqoran outwV eirhken oti dwsw umin ta osia dauid ta pista

Hort and Westcott
oti de anesthsen auton ek nekrwn mhketi mellonta upostrefein eiV diafqoran outwV eirhken oti dwsw umin ta osia dauid ta pista

Latin Vulgate
13:34 quod autem suscitaverit eum a mortuis amplius iam non reversurum in corruptionem ita dixit quia dabo vobis sancta David fidelia

King James Version
13:34 And as concerning that he raised him up from the dead, [now] no more to return to corruption, he said on this wise, I will give you the sure mercies of David.

American Standard Version
13:34 And as concerning that he raised him up from the dead, now no more to return to corruption, he hath spoken on this wise, I will give you the holy and sure blessings of David.

Bible in Basic English
13:34 And about his coming back from the dead, never again to go to destruction, he has said these words, I will give you the holy and certain mercies of David.

Darby's English Translation
13:34 But that he raised him from among the dead, no more to return to corruption, he spoke thus: I will give to you the faithful mercies of David.

Douay Rheims
13:34 And to shew that he raised him up from the dead, not to return now any more to corruption, he said thus: I will give you the holy things of David faithful.

Noah Webster Bible
13:34 And as concerning that he raised him from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.

Weymouth New Testament
13:34 And as to His having raised Him from among the dead, never again to be in the position of one soon to return to decay, He speaks thus: `I will give you the holy and trustworthy promises made to David.'

World English Bible
13:34 "Concerning that he raised him up from the dead, now no more to return to corruption, he has spoken thus: `I will give you the holy and sure blessings of David.`

Young's Literal Translation
13:34 `And that He did raise him up out of the dead, no more to return to corruption, he hath said thus -- I will give to you the faithful kindnesses of David;

35

Stephens 1550 Textus Receptus
dio kai en eterw legei ou dwseiV ton osion sou idein diafqoran

Scrivener 1894 Textus Receptus
dio kai en eterw legei ou dwseiV ton osion sou idein diafqoran

Byzantine Majority
dio kai en eterw legei ou dwseiV ton osion sou idein diafqoran

Alexandrian
dioti kai en eterw legei ou dwseiV ton osion sou idein diafqoran

Hort and Westcott
dioti kai en eterw legei ou dwseiV ton osion sou idein diafqoran

Latin Vulgate
13:35 ideoque et alias dicit non dabis Sanctum tuum videre corruptionem

King James Version
13:35 Wherefore he saith also in another [psalm], Thou shalt not suffer thine Holy One to see corruption.

American Standard Version
13:35 Because he saith also in another psalm, Thou wilt not give Thy Holy One to see corruption.

Bible in Basic English
13:35 Because he says in another Psalm, You will not let your Holy One see destruction.

Darby's English Translation
13:35 Wherefore also he says in another, Thou wilt not suffer thy gracious one to see corruption.

Douay Rheims
13:35 And therefore, in another place also, he saith: Thou shalt not suffer thy holy one to see corruption.

Noah Webster Bible
13:35 Wherefore he saith also in another psalm, Thou wilt not suffer thy Holy One to see corruption.

Weymouth New Testament
13:35 Because in another Psalm also He says, `Thou wilt not give up Thy Holy One to undergo decay.'

World English Bible
13:35 Therefore he says also in another psalm, `You will not allow your Holy One to see decay.`

Young's Literal Translation
13:35 wherefore also in another place he saith, Thou shalt not give Thy kind One to see corruption,

36

Stephens 1550 Textus Receptus
dabid men gar idia genea uphrethsaV th tou qeou boulh ekoimhqh kai proseteqh proV touV pateraV autou kai eiden diafqoran

Scrivener 1894 Textus Receptus
dabid men gar idia genea uphrethsaV th tou qeou boulh ekoimhqh kai proseteqh proV touV pateraV autou kai eiden diafqoran

Byzantine Majority
dauid men gar idia genea uphrethsaV th tou qeou boulh ekoimhqh kai proseteqh proV touV pateraV autou kai eiden diafqoran

Alexandrian
dauid men gar idia genea uphrethsaV th tou qeou boulh ekoimhqh kai proseteqh proV touV pateraV autou kai eiden diafqoran

Hort and Westcott
dauid men gar idia genea uphrethsaV th tou qeou boulh ekoimhqh kai proseteqh proV touV pateraV autou kai eiden diafqoran

Latin Vulgate
13:36 David enim sua generatione cum administrasset voluntati Dei dormivit et adpositus est ad patres suos et vidit corruptionem

King James Version
13:36 For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:

American Standard Version
13:36 For David, after he had in his own generation served the counsel of God, fell asleep, and was laid unto his fathers, and saw corruption:

Bible in Basic English
13:36 Now David, having done God's work for his generation, went to sleep, and was put with his fathers, and his body came to destruction:

Darby's English Translation
13:36 For David indeed, having in his own generation ministered to the will of God, fell asleep, and was added to his fathers and saw corruption.

Douay Rheims
13:36 For David, when he had served in his generation, according to the will of God, slept: and was laid unto his fathers, and saw corruption.

Noah Webster Bible
13:36 For David, after he had served his own generation by the will of God, fell asleep, and was laid to his fathers, and saw corruption:

Weymouth New Testament
13:36 For David, after having been useful to his own generation in accordance with God's purpose, did fall asleep, was gathered to his forefathers, and did undergo decay.

World English Bible
13:36 For David, after he had in his own generation served the counsel of God, fell asleep, and was laid with his fathers, and saw decay.

Young's Literal Translation
13:36 for David, indeed, his own generation having served by the will of God, did fall asleep, and was added unto his fathers, and saw corruption,

37

Stephens 1550 Textus Receptus
on de o qeoV hgeiren ouk eiden diafqoran

Scrivener 1894 Textus Receptus
on de o qeoV hgeiren ouk eiden diafqoran

Byzantine Majority
on de o qeoV hgeiren ouk eiden diafqoran

Alexandrian
on de o qeoV hgeiren ouk eiden diafqoran

Hort and Westcott
on de o qeoV hgeiren ouk eiden diafqoran

Latin Vulgate
13:37 quem vero Deus suscitavit non vidit corruptionem

King James Version
13:37 But he, whom God raised again, saw no corruption.

American Standard Version
13:37 but he whom God raised up saw no corruption.

Bible in Basic English
13:37 But he, who was lifted up by God, did not see destruction.

Darby's English Translation
13:37 But he whom God raised up did not see corruption.

Douay Rheims
13:37 But he whom God hath raised from the dead, saw no corruption.

Noah Webster Bible
13:37 But he whom God raised again, saw no corruption.

Weymouth New Testament
13:37 But He whom God raised to life underwent no decay.

World English Bible
13:37 But he whom God raised up saw no decay.

Young's Literal Translation
13:37 but he whom God did raise up, did not see corruption.

38

Stephens 1550 Textus Receptus
gnwston oun estw umin andreV adelfoi oti dia toutou umin afesiV amartiwn kataggelletai

Scrivener 1894 Textus Receptus
gnwston oun estw umin andreV adelfoi oti dia toutou umin afesiV amartiwn kataggelletai

Byzantine Majority
gnwston oun estw umin andreV adelfoi oti dia toutou umin afesiV amartiwn kataggelletai

Alexandrian
gnwston oun estw umin andreV adelfoi oti dia toutou umin afesiV amartiwn kataggelletai

Hort and Westcott
gnwston oun estw umin andreV adelfoi oti dia toutou umin afesiV amartiwn kataggelletai

Latin Vulgate
13:38 notum igitur sit vobis viri fratres quia per hunc vobis remissio peccatorum adnuntiatur ab omnibus quibus non potuistis in lege Mosi iustificari

King James Version
13:38 Be it known unto you therefore, men [and] brethren, that through this man is preached unto you the forgiveness of sins:

American Standard Version
13:38 Be it known unto you therefore, brethren, that through this man is proclaimed unto you remission of sins:

Bible in Basic English
13:38 And so, let it be clear to you, my brothers, that through this man forgiveness of sins is offered to you:

Darby's English Translation
13:38 Be it known unto you, therefore, brethren, that through this man remission of sins is preached to you,

Douay Rheims
13:38 Be it known therefore to you, men, brethren, that through him forgiveness of sins is preached to you: and from all the things, from which you could not be justified by the law of Moses.

Noah Webster Bible
13:38 Be it known to you therefore, men, brethren, that through this man is preached to you the forgiveness of sins;

Weymouth New Testament
13:38 "Understand therefore, brethren, that through this Jesus forgiveness of sins is announced to you;

World English Bible
13:38 Be it known to you therefore, brothers, that through this man is proclaimed to you remission of sins,

Young's Literal Translation
13:38 `Let it therefore be known to you, men, brethren, that through this one to you is the forgiveness of sins declared,

39

Stephens 1550 Textus Receptus
kai apo pantwn wn ouk hdunhqhte en tw nomw mwsews dikaiwqhnai en toutw paV o pisteuwn dikaioutai

Scrivener 1894 Textus Receptus
kai apo pantwn wn ouk hdunhqhte en tw nomw mwsews dikaiwqhnai en toutw paV o pisteuwn dikaioutai

Byzantine Majority
kai apo pantwn wn ouk hdunhqhte en tw nomw mwusews dikaiwqhnai en toutw paV o pisteuwn dikaioutai

Alexandrian
[kai] apo pantwn wn ouk hdunhqhte en nomw mwusews dikaiwqhnai en toutw paV o pisteuwn dikaioutai

Hort and Westcott
kai apo pantwn wn ouk hdunhqhte en nomw mwusewV dikaiwqhnai 13 39 en toutw paV o pisteuwn dikaioutai

Latin Vulgate
13:39 in hoc omnis qui credit iustificatur

King James Version
13:39 And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.

American Standard Version
13:39 and by him every one that believeth is justified from all things, from which ye could not be justified by the law of Moses.

Bible in Basic English
13:39 And through him everyone who has faith is made free from all those things, from which the law of Moses was not able to make you free.

Darby's English Translation
13:39 and from all things from which ye could not be justified in the law of Moses, in him every one that believes is justified.

Douay Rheims
13:39 In him every one that believeth, is justified.

Noah Webster Bible
13:39 And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.

Weymouth New Testament
13:39 and in Him every believer is absolved from all offences, from which you could not be absolved under the Law of Moses.

World English Bible
13:39 and by him everyone who believes is justified from all things, from which you could not be justified by the law of Moses.

Young's Literal Translation
13:39 and from all things from which ye were not able in the law of Moses to be declared righteous, in this one every one who is believing is declared righteous;

40

Stephens 1550 Textus Receptus
blepete oun mh epelqh ef umas to eirhmenon en toiV profhtaiV

Scrivener 1894 Textus Receptus
blepete oun mh epelqh ef umas to eirhmenon en toiV profhtaiV

Byzantine Majority
blepete oun mh epelqh ef umas to eirhmenon en toiV profhtaiV

Alexandrian
blepete oun mh epelqh to eirhmenon en toiV profhtaiV

Hort and Westcott
blepete oun mh epelqh to eirhmenon en toiV profhtaiV

Latin Vulgate
13:40 videte ergo ne superveniat quod dictum est in prophetis

King James Version
13:40 Beware therefore, lest that come upon you, which is spoken of in the prophets;

American Standard Version
13:40 Beware therefore, lest that come upon you which is spoken in the prophets:

Bible in Basic English
13:40 So take care that these words of the prophets do not come true for you;

Darby's English Translation
13:40 See therefore that that which is spoken in the prophets do not come upon you,

Douay Rheims
13:40 Beware, therefore, lest that come upon you which is spoken in the prophets:

Noah Webster Bible
13:40 Beware therefore, lest that come upon you which is spoken in the prophets;

Weymouth New Testament
13:40 Beware, then, lest what is spoken in the Prophets should come true of you:

World English Bible
13:40 Beware therefore, lest that come on you which is spoken in the prophets:

Young's Literal Translation
13:40 see, therefore, it may not come upon you that hath been spoken in the prophets:

41

Stephens 1550 Textus Receptus
idete oi katafronhtai kai qaumasate kai afanisqhte oti ergon egw ergazomai en taiV hmeraiV umwn ergon w ou mh pisteushte ean tiV ekdihghtai umin

Scrivener 1894 Textus Receptus
idete oi katafronhtai kai qaumasate kai afanisqhte oti ergon egw ergazomai en taiV hmeraiV umwn ergon w ou mh pisteushte ean tiV ekdihghtai umin

Byzantine Majority
idete oi katafronhtai kai qaumasate kai afanisqhte oti ergon egw ergazomai en taiV hmeraiV umwn o ou mh pisteushte ean tiV ekdihghtai umin

Alexandrian
idete oi katafronhtai kai qaumasate kai afanisqhte oti ergon ergazomai egw en taiV hmeraiV umwn ergon o ou mh pisteushte ean tiV ekdihghtai umin

Hort and Westcott
idete oi katafronhtai kai qaumasate kai afanisqhte oti ergon ergazomai egw en taiV hmeraiV umwn ergon o ou mh pisteushte ean tiV ekdihghtai umin

Latin Vulgate
13:41 videte contemptores et admiramini et disperdimini quia opus operor ego in diebus vestris opus quod non credetis si quis enarraverit vobis

King James Version
13:41 Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.

American Standard Version
13:41 Behold, ye despisers, and wonder, and perish; For I work a work in your days, A work which ye shall in no wise believe, if one declare it unto you.

Bible in Basic English
13:41 See, you doubters, have wonder and come to your end; for I will do a thing in your days to which you will not give belief, even if it is made clear to you.

Darby's English Translation
13:41 Behold, ye despisers, and wonder and perish; for *I* work a work in your days, a work which ye will in no wise believe if one declare it to you.

Douay Rheims
13:41 Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which you will not believe, if any man shall tell it you.

Noah Webster Bible
13:41 Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye will in no wise believe, though a man declare it to you.

Weymouth New Testament
13:41 `Behold, you despisers, be astonished and perish, because I am carrying on a work in your time--a work which you will utterly refuse to believe, though it be fully declared to you.'"

World English Bible
13:41 `Behold, you scoffers, and wonder, and perish; For I work a work in your days, A work which you will in no way believe, if one declares it to you.`"

Young's Literal Translation
13:41 See, ye despisers, and wonder, and perish, because a work I -- I do work in your days, a work in which ye may not believe, though any one may declare it to you.`

42

Stephens 1550 Textus Receptus
exiontwn de ek ths sunagwghs twn ioudaiwn parekaloun ta eqnh eiV to metaxu sabbaton lalhqhnai autoiV ta rhmata tauta

Scrivener 1894 Textus Receptus
exiontwn de ek ths sunagwghs twn ioudaiwn parekaloun ta eqnh eiV to metaxu sabbaton lalhqhnai autoiV ta rhmata tauta

Byzantine Majority
exiontwn de ek ths sunagwghs twn ioudaiwn parekaloun ta eqnh eiV to metaxu sabbaton lalhqhnai autoiV ta rhmata [tauta]

Alexandrian
exiontwn de autwn parekaloun eiV to metaxu sabbaton lalhqhnai autoiV ta rhmata tauta

Hort and Westcott
exiontwn de autwn parekaloun eiV to metaxu sabbaton lalhqhnai autoiV ta rhmata tauta

Latin Vulgate
13:42 exeuntibus autem illis rogabant ut sequenti sabbato loquerentur sibi verba haec

King James Version
13:42 And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.

American Standard Version
13:42 And as they went out, they besought that these words might be spoken to them the next sabbath.

Bible in Basic English
13:42 And when they went out, they made a request that these words might be said to them again on the Sabbath after.

Darby's English Translation
13:42 And as they went out they begged that these words might be spoken to them the ensuing sabbath.

Douay Rheims
13:42 And as they went out, they desired them, that on the next sabbath, they would speak unto them these words.

Noah Webster Bible
13:42 And when the Jews had gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.

Weymouth New Testament
13:42 As Paul and Barnabas were leaving the synagogue, the people earnestly begged to have all this repeated to them on the following Sabbath.

World English Bible
13:42 So when the Jews went out of the synagogue, the Gentiles begged that these words might be preached to them the next Sabbath.

Young's Literal Translation
13:42 And having gone forth out of the synagogue of the Jews, the nations were calling upon them that on the next sabbath these sayings may be spoken to them,

43

Stephens 1550 Textus Receptus
luqeishV de thV sunagwghV hkolouqhsan polloi twn ioudaiwn kai twn sebomenwn proshlutwn tw paulw kai tw barnaba oitineV proslalounteV autois epeiqon autouV epimenein th cariti tou qeou

Scrivener 1894 Textus Receptus
luqeishV de thV sunagwghV hkolouqhsan polloi twn ioudaiwn kai twn sebomenwn proshlutwn tw paulw kai tw barnaba oitineV proslalounteV autois epeiqon autouV epimenein th cariti tou qeou

Byzantine Majority
luqeishV de thV sunagwghV hkolouqhsan polloi twn ioudaiwn kai twn sebomenwn proshlutwn tw paulw kai tw barnaba oitineV proslalounteV epeiqon autouV epimenein th cariti tou qeou

Alexandrian
luqeishV de thV sunagwghV hkolouqhsan polloi twn ioudaiwn kai twn sebomenwn proshlutwn tw paulw kai tw barnaba oitineV proslalounteV autois epeiqon autouV prosmenein th cariti tou qeou

Hort and Westcott
luqeishV de thV sunagwghV hkolouqhsan polloi twn ioudaiwn kai twn sebomenwn proshlutwn tw paulw kai tw barnaba oitineV proslalounteV autoiV epeiqon autouV prosmenein th cariti tou qeou

Latin Vulgate
13:43 cumque dimissa esset synagoga secuti sunt multi Iudaeorum et colentium advenarum Paulum et Barnaban qui loquentes suadebant eis ut permanerent in gratia Dei

King James Version
13:43 Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.

American Standard Version
13:43 Now when the synagogue broke up, many of the Jews and of the devout proselytes followed Paul and Barnabas; who, speaking to them, urged them to continue in the grace of God.

Bible in Basic English
13:43 Now when the meeting was ended, a number of the Jews and of the God-fearing Gentiles who had become Jews, went after Paul and Barnabas: who put before them how important it was to keep on in the grace of God.

Darby's English Translation
13:43 And the congregation of the synagogue having broken up, many of the Jews and of the worshipping proselytes followed Paul and Barnabas, who speaking to them, persuaded them to continue in the grace of God.

Douay Rheims
13:43 And when the synagogue was broken up, many of the Jews, and of the strangers who served God, followed Paul and Barnabas: who speaking to them, persuaded them to continue in the grace of God.

Noah Webster Bible
13:43 Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas; who speaking to them, persuaded them to continue in the grace of God.

Weymouth New Testament
13:43 And, when the congregation had broken up, many of the Jews and of the devout converts from heathenism continued with Paul and Barnabas, who talked to them and urged them to hold fast to the grace of God.

World English Bible
13:43 Now when the synagogue broke up, many of the Jews and of the devout proselytes followed Paul and Barnabas; who, speaking to them, urged them to continue in the grace of God.

Young's Literal Translation
13:43 and the synagogue having been dismissed, many of the Jews and of the devout proselytes did follow Paul and Barnabas, who, speaking to them, were persuading them to remain in the grace of God.

44

Stephens 1550 Textus Receptus
tw de ercomenw sabbatw scedon pasa h poliV sunhcqh akousai ton logon tou qeou

Scrivener 1894 Textus Receptus
tw de ercomenw sabbatw scedon pasa h poliV sunhcqh akousai ton logon tou qeou

Byzantine Majority
tw te ercomenw sabbatw scedon pasa h poliV sunhcqh akousai ton logon tou qeou

Alexandrian
tw de ercomenw sabbatw scedon pasa h poliV sunhcqh akousai ton logon tou kuriou

Hort and Westcott
tw de ercomenw sabbatw scedon pasa h poliV sunhcqh akousai ton logon tou qeou

Latin Vulgate
13:44 sequenti vero sabbato paene universa civitas convenit audire verbum Domini

King James Version
13:44 And the next sabbath day came almost the whole city together to hear the word of God.

American Standard Version
13:44 And the next sabbath almost the whole city was gathered together to hear the word of God.

Bible in Basic English
13:44 And on the Sabbath after, almost all the town came together to give hearing to the word of God.

Darby's English Translation
13:44 And on the coming sabbath almost all the city was gathered together to hear the word of God.

Douay Rheims
13:44 But the next sabbath day, the whole city almost came together, to hear the word of God.

Noah Webster Bible
13:44 And the next sabbath came almost the whole city together to hear the word of God.

Weymouth New Testament
13:44 On the next Sabbath almost the whole population of the city came together to hear the Lord's Message.

World English Bible
13:44 The next Sabbath almost the whole city was gathered together to hear the word of God.

Young's Literal Translation
13:44 And on the coming sabbath, almost all the city was gathered together to hear the word of God,

45

Stephens 1550 Textus Receptus
idonteV de oi ioudaioi touV oclouV eplhsqhsan zhlou kai antelegon toiV upo tou paulou legomenois antilegontes kai blasfhmounteV

Scrivener 1894 Textus Receptus
idonteV de oi ioudaioi touV oclouV eplhsqhsan zhlou kai antelegon toiV upo tou paulou legomenois antilegontes kai blasfhmounteV

Byzantine Majority
idonteV de oi ioudaioi touV oclouV eplhsqhsan zhlou kai antelegon toiV upo tou paulou legomenois antilegontes kai blasfhmounteV

Alexandrian
idonteV de oi ioudaioi touV oclouV eplhsqhsan zhlou kai antelegon toiV upo paulou laloumenois blasfhmounteV

Hort and Westcott
idonteV de oi ioudaioi touV oclouV eplhsqhsan zhlou kai antelegon toiV upo paulou laloumenoiV blasfhmounteV

Latin Vulgate
13:45 videntes autem turbas Iudaei repleti sunt zelo et contradicebant his quae a Paulo dicebantur blasphemantes

King James Version
13:45 But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.

American Standard Version
13:45 But when the Jews saw the multitudes, they were filled with jealousy, and contradicted the things which were spoken by Paul, and blasphemed.

Bible in Basic English
13:45 But when the Jews saw such a great number of people, they were full of envy and said evil words against Paul's preaching.

Darby's English Translation
13:45 But the Jews, seeing the crowds, were filled with envy, and contradicted the things said by Paul, contradicting and speaking injuriously.

Douay Rheims
13:45 And the Jews seeing the multitudes, were filled with envy, and contradicted those things which were said by Paul, blaspheming.

Noah Webster Bible
13:45 But when the Jews saw the multitudes, they were filled with envy, and spoke against those things which were uttered by Paul, contradicting and blaspheming.

Weymouth New Testament
13:45 Seeing the crowds, the Jews, filled with angry jealousy, opposed Paul's statements and abused him.

World English Bible
13:45 But when the Jews saw the multitudes, they were filled with jealousy, and contradicted the things which were spoken by Paul, and blasphemed.

Young's Literal Translation
13:45 and the Jews having seen the multitudes, were filled with zeal, and did contradict the things spoken by Paul -- contradicting and speaking evil.

46

Stephens 1550 Textus Receptus
parrhsiasamenoi de o pauloV kai o barnabaV eipon umin hn anagkaion prwton lalhqhnai ton logon tou qeou epeidh de apwqeisqe auton kai ouk axiouV krinete eautouV thV aiwniou zwhV idou strefomeqa eiV ta eqnh

Scrivener 1894 Textus Receptus
parrhsiasamenoi de o pauloV kai o barnabaV eipon umin hn anagkaion prwton lalhqhnai ton logon tou qeou epeidh de apwqeisqe auton kai ouk axiouV krinete eautouV thV aiwniou zwhV idou strefomeqa eiV ta eqnh

Byzantine Majority
parrhsiasamenoi de o pauloV kai o barnabaV eipon umin hn anagkaion prwton lalhqhnai ton logon tou qeou epeidh de apwqeisqe auton kai ouk axiouV krinete eautouV thV aiwniou zwhV idou strefomeqa eiV ta eqnh

Alexandrian
parrhsiasamenoi te o pauloV kai o barnabaV eipan umin hn anagkaion prwton lalhqhnai ton logon tou qeou epeidh apwqeisqe auton kai ouk axiouV krinete eautouV thV aiwniou zwhV idou strefomeqa eiV ta eqnh

Hort and Westcott
parrhsiasamenoi te o pauloV kai o barnabaV eipan umin hn anagkaion prwton lalhqhnai ton logon tou qeou epeidh apwqeisqe auton kai ouk axiouV krinete eautouV thV aiwniou zwhV idou strefomeqa eiV ta eqnh

Latin Vulgate
13:46 tunc constanter Paulus et Barnabas dixerunt vobis oportebat primum loqui verbum Dei sed quoniam repellitis illud et indignos vos iudicastis aeternae vitae ecce convertimur ad gentes

King James Version
13:46 Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.

American Standard Version
13:46 And Paul and Barnabas spake out boldly, and said, It was necessary that the word of God should first be spoken to you. Seeing ye thrust it from you, and judge yourselves unworthy of eternal life, lo, we turn to the Gentiles.

Bible in Basic English
13:46 Then Paul and Barnabas without fear said, It was necessary for the word of God to be given to you first; but because you will have nothing to do with it, and have no desire for eternal life, it will now be offered to the Gentiles.

Darby's English Translation
13:46 And Paul and Barnabas spoke boldly and said, It was necessary that the word of God should be first spoken to you; but, since ye thrust it from you, and judge yourselves unworthy of eternal life, lo, we turn to the nations;

Douay Rheims
13:46 Then Paul and Barnabas said boldly: To you it behoved us first to speak the word of God: but because you reject it, and judge yourselves unworthy of eternal life, behold we turn to the Gentiles.

Noah Webster Bible
13:46 Then Paul and Barnabas became bold, and said, It was necessary that the word of God should first be spoken to you: but seeing ye reject it, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.

Weymouth New Testament
13:46 Then, throwing off all reserve, Paul and Barnabas said, "We were bound to proclaim God's Message to you first. But since you spurn it and judge yourselves to be unworthy of the Life of the Ages--well, we turn to the Gentiles.

World English Bible
13:46 Paul and Barnabas spoke out boldly, and said, "It was necessary that God`s word should be spoken to you first. Since indeed you thrust it from you, and judge yourselves unworthy of eternal life, behold, we turn to the Gentiles.

Young's Literal Translation
13:46 And speaking boldly, Paul and Barnabas said, `To you it was necessary that first the word of God be spoken, and seeing ye do thrust it away, and do not judge yourselves worthy of the life age-during, lo, we do turn to the nations;

47

Stephens 1550 Textus Receptus
outwV gar entetaltai hmin o kurioV teqeika se eiV fwV eqnwn tou einai se eiV swthrian ewV escatou thV ghV

Scrivener 1894 Textus Receptus
outwV gar entetaltai hmin o kurioV teqeika se eiV fwV eqnwn tou einai se eiV swthrian ewV escatou thV ghV

Byzantine Majority
outwV gar entetaltai hmin o kurioV teqeika se eiV fwV eqnwn tou einai se eiV swthrian ewV escatou thV ghV

Alexandrian
outwV gar entetaltai hmin o kurioV teqeika se eiV fwV eqnwn tou einai se eiV swthrian ewV escatou thV ghV

Hort and Westcott
outwV gar entetaltai hmin o kurioV teqeika se eiV fwV eqnwn tou einai se eiV swthrian ewV escatou thV ghV

Latin Vulgate
13:47 sic enim praecepit nobis Dominus posui te in lumen gentibus ut sis in salutem usque ad extremum terrae

King James Version
13:47 For so hath the Lord commanded us, [saying], I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.

American Standard Version
13:47 For so hath the Lord commanded us, saying, I have set thee for a light of the Gentiles, That thou shouldest be for salvation unto the uttermost part of the earth.

Bible in Basic English
13:47 For so the Lord has given us orders, saying, I have given you for a light to the Gentiles so that you may be for salvation to the ends of the earth.

Darby's English Translation
13:47 for thus has the Lord enjoined us: I have set thee for a light of the nations, that thou shouldest be for salvation to the end of the earth.

Douay Rheims
13:47 For so the Lord hath commanded us: I have set thee to be the light of the Gentiles; that thou mayest be for salvation unto the utmost part of the earth.

Noah Webster Bible
13:47 For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldst be for salvation to the ends of the earth.

Weymouth New Testament
13:47 For such is the Lord's command to us. "`I have placed Thee,' He says of Christ, `as a light to the Gentiles, in order that Thou mayest be a Saviour as far as the remotest parts of the earth.'"

World English Bible
13:47 For so has the Lord commanded us, saying, `I have set you as a light of the Gentiles, That you should be for salvation to the uttermost parts of the earth.`"

Young's Literal Translation
13:47 for so hath the Lord commanded us: I have set thee for a light of nations -- for thy being for salvation unto the end of the earth.`

48

Stephens 1550 Textus Receptus
akouonta de ta eqnh ecairon kai edoxazon ton logon tou kuriou kai episteusan osoi hsan tetagmenoi eiV zwhn aiwnion

Scrivener 1894 Textus Receptus
akouonta de ta eqnh ecairon kai edoxazon ton logon tou kuriou kai episteusan osoi hsan tetagmenoi eiV zwhn aiwnion

Byzantine Majority
akouonta de ta eqnh ecairen kai edoxazon ton logon tou kuriou kai episteusan osoi hsan tetagmenoi eiV zwhn aiwnion

Alexandrian
akouonta de ta eqnh ecairon kai edoxazon ton logon tou kuriou kai episteusan osoi hsan tetagmenoi eiV zwhn aiwnion

Hort and Westcott
akouonta de ta eqnh ecairon kai edoxazon ton logon tou qeou kai episteusan osoi hsan tetagmenoi eiV zwhn aiwnion

Latin Vulgate
13:48 audientes autem gentes gavisae sunt et glorificabant verbum Domini et crediderunt quotquot erant praeordinati ad vitam aeternam

King James Version
13:48 And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.

American Standard Version
13:48 And as the Gentiles heard this, they were glad, and glorified the word of God: and as many as were ordained to eternal life believed.

Bible in Basic English
13:48 And the Gentiles, hearing this, were glad and gave glory to the word of God: and those marked out by God for eternal life had faith.

Darby's English Translation
13:48 And those of the nations, hearing it, rejoiced, and glorified the word of the Lord, and believed, as many as were ordained to eternal life.

Douay Rheims
13:48 And the Gentiles hearing it, were glad, and glorified the word of the Lord: and as many as were ordained to life everlasting, believed.

Noah Webster Bible
13:48 And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life, believed.

Weymouth New Testament
13:48 The Gentiles listened with delight and extolled the Lord's Message; and all who were pre-destined to the Life of the Ages believed.

World English Bible
13:48 As the Gentiles heard this, they were glad, and glorified the word of God. As many as were appointed to eternal life believed.

Young's Literal Translation
13:48 And the nations hearing were glad, and were glorifying the word of the Lord, and did believe -- as many as were appointed to life age-during;

49

Stephens 1550 Textus Receptus
diefereto de o logoV tou kuriou di olhV thV cwraV

Scrivener 1894 Textus Receptus
diefereto de o logoV tou kuriou di olhV thV cwraV

Byzantine Majority
diefereto de o logoV tou kuriou di olhV thV cwraV

Alexandrian
diefereto de o logoV tou kuriou di olhV thV cwraV

Hort and Westcott
diefereto de o logoV tou kuriou di olhV thV cwraV

Latin Vulgate
13:49 disseminabatur autem verbum Domini per universam regionem

King James Version
13:49 And the word of the Lord was published throughout all the region.

American Standard Version
13:49 And the word of the Lord was spread abroad throughout all the region.

Bible in Basic English
13:49 And the word of the Lord went through all the country.

Darby's English Translation
13:49 And the word of the Lord was carried through the whole country.

Douay Rheims
13:49 And the word of the Lord was published throughout the whole country.

Noah Webster Bible
13:49 And the word of the Lord was published throughout all the region.

Weymouth New Testament
13:49 So the Lord's Message spread through the whole district.

World English Bible
13:49 The Lord`s word was spread abroad throughout all the region.

Young's Literal Translation
13:49 and the word of the Lord was spread abroad through all the region.

50

Stephens 1550 Textus Receptus
oi de ioudaioi parwtrunan taV sebomenaV gunaikaV kai taV euschmonaV kai touV prwtouV thV polewV kai ephgeiran diwgmon epi ton paulon kai ton barnaban kai exebalon autouV apo twn oriwn autwn

Scrivener 1894 Textus Receptus
oi de ioudaioi parwtrunan taV sebomenaV gunaikaV kai taV euschmonaV kai touV prwtouV thV polewV kai ephgeiran diwgmon epi ton paulon kai ton barnaban kai exebalon autouV apo twn oriwn autwn

Byzantine Majority
oi de ioudaioi parwtrunan taV sebomenaV gunaikaV kai taV euschmonaV kai touV prwtouV thV polewV kai ephgeiran diwgmon epi ton paulon kai ton barnaban kai exebalon autouV apo twn oriwn autwn

Alexandrian
oi de ioudaioi parwtrunan taV sebomenaV gunaikaV taV euschmonaV kai touV prwtouV thV polewV kai ephgeiran diwgmon epi ton paulon kai barnaban kai exebalon autouV apo twn oriwn autwn

Hort and Westcott
oi de ioudaioi parwtrunan taV sebomenaV gunaikaV taV euschmonaV kai touV prwtouV thV polewV kai ephgeiran diwgmon epi ton paulon kai barnaban kai exebalon autouV apo twn oriwn autwn

Latin Vulgate
13:50 Iudaei autem concitaverunt religiosas mulieres et honestas et primos civitatis et excitaverunt persecutionem in Paulum et Barnaban et eiecerunt eos de finibus suis

King James Version
13:50 But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.

American Standard Version
13:50 But the Jews urged on the devout women of honorable estate, and the chief men of the city, and stirred up a persecution against Paul and Barnabas, and cast them out of their borders.

Bible in Basic English
13:50 But the Jews, working up the feelings of the God-fearing women of high position and of the chief men of the town, got an attack started against Paul and Barnabas, driving them out of those parts.

Darby's English Translation
13:50 But the Jews excited the women of the upper classes who were worshippers, and the first people of the city, and raised a persecution against Paul and Barnabas, and cast them out of their coasts.

Douay Rheims
13:50 But the Jews stirred up religious and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas: and cast them out of their coasts.

Noah Webster Bible
13:50 But the Jews stirred up the devout and honorable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them from their borders.

Weymouth New Testament
13:50 But the Jews influenced the gentlewomen of rank who worshipped with them, and also the leading men in the city, and stirred up persecution against Paul and Barnabas and drove them out of the district.

World English Bible
13:50 But the Jews urged on the devout women of honorable estate, and the chief men of the city, and stirred up a persecution against Paul and Barnabas, and threw them out of their borders.

Young's Literal Translation
13:50 And the Jews stirred up the devout and honourable women, and the first men of the city, and did raise persecution against Paul and Barnabas, and did put them out from their borders;

51

Stephens 1550 Textus Receptus
oi de ektinaxamenoi ton koniorton twn podwn autwn ep autouV hlqon eiV ikonion

Scrivener 1894 Textus Receptus
oi de ektinaxamenoi ton koniorton twn podwn autwn ep autouV hlqon eiV ikonion

Byzantine Majority
oi de ektinaxamenoi ton koniorton twn podwn autwn ep autouV hlqon eiV ikonion

Alexandrian
oi de ektinaxamenoi ton koniorton twn podwn ep autouV hlqon eiV ikonion

Hort and Westcott
oi de ektinaxamenoi ton koniorton twn podwn ep autouV hlqon eiV ikonion

Latin Vulgate
13:51 at illi excusso pulvere pedum in eos venerunt Iconium

King James Version
13:51 But they shook off the dust of their feet against them, and came unto Iconium.

American Standard Version
13:51 But they shook off the dust of their feet against them, and came unto Iconium.

Bible in Basic English
13:51 But they, shaking off the dust of that place from their feet, came to Iconium.

Darby's English Translation
13:51 But they, having shaken off the dust of their feet against them, came to Iconium.

Douay Rheims
13:51 But they, shaking off the dust of their feet against them, came to Iconium.

Noah Webster Bible
13:51 But they shook off the dust of their feet against them, and came to Iconium.

Weymouth New Testament
13:51 But they shook off the dust from their feet as a protest against them and came to Iconium;

World English Bible
13:51 But they shook off the dust of their feet against them, and came to Iconium.

Young's Literal Translation
13:51 and they having shaken off the dust of their feet against them, came to Iconium,

52

Stephens 1550 Textus Receptus
oi de maqhtai eplhrounto caraV kai pneumatoV agiou

Scrivener 1894 Textus Receptus
oi de maqhtai eplhrounto caraV kai pneumatoV agiou

Byzantine Majority
oi de maqhtai eplhrounto caraV kai pneumatoV agiou

Alexandrian
oi te maqhtai eplhrounto caraV kai pneumatoV agiou

Hort and Westcott
oi te maqhtai eplhrounto caraV kai pneumatoV agiou

Latin Vulgate
13:52 discipuli quoque replebantur gaudio et Spiritu Sancto

King James Version
13:52 And the disciples were filled with joy, and with the Holy Ghost.

American Standard Version
13:52 And the disciples were filled with joy with the Holy Spirit.

Bible in Basic English
13:52 And the disciples were full of joy and of the Holy Spirit.

Darby's English Translation
13:52 And the disciples were filled with joy and the Holy Spirit.

Douay Rheims
13:52 And the disciples were filled with joy and with the Holy Ghost.

Noah Webster Bible
13:52 And the disciples were filled with joy and with the Holy Spirit.

Weymouth New Testament
13:52 and as for the disciples, they were more and more filled with joy and with the Holy Spirit.

World English Bible
13:52 The disciples were filled with joy with the Holy Spirit.

Young's Literal Translation
13:52 and the disciples were filled with joy and the Holy Spirit.

Acts 14


Acts 14 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 13

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 14

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

1

Stephens 1550 Textus Receptus
egeneto de en ikoniw kata to auto eiselqein autouV eiV thn sunagwghn twn ioudaiwn kai lalhsai outwV wste pisteusai ioudaiwn te kai ellhnwn polu plhqoV

Scrivener 1894 Textus Receptus
egeneto de en ikoniw kata to auto eiselqein autouV eiV thn sunagwghn twn ioudaiwn kai lalhsai outwV wste pisteusai ioudaiwn te kai ellhnwn polu plhqoV

Byzantine Majority
egeneto de en ikoniw kata to auto eiselqein autouV eiV thn sunagwghn twn ioudaiwn kai lalhsai outwV wste pisteusai ioudaiwn te kai ellhnwn polu plhqoV

Alexandrian
egeneto de en ikoniw kata to auto eiselqein autouV eiV thn sunagwghn twn ioudaiwn kai lalhsai outwV wste pisteusai ioudaiwn te kai ellhnwn polu plhqoV

Hort and Westcott
egeneto de en ikoniw kata to auto eiselqein autouV eiV thn sunagwghn twn ioudaiwn kai lalhsai outwV wste pisteusai ioudaiwn te kai ellhnwn polu plhqoV

Latin Vulgate
14:1 factum est autem Iconii ut simul introirent synagogam Iudaeorum et loquerentur ita ut crederet Iudaeorum et Graecorum copiosa multitudo

King James Version
14:1 And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.

American Standard Version
14:1 And it came to pass in Iconium that they entered together into the synagogue of the Jews, and so spake that a great multitude both of Jews and of Greeks believed.

Bible in Basic English
14:1 Now in Iconium they went together to the Synagogue of the Jews and gave such teaching that a great number of Jews and Greeks had faith.

Darby's English Translation
14:1 And it came to pass in Iconium that they entered together into the synagogue of the Jews, and so spake that a great multitude of both Jews and Greeks believed.

Douay Rheims
14:1 And it came to pass in Iconium, that they entered together into the synagogue of the Jews, and so spoke that a very great multitude both of the Jews and of the Greeks did believe.

Noah Webster Bible
14:1 And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spoke, that a great multitude both of the Jews, and also of the Greeks, believed.

Weymouth New Testament
14:1 At Iconium the Apostles went together to the Jewish synagogue and preached, with the result that a great number both of Jews and Greeks believed.

World English Bible
14:1 It happened in Iconium that they entered together into the synagogue of the Jews, and so spoke that a great multitude both of Jews and of Greeks believed.

Young's Literal Translation
14:1 And it came to pass in Iconium, that they did enter together into the synagogue of the Jews, and spake, so that there believed both of Jews and Greeks a great multitude;

2

Stephens 1550 Textus Receptus
oi de apeiqountes ioudaioi ephgeiran kai ekakwsan taV yucaV twn eqnwn kata twn adelfwn

Scrivener 1894 Textus Receptus
oi de apeiqountes ioudaioi ephgeiran kai ekakwsan taV yucaV twn eqnwn kata twn adelfwn

Byzantine Majority
oi de apeiqountes ioudaioi ephgeiran kai ekakwsan taV yucaV twn eqnwn kata twn adelfwn

Alexandrian
oi de apeiqhsantes ioudaioi ephgeiran kai ekakwsan taV yucaV twn eqnwn kata twn adelfwn

Hort and Westcott
oi de apeiqhsanteV ioudaioi ephgeiran kai ekakwsan taV yucaV twn eqnwn kata twn adelfwn

Latin Vulgate
14:2 qui vero increduli fuerunt Iudaei suscitaverunt et ad iracundiam concitaverunt animas gentium adversus fratres

King James Version
14:2 But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.

American Standard Version
14:2 But the Jews that were disobedient stirred up the souls of the Gentiles, and made them evil affected against the brethren.

Bible in Basic English
14:2 But those Jews who had not the faith, made the minds of the Gentiles bitter against the brothers.

Darby's English Translation
14:2 But the Jews who did not believe stirred up the minds of those of the nations and made them evil-affected against the brethren.

Douay Rheims
14:2 But the unbelieving Jews stirred up and incensed the minds of the Gentiles against the brethren.

Noah Webster Bible
14:2 But the unbelieving Jews stirred up the Gentiles, and made their minds evil-affected against the brethren.

Weymouth New Testament
14:2 But the Jews who had refused obedience stirred up the Gentiles and embittered their minds against the brethren.

World English Bible
14:2 But the disobedient Jews stirred up and embittered the souls of the Gentiles against the brothers.

Young's Literal Translation
14:2 and the unbelieving Jews did stir up and made evil the souls of the nations against the brethren;

3

Stephens 1550 Textus Receptus
ikanon men oun cronon dietriyan parrhsiazomenoi epi tw kuriw tw marturounti tw logw thV caritoV autou kai didonti shmeia kai terata ginesqai dia twn ceirwn autwn

Scrivener 1894 Textus Receptus
ikanon men oun cronon dietriyan parrhsiazomenoi epi tw kuriw tw marturounti tw logw thV caritoV autou kai didonti shmeia kai terata ginesqai dia twn ceirwn autwn

Byzantine Majority
ikanon men oun cronon dietriyan parrhsiazomenoi epi tw kuriw tw marturounti tw logw thV caritoV autou didonti shmeia kai terata ginesqai dia twn ceirwn autwn

Alexandrian
ikanon men oun cronon dietriyan parrhsiazomenoi epi tw kuriw tw marturounti [epi] tw logw thV caritoV autou didonti shmeia kai terata ginesqai dia twn ceirwn autwn

Hort and Westcott
ikanon men oun cronon dietriyan parrhsiazomenoi epi tw kuriw tw marturounti tw logw thV caritoV autou didonti shmeia kai terata ginesqai dia twn ceirwn autwn

Latin Vulgate
14:3 multo igitur tempore demorati sunt fiducialiter agentes in Domino testimonium perhibente verbo gratiae suae dante signa et prodigia fieri per manus eorum

King James Version
14:3 Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.

American Standard Version
14:3 Long time therefore they tarried there speaking boldly in the Lord, who bare witness unto the word of his grace, granting signs and wonders to be done by their hands.

Bible in Basic English
14:3 So they kept there for a long time, taking heart in the Lord, who gave witness to the word of his grace by causing signs and wonders to be done by their hands.

Darby's English Translation
14:3 They stayed therefore a good while, speaking boldly, confiding in the Lord, who gave witness to the word of his grace, giving signs and wonders to be done by their hands.

Douay Rheims
14:3 A long time therefore they abode there, dealing confidently in the Lord, who gave testimony to the word of his grace, granting signs and wonders to be done by their hands.

Noah Webster Bible
14:3 A long time therefore they abode speaking boldly in the Lord, who gave testimony to the word of his grace, and granted signs and wonders to be done by their hands.

Weymouth New Testament
14:3 Yet Paul and Barnabas remained there for a considerable time, speaking freely and relying on the Lord, while He bore witness to the Message of His grace by permitting signs and marvels to be done by them.

World English Bible
14:3 Therefore they stayed there a long time, speaking boldly in the Lord, who testified to the word of his grace, granting signs and wonders to be done by their hands.

Young's Literal Translation
14:3 long time, indeed, therefore, did they abide speaking boldly in the Lord, who is testifying to the word of His grace, and granting signs and wonders to come to pass through their hands.

4

Stephens 1550 Textus Receptus
escisqh de to plhqoV thV polewV kai oi men hsan sun toiV ioudaioiV oi de sun toiV apostoloiV

Scrivener 1894 Textus Receptus
escisqh de to plhqoV thV polewV kai oi men hsan sun toiV ioudaioiV oi de sun toiV apostoloiV

Byzantine Majority
escisqh de to plhqoV thV polewV kai oi men hsan sun toiV ioudaioiV oi de sun toiV apostoloiV

Alexandrian
escisqh de to plhqoV thV polewV kai oi men hsan sun toiV ioudaioiV oi de sun toiV apostoloiV

Hort and Westcott
escisqh de to plhqoV thV polewV kai oi men hsan sun toiV ioudaioiV oi de sun toiV apostoloiV

Latin Vulgate
14:4 divisa est autem multitudo civitatis et quidam quidem erant cum Iudaeis quidam vero cum apostolis

King James Version
14:4 But the multitude of the city was divided: and part held with the Jews, and part with the apostles.

American Standard Version
14:4 But the multitude of the city was divided; and part held with the Jews, and part with the apostles.

Bible in Basic English
14:4 But there was a division among the people of the town; some were on the side of the Jews and some on the side of the Apostles.

Darby's English Translation
14:4 And the multitude of the city was divided, and some were with the Jews and some with the apostles.

Douay Rheims
14:4 And the multitude of the city was divided; and some of them indeed held with the Jews, but some with the apostles.

Noah Webster Bible
14:4 But the multitude of the city was divided: and part held with the Jews, and part with the apostles.

Weymouth New Testament
14:4 At length the people of the city split into parties, some siding with the Jews and some with the Apostles.

World English Bible
14:4 But the multitude of the city was divided. Part sided with the Jews, and part with the apostles.

Young's Literal Translation
14:4 And the multitude of the city was divided, and some were with the Jews, and some with the apostles,

5

Stephens 1550 Textus Receptus
wV de egeneto ormh twn eqnwn te kai ioudaiwn sun toiV arcousin autwn ubrisai kai liqobolhsai autouV

Scrivener 1894 Textus Receptus
wV de egeneto ormh twn eqnwn te kai ioudaiwn sun toiV arcousin autwn ubrisai kai liqobolhsai autouV

Byzantine Majority
wV de egeneto ormh twn eqnwn te kai ioudaiwn sun toiV arcousin autwn ubrisai kai liqobolhsai autouV

Alexandrian
wV de egeneto ormh twn eqnwn te kai ioudaiwn sun toiV arcousin autwn ubrisai kai liqobolhsai autouV

Hort and Westcott
wV de egeneto ormh twn eqnwn te kai ioudaiwn sun toiV arcousin autwn ubrisai kai liqobolhsai autouV

Latin Vulgate
14:5 cum autem factus esset impetus gentilium et Iudaeorum cum principibus suis ut contumeliis adficerent et lapidarent eos

King James Version
14:5 And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use [them] despitefully, and to stone them,

American Standard Version
14:5 And when there was made an onset both of the Gentiles and of the Jews with their rulers, to treat them shamefully and to stone them,

Bible in Basic English
14:5 And when a violent attempt was made by the Gentiles and the Jews, with their rulers, to make an attack on them and have them stoned,

Darby's English Translation
14:5 And when an assault was making, both of those of the nations and the Jews with their rulers, to use them ill and stone them,

Douay Rheims
14:5 And when there was an assault made by the Gentiles and the Jews with their rulers, to use them contumeliously, and to stone them:

Noah Webster Bible
14:5 And when there was an assault made both of the Gentiles, and also of the Jews, with their rulers, to use them despitefully, and to stone them,

Weymouth New Testament
14:5 And when a hostile movement was made by both Gentiles and Jews, with the sanction of their magistrates, to maltreat and stone them,

World English Bible
14:5 When some of both the Gentiles and the Jews, with their rulers, made a violent attempt to insult them and to stone them,

Young's Literal Translation
14:5 and when there was a purpose both of the nations and of the Jews with their rulers to use them despitefully, and to stone them,

6

Stephens 1550 Textus Receptus
sunidonteV katefugon eiV taV poleiV thV lukaoniaV lustran kai derbhn kai thn pericwron

Scrivener 1894 Textus Receptus
sunidonteV katefugon eiV taV poleiV thV lukaoniaV lustran kai derbhn kai thn pericwron

Byzantine Majority
sunidonteV katefugon eiV taV poleiV thV lukaoniaV lustran kai derbhn kai thn pericwron

Alexandrian
sunidonteV katefugon eiV taV poleiV thV lukaoniaV lustran kai derbhn kai thn pericwron

Hort and Westcott
sunidonteV katefugon eiV taV poleiV thV lukaoniaV lustran kai derbhn kai thn pericwron

Latin Vulgate
14:6 intellegentes confugerunt ad civitates Lycaoniae Lystram et Derben et universam in circuitu regionem et ibi evangelizantes erant

King James Version
14:6 They were ware of [it], and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:

American Standard Version
14:6 they became aware of it, and fled unto the cities of Lycaonia, Lystra and Derbe, and the region round about:

Bible in Basic English
14:6 Having got news of it, they went in flight to the towns of Lycaonia, Lystra, and Derbe, and the country round about:

Darby's English Translation
14:6 they, being aware of it, fled to the cities of Lycaonia, Lystra and Derbe, and the surrounding country,

Douay Rheims
14:6 They understanding it, fled to Lystra, and Derbe, cities of Lycaonia, and to the whole country round about, and were there preaching the gospel.

Noah Webster Bible
14:6 Being apprised of it, they fled to Lystra and Derbe, cities of Lycaonia, and to the region in that vicinity.

Weymouth New Testament
14:6 the Apostles, having become aware of it, made their escape into the Lycaonian towns of Lystra and Derbe, and the neighbouring country.

World English Bible
14:6 they became aware of it, and fled to the cities of Lycaonia, Lystra, Derbe, and the surrounding region.

Young's Literal Translation
14:6 they having become aware, did flee to the cities of Lycaonia, Lystra, and Derbe, and to the region round about,

7

Stephens 1550 Textus Receptus
kakei hsan euaggelizomenoi

Scrivener 1894 Textus Receptus
kakei hsan euaggelizomenoi

Byzantine Majority
kakei hsan euaggelizomenoi

Alexandrian
kakei euaggelizomenoi hsan

Hort and Westcott
kakei euaggelizomenoi hsan

Latin Vulgate
14:7 et quidam vir in Lystris infirmus pedibus sedebat claudus ex utero matris suae qui numquam ambulaverat

King James Version
14:7 And there they preached the gospel.

American Standard Version
14:7 and there they preached the gospel.

Bible in Basic English
14:7 And went on preaching the good news there.

Darby's English Translation
14:7 and there they were announcing the glad tidings.

Douay Rheims
14:7 And there sat a certain man at Lystra, impotent in his feet, a cripple from his mother's womb, who never had walked.

Noah Webster Bible
14:7 And there they preached the gospel.

Weymouth New Testament
14:7 And there they continued to tell the Good News.

World English Bible
14:7 There they preached the gospel.

Young's Literal Translation
14:7 and there they were proclaiming good news.

8

Stephens 1550 Textus Receptus
kai tiV anhr en lustroiV adunatos toiV posin ekaqhto cwloV ek koiliaV mhtroV autou uparcwn oV oudepote peripepathkei

Scrivener 1894 Textus Receptus
kai tiV anhr en lustroiV adunatos toiV posin ekaqhto cwloV ek koiliaV mhtroV autou uparcwn oV oudepote periepepathkei

Byzantine Majority
kai tiV anhr en lustroiV adunatos toiV posin ekaqhto cwloV ek koiliaV mhtroV autou uparcwn oV oudepote peripepathkei

Alexandrian
kai tiV anhr adunatos en lustroiV toiV posin ekaqhto cwloV ek koiliaV mhtroV autou oV oudepote periepathsen

Hort and Westcott
kai tiV anhr adunatoV en lustroiV toiV posin ekaqhto cwloV ek koiliaV mhtroV autou oV oudepote periepathsen

Latin Vulgate
14:8 hic audivit Paulum loquentem qui intuitus eum et videns quia haberet fidem ut salvus fieret

King James Version
14:8 And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:

American Standard Version
14:8 And at Lystra there sat a certain man, impotent in his feet, a cripple from his mother`s womb, who never had walked.

Bible in Basic English
14:8 And at Lystra there was a certain man, who from birth had been without the use of his feet, never having had the power of walking.

Darby's English Translation
14:8 And a certain man in Lystra, impotent in his feet, sat, being lame from his mother`s womb, who had never walked.

Douay Rheims
14:8 This same heard Paul speaking. Who looking upon him, and seeing that he had faith to be healed,

Noah Webster Bible
14:8 And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who had never walked.

Weymouth New Testament
14:8 Now a man who had no power in his feet used to sit in the streets of Lystra. He had been lame from his birth and had never walked.

World English Bible
14:8 At Lystra a certain man sat, impotent in his feet, a cripple from his mother`s womb, who never had walked.

Young's Literal Translation
14:8 And a certain man in Lystra, impotent in the feet, was sitting, being lame from the womb of his mother -- who never had walked,

9

Stephens 1550 Textus Receptus
outoV hkouen tou paulou lalountoV oV atenisaV autw kai idwn oti pistin ecei tou swqhnai

Scrivener 1894 Textus Receptus
outoV hkouen tou paulou lalountoV oV atenisaV autw kai idwn oti pistin ecei tou swqhnai

Byzantine Majority
outoV hkousen tou paulou lalountoV oV atenisaV autw kai idwn oti pistin ecei tou swqhnai

Alexandrian
outoV hkousen tou paulou lalountoV oV atenisaV autw kai idwn oti ecei pistin tou swqhnai

Hort and Westcott
outoV hkouen tou paulou lalountoV oV atenisaV autw kai idwn oti ecei pistin tou swqhnai

Latin Vulgate
14:9 dixit magna voce surge super pedes tuos rectus et exilivit et ambulabat

King James Version
14:9 The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,

American Standard Version
14:9 The same heard Paul speaking, who, fastening eyes upon him, and seeing that he had faith to be made whole,

Bible in Basic English
14:9 This man was giving ear to the preaching of Paul, who, looking at him, and seeing that he had faith to be made well,

Darby's English Translation
14:9 This man heard Paul speaking, who, fixing his eyes on him, and seeing that he had faith to be healed,

Douay Rheims
14:9 Said with a loud voice: Stand upright on thy feet. And he leaped up, and walked.

Noah Webster Bible
14:9 The same heard Paul speak: who steadfastly beholding him, and perceiving that he had faith to be healed,

Weymouth New Testament
14:9 After this man had listened to one of Paul's sermons, the Apostle, looking steadily at him and perceiving that he had faith to be cured,

World English Bible
14:9 He was listening to Paul speaking, who, fastening eyes on him, and seeing that he had faith to be made whole,

Young's Literal Translation
14:9 this one was hearing Paul speaking, who, having stedfastly beheld him, and having seen that he hath faith to be saved,

10

Stephens 1550 Textus Receptus
eipen megalh th fwnh anasthqi epi touV podaV sou orqos kai hlleto kai periepatei

Scrivener 1894 Textus Receptus
eipen megalh th fwnh anasthqi epi touV podaV sou orqos kai hlleto kai periepatei

Byzantine Majority
eipen megalh th fwnh anasthqi epi touV podaV sou orqws kai hlleto kai periepatei

Alexandrian
eipen megalh fwnh anasthqi epi touV podaV sou orqos kai hlato kai periepatei

Hort and Westcott
eipen megalh fwnh anasthqi epi touV podaV sou orqoV kai hlato kai periepatei

Latin Vulgate
14:10 turbae autem cum vidissent quod fecerat Paulus levaverunt vocem suam lycaonice dicentes dii similes facti hominibus descenderunt ad nos

King James Version
14:10 Said with a loud voice, Stand upright on thy feet. And he leaped and walked.

American Standard Version
14:10 said with a loud voice, Stand upright on thy feet. And he leaped up and walked.

Bible in Basic English
14:10 Said in a loud voice, Get up on your feet. And, jumping up, he went walking about.

Darby's English Translation
14:10 said with a loud voice, Rise up straight upon thy feet: and he sprang up and walked.

Douay Rheims
14:10 And when the multitudes had seen what Paul had done, they lifted up their voice in the Lycaonian tongue, saying: The gods are come down to us in the likeness of men;

Noah Webster Bible
14:10 Said with a loud voice, Stand upright on thy feet. And he leaped and walked.

Weymouth New Testament
14:10 said in a loud voice, "Stand upright upon your feet!"

World English Bible
14:10 said with a loud voice, "Stand upright on your feet!" He leaped up and walked.

Young's Literal Translation
14:10 said with a loud voice, `Stand up on thy feet upright;` and he was springing and walking,

11

Stephens 1550 Textus Receptus
oi de ocloi idonteV o epoihsen o pauloV ephran thn fwnhn autwn lukaonisti legonteV oi qeoi omoiwqenteV anqrwpoiV katebhsan proV hmaV

Scrivener 1894 Textus Receptus
oi de ocloi idonteV o epoihsen o pauloV ephran thn fwnhn autwn lukaonisti legonteV oi qeoi omoiwqenteV anqrwpoiV katebhsan proV hmaV

Byzantine Majority
oi de ocloi idonteV o epoihsen o pauloV ephran thn fwnhn autwn lukaonisti legonteV oi qeoi omoiwqenteV anqrwpoiV katebhsan proV hmaV

Alexandrian
oi te ocloi idonteV o epoihsen pauloV ephran thn fwnhn autwn lukaonisti legonteV oi qeoi omoiwqenteV anqrwpoiV katebhsan proV hmaV

Hort and Westcott
oi te ocloi idonteV o epoihsen pauloV ephran thn fwnhn autwn lukaonisti legonteV oi qeoi omoiwqenteV anqrwpoiV katebhsan proV hmaV

Latin Vulgate
14:11 et vocabant Barnaban Iovem Paulum vero Mercurium quoniam ipse erat dux verbi

King James Version
14:11 And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.

American Standard Version
14:11 And when the multitude saw what Paul had done, they lifted up their voice, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.

Bible in Basic English
14:11 And when the people saw what Paul had done, they said in a loud voice, in the language of Lycaonia, The gods have come down to us in the form of men.

Darby's English Translation
14:11 But the crowds, who saw what Paul had done, lifted up their voices in Lycaonian, saying, The gods, having made themselves like men, are come down to us.

Douay Rheims
14:11 And they called Barnabas, Jupiter: but Paul, Mercury; because he was chief speaker.

Noah Webster Bible
14:11 And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods have come down to us in the likeness of men.

Weymouth New Testament
14:11 So he sprang up and began to walk about. Then the crowds, seeing what Paul had done, rent the air with their shouts in the Lycaonian language, saying, "The gods have assumed human form and have come down to us."

World English Bible
14:11 When the multitude saw what Paul had done, they lifted up their voice, saying in the language of Lycaonia, "The gods have come down to us in the likeness of men!"

Young's Literal Translation
14:11 and the multitudes having seen what Paul did, did lift up their voice, in the speech of Lycaonia, saying, `The gods, having become like men, did come down unto us;`

12

Stephens 1550 Textus Receptus
ekaloun te ton men barnaban dia ton de paulon ermhn epeidh autoV hn o hgoumenoV tou logou

Scrivener 1894 Textus Receptus
ekaloun te ton men barnaban dia ton de paulon ermhn epeidh autoV hn o hgoumenoV tou logou

Byzantine Majority
ekaloun te ton men barnaban dia ton de paulon ermhn epeidh autoV hn o hgoumenoV tou logou

Alexandrian
ekaloun te ton barnaban dia ton de paulon ermhn epeidh autoV hn o hgoumenoV tou logou

Hort and Westcott
ekaloun te ton barnaban dia ton de paulon ermhn epeidh autoV hn o hgoumenoV tou logou

Latin Vulgate
14:12 sacerdos quoque Iovis qui erat ante civitatem tauros et coronas ante ianuas adferens cum populis volebat sacrificare

King James Version
14:12 And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.

American Standard Version
14:12 And they called Barnabas, Jupiter; and Paul, Mercury, because he was the chief speaker.

Bible in Basic English
14:12 And they gave the name of Jupiter to Barnabas, and to Paul that of Mercury, because he was the chief talker.

Darby's English Translation
14:12 And they called Barnabas Jupiter, and Paul Mercury, because he took the lead in speaking.

Douay Rheims
14:12 The priest also of Jupiter that was before the city, bringing oxen and garlands before the gate, would have offered sacrifice with the people.

Noah Webster Bible
14:12 And they called Barnabas, Jupiter, and Paul, Mercurius, because he was the chief speaker.

Weymouth New Testament
14:12 They called Barnabas `Zeus,' and Paul, as being the principal speaker, `Hermes.'

World English Bible
14:12 They called Barnabas "Jupiter," and Paul "Mercury," because he was the chief speaker.

Young's Literal Translation
14:12 they were calling also Barnabas Zeus, and Paul Hermes, since he was the leader in speaking.

13

Stephens 1550 Textus Receptus
o de iereuV tou dioV tou ontoV pro thV polewV autwn taurouV kai stemmata epi touV pulwnaV enegkaV sun toiV ocloiV hqelen quein

Scrivener 1894 Textus Receptus
o de iereuV tou dioV tou ontoV pro thV polewV autwn taurouV kai stemmata epi touV pulwnaV enegkaV sun toiV ocloiV hqelen quein

Byzantine Majority
o de iereuV tou dioV tou ontoV pro thV polewV autwn taurouV kai stemmata epi touV pulwnaV enegkaV sun toiV ocloiV hqelen quein

Alexandrian
o te iereuV tou dioV tou ontoV pro thV polewV taurouV kai stemmata epi touV pulwnaV enegkaV sun toiV ocloiV hqelen quein

Hort and Westcott
o te iereuV tou dioV tou ontoV pro thV polewV taurouV kai stemmata epi touV pulwnaV enegkaV sun toiV ocloiV hqelen quein

Latin Vulgate
14:13 quod ubi audierunt apostoli Barnabas et Paulus conscissis tunicis suis exilierunt in turbas clamantes

King James Version
14:13 Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.

American Standard Version
14:13 And the priest of Jupiter whose temple was before the city, brought oxen and garlands unto the gates, and would have done sacrifice with the multitudes.

Bible in Basic English
14:13 And the priest of the image of Jupiter, which was before the town, took oxen and flowers to the doors of the town, and was about to make an offering with the people.

Darby's English Translation
14:13 And the priest of Jupiter who was before the city, having brought bulls and garlands to the gates, would have done sacrifice along with the crowds.

Douay Rheims
14:13 Which, when the apostles Barnabas and Paul had heard, rending their clothes, they leaped out among the people, crying,

Noah Webster Bible
14:13 Then the priest of Jupiter, who was before their city, brought oxen and garlands to the gates, and would have done sacrifice with the people.

Weymouth New Testament
14:13 And the priest of Zeus--the temple of Zeus being at the entrance to the city--brought bullocks and garlands to the gates, and in company with the crowd was intending to offer sacrifices to them.

World English Bible
14:13 The priest of Jupiter, whose temple was in front of their city, brought oxen and garlands to the gates, and would have made a sacrifice with the multitudes.

Young's Literal Translation
14:13 And the priest of the Zeus that is before their city, oxen and garlands unto the porches having brought, with the multitudes did wish to sacrifice,

14

Stephens 1550 Textus Receptus
akousanteV de oi apostoloi barnabaV kai pauloV diarrhxanteV ta imatia autwn eisephdhsan eiV ton oclon krazonteV

Scrivener 1894 Textus Receptus
akousanteV de oi apostoloi barnabaV kai pauloV diarrhxanteV ta imatia autwn eisephdhsan eiV ton oclon krazonteV

Byzantine Majority
akousanteV de oi apostoloi barnabaV kai pauloV diarrhxanteV ta imatia autwn eisephdhsan eiV ton oclon krazonteV

Alexandrian
akousanteV de oi apostoloi barnabaV kai pauloV diarrhxanteV ta imatia autwn exephdhsan eiV ton oclon krazonteV

Hort and Westcott
akousanteV de oi apostoloi barnabaV kai pauloV diarrhxanteV ta imatia eautwn exephdhsan eiV ton oclon krazonteV

Latin Vulgate
14:14 et dicentes viri quid haec facitis et nos mortales sumus similes vobis homines adnuntiantes vobis ab his vanis converti ad Deum vivum qui fecit caelum et terram et mare et omnia quae in eis sunt

King James Version
14:14 [Which] when the apostles, Barnabas and Paul, heard [of], they rent their clothes, and ran in among the people, crying out,

American Standard Version
14:14 But when the apostles, Barnabas and Paul, heard of it, they rent their garments, and sprang forth among the multitude, crying out

Bible in Basic English
14:14 But when this came to the ears of the Apostles, Paul and Barnabas, they went running out among the people, parting their clothing, and crying out,

Darby's English Translation
14:14 But the apostles Barnabas and Paul, having heard it, rent their garments, and rushed out to the crowd, crying

Douay Rheims
14:14 And saying: Ye men, why do ye these things? We also are mortals, men like unto you, preaching to you to be converted from these vain things, to the living God, who made the heaven, and the earth, and the sea, and all things that are in them:

Noah Webster Bible
14:14 Which, when the apostles Barnabas and Paul heard of, they rent their clothes, and ran in among the people, crying out,

Weymouth New Testament
14:14 But the Apostles, Barnabas and Paul, heard of it; and tearing their clothes they rushed out into the middle of the crowd, exclaiming, "Sirs, why are you doing all this?

World English Bible
14:14 But when the apostles, Barnabas and Paul, heard of it, they tore their clothes, and sprang into the multitude, crying out,

Young's Literal Translation
14:14 and having heard, the apostles Barnabas and Paul, having rent their garments, did spring into the multitude, crying

15

Stephens 1550 Textus Receptus
kai legonteV andreV ti tauta poieite kai hmeiV omoiopaqeiV esmen umin anqrwpoi euaggelizomenoi umaV apo toutwn twn mataiwn epistrefein epi ton qeon ton zwnta oV epoihsen ton ouranon kai thn ghn kai thn qalassan kai panta ta en autoiV

Scrivener 1894 Textus Receptus
kai legonteV andreV ti tauta poieite kai hmeiV omoiopaqeiV esmen umin anqrwpoi euaggelizomenoi umaV apo toutwn twn mataiwn epistrefein epi ton qeon ton zwnta oV epoihsen ton ouranon kai thn ghn kai thn qalassan kai panta ta en autoiV

Byzantine Majority
kai legonteV andreV ti tauta poieite kai hmeiV omoiopaqeiV esmen umin anqrwpoi euaggelizomenoi umaV apo toutwn twn mataiwn epistrefein epi ton qeon ton zwnta oV epoihsen ton ouranon kai thn ghn kai thn qalassan kai panta ta en autoiV

Alexandrian
kai legonteV andreV ti tauta poieite kai hmeiV omoiopaqeiV esmen umin anqrwpoi euaggelizomenoi umaV apo toutwn twn mataiwn epistrefein epi qeon zwnta oV epoihsen ton ouranon kai thn ghn kai thn qalassan kai panta ta en autoiV

Hort and Westcott
kai legonteV andreV ti tauta poieite kai hmeiV omoiopaqeiV esmen umin anqrwpoi euaggelizomenoi umaV apo toutwn twn mataiwn epistrefein epi qeon zwnta oV epoihsen ton ouranon kai thn ghn kai thn qalassan kai panta ta en autoiV

Latin Vulgate
14:15 qui in praeteritis generationibus dimisit omnes gentes ingredi in vias suas

King James Version
14:15 And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:

American Standard Version
14:15 and saying, Sirs, why do ye these things? We also are men of like passions with you, and bring you good tidings, that ye should turn from these vain things unto a living God, who made the heaven and the earth and the sea, and all that in them is:

Bible in Basic English
14:15 Good people, why are you doing these things? We are men with the same feelings as you, and we give you the good news so that you may be turned away from these foolish things to the living God, who made the heaven and the earth and the sea and all things in them:

Darby's English Translation
14:15 and saying, Men, why do ye these things? *We* also are men of like passions with you, preaching to you to turn from these vanities to the living God, who made the heaven, and the earth, and the sea, and all things in them;

Douay Rheims
14:15 Who in times past suffered all nations to walk in their own ways.

Noah Webster Bible
14:15 And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach to you, that ye should turn from these vanities to the living God, who made heaven and earth, and the sea, and all things that are in them.

Weymouth New Testament
14:15 We also are but men, with natures kindred to your own; and we bring you the Good News that you are to turn from these unreal things, to worship the ever-living God, the Creator of earth and sky and sea and of everything that is in them.

World English Bible
14:15 "Men, why are you doing these things? We also are men of like passions with you, and bring you good news, that you should turn from these vain things to the living God, who made the sky and the earth and the sea, and all that is in them;

Young's Literal Translation
14:15 and saying, `Men, why these things do ye? and we are men like-affected with you, proclaiming good news to you, from these vanities to turn unto the living God, who made the heaven, and the earth, and the sea, and all the things in them;

16

Stephens 1550 Textus Receptus
oV en taiV parwchmenaiV geneaiV eiasen panta ta eqnh poreuesqai taiV odoiV autwn

Scrivener 1894 Textus Receptus
oV en taiV parwchmenaiV geneaiV eiasen panta ta eqnh poreuesqai taiV odoiV autwn

Byzantine Majority
oV en taiV parwchmenaiV geneaiV eiasen panta ta eqnh poreuesqai taiV odoiV autwn

Alexandrian
oV en taiV parwchmenaiV geneaiV eiasen panta ta eqnh poreuesqai taiV odoiV autwn

Hort and Westcott
oV en taiV parwchmenaiV geneaiV eiasen panta ta eqnh poreuesqai taiV odoiV autwn

Latin Vulgate
14:16 et quidem non sine testimonio semet ipsum reliquit benefaciens de caelo dans pluvias et tempora fructifera implens cibo et laetitia corda vestra

King James Version
14:16 Who in times past suffered all nations to walk in their own ways.

American Standard Version
14:16 who in the generations gone by suffered all the nations to walk in their own ways.

Bible in Basic English
14:16 Who in the past let all nations go in the ways which seemed good to them.

Darby's English Translation
14:16 who in the past generations suffered all the nations to go in their own ways,

Douay Rheims
14:16 Nevertheless he left not himself without testimony, doing good from heaven, giving rains and fruitful seasons, filling our hearts with food and gladness.

Noah Webster Bible
14:16 Who in times past suffered all nations to walk in their own ways.

Weymouth New Testament
14:16 In times gone by He allowed all the nations to go their own ways;

World English Bible
14:16 who in the generations gone by allowed all the nations to walk in their own ways.

Young's Literal Translation
14:16 who in the past generations did suffer all the nations to go on in their ways,

17

Stephens 1550 Textus Receptus
kai toi ge ouk amarturon eauton afhken agaqopoiwn ouranoqen hmin uetouV didouV kai kairouV karpoforouV empiplwn trofhV kai eufrosunhV taV kardiaV hmwn

Scrivener 1894 Textus Receptus
kai toi ge ouk amarturon eauton afhken agaqopoiwn ouranoqen hmin uetouV didouV kai kairouV karpoforouV empiplwn trofhV kai eufrosunhV taV kardiaV hmwn

Byzantine Majority
kaitoige ouk amarturon eauton afhken agaqopoiwn ouranoqen umin uetouV didouV kai kairouV karpoforouV empiplwn trofhV kai eufrosunhV taV kardiaV hmwn

Alexandrian
kaitoi ouk amarturon auton afhken agaqourgwn ouranoqen umin uetouV didouV kai kairouV karpoforouV empiplwn trofhV kai eufrosunhV taV kardiaV umwn

Hort and Westcott
kaitoi ouk amarturon auton afhken agaqourgwn ouranoqen umin uetouV didouV kai kairouV karpoforouV empiplwn trofhV kai eufrosunhV taV kardiaV umwn

Latin Vulgate
14:17 et haec dicentes vix sedaverunt turbas ne sibi immolarent

King James Version
14:17 Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.

American Standard Version
14:17 And yet He left not himself without witness, in that he did good and gave you from heaven rains and fruitful seasons, filling your hearts with food and gladness.

Bible in Basic English
14:17 But he was not without witness, because he did good, and gave you rain from heaven and times of fruit, making your hearts full of food and joy.

Darby's English Translation
14:17 though indeed he did not leave himself without witness, doing good, and giving to you from heaven rain and fruitful seasons, filling your hearts with food and gladness.

Douay Rheims
14:17 And speaking these things, they scarce restrained the people from sacrificing to them.

Noah Webster Bible
14:17 Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.

Weymouth New Testament
14:17 and yet by His beneficence He has not left His existence unattested--His beneficence, I mean, in sending you rain from Heaven and fruitful seasons, satisfying your hearts with food and joyfulness."

World English Bible
14:17 Yet he didn`t leave himself without witness, in that he did good and gave you rains from the sky and fruitful seasons, filling our hearts with food and gladness."

Young's Literal Translation
14:17 though, indeed, without witness He did not leave himself, doing good -- from heaven giving rains to us, and fruitful seasons, filling our hearts with food and gladness;`

18

Stephens 1550 Textus Receptus
kai tauta legonteV moliV katepausan touV oclouV tou mh quein autoiV

Scrivener 1894 Textus Receptus
kai tauta legonteV moliV katepausan touV oclouV tou mh quein autoiV

Byzantine Majority
kai tauta legonteV moliV katepausan touV oclouV tou mh quein autoiV

Alexandrian
kai tauta legonteV moliV katepausan touV oclouV tou mh quein autoiV

Hort and Westcott
kai tauta legonteV moliV katepausan touV oclouV tou mh quein autoiV

Latin Vulgate
14:18 supervenerunt autem quidam ab Antiochia et Iconio Iudaei et persuasis turbis lapidantesque Paulum traxerunt extra civitatem aestimantes eum mortuum esse

King James Version
14:18 And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.

American Standard Version
14:18 And with these sayings scarce restrained they the multitudes from doing sacrifice unto them.

Bible in Basic English
14:18 And even with these words, it was hard for them to keep the people from making an offering to them.

Darby's English Translation
14:18 And saying these things, they with difficulty kept the crowds from sacrificing to them.

Douay Rheims
14:18 Now there came thither certain Jews from Antioch, and Iconium: and persuading the multitude, and stoning Paul, drew him out of the city, thinking him to be dead.

Noah Webster Bible
14:18 And with these sayings they scarce restrained the people from doing sacrifice to them.

Weymouth New Testament
14:18 Even with words like these they had difficulty in preventing the thronging crowd from offering sacrifices to them.

World English Bible
14:18 Even saying these things, they hardly stopped the multitudes from making a sacrifice to them.

Young's Literal Translation
14:18 and these things saying, scarcely did they restrain the multitudes from sacrificing to them.

19

Stephens 1550 Textus Receptus
ephlqon de apo antioceiaV kai ikoniou ioudaioi kai peisanteV touV oclouV kai liqasanteV ton paulon esuron exw thV polewV nomisantes auton teqnanai

Scrivener 1894 Textus Receptus
ephlqon de apo antioceiaV kai ikoniou ioudaioi kai peisanteV touV oclouV kai liqasanteV ton paulon esuron exw thV polewV nomisantes auton teqnanai

Byzantine Majority
ephlqon de apo antioceiaV kai ikoniou ioudaioi kai peisanteV touV oclouV kai liqasanteV ton paulon esuron exw thV polewV nomisantes auton teqnanai

Alexandrian
ephlqan de apo antioceiaV kai ikoniou ioudaioi kai peisanteV touV oclouV kai liqasanteV ton paulon esuron exw thV polewV nomizontes auton teqnhkenai

Hort and Westcott
ephlqan de apo antioceiaV kai ikoniou ioudaioi kai peisanteV touV oclouV kai liqasanteV ton paulon esuron exw thV polewV nomizonteV auton teqnhkenai

Latin Vulgate
14:19 circumdantibus autem eum discipulis surgens intravit civitatem et postera die profectus est cum Barnaba in Derben

King James Version
14:19 And there came thither [certain] Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew [him] out of the city, supposing he had been dead.

American Standard Version
14:19 But there came Jews thither from Antioch and Iconium: and having persuaded the multitudes, they stoned Paul, and dragged him out of the city, supposing that he was dead.

Bible in Basic English
14:19 But some Jews came to that place from Antioch and Iconium, and got control over the people; and after stoning Paul, they had him pulled out of the town, taking him for dead.

Darby's English Translation
14:19 But there came Jews from Antioch and Iconium, and having persuaded the crowds and stoned Paul, drew him out of the city, supposing him to have died.

Douay Rheims
14:19 But as the disciples stood round about him, he rose up and entered into the city, and the next day he departed with Barnabas to Derbe.

Noah Webster Bible
14:19 And there came thither certain Jews from Antioch, and Iconium, who persuaded the people, and having stoned Paul, drew him out of the city, supposing him to be dead.

Weymouth New Testament
14:19 But now a party of Jews came from Antioch and Iconium, and, having won over the crowd, they stoned Paul and dragged him out of the town, believing him to be dead.

World English Bible
14:19 But some Jews from Antioch and Iconium came there, and having persuaded the multitudes, they stoned Paul, and dragged him out of the city, supposing that he was dead.

Young's Literal Translation
14:19 And there came thither, from Antioch and Iconium, Jews, and they having persuaded the multitudes, and having stoned Paul, drew him outside of the city, having supposed him to be dead;

20

Stephens 1550 Textus Receptus
kuklwsantwn de auton twn maqhtwn anastaV eishlqen eiV thn polin kai th epaurion exhlqen sun tw barnaba eiV derbhn

Scrivener 1894 Textus Receptus
kuklwsantwn de auton twn maqhtwn anastaV eishlqen eiV thn polin kai th epaurion exhlqen sun tw barnaba eiV derbhn

Byzantine Majority
kuklwsantwn de auton twn maqhtwn anastaV eishlqen eiV thn polin kai th epaurion exhlqen sun tw barnaba eiV derbhn

Alexandrian
kuklwsantwn de twn maqhtwn auton anastaV eishlqen eiV thn polin kai th epaurion exhlqen sun tw barnaba eiV derbhn

Hort and Westcott
kuklwsantwn de twn maqhtwn auton anastaV eishlqen eiV thn polin kai th epaurion exhlqen sun tw barnaba eiV derbhn

Latin Vulgate
14:20 cumque evangelizassent civitati illi et docuissent multos reversi sunt Lystram et Iconium et Antiochiam

King James Version
14:20 Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.

American Standard Version
14:20 But as the disciples stood round about him, he rose up, and entered into the city: and on the morrow he went forth with Barnabas to Derbe.

Bible in Basic English
14:20 But when the disciples came round him, he got up and went into the town: and the day after he went away with Barnabas to Derbe.

Darby's English Translation
14:20 But while the disciples encircled him, he rose up and entered into the city. And on the morrow he went away with Barnabas to Derbe.

Douay Rheims
14:20 And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and to Antioch:

Noah Webster Bible
14:20 But as the disciples stood around him, he rose, and came into the city: and the next day he departed with Barnabas to Derbe.

Weymouth New Testament
14:20 When, however, the disciples had collected round him, he rose and went back into the town. The next day he went with Barnabas to Derbe;

World English Bible
14:20 But as the disciples stood around him, he rose up, and entered into the city. On the next day he went out with Barnabas to Derbe.

Young's Literal Translation
14:20 and the disciples having surrounded him, having risen he entered into the city, and on the morrow he went forth with Barnabas to Derbe.

21

Stephens 1550 Textus Receptus
euaggelisamenoi te thn polin ekeinhn kai maqhteusanteV ikanouV upestreyan eiV thn lustran kai ikonion kai antioceian

Scrivener 1894 Textus Receptus
euaggelisamenoi te thn polin ekeinhn kai maqhteusanteV ikanouV upestreyan eiV thn lustran kai ikonion kai antioceian

Byzantine Majority
euaggelisamenoi te thn polin ekeinhn kai maqhteusanteV ikanouV upestreyan eiV thn lustran kai ikonion kai antioceian

Alexandrian
euaggelisamenoi te thn polin ekeinhn kai maqhteusanteV ikanouV upestreyan eiV thn lustran kai eis ikonion kai eis antioceian

Hort and Westcott
euaggelisamenoi te thn polin ekeinhn kai maqhteusanteV ikanouV upestreyan eiV thn lustran kai eiV ikonion kai eiV antioceian

Latin Vulgate
14:21 confirmantes animas discipulorum exhortantes ut permanerent in fide et quoniam per multas tribulationes oportet nos intrare in regnum Dei

King James Version
14:21 And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and [to] Iconium, and Antioch,

American Standard Version
14:21 And when they had preached the gospel to that city, and had made many disciples, they returned to Lystra, and to Iconium, and to Antioch,

Bible in Basic English
14:21 And having made a number of disciples through the preaching of the good news in that town, they went back to Lystra and Iconium and Antioch,

Darby's English Translation
14:21 And having announced the glad tidings to that city, and having made many disciples, they returned to Lystra, and Iconium, and Antioch,

Douay Rheims
14:21 Confirming the souls of the disciples, and exhorting them to continue in the faith: and that through many tribulations we must enter into the kingdom of God.

Noah Webster Bible
14:21 And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and to Antioch,

Weymouth New Testament
14:21 and, after proclaiming the Good News to the people there and gaining a large number of converts, they retraced their steps to Lystra, Iconium, and Antioch.

World English Bible
14:21 When they had preached the gospel to that city, and had made many disciples, they returned to Lystra, Iconium, and Antioch,

Young's Literal Translation
14:21 Having proclaimed good news also to that city, and having discipled many, they turned back to Lystra, and Iconium, and Antioch,

22

Stephens 1550 Textus Receptus
episthrizonteV taV yucaV twn maqhtwn parakalounteV emmenein th pistei kai oti dia pollwn qliyewn dei hmaV eiselqein eiV thn basileian tou qeou

Scrivener 1894 Textus Receptus
episthrizonteV taV yucaV twn maqhtwn parakalounteV emmenein th pistei kai oti dia pollwn qliyewn dei hmaV eiselqein eiV thn basileian tou qeou

Byzantine Majority
episthrizonteV taV yucaV twn maqhtwn parakalounteV emmenein th pistei kai oti dia pollwn qliyewn dei hmaV eiselqein eiV thn basileian tou qeou

Alexandrian
episthrizonteV taV yucaV twn maqhtwn parakalounteV emmenein th pistei kai oti dia pollwn qliyewn dei hmaV eiselqein eiV thn basileian tou qeou

Hort and Westcott
episthrizonteV taV yucaV twn maqhtwn parakalounteV emmenein th pistei kai oti dia pollwn qliyewn dei hmaV eiselqein eiV thn basileian tou qeou

Latin Vulgate
14:22 et cum constituissent illis per singulas ecclesias presbyteros et orassent cum ieiunationibus commendaverunt eos Domino in quem crediderunt

King James Version
14:22 Confirming the souls of the disciples, [and] exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.

American Standard Version
14:22 confirming the souls of the disciples, exhorting them to continue in the faith, and that through many tribulations we must enter into the kingdom of God.

Bible in Basic English
14:22 Making strong the souls of the disciples, saying to them that they were to keep the faith, and that we have to go through troubles of all sorts to come into the kingdom of God.

Darby's English Translation
14:22 establishing the souls of the disciples, exhorting them to abide in the faith, and that through many tribulations we must enter into the kingdom of God.

Douay Rheims
14:22 And when they had ordained to them priests in every church, and had prayed with fasting, they commended them to the Lord, in whom they believed.

Noah Webster Bible
14:22 Confirming the souls of the disciples, exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.

Weymouth New Testament
14:22 Everywhere they strengthened the disciples by encouraging them to hold fast to the faith, and warned them saying, "It is through many afflictions that we must make our way into the Kingdom of God."

World English Bible
14:22 confirming the souls of the disciples, exhorting them to continue in the faith, and that through many afflictions we must enter into the kingdom of God.

Young's Literal Translation
14:22 confirming the souls of the disciples, exhorting to remain in the faith, and that through many tribulations it behoveth us to enter into the reign of God,

23

Stephens 1550 Textus Receptus
ceirotonhsanteV de autoiV presbuterous kat ekklhsian proseuxamenoi meta nhsteiwn pareqento autouV tw kuriw eiV on pepisteukeisan

Scrivener 1894 Textus Receptus
ceirotonhsanteV de autoiV presbuterous kat ekklhsian proseuxamenoi meta nhsteiwn pareqento autouV tw kuriw eiV on pepisteukeisan

Byzantine Majority
ceirotonhsanteV de autoiV presbuterous kat ekklhsian proseuxamenoi meta nhsteiwn pareqento autouV tw kuriw eiV on pepisteukeisan

Alexandrian
ceirotonhsanteV de autoiV kat ekklhsian presbuterous proseuxamenoi meta nhsteiwn pareqento autouV tw kuriw eiV on pepisteukeisan

Hort and Westcott
ceirotonhsanteV de autoiV kat ekklhsian presbuterouV proseuxamenoi meta nhsteiwn pareqento autouV tw kuriw eiV on pepisteukeisan

Latin Vulgate
14:23 transeuntesque Pisidiam venerunt Pamphiliam

King James Version
14:23 And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.

American Standard Version
14:23 And when they had appointed for them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they had believed.

Bible in Basic English
14:23 And when they had made selection of some to be rulers in every church, and had given themselves to prayer and kept themselves from food, they put them into the care of the Lord in whom they had faith.

Darby's English Translation
14:23 And having chosen them elders in each assembly, having prayed with fastings, they committed them to the Lord, on whom they had believed.

Douay Rheims
14:23 And passing through Pisidia, they came into Pamphylia.

Noah Webster Bible
14:23 And when they had ordained for them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.

Weymouth New Testament
14:23 And in every Church, after prayer and fasting, they selected Elders by show of hands, and commended them to the Lord on whom their faith rested.

World English Bible
14:23 When they had appointed elders for them in every assembly, and had prayed with fasting, they commended them to the Lord, on whom they had believed.

Young's Literal Translation
14:23 and having appointed to them by vote elders in every assembly, having prayed with fastings, they commended them to the Lord in whom they had believed.

24

Stephens 1550 Textus Receptus
kai dielqonteV thn pisidian hlqon eiV pamfulian

Scrivener 1894 Textus Receptus
kai dielqonteV thn pisidian hlqon eiV pamfulian

Byzantine Majority
kai dielqonteV thn pisidian hlqon eiV pamfulian

Alexandrian
kai dielqonteV thn pisidian hlqon eiV thn pamfulian

Hort and Westcott
kai dielqonteV thn pisidian hlqon eiV thn pamfulian

Latin Vulgate
14:24 et loquentes in Pergen verbum Domini descenderunt in Attaliam

King James Version
14:24 And after they had passed throughout Pisidia, they came to Pamphylia.

American Standard Version
14:24 And they passed through Pisidia, and came to Pamphylia.

Bible in Basic English
14:24 And they went through Pisidia and came to Pamphylia.

Darby's English Translation
14:24 And having passed through Pisidia they came to Pamphylia,

Douay Rheims
14:24 And having spoken the word of the Lord in Perge, they went down into Attalia:

Noah Webster Bible
14:24 And after they had passed throughout Pisidia, they came to Pamphylia.

Weymouth New Testament
14:24 Then passing through Pisidia they came into Pamphylia;

World English Bible
14:24 They passed through Pisidia, and came to Pamphylia.

Young's Literal Translation
14:24 And having passed through Pisidia, they came to Pamphylia,

25

Stephens 1550 Textus Receptus
kai lalhsanteV en pergh ton logon katebhsan eiV attaleian

Scrivener 1894 Textus Receptus
kai lalhsanteV en pergh ton logon katebhsan eiV attaleian

Byzantine Majority
kai lalhsanteV en pergh ton logon katebhsan eiV attaleian

Alexandrian
kai lalhsanteV en pergh ton logon katebhsan eiV attaleian

Hort and Westcott
kai lalhsanteV en pergh ton logon katebhsan eiV attaleian

Latin Vulgate
14:25 et inde navigaverunt Antiochiam unde erant traditi gratiae Dei in opus quod conpleverunt

King James Version
14:25 And when they had preached the word in Perga, they went down into Attalia:

American Standard Version
14:25 And when they had spoken the word in Perga, they went down to Attalia;

Bible in Basic English
14:25 And, after preaching the word in Perga, they went down to Attalia;

Darby's English Translation
14:25 and having spoken the word in Perga, they came down to Attalia;

Douay Rheims
14:25 And thence they sailed to Antioch, from whence they had been delivered to the grace of God, unto the work which they accomplished.

Noah Webster Bible
14:25 And when they had preached the word in Perga, they went down into Attalia:

Weymouth New Testament
14:25 and after telling the Message at Perga they came down to Attaleia.

World English Bible
14:25 When they had spoken the word in Perga, they went down to Attalia.

Young's Literal Translation
14:25 and having spoken in Perga the word, they went down to Attalia,

26

Stephens 1550 Textus Receptus
kakeiqen apepleusan eiV antioceian oqen hsan paradedomenoi th cariti tou qeou eiV to ergon o eplhrwsan

Scrivener 1894 Textus Receptus
kakeiqen apepleusan eiV antioceian oqen hsan paradedomenoi th cariti tou qeou eiV to ergon o eplhrwsan

Byzantine Majority
kakeiqen apepleusan eiV antioceian oqen hsan paradedomenoi th cariti tou qeou eiV to ergon o eplhrwsan

Alexandrian
kakeiqen apepleusan eiV antioceian oqen hsan paradedomenoi th cariti tou qeou eiV to ergon o eplhrwsan

Hort and Westcott
kakeiqen apepleusan eiV antioceian oqen hsan paradedomenoi th cariti tou qeou eiV to ergon o eplhrwsan

Latin Vulgate
14:26 cum autem venissent et congregassent ecclesiam rettulerunt quanta fecisset Deus cum illis quia aperuisset gentibus ostium fidei

King James Version
14:26 And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.

American Standard Version
14:26 and thence they sailed to Antioch, from whence they had been committed to the grace of God for the work which they had fulfilled.

Bible in Basic English
14:26 And from there they went by ship to Antioch, where they had been handed over to the grace of God for the work which they had not done.

Darby's English Translation
14:26 and thence they sailed away to Antioch, whence they had been committed to the grace of God for the work which they had fulfilled.

Douay Rheims
14:26 And when they were come, and had assembled the church, they related what great things God had done with them, and how he had opened the door of faith to the Gentiles.

Noah Webster Bible
14:26 And thence sailed to Antioch, from whence they had been commended to the grace of God, for the work which they fulfilled.

Weymouth New Testament
14:26 Thence they sailed to Antioch, where they had previously been commended to the grace of God in connexion with the work which they had now completed.

World English Bible
14:26 From there they sailed to Antioch, from where they had been committed to the grace of God for the work which they had fulfilled.

Young's Literal Translation
14:26 and thence did sail to Antioch, whence they had been given by the grace of God for the work that they fulfilled;

27

Stephens 1550 Textus Receptus
paragenomenoi de kai sunagagonteV thn ekklhsian anhggeilan osa epoihsen o qeoV met autwn kai oti hnoixen toiV eqnesin quran pistewV

Scrivener 1894 Textus Receptus
paragenomenoi de kai sunagagonteV thn ekklhsian anhggeilan osa epoihsen o qeoV met autwn kai oti hnoixen toiV eqnesin quran pistewV

Byzantine Majority
paragenomenoi de kai sunagagonteV thn ekklhsian anhggeilan osa epoihsen o qeoV met autwn kai oti hnoixen toiV eqnesin quran pistewV

Alexandrian
paragenomenoi de kai sunagagonteV thn ekklhsian anhggellon osa epoihsen o qeoV met autwn kai oti hnoixen toiV eqnesin quran pistewV

Hort and Westcott
paragenomenoi de kai sunagagonteV thn ekklhsian anhggellon osa epoihsen o qeoV met autwn kai oti hnoixen toiV eqnesin quran pistewV

Latin Vulgate
14:27 morati sunt autem tempus non modicum cum discipulis

King James Version
14:27 And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.

American Standard Version
14:27 And when they were come, and had gathered the church together, they rehearsed all things that God had done with them, and that he had opened a door of faith unto the Gentiles.

Bible in Basic English
14:27 And when they came there, and had got the church together, they gave them an account of all the things which God had done through them, and how he had made open a door of faith to the Gentiles.

Darby's English Translation
14:27 And having arrived, and having brought together the assembly, they related to them all that God had done with them, and that he had opened a door of faith to the nations.

Douay Rheims
14:27 And they abode no small time with the disciples.

Noah Webster Bible
14:27 And when they had come, and had assembled the church, they rehearsed all that God had done with them, and that he had opened the door of faith to the Gentiles.

Weymouth New Testament
14:27 Upon their arrival they called the Church together and proceeded to report in detail all that God, working with them, had done, and how He had opened for the Gentiles the door of faith.

World English Bible
14:27 When they had arrived, and had gathered the assembly together, they reported all the things that God had done with them, and that he had opened a door of faith to the Gentiles.

Young's Literal Translation
14:27 and having come and gathered together the assembly, they declared as many things as God did with them, and that He did open to the nations a door of faith;

28

Stephens 1550 Textus Receptus
dietribon de ekei cronon ouk oligon sun toiV maqhtaiV

Scrivener 1894 Textus Receptus
dietribon de ekei cronon ouk oligon sun toiV maqhtaiV

Byzantine Majority
dietribon de ekei cronon ouk oligon sun toiV maqhtaiV

Alexandrian
dietribon de cronon ouk oligon sun toiV maqhtaiV

Hort and Westcott
dietribon de cronon ouk oligon sun toiV maqhtaiV

Latin Vulgate
14:28

King James Version
14:28 And there they abode long time with the disciples.

American Standard Version
14:28 And they tarried no little time with the disciples.

Bible in Basic English
14:28 And they were with the disciples there for a long time.

Darby's English Translation
14:28 And they stayed no little time with the disciples.

Douay Rheims
14:28

Noah Webster Bible
14:28 And there they abode a long time with the disciples.

Weymouth New Testament
14:28 And they remained a considerable time in Antioch with the disciples.

World English Bible
14:28 They stayed there with the disciples for a long time.

Young's Literal Translation
14:28 and they abode there not a little time with the disciples.

Acts 15


Acts 15 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 14

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 15

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41

1

Stephens 1550 Textus Receptus
kai tineV katelqonteV apo thV ioudaiaV edidaskon touV adelfouV oti ean mh peritemnhsqe tw eqei mwusewV ou dunasqe swqhnai

Scrivener 1894 Textus Receptus
kai tineV katelqonteV apo thV ioudaiaV edidaskon touV adelfouV oti ean mh peritemnhsqe tw eqei mwusewV ou dunasqe swqhnai

Byzantine Majority
kai tineV katelqonteV apo thV ioudaiaV edidaskon touV adelfouV oti ean mh peritemnhsqe tw eqei mwusewV ou dunasqe swqhnai

Alexandrian
kai tineV katelqonteV apo thV ioudaiaV edidaskon touV adelfouV oti ean mh peritmhqhte tw eqei tw mwusewV ou dunasqe swqhnai

Hort and Westcott
kai tineV katelqonteV apo thV ioudaiaV edidaskon touV adelfouV oti ean mh peritmhqhte tw eqei tw mwusewV ou dunasqe swqhnai

Latin Vulgate
15:1 et quidam descendentes de Iudaea docebant fratres quia nisi circumcidamini secundum morem Mosi non potestis salvi fieri

King James Version
15:1 And certain men which came down from Judaea taught the brethren, [and said], Except ye be circumcised after the manner of Moses, ye cannot be saved.

American Standard Version
15:1 And certain men came down from Judaea and taught the brethren, saying, Except ye be circumcised after the custom of Moses, ye cannot be saved.

Bible in Basic English
15:1 Now certain men came down from Judaea, teaching the brothers and saying that without circumcision, after the rule of Moses, there is no salvation.

Darby's English Translation
15:1 And certain persons, having come down from Judaea, taught the brethren, If ye shall not have been circumcised according to the custom of Moses, ye cannot be saved.

Douay Rheims
15:1 And some coming down from Judea, taught the brethren: That except you be circumcised after the manner of Moses, you cannot be saved.

Noah Webster Bible
15:1 And certain men who came down from Judea, taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.

Weymouth New Testament
15:1 But certain persons who had come down from Judaea tried to convince the brethren, saying, "Unless you are circumcised in accordance with the Mosaic custom, you cannot be saved."

World English Bible
15:1 Some men came down from Judea and taught the brothers, "Unless you are circumcised after the custom of Moses, you can`t be saved."

Young's Literal Translation
15:1 And certain having come down from Judea, were teaching the brethren -- `If ye be not circumcised after the custom of Moses, ye are not able to be saved;`

2

Stephens 1550 Textus Receptus
genomenhV oun stasewV kai suzhthsews ouk olighV tw paulw kai tw barnaba proV autouV etaxan anabainein paulon kai barnaban kai tinaV allouV ex autwn proV touV apostolouV kai presbuterouV eiV ierousalhm peri tou zhthmatoV toutou

Scrivener 1894 Textus Receptus
genomenhV oun stasewV kai suzhthsews ouk olighV tw paulw kai tw barnaba proV autouV etaxan anabainein paulon kai barnaban kai tinaV allouV ex autwn proV touV apostolouV kai presbuterouV eiV ierousalhm peri tou zhthmatoV toutou

Byzantine Majority
genomenhV oun stasewV kai zhthsews ouk olighV tw paulw kai tw barnaba proV autouV etaxan anabainein paulon kai barnaban kai tinaV allouV ex autwn proV touV apostolouV kai presbuterouV eiV ierousalhm peri tou zhthmatoV toutou

Alexandrian
genomenhV de stasewV kai zhthsews ouk olighV tw paulw kai tw barnaba proV autouV etaxan anabainein paulon kai barnaban kai tinaV allouV ex autwn proV touV apostolouV kai presbuterouV eiV ierousalhm peri tou zhthmatoV toutou

Hort and Westcott
genomenhV de stasewV kai zhthsewV ouk olighV tw paulw kai tw barnaba proV autouV etaxan anabainein paulon kai barnaban kai tinaV allouV ex autwn proV touV apostolouV kai presbuterouV eiV ierousalhm peri tou zhthmatoV toutou

Latin Vulgate
15:2 facta ergo seditione non minima Paulo et Barnabae adversum illos statuerunt ut ascenderent Paulus et Barnabas et quidam alii ex illis ad apostolos et presbyteros in Hierusalem super hac quaestione

King James Version
15:2 When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.

American Standard Version
15:2 And when Paul and Barnabas had no small dissension and questioning with them, the brethren appointed that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.

Bible in Basic English
15:2 And after Paul and Barnabas had had no little argument and discussion with them, the brothers made a decision to send Paul and Barnabas and certain others of them to the Apostles and the rulers of the church at Jerusalem about this question.

Darby's English Translation
15:2 A commotion therefore having taken place, and no small discussion on the part of Paul and Barnabas against them, they arranged that Paul and Barnabas, and certain others from amongst them, should go up to Jerusalem to the apostles and elders about this question.

Douay Rheims
15:2 And when Paul and Barnabas had no small contest with them, they determined that Paul and Barnabas, and certain others of the other side, should go up to the apostles and priests to Jerusalem about this question.

Noah Webster Bible
15:2 When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain others of them, should go to Jerusalem to the apostles and elders about this question.

Weymouth New Testament
15:2 Between these new comers and Paul and Barnabas there was no little disagreement and controversy, until at last it was decided that Paul and Barnabas and some other brethren should go up to consult the Apostles and Elders in Jerusalem on this matter.

World English Bible
15:2 Therefore when Paul and Barnabas had no small discord and discussion with them, they appointed Paul and Barnabas, and some others of them, to go up to Jerusalem to the apostles and elders about this question.

Young's Literal Translation
15:2 there having been, therefore, not a little dissension and disputation to Paul and Barnabas with them, they arranged for Paul and Barnabas, and certain others of them, to go up unto the apostles and elders to Jerusalem about this question,

3

Stephens 1550 Textus Receptus
oi men oun propemfqenteV upo thV ekklhsiaV dihrconto thn foinikhn kai samareian ekdihgoumenoi thn epistrofhn twn eqnwn kai epoioun caran megalhn pasin toiV adelfoiV

Scrivener 1894 Textus Receptus
oi men oun propemfqenteV upo thV ekklhsiaV dihrconto thn foinikhn kai samareian ekdihgoumenoi thn epistrofhn twn eqnwn kai epoioun caran megalhn pasin toiV adelfoiV

Byzantine Majority
oi men oun propemfqenteV upo thV ekklhsiaV dihrconto thn foinikhn kai samareian ekdihgoumenoi thn epistrofhn twn eqnwn kai epoioun caran megalhn pasin toiV adelfoiV

Alexandrian
oi men oun propemfqenteV upo thV ekklhsiaV dihrconto thn te foinikhn kai samareian ekdihgoumenoi thn epistrofhn twn eqnwn kai epoioun caran megalhn pasin toiV adelfoiV

Hort and Westcott
oi men oun propemfqenteV upo thV ekklhsiaV dihrconto thn te foinikhn kai samareian ekdihgoumenoi thn epistrofhn twn eqnwn kai epoioun caran megalhn pasin toiV adelfoiV

Latin Vulgate
15:3 illi igitur deducti ab ecclesia pertransiebant Foenicen et Samariam narrantes conversionem gentium et faciebant gaudium magnum omnibus fratribus

King James Version
15:3 And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.

American Standard Version
15:3 They therefore, being brought on their way by the church, passed through both Phoenicia and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.

Bible in Basic English
15:3 So they, being sent on their way by the church, went through Phoenicia and Samaria, giving news of the salvation of the Gentiles, to the great joy of all the brothers.

Darby's English Translation
15:3 They therefore, having been set on their way by the assembly, passed through Phoenicia and Samaria, relating the conversion of those of the nations. And they caused great joy to all the brethren.

Douay Rheims
15:3 They therefore being brought on their way by the church, passed through Phenice, and Samaria, relating the conversion of the Gentiles; and they caused great joy to all the brethren.

Noah Webster Bible
15:3 And being brought on their way by the church, they passed through Phenice, and Samaria, declaring the conversion of the Gentiles: and they caused great joy to all the brethren.

Weymouth New Testament
15:3 So they set out, being accompanied for a short distance by some other members of the Church; and as they passed through Phoenicia and Samaria, they told the whole story of the conversion of the Gentiles and inspired all the brethren with great joy.

World English Bible
15:3 They, being sent on their way by the assembly, passed through both Phoenicia and Samaria, declaring the conversion of the Gentiles. They caused great joy to all the brothers.

Young's Literal Translation
15:3 they indeed, then, having been sent forward by the assembly, were passing through Phenice and Samaria, declaring the conversion of the nations, and they were causing great joy to all the brethren.

4

Stephens 1550 Textus Receptus
paragenomenoi de eiV ierousalhm apedecqhsan upo thV ekklhsiaV kai twn apostolwn kai twn presbuterwn anhggeilan te osa o qeoV epoihsen met autwn

Scrivener 1894 Textus Receptus
paragenomenoi de eiV ierousalhm apedecqhsan upo thV ekklhsiaV kai twn apostolwn kai twn presbuterwn anhggeilan te osa o qeoV epoihsen met autwn

Byzantine Majority
paragenomenoi de eiV ierousalhm apedecqhsan upo thV ekklhsiaV kai twn apostolwn kai twn presbuterwn anhggeilan te osa o qeoV epoihsen met autwn

Alexandrian
paragenomenoi de eiV ierousalhm paredecqhsan apo thV ekklhsiaV kai twn apostolwn kai twn presbuterwn anhggeilan te osa o qeoV epoihsen met autwn

Hort and Westcott
paragenomenoi de eiV ierosoluma paredecqhsan apo thV ekklhsiaV kai twn apostolwn kai twn presbuterwn anhggeilan te osa o qeoV epoihsen met autwn

Latin Vulgate
15:4 cum autem venissent Hierosolymam suscepti sunt ab ecclesia et ab apostolis et senioribus adnuntiantes quanta Deus fecisset cum illis

King James Version
15:4 And when they were come to Jerusalem, they were received of the church, and [of] the apostles and elders, and they declared all things that God had done with them.

American Standard Version
15:4 And when they were come to Jerusalem, they were received of the church and the apostles and the elders, and they rehearsed all things that God had done with them.

Bible in Basic English
15:4 And when they came to Jerusalem, they had a meeting with the church and the Apostles and the rulers, and they gave an account of all the things which God had done through them.

Darby's English Translation
15:4 And being arrived at Jerusalem, they were received by the assembly, and the apostles, and the elders, and related all that God had wrought with them.

Douay Rheims
15:4 And when they were come to Jerusalem, they were received by the church, and by the apostles and ancients, declaring how great things God had done with them.

Noah Webster Bible
15:4 And when they had come to Jerusalem, they were received by the church, and by the apostles and elders, and they declared all things that God had done with them.

Weymouth New Testament
15:4 Upon their arrival in Jerusalem they were cordially received by the Church, the Apostles, and the Elders; and they reported in detail all that God, working with them, had done.

World English Bible
15:4 When they had come to Jerusalem, they were received by the assembly and the apostles and the elders, and they reported all things that God had done with them.

Young's Literal Translation
15:4 And having come to Jerusalem, they were received by the assembly, and the apostles, and the elders, they declared also as many things as God did with them;

5

Stephens 1550 Textus Receptus
exanesthsan de tineV twn apo thV airesewV twn farisaiwn pepisteukoteV legonteV oti dei peritemnein autouV paraggellein te threin ton nomon mwusewV

Scrivener 1894 Textus Receptus
exanesthsan de tineV twn apo thV airesewV twn farisaiwn pepisteukoteV legonteV oti dei peritemnein autouV paraggellein te threin ton nomon mwusewV

Byzantine Majority
exanesthsan de tineV twn apo thV airesewV twn farisaiwn pepisteukoteV legonteV oti dei peritemnein autouV paraggellein te threin ton nomon mwusewV

Alexandrian
exanesthsan de tineV twn apo thV airesewV twn farisaiwn pepisteukoteV legonteV oti dei peritemnein autouV paraggellein te threin ton nomon mwusewV

Hort and Westcott
exanesthsan de tineV twn apo thV airesewV twn farisaiwn pepisteukoteV legonteV oti dei peritemnein autouV paraggellein te threin ton nomon mwusewV

Latin Vulgate
15:5 surrexerunt autem quidam de heresi Pharisaeorum qui crediderant dicentes quia oportet circumcidi eos praecipere quoque servare legem Mosi

King James Version
15:5 But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command [them] to keep the law of Moses.

American Standard Version
15:5 But there rose up certain of the sect of the Pharisees who believed, saying, It is needful to circumcise them, and to charge them to keep the law of Moses.

Bible in Basic English
15:5 But some of the Pharisees, who were of the faith, got up and said, It is necessary for these to have circumcision and to keep the law of Moses.

Darby's English Translation
15:5 And some of those who were of the sect of the Pharisees, who believed, rose up from among them, saying that they ought to circumcise them and enjoin them to keep the law of Moses.

Douay Rheims
15:5 But there arose some of the sect of the Pharisees that believed, saying: They must be circumcised, and be commanded to observe the law of Moses.

Noah Webster Bible
15:5 But there rose certain of the sect of the Pharisees, who believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.

Weymouth New Testament
15:5 But certain men who had belonged to the sect of the Pharisees but were now believers, stood up in the assembly, and said, "Yes, Gentile believers ought to be circumcised and be ordered to keep the Law of Moses."

World English Bible
15:5 But some of the sect of the Pharisees who believed rose up, saying, "It is necessary to circumcise them, and to charge them to keep the law of Moses."

Young's Literal Translation
15:5 and there rose up certain of those of the sect of the Pharisees who believed, saying -- `It behoveth to circumcise them, to command them also to keep the law of Moses.`

6

Stephens 1550 Textus Receptus
sunhcqhsan de oi apostoloi kai oi presbuteroi idein peri tou logou toutou

Scrivener 1894 Textus Receptus
sunhcqhsan de oi apostoloi kai oi presbuteroi idein peri tou logou toutou

Byzantine Majority
sunhcqhsan de oi apostoloi kai oi presbuteroi idein peri tou logou toutou

Alexandrian
sunhcqhsan te oi apostoloi kai oi presbuteroi idein peri tou logou toutou

Hort and Westcott
sunhcqhsan te oi apostoloi kai oi presbuteroi idein peri tou logou toutou

Latin Vulgate
15:6 conveneruntque apostoli et seniores videre de verbo hoc

King James Version
15:6 And the apostles and elders came together for to consider of this matter.

American Standard Version
15:6 And the apostles and the elders were gathered together to consider of this matter.

Bible in Basic English
15:6 And the Apostles and the rulers of the church came together and gave thought to the question.

Darby's English Translation
15:6 And the apostles and the elders were gathered together to see about this matter.

Douay Rheims
15:6 And the apostles and ancients assembled to consider of this matter.

Noah Webster Bible
15:6 And the apostles and elders came together to consider of this matter.

Weymouth New Testament
15:6 Then the Apostles and Elders met to consider the matter;

World English Bible
15:6 The apostles and the elders were gathered together to see about this matter.

Young's Literal Translation
15:6 And there were gathered together the apostles and the elders, to see about this matter,

7

Stephens 1550 Textus Receptus
pollhV de suzhthsews genomenhV anastaV petroV eipen proV autouV andreV adelfoi umeiV epistasqe oti af hmerwn arcaiwn o qeos en hmin exelexato dia tou stomatoV mou akousai ta eqnh ton logon tou euaggeliou kai pisteusai

Scrivener 1894 Textus Receptus
pollhV de suzhthsews genomenhV anastaV petroV eipen proV autouV andreV adelfoi umeiV epistasqe oti af hmerwn arcaiwn o qeos en hmin exelexato dia tou stomatoV mou akousai ta eqnh ton logon tou euaggeliou kai pisteusai

Byzantine Majority
pollhV de suzhthsews genomenhV anastaV petroV eipen proV autouV andreV adelfoi umeiV epistasqe oti af hmerwn arcaiwn o qeos en hmin exelexato dia tou stomatoV mou akousai ta eqnh ton logon tou euaggeliou kai pisteusai

Alexandrian
pollhV de zhthsews genomenhV anastaV petroV eipen proV autouV andreV adelfoi umeiV epistasqe oti af hmerwn arcaiwn en umin exelexato o qeos dia tou stomatoV mou akousai ta eqnh ton logon tou euaggeliou kai pisteusai

Hort and Westcott
pollhV de zhthsewV genomenhV anastaV petroV eipen proV autouV andreV adelfoi umeiV epistasqe oti af hmerwn arcaiwn en umin exelexato o qeoV dia tou stomatoV mou akousai ta eqnh ton logon tou euaggeliou kai pisteusai

Latin Vulgate
15:7 cum autem magna conquisitio fieret surgens Petrus dixit ad eos viri fratres vos scitis quoniam ab antiquis diebus in nobis elegit Deus per os meum audire gentes verbum evangelii et credere

King James Version
15:7 And when there had been much disputing, Peter rose up, and said unto them, Men [and] brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.

American Standard Version
15:7 And when there had been much questioning, Peter rose up, and said unto them, Brethren, ye know that a good while ago God made choice among you, that by my mouth the Gentiles should hear the word of the gospel, and believe.

Bible in Basic English
15:7 And when there had been much discussion, Peter got up and said to them, My brothers, you have knowledge that some time back it was God's pleasure that by my mouth the good news might be given to the Gentiles so that they might have faith.

Darby's English Translation
15:7 And much discussion having taken place, Peter, standing up, said to them, Brethren, *ye* know that from the earliest days God amongst you chose that the nations by my mouth should hear the word of the glad tidings and believe.

Douay Rheims
15:7 And when there had been much disputing, Peter, rising up, said to them: Men, brethren, you know, that in former days God made choice among us, that by my mouth the Gentiles should hear the word of the gospel, and believe.

Noah Webster Bible
15:7 And when there had been much disputing, Peter rose and said to them, Men, brethren, ye know that a good while ago, God made choice among us, that the Gentiles, by my mouth should hear the word of the gospel, and believe.

Weymouth New Testament
15:7 and after there had been a long discussion Peter rose to his feet. "It is within your own knowledge," he said, "that God originally made choice among you that from my lips the Gentiles were to hear the Message of the Good News, and believe.

World English Bible
15:7 When there had been much discussion, Peter rose up and said to them, "Brothers, you know that a good while ago God made choice among you, that by my mouth the Gentiles should hear the word of the gospel, and believe.

Young's Literal Translation
15:7 and there having been much disputing, Peter having risen up said unto them, `Men, brethren, ye know that from former days, God among us did make choice, through my mouth, for the nations to hear the word of the good news, and to believe;

8

Stephens 1550 Textus Receptus
kai o kardiognwsthV qeoV emarturhsen autoiV douV autois to pneuma to agion kaqwV kai hmin

Scrivener 1894 Textus Receptus
kai o kardiognwsthV qeoV emarturhsen autoiV douV autois to pneuma to agion kaqwV kai hmin

Byzantine Majority
kai o kardiognwsthV qeoV emarturhsen autoiV douV autois to pneuma to agion kaqwV kai hmin

Alexandrian
kai o kardiognwsthV qeoV emarturhsen autoiV douV to pneuma to agion kaqwV kai hmin

Hort and Westcott
kai o kardiognwsthV qeoV emarturhsen autoiV douV to pneuma to agion kaqwV kai hmin

Latin Vulgate
15:8 et qui novit corda Deus testimonium perhibuit dans illis Spiritum Sanctum sicut et nobis

King James Version
15:8 And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as [he did] unto us;

American Standard Version
15:8 And God, who knoweth the heart, bare them witness, giving them the Holy Spirit, even as he did unto us;

Bible in Basic English
15:8 And God, the searcher of hearts, was a witness to them, giving them the Holy Spirit even as he did to us;

Darby's English Translation
15:8 And the heart-knowing God bore them witness, giving them the Holy Spirit as to us also,

Douay Rheims
15:8 And God, who knoweth the hearts, gave testimony, giving unto them the Holy Ghost, as well as to us;

Noah Webster Bible
15:8 And God, who knoweth the hearts, bore them witness, giving to them the Holy Spirit, even as he did to us:

Weymouth New Testament
15:8 And God, who knows all hearts, gave His testimony in their favour by bestowing the Holy Spirit on them just as He did on us;

World English Bible
15:8 God, who knows the heart, testified about them, giving them the Holy Spirit, just like he did to us.

Young's Literal Translation
15:8 and the heart-knowing God did bare them testimony, having given to them the Holy Spirit, even as also to us,

9

Stephens 1550 Textus Receptus
kai ouden diekrinen metaxu hmwn te kai autwn th pistei kaqarisaV taV kardiaV autwn

Scrivener 1894 Textus Receptus
kai ouden diekrinen metaxu hmwn te kai autwn th pistei kaqarisaV taV kardiaV autwn

Byzantine Majority
kai ouden diekrinen metaxu hmwn te kai autwn th pistei kaqarisaV taV kardiaV autwn

Alexandrian
kai ouqen diekrinen metaxu hmwn te kai autwn th pistei kaqarisaV taV kardiaV autwn

Hort and Westcott
kai ouqen diekrinen metaxu hmwn te kai autwn th pistei kaqarisaV taV kardiaV autwn

Latin Vulgate
15:9 et nihil discrevit inter nos et illos fide purificans corda eorum

King James Version
15:9 And put no difference between us and them, purifying their hearts by faith.

American Standard Version
15:9 and he made no distinction between us and them, cleansing their hearts by faith.

Bible in Basic English
15:9 Making no division between them and us, but making clean their hearts by faith.

Darby's English Translation
15:9 and put no difference between us and them, having purified their hearts by faith.

Douay Rheims
15:9 And put no difference between us and them, purifying their hearts by faith.

Noah Webster Bible
15:9 And put no difference between us and them, purifying their hearts by faith.

Weymouth New Testament
15:9 and He made no difference between us and them, in that He cleansed their hearts by their faith.

World English Bible
15:9 He made no distinction between us and them, cleansing their hearts by faith.

Young's Literal Translation
15:9 and did put no difference also between us and them, by the faith having purified their hearts;

10

Stephens 1550 Textus Receptus
nun oun ti peirazete ton qeon epiqeinai zugon epi ton trachlon twn maqhtwn on oute oi patereV hmwn oute hmeiV iscusamen bastasai

Scrivener 1894 Textus Receptus
nun oun ti peirazete ton qeon epiqeinai zugon epi ton trachlon twn maqhtwn on oute oi patereV hmwn oute hmeiV iscusamen bastasai

Byzantine Majority
nun oun ti peirazete ton qeon epiqeinai zugon epi ton trachlon twn maqhtwn on oute oi patereV hmwn oute hmeiV iscusamen bastasai

Alexandrian
nun oun ti peirazete ton qeon epiqeinai zugon epi ton trachlon twn maqhtwn on oute oi patereV hmwn oute hmeiV iscusamen bastasai

Hort and Westcott
nun oun ti peirazete ton qeon epiqeinai zugon epi ton trachlon twn maqhtwn on oute oi patereV hmwn oute hmeiV iscusamen bastasai

Latin Vulgate
15:10 nunc ergo quid temptatis Deum inponere iugum super cervicem discipulorum quod neque patres nostri neque nos portare potuimus

King James Version
15:10 Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

American Standard Version
15:10 Now therefore why make ye trial of God, that ye should put a yoke upon the neck of the disciples which neither our fathers nor we were able to bear?

Bible in Basic English
15:10 Why then are you testing God, by putting on the neck of the disciples a yoke so hard that not even our fathers or we were strong enough for it?

Darby's English Translation
15:10 Now therefore why tempt ye God, by putting a yoke upon the neck of the disciples, which neither our fathers nor we have been able to bear?

Douay Rheims
15:10 Now therefore, why tempt you God to put a yoke upon the necks of the disciples, which neither our fathers nor we have been able to bear?

Noah Webster Bible
15:10 Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

Weymouth New Testament
15:10 Now, therefore, why try an experiment upon God, by laying on the necks of these disciples a yoke which neither our forefathers nor we have been able to bear?

World English Bible
15:10 Now therefore why do you tempt God, that you should put a yoke on the neck of the disciples which neither our fathers nor we were able to bear?

Young's Literal Translation
15:10 now, therefore, why do ye tempt God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

11

Stephens 1550 Textus Receptus
alla dia thV caritoV kuriou ihsou cristou pisteuomen swqhnai kaq on tropon kakeinoi

Scrivener 1894 Textus Receptus
alla dia thV caritoV kuriou ihsou cristou pisteuomen swqhnai kaq on tropon kakeinoi

Byzantine Majority
alla dia thV caritoV tou kuriou ihsou pisteuomen swqhnai kaq on tropon kakeinoi

Alexandrian
alla dia thV caritoV tou kuriou ihsou pisteuomen swqhnai kaq on tropon kakeinoi

Hort and Westcott
alla dia thV caritoV tou kuriou ihsou pisteuomen swqhnai kaq on tropon kakeinoi

Latin Vulgate
15:11 sed per gratiam Domini Iesu credimus salvari quemadmodum et illi

King James Version
15:11 But we believe that through the grace of the Lord Jesus Christ we shall be saved, even as they.

American Standard Version
15:11 But we believe that we shall be saved through the grace of the Lord Jesus, in like manner as they.

Bible in Basic English
15:11 But we have faith that we will get salvation through the grace of the Lord Jesus in the same way as they.

Darby's English Translation
15:11 But we believe that we shall be saved by the grace of the Lord Jesus, in the same manner as they also.

Douay Rheims
15:11 But by the grace of the Lord Jesus Christ, we believe to be saved, in like manner as they also.

Noah Webster Bible
15:11 But we believe, that through the grace of the Lord Jesus Christ, we shall be saved even as they.

Weymouth New Testament
15:11 On the contrary, we believe that it is by the grace of the Lord Jesus that we, as well as they, shall be saved."

World English Bible
15:11 But we believe that we are saved through the grace of the Lord Jesus, just as they are."

Young's Literal Translation
15:11 but, through the grace of the Lord Jesus Christ, we believe to be saved, even as also they.`

12

Stephens 1550 Textus Receptus
esighsen de pan to plhqoV kai hkouon barnaba kai paulou exhgoumenwn osa epoihsen o qeoV shmeia kai terata en toiV eqnesin di autwn

Scrivener 1894 Textus Receptus
esighsen de pan to plhqoV kai hkouon barnaba kai paulou exhgoumenwn osa epoihsen o qeoV shmeia kai terata en toiV eqnesin di autwn

Byzantine Majority
esighsen de pan to plhqoV kai hkouon barnaba kai paulou exhgoumenwn osa epoihsen o qeoV shmeia kai terata en toiV eqnesin di autwn

Alexandrian
esighsen de pan to plhqoV kai hkouon barnaba kai paulou exhgoumenwn osa epoihsen o qeoV shmeia kai terata en toiV eqnesin di autwn

Hort and Westcott
esighsen de pan to plhqoV kai hkouon barnaba kai paulou exhgoumenwn osa epoihsen o qeoV shmeia kai terata en toiV eqnesin di autwn

Latin Vulgate
15:12 tacuit autem omnis multitudo et audiebant Barnaban et Paulum narrantes quanta fecisset Deus signa et prodigia in gentibus per eos

King James Version
15:12 Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.

American Standard Version
15:12 And all the multitude kept silence; and they hearkened unto Barnabas and Paul rehearsing what signs and wonders God had wrought among the Gentiles through them.

Bible in Basic English
15:12 And all the people were quiet while Barnabas and Paul gave an account of the signs and wonders which God had done among the Gentiles by them.

Darby's English Translation
15:12 And all the multitude kept silence and listened to Barnabas and Paul relating all the signs and wonders which God had wrought among the nations by them.

Douay Rheims
15:12 And all the multitude held their peace; and they heard Barnabas and Paul telling what great signs and wonders God had wrought among the Gentiles by them.

Noah Webster Bible
15:12 Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought by them among the Gentiles.

Weymouth New Testament
15:12 Then the whole assembly remained silent while they listened to the statement made by Paul and Barnabas as to all the signs and marvels that God had done among the Gentiles through their instrumentality.

World English Bible
15:12 All the multitude kept silence, and they listened to Barnabas and Paul reporting what signs and wonders God had done among the Gentiles through them.

Young's Literal Translation
15:12 And all the multitude did keep silence, and were hearkening to Barnabas and Paul, declaring as many signs and wonders as God did among the nations through them;

13

Stephens 1550 Textus Receptus
meta de to sighsai autouV apekriqh iakwboV legwn andreV adelfoi akousate mou

Scrivener 1894 Textus Receptus
meta de to sighsai autouV apekriqh iakwboV legwn andreV adelfoi akousate mou

Byzantine Majority
meta de to sighsai autouV apekriqh iakwboV legwn andreV adelfoi akousate mou

Alexandrian
meta de to sighsai autouV apekriqh iakwboV legwn andreV adelfoi akousate mou

Hort and Westcott
meta de to sighsai autouV apekriqh iakwboV legwn andreV adelfoi akousate mou

Latin Vulgate
15:13 et postquam tacuerunt respondit Iacobus dicens viri fratres audite me

King James Version
15:13 And after they had held their peace, James answered, saying, Men [and] brethren, hearken unto me:

American Standard Version
15:13 And after they had held their peace, James answered, saying, Brethren, hearken unto me:

Bible in Basic English
15:13 And when they had come to an end, James, answering, said, My brothers, give ear to me:

Darby's English Translation
15:13 And after they had held their peace, James answered, saying, Brethren, listen to me:

Douay Rheims
15:13 And after they had held their peace, James answered, saying: Men, brethren, hear me.

Noah Webster Bible
15:13 And after they held their peace, James answered, saying, Men, brethren, hearken to me.

Weymouth New Testament
15:13 When they had finished speaking, James said, "Brethren, listen to me.

World English Bible
15:13 After they were silent, James answered, "Brothers, listen to me.

Young's Literal Translation
15:13 and after they are silent, James answered, saying, `Men, brethren, hearken to me;

14

Stephens 1550 Textus Receptus
sumewn exhghsato kaqwV prwton o qeoV epeskeyato labein ex eqnwn laon epi tw onomati autou

Scrivener 1894 Textus Receptus
sumewn exhghsato kaqwV prwton o qeoV epeskeyato labein ex eqnwn laon epi tw onomati autou

Byzantine Majority
sumewn exhghsato kaqwV prwton o qeoV epeskeyato labein ex eqnwn laon epi tw onomati autou

Alexandrian
sumewn exhghsato kaqwV prwton o qeoV epeskeyato labein ex eqnwn laon tw onomati autou

Hort and Westcott
sumewn exhghsato kaqwV prwton o qeoV epeskeyato labein ex eqnwn laon tw onomati autou

Latin Vulgate
15:14 Simeon narravit quemadmodum primum Deus visitavit sumere ex gentibus populum nomini suo

King James Version
15:14 Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.

American Standard Version
15:14 Symeon hath rehearsed how first God visited the Gentiles, to take out of them a people for his name.

Bible in Basic English
15:14 Symeon has given an account of how God was first pleased to take from among the Gentiles a people for himself.

Darby's English Translation
15:14 Simon has related how God first visited to take out of the nations a people for his name.

Douay Rheims
15:14 Simon hath related how God first visited to take of the Gentiles a people to his name.

Noah Webster Bible
15:14 Simeon hath declared how God at the first visited the Gentiles to take from among them a people for his name.

Weymouth New Testament
15:14 Symeon has related how God first looked graciously on the Gentiles to take from among them a People to be called by His name.

World English Bible
15:14 Simeon has reported how God first visited the Gentiles, to take out of them a people for his name.

Young's Literal Translation
15:14 Simeon did declare how at first God did look after to take out of the nations a people for His name,

15

Stephens 1550 Textus Receptus
kai toutw sumfwnousin oi logoi twn profhtwn kaqwV gegraptai

Scrivener 1894 Textus Receptus
kai toutw sumfwnousin oi logoi twn profhtwn kaqwV gegraptai

Byzantine Majority
kai toutw sumfwnousin oi logoi twn profhtwn kaqwV gegraptai

Alexandrian
kai toutw sumfwnousin oi logoi twn profhtwn kaqwV gegraptai

Hort and Westcott
kai toutw sumfwnousin oi logoi twn profhtwn kaqwV gegraptai

Latin Vulgate
15:15 et huic concordant verba prophetarum sicut scriptum est

King James Version
15:15 And to this agree the words of the prophets; as it is written,

American Standard Version
15:15 And to this agree the words of the prophets; as it is written,

Bible in Basic English
15:15 And this is in agreement with the words of the prophets, as it is said,

Darby's English Translation
15:15 And with this agree the words of the prophets; as it is written:

Douay Rheims
15:15 And to this agree the words of the prophets, as it is written:

Noah Webster Bible
15:15 And to this agree the words of the prophets; as it is written,

Weymouth New Testament
15:15 And this is in harmony with the language of the Prophets, which says:

World English Bible
15:15 This agrees with the words of the prophets. As it is written,

Young's Literal Translation
15:15 and to this agree the words of the prophets, as it hath been written:

16

Stephens 1550 Textus Receptus
meta tauta anastreyw kai anoikodomhsw thn skhnhn dabid thn peptwkuian kai ta kateskammena authV anoikodomhsw kai anorqwsw authn

Scrivener 1894 Textus Receptus
meta tauta anastreyw kai anoikodomhsw thn skhnhn dabid thn peptwkuian kai ta kateskammena authV anoikodomhsw kai anorqwsw authn

Byzantine Majority
meta tauta anastreyw kai anoikodomhsw thn skhnhn dauid thn peptwkuian kai ta kateskammena authV anoikodomhsw kai anorqwsw authn

Alexandrian
meta tauta anastreyw kai anoikodomhsw thn skhnhn dauid thn peptwkuian kai ta kateskammena authV anoikodomhsw kai anorqwsw authn

Hort and Westcott
meta tauta anastreyw kai anoikodomhsw thn skhnhn dauid thn peptwkuian kai ta katestrammena authV anoikodomhsw kai anorqwsw authn

Latin Vulgate
15:16 post haec revertar et aedificabo tabernaculum David quod decidit et diruta eius reaedificabo et erigam illud

King James Version
15:16 After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:

American Standard Version
15:16 After these things I will return, And I will build again the tabernacle of David, which is fallen; And I will build again the ruins thereof, And I will set it up:

Bible in Basic English
15:16 After these things I will come back, and will put up the tent of David which has been broken down, building up again its broken parts and making it complete:

Darby's English Translation
15:16 After these things I will return, and will rebuild the tabernacle of David which is fallen, and will rebuild its ruins, and will set it up,

Douay Rheims
15:16 After these things I will return, and will rebuild the tabernacle of David, which is fallen down; and the ruins thereof I will rebuild, and I will set it up:

Noah Webster Bible
15:16 After this I will return, and will build again the tabernacle of David which is fallen down; and I will build again the ruins of it; and I will set it up:

Weymouth New Testament
15:16 "`"Afterwards I will return, and will rebuild David's fallen tent. Its ruins I will rebuild, and I will set it up again;

World English Bible
15:16 `After these things I will return. I will again build the tent of David, which has fallen. I will again build its ruins. I will set it up:

Young's Literal Translation
15:16 After these things I will turn back, and I will build again the tabernacle of David, that is fallen down, and its ruins I will build again, and will set it upright --

17

Stephens 1550 Textus Receptus
opwV an ekzhthswsin oi kataloipoi twn anqrwpwn ton kurion kai panta ta eqnh ef ouV epikeklhtai to onoma mou ep autouV legei kurioV o poiwn tauta panta

Scrivener 1894 Textus Receptus
opwV an ekzhthswsin oi kataloipoi twn anqrwpwn ton kurion kai panta ta eqnh ef ouV epikeklhtai to onoma mou ep autouV legei kurioV o poiwn tauta panta

Byzantine Majority
opwV an ekzhthswsin oi kataloipoi twn anqrwpwn ton kurion kai panta ta eqnh ef ouV epikeklhtai to onoma mou ep autouV legei kurioV o poiwn tauta panta

Alexandrian
opwV an ekzhthswsin oi kataloipoi twn anqrwpwn ton kurion kai panta ta eqnh ef ouV epikeklhtai to onoma mou ep autouV legei kurioV poiwn tauta

Hort and Westcott
opwV an ekzhthswsin oi kataloipoi twn anqrwpwn ton kurion kai panta ta eqnh ef ouV epikeklhtai to onoma mou ep autouV legei kurioV poiwn tauta

Latin Vulgate
15:17 ut requirant ceteri hominum Dominum et omnes gentes super quas invocatum est nomen meum dicit Dominus faciens haec

King James Version
15:17 That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.

American Standard Version
15:17 That the residue of men may seek after the Lord, And all the Gentiles, upon whom my name is called,

Bible in Basic English
15:17 So that the rest of men may make search for the Lord, and all the Gentiles on whom my name is named,

Darby's English Translation
15:17 so that the residue of men may seek out the Lord, and all the nations on whom my name is invoked, saith the Lord, who does these things

Douay Rheims
15:17 That the residue of men may seek after the Lord, and all nations upon whom my name is invoked, saith the Lord, who doth these things.

Noah Webster Bible
15:17 That the residue of men may seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.

Weymouth New Testament
15:17 In order that the rest of mankind may earnestly seek the Lord--even all the nations which are called by My name,"

World English Bible
15:17 That the rest of men may seek after the Lord; All the Gentiles who are called by my name, Says the Lord, who does all these things.

Young's Literal Translation
15:17 that the residue of men may seek after the Lord, and all the nations, upon whom My name hath been called, saith the Lord, who is doing all these things.

18

Stephens 1550 Textus Receptus
gnwsta ap aiwnoV estin tw qew panta ta erga autou

Scrivener 1894 Textus Receptus
gnwsta ap aiwnoV estin tw qew panta ta erga autou

Byzantine Majority
gnwsta ap aiwnoV estin tw qew panta ta erga autou

Alexandrian
gnwsta ap aiwnoV

Hort and Westcott
gnwsta ap aiwnoV

Latin Vulgate
15:18 notum a saeculo est Domino opus suum

King James Version
15:18 Known unto God are all his works from the beginning of the world.

American Standard Version
15:18 Saith the Lord, who maketh these things known from of old.

Bible in Basic English
15:18 Says the Lord, who has made these things clear from the earliest times.

Darby's English Translation
15:18 known from eternity.

Douay Rheims
15:18 To the Lord was his own work known from the beginning of the world.

Noah Webster Bible
15:18 Known to God are all his works from the beginning of the world.

Weymouth New Testament
15:18 Says the Lord, who has been making these things known from ages long past.'

World English Bible
15:18 All his works are known to God from eternity.`

Young's Literal Translation
15:18 `Known from the ages to God are all His works;

19

Stephens 1550 Textus Receptus
dio egw krinw mh parenoclein toiV apo twn eqnwn epistrefousin epi ton qeon

Scrivener 1894 Textus Receptus
dio egw krinw mh parenoclein toiV apo twn eqnwn epistrefousin epi ton qeon

Byzantine Majority
dio egw krinw mh parenoclein toiV apo twn eqnwn epistrefousin epi ton qeon

Alexandrian
dio egw krinw mh parenoclein toiV apo twn eqnwn epistrefousin epi ton qeon

Hort and Westcott
dio egw krinw mh parenoclein toiV apo twn eqnwn epistrefousin epi ton qeon

Latin Vulgate
15:19 propter quod ego iudico non inquietari eos qui ex gentibus convertuntur ad Deum

King James Version
15:19 Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:

American Standard Version
15:19 Wherefore my judgment is, that we trouble not them that from among the Gentiles turn to God;

Bible in Basic English
15:19 For this reason my decision is, that we do not put trouble in the way of those who from among the Gentiles are turned to God;

Darby's English Translation
15:19 Wherefore *I* judge, not to trouble those who from the nations turn to God;

Douay Rheims
15:19 For which cause I judge that they, who from among the Gentiles are converted to God, are not to be disquieted.

Noah Webster Bible
15:19 Wherefore my sentence is, that we trouble not them, who from among the Gentiles are turned to God:

Weymouth New Testament
15:19 "My judgement, therefore, is against inflicting unexpected annoyance on those of the Gentiles who are turning to God.

World English Bible
15:19 "Therefore my judgment is that we don`t trouble those from among the Gentiles who turn to God,

Young's Literal Translation
15:19 wherefore I judge: not to trouble those who from the nations do turn back to God,

20

Stephens 1550 Textus Receptus
alla episteilai autoiV tou apecesqai apo twn alisghmatwn twn eidwlwn kai thV porneiaV kai tou pniktou kai tou aimatoV

Scrivener 1894 Textus Receptus
alla episteilai autoiV tou apecesqai apo twn alisghmatwn twn eidwlwn kai thV porneiaV kai tou pniktou kai tou aimatoV

Byzantine Majority
alla episteilai autoiV tou apecesqai apo twn alisghmatwn twn eidwlwn kai thV porneiaV kai tou pniktou kai tou aimatoV

Alexandrian
alla episteilai autoiV tou apecesqai twn alisghmatwn twn eidwlwn kai thV porneiaV kai tou pniktou kai tou aimatoV

Hort and Westcott
alla episteilai autoiV tou apecesqai twn alisghmatwn twn eidwlwn kai thV porneiaV kai pniktou kai tou aimatoV

Latin Vulgate
15:20 sed scribere ad eos ut abstineant se a contaminationibus simulacrorum et fornicatione et suffocatis et sanguine

King James Version
15:20 But that we write unto them, that they abstain from pollutions of idols, and [from] fornication, and [from] things strangled, and [from] blood.

American Standard Version
15:20 but that we write unto them, that they abstain from the pollutions of idols, and from fornication, and from what is strangled, and from blood.

Bible in Basic English
15:20 But that we give them orders to keep themselves from things offered to false gods, and from the evil desires of the body, and from the flesh of animals put to death in ways against the law, and from blood.

Darby's English Translation
15:20 but to write to them to abstain from pollutions of idols, and from fornication, and from what is strangled, and from blood.

Douay Rheims
15:20 But that we write unto them, that they refrain themselves from the pollutions of idols, and from fornication, and from things strangled, and from blood.

Noah Webster Bible
15:20 But that we write to them that they abstain from pollutions of idols, and from lewdness, and from things strangled, and from blood.

Weymouth New Testament
15:20 Yet let us send them written instructions to abstain from things polluted by connexion with idolatry, from fornication, from meat killed by strangling, and from blood.

World English Bible
15:20 but that we write to them that they abstain from the pollution of idols, from sexual immorality, from what is strangled, and from blood.

Young's Literal Translation
15:20 but to write to them to abstain from the pollutions of the idols, and the whoredom, and the strangled thing; and the blood;

21

Stephens 1550 Textus Receptus
mwshs gar ek genewn arcaiwn kata polin touV khrussontaV auton ecei en taiV sunagwgaiV kata pan sabbaton anaginwskomenoV

Scrivener 1894 Textus Receptus
mwshs gar ek genewn arcaiwn kata polin touV khrussontaV auton ecei en taiV sunagwgaiV kata pan sabbaton anaginwskomenoV

Byzantine Majority
mwushs gar ek genewn arcaiwn kata polin touV khrussontaV auton ecei en taiV sunagwgaiV kata pan sabbaton anaginwskomenoV

Alexandrian
mwushs gar ek genewn arcaiwn kata polin touV khrussontaV auton ecei en taiV sunagwgaiV kata pan sabbaton anaginwskomenoV

Hort and Westcott
mwushV gar ek genewn arcaiwn kata polin touV khrussontaV auton ecei en taiV sunagwgaiV kata pan sabbaton anaginwskomenoV

Latin Vulgate
15:21 Moses enim a temporibus antiquis habet in singulis civitatibus qui eum praedicent in synagogis ubi per omne sabbatum legitur

King James Version
15:21 For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.

American Standard Version
15:21 For Moses from generations of old hath in every city them that preach him, being read in the synagogues every sabbath.

Bible in Basic English
15:21 For Moses, from times long past, has his preachers in every town, reading his law in the Synagogues every Sabbath.

Darby's English Translation
15:21 For Moses, from generations of old, has in every city those who preach him, being read in the synagogues every sabbath.

Douay Rheims
15:21 For Moses of old time hath in every city them that preach him in the synagogues, where he is read every sabbath.

Noah Webster Bible
15:21 For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath.

Weymouth New Testament
15:21 For Moses from the earliest times has had his preachers in every town, being read, as he is, Sabbath after Sabbath, in the various synagogues."

World English Bible
15:21 For Moses from generations of old has in every city those who preach him, being read in the synagogues every Sabbath."

Young's Literal Translation
15:21 for Moses from former generations in every city hath those preaching him -- in the synagogues every sabbath being read.`

22

Stephens 1550 Textus Receptus
tote edoxen toiV apostoloiV kai toiV presbuteroiV sun olh th ekklhsia eklexamenouV andraV ex autwn pemyai eiV antioceian sun tw paulw kai barnaba ioudan ton epikaloumenon barsaban kai silan andraV hgoumenouV en toiV adelfoiV

Scrivener 1894 Textus Receptus
tote edoxen toiV apostoloiV kai toiV presbuteroiV sun olh th ekklhsia eklexamenouV andraV ex autwn pemyai eiV antioceian sun tw paulw kai barnaba ioudan ton epikaloumenon barsaban kai silan andraV hgoumenouV en toiV adelfoiV

Byzantine Majority
tote edoxen toiV apostoloiV kai toiV presbuteroiV sun olh th ekklhsia eklexamenouV andraV ex autwn pemyai eiV antioceian sun paulw kai barnaba ioudan ton epikaloumenon barsabban kai silan andraV hgoumenouV en toiV adelfoiV

Alexandrian
tote edoxe toiV apostoloiV kai toiV presbuteroiV sun olh th ekklhsia eklexamenouV andraV ex autwn pemyai eiV antioceian sun tw paulw kai barnaba ioudan ton kaloumenon barsabban kai silan andraV hgoumenouV en toiV adelfoiV

Hort and Westcott
tote edoxen toiV apostoloiV kai toiV presbuteroiV sun olh th ekklhsia eklexamenouV andraV ex autwn pemyai eiV antioceian sun tw paulw kai barnaba ioudan ton kaloumenon barsabban kai silan andraV hgoumenouV en toiV adelfoiV

Latin Vulgate
15:22 tunc placuit apostolis et senioribus cum omni ecclesia eligere viros ex eis et mittere Antiochiam cum Paulo et Barnaba Iudam qui cognominatur Barsabban et Silam viros primos in fratribus

King James Version
15:22 Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; [namely], Judas surnamed Barsabas, and Silas, chief men among the brethren:

American Standard Version
15:22 Then it seemed good to the apostles and the elders, with the whole church, to choose men out of their company, and send them to Antioch with Paul and Barnabas; namely, Judas called Barsabbas, and Silas, chief men among the brethren:

Bible in Basic English
15:22 Then it seemed good to the Apostles and the rulers and all the church, to send men from among them to Antioch with Paul and Barnabas; Judas, named Barsabbas, and Silas, chief men among the brothers:

Darby's English Translation
15:22 Then it seemed good to the apostles and to the elders, with the whole assembly, to send chosen men from among them with Paul and Barnabas to Antioch, Judas called Barsabas and Silas, leading men among the brethren,

Douay Rheims
15:22 Then it pleased the apostles and ancients, with the whole church, to choose men of their own company, and to send to Antioch, with Paul and Barnabas, namely, Judas, who was surnamed Barsabas, and Silas, chief men among the brethren.

Noah Webster Bible
15:22 Then it pleased the apostles and elders, with the whole church, to send chosen men of their own company to Antioch, with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren:

Weymouth New Testament
15:22 Thereupon it was decided by the Apostles and Elders, with the approval of the whole Church, to choose suitable persons from among themselves and send them to Antioch, with Paul and Barnabas. Judas, called Bar-sabbas, and Silas, leading men among the brethren, were selected,

World English Bible
15:22 Then it seemed good to the apostles and the elders, with the whole assembly, to choose men out of their company, and send them to Antioch with Paul and Barnabas: Judas called Barsabbas, and Silas, chief men among the brothers.

Young's Literal Translation
15:22 Then it seemed good to the apostles and the elders, with the whole assembly, chosen men out of themselves to send to Antioch with Paul and Barnabas -- Judas surnamed Barsabas, and Silas, leading men among the brethren --

23

Stephens 1550 Textus Receptus
grayanteV dia ceiroV autwn tade oi apostoloi kai oi presbuteroi kai oi adelfoi toiV kata thn antioceian kai surian kai kilikian adelfoiV toiV ex eqnwn cairein

Scrivener 1894 Textus Receptus
grayanteV dia ceiroV autwn tade oi apostoloi kai oi presbuteroi kai oi adelfoi toiV kata thn antioceian kai surian kai kilikian adelfoiV toiV ex eqnwn cairein

Byzantine Majority
grayanteV dia ceiroV autwn tade oi apostoloi kai oi presbuteroi kai oi adelfoi toiV kata thn antioceian kai surian kai kilikian adelfoiV toiV ex eqnwn cairein

Alexandrian
grayanteV dia ceiroV autwn oi apostoloi kai oi presbuteroi adelfoi toiV kata thn antioceian kai surian kai kilikian adelfoiV toiV ex eqnwn cairein

Hort and Westcott
grayanteV dia ceiroV autwn oi apostoloi kai oi presbuteroi adelfoi toiV kata thn antioceian kai surian kai kilikian adelfoiV toiV ex eqnwn cairein

Latin Vulgate
15:23 scribentes per manus eorum apostoli et seniores fratres his qui sunt Antiochiae et Syriae et Ciliciae fratribus ex gentibus salutem

King James Version
15:23 And they wrote [letters] by them after this manner; The apostles and elders and brethren [send] greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia:

American Standard Version
15:23 and they wrote thus by them, The apostles and the elders, brethren, unto the brethren who are of the Gentiles in Antioch and Syria and Cilicia, greeting:

Bible in Basic English
15:23 And they sent a letter by them, saying, The Apostles and the older brothers, to the brothers who are of the Gentiles in Antioch and Syria and Cilicia, may joy be with you:

Darby's English Translation
15:23 having by their hand written thus: The apostles, and the elders, and the brethren, to the brethren who are from among the nations at Antioch, and in Syria and Cilicia, greeting:

Douay Rheims
15:23 Writing by their hands: The apostles and ancients, brethren, to the brethren of the Gentiles that are at Antioch, and in Syria and Cilicia, greeting.

Noah Webster Bible
15:23 And they wrote letters by them after this manner; The apostles, and elders, and brethren, send greeting to the brethren who are of the Gentiles in Antioch, and Syria, and Cilicia.

Weymouth New Testament
15:23 and they took with them the following letter: "The Apostles and the elder brethren send greeting to the Gentile brethren throughout Antioch, Syria and Cilicia.

World English Bible
15:23 They wrote these things by their hand: "The apostles, the elders, and the brothers, to the brothers who are of the Gentiles in Antioch and Syria and Cilicia: greetings.

Young's Literal Translation
15:23 having written through their hand thus: `The apostles, and the elders, and the brethren, to those in Antioch, and Syria, and Cilicia, brethren, who are of the nations, greeting;

24

Stephens 1550 Textus Receptus
epeidh hkousamen oti tineV ex hmwn exelqontes etaraxan umaV logoiV anaskeuazonteV taV yucaV umwn legontes peritemnesqai kai threin ton nomon oiV ou diesteilameqa

Scrivener 1894 Textus Receptus
epeidh hkousamen oti tineV ex hmwn exelqontes etaraxan umaV logoiV anaskeuazonteV taV yucaV umwn legontes peritemnesqai kai threin ton nomon oiV ou diesteilameqa

Byzantine Majority
epeidh hkousamen oti tineV ex hmwn exelqontes etaraxan umaV logoiV anaskeuazonteV taV yucaV umwn legontes peritemnesqai kai threin ton nomon oiV ou diesteilameqa

Alexandrian
epeidh hkousamen oti tineV ex hmwn [exelqontes] etaraxan umaV logoiV anaskeuazonteV taV yucaV umwn oiV ou diesteilameqa

Hort and Westcott
epeidh hkousamen oti tineV ex hmwn etaraxan umaV logoiV anaskeuazonteV taV yucaV umwn oiV ou diesteilameqa

Latin Vulgate
15:24 quoniam audivimus quia quidam ex nobis exeuntes turbaverunt vos verbis evertentes animas vestras quibus non mandavimus

King James Version
15:24 Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, [Ye must] be circumcised, and keep the law: to whom we gave no [such] commandment:

American Standard Version
15:24 Forasmuch as we have heard that certain who went out from us have troubled you with words, subverting your souls; to whom we gave no commandment;

Bible in Basic English
15:24 Because we have knowledge that some who went from us have been troubling you with their words, putting your souls in doubt; to whom we gave no such order;

Darby's English Translation
15:24 Inasmuch as we have heard that some who went out from amongst us have troubled you by words, upsetting your souls, saying that ye must be circumcised and keep the law; to whom we gave no commandment;

Douay Rheims
15:24 Forasmuch as we have heard, that some going out from us have troubled you with words, subverting your souls; to whom we gave no commandment:

Noah Webster Bible
15:24 Forasmuch as we have heard, that certain who went out from us, have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law; to whom we gave no such commandment:

Weymouth New Testament
15:24 As we have been informed that certain persons who have gone out from among us have disturbed you by their teaching and have unsettled your minds, without having received any such instructions from us;

World English Bible
15:24 Because we have heard that some who went out from us have troubled you with words, unsettling your souls, saying, `You must be circumcised and keep the law,` to whom we gave no commandment;

Young's Literal Translation
15:24 seeing we have heard that certain having gone forth from us did trouble you with words, subverting your souls, saying to be circumcised and to keep the law, to whom we did give no charge,

25

Stephens 1550 Textus Receptus
edoxen hmin genomenoiV omoqumadon eklexamenous andraV pemyai proV umaV sun toiV agaphtoiV hmwn barnaba kai paulw

Scrivener 1894 Textus Receptus
edoxen hmin genomenoiV omoqumadon eklexamenous andraV pemyai proV umaV sun toiV agaphtoiV hmwn barnaba kai paulw

Byzantine Majority
edoxen hmin genomenoiV omoqumadon eklexamenous andraV pemyai proV umaV sun toiV agaphtoiV hmwn barnaba kai paulw

Alexandrian
edoxen hmin genomenoiV omoqumadon eklexamenois andraV pemyai proV umaV sun toiV agaphtoiV hmwn barnaba kai paulw

Hort and Westcott
edoxen hmin genomenoiV omoqumadon eklexamenoiV andraV pemyai proV umaV sun toiV agaphtoiV hmwn barnaba kai paulw

Latin Vulgate
15:25 placuit nobis collectis in unum eligere viros et mittere ad vos cum carissimis nostris Barnaba et Paulo

King James Version
15:25 It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,

American Standard Version
15:25 it seemed good unto us, having come to one accord, to choose out men and send them unto you with our beloved Barnabas and Paul,

Bible in Basic English
15:25 It seemed good to us, having come to an agreement together, to send these men to you, with our well loved Barnabas and Paul,

Darby's English Translation
15:25 it seemed good to us, having arrived at a common judgment, to send chosen men to you with our beloved Barnabas and Paul,

Douay Rheims
15:25 It hath seemed good to us, being assembled together, to choose out men, and to send them unto you, with our well beloved Barnabas and Paul:

Noah Webster Bible
15:25 It seemed good to us, being assembled with one accord, to send chosen men to you, with our beloved Barnabas and Paul:

Weymouth New Testament
15:25 we have unanimously decided to select certain men and send them to you in company with our dear friends Barnabas and Paul,

World English Bible
15:25 it seemed good to us, having come to one accord, to choose out men and send them to you with our beloved Barnabas and Paul,

Young's Literal Translation
15:25 it seemed good to us, having come together with one accord, chosen men to send unto you, with our beloved Barnabas and Paul --

26

Stephens 1550 Textus Receptus
anqrwpoiV paradedwkosin taV yucaV autwn uper tou onomatoV tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
anqrwpoiV paradedwkosin taV yucaV autwn uper tou onomatoV tou kuriou hmwn ihsou cristou

Byzantine Majority
anqrwpoiV paradedwkosin taV yucaV autwn uper tou onomatoV tou kuriou hmwn ihsou cristou

Alexandrian
anqrwpoiV paradedwkosi taV yucaV autwn uper tou onomatoV tou kuriou hmwn ihsou cristou

Hort and Westcott
anqrwpoiV paradedwkosin taV yucaV autwn uper tou onomatoV tou kuriou hmwn ihsou cristou

Latin Vulgate
15:26 hominibus qui tradiderunt animas suas pro nomine Domini nostri Iesu Christi

King James Version
15:26 Men that have hazarded their lives for the name of our Lord Jesus Christ.

American Standard Version
15:26 men that have hazarded their lives for the name of our Lord Jesus Christ.

Bible in Basic English
15:26 Men who have given up their lives for the name of our Lord Jesus Christ.

Darby's English Translation
15:26 men who have given up their lives for the name of our Lord Jesus Christ.

Douay Rheims
15:26 Men that have given their lives for the name of our Lord Jesus Christ.

Noah Webster Bible
15:26 Men that have hazarded their lives for the name of our Lord Jesus Christ.

Weymouth New Testament
15:26 who have endangered their very lives for the sake of our Lord Jesus Christ.

World English Bible
15:26 men who have risked their lives for the name of our Lord Jesus Christ.

Young's Literal Translation
15:26 men who have given up their lives for the name of our Lord Jesus Christ --

27

Stephens 1550 Textus Receptus
apestalkamen oun ioudan kai silan kai autouV dia logou apaggellontaV ta auta

Scrivener 1894 Textus Receptus
apestalkamen oun ioudan kai silan kai autouV dia logou apaggellontaV ta auta

Byzantine Majority
apestalkamen oun ioudan kai silan kai autouV dia logou apaggellontaV ta auta

Alexandrian
apestalkamen oun ioudan kai silan kai autouV dia logou apaggellontaV ta auta

Hort and Westcott
apestalkamen oun ioudan kai silan kai autouV dia logou apaggellontaV ta auta

Latin Vulgate
15:27 misimus ergo Iudam et Silam qui et ipsi vobis verbis referent eadem

King James Version
15:27 We have sent therefore Judas and Silas, who shall also tell [you] the same things by mouth.

American Standard Version
15:27 We have sent therefore Judas and Silas, who themselves also shall tell you the same things by word of mouth.

Bible in Basic English
15:27 And so we have sent Judas and Silas, who will say the same things to you themselves, by word of mouth.

Darby's English Translation
15:27 We have therefore sent Judas and Silas, who themselves also will tell you by word of mouth the same things.

Douay Rheims
15:27 We have sent therefore Judas and Silas, who themselves also will, by word of mouth, tell you the same things.

Noah Webster Bible
15:27 We have sent therefore Judas and Silas, who will also tell you the same things by mouth.

Weymouth New Testament
15:27 We have therefore sent Judas and Silas, who are themselves bringing you the same message by word of mouth.

World English Bible
15:27 We have sent therefore Judas and Silas, who themselves will also tell you the same things by word of mouth.

Young's Literal Translation
15:27 we have sent, therefore, Judas and Silas, and they by word are telling the same things.

28

Stephens 1550 Textus Receptus
edoxen gar tw agiw pneumati kai hmin mhden pleon epitiqesqai umin baroV plhn twn epanagkeV toutwn

Scrivener 1894 Textus Receptus
edoxen gar tw agiw pneumati kai hmin mhden pleon epitiqesqai umin baroV plhn twn epanagkeV toutwn

Byzantine Majority
edoxen gar tw agiw pneumati kai hmin mhden pleon epitiqesqai umin baroV plhn twn epanagkeV toutwn

Alexandrian
edoxen gar tw pneumati tw agiw kai hmin mhden pleon epitiqesqai umin baroV plhn toutwn twn epanagkeV

Hort and Westcott
edoxen gar tw pneumati tw agiw kai hmin mhden pleon epitiqesqai umin baroV plhn toutwn twn epanagkeV

Latin Vulgate
15:28 visum est enim Spiritui Sancto et nobis nihil ultra inponere vobis oneris quam haec necessario

King James Version
15:28 For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;

American Standard Version
15:28 For it seemed good to the Holy Spirit, and to us, to lay upon you no greater burden than these necessary things:

Bible in Basic English
15:28 For it seemed good to the Holy Spirit and to us, to put on you nothing more than these necessary things;

Darby's English Translation
15:28 For it has seemed good to the Holy Spirit and to us to lay upon you no greater burden than these necessary things:

Douay Rheims
15:28 For it hath seemed good to the Holy Ghost and to us, to lay no further burden upon you than these necessary things:

Noah Webster Bible
15:28 For it seemed good to the Holy Spirit, and to us, to lay upon you no greater burden than these necessary things;

Weymouth New Testament
15:28 For it has seemed good to the Holy Spirit and to us to lay upon you no burden heavier than these necessary requirements--

World English Bible
15:28 For it seemed good to the Holy Spirit, and to us, to lay no greater burden on you than these necessary things:

Young's Literal Translation
15:28 `For it seemed good to the Holy Spirit, and to us, no more burden to lay upon you, except these necessary things:

29

Stephens 1550 Textus Receptus
apecesqai eidwloqutwn kai aimatoV kai pniktou kai porneiaV ex wn diathrounteV eautouV eu praxete errwsqe

Scrivener 1894 Textus Receptus
apecesqai eidwloqutwn kai aimatoV kai pniktou kai porneiaV ex wn diathrounteV eautouV eu praxete errwsqe

Byzantine Majority
apecesqai eidwloqutwn kai aimatoV kai pniktou kai porneiaV ex wn diathrounteV eautouV eu praxete errwsqe

Alexandrian
apecesqai eidwloqutwn kai aimatoV kai pniktwn kai porneiaV ex wn diathrounteV eautouV eu praxete errwsqe

Hort and Westcott
apecesqai eidwloqutwn kai aimatoV kai pniktwn kai porneiaV ex wn diathrounteV eautouV eu praxete errwsqe

Latin Vulgate
15:29 ut abstineatis vos ab immolatis simulacrorum et sanguine suffocato et fornicatione a quibus custodientes vos bene agetis valete

King James Version
15:29 That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.

American Standard Version
15:29 that ye abstain from things sacrificed to idols, and from blood, and from things strangled, and from fornication; from which if ye keep yourselves, it shall be well with you. Fare ye well.

Bible in Basic English
15:29 To keep from things offered to false gods, and from blood, and from things put to death in ways which are against the law, and from the evil desires of the body; if you keep yourselves from these, you will do well. May you be happy.

Darby's English Translation
15:29 to abstain from things sacrificed to idols, and from blood, and from what is strangled, and from fornication; keeping yourselves from which ye will do well. Farewell.

Douay Rheims
15:29 That you abstain from things sacrificed to idols, and from blood, and from things strangled, and from fornication; from which things keeping yourselves, you shall do well. Fare ye well.

Noah Webster Bible
15:29 That ye abstain from things offered to idols, and from blood, and from things strangled, and from lewdness: from which if ye keep yourselves, ye will do well. Fare ye well.

Weymouth New Testament
15:29 You must abstain from things sacrificed to idols, from blood, from things strangled, and from fornication. Keep yourselves clear of these things, and it will be well with you. Farewell."

World English Bible
15:29 that you abstain from things sacrificed to idols, from blood, from things strangled, and from sexual immorality, from which if you keep yourselves, it will be well with you. Farewell."

Young's Literal Translation
15:29 to abstain from things offered to idols, and blood, and a strangled thing, and whoredom; from which keeping yourselves, ye shall do well; be strong!`

30

Stephens 1550 Textus Receptus
oi men oun apoluqenteV hlqon eiV antioceian kai sunagagonteV to plhqoV epedwkan thn epistolhn

Scrivener 1894 Textus Receptus
oi men oun apoluqenteV hlqon eiV antioceian kai sunagagonteV to plhqoV epedwkan thn epistolhn

Byzantine Majority
oi men oun apoluqenteV hlqon eiV antioceian kai sunagagonteV to plhqoV epedwkan thn epistolhn

Alexandrian
oi men oun apoluqenteV kathlqon eiV antioceian kai sunagagonteV to plhqoV epedwkan thn epistolhn

Hort and Westcott
oi men oun apoluqenteV kathlqon eiV antioceian kai sunagagonteV to plhqoV epedwkan thn epistolhn

Latin Vulgate
15:30 illi igitur dimissi descenderunt Antiochiam et congregata multitudine tradiderunt epistulam

King James Version
15:30 So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:

American Standard Version
15:30 So they, when they were dismissed, came down to Antioch; and having gathered the multitude together, they delivered the epistle.

Bible in Basic English
15:30 So they, being sent away, came down to Antioch, and having got the people together, they gave them the letter.

Darby's English Translation
15:30 They therefore, being let go, came to Antioch, and having gathered the multitude delivered to them the epistle.

Douay Rheims
15:30 They therefore being dismissed, went down to Antioch; and gathering together the multitude, delivered the epistle.

Noah Webster Bible
15:30 So when they were dismissed, they came to Antioch: and when they had convened the multitude, they delivered the epistle.

Weymouth New Testament
15:30 They, therefore, having been solemnly sent, came down to Antioch, where they called together the whole assembly and delivered the letter.

World English Bible
15:30 So, when they were sent off, they came to Antioch. Having gathered the multitude together, they delivered the letter.

Young's Literal Translation
15:30 They then, indeed, having been let go, went to Antioch, and having brought the multitude together, did deliver the epistle,

31

Stephens 1550 Textus Receptus
anagnonteV de ecarhsan epi th paraklhsei

Scrivener 1894 Textus Receptus
anagnonteV de ecarhsan epi th paraklhsei

Byzantine Majority
anagnonteV de ecarhsan epi th paraklhsei

Alexandrian
anagnonteV de ecarhsan epi th paraklhsei

Hort and Westcott
anagnonteV de ecarhsan epi th paraklhsei

Latin Vulgate
15:31 quam cum legissent gavisi sunt super consolatione

King James Version
15:31 [Which] when they had read, they rejoiced for the consolation.

American Standard Version
15:31 And when they had read it, they rejoiced for the consolation.

Bible in Basic English
15:31 And after reading it, they were glad of its comfort.

Darby's English Translation
15:31 And having read it, they rejoiced at the consolation.

Douay Rheims
15:31 Which when they had read, they rejoiced for the consolation.

Noah Webster Bible
15:31 Which when they had read, they rejoiced for the consolation.

Weymouth New Testament
15:31 The people read it, and were delighted with the comfort it brought them.

World English Bible
15:31 When they had read it, they rejoiced for the consolation.

Young's Literal Translation
15:31 and they having read, did rejoice for the consolation;

32

Stephens 1550 Textus Receptus
ioudaV te kai silaV kai autoi profhtai onteV dia logou pollou parekalesan touV adelfouV kai epesthrixan

Scrivener 1894 Textus Receptus
ioudaV de kai silaV kai autoi profhtai onteV dia logou pollou parekalesan touV adelfouV kai epesthrixan

Byzantine Majority
ioudaV te kai silaV kai autoi profhtai onteV dia logou pollou parekalesan touV adelfouV kai epesthrixan

Alexandrian
ioudaV te kai silaV kai autoi profhtai onteV dia logou pollou parekalesan touV adelfouV kai epesthrixan

Hort and Westcott
ioudaV te kai silaV kai autoi profhtai onteV dia logou pollou parekalesan touV adelfouV kai epesthrixan

Latin Vulgate
15:32 Iudas autem et Silas et ipsi cum essent prophetae verbo plurimo consolati sunt fratres et confirmaverunt

King James Version
15:32 And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed [them].

American Standard Version
15:32 And Judas and Silas, being themselves also prophets, exhorted the brethren with many words, and confirmed them.

Bible in Basic English
15:32 And Judas and Silas, who themselves were prophets, gave teaching to the brothers and made them strong in the faith.

Darby's English Translation
15:32 And Judas and Silas, being themselves also prophets, exhorted the brethren with much discourse, and strengthened them.

Douay Rheims
15:32 But Judas and Silas, being prophets also themselves, with many words comforted the brethren, and confirmed them.

Noah Webster Bible
15:32 And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.

Weymouth New Testament
15:32 And Judas and Silas, being themselves also Prophets, gave them a long and encouraging talk, and strengthened them in the faith.

World English Bible
15:32 Judas and Silas, also being prophets themselves, encouraged the brothers with many words, and strengthened them.

Young's Literal Translation
15:32 Judas also and Silas, being themselves also prophets, through much discourse did exhort the brethren, and confirm,

33

Stephens 1550 Textus Receptus
poihsanteV de cronon apeluqhsan met eirhnhV apo twn adelfwn proV touV apostolous

Scrivener 1894 Textus Receptus
poihsanteV de cronon apeluqhsan met eirhnhV apo twn adelfwn proV touV apostolous

Byzantine Majority
poihsanteV de cronon apeluqhsan met eirhnhV apo twn adelfwn proV touV apostolous

Alexandrian
poihsanteV de cronon apeluqhsan met eirhnhV apo twn adelfwn proV touV aposteilantas autous

Hort and Westcott
poihsanteV de cronon apeluqhsan met eirhnhV apo twn adelfwn proV touV aposteilantaV autouV

Latin Vulgate
15:33 facto autem ibi tempore dimissi sunt cum pace a fratribus ad eos qui miserant illos

King James Version
15:33 And after they had tarried [there] a space, they were let go in peace from the brethren unto the apostles.

American Standard Version
15:33 And after they had spent some time there, they were dismissed in peace from the brethren unto those that had sent them forth.

Bible in Basic English
15:33 And when they had been there for some time, they were sent back in peace by the brothers to those who had sent them.

Darby's English Translation
15:33 And having passed some time there, they were let go in peace from the brethren to those who sent them.

Douay Rheims
15:33 And after they had spent some time there, they were let go with peace by the brethren, unto them that had sent them.

Noah Webster Bible
15:33 And after they had tarried there a time, they were dismissed in peace from the brethren to the apostles.

Weymouth New Testament
15:33 After spending some time there they received an affectionate farewell from the brethren to return to those who had sent them.

World English Bible
15:33 After they had spent some time there, they were sent back with greetings from the brothers to the apostles.

Young's Literal Translation
15:33 and having passed some time, they were let go with peace from the brethren unto the apostles;

34

Stephens 1550 Textus Receptus
edoxen de tw sila epimeinai autou

Scrivener 1894 Textus Receptus
edoxen de tw sila epimeinai autou

Byzantine Majority

Alexandrian

Hort and Westcott

Latin Vulgate
15:34

King James Version
15:34 Notwithstanding it pleased Silas to abide there still.

American Standard Version
15:34 But it seemed good unto Silas to abide there.

Bible in Basic English
15:34

Darby's English Translation
15:34

Douay Rheims
15:34 But it seemed good unto Silas to remain there; and Judas alone departed to Jerusalem.

Noah Webster Bible
15:34 Notwithstanding, it pleased Silas to abide there still.

Weymouth New Testament
15:34 I/I

World English Bible
15:34

Young's Literal Translation
15:34 and it seemed good to Silas to remain there still.

35

Stephens 1550 Textus Receptus
pauloV de kai barnabaV dietribon en antioceia didaskonteV kai euaggelizomenoi meta kai eterwn pollwn ton logon tou kuriou

Scrivener 1894 Textus Receptus
pauloV de kai barnabaV dietribon en antioceia didaskonteV kai euaggelizomenoi meta kai eterwn pollwn ton logon tou kuriou

Byzantine Majority
pauloV de kai barnabaV dietribon en antioceia didaskonteV kai euaggelizomenoi meta kai eterwn pollwn ton logon tou kuriou

Alexandrian
pauloV de kai barnabaV dietribon en antioceia didaskonteV kai euaggelizomenoi meta kai eterwn pollwn ton logon tou kuriou

Hort and Westcott
pauloV de kai barnabaV dietribon en antioceia didaskonteV kai euaggelizomenoi meta kai eterwn pollwn ton logon tou kuriou

Latin Vulgate
15:35 Paulus autem et Barnabas demorabantur Antiochiae docentes et evangelizantes cum aliis pluribus verbum Domini

King James Version
15:35 Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

American Standard Version
15:35 But Paul and Barnabas tarried in Antioch, teaching and preaching the word of the Lord, with many others also.

Bible in Basic English
15:35 But Paul and Barnabas kept on in Antioch, teaching and preaching the word of God, with a number of others.

Darby's English Translation
15:35 And Paul and Barnabas stayed in Antioch, teaching and announcing the glad tidings, with many others also, of the word of the Lord.

Douay Rheims
15:35 And Paul and Barnabas continued at Antioch, teaching and preaching, with many others, the word of the Lord.

Noah Webster Bible
15:35 Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

Weymouth New Testament
15:35 But Paul and Barnabas remained in Antioch, teaching and, in company with many others, telling the Good News of the Lord's Message.

World English Bible
15:35 But Paul and Barnabas stayed in Antioch, teaching and preaching the word of the Lord, with many others also.

Young's Literal Translation
15:35 And Paul and Barnabas continued in Antioch, teaching and proclaiming good news -- with many others also -- the word of the Lord;

36

Stephens 1550 Textus Receptus
meta de tinaV hmeraV eipen paulos proV barnaban epistreyanteV dh episkeywmeqa touV adelfouV hmwn kata pasan polin en aiV kathggeilamen ton logon tou kuriou pwV ecousin

Scrivener 1894 Textus Receptus
meta de tinaV hmeraV eipen paulos proV barnaban epistreyanteV dh episkeywmeqa touV adelfouV hmwn kata pasan polin en aiV kathggeilamen ton logon tou kuriou pwV ecousin

Byzantine Majority
meta de tinaV hmeraV eipen paulos proV barnaban epistreyanteV dh episkeywmeqa touV adelfouV hmwn kata pasan polin en aiV kathggeilamen ton logon tou kuriou pwV ecousin

Alexandrian
meta de tinaV hmeraV eipen proV barnaban paulos epistreyanteV dh episkeywmeqa touV adelfouV kata polin pasan en aiV kathggeilamen ton logon tou kuriou pwV ecousin

Hort and Westcott
meta de tinaV hmeraV eipen proV barnaban pauloV epistreyanteV dh episkeywmeqa touV adelfouV kata polin pasan en aiV kathggeilamen ton logon tou kuriou pwV ecousin

Latin Vulgate
15:36 post aliquot autem dies dixit ad Barnaban Paulus revertentes visitemus fratres per universas civitates in quibus praedicavimus verbum Domini quomodo se habeant

King James Version
15:36 And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the Lord, [and see] how they do.

American Standard Version
15:36 And after some days Paul said unto Barnabas, Let us return now and visit the brethren in every city wherein we proclaimed the word of the Lord, and see how they fare.

Bible in Basic English
15:36 And after some days, Paul said to Barnabas, Let us go back and see the brothers in every town where we have given the word of God, and see how they are.

Darby's English Translation
15:36 But after certain days Paul said to Barnabas, Let us return now and visit the brethren in every city where we have announced the word of the Lord, and see how they are getting on.

Douay Rheims
15:36 And after some days, Paul said to Barnabas: Let us return and visit our brethren in all the cities wherein we have preached the word of the Lord, to see how they do.

Noah Webster Bible
15:36 And some days after, Paul said to Barnabas, Let us go again and visit our brethren, in every city where we have preached the word of the Lord, and see how they do.

Weymouth New Testament
15:36 After a while Paul said to Barnabas, "Suppose we now revisit the brethren in the various towns in which we have made known the Lord's Message--to see whether they are prospering!"

World English Bible
15:36 After some days Paul said to Barnabas, "Let`s return now and visit our brothers in every city in which we proclaimed the word of the Lord, to see how they are doing."

Young's Literal Translation
15:36 and after certain days, Paul said unto Barnabas, `Having turned back again, we may look after our brethren, in every city in which we have preached the word of the Lord -- how they are.`

37

Stephens 1550 Textus Receptus
barnabaV de ebouleusato sumparalabein ton iwannhn ton kaloumenon markon

Scrivener 1894 Textus Receptus
barnabaV de ebouleusato sumparalabein ton iwannhn ton kaloumenon markon

Byzantine Majority
barnabaV de ebouleusato sumparalabein ton iwannhn ton kaloumenon markon

Alexandrian
barnabaV de ebouleto sumparalabein kai ton iwannhn ton kaloumenon markon

Hort and Westcott
barnabaV de ebouleto sumparalabein kai ton iwannhn ton kaloumenon markon

Latin Vulgate
15:37 Barnabas autem volebat secum adsumere et Iohannem qui cognominatur Marcus

King James Version
15:37 And Barnabas determined to take with them John, whose surname was Mark.

American Standard Version
15:37 And Barnabas was minded to take with them John also, who was called Mark.

Bible in Basic English
15:37 And Barnabas had a desire to take with them John, named Mark.

Darby's English Translation
15:37 And Barnabas proposed to take with them John also, called Mark;

Douay Rheims
15:37 And Barnabas would have taken with them John also, that was surnamed Mark;

Noah Webster Bible
15:37 And Barnabas determined to take with them John, whose surname was Mark.

Weymouth New Testament
15:37 Barnabas, however, was bent on taking with them John, whose other name was Mark,

World English Bible
15:37 Barnabas planned to take John with them also, who was called Mark.

Young's Literal Translation
15:37 And Barnabas counseled to take with them John called Mark,

38

Stephens 1550 Textus Receptus
pauloV de hxiou ton apostanta ap autwn apo pamfuliaV kai mh sunelqonta autoiV eiV to ergon mh sumparalabein touton

Scrivener 1894 Textus Receptus
pauloV de hxiou ton apostanta ap autwn apo pamfuliaV kai mh sunelqonta autoiV eiV to ergon mh sumparalabein touton

Byzantine Majority
pauloV de hxiou ton apostanta ap autwn apo pamfuliaV kai mh sunelqonta autoiV eiV to ergon mh sumparalabein touton

Alexandrian
pauloV de hxiou ton apostanta ap autwn apo pamfuliaV kai mh sunelqonta autoiV eiV to ergon mh sumparalambanein touton

Hort and Westcott
pauloV de hxiou ton apostanta ap autwn apo pamfuliaV kai mh sunelqonta autoiV eiV to ergon mh sumparalambanein touton

Latin Vulgate
15:38 Paulus autem rogabat eum qui discessisset ab eis a Pamphilia et non isset cum eis in opus non debere recipi eum

King James Version
15:38 But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.

American Standard Version
15:38 But Paul thought not good to take with them him who withdrew from them from Pamphylia, and went not with them to the work.

Bible in Basic English
15:38 But Paul was of the opinion that it was not right to take with them one who had gone away from them in Pamphylia, and had not gone on with the work.

Darby's English Translation
15:38 but Paul thought it not well to take with them him who had abandoned them, going back from Pamphylia, and had not gone with them to the work.

Douay Rheims
15:38 But Paul desired that he (as having departed from them out of Pamphylia, and not gone with them to the work) might not be received.

Noah Webster Bible
15:38 But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.

Weymouth New Testament
15:38 while Paul deemed it undesirable to have as their companion one who had deserted them in Pamphylia and had not gone on with them to the work.

World English Bible
15:38 But Paul didn`t think that it was a good idea to take with them someone who withdrew from them from Pamphylia, and didn`t go with them to do the work.

Young's Literal Translation
15:38 and Paul was not thinking it good to take him with them who withdrew from them from Pamphylia, and did not go with them to the work;

39

Stephens 1550 Textus Receptus
egeneto oun paroxusmoV wste apocwrisqhnai autouV ap allhlwn ton te barnaban paralabonta ton markon ekpleusai eiV kupron

Scrivener 1894 Textus Receptus
egeneto oun paroxusmoV wste apocwrisqhnai autouV ap allhlwn ton te barnaban paralabonta ton markon ekpleusai eiV kupron

Byzantine Majority
egeneto oun paroxusmoV wste apocwrisqhnai autouV ap allhlwn ton te barnaban paralabonta ton markon ekpleusai eiV kupron

Alexandrian
egeneto de paroxusmoV wste apocwrisqhnai autouV ap allhlwn ton te barnaban paralabonta ton markon ekpleusai eiV kupron

Hort and Westcott
egeneto de paroxusmoV wste apocwrisqhnai autouV ap allhlwn ton te barnaban paralabonta ton markon ekpleusai eiV kupron

Latin Vulgate
15:39 facta est autem dissensio ita ut discederent ab invicem et Barnabas adsumpto Marco navigaret Cyprum

King James Version
15:39 And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;

American Standard Version
15:39 And there arose a sharp contention, so that they parted asunder one from the other, and Barnabas took Mark with him, and sailed away unto Cyprus;

Bible in Basic English
15:39 And there was a sharp argument between them, so that they were parted from one another, and Barnabas took Mark with him and went by ship to Cyprus;

Darby's English Translation
15:39 There arose therefore very warm feeling, so that they separated from one another; and Barnabas taking Mark sailed away to Cyprus;

Douay Rheims
15:39 And there arose a dissension, so that they departed one from another; and Barnabas indeed taking Mark, sailed to Cyprus.

Noah Webster Bible
15:39 And the contention was so sharp between them, that they departed, separating one from the other: and so Barnabas took Mark, and sailed to Cyprus.

Weymouth New Testament
15:39 So there arose a serious disagreement between them, which resulted in their parting from one another, Barnabas taking Mark and setting sail for Cyprus.

World English Bible
15:39 Then there arose a sharp contention, so that they separated from each other. Barnabas took Mark with him, and sailed away to Cyprus,

Young's Literal Translation
15:39 there came, therefore, a sharp contention, so that they were parted from one another, and Barnabas having taken Mark, did sail to Cyprus,

40

Stephens 1550 Textus Receptus
pauloV de epilexamenoV silan exhlqen paradoqeiV th cariti tou qeou upo twn adelfwn

Scrivener 1894 Textus Receptus
pauloV de epilexamenoV silan exhlqen paradoqeiV th cariti tou qeou upo twn adelfwn

Byzantine Majority
pauloV de epilexamenoV silan exhlqen paradoqeiV th cariti tou qeou upo twn adelfwn

Alexandrian
pauloV de epilexamenoV silan exhlqen paradoqeiV th cariti tou kuriou upo twn adelfwn

Hort and Westcott
pauloV de epilexamenoV silan exhlqen paradoqeiV th cariti tou kuriou upo twn adelfwn

Latin Vulgate
15:40 Paulus vero electo Sila profectus est traditus gratiae Domini a fratribus

King James Version
15:40 And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.

American Standard Version
15:40 but Paul choose Silas, and went forth, being commended by the brethren to the grace of the Lord.

Bible in Basic English
15:40 But Paul took Silas and went away with the blessing of the brothers.

Darby's English Translation
15:40 but Paul having chosen Silas went forth, committed by the brethren to the grace of God.

Douay Rheims
15:40 But Paul choosing Silas, departed, being delivered by the brethren to the grace of God.

Noah Webster Bible
15:40 And Paul chose Silas, and departed, being commended by the brethren to the grace of God.

Weymouth New Testament
15:40 But Paul chose Silas as his travelling companion; and set out, after being commended by the brethren to the grace of the Lord;

World English Bible
15:40 but Paul chose Silas, and went out, being commended by the brothers to the grace of God.

Young's Literal Translation
15:40 and Paul having chosen Silas, went forth, having been given up to the grace of God by the brethren;

41

Stephens 1550 Textus Receptus
dihrceto de thn surian kai kilikian episthrizwn taV ekklhsiaV

Scrivener 1894 Textus Receptus
dihrceto de thn surian kai kilikian episthrizwn taV ekklhsiaV

Byzantine Majority
dihrceto de thn surian kai kilikian episthrizwn taV ekklhsiaV

Alexandrian
dihrceto de thn surian kai [thn] kilikian episthrizwn taV ekklhsiaV

Hort and Westcott
dihrceto de thn surian kai thn kilikian episthrizwn taV ekklhsiaV

Latin Vulgate
15:41 perambulabat autem Syriam et Ciliciam confirmans ecclesias

King James Version
15:41 And he went through Syria and Cilicia, confirming the churches.

American Standard Version
15:41 And he went through Syria and Cilicia, confirming the churches.

Bible in Basic English
15:41 And he went through Syria and Cilicia, making the churches stronger in the faith.

Darby's English Translation
15:41 And he passed through Syria and Cilicia, confirming the assemblies.

Douay Rheims
15:41 And he went through Syria and Cilicia, confirming the churches, commanding them to keep the precepts of the apostles and the ancients.

Noah Webster Bible
15:41 And he went through Syria and Cilicia, confirming the churches.

Weymouth New Testament
15:41 and he passed through Syria and Cilicia, strengthening the Churches.

World English Bible
15:41 He went through Syria and Cilicia, strengthening the assemblies.

Young's Literal Translation
15:41 and he went through Syria and Cilicia, confirming the assemblies.

Acts 16


Acts 16 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 15

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 16

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

1

Stephens 1550 Textus Receptus
kathnthsen de eiV derbhn kai lustran kai idou maqhthV tiV hn ekei onomati timoqeoV uioV gunaikoV tinos ioudaiaV pisthV patroV de ellhnoV

Scrivener 1894 Textus Receptus
kathnthsen de eiV derbhn kai lustran kai idou maqhthV tiV hn ekei onomati timoqeoV uioV gunaikoV tinos ioudaiaV pisthV patroV de ellhnoV

Byzantine Majority
kathnthsen de eiV derbhn kai lustran kai idou maqhthV tiV hn ekei onomati timoqeoV uioV gunaikoV tinos ioudaiaV pisthV patroV de ellhnoV

Alexandrian
kathnthsen de [kai] eiV derbhn kai eis lustran kai idou maqhthV tiV hn ekei onomati timoqeoV uioV gunaikoV ioudaiaV pisthV patroV de ellhnoV

Hort and Westcott
kathnthsen de kai eiV derbhn kai eiV lustran kai idou maqhthV tiV hn ekei onomati timoqeoV uioV gunaikoV ioudaiaV pisthV patroV de ellhnoV

Latin Vulgate
16:1 pervenit autem in Derben et Lystram et ecce discipulus quidam erat ibi nomine Timotheus filius mulieris iudaeae fidelis patre gentili

King James Version
16:1 Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father [was] a Greek:

American Standard Version
16:1 And he came also to Derbe and to Lystra: and behold, a certain disciple was there, named Timothy, the son of a Jewess that believed; but his father was a Greek.

Bible in Basic English
16:1 And he came to Derbe and Lystra: and there was a certain disciple there named Timothy, whose mother was one of the Jews of the faith, but his father was a Greek;

Darby's English Translation
16:1 And he came to Derbe and Lystra: and behold, a certain disciple was there, by name Timotheus, son of a Jewish believing woman, but the father a Greek,

Douay Rheims
16:1 And he came to Derbe and Lystra. And behold, there was a certain disciple there named Timothy, the son of a Jewish woman that believed; but his father was a Gentile.

Noah Webster Bible
16:1 Then he came to Derbe and Lystra: and behold, a certain disciple was there, named Timothy, the son of a certain woman who was a Jewess, and believed, but his father was a Greek.

Weymouth New Testament
16:1 He also came to Derbe and to Lystra. At Lystra he found a disciple, Timothy by name--the son of a Christian Jewess, though he had a Greek father.

World English Bible
16:1 He came to Derbe and Lystra: and behold, a certain disciple was there, named Timothy, the son of a Jewess who believed; but his father was a Greek.

Young's Literal Translation
16:1 And he came to Derbe and Lystra, and lo, a certain disciple was there, by name Timotheus son of a certain woman, a believing Jewess, but of a father, a Greek,

2

Stephens 1550 Textus Receptus
oV emartureito upo twn en lustroiV kai ikoniw adelfwn

Scrivener 1894 Textus Receptus
oV emartureito upo twn en lustroiV kai ikoniw adelfwn

Byzantine Majority
oV emartureito upo twn en lustroiV kai ikoniw adelfwn

Alexandrian
oV emartureito upo twn en lustroiV kai ikoniw adelfwn

Hort and Westcott
oV emartureito upo twn en lustroiV kai ikoniw adelfwn

Latin Vulgate
16:2 huic testimonium reddebant qui in Lystris erant et Iconii fratres

King James Version
16:2 Which was well reported of by the brethren that were at Lystra and Iconium.

American Standard Version
16:2 The same was well reported of by the brethren that were at Lystra and Iconium.

Bible in Basic English
16:2 Of whom the brothers at Lystra and Iconium had a high opinion.

Darby's English Translation
16:2 who had a good testimony of the brethren in Lystra and Iconium.

Douay Rheims
16:2 To this man the brethren that were in Lystra and Iconium, gave a good testimony.

Noah Webster Bible
16:2 Who was well reported of by the brethren that were at Lystra and Iconium.

Weymouth New Testament
16:2 Timothy was well spoken of by the brethren at Lystra and Iconium,

World English Bible
16:2 The brothers who were at Lystra and Iconium gave a good testimony about him.

Young's Literal Translation
16:2 who was well testified to by the brethren in Lystra and Iconium;

3

Stephens 1550 Textus Receptus
touton hqelhsen o pauloV sun autw exelqein kai labwn perietemen auton dia touV ioudaiouV touV ontaV en toiV topoiV ekeinoiV hdeisan gar apanteV ton patera autou oti ellhn uphrcen

Scrivener 1894 Textus Receptus
touton hqelhsen o pauloV sun autw exelqein kai labwn perietemen auton dia touV ioudaiouV touV ontaV en toiV topoiV ekeinoiV hdeisan gar apanteV ton patera autou oti ellhn uphrcen

Byzantine Majority
touton hqelhsen o pauloV sun autw exelqein kai labwn perietemen auton dia touV ioudaiouV touV ontaV en toiV topoiV ekeinoiV hdeisan gar apanteV ton patera autou oti ellhn uphrcen

Alexandrian
touton hqelhsen o pauloV sun autw exelqein kai labwn perietemen auton dia touV ioudaiouV touV ontaV en toiV topoiV ekeinoiV hdeisan gar apanteV oti ellhn o pathr autou uphrcen

Hort and Westcott
touton hqelhsen o pauloV sun autw exelqein kai labwn perietemen auton dia touV ioudaiouV touV ontaV en toiV topoiV ekeinoiV hdeisan gar apanteV oti ellhn o pathr autou uphrcen

Latin Vulgate
16:3 hunc voluit Paulus secum proficisci et adsumens circumcidit eum propter Iudaeos qui erant in illis locis sciebant enim omnes quod pater eius gentilis esset

King James Version
16:3 Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.

American Standard Version
16:3 Him would Paul have to go forth with him; and he took and circumcised him because of the Jews that were in those parts: for they all knew that his father was a Greek.

Bible in Basic English
16:3 Paul had a desire for him to go with him, and he gave him circumcision because of the Jews who were in those parts: for they all had knowledge that his father was a Greek.

Darby's English Translation
16:3 Him would Paul have go forth with him, and took him and circumcised him on account of the Jews who were in those places, for they all knew his father that he was a Greek.

Douay Rheims
16:3 Him Paul would have to go along with him: and taking him he circumcised him, because of the Jews who were in those places. For they all knew that his father was a Gentile.

Noah Webster Bible
16:3 Him would Paul have to go forth with him; and took and circumcised him, because of the Jews who were in those quarters: for they all knew that his father was a Greek.

Weymouth New Testament
16:3 and Paul desiring that he should accompany him on his journey, took him and circumcised him on account of the Jews in those parts, for they all knew that his father was a Greek.

World English Bible
16:3 Paul wanted to have him go forth with him, and he took and circumcised him because of the Jews who were in those parts; for they all knew that his father was a Greek.

Young's Literal Translation
16:3 this one did Paul wish to go forth with him, and having taken him, he circumcised him, because of the Jews who are in those places, for they all knew his father -- that he was a Greek.

4

Stephens 1550 Textus Receptus
wV de dieporeuonto taV poleiV paredidoun autoiV fulassein ta dogmata ta kekrimena upo twn apostolwn kai twn presbuterwn twn en ierousalhm

Scrivener 1894 Textus Receptus
wV de dieporeuonto taV poleiV paredidoun autoiV fulassein ta dogmata ta kekrimena upo twn apostolwn kai twn presbuterwn twn en ierousalhm

Byzantine Majority
wV de dieporeuonto taV poleiV paredidoun autoiV fulassein ta dogmata ta kekrimena upo twn apostolwn kai twn presbuterwn twn en ierousalhm

Alexandrian
wV de dieporeuonto taV poleiV paredidosan autoiV fulassein ta dogmata ta kekrimena upo twn apostolwn kai presbuterwn twn en ierosolumois

Hort and Westcott
wV de dieporeuonto taV poleiV paredidosan autoiV fulassein ta dogmata ta kekrimena upo twn apostolwn kai presbuterwn twn en ierosolumoiV

Latin Vulgate
16:4 cum autem pertransirent civitates tradebant eis custodire dogmata quae erant decreta ab apostolis et senioribus qui essent Hierosolymis

King James Version
16:4 And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.

American Standard Version
16:4 And as they went on their way through the cities, they delivered them the decrees to keep which had been ordained of the apostles and elders that were at Jerusalem.

Bible in Basic English
16:4 And on their way through the towns, they gave them the rules which had been made by the Apostles and the rulers of the church at Jerusalem, so that they might keep them.

Darby's English Translation
16:4 And as they passed through the cities they instructed them to observe the decrees determined on by the apostles and elders who were in Jerusalem.

Douay Rheims
16:4 And as they passed through the cities, they delivered unto them the decrees for to keep, that were decreed by the apostles and ancients who were at Jerusalem.

Noah Webster Bible
16:4 And as they went through the cities, they delivered to them the decrees to keep that were ordained by the apostles and elders who were at Jerusalem.

Weymouth New Testament
16:4 As they journeyed on from town to town, they handed to the brethren for their observance the decisions which had been arrived at by the Apostles and Elders in Jerusalem.

World English Bible
16:4 As they went on their way through the cities, they delivered the decrees to them to keep which had been ordained by the apostles and elders who were at Jerusalem.

Young's Literal Translation
16:4 And as they were going on through the cities, they were delivering to them the decrees to keep, that have been judged by the apostles and the elders who are in Jerusalem,

5

Stephens 1550 Textus Receptus
ai men oun ekklhsiai estereounto th pistei kai eperisseuon tw ariqmw kaq hmeran

Scrivener 1894 Textus Receptus
ai men oun ekklhsiai estereounto th pistei kai eperisseuon tw ariqmw kaq hmeran

Byzantine Majority
ai men oun ekklhsiai estereounto th pistei kai eperisseuon tw ariqmw kaq hmeran

Alexandrian
ai men oun ekklhsiai estereounto th pistei kai eperisseuon tw ariqmw kaq hmeran

Hort and Westcott
ai men oun ekklhsiai estereounto th pistei kai eperisseuon tw ariqmw kaq hmeran

Latin Vulgate
16:5 et ecclesiae quidem confirmabantur fide et abundabant numero cotidie

King James Version
16:5 And so were the churches established in the faith, and increased in number daily.

American Standard Version
16:5 So the churches were strengthened in the faith, and increased in number daily.

Bible in Basic English
16:5 So the churches were made strong in the faith and were increased in number every day.

Darby's English Translation
16:5 The assemblies therefore were confirmed in the faith, and increased in number every day.

Douay Rheims
16:5 And the churches were confirmed in faith, and increased in number daily.

Noah Webster Bible
16:5 And so were the churches established in the faith, and increased in number daily.

Weymouth New Testament
16:5 So the Churches went on gaining a stronger faith and growing in numbers from day to day.

World English Bible
16:5 So the assemblies were strengthened in the faith, and increased in number daily.

Young's Literal Translation
16:5 then, indeed, were the assemblies established in the faith, and were abounding in number every day;

6

Stephens 1550 Textus Receptus
dielqontes de thn frugian kai thn galatikhn cwran kwluqenteV upo tou agiou pneumatoV lalhsai ton logon en th asia

Scrivener 1894 Textus Receptus
dielqontes de thn frugian kai thn galatikhn cwran kwluqenteV upo tou agiou pneumatoV lalhsai ton logon en th asia

Byzantine Majority
dielqontes de thn frugian kai thn galatikhn cwran kwluqenteV upo tou agiou pneumatoV lalhsai ton logon en th asia

Alexandrian
dihlqon de thn frugian kai galatikhn cwran kwluqenteV upo tou agiou pneumatoV lalhsai ton logon en th asia

Hort and Westcott
dihlqon de thn frugian kai galatikhn cwran kwluqenteV upo tou agiou pneumatoV lalhsai ton logon en th asia

Latin Vulgate
16:6 transeuntes autem Frygiam et Galatiae regionem vetati sunt a Sancto Spiritu loqui verbum in Asia

King James Version
16:6 Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,

American Standard Version
16:6 And they went through the region of Phrygia and Galatia, having been forbidden of the Holy Spirit to speak the word in Asia;

Bible in Basic English
16:6 And after they had gone through the land of Phrygia and Galatia, the Holy Spirit did not let them take the word into Asia;

Darby's English Translation
16:6 And having passed through Phrygia and the Galatian country, having been forbidden by the Holy Spirit to speak the word in Asia,

Douay Rheims
16:6 And when they had passed through Phrygia, and the country of Galatia, they were forbidden by the Holy Ghost to preach the word in Asia.

Noah Webster Bible
16:6 Now when they had gone throughout Phrygia, and the region of Galatia, and were forbidden by the Holy Spirit to preach the word in Asia;

Weymouth New Testament
16:6 Then Paul and his companions passed through Phrygia and Galatia, having been forbidden by the Holy Spirit to proclaim the Message in the province of Asia.

World English Bible
16:6 When they had gone through the region of Phrygia and Galatia, they were forbidden by the Holy Spirit to speak the word in Asia.

Young's Literal Translation
16:6 and having gone through Phrygia and the region of Galatia, having been forbidden by the Holy Spirit to speak the word in Asia,

7

Stephens 1550 Textus Receptus
elqonteV kata thn musian epeirazon kata thn biqunian poreuesqai kai ouk eiasen autouV to pneuma

Scrivener 1894 Textus Receptus
elqonteV kata thn musian epeirazon kata thn biqunian poreuesqai kai ouk eiasen autouV to pneuma

Byzantine Majority
elqonteV kata thn musian epeirazon kata thn biqunian poreuesqai kai ouk eiasen autouV to pneuma

Alexandrian
elqonteV de kata thn musian epeirazon eis thn biqunian poreuqhnai kai ouk eiasen autouV to pneuma ihsou

Hort and Westcott
elqonteV de kata thn musian epeirazon eiV thn biqunian poreuqhnai kai ouk eiasen autouV to pneuma ihsou

Latin Vulgate
16:7 cum venissent autem in Mysiam temptabant ire Bithyniam et non permisit eos Spiritus Iesu

King James Version
16:7 After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.

American Standard Version
16:7 and when they were come over against Mysia, they assayed to go into Bithynia; and the Spirit of Jesus suffered them not;

Bible in Basic English
16:7 And having come to Mysia, they made an attempt to go into Bithynia, but the Spirit of Jesus did not let them;

Darby's English Translation
16:7 having come down to Mysia, they attempted to go to Bithynia, and the Spirit of Jesus did not allow them;

Douay Rheims
16:7 And when they were come into Mysia, they attempted to go into Bythynia, and the Spirit of Jesus suffered them not.

Noah Webster Bible
16:7 After they had come to Mysia, they essayed to go into Bithynia: but the Spirit suffered them not.

Weymouth New Testament
16:7 When they reached the frontier of Mysia, they were about to enter Bithynia, but the Spirit of Jesus would not permit this.

World English Bible
16:7 When they had come opposite Mysia, they tried to go into Bithynia, but the Spirit didn`t allow them.

Young's Literal Translation
16:7 having gone toward Mysia, they were trying to go on toward Bithynia, and the Spirit did not suffer them,

8

Stephens 1550 Textus Receptus
parelqonteV de thn musian katebhsan eiV trwada

Scrivener 1894 Textus Receptus
parelqonteV de thn musian katebhsan eiV trwada

Byzantine Majority
parelqonteV de thn musian katebhsan eiV trwada

Alexandrian
parelqonteV de thn musian katebhsan eiV trwada

Hort and Westcott
parelqonteV de thn musian katebhsan eiV trwada

Latin Vulgate
16:8 cum autem pertransissent Mysiam descenderunt Troadem

King James Version
16:8 And they passing by Mysia came down to Troas.

American Standard Version
16:8 and passing by Mysia, they came down to Troas.

Bible in Basic English
16:8 And going past Mysia, they came down to Troas.

Darby's English Translation
16:8 and having passed by Mysia they descended to Troas.

Douay Rheims
16:8 And when they had passed through Mysia, they went down to Troas.

Noah Webster Bible
16:8 And they, passing by Mysia, came down to Troas.

Weymouth New Testament
16:8 So, passing along Mysia, they came to Troas.

World English Bible
16:8 Passing by Mysia, they came down to Troas.

Young's Literal Translation
16:8 and having passed by Mysia, they came down to Troas.

9

Stephens 1550 Textus Receptus
kai orama dia ths nuktoV wfqh tw paulw anhr tiV hn makedwn estwV parakalwn auton kai legwn diabaV eiV makedonian bohqhson hmin

Scrivener 1894 Textus Receptus
kai orama dia ths nuktoV wfqh tw paulw anhr tiV hn makedwn estwV parakalwn auton kai legwn diabaV eiV makedonian bohqhson hmin

Byzantine Majority
kai orama dia ths nuktoV wfqh tw paulw anhr tiV hn makedwn estwV parakalwn auton kai legwn diabaV eiV makedonian bohqhson hmin

Alexandrian
kai orama dia [ths] nuktoV tw paulw wfqh anhr makedwn tiV hn estwV kai parakalwn auton kai legwn diabaV eiV makedonian bohqhson hmin

Hort and Westcott
kai orama dia nuktoV tw paulw wfqh anhr makedwn tiV hn estwV kai parakalwn auton kai legwn diabaV eiV makedonian bohqhson hmin

Latin Vulgate
16:9 et visio per noctem Paulo ostensa est vir macedo quidam erat stans et deprecans eum et dicens transiens in Macedoniam adiuva nos

King James Version
16:9 And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.

American Standard Version
16:9 And a vision appeared to Paul in the night: There was a man of Macedonia standing, beseeching him, and saying, Come over into Macedonia, and help us.

Bible in Basic English
16:9 And Paul had a vision in the night; a man of Macedonia came, requesting him, and saying, Come over into Macedonia and give us help.

Darby's English Translation
16:9 And a vision appeared to Paul in the night: There was a certain Macedonian man, standing and beseeching him, and saying, Pass over into Macedonia and help us.

Douay Rheims
16:9 And a vision was shewed to Paul in the night, which was a man of Macedonia standing and beseeching him, and saying: Pass over into Macedonia, and help us.

Noah Webster Bible
16:9 And a vision appeared to Paul in the night: There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.

Weymouth New Testament
16:9 Here, one night, Paul saw a vision. There was a Macedonian who was standing, entreating him and saying, "Come over into Macedonia and help us."

World English Bible
16:9 A vision appeared to Paul in the night. There was a man of Macedonia standing, begging him, and saying, "Come over into Macedonia and help us."

Young's Literal Translation
16:9 And a vision through the night appeared to Paul -- a certain man of Macedonia was standing, calling upon him, and saying, `Having passed through to Macedonia, help us;` --

10

Stephens 1550 Textus Receptus
wV de to orama eiden euqewV ezhthsamen exelqein eiV thn makedonian sumbibazonteV oti proskeklhtai hmaV o kurios euaggelisasqai autouV

Scrivener 1894 Textus Receptus
wV de to orama eiden euqewV ezhthsamen exelqein eiV thn makedonian sumbibazonteV oti proskeklhtai hmaV o kurios euaggelisasqai autouV

Byzantine Majority
wV de to orama eiden euqewV ezhthsamen exelqein eiV thn makedonian sumbibazonteV oti proskeklhtai hmaV o kurios euaggelisasqai autouV

Alexandrian
wV de to orama eiden euqewV ezhthsamen exelqein eiV makedonian sumbibazonteV oti proskeklhtai hmaV o qeos euaggelisasqai autouV

Hort and Westcott
wV de to orama eiden euqewV ezhthsamen exelqein eiV makedonian sumbibazonteV oti proskeklhtai hmaV o qeoV euaggelisasqai autouV

Latin Vulgate
16:10 ut autem visum vidit statim quaesivimus proficisci in Macedoniam certi facti quia vocasset nos Deus evangelizare eis

King James Version
16:10 And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.

American Standard Version
16:10 And when he had seen the vision, straightway we sought to go forth into Macedonia, concluding that God had called us to preach the gospel to them.

Bible in Basic English
16:10 And when he had seen the vision, straight away we made the decision to go into Macedonia, for it seemed certain to us that God had sent us to give the good news to them.

Darby's English Translation
16:10 And when he had seen the vision, immediately we sought to go forth to Macedonia, concluding that the Lord had called us to announce to them the glad tidings.

Douay Rheims
16:10 And as soon as he had seen the vision, immediately we sought to go into Macedonia, being assured that God had called us to preach the gospel to them.

Noah Webster Bible
16:10 And after he had seen the vision, immediately we endeavored to go into Macedonia, assuredly gathering, that the Lord had called us to preach the gospel to them.

Weymouth New Testament
16:10 So when he had seen the vision, we immediately looked out for an opportunity of passing on into Macedonia, confidently inferring that God had called us to proclaim the Good News to the people there.

World English Bible
16:10 When he had seen the vision, immediately we sought to go forth into Macedonia, concluding that the Lord had called us to preach the gospel to them.

Young's Literal Translation
16:10 and when he saw the vision, immediately we endeavoured to go forth to Macedonia, assuredly gathering that the Lord hath called us to preach good news to them,

11

Stephens 1550 Textus Receptus
anacqenteV oun apo ths trwadoV euqudromhsamen eiV samoqrakhn th te epioush eiV neapolin

Scrivener 1894 Textus Receptus
anacqenteV oun apo ths trwadoV euqudromhsamen eiV samoqrakhn th te epioush eiV neapolin

Byzantine Majority
anacqenteV oun apo ths trwadoV euqudromhsamen eiV samoqrakhn th te epioush eiV neapolin

Alexandrian
anacqenteV de apo trwadoV euqudromhsamen eiV samoqrakhn th de epioush eiV nean polin

Hort and Westcott
anacqenteV oun apo trwadoV euqudromhsamen eiV samoqrakhn th de epioush eiV nean polin

Latin Vulgate
16:11 navigantes autem a Troade recto cursu venimus Samothraciam et sequenti die Neapolim

King James Version
16:11 Therefore loosing from Troas, we came with a straight course to Samothracia, and the next [day] to Neapolis;

American Standard Version
16:11 Setting sail therefore from Troas, we made a straight course to Samothrace, and the day following to Neapolis;

Bible in Basic English
16:11 So, from Troas we went straight by ship to Samothrace and the day after to Neapolis;

Darby's English Translation
16:11 Having sailed therefore away from Troas, we went in a straight course to Samothracia, and on the morrow to Neapolis,

Douay Rheims
16:11 And sailing from Troas, we came with a straight course to Samothracia, and the day following to Neapolis;

Noah Webster Bible
16:11 Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;

Weymouth New Testament
16:11 Accordingly we put out to sea from Troas, and ran a straight course to Samothrace. The next day we came to Neapolis,

World English Bible
16:11 Setting sail therefore from Troas, we made a straight course to Samothrace, and the day following to Neapolis;

Young's Literal Translation
16:11 having set sail, therefore, from Troas, we came with a straight course to Samothracia, on the morrow also to Neapolis,

12

Stephens 1550 Textus Receptus
ekeiqen te eiV filippouV htiV estin prwth ths meridoV thV makedoniaV poliV kolwnia hmen de en tauth th polei diatribonteV hmeraV tinaV

Scrivener 1894 Textus Receptus
ekeiqen te eiV filippouV htiV estin prwth ths meridoV thV makedoniaV poliV kolwnia hmen de en tauth th polei diatribonteV hmeraV tinaV

Byzantine Majority
ekeiqen te eiV filippouV htiV estin prwth ths meridoV thV makedoniaV poliV kolwneia hmen de en auth th polei diatribonteV hmeraV tinaV

Alexandrian
kakeiqen eiV filippouV htiV estin meridoV thV makedoniaV poliV kolwnia hmen de en tauth th polei diatribonteV hmeraV tinaV

Hort and Westcott
kakeiqen eiV filippouV htiV estin prwth thV meridoV makedoniaV poliV kolwnia hmen de en tauth th polei diatribonteV hmeraV tinaV

Latin Vulgate
16:12 et inde Philippis quae est prima partis Macedoniae civitas colonia eramus autem in hac urbe diebus aliquot conferentes

King James Version
16:12 And from thence to Philippi, which is the chief city of that part of Macedonia, [and] a colony: and we were in that city abiding certain days.

American Standard Version
16:12 and from thence to Philippi, which is a city of Macedonia, the first of the district, a Roman colony: and we were in this city tarrying certain days.

Bible in Basic English
16:12 And from there to Philippi, which is the most important town of Macedonia and a Roman colony: and we were there for some days.

Darby's English Translation
16:12 and thence to Philippi, which is the first city of that part of Macedonia, a colony. And we were staying in that city certain days.

Douay Rheims
16:12 And from thence to Philippi, which is the chief city of part of Macedonia, a colony. And we were in this city some days conferring together.

Noah Webster Bible
16:12 And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.

Weymouth New Testament
16:12 and thence to Philippi, which is a city in Macedonia, the first in its district, a Roman colony. And there we stayed some little time.

World English Bible
16:12 and from there to Philippi, which is a city of Macedonia, the first of the district, a Roman colony. We were staying some days in this city.

Young's Literal Translation
16:12 thence also to Philippi, which is a principal city of the part of Macedonia -- a colony. And we were in this city abiding certain days,

13

Stephens 1550 Textus Receptus
th te hmera twn sabbatwn exhlqomen exw thV polews para potamon ou enomizeto proseuch einai kai kaqisanteV elaloumen taiV sunelqousaiV gunaixin

Scrivener 1894 Textus Receptus
th te hmera twn sabbatwn exhlqomen exw thV polews para potamon ou enomizeto proseuch einai kai kaqisanteV elaloumen taiV sunelqousaiV gunaixin

Byzantine Majority
th te hmera twn sabbatwn exhlqomen exw thV polews para potamon ou enomizeto proseuch einai kai kaqisanteV elaloumen taiV sunelqousaiV gunaixin

Alexandrian
th te hmera twn sabbatwn exhlqomen exw thV pulhs para potamon ou enomizomen proseuchn einai kai kaqisanteV elaloumen taiV sunelqousaiV gunaixin

Hort and Westcott
th te hmera twn sabbatwn exhlqomen exw thV pulhV para potamon ou enomizomen proseuchn einai kai kaqisanteV elaloumen taiV sunelqousaiV gunaixin

Latin Vulgate
16:13 die autem sabbatorum egressi sumus foras portam iuxta flumen ubi videbatur oratio esse et sedentes loquebamur mulieribus quae convenerant

King James Version
16:13 And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted [thither].

American Standard Version
16:13 And on the sabbath day we went forth without the gate by a river side, where we supposed there was a place of prayer; and we sat down, and spake unto the women that were come together.

Bible in Basic English
16:13 And on the Sabbath we went outside the town, by the river, where we had an idea that there would be a place of prayer; and, being seated, we had talk with the women who had come together.

Darby's English Translation
16:13 And on the sabbath day we went outside the gate by the river, where it was the custom for prayer to be, and we sat down and spoke to the women who had assembled.

Douay Rheims
16:13 And upon the sabbath day, we went forth without the gate by a river side, where it seemed that there was prayer; and sitting down, we spoke to the women that were assembled.

Noah Webster Bible
16:13 And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spoke to the women who resorted thither.

Weymouth New Testament
16:13 On the Sabbath we went beyond the city gate to the riverside, where we had reason to believe that there was a place for prayer; and sitting down we talked with the women who had come together.

World English Bible
16:13 On the Sabbath day we went forth outside of the city by a riverside, where we supposed there was a place of prayer, and we sat down, and spoke to the women who had come together.

Young's Literal Translation
16:13 on the sabbath-day also we went forth outside of the city, by a river, where there used to be prayer, and having sat down, we were speaking to the women who came together,

14

Stephens 1550 Textus Receptus
kai tiV gunh onomati ludia porfuropwliV polewV quateirwn sebomenh ton qeon hkouen hV o kurioV dihnoixen thn kardian prosecein toiV laloumenoiV upo tou paulou

Scrivener 1894 Textus Receptus
kai tiV gunh onomati ludia porfuropwliV polewV quateirwn sebomenh ton qeon hkouen hV o kurioV dihnoixen thn kardian prosecein toiV laloumenoiV upo tou paulou

Byzantine Majority
kai tiV gunh onomati ludia porfuropwliV polewV quateirwn sebomenh ton qeon hkouen hV o kurioV dihnoixen thn kardian prosecein toiV laloumenoiV upo tou paulou

Alexandrian
kai tiV gunh onomati ludia porfuropwliV polewV quateirwn sebomenh ton qeon hkouen hV o kurioV dihnoixen thn kardian prosecein toiV laloumenoiV upo tou paulou

Hort and Westcott
kai tiV gunh onomati ludia porfuropwliV polewV quateirwn sebomenh ton qeon hkouen hV o kurioV dihnoixen thn kardian prosecein toiV laloumenoiV upo paulou

Latin Vulgate
16:14 et quaedam mulier nomine Lydia purpuraria civitatis Thyatirenorum colens Deum audivit cuius Dominus aperuit cor intendere his quae dicebantur a Paulo

King James Version
16:14 And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard [us]: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.

American Standard Version
16:14 And a certain woman named Lydia, a seller of purple of the city of Thyatira, one that worshipped God, heard us: whose heart the Lord opened to give heed unto the things which were spoken by Paul.

Bible in Basic English
16:14 And a certain woman named Lydia, a trader in purple cloth of the town of Thyatira, and a God-fearing woman, gave ear to us: whose heart the Lord made open to give attention to the things which Paul was saying.

Darby's English Translation
16:14 And a certain woman, by name Lydia, a seller of purple, of the city of Thyatira, who worshipped God, heard; whose heart the Lord opened to attend to the things spoken by Paul.

Douay Rheims
16:14 And a certain woman named Lydia, a seller of purple, of the city of Thyatira, one that worshipped God, did hear: whose heart the Lord opened to attend to those things which were said by Paul.

Noah Webster Bible
16:14 And a certain woman named Lydia, a seller of purple, of the city of Thyatira, who worshiped God, heard us: whose heart the Lord opened, that she attended to the things which were spoken by Paul.

Weymouth New Testament
16:14 Among our hearers was one named Lydia, a dealer in purple goods. She belonged to the city of Thyateira, and was a worshipper of the true God. The Lord opened her heart, so that she gave attention to what Paul was saying.

World English Bible
16:14 A certain woman named Lydia, a seller of purple, of the city of Thyatira, one who worshipped God, heard us; whose heart the Lord opened to listen to the things which were spoken by Paul.

Young's Literal Translation
16:14 and a certain woman, by name Lydia, a seller of purple, of the city of Thyatira, worshipping God, was hearing, whose heart the Lord did open to attend to the things spoken by Paul;

15

Stephens 1550 Textus Receptus
wV de ebaptisqh kai o oikoV authV parekalesen legousa ei kekrikate me pisthn tw kuriw einai eiselqonteV eiV ton oikon mou meinate kai parebiasato hmaV

Scrivener 1894 Textus Receptus
wV de ebaptisqh kai o oikoV authV parekalesen legousa ei kekrikate me pisthn tw kuriw einai eiselqonteV eiV ton oikon mou meinate kai parebiasato hmaV

Byzantine Majority
wV de ebaptisqh kai o oikoV authV parekalesen legousa ei kekrikate me pisthn tw kuriw einai eiselqonteV eiV ton oikon mou meinate kai parebiasato hmaV

Alexandrian
wV de ebaptisqh kai o oikoV authV parekalesen legousa ei kekrikate me pisthn tw kuriw einai eiselqonteV eiV ton oikon mou menete kai parebiasato hmaV

Hort and Westcott
wV de ebaptisqh kai o oikoV authV parekalesen legousa ei kekrikate me pisthn tw kuriw einai eiselqonteV eiV ton oikon mou menete kai parebiasato hmaV

Latin Vulgate
16:15 cum autem baptizata esset et domus eius deprecata est dicens si iudicastis me fidelem Domino esse introite in domum meam et manete et coegit nos

King James Version
16:15 And when she was baptized, and her household, she besought [us], saying, If ye have judged me to be faithful to the Lord, come into my house, and abide [there]. And she constrained us.

American Standard Version
16:15 And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.

Bible in Basic English
16:15 And when she and her family had had baptism, she made a request to us, saying, If it seems to you that I am true to the Lord, come into my house and be my guests. And she made us come.

Darby's English Translation
16:15 And when she had been baptised and her house, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house and abide there. And she constrained us.

Douay Rheims
16:15 And when she was baptized, and her household, she besought us, saying: If you have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.

Noah Webster Bible
16:15 And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there: And she constrained us.

Weymouth New Testament
16:15 When she and her household had been baptized, she urged us, saying, "If in your judgement I am a believer in the Lord, come and stay at my house." And she made us go there.

World English Bible
16:15 When she and her household were baptized, she begged us, saying, "If you have judged me to be faithful to the Lord, come into my house, and stay." She urged us.

Young's Literal Translation
16:15 and when she was baptized, and her household, she did call upon us, saying, `If ye have judged me to be faithful to the Lord, having entered into my house, remain;` and she constrained us.

16

Stephens 1550 Textus Receptus
egeneto de poreuomenwn hmwn eiV proseuchn paidiskhn tina ecousan pneuma puqwnos apanthsai hmin htiV ergasian pollhn pareicen toiV kurioiV authV manteuomenh

Scrivener 1894 Textus Receptus
egeneto de poreuomenwn hmwn eiV proseuchn paidiskhn tina ecousan pneuma puqwnos apanthsai hmin htiV ergasian pollhn pareicen toiV kurioiV authV manteuomenh

Byzantine Majority
egeneto de poreuomenwn hmwn eiV proseuchn paidiskhn tina ecousan pneuma puqwnos apanthsai hmin htiV ergasian pollhn pareicen toiV kurioiV authV manteuomenh

Alexandrian
egeneto de poreuomenwn hmwn eiV thn proseuchn paidiskhn tina ecousan pneuma puqwna upanthsai hmin htiV ergasian pollhn pareicen toiV kurioiV authV manteuomenh

Hort and Westcott
egeneto de poreuomenwn hmwn eiV thn proseuchn paidiskhn tina ecousan pneuma puqwna upanthsai hmin htiV ergasian pollhn pareicen toiV kurioiV authV manteuomenh

Latin Vulgate
16:16 factum est autem euntibus nobis ad orationem puellam quandam habentem spiritum pythonem obviare nobis quae quaestum magnum praestabat dominis suis divinando

King James Version
16:16 And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:

American Standard Version
16:16 And it came to pass, as we were going to the place of prayer, that a certain maid having a spirit of divination met us, who brought her masters much gain by soothsaying.

Bible in Basic English
16:16 And when we were going to the place of prayer, we came across a girl with a spirit which gave knowledge of the future, whose masters made great profit from her power.

Darby's English Translation
16:16 And it came to pass as we were going to prayer that a certain female slave, having a spirit of Python, met us, who brought much profit to her masters by prophesying.

Douay Rheims
16:16 And it came to pass, as we went to prayer, a certain girl, having a pythonical spirit, met us, who brought to her masters much gain by divining.

Noah Webster Bible
16:16 And it came to pass as we went to prayer, a certain damsel possessed with a spirit of divination, met us, who brought her masters much gain by sooth-saying:

Weymouth New Testament
16:16 One day, as we were on our way to the place of prayer, a slave girl met us who claimed to be inspired and was accustomed to bring her owners large profits by telling fortunes.

World English Bible
16:16 It happened, as we were going to prayer, that a certain girl having a spirit of divination met us, who brought her masters much gain by fortune telling.

Young's Literal Translation
16:16 And it came to pass in our going on to prayer, a certain maid, having a spirit of Python, did meet us, who brought much employment to her masters by soothsaying,

17

Stephens 1550 Textus Receptus
auth katakolouqhsasa tw paulw kai hmin ekrazen legousa outoi oi anqrwpoi douloi tou qeou tou uyistou eisin oitineV kataggellousin hmin odon swthriaV

Scrivener 1894 Textus Receptus
auth katakolouqhsasa tw paulw kai hmin ekrazen legousa outoi oi anqrwpoi douloi tou qeou tou uyistou eisin oitineV kataggellousin hmin odon swthriaV

Byzantine Majority
auth katakolouqhsasa tw paulw kai hmin ekrazen legousa outoi oi anqrwpoi douloi tou qeou tou uyistou eisin oitineV kataggellousin hmin odon swthriaV

Alexandrian
auth katakolouqousa tw paulw kai hmin ekrazen legousa outoi oi anqrwpoi douloi tou qeou tou uyistou eisin oitineV kataggellousin umin odon swthriaV

Hort and Westcott
auth katakolouqousa tw paulw kai hmin ekrazen legousa outoi oi anqrwpoi douloi tou qeou tou uyistou eisin oitineV kataggellousin umin odon swthriaV

Latin Vulgate
16:17 haec subsecuta Paulum et nos clamabat dicens isti homines servi Dei excelsi sunt qui adnuntiant vobis viam salutis

King James Version
16:17 The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.

American Standard Version
16:17 The same following after Paul and us cried out, saying, These men are servants of the Most High God, who proclaim unto you the way of salvation.

Bible in Basic English
16:17 She came after Paul and us, crying out and saying, These men are the servants of the Most High God, who are giving you news of the way of salvation.

Darby's English Translation
16:17 She, having followed Paul and us, cried saying, These men are bondmen of the Most High God, who announce to you the way of salvation.

Douay Rheims
16:17 This same following Paul and us, cried out, saying: These men are the servants of the most high God, who preach unto you the way of salvation.

Noah Webster Bible
16:17 The same followed Paul and us, and cried, saying, These men are the servants of the most high God, who show to us the way of salvation.

Weymouth New Testament
16:17 She kept following close behind Paul and the rest of us, crying aloud, "These men are the bondservants of the Most High God, and are proclaiming to you the way of salvation."

World English Bible
16:17 The same, following after Paul and us, cried out, "These men are servants of the Most High God, who proclaim to us the way of salvation!"

Young's Literal Translation
16:17 she having followed Paul and us, was crying, saying, `These men are servants of the Most High God, who declare to us a way of salvation;`

18

Stephens 1550 Textus Receptus
touto de epoiei epi pollaV hmeraV diaponhqeiV de o pauloV kai epistreyaV tw pneumati eipen paraggellw soi en tw onomati ihsou cristou exelqein ap authV kai exhlqen auth th wra

Scrivener 1894 Textus Receptus
touto de epoiei epi pollaV hmeraV diaponhqeiV de o pauloV kai epistreyaV tw pneumati eipen paraggellw soi en tw onomati ihsou cristou exelqein ap authV kai exhlqen auth th wra

Byzantine Majority
touto de epoiei epi pollaV hmeraV diaponhqeiV de o pauloV kai epistreyaV tw pneumati eipen paraggellw soi en tw onomati ihsou cristou exelqein ap authV kai exhlqen auth th wra

Alexandrian
touto de epoiei epi pollaV hmeraV diaponhqeiV de pauloV kai epistreyaV tw pneumati eipen paraggellw soi en onomati ihsou cristou exelqein ap authV kai exhlqen auth th wra

Hort and Westcott
touto de epoiei epi pollaV hmeraV diaponhqeiV de pauloV kai epistreyaV tw pneumati eipen paraggellw soi en onomati ihsou cristou exelqein ap authV kai exhlqen auth th wra

Latin Vulgate
16:18 hoc autem faciebat multis diebus dolens autem Paulus et conversus spiritui dixit praecipio tibi in nomine Iesu Christi exire ab ea et exiit eadem hora

King James Version
16:18 And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.

American Standard Version
16:18 And this she did for many days. But Paul, being sore troubled, turned and said to the spirit, I charge thee in the name of Jesus Christ to come out of her. And it came out that very hour.

Bible in Basic English
16:18 And this she did on a number of days. But Paul was greatly troubled and, turning, said to the spirit, I give you orders in the name of Jesus Christ, to come out of her. And it came out that very hour.

Darby's English Translation
16:18 And this she did many days. And Paul, being distressed, turned, and said to the spirit, I enjoin thee in the name of Jesus Christ to come out of her. And it came out the same hour.

Douay Rheims
16:18 And this she did many days. But Paul being grieved, turned, and said to the spirit: I command thee, in the name of Jesus Christ, to go out from her. And he went out the same hour.

Noah Webster Bible
16:18 And this she did many days. But Paul being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.

Weymouth New Testament
16:18 This she persisted in for a considerable time, until Paul, wearied out, turned round and said to the spirit, "I command you in the name of Jesus Christ to come out of her." And it came out immediately.

World English Bible
16:18 This she did for many days. But Paul, becoming distressed, turned and said to the spirit, "I charge you in the name of Jesus Christ to come out of her!" It came out that very hour.

Young's Literal Translation
16:18 and this she was doing for many days, but Paul having been grieved, and having turned, said to the spirit, `I command thee, in the name of Jesus Christ, to come forth from her;` and it came forth the same hour.

19

Stephens 1550 Textus Receptus
idonteV de oi kurioi authV oti exhlqen h elpiV thV ergasiaV autwn epilabomenoi ton paulon kai ton silan eilkusan eiV thn agoran epi touV arcontaV

Scrivener 1894 Textus Receptus
idonteV de oi kurioi authV oti exhlqen h elpiV thV ergasiaV autwn epilabomenoi ton paulon kai ton silan eilkusan eiV thn agoran epi touV arcontaV

Byzantine Majority
idonteV de oi kurioi authV oti exhlqen h elpiV thV ergasiaV autwn epilabomenoi ton paulon kai ton silan eilkusan eiV thn agoran epi touV arcontaV

Alexandrian
idonteV de oi kurioi authV oti exhlqen h elpiV thV ergasiaV autwn epilabomenoi ton paulon kai ton silan eilkusan eiV thn agoran epi touV arcontaV

Hort and Westcott
idonteV de oi kurioi authV oti exhlqen h elpiV thV ergasiaV autwn epilabomenoi ton paulon kai ton silan eilkusan eiV thn agoran epi touV arcontaV

Latin Vulgate
16:19 videntes autem domini eius quia exivit spes quaestus eorum adprehendentes Paulum et Silam perduxerunt in forum ad principes

King James Version
16:19 And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew [them] into the marketplace unto the rulers,

American Standard Version
16:19 But when her masters saw that the hope of their gain was gone, they laid hold on Paul and Silas, and dragged them into the marketplace before the rulers,

Bible in Basic English
16:19 But when her masters saw that their hope of profit was gone, they took Paul and Silas, pulling them into the market-place before the rulers;

Darby's English Translation
16:19 And her masters, seeing that the hope of their gains was gone, having seized Paul and Silas, dragged them into the market before the magistrates;

Douay Rheims
16:19 But her masters, seeing that the hope of their gain was gone, apprehending Paul and Silas, brought them into the marketplace to the rulers.

Noah Webster Bible
16:19 And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the market-place to the rulers,

Weymouth New Testament
16:19 But when her owners saw that their hopes of gain were gone, they seized Paul and Silas and dragged them off to the magistrates in the public square.

World English Bible
16:19 But when her masters saw that the hope of their gain was gone, they laid hold on Paul and Silas, and dragged them into the marketplace before the rulers.

Young's Literal Translation
16:19 And her masters having seen that the hope of their employment was gone, having caught Paul and Silas, drew them to the market-place, unto the rulers,

20

Stephens 1550 Textus Receptus
kai prosagagonteV autouV toiV strathgoiV eipon outoi oi anqrwpoi ektarassousin hmwn thn polin ioudaioi uparconteV

Scrivener 1894 Textus Receptus
kai prosagagonteV autouV toiV strathgoiV eipon outoi oi anqrwpoi ektarassousin hmwn thn polin ioudaioi uparconteV

Byzantine Majority
kai prosagagonteV autouV toiV strathgoiV eipon outoi oi anqrwpoi ektarassousin hmwn thn polin ioudaioi uparconteV

Alexandrian
kai prosagagonteV autouV toiV strathgoiV eipan outoi oi anqrwpoi ektarassousin hmwn thn polin ioudaioi uparconteV

Hort and Westcott
kai prosagagonteV autouV toiV strathgoiV eipan outoi oi anqrwpoi ektarassousin hmwn thn polin ioudaioi uparconteV

Latin Vulgate
16:20 et offerentes eos magistratibus dixerunt hii homines conturbant civitatem nostram cum sint Iudaei

King James Version
16:20 And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,

American Standard Version
16:20 and when they had brought them unto the magistrates, they said, These men, being Jews, do exceedingly trouble our city,

Bible in Basic English
16:20 And when they had taken them before the authorities, they said, These men, who are Jews, are greatly troubling our town;

Darby's English Translation
16:20 and having brought them up to the praetors, said, These men utterly trouble our city, being Jews,

Douay Rheims
16:20 And presenting them to the magistrates, they said: These men disturb our city, being Jews;

Noah Webster Bible
16:20 And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,

Weymouth New Testament
16:20 Then they brought them before the praetors. "These men," they said, "are creating a great disturbance in our city.

World English Bible
16:20 When they had brought them to the magistrates, they said, "These men, being Jews, are agitating our city,

Young's Literal Translation
16:20 and having brought them to the magistrates, they said, `These men do exceedingly trouble our city, being Jews;

21

Stephens 1550 Textus Receptus
kai kataggellousin eqh a ouk exestin hmin paradecesqai oude poiein rwmaioiV ousin

Scrivener 1894 Textus Receptus
kai kataggellousin eqh a ouk exestin hmin paradecesqai oude poiein rwmaioiV ousin

Byzantine Majority
kai kataggellousin eqh a ouk exestin hmin paradecesqai oude poiein rwmaioiV ousin

Alexandrian
kai kataggellousin eqh a ouk exestin hmin paradecesqai oude poiein rwmaioiV ousin

Hort and Westcott
kai kataggellousin eqh a ouk exestin hmin paradecesqai oude poiein rwmaioiV ousin

Latin Vulgate
16:21 et adnuntiant morem quem non licet nobis suscipere neque facere cum simus Romani

King James Version
16:21 And teach customs, which are not lawful for us to receive, neither to observe, being Romans.

American Standard Version
16:21 and set forth customs which it is not lawful for us to receive, or to observe, being Romans.

Bible in Basic English
16:21 Teaching rules of living which it is not right for us to have or to keep, being Romans.

Darby's English Translation
16:21 and announce customs which it is not lawful for us to receive nor practise, being Romans.

Douay Rheims
16:21 And preach a fashion which it is not lawful for us to receive nor observe, being Romans.

Noah Webster Bible
16:21 And teach customs which are not lawful for us to receive, neither to observe, being Romans.

Weymouth New Testament
16:21 They are Jews, and are teaching customs which we, as Romans, are not permitted to adopt or practise."

World English Bible
16:21 and set forth customs which it is not lawful for us to accept or to observe, being Romans."

Young's Literal Translation
16:21 and they proclaim customs that are not lawful for us to receive nor to do, being Romans.`

22

Stephens 1550 Textus Receptus
kai sunepesth o ocloV kat autwn kai oi strathgoi perirrhxantes autwn ta imatia ekeleuon rabdizein

Scrivener 1894 Textus Receptus
kai sunepesth o ocloV kat autwn kai oi strathgoi perirrhxantes autwn ta imatia ekeleuon rabdizein

Byzantine Majority
kai sunepesth o ocloV kat autwn kai oi strathgoi perirrhxantes autwn ta imatia ekeleuon rabdizein

Alexandrian
kai sunepesth o ocloV kat autwn kai oi strathgoi perirhxantes autwn ta imatia ekeleuon rabdizein

Hort and Westcott
kai sunepesth o ocloV kat autwn kai oi strathgoi perirhxanteV autwn ta imatia ekeleuon rabdizein

Latin Vulgate
16:22 et concurrit plebs adversus eos et magistratus scissis tunicis eorum iusserunt virgis caedi

King James Version
16:22 And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat [them].

American Standard Version
16:22 And the multitude rose up together against them: and the magistrates rent their garments off them, and commanded to beat them with rods.

Bible in Basic English
16:22 And the people made an attack on them all together: and the authorities took their clothing off them, and gave orders for them to be whipped.

Darby's English Translation
16:22 And the crowd rose up too against them; and the praetors, having torn off their clothes, commanded to scourge them.

Douay Rheims
16:22 And the people ran together against them; and the magistrates rending off their clothes, commanded them to be beaten with rods.

Noah Webster Bible
16:22 And the multitude rose together against them: and the magistrates rent off their clothes, and commanded to beat them.

Weymouth New Testament
16:22 The crowd, too, joined in the outcry against them, till at length the praetors ordered them to be stripped and beaten with rods;

World English Bible
16:22 The multitude rose up together against them, and the magistrates tore their clothes off of them, and commanded them to be beaten with rods.

Young's Literal Translation
16:22 And the multitude rose up together against them, and the magistrates having torn their garments from them, were commanding to beat them with rods,

23

Stephens 1550 Textus Receptus
pollaV te epiqenteV autoiV plhgaV ebalon eiV fulakhn paraggeilanteV tw desmofulaki asfalwV threin autouV

Scrivener 1894 Textus Receptus
pollaV te epiqenteV autoiV plhgaV ebalon eiV fulakhn paraggeilanteV tw desmofulaki asfalwV threin autouV

Byzantine Majority
pollaV te epiqenteV autoiV plhgaV ebalon eiV fulakhn paraggeilanteV tw desmofulaki asfalwV threin autouV

Alexandrian
pollaV te epiqenteV autoiV plhgaV ebalon eiV fulakhn paraggeilanteV tw desmofulaki asfalwV threin autouV

Hort and Westcott
pollaV de epiqenteV autoiV plhgaV ebalon eiV fulakhn paraggeilanteV tw desmofulaki asfalwV threin autouV

Latin Vulgate
16:23 et cum multas plagas eis inposuissent miserunt eos in carcerem praecipientes custodi ut diligenter custodiret eos

King James Version
16:23 And when they had laid many stripes upon them, they cast [them] into prison, charging the jailor to keep them safely:

American Standard Version
16:23 And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:

Bible in Basic English
16:23 And when they had given them a great number of blows, they put them in prison, giving orders to the keeper of the prison to keep them safely:

Darby's English Translation
16:23 And having laid many stripes upon them they cast them into prison, charging the jailor to keep them safely;

Douay Rheims
16:23 And when they had laid many stripes upon them, they cast them into prison, charging the gaoler to keep them diligently.

Noah Webster Bible
16:23 And when they had laid many stripes upon them, they cast them into prison, charging the jailer to keep them safely.

Weymouth New Testament
16:23 and, after severely flogging them, they threw them into jail and bade the jailer keep them safely.

World English Bible
16:23 When they had laid many stripes on them, they threw them into prison, charging the jailer to keep them safely,

Young's Literal Translation
16:23 many blows also having laid upon them, they cast them to prison, having given charge to the jailor to keep them safely,

24

Stephens 1550 Textus Receptus
oV paraggelian toiauthn eilhfws ebalen autouV eiV thn eswteran fulakhn kai touV podaV autwn hsfalisato eiV to xulon

Scrivener 1894 Textus Receptus
oV paraggelian toiauthn eilhfws ebalen autouV eiV thn eswteran fulakhn kai touV podaV autwn hsfalisato eiV to xulon

Byzantine Majority
oV paraggelian toiauthn eilhfws ebalen autouV eiV thn eswteran fulakhn kai touV podaV autwn hsfalisato eiV to xulon

Alexandrian
oV paraggelian toiauthn labwn ebalen autouV eiV thn eswteran fulakhn kai touV podaV hsfalisato autwn eiV to xulon

Hort and Westcott
oV paraggelian toiauthn labwn ebalen autouV eiV thn eswteran fulakhn kai touV podaV hsfalisato autwn eiV to xulon

Latin Vulgate
16:24 qui cum tale praeceptum accepisset misit eos in interiorem carcerem et pedes eorum strinxit in ligno

King James Version
16:24 Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

American Standard Version
16:24 who, having received such a charge, cast them into the inner prison, and made their feet fast in the stocks.

Bible in Basic English
16:24 And he, having such orders, put them into the inner prison with chains on their feet.

Darby's English Translation
16:24 who, having received such a charge, cast them into the inner prison, and secured their feet to the stocks.

Douay Rheims
16:24 Who having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

Noah Webster Bible
16:24 Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

Weymouth New Testament
16:24 He, having received an order like that, lodged them in the inner prison, and secured their feet in the stocks.

World English Bible
16:24 who, having received such a charge, threw them into the inner prison, and secured their feet in the stocks.

Young's Literal Translation
16:24 who such a charge having received, did put them to the inner prison, and their feet made fast in the stocks.

25

Stephens 1550 Textus Receptus
kata de to mesonuktion pauloV kai silaV proseucomenoi umnoun ton qeon ephkrownto de autwn oi desmioi

Scrivener 1894 Textus Receptus
kata de to mesonuktion pauloV kai silaV proseucomenoi umnoun ton qeon ephkrownto de autwn oi desmioi

Byzantine Majority
kata de to mesonuktion pauloV kai silaV proseucomenoi umnoun ton qeon ephkrownto de autwn oi desmioi

Alexandrian
kata de to mesonuktion pauloV kai silaV proseucomenoi umnoun ton qeon ephkrownto de autwn oi desmioi

Hort and Westcott
kata de to mesonuktion pauloV kai silaV proseucomenoi umnoun ton qeon ephkrownto de autwn oi desmioi

Latin Vulgate
16:25 media autem nocte Paulus et Silas adorantes laudabant Deum et audiebant eos qui in custodia erant

King James Version
16:25 And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.

American Standard Version
16:25 But about midnight Paul and Silas were praying and singing hymns unto God, and the prisoners were listening to them;

Bible in Basic English
16:25 But about the middle of the night, Paul and Silas were making prayers and songs to God in the hearing of the prisoners;

Darby's English Translation
16:25 And at midnight Paul and Silas, in praying, were praising God with singing, and the prisoners listened to them.

Douay Rheims
16:25 And at midnight, Paul and Silas praying, praised God. And they that were in prison, heard them.

Noah Webster Bible
16:25 And at midnight Paul and Silas prayed, and sang praises to God: and the prisoners heard them.

Weymouth New Testament
16:25 About midnight Paul and Silas were praying and singing hymns to God, and the prisoners were listening to them,

World English Bible
16:25 But about midnight Paul and Silas were praying and singing hymns to God, and the prisoners were listening to them.

Young's Literal Translation
16:25 And at midnight Paul and Silas praying, were singing hymns to God, and the prisoners were hearing them,

26

Stephens 1550 Textus Receptus
afnw de seismoV egeneto megaV wste saleuqhnai ta qemelia tou desmwthriou anewcqhsan te paracrhma ai qurai pasai kai pantwn ta desma aneqh

Scrivener 1894 Textus Receptus
afnw de seismoV egeneto megaV wste saleuqhnai ta qemelia tou desmwthriou anewcqhsan te paracrhma ai qurai pasai kai pantwn ta desma aneqh

Byzantine Majority
afnw de seismoV egeneto megaV wste saleuqhnai ta qemelia tou desmwthriou anewcqhsan te paracrhma ai qurai pasai kai pantwn ta desma aneqh

Alexandrian
afnw de seismoV egeneto megaV wste saleuqhnai ta qemelia tou desmwthriou hnewcqhsan de paracrhma ai qurai pasai kai pantwn ta desma aneqh

Hort and Westcott
afnw de seismoV egeneto megaV wste saleuqhnai ta qemelia tou desmwthriou hnewcqhsan de paracrhma ai qurai pasai kai pantwn ta desma aneqh

Latin Vulgate
16:26 subito vero terraemotus factus est magnus ita ut moverentur fundamenta carceris et aperta sunt statim ostia omnia et universorum vincula soluta sunt

King James Version
16:26 And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.

American Standard Version
16:26 and suddenly there was a great earthquake, so that the foundations of the prison-house were shaken: and immediately all the doors were opened, and every one`s bands were loosed.

Bible in Basic English
16:26 And suddenly there was an earth-shock, so that the base of the prison was moved: and all the doors came open, and everyone's chains came off.

Darby's English Translation
16:26 And suddenly there was a great earthquake, so that the foundations of the prison shook, and all the doors were immediately opened, and the bonds of all loosed.

Douay Rheims
16:26 And suddenly there was a great earthquake, so that the foundations of the prison were shaken. And immediately all the doors were opened, and the bands of all were loosed.

Noah Webster Bible
16:26 And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.

Weymouth New Testament
16:26 when suddenly there was such a violent shock of earthquake that the prison shook to its foundations. Instantly the doors all flew open, and the chains fell off from every prisoner.

World English Bible
16:26 Suddenly there was a great earthquake, so that the foundations of the prison were shaken; and immediately all the doors were opened, and everyone`s bonds were loosened.

Young's Literal Translation
16:26 and suddenly a great earthquake came, so that the foundations of the prison were shaken, opened also presently were all the doors, and of all -- the bands were loosed;

27

Stephens 1550 Textus Receptus
exupnoV de genomenoV o desmofulax kai idwn anewgmenaV taV quraV thV fulakhV spasamenoV macairan emellen eauton anairein nomizwn ekpefeugenai touV desmiouV

Scrivener 1894 Textus Receptus
exupnoV de genomenoV o desmofulax kai idwn anewgmenaV taV quraV thV fulakhV spasamenoV macairan emellen eauton anairein nomizwn ekpefeugenai touV desmiouV

Byzantine Majority
exupnoV de genomenoV o desmofulax kai idwn anewgmenaV taV quraV thV fulakhV spasamenoV macairan emellen eauton anairein nomizwn ekpefeugenai touV desmiouV

Alexandrian
exupnoV de genomenoV o desmofulax kai idwn anewgmenaV taV quraV thV fulakhV spasamenoV [thn] macairan hmellen eauton anairein nomizwn ekpefeugenai touV desmiouV

Hort and Westcott
exupnoV de genomenoV o desmofulax kai idwn anewgmenaV taV quraV thV fulakhV spasamenoV thn macairan hmellen eauton anairein nomizwn ekpefeugenai touV desmiouV

Latin Vulgate
16:27 expergefactus autem custos carceris et videns apertas ianuas carceris evaginato gladio volebat se interficere aestimans fugisse vinctos

King James Version
16:27 And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.

American Standard Version
16:27 And the jailor, being roused out of sleep and seeing the prison doors open, drew his sword and was about to kill himself, supposing that the prisoners had escaped.

Bible in Basic English
16:27 And the keeper, coming out of his sleep, and seeing the prison doors open, took his sword and was about to put himself to death, fearing that the prisoners had got away.

Darby's English Translation
16:27 And the jailor being awakened out of his sleep, and seeing the doors of the prison opened, having drawn a sword was going to kill himself, thinking the prisoners had fled.

Douay Rheims
16:27 And the keeper of the prison, awaking out of his sleep, and seeing the doors of the prison open, drawing his sword, would have killed himself, supposing that the prisoners had been fled.

Noah Webster Bible
16:27 And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had fled.

Weymouth New Testament
16:27 Starting up from sleep and seeing the doors of the jail wide open, the jailer drew his sword and was on the point of killing himself, supposing that the prisoners had escaped.

World English Bible
16:27 The jailer, being roused out of sleep and seeing the prison doors open, drew his sword and was about to kill himself, supposing that the prisoners had escaped.

Young's Literal Translation
16:27 and the jailor having come out of sleep, and having seen the doors of the prison open, having drawn a sword, was about to kill himself, supposing the prisoners to be fled,

28

Stephens 1550 Textus Receptus
efwnhsen de fwnh megalh o pauloV legwn mhden praxhV seautw kakon apanteV gar esmen enqade

Scrivener 1894 Textus Receptus
efwnhsen de fwnh megalh o pauloV legwn mhden praxhV seautw kakon apanteV gar esmen enqade

Byzantine Majority
efwnhsen de fwnh megalh o pauloV legwn mhden praxhV seautw kakon apanteV gar esmen enqade

Alexandrian
efwnhsen de megalh fwnh [o] pauloV legwn mhden praxhV seautw kakon apanteV gar esmen enqade

Hort and Westcott
efwnhsen de pauloV megalh fwnh legwn mhden praxhV seautw kakon apanteV gar esmen enqade

Latin Vulgate
16:28 clamavit autem Paulus magna voce dicens nihil feceris tibi mali universi enim hic sumus

King James Version
16:28 But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

American Standard Version
16:28 But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

Bible in Basic English
16:28 But Paul said in a loud voice, Do yourself no damage, for we are all here.

Darby's English Translation
16:28 But Paul called out with a loud voice, saying, Do thyself no harm, for we are all here.

Douay Rheims
16:28 But Paul cried with a loud voice, saying: Do thyself no harm, for we all are here.

Noah Webster Bible
16:28 But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

Weymouth New Testament
16:28 But Paul shouted loudly to him, saying, "Do yourself no injury: we are all here.

World English Bible
16:28 But Paul cried with a loud voice, saying, "Don`t harm yourself, for we are all here!"

Young's Literal Translation
16:28 and Paul cried out with a loud voice, saying, `Thou mayest not do thyself any harm, for we are all here.`

29

Stephens 1550 Textus Receptus
aithsaV de fwta eisephdhsen kai entromoV genomenoV prosepesen tw paulw kai tw sila

Scrivener 1894 Textus Receptus
aithsaV de fwta eisephdhsen kai entromoV genomenoV prosepesen tw paulw kai tw sila

Byzantine Majority
aithsaV de fwta eisephdhsen kai entromoV genomenoV prosepesen tw paulw kai tw sila

Alexandrian
aithsaV de fwta eisephdhsen kai entromoV genomenoV prosepesen tw paulw kai [tw] sila

Hort and Westcott
aithsaV de fwta eisephdhsen kai entromoV genomenoV prosepesen tw paulw kai sila

Latin Vulgate
16:29 petitoque lumine introgressus est et tremefactus procidit Paulo et Silae

King James Version
16:29 Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,

American Standard Version
16:29 And he called for lights and sprang in, and, trembling for fear, fell down before Paul and Silas,

Bible in Basic English
16:29 And he sent for lights and came rushing in and, shaking with fear, went down on his face before Paul and Silas,

Darby's English Translation
16:29 And having asked for lights, he rushed in, and, trembling, fell down before Paul and Silas.

Douay Rheims
16:29 Then calling for a light, he went in, and trembling, fell down at the feet of Paul and Silas.

Noah Webster Bible
16:29 Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas;

Weymouth New Testament
16:29 Then, calling for lights, he sprang in and fell trembling at the feet of Paul and Silas;

World English Bible
16:29 He called for lights and sprang in, and, fell down trembling before Paul and Silas,

Young's Literal Translation
16:29 And, having asked for a light, he sprang in, and trembling he fell down before Paul and Silas,

30

Stephens 1550 Textus Receptus
kai proagagwn autouV exw efh kurioi ti me dei poiein ina swqw

Scrivener 1894 Textus Receptus
kai proagagwn autouV exw efh kurioi ti me dei poiein ina swqw

Byzantine Majority
kai proagagwn autouV exw efh kurioi ti me dei poiein ina swqw

Alexandrian
kai proagagwn autouV exw efh kurioi ti me dei poiein ina swqw

Hort and Westcott
kai proagagwn autouV exw efh kurioi ti me dei poiein ina swqw

Latin Vulgate
16:30 et producens eos foras ait domini quid me oportet facere ut salvus fiam

King James Version
16:30 And brought them out, and said, Sirs, what must I do to be saved?

American Standard Version
16:30 and brought them out and said, Sirs, what must I do to be saved?

Bible in Basic English
16:30 And took them out and said, Sirs, what have I to do to get salvation?

Darby's English Translation
16:30 And leading them out said, Sirs, what must I do that I may be saved?

Douay Rheims
16:30 And bringing them out, he said: Masters, what must I do, that I may be saved?

Noah Webster Bible
16:30 And brought them out, and said, Sirs, what must I do to be saved?

Weymouth New Testament
16:30 and, bringing them out of the prison, he exclaimed, "O sirs, what must I do to be saved?"

World English Bible
16:30 and brought them out and said, "Sirs, what must I do to be saved?"

Young's Literal Translation
16:30 and having brought them forth, said, `Sirs, what must I do -- that I may be saved?`

31

Stephens 1550 Textus Receptus
oi de eipon pisteuson epi ton kurion ihsoun criston kai swqhsh su kai o oikoV sou

Scrivener 1894 Textus Receptus
oi de eipon pisteuson epi ton kurion ihsoun criston kai swqhsh su kai o oikoV sou

Byzantine Majority
oi de eipon pisteuson epi ton kurion ihsoun criston kai swqhsh su kai o oikoV sou

Alexandrian
oi de eipan pisteuson epi ton kurion ihsoun kai swqhsh su kai o oikoV sou

Hort and Westcott
oi de eipan pisteuson epi ton kurion ihsoun kai swqhsh su kai o oikoV sou

Latin Vulgate
16:31 at illi dixerunt crede in Domino Iesu et salvus eris tu et domus tua

King James Version
16:31 And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.

American Standard Version
16:31 And they said, Believe on the Lord Jesus, and thou shalt be saved, thou and thy house.

Bible in Basic English
16:31 And they said, Have faith in the Lord Jesus, and you and your family will have salvation.

Darby's English Translation
16:31 And they said, Believe on the Lord Jesus and thou shalt be saved, thou and thy house.

Douay Rheims
16:31 But they said: Believe in the Lord Jesus, and thou shalt be saved, and thy house.

Noah Webster Bible
16:31 And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.

Weymouth New Testament
16:31 "Believe on the Lord Jesus," they replied, "and both you and your household will be saved."

World English Bible
16:31 They said, "Believe in the Lord Jesus Christ, and you will be saved, you and your house."

Young's Literal Translation
16:31 and they said, `Believe on the Lord Jesus Christ, and thou shalt be saved -- thou and thy house;`

32

Stephens 1550 Textus Receptus
kai elalhsan autw ton logon tou kuriou kai pasin toiV en th oikia autou

Scrivener 1894 Textus Receptus
kai elalhsan autw ton logon tou kuriou kai pasin toiV en th oikia autou

Byzantine Majority
kai elalhsan autw ton logon tou kuriou kai pasin toiV en th oikia autou

Alexandrian
kai elalhsan autw ton logon tou kuriou sun pasin toiV en th oikia autou

Hort and Westcott
kai elalhsan autw ton logon tou qeou sun pasin toiV en th oikia autou

Latin Vulgate
16:32 et locuti sunt ei verbum Domini cum omnibus qui erant in domo eius

King James Version
16:32 And they spake unto him the word of the Lord, and to all that were in his house.

American Standard Version
16:32 And they spake the word of the Lord unto him, with all that were in his house.

Bible in Basic English
16:32 And they gave the word of the Lord to him and to all who were in his house.

Darby's English Translation
16:32 And they spoke to him the word of the Lord, with all that were in his house.

Douay Rheims
16:32 And they preached the word of the Lord to him and to all that were in his house.

Noah Webster Bible
16:32 And they spoke to him the word of the Lord, and to all that were in his house.

Weymouth New Testament
16:32 And they told the Lord's Message to him as well as to all who were in his house.

World English Bible
16:32 They spoke the word of the Lord to him, and to all who were in his house.

Young's Literal Translation
16:32 and they spake to him the word of the Lord, and to all those in his household;

33

Stephens 1550 Textus Receptus
kai paralabwn autouV en ekeinh th wra thV nuktoV elousen apo twn plhgwn kai ebaptisqh autoV kai oi autou panteV paracrhma

Scrivener 1894 Textus Receptus
kai paralabwn autouV en ekeinh th wra thV nuktoV elousen apo twn plhgwn kai ebaptisqh autoV kai oi autou panteV paracrhma

Byzantine Majority
kai paralabwn autouV en ekeinh th wra thV nuktoV elousen apo twn plhgwn kai ebaptisqh autoV kai oi autou panteV paracrhma

Alexandrian
kai paralabwn autouV en ekeinh th wra thV nuktoV elousen apo twn plhgwn kai ebaptisqh autoV kai oi autou panteV paracrhma

Hort and Westcott
kai paralabwn autouV en ekeinh th wra thV nuktoV elousen apo twn plhgwn kai ebaptisqh autoV kai oi autou apanteV paracrhma

Latin Vulgate
16:33 et tollens eos in illa hora noctis lavit plagas eorum et baptizatus est ipse et omnes eius continuo

King James Version
16:33 And he took them the same hour of the night, and washed [their] stripes; and was baptized, he and all his, straightway.

American Standard Version
16:33 And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, immediately.

Bible in Basic English
16:33 And that same hour of the night, he took them, and when he had given attention to their wounds, he and all his family had baptism straight away.

Darby's English Translation
16:33 And he took them the same hour of the night and washed them from their stripes; and was baptised, he and all his straightway.

Douay Rheims
16:33 And he, taking them the same hour of the night, washed their stripes, and himself was baptized, and all his house immediately.

Noah Webster Bible
16:33 And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, without delay.

Weymouth New Testament
16:33 Then he took them, even at that time of night, washed their wounds, and he and all his household were immediately baptized;

World English Bible
16:33 He took them the same hour of the night, and washed their stripes, and was immediately baptized, he and all his household.

Young's Literal Translation
16:33 and having taken them, in that hour of the night, he did bathe them from the blows, and was baptized, himself and all his presently,

34

Stephens 1550 Textus Receptus
anagagwn te autouV eiV ton oikon autou pareqhken trapezan kai hgalliasato panoiki pepisteukwV tw qew

Scrivener 1894 Textus Receptus
anagagwn te autouV eiV ton oikon autou pareqhken trapezan kai hgalliasato panoiki pepisteukwV tw qew

Byzantine Majority
anagagwn te autouV eiV ton oikon autou pareqhken trapezan kai hgalliato panoiki pepisteukwV tw qew

Alexandrian
anagagwn te autouV eiV ton oikon pareqhken trapezan kai hgalliasato panoikei pepisteukwV tw qew

Hort and Westcott
anagagwn te autouV eiV ton oikon pareqhken trapezan kai hgalliasato panoikei pepisteukwV tw qew

Latin Vulgate
16:34 cumque perduxisset eos in domum suam adposuit eis mensam et laetatus est cum omni domo sua credens Deo

King James Version
16:34 And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.

American Standard Version
16:34 And he brought them up into his house, and set food before them, and rejoiced greatly, with all his house, having believed in God.

Bible in Basic English
16:34 And he took them into his house and gave them food, and he was full of joy, having faith in God with all his family.

Darby's English Translation
16:34 And having brought them into his house he laid the table for them, and rejoiced with all his house, having believed in God.

Douay Rheims
16:34 And when he had brought them into his own house, he laid the table for them, and rejoiced with all his house, believing God.

Noah Webster Bible
16:34 And when he had brought them into his house, he set food before them, and rejoiced, believing in God with all his house.

Weymouth New Testament
16:34 and bringing the Apostles up into his house, he spread a meal for them, and was filled with gladness, with his whole household, his faith resting on God.

World English Bible
16:34 He brought them up into his house, and set food before them, and rejoiced greatly, with all his house, having believed in God.

Young's Literal Translation
16:34 having brought them also into his house, he set food before them, and was glad with all the household, he having believed in God.

35

Stephens 1550 Textus Receptus
hmeraV de genomenhV apesteilan oi strathgoi touV rabdoucouV legonteV apoluson touV anqrwpouV ekeinouV

Scrivener 1894 Textus Receptus
hmeraV de genomenhV apesteilan oi strathgoi touV rabdoucouV legonteV apoluson touV anqrwpouV ekeinouV

Byzantine Majority
hmeraV de genomenhV apesteilan oi strathgoi touV rabdoucouV legonteV apoluson touV anqrwpouV ekeinouV

Alexandrian
hmeraV de genomenhV apesteilan oi strathgoi touV rabdoucouV legonteV apoluson touV anqrwpouV ekeinouV

Hort and Westcott
hmeraV de genomenhV apesteilan oi strathgoi touV rabdoucouV legonteV apoluson touV anqrwpouV ekeinouV

Latin Vulgate
16:35 et cum dies factus esset miserunt magistratus lictores dicentes dimitte homines illos

King James Version
16:35 And when it was day, the magistrates sent the serjeants, saying, Let those men go.

American Standard Version
16:35 But when it was day, the magistrates sent the sergeants, saying, Let those men go.

Bible in Basic English
16:35 But when it was day, the authorities sent the police, saying, Let these men go.

Darby's English Translation
16:35 And when it was day, the praetors sent the lictors, saying, Let those men go.

Douay Rheims
16:35 And when the day was come, the magistrates sent the serjeants, saying, Let those men go.

Noah Webster Bible
16:35 And when it was day, the magistrates sent the sergeants, saying, Let those men go.

Weymouth New Testament
16:35 In the morning the praetors sent their lictors with the order, "Release those men."

World English Bible
16:35 But when it was day, the magistrates sent the sergeants, saying, "Let those men go."

Young's Literal Translation
16:35 And day having come, the magistrates sent the rod-bearers, saying, `Let those men go;`

36

Stephens 1550 Textus Receptus
aphggeilen de o desmofulax touV logouV toutous proV ton paulon oti apestalkasin oi strathgoi ina apoluqhte nun oun exelqonteV poreuesqe en eirhnh

Scrivener 1894 Textus Receptus
aphggeilen de o desmofulax touV logouV toutous proV ton paulon oti apestalkasin oi strathgoi ina apoluqhte nun oun exelqonteV poreuesqe en eirhnh

Byzantine Majority
aphggeilen de o desmofulax touV logouV toutous proV ton paulon oti apestalkasin oi strathgoi ina apoluqhte nun oun exelqonteV poreuesqe en eirhnh

Alexandrian
aphggeilen de o desmofulax touV logouV [toutous] proV ton paulon oti apestalkan oi strathgoi ina apoluqhte nun oun exelqonteV poreuesqe en eirhnh

Hort and Westcott
aphggeilen de o desmofulax touV logouV proV ton paulon oti apestalkan oi strathgoi ina apoluqhte nun oun exelqonteV poreuesqe en eirhnh

Latin Vulgate
16:36 nuntiavit autem custos carceris verba haec Paulo quia miserunt magistratus ut dimittamini nunc igitur exeuntes ite in pace

King James Version
16:36 And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.

American Standard Version
16:36 And the jailor reported the words to Paul, saying, The magistrates have sent to let you go: now therefore come forth, and go in peace.

Bible in Basic English
16:36 And the keeper said to Paul, The authorities have given orders to let you go: come out now, and go in peace.

Darby's English Translation
16:36 And the jailor reported these words to Paul: The praetors have sent that ye may be let go. Now therefore go out and depart in peace.

Douay Rheims
16:36 And the keeper of the prison told these words to Paul: The magistrates have sent to let you go; now therefore depart, and go in peace.

Noah Webster Bible
16:36 And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.

Weymouth New Testament
16:36 So the jailer brought Paul word, saying, "The praetors have sent orders for you to be released. Now therefore you can go, and proceed on your way in peace."

World English Bible
16:36 The jailer reported these words to Paul, saying, "The magistrates have sent to let you go; now therefore come out, and go in peace."

Young's Literal Translation
16:36 and the jailor told these words unto Paul -- `The magistrates have sent, that ye may be let go; now, therefore, having gone forth go on in peace;`

37

Stephens 1550 Textus Receptus
o de pauloV efh proV autouV deiranteV hmaV dhmosia akatakritouV anqrwpouV rwmaiouV uparcontaV ebalon eiV fulakhn kai nun laqra hmaV ekballousin ou gar alla elqonteV autoi hmas exagagetwsan

Scrivener 1894 Textus Receptus
o de pauloV efh proV autouV deiranteV hmaV dhmosia akatakritouV anqrwpouV rwmaiouV uparcontaV ebalon eiV fulakhn kai nun laqra hmaV ekballousin ou gar alla elqonteV autoi hmas exagagetwsan

Byzantine Majority
o de pauloV efh proV autouV deiranteV hmaV dhmosia akatakritouV anqrwpouV rwmaiouV uparcontaV ebalon eiV fulakhn kai nun laqra hmaV ekballousin ou gar alla elqonteV autoi exagagetwsan

Alexandrian
o de pauloV efh proV autouV deiranteV hmaV dhmosia akatakritouV anqrwpouV rwmaiouV uparcontaV ebalan eiV fulakhn kai nun laqra hmaV ekballousin ou gar alla elqonteV autoi hmas exagagetwsan

Hort and Westcott
o de pauloV efh proV autouV deiranteV hmaV dhmosia akatakritouV anqrwpouV rwmaiouV uparcontaV ebalan eiV fulakhn kai nun laqra hmaV ekballousin ou gar alla elqonteV autoi hmaV exagagetwsan

Latin Vulgate
16:37 Paulus autem dixit eis caesos nos publice indemnatos homines romanos miserunt in carcerem et nunc occulte nos eiciunt non ita sed veniant

King James Version
16:37 But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast [us] into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.

American Standard Version
16:37 But Paul said unto them, They have beaten us publicly, uncondemned, men that are Romans, and have cast us into prison; and do they now cast us out privily? Nay verily; but let them come themselves and bring us out.

Bible in Basic English
16:37 But Paul said to them, They have given us who are Romans a public whipping without judging us, and have put us in prison. Will they now send us out secretly? no, truly, let them come themselves and take us out.

Darby's English Translation
16:37 But Paul said to them, Having beaten us publicly uncondemned, us who are Romans, they have cast us into prison, and now they thrust us out secretly? no, indeed, but let them come themselves and bring us out.

Douay Rheims
16:37 But Paul said to them: They have beaten us publicly, uncondemned, men that are Romans, and have cast us into prison: and now do they thrust us out privately? Not so; but let them come,

Noah Webster Bible
16:37 But Paul said to them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privately? no verily; but let them come themselves and bring us out.

Weymouth New Testament
16:37 But Paul said to them, "After cruelly beating us in public, without trial, Roman citizens though we are, they have thrown us into prison, and are they now going to send us away privately? No, indeed! Let them come in person and fetch us out."

World English Bible
16:37 But Paul said to them, "They have beaten us publicly, without a trial, men who are Romans, and have cast us into prison! Do they now release us secretly? No, most assuredly, but let them come themselves and bring us out!"

Young's Literal Translation
16:37 and Paul said to them, `Having beaten us publicly uncondemned -- men, Romans being -- they did cast us to prison, and now privately do they cast us forth! why no! but having come themselves, let them bring us forth.`

38

Stephens 1550 Textus Receptus
anhggeilan de toiV strathgoiV oi rabdoucoi ta rhmata tauta kai efobhqhsan akousanteV oti rwmaioi eisin

Scrivener 1894 Textus Receptus
anhggeilan de toiV strathgoiV oi rabdoucoi ta rhmata tauta kai efobhqhsan akousanteV oti rwmaioi eisin

Byzantine Majority
anhggeilan de toiV strathgoiV oi rabdoucoi ta rhmata tauta kai efobhqhsan akousanteV oti rwmaioi eisin

Alexandrian
aphggeilan de toiV strathgoiV oi rabdoucoi ta rhmata tauta efobhqhsan de akousanteV oti rwmaioi eisin

Hort and Westcott
aphggeilan de toiV strathgoiV oi rabdoucoi ta rhmata tauta efobhqhsan de akousanteV oti rwmaioi eisin

Latin Vulgate
16:38 et ipsi nos eiciant nuntiaverunt autem magistratibus lictores verba haec timueruntque audito quod Romani essent

King James Version
16:38 And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.

American Standard Version
16:38 And the sergeants reported these words unto the magistrates: and they feared when they heard that they were Romans;

Bible in Basic English
16:38 And the police gave an account of these words to the authorities, and they were full of fear on hearing that they were Romans;

Darby's English Translation
16:38 And the lictors reported these words to the praetors. And they were afraid when they heard they were Romans.

Douay Rheims
16:38 And let us out themselves. And the serjeants told these words to the magistrates. And they were afraid, hearing that they were Romans.

Noah Webster Bible
16:38 And the sergeants told these words to the magistrates: and they feared when they heard that they were Romans.

Weymouth New Testament
16:38 This answer the lictors took back to the praetors, who were alarmed when they were told that Paul and Silas were Roman citizens.

World English Bible
16:38 The sergeants reported these words to the magistrates, and they were afraid when they heard that they were Romans,

Young's Literal Translation
16:38 And the rod-bearers told to the magistrates these sayings, and they were afraid, having heard that they are Romans,

39

Stephens 1550 Textus Receptus
kai elqonteV parekalesan autouV kai exagagonteV hrwtwn exelqein thV polewV

Scrivener 1894 Textus Receptus
kai elqonteV parekalesan autouV kai exagagonteV hrwtwn exelqein thV polewV

Byzantine Majority
kai elqonteV parekalesan autouV kai exagagonteV hrwtwn exelqein thV polewV

Alexandrian
kai elqonteV parekalesan autouV kai exagagonteV hrwtwn apelqein apo thV polewV

Hort and Westcott
kai elqonteV parekalesan autouV kai exagagonteV hrwtwn apelqein apo thV polewV

Latin Vulgate
16:39 et venientes deprecati sunt eos et educentes rogabant ut egrederentur urbem

King James Version
16:39 And they came and besought them, and brought [them] out, and desired [them] to depart out of the city.

American Standard Version
16:39 and they came and besought them; and when they had brought them out, they asked them to go away from the city.

Bible in Basic English
16:39 Then they came and made prayers to them, requesting them, when they had taken them out, to go away from the town.

Darby's English Translation
16:39 And they came and besought them, and having brought them out, asked them to go out of the city.

Douay Rheims
16:39 And coming, they besought them; and bringing them out, they desired them to depart out of the city.

Noah Webster Bible
16:39 And they came and besought them, and brought them out, and desired them to depart out of the city.

Weymouth New Testament
16:39 Accordingly they came and apologized to them; and, bringing them out, asked them to leave the city.

World English Bible
16:39 and they came and begged them. When they had brought them out, they asked them to depart from the city.

Young's Literal Translation
16:39 and having come, they besought them, and having brought them forth, they were asking them to go forth from the city;

40

Stephens 1550 Textus Receptus
exelqonteV de ek thV fulakhV eishlqon eis thn ludian kai idonteV tous adelfous parekalesan autous kai exhlqon

Scrivener 1894 Textus Receptus
exelqonteV de ek thV fulakhV eishlqon eis thn ludian kai idonteV tous adelfous parekalesan autous kai exhlqon

Byzantine Majority
exelqonteV de ek thV fulakhV eishlqon pros thn ludian kai idonteV tous adelfous parekalesan autous kai exhlqon

Alexandrian
exelqonteV de apo thV fulakhV eishlqon pros thn ludian kai idonteV parekalesan tous adelfous kai exhlqan

Hort and Westcott
exelqonteV de apo thV fulakhV eishlqon proV thn ludian kai idonteV parekalesan touV adelfouV kai exhlqan

Latin Vulgate
16:40 exeuntes autem de carcere introierunt ad Lydiam et visis fratribus consolati sunt eos et profecti sunt

King James Version
16:40 And they went out of the prison, and entered into [the house of] Lydia: and when they had seen the brethren, they comforted them, and departed.

American Standard Version
16:40 And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.

Bible in Basic English
16:40 And they came out of the prison and went to the house of Lydia: and when they had seen the brothers they gave them comfort and went away.

Darby's English Translation
16:40 And having gone out of the prison, they came to Lydia; and having seen the brethren, they exhorted them and went away.

Douay Rheims
16:40 And they went out of the prison, and entered into the house of Lydia; and having seen the brethren, they comforted them, and departed.

Noah Webster Bible
16:40 And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.

Weymouth New Testament
16:40 Then Paul and Silas, having come out of the prison, went to Lydia's house; and, after seeing the brethren and encouraging them, they left Philippi.

World English Bible
16:40 They went out of the prison, and entered into Lydia`s house. When they had seen the brothers, they comforted them, and departed.

Young's Literal Translation
16:40 and they, having gone forth out of the prison, entered into the house of Lydia, and having seen the brethren, they comforted them, and went forth.

Acts 17


Acts 17 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 16

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 17

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

1

Stephens 1550 Textus Receptus
diodeusanteV de thn amfipolin kai apollwnian hlqon eiV qessalonikhn opou hn h sunagwgh twn ioudaiwn

Scrivener 1894 Textus Receptus
diodeusanteV de thn amfipolin kai apollwnian hlqon eiV qessalonikhn opou hn h sunagwgh twn ioudaiwn

Byzantine Majority
diodeusanteV de thn amfipolin kai apollwnian hlqon eiV qessalonikhn opou hn h sunagwgh twn ioudaiwn

Alexandrian
diodeusanteV de thn amfipolin kai thn apollwnian hlqon eiV qessalonikhn opou hn sunagwgh twn ioudaiwn

Hort and Westcott
diodeusanteV de thn amfipolin kai thn apollwnian hlqon eiV qessalonikhn opou hn sunagwgh twn ioudaiwn

Latin Vulgate
17:1 cum autem perambulassent Amphipolim et Apolloniam venerunt Thessalonicam ubi erat synagoga Iudaeorum

King James Version
17:1 Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:

American Standard Version
17:1 Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:

Bible in Basic English
17:1 Now when they had gone through Amphipolis and Apollonia they came to Thessalonica, where there was a Synagogue of the Jews:

Darby's English Translation
17:1 And having journeyed through Amphipolis and Apollonia, they came to Thessalonica, where was the synagogue of the Jews.

Douay Rheims
17:1 And when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where there was a synagogue of the Jews.

Noah Webster Bible
17:1 Now when they had passed through Amphipolis, and Apollonia, they came to Thessalonica, where was a synagogue of the Jews.

Weymouth New Testament
17:1 Then, passing through Amphipolis and Apollonia, they went to Thessalonica. Here there was a synagogue of the Jews.

World English Bible
17:1 Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where there was a synagogue of the Jews.

Young's Literal Translation
17:1 And having passed through Amphipolis, and Apollonia, they came to Thessalonica, where was the synagogue of the Jews,

2

Stephens 1550 Textus Receptus
kata de to eiwqoV tw paulw eishlqen proV autouV kai epi sabbata tria dielegeto autoiV apo twn grafwn

Scrivener 1894 Textus Receptus
kata de to eiwqoV tw paulw eishlqen proV autouV kai epi sabbata tria dielegeto autoiV apo twn grafwn

Byzantine Majority
kata de to eiwqoV tw paulw eishlqen proV autouV kai epi sabbata tria dielexato autoiV apo twn grafwn

Alexandrian
kata de to eiwqoV tw paulw eishlqen proV autouV kai epi sabbata tria dielexato autoiV apo twn grafwn

Hort and Westcott
kata de to eiwqoV tw paulw eishlqen proV autouV kai epi sabbata tria dielexato autoiV apo twn grafwn

Latin Vulgate
17:2 secundum consuetudinem autem Paulus introivit ad eos et per sabbata tria disserebat eis de scripturis

King James Version
17:2 And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,

American Standard Version
17:2 and Paul, as his custom was, went in unto them, and for three sabbath days reasoned with them from the Scriptures,

Bible in Basic English
17:2 And Paul, as he generally did, went in to them, and on three Sabbath days had discussions with them from the holy Writings,

Darby's English Translation
17:2 And according to Paul`s custom he went in among them, and on three sabbaths reasoned with them from the scriptures,

Douay Rheims
17:2 And Paul, according to his custom, went in unto them; and for three sabbath days he reasoned with them out of the scriptures:

Noah Webster Bible
17:2 And Paul, as his manner was, went in to them, and on three sabbaths reasoned with them out of the scriptures,

Weymouth New Testament
17:2 Paul--following his usual custom--betook himself to it, and for three successive Sabbaths reasoned with them from the Scriptures,

World English Bible
17:2 Paul, as was his custom, went in to them, and for three Sabbath days reasoned with them from the Scriptures,

Young's Literal Translation
17:2 and according to the custom of Paul, he went in unto them, and for three sabbaths he was reasoning with them from the Writings,

3

Stephens 1550 Textus Receptus
dianoigwn kai paratiqemenoV oti ton criston edei paqein kai anasthnai ek nekrwn kai oti outoV estin o cristoV ihsouV on egw kataggellw umin

Scrivener 1894 Textus Receptus
dianoigwn kai paratiqemenoV oti ton criston edei paqein kai anasthnai ek nekrwn kai oti outoV estin o cristoV ihsouV on egw kataggellw umin

Byzantine Majority
dianoigwn kai paratiqemenoV oti ton criston edei paqein kai anasthnai ek nekrwn kai oti outoV estin o cristoV ihsouV on egw kataggellw umin

Alexandrian
dianoigwn kai paratiqemenoV oti ton criston edei paqein kai anasthnai ek nekrwn kai oti outoV estin o cristoV [o] ihsouV on egw kataggellw umin

Hort and Westcott
dianoigwn kai paratiqemenoV oti ton criston edei paqein kai anasthnai ek nekrwn kai oti outoV estin o cristoV o ihsouV on egw kataggellw umin

Latin Vulgate
17:3 adaperiens et insinuans quia Christum oportuit pati et resurgere a mortuis et quia hic est Christus Iesus quem ego adnuntio vobis

King James Version
17:3 Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.

American Standard Version
17:3 opening and alleging that it behooved the Christ to suffer, and to rise again from the dead; and that this Jesus, whom, said he, I proclaim unto you, is the Christ.

Bible in Basic English
17:3 Saying to them clearly and openly that Christ had to be put to death and come back to life again; and that this Jesus, whom, he said, I am preaching to you, is the Christ.

Darby's English Translation
17:3 opening and laying down that the Christ must have suffered and risen up from among the dead, and that this is the Christ, Jesus whom *I* announce to you.

Douay Rheims
17:3 Declaring and insinuating that the Christ was to suffer, and to rise again from the dead; and that this is Jesus Christ, whom I preach to you.

Noah Webster Bible
17:3 Opening and alledging, that it was needful that Christ should suffer, and rise again from the dead; and that this Jesus, whom I preach to you, is Christ.

Weymouth New Testament
17:3 which he clearly explained, pointing out that it had been necessary for the Christ to suffer and rise again from the dead, and insisting, "The Jesus whom I am announcing to you is the Christ."

World English Bible
17:3 explaining and demonstrating that the Christ had to suffer, and to rise again from the dead, and saying, "This Jesus, whom I proclaim to you, is the Christ."

Young's Literal Translation
17:3 opening and alleging, `That the Christ it behoved to suffer, and to rise again out of the dead, and that this is the Christ -- Jesus whom I proclaim to you.`

4

Stephens 1550 Textus Receptus
kai tineV ex autwn epeisqhsan kai proseklhrwqhsan tw paulw kai tw sila twn te sebomenwn ellhnwn polu plhqoV gunaikwn te twn prwtwn ouk oligai

Scrivener 1894 Textus Receptus
kai tineV ex autwn epeisqhsan kai proseklhrwqhsan tw paulw kai tw sila twn te sebomenwn ellhnwn polu plhqoV gunaikwn te twn prwtwn ouk oligai

Byzantine Majority
kai tineV ex autwn epeisqhsan kai proseklhrwqhsan tw paulw kai tw sila twn te sebomenwn ellhnwn polu plhqoV gunaikwn te twn prwtwn ouk oligai

Alexandrian
kai tineV ex autwn epeisqhsan kai proseklhrwqhsan tw paulw kai tw sila twn te sebomenwn ellhnwn plhqoV polu gunaikwn te twn prwtwn ouk oligai

Hort and Westcott
kai tineV ex autwn epeisqhsan kai proseklhrwqhsan tw paulw kai tw sila twn te sebomenwn ellhnwn plhqoV polu gunaikwn te twn prwtwn ouk oligai

Latin Vulgate
17:4 et quidam ex eis crediderunt et adiuncti sunt Paulo et Silae et de colentibus gentilibusque multitudo magna et mulieres nobiles non paucae

King James Version
17:4 And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.

American Standard Version
17:4 And some of them were persuaded, and consorted with Paul and Silas, and of the devout Greeks a great multitude, and of the chief women not a few.

Bible in Basic English
17:4 And some of them had faith, and were joined to Paul and Silas; and a number of the God-fearing Greeks, and some of the chief women.

Darby's English Translation
17:4 And some of them believed, and joined themselves to Paul and Silas, and of the Greeks who worshipped, a great multitude, and of the chief women not a few.

Douay Rheims
17:4 And some of them believed, and were associated to Paul and Silas; and of those that served God, and of the Gentiles a great multitude, and of noble women not a few.

Noah Webster Bible
17:4 And some of them believed, and consorted with Paul and Silas: and of the devout Greeks a great multitude, and of the chief women not a few.

Weymouth New Testament
17:4 Some of the people were won over, and attached themselves to Paul and Silas, including many God-fearing Greeks and not a few gentlewomen of high rank.

World English Bible
17:4 Some of them were persuaded, and joined Paul and Silas, of the devout Greeks a great multitude, and not a few of the chief women.

Young's Literal Translation
17:4 And certain of them did believe, and attached themselves to Paul and to Silas, also of the worshipping Greeks a great multitude, of the principal women also not a few.

5

Stephens 1550 Textus Receptus
zhlwsantes de oi apeiqountes ioudaioi kai proslabomenoi twn agoraiwn tinas andraV ponhrouV kai oclopoihsanteV eqoruboun thn polin epistanteV te th oikia iasonoV ezhtoun autouV agagein eiV ton dhmon

Scrivener 1894 Textus Receptus
zhlwsantes de oi apeiqountes ioudaioi kai proslabomenoi twn agoraiwn tinas andraV ponhrouV kai oclopoihsanteV eqoruboun thn polin epistanteV te th oikia iasonoV ezhtoun autouV agagein eiV ton dhmon

Byzantine Majority
proslabomenoi de oi ioudaioi oi apeiqountes twn agoraiwn tinas andraV ponhrouV kai oclopoihsanteV eqoruboun thn polin epistanteV te th oikia iasonoV ezhtoun autouV agagein eiV ton dhmon

Alexandrian
zhlwsantes de oi ioudaioi kai proslabomenoi twn agoraiwn andraV tinas ponhrouV kai oclopoihsanteV eqoruboun thn polin kai epistanteV th oikia iasonoV ezhtoun autouV proagagein eiV ton dhmon

Hort and Westcott
zhlwsanteV de oi ioudaioi kai proslabomenoi twn agoraiwn andraV tinaV ponhrouV kai oclopoihsanteV eqoruboun thn polin kai epistanteV th oikia iasonoV ezhtoun autouV proagagein eiV ton dhmon

Latin Vulgate
17:5 zelantes autem Iudaei adsumentesque de vulgo viros quosdam malos et turba facta concitaverunt civitatem et adsistentes domui Iasonis quaerebant eos producere in populum

King James Version
17:5 But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.

American Standard Version
17:5 But the Jews, being moved with jealousy, took unto them certain vile fellows of the rabble, and gathering a crowd, set the city on an uproar; and assaulting the house of Jason, they sought to bring them forth to the people.

Bible in Basic English
17:5 But the Jews, being moved with envy, took with them certain low persons from among the common people, and getting together a great number of people, made an outcry in the town, attacking the house of Jason with the purpose of taking them out to the people.

Darby's English Translation
17:5 But the Jews having been stirred up to jealousy, and taken to themselves certain wicked men of the lowest rabble, and having got a crowd together, set the city in confusion; and having beset the house of Jason sought to bring them out to the people;

Douay Rheims
17:5 But the Jews, moved with envy, and taking unto them some wicked men of the vulgar sort, and making a tumult, set the city in an uproar; and besetting Jason's house, sought to bring them out unto the people.

Noah Webster Bible
17:5 But the Jews who believed not, moved with envy, took to them certain vile fellows of the baser sort, and gathered a company, and set all the city in an uproar, and assaulted the house of Jason, and sought to bring them out to the people.

Weymouth New Testament
17:5 But the jealousy of the Jews was aroused, and, calling to their aid some ill-conditioned and idle fellows, they got together a riotous mob and filled the city with uproar. They then attacked the house of Jason and searched for Paul and Silas, to bring them out before the assembly of people.

World English Bible
17:5 But the disobedient Jews gathered some wicked men from the marketplace, and gathering a crowd, set the city in an uproar. Assaulting the house of Jason, they sought to bring them forth to the people.

Young's Literal Translation
17:5 And the unbelieving Jews, having been moved with envy, and having taken to them of the loungers certain evil men, and having made a crowd, were setting the city in an uproar; having assailed also the house of Jason, they were seeking them to bring them to the populace,

6

Stephens 1550 Textus Receptus
mh euronteV de autouV esuron ton iasona kai tinaV adelfouV epi touV politarcaV bownteV oti oi thn oikoumenhn anastatwsanteV outoi kai enqade pareisin

Scrivener 1894 Textus Receptus
mh euronteV de autouV esuron ton iasona kai tinaV adelfouV epi touV politarcaV bownteV oti oi thn oikoumenhn anastatwsanteV outoi kai enqade pareisin

Byzantine Majority
mh euronteV de autouV esuron ton iasona kai tinaV adelfouV epi touV politarcaV bownteV oti oi thn oikoumenhn anastatwsanteV outoi kai enqade pareisin

Alexandrian
mh euronteV de autouV esuron iasona kai tinaV adelfouV epi touV politarcaV bownteV oti oi thn oikoumenhn anastatwsanteV outoi kai enqade pareisin

Hort and Westcott
mh euronteV de autouV esuron iasona kai tinaV adelfouV epi touV politarcaV bownteV oti oi thn oikoumenhn anastatwsanteV outoi kai enqade pareisin

Latin Vulgate
17:6 et cum non invenissent eos trahebant Iasonem et quosdam fratres ad principes civitatis clamantes quoniam hii qui orbem concitant et huc venerunt

King James Version
17:6 And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;

American Standard Version
17:6 And when they found them not, they dragged Jason and certain brethren before the rulers of the city, crying, These that have turned the world upside down are come hither also;

Bible in Basic English
17:6 And when they were not able to get them, they took Jason and some of the brothers by force before the rulers of the town, crying, These men, who have made trouble all over the world have now come here;

Darby's English Translation
17:6 and not having found them, dragged Jason and certain brethren before the politarchs, crying out, These men that have set the world in tumult, are come here also,

Douay Rheims
17:6 And not finding them, they drew Jason and certain brethren to the rulers of the city, crying: They that set the city in an uproar, are come hither also;

Noah Webster Bible
17:6 And when they found them not, they drew Jason and certain brethren to the rulers of the city, crying, These that have turned the world upside down, have come hither also;

Weymouth New Testament
17:6 But, failing to find them, they dragged Jason and some of the other brethren before the magistrates of the city, loudly accusing them. "These men," they said, "who have raised a tumult throughout the Empire, have come here also.

World English Bible
17:6 When they didn`t find them, they dragged Jason and certain brothers before the rulers of the city, crying, "These who have turned the world upside down have come here also,

Young's Literal Translation
17:6 and not having found them, they drew Jason and certain brethren unto the city rulers, calling aloud -- `These, having put the world in commotion, are also here present,

7

Stephens 1550 Textus Receptus
ouV upodedektai iaswn kai outoi panteV apenanti twn dogmatwn kaisaroV prattousin basilea legontes eteron einai ihsoun

Scrivener 1894 Textus Receptus
ouV upodedektai iaswn kai outoi panteV apenanti twn dogmatwn kaisaroV prattousin basilea legontes eteron einai ihsoun

Byzantine Majority
ouV upodedektai iaswn kai outoi panteV apenanti twn dogmatwn kaisaroV prassousin basilea legontes eteron einai ihsoun

Alexandrian
ouV upodedektai iaswn kai outoi panteV apenanti twn dogmatwn kaisaroV prassousin basilea eteron legontes einai ihsoun

Hort and Westcott
ouV upodedektai iaswn kai outoi panteV apenanti twn dogmatwn kaisaroV prassousin basilea eteron legonteV einai ihsoun

Latin Vulgate
17:7 quos suscepit Iason et hii omnes contra decreta Caesaris faciunt regem alium dicentes esse Iesum

King James Version
17:7 Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, [one] Jesus.

American Standard Version
17:7 whom Jason hath received: and these all act contrary to the decrees of Caesar, saying that there is another king, one Jesus.

Bible in Basic English
17:7 Whom Jason has taken into his house: and they are acting against the orders of Caesar, saying that there is another king, Jesus.

Darby's English Translation
17:7 whom Jason has received; and these all do contrary to the decrees of Caesar, saying, that there is another king, Jesus.

Douay Rheims
17:7 Whom Jason hath received; and these all do contrary to the decrees of Caesar, saying that there is another king, Jesus.

Noah Webster Bible
17:7 Whom Jason hath received: and these all do contrary to the decrees of Cesar, saying, That there is another king, one Jesus.

Weymouth New Testament
17:7 Jason has received them into his house; and they all set Caesar's authority at defiance, declaring that there is another Emperor-- one called Jesus."

World English Bible
17:7 whom Jason has received. These all act contrary to the decrees of Caesar, saying that there is another king, Jesus!"

Young's Literal Translation
17:7 whom Jason hath received; and these all do contrary to the decrees of Caesar, saying another to be king -- Jesus.`

8

Stephens 1550 Textus Receptus
etaraxan de ton oclon kai touV politarcaV akouontaV tauta

Scrivener 1894 Textus Receptus
etaraxan de ton oclon kai touV politarcaV akouontaV tauta

Byzantine Majority
etaraxan de ton oclon kai touV politarcaV akouontaV tauta

Alexandrian
etaraxan de ton oclon kai touV politarcaV akouontaV tauta

Hort and Westcott
etaraxan de ton oclon kai touV politarcaV akouontaV tauta

Latin Vulgate
17:8 concitaverunt autem plebem et principes civitatis audientes haec

King James Version
17:8 And they troubled the people and the rulers of the city, when they heard these things.

American Standard Version
17:8 And they troubled the multitude and the rulers of the city, when they heard these things.

Bible in Basic English
17:8 And hearing these things the people and the rulers of the town were troubled.

Darby's English Translation
17:8 And they troubled the crowd and the politarchs when they heard these things.

Douay Rheims
17:8 And they stirred up the people, and the rulers of the city hearing these things,

Noah Webster Bible
17:8 And they troubled the people, and the rulers of the city, when they heard these things.

Weymouth New Testament
17:8 Great was the excitement among the crowd, and among the magistrates of the city, when they heard these charges.

World English Bible
17:8 The multitude and the rulers of the city were troubled when they heard these things.

Young's Literal Translation
17:8 And they troubled the multitude and the city rulers, hearing these things,

9

Stephens 1550 Textus Receptus
kai labonteV to ikanon para tou iasonoV kai twn loipwn apelusan autouV

Scrivener 1894 Textus Receptus
kai labonteV to ikanon para tou iasonoV kai twn loipwn apelusan autouV

Byzantine Majority
kai labonteV to ikanon para tou iasonoV kai twn loipwn apelusan autouV

Alexandrian
kai labonteV to ikanon para tou iasonoV kai twn loipwn apelusan autouV

Hort and Westcott
kai labonteV to ikanon para tou iasonoV kai twn loipwn apelusan autouV

Latin Vulgate
17:9 et accepto satis ab Iasone et a ceteris dimiserunt eos

King James Version
17:9 And when they had taken security of Jason, and of the other, they let them go.

American Standard Version
17:9 And when they had taken security from Jason and the rest, they let them go.

Bible in Basic English
17:9 And having made Jason and the others give an undertaking to keep the peace, they let them go.

Darby's English Translation
17:9 And having taken security of Jason and the rest, they let them go.

Douay Rheims
17:9 And having taken satisfaction of Jason and of the rest, they let them go.

Noah Webster Bible
17:9 And when they had taken security of Jason and of the other, they let them go.

Weymouth New Testament
17:9 They required Jason and the rest to find substantial bail, and after that they let them go.

World English Bible
17:9 When they had taken security from Jason and the rest, they let them go.

Young's Literal Translation
17:9 and having taking security from Jason and the rest, they let them go.

10

Stephens 1550 Textus Receptus
oi de adelfoi euqewV dia ths nuktoV exepemyan ton te paulon kai ton silan eiV beroian oitineV paragenomenoi eiV thn sunagwghn twn ioudaiwn aphesan

Scrivener 1894 Textus Receptus
oi de adelfoi euqewV dia ths nuktoV exepemyan ton te paulon kai ton silan eiV beroian oitineV paragenomenoi eiV thn sunagwghn twn ioudaiwn aphesan

Byzantine Majority
oi de adelfoi euqewV dia ths nuktoV exepemyan ton te paulon kai ton silan eiV beroian oitineV paragenomenoi eiV thn sunagwghn aphesan twn ioudaiwn

Alexandrian
oi de adelfoi euqewV dia nuktoV exepemyan ton te paulon kai ton silan eiV beroian oitineV paragenomenoi eiV thn sunagwghn twn ioudaiwn aphesan

Hort and Westcott
oi de adelfoi euqewV dia nuktoV exepemyan ton te paulon kai ton silan eiV beroian oitineV paragenomenoi eiV thn sunagwghn twn ioudaiwn aphesan

Latin Vulgate
17:10 fratres vero confestim per noctem dimiserunt Paulum et Silam in Beroeam qui cum advenissent in synagogam Iudaeorum introierunt

King James Version
17:10 And the brethren immediately sent away Paul and Silas by night unto Berea: who coming [thither] went into the synagogue of the Jews.

American Standard Version
17:10 And the brethren immediately sent away Paul and Silas by night unto Beroea: who when they were come thither went into the synagogue of the Jews.

Bible in Basic English
17:10 And the brothers straight away sent Paul and Silas away by night to Beroea: and they, when they came there, went to the Synagogue of the Jews.

Darby's English Translation
17:10 But the brethren immediately sent away, in the night, Paul and Silas to Berea; who, being arrived, went away into the synagogue of the Jews.

Douay Rheims
17:10 But the brethren immediately sent away Paul and Silas by night unto Berea. Who, when they were come thither, went into the synagogue of the Jews.

Noah Webster Bible
17:10 And the brethren immediately sent away Paul and Silas by night to Berea: who coming thither, went into the synagogue of the Jews.

Weymouth New Testament
17:10 The brethren at once sent Paul and Silas away by night to Beroea, and they, on their arrival, went to the synagogue of the Jews.

World English Bible
17:10 The brothers immediately sent Paul and Silas away by night to Beroea. When they arrived, they went into the Jewish synagogue.

Young's Literal Translation
17:10 And the brethren immediately, through the night, sent forth both Paul and Silas to Berea, who having come, went to the synagogue of the Jews;

11

Stephens 1550 Textus Receptus
outoi de hsan eugenesteroi twn en qessalonikh oitineV edexanto ton logon meta pashV proqumiaV to kaq hmeran anakrinonteV taV grafaV ei ecoi tauta outwV

Scrivener 1894 Textus Receptus
outoi de hsan eugenesteroi twn en qessalonikh oitineV edexanto ton logon meta pashV proqumiaV to kaq hmeran anakrinonteV taV grafaV ei ecoi tauta outwV

Byzantine Majority
outoi de hsan eugenesteroi twn en qessalonikh oitineV edexanto ton logon meta pashV proqumiaV to kaq hmeran anakrinonteV taV grafaV ei ecoi tauta outwV

Alexandrian
outoi de hsan eugenesteroi twn en qessalonikh oitineV edexanto ton logon meta pashV proqumiaV kaq hmeran anakrinonteV taV grafaV ei ecoi tauta outwV

Hort and Westcott
outoi de hsan eugenesteroi twn en qessalonikh oitineV edexanto ton logon meta pashV proqumiaV to kaq hmeran anakrinonteV taV grafaV ei ecoi tauta outwV

Latin Vulgate
17:11 hii autem erant nobiliores eorum qui sunt Thessalonicae qui susceperunt verbum cum omni aviditate cotidie scrutantes scripturas si haec ita se haberent

King James Version
17:11 These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.

American Standard Version
17:11 Now these were more noble than those in Thessalonica, in that they received the word with all readiness of the mind, examining the Scriptures daily, whether these things were so.

Bible in Basic English
17:11 Now these were more noble than the Jews of Thessalonica, for they gave serious attention to the word, searching in the holy Writings every day, to see if these things were so.

Darby's English Translation
17:11 And these were more noble than those in Thessalonica, receiving the word with all readiness of mind, daily searching the scriptures if these things were so.

Douay Rheims
17:11 Now these were more noble than those in Thessalonica, who received the word with all eagerness, daily searching the scriptures, whether these things were so.

Noah Webster Bible
17:11 These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.

Weymouth New Testament
17:11 The Jews at Beroea were of a nobler disposition than those in Thessalonica, for they very readily received the Message, and day after day searched the Scriptures to see whether it was as Paul stated.

World English Bible
17:11 Now these were more noble than those in Thessalonica, in that they received the word with all readiness of the mind, examining the Scriptures daily, whether these things were so.

Young's Literal Translation
17:11 and these were more noble than those in Thessalonica, they received the word with all readiness of mind, every day examining the Writings whether those things were so;

12

Stephens 1550 Textus Receptus
polloi men oun ex autwn episteusan kai twn ellhnidwn gunaikwn twn euschmonwn kai andrwn ouk oligoi

Scrivener 1894 Textus Receptus
polloi men oun ex autwn episteusan kai twn ellhnidwn gunaikwn twn euschmonwn kai andrwn ouk oligoi

Byzantine Majority
polloi men oun ex autwn episteusan kai twn ellhnidwn gunaikwn twn euschmonwn kai andrwn ouk oligoi

Alexandrian
polloi men oun ex autwn episteusan kai twn ellhnidwn gunaikwn twn euschmonwn kai andrwn ouk oligoi

Hort and Westcott
polloi men oun ex autwn episteusan kai twn ellhnidwn gunaikwn twn euschmonwn kai andrwn ouk oligoi

Latin Vulgate
17:12 et multi quidem crediderunt ex eis et gentilium mulierum honestarum et viri non pauci

King James Version
17:12 Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.

American Standard Version
17:12 Many of them therefore believed; also of the Greek women of honorable estate, and of men, not a few.

Bible in Basic English
17:12 And a number of them had faith, and no small number of the Greek women of high position and of the men.

Darby's English Translation
17:12 Therefore many from among them believed, and of Grecian women of the upper classes and men not a few.

Douay Rheims
17:12 And many indeed of them believed, and of honourable women that were Gentiles, and of men not a few.

Noah Webster Bible
17:12 Therefore many of them believed; also of honorable women who were Greeks, and of men not a few.

Weymouth New Testament
17:12 As the result many of them became believers, and so did not a few of the Greeks--gentlewomen of good position, and men.

World English Bible
17:12 Many of them therefore believed; also of the Greek women of honorable estate, and not a few men.

Young's Literal Translation
17:12 many, indeed, therefore, of them did believe, and of the honourable Greek women and men not a few.

13

Stephens 1550 Textus Receptus
wV de egnwsan oi apo thV qessalonikhV ioudaioi oti kai en th beroia kathggelh upo tou paulou o logoV tou qeou hlqon kakei saleuonteV touV oclouV

Scrivener 1894 Textus Receptus
wV de egnwsan oi apo thV qessalonikhV ioudaioi oti kai en th beroia kathggelh upo tou paulou o logoV tou qeou hlqon kakei saleuonteV touV oclouV

Byzantine Majority
wV de egnwsan oi apo thV qessalonikhV ioudaioi oti kai en th beroia kathggelh upo tou paulou o logoV tou qeou hlqon kakei saleuonteV touV oclouV

Alexandrian
wV de egnwsan oi apo thV qessalonikhV ioudaioi oti kai en th beroia kathggelh upo tou paulou o logoV tou qeou hlqon kakei saleuonteV kai tarassontes touV oclouV

Hort and Westcott
wV de egnwsan oi apo thV qessalonikhV ioudaioi oti kai en th beroia kathggelh upo tou paulou o logoV tou qeou hlqon kakei saleuonteV kai tarassonteV touV oclouV

Latin Vulgate
17:13 cum autem cognovissent in Thessalonica Iudaei quia et Beroeae praedicatum est a Paulo verbum Dei venerunt et illuc commoventes et turbantes multitudinem

King James Version
17:13 But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.

American Standard Version
17:13 But when the Jews of Thessalonica had knowledge that the word of God was proclaimed of Paul at Beroea also, they came thither likewise, stirring up and troubling the multitudes.

Bible in Basic English
17:13 But when the Jews of Thessalonica had news that Paul was preaching the word at Beroea, they came there, troubling the people and working them up.

Darby's English Translation
17:13 But when the Jews from Thessalonica knew that the word of God was announced in Berea also by Paul, they came there also, stirring up the crowds.

Douay Rheims
17:13 And when the Jews of Thessalonica had knowledge that the word of God was also preached by Paul at Berea, they came thither also, stirring up and troubling the multitude.

Noah Webster Bible
17:13 But when the Jews of Thessalonica had knowledge that the word of God was preached by Paul at Berea, they came thither also, and stirred up the people.

Weymouth New Testament
17:13 As soon, however, as the Jews of Thessalonica learnt that God's Message had been proclaimed by Paul at Beroea, they came there also, and incited the mob to a riot.

World English Bible
17:13 But when the Jews of Thessalonica had knowledge that the word of God was proclaimed by Paul at Beroea also, they came there likewise, agitating the multitudes.

Young's Literal Translation
17:13 And when the Jews from Thessalonica knew that also in Berea was the word of God declared by Paul, they came thither also, agitating the multitudes;

14

Stephens 1550 Textus Receptus
euqewV de tote ton paulon exapesteilan oi adelfoi poreuesqai ws epi thn qalassan upemenon de o te silaV kai o timoqeoV ekei

Scrivener 1894 Textus Receptus
euqewV de tote ton paulon exapesteilan oi adelfoi poreuesqai ws epi thn qalassan upemenon de o te silaV kai o timoqeoV ekei

Byzantine Majority
euqewV de tote ton paulon exapesteilan oi adelfoi poreuesqai ws epi thn qalassan upemenon de o te silaV kai o timoqeoV ekei

Alexandrian
euqewV de tote ton paulon exapesteilan oi adelfoi poreuesqai ews epi thn qalassan upemeinan te o te silaV kai o timoqeoV ekei

Hort and Westcott
euqewV de tote ton paulon exapesteilan oi adelfoi poreuesqai ewV epi thn qalassan upemeinan te o te silaV kai o timoqeoV ekei

Latin Vulgate
17:14 statimque tunc Paulum dimiserunt fratres ut iret usque ad mare Silas autem et Timotheus remanserunt ibi

King James Version
17:14 And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.

American Standard Version
17:14 And then immediately the brethren sent forth Paul to go as far as to the sea: and Silas and Timothy abode there still.

Bible in Basic English
17:14 So the brothers sent Paul straight away to the sea: but Silas and Timothy kept there still.

Darby's English Translation
17:14 And then immediately the brethren sent away Paul to go as to the sea; but Silas and Timotheus abode there.

Douay Rheims
17:14 And then immediately the brethren sent away Paul, to go unto the sea; but Silas and Timothy remained there.

Noah Webster Bible
17:14 And then immediately the brethren sent away Paul, to go as it were to the sea: but Silas and Timothy abode there still.

Weymouth New Testament
17:14 Then the brethren promptly sent Paul down to the sea-coast, but Silas and Timothy remained behind.

World English Bible
17:14 Then the brothers immediately sent forth Paul to go as far as to the sea, and Silas and Timothy still stayed there.

Young's Literal Translation
17:14 and then immediately the brethren sent forth Paul, to go on as it were to the sea, but both Silas and Timothy were remaining there.

15

Stephens 1550 Textus Receptus
oi de kaqistwntes ton paulon hgagon auton ewV aqhnwn kai labonteV entolhn proV ton silan kai timoqeon ina wV tacista elqwsin proV auton exhesan

Scrivener 1894 Textus Receptus
oi de kaqistwntes ton paulon hgagon auton ewV aqhnwn kai labonteV entolhn proV ton silan kai timoqeon ina wV tacista elqwsin proV auton exhesan

Byzantine Majority
oi de kaqistwntes ton paulon hgagon auton ewV aqhnwn kai labonteV entolhn proV ton silan kai timoqeon ina wV tacista elqwsin proV auton exhesan

Alexandrian
oi de kaqistanontes ton paulon hgagon ewV aqhnwn kai labonteV entolhn proV ton silan kai ton timoqeon ina wV tacista elqwsin proV auton exhesan

Hort and Westcott
oi de kaqistanonteV ton paulon hgagon ewV aqhnwn kai labonteV entolhn proV ton silan kai ton timoqeon ina wV tacista elqwsin proV auton exhesan

Latin Vulgate
17:15 qui autem deducebant Paulum perduxerunt usque Athenas et accepto mandato ab eo ad Silam et Timotheum ut quam celeriter venirent ad illum profecti sunt

King James Version
17:15 And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.

American Standard Version
17:15 But they that conducted Paul brought him as far as Athens: and receiving a commandment unto Silas and Timothy that they should come to him with all speed, they departed.

Bible in Basic English
17:15 But those who went with Paul took him as far as Athens, and then went away, with orders from him to Silas and Timothy to come to him quickly.

Darby's English Translation
17:15 But they that conducted Paul brought him as far as Athens; and, having received a commandment to Silas and Timotheus, that they should come to him as quickly as possible, they departed.

Douay Rheims
17:15 And they that conducted Paul, brought him as far as Athens; and receiving a commandment from him to Silas and Timothy, that they should come to him with all speed, they departed.

Noah Webster Bible
17:15 And they that conducted Paul brought him to Athens: and receiving a commandment to Silas and Timothy to come to him with all speed, they departed.

Weymouth New Testament
17:15 Those who were caring for Paul's safety went with him as far as Athens, and then left him, taking a message from him to Silas and Timothy, asking them to join him as speedily as possible.

World English Bible
17:15 But those who escorted Paul brought him as far as Athens. Receiving a commandment to Silas and Timothy that they should come to him with all speed, they departed.

Young's Literal Translation
17:15 And those conducting Paul, brought him unto Athens, and having received a command unto Silas and Timotheus that with all speed they may come unto him, they departed;

16

Stephens 1550 Textus Receptus
en de taiV aqhnaiV ekdecomenou autouV tou paulou parwxuneto to pneuma autou en autw qewrounti kateidwlon ousan thn polin

Scrivener 1894 Textus Receptus
en de taiV aqhnaiV ekdecomenou autouV tou paulou parwxuneto to pneuma autou en autw qewrounti kateidwlon ousan thn polin

Byzantine Majority
en de taiV aqhnaiV ekdecomenou autouV tou paulou parwxuneto to pneuma autou en autw qewrounti kateidwlon ousan thn polin

Alexandrian
en de taiV aqhnaiV ekdecomenou autouV tou paulou parwxuneto to pneuma autou en autw qewrountos kateidwlon ousan thn polin

Hort and Westcott
en de taiV aqhnaiV ekdecomenou autouV tou paulou parwxuneto to pneuma autou en autw qewrountoV kateidwlon ousan thn polin

Latin Vulgate
17:16 Paulus autem cum Athenis eos expectaret incitabatur spiritus eius in ipso videns idolatriae deditam civitatem

King James Version
17:16 Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.

American Standard Version
17:16 Now while Paul waited for them at Athens, his spirit was provoked within him as he beheld the city full of idols.

Bible in Basic English
17:16 Now while Paul was waiting for them at Athens, his spirit was troubled, for he saw all the town full of images of the gods.

Darby's English Translation
17:16 But in Athens, while Paul was waiting for them, his spirit was painfully excited in him seeing the city given up to idolatry.

Douay Rheims
17:16 Now whilst Paul waited for them at Athens, his spirit was stirred within him, seeing the city wholly given to idolatry.

Noah Webster Bible
17:16 Now, while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.

Weymouth New Testament
17:16 While Paul was waiting for them in Athens, his spirit was stirred within him when he noticed that the city was full of idols.

World English Bible
17:16 Now while Paul waited for them at Athens, his spirit was provoked within him as he saw the city full of idols.

Young's Literal Translation
17:16 and Paul waiting for them in Athens, his spirit was stirred in him, beholding the city wholly given to idolatry,

17

Stephens 1550 Textus Receptus
dielegeto men oun en th sunagwgh toiV ioudaioiV kai toiV sebomenoiV kai en th agora kata pasan hmeran proV touV paratugcanontaV

Scrivener 1894 Textus Receptus
dielegeto men oun en th sunagwgh toiV ioudaioiV kai toiV sebomenoiV kai en th agora kata pasan hmeran proV touV paratugcanontaV

Byzantine Majority
dielegeto men oun en th sunagwgh toiV ioudaioiV kai toiV sebomenoiV kai en th agora kata pasan hmeran proV touV paratugcanontaV

Alexandrian
dielegeto men oun en th sunagwgh toiV ioudaioiV kai toiV sebomenoiV kai en th agora kata pasan hmeran proV touV paratugcanontaV

Hort and Westcott
dielegeto men oun en th sunagwgh toiV ioudaioiV kai toiV sebomenoiV kai en th agora kata pasan hmeran proV touV paratugcanontaV

Latin Vulgate
17:17 disputabat igitur in synagoga cum Iudaeis et colentibus et in foro per omnes dies ad eos qui aderant

King James Version
17:17 Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

American Standard Version
17:17 So he reasoned in the synagogue with Jews and the devout persons, and in the marketplace every day with them that met him.

Bible in Basic English
17:17 So he had discussions in the Synagogue with the Jews and God-fearing Gentiles, and every day in the market-place with those who were there.

Darby's English Translation
17:17 He reasoned therefore in the synagogue with the Jews, and those who worshipped, and in the market-place every day with those he met with.

Douay Rheims
17:17 He disputed, therefore, in the synagogue with the Jews, and with them that served God, and in the marketplace, every day with them that were there.

Noah Webster Bible
17:17 Therefore he disputed in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

Weymouth New Testament
17:17 So he had discussions in the synagogue with the Jews and the other worshippers, and in the market place, day after day, with those whom he happened to meet.

World English Bible
17:17 So he reasoned in the synagogue with Jews and the devout persons, and in the marketplace every day with those who met him.

Young's Literal Translation
17:17 therefore, indeed, he was reasoning in the synagogue with the Jews, and with the worshipping persons, and in the market-place every day with those who met with him.

18

Stephens 1550 Textus Receptus
tineV de twn epikoureiwn kai twn stwikwn filosofwn suneballon autw kai tineV elegon ti an qeloi o spermologoV outoV legein oi de xenwn daimoniwn dokei kataggeleuV einai oti ton ihsoun kai thn anastasin autois euhggelizeto

Scrivener 1894 Textus Receptus
tineV de twn epikoureiwn kai twn stwikwn filosofwn suneballon autw kai tineV elegon ti an qeloi o spermologoV outoV legein oi de xenwn daimoniwn dokei kataggeleuV einai oti ton ihsoun kai thn anastasin autois euhggelizeto

Byzantine Majority
tineV de kai twn epikoureiwn kai twn stoikwn filosofwn suneballon autw kai tineV elegon ti an qeloi o spermologoV outoV legein oi de xenwn daimoniwn dokei kataggeleuV einai oti ton ihsoun kai thn anastasin euhggelizeto

Alexandrian
tineV de kai twn epikoureiwn kai stoikwn filosofwn suneballon autw kai tineV elegon ti an qeloi o spermologoV outoV legein oi de xenwn daimoniwn dokei kataggeleuV einai oti ton ihsoun kai thn anastasin euhggelizeto

Hort and Westcott
tineV de kai twn epikoureiwn kai stoikwn filosofwn suneballon autw kai tineV elegon ti an qeloi o spermologoV outoV legein oi de xenwn daimoniwn dokei kataggeleuV einai oti ton ihsoun kai thn anastasin euhggelizeto

Latin Vulgate
17:18 quidam autem epicurei et stoici philosophi disserebant cum eo et quidam dicebant quid vult seminiverbius hic dicere alii vero novorum daemoniorum videtur adnuntiator esse quia Iesum et resurrectionem adnuntiabat eis

King James Version
17:18 Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.

American Standard Version
17:18 And certain also of the Epicurean and Stoic philosophers encountered him. And some said, What would this babbler say? others, He seemeth to be a setter forth of strange gods: because he preached Jesus and the resurrection.

Bible in Basic English
17:18 And some of those who were supporters of the theories of the Epicureans and the Stoics, had a meeting with him. And some said, What is this talker of foolish words saying? And others, He seems to be a preacher of strange gods: because he was preaching of Jesus and his coming back from the dead.

Darby's English Translation
17:18 But some also of the Epicurean and Stoic philosophers attacked him. And some said, What would this chatterer say? and some, He seems to be an announcer of foreign demons, because he announced the glad tidings of Jesus and the resurrection to them.

Douay Rheims
17:18 And certain philosophers of the Epicureans and of the Stoics disputed with him; and some said: What is it, that this word sower would say? But others: He seemeth to be a setter forth of new gods; because he preached to them Jesus and the resurrection.

Noah Webster Bible
17:18 Then certain philosophers of the Epicureans, and of the Stoics, encountered him. And some said, What will this babbler say? some others, He seemeth to be a setter-forth of strange gods: because he preached to them Jesus, and the resurrection.

Weymouth New Testament
17:18 A few of the Epicurean and Stoic philosophers also encountered him. Some of them asked, "What has this beggarly babbler to say?" "His business," said others, "seems to be to cry up some foreign gods." This was because he had been telling the Good News of Jesus and the Resurrection.

World English Bible
17:18 Some of the Epicurean and Stoic philosophers also encountered him. Some said, "What does this babbler want to say?" Others said, "He seems to be advocating foreign demons," because he preached Jesus and the resurrection.

Young's Literal Translation
17:18 And certain of the Epicurean and of the Stoic philosophers, were meeting together to see him, and some were saying, `What would this seed picker wish to say?` and others, `Of strange demons he doth seem to be an announcer;` because Jesus and the rising again he did proclaim to them as good news,

19

Stephens 1550 Textus Receptus
epilabomenoi te autou epi ton areion pagon hgagon legonteV dunameqa gnwnai tiV h kainh auth h upo sou laloumenh didach

Scrivener 1894 Textus Receptus
epilabomenoi te autou epi ton areion pagon hgagon legonteV dunameqa gnwnai tiV h kainh auth h upo sou laloumenh didach

Byzantine Majority
epilabomenoi te autou epi ton areion pagon hgagon legonteV dunameqa gnwnai tiV h kainh auth h upo sou laloumenh didach

Alexandrian
epilabomenoi te autou epi ton areion pagon hgagon legonteV dunameqa gnwnai tiV h kainh auth h upo sou laloumenh didach

Hort and Westcott
epilabomenoi de autou epi ton areion pagon hgagon legonteV dunameqa gnwnai tiV h kainh auth h upo sou laloumenh didach

Latin Vulgate
17:19 et adprehensum eum ad Ariopagum duxerunt dicentes possumus scire quae est haec nova quae a te dicitur doctrina

King James Version
17:19 And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, [is]?

American Standard Version
17:19 And they took hold of him, and brought him unto the Areopagus, saying, May we know what this new teaching is, which is spoken by thee?

Bible in Basic English
17:19 And they took him to Mars' Hill, saying, Will you make clear to us what is this new teaching of yours?

Darby's English Translation
17:19 And having taken hold on him they brought him to Areopagus, saying, Might we know what this new doctrine which is spoken by thee is?

Douay Rheims
17:19 And taking him, they brought him to the Areopagus, saying: May we know what this new doctrine is, which thou speakest of?

Noah Webster Bible
17:19 And they took him, and brought him to Areopagus, saying, May we know what this new doctrine is, of which thou speakest?

Weymouth New Testament
17:19 Then they took him and brought him up to the Areopagus, asking him, "May we be told what this new teaching of yours is?

World English Bible
17:19 They took hold of him, and brought him to the Areopagus, saying, "May we know what this new teaching is, which is spoken by you?

Young's Literal Translation
17:19 having also taken him, unto the Areopagus they brought him, saying, `Are we able to know what is this new teaching that is spoken by thee,

20

Stephens 1550 Textus Receptus
xenizonta gar tina eisfereiV eiV taV akoaV hmwn boulomeqa oun gnwnai ti an qeloi tauta einai

Scrivener 1894 Textus Receptus
xenizonta gar tina eisfereiV eiV taV akoaV hmwn boulomeqa oun gnwnai ti an qeloi tauta einai

Byzantine Majority
xenizonta gar tina eisfereiV eiV taV akoaV hmwn boulomeqa oun gnwnai ti an qeloi tauta einai

Alexandrian
xenizonta gar tina eisfereiV eiV taV akoaV hmwn boulomeqa oun gnwnai tina qelei tauta einai

Hort and Westcott
xenizonta gar tina eisfereiV eiV taV akoaV hmwn boulomeqa oun gnwnai tina qelei tauta einai

Latin Vulgate
17:20 nova enim quaedam infers auribus nostris volumus ergo scire quidnam velint haec esse

King James Version
17:20 For thou bringest certain strange things to our ears: we would know therefore what these things mean.

American Standard Version
17:20 For thou bringest certain strange things to our ears: we would know therefore what these things mean.

Bible in Basic English
17:20 For you seem to us to say strange things, and we have a desire to get the sense of them.

Darby's English Translation
17:20 For thou bringest certain strange things to our ears. We wish therefore to know what these things may mean.

Douay Rheims
17:20 For thou bringest in certain new things to our ears. We would know therefore what these things mean.

Noah Webster Bible
17:20 For thou bringest certain strange things to our ears; we would know therefore what these things mean.

Weymouth New Testament
17:20 For the things you are saying sound strange to us. We should therefore like to be told exactly what they mean."

World English Bible
17:20 For you bring certain strange things to our ears. We want to know therefore what these things mean."

Young's Literal Translation
17:20 for certain strange things thou dost bring to our ears? we wish, then, to know what these things would wish to be;`

21

Stephens 1550 Textus Receptus
aqhnaioi de panteV kai oi epidhmounteV xenoi eiV ouden eteron eukairoun h legein ti kai akouein kainoteron

Scrivener 1894 Textus Receptus
aqhnaioi de panteV kai oi epidhmounteV xenoi eiV ouden eteron eukairoun h legein ti kai akouein kainoteron

Byzantine Majority
aqhnaioi de panteV kai oi epidhmounteV xenoi eiV ouden eteron eukairoun h legein ti kai akouein kainoteron

Alexandrian
aqhnaioi de panteV kai oi epidhmounteV xenoi eiV ouden eteron hukairoun h legein ti h akouein ti kainoteron

Hort and Westcott
aqhnaioi de panteV kai oi epidhmounteV xenoi eiV ouden eteron hukairoun h legein ti h akouein ti kainoteron

Latin Vulgate
17:21 Athenienses autem omnes et advenae hospites ad nihil aliud vacabant nisi aut dicere aut audire aliquid novi

King James Version
17:21 (For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)

American Standard Version
17:21 (Now all the Athenians and the strangers sojourning there spent their time in nothing else, but either to tell or to hear some new thing.)

Bible in Basic English
17:21 (Now all the Athenians and the men from other lands who come there were giving all their time to talking or hearing of anything new.)

Darby's English Translation
17:21 Now all the Athenians and the strangers sojourning there spent their time in nothing else than to tell and to hear the news.

Douay Rheims
17:21 (Now all the Athenians, and strangers that were there, employed themselves in nothing else, but either in telling or in hearing some new thing.)

Noah Webster Bible
17:21 (For all the Athenians and strangers who were there, spent their time in nothing else, but either to tell, or to hear some new thing.)

Weymouth New Testament
17:21 (For all the Athenians and their foreign visitors used to devote their whole leisure to telling or hearing about something new.)

World English Bible
17:21 Now all the Athenians and the strangers living there spent their time in nothing else, but either to tell or to hear some new thing.

Young's Literal Translation
17:21 and all Athenians, and the strangers sojourning, for nothing else were at leisure but to say something, and to hear some newer thing.

22

Stephens 1550 Textus Receptus
staqeiV de o pauloV en mesw tou areiou pagou efh andreV aqhnaioi kata panta wV deisidaimonesterouV umaV qewrw

Scrivener 1894 Textus Receptus
staqeiV de o pauloV en mesw tou areiou pagou efh andreV aqhnaioi kata panta wV deisidaimonesterouV umaV qewrw

Byzantine Majority
staqeiV de o pauloV en mesw tou areiou pagou efh andreV aqhnaioi kata panta wV deisidaimonesterouV umaV qewrw

Alexandrian
staqeiV de [o] pauloV en mesw tou areiou pagou efh andreV aqhnaioi kata panta wV deisidaimonesterouV umaV qewrw

Hort and Westcott
staqeiV de pauloV en mesw tou areiou pagou efh andreV aqhnaioi kata panta wV deisidaimonesterouV umaV qewrw

Latin Vulgate
17:22 stans autem Paulus in medio Ariopagi ait viri athenienses per omnia quasi superstitiosiores vos video

King James Version
17:22 Then Paul stood in the midst of Mars' hill, and said, [Ye] men of Athens, I perceive that in all things ye are too superstitious.

American Standard Version
17:22 And Paul stood in the midst of the Areopagus, and said, Ye men of Athens, in all things, I perceive that ye are very religious.

Bible in Basic English
17:22 And Paul got to his feet on Mars' Hill and said, O men of Athens, I see that you are overmuch given to fear of the gods.

Darby's English Translation
17:22 And Paul standing in the midst of Areopagus said, Athenians, in every way I see you given up to demon worship;

Douay Rheims
17:22 But Paul standing in the midst of the Areopagus, said: Ye men of Athens, I perceive that in all things you are too superstitious.

Noah Webster Bible
17:22 Then Paul stood in the midst of Mars-hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.

Weymouth New Testament
17:22 So Paul, taking his stand in the centre of the Areopagus, spoke as follows: "Men of Athens, I perceive that you are in every respect remarkably religious.

World English Bible
17:22 Paul stood in the midst of the Areopagus, and said, "You men of Athens, I perceive that you are very religious in all things.

Young's Literal Translation
17:22 And Paul, having stood in the midst of the Areopagus, said, `Men, Athenians, in all things I perceive you as over-religious;

23

Stephens 1550 Textus Receptus
diercomenoV gar kai anaqewrwn ta sebasmata umwn euron kai bwmon en w epegegrapto agnwstw qew on oun agnoounteV eusebeite touton egw kataggellw umin

Scrivener 1894 Textus Receptus
diercomenoV gar kai anaqewrwn ta sebasmata umwn euron kai bwmon en w epegegrapto agnwstw qew on oun agnoounteV eusebeite touton egw kataggellw umin

Byzantine Majority
diercomenoV gar kai anaqewrwn ta sebasmata umwn euron kai bwmon en w epegegrapto agnwstw qew on oun agnoounteV eusebeite touton egw kataggellw umin

Alexandrian
diercomenoV gar kai anaqewrwn ta sebasmata umwn euron kai bwmon en w epegegrapto agnwstw qew o oun agnoounteV eusebeite touto egw kataggellw umin

Hort and Westcott
diercomenoV gar kai anaqewrwn ta sebasmata umwn euron kai bwmon en w epegegrapto agnwstw qew o oun agnoounteV eusebeite touto egw kataggellw umin

Latin Vulgate
17:23 praeteriens enim et videns simulacra vestra inveni et aram in qua scriptum erat ignoto deo quod ergo ignorantes colitis hoc ego adnuntio vobis

King James Version
17:23 For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.

American Standard Version
17:23 For as I passed along, and observed the objects of your worship, I found also an altar with this inscription, TO AN UNKNOWN GOD. What therefore ye worship in ignorance, this I set forth unto you.

Bible in Basic English
17:23 For when I came by, I was looking at the things to which you give worship, and I saw an altar with this writing on it, TO THE GOD OF WHOM THERE IS NO KNOWLEDGE. Now, what you, without knowledge, give worship to, I make clear to you.

Darby's English Translation
17:23 for, passing through and beholding your shrines, I found also an altar on which was inscribed, To the unknown God. Whom therefore ye reverence, not knowing him, him I announce to you.

Douay Rheims
17:23 For passing by, and seeing your idols, I found an altar also, on which was written: To the unknown God. What therefore you worship, without knowing it, that I preach to you:

Noah Webster Bible
17:23 For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I to you.

Weymouth New Testament
17:23 For as I passed along and observed the things you worship, I found also an altar bearing the inscription, `TO AN UNKNOWN GOD.' "The Being, therefore, whom you, without knowing Him, revere, Him I now proclaim to you.

World English Bible
17:23 For as I passed along, and observed the objects of your worship, I found also an altar with this inscription: `TO AN UNKNOWN GOD.` What therefore you worship in ignorance, this I announce to you.

Young's Literal Translation
17:23 for passing through and contemplating your objects of worship, I found also an erection on which had been inscribed: To God -- unknown; whom, therefore -- not knowing -- ye do worship, this One I announce to you.

24

Stephens 1550 Textus Receptus
o qeoV o poihsaV ton kosmon kai panta ta en autw outoV ouranou kai ghV kurios uparcwn ouk en ceiropoihtoiV naoiV katoikei

Scrivener 1894 Textus Receptus
o qeoV o poihsaV ton kosmon kai panta ta en autw outoV ouranou kai ghV kurios uparcwn ouk en ceiropoihtoiV naoiV katoikei

Byzantine Majority
o qeoV o poihsaV ton kosmon kai panta ta en autw outoV ouranou kai ghV kurios uparcwn ouk en ceiropoihtoiV naoiV katoikei

Alexandrian
o qeoV o poihsaV ton kosmon kai panta ta en autw outoV ouranou kai ghV uparcwn kurios ouk en ceiropoihtoiV naoiV katoikei

Hort and Westcott
o qeoV o poihsaV ton kosmon kai panta ta en autw outoV ouranou kai ghV uparcwn kurioV ouk en ceiropoihtoiV naoiV katoikei

Latin Vulgate
17:24 Deus qui fecit mundum et omnia quae in eo sunt hic caeli et terrae cum sit Dominus non in manufactis templis inhabitat

King James Version
17:24 God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;

American Standard Version
17:24 The God that made the world and all things therein, he, being Lord of heaven and earth, dwelleth not in temples made with hands;

Bible in Basic English
17:24 The God who made the earth and everything in it, he, being Lord of heaven and earth, is not housed in buildings made with hands;

Darby's English Translation
17:24 The God who has made the world and all things which are in it, *he*, being Lord of heaven and earth, does not dwell in temples made with hands,

Douay Rheims
17:24 God, who made the world, and all things therein; he, being Lord of heaven and earth, dwelleth not in temples made with hands;

Noah Webster Bible
17:24 God that made the world, and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;

Weymouth New Testament
17:24 GOD who made the universe and everything in it--He, being Lord of Heaven and earth, does not dwell in sanctuaries built by men.

World English Bible
17:24 The God who made the world and all things in it, he, being Lord of heaven and earth, dwells not in temples made with hands,

Young's Literal Translation
17:24 `God, who did make the world, and all things in it, this One, of heaven and of earth being Lord, in temples made with hands doth not dwell,

25

Stephens 1550 Textus Receptus
oude upo ceirwn anqrwpwn qerapeuetai prosdeomenoV tinoV autoV didouV pasin zwhn kai pnohn kata panta

Scrivener 1894 Textus Receptus
oude upo ceirwn anqrwpwn qerapeuetai prosdeomenoV tinoV autoV didouV pasin zwhn kai pnohn kai ta panta

Byzantine Majority
oude upo ceirwn anqrwpwn qerapeuetai prosdeomenoV tinoV autoV didouV pasin zwhn kai pnohn kata panta

Alexandrian
oude upo ceirwn anqrwpinwn qerapeuetai prosdeomenoV tinoV autoV didouV pasi zwhn kai pnohn kai ta panta

Hort and Westcott
oude upo ceirwn anqrwpinwn qerapeuetai prosdeomenoV tinoV autoV didouV pasin zwhn kai pnohn kai ta panta

Latin Vulgate
17:25 nec manibus humanis colitur indigens aliquo cum ipse det omnibus vitam et inspirationem et omnia

King James Version
17:25 Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;

American Standard Version
17:25 neither is he served by men`s hands, as though he needed anything, seeing he himself giveth to all life, and breath, and all things;

Bible in Basic English
17:25 And he is not dependent on the work of men's hands, as if he had need of anything, for he himself gives to all life and breath and all things;

Darby's English Translation
17:25 nor is served by men`s hands as needing something, himself giving to all life and breath and all things;

Douay Rheims
17:25 Neither is he served with men's hands, as though he needed any thing; seeing it is he who giveth to all life, and breath, and all things:

Noah Webster Bible
17:25 Neither is worshiped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;

Weymouth New Testament
17:25 Nor is He ministered to by human hands, as though He needed anything--but He Himself gives to all men life and breath and all things.

World English Bible
17:25 neither is he served by men`s hands, as though he needed anything, seeing he himself gives to all life and breath, and all things.

Young's Literal Translation
17:25 neither by the hands of men is He served -- needing anything, He giving to all life, and breath, and all things;

26

Stephens 1550 Textus Receptus
epoihsen te ex enoV aimatos pan eqnoV anqrwpwn katoikein epi pan to proswpon thV ghV orisaV protetagmenous kairouV kai taV oroqesiaV thV katoikiaV autwn

Scrivener 1894 Textus Receptus
epoihsen te ex enoV aimatos pan eqnoV anqrwpwn katoikein epi pan to proswpon thV ghV orisaV protetagmenous kairouV kai taV oroqesiaV thV katoikiaV autwn

Byzantine Majority
epoihsen te ex enoV aimatos pan eqnoV anqrwpwn katoikein epi pan to proswpon thV ghV orisaV prostetagmenous kairouV kai taV oroqesiaV thV katoikiaV autwn

Alexandrian
epoihsen te ex enoV pan eqnoV anqrwpwn katoikein epi pantos proswpou thV ghV orisaV prostetagmenous kairouV kai taV oroqesiaV thV katoikiaV autwn

Hort and Westcott
epoihsen te ex enoV pan eqnoV anqrwpwn katoikein epi pantoV proswpou thV ghV orisaV prostetagmenouV kairouV kai taV oroqesiaV thV katoikiaV autwn

Latin Vulgate
17:26 fecitque ex uno omne genus hominum inhabitare super universam faciem terrae definiens statuta tempora et terminos habitationis eorum

King James Version
17:26 And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;

American Standard Version
17:26 and he made of one every nation of men to dwell on all the face of the earth, having determined their appointed seasons, and the bounds of their habitation;

Bible in Basic English
17:26 And he has made of one blood all the nations of men living on all the face of the earth, ordering their times and the limits of their lands,

Darby's English Translation
17:26 and has made of one blood every nation of men to dwell upon the whole face of the earth, having determined ordained times and the boundaries of their dwelling,

Douay Rheims
17:26 And hath made of one, all mankind, to dwell upon the whole face of the earth, determining appointed times, and the limits of their habitation.

Noah Webster Bible
17:26 And hath made of one blood all nations of men to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;

Weymouth New Testament
17:26 He caused to spring from one forefather people of every race, for them to live on the whole surface of the earth, and marked out for them an appointed span of life and the boundaries of their homes;

World English Bible
17:26 He made from one blood every nation of men to dwell on all the surface of the earth, having determined appointed seasons, and the bounds of their habitation,

Young's Literal Translation
17:26 He made also of one blood every nation of men, to dwell upon all the face of the earth -- having ordained times before appointed, and the bounds of their dwellings --

27

Stephens 1550 Textus Receptus
zhtein ton kurion ei ara ge yhlafhseian auton kai euroien kaitoige ou makran apo enoV ekastou hmwn uparconta

Scrivener 1894 Textus Receptus
zhtein ton kurion ei ara ge yhlafhseian auton kai euroien kaitoige ou makran apo enoV ekastou hmwn uparconta

Byzantine Majority
zhtein ton kurion ei ara ge yhlafhseian auton kai euroien kaige ou makran apo enoV ekastou hmwn uparconta

Alexandrian
zhtein ton qeon ei ara ge yhlafhseian auton kai euroien kai ge ou makran apo enoV ekastou hmwn uparconta

Hort and Westcott
zhtein ton qeon ei ara ge yhlafhseian auton kai euroien kai ge ou makran apo enoV ekastou hmwn uparconta

Latin Vulgate
17:27 quaerere Deum si forte adtractent eum aut inveniant quamvis non longe sit ab unoquoque nostrum

King James Version
17:27 That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:

American Standard Version
17:27 that they should seek God, if haply they might feel after him and find him, though he is not far from each one of us:

Bible in Basic English
17:27 So that they might make search for God, in order, if possible, to get knowledge of him and make discovery of him, though he is not far from every one of us:

Darby's English Translation
17:27 that they may seek God; if indeed they might feel after him and find him, although he is not far from each one of us:

Douay Rheims
17:27 That they should seek God, if happily they may feel after him or find him, although he be not far from every one of us:

Noah Webster Bible
17:27 That they should seek the Lord, if haply they might feel after him, and find him, though he is not far from every one of us:

Weymouth New Testament
17:27 that they might seek God, if perhaps they could grope for Him and find Him. Yes, though He is not far from any one of us.

World English Bible
17:27 that they should seek the Lord, if perhaps they might reach out for him and find him, though he is not far from each one of us.

Young's Literal Translation
17:27 to seek the Lord, if perhaps they did feel after Him and find, -- though, indeed, He is not far from each one of us,

28

Stephens 1550 Textus Receptus
en autw gar zwmen kai kinoumeqa kai esmen wV kai tineV twn kaq umaV poihtwn eirhkasin tou gar kai genoV esmen

Scrivener 1894 Textus Receptus
en autw gar zwmen kai kinoumeqa kai esmen wV kai tineV twn kaq umaV poihtwn eirhkasin tou gar kai genoV esmen

Byzantine Majority
en autw gar zwmen kai kinoumeqa kai esmen wV kai tineV twn kaq umaV poihtwn eirhkasin tou gar kai genoV esmen

Alexandrian
en autw gar zwmen kai kinoumeqa kai esmen wV kai tineV twn kaq umaV poihtwn eirhkasin tou gar kai genoV esmen

Hort and Westcott
en autw gar zwmen kai kinoumeqa kai esmen wV kai tineV twn kaq umaV poihtwn eirhkasin tou gar kai genoV esmen

Latin Vulgate
17:28 in ipso enim vivimus et movemur et sumus sicut et quidam vestrum poetarum dixerunt ipsius enim et genus sumus

King James Version
17:28 For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.

American Standard Version
17:28 for in him we live, and move, and have our being; as certain even of your own poets have said, For we are also his offspring.

Bible in Basic English
17:28 For in him we have life and motion and existence; as certain of your verse writers have said, For we are his offspring.

Darby's English Translation
17:28 for in him we live and move and exist; as also some of the poets amongst you have said, For we are also his offspring.

Douay Rheims
17:28 For in him we live, and move, and are; as some also of your own poets said: For we are also his offspring.

Noah Webster Bible
17:28 For in him we live, and move, and have our being; as certain also of your own poets have said, for we are also his offspring.

Weymouth New Testament
17:28 For it is in closest union with Him that we live and move and have our being; as in fact some of the poets in repute among yourselves have said, `For we are also His offspring.'

World English Bible
17:28 `For in him we live, and move, and have our being.` As some of your own poets have said, `For we are also his offspring.`

Young's Literal Translation
17:28 for in Him we live, and move, and are; as also certain of your poets have said: For of Him also we are offspring.

29

Stephens 1550 Textus Receptus
genoV oun uparconteV tou qeou ouk ofeilomen nomizein crusw h argurw h liqw caragmati tecnhV kai enqumhsewV anqrwpou to qeion einai omoion

Scrivener 1894 Textus Receptus
genoV oun uparconteV tou qeou ouk ofeilomen nomizein crusw h argurw h liqw caragmati tecnhV kai enqumhsewV anqrwpou to qeion einai omoion

Byzantine Majority
genoV oun uparconteV tou qeou ouk ofeilomen nomizein crusw h argurw h liqw caragmati tecnhV kai enqumhsewV anqrwpou to qeion einai omoion

Alexandrian
genoV oun uparconteV tou qeou ouk ofeilomen nomizein crusw h argurw h liqw caragmati tecnhV kai enqumhsewV anqrwpou to qeion einai omoion

Hort and Westcott
genoV oun uparconteV tou qeou ouk ofeilomen nomizein crusw h argurw h liqw caragmati tecnhV kai enqumhsewV anqrwpou to qeion einai omoion

Latin Vulgate
17:29 genus ergo cum simus Dei non debemus aestimare auro aut argento aut lapidi sculpturae artis et cogitationis hominis divinum esse simile

King James Version
17:29 Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.

American Standard Version
17:29 Being then the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and device of man.

Bible in Basic English
17:29 If then we are the offspring of God, it is not right for us to have the idea that God is like gold or silver or stone, formed by the art or design of man.

Darby's English Translation
17:29 Being therefore the offspring of God, we ought not to think that which is divine to be like gold or silver or stone, the graven form of man`s art and imagination.

Douay Rheims
17:29 Being therefore the offspring of God, we must not suppose the divinity to be like unto gold, or silver, or stone, the graving of art, and device of man.

Noah Webster Bible
17:29 Being then the offspring of God, we ought not to think that the Godhead is like to gold, or silver, or stone graven by art and man's device.

Weymouth New Testament
17:29 Since then we are God's offspring, we ought not to imagine that His nature resembles gold or silver or marble, or anything sculptured by the art and inventive faculty of man.

World English Bible
17:29 Being then the offspring of God, we ought not to think that the Divine Nature is like gold, or silver, or stone, engraved by art and device of man.

Young's Literal Translation
17:29 `Being, therefore, offspring of God, we ought not to think the Godhead to be like to gold, or silver, or stone, graving of art and device of man;

30

Stephens 1550 Textus Receptus
touV men oun cronouV thV agnoiaV uperidwn o qeoV ta nun paraggellei toiV anqrwpoiV pasin pantacou metanoein

Scrivener 1894 Textus Receptus
touV men oun cronouV thV agnoiaV uperidwn o qeoV ta nun paraggellei toiV anqrwpoiV pasin pantacou metanoein

Byzantine Majority
touV men oun cronouV thV agnoiaV uperidwn o qeoV ta nun paraggellei toiV anqrwpoiV pasin pantacou metanoein

Alexandrian
touV men oun cronouV thV agnoiaV uperidwn o qeoV ta nun paraggellei toiV anqrwpoiV pantas pantacou metanoein

Hort and Westcott
touV men oun cronouV thV agnoiaV uperidwn o qeoV ta nun apaggellei toiV anqrwpoiV pantaV pantacou metanoein

Latin Vulgate
17:30 et tempora quidem huius ignorantiae despiciens Deus nunc adnuntiat hominibus ut omnes ubique paenitentiam agant

King James Version
17:30 And the times of this ignorance God winked at; but now commandeth all men every where to repent:

American Standard Version
17:30 The times of ignorance therefore God overlooked; but now he commandeth men that they should all everywhere repent:

Bible in Basic English
17:30 Those times when men had no knowledge were overlooked by God; but now he gives orders to all men in every place to undergo a change of heart:

Darby's English Translation
17:30 God therefore, having overlooked the times of ignorance, now enjoins men that they shall all everywhere repent,

Douay Rheims
17:30 And God indeed having winked at the times of this ignorance, now declareth unto men, that all should every where do penance.

Noah Webster Bible
17:30 And the times of this ignorance God winked at; but now commandeth all men every where to repent:

Weymouth New Testament
17:30 Those times of ignorance God viewed with indulgence. But now He commands all men everywhere to repent,

World English Bible
17:30 The times of ignorance therefore God overlooked. But now he commands that all men everywhere should repent,

Young's Literal Translation
17:30 the times, indeed, therefore, of the ignorance God having overlooked, doth now command all men everywhere to reform,

31

Stephens 1550 Textus Receptus
dioti esthsen hmeran en h mellei krinein thn oikoumenhn en dikaiosunh en andri w wrisen pistin parascwn pasin anasthsaV auton ek nekrwn

Scrivener 1894 Textus Receptus
dioti esthsen hmeran en h mellei krinein thn oikoumenhn en dikaiosunh en andri w wrisen pistin parascwn pasin anasthsaV auton ek nekrwn

Byzantine Majority
dioti esthsen hmeran en h mellei krinein thn oikoumenhn en dikaiosunh en andri w wrisen pistin parascwn pasin anasthsaV auton ek nekrwn

Alexandrian
kaqoti esthsen hmeran en h mellei krinein thn oikoumenhn en dikaiosunh en andri w wrisen pistin parascwn pasin anasthsaV auton ek nekrwn

Hort and Westcott
kaqoti esthsen hmeran en h mellei krinein thn oikoumenhn en dikaiosunh en andri w wrisen pistin parascwn pasin anasthsaV auton ek nekrwn

Latin Vulgate
17:31 eo quod statuit diem in qua iudicaturus est orbem in aequitate in viro in quo statuit fidem praebens omnibus suscitans eum a mortuis

King James Version
17:31 Because he hath appointed a day, in the which he will judge the world in righteousness by [that] man whom he hath ordained; [whereof] he hath given assurance unto all [men], in that he hath raised him from the dead.

American Standard Version
17:31 inasmuch as he hath appointed a day in which he will judge the world in righteousness by the man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.

Bible in Basic English
17:31 Because a day has been fixed in which all the world will be judged in righteousness by the man who has been marked out by him for this work; of which he has given a sign to all men by giving him back from the dead.

Darby's English Translation
17:31 because he has set a day in which he is going to judge the habitable earth in righteousness by the man whom he has appointed, giving the proof of it to all in having raised him from among the dead.

Douay Rheims
17:31 Because he hath appointed a day wherein he will judge the world in equity, by the man whom he hath appointed; giving faith to all, by raising him up from the dead.

Noah Webster Bible
17:31 Because he hath appointed a day, in which he will judge the world in righteousness, by that man whom he hath ordained: of which he hath given assurance to all men, in that he hath raised him from the dead.

Weymouth New Testament
17:31 seeing that He has appointed a day on which, before long, He will judge the world in righteousness, through the instrumentality of a man whom He has pre-destined to this work, and has made the fact certain to every one by raising Him from the dead."

World English Bible
17:31 because he has appointed a day in which he will judge the world in righteousness by the man whom he has ordained; whereof he has given assurance to all men, in that he has raised him from the dead."

Young's Literal Translation
17:31 because He did set a day in which He is about to judge the world in righteousness, by a man whom He did ordain, having given assurance to all, having raised him out of the dead.`

32

Stephens 1550 Textus Receptus
akousanteV de anastasin nekrwn oi men ecleuazon oi de eipon akousomeqa sou palin peri toutou

Scrivener 1894 Textus Receptus
akousanteV de anastasin nekrwn oi men ecleuazon oi de eipon akousomeqa sou palin peri toutou

Byzantine Majority
akousanteV de anastasin nekrwn oi men ecleuazon oi de eipon akousomeqa sou palin peri toutou

Alexandrian
akousanteV de anastasin nekrwn oi men ecleuazon oi de eipan akousomeqa sou peri toutou

Hort and Westcott
akousanteV de anastasin nekrwn oi men ecleuazon oi de eipan akousomeqa sou peri toutou kai palin

Latin Vulgate
17:32 cum audissent autem resurrectionem mortuorum quidam quidem inridebant quidam vero dixerunt audiemus te de hoc iterum

King James Version
17:32 And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this [matter].

American Standard Version
17:32 Now when they heard of the resurrection of the dead, some mocked; but others said, We will hear thee concerning this yet again.

Bible in Basic English
17:32 Now on hearing about the coming back from death, some of them made sport of it, but others said, Let us go more fully into this another time.

Darby's English Translation
17:32 And when they heard of the resurrection of the dead, some mocked, and some said, We will hear thee again also concerning this.

Douay Rheims
17:32 And when they had heard of the resurrection of the dead, some indeed mocked, but others said: We will hear thee again concerning this matter.

Noah Webster Bible
17:32 And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again concerning this matter.

Weymouth New Testament
17:32 When they heard Paul speak of a resurrection of dead men, some began to scoff. But others said, "We will hear you again on that subject."

World English Bible
17:32 Now when they heard of the resurrection of the dead, some mocked; but others said, "We want to hear you yet again concerning this."

Young's Literal Translation
17:32 And having heard of a rising again of the dead, some, indeed, were mocking, but others said, `We will hear thee again concerning this;`

33

Stephens 1550 Textus Receptus
kai outwV o pauloV exhlqen ek mesou autwn

Scrivener 1894 Textus Receptus
kai outwV o pauloV exhlqen ek mesou autwn

Byzantine Majority
kai outwV o pauloV exhlqen ek mesou autwn

Alexandrian
kai palin outwV o pauloV exhlqen ek mesou autwn

Hort and Westcott
outwV o pauloV exhlqen ek mesou autwn

Latin Vulgate
17:33 sic Paulus exivit de medio eorum

King James Version
17:33 So Paul departed from among them.

American Standard Version
17:33 Thus Paul went out from among them.

Bible in Basic English
17:33 And so Paul went away from among them.

Darby's English Translation
17:33 Thus Paul went out of their midst.

Douay Rheims
17:33 So Paul went out from among them.

Noah Webster Bible
17:33 So Paul departed from among them.

Weymouth New Testament
17:33 So Paul went away from them.

World English Bible
17:33 Thus Paul went out from among them.

Young's Literal Translation
17:33 and so Paul went forth from the midst of them,

34

Stephens 1550 Textus Receptus
tineV de andreV kollhqenteV autw episteusan en oiV kai dionusioV o areopagithV kai gunh onomati damariV kai eteroi sun autoiV

Scrivener 1894 Textus Receptus
tineV de andreV kollhqenteV autw episteusan en oiV kai dionusioV o areopagithV kai gunh onomati damariV kai eteroi sun autoiV

Byzantine Majority
tineV de andreV kollhqenteV autw episteusan en oiV kai dionusioV o areopagithV kai gunh onomati damariV kai eteroi sun autoiV

Alexandrian
tineV de andreV kollhqenteV autw episteusan en oiV kai dionusioV o areopagithV kai gunh onomati damariV kai eteroi sun autoiV

Hort and Westcott
tineV de andreV kollhqenteV autw episteusan en oiV kai dionusioV o areopagithV kai gunh onomati damariV kai eteroi sun autoiV

Latin Vulgate
17:34 quidam vero viri adherentes ei crediderunt in quibus et Dionisius Ariopagita et mulier nomine Damaris et alii cum eis

King James Version
17:34 Howbeit certain men clave unto him, and believed: among the which [was] Dionysius the Areopagite, and a woman named Damaris, and others with them.

American Standard Version
17:34 But certain men clave unto him, and believed: among whom also was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Bible in Basic English
17:34 But some men gave him their support: among whom was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Darby's English Translation
17:34 But some men joining themselves to him believed; among whom also was Dionysius the Areopagite, and a woman by name Damaris, and others with them.

Douay Rheims
17:34 But certain men adhering to him, did believe; among whom was also Dionysius, the Areopagite, and a woman named Damaris, and others with them.

Noah Webster Bible
17:34 But certain men adhered to him, and believed: among whom was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Weymouth New Testament
17:34 A few, however, attached themselves to him and believed, among them being Dionysius a member of the Council, a gentlewoman named Damaris, and some others.

World English Bible
17:34 But certain men joined with him, and believed, among whom also was Dionysius the Areopagite, and a woman named Damaris, and others with them.

Young's Literal Translation
17:34 and certain men having cleaved to him, did believe, among whom is also Dionysius the Areopagite, and a woman, by name Damaris, and others with them.

Acts 18


Acts 18 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 17

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 18

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

1

Stephens 1550 Textus Receptus
meta de tauta cwrisqeiV o paulos ek twn aqhnwn hlqen eiV korinqon

Scrivener 1894 Textus Receptus
meta de tauta cwrisqeiV o paulos ek twn aqhnwn hlqen eiV korinqon

Byzantine Majority
meta de tauta cwrisqeiV o paulos ek twn aqhnwn hlqen eiV korinqon

Alexandrian
meta tauta cwrisqeiV ek twn aqhnwn hlqen eiV korinqon

Hort and Westcott
meta tauta cwrisqeiV ek twn aqhnwn hlqen eiV korinqon

Latin Vulgate
18:1 post haec egressus ab Athenis venit Corinthum

King James Version
18:1 After these things Paul departed from Athens, and came to Corinth;

American Standard Version
18:1 After these things he departed from Athens, and came to Corinth.

Bible in Basic English
18:1 After these things, he went away from Athens, and came to Corinth.

Darby's English Translation
18:1 And after these things, having left Athens, he came to Corinth;

Douay Rheims
18:1 After these things, departing from Athens, he came to Corinth.

Noah Webster Bible
18:1 After these things, Paul departed from Athens, and came to Corinth;

Weymouth New Testament
18:1 After this he left Athens and came to Corinth.

World English Bible
18:1 After these things Paul departed from Athens, and came to Corinth.

Young's Literal Translation
18:1 And after these things, Paul having departed out of Athens, came to Corinth,

2

Stephens 1550 Textus Receptus
kai eurwn tina ioudaion onomati akulan pontikon tw genei prosfatwV elhluqota apo thV italiaV kai priskillan gunaika autou dia to diatetacenai klaudion cwrizesqai pantaV touV ioudaiouV ek thV rwmhV proshlqen autoiV

Scrivener 1894 Textus Receptus
kai eurwn tina ioudaion onomati akulan pontikon tw genei prosfatwV elhluqota apo thV italiaV kai priskillan gunaika autou dia to diatetacenai klaudion cwrizesqai pantaV touV ioudaiouV ek thV rwmhV proshlqen autoiV

Byzantine Majority
kai eurwn tina ioudaion onomati akulan pontikon tw genei prosfatwV elhluqota apo thV italiaV kai priskillan gunaika autou dia to tetacenai klaudion cwrizesqai pantaV touV ioudaiouV ek thV rwmhV proshlqen autoiV

Alexandrian
kai eurwn tina ioudaion onomati akulan pontikon tw genei prosfatwV elhluqota apo thV italiaV kai priskillan gunaika autou dia to diatetacenai klaudion cwrizesqai pantaV touV ioudaiouV apo thV rwmhV proshlqen autoiV

Hort and Westcott
kai eurwn tina ioudaion onomati akulan pontikon tw genei prosfatwV elhluqota apo thV italiaV kai priskillan gunaika autou dia to diatetacenai klaudion cwrizesqai pantaV touV ioudaiouV apo thV rwmhV proshlqen autoiV

Latin Vulgate
18:2 et inveniens quendam Iudaeum nomine Aquilam Ponticum genere qui nuper venerat ab Italia et Priscillam uxorem eius eo quod praecepisset Claudius discedere omnes Iudaeos a Roma accessit ad eos

King James Version
18:2 And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.

American Standard Version
18:2 And he found a certain Jew named Aquila, a man of Pontus by race, lately come from Italy, with his wife Priscilla, because Claudius had commanded all the Jews to depart from Rome: and he came unto them;

Bible in Basic English
18:2 And there he came across a certain Jew named Aquila, a man of Pontus by birth, who not long before had come from Italy with his wife Priscilla, because Claudius had given orders that all Jews were to go away from Rome: and he came to them;

Darby's English Translation
18:2 and finding a certain Jew by name Aquila, of Pontus by race, just come from Italy, and Priscilla his wife, (because Claudius had ordered all the Jews to leave Rome,) came to them,

Douay Rheims
18:2 And finding a certain Jew, named Aquila, born in Pontus, lately come from Italy, with Priscilla his wife, (because that Claudius had commanded all Jews to depart from Rome,) he came to them.

Noah Webster Bible
18:2 And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla (because that Claudius had commanded all Jews to depart from Rome) and he came to them.

Weymouth New Testament
18:2 Here he found a Jew, a native of Pontus, of the name of Aquila. He and his wife Priscilla had recently come from Italy because of Claudius's edict expelling all the Jews from Rome. So Paul paid them a visit;

World English Bible
18:2 He found a certain Jew named Aquila, a man of Pontus by race, who had recently come from Italy, with his wife Priscilla, because Claudius had commanded all the Jews to depart from Rome. He came to them,

Young's Literal Translation
18:2 and having found a certain Jew, by name Aquilas, of Pontus by birth, lately come from Italy, and Priscilla his wife -- because of Claudius having directed all the Jews to depart out of Rome -- he came to them,

3

Stephens 1550 Textus Receptus
kai dia to omotecnon einai emenen par autoiV kai eirgazeto hsan gar skhnopoioi thn tecnhn

Scrivener 1894 Textus Receptus
kai dia to omotecnon einai emenen par autoiV kai eirgazeto hsan gar skhnopoioi thn tecnhn

Byzantine Majority
kai dia to omotecnon einai emenen par autoiV kai eirgazeto hsan gar skhnopoioi thn tecnhn

Alexandrian
kai dia to omotecnon einai emenen par autoiV kai hrgazeto hsan gar skhnopoioi th tecnh

Hort and Westcott
kai dia to omotecnon einai emenen par autoiV kai hrgazonto hsan gar skhnopoioi th tecnh

Latin Vulgate
18:3 et quia eiusdem erat artis manebat apud eos et operabatur erat autem scenofactoriae artis

King James Version
18:3 And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.

American Standard Version
18:3 and because he was of the same trade, he abode with them, and they wrought, for by their trade they were tentmakers.

Bible in Basic English
18:3 And because he was of the same trade, he was living with them, and they did their work together; for by trade they were tent-makers.

Darby's English Translation
18:3 and because they were of the same trade abode with them, and wrought. For they were tent-makers by trade.

Douay Rheims
18:3 And because he was of the same trade, he remained with them, and wrought; (now they were tentmakers by trade.)

Noah Webster Bible
18:3 And because he was of the same occupation, he abode with them, and wrought (for by their occupation they were tent-makers)

Weymouth New Testament
18:3 and because he was of the same trade--that of tent-maker--he lodged with them and worked with them.

World English Bible
18:3 and because he practiced the same trade, he lived with them and worked, for by trade they were tent makers.

Young's Literal Translation
18:3 and because of being of the same craft, he did remain with them, and was working, for they were tent-makers as to craft;

4

Stephens 1550 Textus Receptus
dielegeto de en th sunagwgh kata pan sabbaton epeiqen te ioudaiouV kai ellhnaV

Scrivener 1894 Textus Receptus
dielegeto de en th sunagwgh kata pan sabbaton epeiqen te ioudaiouV kai ellhnaV

Byzantine Majority
dielegeto de en th sunagwgh kata pan sabbaton epeiqen te ioudaiouV kai ellhnaV

Alexandrian
dielegeto de en th sunagwgh kata pan sabbaton epeiqen te ioudaiouV kai ellhnaV

Hort and Westcott
dielegeto de en th sunagwgh kata pan sabbaton epeiqen te ioudaiouV kai ellhnaV

Latin Vulgate
18:4

King James Version
18:4 And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.

American Standard Version
18:4 And he reasoned in the synagogue every sabbath, and persuaded Jews and Greeks.

Bible in Basic English
18:4 And every Sabbath he had discussions in the Synagogue, turning Jews and Greeks to the faith.

Darby's English Translation
18:4 And he reasoned in the synagogue every sabbath, and persuaded Jews and Greeks.

Douay Rheims
18:4 And he reasoned in the synagogue every sabbath, bringing in the name of the Lord Jesus; and he persuaded the Jews and the Greeks.

Noah Webster Bible
18:4 And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.

Weymouth New Testament
18:4 But, Sabbath after Sabbath, he preached in the synagogue and tried to win over both Jews and Greeks.

World English Bible
18:4 He reasoned in the synagogue every Sabbath, and persuaded Jews and Greeks.

Young's Literal Translation
18:4 and he was reasoning in the synagogue every sabbath, persuading both Jews and Greeks.

5

Stephens 1550 Textus Receptus
wV de kathlqon apo thV makedoniaV o te silaV kai o timoqeoV suneiceto tw pneumati o pauloV diamarturomenoV toiV ioudaioiV ton criston ihsoun

Scrivener 1894 Textus Receptus
wV de kathlqon apo thV makedoniaV o te silaV kai o timoqeoV suneiceto tw pneumati o pauloV diamarturomenoV toiV ioudaioiV ton criston ihsoun

Byzantine Majority
wV de kathlqon apo thV makedoniaV o te silaV kai o timoqeoV suneiceto tw pneumati o pauloV diamarturomenoV toiV ioudaioiV ton criston ihsoun

Alexandrian
wV de kathlqon apo thV makedoniaV o te silaV kai o timoqeoV suneiceto tw logw o pauloV diamarturomenoV toiV ioudaioiV einai ton criston ihsoun

Hort and Westcott
wV de kathlqon apo thV makedoniaV o te silaV kai o timoqeoV suneiceto tw logw o pauloV diamarturomenoV toiV ioudaioiV einai ton criston ihsoun

Latin Vulgate
18:5 cum venissent autem de Macedonia Silas et Timotheus instabat verbo Paulus testificans Iudaeis esse Christum Iesum

King James Version
18:5 And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews [that] Jesus [was] Christ.

American Standard Version
18:5 But when Silas and Timothy came down from Macedonia, Paul was constrained by the word, testifying to the Jews that Jesus was the Christ.

Bible in Basic English
18:5 And when Silas and Timothy came down from Macedonia, Paul was completely given up to the word, preaching to the Jews that the Christ was Jesus.

Darby's English Translation
18:5 And when both Silas and Timotheus came down from Macedonia, Paul was pressed in respect of the word, testifying to the Jews that Jesus was the Christ.

Douay Rheims
18:5 And when Silas and Timothy were come from Macedonia, Paul was earnest in preaching, testifying to the Jews, that Jesus is the Christ.

Noah Webster Bible
18:5 And when Silas and Timothy had come from Macedonia, Paul was pressed in spirit, and testified to the Jews, that Jesus was Christ.

Weymouth New Testament
18:5 Now at the time when Silas and Timothy came down from Macedonia, Paul was preaching fervently and was solemnly telling the Jews that Jesus is the Christ.

World English Bible
18:5 But when Silas and Timothy came down from Macedonia, Paul was compelled by the Spirit, testifying to the Jews that Jesus was the Christ.

Young's Literal Translation
18:5 And when both Silas and Timotheus came down from Macedonia, Paul was pressed in the Spirit, testifying fully to the Jews Jesus the Christ;

6

Stephens 1550 Textus Receptus
antitassomenwn de autwn kai blasfhmountwn ektinaxamenoV ta imatia eipen proV autouV to aima umwn epi thn kefalhn umwn kaqaroV egw apo tou nun eiV ta eqnh poreusomai

Scrivener 1894 Textus Receptus
antitassomenwn de autwn kai blasfhmountwn ektinaxamenoV ta imatia eipen proV autouV to aima umwn epi thn kefalhn umwn kaqaroV egw apo tou nun eiV ta eqnh poreusomai

Byzantine Majority
antitassomenwn de autwn kai blasfhmountwn ektinaxamenoV ta imatia eipen proV autouV to aima umwn epi thn kefalhn umwn kaqaroV egw apo tou nun eiV ta eqnh poreusomai

Alexandrian
antitassomenwn de autwn kai blasfhmountwn ektinaxamenoV ta imatia eipen proV autouV to aima umwn epi thn kefalhn umwn kaqaroV egw apo tou nun eiV ta eqnh poreusomai

Hort and Westcott
antitassomenwn de autwn kai blasfhmountwn ektinaxamenoV ta imatia eipen proV autouV to aima umwn epi thn kefalhn umwn kaqaroV egw apo tou nun eiV ta eqnh poreusomai

Latin Vulgate
18:6 contradicentibus autem eis et blasphemantibus excutiens vestimenta dixit ad eos sanguis vester super caput vestrum mundus ego ex hoc ad gentes vadam

King James Version
18:6 And when they opposed themselves, and blasphemed, he shook [his] raiment, and said unto them, Your blood [be] upon your own heads; I [am] clean: from henceforth I will go unto the Gentiles.

American Standard Version
18:6 And when they opposed themselves and blasphemed, he shook out his raiment and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.

Bible in Basic English
18:6 And when they put themselves against him, and said evil words, he said, shaking his clothing, Your blood be on your heads, I am clean: from now I will go to the Gentiles.

Darby's English Translation
18:6 But as they opposed and spoke injuriously, he shook his clothes, and said to them, Your blood be upon your own head: *I* am pure; from henceforth I will go to the nations.

Douay Rheims
18:6 But they gainsaying and blaspheming, he shook his garments, and said to them: Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.

Noah Webster Bible
18:6 And when they opposed themselves, and blasphemed, he shook his raiment, and said to them, Your blood be upon your own heads: I am clean: from henceforth I will go to the Gentiles.

Weymouth New Testament
18:6 But upon their opposing him with abusive language, he shook his clothes by way of protest, and said to them, "Your ruin will be upon your own heads. I am not responsible: in future I will go among the Gentiles."

World English Bible
18:6 When they opposed him and blasphemed, he shook out his clothing and said to them, "Your blood be on your own heads! I am clean. From now on, I will go to the Gentiles!"

Young's Literal Translation
18:6 and on their resisting and speaking evil, having shaken his garments, he said unto them, `Your blood is upon your head -- I am clean; henceforth to the nations I will go on.`

7

Stephens 1550 Textus Receptus
kai metabaV ekeiqen hlqen eiV oikian tinoV onomati ioustou sebomenou ton qeon ou h oikia hn sunomorousa th sunagwgh

Scrivener 1894 Textus Receptus
kai metabaV ekeiqen hlqen eiV oikian tinoV onomati ioustou sebomenou ton qeon ou h oikia hn sunomorousa th sunagwgh

Byzantine Majority
kai metabaV ekeiqen hlqen eiV oikian tinoV onomati ioustou sebomenou ton qeon ou h oikia hn sunomorousa th sunagwgh

Alexandrian
kai metabaV ekeiqen eishlqen eiV oikian tinoV onomati titiou ioustou sebomenou ton qeon ou h oikia hn sunomorousa th sunagwgh

Hort and Westcott
kai metabaV ekeiqen hlqen eiV oikian tinoV onomati titiou ioustou sebomenou ton qeon ou h oikia hn sunomorousa th sunagwgh

Latin Vulgate
18:7 et migrans inde intravit in domum cuiusdam nomine Titi Iusti colentis Deum cuius domus erat coniuncta synagogae

King James Version
18:7 And he departed thence, and entered into a certain [man's] house, named Justus, [one] that worshipped God, whose house joined hard to the synagogue.

American Standard Version
18:7 And he departed thence, and went into the house of a certain man named Titus Justus, one that worshipped God, whose house joined hard to the synagogue.

Bible in Basic English
18:7 And moving from there, he went into the house of a man named Titus Justus, a God-fearing man, whose house was very near the Synagogue.

Darby's English Translation
18:7 And departing thence he came to the house of a certain man, by name Justus, who worshipped God, whose house adjoined the synagogue.

Douay Rheims
18:7 And departing thence, he entered into the house of a certain man, named Titus Justus, one that worshipped God, whose house was adjoining to the synagogue.

Noah Webster Bible
18:7 And he departed thence, and entered into the house of a certain man named Justus, one that worshiped God, whose house joined close to the synagogue.

Weymouth New Testament
18:7 So he left the place and went to the house of a person called Titius Justus, a worshipper of the true God. His house was next door to the synagogue.

World English Bible
18:7 He departed there, and went into the house of a certain man named Justus, one who worshipped God, whose house was next door to the synagogue.

Young's Literal Translation
18:7 And having departed thence, he went to the house of a certain one, by name Justus, a worshipper of God, whose house was adjoining the synagogue,

8

Stephens 1550 Textus Receptus
krispoV de o arcisunagwgoV episteusen tw kuriw sun olw tw oikw autou kai polloi twn korinqiwn akouonteV episteuon kai ebaptizonto

Scrivener 1894 Textus Receptus
krispoV de o arcisunagwgoV episteusen tw kuriw sun olw tw oikw autou kai polloi twn korinqiwn akouonteV episteuon kai ebaptizonto

Byzantine Majority
krispoV de o arcisunagwgoV episteusen tw kuriw sun olw tw oikw autou kai polloi twn korinqiwn akouonteV episteuon kai ebaptizonto

Alexandrian
krispoV de o arcisunagwgoV episteusen tw kuriw sun olw tw oikw autou kai polloi twn korinqiwn akouonteV episteuon kai ebaptizonto

Hort and Westcott
krispoV de o arcisunagwgoV episteusen tw kuriw sun olw tw oikw autou kai polloi twn korinqiwn akouonteV episteuon kai ebaptizonto

Latin Vulgate
18:8 Crispus autem archisynagogus credidit Domino cum omni domo sua et multi Corinthiorum audientes credebant et baptizabantur

King James Version
18:8 And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.

American Standard Version
18:8 And Crispus, the ruler of the synagogue, believed in the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.

Bible in Basic English
18:8 And Crispus, the ruler of the Synagogue, with all his family, had faith in the Lord; and a great number of the people of Corinth, hearing the word, had faith and were given baptism.

Darby's English Translation
18:8 But Crispus the ruler of the synagogue believed in the Lord with all his house; and many of the Corinthians hearing, believed, and were baptised.

Douay Rheims
18:8 And Crispus, the ruler of the synagogue, believed in the Lord, with all his house; and many of the Corinthians hearing, believed, and were baptized.

Noah Webster Bible
18:8 And Crispus the chief ruler of the synagogue believed on the Lord with all his house: and many of the Corinthians hearing, believed, and were baptized.

Weymouth New Testament
18:8 And Crispus, the Warden of the synagogue, believed in the Lord, and so did all his household; and from time to time many of the Corinthians who heard Paul believed and received baptism.

World English Bible
18:8 Crispus, the ruler of the synagogue, believed in the Lord with all his house. Many of the Corinthians, hearing, believed and were baptized.

Young's Literal Translation
18:8 and Crispus, the ruler of the synagogue did believe in the Lord with all his house, and many of the Corinthians hearing were believing, and they were being baptized.

9

Stephens 1550 Textus Receptus
eipen de o kurioV di oramatos en nukti tw paulw mh fobou alla lalei kai mh siwphshV

Scrivener 1894 Textus Receptus
eipen de o kurioV di oramatos en nukti tw paulw mh fobou alla lalei kai mh siwphshV

Byzantine Majority
eipen de o kurioV di oramatos en nukti tw paulw mh fobou alla lalei kai mh siwphshV

Alexandrian
eipen de o kurioV en nukti di oramatos tw paulw mh fobou alla lalei kai mh siwphshV

Hort and Westcott
eipen de o kurioV en nukti di oramatoV tw paulw mh fobou alla lalei kai mh siwphshV

Latin Vulgate
18:9 dixit autem Dominus nocte per visionem Paulo noli timere sed loquere et ne taceas

King James Version
18:9 Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:

American Standard Version
18:9 And the Lord said unto Paul in the night by a vision, Be not afraid, but speak and hold not thy peace:

Bible in Basic English
18:9 And the Lord said to Paul in the night, in a vision, Have no fear and go on preaching:

Darby's English Translation
18:9 And the Lord said by vision in the night to Paul, Fear not, but speak and be not silent;

Douay Rheims
18:9 And the Lord said to Paul in the nights, by a vision: Do not fear, but speak; and hold not thy peace,

Noah Webster Bible
18:9 Then the Lord spoke to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:

Weymouth New Testament
18:9 And, in a vision by night, the Lord said to Paul, "Dismiss your fears: go on speaking, and do not give up.

World English Bible
18:9 The Lord said to Paul in the night by a vision, "Don`t be afraid, but speak and don`t be silent;

Young's Literal Translation
18:9 And the Lord said through a vision in the night to Paul, `Be not afraid, but be speaking and thou mayest be not silent;

10

Stephens 1550 Textus Receptus
dioti egw eimi meta sou kai oudeiV epiqhsetai soi tou kakwsai se dioti laoV estin moi poluV en th polei tauth

Scrivener 1894 Textus Receptus
dioti egw eimi meta sou kai oudeiV epiqhsetai soi tou kakwsai se dioti laoV estin moi poluV en th polei tauth

Byzantine Majority
dioti egw eimi meta sou kai oudeiV epiqhsetai soi tou kakwsai se dioti laoV estin moi poluV en th polei tauth

Alexandrian
dioti egw eimi meta sou kai oudeiV epiqhsetai soi tou kakwsai se dioti laoV esti moi poluV en th polei tauth

Hort and Westcott
dioti egw eimi meta sou kai oudeiV epiqhsetai soi tou kakwsai se dioti laoV estin moi poluV en th polei tauth

Latin Vulgate
18:10 propter quod ego sum tecum et nemo adponetur tibi ut noceat te quoniam populus est mihi multus in hac civitate

King James Version
18:10 For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.

American Standard Version
18:10 for I am with thee, and no man shall set on thee to harm thee: for I have much people in this city.

Bible in Basic English
18:10 For I am with you, and no one will make an attack on you to do you damage: for I have a number of people in this town.

Darby's English Translation
18:10 because *I* am with thee, and no one shall set upon thee to injure thee; because I have much people in this city.

Douay Rheims
18:10 Because I am with thee: and no man shall set upon thee, to hurt thee; for I have much people in this city.

Noah Webster Bible
18:10 For I am with thee, and no man shall lay hands on thee, to hurt thee: for I have many people in this city.

Weymouth New Testament
18:10 I am with you, and no one shall attack you to injure you; for I have very many people in this city."

World English Bible
18:10 for I am with you, and no one will attack you to harm you, for I have many people in this city."

Young's Literal Translation
18:10 because I am with thee, and no one shall set on thee to do thee evil; because I have much people in this city;`

11

Stephens 1550 Textus Receptus
ekaqisen te eniauton kai mhnaV ex didaskwn en autoiV ton logon tou qeou

Scrivener 1894 Textus Receptus
ekaqisen te eniauton kai mhnaV ex didaskwn en autoiV ton logon tou qeou

Byzantine Majority
ekaqisen te eniauton kai mhnaV ex didaskwn en autoiV ton logon tou qeou

Alexandrian
ekaqisen de eniauton kai mhnaV ex didaskwn en autoiV ton logon tou qeou

Hort and Westcott
ekaqisen de eniauton kai mhnaV ex didaskwn en autoiV ton logon tou qeou

Latin Vulgate
18:11 sedit autem annum et sex menses docens apud eos verbum Dei

King James Version
18:11 And he continued [there] a year and six months, teaching the word of God among them.

American Standard Version
18:11 And he dwelt there a year and six months, teaching the word of God among them.

Bible in Basic English
18:11 And he was there for a year and six months, teaching the word of God among them.

Darby's English Translation
18:11 And he remained there a year and six months, teaching among them the word of God.

Douay Rheims
18:11 And he stayed there a year and six months, teaching among them the word of God.

Noah Webster Bible
18:11 And he continued there a year and six months, teaching the word of God among them.

Weymouth New Testament
18:11 So Paul remained in Corinth for a year and six months, teaching among them the Message of God.

World English Bible
18:11 He lived there a year and six months, teaching the word of God among them.

Young's Literal Translation
18:11 and he continued a year and six months, teaching among them the word of God.

12

Stephens 1550 Textus Receptus
galliwnoV de anqupateuontos thV acaiaV katepesthsan omoqumadon oi ioudaioi tw paulw kai hgagon auton epi to bhma

Scrivener 1894 Textus Receptus
galliwnoV de anqupateuontos thV acaiaV katepesthsan omoqumadon oi ioudaioi tw paulw kai hgagon auton epi to bhma

Byzantine Majority
galliwnoV de anqupateuontos thV acaiaV katepesthsan omoqumadon oi ioudaioi tw paulw kai hgagon auton epi to bhma

Alexandrian
galliwnoV de anqupatou ontos thV acaiaV katepesthsan omoqumadon oi ioudaioi tw paulw kai hgagon auton epi to bhma

Hort and Westcott
galliwnoV de anqupatou ontoV thV acaiaV katepesthsan oi ioudaioi omoqumadon tw paulw kai hgagon auton epi to bhma

Latin Vulgate
18:12 Gallione autem proconsule Achaiae insurrexerunt uno animo Iudaei in Paulum et adduxerunt eum ad tribunal

King James Version
18:12 And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,

American Standard Version
18:12 But when Gallio was proconsul of Achaia, the Jews with one accord rose up against Paul and brought him before the judgment-seat,

Bible in Basic English
18:12 But when Gallio was ruler of Achaia, all the Jews together made an attack on Paul, and took him to the judge's seat,

Darby's English Translation
18:12 But when Gallio was proconsul of Achaia, the Jews with one consent rose against Paul and led him to the judgment-seat,

Douay Rheims
18:12 But when Gallio was proconsul of Achaia, the Jews with one accord rose up against Paul, and brought him to the judgment seat,

Noah Webster Bible
18:12 And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment-seat,

Weymouth New Testament
18:12 But when Gallio became Proconsul of Greece, the Jews with one accord made a dead set at Paul, and brought him before the court.

World English Bible
18:12 But when Gallio was proconsul of Achaia, the Jews with one accord rose up against Paul and brought him before the judgment seat,

Young's Literal Translation
18:12 And Gallio being proconsul of Achaia, the Jews made a rush with one accord upon Paul, and brought him unto the tribunal,

13

Stephens 1550 Textus Receptus
legonteV oti para ton nomon outos anapeiqei touV anqrwpouV sebesqai ton qeon

Scrivener 1894 Textus Receptus
legonteV oti para ton nomon outos anapeiqei touV anqrwpouV sebesqai ton qeon

Byzantine Majority
legonteV oti para ton nomon outos anapeiqei touV anqrwpouV sebesqai ton qeon

Alexandrian
legonteV oti para ton nomon anapeiqei outos touV anqrwpouV sebesqai ton qeon

Hort and Westcott
legonteV oti para ton nomon anapeiqei outoV touV anqrwpouV sebesqai ton qeon

Latin Vulgate
18:13 dicentes quia contra legem hic persuadet hominibus colere Deum

King James Version
18:13 Saying, This [fellow] persuadeth men to worship God contrary to the law.

American Standard Version
18:13 saying, This man persuadeth men to worship God contrary to the law.

Bible in Basic English
18:13 Saying, This man is teaching the people to give worship to God in a way which is against the law.

Darby's English Translation
18:13 saying, This man persuades men to worship God contrary to the law.

Douay Rheims
18:13 Saying: This man persuadeth men to worship God contrary to the law.

Noah Webster Bible
18:13 Saying, This man persuadeth men to worship God contrary to the law.

Weymouth New Testament
18:13 "This man," they said, "is inducing people to offer unlawful worship to God."

World English Bible
18:13 saying, "This man persuades men to worship God contrary to the law."

Young's Literal Translation
18:13 saying -- `Against the law this one doth persuade men to worship God;`

14

Stephens 1550 Textus Receptus
mellontoV de tou paulou anoigein to stoma eipen o galliwn proV touV ioudaiouV ei men oun hn adikhma ti h radiourghma ponhron w ioudaioi kata logon an hnescomhn umwn

Scrivener 1894 Textus Receptus
mellontoV de tou paulou anoigein to stoma eipen o galliwn proV touV ioudaiouV ei men oun hn adikhma ti h radiourghma ponhron w ioudaioi kata logon an hnescomhn umwn

Byzantine Majority
mellontoV de tou paulou anoigein to stoma eipen o galliwn proV touV ioudaiouV ei men oun hn adikhma ti h radiourghma ponhron w ioudaioi kata logon an hnescomhn umwn

Alexandrian
mellontoV de tou paulou anoigein to stoma eipen o galliwn proV touV ioudaiouV ei men hn adikhma ti h radiourghma ponhron w ioudaioi kata logon an anescomhn umwn

Hort and Westcott
mellontoV de tou paulou anoigein to stoma eipen o galliwn proV touV ioudaiouV ei men hn adikhma ti h radiourghma ponhron w ioudaioi kata logon an anescomhn umwn

Latin Vulgate
18:14 incipiente autem Paulo aperire os dixit Gallio ad Iudaeos si quidem esset iniquum aliquid aut facinus pessimum o viri iudaei recte vos sustinerem

King James Version
18:14 And when Paul was now about to open [his] mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O [ye] Jews, reason would that I should bear with you:

American Standard Version
18:14 But when Paul was about to open his mouth, Gallio said unto the Jews, If indeed it were a matter of wrong or of wicked villany, O ye Jews, reason would that I should bear with you:

Bible in Basic English
18:14 But when Paul was about to say something, Gallio said to the Jews, If this was anything to do with wrongdoing or crime, there would be a reason for me to give you a hearing:

Darby's English Translation
18:14 But as Paul was going to open his mouth, Gallio said to the Jews, If indeed it was some wrong or wicked criminality, O Jews, of reason I should have borne with you;

Douay Rheims
18:14 And when Paul was beginning to open his mouth, Gallio said to the Jews: If it were some matter of injustice, or an heinous deed, O Jews, I should with reason bear with you.

Noah Webster Bible
18:14 And when Paul was now about to open his mouth, Gallio said to the Jews, If it were a matter of wrong, or hainous crime, O ye Jews, reason would that I should bear with you:

Weymouth New Testament
18:14 But, when Paul was about to begin his defence, Gallio said to the Jews, "If it had been some wrongful act or piece of cunning knavery I might reasonably have listened to you Jews.

World English Bible
18:14 But when Paul was about to open his mouth, Gallio said to the Jews, "If indeed it were a matter of wrong or of wicked crime, Jews, it would be reasonable that I should bear with you;

Young's Literal Translation
18:14 and Paul being about to open his mouth, Gallio said unto the Jews, `If, indeed, then, it was anything unrighteous, or an act of wicked profligacy, O Jews, according to reason I had borne with you,

15

Stephens 1550 Textus Receptus
ei de zhthma estin peri logou kai onomatwn kai nomou tou kaq umaV oyesqe autoi krithV gar egw toutwn ou boulomai einai

Scrivener 1894 Textus Receptus
ei de zhthma estin peri logou kai onomatwn kai nomou tou kaq umaV oyesqe autoi krithV gar egw toutwn ou boulomai einai

Byzantine Majority
ei de zhthma estin peri logou kai onomatwn kai nomou tou kaq umaV oyesqe autoi krithV gar egw toutwn ou boulomai einai

Alexandrian
ei de zhthmata estin peri logou kai onomatwn kai nomou tou kaq umaV oyesqe autoi krithV egw toutwn ou boulomai einai

Hort and Westcott
ei de zhthmata estin peri logou kai onomatwn kai nomou tou kaq umaV oyesqe autoi krithV egw toutwn ou boulomai einai

Latin Vulgate
18:15 si vero quaestiones sunt de verbo et nominibus et legis vestrae vos ipsi videritis iudex ego horum nolo esse

King James Version
18:15 But if it be a question of words and names, and [of] your law, look ye [to it]; for I will be no judge of such [matters].

American Standard Version
18:15 but if they are questions about words and names and your own law, look to it yourselves; I am not minded to be a judge of these matters.

Bible in Basic English
18:15 But if it is a question of words or names or of your law, see to it yourselves; I will not be a judge of such things.

Darby's English Translation
18:15 but if it be questions about words, and names, and the law that ye have, see to it yourselves; for *I* do not intend to be judge of these things.

Douay Rheims
18:15 But if they be questions of word and names, and of your law, look you to it: I will not be judge of such things.

Noah Webster Bible
18:15 But if it is a question of words and names, and of your law, look ye to it: for I will be no judge of such matters.

Weymouth New Testament
18:15 But since these are questions about words and names and your Law, you yourselves must see to them. I refuse to be a judge in such matters."

World English Bible
18:15 but if they are questions about words and names and your own law, look to it yourselves. For I don`t want to be a judge of these matters."

Young's Literal Translation
18:15 but if it is a question concerning words and names, and of your law, look ye yourselves to it, for a judge of these things I do not wish to be,`

16

Stephens 1550 Textus Receptus
kai aphlasen autouV apo tou bhmatoV

Scrivener 1894 Textus Receptus
kai aphlasen autouV apo tou bhmatoV

Byzantine Majority
kai aphlasen autouV apo tou bhmatoV

Alexandrian
kai aphlasen autouV apo tou bhmatoV

Hort and Westcott
kai aphlasen autouV apo tou bhmatoV

Latin Vulgate
18:16 et minavit eos a tribunali

King James Version
18:16 And he drave them from the judgment seat.

American Standard Version
18:16 And he drove them from the judgment-seat.

Bible in Basic English
18:16 And he sent them away from the judge's seat.

Darby's English Translation
18:16 And he drove them from the judgment-seat.

Douay Rheims
18:16 And he drove them from the judgment seat.

Noah Webster Bible
18:16 And he drove them from the judgment-seat.

Weymouth New Testament
18:16 So he ordered them out of court.

World English Bible
18:16 He drove them from the judgment seat.

Young's Literal Translation
18:16 and he drave them from the tribunal;

17

Stephens 1550 Textus Receptus
epilabomenoi de panteV oi ellhnes swsqenhn ton arcisunagwgon etupton emprosqen tou bhmatoV kai ouden toutwn tw galliwni emelen

Scrivener 1894 Textus Receptus
epilabomenoi de panteV oi ellhnes swsqenhn ton arcisunagwgon etupton emprosqen tou bhmatoV kai ouden toutwn tw galliwni emelen

Byzantine Majority
epilabomenoi de panteV oi ellhnes swsqenhn ton arcisunagwgon etupton emprosqen tou bhmatoV kai ouden toutwn tw galliwni emellen

Alexandrian
epilabomenoi de panteV swsqenhn ton arcisunagwgon etupton emprosqen tou bhmatoV kai ouden toutwn tw galliwni emelen

Hort and Westcott
epilabomenoi de panteV swsqenhn ton arcisunagwgon etupton emprosqen tou bhmatoV kai ouden toutwn tw galliwni emelen

Latin Vulgate
18:17 adprehendentes autem omnes Sosthenen principem synagogae percutiebant ante tribunal et nihil eorum Gallioni curae erat

King James Version
18:17 Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat [him] before the judgment seat. And Gallio cared for none of those things.

American Standard Version
18:17 And they all laid hold on Sosthenes, the ruler of the synagogue, and beat him before the judgment-seat. And Gallio cared for none of these things.

Bible in Basic English
18:17 And they all made an attack on Sosthenes, the ruler of the Synagogue, and gave him blows before the judge's seat; but Gallio gave no attention to these things.

Darby's English Translation
18:17 And having all laid hold on Sosthenes the ruler of the synagogue, they beat him before the judgment-seat. And Gallio troubled himself about none of these things.

Douay Rheims
18:17 And all laying hold on Sosthenes, the ruler of the synagogue, beat him before the judgment seat; and Gallio cared for none of those things.

Noah Webster Bible
18:17 Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment-seat. And Gallio cared for none of those things.

Weymouth New Testament
18:17 Then the people all set upon Sosthenes, the Warden of the synagogue, and beat him severely in front of the court. Gallio did not concern himself in the least about this.

World English Bible
18:17 Then all the Greeks laid hold on Sosthenes, the ruler of the synagogue, and beat him before the judgment seat. Gallio didn`t care about any of these things.

Young's Literal Translation
18:17 and all the Greeks having taken Sosthenes, the chief man of the synagogue, were beating him before the tribunal, and not even for these things was Gallio caring.

18

Stephens 1550 Textus Receptus
o de pauloV eti prosmeinaV hmeraV ikanaV toiV adelfoiV apotaxamenoV exeplei eiV thn surian kai sun autw priskilla kai akulaV keiramenoV thn kefalhn en kegcreaiV eicen gar euchn

Scrivener 1894 Textus Receptus
o de pauloV eti prosmeinaV hmeraV ikanaV toiV adelfoiV apotaxamenoV exeplei eiV thn surian kai sun autw priskilla kai akulaV keiramenoV thn kefalhn en kegcreaiV eicen gar euchn

Byzantine Majority
o de pauloV eti prosmeinaV hmeraV ikanaV toiV adelfoiV apotaxamenoV exeplei eiV thn surian kai sun autw priskilla kai akulaV keiramenoV thn kefalhn en kegcreaiV eicen gar euchn

Alexandrian
o de pauloV eti prosmeinaV hmeraV ikanaV toiV adelfoiV apotaxamenoV exeplei eiV thn surian kai sun autw priskilla kai akulaV keiramenoV en kegcreaiV thn kefalhn eicen gar euchn

Hort and Westcott
o de pauloV eti prosmeinaV hmeraV ikanaV toiV adelfoiV apotaxamenoV exeplei eiV thn surian kai sun autw priskilla kai akulaV keiramenoV en kegcreaiV thn kefalhn eicen gar euchn

Latin Vulgate
18:18 Paulus vero cum adhuc sustinuisset dies multos fratribus valefaciens navigavit Syriam et cum eo Priscilla et Aquila qui sibi totonderat in Cencris caput habebat enim votum

King James Version
18:18 And Paul [after this] tarried [there] yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn [his] head in Cenchrea: for he had a vow.

American Standard Version
18:18 And Paul, having tarried after this yet many days, took his leave of the brethren, and sailed thence for Syria, and with him Priscilla and Aquila: having shorn his head in Cenchreae; for he had a vow.

Bible in Basic English
18:18 And Paul, after waiting some days, went away from the brothers and went by ship to Syria, Priscilla and Aquila being with him; and he had had his hair cut off in Cenchrea, for he had taken an oath.

Darby's English Translation
18:18 And Paul, having yet stayed there many days, took leave of the brethren and sailed thence to Syria, and with him Priscilla and Aquila, having shorn his head in Cenchrea, for he had a vow;

Douay Rheims
18:18 But Paul, when he had stayed yet many days, taking his leave of the brethren, sailed thence into Syria (and with him Priscilla and Aquila), having shorn his head in Cenchrae: for he had a vow.

Noah Webster Bible
18:18 And Paul after this tarried there yet a good while, and took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.

Weymouth New Testament
18:18 After remaining a considerable time longer in Corinth, Paul took leave of the brethren and set sail for Syria; and Priscilla and Aquila were with him. He had shaved his head at Cenchreae, because he was bound by a vow.

World English Bible
18:18 Paul, having stayed after this yet many days, took his leave of the brothers, and sailed from there for Syria, and Priscilla and Aquila with him. He shaved his head in Cenchreae, for he had a vow.

Young's Literal Translation
18:18 And Paul having remained yet a good many days, having taken leave of the brethren, was sailing to Syria -- and with him are Priscilla and Aquilas -- having shorn his head in Cenchera, for he had a vow;

19

Stephens 1550 Textus Receptus
kathnthsen de eiV efeson kakeinous katelipen autou autoV de eiselqwn eiV thn sunagwghn dielecqh toiV ioudaioiV

Scrivener 1894 Textus Receptus
kathnthsen de eiV efeson kakeinous katelipen autou autoV de eiselqwn eiV thn sunagwghn dielecqh toiV ioudaioiV

Byzantine Majority
kathnthsen de eiV efeson kai ekeinous katelipen autou autoV de eiselqwn eiV thn sunagwghn dielecqh toiV ioudaioiV

Alexandrian
kathnthsan de eiV efeson kakeinous katelipen autou autoV de eiselqwn eiV thn sunagwghn dielexato toiV ioudaioiV

Hort and Westcott
kathnthsan de eiV efeson kakeinouV katelipen autou autoV de eiselqwn eiV thn sunagwghn dielexato toiV ioudaioiV

Latin Vulgate
18:19 devenitque Ephesum et illos ibi reliquit ipse vero ingressus synagogam disputavit cum Iudaeis

King James Version
18:19 And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.

American Standard Version
18:19 And they came to Ephesus, and he left them there: but he himself entered into the synagogue, and reasoned with the Jews.

Bible in Basic English
18:19 And they came down to Ephesus and he left them there: and he himself went into the Synagogue and had a discussion with the Jews.

Darby's English Translation
18:19 and he arrived at Ephesus, and left them there. But entering himself into the synagogue he reasoned with the Jews.

Douay Rheims
18:19 And he came to Ephesus, and left them there. But he himself entering into the synagogue, disputed with the Jews.

Noah Webster Bible
18:19 And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.

Weymouth New Testament
18:19 They put in at Ephesus, and there Paul left his companions behind. As for himself, he went to the synagogue and had a discussion with the Jews.

World English Bible
18:19 He came to Ephesus, and he left them there; but he himself entered into the synagogue, and reasoned with the Jews.

Young's Literal Translation
18:19 and he came down to Ephesus, and did leave them there, and he himself having entered into the synagogue did reason with the Jews:

20

Stephens 1550 Textus Receptus
erwtwntwn de autwn epi pleiona cronon meinai par autois ouk epeneusen

Scrivener 1894 Textus Receptus
erwtwntwn de autwn epi pleiona cronon meinai par autois ouk epeneusen

Byzantine Majority
erwtwntwn de autwn epi pleiona cronon meinai par autois ouk epeneusen

Alexandrian
erwtwntwn de autwn epi pleiona cronon meinai ouk epeneusen

Hort and Westcott
erwtwntwn de autwn epi pleiona cronon meinai ouk epeneusen

Latin Vulgate
18:20 rogantibus autem eis ut ampliori tempore maneret non consensit

King James Version
18:20 When they desired [him] to tarry longer time with them, he consented not;

American Standard Version
18:20 And when they asked him to abide a longer time, he consented not;

Bible in Basic English
18:20 And being requested by them to be there for a longer time, he said, No;

Darby's English Translation
18:20 And when they asked him that he would remain for a longer time with them he did not accede,

Douay Rheims
18:20 And when they desired him, that he would tarry a longer time, he consented not;

Noah Webster Bible
18:20 When they desired him to tarry longer time with them, he consented not:

Weymouth New Testament
18:20 When they asked him to remain longer he did not consent,

World English Bible
18:20 When they asked him to stay a longer time, he declined;

Young's Literal Translation
18:20 and they having requested him to remain a longer time with them, he did not consent,

21

Stephens 1550 Textus Receptus
all apetaxato autois eipwn dei me pantws thn eorthn thn ercomenhn poihsai eis ierosoluma palin de anakamyw proV umaV tou qeou qelontoV kai anhcqh apo thV efesou

Scrivener 1894 Textus Receptus
all apetaxato autois eipwn dei me pantws thn eorthn thn ercomenhn poihsai eis ierosoluma palin de anakamyw proV umaV tou qeou qelontoV kai anhcqh apo thV efesou

Byzantine Majority
all apetaxato autois eipwn dei me pantws thn eorthn thn ercomenhn poihsai eis ierosoluma palin de anakamyw proV umaV tou qeou qelontoV kai anhcqh apo thV efesou

Alexandrian
alla apotaxamenos kai eipwn palin anakamyw proV umaV tou qeou qelontoV anhcqh apo thV efesou

Hort and Westcott
alla apotaxamenoV kai eipwn palin anakamyw proV umaV tou qeou qelontoV anhcqh apo thV efesou

Latin Vulgate
18:21 sed valefaciens et dicens iterum revertar ad vos Deo volente profectus est ab Epheso

King James Version
18:21 But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.

American Standard Version
18:21 but taking his leave of them, and saying, I will return again unto you if God will, he set sail from Ephesus.

Bible in Basic English
18:21 And went from them, saying, I will come back to you if God lets me; and he took ship from Ephesus.

Darby's English Translation
18:21 but bade them farewell, saying, I must by all means keep the coming feast at Jerusalem; I will return to you again, if God will: and he sailed away from Ephesus.

Douay Rheims
18:21 But taking his leave, and saying: I will return to you again, God willing, he departed from Ephesus.

Noah Webster Bible
18:21 But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return to you, if God will. And he sailed from Ephesus.

Weymouth New Testament
18:21 but took leave of them with the promise, "I will return to you, God willing." So he set sail from Ephesus.

World English Bible
18:21 but taking his leave of them, and saying, "I must by all means keep this coming feast in Jerusalem, but I will return again to you if God wills," he set sail from Ephesus.

Young's Literal Translation
18:21 but took leave of them, saying, `It behoveth me by all means the coming feast to keep at Jerusalem, and again I will return unto you -- God willing.` And he sailed from Ephesus,

22

Stephens 1550 Textus Receptus
kai katelqwn eiV kaisareian anabaV kai aspasamenoV thn ekklhsian katebh eiV antioceian

Scrivener 1894 Textus Receptus
kai katelqwn eiV kaisareian anabaV kai aspasamenoV thn ekklhsian katebh eiV antioceian

Byzantine Majority
kai katelqwn eiV kaisareian anabaV kai aspasamenoV thn ekklhsian katebh eiV antioceian

Alexandrian
kai katelqwn eiV kaisareian anabaV kai aspasamenoV thn ekklhsian katebh eiV antioceian

Hort and Westcott
kai katelqwn eiV kaisareian anabaV kai aspasamenoV thn ekklhsian katebh eiV antioceian

Latin Vulgate
18:22 et descendens Caesaream ascendit et salutavit ecclesiam et descendit Antiochiam

King James Version
18:22 And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.

American Standard Version
18:22 And when he had landed at Caesarea, he went up and saluted the church, and went down to Antioch.

Bible in Basic English
18:22 And when he had come to land at Caesarea, he went to see the church, and then went down to Antioch.

Darby's English Translation
18:22 And landing at Caesarea, and having gone up and saluted the assembly, he went down to Antioch.

Douay Rheims
18:22 And going down to Caesarea, he went up to Jerusalem, and saluted the church, and so came down to Antioch.

Noah Webster Bible
18:22 And when he had landed at Cesarea, and gone up and saluted the church, he went down to Antioch.

Weymouth New Testament
18:22 Landing at Caesarea, he went up to Jerusalem and inquired after the welfare of the Church, and then went down to Antioch.

World English Bible
18:22 When he had landed at Caesarea, he went up and greeted the assembly, and went down to Antioch.

Young's Literal Translation
18:22 and having come down to Cesarea, having gone up, and having saluted the assembly, he went down to Antioch.

23

Stephens 1550 Textus Receptus
kai poihsaV cronon tina exhlqen diercomenoV kaqexhV thn galatikhn cwran kai frugian episthrizwn pantaV touV maqhtaV

Scrivener 1894 Textus Receptus
kai poihsaV cronon tina exhlqen diercomenoV kaqexhV thn galatikhn cwran kai frugian episthrizwn pantaV touV maqhtaV

Byzantine Majority
kai poihsaV cronon tina exhlqen diercomenoV kaqexhV thn galatikhn cwran kai frugian episthrizwn pantaV touV maqhtaV

Alexandrian
kai poihsaV cronon tina exhlqen diercomenoV kaqexhV thn galatikhn cwran kai frugian episthrizwn pantaV touV maqhtaV

Hort and Westcott
kai poihsaV cronon tina exhlqen diercomenoV kaqexhV thn galatikhn cwran kai frugian sthrizwn pantaV touV maqhtaV

Latin Vulgate
18:23 et facto ibi aliquanto tempore profectus est perambulans ex ordine galaticam regionem et Frygiam confirmans omnes discipulos

King James Version
18:23 And after he had spent some time [there], he departed, and went over [all] the country of Galatia and Phrygia in order, strengthening all the disciples.

American Standard Version
18:23 And having spent some time there, he departed, and went through the region of Galatia, and Phrygia, in order, establishing all the disciples.

Bible in Basic English
18:23 And having been there for some time, he went through the country of Galatia and Phrygia in order, making the disciples strong in the faith.

Darby's English Translation
18:23 And having stayed there some time, he went forth, passing in order through the country of Galatia and Phrygia, establishing all the disciples.

Douay Rheims
18:23 And after he had spent some time there, he departed, and went through the country of Galatia and Phrygia, in order, confirming all the disciples.

Noah Webster Bible
18:23 And after he had spent some time there, he departed and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.

Weymouth New Testament
18:23 After spending some time in Antioch, Paul set out on a tour, visiting the whole of Galatia and Phrygia in order, and strengthening all the disciples.

World English Bible
18:23 Having spent some time there, he departed, and went through the region of Galatia, and Phrygia, in order, establishing all the disciples.

Young's Literal Translation
18:23 And having made some stay he went forth, going through in order the region of Galatia and Phrygia, strengthening all the disciples.

24

Stephens 1550 Textus Receptus
ioudaioV de tiV apollwV onomati alexandreuV tw genei anhr logioV kathnthsen eiV efeson dunatoV wn en taiV grafaiV

Scrivener 1894 Textus Receptus
ioudaioV de tiV apollwV onomati alexandreuV tw genei anhr logioV kathnthsen eiV efeson dunatoV wn en taiV grafaiV

Byzantine Majority
ioudaioV de tiV apollwV onomati alexandreuV tw genei anhr logioV kathnthsen eiV efeson dunatoV wn en taiV grafaiV

Alexandrian
ioudaioV de tiV apollwV onomati alexandreuV tw genei anhr logioV kathnthsen eiV efeson dunatoV wn en taiV grafaiV

Hort and Westcott
ioudaioV de tiV apollwV onomati alexandreuV tw genei anhr logioV kathnthsen eiV efeson dunatoV wn en taiV grafaiV

Latin Vulgate
18:24 Iudaeus autem quidam Apollo nomine Alexandrinus natione vir eloquens devenit Ephesum potens in scripturis

King James Version
18:24 And a certain Jew named Apollos, born at Alexandria, an eloquent man, [and] mighty in the scriptures, came to Ephesus.

American Standard Version
18:24 Now a certain Jew named Apollos, an Alexandrian by race, an eloquent man, came to Ephesus; and he was mighty in the scriptures.

Bible in Basic English
18:24 Now a certain Jew named Apollos, an Alexandrian by birth, and a man of learning, came to Ephesus; and he had great knowledge of the holy Writings.

Darby's English Translation
18:24 But a certain Jew, Apollos by name, an Alexandrian by race, an eloquent man, who was mighty in the scriptures, arrived at Ephesus.

Douay Rheims
18:24 Now a certain Jew, named Apollo, born at Alexandria, an eloquent man, came to Ephesus, one mighty in the scriptures.

Noah Webster Bible
18:24 And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.

Weymouth New Testament
18:24 Meanwhile a Jew named Apollos came to Ephesus. He was a native of Alexandria, a man of great learning and well versed in the Scriptures.

World English Bible
18:24 Now a certain Jew named Apollos, an Alexandrian by race, an eloquent man, came to Ephesus. He was mighty in the scriptures.

Young's Literal Translation
18:24 And a certain Jew, Apollos by name, an Alexandrian by birth, a man of eloquence, being mighty in the Writings, came to Ephesus,

25

Stephens 1550 Textus Receptus
outoV hn kathchmenoV thn odon tou kuriou kai zewn tw pneumati elalei kai edidasken akribwV ta peri tou kuriou epistamenoV monon to baptisma iwannou

Scrivener 1894 Textus Receptus
outoV hn kathchmenoV thn odon tou kuriou kai zewn tw pneumati elalei kai edidasken akribwV ta peri tou kuriou epistamenoV monon to baptisma iwannou

Byzantine Majority
outoV hn kathchmenoV thn odon tou kuriou kai zewn tw pneumati elalei kai edidasken akribwV ta peri tou kuriou epistamenoV monon to baptisma iwannou

Alexandrian
outoV hn kathchmenoV thn odon tou kuriou kai zewn tw pneumati elalei kai edidasken akribwV ta peri tou ihsou epistamenoV monon to baptisma iwannou

Hort and Westcott
outoV hn kathchmenoV thn odon tou kuriou kai zewn tw pneumati elalei kai edidasken akribwV ta peri tou ihsou epistamenoV monon to baptisma iwannou

Latin Vulgate
18:25 hic erat edoctus viam Domini et fervens spiritu loquebatur et docebat diligenter ea quae sunt Iesu sciens tantum baptisma Iohannis

King James Version
18:25 This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.

American Standard Version
18:25 This man had been instructed in the way of the Lord; and being fervent in spirit, he spake and taught accurately the things concerning Jesus, knowing only the baptism of John:

Bible in Basic English
18:25 This man had been trained in the way of the Lord; and burning in spirit, he gave himself up to teaching the facts about Jesus, though he had knowledge only of John's baptism:

Darby's English Translation
18:25 He was instructed in the way of the Lord, and being fervent in his spirit, he spoke and taught exactly the things concerning Jesus, knowing only the baptism of John.

Douay Rheims
18:25 This man was instructed in the way of the Lord; and being fervent in spirit, spoke, and taught diligently the things that are of Jesus, knowing only the baptism of John.

Noah Webster Bible
18:25 This man was instructed in the way of the Lord: and being fervent in the spirit, he spoke and taught diligently the things of the Lord, knowing only the baptism of John.

Weymouth New Testament
18:25 He had been instructed by word of mouth in the way of the Lord, and, being full of burning zeal, he used to speak and teach accurately the facts about Jesus, though he knew of no baptism but John's.

World English Bible
18:25 This man had been instructed in the way of the Lord; and being fervent in spirit, he spoke and taught accurately the things concerning Jesus, although he knew only the baptism of John.

Young's Literal Translation
18:25 this one was instructed in the way of the Lord, and being fervent in the Spirit, was speaking and teaching exactly the things about the Lord, knowing only the baptism of John;

26

Stephens 1550 Textus Receptus
outoV te hrxato parrhsiazesqai en th sunagwgh akousanteV de autou akulas kai priskilla proselabonto auton kai akribesteron autw exeqento thn tou qeou odon

Scrivener 1894 Textus Receptus
outoV te hrxato parrhsiazesqai en th sunagwgh akousanteV de autou akulas kai priskilla proselabonto auton kai akribesteron autw exeqento thn tou qeou odon

Byzantine Majority
outoV te hrxato parrhsiazesqai en th sunagwgh akousanteV de autou akulas kai priskilla proselabonto auton kai akribesteron autw exeqento thn tou qeou odon

Alexandrian
outoV te hrxato parrhsiazesqai en th sunagwgh akousanteV de autou priskilla kai akulas proselabonto auton kai akribesteron autw exeqento thn odon [tou qeou]

Hort and Westcott
outoV te hrxato parrhsiazesqai en th sunagwgh akousanteV de autou priskilla kai akulaV proselabonto auton kai akribesteron autw exeqento thn odon tou qeou

Latin Vulgate
18:26 hic ergo coepit fiducialiter agere in synagoga quem cum audissent Priscilla et Aquila adsumpserunt eum et diligentius exposuerunt ei viam Dei

King James Version
18:26 And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto [them], and expounded unto him the way of God more perfectly.

American Standard Version
18:26 and he began to speak boldly in the synagogue. But when Priscilla and Aquila heard him, they took him unto them, and expounded unto him the way of God more accurately.

Bible in Basic English
18:26 And he was preaching in the Synagogue without fear. But Priscilla and Aquila, hearing his words, took him in, and gave him fuller teaching about the way of God.

Darby's English Translation
18:26 And *he* began to speak boldly in the synagogue. And Aquila and Priscilla, having heard him, took him to them and unfolded to him the way of God more exactly.

Douay Rheims
18:26 This man therefore began to speak boldly in the synagogue. Whom when Priscilla and Aquila had heard, they took him to them, and expounded to him the way of the Lord more diligently.

Noah Webster Bible
18:26 And he began to speak boldly in the synagogue: Whom, when Aquila and Priscilla had heard, they took him to them, and expounded to him the way of God more perfectly.

Weymouth New Testament
18:26 He began to speak boldly in the synagogue, and Priscilla and Aquila, after hearing him, took him home and explained God's way to him more accurately.

World English Bible
18:26 He began to speak boldly in the synagogue. But when Priscilla and Aquila heard him, they took him aside, and explained to him the way of God more accurately.

Young's Literal Translation
18:26 this one also began to speak boldly in the synagogue, and Aquilas and Priscilla having heard of him, took him to them, and did more exactly expound to him the way of God,

27

Stephens 1550 Textus Receptus
boulomenou de autou dielqein eiV thn acaian protreyamenoi oi adelfoi egrayan toiV maqhtaiV apodexasqai auton oV paragenomenoV sunebaleto polu toiV pepisteukosin dia thV caritoV

Scrivener 1894 Textus Receptus
boulomenou de autou dielqein eiV thn acaian protreyamenoi oi adelfoi egrayan toiV maqhtaiV apodexasqai auton oV paragenomenoV sunebaleto polu toiV pepisteukosin dia thV caritoV

Byzantine Majority
boulomenou de autou dielqein eiV thn acaian protreyamenoi oi adelfoi egrayan toiV maqhtaiV apodexasqai auton oV paragenomenoV sunebaleto polu toiV pepisteukosin dia thV caritoV

Alexandrian
boulomenou de autou dielqein eiV thn acaian protreyamenoi oi adelfoi egrayan toiV maqhtaiV apodexasqai auton oV paragenomenoV sunebaleto polu toiV pepisteukosin dia thV caritoV

Hort and Westcott
boulomenou de autou dielqein eiV thn acaian protreyamenoi oi adelfoi egrayan toiV maqhtaiV apodexasqai auton oV paragenomenoV sunebaleto polu toiV pepisteukosin dia thV caritoV

Latin Vulgate
18:27 cum autem vellet ire Achaiam exhortati fratres scripserunt discipulis ut susciperent eum qui cum venisset contulit multum his qui crediderant

King James Version
18:27 And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:

American Standard Version
18:27 And when he was minded to pass over into Achaia, the brethren encouraged him, and wrote to the disciples to receive him: and when he was come, he helped them much that had believed through grace;

Bible in Basic English
18:27 And when he had a desire to go over into Achaia, the brothers gave him help, and sent letters to the disciples requesting them to take him in among them: and when he had come, he gave much help to those who had faith through grace:

Darby's English Translation
18:27 And when he purposed to go into Achaia, the brethren wrote to the disciples engaging them to receive him, who, being come, contributed much to those who believed through grace.

Douay Rheims
18:27 And whereas he was desirous to go to Achaia, the brethren exhorting, wrote to the disciples to receive him. Who, when he was come, helped them much who had believed.

Noah Webster Bible
18:27 And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he had come, helped them much who had believed through grace.

Weymouth New Testament
18:27 Then, as he had made up his mind to cross over into Greece, the brethren wrote to the disciples in Corinth begging them to give him a kindly welcome. Upon his arrival he rendered valuable help to those who through grace had believed;

World English Bible
18:27 When he had determined to pass over into Achaia, the brothers encouraged him, and wrote to the disciples to receive him. When he had come, he helped them much, who had believed through grace;

Young's Literal Translation
18:27 and he being minded to go through into Achaia, the brethren wrote to the disciples, having exhorted them to receive him, who having come, did help them much who have believed through the grace,

28

Stephens 1550 Textus Receptus
eutonwV gar toiV ioudaioiV diakathlegceto dhmosia epideiknuV dia twn grafwn einai ton criston ihsoun

Scrivener 1894 Textus Receptus
eutonwV gar toiV ioudaioiV diakathlegceto dhmosia epideiknuV dia twn grafwn einai ton criston ihsoun

Byzantine Majority
eutonwV gar toiV ioudaioiV diakathlegceto dhmosia epideiknuV dia twn grafwn einai ton criston ihsoun

Alexandrian
eutonwV gar toiV ioudaioiV diakathlegceto dhmosia epideiknuV dia twn grafwn einai ton criston ihsoun

Hort and Westcott
eutonwV gar toiV ioudaioiV diakathlegceto dhmosia epideiknuV dia twn grafwn einai ton criston ihsoun

Latin Vulgate
18:28 vehementer enim Iudaeos revincebat publice ostendens per scripturas esse Christum Iesum

King James Version
18:28 For he mightily convinced the Jews, [and that] publickly, shewing by the scriptures that Jesus was Christ.

American Standard Version
18:28 for he powerfully confuted the Jews, and that publicly, showing by the scriptures that Jesus was the Christ.

Bible in Basic English
18:28 For he overcame the Jews in public discussion, making clear from the holy Writings that the Christ was Jesus.

Darby's English Translation
18:28 For he with great force convinced the Jews publicly, shewing by the scriptures that Jesus was the Christ.

Douay Rheims
18:28 For with much vigour he convinced the Jews openly, shewing by the scriptures, that Jesus is the Christ.

Noah Webster Bible
18:28 For he mightily convinced the Jews, and that publicly, showing by the scriptures, that Jesus was Christ.

Weymouth New Testament
18:28 for he powerfully and in public overcame the Jews in argument, proving to them from the Scriptures that Jesus is the Christ.

World English Bible
18:28 for he powerfully refuted the Jews, publicly showing by the scriptures that Jesus was the Christ.

Young's Literal Translation
18:28 for powerfully the Jews he was refuting publicly, shewing through the Writings Jesus to be the Christ.

Acts 19


Acts 19 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 18

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 19

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41

1

Stephens 1550 Textus Receptus
egeneto de en tw ton apollw einai en korinqw paulon dielqonta ta anwterika merh elqein eiV efeson kai eurwn tinaV maqhtaV

Scrivener 1894 Textus Receptus
egeneto de en tw ton apollw einai en korinqw paulon dielqonta ta anwterika merh elqein eiV efeson kai eurwn tinaV maqhtaV

Byzantine Majority
egeneto de en tw ton apollw einai en korinqw paulon dielqonta ta anwterika merh elqein eiV efeson kai eurwn tinaV maqhtaV

Alexandrian
egeneto de en tw ton apollw einai en korinqw paulon dielqonta ta anwterika merh eiV efeson kai eurein tinaV maqhtaV

Hort and Westcott
egeneto de en tw ton apollw einai en korinqw paulon dielqonta ta anwterika merh elqein eiV efeson kai eurein tinaV maqhtaV

Latin Vulgate
19:1 factum est autem cum Apollo esset Corinthi ut Paulus peragratis superioribus partibus veniret Ephesum et inveniret quosdam discipulos

King James Version
19:1 And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,

American Standard Version
19:1 And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper country came to Ephesus, and found certain disciples:

Bible in Basic English
19:1 And it came about that while Apollos was at Corinth, Paul, having gone through the higher country, came to Ephesus, where there were certain disciples:

Darby's English Translation
19:1 And it came to pass, while Apollos was at Corinth, Paul, having passed through the upper districts, came to Ephesus, and finding certain disciples,

Douay Rheims
19:1 And it came to pass, while Apollo was at Corinth, that Paul having passed through the upper coasts, came to Ephesus, and found certain disciples.

Noah Webster Bible
19:1 And it came to pass, that while Apollos was at Corinth, Paul having passed through the upper region, came to Ephesus; and finding certain disciples,

Weymouth New Testament
19:1 During the stay of Apollos in Corinth, Paul, after passing through the inland districts, came to Ephesus, where he found a few disciples.

World English Bible
19:1 It happened that, while Apollos was at Corinth, Paul, having passed through the upper country, came to Ephesus, and found certain disciples.

Young's Literal Translation
19:1 And it came to pass, in Apollos` being in Corinth, Paul having gone through the upper parts, came to Ephesus, and having found certain disciples,

2

Stephens 1550 Textus Receptus
eipen proV autouV ei pneuma agion elabete pisteusanteV oi de eipon proV auton all oude ei pneuma agion estin hkousamen

Scrivener 1894 Textus Receptus
eipen proV autouV ei pneuma agion elabete pisteusanteV oi de eipon proV auton all oude ei pneuma agion estin hkousamen

Byzantine Majority
eipen proV autouV ei pneuma agion elabete pisteusanteV oi de eipon proV auton all oude ei pneuma agion estin hkousamen

Alexandrian
eipen te proV autouV ei pneuma agion elabete pisteusanteV oi de proV auton all oud ei pneuma agion estin hkousamen

Hort and Westcott
eipen te proV autouV ei pneuma agion elabete pisteusanteV oi de proV auton all oud ei pneuma agion estin hkousamen

Latin Vulgate
19:2 dixitque ad eos si Spiritum Sanctum accepistis credentes at illi ad eum sed neque si Spiritus Sanctus est audivimus

King James Version
19:2 He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.

American Standard Version
19:2 and he said unto them, Did ye receive the Holy Spirit when ye believed? And they said unto him, Nay, we did not so much as hear whether the Holy Spirit was given.

Bible in Basic English
19:2 And he said to them, Did you get the Holy Spirit when you had faith? And they said to him, No, we have had no knowledge of the Holy Spirit.

Darby's English Translation
19:2 he said to them, Did ye receive the Holy Spirit when ye had believed? And they said to him, We did not even hear if the Holy Spirit was come.

Douay Rheims
19:2 And he said to them: Have you received the Holy Ghost since ye believed? But they said to him: We have not so much as heard whether there be a Holy Ghost.

Noah Webster Bible
19:2 He said to them, Have ye received the Holy Spirit since ye believed? And they said to him, We have not so much as heard whether there is any Holy Spirit.

Weymouth New Testament
19:2 "Did you receive the Holy Spirit when you first believed?" he asked them. "No," they replied, "we did not even hear that there is a Holy Spirit."

World English Bible
19:2 He said to them, "Did you receive the Holy Spirit when you believed?" They said to him, "No, we did not so much as hear whether there is a Holy Spirit."

Young's Literal Translation
19:2 he said unto them, `The Holy Spirit did ye receive -- having believed?` and they said unto him, `But we did not even hear whether there is any Holy Spirit;`

3

Stephens 1550 Textus Receptus
eipen te pros autous eiV ti oun ebaptisqhte oi de eipon eiV to iwannou baptisma

Scrivener 1894 Textus Receptus
eipen te pros autous eiV ti oun ebaptisqhte oi de eipon eiV to iwannou baptisma

Byzantine Majority
eipen te pros autous eiV ti oun ebaptisqhte oi de eipon eiV to iwannou baptisma

Alexandrian
eipen te eiV ti oun ebaptisqhte oi de eipan eiV to iwannou baptisma

Hort and Westcott
eipen te eiV ti oun ebaptisqhte oi de eipan eiV to iwannou baptisma

Latin Vulgate
19:3 ille vero ait in quo ergo baptizati estis qui dixerunt in Iohannis baptismate

King James Version
19:3 And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.

American Standard Version
19:3 And he said, Into what then were ye baptized? And they said, Into John`s baptism.

Bible in Basic English
19:3 And he said, What sort of baptism did you have? And they said, The baptism of John.

Darby's English Translation
19:3 And he said, To what then were ye baptised? And they said, To the baptism of John.

Douay Rheims
19:3 And he said: In what then were you baptized? Who said: In John's baptism.

Noah Webster Bible
19:3 And he said to them, Into what then were ye baptized? And they said, Into John's baptism.

Weymouth New Testament
19:3 "Into what then were you baptized?" he asked. "Into John's baptism," they replied.

World English Bible
19:3 He said, "Into what then were you baptized?" They said, "Into John`s baptism."

Young's Literal Translation
19:3 and he said unto them, `To what, then, were ye baptized?` and they said, `To John`s baptism.`

4

Stephens 1550 Textus Receptus
eipen de pauloV iwannhV men ebaptisen baptisma metanoiaV tw law legwn eiV ton ercomenon met auton ina pisteuswsin toutestin eiV ton criston ihsoun

Scrivener 1894 Textus Receptus
eipen de pauloV iwannhV men ebaptisen baptisma metanoiaV tw law legwn eiV ton ercomenon met auton ina pisteuswsin toutestin eiV ton criston ihsoun

Byzantine Majority
eipen de pauloV iwannhV men ebaptisen baptisma metanoiaV tw law legwn eiV ton ercomenon met auton ina pisteuswsin tout estin eiV ton criston ihsoun

Alexandrian
eipen de pauloV iwannhV ebaptisen baptisma metanoiaV tw law legwn eiV ton ercomenon met auton ina pisteuswsin tout estin eiV ton ihsoun

Hort and Westcott
eipen de pauloV iwannhV ebaptisen baptisma metanoiaV tw law legwn eiV ton ercomenon met auton ina pisteuswsin tout estin eiV ton ihsoun

Latin Vulgate
19:4 dixit autem Paulus Iohannes baptizavit baptisma paenitentiae populum dicens in eum qui venturus esset post ipsum ut crederent hoc est in Iesum

King James Version
19:4 Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.

American Standard Version
19:4 And Paul said, John baptized with the baptism of repentance, saying unto the people that they should believe on him that should come after him, that is, on Jesus.

Bible in Basic English
19:4 And Paul said, John gave a baptism which goes with a change of heart, saying to the people that they were to have faith in him who was coming after him, that is, in Jesus.

Darby's English Translation
19:4 And Paul said, John indeed baptised with the baptism of repentance, saying to the people that they should believe on him that was coming after him, that is, on Jesus.

Douay Rheims
19:4 Then Paul said: John baptized the people with the baptism of penance, saying: That they should believe in him who was to come after him, that is to say, in Jesus.

Noah Webster Bible
19:4 Then said Paul, John verily baptized with the baptism of repentance, saying to the people, That they should believe on him who should come after him, that is, on Christ Jesus.

Weymouth New Testament
19:4 "John," he said, "administered a baptism of repentance, bidding the people believe on One who was to come after him; namely, on Jesus."

World English Bible
19:4 Paul said, "John indeed baptized with the baptism of repentance, saying to the people that they should believe in the one who would come after him, that is, on Jesus."

Young's Literal Translation
19:4 And Paul said, `John, indeed, did baptize with a baptism of reformation, saying to the people that in him who is coming after him they should believe -- that is, in the Christ -- Jesus;`

5

Stephens 1550 Textus Receptus
akousanteV de ebaptisqhsan eiV to onoma tou kuriou ihsou

Scrivener 1894 Textus Receptus
akousanteV de ebaptisqhsan eiV to onoma tou kuriou ihsou

Byzantine Majority
akousanteV de ebaptisqhsan eiV to onoma tou kuriou ihsou

Alexandrian
akousanteV de ebaptisqhsan eiV to onoma tou kuriou ihsou

Hort and Westcott
akousanteV de ebaptisqhsan eiV to onoma tou kuriou ihsou

Latin Vulgate
19:5 his auditis baptizati sunt in nomine Domini Iesu

King James Version
19:5 When they heard [this], they were baptized in the name of the Lord Jesus.

American Standard Version
19:5 And when they heard this, they were baptized into the name of the Lord Jesus.

Bible in Basic English
19:5 And hearing this, they had baptism in the name of the Lord Jesus.

Darby's English Translation
19:5 And when they heard that, they were baptised to the name of the Lord Jesus.

Douay Rheims
19:5 Having heard these things, they were baptized in the name of the Lord Jesus.

Noah Webster Bible
19:5 When they heard this, they were baptized into the name of the Lord Jesus.

Weymouth New Testament
19:5 On hearing this, they were baptized into the name of the Lord Jesus;

World English Bible
19:5 When they heard this, they were baptized into the name of the Lord Jesus.

Young's Literal Translation
19:5 and they, having heard, were baptized -- to the name of the Lord Jesus,

6

Stephens 1550 Textus Receptus
kai epiqentoV autoiV tou paulou tas ceiraV hlqen to pneuma to agion ep autouV elaloun te glwssaiV kai proefhteuon

Scrivener 1894 Textus Receptus
kai epiqentoV autoiV tou paulou tas ceiraV hlqen to pneuma to agion ep autouV elaloun te glwssaiV kai proefhteuon

Byzantine Majority
kai epiqentoV autoiV tou paulou tas ceiraV hlqen to pneuma to agion ep autouV elaloun te glwssaiV kai proefhteuon

Alexandrian
kai epiqentoV autoiV tou paulou [tas] ceiraV hlqe to pneuma to agion ep autouV elaloun te glwssaiV kai eprofhteuon

Hort and Westcott
kai epiqentoV autoiV tou paulou ceiraV hlqen to pneuma to agion ep autouV elaloun te glwssaiV kai eprofhteuon

Latin Vulgate
19:6 et cum inposuisset illis manum Paulus venit Spiritus Sanctus super eos et loquebantur linguis et prophetabant

King James Version
19:6 And when Paul had laid [his] hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.

American Standard Version
19:6 And when Paul had laid his hands upon them, the Holy Spirit came on them; and they spake with tongues, and prophesied.

Bible in Basic English
19:6 And when Paul had put his hands on them, the Holy Spirit came on them; and they had the power of talking in tongues, and acting like prophets.

Darby's English Translation
19:6 And Paul having laid his hands on them, the Holy Spirit came upon them, and they spoke with tongues and prophesied.

Douay Rheims
19:6 And when Paul had imposed his hands on them, the Holy Ghost came upon them, and they spoke with tongues and prophesied.

Noah Webster Bible
19:6 And when Paul had laid his hands upon them, the Holy Spirit came on them; and they spoke in languages, and prophesied.

Weymouth New Testament
19:6 and when Paul laid his hands upon them, the Holy Spirit came on them, and they began to speak in tongues and to prophesy.

World English Bible
19:6 When Paul had laid his hands on them, the Holy Spirit came on them, and they spoke with other languages, and prophesied.

Young's Literal Translation
19:6 and Paul having laid on them his hands, the Holy Spirit came upon them, they were speaking also with tongues, and prophesying,

7

Stephens 1550 Textus Receptus
hsan de oi panteV andreV wsei dekaduo

Scrivener 1894 Textus Receptus
hsan de oi panteV andreV wsei dekaduo

Byzantine Majority
hsan de oi panteV andreV wsei dekaduo

Alexandrian
hsan de oi panteV andreV wsei dwdeka

Hort and Westcott
hsan de oi panteV andreV wsei dwdeka

Latin Vulgate
19:7 erant autem omnes viri fere duodecim

King James Version
19:7 And all the men were about twelve.

American Standard Version
19:7 And they were in all about twelve men.

Bible in Basic English
19:7 And there were about twelve of these men.

Darby's English Translation
19:7 And all the men were about twelve.

Douay Rheims
19:7 And all the men were about twelve.

Noah Webster Bible
19:7 And all the men were about twelve.

Weymouth New Testament
19:7 They numbered in all about twelve men.

World English Bible
19:7 They were about twelve men in all.

Young's Literal Translation
19:7 and all the men were, as it were, twelve.

8

Stephens 1550 Textus Receptus
eiselqwn de eiV thn sunagwghn eparrhsiazeto epi mhnaV treiV dialegomenoV kai peiqwn ta peri thV basileiaV tou qeou

Scrivener 1894 Textus Receptus
eiselqwn de eiV thn sunagwghn eparrhsiazeto epi mhnaV treiV dialegomenoV kai peiqwn ta peri thV basileiaV tou qeou

Byzantine Majority
eiselqwn de eiV thn sunagwghn eparrhsiazeto epi mhnaV treiV dialegomenoV kai peiqwn ta peri thV basileiaV tou qeou

Alexandrian
eiselqwn de eiV thn sunagwghn eparrhsiazeto epi mhnaV treiV dialegomenoV kai peiqwn [ta] peri thV basileiaV tou qeou

Hort and Westcott
eiselqwn de eiV thn sunagwghn eparrhsiazeto epi mhnaV treiV dialegomenoV kai peiqwn peri thV basileiaV tou qeou

Latin Vulgate
19:8 introgressus autem synagogam cum fiducia loquebatur per tres menses disputans et suadens de regno Dei

King James Version
19:8 And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.

American Standard Version
19:8 And he entered into the synagogue, and spake boldly for the space of three months, reasoning and persuading as to the things concerning the kingdom of God.

Bible in Basic English
19:8 And he went into the Synagogue, and for three months he was preaching there without fear, reasoning and teaching about the kingdom of God.

Darby's English Translation
19:8 And entering into the synagogue, he spoke boldly during three months, reasoning and persuading the things concerning the kingdom of God.

Douay Rheims
19:8 And entering into the synagogue, he spoke boldly for the space of three months, disputing and exhorting concerning the kingdom of God.

Noah Webster Bible
19:8 And he went into the synagogue, and spoke boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.

Weymouth New Testament
19:8 Afterwards he went into the synagogue. There for three months he continued to preach fearlessly, explaining in words which carried conviction the truths which concern the Kingdom of God.

World English Bible
19:8 He entered into the synagogue, and spoke boldly for a period of three months, reasoning and persuading about the things concerning the kingdom of God.

Young's Literal Translation
19:8 And having gone into the synagogue, he was speaking boldly for three months, reasoning and persuading the things concerning the reign of God,

9

Stephens 1550 Textus Receptus
wV de tineV esklhrunonto kai hpeiqoun kakologounteV thn odon enwpion tou plhqouV apostaV ap autwn afwrisen touV maqhtaV kaq hmeran dialegomenoV en th scolh turannou tinos

Scrivener 1894 Textus Receptus
wV de tineV esklhrunonto kai hpeiqoun kakologounteV thn odon enwpion tou plhqouV apostaV ap autwn afwrisen touV maqhtaV kaq hmeran dialegomenoV en th scolh turannou tinos

Byzantine Majority
wV de tineV esklhrunonto kai hpeiqoun kakologounteV thn odon enwpion tou plhqouV apostaV ap autwn afwrisen touV maqhtaV kaq hmeran dialegomenoV en th scolh turannou tinos

Alexandrian
wV de tineV esklhrunonto kai hpeiqoun kakologounteV thn odon enwpion tou plhqouV apostaV ap autwn afwrisen touV maqhtaV kaq hmeran dialegomenoV en th scolh turannou

Hort and Westcott
wV de tineV esklhrunonto kai hpeiqoun kakologounteV thn odon enwpion tou plhqouV apostaV ap autwn afwrisen touV maqhtaV kaq hmeran dialegomenoV en th scolh turannou

Latin Vulgate
19:9 cum autem quidam indurarentur et non crederent maledicentes viam coram multitudine discedens ab eis segregavit discipulos cotidie disputans in scola Tyranni

King James Version
19:9 But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.

American Standard Version
19:9 But when some were hardened and disobedient, speaking evil of the Way before the multitude, he departed from them, and separated the disciples, reasoning daily in the school of Tyrannus.

Bible in Basic English
19:9 But because some of the people were hard-hearted and would not give hearing, saying evil words about the Way before the people, he went away from them, and kept the disciples separate, reasoning every day in the school of Tyrannus.

Darby's English Translation
19:9 But when some were hardened and disbelieved, speaking evil of the way before the multitude, he left them and separated the disciples, reasoning daily in the school of Tyrannus.

Douay Rheims
19:9 But when some were hardened, and believed not, speaking evil of the way of the Lord, before the multitude, departing from them, he separated the disciples, disputing daily in the school of one Tyrannus.

Noah Webster Bible
19:9 But when divers were hardened, and believed not, but spoke evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.

Weymouth New Testament
19:9 But some grew obstinate in unbelief and spoke evil of the new faith before all the congregation. So Paul left them, and, taking with him those who were disciples, held discussions daily in Tyrannus's lecture-hall.

World English Bible
19:9 But when some were hardened and disobedient, speaking evil of the Way before the multitude, he departed from them, and separated the disciples, reasoning daily in the school of Tyrannus.

Young's Literal Translation
19:9 and when certain were hardened and were disbelieving, speaking evil of the way before the multitude, having departed from them, he did separate the disciples, every day reasoning in the school of a certain Tyrannus.

10

Stephens 1550 Textus Receptus
touto de egeneto epi eth duo wste pantaV touV katoikountaV thn asian akousai ton logon tou kuriou ihsou ioudaiouV te kai ellhnaV

Scrivener 1894 Textus Receptus
touto de egeneto epi eth duo wste pantaV touV katoikountaV thn asian akousai ton logon tou kuriou ihsou ioudaiouV te kai ellhnaV

Byzantine Majority
touto de egeneto epi eth duo wste pantaV touV katoikountaV thn asian akousai ton logon tou kuriou ihsou ioudaiouV te kai ellhnaV

Alexandrian
touto de egeneto epi eth duo wste pantaV touV katoikountaV thn asian akousai ton logon tou kuriou ioudaiouV te kai ellhnaV

Hort and Westcott
touto de egeneto epi eth duo wste pantaV touV katoikountaV thn asian akousai ton logon tou kuriou ioudaiouV te kai ellhnaV

Latin Vulgate
19:10 hoc autem factum est per biennium ita ut omnes qui habitabant in Asia audirent verbum Domini Iudaei atque gentiles

King James Version
19:10 And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.

American Standard Version
19:10 And this continued for the space of two years; so that all they that dwelt in Asia heard the word of the Lord, both Jews and Greeks.

Bible in Basic English
19:10 And this went on for two years, so that all those who were living in Asia had knowledge of the word of the Lord, Greeks as well as Jews.

Darby's English Translation
19:10 And this took place for two years, so that all that inhabited Asia heard the word of the Lord, both Jews and Greeks.

Douay Rheims
19:10 And this continued for the space of two years, so that all they who dwelt in Asia, heard the word of the Lord, both Jews and Gentiles.

Noah Webster Bible
19:10 And this continued for the space of two years; so that all they who dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.

Weymouth New Testament
19:10 This went on for two years, so that all the inhabitants of the province of Asia, Jews as well as Greeks, heard the Lord's Message.

World English Bible
19:10 This continued for the space of two years, so that all those who lived in Asia heard the word of the Lord Jesus, both Jews and Greeks.

Young's Literal Translation
19:10 And this happened for two years so that all those dwelling in Asia did hear the word of the Lord Jesus, both Jews and Greeks,

11

Stephens 1550 Textus Receptus
dunameiV te ou taV tucousaV epoiei o qeoV dia twn ceirwn paulou

Scrivener 1894 Textus Receptus
dunameiV te ou taV tucousaV epoiei o qeoV dia twn ceirwn paulou

Byzantine Majority
dunameiV te ou taV tucousaV epoiei o qeoV dia twn ceirwn paulou

Alexandrian
dunameiV te ou taV tucousaV o qeoV epoiei dia twn ceirwn paulou

Hort and Westcott
dunameiV te ou taV tucousaV o qeoV epoiei dia twn ceirwn paulou

Latin Vulgate
19:11 virtutesque non quaslibet Deus faciebat per manus Pauli

King James Version
19:11 And God wrought special miracles by the hands of Paul:

American Standard Version
19:11 And God wrought special miracles by the hands of Paul:

Bible in Basic English
19:11 And God did special works of power by the hands of Paul:

Darby's English Translation
19:11 And God wrought no ordinary miracles by the hands of Paul,

Douay Rheims
19:11 And God wrought by the hand of Paul more than common miracles.

Noah Webster Bible
19:11 And God wrought special miracles by the hands of Paul:

Weymouth New Testament
19:11 God also brought about extraordinary miracles through Paul's instrumentality.

World English Bible
19:11 God worked special miracles by the hands of Paul,

Young's Literal Translation
19:11 mighty works also -- not common -- was God working through the hands of Paul,

12

Stephens 1550 Textus Receptus
wste kai epi touV asqenountaV epiferesqai apo tou crwtoV autou soudaria h simikinqia kai apallassesqai ap autwn taV nosouV ta te pneumata ta ponhra exercesqai ap autwn

Scrivener 1894 Textus Receptus
wste kai epi touV asqenountaV epiferesqai apo tou crwtoV autou soudaria h simikinqia kai apallassesqai ap autwn taV nosouV ta te pneumata ta ponhra exercesqai ap autwn

Byzantine Majority
wste kai epi touV asqenountaV epiferesqai apo tou crwtoV autou soudaria h simikinqia kai apallassesqai ap autwn taV nosouV ta te pneumata ta ponhra exercesqai ap autwn

Alexandrian
wste kai epi touV asqenountaV apoferesqai apo tou crwtoV autou soudaria h simikinqia kai apallassesqai ap autwn taV nosouV ta te pneumata ta ponhra ekporeuesqai

Hort and Westcott
wste kai epi touV asqenountaV apoferesqai apo tou crwtoV autou soudaria h simikinqia kai apallassesqai ap autwn taV nosouV ta te pneumata ta ponhra ekporeuesqai

Latin Vulgate
19:12 ita ut etiam super languidos deferrentur a corpore eius sudaria vel semicintia et recedebant ab eis languores et spiritus nequam egrediebantur

King James Version
19:12 So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.

American Standard Version
19:12 insomuch that unto the sick were carried away from his body handkerchiefs or aprons, and the evil spirits went out.

Bible in Basic English
19:12 So that bits of linen and clothing from his body were taken to people who were ill, and their diseases went away from them and the evil spirits went out.

Darby's English Translation
19:12 so that even napkins or aprons were brought from his body and put upon the sick, and the diseases left them, and the wicked spirits went out.

Douay Rheims
19:12 So that even there were brought from his body to the sick, handkerchiefs and aprons, and the diseases departed from them, and the wicked spirits went out of them.

Noah Webster Bible
19:12 So that from his body were brought to the sick, handkerchiefs, or aprons, and the diseases departed from them, and the evil spirits went out of them.

Weymouth New Testament
19:12 Towels or aprons, for instance, which Paul had handled used to be carried to the sick, and they recovered from their ailments, or the evil spirits left them.

World English Bible
19:12 insomuch that handkerchiefs or aprons were carried away from his body to the sick, and the evil spirits went out.

Young's Literal Translation
19:12 so that even unto the ailing were brought from his body handkerchiefs or aprons, and the sicknesses departed from them; the evil spirits also went forth from them.

13

Stephens 1550 Textus Receptus
epeceirhsan de tineV apo twn periercomenwn ioudaiwn exorkistwn onomazein epi touV econtaV ta pneumata ta ponhra to onoma tou kuriou ihsou legonteV orkizomen umaV ton ihsoun on o pauloV khrussei

Scrivener 1894 Textus Receptus
epeceirhsan de tineV apo twn periercomenwn ioudaiwn exorkistwn onomazein epi touV econtaV ta pneumata ta ponhra to onoma tou kuriou ihsou legonteV orkizomen umaV ton ihsoun on o pauloV khrussei

Byzantine Majority
epeceirhsan de tineV apo twn periercomenwn ioudaiwn exorkistwn onomazein epi touV econtaV ta pneumata ta ponhra to onoma tou kuriou ihsou legonteV orkizomen umaV ton ihsoun on o pauloV khrussei

Alexandrian
epeceirhsan de tineV kai twn periercomenwn ioudaiwn exorkistwn onomazein epi touV econtaV ta pneumata ta ponhra to onoma tou kuriou ihsou legonteV orkizw umaV ton ihsoun on pauloV khrussei

Hort and Westcott
epeceirhsan de tineV kai twn periercomenwn ioudaiwn exorkistwn onomazein epi touV econtaV ta pneumata ta ponhra to onoma tou kuriou ihsou legonteV orkizw umaV ton ihsoun on pauloV khrussei

Latin Vulgate
19:13 temptaverunt autem quidam et de circumeuntibus iudaeis exorcistis invocare super eos qui habebant spiritus malos nomen Domini Iesu dicentes adiuro vos per Iesum quem Paulus praedicat

King James Version
19:13 Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth.

American Standard Version
19:13 But certain also of the strolling Jews, exorcists, took upon them to name over them that had the evil spirits the name of the Lord Jesus, saying, I adjure you by Jesus whom Paul preacheth.

Bible in Basic English
19:13 But some of the Jews who went from place to place driving out evil spirits, took it on themselves to make use of the name of the Lord Jesus over those who had evil spirits, saying, I give you orders, by Jesus, whom Paul is preaching.

Darby's English Translation
19:13 And certain of the Jewish exorcists also, who went about, took in hand to call upon those who had wicked spirits the name of the Lord Jesus, saying, I adjure you by Jesus, whom Paul preaches.

Douay Rheims
19:13 Now some also of the Jewish exorcists who went about, attempted to invoke over them that had evil spirits, the name of the Lord Jesus, saying: I conjure you by Jesus, whom Paul preacheth.

Noah Webster Bible
19:13 Then certain of the vagabond Jews, exorcists, took upon them to call over them who had evil spirits, the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth.

Weymouth New Testament
19:13 But there were also some wandering Jewish exorcists who undertook to invoke the name of Jesus over those who had the evil spirits, saying, "I command you by that Jesus whom Paul preaches."

World English Bible
19:13 But some of the itinerant Jews, exorcists, took on themselves to name over those who had the evil spirits the name of the Lord Jesus, saying, "We adjure you by Jesus whom Paul preaches."

Young's Literal Translation
19:13 And certain of the wandering exorcist Jews, took upon them to name over those having the evil spirits the name of the Lord Jesus, saying, `We adjure you by Jesus, whom Paul doth preach;`

14

Stephens 1550 Textus Receptus
hsan de tines uioi skeua ioudaiou arcierewV epta oi touto poiounteV

Scrivener 1894 Textus Receptus
hsan de tines uioi skeua ioudaiou arcierewV epta oi touto poiounteV

Byzantine Majority
hsan de tines uioi skeua ioudaiou arcierewV epta oi touto poiounteV

Alexandrian
hsan de tinos skeua ioudaiou arcierewV epta uioi touto poiounteV

Hort and Westcott
hsan de tinoV skeua ioudaiou arcierewV epta uioi touto poiounteV

Latin Vulgate
19:14 erant autem quidam Scevae Iudaei principis sacerdotum septem filii qui hoc faciebant

King James Version
19:14 And there were seven sons of [one] Sceva, a Jew, [and] chief of the priests, which did so.

American Standard Version
19:14 And there were seven sons of one Sceva, a Jew, a chief priest, who did this.

Bible in Basic English
19:14 And there were seven sons of a man named Sceva, a Jew and a chief priest, who did this.

Darby's English Translation
19:14 And there were certain men, seven sons of Sceva, Jewish high priest, who were doing this.

Douay Rheims
19:14 And there were certain men, seven sons of Sceva, a Jew, a chief priest, that did this.

Noah Webster Bible
19:14 And there were seven sons of one Sceva a Jew, and chief of the priests, who did so.

Weymouth New Testament
19:14 There were seven sons of one Sceva, a Jew of high-priestly family, who were doing this.

World English Bible
19:14 There were seven sons of one Sceva, a Jewish chief priest, who did this.

Young's Literal Translation
19:14 and there were certain -- seven sons of Sceva, a Jew, a chief priest -- who are doing this thing;

15

Stephens 1550 Textus Receptus
apokriqen de to pneuma to ponhron eipen ton ihsoun ginwskw kai ton paulon epistamai umeiV de tineV este

Scrivener 1894 Textus Receptus
apokriqen de to pneuma to ponhron eipen ton ihsoun ginwskw kai ton paulon epistamai umeiV de tineV este

Byzantine Majority
apokriqen de to pneuma to ponhron eipen ton ihsoun ginwskw kai ton paulon epistamai umeiV de tineV este

Alexandrian
apokriqen de to pneuma to ponhron eipen autois ton [men] ihsoun ginwskw kai ton paulon epistamai umeiV de tineV este

Hort and Westcott
apokriqen de to pneuma to ponhron eipen autoiV ton men ihsoun ginwskw kai ton paulon epistamai umeiV de tineV este

Latin Vulgate
19:15 respondens autem spiritus nequam dixit eis Iesum novi et Paulum scio vos autem qui estis

King James Version
19:15 And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?

American Standard Version
19:15 And the evil spirit answered and said unto them, Jesus I know, and Paul I know, but who are ye?

Bible in Basic English
19:15 And the evil spirit, answering, said to them, I have knowledge of Jesus, and of Paul, but who are you?

Darby's English Translation
19:15 But the wicked spirit answering said to them, Jesus I know, and Paul I am acquainted with; but *ye*, who are ye?

Douay Rheims
19:15 But the wicked spirit, answering, said to them: Jesus I know, and Paul I know; but who are you?

Noah Webster Bible
19:15 And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?

Weymouth New Testament
19:15 "Jesus I know," the evil spirit answered, "and Paul I have heard of, but who are you?"

World English Bible
19:15 The evil spirit answered, "Jesus I know, and Paul I know, but who are you?"

Young's Literal Translation
19:15 and the evil spirit, answering, said, `Jesus I know, and Paul I am acquainted with; and ye -- who are ye?`

16

Stephens 1550 Textus Receptus
kai efallomenos ep autous o anqrwpoV en w hn to pneuma to ponhron kai katakurieusas autwn iscusen kat autwn wste gumnouV kai tetraumatismenouV ekfugein ek tou oikou ekeinou

Scrivener 1894 Textus Receptus
kai efallomenos ep autous o anqrwpoV en w hn to pneuma to ponhron kai katakurieusas autwn iscusen kat autwn wste gumnouV kai tetraumatismenouV ekfugein ek tou oikou ekeinou

Byzantine Majority
kai efallomenos ep autous o anqrwpoV en w hn to pneuma to ponhron kai katakurieusan autwn iscusen kat autwn wste gumnouV kai tetraumatismenouV ekfugein ek tou oikou ekeinou

Alexandrian
kai efalomenos o anqrwpoV ep autous en w hn to pneuma to ponhron katakurieusas amfoterwn iscusen kat autwn wste gumnouV kai tetraumatismenouV ekfugein ek tou oikou ekeinou

Hort and Westcott
kai efalomenoV o anqrwpoV ep autouV en w hn to pneuma to ponhron katakurieusaV amfoterwn iscusen kat autwn wste gumnouV kai tetraumatismenouV ekfugein ek tou oikou ekeinou

Latin Vulgate
19:16 et insiliens homo in eos in quo erat daemonium pessimum et dominatus amborum invaluit contra eos ita ut nudi et vulnerati effugerent de domo illa

King James Version
19:16 And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

American Standard Version
19:16 And the man in whom the evil spirit was leaped on them, and mastered both of them, and prevailed against them, so that they fled out of that house naked and wounded.

Bible in Basic English
19:16 And the man in whom the evil spirit was, jumping on them, was stronger than the two of them, and overcame them, so that they went running from that house, wounded and without their clothing.

Darby's English Translation
19:16 And the man in whom the wicked spirit was leaped upon them, and having mastered both, prevailed against them, so that they fled out of that house naked and wounded.

Douay Rheims
19:16 And the man in whom the wicked spirit was, leaping upon them, and mastering them both, prevailed against them, so that they fled out of that house naked and wounded.

Noah Webster Bible
19:16 And the man in whom the evil spirit was, leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

Weymouth New Testament
19:16 And the man in whom the evil spirit was sprang on two of them, over-mastered them both, and treated them with such violence, that they fled from the house stripped of their clothes and wounded.

World English Bible
19:16 The man in whom the evil spirit was leaped on them, and overpowered them, and prevailed against them, so that they fled out of that house naked and wounded.

Young's Literal Translation
19:16 And the man, in whom was the evil spirit, leaping upon them, and having overcome them, prevailed against them, so that naked and wounded they did flee out of that house,

17

Stephens 1550 Textus Receptus
touto de egeneto gnwston pasin ioudaioiV te kai ellhsin toiV katoikousin thn efeson kai epepesen foboV epi pantaV autouV kai emegaluneto to onoma tou kuriou ihsou

Scrivener 1894 Textus Receptus
touto de egeneto gnwston pasin ioudaioiV te kai ellhsin toiV katoikousin thn efeson kai epepesen foboV epi pantaV autouV kai emegaluneto to onoma tou kuriou ihsou

Byzantine Majority
touto de egeneto gnwston pasin ioudaioiV te kai ellhsin toiV katoikousin thn efeson kai epepesen foboV epi pantaV autouV kai emegaluneto to onoma tou kuriou ihsou

Alexandrian
touto de egeneto gnwston pasin ioudaioiV te kai ellhsin toiV katoikousin thn efeson kai epepesen foboV epi pantaV autouV kai emegaluneto to onoma tou kuriou ihsou

Hort and Westcott
touto de egeneto gnwston pasin ioudaioiV te kai ellhsin toiV katoikousin thn efeson kai epepesen foboV epi pantaV autouV kai emegaluneto to onoma tou kuriou ihsou

Latin Vulgate
19:17 hoc autem notum factum est omnibus Iudaeis atque gentilibus qui habitabant Ephesi et cecidit timor super omnes illos et magnificabatur nomen Domini Iesu

King James Version
19:17 And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.

American Standard Version
19:17 And this became known to all, both Jews and Greeks, that dwelt at Ephesus; and fear fell upon them all, and the name of the Lord Jesus was magnified.

Bible in Basic English
19:17 And this came to the ears of all those, Jews and Greeks, who were living at Ephesus; and fear came on them all, and the name of the Lord Jesus was made great.

Darby's English Translation
19:17 And this became known to all, both Jews and Greeks, who inhabited Ephesus, and fear fell upon all of them, and the name of the Lord Jesus was magnified.

Douay Rheims
19:17 And this became known to all the Jews and the Gentiles that dwelt at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.

Noah Webster Bible
19:17 And this was known to all the Jews and Greeks also dwelling at Ephesus: and fear fell on them all, and the name of the Lord Jesus was magnified.

Weymouth New Testament
19:17 All the people of Ephesus, Jews as well as Greeks, came to know of this. There was widespread terror, and they began to hold the name of the Lord Jesus in high honour.

World English Bible
19:17 This became known to all, both Jews and Greeks, who lived at Ephesus. Fear fell on them all, and the name of the Lord Jesus was magnified.

Young's Literal Translation
19:17 and this became known to all, both Jews and Greeks, who are dwelling at Ephesus, and fear fell upon them all, and the name of the Lord Jesus was being magnified,

18

Stephens 1550 Textus Receptus
polloi te twn pepisteukotwn hrconto exomologoumenoi kai anaggellonteV taV praxeiV autwn

Scrivener 1894 Textus Receptus
polloi te twn pepisteukotwn hrconto exomologoumenoi kai anaggellonteV taV praxeiV autwn

Byzantine Majority
polloi te twn pepisteukotwn hrconto exomologoumenoi kai anaggellonteV taV praxeiV autwn

Alexandrian
polloi te twn pepisteukotwn hrconto exomologoumenoi kai anaggellonteV taV praxeiV autwn

Hort and Westcott
polloi te twn pepisteukotwn hrconto exomologoumenoi kai anaggellonteV taV praxeiV autwn

Latin Vulgate
19:18 multique credentium veniebant confitentes et adnuntiantes actus suos

King James Version
19:18 And many that believed came, and confessed, and shewed their deeds.

American Standard Version
19:18 Many also of them that had believed came, confessing, and declaring their deeds.

Bible in Basic English
19:18 And a number of those who had faith came and made a public statement of their sins and all their acts.

Darby's English Translation
19:18 And many of those that believed came confessing and declaring their deeds.

Douay Rheims
19:18 And many of them that believed, came confessing and declaring their deeds.

Noah Webster Bible
19:18 And many that believed came, and confessed, and showed their deeds.

Weymouth New Testament
19:18 Many also of those who believed came confessing without reserve what their conduct had been,

World English Bible
19:18 Many also of those who had believed came, confessing, and declaring their deeds.

Young's Literal Translation
19:18 many also of those who did believe were coming, confessing and declaring their acts,

19

Stephens 1550 Textus Receptus
ikanoi de twn ta perierga praxantwn sunenegkanteV taV biblouV katekaion enwpion pantwn kai suneyhfisan taV timaV autwn kai euron arguriou muriadaV pente

Scrivener 1894 Textus Receptus
ikanoi de twn ta perierga praxantwn sunenegkanteV taV biblouV katekaion enwpion pantwn kai suneyhfisan taV timaV autwn kai euron arguriou muriadaV pente

Byzantine Majority
ikanoi de twn ta perierga praxantwn sunenegkanteV taV biblouV katekaion enwpion pantwn kai suneyhfisan taV timaV autwn kai euron arguriou muriadaV pente

Alexandrian
ikanoi de twn ta perierga praxantwn sunenegkanteV taV biblouV katekaion enwpion pantwn kai suneyhfisan taV timaV autwn kai euron arguriou muriadaV pente

Hort and Westcott
ikanoi de twn ta perierga praxantwn sunenegkanteV taV biblouV katekaion enwpion pantwn kai suneyhfisan taV timaV autwn kai euron arguriou muriadaV pente

Latin Vulgate
19:19 multi autem ex his qui fuerant curiosa sectati contulerunt libros et conbuserunt coram omnibus et conputatis pretiis illorum invenerunt pecuniam denariorum quinquaginta milium

King James Version
19:19 Many of them also which used curious arts brought their books together, and burned them before all [men]: and they counted the price of them, and found [it] fifty thousand [pieces] of silver.

American Standard Version
19:19 And not a few of them that practised magical arts brought their books together and burned them in the sight of all; and they counted the price of them, and found it fifty thousand pieces of silver.

Bible in Basic English
19:19 And a great number of those who were experts in strange arts took their books and put them on the fire in front of everyone: and when the books were valued they came to fifty thousand bits of silver.

Darby's English Translation
19:19 And many of those that practised curious arts brought their books of charms and burnt them before all. And they reckoned up the prices of them, and found it fifty thousand pieces of silver.

Douay Rheims
19:19 And many of them who had followed curious arts, brought together their books, and burnt them before all; and counting the price of them, they found the money to be fifty thousand pieces of silver.

Noah Webster Bible
19:19 Many also of them who used curious arts, brought their books together, and burned them before all men; and they counted the price of them, and found it fifty thousand pieces of silver.

Weymouth New Testament
19:19 and not a few of those who had practised magical arts brought their books together and burnt them in the presence of all. The total value was reckoned and found to be 50,000 silver coins.

World English Bible
19:19 Not a few of those who practiced magical arts brought their books together and burned them in the sight of all. They counted the price of them, and found it fifty thousand pieces of silver.

Young's Literal Translation
19:19 and many of those who had practised the curious arts, having brought the books together, were burning them before all; and they reckoned together the prices of them, and found it five myriads of silverlings;

20

Stephens 1550 Textus Receptus
outwV kata kratoV o logos tou kuriou huxanen kai iscuen

Scrivener 1894 Textus Receptus
outwV kata kratoV o logos tou kuriou huxanen kai iscuen

Byzantine Majority
outwV kata kratoV o logos tou kuriou huxanen kai iscuen

Alexandrian
outwV kata kratoV tou kuriou o logos huxanen kai iscuen

Hort and Westcott
outwV kata kratoV tou kuriou o logoV huxanen kai iscuen

Latin Vulgate
19:20 ita fortiter verbum Dei crescebat et confirmabatur

King James Version
19:20 So mightily grew the word of God and prevailed.

American Standard Version
19:20 So mightily grew the word of the Lord and prevailed.

Bible in Basic English
19:20 So the word of the Lord was increased very greatly and was full of power.

Darby's English Translation
19:20 Thus with might the word of the Lord increased and prevailed.

Douay Rheims
19:20 So mightily grew the word of God, and was confirmed.

Noah Webster Bible
19:20 So mightily grew the word of God, and prevailed.

Weymouth New Testament
19:20 Thus mightily did the Lord's Message spread and triumph!

World English Bible
19:20 So the word of the Lord was growing and becoming mighty.

Young's Literal Translation
19:20 so powerfully was the word of God increasing and prevailing.

21

Stephens 1550 Textus Receptus
wV de eplhrwqh tauta eqeto o pauloV en tw pneumati dielqwn thn makedonian kai acaian poreuesqai eiV ierousalhm eipwn oti meta to genesqai me ekei dei me kai rwmhn idein

Scrivener 1894 Textus Receptus
wV de eplhrwqh tauta eqeto o pauloV en tw pneumati dielqwn thn makedonian kai acaian poreuesqai eiV ierousalhm eipwn oti meta to genesqai me ekei dei me kai rwmhn idein

Byzantine Majority
wV de eplhrwqh tauta eqeto o pauloV en tw pneumati dielqwn thn makedonian kai acaian poreuesqai eiV ierousalhm eipwn oti meta to genesqai me ekei dei me kai rwmhn idein

Alexandrian
wV de eplhrwqh tauta eqeto o pauloV en tw pneumati dielqwn thn makedonian kai acaian poreuesqai eiV ierosoluma eipwn oti meta to genesqai me ekei dei me kai rwmhn idein

Hort and Westcott
wV de eplhrwqh tauta eqeto o pauloV en tw pneumati dielqwn thn makedonian kai acaian poreuesqai eiV ierosoluma eipwn oti meta to genesqai me ekei dei me kai rwmhn idein

Latin Vulgate
19:21 his autem expletis posuit Paulus in Spiritu transita Macedonia et Achaia ire Hierosolymam dicens quoniam postquam fuero ibi oportet me et Romam videre

King James Version
19:21 After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.

American Standard Version
19:21 Now after these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.

Bible in Basic English
19:21 Now after these things were ended, Paul came to a decision that when he had gone through Macedonia and Achaia he would go to Jerusalem, saying, After I have been there, I have a desire to see Rome.

Darby's English Translation
19:21 And when these things were fulfilled, Paul purposed in his spirit to go to Jerusalem, passing through Macedonia and Achaia, saying, After I have been there I must see Rome also.

Douay Rheims
19:21 And when these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying: After I have been there, I must see Rome also.

Noah Webster Bible
19:21 After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia, and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.

Weymouth New Testament
19:21 When matters had reached this point, Paul decided in his own mind to travel through Macedonia and Greece, and go to Jerusalem. "After that," he said, "I must also see Rome."

World English Bible
19:21 Now after these things had ended, Paul determined in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, "After I have been there, I must also see Rome."

Young's Literal Translation
19:21 And when these things were fulfilled, Paul purposed in the Spirit, having gone through Macedonia and Achaia, to go on to Jerusalem, saying -- `After my being there, it behoveth me also to see Rome;`

22

Stephens 1550 Textus Receptus
aposteilaV de eiV thn makedonian duo twn diakonountwn autw timoqeon kai eraston autoV epescen cronon eiV thn asian

Scrivener 1894 Textus Receptus
aposteilaV de eiV thn makedonian duo twn diakonountwn autw timoqeon kai eraston autoV epescen cronon eiV thn asian

Byzantine Majority
aposteilaV de eiV thn makedonian duo twn diakonountwn autw timoqeon kai eraston autoV epescen cronon eiV thn asian

Alexandrian
aposteilaV de eiV thn makedonian duo twn diakonountwn autw timoqeon kai eraston autoV epescen cronon eiV thn asian

Hort and Westcott
aposteilaV de eiV thn makedonian duo twn diakonountwn autw timoqeon kai eraston autoV epescen cronon eiV thn asian

Latin Vulgate
19:22 mittens autem in Macedoniam duos ex ministrantibus sibi Timotheum et Erastum ipse remansit ad tempus in Asia

King James Version
19:22 So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.

American Standard Version
19:22 And having sent into Macedonia two of them that ministered unto him, Timothy and Erastus, he himself stayed in Asia for a while.

Bible in Basic English
19:22 And having sent two of his helpers, Timothy and Erastus, into Macedonia, he himself went on living in Asia for a time.

Darby's English Translation
19:22 And having sent into Macedonia two of those ministering to him, Timotheus and Erastus, he remained himself awhile in Asia.

Douay Rheims
19:22 And sending into Macedonia two of them that ministered to him, Timothy and Erastus, he himself remained for a time in Asia.

Noah Webster Bible
19:22 So he sent into Macedonia two of them that ministered to him, Timothy and Erastus; but he himself stayed in Asia for a season.

Weymouth New Testament
19:22 But he sent two of his assistants, Timothy and Erastus, to Macedonia, while he himself remained for a while in Roman Asia.

World English Bible
19:22 Having sent into Macedonia two of those who ministered to him, Timothy and Erastus, he himself stayed in Asia for a while.

Young's Literal Translation
19:22 and having sent to Macedonia two of those ministering to him -- Timotheus and Erastus -- he himself stayed a time in Asia.

23

Stephens 1550 Textus Receptus
egeneto de kata ton kairon ekeinon taracoV ouk oligoV peri thV odou

Scrivener 1894 Textus Receptus
egeneto de kata ton kairon ekeinon taracoV ouk oligoV peri thV odou

Byzantine Majority
egeneto de kata ton kairon ekeinon taracoV ouk oligoV peri thV odou

Alexandrian
egeneto de kata ton kairon ekeinon taracoV ouk oligoV peri thV odou

Hort and Westcott
egeneto de kata ton kairon ekeinon taracoV ouk oligoV peri thV odou

Latin Vulgate
19:23 facta est autem in illo tempore turbatio non minima de via

King James Version
19:23 And the same time there arose no small stir about that way.

American Standard Version
19:23 And about that time there arose no small stir concerning the Way.

Bible in Basic English
19:23 And about that time a great outcry took place about the Way.

Darby's English Translation
19:23 And there took place at that time no small disturbance about the way.

Douay Rheims
19:23 Now at that time there arose no small disturbance about the way of the Lord.

Noah Webster Bible
19:23 And the same time there arose no small stir about that way.

Weymouth New Testament
19:23 Now just at that time there arose no small commotion about the new faith.

World English Bible
19:23 About that time there arose no small stir concerning the Way.

Young's Literal Translation
19:23 And there came, at that time, not a little stir about the way,

24

Stephens 1550 Textus Receptus
dhmhtrioV gar tiV onomati argurokopoV poiwn naouV argurouV artemidoV pareiceto toiV tecnitaiV ergasian ouk olighn

Scrivener 1894 Textus Receptus
dhmhtrioV gar tiV onomati argurokopoV poiwn naouV argurouV artemidoV pareiceto toiV tecnitaiV ergasian ouk olighn

Byzantine Majority
dhmhtrioV gar tiV onomati argurokopoV poiwn naouV argurouV artemidoV pareiceto toiV tecnitaiV ergasian ouk olighn

Alexandrian
dhmhtrioV gar tiV onomati argurokopoV poiwn naouV argurouV artemidoV pareiceto toiV tecnitaiV ouk olighn ergasian

Hort and Westcott
dhmhtrioV gar tiV onomati argurokopoV poiwn naouV argurouV artemidoV pareiceto toiV tecnitaiV ouk olighn ergasian

Latin Vulgate
19:24 Demetrius enim quidam nomine argentarius faciens aedes argenteas Dianae praestabat artificibus non modicum quaestum

King James Version
19:24 For a certain [man] named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;

American Standard Version
19:24 For a certain man named Demetrius, a silversmith, who made silver shrines of Diana, brought no little business unto the craftsmen;

Bible in Basic English
19:24 For there was a certain man named Demetrius, a silver-worker, who made silver boxes for the images of Diana, and gave no small profit to the workmen;

Darby's English Translation
19:24 For a certain man by name Demetrius, a silver-beater, making silver temples of Artemis, brought no small gain to the artisans;

Douay Rheims
19:24 For a certain man named Demetrius, a silversmith, who made silver temples for Diana, brought no small gain to the craftsmen;

Noah Webster Bible
19:24 For a certain man named Demetrius, a silver-smith, who made silver shrines for Diana, brought no small gain to the artificers;

Weymouth New Testament
19:24 There was a certain Demetrius, a silversmith, who made miniature silver sanctuaries of Diana, a business which brought great gain to the mechanics in his employ.

World English Bible
19:24 For a certain man named Demetrius, a silversmith, who made silver shrines of Artemis, brought no little business to the craftsmen,

Young's Literal Translation
19:24 for a certain one, Demetrius by name, a worker in silver, making silver sanctuaries of Artemis, was bringing to the artificers gain not a little,

25

Stephens 1550 Textus Receptus
ouV sunaqroisaV kai touV peri ta toiauta ergataV eipen andreV epistasqe oti ek tauthV thV ergasiaV h euporia hmwn estin

Scrivener 1894 Textus Receptus
ouV sunaqroisaV kai touV peri ta toiauta ergataV eipen andreV epistasqe oti ek tauthV thV ergasiaV h euporia hmwn estin

Byzantine Majority
ouV sunaqroisaV kai touV peri ta toiauta ergataV eipen andreV epistasqe oti ek tauthV thV ergasiaV h euporia hmwn estin

Alexandrian
ouV sunaqroisaV kai touV peri ta toiauta ergataV eipen andreV epistasqe oti ek tauthV thV ergasiaV h euporia hmin estin

Hort and Westcott
ouV sunaqroisaV kai touV peri ta toiauta ergataV eipen andreV epistasqe oti ek tauthV thV ergasiaV h euporia hmin estin

Latin Vulgate
19:25 quos convocans et eos qui eiusmodi erant opifices dixit viri scitis quia de hoc artificio adquisitio est nobis

King James Version
19:25 Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.

American Standard Version
19:25 whom he gathered together, with the workmen of like occupation, and said, Sirs, ye know that by this business we have our wealth.

Bible in Basic English
19:25 Whom he got together, with other workmen of the same trade, and said to them, Men, it is clear that from this business we get our wealth.

Darby's English Translation
19:25 whom having brought together, and those who wrought in such things, he said, Men, ye know that our well-living arises from this work,

Douay Rheims
19:25 Whom he calling together, with the workmen of like occupation, said: Sirs, you know that our gain is by this trade;

Noah Webster Bible
19:25 Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth:

Weymouth New Testament
19:25 He called his workmen together, and others who were engaged in similar trades, and said to them, "You men well know that our prosperity depends on this business of ours;

World English Bible
19:25 whom he gathered together, with the workmen of like occupation, and said, "Sirs, you know that by this business we have our wealth.

Young's Literal Translation
19:25 whom, having brought in a crowd together, and those who did work about such things, he said, `Men, ye know that by this work we have our wealth;

26

Stephens 1550 Textus Receptus
kai qewreite kai akouete oti ou monon efesou alla scedon pashV thV asiaV o pauloV outoV peisaV metesthsen ikanon oclon legwn oti ouk eisin qeoi oi dia ceirwn ginomenoi

Scrivener 1894 Textus Receptus
kai qewreite kai akouete oti ou monon efesou alla scedon pashV thV asiaV o pauloV outoV peisaV metesthsen ikanon oclon legwn oti ouk eisin qeoi oi dia ceirwn ginomenoi

Byzantine Majority
kai qewreite kai akouete oti ou monon efesou alla scedon pashV thV asiaV o pauloV outoV peisaV metesthsen ikanon oclon legwn oti ouk eisin qeoi oi dia ceirwn ginomenoi

Alexandrian
kai qewreite kai akouete oti ou monon efesou alla scedon pashV thV asiaV o pauloV outoV peisaV metesthsen ikanon oclon legwn oti ouk eisin qeoi oi dia ceirwn ginomenoi

Hort and Westcott
kai qewreite kai akouete oti ou monon efesou alla scedon pashV thV asiaV o pauloV outoV peisaV metesthsen ikanon oclon legwn oti ouk eisin qeoi oi dia ceirwn ginomenoi

Latin Vulgate
19:26 et videtis et auditis quia non solum Ephesi sed paene totius Asiae Paulus hic suadens avertit multam turbam dicens quoniam non sunt dii qui manibus fiunt

King James Version
19:26 Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:

American Standard Version
19:26 And ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they are no gods, that are made with hands:

Bible in Basic English
19:26 And you see, for it has come to your ears, that not only at Ephesus, but almost all through Asia, this Paul has been teaching numbers of people and turning them away, saying that those are not gods who are made by men's hands:

Darby's English Translation
19:26 and ye see and hear that this Paul has persuaded and turned away a great crowd, not only of Ephesus, but almost of all Asia, saying that they are no gods which are made with hands.

Douay Rheims
19:26 And you see and hear, that this Paul by persuasion hath drawn away a great multitude, not only of Ephesus, but almost of all Asia, saying: They are not gods which are made by hands.

Noah Webster Bible
19:26 Moreover, ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away many people, saying, that they are no gods which are made with hands.

Weymouth New Testament
19:26 and you see and hear that, not in Ephesus only but throughout almost the whole province of Asia, this fellow Paul has led away a vast number of people by inducing them to believe that they are not gods at all that are made by men's hands.

World English Bible
19:26 You see and hear, that not at Ephesus alone, but almost throughout all Asia, this Paul has persuaded and turned away many people, saying that they are no gods, that are made with hands.

Young's Literal Translation
19:26 and ye see and hear, that not only at Ephesus, but almost in all Asia, this Paul, having persuaded, did turn away a great multitude, saying, that they are not gods who are made by hands;

27

Stephens 1550 Textus Receptus
ou monon de touto kinduneuei hmin to meroV eiV apelegmon elqein alla kai to thV megalhV qeaV artemidos ieron eiV ouden logisqhnai mellein de kai kaqaireisqai thn megaleiothta authV hn olh h asia kai h oikoumenh sebetai

Scrivener 1894 Textus Receptus
ou monon de touto kinduneuei hmin to meroV eiV apelegmon elqein alla kai to thV megalhV qeaV artemidos ieron eiV ouden logisqhnai mellein te kai kaqaireisqai thn megaleiothta authV hn olh h asia kai h oikoumenh sebetai

Byzantine Majority
ou monon de touto kinduneuei hmin to meroV eiV apelegmon elqein alla kai to thV megalhV qeaV ieron artemidos eiV ouqen logisqhnai mellein de kai kaqaireisqai thn megaleiothta authV hn olh h asia kai h oikoumenh sebetai

Alexandrian
ou monon de touto kinduneuei hmin to meroV eiV apelegmon elqein alla kai to thV megalhV qeaV artemidos ieron eiV ouqen logisqhnai mellein te kai kaqaireisqai ths megaleiothtos authV hn olh h asia kai h oikoumenh sebetai

Hort and Westcott
ou monon de touto kinduneuei hmin to meroV eiV apelegmon elqein alla kai to thV megalhV qeaV artemidoV ieron eiV ouqen logisqhnai mellein te kai kaqaireisqai thV megaleiothtoV authV hn olh h asia kai h oikoumenh sebetai

Latin Vulgate
19:27 non solum autem haec periclitabitur nobis pars in redargutionem venire sed et magnae deae Dianae templum in nihilum reputabitur sed et destrui incipiet maiestas eius quam tota Asia et orbis colit

King James Version
19:27 So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.

American Standard Version
19:27 and not only is there danger that this our trade come into disrepute; but also that the temple of the great goddess Diana be made of no account, and that she should even be deposed from her magnificence whom all Asia and the world worshippeth.

Bible in Basic English
19:27 And there is danger, not only that our trade may be damaged in the opinion of men, but that the holy place of the great goddess Diana may be no longer honoured, and that she to whom all Asia and the world give worship, will be put down from her high position.

Darby's English Translation
19:27 Now not only there is danger for us that our business come into discredit, but also that the temple of the great goddess Artemis be counted for nothing, and that her greatness should be destroyed whom the whole of Asia and the world reveres.

Douay Rheims
19:27 So that not only this our craft is in danger to be set at nought, but also the temple of great Diana shall be reputed for nothing; yea, and her majesty shall begin to be destroyed, whom all Asia and the world worshippeth.

Noah Webster Bible
19:27 So that not only this our craft is in danger to be set at naught; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia, and the world worshipeth.

Weymouth New Testament
19:27 There is danger, therefore, not only that this our trade will become of no account, but also that the temple of the great goddess Diana will fall into utter disrepute, and that before long she will be actually deposed from her majestic rank--she who is now worshipped by the whole province of Asia; nay, by the whole world."

World English Bible
19:27 Not only is there danger that this our trade come into disrepute, but also that the temple of the great goddess Artemis will be counted as nothing, and her majesty destroyed, whom all Asia and the world worships."

Young's Literal Translation
19:27 and not only is this department in danger for us of coming into disregard, but also, that of the great goddess Artemis the temple is to be reckoned for nothing, and also her greatness is about to be brought down, whom all Asia and the world doth worship.`

28

Stephens 1550 Textus Receptus
akousanteV de kai genomenoi plhreiV qumou ekrazon legonteV megalh h artemiV efesiwn

Scrivener 1894 Textus Receptus
akousanteV de kai genomenoi plhreiV qumou ekrazon legonteV megalh h artemiV efesiwn

Byzantine Majority
akousanteV de kai genomenoi plhreiV qumou ekrazon legonteV megalh h artemiV efesiwn

Alexandrian
akousanteV de kai genomenoi plhreiV qumou ekrazon legonteV megalh h artemiV efesiwn

Hort and Westcott
akousanteV de kai genomenoi plhreiV qumou ekrazon legonteV megalh h artemiV efesiwn

Latin Vulgate
19:28 his auditis repleti sunt ira et exclamaverunt dicentes magna Diana Ephesiorum

King James Version
19:28 And when they heard [these sayings], they were full of wrath, and cried out, saying, Great [is] Diana of the Ephesians.

American Standard Version
19:28 And when they heard this they were filled with wrath, and cried out, saying, Great is Diana of the Ephesus.

Bible in Basic English
19:28 And hearing this, they were very angry, crying out and saying, Great is Diana of Ephesus.

Darby's English Translation
19:28 And having heard this, and being filled with rage, they cried out, saying, Great is Artemis of the Ephesians.

Douay Rheims
19:28 Having heard these things, they were full of anger, and cried out, saying: Great is Diana of the Ephesians.

Noah Webster Bible
19:28 And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.

Weymouth New Testament
19:28 After listening to this harangue, they became furiously angry and kept calling out, "Great is the Ephesian Diana!"

World English Bible
19:28 When they heard this they were filled with wrath, and cried out, saying, "Great is Artemis of the Ephesians!"

Young's Literal Translation
19:28 And they having heard, and having become full of wrath, were crying out, saying, `Great is the Artemis of the Ephesians!`

29

Stephens 1550 Textus Receptus
kai eplhsqh h poliV olh sugcusewV wrmhsan te omoqumadon eiV to qeatron sunarpasanteV gaion kai aristarcon makedonaV sunekdhmouV tou paulou

Scrivener 1894 Textus Receptus
kai eplhsqh h poliV olh sugcusewV wrmhsan te omoqumadon eiV to qeatron sunarpasanteV gaion kai aristarcon makedonaV sunekdhmouV tou paulou

Byzantine Majority
kai eplhsqh h poliV olh ths sugcusewV wrmhsan te omoqumadon eiV to qeatron sunarpasanteV gaion kai aristarcon makedonaV sunekdhmouV paulou

Alexandrian
kai eplhsqh h poliV ths sugcusewV wrmhsan te omoqumadon eiV to qeatron sunarpasanteV gaion kai aristarcon makedonaV sunekdhmouV paulou

Hort and Westcott
kai eplhsqh h poliV thV sugcusewV wrmhsan te omoqumadon eiV to qeatron sunarpasanteV gaion kai aristarcon makedonaV sunekdhmouV paulou

Latin Vulgate
19:29 et impleta est civitas confusione et impetum fecerunt uno animo in theatrum rapto Gaio et Aristarcho Macedonibus comitibus Pauli

King James Version
19:29 And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.

American Standard Version
19:29 And the city was filled with the confusion: and they rushed with one accord into the theatre, having seized Gaius and Aristarchus, men of Macedonia, Paul`s companions in travel.

Bible in Basic English
19:29 And the town was full of noise and trouble, and they all came running into the theatre, having taken by force Gaius and Aristarchus, men of Macedonia who were journeying in company with Paul.

Darby's English Translation
19:29 And the whole city was filled with confusion, and they rushed with one accord to the theatre, having seized and carried off with them Gaius and Aristarchus, Macedonians, fellow-travellers of Paul.

Douay Rheims
19:29 And the whole city was filled with confusion; and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions, they rushed with one accord into the theatre.

Noah Webster Bible
19:29 And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theater.

Weymouth New Testament
19:29 The riot and uproar spread through the whole city, till at last with one accord they rushed into the Theatre, dragging with them Gaius and Aristarchus, two Macedonians who were fellow travellers with Paul.

World English Bible
19:29 The whole city was filled with confusion, and they rushed with one accord into the theater, having seized Gaius and Aristarchus, men of Macedonia, Paul`s companions in travel.

Young's Literal Translation
19:29 and the whole city was filled with confusion, they rushed also with one accord into the theatre, having caught Gaius and Aristarchus, Macedonians, Paul`s fellow-travellers.

30

Stephens 1550 Textus Receptus
tou de paulou boulomenou eiselqein eiV ton dhmon ouk eiwn auton oi maqhtai

Scrivener 1894 Textus Receptus
tou de paulou boulomenou eiselqein eiV ton dhmon ouk eiwn auton oi maqhtai

Byzantine Majority
tou de paulou boulomenou eiselqein eiV ton dhmon ouk eiwn auton oi maqhtai

Alexandrian
paulou de boulomenou eiselqein eiV ton dhmon ouk eiwn auton oi maqhtai

Hort and Westcott
paulou de boulomenou eiselqein eiV ton dhmon ouk eiwn auton oi maqhtai

Latin Vulgate
19:30 Paulo autem volente intrare in populum non permiserunt discipuli

King James Version
19:30 And when Paul would have entered in unto the people, the disciples suffered him not.

American Standard Version
19:30 And when Paul was minded to enter in unto the people, the disciples suffered him not.

Bible in Basic English
19:30 And when Paul was about to go in to the people, the disciples did not let him.

Darby's English Translation
19:30 But Paul intending to go in to the people, the disciples suffered him not;

Douay Rheims
19:30 And when Paul would have entered in unto the people, the disciples suffered him not.

Noah Webster Bible
19:30 And when Paul would have entered in to the people, the disciples suffered him not.

Weymouth New Testament
19:30 Then Paul would have liked to go in and address the people, but the disciples would not let him do so.

World English Bible
19:30 When Paul wanted to enter in to the people, the disciples didn`t allow him.

Young's Literal Translation
19:30 And on Paul`s purposing to enter in unto the populace, the disciples were not suffering him,

31

Stephens 1550 Textus Receptus
tineV de kai twn asiarcwn onteV autw filoi pemyanteV proV auton parekaloun mh dounai eauton eiV to qeatron

Scrivener 1894 Textus Receptus
tineV de kai twn asiarcwn onteV autw filoi pemyanteV proV auton parekaloun mh dounai eauton eiV to qeatron

Byzantine Majority
tineV de kai twn asiarcwn onteV autw filoi pemyanteV proV auton parekaloun mh dounai eauton eiV to qeatron

Alexandrian
tineV de kai twn asiarcwn onteV autw filoi pemyanteV proV auton parekaloun mh dounai eauton eiV to qeatron

Hort and Westcott
tineV de kai twn asiarcwn onteV autw filoi pemyanteV proV auton parekaloun mh dounai eauton eiV to qeatron

Latin Vulgate
19:31 quidam autem et de Asiae principibus qui erant amici eius miserunt ad eum rogantes ne se daret in theatrum

King James Version
19:31 And certain of the chief of Asia, which were his friends, sent unto him, desiring [him] that he would not adventure himself into the theatre.

American Standard Version
19:31 And certain also of the Asiarchs, being his friends, sent unto him and besought him not to adventure himself into the theatre.

Bible in Basic English
19:31 And some of the rulers of Asia, being his friends, sent to him, requesting him seriously not to put himself in danger by going into the theatre.

Darby's English Translation
19:31 and some of the Asiarchs also, who were his friends, sent to him and urged him not to throw himself into the theatre.

Douay Rheims
19:31 And some also of the rulers of Asia, who were his friends, sent unto him, desiring that he would not venture himself into the theatre.

Noah Webster Bible
19:31 And certain of the chief of Asia, who were his friends, sent to him, desiring him that he would not adventure himself into the theater.

Weymouth New Testament
19:31 A few of the public officials, too, who were friendly to him, sent repeated messages entreating him not to venture into the Theatre.

World English Bible
19:31 Certain also of the Asiarchs, being his friends, sent to him and begged him not to venture into the theater.

Young's Literal Translation
19:31 and certain also of the chief men of Asia, being his friends, having sent unto him, were entreating him not to venture himself into the theatre.

32

Stephens 1550 Textus Receptus
alloi men oun allo ti ekrazon hn gar h ekklhsia sugkecumenh kai oi pleiouV ouk hdeisan tinoV eneken sunelhluqeisan

Scrivener 1894 Textus Receptus
alloi men oun allo ti ekrazon hn gar h ekklhsia sugkecumenh kai oi pleiouV ouk hdeisan tinoV eneken sunelhluqeisan

Byzantine Majority
alloi men oun allo ti ekrazon hn gar h ekklhsia sugkecumenh kai oi pleiouV ouk hdeisan tinoV eneken sunelhluqeisan

Alexandrian
alloi men oun allo ti ekrazon hn gar h ekklhsia sugkecumenh kai oi pleiouV ouk hdeisan tinoV eneka sunelhluqeisan

Hort and Westcott
alloi men oun allo ti ekrazon hn gar h ekklhsia sugkecumenh kai oi pleiouV ouk hdeisan tinoV eneka sunelhluqeisan

Latin Vulgate
19:32 alii autem aliud clamabant erat enim ecclesia confusa et plures nesciebant qua ex causa convenissent

King James Version
19:32 Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together.

American Standard Version
19:32 Some therefore cried one thing, and some another: for the assembly was in confusion; and the more part knew not wherefore they were come together.

Bible in Basic English
19:32 And some said one thing, and some another: for there was no order in the meeting; and most of them had no idea why they had come together.

Darby's English Translation
19:32 Different persons therefore cried out some different thing; for the assembly was tumultuous, and the most did not know for what cause they had come together.

Douay Rheims
19:32 Now some cried one thing, some another. For the assembly was confused, and the greater part knew not for what cause they were come together.

Noah Webster Bible
19:32 Some therefore cried one thing, and some another: for the assembly was confused, and the greater part knew not why they had come together.

Weymouth New Testament
19:32 The people, meanwhile, kept shouting, some one thing and some another; for the assembly was all uproar and confusion, and the greater part had no idea why they had come together.

World English Bible
19:32 Some therefore cried one thing, and some another, for the assembly was in confusion. Most of them didn`t know why they had come together.

Young's Literal Translation
19:32 Some indeed, therefore, were calling out one thing, and some another, for the assembly was confused, and the greater part did not know for what they were come together;

33

Stephens 1550 Textus Receptus
ek de tou oclou proebibasan alexandron probalontwn auton twn ioudaiwn o de alexandroV kataseisaV thn ceira hqelen apologeisqai tw dhmw

Scrivener 1894 Textus Receptus
ek de tou oclou proebibasan alexandron proballontwn auton twn ioudaiwn o de alexandroV kataseisaV thn ceira hqelen apologeisqai tw dhmw

Byzantine Majority
ek de tou oclou proebibasan alexandron probalontwn auton twn ioudaiwn o de alexandroV kataseisaV thn ceira hqelen apologeisqai tw dhmw

Alexandrian
ek de tou oclou sunebibasan alexandron probalontwn auton twn ioudaiwn o de alexandroV kataseisaV thn ceira hqelen apologeisqai tw dhmw

Hort and Westcott
ek de tou oclou sunebibasan alexandron probalontwn auton twn ioudaiwn o de alexandroV kataseisaV thn ceira hqelen apologeisqai tw dhmw

Latin Vulgate
19:33 de turba autem detraxerunt Alexandrum propellentibus eum Iudaeis Alexander ergo manu silentio postulato volebat rationem reddere populo

King James Version
19:33 And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.

American Standard Version
19:33 And they brought Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made a defense unto the people.

Bible in Basic English
19:33 Then they took Alexander out from among the people, the Jews putting him forward. And Alexander, making a sign with his hand, was about to make a statement to the people in answer:

Darby's English Translation
19:33 But from among the crowd they put forward Alexander, the Jews pushing him forward. And Alexander, beckoning with his hand, would have made a defence to the people.

Douay Rheims
19:33 And they drew forth Alexander out of the multitude, the Jews thrusting him forward. And Alexander beckoning with his hand for silence, would have given the people satisfaction.

Noah Webster Bible
19:33 And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defense to the people.

Weymouth New Testament
19:33 Then some of the people crowded round Alexander, whom the Jews had pushed forward; and Alexander, motioning with his hand to get silence, was prepared to make a defence to the people.

World English Bible
19:33 They brought Alexander out of the multitude, the Jews putting him forward. Alexander beckoned with his hand, and would have made a defense to the people.

Young's Literal Translation
19:33 and out of the multitude they put forward Alexander -- the Jews thrusting him forward -- and Alexander having beckoned with the hand, wished to make defence to the populace,

34

Stephens 1550 Textus Receptus
epignontwn de oti ioudaioV estin fwnh egeneto mia ek pantwn wV epi wraV duo krazontwn megalh h artemiV efesiwn

Scrivener 1894 Textus Receptus
epignontwn de oti ioudaioV estin fwnh egeneto mia ek pantwn wV epi wraV duo krazontwn megalh h artemiV efesiwn

Byzantine Majority
epignontes de oti ioudaioV estin fwnh egeneto mia ek pantwn wV epi wraV duo krazontwn megalh h artemiV efesiwn

Alexandrian
epignontes de oti ioudaioV estin fwnh egeneto mia ek pantwn wV epi wraV duo krazontwn megalh h artemiV efesiwn

Hort and Westcott
epignonteV de oti ioudaioV estin fwnh egeneto mia ek pantwn wsei epi wraV duo krazontwn megalh h artemiV efesiwn

Latin Vulgate
19:34 quem ut cognoverunt Iudaeum esse vox facta est una omnium quasi per horas duas clamantium magna Diana Ephesiorum

King James Version
19:34 But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great [is] Diana of the Ephesians.

American Standard Version
19:34 But when they perceived that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.

Bible in Basic English
19:34 But when they saw that he was a Jew, all of them with one voice went on crying out for about two hours, Great is Diana of Ephesus.

Darby's English Translation
19:34 But, recognising that he was a Jew, there was one cry from all, shouting for about two hours, Great is Artemis of the Ephesians.

Douay Rheims
19:34 But as soon as they perceived him to be a Jew, all with one voice, for the space of about two hours, cried out: Great is Diana of the Ephesians.

Noah Webster Bible
19:34 But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.

Weymouth New Testament
19:34 No sooner, however, did they see that he was a Jew, than there arose from them all one roar of shouting, lasting about two hours. "Great is the Ephesian Diana," they said.

World English Bible
19:34 But when they perceived that he was a Jew, all with one voice for a time of about two hours cried out, "Great is Artemis of the Ephesians!"

Young's Literal Translation
19:34 and having known that he is a Jew, one voice came out of all, for about two hours, crying, `Great is the Artemis of the Ephesians!`

35

Stephens 1550 Textus Receptus
katasteilaV de o grammateuV ton oclon fhsin andreV efesioi tiV gar estin anqrwpos oV ou ginwskei thn efesiwn polin newkoron ousan thV megalhV qeas artemidoV kai tou diopetouV

Scrivener 1894 Textus Receptus
katasteilaV de o grammateuV ton oclon fhsin andreV efesioi tiV gar estin anqrwpos oV ou ginwskei thn efesiwn polin newkoron ousan thV megalhV qeas artemidoV kai tou diopetouV

Byzantine Majority
katasteilaV de o grammateuV ton oclon fhsin andreV efesioi tiV gar estin anqrwpos oV ou ginwskei thn efesiwn polin newkoron ousan thV megalhV qeas artemidoV kai tou diopetouV

Alexandrian
katasteilaV de o grammateuV ton oclon fhsin andreV efesioi tiV gar estin anqrwpwn oV ou ginwskei thn efesiwn polin newkoron ousan thV megalhV artemidoV kai tou diopetouV

Hort and Westcott
katasteilaV de ton oclon o grammateuV fhsin andreV efesioi tiV gar estin anqrwpwn oV ou ginwskei thn efesiwn polin newkoron ousan thV megalhV artemidoV kai tou diopetouV

Latin Vulgate
19:35 et cum sedasset scriba turbas dixit viri ephesii quis enim est hominum qui nesciat Ephesiorum civitatem cultricem esse magnae Dianae Iovisque prolis

King James Version
19:35 And when the townclerk had appeased the people, he said, [Ye] men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the [image] which fell down from Jupiter?

American Standard Version
19:35 And when the townclerk had quieted the multitude, he saith, Ye men of Ephesus, what man is there who knoweth not that the city of the Ephesians is temple-keeper of the great Diana, and of the image which fell down from Jupiter?

Bible in Basic English
19:35 And when the chief secretary had got the people quiet, he said, Men of Ephesus, is any man without knowledge that the town of Ephesus is the keeper of the holy place of the great Diana, who was sent down from Jupiter?

Darby's English Translation
19:35 And the townclerk, having quieted the crowd, said, Ephesians, what man is there then who does not know that the city of the Ephesians is temple-keeper of Artemis the great, and of the image which fell down from heaven?

Douay Rheims
19:35 And when the town clerk had appeased the multitudes, he said: Ye men of Ephesus, what man is there that knoweth not that the city of the Ephesians is a worshipper of the great Diana, and of Jupiter's offspring.

Noah Webster Bible
19:35 And when the town-clerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not that the city of the Ephesians is a worshiper of the great goddess Diana, and of the image which fell down from Jupiter?

Weymouth New Testament
19:35 At length the Recorder quieted them down. "Men of Ephesus," he said, "who is there of all mankind that needs to be told that the city of Ephesus is the guardian of the temple of the great Diana and of the image which fell down from Zeus?

World English Bible
19:35 When the town clerk had quieted the multitude, he said, "You men of Ephesus, what man is there who doesn`t know that the city of the Ephesians is temple-keeper of the great goddess Artemis, and of the image which fell down from Zeus?

Young's Literal Translation
19:35 And the public clerk having quieted the multitude, saith, `Men, Ephesians, why, who is the man that doth not know that the city of the Ephesians is a devotee of the great goddess Artemis, and of that which fell down from Zeus?

36

Stephens 1550 Textus Receptus
anantirrhtwn oun ontwn toutwn deon estin umaV katestalmenouV uparcein kai mhden propeteV prattein

Scrivener 1894 Textus Receptus
anantirrhtwn oun ontwn toutwn deon estin umaV katestalmenouV uparcein kai mhden propeteV prattein

Byzantine Majority
anantirrhtwn oun ontwn toutwn deon estin umaV katestalmenouV uparcein kai mhden propeteV prassein

Alexandrian
anantirrhtwn oun ontwn toutwn deon estin umaV katestalmenouV uparcein kai mhden propeteV prassein

Hort and Westcott
anantirrhtwn oun ontwn toutwn deon estin umaV katestalmenouV uparcein kai mhden propeteV prassein

Latin Vulgate
19:36 cum ergo his contradici non possit oportet vos sedatos esse et nihil temere agere

King James Version
19:36 Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.

American Standard Version
19:36 Seeing then that these things cannot be gainsaid, ye ought to be quiet, and to do nothing rash.

Bible in Basic English
19:36 So then, because these things may not be doubted, it would be better for you to be quiet, and do nothing unwise.

Darby's English Translation
19:36 These things therefore being undeniable, it is necessary that ye should be calm and do nothing headlong.

Douay Rheims
19:36 For as much therefore as these things cannot be contradicted, you ought to be quiet, and to do nothing rashly.

Noah Webster Bible
19:36 Seeing then that these things cannot be contradicted, ye ought to be quiet, and to do nothing rashly.

Weymouth New Testament
19:36 These facts, then, being unquestioned, it becomes you to maintain your self-control and not act recklessly.

World English Bible
19:36 Seeing then that these things can`t be denied, you ought to be quiet, and to do nothing rash.

Young's Literal Translation
19:36 these things, then, not being to be gainsaid, it is necessary for you to be quiet, and to do nothing rashly.

37

Stephens 1550 Textus Receptus
hgagete gar touV andraV toutouV oute ierosulouV oute blasfhmountaV thn qean umwn

Scrivener 1894 Textus Receptus
hgagete gar touV andraV toutouV oute ierosulouV oute blasfhmountaV thn qean umwn

Byzantine Majority
hgagete gar touV andraV toutouV oute ierosulouV oute blasfhmountaV thn qeon umwn

Alexandrian
hgagete gar touV andraV toutouV oute ierosulouV oute blasfhmountaV thn qeon hmwn

Hort and Westcott
hgagete gar touV andraV toutouV oute ierosulouV oute blasfhmountaV thn qeon hmwn

Latin Vulgate
19:37 adduxistis enim homines istos neque sacrilegos neque blasphemantes deam vestram

King James Version
19:37 For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.

American Standard Version
19:37 For ye have brought hither these men, who are neither robbers of temples nor blasphemers of our goddess.

Bible in Basic English
19:37 For you have taken these men, who are not doing damage to the holy place or talking against our goddess.

Darby's English Translation
19:37 For ye have brought these men, who are neither temple-plunderers, nor speak injuriously of your goddess.

Douay Rheims
19:37 For you have brought hither these men, who are neither guilty of sacrilege, nor of blasphemy against your goddess.

Noah Webster Bible
19:37 For ye have brought hither these men, who are neither robbers of churches, nor yet blasphemers of your goddess.

Weymouth New Testament
19:37 For you have brought these men here, who are neither robbers of temples nor blasphemers of our goddess.

World English Bible
19:37 For you have brought these men here, who are neither robbers of temples nor blasphemers of your goddess.

Young's Literal Translation
19:37 `For ye brought these men, who are neither temple-robbers nor speaking evil of your goddess;

38

Stephens 1550 Textus Receptus
ei men oun dhmhtrioV kai oi sun autw tecnitai proV tina logon ecousin agoraioi agontai kai anqupatoi eisin egkaleitwsan allhloiV

Scrivener 1894 Textus Receptus
ei men oun dhmhtrioV kai oi sun autw tecnitai proV tina logon ecousin agoraioi agontai kai anqupatoi eisin egkaleitwsan allhloiV

Byzantine Majority
ei men oun dhmhtrioV kai oi sun autw tecnitai ecousin proV tina logon agoraioi agontai kai anqupatoi eisin egkaleitwsan allhloiV

Alexandrian
ei men oun dhmhtrioV kai oi sun autw tecnitai ecousi proV tina logon agoraioi agontai kai anqupatoi eisin egkaleitwsan allhloiV

Hort and Westcott
ei men oun dhmhtrioV kai oi sun autw tecnitai ecousin proV tina logon agoraioi agontai kai anqupatoi eisin egkaleitwsan allhloiV

Latin Vulgate
19:38 quod si Demetrius et qui cum eo sunt artifices habent adversus aliquem causam conventus forenses aguntur et pro consulibus sunt accusent invicem

King James Version
19:38 Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.

American Standard Version
19:38 If therefore Demetrius, and the craftsmen that are with him, have a matter against any man, the courts are open, and there are proconsuls: let them accuse one another.

Bible in Basic English
19:38 If, then, Demetrius and the workmen who are with him have a protest to make against any man, the law is open to them, and there are judges; let them put up a cause at law against one another.

Darby's English Translation
19:38 If therefore Demetrius and the artisans who are with him have a matter against any one, the courts are being held, and there are proconsuls: let them accuse one another.

Douay Rheims
19:38 But if Demetrius and the craftsmen that are with him, have a matter against any man, the courts of justice are open, and there are proconsuls: let them accuse one another.

Noah Webster Bible
19:38 Wherefore, if Demetrius and the artificers who are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.

Weymouth New Testament
19:38 If, however, Demetrius and the mechanics who support his contention have a grievance against any one, there are Assize-days and there are Proconsuls: let the persons interested accuse one another.

World English Bible
19:38 If therefore Demetrius and the craftsmen who are with him, have a matter against anyone, the courts are open, and there are proconsuls. Let them press charges against one another.

Young's Literal Translation
19:38 if indeed, therefore, Demetrius and the artificers with him with any one have a matter, court days are held, and there are proconsuls; let them accuse one another.

39

Stephens 1550 Textus Receptus
ei de ti peri eterwn epizhteite en th ennomw ekklhsia epiluqhsetai

Scrivener 1894 Textus Receptus
ei de ti peri eterwn epizhteite en th ennomw ekklhsia epiluqhsetai

Byzantine Majority
ei de ti peri eterwn epizhteite en th ennomw ekklhsia epiluqhsetai

Alexandrian
ei de ti peraiterw epizhteite en th ennomw ekklhsia epiluqhsetai

Hort and Westcott
ei de ti peraiterw epizhteite en th ennomw ekklhsia epiluqhsetai

Latin Vulgate
19:39 si quid autem alterius rei quaeritis in legitima ecclesia poterit absolvi

King James Version
19:39 But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.

American Standard Version
19:39 But if ye seek anything about other matters, it shall be settled in the regular assembly.

Bible in Basic English
19:39 But if any other business is in question, let it be taken up in the regular meeting.

Darby's English Translation
19:39 But if ye inquire anything concerning other matters, it will be settled in the regular assembly.

Douay Rheims
19:39 And if you inquire after any other matter, it may be decided in a lawful assembly.

Noah Webster Bible
19:39 But if ye inquire any thing concerning other matters, it shall be determined in a lawful assembly.

Weymouth New Testament
19:39 But if you desire anything further, it will have to be settled in the regular assembly.

World English Bible
19:39 But if you seek anything about other matters, it will be settled in the regular assembly.

Young's Literal Translation
19:39 `And if ye seek after anything concerning other matters, in the legal assembly it shall be determined;

40

Stephens 1550 Textus Receptus
kai gar kinduneuomen egkaleisqai stasewV peri thV shmeron mhdenoV aitiou uparcontoV peri ou dunhsomeqa apodounai logon thV sustrofhV tauthV

Scrivener 1894 Textus Receptus
kai gar kinduneuomen egkaleisqai stasewV peri thV shmeron mhdenoV aitiou uparcontoV peri ou dunhsomeqa apodounai logon thV sustrofhV tauthV

Byzantine Majority
kai gar kinduneuomen egkaleisqai stasewV peri thV shmeron mhdenoV aitiou uparcontoV peri ou ou dunhsomeqa dounai logon thV sustrofhV tauthV

Alexandrian
kai gar kinduneuomen egkaleisqai stasewV peri thV shmeron mhdenoV aitiou uparcontoV peri ou [ou] dunhsomeqa apodounai logon peri thV sustrofhV tauthV

Hort and Westcott
kai gar kinduneuomen egkaleisqai stasewV peri thV shmeron mhdenoV aitiou uparcontoV peri ou ou dunhsomeqa apodounai logon peri thV sustrofhV tauthV

Latin Vulgate
19:40 nam et periclitamur argui seditionis hodiernae cum nullus obnoxius sit de quo non possimus reddere rationem concursus istius et cum haec dixisset dimisit ecclesiam

King James Version
19:40 For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.

American Standard Version
19:40 For indeed we are in danger to be accused concerning this day`s riot, there being no cause for it: and as touching it we shall not be able to give account of this concourse.

Bible in Basic English
19:40 For, truly, we are in danger of being made responsible for this day's trouble, there being no cause for it: and we are not able to give any reason for this coming together.\

Darby's English Translation
19:40 For also we are in danger to be put in accusation for sedition for this affair of to-day, no cause existing in reference to which we shall be able to give a reason for this concourse.

Douay Rheims
19:40 For we are even in danger to be called in question for this day's uproar, there being no man guilty (of whom we may give account) of this concourse. And when he had said these things, he dismissed the assembly.

Noah Webster Bible
19:40 For we are in danger to be called in question for this day's uproar, there being no cause by which we may give an account of this concourse.\

Weymouth New Testament
19:40 For in connexion with to-day's proceedings there is danger of our being charged with attempted insurrection, there having been no real reason for this riot; nor shall we be able to justify the behaviour of this disorderly mob."

World English Bible
19:40 For indeed we are in danger of being accused concerning this day`s riot, there being no cause. Concerning it, we wouldn`t be able to give an account of this commotion."

Young's Literal Translation
19:40 for we are also in peril of being accused of insurrection in regard to this day, there being no occasion by which we shall be able to give an account of this concourse;`

41

Stephens 1550 Textus Receptus
kai tauta eipwn apelusen thn ekklhsian

Scrivener 1894 Textus Receptus
kai tauta eipwn apelusen thn ekklhsian

Byzantine Majority
kai tauta eipwn apelusen thn ekklhsian

Alexandrian
kai tauta eipwn apelusen thn ekklhsian

Hort and Westcott
kai tauta eipwn apelusen thn ekklhsian

Latin Vulgate
19:41

King James Version
19:41 And when he had thus spoken, he dismissed the assembly.

American Standard Version
19:41 And when he had thus spoken, he dismissed the assembly.

Bible in Basic English
19:40 \19:41\And when he had said this, he sent the meeting away.

Darby's English Translation
19:41 And having said these things, he dismissed the assembly.

Douay Rheims
19:41

Noah Webster Bible
19:40 \19:41\And when he had thus spoken, he dismissed the assembly.

Weymouth New Testament
19:41 With these words he dismissed the assembly.

World English Bible
19:41 When he had thus spoken, he dismissed the assembly.

Young's Literal Translation
19:41 and these things having said, he dismissed the assembly.

Acts 20


Acts 20 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 19

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 20

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38

1

Stephens 1550 Textus Receptus
meta de to pausasqai ton qorubon proskalesamenos o pauloV touV maqhtaV kai aspasamenoV exhlqen poreuqhnai eiV thn makedonian

Scrivener 1894 Textus Receptus
meta de to pausasqai ton qorubon proskalesamenos o pauloV touV maqhtaV kai aspasamenoV exhlqen poreuqhnai eiV thn makedonian

Byzantine Majority
meta de to pausasqai ton qorubon proskalesamenos o pauloV touV maqhtaV kai aspasamenoV exhlqen poreuqhnai eiV thn makedonian

Alexandrian
meta de to pausasqai ton qorubon metapemyamenos o pauloV touV maqhtaV kai parakalesas aspasamenoV exhlqen poreuesqai eiV makedonian

Hort and Westcott
meta de to pausasqai ton qorubon metapemyamenoV o pauloV touV maqhtaV kai parakalesaV aspasamenoV exhlqen poreuesqai eiV makedonian

Latin Vulgate
20:1 postquam autem cessavit tumultus vocatis Paulus discipulis et exhortatus eos valedixit et profectus est ut iret in Macedoniam

King James Version
20:1 And after the uproar was ceased, Paul called unto [him] the disciples, and embraced [them], and departed for to go into Macedonia.

American Standard Version
20:1 And after the uproar ceased, Paul having sent for the disciples and exhorted them, took leave of them, and departed to go into Macedonia.

Bible in Basic English
20:1 And after the noise had come to an end, Paul, having sent for the disciples and given them comfort, went away from them to Macedonia.

Darby's English Translation
20:1 But after the tumult had ceased, Paul having called the disciples to him and embraced them, went away to go to Macedonia.

Douay Rheims
20:1 And after the tumult was ceased, Paul calling to him the disciples, and exhorting them, took his leave, and set forward to go into Macedonia.

Noah Webster Bible
20:1 And after the uproar had ceased, Paul called to him the disciples, and embraced them, and departed to go into Macedonia.

Weymouth New Testament
20:1 When the uproar had ceased, Paul sent for the disciples; and, after speaking words of encouragement to them, he took his leave, and started for Macedonia.

World English Bible
20:1 After the uproar had ceased, Paul sent for the disciples, took leave of them, and departed to go into Macedonia.

Young's Literal Translation
20:1 And after the ceasing of the tumult, Paul having called near the disciples, and having embraced them, went forth to go on to Macedonia;

2

Stephens 1550 Textus Receptus
dielqwn de ta merh ekeina kai parakalesaV autouV logw pollw hlqen eiV thn ellada

Scrivener 1894 Textus Receptus
dielqwn de ta merh ekeina kai parakalesaV autouV logw pollw hlqen eiV thn ellada

Byzantine Majority
dielqwn de ta merh ekeina kai parakalesaV autouV logw pollw hlqen eiV thn ellada

Alexandrian
dielqwn de ta merh ekeina kai parakalesaV autouV logw pollw hlqen eiV thn ellada

Hort and Westcott
dielqwn de ta merh ekeina kai parakalesaV autouV logw pollw hlqen eiV thn ellada

Latin Vulgate
20:2 cum autem perambulasset partes illas et exhortatus eos fuisset multo sermone venit ad Graeciam

King James Version
20:2 And when he had gone over those parts, and had given them much exhortation, he came into Greece,

American Standard Version
20:2 And when he had gone through those parts, and had given them much exhortation, he came into Greece.

Bible in Basic English
20:2 And when he had gone through those parts and given them much teaching, he came into Greece.

Darby's English Translation
20:2 And having passed through those parts, and having exhorted them with much discourse, he came to Greece.

Douay Rheims
20:2 And when he had gone over those parts, and had exhorted them with many words, he came into Greece;

Noah Webster Bible
20:2 And when he had gone over those parts, and had given them much exhortation, he came into Greece,

Weymouth New Testament
20:2 Passing through those districts he encouraged the disciples in frequent addresses, and then came into Greece, and spent three months there.

World English Bible
20:2 When he had gone through those parts, and had encouraged them with many words, he came into Greece.

Young's Literal Translation
20:2 and having gone through those parts, and having exhorted them with many words, he came to Greece;

3

Stephens 1550 Textus Receptus
poihsaV te mhnaV treiV genomenhV autw epiboulhV upo twn ioudaiwn mellonti anagesqai eiV thn surian egeneto gnwmh tou upostrefein dia makedoniaV

Scrivener 1894 Textus Receptus
poihsaV te mhnaV treiV genomenhV autw epiboulhV upo twn ioudaiwn mellonti anagesqai eiV thn surian egeneto gnwmh tou upostrefein dia makedoniaV

Byzantine Majority
poihsaV te mhnaV treiV genomenhV autw epiboulhV upo twn ioudaiwn mellonti anagesqai eiV thn surian egeneto gnwmh tou upostrefein dia makedoniaV

Alexandrian
poihsaV te mhnaV treiV genomenhV epiboulhV autw upo twn ioudaiwn mellonti anagesqai eiV thn surian egeneto gnwmhs tou upostrefein dia makedoniaV

Hort and Westcott
poihsaV te mhnaV treiV genomenhV epiboulhV autw upo twn ioudaiwn mellonti anagesqai eiV thn surian egeneto gnwmhV tou upostrefein dia makedoniaV

Latin Vulgate
20:3 ubi cum fecisset menses tres factae sunt illi insidiae a Iudaeis navigaturo in Syriam habuitque consilium ut reverteretur per Macedoniam

King James Version
20:3 And [there] abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.

American Standard Version
20:3 And when he had spent three months there, and a plot was laid against him by Jews as he was about to set sail for Syria, he determined to return through Macedonia.

Bible in Basic English
20:3 And when he had been there three months, because the Jews had made a secret design against him when he was about to take ship for Syria, he made a decision to go back through Macedonia.

Darby's English Translation
20:3 And having spent three months there, a treacherous plot against him having been set on foot by the Jews, as he was going to sail to Syria, the resolution was adopted of returning through Macedonia.

Douay Rheims
20:3 Where, when he had spent three months, the Jews laid wait for him, as he was about to sail into Syria; so he took a resolution to return through Macedonia.

Noah Webster Bible
20:3 And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.

Weymouth New Testament
20:3 The Jews having planned to waylay him whenever he might be on the point of taking ship for Syria, he decided to travel back by way of Macedonia.

World English Bible
20:3 When he had spent three months there, and a plot was made against him by Jews as he was about to set sail for Syria, he determined to return through Macedonia.

Young's Literal Translation
20:3 having made also three months` stay -- a counsel of the Jews having been against him -- being about to set forth to Syria, there came to him a resolution of returning through Macedonia.

4

Stephens 1550 Textus Receptus
suneipeto de autw acri ths asias swpatroV beroiaioV qessalonikewn de aristarcoV kai sekoundoV kai gaioV derbaioV kai timoqeoV asianoi de tucikoV kai trofimoV

Scrivener 1894 Textus Receptus
suneipeto de autw acri ths asias swpatroV beroiaioV qessalonikewn de aristarcoV kai sekoundoV kai gaioV derbaioV kai timoqeoV asianoi de tucikoV kai trofimoV

Byzantine Majority
suneipeto de autw acri ths asias swpatroV beroiaioV qessalonikewn de aristarcoV kai sekoundoV kai gaioV derbaioV kai timoqeoV asianoi de tucikoV kai trofimoV

Alexandrian
suneipeto de autw swpatroV purrou beroiaioV qessalonikewn de aristarcoV kai sekoundoV kai gaioV derbaioV kai timoqeoV asianoi de tucikoV kai trofimoV

Hort and Westcott
suneipeto de autw swpatroV purrou beroiaioV qessalonikewn de aristarcoV kai sekoundoV kai gaioV derbaioV kai timoqeoV asianoi de tucikoV kai trofimoV

Latin Vulgate
20:4 comitatus est autem eum Sopater Pyrri Beroensis Thessalonicensium vero Aristarchus et Secundus et Gaius Derbeus et Timotheus Asiani vero Tychicus et Trophimus

King James Version
20:4 And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.

American Standard Version
20:4 And there accompanied him as far as Asia, Sopater of Beroea, the son of Pyrrhus; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timothy; and of Asia, Tychicus and Trophimus.

Bible in Basic English
20:4 And Sopater of Beroea, the son of Pyrrhus, and Aristarchus and Secundus of Thessalonica, and Gaius of Derbe, and Timothy, and Tychicus and Trophimus of Asia, went with him as far as Asia.

Darby's English Translation
20:4 And there accompanied him as far as Asia, Sopater son of Pyrrhus, a Berean; and of Thessalonians, Aristarchus and Secundus, and Gaius and Timotheus of Derbe, and of Asia, Tychicus and Trophimus.

Douay Rheims
20:4 And there accompanied him Sopater the son of Pyrrhus, of Berea; and of the Thessalonians, Aristarchus, and Secundus, and Gaius of Derbe, and Timothy; and of Asia, Tychicus and Trophimus.

Noah Webster Bible
20:4 And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timothy; and of Asia, Tychicus, and Trophimus.

Weymouth New Testament
20:4 He was accompanied as far as the province of Asia by Sopater the Beroean, the son of Pyrrhus; by the Thessalonians, Aristarchus and Secundus; by Gaius of Derbe, and Timothy; and by the Asians, Tychicus and Trophimus.

World English Bible
20:4 These accompanied him as far as Asia: Sopater of Beroea; Aristarchus and Secundus of the Thessalonians; Gaius of Derbe; Timothy; and Tychicus and Trophimus of Asia.

Young's Literal Translation
20:4 And there were accompanying him unto Asia, Sopater of Berea, and of Thessalonians Aristarchus and Secundus, and Gaius of Derbe, and Timotheus, and of Asiatics Tychicus and Trophimus;

5

Stephens 1550 Textus Receptus
outoi proelqontes emenon hmaV en trwadi

Scrivener 1894 Textus Receptus
outoi proelqontes emenon hmaV en trwadi

Byzantine Majority
outoi proselqontes emenon hmaV en trwadi

Alexandrian
outoi de proelqontes emenon hmaV en trwadi

Hort and Westcott
outoi de proselqonteV emenon hmaV en trwadi

Latin Vulgate
20:5 hii cum praecessissent sustinebant nos Troade

King James Version
20:5 These going before tarried for us at Troas.

American Standard Version
20:5 But these had gone before, and were waiting for us at Troas.

Bible in Basic English
20:5 But these had gone before, and were waiting for us at Troas.

Darby's English Translation
20:5 These going before waited for us in Troas;

Douay Rheims
20:5 These going before, stayed for us at Troas.

Noah Webster Bible
20:5 These going before, tarried for us at Troas.

Weymouth New Testament
20:5 These brethren had gone on and were waiting for us in the Troad.

World English Bible
20:5 But these had gone ahead, and were waiting for us at Troas.

Young's Literal Translation
20:5 these, having gone before, did remain for us in Troas,

6

Stephens 1550 Textus Receptus
hmeiV de exepleusamen meta taV hmeraV twn azumwn apo filippwn kai hlqomen proV autouV eiV thn trwada acris hmerwn pente ou dietriyamen hmeraV epta

Scrivener 1894 Textus Receptus
hmeiV de exepleusamen meta taV hmeraV twn azumwn apo filippwn kai hlqomen proV autouV eiV thn trwada acris hmerwn pente ou dietriyamen hmeraV epta

Byzantine Majority
hmeiV de exepleusamen meta taV hmeraV twn azumwn apo filippwn kai hlqomen proV autouV eiV thn trwada acri hmerwn pente ou dietriyamen hmeraV epta

Alexandrian
hmeiV de exepleusamen meta taV hmeraV twn azumwn apo filippwn kai hlqomen proV autouV eiV thn trwada acri hmerwn pente opou dietriyamen hmeraV epta

Hort and Westcott
hmeiV de exepleusamen meta taV hmeraV twn azumwn apo filippwn kai hlqomen proV autouV eiV thn trwada acriV hmerwn pente ou dietriyamen hmeraV epta

Latin Vulgate
20:6 nos vero navigavimus post dies azymorum a Philippis et venimus ad eos Troadem in diebus quinque ubi demorati sumus diebus septem

King James Version
20:6 And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.

American Standard Version
20:6 And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days, where we tarried seven days.

Bible in Basic English
20:6 And we went away from Philippi by ship after the days of unleavened bread, and came to them at Troas in five days; and we were there for seven days.

Darby's English Translation
20:6 but we sailed away from Philippi after the days of unleavened bread, and we came to them to Troas in five days, where we spent seven days.

Douay Rheims
20:6 But we sailed from Philippi after the days of the Azymes, and came to them to Troas in five days, where we abode seven days.

Noah Webster Bible
20:6 And we sailed away from Philippi, after the days of unleavened bread, and came to them to Troas in five days; where we abode seven days.

Weymouth New Testament
20:6 But we ourselves sailed from Philippi after the days of Unleavened Bread, and five days later joined them in the Troad, where we remained for a week.

World English Bible
20:6 We sailed away from Philippi after the days of unleavened bread, and came to them at Troas in five days, where we stayed seven days.

Young's Literal Translation
20:6 and we sailed, after the days of the unleavened food, from Philippi, and came unto them to Troas in five days, where we abode seven days.

7

Stephens 1550 Textus Receptus
en de th mia twn sabbatwn sunhgmenwn twn maqhtwn tou klasai arton o pauloV dielegeto autoiV mellwn exienai th epaurion pareteinen te ton logon mecri mesonuktiou

Scrivener 1894 Textus Receptus
en de th mia twn sabbatwn sunhgmenwn twn maqhtwn tou klasai arton o pauloV dielegeto autoiV mellwn exienai th epaurion pareteinen te ton logon mecri mesonuktiou

Byzantine Majority
en de th mia twn sabbatwn sunhgmenwn twn maqhtwn klasai arton o pauloV dielegeto autoiV mellwn exienai th epaurion pareteinen te ton logon mecri mesonuktiou

Alexandrian
en de th mia twn sabbatwn sunhgmenwn hmwn klasai arton o pauloV dielegeto autoiV mellwn exienai th epaurion pareteinen te ton logon mecri mesonuktiou

Hort and Westcott
en de th mia twn sabbatwn sunhgmenwn hmwn klasai arton o pauloV dielegeto autoiV mellwn exienai th epaurion pareteinen te ton logon mecri mesonuktiou

Latin Vulgate
20:7 in una autem sabbati cum convenissemus ad frangendum panem Paulus disputabat eis profecturus in crastinum protraxitque sermonem usque in mediam noctem

King James Version
20:7 And upon the first [day] of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.

American Standard Version
20:7 And upon the first day of the week, when we were gathered together to break bread, Paul discoursed with them, intending to depart on the morrow; and prolonged his speech until midnight.

Bible in Basic English
20:7 And on the first day of the week, when we had come together for the holy meal, Paul gave them a talk, for it was his purpose to go away on the day after; and he went on talking till after the middle of the night.

Darby's English Translation
20:7 And the first day of the week, we being assembled to break bread, Paul discoursed to them, about to depart on the morrow. And he prolonged the discourse till midnight.

Douay Rheims
20:7 And on the first day of the week, when we were assembled to break bread, Paul discoursed with them, being to depart on the morrow: and he continued his speech until midnight.

Noah Webster Bible
20:7 And upon the first day of the week, when the disciples came together to break bread, Paul preached to them (ready to depart on the morrow) and continued his speech until midnight.

Weymouth New Testament
20:7 On the first day of the week, when we had met to break bread, Paul, who was going away the next morning, was preaching to them, and prolonged his discourse till midnight.

World English Bible
20:7 On the first day of the week, when the disciples were gathered together to break bread, Paul talked with them, intending to depart on the next day, and continued his speech until midnight.

Young's Literal Translation
20:7 And on the first of the week, the disciples having been gathered together to break bread, Paul was discoursing to them, about to depart on the morrow, he was also continuing the discourse till midnight,

8

Stephens 1550 Textus Receptus
hsan de lampadeV ikanai en tw uperww ou hsan sunhgmenoi

Scrivener 1894 Textus Receptus
hsan de lampadeV ikanai en tw uperww ou hsan sunhgmenoi

Byzantine Majority
hsan de lampadeV ikanai en tw uperww ou hmen sunhgmenoi

Alexandrian
hsan de lampadeV ikanai en tw uperww ou hmen sunhgmenoi

Hort and Westcott
hsan de lampadeV ikanai en tw uperww ou hmen sunhgmenoi

Latin Vulgate
20:8 erant autem lampades copiosae in cenaculo ubi eramus congregati

King James Version
20:8 And there were many lights in the upper chamber, where they were gathered together.

American Standard Version
20:8 And there were many lights in the upper chamber where we were gathered together.

Bible in Basic English
20:8 And there were a number of lights in the room where we had come together.

Darby's English Translation
20:8 And there were many lights in the upper room where we were assembled.

Douay Rheims
20:8 And there were a great number of lamps in the upper chamber where we were assembled.

Noah Webster Bible
20:8 And there were many lights in the upper chamber, where they were assembled.

Weymouth New Testament
20:8 Now there were a good many lamps in the room upstairs where we all were,

World English Bible
20:8 There were many lights in the upper chamber where we were gathered together.

Young's Literal Translation
20:8 and there were many lamps in the upper chamber where they were gathered together,

9

Stephens 1550 Textus Receptus
kaqhmenos de tiV neaniaV onomati eutucoV epi thV quridoV kataferomenoV upnw baqei dialegomenou tou paulou epi pleion katenecqeiV apo tou upnou epesen apo tou tristegou katw kai hrqh nekroV

Scrivener 1894 Textus Receptus
kaqhmenos de tiV neaniaV onomati eutucoV epi thV quridoV kataferomenoV upnw baqei dialegomenou tou paulou epi pleion katenecqeiV apo tou upnou epesen apo tou tristegou katw kai hrqh nekroV

Byzantine Majority
kaqhmenos de tiV neaniaV onomati eutucoV epi thV quridoV kataferomenoV upnw baqei dialegomenou tou paulou epi pleion katenecqeiV apo tou upnou epesen apo tou tristegou katw kai hrqh nekroV

Alexandrian
kaqezomenos de tiV neaniaV onomati eutucoV epi thV quridoV kataferomenoV upnw baqei dialegomenou tou paulou epi pleion katenecqeiV apo tou upnou epesen apo tou tristegou katw kai hrqh nekroV

Hort and Westcott
kaqezomenoV de tiV neaniaV onomati eutucoV epi thV quridoV kataferomenoV upnw baqei dialegomenou tou paulou epi pleion katenecqeiV apo tou upnou epesen apo tou tristegou katw kai hrqh nekroV

Latin Vulgate
20:9 sedens autem quidam adulescens nomine Eutychus super fenestram cum mergeretur somno gravi disputante diu Paulo eductus somno cecidit de tertio cenaculo deorsum et sublatus est mortuus

King James Version
20:9 And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.

American Standard Version
20:9 And there sat in the window a certain young man named Eutychus, borne down with deep sleep; and as Paul discoursed yet longer, being borne down by his sleep he fell down from the third story, and was taken up dead.

Bible in Basic English
20:9 And a certain young man named Eutychus, who was seated in the window, went into a deep sleep; and while Paul went on talking, being overcome by sleep, he had a fall from the third floor, and was taken up dead.

Darby's English Translation
20:9 And a certain youth, by name Eutychus, sitting at the window-opening, overpowered by deep sleep, while Paul discoursed very much at length, having been overpowered by the sleep, fell from the third story down to the bottom, and was taken up dead.

Douay Rheims
20:9 And a certain young man named Eutychus, sitting on the window, being oppressed with a deep sleep, (as Paul was long preaching,) by occasion of his sleep fell from the third loft down, and was taken up dead.

Noah Webster Bible
20:9 And there sat in a window a certain young man named Eutychus, having fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell from the third loft, and was taken up dead.

Weymouth New Testament
20:9 and a youth of the name of Eutychus was sitting at the window. This lad, gradually sinking into deep sleep while Paul preached at unusual length, overcome at last by sleep, fell from the second floor and was taken up dead.

World English Bible
20:9 A certain young man named Eutychus sat in the window, weighed down with deep sleep. As Paul spoke still longer, being weighed down by his sleep, he fell down from the third story, and was taken up dead.

Young's Literal Translation
20:9 and there was sitting a certain youth, by name Eutychus, upon the window -- being borne down by a deep sleep, Paul discoursing long -- he having sunk down from the sleep, fell down from the third story, and was lifted up dead.

10

Stephens 1550 Textus Receptus
katabaV de o pauloV epepesen autw kai sumperilabwn eipen mh qorubeisqe h gar yuch autou en autw estin

Scrivener 1894 Textus Receptus
katabaV de o pauloV epepesen autw kai sumperilabwn eipen mh qorubeisqe h gar yuch autou en autw estin

Byzantine Majority
katabaV de o pauloV epepesen autw kai sumperilabwn eipen mh qorubeisqe h gar yuch autou en autw estin

Alexandrian
katabaV de o pauloV epepesen autw kai sumperilabwn eipen mh qorubeisqe h gar yuch autou en autw estin

Hort and Westcott
katabaV de o pauloV epepesen autw kai sumperilabwn eipen mh qorubeisqe h gar yuch autou en autw estin

Latin Vulgate
20:10 ad quem cum descendisset Paulus incubuit super eum et conplexus dixit nolite turbari anima enim ipsius in eo est

King James Version
20:10 And Paul went down, and fell on him, and embracing [him] said, Trouble not yourselves; for his life is in him.

American Standard Version
20:10 And Paul went down, and fell on him, and embracing him said, Make ye no ado; for his life is in him.

Bible in Basic English
20:10 And Paul went down and, falling on him, took him in his arms and said, Do not be troubled, for his life is in him.

Darby's English Translation
20:10 But Paul descending fell upon him, and enfolding him in his arms, said, Be not troubled, for his life is in him.

Douay Rheims
20:10 To whom, when Paul had gone down, he laid himself upon him, and embracing him, said: Be not troubled, for his soul is in him.

Noah Webster Bible
20:10 And Paul went down, and fell on him, and embracing him, said, Trouble not yourselves; for his life is in him.

Weymouth New Testament
20:10 Paul, however, went down, threw himself upon him, and folding him in his arms said, "Do not be alarmed; his life is still in him."

World English Bible
20:10 Paul went down, and fell on him, and embracing him said, "Don`t be troubled, for his life is in him."

Young's Literal Translation
20:10 And Paul, having gone down, fell upon him, and having embraced him, said, `Make no tumult, for his life is in him;`

11

Stephens 1550 Textus Receptus
anabaV de kai klasaV arton kai geusamenoV ef ikanon te omilhsaV acris aughV outwV exhlqen

Scrivener 1894 Textus Receptus
anabaV de kai klasaV arton kai geusamenoV ef ikanon te omilhsaV acris aughV outwV exhlqen

Byzantine Majority
anabaV de kai klasaV arton kai geusamenoV ef ikanon te omilhsaV acris aughV outwV exhlqen

Alexandrian
anabaV de kai klasaV ton arton kai geusamenoV ef ikanon te omilhsaV acri aughV outwV exhlqen

Hort and Westcott
anabaV de kai klasaV ton arton kai geusamenoV ef ikanon te omilhsaV acriV aughV outwV exhlqen

Latin Vulgate
20:11 ascendens autem frangensque panem et gustans satisque adlocutus usque in lucem sic profectus est

King James Version
20:11 When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.

American Standard Version
20:11 And when he was gone up, and had broken the bread, and eaten, and had talked with them a long while, even till break of day, so he departed.

Bible in Basic English
20:11 And when he had gone up, and had taken the broken bread, he went on talking to them for a long time, even till dawn, and then he went away.

Darby's English Translation
20:11 And having gone up, and having broken the bread, and eaten, and having long spoken until daybreak, so he went away.

Douay Rheims
20:11 Then going up, and breaking bread and tasting, and having talked a long time to them, until daylight, so he departed.

Noah Webster Bible
20:11 When he had come up again, and had broken bread, and eaten, and discoursed a long while, even till break of day, so he departed.

Weymouth New Testament
20:11 Then he went upstairs again, broke bread, and took some food; and after a long conversation which was continued till daybreak, at last he parted from them.

World English Bible
20:11 When he had gone up, and had broken bread, and eaten, and had talked with them a long while, even until break of day, he departed.

Young's Literal Translation
20:11 and having come up, and having broken bread, and having tasted, for a long time also having talked -- till daylight, so he went forth,

12

Stephens 1550 Textus Receptus
hgagon de ton paida zwnta kai pareklhqhsan ou metriwV

Scrivener 1894 Textus Receptus
hgagon de ton paida zwnta kai pareklhqhsan ou metriwV

Byzantine Majority
hgagon de ton paida zwnta kai pareklhqhsan ou metriwV

Alexandrian
hgagon de ton paida zwnta kai pareklhqhsan ou metriwV

Hort and Westcott
hgagon de ton paida zwnta kai pareklhqhsan ou metriwV

Latin Vulgate
20:12 adduxerunt autem puerum viventem et consolati sunt non minime

King James Version
20:12 And they brought the young man alive, and were not a little comforted.

American Standard Version
20:12 And they brought the lad alive, and were not a little comforted.

Bible in Basic English
20:12 And they took the boy in, living, and were greatly comforted.

Darby's English Translation
20:12 And they brought away the boy alive, and were no little comforted.

Douay Rheims
20:12 And they brought the youth alive, and were not a little comforted.

Noah Webster Bible
20:12 And they brought the young man alive, and were not a little comforted.

Weymouth New Testament
20:12 They had taken the lad home alive, and were greatly comforted.

World English Bible
20:12 They brought the boy alive, and were not a little comforted.

Young's Literal Translation
20:12 and they brought up the lad alive, and were comforted in no ordinary measure.

13

Stephens 1550 Textus Receptus
hmeiV de proelqontes epi to ploion anhcqhmen eis thn asson ekeiqen mellonteV analambanein ton paulon outwV gar hn diatetagmenoV mellwn autoV pezeuein

Scrivener 1894 Textus Receptus
hmeiV de proelqontes epi to ploion anhcqhmen eis thn asson ekeiqen mellonteV analambanein ton paulon outwV gar hn diatetagmenoV mellwn autoV pezeuein

Byzantine Majority
hmeiV de proselqontes epi to ploion anhcqhmen eis thn asson ekeiqen mellonteV analambanein ton paulon outwV gar hn diatetagmenoV mellwn autoV pezeuein

Alexandrian
hmeiV de proelqontes epi to ploion anhcqhmen epi thn asson ekeiqen mellonteV analambanein ton paulon outwV gar diatetagmenoV hn mellwn autoV pezeuein

Hort and Westcott
hmeiV de proelqonteV epi to ploion anhcqhmen epi thn asson ekeiqen mellonteV analambanein ton paulon outwV gar diatetagmenoV hn mellwn autoV pezeuein

Latin Vulgate
20:13 nos autem ascendentes navem enavigavimus in Asson inde suscepturi Paulum sic enim disposuerat ipse per terram iter facturus

King James Version
20:13 And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.

American Standard Version
20:13 But we going before to the ship set sail for Assos, there intending to take in Paul: for so had he appointed, intending himself to go by land.

Bible in Basic English
20:13 But we, going before him by ship, went to Assos with the purpose of taking Paul in there: for so he had given orders, because he himself was coming by land.

Darby's English Translation
20:13 And we, having gone before on board ship, sailed off to Assos, going to take in Paul there; for so he had directed, he himself being about to go on foot.

Douay Rheims
20:13 But we, going aboard the ship, sailed to Assos, being there to take in Paul; for so he had appointed, himself purposing to travel by land.

Noah Webster Bible
20:13 And we went before to a ship, and sailed to Assos, there intending to take in Paul: for so he had appointed, intending himself to go on foot.

Weymouth New Testament
20:13 The rest of us had already gone on board a ship, and now we set sail for Assos, intending to take Paul on board there; for so he had arranged, he himself intending to go by land.

World English Bible
20:13 But we who went ahead to the ship set sail for Assos, there intending to take in Paul, for he had so arranged, intending himself to go by land.

Young's Literal Translation
20:13 And we having gone before unto the ship, did sail to Assos, thence intending to take in Paul, for so he had arranged, intending himself to go on foot;

14

Stephens 1550 Textus Receptus
wV de sunebalen hmin eiV thn asson analabonteV auton hlqomen eiV mitulhnhn

Scrivener 1894 Textus Receptus
wV de sunebalen hmin eiV thn asson analabonteV auton hlqomen eiV mitulhnhn

Byzantine Majority
wV de sunebalen hmin eiV thn asson analabonteV auton hlqomen eiV mitulhnhn

Alexandrian
wV de suneballen hmin eiV thn asson analabonteV auton hlqomen eiV mitulhnhn

Hort and Westcott
wV de suneballen hmin eiV thn asson analabonteV auton hlqomen eiV mitulhnhn

Latin Vulgate
20:14 cum autem convenisset nos in Asson adsumpto eo venimus Mytilenen

King James Version
20:14 And when he met with us at Assos, we took him in, and came to Mitylene.

American Standard Version
20:14 And when he met us at Assos, we took him in, and came to Mitylene.

Bible in Basic English
20:14 And when he came up with us at Assos, we took him in the ship and went on to Mitylene.

Darby's English Translation
20:14 And when he met with us at Assos, having taken him on board, we came to Mitylene;

Douay Rheims
20:14 And when he had met with us at Assos, we took him in, and came to Mitylene.

Noah Webster Bible
20:14 And when he met with us at Assos, we took him in, and came to Mitylene.

Weymouth New Testament
20:14 Accordingly, when he met us at Assos, we took him on board and came to Mitylene.

World English Bible
20:14 When he met us at Assos, we took him in, and came to Mitylene.

Young's Literal Translation
20:14 and when he met with us at Assos, having taken him up, we came to Mitylene,

15

Stephens 1550 Textus Receptus
kakeiqen apopleusanteV th epioush kathnthsamen antikru ciou th de etera parebalomen eiV samon kai meinantes en trwgulliw th ecomenh hlqomen eiV milhton

Scrivener 1894 Textus Receptus
kakeiqen apopleusanteV th epioush kathnthsamen antikru ciou th de etera parebalomen eiV samon kai meinantes en trwgulliw th ecomenh hlqomen eiV milhton

Byzantine Majority
kakeiqen apopleusanteV th epioush kathnthsamen antikru ciou th de etera parebalomen eiV samon kai meinantes en trwgulliw th ecomenh hlqomen eiV milhton

Alexandrian
kakeiqen apopleusanteV th epioush kathnthsamen antikrus ciou th de etera parebalomen eiV samon th de ecomenh hlqomen eiV milhton

Hort and Westcott
kakeiqen apopleusanteV th epioush kathnthsamen antikruV ciou th de etera parebalomen eiV samon th de ecomenh hlqomen eiV milhton

Latin Vulgate
20:15 et inde navigantes sequenti die venimus contra Chium et alia adplicuimus Samum et sequenti venimus Miletum

King James Version
20:15 And we sailed thence, and came the next [day] over against Chios; and the next [day] we arrived at Samos, and tarried at Trogyllium; and the next [day] we came to Miletus.

American Standard Version
20:15 And sailing from thence, we came the following day over against Chios; and the next day we touched at Samos; and the day after we came to Miletus.

Bible in Basic English
20:15 And going from there by sea, we came on the day after opposite Chios, and touching at Samos on the day after that, we came on the third day to Miletus.

Darby's English Translation
20:15 and having sailed thence, on the morrow arrived opposite Chios, and the next day put in at Samos; and having stayed at Trogyllium, the next day we came to Miletus:

Douay Rheims
20:15 And sailing thence, the day following we came over against Chios; and the next day we arrived at Samos; and the day following we came to Miletus.

Noah Webster Bible
20:15 And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.

Weymouth New Testament
20:15 Sailing from there, we arrived the next day off Chios. On the next we touched at Samos; and on the day following reached Miletus.

World English Bible
20:15 Sailing from there, we came the following day opposite Chios. The next day we touched at Samos and stayed at Trogyllium, and the day after we came to Miletus.

Young's Literal Translation
20:15 and thence having sailed, on the morrow we came over-against Chios, and the next day we arrived at Samos, and having remained in Trogyllium, on the following day we came to Miletus,

16

Stephens 1550 Textus Receptus
ekrinen gar o pauloV parapleusai thn efeson opwV mh genhtai autw cronotribhsai en th asia espeuden gar ei dunaton hn autw thn hmeran thV penthkosthV genesqai eiV ierosoluma

Scrivener 1894 Textus Receptus
ekrinen gar o pauloV parapleusai thn efeson opwV mh genhtai autw cronotribhsai en th asia espeuden gar ei dunaton hn autw thn hmeran thV penthkosthV genesqai eiV ierosoluma

Byzantine Majority
ekrinen gar o pauloV parapleusai thn efeson opwV mh genhtai autw cronotribhsai en th asia espeuden gar ei dunaton hn autw thn hmeran thV penthkosthV genesqai eiV ierosoluma

Alexandrian
kekrikei gar o pauloV parapleusai thn efeson opwV mh genhtai autw cronotribhsai en th asia espeuden gar ei dunaton eih autw thn hmeran thV penthkosthV genesqai eiV ierosoluma

Hort and Westcott
kekrikei gar o pauloV parapleusai thn efeson opwV mh genhtai autw cronotribhsai en th asia espeuden gar ei dunaton eih autw thn hmeran thV penthkosthV genesqai eiV ierosoluma

Latin Vulgate
20:16 proposuerat enim Paulus transnavigare Ephesum ne qua mora illi fieret in Asia festinabat enim si possibile sibi esset ut diem pentecosten faceret Hierosolymis

King James Version
20:16 For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.

American Standard Version
20:16 For Paul had determined to sail past Ephesus, that he might not have to spend time in Asia; for he was hastening, if it were possible for him, to be at Jerusalem the day of Pentecost.

Bible in Basic English
20:16 For Paul's purpose was to go past Ephesus, so that he might not be kept in Asia; for he was going quickly, in order, if possible, to be at Jerusalem on the day of Pentecost.

Darby's English Translation
20:16 for Paul thought it desirable to sail by Ephesus, so that he might not be made to spend time in Asia; for he hastened, if it was possible for him, to be the day of Pentecost at Jerusalem.

Douay Rheims
20:16 For Paul had determined to sail by Ephesus, lest he should be stayed any time in Asia. For he hasted, if it were possible for him, to keep the day of Pentecost at Jerusalem.

Noah Webster Bible
20:16 For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.

Weymouth New Testament
20:16 For Paul's plan was to sail past Ephesus, so as not to spend much time in the province of Asia; since he was very desirous of being in Jerusalem, if possible, on the day of the Harvest Festival.

World English Bible
20:16 For Paul had determined to sail past Ephesus, that he might not have to spend time in Asia; for he was hastening, if it were possible for him, to be at Jerusalem on the day of Pentecost.

Young's Literal Translation
20:16 for Paul decided to sail past Ephesus, that there may not be to him a loss of time in Asia, for he hasted, if it were possible for him, on the day of the Pentecost to be at Jerusalem.

17

Stephens 1550 Textus Receptus
apo de thV milhtou pemyaV eiV efeson metekalesato touV presbuterouV thV ekklhsiaV

Scrivener 1894 Textus Receptus
apo de thV milhtou pemyaV eiV efeson metekalesato touV presbuterouV thV ekklhsiaV

Byzantine Majority
apo de thV milhtou pemyaV eiV efeson metekalesato touV presbuterouV thV ekklhsiaV

Alexandrian
apo de thV milhtou pemyaV eiV efeson metekalesato touV presbuterouV thV ekklhsiaV

Hort and Westcott
apo de thV milhtou pemyaV eiV efeson metekalesato touV presbuterouV thV ekklhsiaV

Latin Vulgate
20:17 a Mileto autem mittens Ephesum vocavit maiores natu ecclesiae

King James Version
20:17 And from Miletus he sent to Ephesus, and called the elders of the church.

American Standard Version
20:17 And from Miletus he sent to Ephesus, and called to him the elders of the church.

Bible in Basic English
20:17 And from Miletus he sent to Ephesus for the rulers of the church.

Darby's English Translation
20:17 But from Miletus having sent to Ephesus, he called over to him the elders of the assembly.

Douay Rheims
20:17 And sending from Miletus to Ephesus, he called the ancients of the church.

Noah Webster Bible
20:17 And from Miletus he sent to Ephesus, and called the elders of the church.

Weymouth New Testament
20:17 From Miletus he sent to Ephesus for the Elders of the Church to come to him.

World English Bible
20:17 From Miletus he sent to Ephesus, and called to himself the elders of the assembly.

Young's Literal Translation
20:17 And from Miletus, having sent to Ephesus, he called for the elders of the assembly,

18

Stephens 1550 Textus Receptus
wV de paregenonto proV auton eipen autoiV umeiV epistasqe apo prwthV hmeraV af hV epebhn eiV thn asian pwV meq umwn ton panta cronon egenomhn

Scrivener 1894 Textus Receptus
wV de paregenonto proV auton eipen autoiV umeiV epistasqe apo prwthV hmeraV af hV epebhn eiV thn asian pwV meq umwn ton panta cronon egenomhn

Byzantine Majority
wV de paregenonto proV auton eipen autoiV umeiV epistasqe apo prwthV hmeraV af hV epebhn eiV thn asian pwV meq umwn ton panta cronon egenomhn

Alexandrian
wV de paregenonto proV auton eipen autoiV umeiV epistasqe apo prwthV hmeraV af hV epebhn eiV thn asian pwV meq umwn ton panta cronon egenomhn

Hort and Westcott
wV de paregenonto proV auton eipen autoiV umeiV epistasqe apo prwthV hmeraV af hV epebhn eiV thn asian pwV meq umwn ton panta cronon egenomhn

Latin Vulgate
20:18 qui cum venissent ad eum et simul essent dixit eis vos scitis a prima die qua ingressus sum in Asiam qualiter vobiscum per omne tempus fuerim

King James Version
20:18 And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,

American Standard Version
20:18 And when they were come to him, he said unto them, Ye yourselves know, from the first day that I set foot in Asia, after what manner I was with you all the time,

Bible in Basic English
20:18 And when they had come, he said to them, You yourselves have seen what my life has been like all the time from the day when I first came into Asia,

Darby's English Translation
20:18 And when they were come to him, he said to them, *Ye* know how I was with you all the time from the first day that I arrived in Asia,

Douay Rheims
20:18 And when they were come to him, and were together, he said to them: You know from the first day that I came into Asia, in what manner I have been with you, for all the time,

Noah Webster Bible
20:18 And when they had come to him, he said to them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,

Weymouth New Testament
20:18 Upon their arrival he said to them, "You Elders well know, from the first day of my setting foot in the province of Asia, the kind of life I lived among you the whole time,

World English Bible
20:18 When they had come to him, he said to them, "You yourselves know, from the first day that I set foot in Asia, how I was with you all the time,

Young's Literal Translation
20:18 and when they were come unto him, he said to them, `Ye -- ye know from the first day in which I came to Asia, how, with you at all times I was;

19

Stephens 1550 Textus Receptus
douleuwn tw kuriw meta pashV tapeinofrosunhV kai pollwn dakruwn kai peirasmwn twn sumbantwn moi en taiV epiboulaiV twn ioudaiwn

Scrivener 1894 Textus Receptus
douleuwn tw kuriw meta pashV tapeinofrosunhV kai pollwn dakruwn kai peirasmwn twn sumbantwn moi en taiV epiboulaiV twn ioudaiwn

Byzantine Majority
douleuwn tw kuriw meta pashV tapeinofrosunhV kai pollwn dakruwn kai peirasmwn twn sumbantwn moi en taiV epiboulaiV twn ioudaiwn

Alexandrian
douleuwn tw kuriw meta pashV tapeinofrosunhV kai dakruwn kai peirasmwn twn sumbantwn moi en taiV epiboulaiV twn ioudaiwn

Hort and Westcott
douleuwn tw kuriw meta pashV tapeinofrosunhV kai dakruwn kai peirasmwn twn sumbantwn moi en taiV epiboulaiV twn ioudaiwn

Latin Vulgate
20:19 serviens Domino cum omni humilitate et lacrimis et temptationibus quae mihi acciderunt ex insidiis Iudaeorum

King James Version
20:19 Serving the Lord with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:

American Standard Version
20:19 serving the Lord with all lowliness of mind, and with tears, and with trials which befell me by the plots of the Jews;

Bible in Basic English
20:19 Doing the Lord's work without pride, through all the sorrow and troubles which came on me because of the evil designs of the Jews:

Darby's English Translation
20:19 serving the Lord with all lowliness, and tears, and temptations, which happened to me through the plots of the Jews;

Douay Rheims
20:19 Serving the Lord with all humility, and with tears, and temptations which befell me by the conspiracies of the Jews;

Noah Webster Bible
20:19 Serving the Lord with all humility of mind, and with many tears and temptations, which befell me by the lying in wait of the Jews:

Weymouth New Testament
20:19 serving the Lord in all humility, and with tears, and amid trials which came upon me through the plotting of the Jews--

World English Bible
20:19 serving the Lord with all humility, with many tears, and with trials which happened to me by the plots of the Jews;

Young's Literal Translation
20:19 serving the Lord with all humility, and many tears, and temptations, that befell me in the counsels of the Jews against me;

20

Stephens 1550 Textus Receptus
wV ouden upesteilamhn twn sumferontwn tou mh anaggeilai umin kai didaxai umaV dhmosia kai kat oikouV

Scrivener 1894 Textus Receptus
wV ouden upesteilamhn twn sumferontwn tou mh anaggeilai umin kai didaxai umaV dhmosia kai kat oikouV

Byzantine Majority
wV ouden upesteilamhn twn sumferontwn tou mh anaggeilai umin kai didaxai umaV dhmosia kai kat oikouV

Alexandrian
wV ouden upesteilamhn twn sumferontwn tou mh anaggeilai umin kai didaxai umaV dhmosia kai kat oikouV

Hort and Westcott
wV ouden upesteilamhn twn sumferontwn tou mh anaggeilai umin kai didaxai umaV dhmosia kai kat oikouV

Latin Vulgate
20:20 quomodo nihil subtraxerim utilium quo minus adnuntiarem vobis et docerem vos publice et per domos

King James Version
20:20 [And] how I kept back nothing that was profitable [unto you], but have shewed you, and have taught you publickly, and from house to house,

American Standard Version
20:20 how I shrank not from declaring unto you anything that was profitable, and teaching you publicly, and from house to house,

Bible in Basic English
20:20 And how I kept back nothing which might be of profit to you, teaching you publicly and privately,

Darby's English Translation
20:20 how I held back nothing of what is profitable, so as not to announce it to you, and to teach you publicly and in every house,

Douay Rheims
20:20 How I have kept back nothing that was profitable to you, but have preached it to you, and taught you publicly, and from house to house,

Noah Webster Bible
20:20 And how I kept back nothing that was profitable to you, but have shown you, and have taught you publicly, and from house to house,

Weymouth New Testament
20:20 and that I never shrank from declaring to you anything that was profitable, or from teaching you in public and in your homes,

World English Bible
20:20 how I didn`t shrink from declaring to you anything that was profitable, teaching you publicly and from house to house,

Young's Literal Translation
20:20 how nothing I did keep back of what things are profitable, not to declare to you, and to teach you publicly, and in every house,

21

Stephens 1550 Textus Receptus
diamarturomenoV ioudaioiV te kai ellhsin thn eiV ton qeon metanoian kai pistin thn eiV ton kurion hmwn ihsoun criston

Scrivener 1894 Textus Receptus
diamarturomenoV ioudaioiV te kai ellhsin thn eiV ton qeon metanoian kai pistin thn eiV ton kurion hmwn ihsoun criston

Byzantine Majority
diamarturomenoV ioudaioiV te kai ellhsin thn eiV ton qeon metanoian kai pistin thn eiV ton kurion hmwn ihsoun

Alexandrian
diamarturomenoV ioudaioiV te kai ellhsin thn eiV qeon metanoian kai pistin eiV ton kurion hmwn ihsoun

Hort and Westcott
diamarturomenoV ioudaioiV te kai ellhsin thn eiV qeon metanoian kai pistin eiV ton kurion hmwn ihsoun

Latin Vulgate
20:21 testificans Iudaeis atque gentilibus in Deum paenitentiam et fidem in Dominum nostrum Iesum Christum

King James Version
20:21 Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.

American Standard Version
20:21 testifying both to Jews and to Greeks repentance toward God, and faith toward our Lord Jesus Christ.

Bible in Basic English
20:21 Preaching to Jews and to Greeks the need for a turning of the heart to God, and faith in the Lord Jesus Christ.

Darby's English Translation
20:21 testifying to both Jews and Greeks repentance towards God, and faith towards our Lord Jesus Christ.

Douay Rheims
20:21 Testifying both to Jews and Gentiles penance towards God, and faith in our Lord Jesus Christ.

Noah Webster Bible
20:21 Testifying both to the Jews, and also to the Greeks, repentance towards God, and faith towards our Lord Jesus Christ.

Weymouth New Testament
20:21 and urging upon both Jews and Greeks the necessity of turning to God and of believing in Jesus our Lord.

World English Bible
20:21 testifying both to Jews and to Greeks repentance toward God, and faith toward our Lord Jesus Christ.

Young's Literal Translation
20:21 testifying fully both to Jews and Greeks, toward God reformation, and faith toward our Lord Jesus Christ.

22

Stephens 1550 Textus Receptus
kai nun idou egw dedemenoV tw pneumati poreuomai eiV ierousalhm ta en auth sunanthsonta moi mh eidwV

Scrivener 1894 Textus Receptus
kai nun idou egw dedemenoV tw pneumati poreuomai eiV ierousalhm ta en auth sunanthsonta moi mh eidwV

Byzantine Majority
kai nun idou egw dedemenoV tw pneumati poreuomai eiV ierousalhm ta en auth sunanthsonta moi mh eidwV

Alexandrian
kai nun idou dedemenoV egw tw pneumati poreuomai eiV ierousalhm ta en auth sunanthsonta moi mh eidwV

Hort and Westcott
kai nun idou dedemenoV egw tw pneumati poreuomai eiV ierousalhm ta en auth sunanthsonta emoi mh eidwV

Latin Vulgate
20:22 et nunc ecce alligatus ego Spiritu vado in Hierusalem quae in ea eventura sint mihi ignorans

King James Version
20:22 And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:

American Standard Version
20:22 And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:

Bible in Basic English
20:22 And now, as you see, I am going to Jerusalem, a prisoner in spirit, having no knowledge of what will come to me there:

Darby's English Translation
20:22 And now, behold, bound in my spirit *I* go to Jerusalem, not knowing what things shall happen to me in it;

Douay Rheims
20:22 And now, behold, being bound in the spirit, I go to Jerusalem: not knowing the things which shall befall me there:

Noah Webster Bible
20:22 And now behold, I go bound in the spirit to Jerusalem, not knowing the things that shall befall me there:

Weymouth New Testament
20:22 "And now, impelled by a sense of duty, I am on my way to Jerusalem, not knowing what will happen to me there,

World English Bible
20:22 Now, behold, I go bound by the Spirit to Jerusalem, not knowing what will happen to me there;

Young's Literal Translation
20:22 `And now, lo, I -- bound in the Spirit -- go on to Jerusalem, the things that shall befall me in it not knowing,

23

Stephens 1550 Textus Receptus
plhn oti to pneuma to agion kata polin diamarturetai legon oti desma me kai qliyeiV menousin

Scrivener 1894 Textus Receptus
plhn oti to pneuma to agion kata polin diamarturetai legon oti desma me kai qliyeiV menousin

Byzantine Majority
plhn oti to pneuma to agion kata polin diamarturetai legon oti desma me kai qliyeiV menousin

Alexandrian
plhn oti to pneuma to agion kata polin diamarturetai moi legon oti desma kai qliyeiV me menousin

Hort and Westcott
plhn oti to pneuma to agion kata polin diamarturetai moi legon oti desma kai qliyeiV me menousin

Latin Vulgate
20:23 nisi quod Spiritus Sanctus per omnes civitates protestatur mihi dicens quoniam vincula et tribulationes me manent

King James Version
20:23 Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.

American Standard Version
20:23 save that the Holy Spirit testifieth unto me in every city, saying that bonds and afflictions abide me.

Bible in Basic English
20:23 Only that the Holy Spirit makes clear to me in every town that prison and pains are waiting for me.

Darby's English Translation
20:23 only that the Holy Spirit testifies to me in every city, saying that bonds and tribulations await me.

Douay Rheims
20:23 Save that the Holy Ghost in every city witnesseth to me, saying: That bands and afflictions wait for me at Jerusalem.

Noah Webster Bible
20:23 Save that the Holy Spirit testifieth in every city, saying, that bonds and afflictions abide me.

Weymouth New Testament
20:23 except that the Holy Spirit, at town after town, testifies to me that imprisonment and suffering are awaiting me.

World English Bible
20:23 except that the Holy Spirit testifies in every city, saying that bonds and afflictions wait for me.

Young's Literal Translation
20:23 save that the Holy Spirit in every city doth testify fully, saying, that for me bonds and tribulations remain;

24

Stephens 1550 Textus Receptus
all oudenoV logon poioumai oude ecw thn yuchn mou timian emautw wV teleiwsai ton dromon mou meta caras kai thn diakonian hn elabon para tou kuriou ihsou diamarturasqai to euaggelion thV caritoV tou qeou

Scrivener 1894 Textus Receptus
all oudenoV logon poioumai oude ecw thn yuchn mou timian emautw wV teleiwsai ton dromon mou meta caras kai thn diakonian hn elabon para tou kuriou ihsou diamarturasqai to euaggelion thV caritoV tou qeou

Byzantine Majority
all oudenoV logon poioumai oude ecw thn yuchn mou timian emautw wV teleiwsai ton dromon mou meta caras kai thn diakonian hn elabon para tou kuriou ihsou diamarturasqai to euaggelion thV caritoV tou qeou

Alexandrian
all oudenoV logou poioumai thn yuchn timian emautw wV teleiwsai ton dromon mou kai thn diakonian hn elabon para tou kuriou ihsou diamarturasqai to euaggelion thV caritoV tou qeou

Hort and Westcott
all oudenoV logou poioumai thn yuchn timian emautw wV teleiwsw ton dromon mou kai thn diakonian hn elabon para tou kuriou ihsou diamarturasqai to euaggelion thV caritoV tou qeou

Latin Vulgate
20:24 sed nihil horum vereor nec facio animam pretiosiorem quam me dummodo consummem cursum meum et ministerium quod accepi a Domino Iesu testificari evangelium gratiae Dei

King James Version
20:24 But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.

American Standard Version
20:24 But I hold not my life of any account as dear unto myself, so that I may accomplish my course, and the ministry which I received from the Lord Jesus, to testify the gospel of the grace of God.

Bible in Basic English
20:24 But I put no value on my life, if only at the end of it I may see the work complete which was given to me by the Lord Jesus, to be a witness of the good news of the grace of God.

Darby's English Translation
20:24 But I make no account of my life as dear to myself, so that I finish my course, and the ministry which I have received of the Lord Jesus, to testify the glad tidings of the grace of God.

Douay Rheims
20:24 But I fear none of these things, neither do I count my life more precious than myself, so that I may consummate my course and the ministry of the word which I received from the Lord Jesus, to testify the gospel of the grace of God.

Noah Webster Bible
20:24 But none of these things move me, neither count I my life dear to myself, so that I may finish my course with joy, and the ministry which I have received from the Lord Jesus, to testify the gospel of the grace of God.

Weymouth New Testament
20:24 But even the sacrifice of my life I count as nothing, if only I may perfect my earthly course, and be faithful to the duty which the Lord Jesus has entrusted to me of proclaiming, as of supreme importance, the Good News of God's grace.

World English Bible
20:24 But these things don`t count; nor do I hold my life dear to myself, so that I may finish my race with joy, and the ministry which I received from the Lord Jesus, to fully testify to the gospel of the grace of God.

Young's Literal Translation
20:24 but I make account of none of these, neither do I count my life precious to myself, so that I finish my course with joy, and the ministration that I received from the Lord Jesus, to testify fully the good news of the grace of God.

25

Stephens 1550 Textus Receptus
kai nun idou egw oida oti ouketi oyesqe to proswpon mou umeiV panteV en oiV dihlqon khrusswn thn basileian tou qeou

Scrivener 1894 Textus Receptus
kai nun idou egw oida oti ouketi oyesqe to proswpon mou umeiV panteV en oiV dihlqon khrusswn thn basileian tou qeou

Byzantine Majority
kai nun idou egw oida oti ouketi oyesqe to proswpon mou umeiV panteV en oiV dihlqon khrusswn thn basileian tou qeou

Alexandrian
kai nun idou egw oida oti ouketi oyesqe to proswpon mou umeiV panteV en oiV dihlqon khrusswn thn basileian

Hort and Westcott
kai nun idou egw oida oti ouketi oyesqe to proswpon mou umeiV panteV en oiV dihlqon khrusswn thn basileian

Latin Vulgate
20:25 et nunc ecce ego scio quia amplius non videbitis faciem meam vos omnes per quos transivi praedicans regnum Dei

King James Version
20:25 And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.

American Standard Version
20:25 And now, behold, I know that ye all, among whom I went about preaching the kingdom, shall see my face no more.

Bible in Basic English
20:25 And now I am conscious that you, among whom I have gone about preaching the kingdom, will not see my face again.

Darby's English Translation
20:25 And now, behold, I know that ye all, among whom I have gone about preaching the kingdom of God, shall see my face no more.

Douay Rheims
20:25 And now behold, I know that all you, among whom I have gone preaching the kingdom of God, shall see my face no more.

Noah Webster Bible
20:25 And now behold, I know that ye all, among whom I have gone preaching the kingdom of God, will see my face no more.

Weymouth New Testament
20:25 "And now, I know that none of you among whom I have gone in and out proclaiming the coming of the Kingdom will any longer see my face.

World English Bible
20:25 Now, behold, I know that you all, among whom I went about preaching the kingdom of God, will see my face no more.

Young's Literal Translation
20:25 `And now, lo, I have known that no more shall ye see my face, -- ye all among whom I did go preaching the reign of God;

26

Stephens 1550 Textus Receptus
dio marturomai umin en th shmeron hmera oti kaqaroV egw apo tou aimatoV pantwn

Scrivener 1894 Textus Receptus
dio marturomai umin en th shmeron hmera oti kaqaroV egw apo tou aimatoV pantwn

Byzantine Majority
dioti marturomai umin en th shmeron hmera oti kaqaroV egw apo tou aimatoV pantwn

Alexandrian
dioti marturomai umin en th shmeron hmera oti kaqaroV eimi apo tou aimatoV pantwn

Hort and Westcott
dioti marturomai umin en th shmeron hmera oti kaqaroV eimi apo tou aimatoV pantwn

Latin Vulgate
20:26 quapropter contestor vos hodierna die quia mundus sum a sanguine omnium

King James Version
20:26 Wherefore I take you to record this day, that I [am] pure from the blood of all [men].

American Standard Version
20:26 Wherefore I testify unto you this day, that I am pure from the blood of all men.

Bible in Basic English
20:26 And so I say to you this day that I am clean from the blood of all men.

Darby's English Translation
20:26 Wherefore I witness to you this day, that I am clean from the blood of all,

Douay Rheims
20:26 Wherefore I take you to witness this day, that I am clear from the blood of all men;

Noah Webster Bible
20:26 Wherefore I call you to witness this day, that I am pure from the blood of all men.

Weymouth New Testament
20:26 Therefore I protest to you to-day that I am not responsible for the ruin of any one of you.

World English Bible
20:26 Therefore I testify to you this day that I am clean from the blood of all men,

Young's Literal Translation
20:26 wherefore I take you to witness this day, that I am clear from the blood of all,

27

Stephens 1550 Textus Receptus
ou gar upesteilamhn tou mh anaggeilai umin pasan thn boulhn tou qeou

Scrivener 1894 Textus Receptus
ou gar upesteilamhn tou mh anaggeilai umin pasan thn boulhn tou qeou

Byzantine Majority
ou gar upesteilamhn tou mh anaggeilai umin pasan thn boulhn tou qeou

Alexandrian
ou gar upesteilamhn tou mh anaggeilai pasan thn boulhn tou qeou umin

Hort and Westcott
ou gar upesteilamhn tou mh anaggeilai pasan thn boulhn tou qeou umin

Latin Vulgate
20:27 non enim subterfugi quo minus adnuntiarem omne consilium Dei vobis

King James Version
20:27 For I have not shunned to declare unto you all the counsel of God.

American Standard Version
20:27 For I shrank not from declaring unto you the whole counsel of God.

Bible in Basic English
20:27 For I have not kept back from you anything of the purpose of God.

Darby's English Translation
20:27 for I have not shrunk from announcing to you all the counsel of God.

Douay Rheims
20:27 For I have not spared to declare unto you all the counsel of God.

Noah Webster Bible
20:27 For I have not shunned to declare to you all the counsel of God.

Weymouth New Testament
20:27 For I have not shrunk from declaring to you God's whole truth.

World English Bible
20:27 for I didn`t shrink from declaring to you the whole counsel of God.

Young's Literal Translation
20:27 for I did not keep back from declaring to you all the counsel of God.

28

Stephens 1550 Textus Receptus
prosecete oun eautoiV kai panti tw poimniw en w umaV to pneuma to agion eqeto episkopouV poimainein thn ekklhsian tou qeou hn periepoihsato dia tou idiou aimatoV

Scrivener 1894 Textus Receptus
prosecete oun eautoiV kai panti tw poimniw en w umaV to pneuma to agion eqeto episkopouV poimainein thn ekklhsian tou qeou hn periepoihsato dia tou idiou aimatoV

Byzantine Majority
prosecete oun eautoiV kai panti tw poimniw en w umaV to pneuma to agion eqeto episkopouV poimainein thn ekklhsian tou kuriou kai qeou hn periepoihsato dia tou idiou aimatoV

Alexandrian
prosecete eautoiV kai panti tw poimniw en w umaV to pneuma to agion eqeto episkopouV poimainein thn ekklhsian tou qeou hn periepoihsato dia tou aimatoV tou idiou

Hort and Westcott
prosecete eautoiV kai panti tw poimniw en w umaV to pneuma to agion eqeto episkopouV poimainein thn ekklhsian tou qeou hn periepoihsato dia tou aimatoV tou idiou

Latin Vulgate
20:28 adtendite vobis et universo gregi in quo vos Spiritus Sanctus posuit episcopos regere ecclesiam Dei quam adquisivit sanguine suo

King James Version
20:28 Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

American Standard Version
20:28 Take heed unto yourselves, and to all the flock, in which the Holy Spirit hath made you bishops, to feed the church of the Lord which he purchased with his own blood.

Bible in Basic English
20:28 Give attention to yourselves, and to all the flock which the Holy Spirit has given into your care, to give food to the church of God, for which he gave his blood.

Darby's English Translation
20:28 Take heed therefore to yourselves, and to all the flock, wherein the Holy Spirit has set you as overseers, to shepherd the assembly of God, which he has purchased with the blood of his own.

Douay Rheims
20:28 Take heed to yourselves, and to the whole flock, wherein the Holy Ghost hath placed you bishops, to rule the church of God, which he hath purchased with his own blood.

Noah Webster Bible
20:28 Take heed therefore to yourselves, and to all the flock over which the Holy Spirit hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

Weymouth New Testament
20:28 "Take heed to yourselves and to all the flock among which the Holy Spirit has placed you to take the oversight for Him and act as shepherds to the Church of God, which He has bought with His own blood.

World English Bible
20:28 Take heed, therefore, to yourselves, and to all the flock, in which the Holy Spirit has made you overseers, to shepherd the assembly of the Lord and God which he purchased with his own blood.

Young's Literal Translation
20:28 `Take heed, therefore, to yourselves, and to all the flock, among which the Holy Spirit made you overseers, to feed the assembly of God that He acquired through His own blood,

29

Stephens 1550 Textus Receptus
egw gar oida touto oti eiseleusontai meta thn afixin mou lukoi bareiV eiV umaV mh feidomenoi tou poimniou

Scrivener 1894 Textus Receptus
egw gar oida touto oti eiseleusontai meta thn afixin mou lukoi bareiV eiV umaV mh feidomenoi tou poimniou

Byzantine Majority
egw gar oida touto oti eiseleusontai meta thn afixin mou lukoi bareiV eiV umaV mh feidomenoi tou poimniou

Alexandrian
egw oida oti eiseleusontai meta thn afixin mou lukoi bareiV eiV umaV mh feidomenoi tou poimniou

Hort and Westcott
egw oida oti eiseleusontai meta thn afixin mou lukoi bareiV eiV umaV mh feidomenoi tou poimniou

Latin Vulgate
20:29 ego scio quoniam intrabunt post discessionem meam lupi graves in vos non parcentes gregi

King James Version
20:29 For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.

American Standard Version
20:29 I know that after my departing grievous wolves shall enter in among you, not sparing the flock;

Bible in Basic English
20:29 I am conscious that after I am gone, evil wolves will come in among you, doing damage to the flock;

Darby's English Translation
20:29 For *I* know this, that there will come in amongst you after my departure grievous wolves, not sparing the flock;

Douay Rheims
20:29 I know that, after my departure, ravening wolves will enter in among you, not sparing the flock.

Noah Webster Bible
20:29 For I know this, that after my departure grievous wolves will enter in among you, not sparing the flock.

Weymouth New Testament
20:29 I know that, when I am gone, cruel wolves will come among you and will not spare the flock;

World English Bible
20:29 For I know that after my departure, vicious wolves will enter in among you, not sparing the flock.

Young's Literal Translation
20:29 for I have known this, that there shall enter in, after my departing, grievous wolves unto you, not sparing the flock,

30

Stephens 1550 Textus Receptus
kai ex umwn autwn anasthsontai andreV lalounteV diestrammena tou apospan touV maqhtaV opisw autwn

Scrivener 1894 Textus Receptus
kai ex umwn autwn anasthsontai andreV lalounteV diestrammena tou apospan touV maqhtaV opisw autwn

Byzantine Majority
kai ex umwn autwn anasthsontai andreV lalounteV diestrammena tou apospan touV maqhtaV opisw autwn

Alexandrian
kai ex umwn autwn anasthsontai andreV lalounteV diestrammena tou apospan touV maqhtaV opisw autwn

Hort and Westcott
kai ex umwn autwn anasthsontai andreV lalounteV diestrammena tou apospan touV maqhtaV opisw eautwn

Latin Vulgate
20:30 et ex vobis ipsis exsurgent viri loquentes perversa ut abducant discipulos post se

King James Version
20:30 Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.

American Standard Version
20:30 and from among your own selves shall men arise, speaking perverse things, to draw away the disciples after them.

Bible in Basic English
20:30 And from among yourselves will come men who will give wrong teaching, turning away the disciples after them.

Darby's English Translation
20:30 and from among your own selves shall rise up men speaking perverted things to draw away the disciples after them.

Douay Rheims
20:30 And of your own selves shall arise men speaking perverse things, to draw away disciples after them.

Noah Webster Bible
20:30 Also from your own selves will men arise, speaking perverse things, to draw away disciples after them.

Weymouth New Testament
20:30 and that from among your own selves men will rise up who will seek with their perverse talk to draw away the disciples after them.

World English Bible
20:30 Men will arise from among your own selves, speaking perverse things, to draw away the disciples after them.

Young's Literal Translation
20:30 and of your own selves there shall arise men, speaking perverse things, to draw away the disciples after them.

31

Stephens 1550 Textus Receptus
dio grhgoreite mnhmoneuonteV oti trietian nukta kai hmeran ouk epausamhn meta dakruwn nouqetwn ena ekaston

Scrivener 1894 Textus Receptus
dio grhgoreite mnhmoneuonteV oti trietian nukta kai hmeran ouk epausamhn meta dakruwn nouqetwn ena ekaston

Byzantine Majority
dio grhgoreite mnhmoneuonteV oti trietian nukta kai hmeran ouk epausamhn meta dakruwn nouqetwn ena ekaston

Alexandrian
dio grhgoreite mnhmoneuonteV oti trietian nukta kai hmeran ouk epausamhn meta dakruwn nouqetwn ena ekaston

Hort and Westcott
dio grhgoreite mnhmoneuonteV oti trietian nukta kai hmeran ouk epausamhn meta dakruwn nouqetwn ena ekaston

Latin Vulgate
20:31 propter quod vigilate memoria retinentes quoniam per triennium nocte et die non cessavi cum lacrimis monens unumquemque vestrum

King James Version
20:31 Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.

American Standard Version
20:31 Wherefore watch ye, remembering that by the space of three years I ceased not to admonish every one night and day with tears.

Bible in Basic English
20:31 So keep watch, having in mind that for three years without resting I was teaching every one of you, day and night, with weeping.

Darby's English Translation
20:31 Wherefore watch, remembering that for three years, night and day, I ceased not admonishing each one of you with tears.

Douay Rheims
20:31 Therefore watch, keeping in memory, that for three years I ceased not, with tears to admonish every one of you night and day.

Noah Webster Bible
20:31 Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.

Weymouth New Testament
20:31 Therefore be on the alert; and remember that, night and day, for three years, I never ceased admonishing every one, even with tears.

World English Bible
20:31 Therefore watch, remembering that for a period of three years I didn`t cease to admonish everyone night and day with tears.

Young's Literal Translation
20:31 `Therefore, watch, remembering that three years, night and day, I did not cease with tears warning each one;

32

Stephens 1550 Textus Receptus
kai tanun paratiqemai umaV adelfoi tw qew kai tw logw thV caritoV autou tw dunamenw epoikodomhsai kai dounai umin klhronomian en toiV hgiasmenoiV pasin

Scrivener 1894 Textus Receptus
kai ta nun paratiqemai umaV adelfoi tw qew kai tw logw thV caritoV autou tw dunamenw epoikodomhsai kai dounai umin klhronomian en toiV hgiasmenoiV pasin

Byzantine Majority
kai ta nun paratiqemai umaV adelfoi tw qew kai tw logw thV caritoV autou tw dunamenw epoikodomhsai kai dounai umin klhronomian en toiV hgiasmenoiV pasin

Alexandrian
kai ta nun paratiqemai umaV tw qew kai tw logw thV caritoV autou tw dunamenw oikodomhsai kai dounai thn klhronomian en toiV hgiasmenoiV pasin

Hort and Westcott
kai ta nun paratiqemai umaV tw kuriw kai tw logw thV caritoV autou tw dunamenw oikodomhsai kai dounai thn klhronomian en toiV hgiasmenoiV pasin

Latin Vulgate
20:32 et nunc commendo vos Deo et verbo gratiae ipsius qui potens est aedificare et dare hereditatem in sanctificatis omnibus

King James Version
20:32 And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.

American Standard Version
20:32 And now I commend you to God, and to the word of his grace, which is able to build you up, and to give you the inheritance among all them that are sanctified.

Bible in Basic English
20:32 And now, I give you into the care of God and the word of his grace, which is able to make you strong and to give you your heritage among all the saints.

Darby's English Translation
20:32 And now I commit you to God, and to the word of his grace, which is able to build you up and give to you an inheritance among all the sanctified.

Douay Rheims
20:32 And now I commend you to God, and to the word of his grace, who is able to build up, and to give an inheritance among all the sanctified.

Noah Webster Bible
20:32 And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them who are sanctified.

Weymouth New Testament
20:32 "And now I commend you to God and to the word of His grace. He is able to build you up and to give you your inheritance among His people.

World English Bible
20:32 Now, brothers, I entrust you to God, and to the word of his grace, which is able to build up, and to give you the inheritance among all those who are sanctified.

Young's Literal Translation
20:32 and now, I commend you, brethren, to God, and to the word of His grace, that is able to build up, and to give you an inheritance among all those sanctified.

33

Stephens 1550 Textus Receptus
arguriou h crusiou h imatismou oudenoV epequmhsa

Scrivener 1894 Textus Receptus
arguriou h crusiou h imatismou oudenoV epequmhsa

Byzantine Majority
arguriou h crusiou h imatismou oudenoV epequmhsa

Alexandrian
arguriou h crusiou h imatismou oudenoV epequmhsa

Hort and Westcott
arguriou h crusiou h imatismou oudenoV epequmhsa

Latin Vulgate
20:33 argentum aut aurum aut vestem nullius concupivi

King James Version
20:33 I have coveted no man's silver, or gold, or apparel.

American Standard Version
20:33 I coveted no man`s silver, or gold, or apparel.

Bible in Basic English
20:33 I have had no desire for any man's silver or gold or clothing.

Darby's English Translation
20:33 I have coveted the silver or gold or clothing of no one.

Douay Rheims
20:33 I have not coveted any man's silver, gold, or apparel, as

Noah Webster Bible
20:33 I have coveted no man's silver, or gold, or apparel.

Weymouth New Testament
20:33 No one's silver or gold or clothing have I coveted.

World English Bible
20:33 I coveted no one`s silver, or gold, or clothing.

Young's Literal Translation
20:33 `The silver or gold or garments of no one did I covet;

34

Stephens 1550 Textus Receptus
autoi de ginwskete oti taiV creiaiV mou kai toiV ousin met emou uphrethsan ai ceireV autai

Scrivener 1894 Textus Receptus
autoi de ginwskete oti taiV creiaiV mou kai toiV ousin met emou uphrethsan ai ceireV autai

Byzantine Majority
autoi ginwskete oti taiV creiaiV mou kai toiV ousin met emou uphrethsan ai ceireV autai

Alexandrian
autoi ginwskete oti taiV creiaiV mou kai toiV ousin met emou uphrethsan ai ceireV autai

Hort and Westcott
autoi ginwskete oti taiV creiaiV mou kai toiV ousin met emou uphrethsan ai ceireV autai

Latin Vulgate
20:34 ipsi scitis quoniam ad ea quae mihi opus erant et his qui mecum sunt ministraverunt manus istae

King James Version
20:34 Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.

American Standard Version
20:34 Ye yourselves know that these hands ministered unto my necessities, and to them that were with me.

Bible in Basic English
20:34 You yourselves have seen that with these hands I got what was necessary for me and those who were with me.

Darby's English Translation
20:34 Yourselves know that these hands have ministered to my wants, and to those who were with me.

Douay Rheims
20:34 You yourselves know: for such things as were needful for me and them that are with me, these hands have furnished.

Noah Webster Bible
20:34 And ye yourselves know, that these hands have ministered to my necessities, and to them that were with me.

Weymouth New Testament
20:34 You yourselves know that these hands of mine have provided for my own necessities and for the people with me.

World English Bible
20:34 You yourselves know that these hands ministered to my necessities, and to those who were with me.

Young's Literal Translation
20:34 and ye yourselves know that to my necessities, and to those who were with me, minister did these hands;

35

Stephens 1550 Textus Receptus
panta upedeixa umin oti outwV kopiwntaV dei antilambanesqai twn asqenountwn mnhmoneuein te twn logwn tou kuriou ihsou oti autoV eipen makarion estin didonai mallon h lambanein

Scrivener 1894 Textus Receptus
panta upedeixa umin oti outwV kopiwntaV dei antilambanesqai twn asqenountwn mnhmoneuein te twn logwn tou kuriou ihsou oti autoV eipen makarion estin didonai mallon h lambanein

Byzantine Majority
panta upedeixa umin oti outwV kopiwntaV dei antilambanesqai twn asqenountwn mnhmoneuein te twn logwn tou kuriou ihsou oti autoV eipen makarion estin mallon didonai h lambanein

Alexandrian
panta upedeixa umin oti outwV kopiwntaV dei antilambanesqai twn asqenountwn mnhmoneuein te twn logwn tou kuriou ihsou oti autoV eipen makarion estin mallon didonai h lambanein

Hort and Westcott
panta upedeixa umin oti outwV kopiwntaV dei antilambanesqai twn asqenountwn mnhmoneuein te twn logwn tou kuriou ihsou oti autoV eipen makarion estin mallon didonai h lambanein

Latin Vulgate
20:35 omnia ostendi vobis quoniam sic laborantes oportet suscipere infirmos ac meminisse verbi Domini Iesu quoniam ipse dixit beatius est magis dare quam accipere

King James Version
20:35 I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.

American Standard Version
20:35 In all things I gave you an example, that so laboring ye ought to help the weak, and to remember the words of the Lord Jesus, that he himself said, It is more blessed to give than to receive.

Bible in Basic English
20:35 In all things I was an example to you of how, in your lives, you are to give help to the feeble, and keep in memory the words of the Lord Jesus, how he himself said, There is a greater blessing in giving than in getting.

Darby's English Translation
20:35 I have shewed you all things, that thus labouring we ought to come in aid of the weak, and to remember the words of the Lord Jesus, that he himself said, It is more blessed to give than to receive.

Douay Rheims
20:35 I have shewed you all things, how that so labouring you ought to support the weak, and to remember the word of the Lord Jesus, how he said: It is a more blessed thing to give, rather than to receive.

Noah Webster Bible
20:35 I have shown you all things, that so laboring ye ought to support the weak, and to remember the words of the Lord Jesus, that he said, It is more blessed to give than to receive.

Weymouth New Testament
20:35 In all things I have set you an example, showing you that, by working as I do, you ought to help the weak, and to bear in mind the words of the Lord Jesus, how He Himself said, "`It is more blessed to give than to receive.'"

World English Bible
20:35 In all things I gave you an example, that so laboring you ought to help the weak, and to remember the words of the Lord Jesus, that he himself said, `It is more blessed to give than to receive.`"

Young's Literal Translation
20:35 all things I did shew you, that, thus labouring, it behoveth us to partake with the ailing, to be mindful also of the words of the Lord Jesus, that he himself said, It is more blessed to give than to receive.`

36

Stephens 1550 Textus Receptus
kai tauta eipwn qeiV ta gonata autou sun pasin autoiV proshuxato

Scrivener 1894 Textus Receptus
kai tauta eipwn qeiV ta gonata autou sun pasin autoiV proshuxato

Byzantine Majority
kai tauta eipwn qeiV ta gonata autou sun pasin autoiV proshuxato

Alexandrian
kai tauta eipwn qeiV ta gonata autou sun pasin autoiV proshuxato

Hort and Westcott
kai tauta eipwn qeiV ta gonata autou sun pasin autoiV proshuxato

Latin Vulgate
20:36 et cum haec dixisset positis genibus suis cum omnibus illis oravit

King James Version
20:36 And when he had thus spoken, he kneeled down, and prayed with them all.

American Standard Version
20:36 And when he had thus spoken, he kneeled down and prayed with them all.

Bible in Basic English
20:36 And having said these words, he went down on his knees in prayer with them all.

Darby's English Translation
20:36 And having said these things, he knelt down and prayed with them all.

Douay Rheims
20:36 And when he had said these things, kneeling down, he prayed with them all.

Noah Webster Bible
20:36 And when he had thus spoken, he kneeled down, and prayed with them all.

Weymouth New Testament
20:36 Having spoken thus, Paul knelt down and prayed with them all;

World English Bible
20:36 When he had spoken these things, he kneeled down and prayed with them all.

Young's Literal Translation
20:36 And these things having said, having bowed his knees, with them all, he did pray,

37

Stephens 1550 Textus Receptus
ikanoV de egeneto klauqmoV pantwn kai epipesonteV epi ton trachlon tou paulou katefiloun auton

Scrivener 1894 Textus Receptus
ikanoV de egeneto klauqmoV pantwn kai epipesonteV epi ton trachlon tou paulou katefiloun auton

Byzantine Majority
ikanoV de egeneto klauqmoV pantwn kai epipesonteV epi ton trachlon tou paulou katefiloun auton

Alexandrian
ikanoV de klauqmoV egeneto pantwn kai epipesonteV epi ton trachlon tou paulou katefiloun auton

Hort and Westcott
ikanoV de klauqmoV egeneto pantwn kai epipesonteV epi ton trachlon tou paulou katefiloun auton

Latin Vulgate
20:37 magnus autem fletus factus est omnium et procumbentes super collum Pauli osculabantur eum

King James Version
20:37 And they all wept sore, and fell on Paul's neck, and kissed him,

American Standard Version
20:37 And they all wept sore, and fell on Paul`s neck and kissed him,

Bible in Basic English
20:37 And they were all weeping, falling on Paul's neck and kissing him,

Darby's English Translation
20:37 And they all wept sore; and falling upon the neck of Paul they ardently kissed him,

Douay Rheims
20:37 And there was much weeping among them all; and falling on the neck of Paul, they kissed him,

Noah Webster Bible
20:37 And they all wept bitterly, and fell on Paul's neck, and kissed him,

Weymouth New Testament
20:37 and with loud lamentation they all threw their arms round his neck, and kissed him lovingly,

World English Bible
20:37 They all wept a lot, and fell on Paul`s neck and kissed him,

Young's Literal Translation
20:37 and there came a great weeping to all, and having fallen upon the neck of Paul, they were kissing him,

38

Stephens 1550 Textus Receptus
odunwmenoi malista epi tw logw w eirhkei oti ouketi mellousin to proswpon autou qewrein proepempon de auton eiV to ploion

Scrivener 1894 Textus Receptus
odunwmenoi malista epi tw logw w eirhkei oti ouketi mellousin to proswpon autou qewrein proepempon de auton eiV to ploion

Byzantine Majority
odunwmenoi malista epi tw logw w eirhkei oti ouketi mellousin to proswpon autou qewrein proepempon de auton eiV to ploion

Alexandrian
odunwmenoi malista epi tw logw w eirhkei oti ouketi mellousin to proswpon autou qewrein proepempon de auton eiV to ploion

Hort and Westcott
odunwmenoi malista epi tw logw w eirhkei oti ouketi mellousin to proswpon autou qewrein proepempon de auton eiV to ploion

Latin Vulgate
20:38 dolentes maxime in verbo quo dixerat quoniam amplius faciem eius non essent visuri et deducebant eum ad navem

King James Version
20:38 Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.

American Standard Version
20:38 sorrowing most of all for the word which he had spoken, that they should behold his face no more. And they brought him on his way unto the ship.

Bible in Basic English
20:38 Being sad most of all because he had said that they would not see his face again. And so they went with him to the ship.

Darby's English Translation
20:38 specially pained by the word which he had said, that they would no more see his face. And they went down with him to the ship.

Douay Rheims
20:38 Being grieved most of all for the word which he had said, that they should see his face no more. And they brought him on his way to the ship.

Noah Webster Bible
20:38 Sorrowing most of all for the words which he spoke, that they should see his face no more. And they accompanied him to the ship.

Weymouth New Testament
20:38 grieved above all things at his having told them that after that day they were no longer to see his face. And they went with him to the ship.

World English Bible
20:38 sorrowing most of all because of the word which he had spoken, that they should see his face no more. They brought him on his way to the ship.

Young's Literal Translation
20:38 sorrowing most of all for the word that he had said -- that they are about no more to see his face; and they were accompanying him to the ship.

Acts 21


Acts 21 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 20

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 21

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

1

Stephens 1550 Textus Receptus
wV de egeneto anacqhnai hmaV apospasqentaV ap autwn euqudromhsanteV hlqomen eiV thn kwn th de exhV eiV thn rodon kakeiqen eiV patara

Scrivener 1894 Textus Receptus
wV de egeneto anacqhnai hmaV apospasqentaV ap autwn euqudromhsanteV hlqomen eiV thn kwn th de exhV eiV thn rodon kakeiqen eiV patara

Byzantine Majority
wV de egeneto anacqhnai hmaV apospasqentaV ap autwn euqudromhsanteV hlqomen eiV thn kwn th de exhV eiV thn rodon kakeiqen eiV patara

Alexandrian
wV de egeneto anacqhnai hmaV apospasqentaV ap autwn euqudromhsanteV hlqomen eiV thn kw th de exhV eiV thn rodon kakeiqen eiV patara

Hort and Westcott
wV de egeneto anacqhnai hmaV apospasqentaV ap autwn euqudromhsanteV hlqomen eiV thn kw th de exhV eiV thn rodon kakeiqen eiV patara

Latin Vulgate
21:1 cum autem factum esset ut navigaremus abstracti ab eis recto cursu venimus Cho et sequenti die Rhodum et inde Patara

King James Version
21:1 And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the [day] following unto Rhodes, and from thence unto Patara:

American Standard Version
21:1 And when it came to pass that were parted from them and had set sail, we came with a straight course unto Cos, and the next day unto Rhodes, and from thence unto Patara:

Bible in Basic English
21:1 And after parting from them, we put out to sea and came straight to Cos, and the day after to Rhodes, and from there to Patara:

Darby's English Translation
21:1 And when, having got away from them, we at last sailed away, we came by a direct course to Cos, and on the morrow to Rhodes, and thence to Patara.

Douay Rheims
21:1 And when it came to pass that, being parted from them, we set sail, we came with a straight course to Coos, and the day following to Rhodes, and from thence to Patara.

Noah Webster Bible
21:1 And it came to pass, that after we were separated from them, and had lanched, we came with a straight course to Coos, and the day following to Rhodes, and from thence to Patara:

Weymouth New Testament
21:1 When, at last, we had torn ourselves away and had set sail, we ran in a straight course to Cos; the next day to Rhodes, and from there to Patara.

World English Bible
21:1 When it happened that we had parted from them and had set sail, we came with a straight course to Cos, and the next day to Rhodes, and from there to Patara.

Young's Literal Translation
21:1 And it came to pass, at our sailing, having been parted from them, having run direct, we came to Coos, and the succeeding day to Rhodes, and thence to Patara,

2

Stephens 1550 Textus Receptus
kai euronteV ploion diaperwn eiV foinikhn epibanteV anhcqhmen

Scrivener 1894 Textus Receptus
kai euronteV ploion diaperwn eiV foinikhn epibanteV anhcqhmen

Byzantine Majority
kai euronteV ploion diaperwn eiV foinikhn epibanteV anhcqhmen

Alexandrian
kai euronteV ploion diaperwn eiV foinikhn epibanteV anhcqhmen

Hort and Westcott
kai euronteV ploion diaperwn eiV foinikhn epibanteV anhcqhmen

Latin Vulgate
21:2 et cum invenissemus navem transfretantem in Foenicen ascendentes navigavimus

King James Version
21:2 And finding a ship sailing over unto Phenicia, we went aboard, and set forth.

American Standard Version
21:2 and having found a ship crossing over unto Phoenicia, we went aboard, and set sail.

Bible in Basic English
21:2 And as there was a ship going to Phoenicia, we went in it.

Darby's English Translation
21:2 And having found a ship passing over into Phoenicia, we went on board and sailed;

Douay Rheims
21:2 And when we had found a ship sailing over to Phenice, we went aboard, and set forth.

Noah Webster Bible
21:2 And finding a ship sailing over to Phenicia, we went aboard, and set forth.

Weymouth New Testament
21:2 Finding a ship bound for Phoenicia, we went on board and put to sea.

World English Bible
21:2 Having found a ship crossing over to Phoenicia, we went aboard, and set sail.

Young's Literal Translation
21:2 and having found a ship passing over to Phenicia, having gone on board, we sailed,

3

Stephens 1550 Textus Receptus
anafanantes de thn kupron kai kataliponteV authn euwnumon epleomen eiV surian kai kathcqhmen eiV turon ekeise gar hn to ploion apofortizomenon ton gomon

Scrivener 1894 Textus Receptus
anafanantes de thn kupron kai kataliponteV authn euwnumon epleomen eiV surian kai kathcqhmen eiV turon ekeise gar hn to ploion apofortizomenon ton gomon

Byzantine Majority
anafanentes de thn kupron kai kataliponteV authn euwnumon epleomen eiV surian kai kathcqhmen eiV turon ekeise gar hn to ploion apofortizomenon ton gomon

Alexandrian
anafanantes de thn kupron kai kataliponteV authn euwnumon epleomen eiV surian kai kathlqomen eiV turon ekeise gar to ploion hn apofortizomenon ton gomon

Hort and Westcott
anafananteV de thn kupron kai kataliponteV authn euwnumon epleomen eiV surian kai kathlqomen eiV turon ekeise gar to ploion hn apofortizomenon ton gomon

Latin Vulgate
21:3 cum paruissemus autem Cypro et relinquentes eam ad sinistram navigabamus in Syriam et venimus Tyrum ibi enim navis erat expositura onus

King James Version
21:3 Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.

American Standard Version
21:3 And when we had come in sight of Cyprus, leaving it on the left hand, we sailed unto Syria, and landed at Tyre; for there the ship was to unlade her burden.

Bible in Basic English
21:3 And when we had come in view of Cyprus, going past it on our left, we went on to Syria, and came to land at Tyre: for there the goods which were in the ship had to be taken out.

Darby's English Translation
21:3 and having sighted Cyprus, and left it on the left hand, we sailed to Syria, and made the land at Tyre, for there the ship was to discharge her cargo.

Douay Rheims
21:3 And when we had discovered Cyprus, leaving it on the left hand, we sailed into Syria, and came to Tyre: for there the ship was to unlade her burden.

Noah Webster Bible
21:3 Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.

Weymouth New Testament
21:3 After sighting Cyprus and leaving that island on our left, we continued our voyage to Syria and put in at Tyre; for there the ship was to unload her cargo.

World English Bible
21:3 When we had come in sight of Cyprus, leaving it on the left hand, we sailed to Syria, and landed at Tyre, for there the ship was to unload her cargo.

Young's Literal Translation
21:3 and having discovered Cyprus, and having left it on the left, we were sailing to Syria, and did land at Tyre, for there was the ship discharging the lading.

4

Stephens 1550 Textus Receptus
kai aneuronteV tous maqhtaV epemeinamen autou hmeraV epta oitineV tw paulw elegon dia tou pneumatoV mh anabainein eiV ierousalhm

Scrivener 1894 Textus Receptus
kai aneuronteV maqhtaV epemeinamen autou hmeraV epta oitineV tw paulw elegon dia tou pneumatoV mh anabainein eiV ierousalhm

Byzantine Majority
kai aneuronteV maqhtaV epemeinamen autou hmeraV epta oitineV tw paulw elegon dia tou pneumatoV mh anabainein eiV ierousalhm

Alexandrian
aneuronteV de tous maqhtaV epemeinamen autou hmeraV epta oitineV tw paulw elegon dia tou pneumatoV mh epibainein eiV ierosoluma

Hort and Westcott
aneuronteV de touV maqhtaV epemeinamen autou hmeraV epta oitineV tw paulw elegon dia tou pneumatoV mh epibainein eiV ierosoluma

Latin Vulgate
21:4 inventis autem discipulis mansimus ibi diebus septem qui Paulo dicebant per Spiritum ne ascenderet Hierosolymam

King James Version
21:4 And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.

American Standard Version
21:4 And having found the disciples, we tarried there seven days: and these said to Paul through the Spirit, that he should not set foot in Jerusalem.

Bible in Basic English
21:4 And meeting the disciples we were there for seven days: and they gave Paul orders through the Spirit not to go up to Jerusalem.

Darby's English Translation
21:4 And having found out the disciples, we remained there seven days; who said to Paul by the Spirit not to go up to Jerusalem.

Douay Rheims
21:4 And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.

Noah Webster Bible
21:4 And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.

Weymouth New Testament
21:4 Having searched for the disciples and found them, we stayed at Tyre for seven days; and, taught by the Spirit, they repeatedly urged Paul not to proceed to Jerusalem.

World English Bible
21:4 Having found disciples, we stayed there seven days. These said to Paul through the Spirit, that he should not go up to Jerusalem.

Young's Literal Translation
21:4 And having found out the disciples, we tarried there seven days, and they said to Paul, through the Spirit, not to go up to Jerusalem;

5

Stephens 1550 Textus Receptus
ote de egeneto hmaV exartisai taV hmeraV exelqonteV eporeuomeqa propempontwn hmaV pantwn sun gunaixin kai teknoiV ewV exw thV polewV kai qenteV ta gonata epi ton aigialon proshuxameqa

Scrivener 1894 Textus Receptus
ote de egeneto hmaV exartisai taV hmeraV exelqonteV eporeuomeqa propempontwn hmaV pantwn sun gunaixin kai teknoiV ewV exw thV polewV kai qenteV ta gonata epi ton aigialon proshuxameqa

Byzantine Majority
ote de egeneto hmaV exartisai taV hmeraV exelqonteV eporeuomeqa propempontwn hmaV pantwn sun gunaixin kai teknoiV ewV exw thV polewV kai qenteV ta gonata epi ton aigialon proshuxameqa

Alexandrian
ote de egeneto hmaV exartisai taV hmeraV exelqonteV eporeuomeqa propempontwn hmaV pantwn sun gunaixi kai teknoiV ewV exw thV polewV kai qenteV ta gonata epi ton aigialon proseuxamenoi

Hort and Westcott
ote de egeneto exartisai hmaV taV hmeraV exelqonteV eporeuomeqa propempontwn hmaV pantwn sun gunaixin kai teknoiV ewV exw thV polewV kai qenteV ta gonata epi ton aigialon proseuxamenoi

Latin Vulgate
21:5 et explicitis diebus profecti ibamus deducentibus nos omnibus cum uxoribus et filiis usque foras civitatem et positis genibus in litore oravimus

King James Version
21:5 And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till [we were] out of the city: and we kneeled down on the shore, and prayed.

American Standard Version
21:5 And when it came to pass that we had accomplished the days, we departed and went on our journey; and they all, with wives and children, brought us on our way till we were out of the city: and kneeling down on the beach, we prayed, and bade each other farewell;

Bible in Basic English
21:5 And when these days came to an end, we went on our journey; and they all, with their wives and children, came with us on our way till we were out of the town: and after going on our knees in prayer by the sea,

Darby's English Translation
21:5 But when we had completed the days, we set out and took our journey, all of them accompanying us, with wives and children, till we were out of the city. And kneeling down upon the shore we prayed.

Douay Rheims
21:5 And the days being expired, departing we went forward, they all bringing us on our way, with their wives and children, till we were out of the city: and we kneeled down on the shore, and we prayed.

Noah Webster Bible
21:5 And when we had accomplished those days, we departed, and proceeded on our way; and they all conducted us with wives and children, till we were out of the city; and we kneeled down on the shore, and prayed.

Weymouth New Testament
21:5 When, however, our time was up, we left and went on our way, all the disciples and their wives and children coming to see us off. Then, after kneeling down on the beach and praying,

World English Bible
21:5 When it happened that we had accomplished the days, we departed and went on our journey. They all, with wives and children, brought us on our way until we were out of the city. Kneeling down on the beach, we prayed.

Young's Literal Translation
21:5 but when it came that we completed the days, having gone forth, we went on, all bringing us on the way, with women and children, unto the outside of the city, and having bowed the knees upon the shore, we prayed,

6

Stephens 1550 Textus Receptus
kai aspasamenoi allhlouV epebhmen eiV to ploion ekeinoi de upestreyan eiV ta idia

Scrivener 1894 Textus Receptus
kai aspasamenoi allhlouV epebhmen eiV to ploion ekeinoi de upestreyan eiV ta idia

Byzantine Majority
kai aspasamenoi allhlouV epebhmen eiV to ploion ekeinoi de upestreyan eiV ta idia

Alexandrian
aphspasameqa allhlouV kai anebhmen eiV to ploion ekeinoi de upestreyan eiV ta idia

Hort and Westcott
aphspasameqa allhlouV kai enebhmen eiV to ploion ekeinoi de upestreyan eiV ta idia

Latin Vulgate
21:6 et cum valefecissemus invicem ascendimus in navem illi autem redierunt in sua

King James Version
21:6 And when we had taken our leave one of another, we took ship; and they returned home again.

American Standard Version
21:6 and we went on board the ship, but they returned home again.

Bible in Basic English
21:6 We said our last words to one another, and got into the ship, and they went back to their houses.

Darby's English Translation
21:6 And having embraced one another, we went on board ship, and they returned home.

Douay Rheims
21:6 And when we had bid one another farewell, we took ship; and they returned home.

Noah Webster Bible
21:6 And when we had taken our leave one of another, we took ship; and they returned home again.

Weymouth New Testament
21:6 we took leave of one another; and we went on board, while they returned home.

World English Bible
21:6 After saying goodbye to each other, we went on board the ship, and they returned home again.

Young's Literal Translation
21:6 and having embraced one another, we embarked in the ship, and they returned to their own friends.

7

Stephens 1550 Textus Receptus
hmeiV de ton ploun dianusanteV apo turou kathnthsamen eiV ptolemaida kai aspasamenoi touV adelfouV emeinamen hmeran mian par autoiV

Scrivener 1894 Textus Receptus
hmeiV de ton ploun dianusanteV apo turou kathnthsamen eiV ptolemaida kai aspasamenoi touV adelfouV emeinamen hmeran mian par autoiV

Byzantine Majority
hmeiV de ton ploun dianusanteV apo turou kathnthsamen eiV ptolemaida kai aspasamenoi touV adelfouV emeinamen hmeran mian par autoiV

Alexandrian
hmeiV de ton ploun dianusanteV apo turou kathnthsamen eiV ptolemaida kai aspasamenoi touV adelfouV emeinamen hmeran mian par autoiV

Hort and Westcott
hmeiV de ton ploun dianusanteV apo turou kathnthsamen eiV ptolemaida kai aspasamenoi touV adelfouV emeinamen hmeran mian par autoiV

Latin Vulgate
21:7 nos vero navigatione explicita a Tyro descendimus Ptolomaida et salutatis fratribus mansimus die una apud illos

King James Version
21:7 And when we had finished [our] course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

American Standard Version
21:7 And when we had finished the voyage from Tyre, we arrived at Ptolemais; and we saluted the brethren, and abode with them one day.

Bible in Basic English
21:7 And journeying by ship from Tyre we came to Ptolemais; and there we had talk with the brothers and were with them for one day.

Darby's English Translation
21:7 And we, having completed the voyage, arrived from Tyre at Ptolemais, and having saluted the brethren, we remained one day with them.

Douay Rheims
21:7 But we having finished the voyage by sea, from Tyre came down to Ptolemais: and saluting the brethren, we abode one day with them.

Noah Webster Bible
21:7 And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

Weymouth New Testament
21:7 As for us, our voyage was over when having sailed from Tyre we reached Ptolemais. here we inquired after the welfare of the brethren, and remained a day with them.

World English Bible
21:7 When we had finished the voyage from Tyre, we arrived at Ptolemais. We greeted the brothers, and stayed with them one day.

Young's Literal Translation
21:7 And we, having finished the course, from Tyre came down to Ptolemais, and having saluted the brethren, we remained one day with them;

8

Stephens 1550 Textus Receptus
th de epaurion exelqonteV oi peri ton paulon hlqon eiV kaisareian kai eiselqonteV eiV ton oikon filippou tou euaggelistou tou ontoV ek twn epta emeinamen par autw

Scrivener 1894 Textus Receptus
th de epaurion exelqonteV oi peri ton paulon hlqomen eiV kaisareian kai eiselqonteV eiV ton oikon filippou tou euaggelistou tou ontoV ek twn epta emeinamen par autw

Byzantine Majority
th de epaurion exelqonteV oi peri ton paulon hlqon eiV kaisareian kai eiselqonteV eiV ton oikon filippou tou euaggelistou ontoV ek twn epta emeinamen par autw

Alexandrian
th de epaurion exelqonteV hlqomen eiV kaisareian kai eiselqonteV eiV ton oikon filippou tou euaggelistou ontoV ek twn epta emeinamen par autw

Hort and Westcott
th de epaurion exelqonteV hlqomen eiV kaisareian kai eiselqonteV eiV ton oikon filippou tou euaggelistou ontoV ek twn epta emeinamen par autw

Latin Vulgate
21:8 alia autem die profecti venimus Caesaream et intrantes in domum Philippi evangelistae qui erat de septem mansimus apud eum

King James Version
21:8 And the next [day] we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was [one] of the seven; and abode with him.

American Standard Version
21:8 And on the morrow we departed, and came unto Caesarea: and entering into the house of Philip the evangelist, who was one of the seven, we abode with him.

Bible in Basic English
21:8 And on the day after, we went away and came to Caesarea, where we were guests in the house of Philip, the preacher, who was one of the seven.

Darby's English Translation
21:8 And leaving on the morrow, we came to Caesarea; and entering into the house of Philip the evangelist, who was of the seven, we abode with him.

Douay Rheims
21:8 And the next day departing, we came to Caesarea. And entering into the house of Philip the evangelist, who was one of the seven, we abode with him.

Noah Webster Bible
21:8 And the next day we that were of Paul's company departed, and came to Cesarea; and we entered into the house of Philip the evangelist, who was one of the seven; and abode with him.

Weymouth New Testament
21:8 On the morrow we left Ptolemais and went on to Caesarea, where we came to the house of Philip the Evangelist, who was one of the seven, and stayed with him.

World English Bible
21:8 On the next day, we, who were Paul`s companions, departed, and came to Caesarea. We entered into the house of Philip the evangelist, who was one of the seven, and stayed with him.

Young's Literal Translation
21:8 and on the morrow Paul and his company having gone forth, we came to Cesarea, and having entered into the house of Philip the evangelist -- who is of the seven -- we remained with him,

9

Stephens 1550 Textus Receptus
toutw de hsan qugatereV parqenoi tessareV profhteuousai

Scrivener 1894 Textus Receptus
toutw de hsan qugatereV parqenoi tessareV profhteuousai

Byzantine Majority
toutw de hsan qugatereV parqenoi tessareV profhteuousai

Alexandrian
toutw de hsan qugatereV tessareV parqenoi profhteuousai

Hort and Westcott
toutw de hsan qugatereV tessareV parqenoi profhteuousai

Latin Vulgate
21:9 huic autem erant filiae quattuor virgines prophetantes

King James Version
21:9 And the same man had four daughters, virgins, which did prophesy.

American Standard Version
21:9 Now this man had four virgin daughters, who prophesied.

Bible in Basic English
21:9 And he had four daughters, virgins, who were prophets.

Darby's English Translation
21:9 Now this man had four virgin daughters who prophesied.

Douay Rheims
21:9 And he had four daughters, virgins, who did prophesy.

Noah Webster Bible
21:9 And the same man had four daughters, virgins, who prophesied.

Weymouth New Testament
21:9 Now Philip had four unmarried daughters who were prophetesses;

World English Bible
21:9 Now this man had four virgin daughters, who prophesied.

Young's Literal Translation
21:9 and this one had four daughters, virgins, prophesying.

10

Stephens 1550 Textus Receptus
epimenontwn de hmwn hmeraV pleiouV kathlqen tiV apo thV ioudaiaV profhthV onomati agaboV

Scrivener 1894 Textus Receptus
epimenontwn de hmwn hmeraV pleiouV kathlqen tiV apo thV ioudaiaV profhthV onomati agaboV

Byzantine Majority
epimenontwn de hmwn hmeraV pleiouV kathlqen tiV apo thV ioudaiaV profhthV onomati agaboV

Alexandrian
epimenontwn de hmeraV pleiouV kathlqen tiV apo thV ioudaiaV profhthV onomati agaboV

Hort and Westcott
epimenontwn de hmeraV pleiouV kathlqen tiV apo thV ioudaiaV profhthV onomati agaboV

Latin Vulgate
21:10 et cum moraremur per dies aliquot supervenit quidam a Iudaea propheta nomine Agabus

King James Version
21:10 And as we tarried [there] many days, there came down from Judaea a certain prophet, named Agabus.

American Standard Version
21:10 And as we tarried there some days, there came down from Judaea a certain prophet, named Agabus.

Bible in Basic English
21:10 And while we were waiting there for some days, a certain prophet, named Agabus, came down from Judaea.

Darby's English Translation
21:10 And as we stayed there many days, a certain man, by name Agabus, a prophet, came down from Judaea,

Douay Rheims
21:10 And as we tarried there for some days, there came from Judea a certain prophet, named Agabus.

Noah Webster Bible
21:10 And as we tarried there many days, there came down from Judea a certain prophet, named Agabus.

Weymouth New Testament
21:10 and during our somewhat lengthy stay a Prophet of the name of Agabus came down from Judaea.

World English Bible
21:10 As we stayed there some days, a certain prophet, named Agabus, came down from Judea.

Young's Literal Translation
21:10 And we remaining many more days, there came down a certain one from Judea, a prophet, by name Agabus,

11

Stephens 1550 Textus Receptus
kai elqwn proV hmaV kai araV thn zwnhn tou paulou dhsaV te autou tas ceiras kai touV podaV eipen tade legei to pneuma to agion ton andra ou estin h zwnh auth outwV dhsousin en ierousalhm oi ioudaioi kai paradwsousin eiV ceiraV eqnwn

Scrivener 1894 Textus Receptus
kai elqwn proV hmaV kai araV thn zwnhn tou paulou dhsaV te autou tas ceiras kai touV podaV eipen tade legei to pneuma to agion ton andra ou estin h zwnh auth outwV dhsousin en ierousalhm oi ioudaioi kai paradwsousin eiV ceiraV eqnwn

Byzantine Majority
kai elqwn proV hmaV kai araV thn zwnhn tou paulou dhsaV te autou touV podaV kai tas ceiras eipen tade legei to pneuma to agion ton andra ou estin h zwnh auth outwV dhsousin en ierousalhm oi ioudaioi kai paradwsousin eiV ceiraV eqnwn

Alexandrian
kai elqwn proV hmaV kai araV thn zwnhn tou paulou dhsaV eautou touV podaV kai tas ceiras eipen tade legei to pneuma to agion ton andra ou estin h zwnh auth outwV dhsousin en ierousalhm oi ioudaioi kai paradwsousin eiV ceiraV eqnwn

Hort and Westcott
kai elqwn proV hmaV kai araV thn zwnhn tou paulou dhsaV eautou touV podaV kai taV ceiraV eipen tade legei to pneuma to agion ton andra ou estin h zwnh auth outwV dhsousin en ierousalhm oi ioudaioi kai paradwsousin eiV ceiraV eqnwn

Latin Vulgate
21:11 is cum venisset ad nos tulit zonam Pauli et alligans sibi pedes et manus dixit haec dicit Spiritus Sanctus virum cuius est zona haec sic alligabunt in Hierusalem Iudaei et tradent in manus gentium

King James Version
21:11 And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver [him] into the hands of the Gentiles.

American Standard Version
21:11 And coming to us, and taking Paul`s girdle, he bound his own feet and hands, and said, Thus saith the Holy Spirit, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.

Bible in Basic English
21:11 And he came to us, and took the band of Paul's clothing, and putting it round his feet and hands, said, The Holy Spirit says these words, So will the Jews do to the man who is the owner of this band, and they will give him up into the hands of the Gentiles.

Darby's English Translation
21:11 and coming to us and taking the girdle of Paul, and having bound his own hands and feet, said, Thus saith the Holy Spirit, The man whose this girdle is shall the Jews thus bind in Jerusalem, and deliver him up into the hands of the Gentiles.

Douay Rheims
21:11 Who, when he was come to us, took Paul's girdle: and binding his own feet and hands, he said: Thus saith the Holy Ghost: The man whose girdle this is, the Jews shall bind in this manner in Jerusalem, and shall deliver him into the hands of the Gentiles.

Noah Webster Bible
21:11 And when he had come to us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Spirit, So will the Jews at Jerusalem bind the man that owneth this girdle, and will deliver him into the hands of the Gentiles.

Weymouth New Testament
21:11 When he arrived he took Paul's loincloth, and bound his own feet and arms with it, and said, "Thus says the Holy Spirit, `So will the Jews in Jerusalem bind the owner of this loincloth, and will hand him over to the Gentiles.'"

World English Bible
21:11 Coming to us, and taking Paul`s belt, he bound his own feet and hands, and said, "Thus says the Holy Spirit: `So will the Jews at Jerusalem bind the man who owns this belt, and will deliver him into the hands of the Gentiles.`"

Young's Literal Translation
21:11 and he having come unto us, and having taken up the girdle of Paul, having bound also his own hands and feet, said, `Thus saith the Holy Spirit, The man whose is this girdle -- so shall the Jews in Jerusalem bind, and they shall deliver him up to the hands of nations.`

12

Stephens 1550 Textus Receptus
wV de hkousamen tauta parekaloumen hmeiV te kai oi entopioi tou mh anabainein auton eiV ierousalhm

Scrivener 1894 Textus Receptus
wV de hkousamen tauta parekaloumen hmeiV te kai oi entopioi tou mh anabainein auton eiV ierousalhm

Byzantine Majority
wV de hkousamen tauta parekaloumen hmeiV te kai oi entopioi tou mh anabainein auton eiV ierousalhm

Alexandrian
wV de hkousamen tauta parekaloumen hmeiV te kai oi entopioi tou mh anabainein auton eiV ierousalhm

Hort and Westcott
wV de hkousamen tauta parekaloumen hmeiV te kai oi entopioi tou mh anabainein auton eiV ierousalhm

Latin Vulgate
21:12 quod cum audissemus rogabamus nos et qui loci illius erant ne ascenderet Hierosolymam

King James Version
21:12 And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.

American Standard Version
21:12 And when we heard these things, both we and they of that place besought him not to go up to Jerusalem.

Bible in Basic English
21:12 And hearing these things, we and those who were living in that place made request to him not to go to Jerusalem.

Darby's English Translation
21:12 And when we heard these things, both we and those of the place besought him not to go up to Jerusalem.

Douay Rheims
21:12 Which when we had heard, both we and they that were of that place, desired him that he would not go up to Jerusalem.

Noah Webster Bible
21:12 And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.

Weymouth New Testament
21:12 As soon as we heard these words, both we and the brethren at Caesarea entreated Paul not to go up to Jerusalem.

World English Bible
21:12 When we heard these things, both we and they of that place begged him not to go up to Jerusalem.

Young's Literal Translation
21:12 And when we heard these things, we called upon him -- both we, and those of that place -- not to go up to Jerusalem,

13

Stephens 1550 Textus Receptus
apekriqh de o pauloV ti poieite klaionteV kai sunqruptonteV mou thn kardian egw gar ou monon deqhnai alla kai apoqanein eiV ierousalhm etoimwV ecw uper tou onomatoV tou kuriou ihsou

Scrivener 1894 Textus Receptus
apekriqh de o pauloV ti poieite klaionteV kai sunqruptonteV mou thn kardian egw gar ou monon deqhnai alla kai apoqanein eiV ierousalhm etoimwV ecw uper tou onomatoV tou kuriou ihsou

Byzantine Majority
apekriqh te o pauloV ti poieite klaionteV kai sunqruptonteV mou thn kardian egw gar ou monon deqhnai alla kai apoqanein eiV ierousalhm etoimwV ecw uper tou onomatoV tou kuriou ihsou

Alexandrian
tote apekriqh o pauloV ti poieite klaionteV kai sunqruptonteV mou thn kardian egw gar ou monon deqhnai alla kai apoqanein eiV ierousalhm etoimwV ecw uper tou onomatoV tou kuriou ihsou

Hort and Westcott
tote apekriqh o pauloV ti poieite klaionteV kai sunqruptonteV mou thn kardian egw gar ou monon deqhnai alla kai apoqanein eiV ierousalhm etoimwV ecw uper tou onomatoV tou kuriou ihsou

Latin Vulgate
21:13 tunc respondit Paulus et dixit quid facitis flentes et adfligentes cor meum ego enim non solum alligari sed et mori in Hierusalem paratus sum propter nomen Domini Iesu

King James Version
21:13 Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.

American Standard Version
21:13 Then Paul answered, What do ye, weeping and breaking my heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.

Bible in Basic English
21:13 Then Paul said, What are you doing, weeping and wounding my heart? for I am ready, not only to be a prisoner, but to be put to death at Jerusalem for the name of the Lord Jesus.

Darby's English Translation
21:13 But Paul answered, What do ye, weeping and breaking my heart? for *I* am ready not only to be bound, but also to die at Jerusalem for the name of the Lord Jesus.

Douay Rheims
21:13 Then Paul answered, and said: What do you mean weeping and afflicting my heart? For I am ready not only to be bound, but to die also in Jerusalem, for the name of the Lord Jesus.

Noah Webster Bible
21:13 Then Paul answered, What mean ye to weep, and to break my heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.

Weymouth New Testament
21:13 His reply was, "What can you mean by thus breaking my heart with your grief? Why, as for me, I am ready not only to go to Jerusalem and be put in chains, but even to die there for the sake of the Lord Jesus."

World English Bible
21:13 Then Paul answered, "What are you doing, weeping and breaking my heart? For I am ready not only to be bound, but also to die at Jerusalem for the name of the Lord Jesus."

Young's Literal Translation
21:13 and Paul answered, `What do ye -- weeping, and crushing mine heart? for I, not only to be bound, but also to die at Jerusalem, am ready, for the name of the Lord Jesus;`

14

Stephens 1550 Textus Receptus
mh peiqomenou de autou hsucasamen eiponteV to qelhma tou kuriou genesqw

Scrivener 1894 Textus Receptus
mh peiqomenou de autou hsucasamen eiponteV to qelhma tou kuriou genesqw

Byzantine Majority
mh peiqomenou de autou hsucasamen eiponteV to qelhma tou kuriou genesqw

Alexandrian
mh peiqomenou de autou hsucasamen eiponteV tou kuriou to qelhma ginesqw

Hort and Westcott
mh peiqomenou de autou hsucasamen eiponteV tou kuriou to qelhma ginesqw

Latin Vulgate
21:14 et cum ei suadere non possemus quievimus dicentes Domini voluntas fiat

King James Version
21:14 And when he would not be persuaded, we ceased, saying, The will of the Lord be done.

American Standard Version
21:14 And when he would not be persuaded, we ceased, saying, The will of the Lord be done.

Bible in Basic English
21:14 And as he might not be moved we did no more, saying, Let the purpose of God be done.

Darby's English Translation
21:14 And when he would not be persuaded, we were silent, saying, The will of the Lord be done.

Douay Rheims
21:14 And when we could not persuade him, we ceased, saying: The will of the Lord be done.

Noah Webster Bible
21:14 And when he would not be persuaded, we ceased, saying, The will of the Lord be done.

Weymouth New Testament
21:14 So when he was not to be dissuaded, we ceased remonstrating with him and said, "The Lord's will be done!"

World English Bible
21:14 When he would not be persuaded, we ceased, saying, "The Lord`s will be done."

Young's Literal Translation
21:14 and he not being persuaded, we were silent, saying, `The will of the Lord be done.`

15

Stephens 1550 Textus Receptus
meta de taV hmeraV tautaV aposkeuasamenoi anebainomen eiV ierousalhm

Scrivener 1894 Textus Receptus
meta de taV hmeraV tautaV aposkeuasamenoi anebainomen eiV ierousalhm

Byzantine Majority
meta de taV hmeraV tautaV episkeuasamenoi anebainomen eiV ierousalhm

Alexandrian
meta de taV hmeraV tautaV episkeuasamenoi anebainomen eiV ierosoluma

Hort and Westcott
meta de taV hmeraV tautaV episkeuasamenoi anebainomen eiV ierosoluma

Latin Vulgate
21:15 post dies autem istos praeparati ascendebamus Hierusalem

King James Version
21:15 And after those days we took up our carriages, and went up to Jerusalem.

American Standard Version
21:15 And after these days we took up our baggage and went up to Jerusalem.

Bible in Basic English
21:15 And after these days we got ready and went up to Jerusalem.

Darby's English Translation
21:15 And after these days, having got our effects ready, we went up to Jerusalem.

Douay Rheims
21:15 And after those days, being prepared, we went up to Jerusalem.

Noah Webster Bible
21:15 And after those days we took up our furniture, and went up to Jerusalem.

Weymouth New Testament
21:15 A few days afterwards we loaded our baggage-cattle and continued our journey to Jerusalem.

World English Bible
21:15 After these days we took up our baggage and went up to Jerusalem.

Young's Literal Translation
21:15 And after these days, having taken our vessels, we were going up to Jerusalem,

16

Stephens 1550 Textus Receptus
sunhlqon de kai twn maqhtwn apo kaisareiaV sun hmin agonteV par w xenisqwmen mnaswni tini kupriw arcaiw maqhth

Scrivener 1894 Textus Receptus
sunhlqon de kai twn maqhtwn apo kaisareiaV sun hmin agonteV par w xenisqwmen mnaswni tini kupriw arcaiw maqhth

Byzantine Majority
sunhlqon de kai twn maqhtwn apo kaisareiaV sun hmin agonteV par w xenisqwmen mnaswni tini kupriw arcaiw maqhth

Alexandrian
sunhlqon de kai twn maqhtwn apo kaisareiaV sun hmin agonteV par w xenisqwmen mnaswni tini kupriw arcaiw maqhth

Hort and Westcott
sunhlqon de kai twn maqhtwn apo kaisareiaV sun hmin agonteV par w xenisqwmen mnaswni tini kupriw arcaiw maqhth

Latin Vulgate
21:16 venerunt autem et ex discipulis a Caesarea nobiscum adducentes apud quem hospitaremur Mnasonem quendam Cyprium antiquum discipulum

King James Version
21:16 There went with us also [certain] of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.

American Standard Version
21:16 And there went with us also certain of the disciples from Caesarea, bringing with them one Mnason of Cyprus, an early disciple, with whom we should lodge.

Bible in Basic English
21:16 And some of the disciples from Caesarea went with us, taking a certain Mnason of Cyprus, one of the early disciples, in whose house we were to be living.

Darby's English Translation
21:16 And some of the disciples from Caesarea went with us, bringing with them a certain Mnason, a Cyprian, an old disciple, with whom we were to lodge.

Douay Rheims
21:16 And there went also with us some of the disciples from Caesarea, bringing with them one Mnason a Cyprian, an old disciple, with whom we should lodge.

Noah Webster Bible
21:16 There went with us also certain of the disciples of Cesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.

Weymouth New Testament
21:16 Some of the disciples from Caesarea also joined our party, and brought with them Mnason, a Cyprian, one of the early disciples, at whose house we were to lodge.

World English Bible
21:16 Some of the disciples from Caesarea also went with us, bringing one Mnason of Cyprus, an early disciple, with whom we would stay.

Young's Literal Translation
21:16 and there went also of the disciples from Cesarea with us, bringing with them him with whom we may lodge, a certain Mnason of Cyprus, an aged disciple.

17

Stephens 1550 Textus Receptus
genomenwn de hmwn eiV ierosoluma asmenwV edexanto hmaV oi adelfoi

Scrivener 1894 Textus Receptus
genomenwn de hmwn eiV ierosoluma asmenwV edexanto hmaV oi adelfoi

Byzantine Majority
genomenwn de hmwn eiV ierosoluma asmenwV edexanto hmaV oi adelfoi

Alexandrian
genomenwn de hmwn eiV ierosoluma asmenwV apedexanto hmaV oi adelfoi

Hort and Westcott
genomenwn de hmwn eiV ierosoluma asmenwV apedexanto hmaV oi adelfoi

Latin Vulgate
21:17 et cum venissemus Hierosolymam libenter exceperunt nos fratres

King James Version
21:17 And when we were come to Jerusalem, the brethren received us gladly.

American Standard Version
21:17 And when we were come to Jerusalem, the brethren received us gladly.

Bible in Basic English
21:17 And when we came to Jerusalem, the brothers were pleased to see us.

Darby's English Translation
21:17 And when we arrived at Jerusalem the brethren gladly received us.

Douay Rheims
21:17 And when we were come to Jerusalem, the brethren received us gladly.

Noah Webster Bible
21:17 And when we had come to Jerusalem, the brethren received us gladly.

Weymouth New Testament
21:17 At length we reached Jerusalem, and there the brethren gave us a hearty welcome.

World English Bible
21:17 When we had come to Jerusalem, the brothers received us gladly.

Young's Literal Translation
21:17 And we having come to Jerusalem, the brethren did gladly receive us,

18

Stephens 1550 Textus Receptus
th de epioush eishei o pauloV sun hmin proV iakwbon panteV te paregenonto oi presbuteroi

Scrivener 1894 Textus Receptus
th de epioush eishei o pauloV sun hmin proV iakwbon panteV te paregenonto oi presbuteroi

Byzantine Majority
th de epioush eishei o pauloV sun hmin proV iakwbon panteV te paregenonto oi presbuteroi

Alexandrian
th de epioush eishei o pauloV sun hmin proV iakwbon panteV te paregenonto oi presbuteroi

Hort and Westcott
th de epioush eishei o pauloV sun hmin proV iakwbon panteV te paregenonto oi presbuteroi

Latin Vulgate
21:18 sequenti autem die introibat Paulus nobiscum ad Iacobum omnesque collecti sunt seniores

King James Version
21:18 And the [day] following Paul went in with us unto James; and all the elders were present.

American Standard Version
21:18 And the day following Paul went in with us unto James; and all the elders were present.

Bible in Basic English
21:18 And on the day after, Paul went with us to James, and all the rulers of the church were present.

Darby's English Translation
21:18 And on the morrow Paul went in with us to James, and all the elders came there.

Douay Rheims
21:18 And the day following, Paul went in with us unto James; and all the ancients were assembled.

Noah Webster Bible
21:18 And the day following Paul went in with us to James: and all the elders were present.

Weymouth New Testament
21:18 On the following day we went with Paul to call on James, and all the Elders of the Church came also.

World English Bible
21:18 The day following, Paul went in with us to James; and all the elders were present.

Young's Literal Translation
21:18 and on the morrow Paul was going in with us unto James, all the elders also came,

19

Stephens 1550 Textus Receptus
kai aspasamenoV autouV exhgeito kaq en ekaston wn epoihsen o qeoV en toiV eqnesin dia thV diakoniaV autou

Scrivener 1894 Textus Receptus
kai aspasamenoV autouV exhgeito kaq en ekaston wn epoihsen o qeoV en toiV eqnesin dia thV diakoniaV autou

Byzantine Majority
kai aspasamenoV autouV exhgeito kaq en ekaston wn epoihsen o qeoV en toiV eqnesin dia thV diakoniaV autou

Alexandrian
kai aspasamenoV autouV exhgeito kaq en ekaston wn epoihsen o qeoV en toiV eqnesin dia thV diakoniaV autou

Hort and Westcott
kai aspasamenoV autouV exhgeito kaq en ekaston wn epoihsen o qeoV en toiV eqnesin dia thV diakoniaV autou

Latin Vulgate
21:19 quos cum salutasset narrabat per singula quae fecisset Deus in gentibus per ministerium ipsius

King James Version
21:19 And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.

American Standard Version
21:19 And when he had saluted them, he rehearsed one by one the things which God had wrought among the Gentiles through his ministry.

Bible in Basic English
21:19 And when he had said how glad he was to see them, he gave them a detailed account of the things which God had done through his work among the Gentiles.

Darby's English Translation
21:19 And having saluted them, he related one by one the things which God had wrought among the nations by his ministry.

Douay Rheims
21:19 Whom when he had saluted, he related particularly what things God had wrought among the Gentiles by his ministry.

Noah Webster Bible
21:19 And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.

Weymouth New Testament
21:19 After exchanging friendly greetings, Paul told in detail all that God had done among the Gentiles through his instrumentality.

World English Bible
21:19 When he had greeted them, he reported one by one the things which God had worked among the Gentiles through his ministry.

Young's Literal Translation
21:19 and having saluted them, he was declaring, one by one, each of the things God did among the nations through his ministration,

20

Stephens 1550 Textus Receptus
oi de akousanteV edoxazon ton kurion eipon te autw qewreiV adelfe posai muriadeV eisin ioudaiwn twn pepisteukotwn kai panteV zhlwtai tou nomou uparcousin

Scrivener 1894 Textus Receptus
oi de akousanteV edoxazon ton kurion eipon te autw qewreiV adelfe posai muriadeV eisin ioudaiwn twn pepisteukotwn kai panteV zhlwtai tou nomou uparcousin

Byzantine Majority
oi de akousanteV edoxazon ton kurion eipontes autw qewreiV adelfe posai muriadeV eisin ioudaiwn twn pepisteukotwn kai panteV zhlwtai tou nomou uparcousin

Alexandrian
oi de akousanteV edoxazon ton qeon eipon te autw qewreiV adelfe posai muriadeV eisin en tois ioudaiois twn pepisteukotwn kai panteV zhlwtai tou nomou uparcousin

Hort and Westcott
oi de akousanteV edoxazon ton qeon eipon te autw qewreiV adelfe posai muriadeV eisin en toiV ioudaioiV twn pepisteukotwn kai panteV zhlwtai tou nomou uparcousin

Latin Vulgate
21:20 at illi cum audissent magnificabant Deum dixeruntque ei vides frater quot milia sint in Iudaeis qui crediderunt et omnes aemulatores sunt legis

King James Version
21:20 And when they heard [it], they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:

American Standard Version
21:20 And they, when they heard it, glorified God; and they said unto him, Thou seest, brother, how many thousands there are among the Jews of them that have believed; and they are all zealous for the law:

Bible in Basic English
21:20 And hearing it, they gave praise to God; and they said to him, You see, brother, what thousands there are among the Jews, who have the faith; and they all have a great respect for the law:

Darby's English Translation
21:20 And they having heard it glorified God, and said to him, Thou seest, brother, how many myriads there are of the Jews who have believed, and all are zealous of the law.

Douay Rheims
21:20 But they hearing it, glorified God, and said to him: Thou seest, brother, how many thousands there are among the Jews that have believed: and they are all zealous for the law.

Noah Webster Bible
21:20 And when they heard it, they glorified the Lord, and said to him, Thou seest, brother, how many thousands of Jews there are who believe; and they are all zealous of the law:

Weymouth New Testament
21:20 And they, when they had heard his statement, gave the glory to God. Then they said, "You see, brother, how many tens of thousands of Jews there are among those who have accepted the faith, and they are all zealous upholders of the Law.

World English Bible
21:20 They, when they heard it, glorified God. They said to him, "You see, brother, how many thousands there are among the Jews of those who have believed, and they are all zealous for the law.

Young's Literal Translation
21:20 and they having heard, were glorifying the Lord. They said also to him, `Thou seest, brother, how many myriads there are of Jews who have believed, and all are zealous of the law,

21

Stephens 1550 Textus Receptus
kathchqhsan de peri sou oti apostasian didaskeiV apo mwsews touV kata ta eqnh pantaV ioudaiouV legwn mh peritemnein autouV ta tekna mhde toiV eqesin peripatein

Scrivener 1894 Textus Receptus
kathchqhsan de peri sou oti apostasian didaskeiV apo mwsews touV kata ta eqnh pantaV ioudaiouV legwn mh peritemnein autouV ta tekna mhde toiV eqesin peripatein

Byzantine Majority
kathchqhsan de peri sou oti apostasian didaskeiV apo mwusews touV kata ta eqnh pantaV ioudaiouV legwn mh peritemnein autouV ta tekna mhde toiV eqesin peripatein

Alexandrian
kathchqhsan de peri sou oti apostasian didaskeiV apo mwusews touV kata ta eqnh pantaV ioudaiouV legwn mh peritemnein autouV ta tekna mhde toiV eqesin peripatein

Hort and Westcott
kathchqhsan de peri sou oti apostasian didaskeiV apo mwusewV touV kata ta eqnh pantaV ioudaiouV legwn mh peritemnein autouV ta tekna mhde toiV eqesin peripatein

Latin Vulgate
21:21 audierunt autem de te quia discessionem doceas a Mose eorum qui per gentes sunt Iudaeorum dicens non debere circumcidere eos filios suos neque secundum consuetudinem ingredi

King James Version
21:21 And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise [their] children, neither to walk after the customs.

American Standard Version
21:21 and they have been informed concerning thee, that thou teachest all the Jews who are among the Gentiles to forsake Moses, telling them not to circumcise their children neither to walk after the customs.

Bible in Basic English
21:21 And they have had news of you, how you have been teaching all the Jews among the Gentiles to give up the law of Moses, and not to give circumcision to their children, and not to keep the old rules.

Darby's English Translation
21:21 And they have been informed concerning thee, that thou teachest all the Jews among the nations apostasy from Moses, saying that they should not circumcise their children, nor walk in the customs.

Douay Rheims
21:21 Now they have heard of thee that thou teachest those Jews, who are among the Gentiles, to depart from Moses: saying, that they ought not to circumcise their children, nor walk according to the custom.

Noah Webster Bible
21:21 And they are informed concerning thee, that thou teachest all the Jews who are among the Gentiles to forsake Moses, saying, That they ought not to circumcise their children, neither to walk after the customs.

Weymouth New Testament
21:21 Now what they have been repeatedly told about you is that you teach all the Jews among the Gentiles to abandon Moses, and that you forbid them to circumcise their children or observe old-established customs.

World English Bible
21:21 They have been informed about you, that you teach all the Jews who are among the Gentiles to forsake Moses, telling them not to circumcise their children neither to walk after the customs.

Young's Literal Translation
21:21 and they are instructed concerning thee, that apostacy from Moses thou dost teach to all Jews among the nations, saying -- Not to circumcise the children, nor after the customs to walk;

22

Stephens 1550 Textus Receptus
ti oun estin pantwV dei plhqos sunelqein akousontai gar oti elhluqaV

Scrivener 1894 Textus Receptus
ti oun estin pantwV dei plhqos sunelqein akousontai gar oti elhluqaV

Byzantine Majority
ti oun estin pantwV dei plhqos sunelqein akousontai gar oti elhluqaV

Alexandrian
ti oun estin pantwV akousontai oti elhluqaV

Hort and Westcott
ti oun estin pantwV akousontai oti elhluqaV

Latin Vulgate
21:22 quid ergo est utique oportet convenire multitudinem audient enim te supervenisse

King James Version
21:22 What is it therefore? the multitude must needs come together: for they will hear that thou art come.

American Standard Version
21:22 What is it therefore? They will certainly hear that thou art come.

Bible in Basic English
21:22 What then is the position? They will certainly get news that you have come.

Darby's English Translation
21:22 What is it then? a multitude must necessarily come together, for they will hear that thou art come.

Douay Rheims
21:22 What is it therefore? the multitude must needs come together: for they will hear that thou art come.

Noah Webster Bible
21:22 What is it therefore? the multitude must needs come together: for they will hear that thou art come.

Weymouth New Testament
21:22 What then ought you to do? They are sure to hear that you have come to Jerusalem;

World English Bible
21:22 What then? The assembly must certainly meet, for they will hear that you have come.

Young's Literal Translation
21:22 what then is it? certainly the multitude it behoveth to come together, for they will hear that thou hast come.

23

Stephens 1550 Textus Receptus
touto oun poihson o soi legomen eisin hmin andreV tessareV euchn econteV ef eautwn

Scrivener 1894 Textus Receptus
touto oun poihson o soi legomen eisin hmin andreV tessareV euchn econteV ef eautwn

Byzantine Majority
touto oun poihson o soi legomen eisin hmin andreV tessareV euchn econteV ef eautwn

Alexandrian
touto oun poihson o soi legomen eisin hmin andreV tessareV euchn econteV ef eautwn

Hort and Westcott
touto oun poihson o soi legomen eisin hmin andreV tessareV euchn econteV af eautwn

Latin Vulgate
21:23 hoc ergo fac quod tibi dicimus sunt nobis viri quattuor votum habentes super se

King James Version
21:23 Do therefore this that we say to thee: We have four men which have a vow on them;

American Standard Version
21:23 Do therefore this that we say to thee: We have four men that have a vow on them;

Bible in Basic English
21:23 Do this, then, which we say to you: We have four men who have taken an oath;

Darby's English Translation
21:23 This do therefore that we say to thee: We have four men who have a vow on them;

Douay Rheims
21:23 Do therefore this that we say to thee. We have four men, who have a vow on them.

Noah Webster Bible
21:23 Do therefore this that we say to thee: we have four men who have a vow on them;

Weymouth New Testament
21:23 so do this which we now tell you. We have four men here who have a vow resting on them.

World English Bible
21:23 Therefore do what we tell you. We have four men who have a vow on them.

Young's Literal Translation
21:23 `This, therefore, do that we say to thee: We have four men having a vow on themselves,

24

Stephens 1550 Textus Receptus
toutouV paralabwn agnisqhti sun autoiV kai dapanhson ep autoiV ina xurhswntai thn kefalhn kai gnwsin panteV oti wn kathchntai peri sou ouden estin alla stoiceiV kai autoV ton nomon fulasswn

Scrivener 1894 Textus Receptus
toutouV paralabwn agnisqhti sun autoiV kai dapanhson ep autoiV ina xurhswntai thn kefalhn kai gnwsin panteV oti wn kathchntai peri sou ouden estin alla stoiceiV kai autoV ton nomon fulasswn

Byzantine Majority
toutouV paralabwn agnisqhti sun autoiV kai dapanhson ep autoiV ina xurhswntai thn kefalhn kai gnwsin panteV oti wn kathchntai peri sou ouden estin alla stoiceiV kai autoV ton nomon fulasswn

Alexandrian
toutouV paralabwn agnisqhti sun autoiV kai dapanhson ep autoiV ina xurhsontai thn kefalhn kai gnwsontai panteV oti wn kathchntai peri sou ouden estin alla stoiceiV kai autoV fulasswn ton nomon

Hort and Westcott
toutouV paralabwn agnisqhti sun autoiV kai dapanhson ep autoiV ina xurhsontai thn kefalhn kai gnwsontai panteV oti wn kathchntai peri sou ouden estin alla stoiceiV kai autoV fulasswn ton nomon

Latin Vulgate
21:24 his adsumptis sanctifica te cum illis et inpende in illis ut radant capita et scient omnes quia quae de te audierunt falsa sunt sed ambulas et ipse custodiens legem

King James Version
21:24 Them take, and purify thyself with them, and be at charges with them, that they may shave [their] heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but [that] thou thyself also walkest orderly, and keepest the law.

American Standard Version
21:24 these take, and purify thyself with them, and be at charges for them, that they may shave their heads: and all shall know that there is no truth in the things whereof they have been informed concerning thee; but that thou thyself also walkest orderly, keeping the law.

Bible in Basic English
21:24 Go with these, and make yourself clean with them, and make the necessary payments for them, so that they may be free from their oath: and everyone will see that the statements made about you are not true, but that you put yourself under rule, and keep the law.

Darby's English Translation
21:24 take these and be purified with them, and pay their expenses, that they may have their heads shaved; and all will know that of those things of which they have been informed about thee nothing is true; but that thou thyself also walkest orderly, keeping the law.

Douay Rheims
21:24 Take these, and sanctify thyself with them: and bestow on them, that they may shave their heads: and all will know that the things which they have heard of thee, are false; but that thou thyself also walkest keeping the law.

Noah Webster Bible
21:24 Take them, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things of which they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.

Weymouth New Testament
21:24 Associate with these men and purify yourself with them, and pay their expenses so that they can shave their heads. Then everybody will know that there is no truth in these stories about you, but that in your own actions you yourself scrupulously obey the Law.

World English Bible
21:24 Take them, and purify yourself with them, and pay their expenses for them, that they may shave their heads. Then all will know that there is no truth in the things that they have been informed about you, but that you yourself also walk keeping the law.

Young's Literal Translation
21:24 these having taken, be purified with them, and be at expence with them, that they may shave the head, and all may know that the things of which they have been instructed concerning thee are nothing, but thou dost walk -- thyself also -- the law keeping.

25

Stephens 1550 Textus Receptus
peri de twn pepisteukotwn eqnwn hmeiV epesteilamen krinanteV mhden toiouton threin autous ei mh fulassesqai autouV to te eidwloquton kai to aima kai pnikton kai porneian

Scrivener 1894 Textus Receptus
peri de twn pepisteukotwn eqnwn hmeiV epesteilamen krinanteV mhden toiouton threin autous ei mh fulassesqai autouV to te eidwloquton kai to aima kai pnikton kai porneian

Byzantine Majority
peri de twn pepisteukotwn eqnwn hmeiV epesteilamen krinanteV mhden toiouto threin autous ei mh fulassesqai autouV to te eidwloquton kai to aima kai pnikton kai porneian

Alexandrian
peri de twn pepisteukotwn eqnwn hmeiV epesteilamen krinanteV fulassesqai autouV to te eidwloquton kai aima kai pnikton kai porneian

Hort and Westcott
peri de twn pepisteukotwn eqnwn hmeiV apesteilamen krinanteV fulassesqai autouV to te eidwloquton kai aima kai pnikton kai porneian

Latin Vulgate
21:25 de his autem qui crediderunt ex gentibus nos scripsimus iudicantes ut abstineant se ab idolis immolato et sanguine et suffocato et fornicatione

King James Version
21:25 As touching the Gentiles which believe, we have written [and] concluded that they observe no such thing, save only that they keep themselves from [things] offered to idols, and from blood, and from strangled, and from fornication.

American Standard Version
21:25 But as touching the Gentiles that have believed, we wrote, giving judgment that they should keep themselves from things sacrificed to idols, and from blood, and from what is strangled, and from fornication.

Bible in Basic English
21:25 But as to the Gentiles who have the faith, we sent a letter, giving our decision that they were to keep themselves from offerings made to false gods, and from blood, and from the flesh of animals put to death in ways against the law, and from the evil desires of the body.

Darby's English Translation
21:25 But concerning those of the nations who have believed, we have written, deciding that they should observe no such thing, only to keep themselves both from things offered to idols, and from blood, and from things strangled, and from fornication.

Douay Rheims
21:25 But as touching the Gentiles that believe, we have written, decreeing that they should only refrain themselves from that which has been offered to idols, and from blood, and from things strangles, and from fornication.

Noah Webster Bible
21:25 As concerning the Gentiles who believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from lewdness.

Weymouth New Testament
21:25 But as for the Gentiles who have accepted the faith, we have communicated to them our decision that they are carefully to abstain from anything sacrificed to an idol, from blood, from what is strangled, and from fornication."

World English Bible
21:25 But concerning the Gentiles who believe, we have written our decision that they should observe no such thing, except that they should keep themselves from food offered to idols, from blood, from strangled things, and from sexual immorality."

Young's Literal Translation
21:25 `And concerning those of the nations who have believed, we have written, having given judgment, that they observe no such thing, except to keep themselves both from idol-sacrifices, and blood, and a strangled thing, and whoredom.`

26

Stephens 1550 Textus Receptus
tote o pauloV paralabwn touV andraV th ecomenh hmera sun autoiV agnisqeiV eishei eiV to ieron diaggellwn thn ekplhrwsin twn hmerwn tou agnismou ewV ou proshnecqh uper enoV ekastou autwn h prosfora

Scrivener 1894 Textus Receptus
tote o pauloV paralabwn touV andraV th ecomenh hmera sun autoiV agnisqeiV eishei eiV to ieron diaggellwn thn ekplhrwsin twn hmerwn tou agnismou ewV ou proshnecqh uper enoV ekastou autwn h prosfora

Byzantine Majority
tote o pauloV paralabwn touV andraV th ecomenh hmera sun autoiV agnisqeiV eishei eiV to ieron diaggellwn thn ekplhrwsin twn hmerwn tou agnismou ewV ou proshnecqh uper enoV ekastou autwn h prosfora

Alexandrian
tote o pauloV paralabwn touV andraV th ecomenh hmera sun autoiV agnisqeiV eishei eiV to ieron diaggellwn thn ekplhrwsin twn hmerwn tou agnismou ewV ou proshnecqh uper enoV ekastou autwn h prosfora

Hort and Westcott
tote o pauloV paralabwn touV andraV th ecomenh hmera sun autoiV agnisqeiV eishei eiV to ieron diaggellwn thn ekplhrwsin twn hmerwn tou agnismou ewV ou proshnecqh uper enoV ekastou autwn h prosfora

Latin Vulgate
21:26 tunc Paulus adsumptis viris postera die purificatus cum illis intravit in templum adnuntians expletionem dierum purificationis donec offerretur pro unoquoque eorum oblatio

King James Version
21:26 Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.

American Standard Version
21:26 Then Paul took the men, and the next day purifying himself with them went into the temple, declaring the fulfilment of the days of purification, until the offering was offered for every one of them.

Bible in Basic English
21:26 Then Paul took the men, and on the day after, making himself clean with them, he went into the Temple, giving out the statement that the days necessary for making them clean were complete, till the offering was made for every one of them.

Darby's English Translation
21:26 Then Paul, taking the men, on the next day, having been purified, entered with them into the temple, signifying the time the days of the purification would be fulfilled, until the offering was offered for every one of them.

Douay Rheims
21:26 Then Paul took the men, and the next day being purified with them, entered into the temple, giving notice of the accomplishment of the days of purification, until an oblation should be offered for every one of them.

Noah Webster Bible
21:26 Then Paul took the men, and the next day purifying himself with them, entered into the temple, to signify the accomplishment of the days of purification, until an offering should be offered for every one of them.

Weymouth New Testament
21:26 So Paul associated with the men; and the next day, having purified himself with them, he went into the Temple, giving every one to understand that the days of their purification were finished, and there he remained until the sacrifice for each of them was offered.

World English Bible
21:26 Then Paul took the men, and the next day, purified himself and went with them into the temple, declaring the fulfillment of the days of purification, until the offering was offered for every one of them.

Young's Literal Translation
21:26 Then Paul, having taken the men, on the following day, with them having purified himself, was entering into the temple, announcing the fulfilment of the days of the purification, till the offering was offered for each one of them.

27

Stephens 1550 Textus Receptus
wV de emellon ai epta hmerai sunteleisqai oi apo thV asiaV ioudaioi qeasamenoi auton en tw ierw suneceon panta ton oclon kai epebalon tas ceiras ep auton

Scrivener 1894 Textus Receptus
wV de emellon ai epta hmerai sunteleisqai oi apo thV asiaV ioudaioi qeasamenoi auton en tw ierw suneceon panta ton oclon kai epebalon tas ceiras ep auton

Byzantine Majority
wV de emellon ai epta hmerai sunteleisqai oi apo thV asiaV ioudaioi qeasamenoi auton en tw ierw suneceon panta ton oclon kai epebalon tas ceiras ep auton

Alexandrian
wV de emellon ai epta hmerai sunteleisqai oi apo thV asiaV ioudaioi qeasamenoi auton en tw ierw suneceon panta ton oclon kai epebalon ep auton tas ceiras

Hort and Westcott
wV de emellon ai epta hmerai sunteleisqai oi apo thV asiaV ioudaioi qeasamenoi auton en tw ierw suneceon panta ton oclon kai epebalon ep auton taV ceiraV

Latin Vulgate
21:27 dum autem septem dies consummarentur hii qui de Asia erant Iudaei cum vidissent eum in templo concitaverunt omnem populum et iniecerunt ei manus clamantes

King James Version
21:27 And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,

American Standard Version
21:27 And when the seven days were almost completed, the Jews from Asia, when they saw him in the temple, stirred up all the multitude and laid hands on him,

Bible in Basic English
21:27 And when the seven days were almost ended, the Jews from Asia, seeing him in the Temple, got the people together and put their hands on him,

Darby's English Translation
21:27 And when the seven days were nearly completed, the Jews from Asia, having seen him in the temple, set all the crowd in a tumult, and laid hands upon him,

Douay Rheims
21:27 But when the seven days were drawing to an end, those Jews that were of Asia, when they saw him in the temple, stirred up all the people, and laid hands upon him, crying out:

Noah Webster Bible
21:27 And when the seven days were almost ended, the Jews who were from Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,

Weymouth New Testament
21:27 But, when the seven days were nearly over, the Jews from the province of Asia, having seen Paul in the Temple, set about rousing the fury of all the people against him.

World English Bible
21:27 When the seven days were almost completed, the Jews from Asia, when they saw him in the temple, stirred up all the multitude and laid hands on him,

Young's Literal Translation
21:27 And, as the seven days were about to be fully ended, the Jews from Asia having beheld him in the temple, were stirring up all the multitude, and they laid hands upon him,

28

Stephens 1550 Textus Receptus
krazonteV andreV israhlitai bohqeite outoV estin o anqrwpoV o kata tou laou kai tou nomou kai tou topou toutou pantaV pantacou didaskwn eti te kai ellhnaV eishgagen eiV to ieron kai kekoinwken ton agion topon touton

Scrivener 1894 Textus Receptus
krazonteV andreV israhlitai bohqeite outoV estin o anqrwpoV o kata tou laou kai tou nomou kai tou topou toutou pantaV pantacou didaskwn eti te kai ellhnaV eishgagen eiV to ieron kai kekoinwken ton agion topon touton

Byzantine Majority
krazonteV andreV israhlitai bohqeite outoV estin o anqrwpoV o kata tou laou kai tou nomou kai tou topou toutou pantaV pantacou didaskwn eti te kai ellhnaV eishgagen eiV to ieron kai kekoinwken ton agion topon touton

Alexandrian
krazonteV andreV israhlitai bohqeite outoV estin o anqrwpoV o kata tou laou kai tou nomou kai tou topou toutou pantaV pantach didaskwn eti te kai ellhnaV eishgagen eiV to ieron kai kekoinwken ton agion topon touton

Hort and Westcott
krazonteV andreV israhlitai bohqeite outoV estin o anqrwpoV o kata tou laou kai tou nomou kai tou topou toutou pantaV pantach didaskwn eti te kai ellhnaV eishgagen eiV to ieron kai kekoinwken ton agion topon touton

Latin Vulgate
21:28 viri israhelitae adiuvate hic est homo qui adversus populum et legem et locum hunc omnes ubique docens insuper et gentiles induxit in templum et violavit sanctum locum istum

King James Version
21:28 Crying out, Men of Israel, help: This is the man, that teacheth all [men] every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.

American Standard Version
21:28 crying out, Men of Israel, help: This is the man that teacheth all men everywhere against the people, and the law, and this place; and moreover he brought Greeks also into the temple, and hath defiled this holy place.

Bible in Basic English
21:28 Crying out, Men of Israel, come to our help: this is the man who is teaching all men everywhere against the people and the law and this place: and in addition, he has taken Greeks into the Temple, and made this holy place unclean.

Darby's English Translation
21:28 crying, Israelites, help! this is the man who teaches all everywhere against the people, and the law, and this place, and has brought Greeks too into the temple, and profaned this holy place.

Douay Rheims
21:28 Men of Israel, help: This is the man that teacheth all men every where against the people, and the law, and this place; and moreover hath brought in Gentiles into the temple, and hath violated this holy place.

Noah Webster Bible
21:28 Crying out, Men of Israel, help. This is the man that teacheth all men every where against the people, and the law, and this place: and further, hath brought Greeks also into the temple; and hath polluted this holy place.

Weymouth New Testament
21:28 They laid hands on him, crying out, "Men of Israel, help! help! This is the man who goes everywhere preaching to everybody against the Jewish people and the Law and this place. And besides, he has even brought Gentiles into the Temple and has desecrated this holy place."

World English Bible
21:28 crying out, "Men of Israel, help! This is the man who teaches all men everywhere against the people, and the law, and this place. Moreover, he also brought Greeks into the temple, and has defiled this holy place!"

Young's Literal Translation
21:28 crying out, `Men, Israelites, help! this is the man who, against the people, and the law, and this place, all everywhere is teaching; and further, also, Greeks he brought into the temple, and hath defiled this holy place;`

29

Stephens 1550 Textus Receptus
hsan gar proewrakotes trofimon ton efesion en th polei sun autw on enomizon oti eiV to ieron eishgagen o pauloV

Scrivener 1894 Textus Receptus
hsan gar proewrakotes trofimon ton efesion en th polei sun autw on enomizon oti eiV to ieron eishgagen o pauloV

Byzantine Majority
hsan gar ewrakotes trofimon ton efesion en th polei sun autw on enomizon oti eiV to ieron eishgagen o pauloV

Alexandrian
hsan gar proewrakotes trofimon ton efesion en th polei sun autw on enomizon oti eiV to ieron eishgagen o pauloV

Hort and Westcott
hsan gar proewrakoteV trofimon ton efesion en th polei sun autw on enomizon oti eiV to ieron eishgagen o pauloV

Latin Vulgate
21:29 viderant enim Trophimum Ephesium in civitate cum ipso quem aestimaverunt quoniam in templum induxisset Paulus

King James Version
21:29 (For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)

American Standard Version
21:29 For they had before seen with him in the city Trophimus the Ephesian, whom they supposed that Paul had brought into the temple.

Bible in Basic English
21:29 For they had seen him before in the town with Trophimus of Ephesus, and had the idea that Paul had taken him with him into the Temple.

Darby's English Translation
21:29 For they had before seen Trophimus the Ephesian with him in the city, whom they supposed that Paul had brought into the temple.

Douay Rheims
21:29 (For they had seen Trophimus the Ephesian in the city with him, whom they supposed that Paul had brought into the temple.)

Noah Webster Bible
21:29 (For they had seen before with him in the city, Trophimus, an Ephesian, whom they supposed that Paul had brought into the temple.)

Weymouth New Testament
21:29 (For they had previously seen Trophimus the Ephesian with him in the city, and imagined that Paul had brought him into the Temple.)

World English Bible
21:29 For they had seen Trophimus, the Ephesian, with him in the city, and they supposed that Paul had brought him into the temple.

Young's Literal Translation
21:29 for they had seen before Trophimus, the Ephesian, in the city with him, whom they were supposing that Paul brought into the temple.

30

Stephens 1550 Textus Receptus
ekinhqh te h poliV olh kai egeneto sundromh tou laou kai epilabomenoi tou paulou eilkon auton exw tou ierou kai euqewV ekleisqhsan ai qurai

Scrivener 1894 Textus Receptus
ekinhqh te h poliV olh kai egeneto sundromh tou laou kai epilabomenoi tou paulou eilkon auton exw tou ierou kai euqewV ekleisqhsan ai qurai

Byzantine Majority
ekinhqh te h poliV olh kai egeneto sundromh tou laou kai epilabomenoi tou paulou eilkon auton exw tou ierou kai euqewV ekleisqhsan ai qurai

Alexandrian
ekinhqh te h poliV olh kai egeneto sundromh tou laou kai epilabomenoi tou paulou eilkon auton exw tou ierou kai euqewV ekleisqhsan ai qurai

Hort and Westcott
ekinhqh te h poliV olh kai egeneto sundromh tou laou kai epilabomenoi tou paulou eilkon auton exw tou ierou kai euqewV ekleisqhsan ai qurai

Latin Vulgate
21:30 commotaque est civitas tota et facta est concursio populi et adprehendentes Paulum trahebant eum extra templum et statim clausae sunt ianuae

King James Version
21:30 And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.

American Standard Version
21:30 And all the city was moved, and the people ran together; and they laid hold on Paul, and dragged him out of the temple: and straightway the doors were shut.

Bible in Basic English
21:30 And all the town was moved, and the people came running together and put their hands on Paul, pulling him out of the Temple: and then the doors were shut.

Darby's English Translation
21:30 And the whole city was moved, and there was a concourse of the people; and having laid hold on Paul they drew him out of the temple, and immediately the doors were shut.

Douay Rheims
21:30 And the whole city was in an uproar: and the people ran together. And taking Paul, they drew him out of the temple, and immediately the doors were shut.

Noah Webster Bible
21:30 And all the city was moved, and the people ran together: and they took Paul and drew him out of the temple. And forthwith the doors were shut.

Weymouth New Testament
21:30 The excitement spread through the whole city, and the people rushed in crowds to the Temple, and there laid hold of Paul and began to drag him out; and the Temple gates were immediately closed.

World English Bible
21:30 All the city was moved, and the people ran together. They seized Paul and dragged him out of the temple. Immediately the doors were shut.

Young's Literal Translation
21:30 All the city also was moved and there was a running together of the people, and having laid hold on Paul, they were drawing him out of the temple, and immediately were the doors shut,

31

Stephens 1550 Textus Receptus
zhtountwn de auton apokteinai anebh fasiV tw ciliarcw thV speirhV oti olh sugkecutai ierousalhm

Scrivener 1894 Textus Receptus
zhtountwn de auton apokteinai anebh fasiV tw ciliarcw thV speirhV oti olh sugkecutai ierousalhm

Byzantine Majority
zhtountwn de auton apokteinai anebh fasiV tw ciliarcw thV speirhV oti olh sugkecutai ierousalhm

Alexandrian
zhtountwn te auton apokteinai anebh fasiV tw ciliarcw thV speirhV oti olh sugcunnetai ierousalhm

Hort and Westcott
zhtountwn te auton apokteinai anebh fasiV tw ciliarcw thV speirhV oti olh sugcunnetai ierousalhm

Latin Vulgate
21:31 quaerentibus autem eum occidere nuntiatum est tribuno cohortis quia tota confunditur Hierusalem

King James Version
21:31 And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.

American Standard Version
21:31 And as they were seeking to kill him, tidings came up to the chief captain of the band, that all Jerusalem was in confusion.

Bible in Basic English
21:31 And while they were attempting to put him to death, news came to the chief captain of the band that all Jerusalem was out of control.

Darby's English Translation
21:31 And as they were seeking to kill him, a representation came to the chiliarch of the band that the whole of Jerusalem was in a tumult;

Douay Rheims
21:31 And as they went about to kill him, it was told the tribune of the band, That all Jerusalem was in confusion.

Noah Webster Bible
21:31 And as they went about to kill him, tidings came to the chief captain of the band, that all Jerusalem was in an uproar.

Weymouth New Testament
21:31 But while they were trying to kill Paul, word was taken up to the Tribune in command of the battalion, that all Jerusalem was in a ferment.

World English Bible
21:31 As they were trying to kill him, news came up to the commanding officer of the regiment that all Jerusalem was in an uproar.

Young's Literal Translation
21:31 and they seeking to kill him, a rumour came to the chief captain of the band that all Jerusalem hath been thrown into confusion,

32

Stephens 1550 Textus Receptus
oV exauthV paralabwn stratiwtaV kai ekatontarcous katedramen ep autouV oi de idonteV ton ciliarcon kai touV stratiwtaV epausanto tuptonteV ton paulon

Scrivener 1894 Textus Receptus
oV exauthV paralabwn stratiwtaV kai ekatontarcous katedramen ep autouV oi de idonteV ton ciliarcon kai touV stratiwtaV epausanto tuptonteV ton paulon

Byzantine Majority
oV exauthV paralabwn stratiwtaV kai ekatontarcous katedramen ep autouV oi de idonteV ton ciliarcon kai touV stratiwtaV epausanto tuptonteV ton paulon

Alexandrian
oV exauthV paralabwn stratiwtaV kai ekatontarcas katedramen ep autouV oi de idonteV ton ciliarcon kai touV stratiwtaV epausanto tuptonteV ton paulon

Hort and Westcott
oV exauthV paralabwn stratiwtaV kai ekatontarcaV katedramen ep autouV oi de idonteV ton ciliarcon kai touV stratiwtaV epausanto tuptonteV ton paulon

Latin Vulgate
21:32 qui statim adsumptis militibus et centurionibus decucurrit ad illos qui cum vidissent tribunum et milites cessaverunt percutere Paulum

King James Version
21:32 Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.

American Standard Version
21:32 And forthwith he took soldiers and centurions, and ran down upon them: and they, when they saw the chief captain and the soldiers, left off beating Paul.

Bible in Basic English
21:32 And straight away he took some armed men and went quickly down to them: and the Jews, seeing them, gave no more blows to Paul.

Darby's English Translation
21:32 who, taking with him immediately soldiers and centurions, ran down upon them. But they, seeing the chiliarch and the soldiers, ceased beating Paul.

Douay Rheims
21:32 Who, forthwith taking with him soldiers and centurions, ran down to them. And when they saw the tribune and the soldiers they left off beating Paul.

Noah Webster Bible
21:32 Who immediately took soldiers and centurions, and ran down to them. And when they saw the chief captain and the soldiers, they left beating Paul.

Weymouth New Testament
21:32 He instantly sent for a few soldiers and their officers, and came down among the people with all speed. At the sight of the Tribune and the troops they ceased beating Paul.

World English Bible
21:32 Immediately he took soldiers and centurions, and ran down to them. They, when they saw the chief captain and the soldiers, stopped beating Paul.

Young's Literal Translation
21:32 who, at once, having taken soldiers and centurions, ran down upon them, and they having seen the chief captain and the soldiers, did leave off beating Paul.

33

Stephens 1550 Textus Receptus
tote eggisaV o ciliarcoV epelabeto autou kai ekeleusen deqhnai alusesin dusin kai epunqaneto tiV an eih kai ti estin pepoihkwV

Scrivener 1894 Textus Receptus
tote eggisaV o ciliarcoV epelabeto autou kai ekeleusen deqhnai alusesin dusin kai epunqaneto tiV an eih kai ti estin pepoihkwV

Byzantine Majority
eggisaV de o ciliarcoV epelabeto autou kai ekeleusen deqhnai alusesin dusin kai epunqaneto tiV an eih kai ti estin pepoihkwV

Alexandrian
tote eggisaV o ciliarcoV epelabeto autou kai ekeleusen deqhnai alusesi dusi kai epunqaneto tiV eih kai ti estin pepoihkwV

Hort and Westcott
tote eggisaV o ciliarcoV epelabeto autou kai ekeleusen deqhnai alusesin dusin kai epunqaneto tiV eih kai ti estin pepoihkwV

Latin Vulgate
21:33 tunc accedens tribunus adprehendit eum et iussit alligari catenis duabus et interrogabat quis esset et quid fecisset

King James Version
21:33 Then the chief captain came near, and took him, and commanded [him] to be bound with two chains; and demanded who he was, and what he had done.

American Standard Version
21:33 Then the chief captain came near, and laid hold on him, and commanded him to be bound with two chains; and inquired who he was, and what he had done.

Bible in Basic English
21:33 Then the chief captain came near and took him, and gave orders for him to be put in chains, questioning them as to who he was and what he had done.

Darby's English Translation
21:33 Then the chiliarch came up and laid hold upon him, and commanded him to be bound with two chains, and inquired who he might be, and what he had done.

Douay Rheims
21:33 Then the tribune coming near, took him, and commanded him to be bound with two chains: and demanded who he was, and what he had done.

Noah Webster Bible
21:33 Then the chief captain came near and took him, and commanded him to be bound with two chains: and inquired who he was, and what he had done.

Weymouth New Testament
21:33 Then the Tribune, making his way to him, arrested him, and, having ordered him to be secured with two chains, proceeded to ask who he was and what he had been doing.

World English Bible
21:33 Then the commanding officer came near, arrested him, commanded him to be bound with two chains, and inquired who he was and what he had done.

Young's Literal Translation
21:33 Then the chief captain, having come nigh, took him, and commanded him to be bound with two chains, and was inquiring who he may be, and what it is he hath been doing,

34

Stephens 1550 Textus Receptus
alloi de allo ti ebown en tw oclw mh dunamenos de gnwnai to asfaleV dia ton qorubon ekeleusen agesqai auton eiV thn parembolhn

Scrivener 1894 Textus Receptus
alloi de allo ti ebown en tw oclw mh dunamenos de gnwnai to asfaleV dia ton qorubon ekeleusen agesqai auton eiV thn parembolhn

Byzantine Majority
alloi de allo ti ebown en tw oclw mh dunamenos de gnwnai to asfaleV dia ton qorubon ekeleusen agesqai auton eiV thn parembolhn

Alexandrian
alloi de allo ti epefwnoun en tw oclw mh dunamenou de autou gnwnai to asfaleV dia ton qorubon ekeleusen agesqai auton eiV thn parembolhn

Hort and Westcott
alloi de allo ti epefwnoun en tw oclw mh dunamenou de autou gnwnai to asfaleV dia ton qorubon ekeleusen agesqai auton eiV thn parembolhn

Latin Vulgate
21:34 alii autem aliud clamabant in turba et cum non posset certum cognoscere prae tumultu iussit duci eum in castra

King James Version
21:34 And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.

American Standard Version
21:34 And some shouted one thing, some another, among the crowd: and when he could not know the certainty for the uproar, he commanded him to be brought into the castle.

Bible in Basic English
21:34 And some said one thing and some another, among the people: and as he was not able to get a knowledge of the facts because of the noise, he gave orders for Paul to be taken into the army building.

Darby's English Translation
21:34 And different persons cried some different thing in the crowd. But he, not being able to know the certainty on account of the uproar, commanded him to be brought into the fortress.

Douay Rheims
21:34 And some cried one thing, some another, among the multitude. And when he could not know the certainty for the tumult, he commanded him to be carried into the castle.

Noah Webster Bible
21:34 And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.

Weymouth New Testament
21:34 Some of the crowd shouted one accusation against Paul and some another, until, as the uproar made it impossible for the truth to be ascertained with certainty, the Tribune ordered him to be brought into the barracks.

World English Bible
21:34 Some shouted one thing, some another, among the crowd. When he couldn`t find out the truth because of the noise, he commanded him to be brought into the barracks.

Young's Literal Translation
21:34 and some were crying out one thing, and some another, among the multitude, and not being able to know the certainty because of the tumult, he commanded him to be carried to the castle,

35

Stephens 1550 Textus Receptus
ote de egeneto epi touV anabaqmouV sunebh bastazesqai auton upo twn stratiwtwn dia thn bian tou oclou

Scrivener 1894 Textus Receptus
ote de egeneto epi touV anabaqmouV sunebh bastazesqai auton upo twn stratiwtwn dia thn bian tou oclou

Byzantine Majority
ote de egeneto epi touV anabaqmouV sunebh bastazesqai auton upo twn stratiwtwn dia thn bian tou oclou

Alexandrian
ote de egeneto epi touV anabaqmouV sunebh bastazesqai auton upo twn stratiwtwn dia thn bian tou oclou

Hort and Westcott
ote de egeneto epi touV anabaqmouV sunebh bastazesqai auton upo twn stratiwtwn dia thn bian tou oclou

Latin Vulgate
21:35 et cum venisset ad gradus contigit ut portaretur a militibus propter vim populi

King James Version
21:35 And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.

American Standard Version
21:35 And when he came upon the stairs, so it was that he was borne of the soldiers for the violence of the crowd;

Bible in Basic English
21:35 And when he came on to the steps, he was lifted up by the armed men, because of the force of the people;

Darby's English Translation
21:35 But when he got upon the stairs it was so that he was borne by the soldiers on account of the violence of the crowd.

Douay Rheims
21:35 And when he was come to the stairs, it fell out that he was carried by the soldiers, because of the violence of the people.

Noah Webster Bible
21:35 And when he came upon the stairs, so it was that he was borne by the soldiers, for the violence of the people.

Weymouth New Testament
21:35 When Paul was going up the steps, he had to be carried by the soldiers because of the violence of the mob;

World English Bible
21:35 When he came to the stairs, it happened that he was carried by the soldiers because of the violence of the crowd;

Young's Literal Translation
21:35 and when he came upon the steps, it happened he was borne by the soldiers, because of the violence of the multitude,

36

Stephens 1550 Textus Receptus
hkolouqei gar to plhqoV tou laou krazon aire auton

Scrivener 1894 Textus Receptus
hkolouqei gar to plhqoV tou laou krazon aire auton

Byzantine Majority
hkolouqei gar to plhqoV tou laou krazon aire auton

Alexandrian
hkolouqei gar to plhqoV tou laou krazontes aire auton

Hort and Westcott
hkolouqei gar to plhqoV tou laou krazonteV aire auton

Latin Vulgate
21:36 sequebatur enim multitudo populi clamans tolle eum

King James Version
21:36 For the multitude of the people followed after, crying, Away with him.

American Standard Version
21:36 for the multitude of the people followed after, crying out, Away with him.

Bible in Basic English
21:36 For a great mass of people came after them, crying out, Away with him!

Darby's English Translation
21:36 For the multitude of the people followed, crying, Away with him.

Douay Rheims
21:36 For the multitude of the people followed after, crying: Away with him.

Noah Webster Bible
21:36 For the multitude of the people followed, crying, Away with him.

Weymouth New Testament
21:36 for the whole mass of the people pressed on in the rear, shouting, "Away with him!"

World English Bible
21:36 for the multitude of the people followed after, crying out, "Away with him!"

Young's Literal Translation
21:36 for the crowd of the people was following after, crying, `Away with him.`

37

Stephens 1550 Textus Receptus
mellwn te eisagesqai eiV thn parembolhn o pauloV legei tw ciliarcw ei exestin moi eipein ti proV se o de efh ellhnisti ginwskeiV

Scrivener 1894 Textus Receptus
mellwn te eisagesqai eiV thn parembolhn o pauloV legei tw ciliarcw ei exestin moi eipein ti proV se o de efh ellhnisti ginwskeiV

Byzantine Majority
mellwn te eisagesqai eiV thn parembolhn o pauloV legei tw ciliarcw ei exestin moi eipein proV se o de efh ellhnisti ginwskeiV

Alexandrian
mellwn te eisagesqai eiV thn parembolhn o pauloV legei tw ciliarcw ei exestin moi eipein ti proV se o de efh ellhnisti ginwskeiV

Hort and Westcott
mellwn te eisagesqai eiV thn parembolhn o pauloV legei tw ciliarcw ei exestin moi eipein ti proV se o de efh ellhnisti ginwskeiV

Latin Vulgate
21:37 et cum coepisset induci in castra Paulus dicit tribuno si licet mihi loqui aliquid ad te qui dixit graece nosti

King James Version
21:37 And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?

American Standard Version
21:37 And as Paul was about to be brought into the castle, he saith unto the chief captain, May I say something unto thee? And he said, Dost thou know Greek?

Bible in Basic English
21:37 And when Paul was about to be taken into the building, he said to the chief captain, May I say something to you? And he said, Have you a knowledge of Greek?

Darby's English Translation
21:37 But as he was about to be led into the fortress, Paul says to the chiliarch, Is it allowed me to say something to thee? And he said, Dost thou know Greek?

Douay Rheims
21:37 And as Paul was about to be brought into the castle, he saith to the tribune: May speak something to thee? Who said: Canst thou speak Greek?

Noah Webster Bible
21:37 And as Paul was to be led into the castle, he said to the chief captain, May I speak to thee? Who said, Canst thou speak Greek?

Weymouth New Testament
21:37 When he was about to be taken into the barracks, Paul said to the Tribune, "May I speak to you?" "Do you know Greek?" the Tribune asked.

World English Bible
21:37 As Paul was about to be brought into the barracks, he asked the commanding officer, "May I say something to you?" He said, "Do you know Greek?

Young's Literal Translation
21:37 And Paul being about to be led into the castle, saith to the chief captain, `Is it permitted to me to say anything unto thee?` and he said, `Greek dost thou know?

38

Stephens 1550 Textus Receptus
ouk ara su ei o aiguptioV o pro toutwn twn hmerwn anastatwsaV kai exagagwn eiV thn erhmon touV tetrakisciliouV andraV twn sikariwn

Scrivener 1894 Textus Receptus
ouk ara su ei o aiguptioV o pro toutwn twn hmerwn anastatwsaV kai exagagwn eiV thn erhmon touV tetrakisciliouV andraV twn sikariwn

Byzantine Majority
ouk ara su ei o aiguptioV o pro toutwn twn hmerwn anastatwsaV kai exagagwn eiV thn erhmon touV tetrakisciliouV andraV twn sikariwn

Alexandrian
ouk ara su ei o aiguptioV o pro toutwn twn hmerwn anastatwsaV kai exagagwn eiV thn erhmon touV tetrakisciliouV andraV twn sikariwn

Hort and Westcott
ouk ara su ei o aiguptioV o pro toutwn twn hmerwn anastatwsaV kai exagagwn eiV thn erhmon touV tetrakisciliouV andraV twn sikariwn

Latin Vulgate
21:38 nonne tu es Aegyptius qui ante hos dies tumultum concitasti et eduxisti in desertum quattuor milia virorum sicariorum

King James Version
21:38 Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?

American Standard Version
21:38 Art thou not then the Egyptian, who before these days stirred up to sedition and led out into the wilderness the four thousand men of the Assassins?

Bible in Basic English
21:38 Are you by chance the Egyptian who, before this, got the people worked up against the government and took four thousand men of the Assassins out into the waste land?

Darby's English Translation
21:38 Thou art not then that Egyptian who before these days raised a sedition and led out into the wilderness the four thousand men of the assassins?

Douay Rheims
21:38 Art not thou that Egyptian who before these days didst raise a tumult, and didst lead forth into the desert four thousand men that were murderers?

Noah Webster Bible
21:38 Art not thou that Egyptian, who before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?

Weymouth New Testament
21:38 "Are you not the Egyptian who some years ago excited the riot of the 4,000 cut-throats, and led them out into the Desert?"

World English Bible
21:38 Aren`t you then the Egyptian, who before these days stirred up to sedition and led out into the wilderness the four thousand men of the Assassins?"

Young's Literal Translation
21:38 art not thou, then, the Egyptian who before these days made an uprising, and did lead into the desert the four thousand men of the assassins?`

39

Stephens 1550 Textus Receptus
eipen de o pauloV egw anqrwpoV men eimi ioudaioV tarseuV thV kilikiaV ouk ashmou polewV polithV deomai de sou epitreyon moi lalhsai proV ton laon

Scrivener 1894 Textus Receptus
eipen de o pauloV egw anqrwpoV men eimi ioudaioV tarseuV thV kilikiaV ouk ashmou polewV polithV deomai de sou epitreyon moi lalhsai proV ton laon

Byzantine Majority
eipen de o pauloV egw anqrwpoV men eimi ioudaioV tarseuV thV kilikiaV ouk ashmou polewV polithV deomai de sou epitreyon moi lalhsai proV ton laon

Alexandrian
eipen de o pauloV egw anqrwpoV men eimi ioudaioV tarseuV thV kilikiaV ouk ashmou polewV polithV deomai de sou epitreyon moi lalhsai proV ton laon

Hort and Westcott
eipen de o pauloV egw anqrwpoV men eimi ioudaioV tarseuV thV kilikiaV ouk ashmou polewV polithV deomai de sou epitreyon moi lalhsai proV ton laon

Latin Vulgate
21:39 et dixit ad eum Paulus ego homo sum quidem iudaeus a Tarso Ciliciae non ignotae civitatis municeps rogo autem te permitte mihi loqui ad populum

King James Version
21:39 But Paul said, I am a man [which am] a Jew of Tarsus, [a city] in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.

American Standard Version
21:39 But Paul said, I am a Jew, of Tarsus in Cilicia, a citizen of no mean city: and I beseech thee, give me leave to speak unto the people.

Bible in Basic English
21:39 But Paul said, I am a Jew of Tarsus in Cilicia, which is not an unimportant town: I make a request to you to let me say a word to the people.

Darby's English Translation
21:39 But Paul said, *I* am a Jew of Tarsus, citizen of no insignificant city of Cilicia, and I beseech of thee, allow me to speak to the people.

Douay Rheims
21:39 But Paul said to him: I am a Jew of Tarsus in Cilicia, a citizen of no mean city. And I beseech thee, suffer me to speak to the people.

Noah Webster Bible
21:39 But Paul said, I am a man who am a Jew of Tarsus, a city of Cilicia, a citizen of no mean city: and I beseech thee suffer me to speak to the people.

Weymouth New Testament
21:39 "I am a Jew," replied Paul, "belonging to Tarsus in Cilicia, and am a citizen of no unimportant city. Give me leave, I pray you, to speak to the people."

World English Bible
21:39 But Paul said, "I am a Jew, from Tarsus in Cilicia, a citizen of no insignificant city. I beg you, allow me to speak to the people."

Young's Literal Translation
21:39 And Paul said, `I, indeed, am a man, a Jew, of Tarsus of Cilicia, of no mean city a citizen; and I beseech thee, suffer me to speak unto the people.`

40

Stephens 1550 Textus Receptus
epitreyantoV de autou o pauloV estwV epi twn anabaqmwn kateseisen th ceiri tw law pollhV de sighV genomenhV prosefwnhsen th ebraidi dialektw legwn

Scrivener 1894 Textus Receptus
epitreyantoV de autou o pauloV estwV epi twn anabaqmwn kateseisen th ceiri tw law pollhV de sighV genomenhV prosefwnhsen th ebraidi dialektw legwn

Byzantine Majority
epitreyantoV de autou o pauloV estwV epi twn anabaqmwn kateseisen th ceiri tw law pollhV de sighV genomenhV prosefwnei th ebraidi dialektw legwn

Alexandrian
epitreyantoV de autou o pauloV estwV epi twn anabaqmwn kateseisen th ceiri tw law pollhV de sighV genomenhV prosefwnhsen th ebraidi dialektw legwn

Hort and Westcott
epitreyantoV de autou o pauloV estwV epi twn anabaqmwn kateseisen th ceiri tw law pollhV de sighV genomenhV prosefwnhsen th ebraidi dialektw legwn

Latin Vulgate
21:40 et cum ille permisisset Paulus stans in gradibus annuit manu ad plebem et magno silentio facto adlocutus est hebraea lingua dicens

King James Version
21:40 And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto [them] in the Hebrew tongue, saying,

American Standard Version
21:40 And when he had given him leave, Paul, standing on the stairs, beckoned with the hand unto the people; and when there was made a great silence, he spake unto them in the Hebrew language, saying,

Bible in Basic English
21:40 And when he let him do so, Paul, from the steps, made a sign with his hand to the people, and when they were all quiet, he said to them in the Hebrew language,

Darby's English Translation
21:40 And when he had allowed him, Paul, standing on the stairs, beckoned with his hand to the people; and a great silence having been made, he addressed them in the Hebrew tongue, saying,

Douay Rheims
21:40 And when he had given him leave, Paul standing on the stairs, beckoned with his hand to the people. And a great silence being made, he spoke unto them in the Hebrew tongue, saying:

Noah Webster Bible
21:40 And when he had given him license, Paul stood on the stairs, and beckoned with the hand to the people. And when there was made entire silence, he spoke to them in the Hebrew language, saying,

Weymouth New Testament
21:40 So with his permission Paul stood on the steps and motioned with his hand to the people to be quiet; and when there was perfect silence he addressed them in Hebrew.

World English Bible
21:40 When he had given him permission, Paul, standing on the stairs, beckoned with his hand to the people. When there was a great silence, he spoke to them in the Hebrew language, saying,

Young's Literal Translation
21:40 And he having given him leave, Paul having stood upon the stairs, did beckon with the hand to the people, and there having been a great silence, he spake unto them in the Hebrew dialect, saying:

Acts 22


Acts 22 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 21

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 22

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

1

Stephens 1550 Textus Receptus
andreV adelfoi kai patereV akousate mou thV proV umaV nun apologiaV

Scrivener 1894 Textus Receptus
andreV adelfoi kai patereV akousate mou thV proV umaV nun apologiaV

Byzantine Majority
andreV adelfoi kai patereV akousate mou thV proV umaV nuni apologiaV

Alexandrian
andreV adelfoi kai patereV akousate mou thV proV umaV nuni apologiaV

Hort and Westcott
andreV adelfoi kai patereV akousate mou thV proV umaV nuni apologiaV

Latin Vulgate
22:1 viri fratres et patres audite quam ad vos nunc reddo rationem

King James Version
22:1 Men, brethren, and fathers, hear ye my defence [which I make] now unto you.

American Standard Version
22:1 Brethren and fathers, hear ye the defence which I now make unto you.

Bible in Basic English
22:1 My brothers and fathers, give ear to the story of my life which I now put before you.

Darby's English Translation
22:1 Brethren and fathers, hear my defence which I now make to you.

Douay Rheims
22:1 Men, brethren, and fathers, hear ye the account which I now give unto you.

Noah Webster Bible
22:1 Men, brethren, and fathers, hear ye my defense which I make now to you.

Weymouth New Testament
22:1 "Brethren and fathers," he said, "listen to my defence which I now make before you."

World English Bible
22:1 "Brothers and fathers, listen to the defense which I now make to you."

Young's Literal Translation
22:1 `Men, brethren, and fathers, hear my defence now unto you;` --

2

Stephens 1550 Textus Receptus
akousanteV de oti th ebraidi dialektw prosefwnei autoiV mallon parescon hsucian kai fhsin

Scrivener 1894 Textus Receptus
akousanteV de oti th ebraidi dialektw prosefwnei autoiV mallon parescon hsucian kai fhsin

Byzantine Majority
akousanteV de oti th ebraidi dialektw prosefwnei autoiV mallon parescon hsucian kai fhsin

Alexandrian
akousanteV de oti th ebraidi dialektw prosefwnei autoiV mallon parescon hsucian kai fhsin

Hort and Westcott
akousanteV de oti th ebraidi dialektw prosefwnei autoiV mallon parescon hsucian kai fhsin

Latin Vulgate
22:2 cum audissent autem quia hebraea lingua loquitur ad illos magis praestiterunt silentium

King James Version
22:2 (And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)

American Standard Version
22:2 And when they heard that he spake unto them in the Hebrew language, they were the more quiet: and he saith,

Bible in Basic English
22:2 And, hearing him talking in the Hebrew language, they became the more quiet, and he said,

Darby's English Translation
22:2 And hearing that he addressed them in the Hebrew tongue, they kept the more quiet; and he says,

Douay Rheims
22:2 (And when they heard that he spoke to them in the Hebrew tongue, they kept the more silence.)

Noah Webster Bible
22:2 (And when they heard that he spoke to them in the Hebrew language, they kept the more silence: and he saith,)

Weymouth New Testament
22:2 And on hearing him address them in Hebrew, they kept all the more quiet; and he said,

World English Bible
22:2 When they heard that he spoke to them in the Hebrew language, they were even more quiet. He said,

Young's Literal Translation
22:2 and they having heard that in the Hebrew dialect he was speaking to them, gave the more silence, and he saith, --

3

Stephens 1550 Textus Receptus
egw men eimi anhr ioudaioV gegennhmenoV en tarsw thV kilikiaV anateqrammenoV de en th polei tauth para touV podaV gamalihl pepaideumenoV kata akribeian tou patrwou nomou zhlwthV uparcwn tou qeou kaqwV panteV umeiV este shmeron

Scrivener 1894 Textus Receptus
egw men eimi anhr ioudaioV gegennhmenoV en tarsw thV kilikiaV anateqrammenoV de en th polei tauth para touV podaV gamalihl pepaideumenoV kata akribeian tou patrwou nomou zhlwthV uparcwn tou qeou kaqwV panteV umeiV este shmeron

Byzantine Majority
egw men eimi anhr ioudaioV gegennhmenoV en tarsw thV kilikiaV anateqrammenoV de en th polei tauth para touV podaV gamalihl pepaideumenoV kata akribeian tou patrwou nomou zhlwthV uparcwn tou qeou kaqwV panteV umeiV este shmeron

Alexandrian
egw eimi anhr ioudaioV gegennhmenoV en tarsw thV kilikiaV anateqrammenoV de en th polei tauth para touV podaV gamalihl pepaideumenoV kata akribeian tou patrwou nomou zhlwthV uparcwn tou qeou kaqwV panteV umeiV este shmeron

Hort and Westcott
egw eimi anhr ioudaioV gegennhmenoV en tarsw thV kilikiaV anateqrammenoV de en th polei tauth para touV podaV gamalihl pepaideumenoV kata akribeian tou patrwou nomou zhlwthV uparcwn tou qeou kaqwV panteV umeiV este shmeron

Latin Vulgate
22:3 et dixit ego sum vir iudaeus natus Tarso Ciliciae nutritus autem in ista civitate secus pedes Gamalihel eruditus iuxta veritatem paternae legis aemulator legis sicut et vos omnes estis hodie

King James Version
22:3 I am verily a man [which am] a Jew, born in Tarsus, [a city] in Cilicia, yet brought up in this city at the feet of Gamaliel, [and] taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.

American Standard Version
22:3 I am a Jew, born in Tarsus of Cilicia, but brought up in this city, at the feet of Gamaliel, instructed according to the strict manner of the law of our fathers, being zealous for God, even as ye all are this day:

Bible in Basic English
22:3 I am a Jew of Tarsus in Cilicia by birth, but I had my education in this town at the feet of Gamaliel, being trained in the keeping of every detail of the law of our fathers; given up to the cause of God with all my heart, as you are today.

Darby's English Translation
22:3 *I* am a Jew, born in Tarsus of Cilicia, but brought up in this city, at the feet of Gamaliel, educated according to the exactness of the law of our fathers, being zealous for God, as *ye* are all this day;

Douay Rheims
22:3 And he saith: I am a Jew, born at Tarsus in Cilicia, but brought up in this city, at the feet of Gamaliel, taught according to the truth of the law of the fathers, zealous for the law, as also all you are this day:

Noah Webster Bible
22:3 I am verily a man who am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, being zealous towards God, as ye all are this day.

Weymouth New Testament
22:3 "I am a Jew, born at Tarsus in Cilicia, but brought up in this city. I was carefully trained at the feet of Gamaliel in the Law of our forefathers, and, like all of you to-day, was zealous for God.

World English Bible
22:3 "I am indeed a Jew, born in Tarsus of Cilicia, but brought up in this city at the feet of Gamaliel, instructed according to the strict manner of the law of our fathers, being zealous for God, even as you all are this day.

Young's Literal Translation
22:3 `I, indeed, am a man, a Jew, having been born in Tarsus of Cilicia, and brought up in this city at the feet of Gamaliel, having been taught according to the exactitude of a law of the fathers, being zealous of God, as all ye are to-day.

4

Stephens 1550 Textus Receptus
oV tauthn thn odon ediwxa acri qanatou desmeuwn kai paradidouV eiV fulakaV andraV te kai gunaikaV

Scrivener 1894 Textus Receptus
oV tauthn thn odon ediwxa acri qanatou desmeuwn kai paradidouV eiV fulakaV andraV te kai gunaikaV

Byzantine Majority
oV tauthn thn odon ediwxa acri qanatou desmeuwn kai paradidouV eiV fulakaV andraV te kai gunaikaV

Alexandrian
oV tauthn thn odon ediwxa acri qanatou desmeuwn kai paradidouV eiV fulakaV andraV te kai gunaikaV

Hort and Westcott
oV tauthn thn odon ediwxa acri qanatou desmeuwn kai paradidouV eiV fulakaV andraV te kai gunaikaV

Latin Vulgate
22:4 qui hanc viam persecutus sum usque ad mortem alligans et tradens in custodias viros ac mulieres

King James Version
22:4 And I persecuted this way unto the death, binding and delivering into prisons both men and women.

American Standard Version
22:4 and I persecuted this Way unto the death, binding and delivering into prisons both men and women.

Bible in Basic English
22:4 And I made attacks on this Way, even to death, taking men and women and putting them in prison.

Darby's English Translation
22:4 who have persecuted this way unto death, binding and delivering up to prisons both men and women;

Douay Rheims
22:4 Who persecuted this way unto death, binding and delivering into prisons both men and women.

Noah Webster Bible
22:4 And I persecuted this way even to death, binding and delivering into prisons both men and women.

Weymouth New Testament
22:4 I persecuted to death this new faith, continually binding both men and women and throwing them into prison;

World English Bible
22:4 I persecuted this Way to the death, binding and delivering into prisons both men and women.

Young's Literal Translation
22:4 `And this way I persecuted unto death, binding and delivering up to prisons both men and women,

5

Stephens 1550 Textus Receptus
wV kai o arciereuV marturei moi kai pan to presbuterion par wn kai epistolaV dexamenoV proV touV adelfouV eiV damaskon eporeuomhn axwn kai touV ekeise ontaV dedemenouV eiV ierousalhm ina timwrhqwsin

Scrivener 1894 Textus Receptus
wV kai o arciereuV marturei moi kai pan to presbuterion par wn kai epistolaV dexamenoV proV touV adelfouV eiV damaskon eporeuomhn axwn kai touV ekeise ontaV dedemenouV eiV ierousalhm ina timwrhqwsin

Byzantine Majority
wV kai o arciereuV marturei moi kai pan to presbuterion par wn kai epistolaV dexamenoV proV touV adelfouV eiV damaskon eporeuomhn axwn kai touV ekeise ontaV dedemenouV eiV ierousalhm ina timwrhqwsin

Alexandrian
wV kai o arciereuV marturei moi kai pan to presbuterion par wn kai epistolaV dexamenoV proV touV adelfouV eiV damaskon eporeuomhn axwn kai touV ekeise ontaV dedemenouV eiV ierousalhm ina timwrhqwsin

Hort and Westcott
wV kai o arciereuV marturei moi kai pan to presbuterion par wn kai epistolaV dexamenoV proV touV adelfouV eiV damaskon eporeuomhn axwn kai touV ekeise ontaV dedemenouV eiV ierousalhm ina timwrhqwsin

Latin Vulgate
22:5 sicut princeps sacerdotum testimonium mihi reddit et omnes maiores natu a quibus et epistulas accipiens ad fratres Damascum pergebam ut adducerem inde vinctos in Hierusalem uti punirentur

King James Version
22:5 As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.

American Standard Version
22:5 As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and journeyed to Damascus to bring them also that were there unto Jerusalem in bonds to be punished.

Bible in Basic English
22:5 Of which the high priest will be a witness, and all the rulers, from whom I had letters to the brothers; and I went into Damascus, to take those who were there as prisoners to Jerusalem for punishment.

Darby's English Translation
22:5 as also the high priest bears me witness, and all the elderhood: from whom also, having received letters to the brethren, I went to Damascus to bring those also who were there, bound, to Jerusalem, to be punished.

Douay Rheims
22:5 As the high priest doth bear me witness, and all the ancients: from whom also receiving letters to the brethren, I went to Damascus, that I might bring them bound from thence to Jerusalem to be punished.

Noah Webster Bible
22:5 As also the high priest doth bear me testimony, and all the estate of the elders; from whom also I received letters to the brethren, and went to Damascus, to bring them who were there bound to Jerusalem, to be punished.

Weymouth New Testament
22:5 as the High Priest also and all the Elders can bear me witness. It was, too, from them that I received letters to the brethren in Damascus, and I was already on my way to Damascus, intending to bring those also who had fled there, in chains to Jerusalem, to be punished.

World English Bible
22:5 As also the high priest and all the council of the elders testify, from whom also I received letters to the brothers, and journeyed to Damascus to bring them also who were there to Jerusalem in bonds to be punished.

Young's Literal Translation
22:5 as also the chief priest doth testify to me, and all the eldership; from whom also having received letters unto the brethren, to Damascus, I was going on, to bring also those there bound to Jerusalem that they might be punished,

6

Stephens 1550 Textus Receptus
egeneto de moi poreuomenw kai eggizonti th damaskw peri meshmbrian exaifnhV ek tou ouranou periastrayai fwV ikanon peri eme

Scrivener 1894 Textus Receptus
egeneto de moi poreuomenw kai eggizonti th damaskw peri meshmbrian exaifnhV ek tou ouranou periastrayai fwV ikanon peri eme

Byzantine Majority
egeneto de moi poreuomenw kai eggizonti th damaskw peri meshmbrian exaifnhV ek tou ouranou periastrayai fwV ikanon peri eme

Alexandrian
egeneto de moi poreuomenw kai eggizonti th damaskw peri meshmbrian exaifnhV ek tou ouranou periastrayai fwV ikanon peri eme

Hort and Westcott
egeneto de moi poreuomenw kai eggizonti th damaskw peri meshmbrian exaifnhV ek tou ouranou periastrayai fwV ikanon peri eme

Latin Vulgate
22:6 factum est autem eunte me et adpropinquante Damasco media die subito de caelo circumfulsit me lux copiosa

King James Version
22:6 And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.

American Standard Version
22:6 And it came to pass, that, as I made my journey, and drew nigh unto Damascus, about noon, suddenly there shone from heaven a great light round about me.

Bible in Basic English
22:6 And it came about that while I was on my journey, coming near to Damascus, about the middle of the day, suddenly I saw a great light from heaven shining round me.

Darby's English Translation
22:6 And it came to pass, as I was journeying and drawing near to Damascus, that, about mid-day, there suddenly shone out of heaven a great light round about me.

Douay Rheims
22:6 And it came to pass, as I was going, and drawing nigh to Damascus at midday, that suddenly from heaven there shone round about me a great light:

Noah Webster Bible
22:6 And it came to pass, that as I was passing on my journey, and had come nigh to Damascus about noon, suddenly there shone from heaven a great light around me.

Weymouth New Testament
22:6 "But on my way, when I was now not far from Damascus, about noon a sudden blaze of light from Heaven shone round me.

World English Bible
22:6 It happened that, as I made my journey, and came close to Damascus, about noon, suddenly there shone from the sky a great light around me.

Young's Literal Translation
22:6 and it came to pass, in my going on and coming nigh to Damascus, about noon, suddenly out of the heaven there shone a great light round about me,

7

Stephens 1550 Textus Receptus
epeson te eiV to edafoV kai hkousa fwnhV legoushV moi saoul saoul ti me diwkeiV

Scrivener 1894 Textus Receptus
epeson te eiV to edafoV kai hkousa fwnhV legoushV moi saoul saoul ti me diwkeiV

Byzantine Majority
epesa te eiV to edafoV kai hkousa fwnhV legoushV moi saoul saoul ti me diwkeiV

Alexandrian
epesa te eiV to edafoV kai hkousa fwnhV legoushV moi saoul saoul ti me diwkeiV

Hort and Westcott
epesa te eiV to edafoV kai hkousa fwnhV legoushV moi saoul saoul ti me diwkeiV

Latin Vulgate
22:7 et decidens in terram audivi vocem dicentem mihi Saule Saule quid me persequeris

King James Version
22:7 And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?

American Standard Version
22:7 And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?

Bible in Basic English
22:7 And when I went down on the earth, a voice came to my ears saying to me, Saul, Saul, why are you attacking me so cruelly?

Darby's English Translation
22:7 And I fell to the ground, and heard a voice saying to me, Saul, Saul, why persecutest thou me?

Douay Rheims
22:7 And falling on the ground, I heard a voice saying to me: Saul, Saul, why persecutest thou me?

Noah Webster Bible
22:7 And I fell to the ground, and heard a voice saying to me, Saul, Saul, why persecutest thou me?

Weymouth New Testament
22:7 I fell to the ground and heard a voice say to me, "`Saul, Saul, why are you persecuting Me?'

World English Bible
22:7 I fell to the ground, and heard a voice saying to me, `Saul, Saul, why do you persecute me?`

Young's Literal Translation
22:7 I fell also to the ground, and I heard a voice saying to me, Saul, Saul, why me dost thou persecute?

8

Stephens 1550 Textus Receptus
egw de apekriqhn tiV ei kurie eipen te proV me egw eimi ihsouV o nazwraioV on su diwkeiV

Scrivener 1894 Textus Receptus
egw de apekriqhn tiV ei kurie eipen te proV me egw eimi ihsouV o nazwraioV on su diwkeiV

Byzantine Majority
egw de apekriqhn tiV ei kurie eipen te proV me egw eimi ihsouV o nazwraioV on su diwkeiV

Alexandrian
egw de apekriqhn tiV ei kurie eipen te proV me egw eimi ihsouV o nazwraioV on su diwkeiV

Hort and Westcott
egw de apekriqhn tiV ei kurie eipen te proV eme egw eimi ihsouV o nazwraioV on su diwkeiV

Latin Vulgate
22:8 ego autem respondi quis es Domine dixitque ad me ego sum Iesus Nazarenus quem tu persequeris

King James Version
22:8 And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.

American Standard Version
22:8 And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.

Bible in Basic English
22:8 And I, answering, said, Who are you; Lord? And he said to me, I am Jesus of Nazareth, whom you are attacking.

Darby's English Translation
22:8 And *I* answered, Who art thou, Lord? And he said to me, *I* am Jesus the Nazaraean, whom *thou* persecutest.

Douay Rheims
22:8 And I answered: Who art thou, Lord? And he said to me: I am Jesus of Nazareth, whom thou persecutest.

Noah Webster Bible
22:8 And I answered, Who art thou, Lord? And he said to me, I am Jesus of Nazareth, whom thou persecutest.

Weymouth New Testament
22:8 "`Who art thou, Lord?' I asked. "`I am Jesus, the Nazarene,' He replied, `whom you are persecuting.'

World English Bible
22:8 I answered, `Who are you, Lord?` He said to me, `I am Jesus of Nazareth, whom you persecute.`

Young's Literal Translation
22:8 `And I answered, Who art thou, Lord? and he said unto me, I am Jesus the Nazarene whom thou dost persecute --

9

Stephens 1550 Textus Receptus
oi de sun emoi onteV to men fwV eqeasanto kai emfoboi egenonto thn de fwnhn ouk hkousan tou lalountoV moi

Scrivener 1894 Textus Receptus
oi de sun emoi onteV to men fwV eqeasanto kai emfoboi egenonto thn de fwnhn ouk hkousan tou lalountoV moi

Byzantine Majority
oi de sun emoi onteV to men fwV eqeasanto kai emfoboi egenonto thn de fwnhn ouk hkousan tou lalountoV moi

Alexandrian
oi de sun emoi onteV to men fwV eqeasanto thn de fwnhn ouk hkousan tou lalountoV moi

Hort and Westcott
oi de sun emoi onteV to men fwV eqeasanto thn de fwnhn ouk hkousan tou lalountoV moi

Latin Vulgate
22:9 et qui mecum erant lumen quidem viderunt vocem autem non audierunt eius qui loquebatur mecum

King James Version
22:9 And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.

American Standard Version
22:9 And they that were with me beheld indeed the light, but they heard not the voice of him that spake to me.

Bible in Basic English
22:9 And those who were with me saw the light, but the voice of him who was talking to me came not to their ears.

Darby's English Translation
22:9 But they that were with me beheld the light, and were filled with fear, but heard not the voice of him that was speaking to me.

Douay Rheims
22:9 And they that were with me, saw indeed the light, but they heard not the voice of him that spoke with me.

Noah Webster Bible
22:9 And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spoke to me.

Weymouth New Testament
22:9 "Now the men who were with me, though they saw the light, did not hear the words of Him who spoke to me.

World English Bible
22:9 Those who were with me indeed saw the light and were afraid, but they didn`t understand the voice of him who spoke to me.

Young's Literal Translation
22:9 and they who are with me the light did see, and became afraid, and the voice they heard not of him who is speaking to me --

10

Stephens 1550 Textus Receptus
eipon de ti poihsw kurie o de kurioV eipen proV me anastaV poreuou eiV damaskon kakei soi lalhqhsetai peri pantwn wn tetaktai soi poihsai

Scrivener 1894 Textus Receptus
eipon de ti poihsw kurie o de kurioV eipen proV me anastaV poreuou eiV damaskon kakei soi lalhqhsetai peri pantwn wn tetaktai soi poihsai

Byzantine Majority
eipon de ti poihsw kurie o de kurioV eipen proV me anastaV poreuou eiV damaskon kakei soi lalhqhsetai peri pantwn wn tetaktai soi poihsai

Alexandrian
eipon de ti poihsw kurie o de kurioV eipen proV me anastaV poreuou eiV damaskon kakei soi lalhqhsetai peri pantwn wn tetaktai soi poihsai

Hort and Westcott
eipon de ti poihsw kurie o de kurioV eipen proV me anastaV poreuou eiV damaskon kakei soi lalhqhsetai peri pantwn wn tetaktai soi poihsai

Latin Vulgate
22:10 et dixi quid faciam Domine Dominus autem dixit ad me surgens vade Damascum et ibi tibi dicetur de omnibus quae te oporteat facere

King James Version
22:10 And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.

American Standard Version
22:10 And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.

Bible in Basic English
22:10 And I said, What have I to do, Lord? And the Lord said to me, Get up, and go into Damascus; and it will be made clear to you what you have to do.

Darby's English Translation
22:10 And I said, What shall I do, Lord? And the Lord said to me, Rise up, and go to Damascus, and there it shall be told thee of all things which it is appointed thee to do.

Douay Rheims
22:10 And I said: What shall I do, Lord? And the Lord said to me: Arise, and go to Damascus; and there it shall be told thee of all things that thou must do.

Noah Webster Bible
22:10 And I said, What shall I do, Lord? And the Lord said to me, Arise, and go into Damascus, and there it shall be told thee concerning all things which are appointed for thee to do.

Weymouth New Testament
22:10 And I asked, "`What am I to do, Lord?' "And the Lord said to me, "`Rise, and go into Damascus. There you shall be told of all that has been appointed for you to do.'

World English Bible
22:10 I said, `What will I do, Lord?` The Lord said to me, `Arise, and go into Damascus. There you will be told about all things which are appointed for you to do.`

Young's Literal Translation
22:10 and I said, What shall I do, Lord? and the Lord said unto me, Having risen, go on to Damascus, and there it shall be told thee concerning all things that have been appointed for thee to do.

11

Stephens 1550 Textus Receptus
wV de ouk eneblepon apo thV doxhV tou fwtoV ekeinou ceiragwgoumenoV upo twn sunontwn moi hlqon eiV damaskon

Scrivener 1894 Textus Receptus
wV de ouk eneblepon apo thV doxhV tou fwtoV ekeinou ceiragwgoumenoV upo twn sunontwn moi hlqon eiV damaskon

Byzantine Majority
wV de ouk eneblepon apo thV doxhV tou fwtoV ekeinou ceiragwgoumenoV upo twn sunontwn moi hlqon eiV damaskon

Alexandrian
wV de ouk eneblepon apo thV doxhV tou fwtoV ekeinou ceiragwgoumenoV upo twn sunontwn moi hlqon eiV damaskon

Hort and Westcott
wV de ouk eneblepon apo thV doxhV tou fwtoV ekeinou ceiragwgoumenoV upo twn sunontwn moi hlqon eiV damaskon

Latin Vulgate
22:11 et cum non viderem prae claritate luminis illius ad manum deductus a comitibus veni Damascum

King James Version
22:11 And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.

American Standard Version
22:11 And when I could not see for the glory of that light, being led by the hand of them that were with me I came into Damascus.

Bible in Basic English
22:11 And because I was unable to see because of the glory of that light, those who were with me took me by the hand, and so I came to Damascus.

Darby's English Translation
22:11 And as I could not see, through the glory of that light, being led by the hand of those who were with me, I came to Damascus.

Douay Rheims
22:11 And whereas I did not see for the brightness of that light, being led by the hand by my companions, I came to Damascus.

Noah Webster Bible
22:11 And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.

Weymouth New Testament
22:11 "And as I could not see because the light had been so dazzling, those who were with me had to lead me by the arm, and so I came to Damascus.

World English Bible
22:11 When I couldn`t see for the glory of that light, being led by the hand of those who were with me, I came into Damascus.

Young's Literal Translation
22:11 `And when I did not see from the glory of that light, being led by the hand by those who are with me, I came to Damascus,

12

Stephens 1550 Textus Receptus
ananiaV de tiV anhr eusebhs kata ton nomon marturoumenoV upo pantwn twn katoikountwn ioudaiwn

Scrivener 1894 Textus Receptus
ananiaV de tiV anhr eusebhs kata ton nomon marturoumenoV upo pantwn twn katoikountwn ioudaiwn

Byzantine Majority
ananiaV de tiV anhr eusebhs kata ton nomon marturoumenoV upo pantwn twn katoikountwn ioudaiwn

Alexandrian
ananiaV de tiV anhr eulabhs kata ton nomon marturoumenoV upo pantwn twn katoikountwn ioudaiwn

Hort and Westcott
ananiaV de tiV anhr eulabhV kata ton nomon marturoumenoV upo pantwn twn katoikountwn ioudaiwn

Latin Vulgate
22:12 Ananias autem quidam vir secundum legem testimonium habens ab omnibus habitantibus Iudaeis

King James Version
22:12 And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt [there],

American Standard Version
22:12 And one Ananias, a devout man according to the law, well reported of by all the Jews that dwelt there,

Bible in Basic English
22:12 And one Ananias, a God-fearing man, who kept the law, and of whom all the Jews in that place had a high opinion,

Darby's English Translation
22:12 And a certain Ananias, a pious man according to the law, borne witness to by all the Jews who dwelt there,

Douay Rheims
22:12 And one Ananias, a man according to the law, having testimony of all the Jews who dwelt there,

Noah Webster Bible
22:12 And one Ananias, a devout man according to the law, having a good report of all the Jews who dwelt there,

Weymouth New Testament
22:12 "And a certain Ananias, a pious man who obeyed the Law and bore a good character with all the Jews of the city,

World English Bible
22:12 One Ananias, a devout man according to the law, well reported of by all the Jews who lived there,

Young's Literal Translation
22:12 and a certain one, Ananias, a pious man according to the law, being testified to by all the Jews dwelling there,

13

Stephens 1550 Textus Receptus
elqwn proV me kai epistaV eipen moi saoul adelfe anableyon kagw auth th wra anebleya eiV auton

Scrivener 1894 Textus Receptus
elqwn proV me kai epistaV eipen moi saoul adelfe anableyon kagw auth th wra anebleya eiV auton

Byzantine Majority
elqwn proV me kai epistaV eipen moi saoul adelfe anableyon kagw auth th wra anebleya eiV auton

Alexandrian
elqwn proV me kai epistaV eipen moi saoul adelfe anableyon kagw auth th wra anebleya eiV auton

Hort and Westcott
elqwn proV eme kai epistaV eipen moi saoul adelfe anableyon kagw auth th wra anebleya eiV auton

Latin Vulgate
22:13 veniens ad me et adstans dixit mihi Saule frater respice et ego eadem hora respexi in eum

King James Version
22:13 Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.

American Standard Version
22:13 came unto me, and standing by me said unto me, Brother Saul, receive thy sight. And in that very hour I looked up on him.

Bible in Basic English
22:13 Came to my side and said, Brother Saul, let your eyes be open. And in that very hour I was able to see him.

Darby's English Translation
22:13 coming to me and standing by me, said to me, Brother Saul, receive thy sight. And *I*, in the same hour, received my sight and saw him.

Douay Rheims
22:13 Coming to me, and standing by me, said to me: Brother Saul, look up. And I the same hour looked upon him.

Noah Webster Bible
22:13 Came to me, and stood, and said to me, Brother Saul, receive thy sight. And the same hour I looked up upon him.

Weymouth New Testament
22:13 came to me and standing at my side said, "`Brother Saul, recover your sight.' "I instantly regained my sight and looked up at him.

World English Bible
22:13 came to me, and standing by me said to me, `Brother Saul, receive your sight!` In that very hour I looked up at him.

Young's Literal Translation
22:13 having come unto me and stood by me, said to me, Saul, brother, look up; and I the same hour did look up to him;

14

Stephens 1550 Textus Receptus
o de eipen o qeoV twn paterwn hmwn proeceirisato se gnwnai to qelhma autou kai idein ton dikaion kai akousai fwnhn ek tou stomatoV autou

Scrivener 1894 Textus Receptus
o de eipen o qeoV twn paterwn hmwn proeceirisato se gnwnai to qelhma autou kai idein ton dikaion kai akousai fwnhn ek tou stomatoV autou

Byzantine Majority
o de eipen o qeoV twn paterwn hmwn proeceirisato se gnwnai to qelhma autou kai idein ton dikaion kai akousai fwnhn ek tou stomatoV autou

Alexandrian
o de eipen o qeoV twn paterwn hmwn proeceirisato se gnwnai to qelhma autou kai idein ton dikaion kai akousai fwnhn ek tou stomatoV autou

Hort and Westcott
o de eipen o qeoV twn paterwn hmwn proeceirisato se gnwnai to qelhma autou kai idein ton dikaion kai akousai fwnhn ek tou stomatoV autou

Latin Vulgate
22:14 at ille dixit Deus patrum nostrorum praeordinavit te ut cognosceres voluntatem eius et videres Iustum et audires vocem ex ore eius

King James Version
22:14 And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.

American Standard Version
22:14 And he said, The God of our fathers hath appointed thee to know his will, and to see the Righteous One, and to hear a voice from his mouth.

Bible in Basic English
22:14 And he said, You have been marked out by the God of our fathers to have knowledge of his purpose, and to see the Upright One and to give ear to the words of his mouth.

Darby's English Translation
22:14 And he said, The God of our fathers has chosen thee beforehand to know his will, and to see the just one, and to hear a voice out of his mouth;

Douay Rheims
22:14 But he said: The God of our fathers hath preordained thee that thou shouldst know his will, and see the Just One, and shouldst hear the voice from his mouth.

Noah Webster Bible
22:14 And he said, The God of our fathers hath chosen thee, that thou shouldst know his will, and see that Just One, and shouldst hear the voice of his mouth.

Weymouth New Testament
22:14 Then he said, `The God of our forefathers has appointed you to know His will, and to see the righteous One and hear Him speak.

World English Bible
22:14 He said, `The God of our fathers has appointed you to know his will, and to see the Righteous One, and to hear a voice from his mouth.

Young's Literal Translation
22:14 and he said, The God of our fathers did choose thee beforehand to know His will, and to see the Righteous One, and to hear a voice out of his mouth,

15

Stephens 1550 Textus Receptus
oti esh martuV autw proV pantaV anqrwpouV wn ewrakaV kai hkousaV

Scrivener 1894 Textus Receptus
oti esh martuV autw proV pantaV anqrwpouV wn ewrakaV kai hkousaV

Byzantine Majority
oti esh martuV autw proV pantaV anqrwpouV wn ewrakaV kai hkousaV

Alexandrian
oti esh martuV autw proV pantaV anqrwpouV wn ewrakaV kai hkousaV

Hort and Westcott
oti esh martuV autw proV pantaV anqrwpouV wn ewrakaV kai hkousaV

Latin Vulgate
22:15 quia eris testis illius ad omnes homines eorum quae vidisti et audisti

King James Version
22:15 For thou shalt be his witness unto all men of what thou hast seen and heard.

American Standard Version
22:15 For thou shalt be a witness for him unto all men of what thou hast seen and heard.

Bible in Basic English
22:15 For you will be a witness for him to all men of what you have seen and of what has come to your ears.

Darby's English Translation
22:15 for thou shalt be a witness for him to all men of what thou hast seen and heard.

Douay Rheims
22:15 For thou shalt be his witness to all men, of those things which thou hast seen and heard.

Noah Webster Bible
22:15 For thou shalt be his witness to all men of what thou hast seen and heard.

Weymouth New Testament
22:15 For you shall be a witness for Him, to all men, of what you have seen and heard.

World English Bible
22:15 For you will be a witness for him to all men of what you have seen and heard.

Young's Literal Translation
22:15 because thou shalt be his witness unto all men of what thou hast seen and heard;

16

Stephens 1550 Textus Receptus
kai nun ti melleiV anastaV baptisai kai apolousai taV amartiaV sou epikalesamenoV to onoma tou kuriou

Scrivener 1894 Textus Receptus
kai nun ti melleiV anastaV baptisai kai apolousai taV amartiaV sou epikalesamenoV to onoma tou kuriou

Byzantine Majority
kai nun ti melleiV anastaV baptisai kai apolousai taV amartiaV sou epikalesamenoV to onoma tou kuriou

Alexandrian
kai nun ti melleiV anastaV baptisai kai apolousai taV amartiaV sou epikalesamenoV to onoma autou

Hort and Westcott
kai nun ti melleiV anastaV baptisai kai apolousai taV amartiaV sou epikalesamenoV to onoma autou

Latin Vulgate
22:16 et nunc quid moraris exsurge baptizare et ablue peccata tua invocato nomine ipsius

King James Version
22:16 And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.

American Standard Version
22:16 And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on his name.

Bible in Basic English
22:16 And now, why are you waiting? get up, and have baptism, for the washing away of your sins, giving worship to his name.

Darby's English Translation
22:16 And now why lingerest thou? Arise and get baptised, and have thy sins washed away, calling on his name.

Douay Rheims
22:16 And now why tarriest thou? Rise up, and be baptized, and wash away thy sins, invoking his name.

Noah Webster Bible
22:16 And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.

Weymouth New Testament
22:16 And now why delay? Rise, get yourself baptized, and wash off your sins, calling upon His name.'

World English Bible
22:16 Now why do you wait? Arise, be baptized, and wash away your sins, calling on the name of the Lord.`

Young's Literal Translation
22:16 and now, why tarriest thou? having risen, baptize thyself, and wash away thy sins, calling upon the name of the Lord.

17

Stephens 1550 Textus Receptus
egeneto de moi upostreyanti eiV ierousalhm kai proseucomenou mou en tw ierw genesqai me en ekstasei

Scrivener 1894 Textus Receptus
egeneto de moi upostreyanti eiV ierousalhm kai proseucomenou mou en tw ierw genesqai me en ekstasei

Byzantine Majority
egeneto de moi upostreyanti eiV ierousalhm kai proseucomenou mou en tw ierw genesqai me en ekstasei

Alexandrian
egeneto de moi upostreyanti eiV ierousalhm kai proseucomenou mou en tw ierw genesqai me en ekstasei

Hort and Westcott
egeneto de moi upostreyanti eiV ierousalhm kai proseucomenou mou en tw ierw genesqai me en ekstasei

Latin Vulgate
22:17 factum est autem revertenti mihi in Hierusalem et oranti in templo fieri me in stupore mentis

King James Version
22:17 And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;

American Standard Version
22:17 And it came to pass, that, when I had returned to Jerusalem, and while I prayed in the temple, I fell into a trance,

Bible in Basic English
22:17 And it came about that when I had come back to Jerusalem, while I was at prayer in the Temple, my senses became more than naturally clear,

Darby's English Translation
22:17 And it came to pass when I had returned to Jerusalem, and as I was praying in the temple, that I became in ecstasy,

Douay Rheims
22:17 And it came to pass, when I was come again to Jerusalem, and was praying in the temple, that I was in a trance,

Noah Webster Bible
22:17 And it came to pass, that when I had come again to Jerusalem, even while I prayed in the temple, I was in a trance;

Weymouth New Testament
22:17 "After my return to Jerusalem, and while praying in the Temple, I fell into a trance.

World English Bible
22:17 It happened that, when I had returned to Jerusalem, and while I prayed in the temple, I fell into a trance,

Young's Literal Translation
22:17 `And it came to pass when I returned to Jerusalem, and while I was praying in the temple, I came into a trance,

18

Stephens 1550 Textus Receptus
kai idein auton legonta moi speuson kai exelqe en tacei ex ierousalhm dioti ou paradexontai sou thn marturian peri emou

Scrivener 1894 Textus Receptus
kai idein auton legonta moi speuson kai exelqe en tacei ex ierousalhm dioti ou paradexontai sou thn marturian peri emou

Byzantine Majority
kai idein auton legonta moi speuson kai exelqe en tacei ex ierousalhm dioti ou paradexontai sou thn marturian peri emou

Alexandrian
kai idein auton legonta moi speuson kai exelqe en tacei ex ierousalhm dioti ou paradexontai sou marturian peri emou

Hort and Westcott
kai idein auton legonta moi speuson kai exelqe en tacei ex ierousalhm dioti ou paradexontai sou marturian peri emou

Latin Vulgate
22:18 et videre illum dicentem mihi festina et exi velociter ex Hierusalem quoniam non recipient testimonium tuum de me

King James Version
22:18 And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.

American Standard Version
22:18 and saw him saying unto me, Make haste, and get thee quickly out of Jerusalem; because they will not receive of thee testimony concerning me.

Bible in Basic English
22:18 And I saw him saying to me, Go out of Jerusalem straight away because they will not give hearing to your witness about me.

Darby's English Translation
22:18 and saw him saying to me, Make haste and go quickly out of Jerusalem, for they will not receive thy testimony concerning me.

Douay Rheims
22:18 And saw him saying unto me: Make haste, and get thee quickly out of Jerusalem; because they will not receive thy testimony concerning me.

Noah Webster Bible
22:18 And saw him saying to me, Make haste, and depart quickly from Jerusalem; for they will not receive thy testimony concerning me.

Weymouth New Testament
22:18 I saw Jesus, and He said to me, "`Make haste and leave Jerusalem quickly, because they will not accept your testimony about Me.'

World English Bible
22:18 and saw him saying to me, `Hurry and get out of Jerusalem quickly, because they will not receive testimony concerning me from you.`

Young's Literal Translation
22:18 and I saw him saying to me, Haste and go forth in haste out of Jerusalem, because they will not receive thy testimony concerning me;

19

Stephens 1550 Textus Receptus
kagw eipon kurie autoi epistantai oti egw hmhn fulakizwn kai derwn kata taV sunagwgaV touV pisteuontaV epi se

Scrivener 1894 Textus Receptus
kagw eipon kurie autoi epistantai oti egw hmhn fulakizwn kai derwn kata taV sunagwgaV touV pisteuontaV epi se

Byzantine Majority
kagw eipon kurie autoi epistantai oti egw hmhn fulakizwn kai derwn kata taV sunagwgaV touV pisteuontaV epi se

Alexandrian
kagw eipon kurie autoi epistantai oti egw hmhn fulakizwn kai derwn kata taV sunagwgaV touV pisteuontaV epi se

Hort and Westcott
kagw eipon kurie autoi epistantai oti egw hmhn fulakizwn kai derwn kata taV sunagwgaV touV pisteuontaV epi se

Latin Vulgate
22:19 et ego dixi Domine ipsi sciunt quia ego eram concludens in carcerem et caedens per synagogas eos qui credebant in te

King James Version
22:19 And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:

American Standard Version
22:19 And I said, Lord, they themselves know that I imprisoned and beat in every synagogue them that believed on thee:

Bible in Basic English
22:19 And I said, Lord, they themselves have knowledge that I went through the Synagogues putting in prison and whipping all those who had faith in you:

Darby's English Translation
22:19 And *I* said, Lord, they themselves know that *I* was imprisoning and beating in every synagogue those that believe on thee;

Douay Rheims
22:19 And I said: Lord, they know that I cast into prison, and beat in every synagogue, them that believed in thee.

Noah Webster Bible
22:19 And I said, Lord, they know that I imprisoned, and beat in every synagogue them that believed on thee:

Weymouth New Testament
22:19 "`Lord,' I replied, `they themselves well know how active I was in imprisoning, and in flogging in synagogue after synagogue those who believe in Thee;

World English Bible
22:19 I said, `Lord, they themselves know that I imprisoned and beat in every synagogue those who believed in you.

Young's Literal Translation
22:19 and I said, Lord, they -- they know that I was imprisoning and was scourging in every synagogue those believing on thee;

20

Stephens 1550 Textus Receptus
kai ote execeito to aima stefanou tou marturoV sou kai autoV hmhn efestwV kai suneudokwn th anairesei autou kai fulasswn ta imatia twn anairountwn auton

Scrivener 1894 Textus Receptus
kai ote execeito to aima stefanou tou marturoV sou kai autoV hmhn efestwV kai suneudokwn th anairesei autou kai fulasswn ta imatia twn anairountwn auton

Byzantine Majority
kai ote execeito to aima stefanou tou marturoV sou kai autoV hmhn efestwV kai suneudokwn th anairesei autou [kai] fulasswn ta imatia twn anairountwn auton

Alexandrian
kai ote execunneto to aima stefanou tou marturoV sou kai autoV hmhn efestwV kai suneudokwn kai fulasswn ta imatia twn anairountwn auton

Hort and Westcott
kai ote execunneto to aima stefanou tou marturoV sou kai autoV hmhn efestwV kai suneudokwn kai fulasswn ta imatia twn anairountwn auton

Latin Vulgate
22:20 et cum funderetur sanguis Stephani testis tui ego adstabam et consentiebam et custodiebam vestimenta interficientium illum

King James Version
22:20 And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.

American Standard Version
22:20 and when the blood of Stephen thy witness was shed, I also was standing by, and consenting, and keeping the garments of them that slew him.

Bible in Basic English
22:20 And when Stephen your witness was put to death, I was there, giving approval, and looking after the clothing of those who put him to death.

Darby's English Translation
22:20 and when the blood of thy witness Stephen was shed, I also myself was standing by and consenting, and kept the clothes of them who killed him.

Douay Rheims
22:20 And when the blood of Stephen thy witness was shed, I stood by and consented, and kept the garments of them that killed him.

Noah Webster Bible
22:20 And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting to his death, and kept the raiment of them that slew him.

Weymouth New Testament
22:20 and when they were shedding the blood of Stephen, Thy witness, I was standing by, fully approving of it, and I held the clothes of those who were killing him.'

World English Bible
22:20 When the blood of Stephen, your witness, was shed, I also was standing by, and consenting to his death, and guarding the cloaks of those who killed him.`

Young's Literal Translation
22:20 and when the blood of thy witness Stephen was being poured forth, I also was standing by and assenting to his death, and keeping the garments of those putting him to death;

21

Stephens 1550 Textus Receptus
kai eipen proV me poreuou oti egw eiV eqnh makran exapostelw se

Scrivener 1894 Textus Receptus
kai eipen proV me poreuou oti egw eiV eqnh makran exapostelw se

Byzantine Majority
kai eipen proV me poreuou oti egw eiV eqnh makran exapostelw se

Alexandrian
kai eipen proV me poreuou oti egw eiV eqnh makran exapostelw se

Hort and Westcott
kai eipen proV me poreuou oti egw eiV eqnh makran exapostelw se

Latin Vulgate
22:21 et dixit ad me vade quoniam ego in nationes longe mittam te

King James Version
22:21 And he said unto me, Depart: for I will send thee far hence unto the Gentiles.

American Standard Version
22:21 And he said unto me, Depart: for I will send thee forth far hence unto the Gentiles.

Bible in Basic English
22:21 And he said to me, Go, for I will send you far away to the Gentiles.

Darby's English Translation
22:21 And he said to me, Go, for *I* will send thee to the nations afar off.

Douay Rheims
22:21 And he said to me: Go, for unto the Gentiles afar off, will I send thee.

Noah Webster Bible
22:21 And he said to me, Depart: for I will send thee far hence to the Gentiles.

Weymouth New Testament
22:21 "`Go,' He replied; `I will send you as an Apostle to nations far away.'"

World English Bible
22:21 He said to me, `Depart, for I will send you forth far from here to the Gentiles.`"

Young's Literal Translation
22:21 and he said unto me, Go, because to nations far off I will send thee.`

22

Stephens 1550 Textus Receptus
hkouon de autou acri toutou tou logou kai ephran thn fwnhn autwn legonteV aire apo thV ghV ton toiouton ou gar kaqhkon auton zhn

Scrivener 1894 Textus Receptus
hkouon de autou acri toutou tou logou kai ephran thn fwnhn autwn legonteV aire apo thV ghV ton toiouton ou gar kaqhkon auton zhn

Byzantine Majority
hkouon de autou acri toutou tou logou kai ephran thn fwnhn autwn legonteV aire apo thV ghV ton toiouton ou gar kaqhken auton zhn

Alexandrian
hkouon de autou acri toutou tou logou kai ephran thn fwnhn autwn legonteV aire apo thV ghV ton toiouton ou gar kaqhken auton zhn

Hort and Westcott
hkouon de autou acri toutou tou logou kai ephran thn fwnhn autwn legonteV aire apo thV ghV ton toiouton ou gar kaqhken auton zhn

Latin Vulgate
22:22 audiebant autem eum usque ad hoc verbum et levaverunt vocem suam dicentes tolle de terra eiusmodi non enim fas est eum vivere

King James Version
22:22 And they gave him audience unto this word, and [then] lifted up their voices, and said, Away with such a [fellow] from the earth: for it is not fit that he should live.

American Standard Version
22:22 And they gave him audience unto this word; and they lifted up their voice, and said, Away with such a fellow from the earth: for it is not fit that he should live.

Bible in Basic English
22:22 And they gave him a hearing as far as this word; then with loud voices they said, Away with this man from the earth; it is not right for him to be living.

Darby's English Translation
22:22 And they heard him until this word, and lifted up their voice, saying, Away with such a one as that from the earth, for it was not fit he should live.

Douay Rheims
22:22 And they heard him until this word, and then lifted up their voice, saying: Away with such an one from the earth; for it is not fit that he should live.

Noah Webster Bible
22:22 And they gave him audience to this word, and then lifted up their voices, and said, Away with such a man from the earth: for it is not fit that he should live.

Weymouth New Testament
22:22 Until they heard this last statement the people listened to Paul, but now with a roar of disapproval they cried out, "Away with such a fellow from the earth! He ought not to be allowed to live."

World English Bible
22:22 They listened to him until he said that, then they lifted up their voice, and said, "Rid the earth of this fellow, for he isn`t fit to live!"

Young's Literal Translation
22:22 And they were hearing him unto this word, and they lifted up their voice, saying, `Away from the earth with such an one; for it is not fit for him to live.`

23

Stephens 1550 Textus Receptus
kraugazontwn de autwn kai riptountwn ta imatia kai koniorton ballontwn eiV ton aera

Scrivener 1894 Textus Receptus
kraugazontwn de autwn kai riptountwn ta imatia kai koniorton ballontwn eiV ton aera

Byzantine Majority
krazontwn de autwn kai riptountwn ta imatia kai koniorton ballontwn eiV ton aera

Alexandrian
kraugazontwn te autwn kai riptountwn ta imatia kai koniorton ballontwn eiV ton aera

Hort and Westcott
kraugazontwn te autwn kai riptountwn ta imatia kai koniorton ballontwn eiV ton aera

Latin Vulgate
22:23 vociferantibus autem eis et proicientibus vestimenta sua et pulverem iactantibus in aerem

King James Version
22:23 And as they cried out, and cast off [their] clothes, and threw dust into the air,

American Standard Version
22:23 And as they cried out, and threw off their garments, and cast dust into the air,

Bible in Basic English
22:23 And while they were crying out, and pulling off their clothing, and sending dust into the air,

Darby's English Translation
22:23 And as they were crying, and throwing away their clothes, and casting dust into the air,

Douay Rheims
22:23 And as they cried out and threw off their garments, and cast dust into the air,

Noah Webster Bible
22:23 And as they cried out, and cast off their clothes, and threw dust into the air,

Weymouth New Testament
22:23 And when they continued their furious shouts, throwing their clothes into the air and flinging dust about,

World English Bible
22:23 As they cried out, and threw off their cloaks, and threw dust into the air,

Young's Literal Translation
22:23 And they crying out and casting up their garments, and throwing dust into the air,

24

Stephens 1550 Textus Receptus
ekeleusen auton o ciliarcoV agesqai eiV thn parembolhn eipwn mastixin anetazesqai auton ina epignw di hn aitian outwV epefwnoun autw

Scrivener 1894 Textus Receptus
ekeleusen auton o ciliarcoV agesqai eiV thn parembolhn eipwn mastixin anetazesqai auton ina epignw di hn aitian outwV epefwnoun autw

Byzantine Majority
ekeleusen auton o ciliarcoV agesqai eiV thn parembolhn eipwn mastixin anetazesqai auton ina epignw di hn aitian outwV epefwnoun autw

Alexandrian
ekeleusen o ciliarcoV eisagesqai auton eiV thn parembolhn eipas mastixin anetazesqai auton ina epignw di hn aitian outwV epefwnoun autw

Hort and Westcott
ekeleusen o ciliarcoV eisagesqai auton eiV thn parembolhn eipaV mastixin anetazesqai auton ina epignw di hn aitian outwV epefwnoun autw

Latin Vulgate
22:24 iussit tribunus induci eum in castra et flagellis caedi et torqueri eum ut sciret propter quam causam sic adclamarent ei

King James Version
22:24 The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.

American Standard Version
22:24 the chief captain commanded him be brought into the castle, bidding that he should be examined by scourging, that he might know for what cause they so shouted against him.

Bible in Basic English
22:24 The chief captain gave orders for him to be taken into the army building, saying that he would put him to the test by whipping, so that he might have knowledge of the reason why they were crying out so violently against him.

Darby's English Translation
22:24 the chiliarch commanded him to be brought into the fortress, saying that he should be examined by scourging, that he might ascertain for what cause they cried thus against him.

Douay Rheims
22:24 The tribune commanded him to be brought into the castle, and that he should be scourged and tortured: to know for what cause they did so cry out against him.

Noah Webster Bible
22:24 The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know for what cause they cried so against him.

Weymouth New Testament
22:24 the Tribune ordered him to be brought into the barracks, and be examined by flogging, in order to ascertain the reason why they thus cried out against him.

World English Bible
22:24 the commanding officer commanded him to be brought into the barracks, ordering him to be examined by scourging, that he might know for what crime they shouted against him like that.

Young's Literal Translation
22:24 the chief captain commanded him to be brought into the castle, saying, `By scourges let him be examined;` that he might know for what cause they were crying so against him.

25

Stephens 1550 Textus Receptus
wV de proeteinen auton toiV imasin eipen proV ton estwta ekatontarcon o pauloV ei anqrwpon rwmaion kai akatakriton exestin umin mastizein

Scrivener 1894 Textus Receptus
wV de proeteinan auton toiV imasin eipen proV ton estwta ekatontarcon o pauloV ei anqrwpon rwmaion kai akatakriton exestin umin mastizein

Byzantine Majority
wV de proeteinen auton toiV imasin eipen proV ton estwta ekatontarcon o pauloV ei anqrwpon rwmaion kai akatakriton exestin umin mastizein

Alexandrian
wV de proeteinan auton toiV imasin eipen proV ton estwta ekatontarcon o pauloV ei anqrwpon rwmaion kai akatakriton exestin umin mastizein

Hort and Westcott
wV de proeteinan auton toiV imasin eipen proV ton estwta ekatontarcon o pauloV ei anqrwpon rwmaion kai akatakriton exestin umin mastizein

Latin Vulgate
22:25 et cum adstrinxissent eum loris dixit adstanti sibi centurioni Paulus si hominem romanum et indemnatum licet vobis flagellare

King James Version
22:25 And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?

American Standard Version
22:25 And when they had tied him up with the thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?

Bible in Basic English
22:25 And when they had put leather bands round him, Paul said to the captain who was present, Is it the law for you to give blows to a man who is a Roman and has not been judged?

Darby's English Translation
22:25 But as they stretched him forward with the thongs, Paul said to the centurion who stood by, Is it lawful for you to scourge a man who is a Roman and uncondemned?

Douay Rheims
22:25 And when they had bound him with thongs, Paul saith to the centurion that stood by him: Is it lawful for you to scourge a man that is a Roman, and uncondemned?

Noah Webster Bible
22:25 And as they bound him with thongs, Paul said to the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?

Weymouth New Testament
22:25 But, when they had tied him up with the straps, Paul said to the Captain who stood by, "Does the Law permit you to flog a Roman citizen--and one too who is uncondemned?"

World English Bible
22:25 When they had tied him up with thongs, Paul asked the centurion who stood by, "Is it lawful for you to scourge a man who is a Roman, and not found guilty?"

Young's Literal Translation
22:25 And as he was stretching him with the thongs, Paul said unto the centurion who was standing by, `A man, a Roman, uncondemned -- is it lawful to you to scourge;`

26

Stephens 1550 Textus Receptus
akousaV de o ekatontarcos proselqwn aphggeilen tw ciliarcw legwn ora ti melleiV poiein o gar anqrwpoV outoV rwmaioV estin

Scrivener 1894 Textus Receptus
akousaV de o ekatontarcos proselqwn aphggeilen tw ciliarcw legwn ora ti melleiV poiein o gar anqrwpoV outoV rwmaioV estin

Byzantine Majority
akousaV de o ekatontarcos proselqwn aphggeilen tw ciliarcw legwn ora ti melleiV poiein o gar anqrwpoV outoV rwmaioV estin

Alexandrian
akousaV de o ekatontarchs proselqwn tw ciliarcw aphggeilen legwn ti melleiV poiein o gar anqrwpoV outoV rwmaioV estin

Hort and Westcott
akousaV de o ekatontarchV proselqwn tw ciliarcw aphggeilen legwn ti melleiV poiein o gar anqrwpoV outoV rwmaioV estin

Latin Vulgate
22:26 quo audito centurio accessit ad tribunum et nuntiavit dicens quid acturus es hic enim homo civis romanus est

King James Version
22:26 When the centurion heard [that], he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.

American Standard Version
22:26 And when the centurion heard it, he went to the chief captain and told him, saying, What art thou about to do? for this man is a Roman.

Bible in Basic English
22:26 And hearing this, the man went to the chief captain and gave him an account of it, saying, What are you about to do? for this man is a Roman.

Darby's English Translation
22:26 And the centurion, having heard it, went and reported it to the chiliarch, saying, What art thou going to do? for this man is a Roman.

Douay Rheims
22:26 Which the centurion hearing, went to the tribune, and told him, saying: What art thou about to do? For this man is a Roman citizen.

Noah Webster Bible
22:26 When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest; for this man is a Roman.

Weymouth New Testament
22:26 On hearing this question, the Captain went to report the matter to the Tribune. "What are you intending to do?" he said. "This man is a Roman citizen."

World English Bible
22:26 When the centurion heard it, he went to the commanding officer and told him, "Watch what you are about to do, for this man is a Roman!"

Young's Literal Translation
22:26 and the centurion having heard, having gone near to the chief captain, told, saying, `Take heed what thou art about to do, for this man is a Roman;`

27

Stephens 1550 Textus Receptus
proselqwn de o ciliarcoV eipen autw lege moi ei su rwmaioV ei o de efh nai

Scrivener 1894 Textus Receptus
proselqwn de o ciliarcoV eipen autw lege moi ei su rwmaioV ei o de efh nai

Byzantine Majority
proselqwn de o ciliarcoV eipen autw lege moi ei su rwmaioV ei o de efh nai

Alexandrian
proselqwn de o ciliarcoV eipen autw lege moi su rwmaioV ei o de efh nai

Hort and Westcott
proselqwn de o ciliarcoV eipen autw lege moi su rwmaioV ei o de efh nai

Latin Vulgate
22:27 accedens autem tribunus dixit illi dic mihi tu Romanus es at ille dixit etiam

King James Version
22:27 Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.

American Standard Version
22:27 And the chief captain came and said unto him, Tell me, art thou a Roman? And he said, Yea.

Bible in Basic English
22:27 And the chief captain came to him and said, Give me an answer, are you a Roman? And he said, Yes.

Darby's English Translation
22:27 And the chiliarch coming up said to him, Tell me, Art *thou* a Roman? And he said, Yes.

Douay Rheims
22:27 And the tribune coming, said to him: Tell me, art thou a Roman? But he said: Yea.

Noah Webster Bible
22:27 Then the chief captain came, and said to him, Tell me, art thou a Roman? He said, Yes.

Weymouth New Testament
22:27 So the Tribune came to Paul and asked him, "Tell me, are you a Roman citizen?" "Yes," he said.

World English Bible
22:27 The commanding officer came and asked him, "Tell me, are you a Roman?" He said, "Yes."

Young's Literal Translation
22:27 and the chief captain having come near, said to him, `Tell me, art thou a Roman?` and he said, `Yes;`

28

Stephens 1550 Textus Receptus
apekriqh te o ciliarcoV egw pollou kefalaiou thn politeian tauthn ekthsamhn o de pauloV efh egw de kai gegennhmai

Scrivener 1894 Textus Receptus
apekriqh te o ciliarcoV egw pollou kefalaiou thn politeian tauthn ekthsamhn o de pauloV efh egw de kai gegennhmai

Byzantine Majority
apekriqh te o ciliarcoV egw pollou kefalaiou thn politeian tauthn ekthsamhn o de pauloV efh egw de kai gegennhmai

Alexandrian
apekriqh de o ciliarcoV egw pollou kefalaiou thn politeian tauthn ekthsamhn o de pauloV efh egw de kai gegennhmai

Hort and Westcott
apekriqh de o ciliarcoV egw pollou kefalaiou thn politeian tauthn ekthsamhn o de pauloV efh egw de kai gegennhmai

Latin Vulgate
22:28 et respondit tribunus ego multa summa civitatem hanc consecutus sum et Paulus ait ego autem et natus sum

King James Version
22:28 And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was [free] born.

American Standard Version
22:28 And the chief captain answered, With a great sum obtained I this citizenship. And Paul said, But I am a Roman born.

Bible in Basic English
22:28 And the chief captain said, I got Roman rights for myself at a great price. And Paul said, But I had them by birth.

Darby's English Translation
22:28 And the chiliarch answered, *I*, for a great sum, bought this citizenship. And Paul said, But *I* was also free born.

Douay Rheims
22:28 And the tribune answered: I obtained the being free of this city with a great sum. And Paul said: But I was born so.

Noah Webster Bible
22:28 And the chief captain answered, With a great sum I obtained this freedom. And Paul said, But I was free born.

Weymouth New Testament
22:28 "I paid a large sum for my citizenship," said the Tribune. "But I was born free," said Paul.

World English Bible
22:28 The commanding officer answered, "I bought my citizenship for a great price." Paul said, "But I was born a Roman."

Young's Literal Translation
22:28 and the chief captain answered, `I, with a great sum, did obtain this citizenship;` but Paul said, `But I have been even born so.`

29

Stephens 1550 Textus Receptus
euqewV oun apesthsan ap autou oi mellonteV auton anetazein kai o ciliarcoV de efobhqh epignouV oti rwmaioV estin kai oti hn auton dedekwV

Scrivener 1894 Textus Receptus
euqewV oun apesthsan ap autou oi mellonteV auton anetazein kai o ciliarcoV de efobhqh epignouV oti rwmaioV estin kai oti hn auton dedekwV

Byzantine Majority
euqewV oun apesthsan ap autou oi mellonteV auton anetazein kai o ciliarcoV de efobhqh epignouV oti rwmaioV estin kai oti hn auton dedekwV

Alexandrian
euqewV oun apesthsan ap autou oi mellonteV auton anetazein kai o ciliarcoV de efobhqh epignouV oti rwmaioV estin kai oti auton hn dedekwV

Hort and Westcott
euqewV oun apesthsan ap autou oi mellonteV auton anetazein kai o ciliarcoV de efobhqh epignouV oti rwmaioV estin kai oti auton hn dedekwV

Latin Vulgate
22:29 protinus ergo discesserunt ab illo qui eum torturi erant tribunus quoque timuit postquam rescivit quia civis romanus esset et quia alligasset eum

King James Version
22:29 Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

American Standard Version
22:29 They then that were about to examine him straightway departed from him: and the chief captain also was afraid when he knew that he was a Roman, and because he had bound him.

Bible in Basic English
22:29 Then those who were about to put him to the test went away: and the chief captain was in fear, seeing that he was a Roman, and that he had put chains on him.

Darby's English Translation
22:29 Immediately therefore those who were going to examine him left him, and the chiliarch also was afraid when he ascertained that he was a Roman, and because he had bound him.

Douay Rheims
22:29 Immediately therefore they departed from him that were about to torture him. The tribune also was afraid after he understood that he was a Roman citizen, and because he had bound him.

Noah Webster Bible
22:29 Then forthwith they departed from him who were about to examine him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

Weymouth New Testament
22:29 So the men who had been on the point of putting him under torture immediately left him. And the Tribune, too, was frightened when he learnt that Paul was a Roman citizen, for he had had him bound.

World English Bible
22:29 Immediately those who were about to examine him departed from him, and the commanding officer also was afraid when he realized that he was a Roman, because he had bound him.

Young's Literal Translation
22:29 Immediately, therefore, they departed from him who are about to examine him, and the chief captain also was afraid, having learned that he is a Roman, and because he had bound him,

30

Stephens 1550 Textus Receptus
th de epaurion boulomenoV gnwnai to asfaleV to ti kathgoreitai para twn ioudaiwn elusen auton apo twn desmwn kai ekeleusen elqein touV arciereiV kai olon to sunedrion autwn kai katagagwn ton paulon esthsen eiV autouV

Scrivener 1894 Textus Receptus
th de epaurion boulomenoV gnwnai to asfaleV to ti kathgoreitai para twn ioudaiwn elusen auton apo twn desmwn kai ekeleusen elqein touV arciereiV kai olon to sunedrion autwn kai katagagwn ton paulon esthsen eiV autouV

Byzantine Majority
th de epaurion boulomenoV gnwnai to asfaleV to ti kathgoreitai para twn ioudaiwn elusen auton apo twn desmwn kai ekeleusen elqein touV arciereiV kai olon to sunedrion autwn kai katagagwn ton paulon esthsen eiV autouV

Alexandrian
th de epaurion boulomenoV gnwnai to asfaleV to ti kathgoreitai upo twn ioudaiwn elusen auton kai ekeleusen sunelqein touV arciereiV kai pan to sunedrion kai katagagwn ton paulon esthsen eiV autouV

Hort and Westcott
th de epaurion boulomenoV gnwnai to asfaleV to ti kathgoreitai upo twn ioudaiwn elusen auton kai ekeleusen sunelqein touV arciereiV kai pan to sunedrion kai katagagwn ton paulon esthsen eiV autouV

Latin Vulgate
22:30 postera autem die volens scire diligentius qua ex causa accusaretur a Iudaeis solvit eum et iussit sacerdotes convenire et omne concilium et producens Paulum statuit inter illos

King James Version
22:30 On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from [his] bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

American Standard Version
22:30 But on the morrow, desiring to know the certainty wherefore he was accused of the Jews, he loosed him, and commanded the chief priests and all the council to come together, and brought Paul down and set him before them.

Bible in Basic English
22:30 But on the day after, desiring to have certain knowledge of what the Jews had to say against him, he made him free, and gave orders for the chief priests and all the Sanhedrin to come together, and he took Paul and put him before them.

Darby's English Translation
22:30 And on the morrow, desirous to know the certainty of the matter why he was accused of the Jews, he loosed him, and commanded the chief priests and all the council to meet, and having brought Paul down set him before them.

Douay Rheims
22:30 But on the next day, meaning to know more diligently for what cause he was accused by the Jews, he loosed him, and commanded the priests to come together, and all the council: and bringing forth Paul, he set him before them.

Noah Webster Bible
22:30 On the morrow, because he would have known the certainty why he was accused by the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.

Weymouth New Testament
22:30 The next day, wishing to know exactly what charge was being brought against him by the Jews, the Tribune ordered his chains to be removed; and, having sent word to the High Priests and all the Sanhedrin to assemble, he brought Paul down and made him stand before them.

World English Bible
22:30 But on the next day, desiring to know the truth about why he was accused by the Jews, he freed him from the bonds, and commanded the chief priests and all the council to come together, and brought Paul down and set him before them.

Young's Literal Translation
22:30 and on the morrow, intending to know the certainty wherefore he is accused by the Jews, he did loose him from the bonds, and commanded the chief priests and all their sanhedrim to come, and having brought down Paul, he set him before them.

Acts 23


Acts 23 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 22

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 23

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35

1

Stephens 1550 Textus Receptus
atenisaV de o pauloV tw sunedriw eipen andreV adelfoi egw pash suneidhsei agaqh pepoliteumai tw qew acri tauthV thV hmeraV

Scrivener 1894 Textus Receptus
atenisaV de o pauloV tw sunedriw eipen andreV adelfoi egw pash suneidhsei agaqh pepoliteumai tw qew acri tauthV thV hmeraV

Byzantine Majority
atenisaV de o pauloV tw sunedriw eipen andreV adelfoi egw pash suneidhsei agaqh pepoliteumai tw qew acri tauthV thV hmeraV

Alexandrian
atenisaV de o pauloV tw sunedriw eipen andreV adelfoi egw pash suneidhsei agaqh pepoliteumai tw qew acri tauthV thV hmeraV

Hort and Westcott
atenisaV de pauloV tw sunedriw eipen andreV adelfoi egw pash suneidhsei agaqh pepoliteumai tw qew acri tauthV thV hmeraV

Latin Vulgate
23:1 intendens autem concilium Paulus ait viri fratres ego omni conscientia bona conversatus sum ante Deum usque in hodiernum diem

King James Version
23:1 And Paul, earnestly beholding the council, said, Men [and] brethren, I have lived in all good conscience before God until this day.

American Standard Version
23:1 And Paul, looking stedfastly on the council, said, Brethren, I have lived before God in all good conscience until this day.

Bible in Basic English
23:1 And Paul, looking fixedly at the Sanhedrin, said, My brothers, my life has been upright before God till this day.

Darby's English Translation
23:1 And Paul, fixing his eyes on the council, said, Brethren, I have walked in all good conscience with God unto this day.

Douay Rheims
23:1 And Paul looking upon the council, said: Men, brethren, I have conversed with all good conscience before God until this present day.

Noah Webster Bible
23:1 And Paul, earnestly beholding the council, said, Men, brethren, I have lived in all good conscience before God until this day.

Weymouth New Testament
23:1 Then Paul, fixing a steady gaze on the Sanhedrin, said, "Brethren, it is with a perfectly clear conscience that I have discharged my duties before God up to this day."

World English Bible
23:1 Paul, looking steadfastly at the council, said, "Brothers, I have lived before God in all good conscience until this day."

Young's Literal Translation
23:1 And Paul having earnestly beheld the sanhedrim, said, `Men, brethren, I in all good conscience have lived to God unto this day;`

2

Stephens 1550 Textus Receptus
o de arciereuV ananiaV epetaxen toiV parestwsin autw tuptein autou to stoma

Scrivener 1894 Textus Receptus
o de arciereuV ananiaV epetaxen toiV parestwsin autw tuptein autou to stoma

Byzantine Majority
o de arciereuV ananiaV epetaxen toiV parestwsin autw tuptein autou to stoma

Alexandrian
o de arciereuV ananiaV epetaxen toiV parestwsin autw tuptein autou to stoma

Hort and Westcott
o de arciereuV ananiaV epetaxen toiV parestwsin autw tuptein autou to stoma

Latin Vulgate
23:2 princeps autem sacerdotum Ananias praecepit adstantibus sibi percutere os eius

King James Version
23:2 And the high priest Ananias commanded them that stood by him to smite him on the mouth.

American Standard Version
23:2 And the high priest Ananias commanded them that stood by him to smite him on the mouth.

Bible in Basic English
23:2 And the high priest, Ananias, gave orders to those who were near him to give him a blow on the mouth.

Darby's English Translation
23:2 But the high priest Ananias ordered those standing by him to smite his mouth.

Douay Rheims
23:2 And the high priest Ananias commanded them that stood by him to strike him on the mouth.

Noah Webster Bible
23:2 And the high priest Ananias commanded them that stood by him, to strike him on the mouth.

Weymouth New Testament
23:2 On hearing this the High Priest Ananias ordered those who were standing near Paul to strike him on the mouth.

World English Bible
23:2 The high priest, Ananias, commanded those who stood by him to strike him on the mouth.

Young's Literal Translation
23:2 and the chief priest Ananias commanded those standing by him to smite him on the mouth,

3

Stephens 1550 Textus Receptus
tote o pauloV proV auton eipen tuptein se mellei o qeoV toice kekoniamene kai su kaqh krinwn me kata ton nomon kai paranomwn keleueiV me tuptesqai

Scrivener 1894 Textus Receptus
tote o pauloV proV auton eipen tuptein se mellei o qeoV toice kekoniamene kai su kaqh krinwn me kata ton nomon kai paranomwn keleueiV me tuptesqai

Byzantine Majority
tote o pauloV proV auton eipen tuptein se mellei o qeoV toice kekoniamene kai su kaqh krinwn me kata ton nomon kai paranomwn keleueiV me tuptesqai

Alexandrian
tote o pauloV proV auton eipen tuptein se mellei o qeoV toice kekoniamene kai su kaqh krinwn me kata ton nomon kai paranomwn keleueiV me tuptesqai

Hort and Westcott
tote o pauloV proV auton eipen tuptein se mellei o qeoV toice kekoniamene kai su kaqh krinwn me kata ton nomon kai paranomwn keleueiV me tuptesqai

Latin Vulgate
23:3 tunc Paulus ad eum dixit percutiet te Deus paries dealbate et tu sedens iudicas me secundum legem et contra legem iubes me percuti

King James Version
23:3 Then said Paul unto him, God shall smite thee, [thou] whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?

American Standard Version
23:3 Then said Paul unto him, God shall smite thee, thou whited wall: and sittest thou to judge me according to the law, and commandest me to be smitten contrary to the law?

Bible in Basic English
23:3 Then Paul said to him, God will give blows to you, you whitewashed wall: are you here to be my judge by law, and by your orders am I given blows against the law?

Darby's English Translation
23:3 Then Paul said to him, God will smite thee, whited wall. And *thou*, dost thou sit judging me according to the law, and breaking the law commandest me to be smitten?

Douay Rheims
23:3 Then Paul said to him: God shall strike thee, thou whited wall. For sittest thou to judge me according to the law, and contrary to the law commandest me to be struck?

Noah Webster Bible
23:3 Then said Paul to him, God shall smite thee, thou whited wall: for sittest thou to judge me according to the law, and commandest me to be smitten contrary to the law?

Weymouth New Testament
23:3 "Before long," exclaimed Paul, "God will strike you, you white-washed wall! Are you sitting there to judge me in accordance with the Law, and do you yourself actually break the Law by ordering me to be struck?"

World English Bible
23:3 Then said Paul to him, "God will strike you, you whitewashed wall! Do you sit to judge me according to the law, and command me to be struck contrary to the law?"

Young's Literal Translation
23:3 then Paul said unto him, `God is about to smite thee, thou whitewashed wall, and thou -- thou dost sit judging me according to the law, and, violating law, dost order me to be smitten!`

4

Stephens 1550 Textus Receptus
oi de parestwteV eipon ton arcierea tou qeou loidoreiV

Scrivener 1894 Textus Receptus
oi de parestwteV eipon ton arcierea tou qeou loidoreiV

Byzantine Majority
oi de parestwteV eipon ton arcierea tou qeou loidoreiV

Alexandrian
oi de parestwteV eipan ton arcierea tou qeou loidoreiV

Hort and Westcott
oi de parestwteV eipan ton arcierea tou qeou loidoreiV

Latin Vulgate
23:4 et qui adstabant dixerunt summum sacerdotem Dei maledicis

King James Version
23:4 And they that stood by said, Revilest thou God's high priest?

American Standard Version
23:4 And they that stood by said, Revilest thou God`s high priest?

Bible in Basic English
23:4 And those who were near said, Do you say such words against God's high priest?

Darby's English Translation
23:4 And those that stood by said, Dost thou rail against the high priest of God?

Douay Rheims
23:4 And they that stood by said: Dost thou revile the high priest of God?

Noah Webster Bible
23:4 And they that stood by, said, Revilest thou God's high priest?

Weymouth New Testament
23:4 "Do you rail at God's High Priest?" cried the men who stood by him.

World English Bible
23:4 Those who stood by said, "Do you malign God`s high priest?"

Young's Literal Translation
23:4 And those who stood by said, `The chief priest of God dost thou revile?`

5

Stephens 1550 Textus Receptus
efh te o pauloV ouk hdein adelfoi oti estin arciereuV gegraptai gar arconta tou laou sou ouk ereiV kakwV

Scrivener 1894 Textus Receptus
efh te o pauloV ouk hdein adelfoi oti estin arciereuV gegraptai gar arconta tou laou sou ouk ereiV kakwV

Byzantine Majority
efh te o pauloV ouk hdein adelfoi oti estin arciereuV gegraptai gar arconta tou laou sou ouk ereiV kakwV

Alexandrian
efh te o pauloV ouk hdein adelfoi oti estin arciereuV gegraptai gar oti arconta tou laou sou ouk ereiV kakwV

Hort and Westcott
efh te o pauloV ouk hdein adelfoi oti estin arciereuV gegraptai gar oti arconta tou laou sou ouk ereiV kakwV

Latin Vulgate
23:5 dixit autem Paulus nesciebam fratres quia princeps est sacerdotum scriptum est enim principem populi tui non maledices

King James Version
23:5 Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.

American Standard Version
23:5 And Paul said, I knew not, brethren, that he was high priest: for it is written, Thou shalt not speak evil of a ruler of thy people.

Bible in Basic English
23:5 And Paul said, Brother, I had no idea that he was the high priest: for it has been said, You may not say evil about the ruler of your people.

Darby's English Translation
23:5 And Paul said, I was not conscious, brethren, that he was high priest; for it is written, Thou shalt not speak evilly of the ruler of thy people.

Douay Rheims
23:5 And Paul said: I knew not, brethren, that he is the high priest. For it is written: Thou shalt not speak evil of the prince of thy people.

Noah Webster Bible
23:5 Then said Paul, I knew not, brethren, that he is the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.

Weymouth New Testament
23:5 "I did not know, brethren," replied Paul, "that he was the High Priest; for it is written, `Thou shalt not speak evil of a ruler of Thy people.'"

World English Bible
23:5 Paul said, "I didn`t know, brothers, that he was high priest. For it is written, `You shall not speak evil of a ruler of your people.`"

Young's Literal Translation
23:5 and Paul said, `I did not know, brethren, that he is chief priest: for it hath been written, Of the ruler of thy people thou shalt not speak evil;`

6

Stephens 1550 Textus Receptus
gnouV de o pauloV oti to en meroV estin saddoukaiwn to de eteron farisaiwn ekraxen en tw sunedriw andreV adelfoi egw farisaioV eimi uioV farisaiou peri elpidoV kai anastasewV nekrwn egw krinomai

Scrivener 1894 Textus Receptus
gnouV de o pauloV oti to en meroV estin saddoukaiwn to de eteron farisaiwn ekraxen en tw sunedriw andreV adelfoi egw farisaioV eimi uioV farisaiou peri elpidoV kai anastasewV nekrwn egw krinomai

Byzantine Majority
gnouV de o pauloV oti to en meroV estin saddoukaiwn to de eteron farisaiwn ekraxen en tw sunedriw andreV adelfoi egw farisaioV eimi uioV farisaiou peri elpidoV kai anastasewV nekrwn egw krinomai

Alexandrian
gnouV de o pauloV oti to en meroV estin saddoukaiwn to de eteron farisaiwn ekrazen en tw sunedriw andreV adelfoi egw farisaioV eimi uioV farisaiwn peri elpidoV kai anastasewV nekrwn [egw] krinomai

Hort and Westcott
gnouV de o pauloV oti to en meroV estin saddoukaiwn to de eteron farisaiwn ekrazen en tw sunedriw andreV adelfoi egw farisaioV eimi uioV farisaiwn peri elpidoV kai anastasewV nekrwn krinomai

Latin Vulgate
23:6 sciens autem Paulus quia una pars esset Sadducaeorum et altera Pharisaeorum exclamavit in concilio viri fratres ego Pharisaeus sum filius Pharisaeorum de spe et resurrectione mortuorum ego iudicor

King James Version
23:6 But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men [and] brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.

American Standard Version
23:6 But when Paul perceived that the one part were Sadducees and the other Pharisees, he cried out in the council, Brethren, I am a Pharisee, a son of Pharisees: touching the hope and resurrection of the dead I am called in question.

Bible in Basic English
23:6 But when Paul saw that half of them were Sadducees and the rest Pharisees, he said in the Sanhedrin, Brothers, I am a Pharisee, and the son of Pharisees: I am here to be judged on the question of the hope of the coming back from the dead.

Darby's English Translation
23:6 But Paul, knowing that the one part of them were of the Sadducees and the other of the Pharisees, cried out in the council, Brethren, *I* am a Pharisee, son of Pharisees: *I* am judged concerning the hope and resurrection of the dead.

Douay Rheims
23:6 And Paul knowing that the one part were Sadducees, and the other Pharisees, cried out in the council: Men, brethren, I am a Pharisee, the son of Pharisees: concerning the hope and resurrection of the dead I am called in question.

Noah Webster Bible
23:6 But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men, brethren, I am a Pharisee, the son of a Pharisee: concerning the hope and resurrection of the dead I am called in question.

Weymouth New Testament
23:6 Noticing, however, that the Sanhedrin consisted partly of Sadducees and partly of Pharisees, he called out loudly among them, "Brethren, I am a Pharisee, the son of Pharisees. It is because of my hope of a resurrection of the dead that I am on my trial."

World English Bible
23:6 But when Paul perceived that the one part were Sadducees and the other Pharisees, he cried out in the council, "Men and brothers, I am a Pharisee, a son of Pharisees. Concerning the hope and resurrection of the dead I am being judged!"

Young's Literal Translation
23:6 and Paul having known that the one part are Sadducees, and the other Pharisees, cried out in the sanhedrim, `Men, brethren, I am a Pharisee -- son of a Pharisee -- concerning hope and rising again of dead men I am judged.`

7

Stephens 1550 Textus Receptus
touto de autou lalhsantos egeneto stasiV twn farisaiwn kai twn saddoukaiwn kai escisqh to plhqoV

Scrivener 1894 Textus Receptus
touto de autou lalhsantos egeneto stasiV twn farisaiwn kai twn saddoukaiwn kai escisqh to plhqoV

Byzantine Majority
touto de autou lalhsantos egeneto stasiV twn farisaiwn [kai twn saddoukaiwn] kai escisqh to plhqoV

Alexandrian
touto de autou eipontos egeneto stasiV twn farisaiwn kai saddoukaiwn kai escisqh to plhqoV

Hort and Westcott
touto de autou lalountoV egeneto stasiV twn farisaiwn kai saddoukaiwn kai escisqh to plhqoV

Latin Vulgate
23:7 et cum haec dixisset facta est dissensio inter Pharisaeos et Sadducaeos et soluta est multitudo

King James Version
23:7 And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.

American Standard Version
23:7 And when he had so said, there arose a dissension between the Pharisees and Sadducees; and the assembly was divided.

Bible in Basic English
23:7 And when he had said this, there was an argument between the Pharisees and the Sadducees, and a division in the meeting.

Darby's English Translation
23:7 And when he had spoken this, there was a tumult of the Pharisees and the Sadducees, and the multitude was divided.

Douay Rheims
23:7 And when he had so said, there arose a dissension between the Pharisees and the Sadducees; and the multitude was divided.

Noah Webster Bible
23:7 And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.

Weymouth New Testament
23:7 These words of his caused an angry dispute between the Pharisees and the Sadducees, and the assembly took different sides.

World English Bible
23:7 When he had said this, there arose an argument between the Pharisees and Sadducees, and the assembly was divided.

Young's Literal Translation
23:7 And he having spoken this, there came a dissension of the Pharisees and of the Sadducees, and the crowd was divided,

8

Stephens 1550 Textus Receptus
saddoukaioi men gar legousin mh einai anastasin mhde aggelon mhte pneuma farisaioi de omologousin ta amfotera

Scrivener 1894 Textus Receptus
saddoukaioi men gar legousin mh einai anastasin mhde aggelon mhte pneuma farisaioi de omologousin ta amfotera

Byzantine Majority
saddoukaioi men gar legousin mh einai anastasin mhde aggelon mhte pneuma farisaioi de omologousin ta amfotera

Alexandrian
saddoukaioi men gar legousin mh einai anastasin mhte aggelon mhte pneuma farisaioi de omologousin ta amfotera

Hort and Westcott
saddoukaioi gar legousin mh einai anastasin mhte aggelon mhte pneuma farisaioi de omologousin ta amfotera

Latin Vulgate
23:8 Sadducaei enim dicunt non esse resurrectionem neque angelum neque spiritum Pharisaei autem utrumque confitentur

King James Version
23:8 For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.

American Standard Version
23:8 For the Sadducees say that there is no resurrection, neither angel, nor spirit; but the Pharisees confess both.

Bible in Basic English
23:8 For the Sadducees say that there is no coming back from the dead, and no angels or spirits: but the Pharisees have belief in all these.

Darby's English Translation
23:8 For Sadducees say there is no resurrection, nor angel, nor spirit; but Pharisees confess both of them.

Douay Rheims
23:8 For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.

Noah Webster Bible
23:8 For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.

Weymouth New Testament
23:8 For the Sadducees maintain that there is no resurrection, and neither angel nor spirit; but the Pharisees acknowledge the existence of both.

World English Bible
23:8 For the Sadducees say that there is no resurrection, neither angel, nor spirit; but the Pharisees confess all of these.

Young's Literal Translation
23:8 for Sadducees, indeed, say there is no rising again, nor messenger, nor spirit, but Pharisees confess both.

9

Stephens 1550 Textus Receptus
egeneto de kraugh megalh kai anastanteV oi grammateis tou merouV twn farisaiwn diemaconto legonteV ouden kakon euriskomen en tw anqrwpw toutw ei de pneuma elalhsen autw h aggeloV mh qeomacwmen

Scrivener 1894 Textus Receptus
egeneto de kraugh megalh kai anastanteV oi grammateis tou merouV twn farisaiwn diemaconto legonteV ouden kakon euriskomen en tw anqrwpw toutw ei de pneuma elalhsen autw h aggeloV mh qeomacwmen

Byzantine Majority
egeneto de kraugh megalh kai anastanteV oi grammateis tou merouV twn farisaiwn diemaconto legonteV ouden kakon euriskomen en tw anqrwpw toutw ei de pneuma elalhsen autw h aggeloV mh qeomacwmen

Alexandrian
egeneto de kraugh megalh kai anastanteV tines twn grammatewn tou merouV twn farisaiwn diemaconto legonteV ouden kakon euriskomen en tw anqrwpw toutw ei de pneuma elalhsen autw h aggeloV

Hort and Westcott
egeneto de kraugh megalh kai anastanteV tineV twn grammatewn tou merouV twn farisaiwn diemaconto legonteV ouden kakon euriskomen en tw anqrwpw toutw ei de pneuma elalhsen autw h aggeloV

Latin Vulgate
23:9 factus est autem clamor magnus et surgentes quidam Pharisaeorum pugnabant dicentes nihil mali invenimus in homine isto quod si spiritus locutus est ei aut angelus

King James Version
23:9 And there arose a great cry: and the scribes [that were] of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.

American Standard Version
23:9 And there arose a great clamor: and some of the scribes of the Pharisees part stood up, and strove, saying, We find no evil in this man: and what if a spirit hath spoken to him, or an angel?

Bible in Basic English
23:9 And there was a great outcry: and some of the scribes on the side of the Pharisees got up and took part in the discussion, saying, We see no evil in this man: what if he has had a revelation from an angel or a spirit?

Darby's English Translation
23:9 And there was a great clamour, and the scribes of the Pharisees` part rising up contended, saying, We find nothing evil in this man; and if a spirit has spoken to him, or an angel ...

Douay Rheims
23:9 And there arose a great cry. And some of the Pharisees rising up, strove, saying: We find no evil in this man. What if a spirit hath spoken to him, or an angel?

Noah Webster Bible
23:9 And there arose a great cry: and the scribes that were of the Pharisees' part arose, and contended, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.

Weymouth New Testament
23:9 So there arose a great uproar; and some of the Scribes belonging to the sect of the Pharisees sprang to their feet and fiercely contended, saying, "We find no harm in the man. What if a spirit has spoken to him, or an angel----!"

World English Bible
23:9 A great clamor arose, and some of the scribes of the Pharisees part stood up, and contended, saying, "We find no evil in this man. But if a spirit or angel has spoken to him, let`s not fight against God!"

Young's Literal Translation
23:9 And there came a great cry, and the scribes of the Pharisees` part having arisen, were striving, saying, `No evil do we find in this man; and if a spirit spake to him, or a messenger, we may not fight against God;`

10

Stephens 1550 Textus Receptus
pollhV de genomenhs stasewV eulabhqeis o ciliarcoV mh diaspasqh o pauloV up autwn ekeleusen to strateuma kataban arpasai auton ek mesou autwn agein te eiV thn parembolhn

Scrivener 1894 Textus Receptus
pollhV de genomenhs stasewV eulabhqeis o ciliarcoV mh diaspasqh o pauloV up autwn ekeleusen to strateuma kataban arpasai auton ek mesou autwn agein te eiV thn parembolhn

Byzantine Majority
pollhV de genomenhs stasewV eulabhqeis o ciliarcoV mh diaspasqh o pauloV up autwn ekeleusen to strateuma katabhnai kai arpasai auton ek mesou autwn agein te eiV thn parembolhn

Alexandrian
pollhV de ginomenhs stasewV fobhqeis o ciliarcoV mh diaspasqh o pauloV up autwn ekeleusen to strateuma kataban arpasai auton ek mesou autwn agein te eiV thn parembolhn

Hort and Westcott
pollhV de ginomenhV stasewV fobhqeiV o ciliarcoV mh diaspasqh o pauloV up autwn ekeleusen to strateuma kataban arpasai auton ek mesou autwn agein eiV thn parembolhn

Latin Vulgate
23:10 et cum magna dissensio facta esset timens tribunus ne discerperetur Paulus ab ipsis iussit milites descendere et rapere eum de medio eorum ac deducere eum in castra

King James Version
23:10 And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring [him] into the castle.

American Standard Version
23:10 And when there arose a great dissension, the chief captain, fearing lest Paul should be torn in pieces by them, commanded the soldiers to go down and take him by force from among them, and bring him into the castle.

Bible in Basic English
23:10 And when the argument became very violent, the chief captain, fearing that Paul would be pulled in two by them, gave orders to the armed men to take him by force from among them, and take him into the army building.

Darby's English Translation
23:10 And a great tumult having arisen, the chiliarch, fearing lest Paul should have been torn in pieces by them, commanded the troop to come down and take him by force from the midst of them, and to bring him into the fortress.

Douay Rheims
23:10 And when there arose a great dissension, the tribune fearing lest Paul should be pulled in pieces by them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.

Noah Webster Bible
23:10 And when there arose a great dissension, the chief captain, fearing lest Paul would have been pulled in pieces by them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.

Weymouth New Testament
23:10 But when the struggle was becoming violent, the Tribune, fearing that Paul would be torn to pieces by the people, ordered the troops to go down and take him from among them by force and bring him into the barracks.

World English Bible
23:10 When a great argument arose, the commanding officer, fearing that Paul would be torn in pieces by them, commanded the soldiers to go down and take him by force from among them, and bring him into the barracks.

Young's Literal Translation
23:10 and a great dissension having come, the chief captain having been afraid lest Paul may be pulled to pieces by them, commanded the soldiery, having gone down, to take him by force out of the midst of them, and to bring him to the castle.

11

Stephens 1550 Textus Receptus
th de epioush nukti epistaV autw o kurioV eipen qarsei paule wV gar diemarturw ta peri emou eiV ierousalhm outws se dei kai eiV rwmhn marturhsai

Scrivener 1894 Textus Receptus
th de epioush nukti epistaV autw o kurioV eipen qarsei paule wV gar diemarturw ta peri emou eiV ierousalhm outws se dei kai eiV rwmhn marturhsai

Byzantine Majority
th de epioush nukti epistaV autw o kurioV eipen qarsei paule wV gar diemarturw ta peri emou eiV ierousalhm outws se dei kai eiV rwmhn marturhsai

Alexandrian
th de epioush nukti epistaV autw o kurioV eipen qarsei wV gar diemarturw ta peri emou eiV ierousalhm outw se dei kai eiV rwmhn marturhsai

Hort and Westcott
th de epioush nukti epistaV autw o kurioV eipen qarsei wV gar diemarturw ta peri emou eiV ierousalhm outwV se dei kai eiV rwmhn marturhsai

Latin Vulgate
23:11 sequenti autem nocte adsistens ei Dominus ait constans esto sicut enim testificatus es de me Hierusalem sic te oportet et Romae testificari

King James Version
23:11 And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.

American Standard Version
23:11 And the night following the Lord stood by him, and said, Be of good cheer: for as thou hast testified concerning me at Jerusalem, so must thou bear witness also at Rome.

Bible in Basic English
23:11 And the night after, the Lord came to his side and said, Be of good heart, for as you have been witnessing for me in Jerusalem, so will you be my witness in Rome.

Darby's English Translation
23:11 But the following night the Lord stood by him, and said, Be of good courage; for as thou hast testified the things concerning me at Jerusalem, so thou must bear witness at Rome also.

Douay Rheims
23:11 And the night following the Lord standing by him, said: Be constant; for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.

Noah Webster Bible
23:11 And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified concerning me in Jerusalem, so must thou bear testimony also at Rome.

Weymouth New Testament
23:11 The following night the Lord came and stood at Paul's side, and said, "Be of good courage, for as you have borne faithful witness about me in Jerusalem, so you must also bear witness in Rome."

World English Bible
23:11 The following night, the Lord stood by him, and said, "Cheer up, Paul, for as you have testified about me at Jerusalem, so you must testify also at Rome."

Young's Literal Translation
23:11 And on the following night, the Lord having stood by him, said, `Take courage, Paul, for as thou didst fully testify the things concerning me at Jerusalem, so it behoveth thee also at Rome to testify.`

12

Stephens 1550 Textus Receptus
genomenhV de hmeraV poihsanteV tines twn ioudaiwn sustrofhn aneqematisan eautouV legonteV mhte fagein mhte piein ewV ou apokteinwsin ton paulon

Scrivener 1894 Textus Receptus
genomenhV de hmeraV poihsanteV tines twn ioudaiwn sustrofhn aneqematisan eautouV legonteV mhte fagein mhte piein ewV ou apokteinwsin ton paulon

Byzantine Majority
genomenhV de hmeraV poihsanteV tines twn ioudaiwn sustrofhn aneqematisan eautouV legonteV mhte fagein mhte piein ewV ou apokteinwsin ton paulon

Alexandrian
genomenhV de hmeraV poihsanteV sustrofhn oi ioudaioi aneqematisan eautouV legonteV mhte fagein mhte piein ewV ou apokteinwsin ton paulon

Hort and Westcott
genomenhV de hmeraV poihsanteV sustrofhn oi ioudaioi aneqematisan eautouV legonteV mhte fagein mhte piein ewV ou apokteinwsin ton paulon

Latin Vulgate
23:12 facta autem die collegerunt se quidam ex Iudaeis et devoverunt se dicentes neque manducaturos neque bibituros donec occiderent Paulum

King James Version
23:12 And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.

American Standard Version
23:12 And when it was day, the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.

Bible in Basic English
23:12 And when it was day, the Jews came together and put themselves under an oath that they would take no food or drink till they had put Paul to death.

Darby's English Translation
23:12 And when it was day, the Jews, having banded together, put themselves under a curse, saying that they would neither eat nor drink till they should kill Paul.

Douay Rheims
23:12 And when day was come, some of the Jews gathered together, and bound themselves under a curse, saying, that they would neither eat, nor drink, till they killed Paul.

Noah Webster Bible
23:12 And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying, that they would neither eat nor drink till they had killed Paul.

Weymouth New Testament
23:12 Now, when daylight came, the Jews formed a conspiracy and solemnly swore not to eat or drink till they had killed Paul.

World English Bible
23:12 When it was day, some of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink until they had killed Paul.

Young's Literal Translation
23:12 And day having come, certain of the Jews having made a concourse, did anathematize themselves, saying neither to eat nor to drink till they may kill Paul;

13

Stephens 1550 Textus Receptus
hsan de pleiouV tessarakonta oi tauthn thn sunwmosian pepoihkotes

Scrivener 1894 Textus Receptus
hsan de pleiouV tessarakonta oi tauthn thn sunwmosian pepoihkotes

Byzantine Majority
hsan de pleiouV tessarakonta oi tauthn thn sunwmosian pepoihkotes

Alexandrian
hsan de pleiouV tesserakonta oi tauthn thn sunwmosian poihsamenoi

Hort and Westcott
hsan de pleiouV tesserakonta oi tauthn thn sunwmosian poihsamenoi

Latin Vulgate
23:13 erant autem plus quam quadraginta qui hanc coniurationem fecerant

King James Version
23:13 And they were more than forty which had made this conspiracy.

American Standard Version
23:13 And they were more than forty that made this conspiracy.

Bible in Basic English
23:13 And more than forty of them took this oath.

Darby's English Translation
23:13 And they were more than forty who had joined together in this oath;

Douay Rheims
23:13 And they were more than forty men that had made this conspiracy.

Noah Webster Bible
23:13 And they were more than forty who had made this conspiracy.

Weymouth New Testament
23:13 There were more than forty of them who bound themselves by this oath.

World English Bible
23:13 There were more than forty people who had made this conspiracy.

Young's Literal Translation
23:13 and they were more than forty who made this conspiracy by oath,

14

Stephens 1550 Textus Receptus
oitineV proselqonteV toiV arciereusin kai toiV presbuteroiV eipon anaqemati aneqematisamen eautouV mhdenoV geusasqai ewV ou apokteinwmen ton paulon

Scrivener 1894 Textus Receptus
oitineV proselqonteV toiV arciereusin kai toiV presbuteroiV eipon anaqemati aneqematisamen eautouV mhdenoV geusasqai ewV ou apokteinwmen ton paulon

Byzantine Majority
oitineV proselqonteV toiV arciereusin kai toiV presbuteroiV eipon anaqemati aneqematisamen eautouV mhdenoV geusasqai ewV ou apokteinwmen ton paulon

Alexandrian
oitineV proselqonteV toiV arciereusin kai toiV presbuteroiV eipan anaqemati aneqematisamen eautouV mhdenoV geusasqai ewV ou apokteinwmen ton paulon

Hort and Westcott
oitineV proselqonteV toiV arciereusin kai toiV presbuteroiV eipan anaqemati aneqematisamen eautouV mhdenoV geusasqai ewV ou apokteinwmen ton paulon

Latin Vulgate
23:14 qui accesserunt ad principes sacerdotum et seniores et dixerunt devotione devovimus nos nihil gustaturos donec occidamus Paulum

King James Version
23:14 And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.

American Standard Version
23:14 And they came to the chief priests and the elders, and said, We have bound ourselves under a great curse, to taste nothing until we have killed Paul.

Bible in Basic English
23:14 And they came to the chief priests and the rulers and said, We have taken a great oath to take no food till we have put Paul to death

Darby's English Translation
23:14 and they went to the chief priests and elders, and said, We have cursed ourselves with a curse to taste nothing until we kill Paul.

Douay Rheims
23:14 Who came to the chief priests and the ancients, and said: We have bound ourselves under a great curse that we will eat nothing till we have slain Paul.

Noah Webster Bible
23:14 And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.

Weymouth New Testament
23:14 They went to the High Priests and Elders and said to them, "We have bound ourselves under a heavy curse to take no food till we have killed Paul.

World English Bible
23:14 They came to the chief priests and the elders, and said, "We have bound ourselves under a great curse, to taste nothing until we have killed Paul.

Young's Literal Translation
23:14 who having come near to the chief priests and to the elders said, `With an anathema we did anathematize ourselves -- to taste nothing till we have killed Paul;

15

Stephens 1550 Textus Receptus
nun oun umeiV emfanisate tw ciliarcw sun tw sunedriw opwV aurion auton katagagh pros umaV wV mellontaV diaginwskein akribesteron ta peri autou hmeiV de pro tou eggisai auton etoimoi esmen tou anelein auton

Scrivener 1894 Textus Receptus
nun oun umeiV emfanisate tw ciliarcw sun tw sunedriw opwV aurion auton katagagh pros umaV wV mellontaV diaginwskein akribesteron ta peri autou hmeiV de pro tou eggisai auton etoimoi esmen tou anelein auton

Byzantine Majority
nun oun umeiV emfanisate tw ciliarcw sun tw sunedriw opwV aurion auton katagagh pros umaV wV mellontaV diaginwskein akribesteron ta peri autou hmeiV de pro tou eggisai auton etoimoi esmen tou anelein auton

Alexandrian
nun oun umeiV emfanisate tw ciliarcw sun tw sunedriw opwV katagagh auton eis umaV wV mellontaV diaginwskein akribesteron ta peri autou hmeiV de pro tou eggisai auton etoimoi esmen tou anelein auton

Hort and Westcott
nun oun umeiV emfanisate tw ciliarcw sun tw sunedriw opwV katagagh auton eiV umaV wV mellontaV diaginwskein akribesteron ta peri autou hmeiV de pro tou eggisai auton etoimoi esmen tou anelein auton

Latin Vulgate
23:15 nunc ergo vos notum facite tribuno cum concilio ut producat illum ad vos tamquam aliquid certius cognituri de eo nos vero priusquam adpropiet parati sumus interficere illum

King James Version
23:15 Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.

American Standard Version
23:15 Now therefore do ye with the council signify to the chief captain that he bring him down unto you, as though ye would judge of his case more exactly: and we, before he comes near, are ready to slay him.

Bible in Basic English
23:15 So now, will you and the Sanhedrin make a request to the military authorities to have him sent down to you, as if you were desiring to go into the business in greater detail; and we, before ever he gets to you, will be waiting to put him to death.

Darby's English Translation
23:15 Now therefore do ye with the council make a representation to the chiliarch so that he may bring him down to you, as about to determine more precisely what concerns him, and we, before he draws near, are ready to kill him.

Douay Rheims
23:15 Now therefore do you with the council signify to the tribune, that he bring him forth to you, as if you meant to know something more certain touching him. And we, before he come near, are ready to kill him.

Noah Webster Bible
23:15 Now therefore ye with the council signify to the chief captain, that he bring him down to you to-morrow, as though ye would inquire something more perfectly concerning him: and we, before he shall come near, are ready to kill him.

Weymouth New Testament
23:15 Now therefore you and the Sanhedrin should make representations to the Tribune for him to bring him down to you, under the impression that you intend to inquire more minutely about him; and we are prepared to assassinate him before he comes near the place."

World English Bible
23:15 Now therefore, you with the council inform the commanding officer that he should bring him down to you tomorrow, as though you were going to judge his case more exactly. We are ready to kill him before he comes near."

Young's Literal Translation
23:15 now, therefore, ye, signify ye to the chief captain, with the sanhedrim, that to-morrow he may bring him down unto you, as being about to know more exactly the things concerning him; and we, before his coming nigh, are ready to put him to death.`

16

Stephens 1550 Textus Receptus
akousaV de o uioV thV adelfhV paulou to enedron paragenomenoV kai eiselqwn eiV thn parembolhn aphggeilen tw paulw

Scrivener 1894 Textus Receptus
akousaV de o uioV thV adelfhV paulou thn enedran paragenomenoV kai eiselqwn eiV thn parembolhn aphggeilen tw paulw

Byzantine Majority
akousaV de o uioV thV adelfhV paulou to enedron paragenomenoV kai eiselqwn eiV thn parembolhn aphggeilen tw paulw

Alexandrian
akousaV de o uioV thV adelfhV paulou thn enedran paragenomenoV kai eiselqwn eiV thn parembolhn aphggeilen tw paulw

Hort and Westcott
akousaV de o uioV thV adelfhV paulou thn enedran paragenomenoV kai eiselqwn eiV thn parembolhn aphggeilen tw paulw

Latin Vulgate
23:16 quod cum audisset filius sororis Pauli insidias venit et intravit in castra nuntiavitque Paulo

King James Version
23:16 And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.

American Standard Version
23:16 But Paul`s sister`s son heard of their lying in wait, and he came and entered into the castle and told Paul.

Bible in Basic English
23:16 But Paul's sister's son had word of their design, and he came into the army building and gave news of it to Paul.

Darby's English Translation
23:16 But Paul`s sister`s son, having heard of the lying in wait, came and entered into the fortress and reported it to Paul.

Douay Rheims
23:16 Which when Paul's sister's son had heard, of their lying in wait, he came and entered into the castle and told Paul.

Noah Webster Bible
23:16 And when the son of Paul's sister heard of their lying in wait, he went and entered into the castle, and told Paul.

Weymouth New Testament
23:16 But Paul's sister's son heard of the intended attack upon him. So he came and went into the barracks and told Paul about it;

World English Bible
23:16 But Paul`s sister`s son heard of their lying in wait, and he came and entered into the barracks and told Paul.

Young's Literal Translation
23:16 And the son of Paul`s sister having heard of the lying in wait, having gone and entered into the castle, told Paul,

17

Stephens 1550 Textus Receptus
proskalesamenoV de o pauloV ena twn ekatontarcwn efh ton neanian touton apagage proV ton ciliarcon ecei gar ti apaggeilai autw

Scrivener 1894 Textus Receptus
proskalesamenoV de o pauloV ena twn ekatontarcwn efh ton neanian touton apagage proV ton ciliarcon ecei gar ti apaggeilai autw

Byzantine Majority
proskalesamenoV de o pauloV ena twn ekatontarcwn efh ton neanian touton apagage proV ton ciliarcon ecei gar ti apaggeilai autw

Alexandrian
proskalesamenoV de o pauloV ena twn ekatontarcwn efh ton neanian touton apagage proV ton ciliarcon ecei gar apaggeilai ti autw

Hort and Westcott
proskalesamenoV de o pauloV ena twn ekatontarcwn efh ton neanian touton apage proV ton ciliarcon ecei gar apaggeilai ti autw

Latin Vulgate
23:17 vocans autem Paulus ad se unum ex centurionibus ait adulescentem hunc perduc ad tribunum habet enim aliquid indicare illi

King James Version
23:17 Then Paul called one of the centurions unto [him], and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.

American Standard Version
23:17 And Paul called unto him one of the centurions, and said, Bring this young man unto the chief captain; for he hath something to tell him.

Bible in Basic English
23:17 And Paul sent for a captain and said, Take this young man to your chief, for he has news for him.

Darby's English Translation
23:17 And Paul, having called one of the centurions, said, Take this youth to the chiliarch, for he has something to report to him.

Douay Rheims
23:17 And Paul, calling to him one of the centurions, said: Bring this young man to the tribune, for he hath some thing to tell him.

Noah Webster Bible
23:17 Then Paul called one of the centurions to him, and said, Bring this young man to the chief captain: for he hath a certain thing to tell him.

Weymouth New Testament
23:17 and Paul called one of the Captains and said, "Take this young man to the Tribune, for he has information to give him."

World English Bible
23:17 Paul summoned one of the centurions, and said, "Bring this young man to the commanding officer, for he has something to tell him."

Young's Literal Translation
23:17 and Paul having called near one of the centurions, said, `This young man lead unto the chief captain, for he hath something to tell him.`

18

Stephens 1550 Textus Receptus
o men oun paralabwn auton hgagen proV ton ciliarcon kai fhsin o desmioV pauloV proskalesamenoV me hrwthsen touton ton neanian agagein proV se econta ti lalhsai soi

Scrivener 1894 Textus Receptus
o men oun paralabwn auton hgagen proV ton ciliarcon kai fhsin o desmioV pauloV proskalesamenoV me hrwthsen touton ton neanian agagein proV se econta ti lalhsai soi

Byzantine Majority
o men oun paralabwn auton hgagen proV ton ciliarcon kai fhsin o desmioV pauloV proskalesamenoV me hrwthsen touton ton neanian agagein proV se econta ti lalhsai soi

Alexandrian
o men oun paralabwn auton hgagen proV ton ciliarcon kai fhsin o desmioV pauloV proskalesamenoV me hrwthsen touton ton neaniskon agagein proV se econta ti lalhsai soi

Hort and Westcott
o men oun paralabwn auton hgagen proV ton ciliarcon kai fhsin o desmioV pauloV proskalesamenoV me hrwthsen touton ton neanian agagein proV se econta ti lalhsai soi

Latin Vulgate
23:18 et ille quidem adsumens eum duxit ad tribunum et ait vinctus Paulus vocans rogavit me hunc adulescentem perducere ad te habentem aliquid loqui tibi

King James Version
23:18 So he took him, and brought [him] to the chief captain, and said, Paul the prisoner called me unto [him], and prayed me to bring this young man unto thee, who hath something to say unto thee.

American Standard Version
23:18 So he took him, and brought him to the chief captain, and saith, Paul the prisoner called me unto him, and asked me to bring this young man unto thee, who hath something to say to thee.

Bible in Basic English
23:18 So he took him to the chief captain and said, Paul, the prisoner, made a request to me to take this young man to you, for he has something to say to you.

Darby's English Translation
23:18 He therefore, having taken him with him, led him to the chiliarch, and says, The prisoner Paul called me to him and asked me to lead this youth to thee, who has something to say to thee.

Douay Rheims
23:18 And he taking him, brought him to the tribune, and said: Paul, the prisoner, desired me to bring this young man unto thee, who hath some thing to say to thee.

Noah Webster Bible
23:18 So he took him, and brought him to the chief captain, and said, Paul the prisoner called me to him, and prayed me to bring this young man to thee, who hath something to say to thee.

Weymouth New Testament
23:18 So he took him and brought him to the Tribune, and said, "Paul, the prisoner, called me to him and begged me to bring this youth to you, because he has something to say to you."

World English Bible
23:18 So he took him, and brought him to the commanding officer, and said, "Paul, the prisoner, called me to himself, and asked me to bring this young man to you, who has something to tell you."

Young's Literal Translation
23:18 He indeed, then, having taken him, brought him unto the chief captain, and saith, `The prisoner Paul, having called me near, asked me this young man to bring unto thee, having something to say to thee.`

19

Stephens 1550 Textus Receptus
epilabomenoV de thV ceiroV autou o ciliarcoV kai anacwrhsaV kat idian epunqaneto ti estin o eceiV apaggeilai moi

Scrivener 1894 Textus Receptus
epilabomenoV de thV ceiroV autou o ciliarcoV kai anacwrhsaV kat idian epunqaneto ti estin o eceiV apaggeilai moi

Byzantine Majority
epilabomenoV de thV ceiroV autou o ciliarcoV kai anacwrhsaV kat idian epunqaneto ti estin o eceiV apaggeilai moi

Alexandrian
epilabomenoV de thV ceiroV autou o ciliarcoV kai anacwrhsaV kat idian epunqaneto ti estin o eceiV apaggeilai moi

Hort and Westcott
epilabomenoV de thV ceiroV autou o ciliarcoV kai anacwrhsaV kat idian epunqaneto ti estin o eceiV apaggeilai moi

Latin Vulgate
23:19 adprehendens autem tribunus manum illius secessit cum eo seorsum et interrogavit illum quid est quod habes indicare mihi

King James Version
23:19 Then the chief captain took him by the hand, and went [with him] aside privately, and asked [him], What is that thou hast to tell me?

American Standard Version
23:19 And the chief captain took him by the hand, and going aside asked him privately, What is it that thou hast to tell me?

Bible in Basic English
23:19 And the chief took him by the hand and, going on one side, said to him privately, What is it you have to say to me?

Darby's English Translation
23:19 And the chiliarch having taken him by the hand, and having gone apart in private, inquired, What is it that thou hast to report to me?

Douay Rheims
23:19 And the tribune taking him by the hand, went aside with him privately, and asked him: What is it that thou hast to tell me?

Noah Webster Bible
23:19 Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?

Weymouth New Testament
23:19 Then the Tribune, taking him by the arm, withdrew out of the hearing of others and asked him, "What have you to tell me?"

World English Bible
23:19 The commanding officer took him by the hand, and going aside, asked him privately, "What is it that you have to tell me?"

Young's Literal Translation
23:19 And the chief captain having taken him by the hand, and having withdrawn by themselves, inquired, `What is that which thou hast to tell me?`

20

Stephens 1550 Textus Receptus
eipen de oti oi ioudaioi suneqento tou erwthsai se opwV aurion eiV to sunedrion katagaghs ton paulon wV mellontes ti akribesteron punqanesqai peri autou

Scrivener 1894 Textus Receptus
eipen de oti oi ioudaioi suneqento tou erwthsai se opwV aurion eiV to sunedrion katagaghs ton paulon wV mellontes ti akribesteron punqanesqai peri autou

Byzantine Majority
eipen de oti oi ioudaioi suneqento tou erwthsai se opwV aurion eiV to sunedrion katagaghs ton paulon wV mellonta ti akribesteron punqanesqai peri autou

Alexandrian
eipen de oti oi ioudaioi suneqento tou erwthsai se opwV aurion ton paulon katagaghs eiV to sunedrion wV mellon ti akribesteron punqanesqai peri autou

Hort and Westcott
eipen de oti oi ioudaioi suneqento tou erwthsai se opwV aurion ton paulon katagaghV eiV to sunedrion wV mellwn ti akribesteron punqanesqai peri autou

Latin Vulgate
23:20 ille autem dixit Iudaeis convenit rogare te ut crastina die Paulum producas in concilium quasi aliquid certius inquisituri sint de illo

King James Version
23:20 And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.

American Standard Version
23:20 And he said, The Jews have agreed to ask thee to bring down Paul tomorrow unto the council, as though thou wouldest inquire somewhat more exactly concerning him.

Bible in Basic English
23:20 And he said, The Jews are in agreement together to make a request to you for Paul to be taken, on the day after this, into the Sanhedrin, to be questioned in greater detail.

Darby's English Translation
23:20 And he said, The Jews have agreed together to make a request to thee, that thou mayest bring Paul down to-morrow into the council, as about to inquire something more precise concerning him.

Douay Rheims
23:20 And he said: The Jews have agreed to desire thee, that thou wouldst bring forth Paul to morrow into the council, as if they meant to inquire some thing more certain touching him.

Noah Webster Bible
23:20 And he said, The Jews have agreed to desire thee, that thou wouldst bring down Paul to-morrow into the council, as though they would inquire somewhat concerning him more perfectly.

Weymouth New Testament
23:20 "The Jews," he replied, "have agreed to request you to bring Paul down to the Sanhedrin to-morrow for the purpose of making yourself more accurately acquainted with the case.

World English Bible
23:20 He said, "The Jews have agreed to ask you to bring down Paul tomorrow to the council, as though intending to inquire somewhat more accurately concerning him.

Young's Literal Translation
23:20 and he said -- `The Jews agreed to request thee, that to-morrow to the sanhedrim thou mayest bring down Paul, as being about to enquire something more exactly concerning him;

21

Stephens 1550 Textus Receptus
su oun mh peisqhV autoiV enedreuousin gar auton ex autwn andreV pleiouV tessarakonta oitineV aneqematisan eautouV mhte fagein mhte piein ewV ou anelwsin auton kai nun etoimoi eisin prosdecomenoi thn apo sou epaggelian

Scrivener 1894 Textus Receptus
su oun mh peisqhV autoiV enedreuousin gar auton ex autwn andreV pleiouV tessarakonta oitineV aneqematisan eautouV mhte fagein mhte piein ewV ou anelwsin auton kai nun etoimoi eisin prosdecomenoi thn apo sou epaggelian

Byzantine Majority
su oun mh peisqhV autoiV enedreuousin gar auton ex autwn andreV pleiouV tessarakonta oitineV aneqematisan eautouV mhte fagein mhte piein ewV ou anelwsin auton kai nun etoimoi eisin prosdecomenoi thn apo sou epaggelian

Alexandrian
su oun mh peisqhV autoiV enedreuousin gar auton ex autwn andreV pleiouV tesserakonta oitineV aneqematisan eautouV mhte fagein mhte piein ewV ou anelwsin auton kai nun eisin etoimoi prosdecomenoi thn apo sou epaggelian

Hort and Westcott
su oun mh peisqhV autoiV enedreuousin gar auton ex autwn andreV pleiouV tesserakonta oitineV aneqematisan eautouV mhte fagein mhte piein ewV ou anelwsin auton kai nun eisin etoimoi prosdecomenoi thn apo sou epaggelian

Latin Vulgate
23:21 tu vero ne credideris illis insidiantur enim ei ex eis viri amplius quadraginta qui se devoverunt non manducare neque bibere donec interficiant eum et nunc parati sunt expectantes promissum tuum

King James Version
23:21 But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.

American Standard Version
23:21 Do not thou therefore yield unto them: for there lie in wait for him of them more than forty men, who have bound themselves under a curse, neither to eat nor to drink till they have slain him: and now are they ready, looking for the promise from thee.

Bible in Basic English
23:21 But do not give way to them, for more than forty of them are waiting for him, having taken an oath not to take food or drink till they have put him to death: and now they are ready, waiting for your order.

Darby's English Translation
23:21 Do not thou then be persuaded by them, for there lie in wait for him of them more than forty men, who have put themselves under a curse neither to eat nor drink till they kill him; and now they are ready waiting the promise from thee.

Douay Rheims
23:21 But do not thou give credit to them; for there lie in wait for him more than forty men of them, who have bound themselves by oath neither to eat, nor to drink, till they have killed him: and they are now ready, looking for a promise from thee.

Noah Webster Bible
23:21 But do not thou yield to them: for there are of them who lie in wait for him more than forty men, who have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now they are ready, looking for a promise from thee.

Weymouth New Testament
23:21 I beg you not to comply; for more than forty men among them are lying in wait for him, who have solemnly vowed that they will neither eat nor drink till they have assassinated him; and even now they are ready, in anticipation of receiving that promise of you."

World English Bible
23:21 Therefore don`t yield to them, for more than forty men lie in wait for him, who have bound themselves under a curse neither to eat nor to drink until they have killed him. Now they are ready, looking for the promise from you."

Young's Literal Translation
23:21 thou, therefore, mayest thou not yield to them, for there lie in wait for him of them more than forty men, who did anathematize themselves -- not to eat nor to drink till they kill him, and now they are ready, waiting for the promise from thee.`

22

Stephens 1550 Textus Receptus
o men oun ciliarcoV apelusen ton neanian paraggeilaV mhdeni eklalhsai oti tauta enefanisaV proV me

Scrivener 1894 Textus Receptus
o men oun ciliarcoV apelusen ton neanian paraggeilaV mhdeni eklalhsai oti tauta enefanisaV proV me

Byzantine Majority
o men oun ciliarcoV apelusen ton neanian paraggeilaV mhdeni eklalhsai oti tauta enefanisaV proV me

Alexandrian
o men oun ciliarcoV apeluse ton neaniskon paraggeilaV mhdeni eklalhsai oti tauta enefanisaV proV me

Hort and Westcott
o men oun ciliarcoV apelusen ton neaniskon paraggeilaV mhdeni eklalhsai oti tauta enefanisaV proV eme

Latin Vulgate
23:22 tribunus igitur dimisit adulescentem praecipiens ne cui loqueretur quoniam haec nota sibi fecisset

King James Version
23:22 So the chief captain [then] let the young man depart, and charged [him, See thou] tell no man that thou hast shewed these things to me.

American Standard Version
23:22 So the chief captain let the young man go, charging him, Tell no man that thou hast signified these things to me.

Bible in Basic English
23:22 So the chief captain let the young man go, saying to him, Do not say to anyone that you have given me word of these things.

Darby's English Translation
23:22 The chiliarch then dismissed the youth, commanding him, Utter to no one that thou hast represented these things to me.

Douay Rheims
23:22 The tribune therefore dismissed the young man, charging him that he should tell no man, that he had made known these things unto him.

Noah Webster Bible
23:22 So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shown these things to me.

Weymouth New Testament
23:22 So the Tribune sent the youth home, cautioning him. "Do not let any one know that you have given me this information," he said.

World English Bible
23:22 So the commanding officer let the young man go, charging him, "Tell no one that you have told these things to me."

Young's Literal Translation
23:22 The chief captain, then, indeed, let the young man go, having charged him to tell no one, `that these things thou didst shew unto me;`

23

Stephens 1550 Textus Receptus
kai proskalesamenoV duo tinas twn ekatontarcwn eipen etoimasate stratiwtaV diakosiouV opwV poreuqwsin ewV kaisareiaV kai ippeiV ebdomhkonta kai dexiolabouV diakosiouV apo trithV wraV thV nuktoV

Scrivener 1894 Textus Receptus
kai proskalesamenoV duo tinas twn ekatontarcwn eipen etoimasate stratiwtaV diakosiouV opwV poreuqwsin ewV kaisareiaV kai ippeiV ebdomhkonta kai dexiolabouV diakosiouV apo trithV wraV thV nuktoV

Byzantine Majority
kai proskalesamenoV duo tinas twn ekatontarcwn eipen etoimasate stratiwtaV diakosiouV opwV poreuqwsin ewV kaisareiaV kai ippeiV ebdomhkonta kai dexiolabouV diakosiouV apo trithV wraV thV nuktoV

Alexandrian
kai proskalesamenoV duo [tinas] twn ekatontarcwn eipen etoimasate stratiwtaV diakosiouV opwV poreuqwsin ewV kaisareiaV kai ippeiV ebdomhkonta kai dexiolabouV diakosiouV apo trithV wraV thV nuktoV

Hort and Westcott
kai proskalesamenoV tinaV duo twn ekatontarcwn eipen etoimasate stratiwtaV diakosiouV opwV poreuqwsin ewV kaisareiaV kai ippeiV ebdomhkonta kai dexiolabouV diakosiouV apo trithV wraV thV nuktoV

Latin Vulgate
23:23 et vocatis duobus centurionibus dixit illis parate milites ducentos ut eant usque Caesaream et equites septuaginta et lancearios ducentos a tertia hora noctis

King James Version
23:23 And he called unto [him] two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;

American Standard Version
23:23 And he called unto him two of the centurions, and said, Make ready two hundred soldiers to go as far as Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night:

Bible in Basic English
23:23 And he sent for two captains and said, Make ready two hundred men, with seventy horsemen and two hundred spearmen, to go to Caesarea, at the third hour of the night:

Darby's English Translation
23:23 And having called to him certain two of the centurions, he said, Prepare two hundred soldiers that they may go as far as Caesarea, and seventy horsemen, and two hundred light-armed footmen, for the third hour of the night.

Douay Rheims
23:23 Then having called two centurions, he said to them: Make ready two hundred soldiers to go as far as Caesarea, and seventy horsemen, and two hundred spearmen for the third hour of the night:

Noah Webster Bible
23:23 And he called to him two centurions, saying, Make ready two hundred soldiers to go to Cesarea, and seventy horsemen, and spearmen two hundred, at the third hour of the night;

Weymouth New Testament
23:23 Then, calling to him two of the Captains, he gave his orders. "Get ready two hundred men," he said, "to march to Caesarea, with seventy cavalry and two hundred light infantry, starting at nine o'clock to-night."

World English Bible
23:23 He called to himself two of the centurions, and said, "Prepare two hundred soldiers to go as far as Caesarea, with seventy horsemen, and two hundred men armed with spears, at the third hour of the night."

Young's Literal Translation
23:23 and having called near a certain two of the centurions, he said, `Make ready soldiers two hundred, that they may go on unto Caesarea, and horsemen seventy, and spearmen two hundred, from the third hour of the night;

24

Stephens 1550 Textus Receptus
kthnh te parasthsai ina epibibasanteV ton paulon diaswswsin proV fhlika ton hgemona

Scrivener 1894 Textus Receptus
kthnh te parasthsai ina epibibasanteV ton paulon diaswswsin proV fhlika ton hgemona

Byzantine Majority
kthnh te parasthsai ina epibibasanteV ton paulon diaswswsin proV fhlika ton hgemona

Alexandrian
kthnh te parasthsai ina epibibasanteV ton paulon diaswswsi proV fhlika ton hgemona

Hort and Westcott
kthnh te parasthsai ina epibibasanteV ton paulon diaswswsin proV fhlika ton hgemona

Latin Vulgate
23:24 et iumenta praeparate ut inponentes Paulum salvum perducerent ad Felicem praesidem

King James Version
23:24 And provide [them] beasts, that they may set Paul on, and bring [him] safe unto Felix the governor.

American Standard Version
23:24 and he bade them provide beasts, that they might set Paul thereon, and bring him safe unto Felix the governor.

Bible in Basic English
23:24 And get beasts so that they may put Paul on them, and take him safely to Felix, the ruler.

Darby's English Translation
23:24 And he ordered them to provide beasts, that they might set Paul on them and carry him safe through to Felix the governor,

Douay Rheims
23:24 And provide beasts, that they may set Paul on, and bring him safe to Felix the governor.

Noah Webster Bible
23:24 And provide for them beasts, that they may set Paul on, and bring him safe to Felix the governor.

Weymouth New Testament
23:24 He further told them to provide horses to mount Paul on, so as to bring him safely to Felix the Governor.

World English Bible
23:24 He asked them to provide animals, that they might set Paul on one, and bring him safely to Felix, the governor.

Young's Literal Translation
23:24 beasts also provide, that, having set Paul on, they may bring him safe unto Felix the governor;`

25

Stephens 1550 Textus Receptus
grayaV epistolhn periecousan ton tupon touton

Scrivener 1894 Textus Receptus
grayaV epistolhn periecousan ton tupon touton

Byzantine Majority
grayaV epistolhn periecousan ton tupon touton

Alexandrian
grayaV epistolhn ecousan ton tupon touton

Hort and Westcott
grayaV epistolhn ecousan ton tupon touton

Latin Vulgate
23:25

King James Version
23:25 And he wrote a letter after this manner:

American Standard Version
23:25 And he wrote a letter after this form:

Bible in Basic English
23:25 And he sent a letter in these words:

Darby's English Translation
23:25 having written a letter, couched in this form:

Douay Rheims
23:25 (For he feared lest perhaps the Jews might take him away by force and kill him, and he should afterwards be slandered, as if he was to take money.) And he wrote a letter after this manner:

Noah Webster Bible
23:25 And he wrote a letter after this manner:

Weymouth New Testament
23:25 He also wrote a letter of which these were the contents:

World English Bible
23:25 He wrote a letter like this:

Young's Literal Translation
23:25 he having written a letter after this description:

26

Stephens 1550 Textus Receptus
klaudioV lusiaV tw kratistw hgemoni fhliki cairein

Scrivener 1894 Textus Receptus
klaudioV lusiaV tw kratistw hgemoni fhliki cairein

Byzantine Majority
klaudioV lusiaV tw kratistw hgemoni fhliki cairein

Alexandrian
klaudioV lusiaV tw kratistw hgemoni fhliki cairein

Hort and Westcott
klaudioV lusiaV tw kratistw hgemoni fhliki cairein

Latin Vulgate
23:26 scribens epistulam continentem haec Claudius Lysias optimo praesidi Felici salutem

King James Version
23:26 Claudius Lysias unto the most excellent governor Felix [sendeth] greeting.

American Standard Version
23:26 Claudius Lysias unto the most excellent governor Felix, greeting.

Bible in Basic English
23:26 Claudius Lysias, to the most noble ruler, Felix, peace be with you.

Darby's English Translation
23:26 Claudius Lysias to the most excellent governor Felix, greeting.

Douay Rheims
23:26 Claudius Lysias to the most excellent governor, Felix, greeting.

Noah Webster Bible
23:26 Claudius Lysias, to the most excellent governor Felix, sendeth greeting.

Weymouth New Testament
23:26 "Claudius Lysias to his Excellency, Felix the Governor: all good wishes.

World English Bible
23:26 "Claudius Lysias to the most excellent governor Felix: Greetings.

Young's Literal Translation
23:26 `Claudius Lysias, to the most noble governor Felix, hail:

27

Stephens 1550 Textus Receptus
ton andra touton sullhfqenta upo twn ioudaiwn kai mellonta anaireisqai up autwn epistaV sun tw strateumati exeilomhn auton maqwn oti rwmaioV estin

Scrivener 1894 Textus Receptus
ton andra touton sullhfqenta upo twn ioudaiwn kai mellonta anaireisqai up autwn epistaV sun tw strateumati exeilomhn auton maqwn oti rwmaioV estin

Byzantine Majority
ton andra touton sullhfqenta upo twn ioudaiwn kai mellonta anaireisqai up autwn epistaV sun tw strateumati exeilomhn auton maqwn oti rwmaioV estin

Alexandrian
ton andra touton sullhmfqenta upo twn ioudaiwn kai mellonta anaireisqai up autwn epistaV sun tw strateumati exeilamhn maqwn oti rwmaioV estin

Hort and Westcott
ton andra touton sullhmfqenta upo twn ioudaiwn kai mellonta anaireisqai up autwn epistaV sun tw strateumati exeilamhn maqwn oti rwmaioV estin

Latin Vulgate
23:27 virum hunc conprehensum a Iudaeis et incipientem interfici ab eis superveniens cum exercitu eripui cognito quia Romanus est

King James Version
23:27 This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.

American Standard Version
23:27 This man was seized by the Jews, and was about to be slain of them, when I came upon them with the soldiers and rescued him, having learned that he was a Roman.

Bible in Basic English
23:27 This man was taken by the Jews, and was about to be put to death by them, when I came on them with the army and took him out of danger, having knowledge that he was a Roman.

Darby's English Translation
23:27 This man, having been taken by the Jews, and being about to be killed by them, I came up with the military and took out of their hands, having learned that he was a Roman.

Douay Rheims
23:27 This man being taken by the Jews, and ready to be killed by them, I rescued coming in with an army, understanding that he is a Roman:

Noah Webster Bible
23:27 This man was taken by the Jews, and would have been killed by them: then I came with a body of soldiers, and rescued him, having understood that he was a Roman.

Weymouth New Testament
23:27 This man Paul had been seized by the Jews, and they were on the point of killing him, when I came upon them with the troops and rescued him, for I had been informed that he was a Roman citizen.

World English Bible
23:27 "This man was seized by the Jews, and was about to be killed by them, when I came on them with the soldiers and rescued him, having learned that he was a Roman.

Young's Literal Translation
23:27 This man having been taken by the Jews, and being about to be killed by them -- having come with the soldiery, I rescued him, having learned that he is a Roman;

28

Stephens 1550 Textus Receptus
boulomenoV de gnwnai thn aitian di hn enekaloun autw kathgagon auton eiV to sunedrion autwn

Scrivener 1894 Textus Receptus
boulomenoV de gnwnai thn aitian di hn enekaloun autw kathgagon auton eiV to sunedrion autwn

Byzantine Majority
boulomenoV de gnwnai thn aitian di hn enekaloun autw kathgagon auton eiV to sunedrion autwn

Alexandrian
boulomenoV te epignwnai thn aitian di hn enekaloun autw kathgagon eiV to sunedrion autwn

Hort and Westcott
boulomenoV te epignwnai thn aitian di hn enekaloun autw kathgagon eiV to sunedrion autwn

Latin Vulgate
23:28 volensque scire causam quam obiciebant illi deduxi eum in concilium eorum

King James Version
23:28 And when I would have known the cause wherefore they accused him, I brought him forth into their council:

American Standard Version
23:28 And desiring to know the cause wherefore they accused him, I brought him down unto their council:

Bible in Basic English
23:28 And, desiring to get at the reason for their attack on him, I took him down to their Sanhedrin:

Darby's English Translation
23:28 And desiring to know the charge on which they accused him, I brought him down to their council;

Douay Rheims
23:28 And meaning to know the cause which they objected unto him, I brought him forth into their council.

Noah Webster Bible
23:28 And when I would have known the cause for which they accused him, I brought him forth into their council:

Weymouth New Testament
23:28 And, wishing to know with certainty the offense of which they were accusing him, I brought him down into their Sanhedrin,

World English Bible
23:28 Desiring to know the cause why they accused him, I brought him down to their council.

Young's Literal Translation
23:28 and, intending to know the cause for which they were accusing him, I brought him down to their sanhedrim,

29

Stephens 1550 Textus Receptus
on euron egkaloumenon peri zhthmatwn tou nomou autwn mhden de axion qanatou h desmwn egklhma econta

Scrivener 1894 Textus Receptus
on euron egkaloumenon peri zhthmatwn tou nomou autwn mhden de axion qanatou h desmwn egklhma econta

Byzantine Majority
on euron egkaloumenon peri zhthmatwn tou nomou autwn mhden axion qanatou h desmwn egklhma econta

Alexandrian
on euron egkaloumenon peri zhthmatwn tou nomou autwn mhden de axion qanatou h desmwn econta egklhma

Hort and Westcott
on euron egkaloumenon peri zhthmatwn tou nomou autwn mhden de axion qanatou h desmwn econta egklhma

Latin Vulgate
23:29 quem inveni accusari de quaestionibus legis ipsorum nihil vero dignum morte aut vinculis habentem crimen

King James Version
23:29 Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.

American Standard Version
23:29 whom I found to be accused about questions of their law, but to have nothing laid to his charge worthy of death or of bonds.

Bible in Basic English
23:29 Then it became clear to me that it was a question of their law, and that nothing was said against him which might be a reason for prison or death.

Darby's English Translation
23:29 whom I found to be accused of questions of their law, but to have no charge laid against him making him worthy of death or of bonds.

Douay Rheims
23:29 Whom I found to be accused concerning questions of their law; but having nothing laid to his charge worthy of death or of bands.

Noah Webster Bible
23:29 Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death, or of bonds.

Weymouth New Testament
23:29 and I discovered that the charge had to do with questions of their Law, but that he was accused of nothing for which he deserves death or imprisonment.

World English Bible
23:29 I found him to be accused about questions of their law, but to have nothing laid to his charge worthy of death or of bonds.

Young's Literal Translation
23:29 whom I found accused concerning questions of their law, and having no accusation worthy of death or bonds;

30

Stephens 1550 Textus Receptus
mhnuqeishV de moi epiboulhV eiV ton andra mellein esesqai upo twn ioudaiwn exauthV epemya proV se paraggeilaV kai toiV kathgoroiV legein ta proV auton epi sou errwso

Scrivener 1894 Textus Receptus
mhnuqeishV de moi epiboulhV eiV ton andra mellein esesqai upo twn ioudaiwn exauthV epemya proV se paraggeilaV kai toiV kathgoroiV legein ta proV auton epi sou errwso

Byzantine Majority
mhnuqeishV de moi epiboulhV eiV ton andra mellein esesqai upo twn ioudaiwn exauthV epemya proV se paraggeilaV kai toiV kathgoroiV legein ta proV auton epi sou errwso

Alexandrian
mhnuqeishV de moi epiboulhV eiV ton andra esesqai exauthV epemya proV se paraggeilaV kai toiV kathgoroiV legein [ta] proV auton epi sou

Hort and Westcott
mhnuqeishV de moi epiboulhV eiV ton andra esesqai exauthV epemya proV se paraggeilaV kai toiV kathgoroiV legein proV auton epi sou

Latin Vulgate
23:30 et cum mihi perlatum esset de insidiis quas paraverunt ei misi ad te denuntians et accusatoribus ut dicant apud te

King James Version
23:30 And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what [they had] against him. Farewell.

American Standard Version
23:30 And when it was shown to me that there would be a plot against the man, I sent him to thee forthwith, charging his accusers also to speak against him before thee.

Bible in Basic English
23:30 And when news was given to me that a secret design was being made against the man, I sent him straight away to you, giving orders to those who are against him to make their statements before you.

Darby's English Translation
23:30 But having received information of a plot about to be put in execution against the man by the Jews, I have immediately sent him to thee, commanding also his accusers to say before thee the things that are against him. Farewell.

Douay Rheims
23:30 And when I was told of ambushes that they had prepared for him, I sent him to thee, signifying also to his accusers to plead before thee. Farewell.

Noah Webster Bible
23:30 And when it was told to me that the Jews laid wait for the man, I sent forthwith to thee, and gave commandment to his accusers also, to say before thee what they had against him. Farewell.

Weymouth New Testament
23:30 But now that I have received information of an intended attack upon him, I immediately send him to you, directing his accusers also to state before you the case they have against him."

World English Bible
23:30 When I was told that the Jews lay in wait for the man, I sent him to you immediately, charging his accusers also to bring their accusations against him before you. Farewell."

Young's Literal Translation
23:30 and a plot having been intimated to me against this man -- about to be of the Jews -- at once I sent unto thee, having given command also to the accusers to say the things against him before thee; be strong.`

31

Stephens 1550 Textus Receptus
oi men oun stratiwtai kata to diatetagmenon autoiV analabonteV ton paulon hgagon dia ths nuktoV eiV thn antipatrida

Scrivener 1894 Textus Receptus
oi men oun stratiwtai kata to diatetagmenon autoiV analabonteV ton paulon hgagon dia ths nuktoV eiV thn antipatrida

Byzantine Majority
oi men oun stratiwtai kata to diatetagmenon autoiV analabonteV ton paulon hgagon dia ths nuktoV eiV thn antipatrida

Alexandrian
oi men oun stratiwtai kata to diatetagmenon autoiV analabonteV ton paulon hgagon dia nuktoV eiV thn antipatrida

Hort and Westcott
oi men oun stratiwtai kata to diatetagmenon autoiV analabonteV ton paulon hgagon dia nuktoV eiV thn antipatrida

Latin Vulgate
23:31 milites ergo secundum praeceptum sibi adsumentes Paulum duxerunt per noctem in Antipatridem

King James Version
23:31 Then the soldiers, as it was commanded them, took Paul, and brought [him] by night to Antipatris.

American Standard Version
23:31 So the soldiers, as it was commanded them, took Paul and brought him by night to Antipatris.

Bible in Basic English
23:31 So the armed men, as they were ordered, took Paul and came by night to Antipatris.

Darby's English Translation
23:31 The soldiers therefore, according to what was ordered them, took Paul and brought him by night to Antipatris,

Douay Rheims
23:31 Then the soldiers, according as it was commanded them, taking Paul, brought him by night to Antipatris.

Noah Webster Bible
23:31 Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.

Weymouth New Testament
23:31 So, in obedience to their orders, the soldiers took Paul and brought him by night as far as Antipatris.

World English Bible
23:31 So the soldiers, carrying out their orders, took Paul and brought him by night to Antipatris.

Young's Literal Translation
23:31 Then, indeed, the soldiers according to that directed them, having taken up Paul, brought him through the night to Antipatris,

32

Stephens 1550 Textus Receptus
th de epaurion easanteV touV ippeiV poreuesqai sun autw upestreyan eiV thn parembolhn

Scrivener 1894 Textus Receptus
th de epaurion easanteV touV ippeiV poreuesqai sun autw upestreyan eiV thn parembolhn

Byzantine Majority
th de epaurion easanteV touV ippeiV poreuesqai sun autw upestreyan eiV thn parembolhn

Alexandrian
th de epaurion easanteV touV ippeiV apercesqai sun autw upestreyan eiV thn parembolhn

Hort and Westcott
th de epaurion easanteV touV ippeiV apercesqai sun autw upestreyan eiV thn parembolhn

Latin Vulgate
23:32 et postera die dimissis equitibus ut irent cum eo reversi sunt ad castra

King James Version
23:32 On the morrow they left the horsemen to go with him, and returned to the castle:

American Standard Version
23:32 But on the morrow they left the horsemen to go with him, and returned to the castle:

Bible in Basic English
23:32 But on the day after, they sent the horsemen on with him, and went back to their place:

Darby's English Translation
23:32 and on the morrow, having left the horsemen to go with him, returned to the fortress.

Douay Rheims
23:32 And the next day, leaving the horsemen to go with him, they returned to the castle.

Noah Webster Bible
23:32 On the morrow they left the horsemen to go with him, and returned to the castle:

Weymouth New Testament
23:32 The next day the infantry returned to the barracks, leaving the cavalry to proceed with him;

World English Bible
23:32 But on the next day they left the horsemen to go with him, and returned to the barracks.

Young's Literal Translation
23:32 and on the morrow, having suffered the horsemen to go on with him, they returned to the castle;

33

Stephens 1550 Textus Receptus
oitineV eiselqonteV eiV thn kaisareian kai anadonteV thn epistolhn tw hgemoni paresthsan kai ton paulon autw

Scrivener 1894 Textus Receptus
oitineV eiselqonteV eiV thn kaisareian kai anadonteV thn epistolhn tw hgemoni paresthsan kai ton paulon autw

Byzantine Majority
oitineV eiselqonteV eiV thn kaisareian kai anadonteV thn epistolhn tw hgemoni paresthsan kai ton paulon autw

Alexandrian
oitineV eiselqonteV eiV thn kaisareian kai anadonteV thn epistolhn tw hgemoni paresthsan kai ton paulon autw

Hort and Westcott
oitineV eiselqonteV eiV thn kaisareian kai anadonteV thn epistolhn tw hgemoni paresthsan kai ton paulon autw

Latin Vulgate
23:33 qui cum venissent Caesaream et tradidissent epistulam praesidi statuerunt ante illum et Paulum

King James Version
23:33 Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him.

American Standard Version
23:33 and they, when they came to Caesarea and delivered the letter to the governor, presented Paul also before him.

Bible in Basic English
23:33 And they, when they came to Caesarea, gave the letter to the ruler, and took Paul before him.

Darby's English Translation
23:33 And these, having entered into Caesarea, and given up the letter to the governor, presented Paul also to him.

Douay Rheims
23:33 Who, when they were come to Caesarea, and had delivered the letter to the governor, did also present Paul before him.

Noah Webster Bible
23:33 Who, when they came to Cesarea, and delivered the epistle to the governor, presented Paul also before him.

Weymouth New Testament
23:33 and, the cavalry having reached Caesarea and delivered the letter to the Governor, they brought Paul also to him.

World English Bible
23:33 They, when they came to Caesarea and delivered the letter to the governor, presented Paul also before him.

Young's Literal Translation
23:33 those having entered into Caesarea, and delivered the letter to the governor, did present also Paul to him.

34

Stephens 1550 Textus Receptus
anagnouV de o hgemwn kai eperwthsaV ek poiaV eparcias estin kai puqomenoV oti apo kilikiaV

Scrivener 1894 Textus Receptus
anagnouV de o hgemwn kai eperwthsaV ek poiaV eparcias estin kai puqomenoV oti apo kilikiaV

Byzantine Majority
anagnouV de o hgemwn kai eperwthsaV ek poiaV eparcias estin kai puqomenoV oti apo kilikiaV

Alexandrian
anagnouV de kai eperwthsaV ek poiaV eparceias estin kai puqomenoV oti apo kilikiaV

Hort and Westcott
anagnouV de kai eperwthsaV ek poiaV eparceiaV estin kai puqomenoV oti apo kilikiaV

Latin Vulgate
23:34 cum legisset autem et interrogasset de qua provincia esset et cognoscens quia de Cilicia

King James Version
23:34 And when the governor had read [the letter], he asked of what province he was. And when he understood that [he was] of Cilicia;

American Standard Version
23:34 And when he had read it, he asked of what province he was; and when he understood that he was of Cilicia,

Bible in Basic English
23:34 And after reading it, he said, What part of the country do you come from? And, hearing that he was from Cilicia,

Darby's English Translation
23:34 And having read it, and asked of what eparchy he was, and learned that he was of Cilicia,

Douay Rheims
23:34 And when he had read it, and had asked of what province he was, and understood that he was of Cilicia;

Noah Webster Bible
23:34 And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia,

Weymouth New Testament
23:34 Felix, after reading the letter, inquired from what province he was; and being told "from Cilicia,"

World English Bible
23:34 When the governor had read it, he asked what province he was from. When he understood that he was from Cilicia, he said,

Young's Literal Translation
23:34 And the governor having read it, and inquired of what province he is, and understood that he is from Cilicia;

35

Stephens 1550 Textus Receptus
diakousomai sou efh otan kai oi kathgoroi sou paragenwntai ekeleusen te auton en tw praitwriw tou hrwdou fulassesqai

Scrivener 1894 Textus Receptus
diakousomai sou efh otan kai oi kathgoroi sou paragenwntai ekeleusen te auton en tw praitwriw tou hrwdou fulassesqai

Byzantine Majority
diakousomai sou efh otan kai oi kathgoroi sou paragenwntai ekeleusen te auton en tw praitwriw hrwdou fulassesqai

Alexandrian
diakousomai sou efh otan kai oi kathgoroi sou paragenwntai keleusas en tw praitwriw tou hrwdou fulassesqai auton

Hort and Westcott
diakousomai sou efh otan kai oi kathgoroi sou paragenwntai keleusaV en tw praitwriw tou hrwdou fulassesqai auton

Latin Vulgate
23:35 audiam te inquit cum et accusatores tui venerint iussitque in praetorio Herodis custodiri eum

King James Version
23:35 I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.

American Standard Version
23:35 I will hear thee fully, said he, when thine accusers also are come: and he commanded him to be kept in Herod`s palace.

Bible in Basic English
23:35 I will give hearing to your cause, he said, when those who are against you have come. And he gave orders for him to be kept in Herod's Praetorium.

Darby's English Translation
23:35 he said, I will hear thee fully when thine accusers also are arrived. And he commanded him to be kept in Herod`s praetorium.

Douay Rheims
23:35 I will hear thee, said he, when thy accusers come. And he commanded him to be kept in Herod's judgment hall.

Noah Webster Bible
23:35 I will hear thee, said he, when thy accusers also have come. And he commanded him to be kept in Herod's judgment-hall.

Weymouth New Testament
23:35 he said, "I will hear all you have to say, when your accusers also have come." And he ordered him to be detained in custody in Herod's Palace.

World English Bible
23:35 "I will hear you fully when your accusers also arrive." He commanded that he be kept in Herod`s palace.

Young's Literal Translation
23:35 `I will hear thee -- said he -- when thine accusers also may have come;` he also commanded him to be kept in the praetorium of Herod.

Acts 24


Acts 24 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 23

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 24

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

1

Stephens 1550 Textus Receptus
meta de pente hmeraV katebh o arciereuV ananiaV meta twn presbuterwn kai rhtoroV tertullou tinoV oitineV enefanisan tw hgemoni kata tou paulou

Scrivener 1894 Textus Receptus
meta de pente hmeraV katebh o arciereuV ananiaV meta twn presbuterwn kai rhtoroV tertullou tinoV oitineV enefanisan tw hgemoni kata tou paulou

Byzantine Majority
meta de pente hmeraV katebh o arciereuV ananiaV meta twn presbuterwn kai rhtoroV tertullou tinoV oitineV enefanisan tw hgemoni kata tou paulou

Alexandrian
meta de pente hmeraV katebh o arciereuV ananiaV meta presbuterwn tinwn kai rhtoroV tertullou tinoV oitineV enefanisan tw hgemoni kata tou paulou

Hort and Westcott
meta de pente hmeraV katebh o arciereuV ananiaV meta presbuterwn tinwn kai rhtoroV tertullou tinoV oitineV enefanisan tw hgemoni kata tou paulou

Latin Vulgate
24:1 post quinque autem dies descendit princeps sacerdotum Ananias cum senioribus quibusdam et Tertullo quodam oratore qui adierunt praesidem adversus Paulum

King James Version
24:1 And after five days Ananias the high priest descended with the elders, and [with] a certain orator [named] Tertullus, who informed the governor against Paul.

American Standard Version
24:1 And after five days the high priest Ananias came down with certain elders, and with an orator, one Tertullus; and they informed the governor against Paul.

Bible in Basic English
24:1 And after five days, the high priest, Ananias, came with certain of the rulers, and an expert talker, one Tertullus; and they made a statement to Felix against Paul.

Darby's English Translation
24:1 And after five days came down the high priest Ananias, with the elders, and a certain orator called Tertullus, and laid their informations against Paul before the governor.

Douay Rheims
24:1 And after five days the high priest Ananias came down, with some of the ancients, and one Tertullus an orator, who went to the governor against Paul.

Noah Webster Bible
24:1 And after five days, Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.

Weymouth New Testament
24:1 Five days after this, Ananias the High Priest came down to Caesarea with a number of Elders and a pleader called Tertullus. They stated to the Governor the case against Paul.

World English Bible
24:1 After five days, the high priest, Ananias, came down with certain elders and an orator, one Tertullus. They informed the governor against Paul.

Young's Literal Translation
24:1 And after five days came down the chief priest Ananias, with the elders, and a certain orator -- Tertullus, and they made manifest to the governor the things against Paul;

2

Stephens 1550 Textus Receptus
klhqentoV de autou hrxato kathgorein o tertulloV legwn

Scrivener 1894 Textus Receptus
klhqentoV de autou hrxato kathgorein o tertulloV legwn

Byzantine Majority
klhqentoV de autou hrxato kathgorein o tertulloV legwn

Alexandrian
klhqentoV de autou hrxato kathgorein o tertulloV legwn

Hort and Westcott
klhqentoV de autou hrxato kathgorein o tertulloV legwn 24 3 pollhV eirhnhV tugcanonteV dia sou kai diorqwmatwn ginomenwn tw eqnei toutw dia thV shV pronoiaV

Latin Vulgate
24:2 et citato Paulo coepit accusare Tertullus dicens cum in multa pace agamus per te et multa corrigantur per tuam providentiam

King James Version
24:2 And when he was called forth, Tertullus began to accuse [him], saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,

American Standard Version
24:2 And when he was called, Tertullus began to accuse him, saying, Seeing that by thee we enjoy much peace, and that by the providence evils are corrected for this nation,

Bible in Basic English
24:2 And when he had been sent for, Tertullus, starting his statement, said, Because by you we are living in peace, and through your wisdom wrongs are put right for this nation,

Darby's English Translation
24:2 And he having been called, Tertullus began to accuse, saying, Seeing we enjoy great peace through thee, and that excellent measures are executed for this nation by thy forethought,

Douay Rheims
24:2 And Paul being called for, Tertullus began to accuse him, saying: Whereas through thee we live in much peace, and many things are rectified by thy providence,

Noah Webster Bible
24:2 And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done to this nation by thy providence,

Weymouth New Testament
24:2 So Paul was sent for, and Tertullus began to impeach him as follows: "Indebted as we are," he said, "to you, most noble Felix, for the perfect peace which we enjoy, and for reforms which your wisdom has introduced to this nation,

World English Bible
24:2 When he was called, Tertullus began to accuse him, saying, "Seeing that by you we enjoy much peace, and that excellent measures are coming to this nation,

Young's Literal Translation
24:2 and he having been called, Tertullus began to accuse him, saying, `Much peace enjoying through thee, and worthy deeds being done to this nation through thy forethought,

3

Stephens 1550 Textus Receptus
pollhV eirhnhV tugcanonteV dia sou kai katorqwmatwn ginomenwn tw eqnei toutw dia thV shV pronoiaV panth te kai pantacou apodecomeqa kratiste fhlix meta pashV eucaristiaV

Scrivener 1894 Textus Receptus
pollhV eirhnhV tugcanonteV dia sou kai katorqwmatwn ginomenwn tw eqnei toutw dia thV shV pronoiaV panth te kai pantacou apodecomeqa kratiste fhlix meta pashV eucaristiaV

Byzantine Majority
pollhV eirhnhV tugcanonteV dia sou kai katorqwmatwn ginomenwn tw eqnei toutw dia thV shV pronoiaV panth te kai pantacou apodecomeqa kratiste fhlix meta pashV eucaristiaV

Alexandrian
pollhV eirhnhV tugcanonteV dia sou kai diorqwmatwn ginomenwn tw eqnei toutw dia thV shV pronoiaV panth te kai pantacou apodecomeqa kratiste fhlix meta pashV eucaristiaV

Hort and Westcott
panth te kai pantacou apodecomeqa kratiste fhlix meta pashV eucaristiaV

Latin Vulgate
24:3 semper et ubique suscipimus optime Felix cum omni gratiarum actione

King James Version
24:3 We accept [it] always, and in all places, most noble Felix, with all thankfulness.

American Standard Version
24:3 we accept it in all ways and in all places, most excellent Felix, with all thankfulness.

Bible in Basic English
24:3 In all things and in all places we are conscious of our great debt to you, most noble Felix.

Darby's English Translation
24:3 we receive it always and everywhere, most excellent Felix, with all thankfulness.

Douay Rheims
24:3 We accept it always and in all places, most excellent Felix, with all thanksgiving.

Noah Webster Bible
24:3 We accept it always, and in all places, most noble Felix, with all thankfulness.

Weymouth New Testament
24:3 in every instance and in every place we accept them with profound gratitude.

World English Bible
24:3 we accept it in all ways and in all places, most excellent Felix, with all thankfulness.

Young's Literal Translation
24:3 always, also, and everywhere we receive it, most noble Felix, with all thankfulness;

4

Stephens 1550 Textus Receptus
ina de mh epi pleion se egkoptw parakalw akousai se hmwn suntomwV th sh epieikeia

Scrivener 1894 Textus Receptus
ina de mh epi pleion se egkoptw parakalw akousai se hmwn suntomwV th sh epieikeia

Byzantine Majority
ina de mh epi pleion se egkoptw parakalw akousai se hmwn suntomwV th sh epieikeia

Alexandrian
ina de mh epi pleion se egkoptw parakalw akousai se hmwn suntomwV th sh epieikeia

Hort and Westcott
ina de mh epi pleion se egkoptw parakalw akousai se hmwn suntomwV th sh epieikeia

Latin Vulgate
24:4 ne diutius autem te protraham oro breviter audias nos pro tua clementia

King James Version
24:4 Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.

American Standard Version
24:4 But, that I be not further tedious unto thee, I entreat thee to hear us of thy clemency a few words.

Bible in Basic English
24:4 But, so that I may not make you tired, I make a request to you of your mercy, to give hearing to a short statement.

Darby's English Translation
24:4 But that I may not too much intrude on thy time, I beseech thee to hear us briefly in thy kindness.

Douay Rheims
24:4 But that I be no further tedious to thee, I desire thee of thy clemency to hear us in few words.

Noah Webster Bible
24:4 Notwithstanding, that I may not be further tedious to thee, I pray thee, that thou wouldst of thy clemency hear us a few words.

Weymouth New Testament
24:4 But--not to detain you too long--I beg you in your forbearance to listen to a brief statement from us.

World English Bible
24:4 But, that I don`t delay you, I entreat you to bear with us and hear a few words.

Young's Literal Translation
24:4 and that I may not be further tedious to thee, I pray thee to hear us concisely in thy gentleness;

5

Stephens 1550 Textus Receptus
euronteV gar ton andra touton loimon kai kinounta stasin pasin toiV ioudaioiV toiV kata thn oikoumenhn prwtostathn te thV twn nazwraiwn airesewV

Scrivener 1894 Textus Receptus
euronteV gar ton andra touton loimon kai kinounta stasin pasin toiV ioudaioiV toiV kata thn oikoumenhn prwtostathn te thV twn nazwraiwn airesewV

Byzantine Majority
euronteV gar ton andra touton loimon kai kinounta stasin pasin toiV ioudaioiV toiV kata thn oikoumenhn prwtostathn te thV twn nazwraiwn airesewV

Alexandrian
euronteV gar ton andra touton loimon kai kinounta staseis pasin toiV ioudaioiV toiV kata thn oikoumenhn prwtostathn te thV twn nazwraiwn airesewV

Hort and Westcott
euronteV gar ton andra touton loimon kai kinounta staseiV pasin toiV ioudaioiV toiV kata thn oikoumenhn prwtostathn te thV twn nazwraiwn airesewV

Latin Vulgate
24:5 invenimus hunc hominem pestiferum et concitantem seditiones omnibus Iudaeis in universo orbe et auctorem seditionis sectae Nazarenorum

King James Version
24:5 For we have found this man [a] pestilent [fellow], and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:

American Standard Version
24:5 For we have found this man a pestilent fellow, and a mover of insurrections among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:

Bible in Basic English
24:5 For this man, in our opinion, is a cause of trouble, a maker of attacks on the government among Jews through all the empire, and a chief mover in the society of the Nazarenes:

Darby's English Translation
24:5 For finding this man a pest, and moving sedition among all the Jews throughout the world, and a leader of the sect of the Nazaraeans;

Douay Rheims
24:5 We have found this to be a pestilent man, and raising seditions among all the Jews throughout the world, and author of the sedition of the sect of the Nazarenes.

Noah Webster Bible
24:5 For we have found this a pestilent man, and a mover of sedition among all the Jews throughout the world, and a ring-leader of the sect of the Nazarenes:

Weymouth New Testament
24:5 For we have found this man Paul a source of mischief and a disturber of the peace among all the Jews throughout the Empire, and a ringleader in the heresy of the Nazarenes.

World English Bible
24:5 For we have found this man a pestilent fellow, and an instigator of insurrections among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes.

Young's Literal Translation
24:5 for having found this man a pestilence, and moving a dissension to all the Jews through the world -- a ringleader also of the sect of the Nazarenes --

6

Stephens 1550 Textus Receptus
oV kai to ieron epeirasen bebhlwsai on kai ekrathsamen kai kata ton hmeteron nomon hqelhsamen krinein

Scrivener 1894 Textus Receptus
oV kai to ieron epeirasen bebhlwsai on kai ekrathsamen kai kata ton hmeteron nomon hqelhsamen krinein

Byzantine Majority
oV kai to ieron epeirasen bebhlwsai on kai ekrathsamen

Alexandrian
oV kai to ieron epeirasen bebhlwsai on kai ekrathsamen

Hort and Westcott
oV kai to ieron epeirasen bebhlwsai on kai ekrathsamen

Latin Vulgate
24:6 qui etiam templum violare conatus est quem et adprehendimus

King James Version
24:6 Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.

American Standard Version
24:6 who moreover assayed to profane the temple: on whom also we laid hold: and we would have judged him according to our law.

Bible in Basic English
24:6 Who, in addition, was attempting to make the Temple unclean: whom we took,

Darby's English Translation
24:6 who also attempted to profane the temple; whom we also had seized, and would have judged according to our law;

Douay Rheims
24:6 Who also hath gone about to profane the temple: whom, we having apprehended, would also have judged according to our law.

Noah Webster Bible
24:6 Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.

Weymouth New Testament
24:6 He even attempted to profane the Temple, but we arrested him.

World English Bible
24:6 He even tried to profane the temple. We arrested him.

Young's Literal Translation
24:6 who also the temple did try to profane, whom also we took, and according to our law did wish to judge,

7

Stephens 1550 Textus Receptus
parelqwn de lusias o ciliarcos meta pollhs bias ek twn ceirwn hmwn aphgagen

Scrivener 1894 Textus Receptus
parelqwn de lusias o ciliarcos meta pollhs bias ek twn ceirwn hmwn aphgagen

Byzantine Majority

Alexandrian

Hort and Westcott

Latin Vulgate
24:7

King James Version
24:7 But the chief captain Lysias came [upon us], and with great violence took [him] away out of our hands,

American Standard Version
24:7 But the chief captain Lysias came, and with great violence took him away out of our hands,

Bible in Basic English
24:7

Darby's English Translation
24:7 but Lysias, the chiliarch, coming up, took him away with great force out of our hands,

Douay Rheims
24:7 But Lysias the tribune coming upon us, with great violence took him away out of our hands;

Noah Webster Bible
24:7 But the chief captain Lysias came and with great violence took him out of our hands,

Weymouth New Testament
24:7 I/I

World English Bible
24:7

Young's Literal Translation
24:7 and Lysias the chief captain having come near, with much violence, out of our hands did take away,

8

Stephens 1550 Textus Receptus
keleusas tous kathgorous autou ercesqai epi se par ou dunhsh autoV anakrinaV peri pantwn toutwn epignwnai wn hmeiV kathgoroumen autou

Scrivener 1894 Textus Receptus
keleusas tous kathgorous autou ercesqai epi se par ou dunhsh autoV anakrinaV peri pantwn toutwn epignwnai wn hmeiV kathgoroumen autou

Byzantine Majority
par ou dunhsh autoV anakrinaV peri pantwn toutwn epignwnai wn hmeiV kathgoroumen autou

Alexandrian
par ou dunhsh autoV anakrinaV peri pantwn toutwn epignwnai wn hmeiV kathgoroumen autou

Hort and Westcott
par ou dunhsh autoV anakrinaV peri pantwn toutwn epignwnai wn hmeiV kathgoroumen autou

Latin Vulgate
24:8 a quo poteris ipse iudicans de omnibus istis cognoscere de quibus nos accusamus eum

King James Version
24:8 Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.

American Standard Version
24:8 commanding his accusers to come before thee. from whom thou wilt be able, by examining him thyself, to take knowledge of all these things whereof we accuse him.

Bible in Basic English
24:8 And from whom you will be able, by questioning him yourself, to get knowledge of all the things which we say against him.

Darby's English Translation
24:8 having commanded his accusers to come to thee; of whom thou canst thyself, in examining him, know the certainty of all these things of which we accuse him.

Douay Rheims
24:8 Commanding his accusers to come to thee: of whom thou mayest thyself, by examination, have knowledge of all these things, whereof we accuse him.

Noah Webster Bible
24:8 Commanding his accusers to come to thee: by examining whom, thou thyself mayest take knowledge of all these things of which we accuse him.

Weymouth New Testament
24:8 You, however, by examining him, will yourself be able to learn the truth as to all this which we allege against him."

World English Bible
24:8 By examining him yourself you may ascertain all these things of which we accuse him."

Young's Literal Translation
24:8 having commanded his accusers to come to thee, from whom thou mayest be able, thyself having examined, to know concerning all these things of which we accuse him;`

9

Stephens 1550 Textus Receptus
suneqento de kai oi ioudaioi faskonteV tauta outwV ecein

Scrivener 1894 Textus Receptus
suneqento de kai oi ioudaioi faskonteV tauta outwV ecein

Byzantine Majority
sunepeqento de kai oi ioudaioi faskonteV tauta outwV ecein

Alexandrian
sunepeqento de kai oi ioudaioi faskonteV tauta outwV ecein

Hort and Westcott
sunepeqento de kai oi ioudaioi faskonteV tauta outwV ecein

Latin Vulgate
24:9 adiecerunt autem et Iudaei dicentes haec ita se habere

King James Version
24:9 And the Jews also assented, saying that these things were so.

American Standard Version
24:9 And the Jews also joined in the charge, affirming that these things were so.

Bible in Basic English
24:9 And the Jews were in agreement with his statement, saying that these things were so.

Darby's English Translation
24:9 And the Jews also joined in pressing the matter against Paul, saying that these things were so.

Douay Rheims
24:9 And the Jews also added, and said that these things were so.

Noah Webster Bible
24:9 And the Jews also assented, saying, that these things were so.

Weymouth New Testament
24:9 The Jews also joined in the charge, maintaining that these were facts.

World English Bible
24:9 The Jews also joined in the attack, affirming that these things were so.

Young's Literal Translation
24:9 and the Jews also agreed, professing these things to be so.

10

Stephens 1550 Textus Receptus
apekriqh de o pauloV neusantoV autw tou hgemonoV legein ek pollwn etwn onta se krithn tw eqnei toutw epistamenoV euqumoteron ta peri emautou apologoumai

Scrivener 1894 Textus Receptus
apekriqh de o pauloV neusantoV autw tou hgemonoV legein ek pollwn etwn onta se krithn tw eqnei toutw epistamenoV euqumoteron ta peri emautou apologoumai

Byzantine Majority
apekriqh de o pauloV neusantoV autw tou hgemonoV legein ek pollwn etwn onta se krithn tw eqnei toutw epistamenoV euqumoteron ta peri emautou apologoumai

Alexandrian
apekriqh te o pauloV neusantoV autw tou hgemonoV legein ek pollwn etwn onta se krithn tw eqnei toutw epistamenoV euqumws ta peri emautou apologoumai

Hort and Westcott
apekriqh te o pauloV neusantoV autw tou hgemonoV legein ek pollwn etwn onta se krithn tw eqnei toutw epistamenoV euqumwV ta peri emautou apologoumai

Latin Vulgate
24:10 respondit autem Paulus annuente sibi praeside dicere ex multis annis esse te iudicem genti huic sciens bono animo pro me satisfaciam

King James Version
24:10 Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:

American Standard Version
24:10 And when the governor had beckoned unto him to speak, Paul answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I cheerfully make my defense:

Bible in Basic English
24:10 Then when the ruler had given him a sign to make his answer, Paul said, Because I have knowledge that you have been a judge over this nation for a number of years, I am glad to make my answer:

Darby's English Translation
24:10 But Paul, the governor having beckoned to him to speak, answered, Knowing that for many years thou hast been judge to this nation, I answer readily as to the things which concern myself.

Douay Rheims
24:10 Then Paul answered, (the governor making a sign to him to speak:) Knowing that for many years thou hast been judge over this nation, I will with good courage answer for myself.

Noah Webster Bible
24:10 Then Paul, after the governor had beckoned to him to speak, answered, Forasmuch as I know that thou hast been for many years a judge to this nation, I do the more cheerfully answer for myself:

Weymouth New Testament
24:10 Then, at a sign from the Governor, Paul answered, "Knowing, Sir, that for many years you have administered justice to this nation, I cheerfully make my defence.

World English Bible
24:10 When the governor had beckoned to him to speak, Paul answered, "Because I know that you have been a judge of this nation for many years, I cheerfully make my defense,

Young's Literal Translation
24:10 And Paul answered -- the governor having beckoned to him to speak -- `Knowing that for many years thou hast been a judge to this nation, the more cheerfully the things concerning myself I do answer;

11

Stephens 1550 Textus Receptus
dunamenou sou gnwnai oti ou pleiouV eisin moi hmerai h dekaduo af hV anebhn proskunhswn en ierousalhm

Scrivener 1894 Textus Receptus
dunamenou sou gnwnai oti ou pleiouV eisin moi hmerai h dekaduo af hV anebhn proskunhswn en ierousalhm

Byzantine Majority
dunamenou sou gnwnai oti ou pleiouV eisin moi hmerai dekaduo af hV anebhn proskunhswn en ierousalhm

Alexandrian
dunamenou sou epignwnai oti ou pleiouV eisin moi hmerai dwdeka af hV anebhn proskunhswn eis ierousalhm

Hort and Westcott
dunamenou sou epignwnai oti ou pleiouV eisin moi hmerai dwdeka af hV anebhn proskunhswn eiV ierousalhm

Latin Vulgate
24:11 potes enim cognoscere quia non plus sunt dies mihi quam duodecim ex quo ascendi adorare in Hierusalem

King James Version
24:11 Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.

American Standard Version
24:11 Seeing that thou canst take knowledge that it is not more than twelve days since I went up to worship at Jerusalem:

Bible in Basic English
24:11 Seeing that you are able to make certain of the fact that it is not more than twelve days from the time when I came up to Jerusalem for worship;

Darby's English Translation
24:11 As thou mayest know that there are not more than twelve days since I went up to worship at Jerusalem,

Douay Rheims
24:11 For thou mayest understand, that there are yet but twelve days, since I went up to adore in Jerusalem:

Noah Webster Bible
24:11 That thou mayest understand, that there are yet but twelve days since I went up to Jerusalem to worship.

Weymouth New Testament
24:11 For you have it in your power to ascertain that it is not more than twelve days ago that I went up to worship in Jerusalem;

World English Bible
24:11 seeing that you can recognize that it is not more than twelve days since I went up to worship at Jerusalem.

Young's Literal Translation
24:11 thou being able to know that it is not more than twelve days to me since I went up to worship in Jerusalem,

12

Stephens 1550 Textus Receptus
kai oute en tw ierw euron me proV tina dialegomenon h episustasin poiounta oclou oute en taiV sunagwgaiV oute kata thn polin

Scrivener 1894 Textus Receptus
kai oute en tw ierw euron me proV tina dialegomenon h episustasin poiounta oclou oute en taiV sunagwgaiV oute kata thn polin

Byzantine Majority
kai oute en tw ierw euron me proV tina dialegomenon h episustasin poiounta oclou oute en taiV sunagwgaiV oute kata thn polin

Alexandrian
kai oute en tw ierw euron me proV tina dialegomenon h epistasin poiounta oclou oute en taiV sunagwgaiV oute kata thn polin

Hort and Westcott
kai oute en tw ierw euron me proV tina dialegomenon h epistasin poiounta oclou oute en taiV sunagwgaiV oute kata thn polin

Latin Vulgate
24:12 et neque in templo invenerunt me cum aliquo disputantem aut concursum facientem turbae neque in synagogis neque in civitate

King James Version
24:12 And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:

American Standard Version
24:12 and neither in the temple did they find me disputing with any man or stirring up a crowd, nor in the synagogues, nor in the city.

Bible in Basic English
24:12 And they have not seen me in argument with any man in the Temple, or working up the feelings of the people, in the Synagogues or in the town:

Darby's English Translation
24:12 and neither in the temple did they find me discoursing to any one, or making any tumultuous gathering together of the crowd, nor in the synagogues, nor in the city;

Douay Rheims
24:12 And neither in the temple did they find me disputing with any man, or causing any concourse of the people, neither in the synagogues, nor in the city:

Noah Webster Bible
24:12 And they neither found me in the temple disputing with any man, neither exciting the people to sedition, neither in the synagogues, nor in the city:

Weymouth New Testament
24:12 and that neither in the Temple nor in the synagogues, nor anywhere in the city, did they find me disputing with any opponent or collecting a crowd about me.

World English Bible
24:12 In the temple they didn`t find me disputing with anyone or stirring up a crowd, either in the synagogues, or in the city.

Young's Literal Translation
24:12 and neither in the temple did they find me reasoning with any one, or making a dissension of the multitude, nor in the synagogues, nor in the city;

13

Stephens 1550 Textus Receptus
oute parasthsai me dunantai peri wn nun kathgorousin mou

Scrivener 1894 Textus Receptus
oute parasthsai dunantai peri wn nun kathgorousin mou

Byzantine Majority
oute parasthsai me dunantai peri wn nun kathgorousin mou

Alexandrian
oude parasthsai dunantai soi peri wn nuni kathgorousin mou

Hort and Westcott
oude parasthsai dunantai soi peri wn nuni kathgorousin mou

Latin Vulgate
24:13 neque probare possunt tibi de quibus nunc accusant me

King James Version
24:13 Neither can they prove the things whereof they now accuse me.

American Standard Version
24:13 Neither can they prove to thee the things whereof they now accuse me.

Bible in Basic English
24:13 And they are not able to give facts in support of the things which they say against me now.

Darby's English Translation
24:13 neither can they make good the things of which they now accuse me.

Douay Rheims
24:13 Neither can they prove unto thee the things whereof they now accuse me.

Noah Webster Bible
24:13 Neither can they prove the things of which they now accuse me.

Weymouth New Testament
24:13 Nor can they prove the charges which they are now bringing against me.

World English Bible
24:13 Nor can they prove to you the things whereof they now accuse me.

Young's Literal Translation
24:13 nor are they able to prove against me the things concerning which they now accuse me.

14

Stephens 1550 Textus Receptus
omologw de touto soi oti kata thn odon hn legousin airesin outwV latreuw tw patrww qew pisteuwn pasin toiV kata ton nomon kai toiV profhtaiV gegrammenoiV

Scrivener 1894 Textus Receptus
omologw de touto soi oti kata thn odon hn legousin airesin outwV latreuw tw patrww qew pisteuwn pasin toiV kata ton nomon kai toiV profhtaiV gegrammenoiV

Byzantine Majority
omologw de touto soi oti kata thn odon hn legousin airesin outwV latreuw tw patrww qew pisteuwn pasin toiV kata ton nomon kai toiV profhtaiV gegrammenoiV

Alexandrian
omologw de touto soi oti kata thn odon hn legousin airesin outwV latreuw tw patrww qew pisteuwn pasi toiV kata ton nomon kai tois en toiV profhtaiV gegrammenoiV

Hort and Westcott
omologw de touto soi oti kata thn odon hn legousin airesin outwV latreuw tw patrww qew pisteuwn pasin toiV kata ton nomon kai toiV en toiV profhtaiV gegrammenoiV

Latin Vulgate
24:14 confiteor autem hoc tibi quod secundum sectam quam dicunt heresim sic deservio patrio Deo meo credens omnibus quae in lege et prophetis scripta sunt

King James Version
24:14 But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:

American Standard Version
24:14 But this I confess unto thee, that after the Way which they call a sect, so serve I the God of our fathers, believing all things which are according to the law, and which are written in the prophets;

Bible in Basic English
24:14 But this I will say openly to you, that I do give worship to the God of our fathers after that Way, which to them is not the true religion: but I have belief in all the things which are in the law and in the books of the prophets:

Darby's English Translation
24:14 But this I avow to thee, that in the way which they call sect, so I serve my fathers` God, believing all things which are written throughout the law, and in the prophets;

Douay Rheims
24:14 But this I confess to thee, that according to the way, which they call a heresy, so do I serve the Father and my God, believing all things which are written in the law and the prophets:

Noah Webster Bible
24:14 But this I confess to thee, that after the way which they call heresy, so I worship the God of my fathers, believing all things which are written in the law and in the prophets:

Weymouth New Testament
24:14 But this I confess to you--that in the way which they style a heresy, I worship the God of our forefathers, believing everything that is taught in the Law or is written in the Prophets,

World English Bible
24:14 But this I confess to you, that after the Way, which they call a sect, so I serve the God of our fathers, believing all things which are according to the law, and which are written in the prophets;

Young's Literal Translation
24:14 `And I confess this to thee, that, according to the way that they call a sect, so serve I the God of the fathers, believing all things that in the law and the prophets have been written,

15

Stephens 1550 Textus Receptus
elpida ecwn eiV ton qeon hn kai autoi outoi prosdecontai anastasin mellein esesqai nekrwn dikaiwn te kai adikwn

Scrivener 1894 Textus Receptus
elpida ecwn eiV ton qeon hn kai autoi outoi prosdecontai anastasin mellein esesqai nekrwn dikaiwn te kai adikwn

Byzantine Majority
elpida ecwn eiV ton qeon hn kai autoi outoi prosdecontai anastasin mellein esesqai nekrwn dikaiwn te kai adikwn

Alexandrian
elpida ecwn eiV ton qeon hn kai autoi outoi prosdecontai anastasin mellein esesqai dikaiwn te kai adikwn

Hort and Westcott
elpida ecwn eiV ton qeon hn kai autoi outoi prosdecontai anastasin mellein esesqai dikaiwn te kai adikwn

Latin Vulgate
24:15 spem habens in Deum quam et hii ipsi expectant resurrectionem futuram iustorum et iniquorum

King James Version
24:15 And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.

American Standard Version
24:15 having hope toward God, which these also themselves look for, that there shall be a resurrection both of the just and unjust.

Bible in Basic English
24:15 Hoping in God for that which they themselves are looking for, that there will be a coming back from the dead for upright men and wrongdoers.

Darby's English Translation
24:15 having hope towards God, which they themselves also receive, that there is to be a resurrection both of just and unjust.

Douay Rheims
24:15 Having hope in God, which these also themselves look for, that there shall be a resurrection of the just and unjust.

Noah Webster Bible
24:15 And have hope towards God, which they themselves also allow, that there will be a resurrection of the dead, both of the just and unjust.

Weymouth New Testament
24:15 and having a hope directed towards God, which my accusers themselves also entertain, that before long there will be a resurrection both of the righteous and the unrighteous.

World English Bible
24:15 having hope toward God, which these also themselves look for, that there will be a resurrection of the dead, both of the just and unjust.

Young's Literal Translation
24:15 having hope toward God, which they themselves also wait for, that there is about to be a rising again of the dead, both of righteous and unrighteous;

16

Stephens 1550 Textus Receptus
en toutw de autoV askw aproskopon suneidhsin ecein proV ton qeon kai touV anqrwpouV diapantos

Scrivener 1894 Textus Receptus
en toutw de autoV askw aproskopon suneidhsin ecein proV ton qeon kai touV anqrwpouV diapantos

Byzantine Majority
en toutw de autoV askw aproskopon suneidhsin ecwn proV ton qeon kai touV anqrwpouV dia pantos

Alexandrian
en toutw kai autoV askw aproskopon suneidhsin ecein proV ton qeon kai touV anqrwpouV dia pantos

Hort and Westcott
en toutw kai autoV askw aproskopon suneidhsin ecein proV ton qeon kai touV anqrwpouV dia pantoV

Latin Vulgate
24:16 in hoc et ipse studeo sine offendiculo conscientiam habere ad Deum et ad homines semper

King James Version
24:16 And herein do I exercise myself, to have always a conscience void of offence toward God, and [toward] men.

American Standard Version
24:16 Herein I also exercise myself to have a conscience void of offence toward God and men always.

Bible in Basic English
24:16 And in this, I do my best at all times to have no reason for shame before God or men.

Darby's English Translation
24:16 For this cause I also exercise myself to have in everything a conscience without offence towards God and men.

Douay Rheims
24:16 And herein do I endeavour to have always a conscience without offence toward God, and towards men.

Noah Webster Bible
24:16 And in this I exercise myself, to have always a conscience void of offense towards God, and towards men.

Weymouth New Testament
24:16 This too is my own earnest endeavour--always to have a clear conscience in relation to God and man.

World English Bible
24:16 Herein I also practice always having a conscience void of offense toward God and men.

Young's Literal Translation
24:16 and in this I do exercise myself, to have a conscience void of offence toward God and men always.

17

Stephens 1550 Textus Receptus
di etwn de pleionwn paregenomhn elehmosunaV poihswn eiV to eqnoV mou kai prosforaV

Scrivener 1894 Textus Receptus
di etwn de pleionwn paregenomhn elehmosunaV poihswn eiV to eqnoV mou kai prosforaV

Byzantine Majority
di etwn de pleionwn paregenomhn elehmosunaV poihswn eiV to eqnoV mou kai prosforaV

Alexandrian
di etwn de pleionwn elehmosunaV poihswn eiV to eqnoV mou paregenomhn kai prosforaV

Hort and Westcott
di etwn de pleionwn elehmosunaV poihswn eiV to eqnoV mou paregenomhn kai prosforaV

Latin Vulgate
24:17 post annos autem plures elemosynas facturus in gentem meam veni et oblationes et vota

King James Version
24:17 Now after many years I came to bring alms to my nation, and offerings.

American Standard Version
24:17 Now after some years I came to bring alms to my nation, and offerings:

Bible in Basic English
24:17 Now after a number of years I came to give help and offerings to my nation:

Darby's English Translation
24:17 And after a lapse of many years I arrived, bringing alms to my nation, and offerings.

Douay Rheims
24:17 Now after many years, I came to bring alms to my nation, and offerings, and vows.

Noah Webster Bible
24:17 Now after many years, I came to bring alms to my nation, and offerings.

Weymouth New Testament
24:17 "Now after an interval of several years I came to bring alms to my nation, and to offer sacrifices.

World English Bible
24:17 Now after some years, I came to bring alms to my nation, and offerings;

Young's Literal Translation
24:17 `And after many years I came, about to do kind acts to my nation, and offerings,

18

Stephens 1550 Textus Receptus
en ois euron me hgnismenon en tw ierw ou meta oclou oude meta qorubou tineV de apo thV asiaV ioudaioi

Scrivener 1894 Textus Receptus
en ois euron me hgnismenon en tw ierw ou meta oclou oude meta qorubou tineV apo thV asiaV ioudaioi

Byzantine Majority
en ois euron me hgnismenon en tw ierw ou meta oclou oude meta qorubou tineV apo thV asiaV ioudaioi

Alexandrian
en ais euron me hgnismenon en tw ierw ou meta oclou oude meta qorubou tineV de apo thV asiaV ioudaioi

Hort and Westcott
en aiV euron me hgnismenon en tw ierw ou meta oclou oude meta qorubou tineV de apo thV asiaV ioudaioi

Latin Vulgate
24:18 in quibus invenerunt me purificatum in templo non cum turba neque cum tumultu

King James Version
24:18 Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.

American Standard Version
24:18 amidst which they found me purified in the temple, with no crowd, nor yet with tumult: but there were certain Jews from Asia--

Bible in Basic English
24:18 And having been made clean, I was in the Temple, but not with a great number of people, and not with noise: but there were certain Jews from Asia,

Darby's English Translation
24:18 Whereupon they found me purified in the temple, with neither crowd nor tumult. But it was certain Jews from Asia,

Douay Rheims
24:18 In which I was found purified in the temple: neither with multitude, nor with tumult.

Noah Webster Bible
24:18 Upon which certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.

Weymouth New Testament
24:18 While I was busy about these, they found me in the Temple purified, with no crowd around me and no uproar; but there were certain Jews from the province of Asia.

World English Bible
24:18 amid which they found me purified in the temple, with no crowd, nor yet with tumult. But certain Jews from Asia --

Young's Literal Translation
24:18 in which certain Jews from Asia did find me purified in the temple, not with multitude, nor with tumult,

19

Stephens 1550 Textus Receptus
ouV dei epi sou pareinai kai kathgorein ei ti ecoien proV me

Scrivener 1894 Textus Receptus
ouV edei epi sou pareinai kai kathgorein ei ti ecoien proV me

Byzantine Majority
ouV dei epi sou pareinai kai kathgorein ei ti ecoien proV me

Alexandrian
ouV edei epi sou pareinai kai kathgorein ei ti ecoien proV eme

Hort and Westcott
ouV edei epi sou pareinai kai kathgorein ei ti ecoien proV eme

Latin Vulgate
24:19 quidam autem ex Asia Iudaei quos oportebat apud te praesto esse et accusare si quid haberent adversum me

King James Version
24:19 Who ought to have been here before thee, and object, if they had ought against me.

American Standard Version
24:19 who ought to have been here before thee, and to make accusation, if they had aught against me.

Bible in Basic English
24:19 And it would have been better if they had come here to make a statement, if they have anything against me.

Darby's English Translation
24:19 who ought to appear before thee and accuse, if they have anything against me;

Douay Rheims
24:19 But certain Jews of Asia, who ought to be present before thee, and to accuse, if they had any thing against me:

Noah Webster Bible
24:19 Who ought to have been here before thee, and object if they had aught against me.

Weymouth New Testament
24:19 They ought to have been here before you, and to have been my prosecutors, if they have any charge to bring against me.

World English Bible
24:19 who ought to have been here before you, and to make accusation, if they had anything against me.

Young's Literal Translation
24:19 whom it behoveth to be present before thee, and to accuse, if they had anything against me,

20

Stephens 1550 Textus Receptus
h autoi outoi eipatwsan ei ti euron en emoi adikhma stantoV mou epi tou sunedriou

Scrivener 1894 Textus Receptus
h autoi outoi eipatwsan ei ti euron en emoi adikhma stantoV mou epi tou sunedriou

Byzantine Majority
h autoi outoi eipatwsan ti euron en emoi adikhma stantoV mou epi tou sunedriou

Alexandrian
h autoi outoi eipatwsan ti euron adikhma stantoV mou epi tou sunedriou

Hort and Westcott
h autoi outoi eipatwsan ti euron adikhma stantoV mou epi tou sunedriou

Latin Vulgate
24:20 aut hii ipsi dicant si quid invenerunt in me iniquitatis cum stem in concilio

King James Version
24:20 Or else let these same [here] say, if they have found any evil doing in me, while I stood before the council,

American Standard Version
24:20 Or else let these men themselves say what wrong-doing they found when I stood before the council,

Bible in Basic English
24:20 Or let these men here present say what wrongdoing was seen in me when I was before the Sanhedrin,

Darby's English Translation
24:20 or let these themselves say what wrong they found in me when I stood before the council,

Douay Rheims
24:20 Or let these men themselves say, if they found in me any iniquity, when standing before the council,

Noah Webster Bible
24:20 Or else let these same here say, if they have found any evil-doing in me, while I stood before the council,

Weymouth New Testament
24:20 Or let these men themselves say what misdemeanour they found me guilty of when I stood before the Sanhedrin,

World English Bible
24:20 Or else let these men themselves say what injustice they found in me when I stood before the council,

Young's Literal Translation
24:20 or let these same say if they found any unrighteousness in me in my standing before the sanhedrim,

21

Stephens 1550 Textus Receptus
h peri miaV tauthV fwnhV hV ekraxa estws en autoiV oti peri anastasewV nekrwn egw krinomai shmeron uf umwn

Scrivener 1894 Textus Receptus
h peri miaV tauthV fwnhV hV ekraxa estws en autoiV oti peri anastasewV nekrwn egw krinomai shmeron uf umwn

Byzantine Majority
h peri miaV tauthV fwnhV hV ekraxa estws en autoiV oti peri anastasewV nekrwn egw krinomai shmeron uf umwn

Alexandrian
h peri miaV tauthV fwnhV hV ekekraxa en autoiV estws oti peri anastasewV nekrwn egw krinomai shmeron ef umwn

Hort and Westcott
h peri miaV tauthV fwnhV hV ekekraxa en autoiV estwV oti peri anastasewV nekrwn egw krinomai shmeron ef umwn

Latin Vulgate
24:21 nisi de una hac solummodo voce qua clamavi inter eos stans quoniam de resurrectione mortuorum ego iudicor hodie a vobis

King James Version
24:21 Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.

American Standard Version
24:21 except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question before you this day.

Bible in Basic English
24:21 But only this one thing which I said among them in a loud voice, I am this day being judged on the question of the coming back from the dead.

Darby's English Translation
24:21 other than concerning this one voice which I cried standing amongst them: I am judged this day by you touching the resurrection of the dead.

Douay Rheims
24:21 Except it be for this one voice only that I cried, standing among them, Concerning the resurrection of the dead am I judged this day by you.

Noah Webster Bible
24:21 Except it is for this one voice, that I cried, standing among them, Concerning the resurrection of the dead I am called in question by you this day.

Weymouth New Testament
24:21 unless it was in that one expression which I made use of when I shouted out as I stood among them, "`The resurrection of the dead is the thing about which I am on my trial before you to-day.'"

World English Bible
24:21 unless it is for this one thing that I cried standing among them, `Concerning the resurrection of the dead I am being judged before you today!`"

Young's Literal Translation
24:21 except concerning this one voice, in which I cried, standing among them -- Concerning a rising again of the dead I am judged to-day by you.`

22

Stephens 1550 Textus Receptus
akousas de tauta o fhlix anebaleto autous akribesteron eidwV ta peri thV odou eipwn otan lusiaV o ciliarcoV katabh diagnwsomai ta kaq umaV

Scrivener 1894 Textus Receptus
akousas de tauta o fhlix anebaleto autous akribesteron eidwV ta peri thV odou eipwn otan lusiaV o ciliarcoV katabh diagnwsomai ta kaq umaV

Byzantine Majority
akousas de tauta o fhlix anebaleto autous akribesteron eidwV ta peri thV odou eipwn otan lusiaV o ciliarcoV katabh diagnwsomai ta kaq umaV

Alexandrian
anebaleto de autous o fhlix akribesteron eidwV ta peri thV odou eipas otan lusiaV o ciliarcoV katabh diagnwsomai ta kaq umaV

Hort and Westcott
anebaleto de autouV o fhlix akribesteron eidwV ta peri thV odou eipaV otan lusiaV o ciliarcoV katabh diagnwsomai ta kaq umaV

Latin Vulgate
24:22 distulit autem illos Felix certissime sciens de via dicens cum tribunus Lysias descenderit audiam vos

King James Version
24:22 And when Felix heard these things, having more perfect knowledge of [that] way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.

American Standard Version
24:22 But Felix, having more exact knowledge concerning the Way, deferred them, saying, When Lysias the chief captain shall come down, I will determine your matter.

Bible in Basic English
24:22 But Felix, who had a more detailed knowledge of the Way, put them off, saying, When Lysias, the chief captain, comes down, I will give attention to your business.

Darby's English Translation
24:22 And Felix, knowing accurately the things concerning the way, adjourned them, saying, When Lysias the chiliarch is come down I will determine your affair;

Douay Rheims
24:22 And Felix put them off, having most certain knowledge of this way, saying: When Lysias the tribune shall come down, I will hear you.

Noah Webster Bible
24:22 And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.

Weymouth New Testament
24:22 At this point Felix, who was fairly well informed about the new faith, adjourned the trial, saying to the Jews, "When the Tribune Lysias comes down, I will enter carefully into the matter."

World English Bible
24:22 But Felix, having more exact knowledge concerning the Way, deferred them, saying, "When Lysias, the commanding officer, comes down, I will decide your case."

Young's Literal Translation
24:22 And having heard these things, Felix delayed them -- having known more exactly of the things concerning the way -- saying, `When Lysias the chief captain may come down, I will know fully the things concerning you;`

23

Stephens 1550 Textus Receptus
diataxamenoV te tw ekatontarch threisqai ton paulon ecein te anesin kai mhdena kwluein twn idiwn autou uphretein h prosercesqai autw

Scrivener 1894 Textus Receptus
diataxamenoV te tw ekatontarch threisqai ton paulon ecein te anesin kai mhdena kwluein twn idiwn autou uphretein h prosercesqai autw

Byzantine Majority
diataxamenoV te tw ekatontarch threisqai ton paulon ecein te anesin kai mhdena kwluein twn idiwn autou uphretein h prosercesqai autw

Alexandrian
diataxamenoV tw ekatontarch threisqai auton ecein te anesin kai mhdena kwluein twn idiwn autou uphretein autw

Hort and Westcott
diataxamenoV tw ekatontarch threisqai auton ecein te anesin kai mhdena kwluein twn idiwn autou uphretein autw

Latin Vulgate
24:23 iussitque centurioni custodiri eum et habere requiem nec quemquam prohibere de suis ministrare ei

King James Version
24:23 And he commanded a centurion to keep Paul, and to let [him] have liberty, and that he should forbid none of his acquaintance to minister or come unto him.

American Standard Version
24:23 And he gave order to the centurion that he should be kept in charge, and should have indulgence; and not to forbid any of his friends to minister unto him.

Bible in Basic English
24:23 And he gave orders to the captain to keep Paul under his control, and to let him have everything he had need of; and not to keep his friends from coming to see him.

Darby's English Translation
24:23 ordering the centurion to keep him, and that he should have freedom, and to hinder none of his friends to minister to him.

Douay Rheims
24:23 And he commanded a centurion to keep him, and that he should be easy, and that he should not prohibit any of his friends to minister unto him.

Noah Webster Bible
24:23 And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister, or come to him.

Weymouth New Testament
24:23 And he gave orders to the Captain that Paul was to be kept in custody, but be treated with indulgence, and that his personal friends were not to be prevented from showing him kindness.

World English Bible
24:23 He ordered the centurion that Paul should be kept in custody, and should have some privileges, and not to forbid any of his friends to serve him or to visit him.

Young's Literal Translation
24:23 having given also a direction to the centurion to keep Paul, to let him also have liberty, and to forbid none of his own friends to minister or to come near to him.

24

Stephens 1550 Textus Receptus
meta de hmeraV tinaV paragenomenoV o fhlix sun drousillh th gunaiki autou oush ioudaia metepemyato ton paulon kai hkousen autou peri thV eiV criston pistewV

Scrivener 1894 Textus Receptus
meta de hmeraV tinaV paragenomenoV o fhlix sun drousillh th gunaiki autou oush ioudaia metepemyato ton paulon kai hkousen autou peri thV eiV criston pistewV

Byzantine Majority
meta de hmeraV tinaV paragenomenoV o fhlix sun drousillh th gunaiki oush ioudaia metepemyato ton paulon kai hkousen autou peri thV eiV criston pistewV

Alexandrian
meta de hmeraV tinaV paragenomenoV o fhlix sun drousillh th idia gunaiki oush ioudaia metepemyato ton paulon kai hkousen autou peri thV eiV criston ihsoun pistewV

Hort and Westcott
meta de hmeraV tinaV paragenomenoV o fhlix sun drousillh th idia gunaiki oush ioudaia metepemyato ton paulon kai hkousen autou peri thV eiV criston ihsoun pistewV

Latin Vulgate
24:24 post aliquot autem dies veniens Felix cum Drusilla uxore sua quae erat Iudaea vocavit Paulum et audivit ab eo fidem quae est in Iesum Christum

King James Version
24:24 And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.

American Standard Version
24:24 But after certain days, Felix came with Drusilla, his wife, who was a Jewess, and sent for Paul, and heard him concerning the faith in Christ Jesus.

Bible in Basic English
24:24 But after some days, Felix came with Drusilla his wife, who was of the Jews by birth, and sent for Paul, and gave hearing to him about faith in Christ Jesus.

Darby's English Translation
24:24 And after certain days, Felix having arrived with Drusilla his wife, who was a Jewess, he sent for Paul and heard him concerning the faith in Christ.

Douay Rheims
24:24 And after some days, Felix, coming with Drusilla his wife, who was a Jew, sent for Paul, and heard of him the faith, that is in Christ Jesus.

Noah Webster Bible
24:24 And after certain days, when Felix came with his wife Drusilla, who was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.

Weymouth New Testament
24:24 Not long after this, Felix came with Drusilla his wife, a Jewess, and sending for Paul, listened to him as he spoke about faith in Christ Jesus.

World English Bible
24:24 But after some days, Felix came with Drusilla, his wife, who was a Jewess, and sent for Paul, and heard him concerning the faith in Christ Jesus.

Young's Literal Translation
24:24 And after certain days, Felix having come with Drusilla his wife, being a Jewess, he sent for Paul, and heard him concerning the faith toward Christ,

25

Stephens 1550 Textus Receptus
dialegomenou de autou peri dikaiosunhV kai egkrateiaV kai tou krimatoV tou mellontoV esesqai emfoboV genomenoV o fhlix apekriqh to nun econ poreuou kairon de metalabwn metakalesomai se

Scrivener 1894 Textus Receptus
dialegomenou de autou peri dikaiosunhV kai egkrateiaV kai tou krimatoV tou mellontoV esesqai emfoboV genomenoV o fhlix apekriqh to nun econ poreuou kairon de metalabwn metakalesomai se

Byzantine Majority
dialegomenou de autou peri dikaiosunhV kai egkrateiaV kai tou krimatoV tou mellontoV esesqai emfoboV genomenoV o fhlix apekriqh to nun econ poreuou kairon de metalabwn metakalesomai se

Alexandrian
dialegomenou de autou peri dikaiosunhV kai egkrateiaV kai tou krimatoV tou mellontoV emfoboV genomenoV o fhlix apekriqh to nun econ poreuou kairon de metalabwn metakalesomai se

Hort and Westcott
dialegomenou de autou peri dikaiosunhV kai egkrateiaV kai tou krimatoV tou mellontoV emfoboV genomenoV o fhlix apekriqh to nun econ poreuou kairon de metalabwn metakalesomai se

Latin Vulgate
24:25 disputante autem illo de iustitia et castitate et de iudicio futuro timefactus Felix respondit quod nunc adtinet vade tempore autem oportuno accersiam te

King James Version
24:25 And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.

American Standard Version
24:25 And as he reasoned of righteousness, and self-control, and the judgment to come, Felix was terrified, and answered, Go thy way for this time; and when I have a convenient season, I will call thee unto me.

Bible in Basic English
24:25 And while he was talking about righteousness and self-control and the judging which was to come, Felix had great fear and said, Go away for the present, and when the right time comes I will send for you.

Darby's English Translation
24:25 And as he reasoned concerning righteousness, and temperance, and the judgment about to come, Felix, being filled with fear, answered, Go for the present, and when I get an opportunity I will send for thee;

Douay Rheims
24:25 And as he treated of justice, and chastity, and of the judgment to come, Felix being terrified, answered: For this time, go thy way: but when I have a convenient time, I will send for thee.

Noah Webster Bible
24:25 And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, depart for this time; when I have a convenient season, I will call for thee.

Weymouth New Testament
24:25 But when he dealt with the subjects of justice, self-control, and the judgement which was soon to come, Felix became alarmed and said, "For the present leave me, and when I can find a convenient opportunity I will send for you."

World English Bible
24:25 As he reasoned about righteousness, self-control, and the judgment to come, Felix was terrified, and answered, "Go your way for this time, and when it is convenient for me, I will call you to me."

Young's Literal Translation
24:25 and he reasoning concerning righteousness, and temperance, and the judgment that is about to be, Felix, having become afraid, answered, `For the present be going, and having got time, I will call for thee;`

26

Stephens 1550 Textus Receptus
ama de kai elpizwn oti crhmata doqhsetai autw upo tou paulou opws lush auton dio kai puknoteron auton metapempomenoV wmilei autw

Scrivener 1894 Textus Receptus
ama de kai elpizwn oti crhmata doqhsetai autw upo tou paulou opws lush auton dio kai puknoteron auton metapempomenoV wmilei autw

Byzantine Majority
ama kai elpizwn oti crhmata doqhsetai autw upo tou paulou opws lush auton dio kai puknoteron auton metapempomenoV wmilei autw

Alexandrian
ama kai elpizwn oti crhmata doqhsetai autw upo tou paulou dio kai puknoteron auton metapempomenoV wmilei autw

Hort and Westcott
ama kai elpizwn oti crhmata doqhsetai autw upo tou paulou dio kai puknoteron auton metapempomenoV wmilei autw

Latin Vulgate
24:26 simul et sperans quia pecunia daretur a Paulo propter quod et frequenter accersiens eum loquebatur cum eo

King James Version
24:26 He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.

American Standard Version
24:26 He hoped withal that money would be given him of Paul: wherefore also he sent for him the oftener, and communed with him.

Bible in Basic English
24:26 For he was hoping that Paul would give him money: so he sent for him more frequently and had talk with him.

Darby's English Translation
24:26 hoping at the same time that money would be given him by Paul: wherefore also he sent for him the oftener and communed with him.

Douay Rheims
24:26 Hoping also withal, that money should be given him by Paul; for which cause also oftentimes sending for him, he spoke with him.

Noah Webster Bible
24:26 He hoped also that money would have been given him by Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.

Weymouth New Testament
24:26 At the same time he hoped that Paul would give him money; and for this reason he sent for him the oftener to converse with him.

World English Bible
24:26 He hoped that way that money would be given to him by Paul, that he might release him. Therefore also he sent for him more often, and talked with him.

Young's Literal Translation
24:26 and at the same time also hoping that money shall be given to him by Paul, that he may release him, therefore, also sending for him the oftener, he was conversing with him;

27

Stephens 1550 Textus Receptus
dietiaV de plhrwqeishV elaben diadocon o fhlix porkion fhston qelwn te caritas kataqesqai toiV ioudaioiV o fhlix katelipen ton paulon dedemenon

Scrivener 1894 Textus Receptus
dietiaV de plhrwqeishV elaben diadocon o fhlix porkion fhston qelwn te caritas kataqesqai toiV ioudaioiV o fhlix katelipen ton paulon dedemenon

Byzantine Majority
dietiaV de plhrwqeishV elaben diadocon o fhlix porkion fhston qelwn te caritas kataqesqai toiV ioudaioiV o fhlix katelipen ton paulon dedemenon

Alexandrian
dietiaV de plhrwqeishV elaben diadocon o fhlix porkion fhston qelwn te carita kataqesqai toiV ioudaioiV o fhlix katelipe ton paulon dedemenon

Hort and Westcott
dietiaV de plhrwqeishV elaben diadocon o fhlix porkion fhston qelwn te carita kataqesqai toiV ioudaioiV o fhlix katelipen ton paulon dedemenon

Latin Vulgate
24:27 biennio autem expleto accepit successorem Felix Porcium Festum volens autem gratiam praestare Iudaeis Felix reliquit Paulum vinctum

King James Version
24:27 But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.

American Standard Version
24:27 But when two years were fulfilled, Felix was succeeded by Porcius Festus; and desiring to gain favor with the Jews, Felix left Paul in bonds.

Bible in Basic English
24:27 But after two years Porcius Festus took the place of Felix, who, desiring to have the approval of the Jews, kept Paul in chains.

Darby's English Translation
24:27 But when two years were completed, Felix was relieved by Porcius Festus as his successor; and Felix, desirous to oblige the Jews, to acquire their favour, left Paul bound.

Douay Rheims
24:27 But when two years were ended, Felix had for successor Portius Festus. And Felix being willing to shew the Jews a pleasure, left Paul bound.

Noah Webster Bible
24:27 But after two years Porcius Festus came as successor to Felix: and Felix willing to show the Jews a pleasure, left Paul bound.

Weymouth New Testament
24:27 But after the lapse of fully two years Felix was succeeded by Porcius Festus; and being desirous of gratifying the Jews, Felix left Paul still in prison.

World English Bible
24:27 But when two years were fulfilled, Felix was succeeded by Porcius Festus, and desiring to gain favor with the Jews, Felix left Paul in bonds.

Young's Literal Translation
24:27 and two years having been fulfilled, Felix received a successor, Porcius Festus; Felix also willing to lay a favour on the Jews, left Paul bound.

Acts 25


Acts 25 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 24

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 25

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

1

Stephens 1550 Textus Receptus
fhstoV oun epibaV th eparcia meta treiV hmeraV anebh eiV ierosoluma apo kaisareiaV

Scrivener 1894 Textus Receptus
fhstoV oun epibaV th eparcia meta treiV hmeraV anebh eiV ierosoluma apo kaisareiaV

Byzantine Majority
fhstoV oun epibaV th eparcia meta treiV hmeraV anebh eiV ierosoluma apo kaisareiaV

Alexandrian
fhstoV oun epibaV th eparceia meta treiV hmeraV anebh eiV ierosoluma apo kaisareiaV

Hort and Westcott
fhstoV oun epibaV th eparceia meta treiV hmeraV anebh eiV ierosoluma apo kaisareiaV

Latin Vulgate
25:1 Festus ergo cum venisset in provinciam post triduum ascendit Hierosolymam a Caesarea

King James Version
25:1 Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.

American Standard Version
25:1 Festus therefore, having come into the province, after three days went up to Jerusalem from Caesarea.

Bible in Basic English
25:1 So Festus, having come into that part of the country which was under his rule, after three days went up to Jerusalem from Caesarea.

Darby's English Translation
25:1 Festus therefore, being come into the eparchy, after three days went up to Jerusalem from Caesarea.

Douay Rheims
25:1 Now when Festus was come into the province, after three days, he went up to Jerusalem from Caesarea.

Noah Webster Bible
25:1 Now when Festus had come into the province, after three days he ascended from Cesarea to Jerusalem.

Weymouth New Testament
25:1 Festus, having entered on his duties as governor of the province, two days later went up from Caesarea to Jerusalem.

World English Bible
25:1 Festus therefore, having come into the province, after three days went up to Jerusalem from Caesarea.

Young's Literal Translation
25:1 Festus, therefore, having come into the province, after three days went up to Jerusalem from Caesarea,

2

Stephens 1550 Textus Receptus
enefanisan de autw o arciereus kai oi prwtoi twn ioudaiwn kata tou paulou kai parekaloun auton

Scrivener 1894 Textus Receptus
enefanisan de autw o arciereus kai oi prwtoi twn ioudaiwn kata tou paulou kai parekaloun auton

Byzantine Majority
enefanisan de autw o arciereus kai oi prwtoi twn ioudaiwn kata tou paulou kai parekaloun auton

Alexandrian
enefanisan te autw oi arciereis kai oi prwtoi twn ioudaiwn kata tou paulou kai parekaloun auton

Hort and Westcott
enefanisan te autw oi arciereiV kai oi prwtoi twn ioudaiwn kata tou paulou kai parekaloun auton

Latin Vulgate
25:2 adieruntque eum principes sacerdotum et primi Iudaeorum adversus Paulum et rogabant eum

King James Version
25:2 Then the high priest and the chief of the Jews informed him against Paul, and besought him,

American Standard Version
25:2 And the chief priests and the principal men of the Jews informed him against Paul; and they besought him,

Bible in Basic English
25:2 And the chief priests and the chief men of the Jews made statements against Paul,

Darby's English Translation
25:2 And the chief priests and the chief of the Jews laid informations before him against Paul, and besought him,

Douay Rheims
25:2 And the chief priests, and principal men of the Jews, went unto him against Paul: and they besought him,

Noah Webster Bible
25:2 Then the high priest and the chief of the Jews informed him against Paul, and besought him,

Weymouth New Testament
25:2 The High Priests and the leading men among the Jews immediately made representations to him against Paul, and begged him--

World English Bible
25:2 Then the high priest and the principal men of the Jews informed him against Paul, and they begged him,

Young's Literal Translation
25:2 and the chief priest and the principal men of the Jews made manifest to him the things against Paul, and were calling on him,

3

Stephens 1550 Textus Receptus
aitoumenoi carin kat autou opwV metapemyhtai auton eiV ierousalhm enedran poiounteV anelein auton kata thn odon

Scrivener 1894 Textus Receptus
aitoumenoi carin kat autou opwV metapemyhtai auton eiV ierousalhm enedran poiounteV anelein auton kata thn odon

Byzantine Majority
aitoumenoi carin kat autou opwV metapemyhtai auton eiV ierousalhm enedran poiounteV anelein auton kata thn odon

Alexandrian
aitoumenoi carin kat autou opwV metapemyhtai auton eiV ierousalhm enedran poiounteV anelein auton kata thn odon

Hort and Westcott
aitoumenoi carin kat autou opwV metapemyhtai auton eiV ierousalhm enedran poiounteV anelein auton kata thn odon

Latin Vulgate
25:3 postulantes gratiam adversum eum ut iuberet perduci eum Hierusalem insidias tendentes ut eum interficerent in via

King James Version
25:3 And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.

American Standard Version
25:3 asking a favor against him, that he would send for him to Jerusalem; laying a plot to kill him on the way.

Bible in Basic English
25:3 Requesting Festus to give effect to their design against him, and send him to Jerusalem, when they would be waiting to put him to death on the way.

Darby's English Translation
25:3 asking as a grace against him that he would send for him to Jerusalem, laying people in wait to kill him on the way.

Douay Rheims
25:3 Requesting favour against him, that he would command him to be brought to Jerusalem, laying wait to kill him in the way.

Noah Webster Bible
25:3 And desired favor against him, that he would send for him to Jerusalem, laying wait in the way to kill him.

Weymouth New Testament
25:3 asking it as a favour, to Paul's prejudice--to have him brought to Jerusalem. They were planning an ambush to kill him on the way.

World English Bible
25:3 asking a favor against him, that he would send for him to Jerusalem; plotting to kill him on the way.

Young's Literal Translation
25:3 asking favour against him, that he may send for him to Jerusalem, making an ambush to put him to death in the way.

4

Stephens 1550 Textus Receptus
o men oun fhstoV apekriqh threisqai ton paulon en kaisareia eauton de mellein en tacei ekporeuesqai

Scrivener 1894 Textus Receptus
o men oun fhstoV apekriqh threisqai ton paulon en kaisareia eauton de mellein en tacei ekporeuesqai

Byzantine Majority
o men oun fhstoV apekriqh threisqai ton paulon en kaisareia eauton de mellein en tacei ekporeuesqai

Alexandrian
o men oun fhstoV apekriqh threisqai ton paulon eis kaisareian eauton de mellein en tacei ekporeuesqai

Hort and Westcott
o men oun fhstoV apekriqh threisqai ton paulon eiV kaisareian eauton de mellein en tacei ekporeuesqai

Latin Vulgate
25:4 Festus autem respondit servari Paulum in Caesarea se autem maturius profecturum

King James Version
25:4 But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly [thither].

American Standard Version
25:4 Howbeit Festus answered, that Paul was kept in charge at Caesarea, and that he himself was about to depart thither shortly.

Bible in Basic English
25:4 But Festus, in answer, said that Paul was being kept in prison at Caesarea, and that in a short time he himself was going there.

Darby's English Translation
25:4 Festus therefore answered that Paul should be kept at Caesarea, and that he himself was about to set out shortly.

Douay Rheims
25:4 But Festus answered: That Paul was kept in Caesarea, and that he himself would very shortly depart thither.

Noah Webster Bible
25:4 But Festus answered, that Paul should be kept at Cesarea, and that he himself would depart shortly thither.

Weymouth New Testament
25:4 Festus, however, replied that Paul was in custody in Caesarea, and that he was himself going there very soon.

World English Bible
25:4 However Festus answered that Paul was kept in custody at Caesarea, and that he himself was about to depart shortly.

Young's Literal Translation
25:4 Then, indeed, Festus answered that Paul is kept in Caesarea, and himself is about speedily to go on thither,

5

Stephens 1550 Textus Receptus
oi oun dunatoi en umin fhsin sugkatabanteV ei ti estin en tw andri toutw kathgoreitwsan autou

Scrivener 1894 Textus Receptus
oi oun dunatoi en umin fhsin sugkatabanteV ei ti estin atopon en tw andri toutw kathgoreitwsan autou

Byzantine Majority
oi oun dunatoi en umin fhsin sugkatabanteV ei ti estin en tw andri toutw kathgoreitwsan autou

Alexandrian
oi oun en umin fhsin dunatoi sugkatabanteV ei ti estin en tw andri atopon kathgoreitwsan autou

Hort and Westcott
oi oun en umin fhsin dunatoi sugkatabanteV ei ti estin en tw andri atopon kathgoreitwsan autou

Latin Vulgate
25:5 qui ergo in vobis ait potentes sunt descendentes simul si quod est in viro crimen accusent eum

King James Version
25:5 Let them therefore, said he, which among you are able, go down with [me], and accuse this man, if there be any wickedness in him.

American Standard Version
25:5 Let them therefore, saith he, that are of power among you go down with me, and if there is anything amiss in the man, let them accuse him.

Bible in Basic English
25:5 So, he said, let those who have authority among you go with me, and if there is any wrong in the man, let them make a statement against him.

Darby's English Translation
25:5 Let therefore the persons of authority among you, says he, going down too, if there be anything in this man, accuse him.

Douay Rheims
25:5 Let them, therefore, saith he, among you that are able, go down with me, and accuse him, if there be any crime in the man.

Noah Webster Bible
25:5 Let them therefore, said he, who among you are able, go down with me, and accuse this man, if there is any wickedness in him.

Weymouth New Testament
25:5 "Therefore let those of you," he said, "who can come, go down with me, and impeach the man, if there is anything amiss in him."

World English Bible
25:5 "Let them therefore," said he, "that are in power among you go down with me, and if there is anything wrong in the man, let them accuse him."

Young's Literal Translation
25:5 `Therefore those able among you -- saith he -- having come down together, if there be anything in this man -- let them accuse him;`

6

Stephens 1550 Textus Receptus
diatriyaV de en autoiV hmeraV pleiouV h deka katabaV eiV kaisareian th epaurion kaqisaV epi tou bhmatoV ekeleusen ton paulon acqhnai

Scrivener 1894 Textus Receptus
diatriyaV de en autoiV hmeraV pleiouV h deka katabaV eiV kaisareian th epaurion kaqisaV epi tou bhmatoV ekeleusen ton paulon acqhnai

Byzantine Majority
diatriyaV de en autoiV hmeraV pleiouV h deka katabaV eiV kaisareian th epaurion kaqisaV epi tou bhmatoV ekeleusen ton paulon acqhnai

Alexandrian
diatriyaV de en autoiV hmeraV ou pleiouV oktw h deka katabaV eiV kaisareian th epaurion kaqisaV epi tou bhmatoV ekeleusen ton paulon acqhnai

Hort and Westcott
diatriyaV de en autoiV hmeraV ou pleiouV oktw h deka katabaV eiV kaisareian th epaurion kaqisaV epi tou bhmatoV ekeleusen ton paulon acqhnai

Latin Vulgate
25:6 demoratus autem inter eos dies non amplius quam octo aut decem descendit Caesaream et altera die sedit pro tribunali et iussit Paulum adduci

King James Version
25:6 And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.

American Standard Version
25:6 And when he had tarried among them not more than eight or ten days, he went down unto Caesarea; and on the morrow he sat on the judgment-seat, and commanded Paul to be brought.

Bible in Basic English
25:6 And when he had been with them not more than eight or ten days, he went down to Caesarea; and on the day after, he took his place on the judge's seat, and sent for Paul.

Darby's English Translation
25:6 And having remained among them not more than eight or ten days, he went down to Caesarea; and on the next day, having sat down on the judgment-seat, commanded Paul to be brought.

Douay Rheims
25:6 And having tarried among them no more than eight or ten days, he went down to Caesarea, and the next day he sat in the judgment seat; and commanded Paul to be brought.

Noah Webster Bible
25:6 And when he had tarried among them more than ten days, he went down to Cesarea; and the next day sitting on the judgment-seat, commanded Paul to be brought.

Weymouth New Testament
25:6 After a stay of eight or ten days in Jerusalem--not more--he went down to Caesarea; and the next day, taking his seat on the tribunal, he ordered Paul to be brought in.

World English Bible
25:6 When he had stayed among them more than ten days, he went down to Caesarea, and on the next day he sat on the judgment seat, and commanded Paul to be brought.

Young's Literal Translation
25:6 and having tarried among them more than ten days, having gone down to Caesarea, on the morrow having sat upon the tribunal, he commanded Paul to be brought;

7

Stephens 1550 Textus Receptus
paragenomenou de autou periesthsan oi apo ierosolumwn katabebhkoteV ioudaioi polla kai barea aitiamata ferontes kata tou paulou a ouk iscuon apodeixai

Scrivener 1894 Textus Receptus
paragenomenou de autou periesthsan oi apo ierosolumwn katabebhkoteV ioudaioi polla kai barea aitiamata ferontes kata tou paulou a ouk iscuon apodeixai

Byzantine Majority
paragenomenou de autou periesthsan oi apo ierosolumwn katabebhkoteV ioudaioi polla kai barea aitiwmata ferontes kata tou paulou a ouk iscuon apodeixai

Alexandrian
paragenomenou de autou periesthsan auton oi apo ierosolumwn katabebhkoteV ioudaioi polla kai barea aitiwmata kataferontes a ouk iscuon apodeixai

Hort and Westcott
paragenomenou de autou periesthsan auton oi apo ierosolumwn katabebhkoteV ioudaioi polla kai barea aitiwmata kataferonteV a ouk iscuon apodeixai

Latin Vulgate
25:7 qui cum perductus esset circumsteterunt eum qui ab Hierosolyma descenderant Iudaei multas et graves causas obicientes quas non poterant probare

King James Version
25:7 And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.

American Standard Version
25:7 And when he was come, the Jews that had come down from Jerusalem stood round about him, bringing against him many and grievous charges which they could not prove;

Bible in Basic English
25:7 And when he came, the Jews who had come down from Jerusalem came round him, and made all sorts of serious statements against him, which were not supported by the facts.

Darby's English Translation
25:7 And when he was come, the Jews who were come down from Jerusalem stood round, bringing many and grievous charges which they were not able to prove:

Douay Rheims
25:7 Who being brought, the Jews stood about him, who were come down from Jerusalem, objecting many and grievous causes, which they could not prove;

Noah Webster Bible
25:7 And when he had come, the Jews who came down from Jerusalem stood around, and laid many and grievous complaints against Paul, which they could not prove;

Weymouth New Testament
25:7 Upon Paul's arrival, the Jews who had come down from Jerusalem stood round him, and brought many grave charges against him which they were unable to substantiate.

World English Bible
25:7 When he had come, the Jews who had come down from Jerusalem stood around him, bringing against him many and grievous charges which they could not prove,

Young's Literal Translation
25:7 and he having come, there stood round about the Jews who have come down from Jerusalem -- many and weighty charges they are bringing against Paul, which they were not able to prove,

8

Stephens 1550 Textus Receptus
apologoumenou autou oti oute eiV ton nomon twn ioudaiwn oute eiV to ieron oute eiV kaisara ti hmarton

Scrivener 1894 Textus Receptus
apologoumenou autou oti oute eiV ton nomon twn ioudaiwn oute eiV to ieron oute eiV kaisara ti hmarton

Byzantine Majority
apologoumenou autou oti oute eiV ton nomon twn ioudaiwn oute eiV to ieron oute eiV kaisara ti hmarton

Alexandrian
tou paulou apologoumenou oti oute eiV ton nomon twn ioudaiwn oute eiV to ieron oute eiV kaisara ti hmarton

Hort and Westcott
tou paulou apologoumenou oti oute eiV ton nomon twn ioudaiwn oute eiV to ieron oute eiV kaisara ti hmarton

Latin Vulgate
25:8 Paulo autem rationem reddente quoniam neque in legem Iudaeorum neque in templum neque in Caesarem quicquam peccavi

King James Version
25:8 While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.

American Standard Version
25:8 while Paul said in his defense, Neither against the law of the Jews, nor against the temple, nor against Caesar, have I sinned at all.

Bible in Basic English
25:8 Then Paul, in his answer to them, said, I have done no wrong against the law of the Jews, or against the Temple, or against Caesar.

Darby's English Translation
25:8 Paul answering for himself, Neither against the law of the Jews, nor against the temple, nor against Caesar, have I offended in anything.

Douay Rheims
25:8 Paul making answer for himself: Neither against the law of the Jews, nor against the temple, nor against Caesar, have I offended in any thing.

Noah Webster Bible
25:8 While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Cesar have I committed any offense.

Weymouth New Testament
25:8 But, in reply, Paul said, "Neither against the Jewish Law, nor against the Temple, nor against Caesar, have I committed any offence whatever."

World English Bible
25:8 while he said in his defense, "Neither against the law of the Jews, nor against the temple, nor against Caesar, have I sinned at all."

Young's Literal Translation
25:8 he making defence -- `Neither in regard to the law of the Jews, nor in regard to the temple, nor in regard to Caesar -- did I commit any sin.`

9

Stephens 1550 Textus Receptus
o fhstoV de toiV ioudaioiV qelwn carin kataqesqai apokriqeiV tw paulw eipen qeleiV eiV ierosoluma anabaV ekei peri toutwn krinesqai ep emou

Scrivener 1894 Textus Receptus
o fhstoV de toiV ioudaioiV qelwn carin kataqesqai apokriqeiV tw paulw eipen qeleiV eiV ierosoluma anabaV ekei peri toutwn krinesqai ep emou

Byzantine Majority
o fhstoV de toiV ioudaioiV qelwn carin kataqesqai apokriqeiV tw paulw eipen qeleiV eiV ierosoluma anabaV ekei peri toutwn krinesqai ep emou

Alexandrian
o fhstoV de qelwn toiV ioudaioiV carin kataqesqai apokriqeiV tw paulw eipen qeleiV eiV ierosoluma anabaV ekei peri toutwn kriqhnai ep emou

Hort and Westcott
o fhstoV de qelwn toiV ioudaioiV carin kataqesqai apokriqeiV tw paulw eipen qeleiV eiV ierosoluma anabaV ekei peri toutwn kriqhnai ep emou

Latin Vulgate
25:9 Festus autem volens Iudaeis gratiam praestare respondens Paulo dixit vis Hierosolymam ascendere et ibi de his iudicari apud me

King James Version
25:9 But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?

American Standard Version
25:9 But Festus, desiring to gain favor with the Jews, answered Paul and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?

Bible in Basic English
25:9 But Festus, desiring to get the approval of the Jews, said to Paul, Will you go up to Jerusalem, and be judged before me there in connection with these things?

Darby's English Translation
25:9 But Festus, desirous of obliging the Jews, to acquire their favour, answering Paul, said, Art thou willing to go up to Jerusalem, there to be judged before me concerning these things?

Douay Rheims
25:9 But Festus, willing to shew the Jews a pleasure, answering Paul, said: Wilt thou go up to Jerusalem, and there be judged of these things before me?

Noah Webster Bible
25:9 But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go to Jerusalem, and there be judged concerning these things before me?

Weymouth New Testament
25:9 Then Festus, being anxious to gratify the Jews, asked Paul, "Are you willing to go up to Jerusalem, and there stand your trial before me on these charges?"

World English Bible
25:9 But Festus, desiring to gain favor with the Jews, answered Paul and said, "Will you go up to Jerusalem, and there be judged of these things before me?"

Young's Literal Translation
25:9 And Festus willing to lay on the Jews a favour, answering Paul, said, `Art thou willing, to Jerusalem having gone up, there concerning these things to be judged before me?`

10

Stephens 1550 Textus Receptus
eipen de o pauloV epi tou bhmatoV kaisaroV estwV eimi ou me dei krinesqai ioudaiouV ouden hdikhsa wV kai su kallion epiginwskeiV

Scrivener 1894 Textus Receptus
eipen de o pauloV epi tou bhmatoV kaisaroV estwV eimi ou me dei krinesqai ioudaiouV ouden hdikhsa wV kai su kallion epiginwskeiV

Byzantine Majority
eipen de o pauloV epi tou bhmatoV kaisaroV estwV eimi ou me dei krinesqai ioudaiouV ouden hdikhsa wV kai su kallion epiginwskeiV

Alexandrian
eipen de o pauloV epi tou bhmatoV kaisaroV estwV eimi ou me dei krinesqai ioudaiouV ouden hdikhsa wV kai su kallion epiginwskeiV

Hort and Westcott
eipen de o pauloV estwV epi tou bhmatoV kaisaroV eimi ou me dei krinesqai ioudaiouV ouden hdikhka wV kai su kallion epiginwskeiV

Latin Vulgate
25:10 dixit autem Paulus ad tribunal Caesaris sto ubi me oportet iudicari Iudaeis non nocui sicut tu melius nosti

King James Version
25:10 Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.

American Standard Version
25:10 But Paul said, I am standing before Caesar`s judgment-seat, where I ought to be judged: to the Jews have I done no wrong, as thou also very well knowest.

Bible in Basic English
25:10 And Paul said, I am before the seat of Caesar's authority where it is right for me to be judged: I have done no wrong to the Jews, as you are well able to see.

Darby's English Translation
25:10 But Paul said, I am standing before the judgment-seat of Caesar, where I ought to be judged. To the Jews have I done no wrong, as *thou* also very well knowest.

Douay Rheims
25:10 Then Paul said: I stand at Caesar's judgment seat, where I ought to be judged. To the Jews I have done no injury, as thou very well knowest.

Noah Webster Bible
25:10 Then said Paul, I stand at Cesar's tribunal, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.

Weymouth New Testament
25:10 "I am standing before Caesar's tribunal," replied Paul, "where alone I ought to be tried. The Jews have no real ground of complaint against me, as in fact you yourself are beginning to see more clearly.

World English Bible
25:10 But Paul said, "I am standing before Caesar`s judgment seat, where I ought to be tried. I have done no wrong to the Jews, as you also know very well.

Young's Literal Translation
25:10 and Paul said, `At the tribunal of Caesar I am standing, where it behoveth me to be judged; to Jews I did no unrighteousness, as thou dost also very well know;

11

Stephens 1550 Textus Receptus
ei men gar adikw kai axion qanatou pepraca ti ou paraitoumai to apoqanein ei de ouden estin wn outoi kathgorousin mou oudeiV me dunatai autoiV carisasqai kaisara epikaloumai

Scrivener 1894 Textus Receptus
ei men gar adikw kai axion qanatou pepraca ti ou paraitoumai to apoqanein ei de ouden estin wn outoi kathgorousin mou oudeiV me dunatai autoiV carisasqai kaisara epikaloumai

Byzantine Majority
ei men gar adikw kai axion qanatou pepraca ti ou paraitoumai to apoqanein ei de ouden estin wn outoi kathgorousin mou oudeiV me dunatai autoiV carisasqai kaisara epikaloumai

Alexandrian
ei men oun adikw kai axion qanatou pepraca ti ou paraitoumai to apoqanein ei de ouden estin wn outoi kathgorousin mou oudeiV me dunatai autoiV carisasqai kaisara epikaloumai

Hort and Westcott
ei men oun adikw kai axion qanatou pepraca ti ou paraitoumai to apoqanein ei de ouden estin wn outoi kathgorousin mou oudeiV me dunatai autoiV carisasqai kaisara epikaloumai

Latin Vulgate
25:11 si enim nocui aut dignum morte aliquid feci non recuso mori si vero nihil est eorum quae hii accusant me nemo potest me illis donare Caesarem appello

King James Version
25:11 For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.

American Standard Version
25:11 If then I am a wrong-doer, and have committed anything worthy of death, I refuse not to die; but if none of those things is true whereof these accuse me, no man can give me up unto them. I appeal unto Caesar.

Bible in Basic English
25:11 If, then, I am a wrongdoer and there is a cause of death in me, I am ready for death: if it is not as they say against me, no man may give me up to them. Let my cause come before Caesar.

Darby's English Translation
25:11 If then I have done any wrong and committed anything worthy of death, I do not deprecate dying; but if there is nothing of those things of which they accuse me, no man can give me up to them. I appeal to Caesar.

Douay Rheims
25:11 For if I have injured them, or have committed any thing worthy of death, I refuse not to die. But if there be none of these things whereof they accuse me, no man may deliver me to them: I appeal to Caesar.

Noah Webster Bible
25:11 For if I am an offender, or have committed any thing worthy of death, I refuse not to die: but if there is none of these things of which these accuse me, no man may deliver me to them. I appeal to Cesar.

Weymouth New Testament
25:11 If, however, I have done wrong and have committed any offence for which I deserve to die, I do not ask to be excused that penalty. But if there is no truth in what these men allege against me, no one has the right to give me up to them as a favour. I appeal to Caesar."

World English Bible
25:11 For if I have done wrong, and have committed anything worthy of death, I don`t refuse to die; but if none of those things is true that these accuse me of, no one can give me up to them. I appeal to Caesar!"

Young's Literal Translation
25:11 for if indeed I am unrighteous, and anything worthy of death have done, I deprecate not to die; and if there is none of the things of which these accuse me, no one is able to make a favour of me to them; to Caesar I appeal!`

12

Stephens 1550 Textus Receptus
tote o fhstoV sullalhsaV meta tou sumbouliou apekriqh kaisara epikeklhsai epi kaisara poreush

Scrivener 1894 Textus Receptus
tote o fhstoV sullalhsaV meta tou sumbouliou apekriqh kaisara epikeklhsai epi kaisara poreush

Byzantine Majority
tote o fhstoV sullalhsaV meta tou sumbouliou apekriqh kaisara epikeklhsai epi kaisara poreush

Alexandrian
tote o fhstoV sullalhsaV meta tou sumbouliou apekriqh kaisara epikeklhsai epi kaisara poreush

Hort and Westcott
tote o fhstoV sullalhsaV meta tou sumbouliou apekriqh kaisara epikeklhsai epi kaisara poreush

Latin Vulgate
25:12 tunc Festus cum consilio locutus respondit Caesarem appellasti ad Caesarem ibis

King James Version
25:12 Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.

American Standard Version
25:12 Then Festus, when he had conferred with the council, answered, Thou hast appealed unto Caesar: unto Caesar shalt thou go.

Bible in Basic English
25:12 Then Festus, having had a discussion with the Jews, made answer, You have said, Let my cause come before Caesar; to Caesar you will go.

Darby's English Translation
25:12 Then Festus, having conferred with the council, answered, Thou hast appealed to Caesar. To Caesar shalt thou go.

Douay Rheims
25:12 Then Festus having conferred with the council, answered: Hast thou appealed to Caesar? To Caesar shalt thou go.

Noah Webster Bible
25:12 Then Festus, when he had conferred with the council, answered, Hast thou appealed to Cesar? to Cesar thou shalt go.

Weymouth New Testament
25:12 Then, after conferring with the Council, Festus replied, "To Caesar you have appealed: to Caesar you shall go."

World English Bible
25:12 Then Festus, when he had conferred with the council, answered, "You have appealed to Caesar. To Caesar you will go."

Young's Literal Translation
25:12 then Festus, having communed with the council, answered, `To Caesar thou hast appealed; to Caesar thou shalt go.`

13

Stephens 1550 Textus Receptus
hmerwn de diagenomenwn tinwn agrippaV o basileuV kai bernikh kathnthsan eiV kaisareian aspasomenoi ton fhston

Scrivener 1894 Textus Receptus
hmerwn de diagenomenwn tinwn agrippaV o basileuV kai bernikh kathnthsan eiV kaisareian aspasomenoi ton fhston

Byzantine Majority
hmerwn de diagenomenwn tinwn agrippaV o basileuV kai bernikh kathnthsan eiV kaisareian aspasamenoi ton fhston

Alexandrian
hmerwn de diagenomenwn tinwn agrippaV o basileuV kai bernikh kathnthsan eiV kaisareian aspasamenoi ton fhston

Hort and Westcott
hmerwn de diagenomenwn tinwn agrippaV o basileuV kai bernikh kathnthsan eiV kaisareian aspasamenoi ton fhston

Latin Vulgate
25:13 et cum dies aliquot transacti essent Agrippa rex et Bernice descenderunt Caesaream ad salutandum Festum

King James Version
25:13 And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.

American Standard Version
25:13 Now when certain days were passed, Agrippa the King and Bernice arrived at Caesarea, and saluted Festus.

Bible in Basic English
25:13 Now when some days had gone by, King Agrippa and Bernice came to Caesarea and went to see Festus.

Darby's English Translation
25:13 And when certain days had elapsed, Agrippa the king and Bernice arrived at Caesarea to salute Festus.

Douay Rheims
25:13 And after some days, king Agrippa and Bernice came down to Caesarea to salute Festus.

Noah Webster Bible
25:13 And after certain days, king Agrippa and Bernice came to Cesarea, to salute Festus.

Weymouth New Testament
25:13 A short time after this, Agrippa the king and Bernice came to Caesarea to pay a complimentary visit to Festus;

World English Bible
25:13 Now when some days had passed, Agrippa, the King, and Bernice arrived at Caesarea, and greeted Festus.

Young's Literal Translation
25:13 And certain days having passed, Agrippa the king, and Bernice, came down to Caesarea saluting Festus,

14

Stephens 1550 Textus Receptus
wV de pleiouV hmeraV dietribon ekei o fhstoV tw basilei aneqeto ta kata ton paulon legwn anhr tiV estin kataleleimmenoV upo fhlikoV desmioV

Scrivener 1894 Textus Receptus
wV de pleiouV hmeraV dietribon ekei o fhstoV tw basilei aneqeto ta kata ton paulon legwn anhr tiV estin kataleleimmenoV upo fhlikoV desmioV

Byzantine Majority
wV de pleiouV hmeraV dietriben ekei o fhstoV tw basilei aneqeto ta kata ton paulon legwn anhr tiV estin kataleleimmenoV upo fhlikoV desmioV

Alexandrian
wV de pleiouV hmeraV dietribon ekei o fhstoV tw basilei aneqeto ta kata ton paulon legwn anhr tiV estin kataleleimmenoV upo fhlikoV desmioV

Hort and Westcott
wV de pleiouV hmeraV dietribon ekei o fhstoV tw basilei aneqeto ta kata ton paulon legwn anhr tiV estin kataleleimmenoV upo fhlikoV desmioV

Latin Vulgate
25:14 et cum dies plures ibi demorarentur Festus regi indicavit de Paulo dicens vir quidam est derelictus a Felice vinctus

King James Version
25:14 And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:

American Standard Version
25:14 And as they tarried there many days, Festus laid Paul`s case before the King, saying, There is a certain man left a prisoner by Felix;

Bible in Basic English
25:14 And as they were there for some days, Festus gave them Paul's story, saying, There is a certain man here who was put in prison by Felix:

Darby's English Translation
25:14 And when they had spent many days there, Festus laid before the king the matters relating to Paul, saying, There is a certain man left prisoner by Felix,

Douay Rheims
25:14 And as they tarried there many days, Festus told the king of Paul, saying: A certain man was left prisoner by Felix.

Noah Webster Bible
25:14 And when they had been there many days, Festus declared Paul's cause to the king, saying, There is a certain man left in bonds by Felix:

Weymouth New Testament
25:14 and, during their rather long stay, Festus laid Paul's case before the king. "There is a man here," he said, "whom Felix left a prisoner,

World English Bible
25:14 As they stayed there many days, Festus laid Paul`s case before the King, saying, "There is a certain man left a prisoner by Felix;

Young's Literal Translation
25:14 and as they were continuing there more days, Festus submitted to the king the things concerning Paul, saying, `There is a certain man, left by Felix, a prisoner,

15

Stephens 1550 Textus Receptus
peri ou genomenou mou eiV ierosoluma enefanisan oi arciereiV kai oi presbuteroi twn ioudaiwn aitoumenoi kat autou dikhn

Scrivener 1894 Textus Receptus
peri ou genomenou mou eiV ierosoluma enefanisan oi arciereiV kai oi presbuteroi twn ioudaiwn aitoumenoi kat autou dikhn

Byzantine Majority
peri ou genomenou mou eiV ierosoluma enefanisan oi arciereiV kai oi presbuteroi twn ioudaiwn aitoumenoi kat autou dikhn

Alexandrian
peri ou genomenou mou eiV ierosoluma enefanisan oi arciereiV kai oi presbuteroi twn ioudaiwn aitoumenoi kat autou katadikhn

Hort and Westcott
peri ou genomenou mou eiV ierosoluma enefanisan oi arciereiV kai oi presbuteroi twn ioudaiwn aitoumenoi kat autou katadikhn

Latin Vulgate
25:15 de quo cum essem Hierosolymis adierunt me principes sacerdotum et seniores Iudaeorum postulantes adversus illum damnationem

King James Version
25:15 About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed [me], desiring [to have] judgment against him.

American Standard Version
25:15 about whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, asking for sentence against him.

Bible in Basic English
25:15 Against whom the chief priests and the rulers of the Jews made a statement when I was at Jerusalem, requesting me to give a decision against him.

Darby's English Translation
25:15 concerning whom, when I was at Jerusalem, the chief priests and the elders of the Jews laid informations, requiring judgment against him:

Douay Rheims
25:15 About whom, when I was at Jerusalem, the chief priests, and the ancients of the Jews, came unto me, desiring condemnation against him.

Noah Webster Bible
25:15 About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.

Weymouth New Testament
25:15 about whom, when I went to Jerusalem, the High Priests and the Elders of the Jews made representations to me, begging that sentence might be pronounced against him.

World English Bible
25:15 about whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, asking for a sentence against him.

Young's Literal Translation
25:15 about whom, in my being at Jerusalem, the chief priests and the elders of the Jews laid information, asking a decision against him,

16

Stephens 1550 Textus Receptus
proV ouV apekriqhn oti ouk estin eqoV rwmaioiV carizesqai tina anqrwpon eis apwleian prin h o kathgoroumenoV kata proswpon ecoi touV kathgorouV topon te apologiaV laboi peri tou egklhmatoV

Scrivener 1894 Textus Receptus
proV ouV apekriqhn oti ouk estin eqoV rwmaioiV carizesqai tina anqrwpon eis apwleian prin h o kathgoroumenoV kata proswpon ecoi touV kathgorouV topon te apologiaV laboi peri tou egklhmatoV

Byzantine Majority
proV ouV apekriqhn oti ouk estin eqoV rwmaioiV carizesqai tina anqrwpon eis apwleian prin h o kathgoroumenoV kata proswpon ecoi touV kathgorouV topon te apologiaV laboi peri tou egklhmatoV

Alexandrian
proV ouV apekriqhn oti ouk estin eqoV rwmaioiV carizesqai tina anqrwpon prin h o kathgoroumenoV kata proswpon ecoi touV kathgorouV topon te apologiaV laboi peri tou egklhmatoV

Hort and Westcott
proV ouV apekriqhn oti ouk estin eqoV rwmaioiV carizesqai tina anqrwpon prin h o kathgoroumenoV kata proswpon ecoi touV kathgorouV topon te apologiaV laboi peri tou egklhmatoV

Latin Vulgate
25:16 ad quos respondi quia non est consuetudo Romanis donare aliquem hominem priusquam is qui accusatur praesentes habeat accusatores locumque defendendi accipiat ad abluenda crimina

King James Version
25:16 To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.

American Standard Version
25:16 To whom I answered, that it is not the custom of the Romans to give up any man, before that the accused have the accusers face to face, and have had opportunity to make his defense concerning the matter laid against him.

Bible in Basic English
25:16 To whom I gave answer that it is not the Roman way to give a man up, till he has been face to face with those who are attacking him, and has had a chance to give an answer to the statements made against him.

Darby's English Translation
25:16 to whom I answered, It is not the custom of the Romans to give up any man before that the accused have the accusers face to face, and he have got opportunity of defence touching the charge.

Douay Rheims
25:16 To whom I answered: It is not the custom of the Romans to condemn any man, before that he who is accused have his accusers present, and have liberty to make his answer, to clear himself of the things laid to his charge.

Noah Webster Bible
25:16 To whom I answered, It is not the manner of the Romans to deliver any man to die, before he who is accused hath the accusers face to face, and hath license to answer for himself concerning the crime laid against him.

Weymouth New Testament
25:16 My reply was that it is not the custom among the Romans to give up any one for punishment before the accused has had his accusers face to face, and has had an opportunity of defending himself against the charge which has been brought against him.

World English Bible
25:16 To whom I answered that it is not the custom of the Romans to give up any man to destruction, before the accused have met the accusers face to face, and have had opportunity to make his defense concerning the matter laid against him.

Young's Literal Translation
25:16 unto whom I answered, that it is not a custom of Romans to make a favour of any man to die, before that he who is accused may have the accusers face to face, and may receive place of defence in regard to the charge laid against him.

17

Stephens 1550 Textus Receptus
sunelqontwn oun autwn enqade anabolhn mhdemian poihsamenoV th exhV kaqisaV epi tou bhmatoV ekeleusa acqhnai ton andra

Scrivener 1894 Textus Receptus
sunelqontwn oun autwn enqade anabolhn mhdemian poihsamenoV th exhV kaqisaV epi tou bhmatoV ekeleusa acqhnai ton andra

Byzantine Majority
sunelqontwn oun autwn enqade anabolhn mhdemian poihsamenoV th exhV kaqisaV epi tou bhmatoV ekeleusa acqhnai ton andra

Alexandrian
sunelqontwn oun [autwn] enqade anabolhn mhdemian poihsamenoV th exhV kaqisaV epi tou bhmatoV ekeleusa acqhnai ton andra

Hort and Westcott
sunelqontwn oun enqade anabolhn mhdemian poihsamenoV th exhV kaqisaV epi tou bhmatoV ekeleusa acqhnai ton andra

Latin Vulgate
25:17 cum ergo huc convenissent sine ulla dilatione sequenti die sedens pro tribunali iussi adduci virum

King James Version
25:17 Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.

American Standard Version
25:17 When therefore they were come together here, I made no delay, but on the next day sat on the judgment-seat, and commanded the man to be brought.

Bible in Basic English
25:17 So, when they had come together here, straight away, on the day after, I took my place on the judge's seat and sent for the man.

Darby's English Translation
25:17 When therefore they had come together here, without putting it off, I sat the next day on the judgment-seat and commanded the man to be brought:

Douay Rheims
25:17 When therefore they were come hither, without any delay, on the day following, sitting in the judgment seat, I commanded the man to be brought.

Noah Webster Bible
25:17 Therefore, when they had come hither, without any delay on the morrow I sat on the judgment-seat, and commanded the man to be brought forth;

Weymouth New Testament
25:17 "When, therefore, a number of them came here, the next day I took my seat on the tribunal, without any loss of time, and ordered the man to be brought in.

World English Bible
25:17 When therefore they were come together here, I didn`t delay, but on the next day sat on the judgment seat, and commanded the man to be brought.

Young's Literal Translation
25:17 `They, therefore, having come together -- I, making no delay, on the succeeding day having sat upon the tribunal, did command the man to be brought,

18

Stephens 1550 Textus Receptus
peri ou staqenteV oi kathgoroi oudemian aitian epeferon wn upenooun egw

Scrivener 1894 Textus Receptus
peri ou staqenteV oi kathgoroi oudemian aitian epeferon wn upenooun egw

Byzantine Majority
peri ou staqenteV oi kathgoroi oudemian aitian epeferon wn upenooun egw

Alexandrian
peri ou staqenteV oi kathgoroi oudemian aitian eferon wn egw upenooun ponhrwn

Hort and Westcott
peri ou staqenteV oi kathgoroi oudemian aitian eferon wn egw upenooun ponhrwn

Latin Vulgate
25:18 de quo cum stetissent accusatores nullam causam deferebant de quibus ego suspicabar malum

King James Version
25:18 Against whom when the accusers stood up, they brought none accusation of such things as I supposed:

American Standard Version
25:18 Concerning whom, when the accusers stood up, they brought no charge of such evil things as I supposed;

Bible in Basic English
25:18 But when they got up they said nothing about such crimes as I had in mind:

Darby's English Translation
25:18 concerning whom the accusers, standing up, brought no such accusation of guilt as *I* supposed;

Douay Rheims
25:18 Against whom, when the accusers stood up, they brought no accusation of things which I thought ill of:

Noah Webster Bible
25:18 Against whom, when the accusers stood up, they brought no accusation of such things as I supposed:

Weymouth New Testament
25:18 But, when his accusers stood up, they did not charge him with the misdemeanours of which I had been suspecting him.

World English Bible
25:18 Concerning whom, when the accusers stood up, they brought no charge of such things as I supposed;

Young's Literal Translation
25:18 concerning whom the accusers, having stood up, were bringing against him no accusation of the things I was thinking of,

19

Stephens 1550 Textus Receptus
zhthmata de tina peri thV idiaV deisidaimoniaV eicon proV auton kai peri tinoV ihsou teqnhkotoV on efasken o pauloV zhn

Scrivener 1894 Textus Receptus
zhthmata de tina peri thV idiaV deisidaimoniaV eicon proV auton kai peri tinoV ihsou teqnhkotoV on efasken o pauloV zhn

Byzantine Majority
zhthmata de tina peri thV idiaV deisidaimoniaV eicon proV auton kai peri tinoV ihsou teqnhkotoV on efasken o pauloV zhn

Alexandrian
zhthmata de tina peri thV idiaV deisidaimoniaV eicon proV auton kai peri tinoV ihsou teqnhkotoV on efasken o pauloV zhn

Hort and Westcott
zhthmata de tina peri thV idiaV deisidaimoniaV eicon proV auton kai peri tinoV ihsou teqnhkotoV on efasken o pauloV zhn

Latin Vulgate
25:19 quaestiones vero quasdam de sua superstitione habebant adversus eum et de quodam Iesu defuncto quem adfirmabat Paulus vivere

King James Version
25:19 But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.

American Standard Version
25:19 but had certain questions against him of their own religion, and of one Jesus, who was dead, whom Paul affirmed to be alive.

Bible in Basic English
25:19 But had certain questions against him in connection with their religion, and about one Jesus, now dead, who, Paul said, was living.

Darby's English Translation
25:19 but had against him certain questions of their own system of worship, and concerning a certain Jesus who is dead, whom Paul affirmed to be living.

Douay Rheims
25:19 But had certain questions of their own superstition against him, and of one Jesus deceased, whom Paul affirmed to be alive.

Noah Webster Bible
25:19 But had certain questions against him of their own superstition, and of one Jesus who was dead, whom Paul affirmed to be alive.

Weymouth New Testament
25:19 But they quarrelled with him about certain matters connected with their own religion, and about one Jesus who had died, but--so Paul persistently maintained--is now alive.

World English Bible
25:19 but had certain questions against him of their own religion, and of one Jesus, who was dead, whom Paul affirmed to be alive.

Young's Literal Translation
25:19 but certain questions concerning their own religion they had against him, and concerning a certain Jesus who was dead, whom Paul affirmed to be alive;

20

Stephens 1550 Textus Receptus
aporoumenoV de egw eis thn peri toutou zhthsin elegon ei bouloito poreuesqai eiV ierousalhm kakei krinesqai peri toutwn

Scrivener 1894 Textus Receptus
aporoumenoV de egw eis thn peri toutou zhthsin elegon ei bouloito poreuesqai eiV ierousalhm kakei krinesqai peri toutwn

Byzantine Majority
aporoumenoV de egw thn peri toutou zhthsin elegon ei bouloito poreuesqai eiV ierousalhm kakei krinesqai peri toutwn

Alexandrian
aporoumenoV de egw thn peri toutwn zhthsin elegon ei bouloito poreuesqai eiV ierosoluma kakei krinesqai peri toutwn

Hort and Westcott
aporoumenoV de egw thn peri toutwn zhthsin elegon ei bouloito poreuesqai eiV ierosoluma kakei krinesqai peri toutwn

Latin Vulgate
25:20 haesitans autem ego de huiusmodi quaestione dicebam si vellet ire Hierosolymam et ibi iudicari de istis

King James Version
25:20 And because I doubted of such manner of questions, I asked [him] whether he would go to Jerusalem, and there be judged of these matters.

American Standard Version
25:20 And I, being perplexed how to inquire concerning these things, asked whether he would go to Jerusalem and there be judged of these matters.

Bible in Basic English
25:20 And as I had not enough knowledge for the discussion of these things, I made the suggestion to him to go to Jerusalem and be judged there.

Darby's English Translation
25:20 And as I myself was at a loss as to an inquiry into these things, I said, Was he willing to go to Jerusalem and there to be judged concerning these things?

Douay Rheims
25:20 I therefore being in a doubt of this manner of question, asked him whether he would go to Jerusalem, and there be judged of these things.

Noah Webster Bible
25:20 And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged concerning these matters.

Weymouth New Testament
25:20 I was at a loss how to investigate such questions, and asked Paul whether he would care to go to Jerusalem and there stand his trial on these matters.

World English Bible
25:20 I, being perplexed how to inquire concerning these things, asked whether he would go to Jerusalem and there be judged of these matters.

Young's Literal Translation
25:20 and I, doubting in regard to the question concerning this, said, If he would wish to go on to Jerusalem, and there to be judged concerning these things --

21

Stephens 1550 Textus Receptus
tou de paulou epikalesamenou thrhqhnai auton eiV thn tou sebastou diagnwsin ekeleusa threisqai auton ewV ou pemyw auton proV kaisara

Scrivener 1894 Textus Receptus
tou de paulou epikalesamenou thrhqhnai auton eiV thn tou sebastou diagnwsin ekeleusa threisqai auton ewV ou pemyw auton proV kaisara

Byzantine Majority
tou de paulou epikalesamenou thrhqhnai auton eiV thn tou sebastou diagnwsin ekeleusa threisqai auton ewV ou pemyw auton proV kaisara

Alexandrian
tou de paulou epikalesamenou thrhqhnai auton eiV thn tou sebastou diagnwsin ekeleusa threisqai auton ewV ou anapemyw auton proV kaisara

Hort and Westcott
tou de paulou epikalesamenou thrhqhnai auton eiV thn tou sebastou diagnwsin ekeleusa threisqai auton ewV ou anapemyw auton proV kaisara

Latin Vulgate
25:21 Paulo autem appellante ut servaretur ad Augusti cognitionem iussi servari eum donec mittam eum ad Caesarem

King James Version
25:21 But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.

American Standard Version
25:21 But when Paul had appealed to be kept for the decision of the emperor, I commanded him to be kept till I should send him to Caesar.

Bible in Basic English
25:21 But when Paul made a request that he might be judged by Caesar, I gave orders for him to be kept till I might send him to Caesar.

Darby's English Translation
25:21 But Paul having appealed to be kept for the cognisance of Augustus, I commanded him to be kept till I shall send him to Caesar.

Douay Rheims
25:21 But Paul appealing to be reserved unto the hearing of Augustus, I commanded him to be kept, till I might send him to Caesar.

Noah Webster Bible
25:21 But when Paul had appealed to be reserved to the hearing of Augustus, I commanded him to be kept till I might send him to Cesar.

Weymouth New Testament
25:21 But when Paul appealed to have his case kept for the Emperor's decision, I ordered him to be kept in prison until I could send him up to Caesar."

World English Bible
25:21 But when Paul had appealed to be kept for the decision of the emperor, I commanded him to be kept until I should send him to Caesar."

Young's Literal Translation
25:21 but Paul having appealed to be kept to the hearing of Sebastus, I did command him to be kept till I might send him unto Caesar.`

22

Stephens 1550 Textus Receptus
agrippaV de proV ton fhston efh eboulomhn kai autoV tou anqrwpou akousai o de aurion fhsin akoush autou

Scrivener 1894 Textus Receptus
agrippaV de proV ton fhston efh eboulomhn kai autoV tou anqrwpou akousai o de aurion fhsin akoush autou

Byzantine Majority
agrippaV de proV ton fhston efh eboulomhn kai autoV tou anqrwpou akousai o de aurion fhsin akoush autou

Alexandrian
agrippaV de proV ton fhston eboulomhn kai autoV tou anqrwpou akousai aurion fhsin akoush autou

Hort and Westcott
agrippaV de proV ton fhston eboulomhn kai autoV tou anqrwpou akousai aurion fhsin akoush autou

Latin Vulgate
25:22 Agrippa autem ad Festum volebam et ipse hominem audire cras inquit audies eum

King James Version
25:22 Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.

American Standard Version
25:22 And Agrippa said unto Festus, I also could wish to hear the man myself. To-morrow, saith he, thou shalt hear him.

Bible in Basic English
25:22 And Agrippa said to Festus, I have a desire to give the man a hearing myself. Tomorrow, he said, you may give him a hearing.

Darby's English Translation
25:22 And Agrippa said to Festus, I myself also would desire to hear the man. To-morrow, said he, thou shalt hear him.

Douay Rheims
25:22 And Agrippa said to Festus: I would also hear the man, myself. To morrow, said he, thou shalt hear him.

Noah Webster Bible
25:22 Then Agrippa said to Festus, I would also hear the man myself. To-morrow, said he, thou shalt hear him.

Weymouth New Testament
25:22 "I should like to hear the man myself," said Agrippa. "to-morrow," replied Festus, "you shall." Accordingly, the next day, Agrippa and Bernice came in state

World English Bible
25:22 Agrippa said to Festus, "I also would like to hear the man myself." "Tomorrow," he said, "you will hear him."

Young's Literal Translation
25:22 And Agrippa said unto Festus, `I was wishing also myself to hear the man;` and he said, `To-morrow thou shalt hear him;`

23

Stephens 1550 Textus Receptus
th oun epaurion elqontoV tou agrippa kai thV bernikhV meta pollhV fantasiaV kai eiselqontwn eiV to akroathrion sun te tois ciliarcoiV kai andrasin toiV kat exochn ousin thV polewV kai keleusantoV tou fhstou hcqh o pauloV

Scrivener 1894 Textus Receptus
th oun epaurion elqontoV tou agrippa kai thV bernikhV meta pollhV fantasiaV kai eiselqontwn eiV to akroathrion sun te tois ciliarcoiV kai andrasin toiV kat exochn ousin thV polewV kai keleusantoV tou fhstou hcqh o pauloV

Byzantine Majority
th oun epaurion elqontoV tou agrippa kai thV bernikhV meta pollhV fantasiaV kai eiselqontwn eiV to akroathrion sun te tois ciliarcoiV kai andrasin toiV kat exochn ousin thV polewV kai keleusantoV tou fhstou hcqh o pauloV

Alexandrian
th oun epaurion elqontoV tou agrippa kai thV bernikhV meta pollhV fantasiaV kai eiselqontwn eiV to akroathrion sun te ciliarcoiV kai andrasin toiV kat exochn thV polewV kai keleusantoV tou fhstou hcqh o pauloV

Hort and Westcott
th oun epaurion elqontoV tou agrippa kai thV bernikhV meta pollhV fantasiaV kai eiselqontwn eiV to akroathrion sun te ciliarcoiV kai andrasin toiV kat exochn thV polewV kai keleusantoV tou fhstou hcqh o pauloV

Latin Vulgate
25:23 altera autem die cum venisset Agrippa et Bernice cum multa ambitione et introissent in auditorium cum tribunis et viris principalibus civitatis et iubente Festo adductus est Paulus

King James Version
25:23 And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.

American Standard Version
25:23 So on the morrow, when Agrippa was come, and Bernice, with great pomp, and they were entered into the place of hearing with the chief captains and principal men of the city, at the command of Festus Paul was brought in.

Bible in Basic English
25:23 So on the day after, when Agrippa and Bernice in great glory had come into the public place of hearing, with the chief of the army and the chief men of the town, at the order of Festus, Paul was sent for.

Darby's English Translation
25:23 On the morrow therefore, Agrippa being come, and Bernice, with great pomp, and having entered into the hall of audience, with the chiliarchs and the men of distinction of the city, and Festus having given command, Paul was brought.

Douay Rheims
25:23 And on the next day, when Agrippa and Bernice were come with great pomp, and had entered into the hall of audience, with the tribunes, and principal men of the city, at Festus' commandment, Paul was brought forth.

Noah Webster Bible
25:23 And on the morrow, when Agrippa had come, and Bernice, with great pomp, and had entered into the place of hearing, with the chief captains and principal men of the city, at the command of Festus Paul was brought forth.

Weymouth New Testament
25:23 and took their seats in the Judgement Hall, attended by the Tribunes and the men of high rank in the city; and, at the command of Festus, Paul was brought in.

World English Bible
25:23 So on the next day, when Agrippa and Bernice had come with great pomp, and they had entered into the place of hearing with the commanding officers and principal men of the city, at the command of Festus, Paul was brought in.

Young's Literal Translation
25:23 on the morrow, therefore -- on the coming of Agrippa and Bernice with much display, and they having entered into the audience chamber, with the chief captains also, and the principal men of the city, and Festus having ordered -- Paul was brought forth.

24

Stephens 1550 Textus Receptus
kai fhsin o fhstoV agrippa basileu kai panteV oi sumparonteV hmin andreV qewreite touton peri ou pan to plhqoV twn ioudaiwn enetucon moi en te ierosolumoiV kai enqade epibowntes mh dein zhn auton mhketi

Scrivener 1894 Textus Receptus
kai fhsin o fhstoV agrippa basileu kai panteV oi sumparonteV hmin andreV qewreite touton peri ou pan to plhqoV twn ioudaiwn enetucon moi en te ierosolumoiV kai enqade epibowntes mh dein zhn auton mhketi

Byzantine Majority
kai fhsin o fhstoV agrippa basileu kai panteV oi sumparonteV hmin andreV qewreite touton peri ou pan to plhqoV twn ioudaiwn enetucon moi en te ierosolumoiV kai enqade epibowntes mh dein zhn auton mhketi

Alexandrian
kai fhsin o fhstoV agrippa basileu kai panteV oi sumparonteV hmin andreV qewreite touton peri ou apan to plhqoV twn ioudaiwn enetucon moi en te ierosolumoiV kai enqade bowntes mh dein auton zhn mhketi

Hort and Westcott
kai fhsin o fhstoV agrippa basileu kai panteV oi sumparonteV hmin andreV qewreite touton peri ou apan to plhqoV twn ioudaiwn enetucen moi en te ierosolumoiV kai enqade bownteV mh dein auton zhn mhketi

Latin Vulgate
25:24 et dixit Festus Agrippa rex et omnes qui simul adestis nobiscum viri videtis hunc de quo omnis multitudo Iudaeorum interpellavit me Hierosolymis petens et hic clamantes non oportere eum vivere amplius

King James Version
25:24 And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and [also] here, crying that he ought not to live any longer.

American Standard Version
25:24 And Festus saith, King Agrippa, and all men who are here present with us, ye behold this man, about whom all the multitude of the Jews made suit to me, both at Jerusalem and here, crying that he ought not to live any longer.

Bible in Basic English
25:24 And Festus said, King Agrippa, and all those who are present here with us, you see this man, about whom all the Jews have made protests to me, at Jerusalem and in this place, saying that it is not right for him to be living any longer.

Darby's English Translation
25:24 And Festus said, King Agrippa, and all men who are here present with us, ye see this person, concerning whom all the multitude of the Jews applied to me both in Jerusalem and here, crying out against him that he ought not to live any longer.

Douay Rheims
25:24 And Festus saith: King Agrippa, and all ye men who are here present with us, you see this man, about whom all the multitude of the Jews dealt with me at Jerusalem, requesting and crying out that he ought not to live any longer.

Noah Webster Bible
25:24 And Festus said, King Agrippa, and all men who are here present with us, ye see this man about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.

Weymouth New Testament
25:24 Then Festus said, "King Agrippa and all who are present with us, you see here the man about whom the whole nation of the Jews made suit to me, both in Jerusalem and here, crying out that he ought not to live any longer.

World English Bible
25:24 Festus said, "King Agrippa, and all men who are here present with us, you see this man, about whom all the multitude of the Jews petitioned me, both at Jerusalem and here, crying that he ought not to live any longer.

Young's Literal Translation
25:24 And Festus said, `King Agrippa, and all men who are present with us, ye see this one, about whom all the multitude of the Jews did deal with me, both in Jerusalem and here, crying out, He ought not to live any longer;

25

Stephens 1550 Textus Receptus
egw de katalabomenos mhden axion qanatou auton pepracenai kai autou de toutou epikalesamenou ton sebaston ekrina pempein auton

Scrivener 1894 Textus Receptus
egw de katalabomenos mhden axion qanatou auton pepracenai kai autou de toutou epikalesamenou ton sebaston ekrina pempein auton

Byzantine Majority
egw de katalabomenos mhden axion qanatou auton pepracenai kai autou de toutou epikalesamenou ton sebaston ekrina pempein auton

Alexandrian
egw de katelabomhn mhden axion auton qanatou pepracenai autou de toutou epikalesamenou ton sebaston ekrina pempein

Hort and Westcott
egw de katelabomhn mhden axion auton qanatou pepracenai autou de toutou epikalesamenou ton sebaston ekrina pempein

Latin Vulgate
25:25 ego vero conperi nihil dignum eum morte admisisse ipso autem hoc appellante Augustum iudicavi mittere

King James Version
25:25 But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.

American Standard Version
25:25 But I found that he had committed nothing worthy of death: and as he himself appealed to the emperor I determined to send him.

Bible in Basic English
25:25 But, in my opinion, there is no cause of death in him, and as he himself has made a request to be judged by Caesar, I have said that I would send him.

Darby's English Translation
25:25 But I, having found that he had done nothing worthy of death, and this man himself having appealed to Augustus, I have decided to send him;

Douay Rheims
25:25 Yet have I found nothing that he hath committed worthy of death. But forasmuch as he himself hath appealed to Augustus, I have determined to send him.

Noah Webster Bible
25:25 But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.

Weymouth New Testament
25:25 I could not discover that he had done anything for which he deserved to die; but as he has himself appealed to the Emperor, I have decided to send him to Rome.

World English Bible
25:25 But when I found that he had committed nothing worthy of death, and as he himself appealed to the emperor I determined to send him.

Young's Literal Translation
25:25 and I, having found him to have done nothing worthy of death, and he also himself having appealed to Sebastus, I decided to send him,

26

Stephens 1550 Textus Receptus
peri ou asfaleV ti grayai tw kuriw ouk ecw dio prohgagon auton ef umwn kai malista epi sou basileu agrippa opwV thV anakrisewV genomenhV scw ti grayai

Scrivener 1894 Textus Receptus
peri ou asfaleV ti grayai tw kuriw ouk ecw dio prohgagon auton ef umwn kai malista epi sou basileu agrippa opwV thV anakrisewV genomenhV scw ti grayai

Byzantine Majority
peri ou asfaleV ti grayai tw kuriw ouk ecw dio prohgagon auton ef umwn kai malista epi sou basileu agrippa opwV thV anakrisewV genomenhV scw ti grayai

Alexandrian
peri ou asfaleV ti grayai tw kuriw ouk ecw dio prohgagon auton ef umwn kai malista epi sou basileu agrippa opwV thV anakrisewV genomenhV scw ti grayw

Hort and Westcott
peri ou asfaleV ti grayai tw kuriw ouk ecw dio prohgagon auton ef umwn kai malista epi sou basileu agrippa opwV thV anakrisewV genomenhV scw ti grayw

Latin Vulgate
25:26 de quo quid certum scribam domino non habeo propter quod produxi eum ad vos et maxime ad te rex Agrippa ut interrogatione facta habeam quid scribam

King James Version
25:26 Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.

American Standard Version
25:26 Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, king Agrippa, that, after examination had, I may have somewhat to write.

Bible in Basic English
25:26 But I have no certain account of him to send to Caesar. So I have sent for him to come before you, and specially before you, King Agrippa, so that after the business has been gone into, I may have something to put in writing.

Darby's English Translation
25:26 concerning whom I have nothing certain to write to my lord. Wherefore I have brought him before you, and specially before thee, king Agrippa, so that an examination having been gone into I may have something to write:

Douay Rheims
25:26 Of whom I have nothing certain to write to my lord. For which cause I have brought him forth before you, and especially before thee, O king Agrippa, that examination being made, I may have what to write.

Noah Webster Bible
25:26 Of whom I have no certain thing to write to my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that after examination had, I may have somewhat to write.

Weymouth New Testament
25:26 I have nothing very definite, however, to tell our Sovereign about him. So I have brought the man before you all--and especially before you, King Agrippa--that after he has been examined I may find something which I can put into writing.

World English Bible
25:26 Of whom I have no certain thing to write to my lord. Therefore I have brought him forth before you, and especially before you, king Agrippa, that, after examination, I may have something to write.

Young's Literal Translation
25:26 concerning whom I have no certain thing to write to my lord, wherefore I brought him forth before you, and specially before thee, king Agrippa, that the examination having been made, I may have something to write;

27

Stephens 1550 Textus Receptus
alogon gar moi dokei pemponta desmion mh kai taV kat autou aitiaV shmanai

Scrivener 1894 Textus Receptus
alogon gar moi dokei pemponta desmion mh kai taV kat autou aitiaV shmanai

Byzantine Majority
alogon gar moi dokei pemponta desmion mh kai taV kat autou aitiaV shmanai

Alexandrian
alogon gar moi dokei pemponta desmion mh kai taV kat autou aitiaV shmanai

Hort and Westcott
alogon gar moi dokei pemponta desmion mh kai taV kat autou aitiaV shmanai

Latin Vulgate
25:27 sine ratione enim mihi videtur mittere vinctum et causas eius non significare

King James Version
25:27 For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes [laid] against him.

American Standard Version
25:27 For it seemeth to me unreasonable, in sending a prisoner, not withal to signify the charges against him.

Bible in Basic English
25:27 For it seems to me against reason to send a prisoner without making clear what there is against him.

Darby's English Translation
25:27 for it seems to me senseless, sending a prisoner, not also to signify the charges against him.

Douay Rheims
25:27 For it seemeth to me unreasonable to send a prisoner, and not to signify the things laid to his charge.

Noah Webster Bible
25:27 For it seemeth to me unreasonable to send a prisoner, and not also to signify the crimes laid against him.

Weymouth New Testament
25:27 For, when sending a prisoner to Rome, it seems to me to be absurd not to state the charges against him."

World English Bible
25:27 For it seems to me unreasonable, in sending a prisoner, not to also specify the charges against him."

Young's Literal Translation
25:27 for it doth seem to me irrational, sending a prisoner, not also to signify the charges against him.`

Acts 26


Acts 26 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 25

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 26

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

1

Stephens 1550 Textus Receptus
agrippaV de proV ton paulon efh epitrepetai soi uper seautou legein tote o pauloV apelogeito ekteinaV thn ceira

Scrivener 1894 Textus Receptus
agrippaV de proV ton paulon efh epitrepetai soi uper seautou legein tote o pauloV apelogeito ekteinaV thn ceira

Byzantine Majority
agrippaV de proV ton paulon efh epitrepetai soi uper seautou legein tote o pauloV apelogeito ekteinaV thn ceira

Alexandrian
agrippaV de proV ton paulon efh epitrepetai soi peri seautou legein tote o pauloV ekteinaV thn ceira apelogeito

Hort and Westcott
agrippaV de proV ton paulon efh epitrepetai soi uper seautou legein tote o pauloV ekteinaV thn ceira apelogeito

Latin Vulgate
26:1 Agrippa vero ad Paulum ait permittitur tibi loqui pro temet ipso tunc Paulus extenta manu coepit rationem reddere

King James Version
26:1 Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:

American Standard Version
26:1 And Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth his hand, and made his defence:

Bible in Basic English
26:1 And Agrippa said to Paul, You may put your cause before us. Then Paul, stretching out his hand, made his answer, saying:

Darby's English Translation
26:1 And Agrippa said to Paul, It is permitted thee to speak for thyself. Then Paul stretching out his hand answered in his defence:

Douay Rheims
26:1 Then Agrippa said to Paul: Thou art permitted to speak for thyself. Then Paul stretching forth his hand, began to make his answer.

Noah Webster Bible
26:1 Then Agrippa said to Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:

Weymouth New Testament
26:1 Then Agrippa said to Paul, "You have permission to speak about yourself." So Paul, with outstretched arm, proceeded to make his defence.

World English Bible
26:1 Agrippa said to Paul, "You may speak for yourself." Then Paul stretched out his hand, and made his defense.

Young's Literal Translation
26:1 And Agrippa said unto Paul, `It is permitted to thee to speak for thyself;` then Paul having stretched forth the hand, was making a defence:

2

Stephens 1550 Textus Receptus
peri pantwn wn egkaloumai upo ioudaiwn basileu agrippa hghmai emauton makarion mellwn apologeisqai epi sou shmeron

Scrivener 1894 Textus Receptus
peri pantwn wn egkaloumai upo ioudaiwn basileu agrippa hghmai emauton makarion mellwn apologeisqai epi sou shmeron

Byzantine Majority
peri pantwn wn egkaloumai upo ioudaiwn basileu agrippa hghmai emauton makarion epi sou mellwn apologeisqai shmeron

Alexandrian
peri pantwn wn egkaloumai upo ioudaiwn basileu agrippa hghmai emauton makarion epi sou mellwn shmeron apologeisqai

Hort and Westcott
peri pantwn wn egkaloumai upo ioudaiwn basileu agrippa hghmai emauton makarion epi sou mellwn shmeron apologeisqai

Latin Vulgate
26:2 de omnibus quibus accusor a Iudaeis rex Agrippa aestimo me beatum apud te cum sim defensurus me hodie

King James Version
26:2 I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:

American Standard Version
26:2 I think myself happy, king Agrippa, that I am to make my defense before thee this day touching all the things whereof I am accused by the Jews:

Bible in Basic English
26:2 In my opinion I am happy, King Agrippa, to be able to give my answer before you today to all these things which the Jews say against me:

Darby's English Translation
26:2 I count myself happy, king Agrippa, in having to answer to-day before thee concerning all of which I am accused by the Jews,

Douay Rheims
26:2 I think myself happy, O king Agrippa, that I am to answer for myself this day before thee, touching all the things whereof I am accused by the Jews.

Noah Webster Bible
26:2 I think myself happy, king Agrippa, because I shall answer for myself this day before thee, concerning all the things of which I am accused by the Jews:

Weymouth New Testament
26:2 "As regards all the accusations brought against me by the Jews," he said, "I think myself fortunate, King Agrippa, in being about to defend myself to-day before you,

World English Bible
26:2 "I think myself happy, King Agrippa, that I am to make my defense before you this day concerning all the things whereof I am accused by the Jews,

Young's Literal Translation
26:2 `Concerning all things of which I am accused by Jews, king Agrippa, I have thought myself happy, being about to make a defence before thee to-day,

3

Stephens 1550 Textus Receptus
malista gnwsthn onta se pantwn twn kata ioudaiouV eqwn te kai zhthmatwn dio deomai sou makroqumwV akousai mou

Scrivener 1894 Textus Receptus
malista gnwsthn onta se eidws pantwn twn kata ioudaiouV eqwn te kai zhthmatwn dio deomai sou makroqumwV akousai mou

Byzantine Majority
malista gnwsthn onta se pantwn twn kata ioudaiouV hqwn te kai zhthmatwn dio deomai sou makroqumwV akousai mou

Alexandrian
malista gnwsthn onta se pantwn twn kata ioudaiouV eqwn te kai zhthmatwn dio deomai makroqumwV akousai mou

Hort and Westcott
malista gnwsthn onta se pantwn twn kata ioudaiouV eqwn te kai zhthmatwn dio deomai makroqumwV akousai mou

Latin Vulgate
26:3 maxime te sciente omnia quae apud Iudaeos sunt consuetudines et quaestiones propter quod obsecro patienter me audias

King James Version
26:3 Especially [because I know] thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

American Standard Version
26:3 especially because thou art expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

Bible in Basic English
26:3 The more so, because you are expert in all questions to do with the Jews and their ways: so I make my request to you to give me a hearing to the end.

Darby's English Translation
26:3 especially because thou art acquainted with all the customs and questions which are among the Jews; wherefore I beseech thee to hear me patiently.

Douay Rheims
26:3 Especially as thou knowest all, both customs and questions that are among the Jews: Wherefore I beseech thee to hear me patiently.

Noah Webster Bible
26:3 Especially, because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

Weymouth New Testament
26:3 who are so familiar with all the customs and speculations that prevail among the Jews; and for this reason, I pray you, give me a patient hearing.

World English Bible
26:3 especially because you are expert in all customs and questions which are among the Jews. Therefore I beg you to hear me patiently.

Young's Literal Translation
26:3 especially knowing thee to be acquainted with all things -- both customs and questions -- among Jews; wherefore, I beseech thee, patiently to hear me.

4

Stephens 1550 Textus Receptus
thn men oun biwsin mou thn ek neothtoV thn ap archV genomenhn en tw eqnei mou en ierosolumoiV isasin panteV oi ioudaioi

Scrivener 1894 Textus Receptus
thn men oun biwsin mou thn ek neothtoV thn ap archV genomenhn en tw eqnei mou en ierosolumoiV isasin panteV oi ioudaioi

Byzantine Majority
thn men oun biwsin mou thn ek neothtoV thn ap archV genomenhn en tw eqnei mou en ierosolumoiV isasin panteV oi ioudaioi

Alexandrian
thn men oun biwsin mou [thn] ek neothtoV thn ap archV genomenhn en tw eqnei mou en te ierosolumoiV isasi panteV [oi] ioudaioi

Hort and Westcott
thn men oun biwsin mou ek neothtoV thn ap archV genomenhn en tw eqnei mou en te ierosolumoiV isasin panteV ioudaioi

Latin Vulgate
26:4 et quidem vitam meam a iuventute quae ab initio fuit in gente mea in Hierosolymis noverunt omnes Iudaei

King James Version
26:4 My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;

American Standard Version
26:4 My manner of life then from my youth up, which was from the beginning among mine own nation and at Jerusalem, know all the Jews;

Bible in Basic English
26:4 All the Jews have knowledge of my way of life from my early years, as it was from the start among my nation, and at Jerusalem;

Darby's English Translation
26:4 My manner of life then from my youth, which from its commencement was passed among my nation in Jerusalem, know all the Jews,

Douay Rheims
26:4 And my life indeed from my youth, which was from the beginning among my own nation in Jerusalem, all the Jews do know:

Noah Webster Bible
26:4 My manner of life from my youth, which was at the first among my own nation at Jerusalem, know all the Jews,

Weymouth New Testament
26:4 "The kind of life I have lived from my youth upwards, as exemplified in my early days among my nation and in Jerusalem, is known to all the Jews.

World English Bible
26:4 "Indeed, all the Jews know my way of life from my youth up, which was from the beginning among my own nation and at Jerusalem;

Young's Literal Translation
26:4 `The manner of my life then, indeed, from youth -- which from the beginning was among my nation, in Jerusalem -- know do all the Jews,

5

Stephens 1550 Textus Receptus
proginwskonteV me anwqen ean qelwsin marturein oti kata thn akribestathn airesin thV hmeteraV qrhskeiaV ezhsa farisaioV

Scrivener 1894 Textus Receptus
proginwskonteV me anwqen ean qelwsin marturein oti kata thn akribestathn airesin thV hmeteraV qrhskeiaV ezhsa farisaioV

Byzantine Majority
proginwskonteV me anwqen ean qelwsin marturein oti kata thn akribestathn airesin thV hmeteraV qrhskeiaV ezhsa farisaioV

Alexandrian
proginwskonteV me anwqen ean qelwsi marturein oti kata thn akribestathn airesin thV hmeteraV qrhskeiaV ezhsa farisaioV

Hort and Westcott
proginwskonteV me anwqen ean qelwsin marturein oti kata thn akribestathn airesin thV hmeteraV qrhskeiaV ezhsa farisaioV

Latin Vulgate
26:5 praescientes me ab initio si velint testimonium perhibere quoniam secundum certissimam sectam nostrae religionis vixi Pharisaeus

King James Version
26:5 Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.

American Standard Version
26:5 having knowledge of me from the first, if they be willing to testify, that after the straitest sect of our religion I lived a Pharisee.

Bible in Basic English
26:5 And they are able to say, if they would give witness, that I was living as a Pharisee, in that division of our religion which is most regular in the keeping of the law.

Darby's English Translation
26:5 who knew me before from the outset of my life, if they would bear witness, that according to the strictest sect of our religion I lived a Pharisee.

Douay Rheims
26:5 Having known me from the beginning (if they will give testimony) that according to the most sure sect of our religion I lived a Pharisee.

Noah Webster Bible
26:5 Who knew me from the beginning, (if they would testify) that after the strictest sect of our religion, I lived a Pharisee.

Weymouth New Testament
26:5 For they all know me of old--if they would but testify to the fact--how, being an adherent of the strictest sect of our religion, my life was that of a Pharisee.

World English Bible
26:5 having known me from the first, if they are willing to testify, that after the strictest sect of our religion I lived a Pharisee.

Young's Literal Translation
26:5 knowing me before from the first, (if they may be willing to testify,) that after the most exact sect of our worship, I lived a Pharisee;

6

Stephens 1550 Textus Receptus
kai nun ep elpidi thV pros touV pateraV epaggeliaV genomenhV upo tou qeou esthka krinomenoV

Scrivener 1894 Textus Receptus
kai nun ep elpidi thV pros touV pateraV epaggeliaV genomenhV upo tou qeou esthka krinomenoV

Byzantine Majority
kai nun ep elpidi thV pros touV pateraV epaggeliaV genomenhV upo tou qeou esthka krinomenoV

Alexandrian
kai nun ep elpidi thV eis touV pateraV hmwn epaggeliaV genomenhV upo tou qeou esthka krinomenoV

Hort and Westcott
kai nun ep elpidi thV eiV touV pateraV hmwn epaggeliaV genomenhV upo tou qeou esthka krinomenoV

Latin Vulgate
26:6 et nunc in spe quae ad patres nostros repromissionis facta est a Deo sto iudicio subiectus

King James Version
26:6 And now I stand and am judged for the hope of the promise made of God unto our fathers:

American Standard Version
26:6 And now I stand here to be judged for the hope of the promise made of God unto our fathers;

Bible in Basic English
26:6 And now I am here to be judged because of the hope given by God's word to our fathers;

Darby's English Translation
26:6 And now I stand to be judged because of the hope of the promise made by God to our fathers,

Douay Rheims
26:6 And now for the hope of the promise that was made by God to the fathers, do I stand subject to judgment:

Noah Webster Bible
26:6 And now I stand, and am judged for the hope of the promise made by God to our fathers:

Weymouth New Testament
26:6 And now I stand here impeached because of my hope in the fulfilment of the promise made by God to our forefathers--

World English Bible
26:6 Now I stand here to be judged for the hope of the promise made by God to our fathers,

Young's Literal Translation
26:6 and now for the hope of the promise made to the fathers by God, I have stood judged,

7

Stephens 1550 Textus Receptus
eiV hn to dwdekafulon hmwn en ekteneia nukta kai hmeran latreuon elpizei katanthsai peri hV elpidoV egkaloumai basileu agrippa upo twn ioudaiwn

Scrivener 1894 Textus Receptus
eiV hn to dwdekafulon hmwn en ekteneia nukta kai hmeran latreuon elpizei katanthsai peri hV elpidoV egkaloumai basileu agrippa upo twn ioudaiwn

Byzantine Majority
eiV hn to dwdekafulon hmwn en ekteneia nukta kai hmeran latreuon elpizei katanthsai peri hV elpidoV egkaloumai basileu agrippa upo ioudaiwn

Alexandrian
eiV hn to dwdekafulon hmwn en ekteneia nukta kai hmeran latreuon elpizei katanthsai peri hV elpidoV egkaloumai upo ioudaiwn basileu

Hort and Westcott
eiV hn to dwdekafulon hmwn en ekteneia nukta kai hmeran latreuon elpizei katanthsai peri hV elpidoV egkaloumai upo ioudaiwn basileu

Latin Vulgate
26:7 in quam duodecim tribus nostrae nocte ac die deservientes sperant devenire de qua spe accusor a Iudaeis rex

King James Version
26:7 Unto which [promise] our twelve tribes, instantly serving [God] day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.

American Standard Version
26:7 unto which promise our twelve tribes, earnestly serving God night and day, hope to attain. And concerning this hope I am accused by the Jews, O king!

Bible in Basic English
26:7 For the effecting of which our twelve tribes have been working and waiting night and day with all their hearts. And in connection with this hope I am attacked by the Jews, O king!

Darby's English Translation
26:7 to which our whole twelve tribes serving incessantly day and night hope to arrive; about which hope, O king, I am accused of the Jews.

Douay Rheims
26:7 Unto which, our twelve tribes, serving night and day, hope to come. For which hope, O king, I am accused by the Jews.

Noah Webster Bible
26:7 To which promise our twelve tribes, assiduously serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused by the Jews.

Weymouth New Testament
26:7 the promise which our twelve tribes, worshipping day and night with intense devotedness, hope to have made good to them. It is on the subject of this hope, Sir, that I am accused by the Jews.

World English Bible
26:7 which our twelve tribes, earnestly serving night and day, hope to attain. Concerning this hope I am accused by the Jews, King Agrippa!

Young's Literal Translation
26:7 to which our twelve tribes, intently night and day serving, do hope to come, concerning which hope I am accused, king Agrippa, by the Jews;

8

Stephens 1550 Textus Receptus
ti apiston krinetai par umin ei o qeoV nekrouV egeirei

Scrivener 1894 Textus Receptus
ti apiston krinetai par umin ei o qeoV nekrouV egeirei

Byzantine Majority
ti apiston krinetai par umin ei o qeoV nekrouV egeirei

Alexandrian
ti apiston krinetai par umin ei o qeoV nekrouV egeirei

Hort and Westcott
ti apiston krinetai par umin ei o qeoV nekrouV egeirei

Latin Vulgate
26:8 quid incredibile iudicatur apud vos si Deus mortuos suscitat

King James Version
26:8 Why should it be thought a thing incredible with you, that God should raise the dead?

American Standard Version
26:8 Why is it judged incredible with you, if God doth raise the dead?

Bible in Basic English
26:8 Why, in your opinion, is it outside belief for God to make the dead come to life again?

Darby's English Translation
26:8 Why should it be judged a thing incredible in your sight if God raises the dead?

Douay Rheims
26:8 Why should it be thought a thing incredible, that God should raise the dead?

Noah Webster Bible
26:8 Why should it be thought a thing incredible with you, that God should raise the dead?

Weymouth New Testament
26:8 Why is it deemed with all of you a thing past belief if God raises the dead to life?

World English Bible
26:8 Why is it judged incredible with you, if God does raise the dead?

Young's Literal Translation
26:8 why is it judged incredible with you, if God doth raise the dead?

9

Stephens 1550 Textus Receptus
egw men oun edoxa emautw proV to onoma ihsou tou nazwraiou dein polla enantia praxai

Scrivener 1894 Textus Receptus
egw men oun edoxa emautw proV to onoma ihsou tou nazwraiou dein polla enantia praxai

Byzantine Majority
egw men oun edoxa emautw proV to onoma ihsou tou nazwraiou dein polla enantia praxai

Alexandrian
egw men oun edoxa emautw proV to onoma ihsou tou nazwraiou dein polla enantia praxai

Hort and Westcott
egw men oun edoxa emautw proV to onoma ihsou tou nazwraiou dein polla enantia praxai

Latin Vulgate
26:9 et ego quidem existimaveram me adversus nomen Iesu Nazareni debere multa contraria agere

King James Version
26:9 I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.

American Standard Version
26:9 I verily thought with myself that I ought to do many things contrary to the name of Jesus of Nazareth.

Bible in Basic English
26:9 For I, truly, was of the opinion that it was right for me to do a number of things against the name of Jesus of Nazareth.

Darby's English Translation
26:9 *I* indeed myself thought that I ought to do much against the name of Jesus the Nazaraean.

Douay Rheims
26:9 And I indeed did formerly think, that I ought to do many things contrary to the name of Jesus of Nazareth.

Noah Webster Bible
26:9 I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.

Weymouth New Testament
26:9 "I myself, however, thought it a duty to do many things in hostility to the name of Jesus, the Nazarene.

World English Bible
26:9 "I most assuredly thought with myself that I ought to do many things contrary to the name of Jesus of Nazareth.

Young's Literal Translation
26:9 `I, indeed, therefore, thought with myself, that against the name of Jesus of Nazareth it behoved me many things to do,

10

Stephens 1550 Textus Receptus
o kai epoihsa en ierosolumoiV kai pollouV twn agiwn egw fulakaiV katekleisa thn para twn arcierewn exousian labwn anairoumenwn te autwn kathnegka yhfon

Scrivener 1894 Textus Receptus
o kai epoihsa en ierosolumoiV kai pollouV twn agiwn egw fulakaiV katekleisa thn para twn arcierewn exousian labwn anairoumenwn te autwn kathnegka yhfon

Byzantine Majority
o kai epoihsa en ierosolumoiV kai pollouV twn agiwn egw fulakaiV katekleisa thn para twn arcierewn exousian labwn anairoumenwn te autwn kathnegka yhfon

Alexandrian
o kai epoihsa en ierosolumoiV kai pollouV te twn agiwn egw en fulakaiV katekleisa thn para twn arcierewn exousian labwn anairoumenwn te autwn kathnegka yhfon

Hort and Westcott
o kai epoihsa en ierosolumoiV kai pollouV te twn agiwn egw en fulakaiV katekleisa thn para twn arcierewn exousian labwn anairoumenwn te autwn kathnegka yhfon

Latin Vulgate
26:10 quod et feci Hierosolymis et multos sanctorum ego in carceribus inclusi a principibus sacerdotum potestate accepta et cum occiderentur detuli sententiam

King James Version
26:10 Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against [them].

American Standard Version
26:10 And this I also did in Jerusalem: and I both shut up many of the saints in prisons, having received authority from the chief priests, and when they were put to death I gave my vote against them.

Bible in Basic English
26:10 And this I did in Jerusalem: and numbers of the saints I put in prison, having had authority given to me from the chief priests, and when they were put to death, I gave my decision against them.

Darby's English Translation
26:10 Which also I did in Jerusalem, and myself shut up in prisons many of the saints, having received the authority from the chief priests; and when they were put to death I gave my vote.

Douay Rheims
26:10 Which also I did at Jerusalem, and many of the saints did I shut up in prison, having received authority of the chief priests: and when they were put to death, I brought the sentence.

Noah Webster Bible
26:10 Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.

Weymouth New Testament
26:10 And that was how I acted in Jerusalem. Armed with authority received from the High Priests I shut up many of God's people in various prisons, and when they were about to be put to death I gave my vote against them.

World English Bible
26:10 This I also did in Jerusalem. I both shut up many of the saints in prisons, having received authority from the chief priests, and when they were put to death I gave my vote against them.

Young's Literal Translation
26:10 which also I did in Jerusalem, and many of the saints I in prison did shut up, from the chief priests having received the authority; they also being put to death, I gave my vote against them,

11

Stephens 1550 Textus Receptus
kai kata pasaV taV sunagwgaV pollakiV timwrwn autouV hnagkazon blasfhmein perisswV te emmainomenoV autoiV ediwkon ewV kai eiV taV exw poleiV

Scrivener 1894 Textus Receptus
kai kata pasaV taV sunagwgaV pollakiV timwrwn autouV hnagkazon blasfhmein perisswV te emmainomenoV autoiV ediwkon ewV kai eiV taV exw poleiV

Byzantine Majority
kai kata pasaV taV sunagwgaV pollakiV timwrwn autouV hnagkazon blasfhmein perisswV te emmainomenoV autoiV ediwkon ewV kai eiV taV exw poleiV

Alexandrian
kai kata pasaV taV sunagwgaV pollakiV timwrwn autouV hnagkazon blasfhmein perisswV te emmainomenoV autoiV ediwkon ewV kai eiV taV exw poleiV

Hort and Westcott
kai kata pasaV taV sunagwgaV pollakiV timwrwn autouV hnagkazon blasfhmein perisswV te emmainomenoV autoiV ediwkon ewV kai eiV taV exw poleiV

Latin Vulgate
26:11 et per omnes synagogas frequenter puniens eos conpellebam blasphemare et amplius insaniens in eos persequebar usque in exteras civitates

King James Version
26:11 And I punished them oft in every synagogue, and compelled [them] to blaspheme; and being exceedingly mad against them, I persecuted [them] even unto strange cities.

American Standard Version
26:11 And punishing them oftentimes in all the synagogues, I strove to make them blaspheme; and being exceedingly mad against them, I persecuted them even unto foreign cities.

Bible in Basic English
26:11 And I gave them punishment frequently, in all the Synagogues, forcing them to say things against God; and burning with passion against them, I went after them even into far-away towns.

Darby's English Translation
26:11 And often punishing them in all the synagogues, I compelled them to blaspheme. And, being exceedingly furious against them, I persecuted them even to cities out of our own land.

Douay Rheims
26:11 And oftentimes punishing them, in every synagogue, I compelled them to blaspheme: and being yet more mad against them, I persecuted them even unto foreign cities.

Noah Webster Bible
26:11 And I punished them often in every synagogue, and compelled them to blaspheme; and being exceedingly enraged against them, I persecuted them even to foreign cities.

Weymouth New Testament
26:11 In all the synagogues also I punished them many a time, and tried to make them blaspheme; and in my wild fury I chased them even to foreign towns.

World English Bible
26:11 Punishing them often in all the synagogues, I tried to make them blaspheme. Being exceedingly enraged against them, I persecuted them even to foreign cities.

Young's Literal Translation
26:11 and in every synagogue, often punishing them, I was constraining them to speak evil, being also exceedingly mad against them, I was also persecuting them even unto strange cities.

12

Stephens 1550 Textus Receptus
en oiV kai poreuomenoV eiV thn damaskon met exousiaV kai epitrophV thV para twn arcierewn

Scrivener 1894 Textus Receptus
en oiV kai poreuomenoV eiV thn damaskon met exousiaV kai epitrophV thV para twn arcierewn

Byzantine Majority
en oiV kai poreuomenoV eiV thn damaskon met exousiaV kai epitrophV thV para twn arcierewn

Alexandrian
en oiV poreuomenoV eiV thn damaskon met exousiaV kai epitrophV thV twn arcierewn

Hort and Westcott
en oiV poreuomenoV eiV thn damaskon met exousiaV kai epitrophV thV twn arcierewn

Latin Vulgate
26:12 in quibus dum irem Damascum cum potestate et permissu principum sacerdotum

King James Version
26:12 Whereupon as I went to Damascus with authority and commission from the chief priests,

American Standard Version
26:12 Whereupon as I journeyed to Damascus with the authority and commission of the chief priests,

Bible in Basic English
26:12 Then, when I was journeying to Damascus with the authority and orders of the chief priests,

Darby's English Translation
26:12 And when, engaged in this, I was journeying to Damascus, with authority and power from the chief priests,

Douay Rheims
26:12 Whereupon when I was going to Damascus with authority and permission of the chief priest,

Noah Webster Bible
26:12 Upon which as I went to Damascus, with authority and commission from the chief priests,

Weymouth New Testament
26:12 "While thus engaged, I was travelling one day to Damascus armed with authority and a commission from the High Priests,

World English Bible
26:12 "Whereupon as I journeyed to Damascus with the authority and commission from the chief priests,

Young's Literal Translation
26:12 `In which things, also, going on to Damascus -- with authority and commission from the chief priests --

13

Stephens 1550 Textus Receptus
hmeraV meshV kata thn odon eidon basileu ouranoqen uper thn lamprothta tou hliou perilamyan me fwV kai touV sun emoi poreuomenouV

Scrivener 1894 Textus Receptus
hmeraV meshV kata thn odon eidon basileu ouranoqen uper thn lamprothta tou hliou perilamyan me fwV kai touV sun emoi poreuomenouV

Byzantine Majority
hmeraV meshV kata thn odon eidon basileu ouranoqen uper thn lamprothta tou hliou perilamyan me fwV kai touV sun emoi poreuomenouV

Alexandrian
hmeraV meshV kata thn odon eidon basileu ouranoqen uper thn lamprothta tou hliou perilamyan me fwV kai touV sun emoi poreuomenouV

Hort and Westcott
hmeraV meshV kata thn odon eidon basileu ouranoqen uper thn lamprothta tou hliou perilamyan me fwV kai touV sun emoi poreuomenouV

Latin Vulgate
26:13 die media in via vidi rex de caelo supra splendorem solis circumfulsisse me lumen et eos qui mecum simul erant

King James Version
26:13 At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.

American Standard Version
26:13 at midday, O king, I saw on the way a light from heaven, above the brightness of the sun, shining round about me and them that journeyed with me.

Bible in Basic English
26:13 In the middle of the day, on the road I saw a light from heaven, brighter than the sun, shining round me and those who were journeying with me.

Darby's English Translation
26:13 at mid-day, on the way, I saw, O king, a light above the brightness of the sun, shining from heaven round about me and those who were journeying with me.

Douay Rheims
26:13 At midday, O king, I saw in the way a light from heaven above the brightness of the sun, shining round about me, and them that were in company with me.

Noah Webster Bible
26:13 At mid-day, O king, I saw in the way a light from heaven, surpassing the brightness of the sun, shining around me, and them who journeyed with me.

Weymouth New Testament
26:13 and on the journey, at noon, Sir, I saw a light from Heaven--brighter than the brightness of the sun--shining around me and around those who were travelling with me.

World English Bible
26:13 at noon, O King, I saw on the way a light from the sky, brighter than the sun, shining around me and those who traveled with me.

Young's Literal Translation
26:13 at mid-day, I saw in the way, O king, out of heaven, above the brightness of the sun, shining round about me a light -- and those going on with me;

14

Stephens 1550 Textus Receptus
pantwn de katapesontwn hmwn eiV thn ghn hkousa fwnhn lalousan proV me kai legousan th ebraidi dialektw saoul saoul ti me diwkeiV sklhron soi proV kentra laktizein

Scrivener 1894 Textus Receptus
pantwn de katapesontwn hmwn eiV thn ghn hkousa fwnhn lalousan proV me kai legousan th ebraidi dialektw saoul saoul ti me diwkeiV sklhron soi proV kentra laktizein

Byzantine Majority
pantwn de katapesontwn hmwn eiV thn ghn hkousa fwnhn lalousan proV me kai legousan th ebraidi dialektw saoul saoul ti me diwkeiV sklhron soi proV kentra laktizein

Alexandrian
pantwn te katapesontwn hmwn eiV thn ghn hkousa fwnhn legousan proV me th ebraidi dialektw saoul saoul ti me diwkeiV sklhron soi proV kentra laktizein

Hort and Westcott
pantwn te katapesontwn hmwn eiV thn ghn hkousa fwnhn legousan proV me th ebraidi dialektw saoul saoul ti me diwkeiV sklhron soi proV kentra laktizein

Latin Vulgate
26:14 omnesque nos cum decidissemus in terram audivi vocem loquentem mihi hebraica lingua Saule Saule quid me persequeris durum est tibi contra stimulum calcitrare

King James Version
26:14 And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? [it is] hard for thee to kick against the pricks.

American Standard Version
26:14 And when we were all fallen to the earth, I heard a voice saying unto me in the Hebrew language, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the goad.

Bible in Basic English
26:14 And when we had all gone down on the earth, a voice came to me, saying in the Hebrew language, Saul, Saul, why are you attacking me so cruelly? It is hard for you to go against the impulse which is driving you.

Darby's English Translation
26:14 And, when we were all fallen to the ground, I heard a voice saying to me in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against goads.

Douay Rheims
26:14 And when we were all fallen down on the ground, I heard a voice speaking to me in the Hebrew tongue: Saul, Saul, why persecutest thou me? It is hard for thee to kick against the goad.

Noah Webster Bible
26:14 And when we had all fallen to the earth, I heard a voice speaking to me, and saying in the Hebrew language, Saul, Saul, why persecutest thou me? It is hard for thee to kick against the goads.

Weymouth New Testament
26:14 We all fell to the ground; and I heard a voice which said to me in Hebrew, "`Saul, Saul, why are you persecuting Me? You are finding it painful to kick against the ox-goad.'

World English Bible
26:14 When we had all fallen to the earth, I heard a voice saying to me in the Hebrew language, `Saul, Saul, why do you persecute me? It is hard for you to kick against the goad.`

Young's Literal Translation
26:14 and we all having fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew dialect, Saul, Saul, why me dost thou persecute? hard for thee against pricks to kick!

15

Stephens 1550 Textus Receptus
egw de eipon tiV ei kurie o de eipen egw eimi ihsouV on su diwkeiV

Scrivener 1894 Textus Receptus
egw de eipon tiV ei kurie o de eipen egw eimi ihsouV on su diwkeiV

Byzantine Majority
egw de eipon tiV ei kurie o de eipen egw eimi ihsouV on su diwkeiV

Alexandrian
egw de eipa tiV ei kurie o de kurios eipen egw eimi ihsouV on su diwkeiV

Hort and Westcott
egw de eipa tiV ei kurie o de kurioV eipen egw eimi ihsouV on su diwkeiV

Latin Vulgate
26:15 ego autem dixi quis es Domine Dominus autem dixit ego sum Iesus quem tu persequeris

King James Version
26:15 And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.

American Standard Version
26:15 And I said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest.

Bible in Basic English
26:15 And I said, Who are you, Lord? And the Lord said, I am Jesus, whom you are attacking.

Darby's English Translation
26:15 And I said, Who art thou, Lord? And the Lord said, *I* am Jesus whom *thou* persecutest:

Douay Rheims
26:15 And I said: Who art thou, Lord? And the Lord answered: I am Jesus whom thou persecutest.

Noah Webster Bible
26:15 And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.

Weymouth New Testament
26:15 "`Who art Thou, Lord?' I asked. "`I am Jesus whom you are persecuting,' the Lord replied.

World English Bible
26:15 I said, `Who are you, Lord?` He said, `I am Jesus, whom you persecute.

Young's Literal Translation
26:15 `And I said, Who art thou, Lord? and he said, I am Jesus whom thou dost persecute;

16

Stephens 1550 Textus Receptus
alla anasthqi kai sthqi epi touV podaV sou eiV touto gar wfqhn soi proceirisasqai se uphrethn kai martura wn te eideV wn te ofqhsomai soi

Scrivener 1894 Textus Receptus
alla anasthqi kai sthqi epi touV podaV sou eiV touto gar wfqhn soi proceirisasqai se uphrethn kai martura wn te eideV wn te ofqhsomai soi

Byzantine Majority
alla anasthqi kai sthqi epi touV podaV sou eiV touto gar wfqhn soi proceirisasqai se uphrethn kai martura wn te eideV wn te ofqhsomai soi

Alexandrian
alla anasthqi kai sthqi epi touV podaV sou eiV touto gar wfqhn soi proceirisasqai se uphrethn kai martura wn te eideV [me] wn te ofqhsomai soi

Hort and Westcott
alla anasthqi kai sthqi epi touV podaV sou eiV touto gar wfqhn soi proceirisasqai se uphrethn kai martura wn te eideV me wn te ofqhsomai soi

Latin Vulgate
26:16 sed exsurge et sta super pedes tuos ad hoc enim apparui tibi ut constituam te ministrum et testem eorum quae vidisti et eorum quibus apparebo tibi

King James Version
26:16 But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;

American Standard Version
26:16 But arise, and stand upon thy feet: for to this end have I appeared unto thee, to appoint thee a minister and a witness both of the things wherein thou hast seen me, and of the things wherein I will appear unto thee;

Bible in Basic English
26:16 But get up on your feet: for I have come to you for this purpose, to make you a servant and a witness of the things in which you have seen me, and of those in which you will see me;

Darby's English Translation
26:16 but rise up and stand on thy feet; for, for this purpose have I appeared to thee, to appoint thee to be a servant and a witness both of what thou hast seen, and of what I shall appear to thee in,

Douay Rheims
26:16 But rise up, and stand upon thy feet: for to this end have I appeared to thee, that I may make thee a minister, and a witness of those things which thou hast seen, and of those things wherein I will appear to thee,

Noah Webster Bible
26:16 But rise, and stand upon thy feet: for I have appeared to thee for this purpose, to make thee a minister and a witness both of the things which thou hast seen, and of the things in which I will appear to thee;

Weymouth New Testament
26:16 `But rise, and stand on your feet; for I have appeared to you for the very purpose of appointing you My servant and My witness both as to the things you have already seen and as to those in which I will appear to you.

World English Bible
26:16 But arise, and stand on your feet, for to this end have I appeared to you, to appoint you a servant and a witness both of the things which you have seen, and of the things which I will reveal to you;

Young's Literal Translation
26:16 but rise, and stand upon thy feet, for for this I appeared to thee, to appoint thee an officer and a witness both of the things thou didst see, and of the things in which I will appear to thee,

17

Stephens 1550 Textus Receptus
exairoumenoV se ek tou laou kai twn eqnwn eiV ouV nun se apostellw

Scrivener 1894 Textus Receptus
exairoumenoV se ek tou laou kai twn eqnwn eiV ouV nun se apostellw

Byzantine Majority
exairoumenoV se ek tou laou kai twn eqnwn eiV ouV egw se apostellw

Alexandrian
exairoumenoV se ek tou laou kai ek twn eqnwn eiV ouV egw apostellw se

Hort and Westcott
exairoumenoV se ek tou laou kai ek twn eqnwn eiV ouV egw apostellw se

Latin Vulgate
26:17 eripiens te de populo et gentibus in quas nunc ego mitto te

King James Version
26:17 Delivering thee from the people, and [from] the Gentiles, unto whom now I send thee,

American Standard Version
26:17 delivering thee from the people, and from the Gentiles, unto whom I send thee,

Bible in Basic English
26:17 And I will keep you safe from the people, and from the Gentiles, to whom I send you,

Darby's English Translation
26:17 taking thee out from among the people, and the nations, to whom *I* send thee,

Douay Rheims
26:17 Delivering thee from the people, and from the nations, unto which now I send thee:

Noah Webster Bible
26:17 Delivering thee from the people, and from the Gentiles, to whom now I send thee,

Weymouth New Testament
26:17 I will save you from the Jewish people and from the Gentiles, to whom I send you to open their eyes,

World English Bible
26:17 delivering you from the people, and from the Gentiles, to whom I send you,

Young's Literal Translation
26:17 delivering thee from the people, and the nations, to whom now I send thee,

18

Stephens 1550 Textus Receptus
anoixai ofqalmouV autwn tou epistreyai apo skotouV eiV fwV kai thV exousiaV tou satana epi ton qeon tou labein autouV afesin amartiwn kai klhron en toiV hgiasmenoiV pistei th eiV eme

Scrivener 1894 Textus Receptus
anoixai ofqalmouV autwn kai epistreyai apo skotouV eiV fwV kai thV exousiaV tou satana epi ton qeon tou labein autouV afesin amartiwn kai klhron en toiV hgiasmenoiV pistei th eiV eme

Byzantine Majority
anoixai ofqalmouV autwn tou upostreyai apo skotouV eiV fwV kai thV exousiaV tou satana epi ton qeon tou labein autouV afesin amartiwn kai klhron en toiV hgiasmenoiV pistei th eiV eme

Alexandrian
anoixai ofqalmouV autwn tou epistreyai apo skotouV eiV fwV kai thV exousiaV tou satana epi ton qeon tou labein autouV afesin amartiwn kai klhron en toiV hgiasmenoiV pistei th eiV eme

Hort and Westcott
anoixai ofqalmouV autwn tou epistreyai apo skotouV eiV fwV kai thV exousiaV tou satana epi ton qeon tou labein autouV afesin amartiwn kai klhron en toiV hgiasmenoiV pistei th eiV eme

Latin Vulgate
26:18 aperire oculos eorum ut convertantur a tenebris ad lucem et de potestate Satanae ad Deum ut accipiant remissionem peccatorum et sortem inter sanctos per fidem quae est in me

King James Version
26:18 To open their eyes, [and] to turn [them] from darkness to light, and [from] the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.

American Standard Version
26:18 to open their eyes, that they may turn from darkness to light and from the power of Satan unto God, that they may receive remission of sins and an inheritance among them that are sanctified by faith in me.

Bible in Basic English
26:18 To make their eyes open, turning them from the dark to the light, and from the power of Satan to God, so that they may have forgiveness of sins and a heritage among those who are made holy by faith in me.

Darby's English Translation
26:18 to open their eyes, that they may turn from darkness to light, and from the power of Satan to God, that they may receive remission of sins and inheritance among them that are sanctified by faith in me.

Douay Rheims
26:18 To open their eyes, that they may be converted from darkness to light, and from the power of Satan to God, that they may receive forgiveness of sins, and a lot among the saints, by the faith that is in me.

Noah Webster Bible
26:18 To open their eyes, and to turn them from darkness to light, and from the power of Satan to God, that they may receive forgiveness of sins, and inheritance among them who are sanctified by faith that is in me.

Weymouth New Testament
26:18 that they may turn from darkness to light and from the obedience to Satan to God, in order to receive forgiveness of sins and an inheritance among those who are sanctified through faith in Me.'

World English Bible
26:18 to open their eyes, that they may turn from darkness to light and from the power of Satan to God, that they may receive remission of sins and an inheritance among those who are sanctified by faith in me.`

Young's Literal Translation
26:18 to open their eyes, to turn them from darkness to light, and from the authority of the Adversary unto God, for their receiving forgiveness of sins, and a lot among those having been sanctified, by faith that is toward me.

19

Stephens 1550 Textus Receptus
oqen basileu agrippa ouk egenomhn apeiqhV th ouraniw optasia

Scrivener 1894 Textus Receptus
oqen basileu agrippa ouk egenomhn apeiqhV th ouraniw optasia

Byzantine Majority
oqen basileu agrippa ouk egenomhn apeiqhV th ouraniw optasia

Alexandrian
oqen basileu agrippa ouk egenomhn apeiqhV th ouraniw optasia

Hort and Westcott
oqen basileu agrippa ouk egenomhn apeiqhV th ouraniw optasia

Latin Vulgate
26:19 unde rex Agrippa non fui incredulus caelestis visionis

King James Version
26:19 Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:

American Standard Version
26:19 Wherefore, O king Agrippa, I was not disobedient unto the heavenly vision:

Bible in Basic English
26:19 So, then, King Agrippa, I did not go against the vision from heaven;

Darby's English Translation
26:19 Whereupon, king Agrippa, I was not disobedient to the heavenly vision;

Douay Rheims
26:19 Whereupon, O king Agrippa, I was not incredulous to the heavenly vision:

Noah Webster Bible
26:19 Upon which O king Agrippa, I was not disobedient to the heavenly vision.

Weymouth New Testament
26:19 "Therefore, King Agrippa, I was not disobedient to the heavenly vision;

World English Bible
26:19 "Therefore, King Agrippa, I was not disobedient to the heavenly vision,

Young's Literal Translation
26:19 `Whereupon, king Agrippa, I was not disobedient to the heavenly vision,

20

Stephens 1550 Textus Receptus
alla toiV en damaskw prwton kai ierosolumoiV eis pasan te thn cwran thV ioudaiaV kai toiV eqnesin apaggellwn metanoein kai epistrefein epi ton qeon axia thV metanoiaV erga prassontaV

Scrivener 1894 Textus Receptus
alla toiV en damaskw prwton kai ierosolumoiV eis pasan te thn cwran thV ioudaiaV kai toiV eqnesin aphggellon metanoein kai epistrefein epi ton qeon axia thV metanoiaV erga prassontaV

Byzantine Majority
alla toiV en damaskw prwton kai ierosolumoiV eis pasan te thn cwran thV ioudaiaV kai toiV eqnesin apaggellwn metanoein kai epistrefein epi ton qeon axia thV metanoiaV erga prassontaV

Alexandrian
alla toiV en damaskw prwton te kai ierosolumoiV pasan te thn cwran thV ioudaiaV kai toiV eqnesin aphggellon metanoein kai epistrefein epi ton qeon axia thV metanoiaV erga prassontaV

Hort and Westcott
alla toiV en damaskw prwton te kai ierosolumoiV pasan te thn cwran thV ioudaiaV kai toiV eqnesin aphggellon metanoein kai epistrefein epi ton qeon axia thV metanoiaV erga prassontaV

Latin Vulgate
26:20 sed his qui sunt Damasci primum et Hierosolymis et in omnem regionem Iudaeae et gentibus adnuntiabam ut paenitentiam agerent et converterentur ad Deum digna paenitentiae opera facientes

King James Version
26:20 But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and [then] to the Gentiles, that they should repent and turn to God, and do works meet for repentance.

American Standard Version
26:20 but declared both to them of Damascus first and at Jerusalem, and throughout all the country of Judaea, and also to the Gentiles, that they should repent and turn to God, doing works worthy of repentance.

Bible in Basic English
26:20 But I went about, first to those in Damascus and Jerusalem, and through all the country of Judaea, and then to the Gentiles, preaching a change of heart, so that they, being turned to God, might give, in their works, the fruits of a changed heart.

Darby's English Translation
26:20 but have, first to those both in Damascus and Jerusalem, and to all the region of Judaea, and to the nations, announced that they should repent and turn to God, doing works worthy of repentance.

Douay Rheims
26:20 But to them first that are at Damascus, and at Jerusalem, and unto all the country of Judea, and to the Gentiles did I preach, that they should do penance, and turn to God, doing works worthy of penance.

Noah Webster Bible
26:20 But showed first to them of Damascus, and at Jerusalem, and throughout all the region of Judea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.

Weymouth New Testament
26:20 but I proceeded to preach first to the people in Damascus, and then to those in Jerusalem and in all Judaea, and to the Gentiles, that they must repent and turn to God, and live lives consistent with such repentance.

World English Bible
26:20 but declared first to them of Damascus, at Jerusalem, and throughout all the country of Judea, and also to the Gentiles, that they should repent and turn to God, doing works worthy of repentance.

Young's Literal Translation
26:20 but to those in Damascus first, and to those in Jerusalem, to all the region also of Judea, and to the nations, I was preaching to reform, and to turn back unto God, doing works worthy of reformation;

21

Stephens 1550 Textus Receptus
eneka toutwn me oi ioudaioi sullabomenoi en tw ierw epeirwnto diaceirisasqai

Scrivener 1894 Textus Receptus
eneka toutwn me oi ioudaioi sullabomenoi en tw ierw epeirwnto diaceirisasqai

Byzantine Majority
eneka toutwn oi ioudaioi me sullabomenoi en tw ierw epeirwnto diaceirisasqai

Alexandrian
eneka toutwn me ioudaioi sullabomenoi [onta] en tw ierw epeirwnto diaceirisasqai

Hort and Westcott
eneka toutwn me ioudaioi sullabomenoi en tw ierw epeirwnto diaceirisasqai

Latin Vulgate
26:21 hac ex causa me Iudaei cum essem in templo conprehensum temptabant interficere

King James Version
26:21 For these causes the Jews caught me in the temple, and went about to kill [me].

American Standard Version
26:21 For this cause the Jews seized me in the temple, and assayed to kill me.

Bible in Basic English
26:21 For this reason, the Jews took me in the Temple, and made an attempt to put me to death.

Darby's English Translation
26:21 On account of these things the Jews, having seized me in the temple, attempted to lay hands on and destroy me.

Douay Rheims
26:21 For this cause the Jews, when I was in the temple, having apprehended me, went about to kill me.

Noah Webster Bible
26:21 For these causes the Jews caught me in the temple, and went about to kill me.

Weymouth New Testament
26:21 "It was on this account that the Jews seized me in the Temple and tried to kill me.

World English Bible
26:21 For this reason the Jews seized me in the temple, and tried to kill me.

Young's Literal Translation
26:21 because of these things the Jews -- having caught me in the temple -- were endeavouring to kill me.

22

Stephens 1550 Textus Receptus
epikouriaV oun tucwn thV para tou qeou acri thV hmeraV tauthV esthka marturoumenos mikrw te kai megalw ouden ektoV legwn wn te oi profhtai elalhsan mellontwn ginesqai kai mwshs

Scrivener 1894 Textus Receptus
epikouriaV oun tucwn thV para tou qeou acri thV hmeraV tauthV esthka marturoumenos mikrw te kai megalw ouden ektoV legwn wn te oi profhtai elalhsan mellontwn ginesqai kai mwshs

Byzantine Majority
epikouriaV oun tucwn thV para tou qeou acri thV hmeraV tauthV esthka marturomenos mikrw te kai megalw ouden ektoV legwn wn te oi profhtai elalhsan mellontwn ginesqai kai mwushs

Alexandrian
epikouriaV oun tucwn thV apo tou qeou acri thV hmeraV tauthV esthka marturomenos mikrw te kai megalw ouden ektoV legwn wn te oi profhtai elalhsan mellontwn ginesqai kai mwushs

Hort and Westcott
epikouriaV oun tucwn thV apo tou qeou acri thV hmeraV tauthV esthka marturomenoV mikrw te kai megalw ouden ektoV legwn wn te oi profhtai elalhsan mellontwn ginesqai kai mwushV

Latin Vulgate
26:22 auxilio autem adiutus Dei usque in hodiernum diem sto testificans minori atque maiori nihil extra dicens quam ea quae prophetae sunt locuti futura esse et Moses

King James Version
26:22 Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:

American Standard Version
26:22 Having therefore obtained the help that is from God, I stand unto this day testifying both to small and great, saying nothing but what the prophets and Moses did say should come;

Bible in Basic English
26:22 And so, by God's help, I am here today, witnessing to small and great, saying nothing but what the prophets and Moses said would come about;

Darby's English Translation
26:22 Having therefore met with the help which is from God, I have stood firm unto this day, witnessing both to small and great, saying nothing else than those things which both the prophets and Moses have said should happen,

Douay Rheims
26:22 But being aided by the help of God, I stand unto this day, witnessing both to small and great, saying no other thing than those which the prophets, and Moses did say should come to pass:

Noah Webster Bible
26:22 Having therefore obtained help from God, I continue to this day, testifying both to small and great, saying no other things than those which the prophets and Moses did say should come:

Weymouth New Testament
26:22 Having, however, obtained the help which is from God, I have stood firm until now, and have solemnly exhorted rich and poor alike, saying nothing except what the Prophets and Moses predicted as soon to happen,

World English Bible
26:22 Having therefore obtained the help that is from God, I stand to this day testifying both to small and great, saying nothing but what the prophets and Moses did say should come,

Young's Literal Translation
26:22 `Having obtained, therefore, help from God, till this day, I have stood witnessing both to small and to great, saying nothing besides the things that both the prophets and Moses spake of as about to come,

23

Stephens 1550 Textus Receptus
ei paqhtoV o cristoV ei prwtoV ex anastasewV nekrwn fwV mellei kataggellein tw law kai toiV eqnesin

Scrivener 1894 Textus Receptus
ei paqhtoV o cristoV ei prwtoV ex anastasewV nekrwn fwV mellei kataggellein tw law kai toiV eqnesin

Byzantine Majority
ei paqhtoV o cristoV ei prwtoV ex anastasewV nekrwn fwV mellei kataggellein tw law kai toiV eqnesin

Alexandrian
ei paqhtoV o cristoV ei prwtoV ex anastasewV nekrwn fwV mellei kataggellein tw te law kai toiV eqnesin

Hort and Westcott
ei paqhtoV o cristoV ei prwtoV ex anastasewV nekrwn fwV mellei kataggellein tw te law kai toiV eqnesin

Latin Vulgate
26:23 si passibilis Christus si primus ex resurrectione mortuorum lumen adnuntiaturus est populo et gentibus

King James Version
26:23 That Christ should suffer, [and] that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.

American Standard Version
26:23 how that the Christ must suffer, and how that he first by the resurrection of the dead should proclaim light both to the people and to the Gentiles.

Bible in Basic English
26:23 That the Christ would go through pain, and being the first to come back from the dead, would give light to the people and to the Gentiles.

Darby's English Translation
26:23 namely, whether Christ should suffer; whether he first, through resurrection of the dead, should announce light both to the people and to the nations.

Douay Rheims
26:23 That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light to the people, and to the Gentiles.

Noah Webster Bible
26:23 That Christ should suffer, and that he should be the first that should rise from the dead, and should show light to the people, and to the Gentiles.

Weymouth New Testament
26:23 since the Christ was to be a suffering Christ, and by coming back from the dead was then to be the first to proclaim a message of light both to the Jewish people and to the Gentiles."

World English Bible
26:23 how the Christ must suffer, and how he first by the resurrection of the dead should proclaim light both to these people and to the Gentiles."

Young's Literal Translation
26:23 that the Christ is to suffer, whether first by a rising from the dead, he is about to proclaim light to the people and to the nations.`

24

Stephens 1550 Textus Receptus
tauta de autou apologoumenou o fhstoV megalh th fwnh efh mainh paule ta polla se grammata eiV manian peritrepei

Scrivener 1894 Textus Receptus
tauta de autou apologoumenou o fhstoV megalh th fwnh efh mainh paule ta polla se grammata eiV manian peritrepei

Byzantine Majority
tauta de autou apologoumenou o fhstoV megalh th fwnh efh mainh paule ta polla se grammata eiV manian peritrepei

Alexandrian
tauta de autou apologoumenou o fhstoV megalh th fwnh fhsin mainh paule ta polla se grammata eiV manian peritrepei

Hort and Westcott
tauta de autou apologoumenou o fhstoV megalh th fwnh fhsin mainh paule ta polla se grammata eiV manian peritrepei

Latin Vulgate
26:24 haec loquente eo et rationem reddente Festus magna voce dixit insanis Paule multae te litterae ad insaniam convertunt

King James Version
26:24 And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.

American Standard Version
26:24 And as he thus made his defense, Festus saith with a loud voice, Paul, thou art mad; thy much learning is turning thee mad.

Bible in Basic English
26:24 And when he made his answer in these words, Festus said in a loud voice, Paul, you are off your head; your great learning has made you unbalanced.

Darby's English Translation
26:24 And as he answered for his defence with these things, Festus says with a loud voice, Thou art mad, Paul; much learning turns thee to madness.

Douay Rheims
26:24 As he spoke these things, and made his answer, Festus said with a loud voice: Paul, thou art beside thyself: much learning doth make thee mad.

Noah Webster Bible
26:24 And as he was thus speaking for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee insane.

Weymouth New Testament
26:24 As Paul thus made his defence, Festus exclaimed in a loud voice, "You are raving mad, Paul; and great learning is driving you mad."

World English Bible
26:24 As he thus made his defense, Festus said with a loud voice, "Paul, you are crazy! Your great learning is driving you insane!"

Young's Literal Translation
26:24 And, he thus making a defence, Festus with a loud voice said, `Thou art mad, Paul; much learning doth turn thee mad;`

25

Stephens 1550 Textus Receptus
o de ou mainomai fhsin kratiste fhste all alhqeiaV kai swfrosunhV rhmata apofqeggomai

Scrivener 1894 Textus Receptus
o de ou mainomai fhsin kratiste fhste all alhqeiaV kai swfrosunhV rhmata apofqeggomai

Byzantine Majority
o de ou mainomai fhsin kratiste fhste alla alhqeiaV kai swfrosunhV rhmata apofqeggomai

Alexandrian
o de paulos ou mainomai fhsin kratiste fhste alla alhqeiaV kai swfrosunhV rhmata apofqeggomai

Hort and Westcott
o de pauloV ou mainomai fhsin kratiste fhste alla alhqeiaV kai swfrosunhV rhmata apofqeggomai

Latin Vulgate
26:25 at Paulus non insanio inquit optime Feste sed veritatis et sobrietatis verba eloquor

King James Version
26:25 But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.

American Standard Version
26:25 But Paul saith, I am not mad, most excellent Festus; but speak forth words of truth and soberness.

Bible in Basic English
26:25 Then Paul said, I am not off my head, most noble Festus, but my words are true and wise.

Darby's English Translation
26:25 But Paul said, I am not mad, most excellent Festus, but utter words of truth and soberness;

Douay Rheims
26:25 And Paul said: I am not mad, most excellent Festus, but I speak words of truth and soberness.

Noah Webster Bible
26:25 But he said, I am not insane, most noble Festus; but speak forth the words of truth and soberness.

Weymouth New Testament
26:25 "I am not mad, most noble Festus," replied Paul; "I am speaking words of sober truth.

World English Bible
26:25 But he said, "I am not crazy, most excellent Festus, but speak forth words of truth and soberness.

Young's Literal Translation
26:25 and he saith, `I am not mad, most noble Festus, but of truth and soberness the sayings I speak forth;

26

Stephens 1550 Textus Receptus
epistatai gar peri toutwn o basileuV proV on kai parrhsiazomenoV lalw lanqanein gar auton ti toutwn ou peiqomai ouden ou gar estin en gwnia pepragmenon touto

Scrivener 1894 Textus Receptus
epistatai gar peri toutwn o basileuV proV on kai parrhsiazomenoV lalw lanqanein gar auton ti toutwn ou peiqomai ouden ou gar estin en gwnia pepragmenon touto

Byzantine Majority
epistatai gar peri toutwn o basileuV proV on kai parrhsiazomenoV lalw lanqanein gar auton ti toutwn ou peiqomai ouden ou gar en gwnia pepragmenon touto

Alexandrian
epistatai gar peri toutwn o basileuV proV on kai parrhsiazomenoV lalw lanqanein gar auton [ti] toutwn ou peiqomai ouqen ou gar estin en gwnia pepragmenon touto

Hort and Westcott
epistatai gar peri toutwn o basileuV proV on parrhsiazomenoV lalw lanqanein gar auton toutwn ou peiqomai ouqen ou gar estin en gwnia pepragmenon touto

Latin Vulgate
26:26 scit enim de his rex ad quem et constanter loquor latere enim eum nihil horum arbitror neque enim in angulo quicquam horum gestum est

King James Version
26:26 For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.

American Standard Version
26:26 For the king knoweth of these things, unto whom also I speak freely: for I am persuaded that none of these things is hidden from him; for this hath not been done in a corner.

Bible in Basic English
26:26 For the king has knowledge of these things, to whom I am talking freely; being certain that all this is common knowledge to him; for it has not been done in secret.

Darby's English Translation
26:26 for the king is informed about these things, to whom also I speak with all freedom. For I am persuaded that of these things nothing is hidden from him; for this was not done in a corner.

Douay Rheims
26:26 For the king knoweth of these things, to whom also I speak with confidence. For I am persuaded that none of these things are hidden from him. For neither was any of these things done in a corner.

Noah Webster Bible
26:26 For the king knoweth of these things, before whom also I speak freely. For I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.

Weymouth New Testament
26:26 For the King, to whom I speak freely, knows about these matters. I am not to be persuaded that any detail of them has escaped his notice; for these things have not been done in a corner.

World English Bible
26:26 For the king knows of these things, to whom also I speak freely. For I am persuaded that none of these things is hidden from him, for this has not been done in a corner.

Young's Literal Translation
26:26 for the king doth know concerning these things, before whom also I speak boldly, for none of these things, I am persuaded, are hidden from him; for this thing hath not been done in a corner;

27

Stephens 1550 Textus Receptus
pisteueiV basileu agrippa toiV profhtaiV oida oti pisteueiV

Scrivener 1894 Textus Receptus
pisteueiV basileu agrippa toiV profhtaiV oida oti pisteueiV

Byzantine Majority
pisteueiV basileu agrippa toiV profhtaiV oida oti pisteueiV

Alexandrian
pisteueiV basileu agrippa toiV profhtaiV oida oti pisteueiV

Hort and Westcott
pisteueiV basileu agrippa toiV profhtaiV oida oti pisteueiV

Latin Vulgate
26:27 credis rex Agrippa prophetis scio quia credis

King James Version
26:27 King Agrippa, believest thou the prophets? I know that thou believest.

American Standard Version
26:27 King Agrippa, believest thou the prophets? I know that thou believest.

Bible in Basic English
26:27 King Agrippa, have you faith in the prophets? I am certain that you have.

Darby's English Translation
26:27 King Agrippa, believest thou the prophets? I know that thou believest.

Douay Rheims
26:27 Believest thou the prophets, O king Agrippa? I know that thou believest.

Noah Webster Bible
26:27 King Agrippa, believest thou the prophets? I know that thou believest.

Weymouth New Testament
26:27 King Agrippa, do you believe the Prophets? I know that you believe them."

World English Bible
26:27 King Agrippa, do you believe the prophets? I know that you believe."

Young's Literal Translation
26:27 thou dost believe, king Agrippa, the prophets? I have known that thou dost believe!`

28

Stephens 1550 Textus Receptus
o de agrippaV proV ton paulon efh en oligw me peiqeiV cristianon genesqai

Scrivener 1894 Textus Receptus
o de agrippaV proV ton paulon efh en oligw me peiqeiV cristianon genesqai

Byzantine Majority
o de agrippaV proV ton paulon efh en oligw me peiqeiV cristianon genesqai

Alexandrian
o de agrippaV proV ton paulon en oligw me peiqeiV cristianon poihsai

Hort and Westcott
o de agrippaV proV ton paulon en oligw me peiqeiV cristianon poihsai

Latin Vulgate
26:28 Agrippa autem ad Paulum in modico suades me Christianum fieri

King James Version
26:28 Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.

American Standard Version
26:28 And Agrippa said unto Paul, With but little persuasion thou wouldest fain make me a Christian.

Bible in Basic English
26:28 And Agrippa said to Paul, A little more and you will be making me a Christian.

Darby's English Translation
26:28 And Agrippa said to Paul, In a little thou persuadest me to become a Christian.

Douay Rheims
26:28 And Agrippa said to Paul: In a little thou persuadest me to become a Christian.

Noah Webster Bible
26:28 Then Agrippa said to Paul, Almost thou persuadest me to be a Christian.

Weymouth New Testament
26:28 Agrippa answered, "In brief, you are doing your best to persuade me to become a Christian."

World English Bible
26:28 Agrippa said to Paul, "With a little persuasion are you trying to make me a Christian?"

Young's Literal Translation
26:28 And Agrippa said unto Paul, `In a little thou dost persuade me to become a Christian!`

29

Stephens 1550 Textus Receptus
o de pauloV eipen euxaimhn an tw qew kai en oligw kai en pollw ou monon se alla kai pantaV touV akouontaV mou shmeron genesqai toioutouV opoioV kagw eimi parektoV twn desmwn toutwn

Scrivener 1894 Textus Receptus
o de pauloV eipen euxaimhn an tw qew kai en oligw kai en pollw ou monon se alla kai pantaV touV akouontaV mou shmeron genesqai toioutouV opoioV kagw eimi parektoV twn desmwn toutwn

Byzantine Majority
o de pauloV eipen euxaimhn an tw qew kai en oligw kai en pollw ou monon se alla kai pantaV touV akouontaV mou shmeron genesqai toioutouV opoioV kagw eimi parektoV twn desmwn toutwn

Alexandrian
o de pauloV euxaimhn an tw qew kai en oligw kai en megalw ou monon se alla kai pantaV touV akouontaV mou shmeron genesqai toioutouV opoioV kai egw eimi parektoV twn desmwn toutwn

Hort and Westcott
o de pauloV euxaimhn an tw qew kai en oligw kai en megalw ou monon se alla kai pantaV touV akouontaV mou shmeron genesqai toioutouV opoioV kai egw eimi parektoV twn desmwn toutwn

Latin Vulgate
26:29 et Paulus opto apud Deum et in modico et in magno non tantum te sed et omnes hos qui audiunt hodie fieri tales qualis et ego sum exceptis vinculis his

King James Version
26:29 And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

American Standard Version
26:29 And Paul said, I would to God, that whether with little or with much, not thou only, but also all that hear me this day, might become such as I am, except these bonds.

Bible in Basic English
26:29 And Paul said, It is my prayer to God that, in little or great measure, not only you, but all those hearing me today might be even as I am, but for these chains.

Darby's English Translation
26:29 And Paul said, I would to God, both in little and in much, that not only thou, but all who have heard me this day, should become such as *I* also am, except these bonds.

Douay Rheims
26:29 And Paul said: I would to God, that both in a little and in much, not only thou, but also all that hear me, this day, should become such as I also am, except these bands.

Noah Webster Bible
26:29 And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

Weymouth New Testament
26:29 "My prayer to God, whether briefly or at length," replied Paul, "would be that not only you but all who are my hearers to-day, might become such as I am--except these chains."

World English Bible
26:29 Paul said, "I pray to God, that whether with little or with much, not only you, but also all that hear me this day, might become such as I am, except for these bonds."

Young's Literal Translation
26:29 and Paul said, `I would have wished to God, both in a little, and in much, not only thee, but also all those hearing me to-day, to become such as I also am -- except these bonds.`

30

Stephens 1550 Textus Receptus
kai tauta eipontos autou anesth o basileuV kai o hgemwn h te bernikh kai oi sugkaqhmenoi autoiV

Scrivener 1894 Textus Receptus
kai tauta eipontos autou anesth o basileuV kai o hgemwn h te bernikh kai oi sugkaqhmenoi autoiV

Byzantine Majority
kai tauta eipontos autou anesth o basileuV kai o hgemwn h te bernikh kai oi sugkaqhmenoi autoiV

Alexandrian
anesth te o basileuV kai o hgemwn h te bernikh kai oi sugkaqhmenoi autoiV

Hort and Westcott
anesth te o basileuV kai o hgemwn h te bernikh kai oi sugkaqhmenoi autoiV

Latin Vulgate
26:30 et exsurrexit rex et praeses et Bernice et qui adsidebant eis

King James Version
26:30 And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:

American Standard Version
26:30 And the king rose up, and the governor, and Bernice, and they that sat with them:

Bible in Basic English
26:30 And the king and the ruler and Bernice and those who were seated with them got up;

Darby's English Translation
26:30 And the king stood up, and the governor and Bernice, and those who sat with them,

Douay Rheims
26:30 And the king rose up, and the governor, and Bernice, and they that sat with them.

Noah Webster Bible
26:30 And when he had thus spoken, the king rose, and the governor, and Bernice, and they that sat with them:

Weymouth New Testament
26:30 So the King rose, and the Governor, and Bernice, and those who were sitting with them;

World English Bible
26:30 The king rose up, and the governor, and Bernice, and those who sat with them.

Young's Literal Translation
26:30 And, he having spoken these things, the king rose up, and the governor, Bernice also, and those sitting with them,

31

Stephens 1550 Textus Receptus
kai anacwrhsanteV elaloun proV allhlouV legonteV oti ouden qanatou axion h desmwn prassei o anqrwpoV outoV

Scrivener 1894 Textus Receptus
kai anacwrhsanteV elaloun proV allhlouV legonteV oti ouden qanatou axion h desmwn prassei o anqrwpoV outoV

Byzantine Majority
kai anacwrhsanteV elaloun proV allhlouV legonteV oti ouden qanatou axion h desmwn prassei o anqrwpoV outoV

Alexandrian
kai anacwrhsanteV elaloun proV allhlouV legonteV oti ouden qanatou h desmwn axion [ti] prassei o anqrwpoV outoV

Hort and Westcott
kai anacwrhsanteV elaloun proV allhlouV legonteV oti ouden qanatou h desmwn axion prassei o anqrwpoV outoV

Latin Vulgate
26:31 et cum secessissent loquebantur ad invicem dicentes quia nihil morte aut vinculorum dignum quid facit homo iste

King James Version
26:31 And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.

American Standard Version
26:31 and when they had withdrawn, they spake one to another, saying, This man doeth nothing worthy of death or of bonds.

Bible in Basic English
26:31 And when they had gone away they said to one another, This man has done nothing which might give cause for death or prison.

Darby's English Translation
26:31 and having gone apart, they spoke to one another saying, This man does nothing worthy of death or of bonds.

Douay Rheims
26:31 And when they were gone aside, they spoke among themselves, saying: This man hath done nothing worthy of death or of bands.

Noah Webster Bible
26:31 And when they had gone aside, they talked between themselves, saying, This man doeth nothing worthy of death, or of bonds.

Weymouth New Testament
26:31 and, having withdrawn, they talked to one another and said, "This man is doing nothing for which he deserves death or imprisonment."

World English Bible
26:31 When they had withdrawn, they spoke one to another, saying, "This man does nothing worthy of death or of bonds."

Young's Literal Translation
26:31 and having withdrawn, they were speaking unto one another, saying -- `This man doth nothing worthy of death or of bonds;`

32

Stephens 1550 Textus Receptus
agrippaV de tw fhstw efh apolelusqai edunato o anqrwpoV outoV ei mh epekeklhto kaisara

Scrivener 1894 Textus Receptus
agrippaV de tw fhstw efh apolelusqai edunato o anqrwpoV outoV ei mh epekeklhto kaisara

Byzantine Majority
agrippaV de tw fhstw efh apolelusqai edunato o anqrwpoV outoV ei mh epekeklhto kaisara

Alexandrian
agrippaV de tw fhstw efh apolelusqai edunato o anqrwpoV outoV ei mh epekeklhto kaisara

Hort and Westcott
agrippaV de tw fhstw efh apolelusqai edunato o anqrwpoV outoV ei mh epekeklhto kaisara

Latin Vulgate
26:32 Agrippa autem Festo dixit dimitti poterat homo hic si non appellasset Caesarem

King James Version
26:32 Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.

American Standard Version
26:32 And Agrippa said unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.

Bible in Basic English
26:32 And Agrippa said to Festus, This man might have been made free, if he had not put his cause before Caesar.

Darby's English Translation
26:32 And Agrippa said to Festus, This man might have been let go if he had not appealed to Caesar.

Douay Rheims
26:32 And Agrippa said to Festus: This man might have been set at liberty, if he had not appealed to Caesar.

Noah Webster Bible
26:32 Then said Agrippa to Festus, This man might have been set at liberty, if he had not appealed to Cesar.

Weymouth New Testament
26:32 And Agrippa said to Festus, "He might have been set at liberty, if he had not appealed to Caesar."

World English Bible
26:32 Agrippa said to Festus, "This man might have been set free if he had not appealed to Caesar."

Young's Literal Translation
26:32 and Agrippa said to Festus, `This man might have been released if he had not appealed to Caesar.`

Acts 27


Acts 27 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 26

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 27

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44

1

Stephens 1550 Textus Receptus
wV de ekriqh tou apoplein hmaV eiV thn italian paredidoun ton te paulon kai tinaV eterouV desmwtaV ekatontarch onomati iouliw speirhV sebasthV

Scrivener 1894 Textus Receptus
wV de ekriqh tou apoplein hmaV eiV thn italian paredidoun ton te paulon kai tinaV eterouV desmwtaV ekatontarch onomati iouliw speirhV sebasthV

Byzantine Majority
wV de ekriqh tou apoplein hmaV eiV thn italian paredidoun ton te paulon kai tinaV eterouV desmwtaV ekatontarch onomati iouliw speirhV sebasthV

Alexandrian
wV de ekriqh tou apoplein hmaV eiV thn italian paredidoun ton te paulon kai tinaV eterouV desmwtaV ekatontarch onomati iouliw speirhV sebasthV

Hort and Westcott
wV de ekriqh tou apoplein hmaV eiV thn italian paredidoun ton te paulon kai tinaV eterouV desmwtaV ekatontarch onomati iouliw speirhV sebasthV

Latin Vulgate
27:1 ut autem iudicatum est eum navigare in Italiam et tradi Paulum cum reliquis custodiis centurioni nomine Iulio cohortis Augustae

King James Version
27:1 And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto [one] named Julius, a centurion of Augustus' band.

American Standard Version
27:1 And when it was determined that we should sail for Italy, they delivered Paul and certain other prisoners to a centurion named Julius, of the Augustan band.

Bible in Basic English
27:1 And when the decision had been made that we were to go by sea to Italy, they gave Paul and certain other prisoners into the care of a captain named Julius, of the Augustan band.

Darby's English Translation
27:1 But when it had been determined that we should sail to Italy, they delivered up Paul and certain other prisoners to a centurion, by name Julius, of Augustus` company.

Douay Rheims
27:1 And when it was determined that he should sail into Italy, and that Paul, with the other prisoners, should be delivered to a centurion, named Julius, of the band Augusta,

Noah Webster Bible
27:1 And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners to one named Julius, a centurion of Augustus' band.

Weymouth New Testament
27:1 Now when it was decided that we should sail for Italy, they handed over Paul and a few other prisoners into the custody of Julius, a Captain of the Augustan battalion;

World English Bible
27:1 When it was determined that we should sail for Italy, they delivered Paul and certain other prisoners to a centurion named Julius, of the Augustan band.

Young's Literal Translation
27:1 And when our sailing to Italy was determined, they were delivering up both Paul and certain others, prisoners, to a centurion, by name Julius, of the band of Sebastus,

2

Stephens 1550 Textus Receptus
epibanteV de ploiw adramutthnw mellontes plein touV kata thn asian topouV anhcqhmen ontoV sun hmin aristarcou makedonoV qessalonikewV

Scrivener 1894 Textus Receptus
epibanteV de ploiw adramutthnw mellontes plein touV kata thn asian topouV anhcqhmen ontoV sun hmin aristarcou makedonoV qessalonikewV

Byzantine Majority
epibanteV de ploiw adramutthnw mellontes plein touV kata thn asian topouV anhcqhmen ontoV sun hmin aristarcou makedonoV qessalonikewV

Alexandrian
epibanteV de ploiw adramutthnw mellonti plein eis touV kata thn asian topouV anhcqhmen ontoV sun hmin aristarcou makedonoV qessalonikewV

Hort and Westcott
epibanteV de ploiw adramutthnw mellonti plein eiV touV kata thn asian topouV anhcqhmen ontoV sun hmin aristarcou makedonoV qessalonikewV

Latin Vulgate
27:2 ascendentes autem navem hadrumetinam incipientem navigare circa Asiae loca sustulimus perseverante nobiscum Aristarcho Macedone Thessalonicense

King James Version
27:2 And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; [one] Aristarchus, a Macedonian of Thessalonica, being with us.

American Standard Version
27:2 And embarking in a ship of Adramyttium, which was about to sail unto the places on the coast of Asia, we put to sea, Aristarchus, a Macedonian of Thessalonica, being with us.

Bible in Basic English
27:2 And we went to sea in a ship of Adramyttium which was sailing to the sea towns of Asia, Aristarchus, a Macedonian of Thessalonica, being with us.

Darby's English Translation
27:2 And going on board a ship of Adramyttium about to navigate by the places along Asia, we set sail, Aristarchus, a Macedonian of Thessalonica, being with us.

Douay Rheims
27:2 Going on board a ship of Adrumetum, we launched, meaning to sail by the coasts of Asia, Aristarchus, the Macedonian of Thessalonica, continuing with us.

Noah Webster Bible
27:2 And entering into a ship of Adramyttium, we lanched, meaning to sail by the coasts of Asia, one Aristarchus, a Macedonian of Thessalonica, being with us.

Weymouth New Testament
27:2 and going on board a ship of Adramyttium which was about to sail to the ports of the province of Asia, we put to sea; Aristarchus, the Macedonian, from Thessalonica, forming one of our party.

World English Bible
27:2 Embarking in a ship of Adramyttium, which was about to sail to places on the coast of Asia, we put to sea, Aristarchus, a Macedonian of Thessalonica, being with us.

Young's Literal Translation
27:2 and having embarked in a ship of Adramyttium, we, being about to sail by the coasts of Asia, did set sail, there being with us Aristarchus, a Macedonian of Thessalonica,

3

Stephens 1550 Textus Receptus
th te etera kathcqhmen eiV sidwna filanqrwpwV te o ioulioV tw paulw crhsamenoV epetreyen proV filouV poreuqenta epimeleiaV tucein

Scrivener 1894 Textus Receptus
th te etera kathcqhmen eiV sidwna filanqrwpwV te o ioulioV tw paulw crhsamenoV epetreyen proV tous filouV poreuqenta epimeleiaV tucein

Byzantine Majority
th te etera kathcqhmen eiV sidwna filanqrwpwV te o ioulioV tw paulw crhsamenoV epetreyen proV tous filouV poreuqenta epimeleiaV tucein

Alexandrian
th te etera kathcqhmen eiV sidwna filanqrwpwV te o ioulioV tw paulw crhsamenoV epetreyen proV tous filouV poreuqenti epimeleiaV tucein

Hort and Westcott
th te etera kathcqhmen eiV sidwna filanqrwpwV te o ioulioV tw paulw crhsamenoV epetreyen proV touV filouV poreuqenti epimeleiaV tucein

Latin Vulgate
27:3 sequenti autem die devenimus Sidonem humane autem tractans Iulius Paulum permisit ad amicos ire et curam sui agere

King James Version
27:3 And the next [day] we touched at Sidon. And Julius courteously entreated Paul, and gave [him] liberty to go unto his friends to refresh himself.

American Standard Version
27:3 And the next day we touched at Sidon: and Julius treated Paul kindly, and gave him leave to go unto his friends and refresh himself.

Bible in Basic English
27:3 And on the day after, we came to Sidon; and Julius was kind to Paul, and let him go to see his friends and take a rest.

Darby's English Translation
27:3 And the next day we arrived at Sidon. And Julius treated Paul kindly and suffered him to go to his friends and refresh himself.

Douay Rheims
27:3 And the day following we came to Sidon. And Julius treating Paul courteously, permitted him to go to his friends, and to take care of himself.

Noah Webster Bible
27:3 And the next day we touched at Sidon. And Julius courteously treated Paul, and gave him liberty to go to his friends to refresh himself.

Weymouth New Testament
27:3 The next day we put in at Sidon. There Julius treated Paul with thoughtful kindness and allowed him to visit his friends and profit by their generous care.

World English Bible
27:3 The next day, we touched at Sidon. Julius treated Paul kindly, and gave him permission to go to his friends and refresh himself.

Young's Literal Translation
27:3 on the next day also we touched at Sidon, and Julius, courteously treating Paul, did permit him, having gone on unto friends, to receive their care.

4

Stephens 1550 Textus Receptus
kakeiqen anacqenteV upepleusamen thn kupron dia to touV anemouV einai enantiouV

Scrivener 1894 Textus Receptus
kakeiqen anacqenteV upepleusamen thn kupron dia to touV anemouV einai enantiouV

Byzantine Majority
kakeiqen anacqenteV upepleusamen thn kupron dia to touV anemouV einai enantiouV

Alexandrian
kakeiqen anacqenteV upepleusamen thn kupron dia to touV anemouV einai enantiouV

Hort and Westcott
kakeiqen anacqenteV upepleusamen thn kupron dia to touV anemouV einai enantiouV

Latin Vulgate
27:4 et inde cum sustulissemus subnavigavimus Cypro propterea quod essent venti contrarii

King James Version
27:4 And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.

American Standard Version
27:4 And putting to sea from thence, we sailed under the lee of Cyprus, because the winds were contrary.

Bible in Basic English
27:4 And sailing again from there, we went on under cover of Cyprus, because the wind was against us.

Darby's English Translation
27:4 And setting sail thence we sailed under the lee of Cyprus, because the winds were contrary.

Douay Rheims
27:4 And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.

Noah Webster Bible
27:4 And when we had lanched from thence, we sailed under Cyprus, because the winds were contrary.

Weymouth New Testament
27:4 Putting to sea again, we sailed under the lee of Cyprus, because the winds were against us;

World English Bible
27:4 Putting to sea from there, we sailed under the lee of Cyprus, because the winds were contrary.

Young's Literal Translation
27:4 And thence, having set sail, we sailed under Cyprus, because of the winds being contrary,

5

Stephens 1550 Textus Receptus
to te pelagoV to kata thn kilikian kai pamfulian diapleusanteV kathlqomen eiV mura thV lukiaV

Scrivener 1894 Textus Receptus
to te pelagoV to kata thn kilikian kai pamfulian diapleusanteV kathlqomen eiV mura thV lukiaV

Byzantine Majority
to te pelagoV to kata thn kilikian kai pamfulian diapleusanteV kathlqomen eiV mura thV lukiaV

Alexandrian
to te pelagoV to kata thn kilikian kai pamfulian diapleusanteV kathlqomen eiV mura thV lukiaV

Hort and Westcott
to te pelagoV to kata thn kilikian kai pamfulian diapleusanteV kathlqomen eiV mura thV lukiaV

Latin Vulgate
27:5 et pelagus Ciliciae et Pamphiliae navigantes venimus Lystram quae est Lyciae

King James Version
27:5 And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, [a city] of Lycia.

American Standard Version
27:5 And when we had sailed across the sea which is off Cilicia and Pamphylia, we came to Myra, a city of Lycia.

Bible in Basic English
27:5 And having gone across the sea off Cilicia and Pamphylia we came to Myra, in Lycia.

Darby's English Translation
27:5 And having sailed over the waters of Cilicia and Pamphylia we came to Myra in Lycia:

Douay Rheims
27:5 And sailing over the sea of Cilicia, and Pamphylia, we came to Lystra, which is in Lycia:

Noah Webster Bible
27:5 And when we had sailed over the sea of Cilicia and Pamphylia, we came to Mira, a city of Lycia.

Weymouth New Testament
27:5 and, sailing the whole length of the sea that lies off Cilicia and Pamphylia, we reached Myra in Lycia.

World English Bible
27:5 When we had sailed across the sea which is off Cilicia and Pamphylia, we came to Myra, a city of Lycia.

Young's Literal Translation
27:5 and having sailed over the sea over-against Cilicia and Pamphylia, we came to Myria of Lycia,

6

Stephens 1550 Textus Receptus
kakei eurwn o ekatontarcos ploion alexandrinon pleon eiV thn italian enebibasen hmaV eiV auto

Scrivener 1894 Textus Receptus
kakei eurwn o ekatontarcos ploion alexandrinon pleon eiV thn italian enebibasen hmaV eiV auto

Byzantine Majority
kakei eurwn o ekatontarcos ploion alexandrinon pleon eiV thn italian enebibasen hmaV eiV auto

Alexandrian
kakei eurwn o ekatontarchs ploion alexandrinon pleon eiV thn italian enebibasen hmaV eiV auto

Hort and Westcott
kakei eurwn o ekatontarchV ploion alexandrinon pleon eiV thn italian enebibasen hmaV eiV auto

Latin Vulgate
27:6 et ibi inveniens centurio navem alexandrinam navigantem in Italiam transposuit nos in eam

King James Version
27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

American Standard Version
27:6 And there the centurion found a ship of Alexandria sailing for Italy; and he put us therein.

Bible in Basic English
27:6 And there the captain came across a ship of Alexandria, sailing for Italy, and put us in it.

Darby's English Translation
27:6 and there the centurion having found a ship of Alexandria sailing to Italy, he made us go on board her.

Douay Rheims
27:6 And there the centurion finding a ship of Alexandria sailing into Italy, removed us into it.

Noah Webster Bible
27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

Weymouth New Testament
27:6 There Julius found an Alexandrian ship bound for Italy, and put us on board of her.

World English Bible
27:6 There the centurion found a ship of Alexandria sailing for Italy, and he put us on board.

Young's Literal Translation
27:6 and there the centurion having found a ship of Alexandria, sailing to Italy, did put us into it,

7

Stephens 1550 Textus Receptus
en ikanaiV de hmeraiV braduploounteV kai moliV genomenoi kata thn knidon mh prosewntoV hmaV tou anemou upepleusamen thn krhthn kata salmwnhn

Scrivener 1894 Textus Receptus
en ikanaiV de hmeraiV braduploounteV kai moliV genomenoi kata thn knidon mh prosewntoV hmaV tou anemou upepleusamen thn krhthn kata salmwnhn

Byzantine Majority
en ikanaiV de hmeraiV braduploounteV kai moliV genomenoi kata thn knidon mh prosewntoV hmaV tou anemou upepleusamen thn krhthn kata salmwnhn

Alexandrian
en ikanaiV de hmeraiV braduploounteV kai moliV genomenoi kata thn knidon mh prosewntoV hmaV tou anemou upepleusamen thn krhthn kata salmwnhn

Hort and Westcott
en ikanaiV de hmeraiV braduploounteV kai moliV genomenoi kata thn knidon mh prosewntoV hmaV tou anemou upepleusamen thn krhthn kata salmwnhn

Latin Vulgate
27:7 et cum multis diebus tarde navigaremus et vix devenissemus contra Cnidum prohibente nos vento adnavigavimus Cretae secundum Salmonem

King James Version
27:7 And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;

American Standard Version
27:7 And when we had sailed slowly many days, and were come with difficulty over against Cnidus, the wind not further suffering us, we sailed under the lee of Crete, over against Salmone;

Bible in Basic English
27:7 And when we had gone on slowly for a long time, and had had hard work getting across to Cnidus, for the wind was against us, we went under cover of Crete, in the direction of Salmone;

Darby's English Translation
27:7 And sailing slowly for many days, and having with difficulty got abreast of Cnidus, the wind not suffering us, we sailed under the lee of Crete abreast of Salmone;

Douay Rheims
27:7 And when for many days we had sailed slowly, and were scarce come over against Gnidus, the wind not suffering us, we sailed near Crete by Salmone:

Noah Webster Bible
27:7 And when we had sailed slowly many days, and scarce had come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone:

Weymouth New Testament
27:7 It took several days of slow sailing for us to come with difficulty off Cnidus; from which point, as the wind did not allow us to get on in the direct course, we ran under the lee of Crete by Salmone.

World English Bible
27:7 When we had sailed slowly many days, and had come with difficulty opposite Cnidus, the wind not allowing us further, we sailed under the lee of Crete, opposite Salmone.

Young's Literal Translation
27:7 and having sailed slowly many days, and with difficulty coming over-against Cnidus, the wind not suffering us, we sailed under Crete, over-against Salmone,

8

Stephens 1550 Textus Receptus
moliV te paralegomenoi authn hlqomen eiV topon tina kaloumenon kalouV limenaV w egguV hn poliV lasaia

Scrivener 1894 Textus Receptus
moliV te paralegomenoi authn hlqomen eiV topon tina kaloumenon kalouV limenaV w egguV hn poliV lasaia

Byzantine Majority
moliV te paralegomenoi authn hlqomen eiV topon tina kaloumenon kalouV limenaV w egguV hn poliV lasaia

Alexandrian
moliV te paralegomenoi authn hlqomen eiV topon tina kaloumenon kalouV limenaV w egguV poliV hn lasaia

Hort and Westcott
moliV te paralegomenoi authn hlqomen eiV topon tina kaloumenon kalouV limenaV w egguV hn poliV lasea

Latin Vulgate
27:8 et vix iuxta navigantes venimus in locum quendam qui vocatur Boni portus cui iuxta erat civitas Thalassa

King James Version
27:8 And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city [of] Lasea.

American Standard Version
27:8 and with difficulty coasting along it we came unto a certain place called Fair Havens; nigh whereunto was the city of Lasea.

Bible in Basic English
27:8 And sailing down the side of it, as well as we were able, we came to a certain place named Fair Havens, near which was the town of Lasea.

Darby's English Translation
27:8 and coasting it with difficulty we came to a certain place called Fair Havens, near to which was the city of Lasaea.

Douay Rheims
27:8 And with much ado sailing by it, we came into a certain place, which is called Good-havens, nigh to which was the city of Thalassa.

Noah Webster Bible
27:8 And hardly passing it, came to a place which is called, The fair havens; nigh to which was the city of Lasea.

Weymouth New Testament
27:8 Then, coasting along with difficulty, we reached a place called `Fair Havens,' near the town of Lasea.

World English Bible
27:8 With difficulty sailing along it we came to a certain place called Fair Havens, near the city of Lasea.

Young's Literal Translation
27:8 and hardly passing it, we came to a certain place called `Fair Havens,` nigh to which was the city of Lasaea.

9

Stephens 1550 Textus Receptus
ikanou de cronou diagenomenou kai ontoV hdh episfalouV tou plooV dia to kai thn nhsteian hdh parelhluqenai parhnei o pauloV

Scrivener 1894 Textus Receptus
ikanou de cronou diagenomenou kai ontoV hdh episfalouV tou plooV dia to kai thn nhsteian hdh parelhluqenai parhnei o pauloV

Byzantine Majority
ikanou de cronou diagenomenou kai ontoV hdh episfalouV tou plooV dia to kai thn nhsteian hdh parelhluqenai parhnei o pauloV

Alexandrian
ikanou de cronou diagenomenou kai ontoV hdh episfalouV tou plooV dia to kai thn nhsteian hdh parelhluqenai parhnei o pauloV

Hort and Westcott
ikanou de cronou diagenomenou kai ontoV hdh episfalouV tou plooV dia to kai thn nhsteian hdh parelhluqenai parhnei o pauloV

Latin Vulgate
27:9 multo autem tempore peracto et cum iam non esset tuta navigatio eo quod et ieiunium iam praeterisset consolabatur Paulus

King James Version
27:9 Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished [them],

American Standard Version
27:9 And when much time was spent, and the voyage was now dangerous, because the Fast was now already gone by, Paul admonished them,

Bible in Basic English
27:9 And as a long time had gone by, and the journey was now full of danger, because it was late in the year, Paul put the position before them,

Darby's English Translation
27:9 And much time having now been spent, and navigation being already dangerous, because the fast also was already past, Paul counselled them,

Douay Rheims
27:9 And when much time was spent, and when sailing now was dangerous, because the fast was now past, Paul comforted them,

Noah Webster Bible
27:9 Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them.

Weymouth New Testament
27:9 Our voyage thus far had occupied a considerable time, and the navigation being now unsafe and the Fast also already over, Paul warned them.

World English Bible
27:9 When much time was spent, and the voyage was now dangerous, because the Fast had now already gone by, Paul admonished them,

Young's Literal Translation
27:9 And much time being spent, and the sailing being now dangerous -- because of the fast also being already past -- Paul was admonishing,

10

Stephens 1550 Textus Receptus
legwn autoiV andreV qewrw oti meta ubrewV kai pollhV zhmiaV ou monon tou fortou kai tou ploiou alla kai twn yucwn hmwn mellein esesqai ton ploun

Scrivener 1894 Textus Receptus
legwn autoiV andreV qewrw oti meta ubrewV kai pollhV zhmiaV ou monon tou fortou kai tou ploiou alla kai twn yucwn hmwn mellein esesqai ton ploun

Byzantine Majority
legwn autoiV andreV qewrw oti meta ubrewV kai pollhV zhmiaV ou monon tou fortiou kai tou ploiou alla kai twn yucwn hmwn mellein esesqai ton ploun

Alexandrian
legwn autoiV andreV qewrw oti meta ubrewV kai pollhV zhmiaV ou monon tou fortiou kai tou ploiou alla kai twn yucwn hmwn mellein esesqai ton ploun

Hort and Westcott
legwn autoiV andreV qewrw oti meta ubrewV kai pollhV zhmiaV ou monon tou fortiou kai tou ploiou alla kai twn yucwn hmwn mellein esesqai ton ploun

Latin Vulgate
27:10 dicens eis viri video quoniam cum iniuria et multo damno non solum oneris et navis sed etiam animarum nostrarum incipit esse navigatio

King James Version
27:10 And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.

American Standard Version
27:10 and said unto them, Sirs, I perceive that the voyage will be with injury and much loss, not only of the lading and the ship, but also of our lives.

Bible in Basic English
27:10 Saying, Friends, I see that this journey will be one of great damage and loss, not only to the goods and the ship, but to ourselves.

Darby's English Translation
27:10 saying, Men, I perceive that the navigation will be with disaster and much loss, not only of the cargo and the ship, but also of our lives.

Douay Rheims
27:10 Saying to them: Ye men, I see that the voyage beginneth to be with injury and much damage, not only of the lading and ship, but also of our lives.

Noah Webster Bible
27:10 And said to them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.

Weymouth New Testament
27:10 "Sirs," he said, "I perceive that before long the voyage will be attended with danger and heavy loss, not only to the cargo and the ship but to our own lives also."

World English Bible
27:10 and said to them, "Sirs, I perceive that the voyage will be with injury and much loss, not only of the cargo and the ship, but also of our lives."

Young's Literal Translation
27:10 saying to them, `Men, I perceive that with hurt, and much damage, not only of the lading and of the ship, but also of our lives -- the voyage is about to be;`

11

Stephens 1550 Textus Receptus
o de ekatontarcos tw kubernhth kai tw nauklhrw epeiqeto mallon h toiV upo tou paulou legomenoiV

Scrivener 1894 Textus Receptus
o de ekatontarcos tw kubernhth kai tw nauklhrw epeiqeto mallon h toiV upo tou paulou legomenoiV

Byzantine Majority
o de ekatontarchs tw kubernhth kai tw nauklhrw epeiqeto mallon h toiV upo tou paulou legomenoiV

Alexandrian
o de ekatontarchs tw kubernhth kai tw nauklhrw mallon epeiqeto h toiV upo paulou legomenoiV

Hort and Westcott
o de ekatontarchV tw kubernhth kai tw nauklhrw mallon epeiqeto h toiV upo paulou legomenoiV

Latin Vulgate
27:11 centurio autem gubernatori et nauclerio magis credebat quam his quae a Paulo dicebantur

King James Version
27:11 Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.

American Standard Version
27:11 But the centurion gave more heed to the master and to the owner of the ship, than to those things which were spoken by Paul.

Bible in Basic English
27:11 But the captain gave more attention to the master and the owner of the ship than to what Paul said.

Darby's English Translation
27:11 But the centurion believed rather the helmsman and the shipowner than what was said by Paul.

Douay Rheims
27:11 But the centurion believed the pilot and the master of the ship, more than those things which were said by Paul.

Noah Webster Bible
27:11 Nevertheless, the centurion believed the master and the owner of the ship more than the things which were spoken by Paul.

Weymouth New Testament
27:11 But Julius let himself be persuaded by the pilot and by the owner rather than by Paul's arguments;

World English Bible
27:11 But the centurion gave more heed to the master and to the owner of the ship than to those things which were spoken by Paul.

Young's Literal Translation
27:11 but the centurion to the pilot and to the shipowner gave credence more than to the things spoken by Paul;

12

Stephens 1550 Textus Receptus
aneuqetou de tou limenoV uparcontoV proV paraceimasian oi pleious eqento boulhn anacqhnai kakeiqen eipwV dunainto katanthsanteV eiV foinika paraceimasai limena thV krhthV bleponta kata liba kai kata cwron

Scrivener 1894 Textus Receptus
aneuqetou de tou limenoV uparcontoV proV paraceimasian oi pleious eqento boulhn anacqhnai kakeiqen eipwV dunainto katanthsanteV eiV foinika paraceimasai limena thV krhthV bleponta kata liba kai kata cwron

Byzantine Majority
aneuqetou de tou limenoV uparcontoV proV paraceimasian oi pleious eqento boulhn anacqhnai kakeiqen eipwV dunainto katanthsanteV eiV foinika paraceimasai limena thV krhthV bleponta kata liba kai kata cwron

Alexandrian
aneuqetou de tou limenoV uparcontoV proV paraceimasian oi pleiones eqento boulhn anacqhnai ekeiqen eipwV dunainto katanthsanteV eiV foinika paraceimasai limena thV krhthV bleponta kata liba kai kata cwron

Hort and Westcott
aneuqetou de tou limenoV uparcontoV proV paraceimasian oi pleioneV eqento boulhn anacqhnai ekeiqen eipwV dunainto katanthsanteV eiV foinika paraceimasai limena thV krhthV bleponta kata liba kai kata cwron

Latin Vulgate
27:12 et cum aptus portus non esset ad hiemandum plurimi statuerunt consilium navigare inde si quo modo possent devenientes Phoenice hiemare portum Cretae respicientem ad africum et ad chorum

King James Version
27:12 And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, [and there] to winter; [which is] an haven of Crete, and lieth toward the south west and north west.

American Standard Version
27:12 And because the haven was not commodious to winter in, the more part advised to put to sea from thence, if by any means they could reach Phoenix, and winter there; which is a haven of Crete, looking northeast and south-east.

Bible in Basic English
27:12 And as the harbour was not a good one in which to be for the winter, the greater number of them were for going out to sea, in order, if possible, to put in for the winter at Phoenix, a harbour of Crete, looking to the north-east and south-east.

Darby's English Translation
27:12 And the harbour being ill adapted to winter in, the most counselled to set sail thence, if perhaps they might reach Phoenice to winter in, a port of Crete looking north-east and south-east.

Douay Rheims
27:12 And whereas it was not a commodious haven to winter in, the greatest part gave counsel to sail thence, if by any means they might reach Phenice to winter there, which is a haven of Crete, looking towards the southwest and northwest.

Noah Webster Bible
27:12 And because the haven was not commodious to winter in, the greater part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is a haven of Crete, and lieth towards the south-west and north-west.

Weymouth New Testament
27:12 and as the harbour was inconvenient for wintering in, the majority were in favour of putting out to sea, to try whether they could get to Phoenix--a harbour on the coast of Crete facing north-east and south-east--to winter there.

World English Bible
27:12 Because the haven was not suitable to winter in, the majority advised to put to sea from there, if by any means they could reach Phoenix, and winter there, which is a port of Crete, looking northeast and southeast.

Young's Literal Translation
27:12 and the haven being incommodious to winter in, the more part gave counsel to sail thence also, if by any means they might be able, having attained to Phenice, there to winter, which is a haven of Crete, looking to the south-west and north-west,

13

Stephens 1550 Textus Receptus
upopneusantoV de notou doxanteV thV proqesewV kekrathkenai aranteV asson parelegonto thn krhthn

Scrivener 1894 Textus Receptus
upopneusantoV de notou doxanteV thV proqesewV kekrathkenai aranteV asson parelegonto thn krhthn

Byzantine Majority
upopneusantoV de notou doxanteV thV proqesewV kekrathkenai aranteV asson parelegonto thn krhthn

Alexandrian
upopneusantoV de notou doxanteV thV proqesewV kekrathkenai aranteV asson parelegonto thn krhthn

Hort and Westcott
upopneusantoV de notou doxanteV thV proqesewV kekrathkenai aranteV asson parelegonto thn krhthn

Latin Vulgate
27:13 adspirante autem austro aestimantes propositum se tenere cum sustulissent de Asson legebant Cretam

King James Version
27:13 And when the south wind blew softly, supposing that they had obtained [their] purpose, loosing [thence], they sailed close by Crete.

American Standard Version
27:13 And when the south wind blew softly, supposing that they had obtained their purpose, they weighed anchor and sailed along Crete, close in shore.

Bible in Basic English
27:13 And when the south wind came softly, being of the opinion that their purpose might be effected, they let the ship go and went sailing down the side of Crete, very near to the land.

Darby's English Translation
27:13 And the south wind blowing gently, supposing that they had gained their object, having weighed anchor they sailed close in shore along Crete.

Douay Rheims
27:13 And the south wind gently blowing, thinking that they had obtained their purpose, when they had loosed from Asson, they sailed close by Crete.

Noah Webster Bible
27:13 And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.

Weymouth New Testament
27:13 And a light breeze from the south sprang up, so that they supposed they were now sure of their purpose. So weighing anchor they ran along the coast of Crete, hugging the shore.

World English Bible
27:13 When the south wind blew softly, supposing that they had obtained their purpose, they weighed anchor and sailed along Crete, close to shore.

Young's Literal Translation
27:13 and a south wind blowing softly, having thought they had obtained their purpose, having lifted anchor, they sailed close by Crete,

14

Stephens 1550 Textus Receptus
met ou polu de ebalen kat authV anemoV tufwnikoV o kaloumenoV eurokludwn

Scrivener 1894 Textus Receptus
met ou polu de ebalen kat authV anemoV tufwnikoV o kaloumenoV eurokludwn

Byzantine Majority
met ou polu de ebalen kat authV anemoV tufwnikoV o kaloumenoV eurokludwn

Alexandrian
met ou polu de ebalen kat authV anemoV tufwnikoV o kaloumenoV eurakulwn

Hort and Westcott
met ou polu de ebalen kat authV anemoV tufwnikoV o kaloumenoV eurakulwn

Latin Vulgate
27:14 non post multum autem misit se contra ipsam ventus typhonicus qui vocatur euroaquilo

King James Version
27:14 But not long after there arose against it a tempestuous wind, called Euroclydon.

American Standard Version
27:14 But after no long time there beat down from it a tempestuous wind, which is called Euraquilo:

Bible in Basic English
27:14 But after a little time, a very violent wind, named Euraquilo, came down from it with great force.

Darby's English Translation
27:14 But not long after there came down it a hurricane called Euroclydon.

Douay Rheims
27:14 But not long after, there arose against it a tempestuous wind, called Euroaquilo.

Noah Webster Bible
27:14 But not long after there arose against it a tempestuous wind, called Euroclydon.

Weymouth New Testament
27:14 But it was not long before a furious north-east wind, coming down from the mountains, burst upon us and carried the ship out of her course.

World English Bible
27:14 But after no long time there beat down from it a tempestuous wind, which is called Euroclydon.

Young's Literal Translation
27:14 and not long after there arose against it a tempestuous wind, that is called Euroclydon,

15

Stephens 1550 Textus Receptus
sunarpasqentoV de tou ploiou kai mh dunamenou antofqalmein tw anemw epidonteV eferomeqa

Scrivener 1894 Textus Receptus
sunarpasqentoV de tou ploiou kai mh dunamenou antofqalmein tw anemw epidonteV eferomeqa

Byzantine Majority
sunarpasqentoV de tou ploiou kai mh dunamenou antofqalmein tw anemw epidonteV eferomeqa

Alexandrian
sunarpasqentoV de tou ploiou kai mh dunamenou antofqalmein tw anemw epidonteV eferomeqa

Hort and Westcott
sunarpasqentoV de tou ploiou kai mh dunamenou antofqalmein tw anemw epidonteV eferomeqa

Latin Vulgate
27:15 cumque arrepta esset navis et non posset conari in ventum data nave flatibus ferebamur

King James Version
27:15 And when the ship was caught, and could not bear up into the wind, we let [her] drive.

American Standard Version
27:15 and when the ship was caught, and could not face the wind, we gave way to it, and were driven.

Bible in Basic English
27:15 And when the ship got into the grip of it, and was not able to make headway into the wind, we gave way, and went before it.

Darby's English Translation
27:15 And the ship being caught and driven, and not able to bring her head to the wind, letting her go we were driven before it.

Douay Rheims
27:15 And when the ship was caught, and could not bear up against the wind, giving up the ship to the winds, we were driven.

Noah Webster Bible
27:15 And when the ship was caught, and could not bear up into the wind, we let her drive.

Weymouth New Testament
27:15 She was unable to make headway against the gale; so we gave up and let her drive.

World English Bible
27:15 When the ship was caught, and couldn`t face the wind, we gave way to it, and were driven along.

Young's Literal Translation
27:15 and the ship being caught, and not being able to bear up against the wind, having given her up, we were borne on,

16

Stephens 1550 Textus Receptus
nhsion de ti upodramonteV kaloumenon klaudhn molis iscusamen perikrateiV genesqai thV skafhV

Scrivener 1894 Textus Receptus
nhsion de ti upodramonteV kaloumenon klaudhn molis iscusamen perikrateiV genesqai thV skafhV

Byzantine Majority
nhsion de ti upodramonteV kaloumenon klaudhn molis iscusamen perikrateiV genesqai thV skafhV

Alexandrian
nhsion de ti upodramonteV kaloumenon kauda iscusamen molis perikrateiV genesqai thV skafhV

Hort and Westcott
nhsion de ti upodramonteV kaloumenon kauda iscusamen moliV perikrateiV genesqai thV skafhV

Latin Vulgate
27:16 insulam autem quandam decurrentes quae vocatur Caudam potuimus vix obtinere scapham

King James Version
27:16 And running under a certain island which is called Clauda, we had much work to come by the boat:

American Standard Version
27:16 And running under the lee of a small island called Cauda, we were able, with difficulty, to secure the boat:

Bible in Basic English
27:16 And, sailing near the side of a small island named Cauda, we were able, though it was hard work, to make the ship's boat safe:

Darby's English Translation
27:16 But running under the lee of a certain island called Clauda, we were with difficulty able to make ourselves masters of the boat;

Douay Rheims
27:16 And running under a certain island, that is called Cauda, we had much work to come by the boat.

Noah Webster Bible
27:16 And running under a certain isle which is called Clauda, we had much work to come by the boat:

Weymouth New Testament
27:16 Then we ran under the lee of a little island called Cauda, where we managed with great difficulty to secure the boat;

World English Bible
27:16 Running under the lee of a small island called Clauda, we were able, with difficulty, to secure the boat.

Young's Literal Translation
27:16 and having run under a certain little isle, called Clauda, we were hardly able to become masters of the boat,

17

Stephens 1550 Textus Receptus
hn aranteV bohqeiaiV ecrwnto upozwnnunteV to ploion foboumenoi te mh eiV thn surtin ekpeswsin calasanteV to skeuoV outwV eferonto

Scrivener 1894 Textus Receptus
hn aranteV bohqeiaiV ecrwnto upozwnnunteV to ploion foboumenoi te mh eiV thn surtin ekpeswsin calasanteV to skeuoV outwV eferonto

Byzantine Majority
hn aranteV bohqeiaiV ecrwnto upozwnnunteV to ploion foboumenoi te mh eiV thn surthn ekpeswsin calasanteV to skeuoV outwV eferonto

Alexandrian
hn aranteV bohqeiaiV ecrwnto upozwnnunteV to ploion foboumenoi te mh eiV thn surtin ekpeswsin calasanteV to skeuoV outwV eferonto

Hort and Westcott
hn aranteV bohqeiaiV ecrwnto upozwnnunteV to ploion foboumenoi te mh eiV thn surtin ekpeswsin calasanteV to skeuoV outwV eferonto

Latin Vulgate
27:17 qua sublata adiutoriis utebantur accingentes navem timentes ne in Syrtim inciderent submisso vase sic ferebantur

King James Version
27:17 Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.

American Standard Version
27:17 and when they had hoisted it up, they used helps, under-girding the ship; and, fearing lest they should be cast upon the Syrtis, they lowered the gear, and so were driven.

Bible in Basic English
27:17 And having got it up, they put cords under and round the ship; but fearing that they might be pushed on to the Syrtis, they let down the sails and so went running before the wind.

Darby's English Translation
27:17 which having hoisted up, they used helps, frapping the ship; and fearing lest they should run into Syrtis and run aground, and having lowered the gear they were so driven.

Douay Rheims
27:17 Which being taken up, they used helps, undergirding the ship, and fearing lest they should fall into the quicksands, they let down the sail yard, and so were driven.

Noah Webster Bible
27:17 Which when they had taken up, they used helps, undergirding the ship; and fearing lest they should fall into the quicksands, struck sail, and so were driven.

Weymouth New Testament
27:17 and, after hoisting it on board, they used frapping-cables to undergird the ship, and, as they were afraid of being driven on the Syrtis quicksands, they lowered the gear and lay to.

World English Bible
27:17 When they had hoisted it up, they used cables to help reinforce the ship. Fearing that they would run aground on the Syrtis sand bars, they lowered the sea anchor, and so were driven.

Young's Literal Translation
27:17 which having taken up, they were using helps, undergirding the ship, and fearing lest they may fall on the quicksand, having let down the mast -- so were borne on.

18

Stephens 1550 Textus Receptus
sfodrwV de ceimazomenwn hmwn th exhV ekbolhn epoiounto

Scrivener 1894 Textus Receptus
sfodrwV de ceimazomenwn hmwn th exhV ekbolhn epoiounto

Byzantine Majority
sfodrwV de ceimazomenwn hmwn th exhV ekbolhn epoiounto

Alexandrian
sfodrwV de ceimazomenwn hmwn th exhV ekbolhn epoiounto

Hort and Westcott
sfodrwV de ceimazomenwn hmwn th exhV ekbolhn epoiounto

Latin Vulgate
27:18 valide autem nobis tempestate iactatis sequenti die iactum fecerunt

King James Version
27:18 And we being exceedingly tossed with a tempest, the next [day] they lightened the ship;

American Standard Version
27:18 And as we labored exceedingly with the storm, the next day they began to throw the the freight overboard;

Bible in Basic English
27:18 And, still fighting the storm with all our strength, the day after they made a start at getting the goods out of the ship;

Darby's English Translation
27:18 But the storm being extremely violent on us, on the next day they threw cargo overboard,

Douay Rheims
27:18 And we being mightily tossed with the tempest, the next day they lightened the ship.

Noah Webster Bible
27:18 And we being exceedingly tossed with a tempest, the next day they lightened the ship;

Weymouth New Testament
27:18 But, as the storm was still violent, the next day they began to lighten the ship;

World English Bible
27:18 As we labored exceedingly with the storm, the next day they began to throw things overboard.

Young's Literal Translation
27:18 And we, being exceedingly tempest-tossed, the succeeding day they were making a clearing,

19

Stephens 1550 Textus Receptus
kai th trith autoceireV thn skeuhn tou ploiou erriyamen

Scrivener 1894 Textus Receptus
kai th trith autoceireV thn skeuhn tou ploiou erriyamen

Byzantine Majority
kai th trith autoceireV thn skeuhn tou ploiou erriyamen

Alexandrian
kai th trith autoceireV thn skeuhn tou ploiou erriyan

Hort and Westcott
kai th trith autoceireV thn skeuhn tou ploiou erriyan

Latin Vulgate
27:19 et tertia die suis manibus armamenta navis proiecerunt

King James Version
27:19 And the third [day] we cast out with our own hands the tackling of the ship.

American Standard Version
27:19 and the third day they cast out with their own hands the tackling of the ship.

Bible in Basic English
27:19 And on the third day, they let all the sailing apparatus go over the side.

Darby's English Translation
27:19 and on the third day with their own hands they cast away the ship furniture.

Douay Rheims
27:19 And the third day they cast out with their own hands the tackling of the ship.

Noah Webster Bible
27:19 And the third day we cast out with our own hands the tackling of the ship.

Weymouth New Testament
27:19 and, on the third day, with their own hands they threw the ship's spare gear overboard.

World English Bible
27:19 On the third day, they threw out the ship`s tackle with their own hands.

Young's Literal Translation
27:19 and on the third day with our own hands the tackling of the ship we cast out,

20

Stephens 1550 Textus Receptus
mhte de hliou mhte astrwn epifainontwn epi pleionaV hmeraV ceimwnoV te ouk oligou epikeimenou loipon perihreito pasa elpiV tou swzesqai hmaV

Scrivener 1894 Textus Receptus
mhte de hliou mhte astrwn epifainontwn epi pleionaV hmeraV ceimwnoV te ouk oligou epikeimenou loipon perihreito pasa elpiV tou swzesqai hmaV

Byzantine Majority
mhte de hliou mhte astrwn epifainontwn epi pleionaV hmeraV ceimwnoV te ouk oligou epikeimenou loipon perihreito pasa elpiV tou swzesqai hmaV

Alexandrian
mhte de hliou mhte astrwn epifainontwn epi pleionaV hmeraV ceimwnoV te ouk oligou epikeimenou loipon perihreito elpiV pasa tou swzesqai hmaV

Hort and Westcott
mhte de hliou mhte astrwn epifainontwn epi pleionaV hmeraV ceimwnoV te ouk oligou epikeimenou loipon perihreito elpiV pasa tou swzesqai hmaV

Latin Vulgate
27:20 neque sole autem neque sideribus apparentibus per plures dies et tempestate non exigua inminente iam ablata erat spes omnis salutis nostrae

King James Version
27:20 And when neither sun nor stars in many days appeared, and no small tempest lay on [us], all hope that we should be saved was then taken away.

American Standard Version
27:20 And when neither sun nor stars shone upon us for many days, and no small tempest lay on us, all hope that we should be saved was now taken away.

Bible in Basic English
27:20 And as we had not seen the sun or stars for a long time, and a great storm was on us, all hope of salvation was gone.

Darby's English Translation
27:20 And neither sun nor stars appearing for many days, and no small storm lying on us, in the end all hope of our being saved was taken away.

Douay Rheims
27:20 And when neither sun nor stars appeared for many days, and no small storm lay on us, all hope of our being saved was now taken away.

Noah Webster Bible
27:20 And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.

Weymouth New Testament
27:20 Then, when for several days neither sun nor stars were seen and the terrific gale still harassed us, the last ray of hope was now vanishing.

World English Bible
27:20 When neither sun nor stars shone on us for many days, and no small tempest pressed on us, all hope that we should be saved was now taken away.

Young's Literal Translation
27:20 and neither sun nor stars appearing for more days, and not a little tempest lying upon us, thenceforth all hope was taken away of our being saved.

21

Stephens 1550 Textus Receptus
pollhV de asitiaV uparcoushV tote staqeiV o pauloV en mesw autwn eipen edei men w andreV peiqarchsantaV moi mh anagesqai apo thV krhthV kerdhsai te thn ubrin tauthn kai thn zhmian

Scrivener 1894 Textus Receptus
pollhV de asitiaV uparcoushV tote staqeiV o pauloV en mesw autwn eipen edei men w andreV peiqarchsantaV moi mh anagesqai apo thV krhthV kerdhsai te thn ubrin tauthn kai thn zhmian

Byzantine Majority
pollhV de asitiaV uparcoushV tote staqeiV o pauloV en mesw autwn eipen edei men w andreV peiqarchsantaV moi mh anagesqai apo thV krhthV kerdhsai te thn ubrin tauthn kai thn zhmian

Alexandrian
pollhV te asitiaV uparcoushV tote staqeiV o pauloV en mesw autwn eipen edei men w andreV peiqarchsantaV moi mh anagesqai apo thV krhthV kerdhsai te thn ubrin tauthn kai thn zhmian

Hort and Westcott
pollhV te asitiaV uparcoushV tote staqeiV o pauloV en mesw autwn eipen edei men w andreV peiqarchsantaV moi mh anagesqai apo thV krhthV kerdhsai te thn ubrin tauthn kai thn zhmian

Latin Vulgate
27:21 et cum multa ieiunatio fuisset tunc stans Paulus in medio eorum dixit oportebat quidem o viri audito me non tollere a Creta lucrique facere iniuriam hanc et iacturam

King James Version
27:21 But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.

American Standard Version
27:21 And when they had been long without food, then Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have set sail from Crete, and have gotten this injury and loss.

Bible in Basic English
27:21 And when they had been without food for a long time, Paul got up among them and said, Friends, it would have been better if you had given attention to me and not gone sailing out from Crete, to undergo this damage and loss.

Darby's English Translation
27:21 And when they had been a long while without taking food, Paul then standing up in the midst of them said, Ye ought, O men, to have hearkened to me, and not have made sail from Crete and have gained this disaster and loss.

Douay Rheims
27:21 And after they had fasted a long time, Paul standing forth in the midst of them, said: You should indeed, O ye men, have hearkened unto me, and not have loosed from Crete, and have gained this harm and loss.

Noah Webster Bible
27:21 But after long abstinence, Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened to me, and not have loosed from Crete, and to have gained this harm and loss.

Weymouth New Testament
27:21 When for a long time they had taken but little food, Paul, standing up among them, said, "Sirs, you ought to have listened to me and not have sailed from Crete. You would then have escaped this suffering and loss.

World English Bible
27:21 When they had been long without food, Paul stood up in the midst of them, and said, "Sirs, you should have listened to me, and not have set sail from Crete, and have gotten this injury and loss.

Young's Literal Translation
27:21 And there having been long fasting, then Paul having stood in the midst of them, said, `It behoved you, indeed, O men -- having hearkened to me -- not to set sail from Crete, and to save this hurt and damage;

22

Stephens 1550 Textus Receptus
kai tanun parainw umaV euqumein apobolh gar yuchV oudemia estai ex umwn plhn tou ploiou

Scrivener 1894 Textus Receptus
kai ta nun parainw umaV euqumein apobolh gar yuchV oudemia estai ex umwn plhn tou ploiou

Byzantine Majority
kai ta nun parainw umaV euqumein apobolh gar yuchV oudemia estai ex umwn plhn tou ploiou

Alexandrian
kai ta nun parainw umaV euqumein apobolh gar yuchV oudemia estai ex umwn plhn tou ploiou

Hort and Westcott
kai ta nun parainw umaV euqumein apobolh gar yuchV oudemia estai ex umwn plhn tou ploiou

Latin Vulgate
27:22 et nunc suadeo vobis bono animo esse amissio enim nullius animae erit ex vobis praeterquam navis

King James Version
27:22 And now I exhort you to be of good cheer: for there shall be no loss of [any man's] life among you, but of the ship.

American Standard Version
27:22 And now I exhort you to be of good cheer; for there shall be no loss of life among you, but only of the ship.

Bible in Basic English
27:22 But now, I say to you, be of good heart, for there will be no loss of life, but only of the ship.

Darby's English Translation
27:22 And now I exhort you to be of good courage, for there shall be no loss at all of life of any of you, only of the ship.

Douay Rheims
27:22 And now I exhort you to be of good cheer. For there shall be no loss of any man's life among you, but only of the ship.

Noah Webster Bible
27:22 And now I exhort you to be of good cheer: for there shall be no loss of life among you, but of the ship.

Weymouth New Testament
27:22 But now take courage, for there will be no destruction of life among you, but of the ship only.

World English Bible
27:22 Now I exhort you to cheer up, for there will be no loss of life among you, but only of the ship.

Young's Literal Translation
27:22 and now I exhort you to be of good cheer, for there shall be no loss of life among you -- but of the ship;

23

Stephens 1550 Textus Receptus
paresth gar moi th nukti tauth aggelos tou qeou ou eimi w kai latreuw

Scrivener 1894 Textus Receptus
paresth gar moi th nukti tauth aggelos tou qeou ou eimi w kai latreuw

Byzantine Majority
paresth gar moi tauth th nukti aggelos tou qeou ou eimi w kai latreuw

Alexandrian
paresth gar moi tauth th nukti tou qeou ou eimi [egw] w kai latreuw aggelos

Hort and Westcott
paresth gar moi tauth th nukti tou qeou ou eimi w kai latreuw aggeloV

Latin Vulgate
27:23 adstitit enim mihi hac nocte angelus Dei cuius sum ego et cui deservio

King James Version
27:23 For there stood by me this night the angel of God, whose I am, and whom I serve,

American Standard Version
27:23 For there stood by me this night an angel of the God whose I am, whom also I serve,

Bible in Basic English
27:23 For this night there came to my side an angel of the God who is my Master and whose servant I am,

Darby's English Translation
27:23 For an angel of the God, whose I am and whom I serve, stood by me this night,

Douay Rheims
27:23 For an angel of God, whose I am, and whom I serve, stood by me this night,

Noah Webster Bible
27:23 For there stood by me this night the angel of God, whose I am, and whom I serve,

Weymouth New Testament
27:23 For there stood by my side, last night, an angel of the God to whom I belong, and whom also I worship,

World English Bible
27:23 For there stood by me this night an angel, belonging to the God whose I am and whom I serve,

Young's Literal Translation
27:23 for there stood by me this night a messenger of God -- whose I am, and whom I serve --

24

Stephens 1550 Textus Receptus
legwn mh fobou paule kaisari se dei parasthnai kai idou kecaristai soi o qeoV pantaV touV pleontaV meta sou

Scrivener 1894 Textus Receptus
legwn mh fobou paule kaisari se dei parasthnai kai idou kecaristai soi o qeoV pantaV touV pleontaV meta sou

Byzantine Majority
legwn mh fobou paule kaisari se dei parasthnai kai idou kecaristai soi o qeoV pantaV touV pleontaV meta sou

Alexandrian
legwn mh fobou paule kaisari se dei parasthnai kai idou kecaristai soi o qeoV pantaV touV pleontaV meta sou

Hort and Westcott
legwn mh fobou paule kaisari se dei parasthnai kai idou kecaristai soi o qeoV pantaV touV pleontaV meta sou

Latin Vulgate
27:24 dicens ne timeas Paule Caesari te oportet adsistere et ecce donavit tibi Deus omnes qui navigant tecum

King James Version
27:24 Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.

American Standard Version
27:24 saying, Fear not, Paul; thou must stand before Caesar: and lo, God hath granted thee all them that sail with thee.

Bible in Basic English
27:24 Saying, Have no fear, Paul, for you will come before Caesar, and God has given to you all those who are sailing with you.

Darby's English Translation
27:24 saying, Fear not, Paul; thou must stand before Caesar; and behold, God has granted to thee all those that sail with thee.

Douay Rheims
27:24 Saying: Fear not, Paul, thou must be brought before Caesar; and behold, God hath given thee all them that sail with thee.

Noah Webster Bible
27:24 Saying, Fear not, Paul; thou must be brought before Cesar: and lo, God hath given thee all them that sail with thee.

Weymouth New Testament
27:24 and he said, "`Dismiss all fear, Paul, for you must stand before Caesar; and God has granted you the lives of all who are sailing with you.'

World English Bible
27:24 saying, `Don`t be afraid, Paul. You must stand before Caesar. Behold, God has granted you all those who sail with you.`

Young's Literal Translation
27:24 saying, Be not afraid Paul; before Caesar it behoveth thee to stand; and, lo, God hath granted to thee all those sailing with thee;

25

Stephens 1550 Textus Receptus
dio euqumeite andreV pisteuw gar tw qew oti outwV estai kaq on tropon lelalhtai moi

Scrivener 1894 Textus Receptus
dio euqumeite andreV pisteuw gar tw qew oti outwV estai kaq on tropon lelalhtai moi

Byzantine Majority
dio euqumeite andreV pisteuw gar tw qew oti outwV estai kaq on tropon lelalhtai moi

Alexandrian
dio euqumeite andreV pisteuw gar tw qew oti outwV estai kaq on tropon lelalhtai moi

Hort and Westcott
dio euqumeite andreV pisteuw gar tw qew oti outwV estai kaq on tropon lelalhtai moi

Latin Vulgate
27:25 propter quod bono animo estote viri credo enim Deo quia sic erit quemadmodum dictum est mihi

King James Version
27:25 Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.

American Standard Version
27:25 Wherefore, sirs, be of good cheer: for I believe God, that it shall be even so as it hath been spoken unto me.

Bible in Basic English
27:25 And so, O men, be of good heart, for I have faith in God that it will be as he said to me.

Darby's English Translation
27:25 Wherefore be of good courage, men, for I believe God that thus it shall be, as it has been said to me.

Douay Rheims
27:25 Wherefore, sirs, be of good cheer; for I believe God that it shall so be, as it hath been told me.

Noah Webster Bible
27:25 Wherefore, sirs, be of good cheer: for I believe God, that it will be even as it was told to me.

Weymouth New Testament
27:25 "Therefore, Sirs, take courage; for I believe God, and am convinced that things will happen exactly as I have been told.

World English Bible
27:25 Therefore, sirs, cheer up! For I believe God, that it will be just as it has been spoken to me.

Young's Literal Translation
27:25 wherefore be of good cheer, men! for I believe God, that so it shall be, even as it hath been spoken to me,

26

Stephens 1550 Textus Receptus
eiV nhson de tina dei hmaV ekpesein

Scrivener 1894 Textus Receptus
eiV nhson de tina dei hmaV ekpesein

Byzantine Majority
eiV nhson de tina dei hmaV ekpesein

Alexandrian
eiV nhson de tina dei hmaV ekpesein

Hort and Westcott
eiV nhson de tina dei hmaV ekpesein

Latin Vulgate
27:26 in insulam autem quandam oportet nos devenire

King James Version
27:26 Howbeit we must be cast upon a certain island.

American Standard Version
27:26 But we must be cast upon a certain island.

Bible in Basic English
27:26 But we will be sent on to a certain island.

Darby's English Translation
27:26 But we must be cast ashore on a certain island.

Douay Rheims
27:26 And we must come unto a certain island.

Noah Webster Bible
27:26 But we must be cast upon a certain isle.

Weymouth New Testament
27:26 But we are to be stranded on a certain island."

World English Bible
27:26 But we must run aground on a certain island."

Young's Literal Translation
27:26 and on a certain island it behoveth us to be cast.`

27

Stephens 1550 Textus Receptus
wV de tessareskaidekath nux egeneto diaferomenwn hmwn en tw adria kata meson thV nuktoV upenooun oi nautai prosagein tina autoiV cwran

Scrivener 1894 Textus Receptus
wV de tessareskaidekath nux egeneto diaferomenwn hmwn en tw adria kata meson thV nuktoV upenooun oi nautai prosagein tina autoiV cwran

Byzantine Majority
wV de tessareskaidekath nux egeneto diaferomenwn hmwn en tw adria kata meson thV nuktoV upenooun oi nautai prosagein tina autoiV cwran

Alexandrian
wV de tessareskaidekath nux egeneto diaferomenwn hmwn en tw adria kata meson thV nuktoV upenooun oi nautai prosagein tina autoiV cwran

Hort and Westcott
wV de tessareskaidekath nux egeneto diaferomenwn hmwn en tw adria kata meson thV nuktoV upenooun oi nautai prosagein tina autoiV cwran

Latin Vulgate
27:27 sed posteaquam quartadecima nox supervenit navigantibus nobis in Hadria circa mediam noctem suspicabantur nautae apparere sibi aliquam regionem

King James Version
27:27 But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;

American Standard Version
27:27 But when the fourteenth night was come, as we were driven to and fro in the sea of Adria, about midnight the sailors surmised that they were drawing near to some country:

Bible in Basic English
27:27 But when the fourteenth day came, while we were going here and there in the Adriatic sea, about the middle of the night the sailors had an idea that they were getting near land;

Darby's English Translation
27:27 And when the fourteenth night was come, we being driven about in Adria, towards the middle of the night the sailors supposed that some land neared them,

Douay Rheims
27:27 But after the fourteenth night was come, as we were sailing in Adria, about midnight, the shipmen deemed that they discovered some country.

Noah Webster Bible
27:27 When the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen suspected that they drew near to some country:

Weymouth New Testament
27:27 It was now the fourteenth night, and we were drifting through the Sea of Adria, when, about midnight, the sailors suspected that land was close at hand.

World English Bible
27:27 But when the fourteenth night was come, as we were driven back and forth in the Adriatic Sea, about midnight the sailors surmised that they were drawing near to some land.

Young's Literal Translation
27:27 And when the fourteenth night came -- we being borne up and down in the Adria -- toward the middle of the night the sailors were supposing that some country drew nigh to them;

28

Stephens 1550 Textus Receptus
kai bolisanteV euron orguiaV eikosi bracu de diasthsanteV kai palin bolisanteV euron orguiaV dekapente

Scrivener 1894 Textus Receptus
kai bolisanteV euron orguiaV eikosi bracu de diasthsanteV kai palin bolisanteV euron orguiaV dekapente

Byzantine Majority
kai bolisanteV euron orguiaV eikosi bracu de diasthsanteV kai palin bolisanteV euron orguiaV dekapente

Alexandrian
kai bolisanteV euron orguiaV eikosi bracu de diasthsanteV kai palin bolisanteV euron orguiaV dekapente

Hort and Westcott
kai bolisanteV euron orguiaV eikosi bracu de diasthsanteV kai palin bolisanteV euron orguiaV dekapente

Latin Vulgate
27:28 qui submittentes invenerunt passus viginti et pusillum inde separati invenerunt passus quindecim

King James Version
27:28 And sounded, and found [it] twenty fathoms: and when they had gone a little further, they sounded again, and found [it] fifteen fathoms.

American Standard Version
27:28 and they sounded, and found twenty fathoms; and after a little space, they sounded again, and found fifteen fathoms.

Bible in Basic English
27:28 And they let down the lead, and saw that the sea was a hundred and twenty feet deep; and after a little time they did it again and it was ninety feet.

Darby's English Translation
27:28 and having sounded found twenty fathoms, and having gone a little farther and having again sounded they found fifteen fathoms;

Douay Rheims
27:28 Who also sounding, found twenty fathoms; and going on a little further, they found fifteen fathoms.

Noah Webster Bible
27:28 And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.

Weymouth New Testament
27:28 So they hove the lead and found twenty fathoms of water; and after a short time they hove again and found fifteen fathoms.

World English Bible
27:28 They took soundings, and found twenty fathoms. After a little while, they took soundings again, and found fifteen fathoms.

Young's Literal Translation
27:28 and having sounded they found twenty fathoms, and having gone a little farther, and again having sounded, they found fifteen fathoms,

29

Stephens 1550 Textus Receptus
foboumenoi te mhpws eis traceiV topouV ekpeswsin ek prumnhV riyanteV agkuraV tessaraV huconto hmeran genesqai

Scrivener 1894 Textus Receptus
foboumenoi te mhpws eis traceiV topouV ekpeswmen ek prumnhV riyanteV agkuraV tessaraV huconto hmeran genesqai

Byzantine Majority
foboumenoi te mhpws eis traceiV topouV ekpeswmen ek prumnhV riyanteV agkuraV tessaraV huconto hmeran genesqai

Alexandrian
foboumenoi te mhpou kata traceiV topouV ekpeswmen ek prumnhV riyanteV agkuraV tessaraV huconto hmeran genesqai

Hort and Westcott
foboumenoi te mh pou kata traceiV topouV ekpeswmen ek prumnhV riyanteV agkuraV tessaraV huconto hmeran genesqai

Latin Vulgate
27:29 timentes autem ne in aspera loca incideremus de puppi mittentes anchoras quattuor optabant diem fieri

King James Version
27:29 Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.

American Standard Version
27:29 And fearing lest haply we should be cast ashore on rocky ground, they let go four anchors from the stern, and wished for the day.

Bible in Basic English
27:29 Then, fearing that by chance we might come on to the rocks, they let down four hooks from the back of the ship, and made prayers for the coming of day.

Darby's English Translation
27:29 and fearing lest we should be cast on rocky places, casting four anchors out of the stern, they wished that day were come.

Douay Rheims
27:29 Then fearing lest we should fall upon rough places, they cast four anchors out of the stern, and wished for the day.

Noah Webster Bible
27:29 Then fearing lest we should fall upon rocks, they cast four anchors out of the stern, and wished for the day.

Weymouth New Testament
27:29 Then for fear of possibly running on rocks, they threw out four anchors from the stern and waited impatiently for daylight.

World English Bible
27:29 Fearing that we would run aground on rocky ground, they let go four anchors from the stern, and wished for daylight.

Young's Literal Translation
27:29 and fearing lest on rough places we may fall, out of the stern having cast four anchors, they were wishing day to come.

30

Stephens 1550 Textus Receptus
twn de nautwn zhtountwn fugein ek tou ploiou kai calasantwn thn skafhn eiV thn qalassan profasei wV ek prwras mellontwn agkuraV ekteinein

Scrivener 1894 Textus Receptus
twn de nautwn zhtountwn fugein ek tou ploiou kai calasantwn thn skafhn eiV thn qalassan profasei wV ek prwras mellontwn agkuraV ekteinein

Byzantine Majority
twn de nautwn zhtountwn fugein ek tou ploiou kai calasantwn thn skafhn eiV thn qalassan profasei wV ek prwras mellontwn agkuraV ekteinein

Alexandrian
twn de nautwn zhtountwn fugein ek tou ploiou kai calasantwn thn skafhn eiV thn qalassan profasei wV ek prwrhs agkuraV mellontwn ekteinein

Hort and Westcott
twn de nautwn zhtountwn fugein ek tou ploiou kai calasantwn thn skafhn eiV thn qalassan profasei wV ek prwrhV agkuraV mellontwn ekteinein

Latin Vulgate
27:30 nautis vero quaerentibus fugere de navi cum misissent scapham in mare sub obtentu quasi a prora inciperent anchoras extendere

King James Version
27:30 And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,

American Standard Version
27:30 And as the sailors were seeking to flee out of the ship, and had lowered the boat into the sea, under color as though they would lay out anchors from the foreship,

Bible in Basic English
27:30 Then the sailors made attempts secretly to get away from the ship, letting down a boat as if they were about to put down hooks from the front of the ship;

Darby's English Translation
27:30 But the sailors wishing to flee out of the ship, and having let down the boat into the sea under pretext of being about to carry out anchors from the prow,

Douay Rheims
27:30 But as the shipmen sought to fly out of the ship, having let down the boat into the sea, under colour, as though they would have cast anchors out of the forepart of the ship,

Noah Webster Bible
27:30 And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under color as though they would cast anchors out of the foreship,

Weymouth New Testament
27:30 The sailors, however, wanted to make their escape from the ship, and had lowered the boat into the sea, pretending that they were going to lay out anchors from the bow.

World English Bible
27:30 As the sailors were trying to flee out of the ship, and had lowered the boat into the sea, pretending that they would lay out anchors from the bow,

Young's Literal Translation
27:30 And the sailors seeking to flee out of the ship, and having let down the boat to the sea, in pretence as if out of the foreship they are about to cast anchors,

31

Stephens 1550 Textus Receptus
eipen o pauloV tw ekatontarch kai toiV stratiwtaiV ean mh outoi meinwsin en tw ploiw umeiV swqhnai ou dunasqe

Scrivener 1894 Textus Receptus
eipen o pauloV tw ekatontarch kai toiV stratiwtaiV ean mh outoi meinwsin en tw ploiw umeiV swqhnai ou dunasqe

Byzantine Majority
eipen o pauloV tw ekatontarch kai toiV stratiwtaiV ean mh outoi meinwsin en tw ploiw umeiV swqhnai ou dunasqe

Alexandrian
eipen o pauloV tw ekatontarch kai toiV stratiwtaiV ean mh outoi meinwsin en tw ploiw umeiV swqhnai ou dunasqe

Hort and Westcott
eipen o pauloV tw ekatontarch kai toiV stratiwtaiV ean mh outoi meinwsin en tw ploiw umeiV swqhnai ou dunasqe

Latin Vulgate
27:31 dixit Paulus centurioni et militibus nisi hii in navi manserint vos salvi fieri non potestis

King James Version
27:31 Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.

American Standard Version
27:31 Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.

Bible in Basic English
27:31 But Paul said to the captain and his men, If you do not keep these men in the ship, you will not be safe.

Darby's English Translation
27:31 Paul said to the centurion and the soldiers, Unless these abide in the ship *ye* cannot be saved.

Douay Rheims
27:31 Paul said to the centurion, and to the soldiers: Except these stay in the ship, you cannot be saved.

Noah Webster Bible
27:31 Paul said to the centurion, and to the soldiers, Except these abide in the ship, ye cannot be saved.

Weymouth New Testament
27:31 But Paul, addressing Julius and the soldiers, said, "Your lives will be sacrificed, unless these men remain on board."

World English Bible
27:31 Paul said to the centurion and to the soldiers, "Unless these stay in the ship, you can`t be saved."

Young's Literal Translation
27:31 Paul said to the centurion and to the soldiers, `If these do not remain in the ship -- ye are not able to be saved;`

32

Stephens 1550 Textus Receptus
tote oi stratiwtai apekoyan ta scoinia thV skafhV kai eiasan authn ekpesein

Scrivener 1894 Textus Receptus
tote oi stratiwtai apekoyan ta scoinia thV skafhV kai eiasan authn ekpesein

Byzantine Majority
tote oi stratiwtai apekoyan ta scoinia thV skafhV kai eiasan authn ekpesein

Alexandrian
tote apekoyan oi stratiwtai ta scoinia thV skafhV kai eiasan authn ekpesein

Hort and Westcott
tote apekoyan oi stratiwtai ta scoinia thV skafhV kai eiasan authn ekpesein

Latin Vulgate
27:32 tunc absciderunt milites funes scaphae et passi sunt eam excidere

King James Version
27:32 Then the soldiers cut off the ropes of the boat, and let her fall off.

American Standard Version
27:32 Then the soldiers cut away the ropes of the boat, and let her fall off.

Bible in Basic English
27:32 Then the armed men, cutting the cords of the boat, let her go.

Darby's English Translation
27:32 Then the soldiers cut away the ropes of the boat and let her fall.

Douay Rheims
27:32 Then the soldiers cut off the ropes of the boat, and let her fall off.

Noah Webster Bible
27:32 Then the soldiers cut off the ropes of the boat, and let her fall off.

Weymouth New Testament
27:32 Then the soldiers cut the ropes of the ship's boat and let her fall off.

World English Bible
27:32 Then the soldiers cut away the ropes of the boat, and let her fall off.

Young's Literal Translation
27:32 then the soldiers did cut off the ropes of the boat, and suffered it to fall off.

33

Stephens 1550 Textus Receptus
acri de ou emellen hmera ginesqai parekalei o pauloV apantaV metalabein trofhV legwn tessareskaidekathn shmeron hmeran prosdokwnteV asitoi diateleite mhden proslabomenoi

Scrivener 1894 Textus Receptus
acri de ou emellen hmera ginesqai parekalei o pauloV apantaV metalabein trofhV legwn tessareskaidekathn shmeron hmeran prosdokwnteV asitoi diateleite mhden proslabomenoi

Byzantine Majority
acri de ou hmellen hmera ginesqai parekalei o pauloV apantaV metalabein trofhV legwn tessareskaidekathn shmeron hmeran prosdokwnteV asitoi diateleite mhden proslabomenoi

Alexandrian
acri de ou hmera hmellen ginesqai parekalei o pauloV apantaV metalabein trofhV legwn tessareskaidekathn shmeron hmeran prosdokwnteV asitoi diateleite mhqen proslabomenoi

Hort and Westcott
acri de ou hmera hmellen ginesqai parekalei o pauloV apantaV metalabein trofhV legwn tessareskaidekathn shmeron hmeran prosdokwnteV asitoi diateleite mhqen proslabomenoi

Latin Vulgate
27:33 et cum lux inciperet fieri rogabat Paulus omnes sumere cibum dicens quartadecima hodie die expectantes ieiuni permanetis nihil accipientes

King James Version
27:33 And while the day was coming on, Paul besought [them] all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.

American Standard Version
27:33 And while the day was coming on, Paul besought them all to take some food, saying, This day is the fourteenth day that ye wait and continue fasting, having taken nothing.

Bible in Basic English
27:33 And when dawn was near, Paul gave them all orders to take food, saying, This is the fourteenth day you have been waiting and taking no food.

Darby's English Translation
27:33 And while it was drawing on to daylight, Paul exhorted them all to partake of food, saying, Ye have passed the fourteenth day watching in expectation without taking food.

Douay Rheims
27:33 And when it began to be light, Paul besought them all to take meat, saying: This day is the fourteenth day that you have waited, and continued fasting, taking nothing.

Noah Webster Bible
27:33 And while the day was coming on, Paul besought them all to take food, saying, This day is the fourteenth day that ye have tarried, and continued fasting, having taken nothing.

Weymouth New Testament
27:33 And continually, up till daybreak, Paul kept urging all on board to take some food. "This is the fourteenth day," he said, "that you have been anxiously waiting for the storm to cease, and have fasted, eating little or nothing.

World English Bible
27:33 While the day was coming on, Paul begged them all to take some food, saying, "This day is the fourteenth day that you wait and continue fasting, having taken nothing.

Young's Literal Translation
27:33 And till the day was about to be, Paul was calling upon all to partake of nourishment, saying, `Fourteen days to-day, waiting, ye continue fasting, having taken nothing,

34

Stephens 1550 Textus Receptus
dio parakalw umaV proslabein trofhV touto gar proV thV umeteraV swthriaV uparcei oudenoV gar umwn qrix ek thV kefalhV peseitai

Scrivener 1894 Textus Receptus
dio parakalw umaV proslabein trofhV touto gar proV thV umeteraV swthriaV uparcei oudenoV gar umwn qrix ek thV kefalhV peseitai

Byzantine Majority
dio parakalw umaV proslabein trofhV touto gar proV thV umeteraV swthriaV uparcei oudenoV gar umwn qrix ek thV kefalhV peseitai

Alexandrian
dio parakalw umaV metalabein trofhV touto gar proV thV umeteraV swthriaV uparcei oudenoV gar umwn qrix apo thV kefalhV apoleitai

Hort and Westcott
dio parakalw umaV metalabein trofhV touto gar proV thV umeteraV swthriaV uparcei oudenoV gar umwn qrix apo thV kefalhV apoleitai

Latin Vulgate
27:34 propter quod rogo vos accipere cibum pro salute vestra quia nullius vestrum capillus de capite peribit

King James Version
27:34 Wherefore I pray you to take [some] meat: for this is for your health: for there shall not an hair fall from the head of any of you.

American Standard Version
27:34 Wherefore I beseech you to take some food: for this is for your safety: for there shall not a hair perish from the head of any of you.

Bible in Basic English
27:34 So I make request to you to take food; for this is for your salvation: not a hair from the head of any of you will come to destruction.

Darby's English Translation
27:34 Wherefore I exhort you to partake of food, for this has to do with your safety; for not a hair from the head of any one of you shall perish.

Douay Rheims
27:34 Wherefore I pray you to take some meat for your health's sake; for there shall not an hair of the head of any of you perish.

Noah Webster Bible
27:34 Wherefore I pray you to take some food; for this is for your health: for there shall not a hair fall from the head of any of you.

Weymouth New Testament
27:34 I therefore strongly advise you to take some food. This is essential for your safety. For not a hair will perish from the head of any one of you."

World English Bible
27:34 Therefore I beg you to take some food, for this is for your safety; for there will not a hair perish from the head of any of you."

Young's Literal Translation
27:34 wherefore I call upon you to take nourishment, for this is for your safety, for of not one of you shall a hair from the head fall;`

35

Stephens 1550 Textus Receptus
eipwn de tauta kai labwn arton eucaristhsen tw qew enwpion pantwn kai klasaV hrxato esqiein

Scrivener 1894 Textus Receptus
eipwn de tauta kai labwn arton eucaristhsen tw qew enwpion pantwn kai klasaV hrxato esqiein

Byzantine Majority
eipwn de tauta kai labwn arton eucaristhsen tw qew enwpion pantwn kai klasaV hrxato esqiein

Alexandrian
eipas de tauta kai labwn arton eucaristhsen tw qew enwpion pantwn kai klasaV hrxato esqiein

Hort and Westcott
eipaV de tauta kai labwn arton eucaristhsen tw qew enwpion pantwn kai klasaV hrxato esqiein

Latin Vulgate
27:35 et cum haec dixisset sumens panem gratias egit Deo in conspectu omnium et cum fregisset coepit manducare

King James Version
27:35 And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken [it], he began to eat.

American Standard Version
27:35 And when he had said this, and had taken bread, he gave thanks to God in the presence of all; and he brake it, and began to eat.

Bible in Basic English
27:35 And when he had said this and had taken bread, he gave praise to God before them all, and took a meal of the broken bread.

Darby's English Translation
27:35 And, having said these things and taken a loaf, he gave thanks to God before all, and having broken it began to eat.

Douay Rheims
27:35 And when he had said these things, taking bread, he gave thanks to God in the sight of them all; and when he had broken it, he began to eat.

Noah Webster Bible
27:35 And when he had thus spoken, he took bread, and gave thanks to God in presence of them all; and when he had broken it, he began to eat.

Weymouth New Testament
27:35 Having said this he took some bread, and, after giving thanks to God for it before them all, he broke it in pieces and began to eat it.

World English Bible
27:35 When he had said this, and had taken bread, he gave thanks to God in the presence of all, and he broke it, and began to eat.

Young's Literal Translation
27:35 and having said these things, and having taken bread, he gave thanks to God before all, and having broken it, he began to eat;

36

Stephens 1550 Textus Receptus
euqumoi de genomenoi panteV kai autoi proselabonto trofhV

Scrivener 1894 Textus Receptus
euqumoi de genomenoi panteV kai autoi proselabonto trofhV

Byzantine Majority
euqumoi de genomenoi panteV kai autoi proselabonto trofhV

Alexandrian
euqumoi de genomenoi panteV kai autoi proselabonto trofhV

Hort and Westcott
euqumoi de genomenoi panteV kai autoi proselabonto trofhV

Latin Vulgate
27:36 animaequiores autem facti omnes et ipsi adsumpserunt cibum

King James Version
27:36 Then were they all of good cheer, and they also took [some] meat.

American Standard Version
27:36 Then were they all of good cheer, and themselves also took food.

Bible in Basic English
27:36 Then they all took heart and did the same.

Darby's English Translation
27:36 And all taking courage, themselves also took food.

Douay Rheims
27:36 Then were they all of better cheer, and they also took some meat.

Noah Webster Bible
27:36 Then they were all of good cheer, and they also took food.

Weymouth New Testament
27:36 This raised the spirits of all, and they too took food.

World English Bible
27:36 Then were they all of good cheer, and they also took food.

Young's Literal Translation
27:36 and all having become of good cheer, themselves also took food,

37

Stephens 1550 Textus Receptus
hmen de en tw ploiw ai pasai yucai diakosiai ebdomhkontaex

Scrivener 1894 Textus Receptus
hmen de en tw ploiw ai pasai yucai diakosiai ebdomhkontaex

Byzantine Majority
hmen de en tw ploiw ai pasai yucai diakosiai ebdomhkonta ex

Alexandrian
hmeqa de ai pasai yucai en tw ploiw diakosiai ebdomhkonta ex

Hort and Westcott
hmeqa de ai pasai yucai en tw ploiw wV ebdomhkonta ex

Latin Vulgate
27:37 eramus vero universae animae in navi ducentae septuaginta sex

King James Version
27:37 And we were in all in the ship two hundred threescore and sixteen souls.

American Standard Version
27:37 And we were in all in the ship two hundred threescore and sixteen souls.

Bible in Basic English
27:37 And we were, in the ship, two hundred and seventy-six persons.

Darby's English Translation
27:37 And we were in the ship, all the souls, two hundred and seventy-six.

Douay Rheims
27:37 And we were in all in the ship, two hundred threescore and sixteen souls.

Noah Webster Bible
27:37 And we were in all in the ship two hundred and seventy six souls.

Weymouth New Testament
27:37 There were 276 of us, crew and passengers, all told.

World English Bible
27:37 We were in all in the ship two hundred seventy-six souls.

Young's Literal Translation
27:37 (and we were -- all the souls in the ship -- two hundred, seventy and six),

38

Stephens 1550 Textus Receptus
koresqenteV de trofhV ekoufizon to ploion ekballomenoi ton siton eiV thn qalassan

Scrivener 1894 Textus Receptus
koresqenteV de trofhV ekoufizon to ploion ekballomenoi ton siton eiV thn qalassan

Byzantine Majority
koresqenteV de ths trofhV ekoufizon to ploion ekballomenoi ton siton eiV thn qalassan

Alexandrian
koresqenteV de trofhV ekoufizon to ploion ekballomenoi ton siton eiV thn qalassan

Hort and Westcott
koresqenteV de trofhV ekoufizon to ploion ekballomenoi ton siton eiV thn qalassan

Latin Vulgate
27:38 et satiati cibo adleviabant navem iactantes triticum in mare

King James Version
27:38 And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.

American Standard Version
27:38 And when they had eaten enough, they lightened the ship, throwing out the wheat into the sea.

Bible in Basic English
27:38 And when they had had enough food, they made the weight of the ship less, turning the grain out into the sea.

Darby's English Translation
27:38 And having satisfied themselves with food, they lightened the ship, casting out the wheat into the sea.

Douay Rheims
27:38 And when they had eaten enough, they lightened the ship, casting the wheat into the sea.

Noah Webster Bible
27:38 And when they had eaten enough, they lightened the ship, and cast the wheat into the sea.

Weymouth New Testament
27:38 After eating a hearty meal they lightened the ship by throwing the wheat overboard.

World English Bible
27:38 When they had eaten enough, they lightened the ship, throwing out the wheat into the sea.

Young's Literal Translation
27:38 and having eaten sufficient nourishment, they were lightening the ship, casting forth the wheat into the sea.

39

Stephens 1550 Textus Receptus
ote de hmera egeneto thn ghn ouk epeginwskon kolpon de tina katenooun econta aigialon eiV on ebouleusanto ei dunainto exwsai to ploion

Scrivener 1894 Textus Receptus
ote de hmera egeneto thn ghn ouk epeginwskon kolpon de tina katenooun econta aigialon eiV on ebouleusanto ei dunainto exwsai to ploion

Byzantine Majority
ote de hmera egeneto thn ghn ouk epeginwskon kolpon de tina katenooun econta aigialon eiV on ebouleusanto ei dunaton exwsai to ploion

Alexandrian
ote de hmera egeneto thn ghn ouk epeginwskon kolpon de tina katenooun econta aigialon eiV on ebouleuonto ei dunainto exwsai to ploion

Hort and Westcott
ote de hmera egeneto thn ghn ouk epeginwskon kolpon de tina katenooun econta aigialon eiV on ebouleuonto ei dunainto ekswsai to ploion

Latin Vulgate
27:39 cum autem dies factus esset terram non agnoscebant sinum vero quendam considerabant habentem litus in quem cogitabant si possent eicere navem

King James Version
27:39 And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.

American Standard Version
27:39 And when it was day, they knew not the land: but they perceived a certain bay with a beach, and they took counsel whether they could drive the ship upon it.

Bible in Basic English
27:39 And when it was day, they had no knowledge of the land, but they saw an inlet of the sea with a floor of sand, and they had the idea of driving the ship up on to it if possible.

Darby's English Translation
27:39 And when it was day they did not recognise the land; but they perceived a certain bay having a strand, on which they were minded, if they should be able, to run the ship ashore;

Douay Rheims
27:39 And when it was day, they knew not the land; but they discovered a certain creek that had a shore, into which they minded, if they could, to thrust in the ship.

Noah Webster Bible
27:39 And when it was day, they knew not the land: but they discovered a certain creek with a shore, into which they purposed, if it were possible, to thrust in the ship.

Weymouth New Testament
27:39 When daylight came, they tried in vain to recognise the coast. But an inlet with a sandy beach attracted their attention, and now their object was, if possible, to run the ship aground in this inlet.

World English Bible
27:39 When it was day, they didn`t recognize the land, but they noticed a certain bay with a beach, and they decided to try to drive the ship onto it.

Young's Literal Translation
27:39 And when the day came, they were not discerning the land, but a certain creek were perceiving having a beach, into which they took counsel, if possible, to thrust forward the ship,

40

Stephens 1550 Textus Receptus
kai taV agkuraV perielonteV eiwn eiV thn qalassan ama anenteV taV zeukthriaV twn phdaliwn kai eparanteV ton artemona th pneoush kateicon eiV ton aigialon

Scrivener 1894 Textus Receptus
kai taV agkuraV perielonteV eiwn eiV thn qalassan ama anenteV taV zeukthriaV twn phdaliwn kai eparanteV ton artemona th pneoush kateicon eiV ton aigialon

Byzantine Majority
kai taV agkuraV perielonteV eiwn eiV thn qalassan ama anenteV taV zeukthriaV twn phdaliwn kai eparanteV ton artemona th pneoush kateicon eiV ton aigialon

Alexandrian
kai taV agkuraV perielonteV eiwn eiV thn qalassan ama anenteV taV zeukthriaV twn phdaliwn kai eparanteV ton artemwna th pneoush kateicon eiV ton aigialon

Hort and Westcott
kai taV agkuraV perielonteV eiwn eiV thn qalassan ama anenteV taV zeukthriaV twn phdaliwn kai eparanteV ton artemwna th pneoush kateicon eiV ton aigialon

Latin Vulgate
27:40 et cum anchoras abstulissent committebant se mari simul laxantes iuncturas gubernaculorum et levato artemone secundum flatum aurae tendebant ad litus

King James Version
27:40 And when they had taken up the anchors, they committed [themselves] unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.

American Standard Version
27:40 And casting off the anchors, they left them in the sea, at the same time loosing the bands of the rudders; and hoisting up the foresail to the wind, they made for the beach.

Bible in Basic English
27:40 So cutting away the hooks, and letting them go into the sea, and freeing the cords of the guiding-blades, and lifting up the sail to the wind, they went in the direction of the inlet.

Darby's English Translation
27:40 and, having cast off the anchors, they left them in the sea, at the same time loosening the lashings of the rudders, and hoisting the foresail to the wind, they made for the strand.

Douay Rheims
27:40 And when they had taken up the anchors, they committed themselves to the sea, loosing withal the rudder bands; and hoisting up the mainsail to the wind, they made towards shore.

Noah Webster Bible
27:40 And when they had taken up the anchors, they committed themselves to the sea, and loosed the rudder bands, and hoisted the mainsail to the wind, and made towards the shore.

Weymouth New Testament
27:40 So they cut away the anchors and left them in the sea, unloosing at the same time the bands which secured the paddle-rudders. Then, hoisting the foresail to the wind, they made for the beach.

World English Bible
27:40 Casting off the anchors, they left them in the sea, at the same time untying the rudder ropes. Hoisting up the foresail to the wind, they made for the beach.

Young's Literal Translation
27:40 and the anchors having taken up, they were committing it to the sea, at the same time -- having loosed the bands of the rudders, and having hoisted up the mainsail to the wind -- they were making for the shore,

41

Stephens 1550 Textus Receptus
peripesonteV de eiV topon diqalasson epwkeilan thn naun kai h men prwra ereisasa emeinen asaleutoV h de prumna elueto upo thV biaV twn kumatwn

Scrivener 1894 Textus Receptus
peripesonteV de eiV topon diqalasson epwkeilan thn naun kai h men prwra ereisasa emeinen asaleutoV h de prumna elueto upo thV biaV twn kumatwn

Byzantine Majority
peripesonteV de eiV topon diqalasson epwkeilan thn naun kai h men prwra ereisasa emeinen asaleutoV h de prumna elueto upo thV biaV twn kumatwn

Alexandrian
peripesonteV de eiV topon diqalasson epekeilan thn naun kai h men prwra ereisasa emeinen asaleutoV h de prumna elueto upo thV biaV [twn kumatwn]

Hort and Westcott
peripesonteV de eiV topon diqalasson epekeilan thn naun kai h men prwra ereisasa emeinen asaleutoV h de prumna elueto upo thV biaV

Latin Vulgate
27:41 et cum incidissemus in locum bithalassum inpegerunt navem et prora quidem fixa manebat inmobilis puppis vero solvebatur a vi maris

King James Version
27:41 And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.

American Standard Version
27:41 But lighting upon a place where two seas met, they ran the vessel aground; and the foreship struck and remained unmoveable, but the stern began to break up by the violence of the waves.

Bible in Basic English
27:41 And coming to a point between two seas, they got the ship to land; and the front part was fixed in the sand and not able to be moved, but the back part was broken by the force of the waves.

Darby's English Translation
27:41 And falling into a place where two seas met they ran the ship aground, and the prow having stuck itself fast remained unmoved, but the stern was broken by the force of the waves.

Douay Rheims
27:41 And when we were fallen into a place where two seas met, they run the ship aground; and the forepart indeed, sticking fast, remained unmoveable: but the hinder part was broken with the violence of the sea.

Noah Webster Bible
27:41 And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained immovable, but the hinder part was broken with the violence of the waves.

Weymouth New Testament
27:41 But coming to a place where two seas met, they stranded the ship, and her bow sticking fast remained immovable, while the stern began to go to pieces under the heavy hammering of the sea.

World English Bible
27:41 But coming to a place where two seas met, they ran the vessel aground. The bow struck and remained immovable, but the stern began to break up by the violence of the waves.

Young's Literal Translation
27:41 and having fallen into a place of two seas, they ran the ship aground, and the fore-part, indeed, having stuck fast, did remain immoveable, but the hinder-part was broken by the violence of the waves.

42

Stephens 1550 Textus Receptus
twn de stratiwtwn boulh egeneto ina touV desmwtaV apokteinwsin mhtis ekkolumbhsaV diafugoi

Scrivener 1894 Textus Receptus
twn de stratiwtwn boulh egeneto ina touV desmwtaV apokteinwsin mhtis ekkolumbhsaV diafugoi

Byzantine Majority
twn de stratiwtwn boulh egeneto ina touV desmwtaV apokteinwsin mh tis ekkolumbhsaV diafugh

Alexandrian
twn de stratiwtwn boulh egeneto ina touV desmwtaV apokteinwsin mh tis ekkolumbhsaV diafugh

Hort and Westcott
twn de stratiwtwn boulh egeneto ina touV desmwtaV apokteinwsin mh tiV ekkolumbhsaV diafugh

Latin Vulgate
27:42 militum autem consilium fuit ut custodias occiderent ne quis cum enatasset effugeret

King James Version
27:42 And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.

American Standard Version
27:42 And the soldiers` counsel was to kill the prisoners, lest any of them should swim out, and escape.

Bible in Basic English
27:42 Then the armed men were for putting the prisoners to death, so that no one would get away by swimming.

Darby's English Translation
27:42 And the counsel of the soldiers was that they should kill the prisoners, lest any one should swim off and escape.

Douay Rheims
27:42 And the soldiers' counsel was, that they should kill the prisoners, lest any of them, swimming out, should escape.

Noah Webster Bible
27:42 And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.

Weymouth New Testament
27:42 Now the soldiers recommended that the prisoners should be killed, for fear some one of them might swim ashore and effect his escape.

World English Bible
27:42 The soldiers` counsel was to kill the prisoners, so that none of them would swim out and escape.

Young's Literal Translation
27:42 And the soldiers` counsel was that they should kill the prisoners, lest any one having swam out should escape,

43

Stephens 1550 Textus Receptus
o de ekatontarcos boulomenoV diaswsai ton paulon ekwlusen autouV tou boulhmatoV ekeleusen te touV dunamenouV kolumban aporriyantas prwtouV epi thn ghn exienai

Scrivener 1894 Textus Receptus
o de ekatontarcos boulomenoV diaswsai ton paulon ekwlusen autouV tou boulhmatoV ekeleusen te touV dunamenouV kolumban aporriyantas prwtouV epi thn ghn exienai

Byzantine Majority
o de ekatontarcos boulomenoV diaswsai ton paulon ekwlusen autouV tou boulhmatoV ekeleusen te touV dunamenouV kolumban aporriyantas prwtouV epi thn ghn exienai

Alexandrian
o de ekatontarchs boulomenoV diaswsai ton paulon ekwlusen autouV tou boulhmatoV ekeleusen te touV dunamenouV kolumban aporiyantas prwtouV epi thn ghn exienai

Hort and Westcott
o de ekatontarchV boulomenoV diaswsai ton paulon ekwlusen autouV tou boulhmatoV ekeleusen te touV dunamenouV kolumban aporiyantaV prwtouV epi thn ghn exienai

Latin Vulgate
27:43 centurio autem volens servare Paulum prohibuit fieri iussitque eos qui possent natare mittere se primos et evadere et ad terram exire

King James Version
27:43 But the centurion, willing to save Paul, kept them from [their] purpose; and commanded that they which could swim should cast [themselves] first [into the sea], and get to land:

American Standard Version
27:43 But the centurion, desiring to save Paul, stayed them from their purpose; and commanded that they who could swim should cast themselves overboard, and get first to the land;

Bible in Basic English
27:43 But the captain, desiring to keep Paul safe, kept them from their purpose, and gave orders that those who had knowledge of swimming were to go off the ship and get first to land:

Darby's English Translation
27:43 But the centurion, desirous of saving Paul, hindered them of their purpose, and commanded those who were able to swim, casting themselves first into the sea, to get out on land;

Douay Rheims
27:43 But the centurion, willing to save Paul, forbade it to be done; and he commanded that they who could swim, should cast themselves first into the sea, and save themselves, and get to land.

Noah Webster Bible
27:43 But the centurion, willing to save Paul, kept them from their purpose, and commanded that they who could swim, should cast themselves first into the sea, and get to land:

Weymouth New Testament
27:43 But their Captain, bent on securing Paul's safety, kept them from their purpose and gave orders that those who could swim should first jump overboard and get to land;

World English Bible
27:43 But the centurion, desiring to save Paul, stopped them from their purpose, and commanded that those who could swim should throw themselves overboard first to go to the land;

Young's Literal Translation
27:43 but the centurion, wishing to save Paul, hindered them from the counsel, and did command those able to swim, having cast themselves out first -- to get unto the land,

44

Stephens 1550 Textus Receptus
kai touV loipouV ouV men epi sanisin ouV de epi tinwn twn apo tou ploiou kai outwV egeneto pantaV diaswqhnai epi thn ghn

Scrivener 1894 Textus Receptus
kai touV loipouV ouV men epi sanisin ouV de epi tinwn twn apo tou ploiou kai outwV egeneto pantaV diaswqhnai epi thn ghn

Byzantine Majority
kai touV loipouV ouV men epi sanisin ouV de epi tinwn twn apo tou ploiou kai outwV egeneto pantaV diaswqhnai epi thn ghn

Alexandrian
kai touV loipouV ouV men epi sanisin ouV de epi tinwn twn apo tou ploiou kai outwV egeneto pantaV diaswqhnai epi thn ghn

Hort and Westcott
kai touV loipouV ouV men epi sanisin ouV de epi tinwn twn apo tou ploiou kai outwV egeneto pantaV diaswqhnai epi thn ghn

Latin Vulgate
27:44 et ceteros alios in tabulis ferebant quosdam super ea quae de navi essent et sic factum est ut omnes animae evaderent ad terram

King James Version
27:44 And the rest, some on boards, and some on [broken pieces] of the ship. And so it came to pass, that they escaped all safe to land.

American Standard Version
27:44 and the rest, some on planks, and some on other things from the ship. And so it came to pass, that they all escaped safe to the land.

Bible in Basic English
27:44 And the rest, some on boards and some on things from the ship. And so it came about that they all got safe to land.

Darby's English Translation
27:44 and the rest, some on boards, some on some of the things that came from the ship; and thus it came to pass that all got safe to land.

Douay Rheims
27:44 And the rest, some they carried on boards, and some on those things that belonged to the ship. And so it came to pass, that every soul got safe to land.

Noah Webster Bible
27:44 And the rest, some on boards, and some on broken pieces of the ship: And so it came to pass, that they all escaped safe to land.

Weymouth New Testament
27:44 and that the rest should follow, some on planks, and others on various things from the ship. In this way they all got safely to land.

World English Bible
27:44 and the rest, some on planks, and some on other things from the ship. So it happened that they all escaped safely to the land.

Young's Literal Translation
27:44 and the rest, some indeed upon boards, and some upon certain things of the ship; and thus it came to pass that all came safe unto the land.

Acts 28


Acts 28 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 27

PRAXEIS APOSTOLWN

The Acts of the Apostles

Return to Index

Chapter 28

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

1

Stephens 1550 Textus Receptus
kai diaswqenteV tote epegnwsan oti melith h nhsoV kaleitai

Scrivener 1894 Textus Receptus
kai diaswqenteV tote epegnwsan oti melith h nhsoV kaleitai

Byzantine Majority
kai diaswqenteV tote epegnwsan oti melith h nhsoV kaleitai

Alexandrian
kai diaswqenteV tote epegnwmen oti melith h nhsoV kaleitai

Hort and Westcott
kai diaswqenteV tote epegnwmen oti melithnh h nhsoV kaleitai

Latin Vulgate
28:1 et cum evasissemus tunc cognovimus quia Militene insula vocatur barbari vero praestabant non modicam humanitatem nobis

King James Version
28:1 And when they were escaped, then they knew that the island was called Melita.

American Standard Version
28:1 And when we were escaped, then we knew that the island was called Melita.

Bible in Basic English
28:1 And when we were safe, we made the discovery that the island was named Melita.

Darby's English Translation
28:1 And when we got safe to land we then knew that the island was called Melita.

Douay Rheims
28:1 And when we had escaped, then we knew that the island was called Melita. But the barbarians shewed us no small courtesy.

Noah Webster Bible
28:1 And when they had escaped, then they knew that the isle was called Melita.

Weymouth New Testament
28:1 Our lives having been thus preserved, we discovered that the island was called Malta.

World English Bible
28:1 When we had escaped, then we knew that the island was called Malta.

Young's Literal Translation
28:1 And having been saved, then they knew that the island is called Melita,

2

Stephens 1550 Textus Receptus
oi de barbaroi pareicon ou thn tucousan filanqrwpian hmin anayantes gar puran proselabonto pantaV hmaV dia ton ueton ton efestwta kai dia to yucoV

Scrivener 1894 Textus Receptus
oi de barbaroi pareicon ou thn tucousan filanqrwpian hmin anayantes gar puran proselabonto pantaV hmaV dia ton ueton ton efestwta kai dia to yucoV

Byzantine Majority
oi de barbaroi pareicon ou thn tucousan filanqrwpian hmin anayantes gar puran proselabonto pantaV hmaV dia ton ueton ton efestwta kai dia to yucoV

Alexandrian
oi te barbaroi pareicon ou thn tucousan filanqrwpian hmin ayantes gar puran proselabonto pantaV hmaV dia ton ueton ton efestwta kai dia to yucoV

Hort and Westcott
oi te barbaroi pareicon ou thn tucousan filanqrwpian hmin ayanteV gar puran proselabonto pantaV hmaV dia ton ueton ton efestwta kai dia to yucoV

Latin Vulgate
28:2 accensa enim pyra reficiebant nos omnes propter imbrem qui inminebat et frigus

King James Version
28:2 And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.

American Standard Version
28:2 And the barbarians showed us no common kindness; for they kindled a fire, and received us all, because of the present rain, and because of the cold.

Bible in Basic English
28:2 And the simple people living there were uncommonly kind to us, for they made a fire for us, and took us in, because it was raining and cold.

Darby's English Translation
28:2 But the barbarians shewed us no common kindness; for, having kindled a fire, they took us all in because of the rain that was falling and because of the cold.

Douay Rheims
28:2 For kindling a fire, they refreshed us all, because of the present rain, and of the cold.

Noah Webster Bible
28:2 And the barbarous people showed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.

Weymouth New Testament
28:2 The strange-speaking natives showed us remarkable kindness, for they lighted a fire and made us all welcome because of the pelting rain and the cold.

World English Bible
28:2 The natives showed us no common kindness; for they kindled a fire, and received us all, because of the present rain, and because of the cold.

Young's Literal Translation
28:2 and the foreigners were shewing us no ordinary kindness, for having kindled a fire, they received us all, because of the pressing rain, and because of the cold;

3

Stephens 1550 Textus Receptus
sustreyantoV de tou paulou fruganwn plhqoV kai epiqentoV epi thn puran ecidna ek thV qermhV exelqousa kaqhyen thV ceiroV autou

Scrivener 1894 Textus Receptus
sustreyantoV de tou paulou fruganwn plhqoV kai epiqentoV epi thn puran ecidna ek thV qermhV exelqousa kaqhyen thV ceiroV autou

Byzantine Majority
sustreyantoV de tou paulou fruganwn plhqoV kai epiqentoV epi thn puran ecidna ek thV qermhV diexelqousa kaqhyen thV ceiroV autou

Alexandrian
sustreyantoV de tou paulou fruganwn ti plhqoV kai epiqentoV epi thn puran ecidna apo thV qermhV exelqousa kaqhyen thV ceiroV autou

Hort and Westcott
sustreyantoV de tou paulou fruganwn ti plhqoV kai epiqentoV epi thn puran ecidna apo thV qermhV exelqousa kaqhyen thV ceiroV autou

Latin Vulgate
28:3 cum congregasset autem Paulus sarmentorum aliquantam multitudinem et inposuisset super ignem vipera a calore cum processisset invasit manum eius

King James Version
28:3 And when Paul had gathered a bundle of sticks, and laid [them] on the fire, there came a viper out of the heat, and fastened on his hand.

American Standard Version
28:3 But when Paul had gathered a bundle of sticks and laid them on the fire, a viper came out by reason of the heat, and fastened on his hand.

Bible in Basic English
28:3 But when Paul had got some sticks together and put them on the fire, a snake came out, because of the heat, and gave him a bite on the hand.

Darby's English Translation
28:3 And Paul having gathered a certain quantity of sticks together in a bundle and laid it on the fire, a viper coming out from the heat seized his hand.

Douay Rheims
28:3 And when Paul had gathered together a bundle of sticks, and had laid them on the fire, a viper coming out of the heat, fastened on his hand.

Noah Webster Bible
28:3 And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.

Weymouth New Testament
28:3 Now, when Paul had gathered a bundle of sticks and had thrown them on the fire, a viper, driven by the heat, came out and fastened itself on his hand.

World English Bible
28:3 But when Paul had gathered a bundle of sticks and laid them on the fire, a viper came out because of the heat, and fastened on his hand.

Young's Literal Translation
28:3 but Paul having gathered together a quantity of sticks, and having laid them upon the fire, a viper -- out of the heat having come -- did fasten on his hand.

4

Stephens 1550 Textus Receptus
wV de eidon oi barbaroi kremamenon to qhrion ek thV ceiroV autou elegon proV allhlouV pantwV foneuV estin o anqrwpoV outoV on diaswqenta ek thV qalasshV h dikh zhn ouk eiasen

Scrivener 1894 Textus Receptus
wV de eidon oi barbaroi kremamenon to qhrion ek thV ceiroV autou elegon proV allhlouV pantwV foneuV estin o anqrwpoV outoV on diaswqenta ek thV qalasshV h dikh zhn ouk eiasen

Byzantine Majority
wV de eidon oi barbaroi kremamenon to qhrion ek thV ceiroV autou elegon proV allhlouV pantwV foneuV estin o anqrwpoV outoV on diaswqenta ek thV qalasshV h dikh zhn ouk eiasen

Alexandrian
wV de eidon oi barbaroi kremamenon to qhrion ek thV ceiroV autou proV allhlouV elegon pantwV foneuV estin o anqrwpoV outoV on diaswqenta ek thV qalasshV h dikh zhn ouk eiasen

Hort and Westcott
wV de eidon oi barbaroi kremamenon to qhrion ek thV ceiroV autou proV allhlouV elegon pantwV foneuV estin o anqrwpoV outoV on diaswqenta ek thV qalasshV h dikh zhn ouk eiasen

Latin Vulgate
28:4 ut vero viderunt barbari pendentem bestiam de manu eius ad invicem dicebant utique homicida est homo hic qui cum evaserit de mari Ultio non sinit vivere

King James Version
28:4 And when the barbarians saw the [venomous] beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.

American Standard Version
28:4 And when the barbarians saw the venomous creature hanging from his hand, they said one to another, No doubt this man is a murderer, whom, though he hath escaped from the sea, yet Justice hath not suffered to live.

Bible in Basic English
28:4 And when the people saw it hanging on his hand, they said to one another, Without doubt this man has put someone to death, and though he has got safely away from the sea, God will not let him go on living.

Darby's English Translation
28:4 And when the barbarians saw the beast hanging from his hand, they said to one another, This man is certainly a murderer, whom, though saved out of the sea, Nemesis has not allowed to live.

Douay Rheims
28:4 And when the barbarians saw the beast hanging on his hand, they said one to another: Undoubtedly this man is a murderer, who though he hath escaped the sea, yet vengeance doth not suffer him to live.

Noah Webster Bible
28:4 And when the barbarians saw the animal hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.

Weymouth New Testament
28:4 When the natives saw the creature hanging to his hand, they said to one another, "Beyond doubt this man is a murderer, for, though saved from the sea, unerring Justice does not permit him to live."

World English Bible
28:4 When the natives saw the creature hanging from his hand, they said one to another, "No doubt this man is a murderer, whom, though he has escaped from the sea, yet Justice has not allowed to live."

Young's Literal Translation
28:4 And when the foreigners saw the beast hanging from his hand, they said unto one another, `Certainly this man is a murderer, whom, having been saved out of the sea, the justice did not suffer to live;`

5

Stephens 1550 Textus Receptus
o men oun apotinaxaV to qhrion eiV to pur epaqen ouden kakon

Scrivener 1894 Textus Receptus
o men oun apotinaxaV to qhrion eiV to pur epaqen ouden kakon

Byzantine Majority
o men oun apotinaxaV to qhrion eiV to pur epaqen ouden kakon

Alexandrian
o men oun apotinaxaV to qhrion eiV to pur epaqen ouden kakon

Hort and Westcott
o men oun apotinaxaV to qhrion eiV to pur epaqen ouden kakon

Latin Vulgate
28:5 et ille quidem excutiens bestiam in ignem nihil mali passus est

King James Version
28:5 And he shook off the beast into the fire, and felt no harm.

American Standard Version
28:5 Howbeit he shook off the creature into the fire, and took no harm.

Bible in Basic English
28:5 But shaking off the beast into the fire, he got no damage.

Darby's English Translation
28:5 *He* however, having shaken off the beast into the fire, felt no harm.

Douay Rheims
28:5 And he indeed shaking off the beast into the fire, suffered no harm.

Noah Webster Bible
28:5 And he shook off the animal into the fire, and felt no harm.

Weymouth New Testament
28:5 He, however, shook the reptile off into the fire and was unhurt.

World English Bible
28:5 However he shook off the creature into the fire, and wasn`t harmed.

Young's Literal Translation
28:5 he then, indeed, having shaken off the beast into the fire, suffered no evil,

6

Stephens 1550 Textus Receptus
oi de prosedokwn auton mellein pimprasqai h katapiptein afnw nekron epi polu de autwn prosdokwntwn kai qewrountwn mhden atopon eiV auton ginomenon metaballomenoi elegon qeon auton einai

Scrivener 1894 Textus Receptus
oi de prosedokwn auton mellein pimprasqai h katapiptein afnw nekron epi polu de autwn prosdokwntwn kai qewrountwn mhden atopon eiV auton ginomenon metaballomenoi elegon qeon auton einai

Byzantine Majority
oi de prosedokwn auton mellein pimprasqai h katapiptein afnw nekron epi polu de autwn prosdokwntwn kai qewrountwn mhden atopon eiV auton ginomenon metaballomenoi elegon qeon auton einai

Alexandrian
oi de prosedokwn auton mellein pimprasqai h katapiptein afnw nekron epi polu de autwn prosdokwntwn kai qewrountwn mhden atopon eiV auton ginomenon metabalomenoi elegon auton einai qeon

Hort and Westcott
oi de prosedokwn auton mellein pimprasqai h katapiptein afnw nekron epi polu de autwn prosdokwntwn kai qewrountwn mhden atopon eiV auton ginomenon metabalomenoi elegon auton einai qeon

Latin Vulgate
28:6 at illi existimabant eum in tumorem convertendum et subito casurum et mori diu autem illis sperantibus et videntibus nihil mali in eo fieri convertentes se dicebant eum esse deum

King James Version
28:6 Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.

American Standard Version
28:6 But they expected that he would have swollen, or fallen down dead suddenly: but when they were long in expectation and beheld nothing amiss came to him, they changed their minds, and said that he was a god.

Bible in Basic English
28:6 But they had the idea that they would see him becoming ill, or suddenly falling down dead; but after waiting a long time, and seeing that no damage came to him, changing their opinion, they said he was a god.

Darby's English Translation
28:6 But *they* expected that he would have swollen or fallen down suddenly dead. But when they had expected a long time and saw nothing unusual happen to him, changing their opinion, they said he was a god.

Douay Rheims
28:6 But they supposed that he would begin to swell up, and that he would suddenly fall down and die. But expecting long, and seeing that there came no harm to him, changing their minds, they said, that he was a god.

Noah Webster Bible
28:6 Yet they looked when he would have swelled, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.

Weymouth New Testament
28:6 They expected him soon to swell with inflammation or suddenly fall down dead; but, after waiting a long time and seeing no harm come to him, they changed their minds and said that he was a god.

World English Bible
28:6 But they expected that he would have swollen, or fallen down dead suddenly, but when they were long in expectation and saw nothing bad happen to him, they changed their minds, and said that he was a god.

Young's Literal Translation
28:6 and they were expecting him to be about to be inflamed, or to fall down suddenly dead, and they, expecting it a long time, and seeing nothing uncommon happening to him, changing their minds, said he was a god.

7

Stephens 1550 Textus Receptus
en de toiV peri ton topon ekeinon uphrcen cwria tw prwtw thV nhsou onomati popliw oV anadexamenoV hmaV treiV hmeraV filofronwV exenisen

Scrivener 1894 Textus Receptus
en de toiV peri ton topon ekeinon uphrcen cwria tw prwtw thV nhsou onomati popliw oV anadexamenoV hmaV treiV hmeraV filofronwV exenisen

Byzantine Majority
en de toiV peri ton topon ekeinon uphrcen cwria tw prwtw thV nhsou onomati popliw oV anadexamenoV hmaV treiV hmeraV filofronwV exenisen

Alexandrian
en de toiV peri ton topon ekeinon uphrcen cwria tw prwtw thV nhsou onomati popliw oV anadexamenoV hmaV treiV hmeraV filofronwV exenisen

Hort and Westcott
en de toiV peri ton topon ekeinon uphrcen cwria tw prwtw thV nhsou onomati popliw oV anadexamenoV hmaV hmeraV treiV filofronwV exenisen

Latin Vulgate
28:7 in locis autem illis erant praedia principis insulae nomine Publii qui nos suscipiens triduo benigne exhibuit

King James Version
28:7 In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.

American Standard Version
28:7 Now in the neighborhood of that place were lands belonging to the chief man of the island, named Publius, who received us, and entertained us three days courteously.

Bible in Basic English
28:7 Now near that place there was some land, the property of the chief man of the island, who was named Publius; who very kindly took us into his house as his guests for three days.

Darby's English Translation
28:7 Now in the country surrounding that place were the lands belonging to the chief man of the island, by name Publius, who received us and gave us hospitality three days in a very friendly way.

Douay Rheims
28:7 Now in these places were possessions of the chief man of the island, named Publius, who receiving us, for three days entertained us courteously.

Noah Webster Bible
28:7 In the same quarters were possessions of the chief man of the isle, whose name was Publius; who received us, and lodged us three days courteously.

Weymouth New Testament
28:7 Now in the same part of the island there were estates belonging to the Governor, whose name was Publius. He welcomed us to his house, and for three days generously made us his guests.

World English Bible
28:7 Now in the neighborhood of that place were lands belonging to the chief man of the island, named Publius, who received us, and courteously entertained us three days.

Young's Literal Translation
28:7 And in the neighbourhood of that place were lands of the principal man of the island, by name Publius, who, having received us, three days did courteously lodge us;

8

Stephens 1550 Textus Receptus
egeneto de ton patera tou popliou puretoiV kai dusenteria sunecomenon katakeisqai proV on o pauloV eiselqwn kai proseuxamenoV epiqeiV taV ceiraV autw iasato auton

Scrivener 1894 Textus Receptus
egeneto de ton patera tou popliou puretoiV kai dusenteria sunecomenon katakeisqai proV on o pauloV eiselqwn kai proseuxamenoV epiqeiV taV ceiraV autw iasato auton

Byzantine Majority
egeneto de ton patera tou popliou puretoiV kai dusenteria sunecomenon katakeisqai proV on o pauloV eiselqwn kai proseuxamenoV epiqeiV taV ceiraV autw iasato auton

Alexandrian
egeneto de ton patera tou popliou puretoiV kai dusenteriw sunecomenon katakeisqai proV on o pauloV eiselqwn kai proseuxamenoV epiqeiV taV ceiraV autw iasato auton

Hort and Westcott
egeneto de ton patera tou popliou puretoiV kai dusenteriw sunecomenon katakeisqai proV on o pauloV eiselqwn kai proseuxamenoV epiqeiV taV ceiraV autw iasato auton

Latin Vulgate
28:8 contigit autem patrem Publii febribus et dysenteria vexatum iacere ad quem Paulus intravit et cum orasset et inposuisset ei manus salvavit eum

King James Version
28:8 And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.

American Standard Version
28:8 And it was so, that the father of Publius lay sick of fever and dysentery: unto whom Paul entered in, and prayed, and laying his hands on him healed him.

Bible in Basic English
28:8 And the father of Publius was ill, with a disease of the stomach; to whom Paul went, and put his hands on him, with prayer, and made him well.

Darby's English Translation
28:8 And it happened that the father of Publius lay ill of fever and dysentery; to whom Paul entered in, and having prayed and laid his hands on him cured him.

Douay Rheims
28:8 And it happened that the father of Publius lay sick of a fever, and of a bloody flux. To whom Paul entered in; and when he had prayed, and laid his hands on him, he healed him.

Noah Webster Bible
28:8 And it came to pass that the father of Publius lay sick with a fever, and a bloody-flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.

Weymouth New Testament
28:8 It happened, however, that his father was lying ill of dysentery aggravated by attacks of fever; so Paul went to see him, and, after praying, laid his hands on him and cured him.

World English Bible
28:8 It was so, that the father of Publius lay sick of fever and dysentery. Paul entered in to him, prayed, and laying his hands on him, healed him.

Young's Literal Translation
28:8 and it came to pass, the father of Publius with feverish heats and dysentery pressed, was laid, unto whom Paul having entered, and having prayed, having laid his hands on him, healed him;

9

Stephens 1550 Textus Receptus
toutou oun genomenou kai oi loipoi oi econtes asqeneias en th nhsw proshrconto kai eqerapeuonto

Scrivener 1894 Textus Receptus
toutou oun genomenou kai oi loipoi oi econtes asqeneias en th nhsw proshrconto kai eqerapeuonto

Byzantine Majority
toutou oun genomenou kai oi loipoi oi econtes asqeneias en th nhsw proshrconto kai eqerapeuonto

Alexandrian
toutou de genomenou kai oi loipoi oi en th nhsw econtes asqeneias proshrconto kai eqerapeuonto

Hort and Westcott
toutou de genomenou kai oi loipoi oi en th nhsw econteV asqeneiaV proshrconto kai eqerapeuonto

Latin Vulgate
28:9 quo facto et omnes qui in insula habebant infirmitates accedebant et curabantur

King James Version
28:9 So when this was done, others also, which had diseases in the island, came, and were healed:

American Standard Version
28:9 And when this was done, the rest also that had diseases in the island came, and were cured:

Bible in Basic English
28:9 And when this took place, all the others in the island who had diseases came and were made well.

Darby's English Translation
28:9 But this having taken place, the rest also who had sicknesses in the island came and were healed:

Douay Rheims
28:9 Which being done, all that had diseases in the island, came and were healed:

Noah Webster Bible
28:9 So when this was done, others also who had diseases in the isle, came, and were healed:

Weymouth New Testament
28:9 After this, all the other sick people in the island came and were cured.

World English Bible
28:9 Then when this was done, the rest also that had diseases in the island came, and were cured.

Young's Literal Translation
28:9 this, therefore, being done, the others also in the island having infirmities were coming and were healed;

10

Stephens 1550 Textus Receptus
oi kai pollaiV timaiV etimhsan hmaV kai anagomenoiV epeqento ta proV thn creian

Scrivener 1894 Textus Receptus
oi kai pollaiV timaiV etimhsan hmaV kai anagomenoiV epeqento ta proV thn creian

Byzantine Majority
oi kai pollaiV timaiV etimhsan hmaV kai anagomenoiV epeqento ta proV thn creian

Alexandrian
oi kai pollaiV timaiV etimhsan hmaV kai anagomenoiV epeqento ta proV tas creias

Hort and Westcott
oi kai pollaiV timaiV etimhsan hmaV kai anagomenoiV epeqento ta proV taV creiaV

Latin Vulgate
28:10 qui etiam multis honoribus nos honoraverunt et navigantibus inposuerunt quae necessaria erant

King James Version
28:10 Who also honoured us with many honours; and when we departed, they laded [us] with such things as were necessary.

American Standard Version
28:10 who also honored us with many honors; and when we sailed, they put on board such things as we needed.

Bible in Basic English
28:10 Then they gave us great honour, and, when we went away, they put into the ship whatever things we were in need of.

Darby's English Translation
28:10 who also honoured us with many honours, and on our leaving they made presents to us of what should minister to our wants.

Douay Rheims
28:10 Who also honoured us with many honours, and when we were to set sail, they laded us with such things as were necessary.

Noah Webster Bible
28:10 Who also honored us with many honors; and when we departed, they laded us with such things as were necessary.

Weymouth New Testament
28:10 They also loaded us with honours, and when at last we sailed they put supplies on board for us.

World English Bible
28:10 They also honored us with many honors, and when we sailed, they put on board the things that we needed.

Young's Literal Translation
28:10 who also with many honours did honour us, and we setting sail -- they were lading us with the things that were necessary.

11

Stephens 1550 Textus Receptus
meta de treiV mhnaV anhcqhmen en ploiw parakeceimakoti en th nhsw alexandrinw parashmw dioskouroiV

Scrivener 1894 Textus Receptus
meta de treiV mhnaV anhcqhmen en ploiw parakeceimakoti en th nhsw alexandrinw parashmw dioskouroiV

Byzantine Majority
meta de treiV mhnaV hcqhmen en ploiw parakeceimakoti en th nhsw alexandrinw parashmw dioskouroiV

Alexandrian
meta de treiV mhnaV anhcqhmen en ploiw parakeceimakoti en th nhsw alexandrinw parashmw dioskouroiV

Hort and Westcott
meta de treiV mhnaV anhcqhmen en ploiw parakeceimakoti en th nhsw alexandrinw parashmw dioskouroiV

Latin Vulgate
28:11 post menses autem tres navigavimus in nave alexandrina quae in insula hiemaverat cui erat insigne Castorum

King James Version
28:11 And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.

American Standard Version
28:11 And after three months we set sail in a ship of Alexandria which had wintered in the island, whose sign was The Twin Brothers.

Bible in Basic English
28:11 And after three months we went to sea in a ship of Alexandria sailing under the sign of the Dioscuri, which had been at the island for the winter.

Darby's English Translation
28:11 And after three months we sailed in a ship which had wintered in the island, an Alexandrian, with the Dioscuri for its ensign.

Douay Rheims
28:11 And after three months, we sailed in a ship of Alexandria, that had wintered in the island, whose sign was the Castors.

Noah Webster Bible
28:11 And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.

Weymouth New Testament
28:11 Three months passed before we set sail in an Alexandrian vessel, called the `Twin Brothers,' which had wintered at the island.

World English Bible
28:11 After three months, we set sail in a ship of Alexandria which had wintered in the island, whose sign was "The Twin Brothers."

Young's Literal Translation
28:11 And after three months, we set sail in a ship (that had wintered in the isle) of Alexandria, with the sign Dioscuri,

12

Stephens 1550 Textus Receptus
kai katacqenteV eiV surakousaV epemeinamen hmeraV treiV

Scrivener 1894 Textus Receptus
kai katacqenteV eiV surakousaV epemeinamen hmeraV treiV

Byzantine Majority
kai katacqenteV eiV surakousaV epemeinamen hmeraV treiV

Alexandrian
kai katacqenteV eiV surakousaV epemeinamen hmeraV treiV

Hort and Westcott
kai katacqenteV eiV surakousaV epemeinamen hmeraV treiV

Latin Vulgate
28:12 et cum venissemus Syracusam mansimus ibi triduo

King James Version
28:12 And landing at Syracuse, we tarried [there] three days.

American Standard Version
28:12 And touching at Syracuse, we tarried there three days.

Bible in Basic English
28:12 And going into the harbour at Syracuse, we were waiting there for three days.

Darby's English Translation
28:12 And having come to Syracuse we remained three days.

Douay Rheims
28:12 And when we were come to Syracusa, we tarried there three days.

Noah Webster Bible
28:12 And landing at Syracuse, we tarried there three days.

Weymouth New Testament
28:12 At Syracuse we put in and stayed for two days.

World English Bible
28:12 Touching at Syracuse, we stayed there three days.

Young's Literal Translation
28:12 and having landed at Syracuse, we remained three days,

13

Stephens 1550 Textus Receptus
oqen perielqontes kathnthsamen eiV rhgion kai meta mian hmeran epigenomenou notou deuteraioi hlqomen eiV potiolouV

Scrivener 1894 Textus Receptus
oqen perielqontes kathnthsamen eiV rhgion kai meta mian hmeran epigenomenou notou deuteraioi hlqomen eiV potiolouV

Byzantine Majority
oqen perielqontes kathnthsamen eiV rhgion kai meta mian hmeran epigenomenou notou deuteraioi hlqomen eiV potiolouV

Alexandrian
oqen perielontes kathnthsamen eiV rhgion kai meta mian hmeran epigenomenou notou deuteraioi hlqomen eiV potiolouV

Hort and Westcott
oqen perielonteV kathnthsamen eiV rhgion kai meta mian hmeran epigenomenou notou deuteraioi hlqomen eiV potiolouV

Latin Vulgate
28:13 inde circumlegentes devenimus Regium et post unum diem flante austro secunda die venimus Puteolos

King James Version
28:13 And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:

American Standard Version
28:13 And from thence we made a circuit, and arrived at Rhegium: and after one day a south wind sprang up, and on the second day we came to Puteoli;

Bible in Basic English
28:13 And from there, going about in a curve, we came to Rhegium: and after one day a south wind came up and on the day after we came to Puteoli:

Darby's English Translation
28:13 Whence, going in a circuitous course, we arrived at Rhegium; and after one day, the wind having changed to south, on the second day we came to Puteoli,

Douay Rheims
28:13 From thence, compassing by the shore, we came to Rhegium: and after one day, the south wind blowing, we came the second day to Puteoli;

Noah Webster Bible
28:13 And from thence we made a circuit, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:

Weymouth New Testament
28:13 From there we came round and reached Rhegium; and a day later, a south wind sprang up which brought us by the evening of the next day to Puteoli.

World English Bible
28:13 From there we circled around and arrived at Rhegium. After one day, a south wind sprang up, and on the second day we came to Puteoli,

Young's Literal Translation
28:13 thence having gone round, we came to Rhegium, and after one day, a south wind having sprung up, the second day we came to Puteoli;

14

Stephens 1550 Textus Receptus
ou euronteV adelfouV pareklhqhmen ep autoiV epimeinai hmeraV epta kai outwV eiV thn rwmhn hlqomen

Scrivener 1894 Textus Receptus
ou euronteV adelfouV pareklhqhmen ep autoiV epimeinai hmeraV epta kai outwV eiV thn rwmhn hlqomen

Byzantine Majority
ou euronteV adelfouV pareklhqhmen ep autoiV epimeinai hmeraV epta kai outwV eiV thn rwmhn hlqomen

Alexandrian
ou euronteV adelfouV pareklhqhmen par autoiV epimeinai hmeraV epta kai outwV eiV thn rwmhn hlqamen

Hort and Westcott
ou euronteV adelfouV pareklhqhmen par autoiV epimeinai hmeraV epta kai outwV eiV thn rwmhn hlqamen

Latin Vulgate
28:14 ubi inventis fratribus rogati sumus manere apud eos dies septem et sic venimus Romam

King James Version
28:14 Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.

American Standard Version
28:14 where we found brethren, and were entreated to tarry with them seven days: and so we came to Rome.

Bible in Basic English
28:14 Where we came across some of the brothers, who kept us with them for seven days; and so we came to Rome.

Darby's English Translation
28:14 where, having found brethren, we were begged to stay with them seven days. And thus we went to Rome.

Douay Rheims
28:14 Where, finding brethren, we were desired to tarry with them seven days: and so we went to Rome.

Noah Webster Bible
28:14 Where we found brethren, and were desired to tarry with them seven days: and so we went towards Rome.

Weymouth New Testament
28:14 Here we found brethren, who invited us to remain with them for a week; and so we reached Rome.

World English Bible
28:14 where we found brothers, and were entreated to stay with them seven days. So we came to Rome.

Young's Literal Translation
28:14 where, having found brethren, we were called upon to remain with them seven days, and thus to Rome we came;

15

Stephens 1550 Textus Receptus
kakeiqen oi adelfoi akousanteV ta peri hmwn exhlqon eiV apanthsin hmin acris appiou forou kai triwn tabernwn ouV idwn o pauloV eucaristhsaV tw qew elaben qarsoV

Scrivener 1894 Textus Receptus
kakeiqen oi adelfoi akousanteV ta peri hmwn exhlqon eiV apanthsin hmin acris appiou forou kai triwn tabernwn ouV idwn o pauloV eucaristhsaV tw qew elaben qarsoV

Byzantine Majority
kakeiqen oi adelfoi akousanteV ta peri hmwn exhlqon eiV apanthsin hmin acris appiou forou kai triwn tabernwn ouV idwn o pauloV eucaristhsaV tw qew elaben qarsoV

Alexandrian
kakeiqen oi adelfoi akousanteV ta peri hmwn hlqan eiV apanthsin hmin acri appiou forou kai triwn tabernwn ouV idwn o pauloV eucaristhsaV tw qew elabe qarsoV

Hort and Westcott
kakeiqen oi adelfoi akousanteV ta peri hmwn hlqan eiV apanthsin hmin acriV appiou forou kai triwn tabernwn ouV idwn o pauloV eucaristhsaV tw qew elaben qarsoV

Latin Vulgate
28:15 et inde cum audissent fratres occurrerunt nobis usque ad Appii Forum et Tribus Tabernis quos cum vidisset Paulus gratias agens Deo accepit fiduciam

King James Version
28:15 And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.

American Standard Version
28:15 And from thence the brethren, when they heard of us, came to meet us as far as The Market of Appius and The Three Taverns; whom when Paul saw, he thanked God, and took courage.

Bible in Basic English
28:15 And the brothers, when they had news of us, came out from town as far as Appii Forum and the Three Taverns to have a meeting with us: and Paul, seeing them, gave praise to God and took heart.

Darby's English Translation
28:15 And thence the brethren, having heard about us, came to meet us as far as Appii Forum and Tres Tabernae, whom when Paul saw, he thanked God and took courage.

Douay Rheims
28:15 And from thence, when the brethren had heard of us, they came to meet us as far as Appii Forum, and the Three Taverns: whom when Paul saw, he gave thanks to God, and took courage.

Noah Webster Bible
28:15 And from thence when the brethren heard of us, they came to meet us as far as Appii-forum, and the Three taverns: whom when Paul saw, he thanked God, and took courage.

Weymouth New Testament
28:15 Meanwhile the brethren there, hearing of our movements, came as far as the Market of Appius and the Three Huts to meet us; and when Paul saw them he thanked God and felt encouraged.

World English Bible
28:15 From there the brothers, when they heard of us, came to meet us as far as The Market of Appius and The Three Taverns; whom when Paul saw, he thanked God, and took courage.

Young's Literal Translation
28:15 and thence, the brethren having heard the things concerning us, came forth to meet us, unto Appii Forum, and Three Taverns -- whom Paul having seen, having given thanks to God, took courage.

16

Stephens 1550 Textus Receptus
ote de hlqomen eiV rwmhn o ekatontarcos paredwken tous desmious tw stratopedarch tw de paulw epetraph menein kaq eauton sun tw fulassonti auton stratiwth

Scrivener 1894 Textus Receptus
ote de hlqomen eiV rwmhn o ekatontarcos paredwken tous desmious tw stratopedarch tw de paulw epetraph menein kaq eauton sun tw fulassonti auton stratiwth

Byzantine Majority
ote de hlqomen eiV rwmhn o ekatontarcos paredwken tous desmious tw stratopedarcw tw de paulw epetraph menein kaq eauton sun tw fulassonti auton stratiwth

Alexandrian
ote de eishlqomen eiV rwmhn epetraph tw paulw menein kaq eauton sun tw fulassonti auton stratiwth

Hort and Westcott
ote de eishlqomen eiV rwmhn epetraph tw paulw menein kaq eauton sun tw fulassonti auton stratiwth

Latin Vulgate
28:16 cum venissemus autem Romam permissum est Paulo manere sibimet cum custodiente se milite

King James Version
28:16 And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.

American Standard Version
28:16 And when we entered into Rome, Paul was suffered to abide by himself with the soldier that guarded him.

Bible in Basic English
28:16 And when we came into Rome, they let Paul have a house for himself and the armed man who kept watch over him.

Darby's English Translation
28:16 And when we came to Rome, the centurion delivered up the prisoners to the praetorian prefect, but Paul was allowed to remain by himself with the soldier who kept him.

Douay Rheims
28:16 And when we were come to Rome, Paul was suffered to dwell by himself, with a soldier that kept him.

Noah Webster Bible
28:16 And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself, with a soldier that kept him.

Weymouth New Testament
28:16 Upon our arrival in Rome, Paul received permission to live by himself, guarded by a soldier.

World English Bible
28:16 When we entered into Rome, the centurion delivered the prisoners to the captain of the guard, but Paul was allowed to stay by himself with the soldier who guarded him.

Young's Literal Translation
28:16 And when we came to Rome, the centurion delivered up the prisoners to the captain of the barrack, but Paul was suffered to remain by himself, with the soldier guarding him.

17

Stephens 1550 Textus Receptus
egeneto de meta hmeraV treiV sugkalesasqai ton paulon touV ontaV twn ioudaiwn prwtouV sunelqontwn de autwn elegen proV autouV andreV adelfoi egw ouden enantion poihsaV tw law h toiV eqesin toiV patrwoiV desmioV ex ierosolumwn paredoqhn eiV taV ceiraV twn rwmaiwn

Scrivener 1894 Textus Receptus
egeneto de meta hmeraV treiV sugkalesasqai ton paulon touV ontaV twn ioudaiwn prwtouV sunelqontwn de autwn elegen proV autouV andreV adelfoi egw ouden enantion poihsaV tw law h toiV eqesin toiV patrwoiV desmioV ex ierosolumwn paredoqhn eiV taV ceiraV twn rwmaiwn

Byzantine Majority
egeneto de meta hmeraV treiV sugkalesasqai ton paulon touV ontaV twn ioudaiwn prwtouV sunelqontwn de autwn elegen proV autouV andreV adelfoi egw ouden enantion poihsaV tw law h toiV eqesin toiV patrwoiV desmioV ex ierosolumwn paredoqhn eiV taV ceiraV twn rwmaiwn

Alexandrian
egeneto de meta hmeraV treiV sugkalesasqai auton touV ontaV twn ioudaiwn prwtouV sunelqontwn de autwn elegen proV autouV egw andreV adelfoi ouden enantion poihsaV tw law h toiV eqesi toiV patrwoiV desmioV ex ierosolumwn paredoqhn eiV taV ceiraV twn rwmaiwn

Hort and Westcott
egeneto de meta hmeraV treiV sugkalesasqai auton touV ontaV twn ioudaiwn prwtouV sunelqontwn de autwn elegen proV autouV egw andreV adelfoi ouden enantion poihsaV tw law h toiV eqesin toiV patrwoiV desmioV ex ierosolumwn paredoqhn eiV taV ceiraV twn rwmaiwn

Latin Vulgate
28:17 post tertium autem diem convocavit primos Iudaeorum cumque convenissent dicebat eis ego viri fratres nihil adversus plebem faciens aut morem paternum vinctus ab Hierosolymis traditus sum in manus Romanorum

King James Version
28:17 And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men [and] brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.

American Standard Version
28:17 And it came to pass, that after three days he called together those that were the chief of the Jews: and when they were come together, he said unto them, I, brethren, though I had done nothing against the people, or the customs of our fathers, yet was delivered prisoner from Jerusalem into the hands of the Romans:

Bible in Basic English
28:17 Then after three days he sent for the chief men of the Jews: and when they had come together, he said to them, My brothers, though I had done nothing against the people or the ways of our fathers, I was given, a prisoner from Jerusalem, into the hands of the Romans.

Darby's English Translation
28:17 And it came to pass after three days, that he called together those who were the chief of the Jews; and when they had come together he said to them, Brethren, *I* having done nothing against the people or the customs of our forefathers, have been delivered a prisoner from Jerusalem into the hands of the Romans,

Douay Rheims
28:17 And after the third day, he called together the chief of the Jews. And when they were assembled, he said to them: Men, brethren, I, having done nothing against the people, or the custom of our fathers, was delivered prisoner from Jerusalem into the hands of the Romans;

Noah Webster Bible
28:17 And it came to pass, that after three days, Paul called together the chief of the Jews. And when they were assembled, he said to them, Men, brethren, though I have committed nothing against the people, or customs of our fathers, yet I was delivered prisoner from Jerusalem into the hands of the Romans.

Weymouth New Testament
28:17 After one complete day he invited the leading men among the Jews to meet him; and, when they were come together, he said to them, "As for me, brethren, although I had done nothing prejudicial to our people or contrary to the customs of our forefathers, I was handed over as a prisoner from Jerusalem into the power of the Romans.

World English Bible
28:17 It happened, that after three days Paul called together those who were the leaders of the Jews. When they had come together, he said to them, "I, brothers, though I had done nothing against the people, or the customs of our fathers, still was delivered prisoner from Jerusalem into the hands of the Romans,

Young's Literal Translation
28:17 And it came to pass after three days, Paul called together those who are the principal men of the Jews, and they having come together, he said unto them: `Men, brethren, I -- having done nothing contrary to the people, or to the customs of the fathers -- a prisoner from Jerusalem, was delivered up to the hands of the Romans;

18

Stephens 1550 Textus Receptus
oitineV anakrinanteV me eboulonto apolusai dia to mhdemian aitian qanatou uparcein en emoi

Scrivener 1894 Textus Receptus
oitineV anakrinanteV me eboulonto apolusai dia to mhdemian aitian qanatou uparcein en emoi

Byzantine Majority
oitineV anakrinanteV me eboulonto apolusai dia to mhdemian aitian qanatou uparcein en emoi

Alexandrian
oitineV anakrinanteV me eboulonto apolusai dia to mhdemian aitian qanatou uparcein en emoi

Hort and Westcott
oitineV anakrinanteV me eboulonto apolusai dia to mhdemian aitian qanatou uparcein en emoi

Latin Vulgate
28:18 qui cum interrogationem de me habuissent voluerunt me dimittere eo quod nulla causa esset mortis in me

King James Version
28:18 Who, when they had examined me, would have let [me] go, because there was no cause of death in me.

American Standard Version
28:18 who, when they had examined me, desired to set me at liberty, because there was no cause of death in me.

Bible in Basic English
28:18 Who, when they had put questions to me, were ready to let me go free, because there was no cause of death in me.

Darby's English Translation
28:18 who having examined me were minded to let me go, because there was nothing worthy of death in me.

Douay Rheims
28:18 Who, when they had examined me, would have released me, for that there was no cause of death in me;

Noah Webster Bible
28:18 Who when they had examined me, would have let me go, because there was no cause of death in me.

Weymouth New Testament
28:18 They, after they had sharply questioned me, were willing to set me at liberty, because they found no offence in me for which I deserve to die.

World English Bible
28:18 who, when they had examined me, desired to set me free, because there was no cause of death in me.

Young's Literal Translation
28:18 who, having examined me, were wishing to release me, because of their being no cause of death in me,

19

Stephens 1550 Textus Receptus
antilegontwn de twn ioudaiwn hnagkasqhn epikalesasqai kaisara ouc wV tou eqnouV mou ecwn ti kathgorhsai

Scrivener 1894 Textus Receptus
antilegontwn de twn ioudaiwn hnagkasqhn epikalesasqai kaisara ouc wV tou eqnouV mou ecwn ti kathgorhsai

Byzantine Majority
antilegontwn de twn ioudaiwn hnagkasqhn epikalesasqai kaisara ouc wV tou eqnouV mou ecwn ti kathgorhsai

Alexandrian
antilegontwn de twn ioudaiwn hnagkasqhn epikalesasqai kaisara ouc wV tou eqnouV mou ecwn ti kathgorein

Hort and Westcott
antilegontwn de twn ioudaiwn hnagkasqhn epikalesasqai kaisara ouc wV tou eqnouV mou ecwn ti kathgorein

Latin Vulgate
28:19 contradicentibus autem Iudaeis coactus sum appellare Caesarem non quasi gentem meam habens aliquid accusare

King James Version
28:19 But when the Jews spake against [it], I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.

American Standard Version
28:19 But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had aught whereof to accuse my nation.

Bible in Basic English
28:19 But when the Jews made protest against it, I had to put my cause into Caesar's hands; not because I have anything to say against my nation.

Darby's English Translation
28:19 But the Jews speaking against it, I was compelled to appeal to Caesar, not as having anything to accuse my nation of.

Douay Rheims
28:19 But the Jews contradicting it, I was constrained to appeal unto Caesar; not that I had any thing to accuse my nation of.

Noah Webster Bible
28:19 But when the Jews spoke against it, I was constrained to appeal to Cesar; not that I had aught to accuse my nation of.

Weymouth New Testament
28:19 But, at last, the opposition of the Jews compelled me to appeal to Caesar; not however that I had any charge to bring against my nation.

World English Bible
28:19 But when the Jews spoke against it, I was constrained to appeal to Caesar, not that I had anything about which to accuse my nation.

Young's Literal Translation
28:19 and the Jews having spoken against it, I was constrained to appeal unto Caesar -- not as having anything to accuse my nation of;

20

Stephens 1550 Textus Receptus
dia tauthn oun thn aitian parekalesa umaV idein kai proslalhsai eneken gar thV elpidoV tou israhl thn alusin tauthn perikeimai

Scrivener 1894 Textus Receptus
dia tauthn oun thn aitian parekalesa umaV idein kai proslalhsai eneken gar thV elpidoV tou israhl thn alusin tauthn perikeimai

Byzantine Majority
dia tauthn oun thn aitian parekalesa umaV idein kai proslalhsai eneken gar thV elpidoV tou israhl thn alusin tauthn perikeimai

Alexandrian
dia tauthn oun thn aitian parekalesa umaV idein kai proslalhsai eneken gar thV elpidoV tou israhl thn alusin tauthn perikeimai

Hort and Westcott
dia tauthn oun thn aitian parekalesa umaV idein kai proslalhsai eneken gar thV elpidoV tou israhl thn alusin tauthn perikeimai

Latin Vulgate
28:20 propter hanc igitur causam rogavi vos videre et adloqui propter spem enim Israhel catena hac circumdatus sum

King James Version
28:20 For this cause therefore have I called for you, to see [you], and to speak with [you]: because that for the hope of Israel I am bound with this chain.

American Standard Version
28:20 For this cause therefore did I entreat you to see and to speak with me: for because of the hope of Israel I am bound with this chain.

Bible in Basic English
28:20 But for this reason I sent for you, to see and have talk with you: for because of the hope of Israel I am in these chains.

Darby's English Translation
28:20 For this cause therefore I have called you to me to see and to speak to you; for on account of the hope of Israel I have this chain about me.

Douay Rheims
28:20 For this cause therefore I desired to see you, and to speak to you. Because that for the hope of Israel, I am bound with this chain.

Noah Webster Bible
28:20 For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.

Weymouth New Testament
28:20 For these reasons, then, I have invited you here, that I might see you and speak to you; for it is for the sake of Him who is the hope of Israel that this chain hangs upon me."

World English Bible
28:20 For this cause therefore did I ask you to see and to speak with me. For because of the hope of Israel I am bound with this chain."

Young's Literal Translation
28:20 for this cause, therefore, I called for you to see and to speak with you, for because of the hope of Israel with this chain I am bound.`

21

Stephens 1550 Textus Receptus
oi de proV auton eipon hmeiV oute grammata peri sou edexameqa apo thV ioudaiaV oute paragenomenoV tiV twn adelfwn aphggeilen h elalhsen ti peri sou ponhron

Scrivener 1894 Textus Receptus
oi de proV auton eipon hmeiV oute grammata peri sou edexameqa apo thV ioudaiaV oute paragenomenoV tiV twn adelfwn aphggeilen h elalhsen ti peri sou ponhron

Byzantine Majority
oi de proV auton eipon hmeiV oute grammata peri sou edexameqa apo thV ioudaiaV oute paragenomenoV tiV twn adelfwn aphggeilen h elalhsen ti peri sou ponhron

Alexandrian
oi de proV auton eipan hmeiV oute grammata peri sou edexameqa apo thV ioudaiaV oute paragenomenoV tiV twn adelfwn aphggeilen h elalhsen ti peri sou ponhron

Hort and Westcott
oi de proV auton eipan hmeiV oute grammata peri sou edexameqa apo thV ioudaiaV oute paragenomenoV tiV twn adelfwn aphggeilen h elalhsen ti peri sou ponhron

Latin Vulgate
28:21 at illi dixerunt ad eum nos neque litteras accepimus de te a Iudaea neque adveniens aliquis fratrum nuntiavit aut locutus est quid de te malum

King James Version
28:21 And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.

American Standard Version
28:21 And they said unto him, We neither received letters from Judaea concerning thee, nor did any of the brethren come hither and report or speak any harm of thee.

Bible in Basic English
28:21 And they said to him, We have not had letters from Judaea about you, and no one of the brothers has come to us here to give an account or say any evil about you.

Darby's English Translation
28:21 And they said to him, For our part, we have neither received letters from Judaea concerning thee, nor has any one of the brethren who has arrived reported or said anything evil concerning thee.

Douay Rheims
28:21 But they said to him: We neither received letters concerning thee from Judea, neither did any of the brethren that came hither, relate or speak any evil of thee.

Noah Webster Bible
28:21 And they said to him, We have neither received letters from Judea concerning thee, neither have any of the brethren that came shown or spoken any harm of thee.

Weymouth New Testament
28:21 "For our part," they replied, "we have not received any letters from Judaea about you, nor have any of our countrymen come here and reported or stated anything to your disadvantage.

World English Bible
28:21 They said to him, "We neither received letters from Judea concerning you, nor did any of the brothers come here and report or speak any evil of you.

Young's Literal Translation
28:21 And they said unto him, `We did neither receive letters concerning thee from Judea, nor did any one who came of the brethren declare or speak any evil concerning thee,

22

Stephens 1550 Textus Receptus
axioumen de para sou akousai a froneiV peri men gar thV airesewV tauthV gnwston estin hmin oti pantacou antilegetai

Scrivener 1894 Textus Receptus
axioumen de para sou akousai a froneiV peri men gar thV airesewV tauthV gnwston estin hmin oti pantacou antilegetai

Byzantine Majority
axioumen de para sou akousai a froneiV peri men gar thV airesewV tauthV gnwston estin hmin oti pantacou antilegetai

Alexandrian
axioumen de para sou akousai a froneiV peri men gar thV airesewV tauthV gnwston hmin estin oti pantacou antilegetai

Hort and Westcott
axioumen de para sou akousai a froneiV peri men gar thV airesewV tauthV gnwston hmin estin oti pantacou antilegetai

Latin Vulgate
28:22 rogamus autem a te audire quae sentis nam de secta hac notum est nobis quia ubique ei contradicitur

King James Version
28:22 But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.

American Standard Version
28:22 But we desire to hear of thee what thou thinkest: for as concerning this sect, it is known to us that everywhere it is spoken against.

Bible in Basic English
28:22 But we have a desire to give hearing to your opinion: for as to this form of religion, we have knowledge that in all places it is attacked.

Darby's English Translation
28:22 But we beg to hear of thee what thou thinkest, for as concerning this sect it is known to us that it is everywhere spoken against.

Douay Rheims
28:22 But we desire to hear of thee what thou thinkest; for as concerning this sect, we know that it is every where contradicted.

Noah Webster Bible
28:22 But we desire to hear from thee, what thou thinkest: for as concerning this sect, we know that every where it is spoken against.

Weymouth New Testament
28:22 But we should be glad to hear from you what it is that you believe; for as for this sect all we know is that it is everywhere spoken against."

World English Bible
28:22 But we desire to hear of you what you think. For, as concerning this sect, it is known to us that everywhere it is spoken against."

Young's Literal Translation
28:22 and we think it good from thee to hear what thou dost think, for, indeed, concerning this sect it is known to us that everywhere it is spoken against;`

23

Stephens 1550 Textus Receptus
taxamenoi de autw hmeran hkon proV auton eiV thn xenian pleioneV oiV exetiqeto diamarturomenoV thn basileian tou qeou peiqwn te autouV ta peri tou ihsou apo te tou nomou mwsews kai twn profhtwn apo prwi ewV esperaV

Scrivener 1894 Textus Receptus
taxamenoi de autw hmeran hkon proV auton eiV thn xenian pleioneV oiV exetiqeto diamarturomenoV thn basileian tou qeou peiqwn te autouV ta peri tou ihsou apo te tou nomou mwsews kai twn profhtwn apo prwi ewV esperaV

Byzantine Majority
taxamenoi de autw hmeran hkon proV auton eiV thn xenian pleioneV oiV exetiqeto diamarturomenoV thn basileian tou qeou peiqwn te autouV ta peri tou ihsou apo te tou nomou mwsews kai twn profhtwn apo prwi ewV esperaV

Alexandrian
taxamenoi de autw hmeran hlqon proV auton eiV thn xenian pleioneV oiV exetiqeto diamarturomenoV thn basileian tou qeou peiqwn te autouV peri tou ihsou apo te tou nomou mwusews kai twn profhtwn apo prwi ewV esperaV

Hort and Westcott
taxamenoi de autw hmeran hlqon proV auton eiV thn xenian pleioneV oiV exetiqeto diamarturomenoV thn basileian tou qeou peiqwn te autouV peri tou ihsou apo te tou nomou mwusewV kai twn profhtwn apo prwi ewV esperaV

Latin Vulgate
28:23 cum constituissent autem illi diem venerunt ad eum in hospitium plures quibus exponebat testificans regnum Dei suadensque eos de Iesu ex lege Mosi et prophetis a mane usque ad vesperam

King James Version
28:23 And when they had appointed him a day, there came many to him into [his] lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and [out of] the prophets, from morning till evening.

American Standard Version
28:23 And when they had appointed him a day, they came to him into his lodging in great number; to whom he expounded the matter, testifying the kingdom of God, and persuading them concerning Jesus, both from the law of Moses and from the prophets, from morning till evening.

Bible in Basic English
28:23 And when a day had been fixed, they came to his house in great numbers; and he gave them teaching, giving witness to the kingdom of God, and having discussions with them about Jesus, from the law of Moses and from the prophets, from morning till evening.

Darby's English Translation
28:23 And having appointed him a day many came to him to the lodging, to whom he expounded, testifying of the kingdom of God, and persuading them concerning Jesus, both from the law of Moses and the prophets, from early morning to evening.

Douay Rheims
28:23 And when they had appointed him a day, there came very many to him unto his lodgings; to whom he expounded, testifying the kingdom of God, and persuading them concerning Jesus, out of the law of Moses and the prophets, from morning until evening.

Noah Webster Bible
28:23 And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.

Weymouth New Testament
28:23 So they arranged a day with him and came to him in considerable numbers at the house of the friends who were entertaining him. And then, with solemn earnestness, he explained to them the subject of the Kingdom of God, endeavouring from morning till evening to convince them about Jesus, both from the Law of Moses and from the Prophets.

World English Bible
28:23 When they had appointed him a day, they came to him into his lodging in great number. He explained to them, testifying about the kingdom of God, and persuading them concerning Jesus, both from the law of Moses and from the prophets, from morning until evening.

Young's Literal Translation
28:23 and having appointed him a day, they came, more of them unto him, to the lodging, to whom he was expounding, testifying fully the reign of God, persuading them also of the things concerning Jesus, both from the law of Moses, and the prophets, from morning till evening,

24

Stephens 1550 Textus Receptus
kai oi men epeiqonto toiV legomenoiV oi de hpistoun

Scrivener 1894 Textus Receptus
kai oi men epeiqonto toiV legomenoiV oi de hpistoun

Byzantine Majority
kai oi men epeiqonto toiV legomenoiV oi de hpistoun

Alexandrian
kai oi men epeiqonto toiV legomenoiV oi de hpistoun

Hort and Westcott
kai oi men epeiqonto toiV legomenoiV oi de hpistoun

Latin Vulgate
28:24 et quidam credebant his quae dicebantur quidam vero non credebant

King James Version
28:24 And some believed the things which were spoken, and some believed not.

American Standard Version
28:24 And some believed the things which were spoken, and some disbelieved.

Bible in Basic English
28:24 And some were in agreement with what he said, but some had doubts.

Darby's English Translation
28:24 And some were persuaded of the things which were said, but some disbelieved.

Douay Rheims
28:24 And some believed the things that were said; but some believed not.

Noah Webster Bible
28:24 And some believed the things which were spoken, and some believed not.

Weymouth New Testament
28:24 Some were convinced; others refused to believe.

World English Bible
28:24 Some believed the things which were spoken, and some disbelieved.

Young's Literal Translation
28:24 and, some, indeed, were believing the things spoken, and some were not believing.

25

Stephens 1550 Textus Receptus
asumfwnoi de onteV proV allhlouV apeluonto eipontoV tou paulou rhma en oti kalwV to pneuma to agion elalhsen dia hsaiou tou profhtou proV touV pateraV hmwn

Scrivener 1894 Textus Receptus
asumfwnoi de onteV proV allhlouV apeluonto eipontoV tou paulou rhma en oti kalwV to pneuma to agion elalhsen dia hsaiou tou profhtou proV touV pateraV hmwn

Byzantine Majority
asumfwnoi de onteV proV allhlouV apeluonto eipontoV tou paulou rhma en oti kalwV to pneuma to agion elalhsen dia hsaiou tou profhtou proV touV pateraV hmwn

Alexandrian
asumfwnoi de onteV proV allhlouV apeluonto eipontoV tou paulou rhma en oti kalwV to pneuma to agion elalhsen dia hsaiou tou profhtou proV touV pateraV umwn

Hort and Westcott
asumfwnoi de onteV proV allhlouV apeluonto eipontoV tou paulou rhma en oti kalwV to pneuma to agion elalhsen dia hsaiou tou profhtou proV touV pateraV umwn

Latin Vulgate
28:25 cumque invicem non essent consentientes discedebant dicente Paulo unum verbum quia bene Spiritus Sanctus locutus est per Esaiam prophetam ad patres nostros

King James Version
28:25 And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,

American Standard Version
28:25 And when they agreed not among themselves, they departed after that Paul had spoken one word, Well spake the Holy Spirit through Isaiah the prophet unto your fathers,

Bible in Basic English
28:25 And they went away, for there was a division among them after Paul had said this one thing: Well did the Holy Spirit say by the prophet Isaiah to your fathers,

Darby's English Translation
28:25 And being disagreed among themselves they left; Paul having spoken one word, Well spoke the Holy Spirit through Esaias the prophet to our fathers,

Douay Rheims
28:25 And when they agreed not among themselves, they departed, Paul speaking this one word: Well did the Holy Ghost speak to our fathers by Isaias the prophet,

Noah Webster Bible
28:25 And when they agreed not among themselves, they departed, after Paul had spoken one word, Well spoke the Holy Spirit by Isaiah the prophet to our fathers,

Weymouth New Testament
28:25 Unable to agree among themselves, they at last left him, but not before Paul had spoken a parting word to them, saying, "Right well did the Holy Spirit say to your forefathers through the Prophet Isaiah:

World English Bible
28:25 When they didn`t agree among themselves, they departed after Paul had spoken one word, "The Holy Spirit spoke well through Isaiah, the prophet, to our fathers,

Young's Literal Translation
28:25 And not being agreed with one another, they were going away, Paul having spoken one word -- `Well did the Holy Spirit speak through Isaiah the prophet unto our fathers,

26

Stephens 1550 Textus Receptus
legon poreuqhti proV ton laon touton kai eipe akoh akousete kai ou mh sunhte kai bleponteV bleyete kai ou mh idhte

Scrivener 1894 Textus Receptus
legon poreuqhti proV ton laon touton kai eipe akoh akousete kai ou mh sunhte kai bleponteV bleyete kai ou mh idhte

Byzantine Majority
legon poreuqhti proV ton laon touton kai eipon akoh akousete kai ou mh sunhte kai bleponteV bleyete kai ou mh idhte

Alexandrian
legwn poreuqhti proV ton laon touton kai eipon akoh akousete kai ou mh sunhte kai bleponteV bleyete kai ou mh idhte

Hort and Westcott
legwn poreuqhti proV ton laon touton kai eipon akoh akousete kai ou mh sunhte kai bleponteV bleyete kai ou mh idhte

Latin Vulgate
28:26 dicens vade ad populum istum et dic aure audietis et non intellegetis et videntes videbitis et non perspicietis

King James Version
28:26 Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:

American Standard Version
28:26 saying, Go thou unto this people, and say, By hearing ye shall hear, and shall in no wise understand; And seeing ye shall see, and shall in no wise perceive:

Bible in Basic English
28:26 Go to this people and say, Though you give ear, you will not get knowledge; and seeing, you will see, but the sense will not be clear to you:

Darby's English Translation
28:26 saying, Go to this people, and say, Hearing ye shall hear and not understand, and seeing ye shall see and not perceive.

Douay Rheims
28:26 Saying: Go to this people, and say to them: With the ear you shall hear, and shall not understand; and seeing you shall see, and shall not perceive.

Noah Webster Bible
28:26 Saying, Go to this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive.

Weymouth New Testament
28:26 "`Go to this people and tell them, you will hear and hear, and by no means understand; and will look and look, and by no means see.

World English Bible
28:26 saying, `Go to this people, and say, In hearing, you will hear, and will in no way understand. In seeing, you will see, and will in no way perceive.

Young's Literal Translation
28:26 saying, Go on unto this people and say, With hearing ye shall hear, and ye shall not understand, and seeing ye shall see, and ye shall not perceive,

27

Stephens 1550 Textus Receptus
epacunqh gar h kardia tou laou toutou kai toiV wsin barewV hkousan kai touV ofqalmouV autwn ekammusan mhpote idwsin toiV ofqalmoiV kai toiV wsin akouswsin kai th kardia sunwsin kai epistreywsin kai iaswmai autouV

Scrivener 1894 Textus Receptus
epacunqh gar h kardia tou laou toutou kai toiV wsin barewV hkousan kai touV ofqalmouV autwn ekammusan mhpote idwsin toiV ofqalmoiV kai toiV wsin akouswsin kai th kardia sunwsin kai epistreywsin kai iaswmai autouV

Byzantine Majority
epacunqh gar h kardia tou laou toutou kai toiV wsin barewV hkousan kai touV ofqalmouV autwn ekammusan mhpote idwsin toiV ofqalmoiV kai toiV wsin akouswsin kai th kardia sunwsin kai epistreywsin kai iasomai autouV

Alexandrian
epacunqh gar h kardia tou laou toutou kai toiV wsin barewV hkousan kai touV ofqalmouV autwn ekammusan mhpote idwsin toiV ofqalmoiV kai toiV wsin akouswsin kai th kardia sunwsin kai epistreywsin kai iasomai autouV

Hort and Westcott
epacunqh gar h kardia tou laou toutou kai toiV wsin barewV hkousan kai touV ofqalmouV autwn ekammusan mhpote idwsin toiV ofqalmoiV kai toiV wsin akouswsin kai th kardia sunwsin kai epistreywsin kai iasomai autouV

Latin Vulgate
28:27 incrassatum est enim cor populi huius et auribus graviter audierunt et oculos suos conpresserunt ne forte videant oculis et auribus audiant et corde intellegant et convertantur et sanem illos

King James Version
28:27 For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with [their] eyes, and hear with [their] ears, and understand with [their] heart, and should be converted, and I should heal them.

American Standard Version
28:27 For this people`s heart is waxed gross, And their ears are dull of hearing, And their eyes they have closed; Lest, haply they should perceive with their eyes, And hear with their ears, And understand with their heart, And should turn again, And I should heal them.

Bible in Basic English
28:27 For the heart of this people has become fat and their ears are slow in hearing and their eyes are shut; for fear that they might see with their eyes and give hearing with their ears and become wise in their hearts and be turned again to me, so that I might make them well.

Darby's English Translation
28:27 For the heart of this people has become fat, and they hear heavily with their ears, and they have closed their eyes; lest they should see with their eyes, and hear with their ears, and understand with their heart, and be converted, and I should heal them.

Douay Rheims
28:27 For the heart of this people is grown gross, and with their ears have they heard heavily, and their eyes they have shut; lest perhaps they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.

Noah Webster Bible
28:27 For the heart of this people is become gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.

Weymouth New Testament
28:27 For this people's mind has grown callous, their hearing has become dull, and their eyes they have closed; to prevent their ever seeing with their eyes, or hearing with their ears, or understanding with their minds, and turning back, so that I might cure them.'

World English Bible
28:27 For this people`s heart has grown callous. Their ears are dull of hearing. Their eyes they have closed. Lest they should see with their eyes, Hear with their ears, Understand with their heart, Would turn again, And I would heal them.`

Young's Literal Translation
28:27 for made gross was the heart of this people, and with the ears they heard heavily, and their eyes they did close, lest they may see with the eyes, and with the heart may understand, and be turned back, and I may heal them.

28

Stephens 1550 Textus Receptus
gnwston oun estw umin oti toiV eqnesin apestalh to swthrion tou qeou autoi kai akousontai

Scrivener 1894 Textus Receptus
gnwston oun estw umin oti toiV eqnesin apestalh to swthrion tou qeou autoi kai akousontai

Byzantine Majority
gnwston oun estw umin oti toiV eqnesin apestalh to swthrion tou qeou autoi kai akousontai

Alexandrian
gnwston oun estw umin oti toiV eqnesin apestalh touto to swthrion tou qeou autoi kai akousontai

Hort and Westcott
gnwston oun umin estw oti toiV eqnesin apestalh touto to swthrion tou qeou autoi kai akousontai

Latin Vulgate
28:28 notum ergo sit vobis quoniam gentibus missum est hoc salutare Dei ipsi et audient

King James Version
28:28 Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and [that] they will hear it.

American Standard Version
28:28 Be it known therefore unto you, that this salvation of God is sent unto the Gentiles: they will also hear.

Bible in Basic English
28:28 Be certain, then, that the salvation of God is sent to the Gentiles, and they will give hearing.

Darby's English Translation
28:28 Be it known to you therefore, that this salvation of God has been sent to the nations; *they* also will hear it.

Douay Rheims
28:28 Be it known therefore to you, that this salvation of God is sent to the Gentiles, and they will hear it.

Noah Webster Bible
28:28 Be it known therefore to you, that the salvation of God is sent to the Gentiles, and they will hear it.

Weymouth New Testament
28:28 "Be fully assured, therefore, that this salvation--God's salvation--has now been sent to the Gentiles, and that they, at any rate, will give heed."

World English Bible
28:28 "Be it known therefore to you, that the salvation of God is sent to the Gentiles. They will also hear."

Young's Literal Translation
28:28 `Be it known, therefore, to you, that to the nations was sent the salvation of God, these also will hear it;`

29

Stephens 1550 Textus Receptus
kai tauta autou eipontos aphlqon oi ioudaioi pollhn econtes en eautois suzhthsin

Scrivener 1894 Textus Receptus
kai tauta autou eipontos aphlqon oi ioudaioi pollhn econtes en eautois suzhthsin

Byzantine Majority
kai tauta autou eipontos aphlqon oi ioudaioi pollhn econtes en eautois suzhthsin

Alexandrian

Hort and Westcott

Latin Vulgate
28:29

King James Version
28:29 And when he had said these words, the Jews departed, and had great reasoning among themselves.

American Standard Version
28:29 And when he had said these words, the Jews departed, having much disputing among themselves.

Bible in Basic English
28:29

Darby's English Translation
28:29 And he having said this, the Jews went away, having great reasoning among themselves.

Douay Rheims
28:29 And when he had said these things, the Jews went out from him, having much reasoning among themselves.

Noah Webster Bible
28:29 And when he had said these words, the Jews departed, and had great reasoning among themselves.

Weymouth New Testament
28:29 I/I

World English Bible
28:29 When he had said these words, the Jews departed, having a great dispute among themselves.

Young's Literal Translation
28:29 and he having said these things, the Jews went away, having much disputation among themselves;

30

Stephens 1550 Textus Receptus
emeinen de o paulos dietian olhn en idiw misqwmati kai apedeceto pantaV touV eisporeuomenouV proV auton

Scrivener 1894 Textus Receptus
emeinen de o paulos dietian olhn en idiw misqwmati kai apedeceto pantaV touV eisporeuomenouV proV auton

Byzantine Majority
emeinen de o paulos dietian olhn en idiw misqwmati kai apedeceto pantaV touV eisporeuomenouV proV auton

Alexandrian
enemeinen de dietian olhn en idiw misqwmati kai apedeceto pantaV touV eisporeuomenouV proV auton

Hort and Westcott
enemeinen de dietian olhn en idiw misqwmati kai apedeceto pantaV touV eisporeuomenouV proV auton

Latin Vulgate
28:30 mansit autem biennio toto in suo conducto et suscipiebat omnes qui ingrediebantur ad eum

King James Version
28:30 And Paul dwelt two whole years in his own hired house, and received all that came in unto him,

American Standard Version
28:30 And he abode two whole years in his own hired dwelling, and received all that went in unto him,

Bible in Basic English
28:30 And for the space of two years, Paul was living in the house of which he had the use, and had talk with all those who went in to see him,

Darby's English Translation
28:30 And he remained two whole years in his own hired lodging, and received all who came to him,

Douay Rheims
28:30 And he remained two whole years in his own hired lodging; and he received all that came in to him,

Noah Webster Bible
28:30 And Paul dwelt two whole years in his own hired house, and received all that came in to him,

Weymouth New Testament
28:30 After this Paul lived for fully two years in a hired house of his own, receiving all who came to see him.

World English Bible
28:30 Paul stayed two whole years in his own rented house, and received all who went in to him,

Young's Literal Translation
28:30 and Paul remained an entire two years in his own hired house, and was receiving all those coming in unto him,

31

Stephens 1550 Textus Receptus
khrusswn thn basileian tou qeou kai didaskwn ta peri tou kuriou ihsou cristou meta pashV parrhsiaV akwlutwV

Scrivener 1894 Textus Receptus
khrusswn thn basileian tou qeou kai didaskwn ta peri tou kuriou ihsou cristou meta pashV parrhsiaV akwlutwV

Byzantine Majority
khrusswn thn basileian tou qeou kai didaskwn ta peri tou kuriou ihsou cristou meta pashV parrhsiaV akwlutwV

Alexandrian
khrusswn thn basileian tou qeou kai didaskwn ta peri tou kuriou ihsou cristou meta pashV parrhsiaV akwlutwV

Hort and Westcott
khrusswn thn basileian tou qeou kai didaskwn ta peri tou kuriou ihsou cristou meta pashV parrhsiaV akwlutwV

Latin Vulgate
28:31

King James Version
28:31 Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

American Standard Version
28:31 preaching the kingdom of God, and teaching the things concerning the Lord Jesus Christ with all boldness, none forbidding him.

Bible in Basic English
28:31 Preaching the kingdom of God and teaching about the Lord Jesus Christ without fear, and no orders were given that he was not to do so.

Darby's English Translation
28:31 preaching the kingdom of God, and teaching the things concerning the Lord Jesus Christ, with all freedom unhinderedly.

Douay Rheims
28:31 Preaching the kingdom of God, and teaching the things which concern the Lord Jesus Christ, with all confidence, without prohibition.

Noah Webster Bible
28:31 Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.

Weymouth New Testament
28:31 He announced the coming of the Kingdom of God, and taught concerning the Lord Jesus Christ without let or hindrance.

World English Bible
28:31 preaching the kingdom of God, and teaching the things concerning the Lord Jesus Christ with all boldness, without hinderance.

Young's Literal Translation
28:31 preaching the reign of God, and teaching the things concerning the Lord Jesus Christ with all boldness -- unforbidden.

Romans 1


Romans 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Acts 28

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

1

Stephens 1550 Textus Receptus
pauloV douloV ihsou cristou klhtoV apostoloV afwrismenoV eiV euaggelion qeou

Scrivener 1894 Textus Receptus
pauloV douloV ihsou cristou klhtoV apostoloV afwrismenoV eiV euaggelion qeou

Byzantine Majority
pauloV douloV ihsou cristou klhtoV apostoloV afwrismenoV eiV euaggelion qeou

Alexandrian
pauloV douloV cristou ihsou klhtoV apostoloV afwrismenoV eiV euaggelion qeou

Hort and Westcott
pauloV douloV ihsou cristou klhtoV apostoloV afwrismenoV eiV euaggelion qeou

Latin Vulgate
1:1 Paulus servus Christi Iesu vocatus apostolus segregatus in evangelium Dei

King James Version
1:1 Paul, a servant of Jesus Christ, called [to be] an apostle, separated unto the gospel of God,

American Standard Version
1:1 Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,

Bible in Basic English
1:1 Paul, a servant of Jesus Christ, an Apostle by the selection of God, given authority as a preacher of the good news,

Darby's English Translation
1:1 Paul, bondman of Jesus Christ, a called apostle, separated to God`s glad tidings,

Douay Rheims
1:1 Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,

Noah Webster Bible
1:1 Paul, a servant of Jesus Christ, called to be an apostle, separated to the gospel of God,

Weymouth New Testament
1:1 Paul, a bondservant of Jesus Christ, called to be an Apostle, set apart to proclaim God's Good News,

World English Bible
1:1 Paul, a servant of Jesus Christ, called to be an apostle, set apart for the gospel of God,

Young's Literal Translation
1:1 Paul, a servant of Jesus Christ, a called apostle, having been separated to the good news of God --

2

Stephens 1550 Textus Receptus
o proephggeilato dia twn profhtwn autou en grafaiV agiaiV

Scrivener 1894 Textus Receptus
o proephggeilato dia twn profhtwn autou en grafaiV agiaiV

Byzantine Majority
o proephggeilato dia twn profhtwn autou en grafaiV agiaiV

Alexandrian
o proephggeilato dia twn profhtwn autou en grafaiV agiaiV

Hort and Westcott
o proephggeilato dia twn profhtwn autou en grafaiV agiaiV

Latin Vulgate
1:2 quod ante promiserat per prophetas suos in scripturis sanctis

King James Version
1:2 (Which he had promised afore by his prophets in the holy scriptures,)

American Standard Version
1:2 which he promised afore through his prophets in the holy scriptures,

Bible in Basic English
1:2 Of which God had given word before by his prophets in the holy Writings,

Darby's English Translation
1:2 (which he had before promised by his prophets in holy writings,)

Douay Rheims
1:2 Which he had promised before, by his prophets, in the holy scriptures,

Noah Webster Bible
1:2 (Which he had promised before by his prophets in the holy scriptures)

Weymouth New Testament
1:2 which God had already promised through His Prophets in Holy Writ, concerning His Son,

World English Bible
1:2 which he promised before through his prophets in the holy scriptures,

Young's Literal Translation
1:2 which He announced before through His prophets in holy writings --

3

Stephens 1550 Textus Receptus
peri tou uiou autou tou genomenou ek spermatoV dabid kata sarka

Scrivener 1894 Textus Receptus
peri tou uiou autou tou genomenou ek spermatoV dabid kata sarka

Byzantine Majority
peri tou uiou autou tou genomenou ek spermatoV dauid kata sarka

Alexandrian
peri tou uiou autou tou genomenou ek spermatoV dauid kata sarka

Hort and Westcott
peri tou uiou autou tou genomenou ek spermatoV dauid kata sarka

Latin Vulgate
1:3 de Filio suo qui factus est ex semine David secundum carnem

King James Version
1:3 Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;

American Standard Version
1:3 concerning his Son, who was born of the seed of David according to the flesh,

Bible in Basic English
1:3 About his Son who, in the flesh, came from the family of David,

Darby's English Translation
1:3 concerning his Son (come of David`s seed according to flesh,

Douay Rheims
1:3 Concerning his Son, who was made to him of the seed of David, according to the flesh,

Noah Webster Bible
1:3 Concerning his Son Jesus Christ our Lord, who was born of the seed of David according to the flesh.

Weymouth New Testament
1:3 who, as regards His human descent, belonged to the posterity of David,

World English Bible
1:3 concerning his Son, who was born of the seed of David according to the flesh,

Young's Literal Translation
1:3 concerning His Son, (who is come of the seed of David according to the flesh,

4

Stephens 1550 Textus Receptus
tou orisqentoV uiou qeou en dunamei kata pneuma agiwsunhV ex anastasewV nekrwn ihsou cristou tou kuriou hmwn

Scrivener 1894 Textus Receptus
tou orisqentoV uiou qeou en dunamei kata pneuma agiwsunhV ex anastasewV nekrwn ihsou cristou tou kuriou hmwn

Byzantine Majority
tou orisqentoV uiou qeou en dunamei kata pneuma agiwsunhV ex anastasewV nekrwn ihsou cristou tou kuriou hmwn

Alexandrian
tou orisqentoV uiou qeou en dunamei kata pneuma agiwsunhV ex anastasewV nekrwn ihsou cristou tou kuriou hmwn

Hort and Westcott
tou orisqentoV uiou qeou en dunamei kata pneuma agiwsunhV ex anastasewV nekrwn ihsou cristou tou kuriou hmwn

Latin Vulgate
1:4 qui praedestinatus est Filius Dei in virtute secundum Spiritum sanctificationis ex resurrectione mortuorum Iesu Christi Domini nostri

King James Version
1:4 And declared [to be] the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:

American Standard Version
1:4 who was declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead; even Jesus Christ our Lord,

Bible in Basic English
1:4 But was marked out as Son of God in power by the Holy Spirit through the coming to life again of the dead; Jesus Christ our Lord,

Darby's English Translation
1:4 marked out Son of God in power, according to the Spirit of holiness, by resurrection of the dead) Jesus Christ our Lord;

Douay Rheims
1:4 Who was predestinated the Son of God in power, according to the spirit of sanctification, by the resurrection of our Lord Jesus Christ from the dead;

Noah Webster Bible
1:4 And declared to be the Son of God, with power, according to the spirit of holiness, by the resurrection from the dead:

Weymouth New Testament
1:4 but as regards the holiness of His Spirit was decisively proved by His Resurrection to be the Son of God--I mean concerning Jesus Christ our Lord,

World English Bible
1:4 who was declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead, Jesus Christ our Lord,

Young's Literal Translation
1:4 who is marked out Son of God in power, according to the Spirit of sanctification, by the rising again from the dead,) Jesus Christ our Lord;

5

Stephens 1550 Textus Receptus
di ou elabomen carin kai apostolhn eiV upakohn pistewV en pasin toiV eqnesin uper tou onomatoV autou

Scrivener 1894 Textus Receptus
di ou elabomen carin kai apostolhn eiV upakohn pistewV en pasin toiV eqnesin uper tou onomatoV autou

Byzantine Majority
di ou elabomen carin kai apostolhn eiV upakohn pistewV en pasin toiV eqnesin uper tou onomatoV autou

Alexandrian
di ou elabomen carin kai apostolhn eiV upakohn pistewV en pasin toiV eqnesin uper tou onomatoV autou

Hort and Westcott
di ou elabomen carin kai apostolhn eiV upakohn pistewV en pasin toiV eqnesin uper tou onomatoV autou

Latin Vulgate
1:5 per quem accepimus gratiam et apostolatum ad oboediendum fidei in omnibus gentibus pro nomine eius

King James Version
1:5 By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:

American Standard Version
1:5 through whom we received grace and apostleship, unto obedience of faith among all the nations, for his name`s sake;

Bible in Basic English
1:5 Through whom grace has been given to us, sending us out to make disciples to the faith among all nations, for his name:

Darby's English Translation
1:5 by whom we have received grace and apostleship in behalf of his name, for obedience of faith among all the nations,

Douay Rheims
1:5 By whom we have received grace and apostleship for obedience to the faith, in all nations, for his name;

Noah Webster Bible
1:5 By whom we have received grace and apostleship for obedience to the faith among all nations for his name:

Weymouth New Testament
1:5 through whom we have received grace and Apostleship in His service in order to win men to obedience to the faith, among all Gentile peoples,

World English Bible
1:5 through whom we received grace and apostleship, to obedience of faith among all the nations, for his name`s sake.

Young's Literal Translation
1:5 through whom we did receive grace and apostleship, for obedience of faith among all the nations, in behalf of his name;

6

Stephens 1550 Textus Receptus
en oiV este kai umeiV klhtoi ihsou cristou

Scrivener 1894 Textus Receptus
en oiV este kai umeiV klhtoi ihsou cristou

Byzantine Majority
en oiV este kai umeiV klhtoi ihsou cristou

Alexandrian
en oiV este kai umeiV klhtoi ihsou cristou

Hort and Westcott
en oiV este kai umeiV klhtoi ihsou cristou

Latin Vulgate
1:6 in quibus estis et vos vocati Iesu Christi

King James Version
1:6 Among whom are ye also the called of Jesus Christ:

American Standard Version
1:6 among whom are ye also called to be Jesus Christ`s:

Bible in Basic English
1:6 Among whom you in the same way have been marked out to be disciples of Jesus Christ:

Darby's English Translation
1:6 among whom are *ye* also the called of Jesus Christ:

Douay Rheims
1:6 Among whom are you also the called of Jesus Christ:

Noah Webster Bible
1:6 Among whom are ye also the called of Jesus Christ:

Weymouth New Testament
1:6 among whom you also, called, as you have been, to belong to Jesus Christ, are numbered:

World English Bible
1:6 Among whom you are also called to be Jesus Christ`s.

Young's Literal Translation
1:6 among whom are also ye, the called of Jesus Christ;

7

Stephens 1550 Textus Receptus
pasin toiV ousin en rwmh agaphtoiV qeou klhtoiV agioiV cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Scrivener 1894 Textus Receptus
pasin toiV ousin en rwmh agaphtoiV qeou klhtoiV agioiV cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Byzantine Majority
pasin toiV ousin en rwmh agaphtoiV qeou klhtoiV agioiV cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Alexandrian
pasin toiV ousin en rwmh agaphtoiV qeou klhtoiV agioiV cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Hort and Westcott
pasin toiV ousin en rwmh agaphtoiV qeou klhtoiV agioiV cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Latin Vulgate
1:7 omnibus qui sunt Romae dilectis Dei vocatis sanctis gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

King James Version
1:7 To all that be in Rome, beloved of God, called [to be] saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.

American Standard Version
1:7 To all that are in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father and the Lord Jesus Christ.

Bible in Basic English
1:7 To all those who are in Rome, loved by God, marked out as saints: Grace to you and peace from God our Father and the Lord Jesus Christ.

Darby's English Translation
1:7 to all that are in Rome, beloved of God, called saints: Grace to you and peace from God our Father and our Lord Jesus Christ.

Douay Rheims
1:7 To all that are at Rome, the beloved of God, called to be saints. Grace to you, and peace from God our Father, and from the Lord Jesus Christ.

Noah Webster Bible
1:7 To all that are in Rome, beloved of God, called to be saints: Grace to you, and peace from God our Father, and the Lord Jesus Christ.

Weymouth New Testament
1:7 To all God's loved ones who are in Rome, called to be saints. May grace and peace be granted to you from God our Father and the Lord Jesus Christ.

World English Bible
1:7 To all who are in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father and the Lord Jesus Christ.

Young's Literal Translation
1:7 to all who are in Rome, beloved of God, called saints; Grace to you, and peace, from God our Father, and from the Lord Jesus Christ!

8

Stephens 1550 Textus Receptus
prwton men eucaristw tw qew mou dia ihsou cristou uper pantwn umwn oti h pistiV umwn kataggelletai en olw tw kosmw

Scrivener 1894 Textus Receptus
prwton men eucaristw tw qew mou dia ihsou cristou uper pantwn umwn oti h pistiV umwn kataggelletai en olw tw kosmw

Byzantine Majority
prwton men eucaristw tw qew mou dia ihsou cristou uper pantwn umwn oti h pistiV umwn kataggelletai en olw tw kosmw

Alexandrian
prwton men eucaristw tw qew mou dia ihsou cristou peri pantwn umwn oti h pistiV umwn kataggelletai en olw tw kosmw

Hort and Westcott
prwton men eucaristw tw qew mou dia ihsou cristou peri pantwn umwn oti h pistiV umwn kataggelletai en olw tw kosmw

Latin Vulgate
1:8 primum quidem gratias ago Deo meo per Iesum Christum pro omnibus vobis quia fides vestra adnuntiatur in universo mundo

King James Version
1:8 First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.

American Standard Version
1:8 First, I thank my God through Jesus Christ for you all, that your faith is proclaimed throughout the whole world.

Bible in Basic English
1:8 First of all, I give praise to my God through Jesus Christ for you all, because news of your faith has gone into all the world.

Darby's English Translation
1:8 First, I thank my God through Jesus Christ for you all, that your faith is proclaimed in the whole world.

Douay Rheims
1:8 First I give thanks to my God, through Jesus Christ, for you all, because your faith is spoken of in the whole world.

Noah Webster Bible
1:8 First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.

Weymouth New Testament
1:8 First of all, I thank my God through Jesus Christ for what He has done for all of you; for the report of your faith is spreading through the whole world.

World English Bible
1:8 First, I thank my God through Jesus Christ for all of you, that your faith is proclaimed throughout the whole world.

Young's Literal Translation
1:8 first, indeed, I thank my God through Jesus Christ for you all, that your faith is proclaimed in the whole world;

9

Stephens 1550 Textus Receptus
martuV gar mou estin o qeoV w latreuw en tw pneumati mou en tw euaggeliw tou uiou autou wV adialeiptwV mneian umwn poioumai

Scrivener 1894 Textus Receptus
martuV gar mou estin o qeoV w latreuw en tw pneumati mou en tw euaggeliw tou uiou autou wV adialeiptwV mneian umwn poioumai

Byzantine Majority
martuV gar mou estin o qeoV w latreuw en tw pneumati mou en tw euaggeliw tou uiou autou wV adialeiptwV mneian umwn poioumai

Alexandrian
martuV gar mou estin o qeoV w latreuw en tw pneumati mou en tw euaggeliw tou uiou autou wV adialeiptwV mneian umwn poioumai

Hort and Westcott
martuV gar mou estin o qeoV w latreuw en tw pneumati mou en tw euaggeliw tou uiou autou wV adialeiptwV mneian umwn poioumai

Latin Vulgate
1:9 testis enim mihi est Deus cui servio in spiritu meo in evangelio Filii eius quod sine intermissione memoriam vestri facio

King James Version
1:9 For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;

American Standard Version
1:9 For God is my witness, whom I serve in my spirit in the gospel of his Son, how unceasingly I make mention of you, always in my prayers

Bible in Basic English
1:9 For God is my witness, whose servant I am in spirit in the good news of his Son, that you are at all times in my memory and in my prayers,

Darby's English Translation
1:9 For God is my witness, whom I serve in my spirit in the glad tidings of his Son, how unceasingly I make mention of you,

Douay Rheims
1:9 For God is my witness, whom I serve in my spirit in the gospel of his Son, that without ceasing I make a commemoration of you;

Noah Webster Bible
1:9 For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers,

Weymouth New Testament
1:9 I call God to witness--to whom I render priestly and spiritual service by telling the Good News about His Son-- how unceasingly I make mention of you in His presence,

World English Bible
1:9 For God is my witness, whom I serve in my spirit in the gospel of his Son, how unceasingly I make mention of you always in my prayers,

Young's Literal Translation
1:9 for God is my witness, whom I serve in my spirit in the good news of His Son, how unceasingly I make mention of you,

10

Stephens 1550 Textus Receptus
pantote epi twn proseucwn mou deomenoV eipws hdh pote euodwqhsomai en tw qelhmati tou qeou elqein proV umaV

Scrivener 1894 Textus Receptus
pantote epi twn proseucwn mou deomenoV eipws hdh pote euodwqhsomai en tw qelhmati tou qeou elqein proV umaV

Byzantine Majority
pantote epi twn proseucwn mou deomenoV eipws hdh pote euodwqhsomai en tw qelhmati tou qeou elqein proV umaV

Alexandrian
pantote epi twn proseucwn mou deomenoV ei pws hdh pote euodwqhsomai en tw qelhmati tou qeou elqein proV umaV

Hort and Westcott
pantote epi twn proseucwn mou deomenoV ei pwV hdh pote euodwqhsomai en tw qelhmati tou qeou elqein proV umaV

Latin Vulgate
1:10 semper in orationibus meis obsecrans si quo modo tandem aliquando prosperum iter habeam in voluntate Dei veniendi ad vos

King James Version
1:10 Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.

American Standard Version
1:10 making request, if by any means now at length I may be prospered by the will of God to come unto you.

Bible in Basic English
1:10 And that I am ever making prayers that God will give me a good journey to you.

Darby's English Translation
1:10 always beseeching at my prayers, if any way now at least I may be prospered by the will of God to come to you.

Douay Rheims
1:10 Always in my prayers making request, if by any means now at length I may have a prosperous journey, by the will of God, to come unto you.

Noah Webster Bible
1:10 Making request (if by any means now at length I may have a prosperous journey by the will of God) to come to you.

Weymouth New Testament
1:10 always in my prayers entreating that now, at length, if such be His will, the way may by some means be made clear for me to come to you.

World English Bible
1:10 requesting, if by any means now at length I may be prospered by the will of God to come to you.

Young's Literal Translation
1:10 always in my prayers beseeching, if by any means now at length I shall have a prosperous journey, by the will of God, to come unto you,

11

Stephens 1550 Textus Receptus
epipoqw gar idein umaV ina ti metadw carisma umin pneumatikon eiV to sthricqhnai umaV

Scrivener 1894 Textus Receptus
epipoqw gar idein umaV ina ti metadw carisma umin pneumatikon eiV to sthricqhnai umaV

Byzantine Majority
epipoqw gar idein umaV ina ti metadw carisma umin pneumatikon eiV to sthricqhnai umaV

Alexandrian
epipoqw gar idein umaV ina ti metadw carisma umin pneumatikon eiV to sthricqhnai umaV

Hort and Westcott
epipoqw gar idein umaV ina ti metadw carisma umin pneumatikon eiV to sthricqhnai umaV

Latin Vulgate
1:11 desidero enim videre vos ut aliquid inpertiar gratiae vobis spiritalis ad confirmandos vos

King James Version
1:11 For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;

American Standard Version
1:11 For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;

Bible in Basic English
1:11 For I have a strong desire to see you, and to give you some grace of the spirit, so that you may be made strong;

Darby's English Translation
1:11 For I greatly desire to see you, that I may impart to you some spiritual gift to establish you;

Douay Rheims
1:11 For I long to see you, that I may impart unto you some spiritual grace, to strengthen you:

Noah Webster Bible
1:11 For I long to see you, that I may impart to you some spiritual gift, to the end ye may be established;

Weymouth New Testament
1:11 For I am longing to see you, in order to convey to you some spiritual help, so that you may be strengthened;

World English Bible
1:11 For I long to see you, that I may impart to you some spiritual gift, to the end you may be established;

Young's Literal Translation
1:11 for I long to see you, that I may impart to you some spiritual gift, that ye may be established;

12

Stephens 1550 Textus Receptus
touto de estin sumparaklhqhnai en umin dia thV en allhloiV pistewV umwn te kai emou

Scrivener 1894 Textus Receptus
touto de estin sumparaklhqhnai en umin dia thV en allhloiV pistewV umwn te kai emou

Byzantine Majority
touto de estin sumparaklhqhnai en umin dia thV en allhloiV pistewV umwn te kai emou

Alexandrian
touto de estin sumparaklhqhnai en umin dia thV en allhloiV pistewV umwn te kai emou

Hort and Westcott
touto de estin sumparaklhqhnai en umin dia thV en allhloiV pistewV umwn te kai emou

Latin Vulgate
1:12 id est simul consolari in vobis per eam quae invicem est fidem vestram atque meam

King James Version
1:12 That is, that I may be comforted together with you by the mutual faith both of you and me.

American Standard Version
1:12 that is, that I with you may be comforted in you, each of us by the other`s faith, both yours and mine.

Bible in Basic English
1:12 That is to say, that all of us may be comforted together by the faith which is in you and in me.

Darby's English Translation
1:12 that is, to have mutual comfort among you, each by the faith which is in the other, both yours and mine.

Douay Rheims
1:12 That is to say, that I may be comforted together in you, by that which is common to us both, your faith and mine.

Noah Webster Bible
1:12 That is, that I may be comforted together with you, by the mutual faith both of you and me.

Weymouth New Testament
1:12 in other words that while I am among you we may be mutually encouraged by one another's faith, yours and mine.

World English Bible
1:12 that is, that I with you may be comforted in you, each of us by the other`s faith, both yours and mine.

Young's Literal Translation
1:12 and that is, that I may be comforted together among you, through the faith in one another, both yours and mine.

13

Stephens 1550 Textus Receptus
ou qelw de umaV agnoein adelfoi oti pollakiV proeqemhn elqein proV umaV kai ekwluqhn acri tou deuro ina karpon tina scw kai en umin kaqwV kai en toiV loipoiV eqnesin

Scrivener 1894 Textus Receptus
ou qelw de umaV agnoein adelfoi oti pollakiV proeqemhn elqein proV umaV kai ekwluqhn acri tou deuro ina karpon tina scw kai en umin kaqwV kai en toiV loipoiV eqnesin

Byzantine Majority
ou qelw de umaV agnoein adelfoi oti pollakiV proeqemhn elqein proV umaV kai ekwluqhn acri tou deuro ina tina karpon scw kai en umin kaqwV kai en toiV loipoiV eqnesin

Alexandrian
ou qelw de umaV agnoein adelfoi oti pollakiV proeqemhn elqein proV umaV kai ekwluqhn acri tou deuro ina tina karpon scw kai en umin kaqwV kai en toiV loipoiV eqnesin

Hort and Westcott
ou qelw de umaV agnoein adelfoi oti pollakiV proeqemhn elqein proV umaV kai ekwluqhn acri tou deuro ina tina karpon scw kai en umin kaqwV kai en toiV loipoiV eqnesin

Latin Vulgate
1:13 nolo autem vos ignorare fratres quia saepe proposui venire ad vos et prohibitus sum usque adhuc ut aliquem fructum habeam et in vobis sicut et in ceteris gentibus

King James Version
1:13 Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.

American Standard Version
1:13 And I would not have you ignorant, brethren, that oftentimes I purposed to come unto you (and was hindered hitherto), that I might have some fruit in you also, even as in the rest of the Gentiles.

Bible in Basic English
1:13 You may be certain, my brothers, that it has frequently been in my mind to come to you (but till now I was kept from it), so that I might have some fruit from you in the same way as I have had it from the other nations.

Darby's English Translation
1:13 But I do not wish you to be ignorant, brethren, that I often proposed to come to you, (and have been hindered until the present time,) that I might have some fruit among you too, even as among the other nations also.

Douay Rheims
1:13 And I would not have you ignorant, brethren, that I have often purposed to come unto you, (and have been hindered hitherto,) that I might have some fruit among you also, even as among other Gentiles.

Noah Webster Bible
1:13 Now I would not have you ignorant, brethren, that I have often purposed to come to you (but have been hitherto hindered) that I might have some fruit among you also, even as among other Gentiles.

Weymouth New Testament
1:13 And I desire you to know, brethren, that I have many a time intended to come to you--though until now I have been disappointed--in order that among you also I might gather some fruit from my labours, as I have already done among the rest of the Gentile nations.

World English Bible
1:13 Now I don`t desire to have you unaware, brothers, that often I planned to come to you, and was hindered so far, that I might have some fruit in you also, even as in the rest of the Gentiles.

Young's Literal Translation
1:13 And I do not wish you to be ignorant, brethren, that many times I did purpose to come unto you -- and was hindered till the present time -- that some fruit I might have also among you, even as also among the other nations.

14

Stephens 1550 Textus Receptus
ellhsin te kai barbaroiV sofoiV te kai anohtoiV ofeilethV eimi

Scrivener 1894 Textus Receptus
ellhsin te kai barbaroiV sofoiV te kai anohtoiV ofeilethV eimi

Byzantine Majority
ellhsin te kai barbaroiV sofoiV te kai anohtoiV ofeilethV eimi

Alexandrian
ellhsin te kai barbaroiV sofoiV te kai anohtoiV ofeilethV eimi

Hort and Westcott
ellhsin te kai barbaroiV sofoiV te kai anohtoiV ofeilethV eimi

Latin Vulgate
1:14 Graecis ac barbaris sapientibus et insipientibus debitor sum

King James Version
1:14 I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.

American Standard Version
1:14 I am debtor both to Greeks and to Barbarians, both to the wise and to the foolish.

Bible in Basic English
1:14 I have a debt to Greeks and to the nations outside; to the wise and to those who have no learning.

Darby's English Translation
1:14 I am a debtor both to Greeks and barbarians, both to wise and unintelligent:

Douay Rheims
1:14 To the Greeks and to the barbarians, to the wise and to the unwise, I am a debtor;

Noah Webster Bible
1:14 I am debtor both to the Greeks, and to the barbarians, both to the wise, and to the unwise.

Weymouth New Testament
1:14 I am already under obligations alike to Greek-speaking races and to others, to cultured and to uncultured people:

World English Bible
1:14 I am debtor both to Greeks and to foreigners, both to the wise and to the foolish.

Young's Literal Translation
1:14 Both to Greeks and to foreigners, both to wise and to thoughtless, I am a debtor,

15

Stephens 1550 Textus Receptus
outwV to kat eme proqumon kai umin toiV en rwmh euaggelisasqai

Scrivener 1894 Textus Receptus
outwV to kat eme proqumon kai umin toiV en rwmh euaggelisasqai

Byzantine Majority
outwV to kat eme proqumon kai umin toiV en rwmh euaggelisasqai

Alexandrian
outwV to kat eme proqumon kai umin toiV en rwmh euaggelisasqai

Hort and Westcott
outwV to kat eme proqumon kai umin toiV en rwmh euaggelisasqai

Latin Vulgate
1:15 ita quod in me promptum est et vobis qui Romae estis evangelizare

King James Version
1:15 So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.

American Standard Version
1:15 So, as much as in me is, I am ready to preach the gospel to you also that are in Rome.

Bible in Basic English
1:15 For which reason I have the desire, as far as I am able, to give the knowledge of the good news to you who are in Rome.

Darby's English Translation
1:15 so, as far as depends on me, am I ready to announce the glad tidings to you also who are in Rome.

Douay Rheims
1:15 So (as much as is in me) I am ready to preach the gospel to you also that are at Rome.

Noah Webster Bible
1:15 So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.

Weymouth New Testament
1:15 so that for my part I am willing and eager to proclaim the Good News to you also who are in Rome.

World English Bible
1:15 So, as much as in me is, I am ready to preach the gospel to you also who are in Rome.

Young's Literal Translation
1:15 so, as much as in me is, I am ready also to you who are in Rome to proclaim good news,

16

Stephens 1550 Textus Receptus
ou gar epaiscunomai to euaggelion tou cristou dunamiV gar qeou estin eiV swthrian panti tw pisteuonti ioudaiw te prwton kai ellhni

Scrivener 1894 Textus Receptus
ou gar epaiscunomai to euaggelion tou cristou dunamiV gar qeou estin eiV swthrian panti tw pisteuonti ioudaiw te prwton kai ellhni

Byzantine Majority
ou gar epaiscunomai to euaggelion tou cristou dunamiV gar qeou estin eiV swthrian panti tw pisteuonti ioudaiw te prwton kai ellhni

Alexandrian
ou gar epaiscunomai to euaggelion dunamiV gar qeou estin eiV swthrian panti tw pisteuonti ioudaiw te prwton kai ellhni

Hort and Westcott
ou gar epaiscunomai to euaggelion dunamiV gar qeou estin eiV swthrian panti tw pisteuonti ioudaiw te prwton kai ellhni

Latin Vulgate
1:16 non enim erubesco evangelium virtus enim Dei est in salutem omni credenti Iudaeo primum et Graeco

King James Version
1:16 For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.

American Standard Version
1:16 For I am not ashamed of the gospel: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.

Bible in Basic English
1:16 For I have no feeling of shame about the good news, because it is the power of God giving salvation to everyone who has faith, to the Jew first, and then to the Greek.

Darby's English Translation
1:16 For I am not ashamed of the glad tidings; for it is God`s power to salvation, to every one that believes, both to Jew first and to Greek:

Douay Rheims
1:16 For I am not ashamed of the gospel. For it is the power of God unto salvation to every one that believeth, to the Jew first, and to the Greek.

Noah Webster Bible
1:16 For I am not ashamed of the gospel of Christ: for it is the power of God to salvation to every one that believeth; to the Jew first, and also to the Greek.

Weymouth New Testament
1:16 For I am not ashamed of the Good News. It is God's power which is at work for the salvation of every one who believes--the Jew first, and then the Gentile.

World English Bible
1:16 For I am not ashamed of the gospel of Christ, for it is the power of God to salvation to everyone who believes; to the Jew first, and also to the Greek.

Young's Literal Translation
1:16 for I am not ashamed of the good news of the Christ, for it is the power of God to salvation to every one who is believing, both to Jew first, and to Greek.

17

Stephens 1550 Textus Receptus
dikaiosunh gar qeou en autw apokaluptetai ek pistewV eiV pistin kaqwV gegraptai o de dikaioV ek pistewV zhsetai

Scrivener 1894 Textus Receptus
dikaiosunh gar qeou en autw apokaluptetai ek pistewV eiV pistin kaqwV gegraptai o de dikaioV ek pistewV zhsetai

Byzantine Majority
dikaiosunh gar qeou en autw apokaluptetai ek pistewV eiV pistin kaqwV gegraptai o de dikaioV ek pistewV zhsetai

Alexandrian
dikaiosunh gar qeou en autw apokaluptetai ek pistewV eiV pistin kaqwV gegraptai o de dikaioV ek pistewV zhsetai

Hort and Westcott
dikaiosunh gar qeou en autw apokaluptetai ek pistewV eiV pistin kaqwV gegraptai o de dikaioV ek pistewV zhsetai

Latin Vulgate
1:17 iustitia enim Dei in eo revelatur ex fide in fidem sicut scriptum est iustus autem ex fide vivit

King James Version
1:17 For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.

American Standard Version
1:17 For therein is revealed a righteousness of God from faith unto faith: as it is written, But the righteous shall live by faith.

Bible in Basic English
1:17 For in it there is the revelation of the righteousness of God from faith to faith: as it is said in the holy Writings, The man who does righteousness will be living by his faith.

Darby's English Translation
1:17 for righteousness of God is revealed therein, on the principle of faith, to faith: according as it is written, But the just shall live by faith.

Douay Rheims
1:17 For the justice of God is revealed therein, from faith unto faith, as it is written: The just man liveth by faith.

Noah Webster Bible
1:17 For in this is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.

Weymouth New Testament
1:17 For in the Good News a righteousness which comes from God is being revealed, depending on faith and tending to produce faith; as the Scripture has it, "The righteous man shall live by faith."

World English Bible
1:17 For therein is revealed a righteousness of God from faith to faith. As it is written, "But the righteous shall live by faith."

Young's Literal Translation
1:17 For the righteousness of God in it is revealed from faith to faith, according as it hath been written, `And the righteous one by faith shall live,`

18

Stephens 1550 Textus Receptus
apokaluptetai gar orgh qeou ap ouranou epi pasan asebeian kai adikian anqrwpwn twn thn alhqeian en adikia katecontwn

Scrivener 1894 Textus Receptus
apokaluptetai gar orgh qeou ap ouranou epi pasan asebeian kai adikian anqrwpwn twn thn alhqeian en adikia katecontwn

Byzantine Majority
apokaluptetai gar orgh qeou ap ouranou epi pasan asebeian kai adikian anqrwpwn twn thn alhqeian en adikia katecontwn

Alexandrian
apokaluptetai gar orgh qeou ap ouranou epi pasan asebeian kai adikian anqrwpwn twn thn alhqeian en adikia katecontwn

Hort and Westcott
apokaluptetai gar orgh qeou ap ouranou epi pasan asebeian kai adikian anqrwpwn twn thn alhqeian en adikia katecontwn

Latin Vulgate
1:18 revelatur enim ira Dei de caelo super omnem impietatem et iniustitiam hominum eorum qui veritatem in iniustitiam detinent

King James Version
1:18 For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;

American Standard Version
1:18 For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hinder the truth in unrighteousness;

Bible in Basic English
1:18 For there is a revelation of the wrath of God from heaven against all the wrongdoing and evil thoughts of men who keep down what is true by wrongdoing;

Darby's English Translation
1:18 For there is revealed wrath of God from heaven upon all impiety, and unrighteousness of men holding the truth in unrighteousness.

Douay Rheims
1:18 For the wrath of God is revealed from heaven against all ungodliness and injustice of those men that detain the truth of God in injustice:

Noah Webster Bible
1:18 For the wrath of God is revealed from heaven against all ungodliness, and unrighteousness of men, who hold the truth in unrighteousness.

Weymouth New Testament
1:18 For God's anger is being revealed from Heaven against all impiety and against the iniquity of men who through iniquity suppress the truth. God is angry:

World English Bible
1:18 For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hinder the truth in unrighteousness,

Young's Literal Translation
1:18 for revealed is the wrath of God from heaven upon all impiety and unrighteousness of men, holding down the truth in unrighteousness.

19

Stephens 1550 Textus Receptus
dioti to gnwston tou qeou faneron estin en autoiV o gar qeoV autoiV efanerwsen

Scrivener 1894 Textus Receptus
dioti to gnwston tou qeou faneron estin en autoiV o gar qeoV autoiV efanerwsen

Byzantine Majority
dioti to gnwston tou qeou faneron estin en autoiV o gar qeoV autoiV efanerwsen

Alexandrian
dioti to gnwston tou qeou faneron estin en autoiV o qeoV gar autoiV efanerwsen

Hort and Westcott
dioti to gnwston tou qeou faneron estin en autoiV o qeoV gar autoiV efanerwsen

Latin Vulgate
1:19 quia quod notum est Dei manifestum est in illis Deus enim illis manifestavit

King James Version
1:19 Because that which may be known of God is manifest in them; for God hath shewed [it] unto them.

American Standard Version
1:19 because that which is known of God is manifest in them; for God manifested it unto them.

Bible in Basic English
1:19 Because the knowledge of God may be seen in them, God having made it clear to them.

Darby's English Translation
1:19 Because what is known of God is manifest among them, for God has manifested it to them,

Douay Rheims
1:19 Because that which is known of God is manifest in them. For God hath manifested it unto them.

Noah Webster Bible
1:19 Because that which may be known of God, is manifest in them; for God hath shown it to them.

Weymouth New Testament
1:19 because what may be known about Him is plain to their inmost consciousness; for He Himself has made it plain to them.

World English Bible
1:19 because that which is known by God is revealed in them, for God revealed it to them.

Young's Literal Translation
1:19 Because that which is known of God is manifest among them, for God did manifest it to them,

20

Stephens 1550 Textus Receptus
ta gar aorata autou apo ktisewV kosmou toiV poihmasin nooumena kaqoratai h te aidioV autou dunamiV kai qeiothV eiV to einai autouV anapologhtouV

Scrivener 1894 Textus Receptus
ta gar aorata autou apo ktisewV kosmou toiV poihmasin nooumena kaqoratai h te aidioV autou dunamiV kai qeiothV eiV to einai autouV anapologhtouV

Byzantine Majority
ta gar aorata autou apo ktisewV kosmou toiV poihmasin nooumena kaqoratai h te aidioV autou dunamiV kai qeiothV eiV to einai autouV anapologhtouV

Alexandrian
ta gar aorata autou apo ktisewV kosmou toiV poihmasin nooumena kaqoratai h te aidioV autou dunamiV kai qeiothV eiV to einai autouV anapologhtouV

Hort and Westcott
ta gar aorata autou apo ktisewV kosmou toiV poihmasin nooumena kaqoratai h te aidioV autou dunamiV kai qeiothV eiV to einai autouV anapologhtouV

Latin Vulgate
1:20 invisibilia enim ipsius a creatura mundi per ea quae facta sunt intellecta conspiciuntur sempiterna quoque eius virtus et divinitas ut sint inexcusabiles

King James Version
1:20 For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, [even] his eternal power and Godhead; so that they are without excuse:

American Standard Version
1:20 For the invisible things of him since the creation of the world are clearly seen, being perceived through the things that are made, even his everlasting power and divinity; that they may be without excuse:

Bible in Basic English
1:20 For from the first making of the world, those things of God which the eye is unable to see, that is, his eternal power and existence, are fully made clear, he having given the knowledge of them through the things which he has made, so that men have no reason for wrongdoing:

Darby's English Translation
1:20 -- for from the world`s creation the invisible things of him are perceived, being apprehended by the mind through the things that are made, both his eternal power and divinity, -- so as to render them inexcusable.

Douay Rheims
1:20 For the invisible things of him, from the creation of the world, are clearly seen, being understood by the things that are made; his eternal power also, and divinity: so that they are inexcusable.

Noah Webster Bible
1:20 For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:

Weymouth New Testament
1:20 For, from the very creation of the world, His invisible perfections--namely His eternal power and divine nature--have been rendered intelligible and clearly visible by His works, so that these men are without excuse.

World English Bible
1:20 For the invisible things of him since the creation of the world are clearly seen, being perceived through the things that are made, even his everlasting power and divinity; that they may be without excuse.

Young's Literal Translation
1:20 for the invisible things of Him from the creation of the world, by the things made being understood, are plainly seen, both His eternal power and Godhead -- to their being inexcusable;

21

Stephens 1550 Textus Receptus
dioti gnonteV ton qeon ouc wV qeon edoxasan h eucaristhsan all emataiwqhsan en toiV dialogismoiV autwn kai eskotisqh h asunetoV autwn kardia

Scrivener 1894 Textus Receptus
dioti gnonteV ton qeon ouc wV qeon edoxasan h eucaristhsan all emataiwqhsan en toiV dialogismoiV autwn kai eskotisqh h asunetoV autwn kardia

Byzantine Majority
dioti gnonteV ton qeon ouc wV qeon edoxasan h eucaristhsan all emataiwqhsan en toiV dialogismoiV autwn kai eskotisqh h asunetoV autwn kardia

Alexandrian
dioti gnonteV ton qeon ouc wV qeon edoxasan h hucaristhsan all emataiwqhsan en toiV dialogismoiV autwn kai eskotisqh h asunetoV autwn kardia

Hort and Westcott
dioti gnonteV ton qeon ouc wV qeon edoxasan h hucaristhsan all emataiwqhsan en toiV dialogismoiV autwn kai eskotisqh h asunetoV autwn kardia

Latin Vulgate
1:21 quia cum cognovissent Deum non sicut Deum glorificaverunt aut gratias egerunt sed evanuerunt in cogitationibus suis et obscuratum est insipiens cor eorum

King James Version
1:21 Because that, when they knew God, they glorified [him] not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.

American Standard Version
1:21 because that, knowing God, they glorified him not as God, neither gave thanks; but became vain in their reasonings, and their senseless heart was darkened.

Bible in Basic English
1:21 Because, having the knowledge of God, they did not give glory to God as God, and did not give praise, but their minds were full of foolish things, and their hearts, being without sense, were made dark.

Darby's English Translation
1:21 Because, knowing God, they glorified him not as God, neither were thankful; but fell into folly in their thoughts, and their heart without understanding was darkened:

Douay Rheims
1:21 Because that, when they knew God, they have not glorified him as God, or given thanks; but became vain in their thoughts, and their foolish heart was darkened.

Noah Webster Bible
1:21 Because that when they knew God, they glorified him not as God, neither were thankful, but became vain in their imaginations, and their foolish heart was darkened.

Weymouth New Testament
1:21 For when they had come to know God, they did not give Him glory as God nor render Him thanks, but they became absorbed in useless discussions, and their senseless minds were darkened.

World English Bible
1:21 Because, knowing God, they didn`t glorify him as God, neither gave thanks, but became vain in their reasoning, and their senseless heart was darkened.

Young's Literal Translation
1:21 because, having known God they did not glorify Him as God, nor gave thanks, but were made vain in their reasonings, and their unintelligent heart was darkened,

22

Stephens 1550 Textus Receptus
faskonteV einai sofoi emwranqhsan

Scrivener 1894 Textus Receptus
faskonteV einai sofoi emwranqhsan

Byzantine Majority
faskonteV einai sofoi emwranqhsan

Alexandrian
faskonteV einai sofoi emwranqhsan

Hort and Westcott
faskonteV einai sofoi emwranqhsan

Latin Vulgate
1:22 dicentes enim se esse sapientes stulti facti sunt

King James Version
1:22 Professing themselves to be wise, they became fools,

American Standard Version
1:22 Professing themselves to be wise, they became fools,

Bible in Basic English
1:22 Seeming to be wise, they were in fact foolish,

Darby's English Translation
1:22 professing themselves to be wise, they became fools,

Douay Rheims
1:22 For professing themselves to be wise, they became fools.

Noah Webster Bible
1:22 Professing themselves to be wise, they became fools:

Weymouth New Testament
1:22 While boasting of their wisdom they became utter fools,

World English Bible
1:22 Professing themselves to be wise, they became fools,

Young's Literal Translation
1:22 professing to be wise, they were made fools,

23

Stephens 1550 Textus Receptus
kai hllaxan thn doxan tou afqartou qeou en omoiwmati eikonoV fqartou anqrwpou kai peteinwn kai tetrapodwn kai erpetwn

Scrivener 1894 Textus Receptus
kai hllaxan thn doxan tou afqartou qeou en omoiwmati eikonoV fqartou anqrwpou kai peteinwn kai tetrapodwn kai erpetwn

Byzantine Majority
kai hllaxan thn doxan tou afqartou qeou en omoiwmati eikonoV fqartou anqrwpou kai peteinwn kai tetrapodwn kai erpetwn

Alexandrian
kai hllaxan thn doxan tou afqartou qeou en omoiwmati eikonoV fqartou anqrwpou kai peteinwn kai tetrapodwn kai erpetwn

Hort and Westcott
kai hllaxan thn doxan tou afqartou qeou en omoiwmati eikonoV fqartou anqrwpou kai peteinwn kai tetrapodwn kai erpetwn

Latin Vulgate
1:23 et mutaverunt gloriam incorruptibilis Dei in similitudinem imaginis corruptibilis hominis et volucrum et quadrupedum et serpentium

King James Version
1:23 And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.

American Standard Version
1:23 and changed the glory of the incorruptible God for the likeness of an image of corruptible man, and of birds, and four-footed beasts, and creeping things.

Bible in Basic English
1:23 And by them the glory of the eternal God was changed and made into the image of man who is not eternal, and of birds and beasts and things which go on the earth.

Darby's English Translation
1:23 and changed the glory of the incorruptible God into the likeness of an image of corruptible man and of birds and quadrupeds and reptiles.

Douay Rheims
1:23 And they changed the glory of the incorruptible God into the likeness of the image of a corruptible man, and of birds, and of fourfooted beasts, and of creeping things.

Noah Webster Bible
1:23 And changed the glory of the incorruptible God into an image made like to corruptible man, and to birds, and four-footed beasts, and creeping animals.

Weymouth New Testament
1:23 and, instead of worshipping the imperishable God, they worshipped images resembling perishable man or resembling birds or beasts or reptiles.

World English Bible
1:23 and traded the glory of the incorruptible God for the likeness of an image of corruptible man, and of birds, and four-footed animals, and creeping things.

Young's Literal Translation
1:23 and changed the glory of the incorruptible God into the likeness of an image of corruptible man, and of fowls, and of quadrupeds, and of reptiles.

24

Stephens 1550 Textus Receptus
dio kai paredwken autouV o qeoV en taiV epiqumiaiV twn kardiwn autwn eiV akaqarsian tou atimazesqai ta swmata autwn en eautois

Scrivener 1894 Textus Receptus
dio kai paredwken autouV o qeoV en taiV epiqumiaiV twn kardiwn autwn eiV akaqarsian tou atimazesqai ta swmata autwn en eautois

Byzantine Majority
dio kai paredwken autouV o qeoV en taiV epiqumiaiV twn kardiwn autwn eiV akaqarsian tou atimazesqai ta swmata autwn en eautois

Alexandrian
dio paredwken autouV o qeoV en taiV epiqumiaiV twn kardiwn autwn eiV akaqarsian tou atimazesqai ta swmata autwn en autois

Hort and Westcott
dio paredwken autouV o qeoV en taiV epiqumiaiV twn kardiwn autwn eiV akaqarsian tou atimazesqai ta swmata autwn en autoiV

Latin Vulgate
1:24 propter quod tradidit illos Deus in desideria cordis eorum in inmunditiam ut contumeliis adficiant corpora sua in semet ipsis

King James Version
1:24 Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:

American Standard Version
1:24 Wherefore God gave them up in the lusts of their hearts unto uncleanness, that their bodies should be dishonored among themselves:

Bible in Basic English
1:24 For this reason God gave them up to the evil desires of their hearts, working shame in their bodies with one another:

Darby's English Translation
1:24 Wherefore God gave them up also in the lusts of their hearts to uncleanness, to dishonour their bodies between themselves:

Douay Rheims
1:24 Wherefore God gave them up to the desires of their heart, unto uncleanness, to dishonour their own bodies among themselves.

Noah Webster Bible
1:24 Wherefore God also gave them up to uncleanness, through the lusts of their own hearts, to dishonor their own bodies between themselves:

Weymouth New Testament
1:24 For this reason, in accordance with their own depraved cravings, God gave them up to uncleanness, allowing them to dishonour their bodies among themselves with impurity.

World English Bible
1:24 Therefore God also gave them up in the lusts of their hearts to uncleanness, that their bodies should be dishonored among themselves,

Young's Literal Translation
1:24 Wherefore also God did give them up, in the desires of their hearts, to uncleanness, to dishonour their bodies among themselves;

25

Stephens 1550 Textus Receptus
oitineV methllaxan thn alhqeian tou qeou en tw yeudei kai esebasqhsan kai elatreusan th ktisei para ton ktisanta oV estin euloghtoV eiV touV aiwnaV amhn

Scrivener 1894 Textus Receptus
oitineV methllaxan thn alhqeian tou qeou en tw yeudei kai esebasqhsan kai elatreusan th ktisei para ton ktisanta oV estin euloghtoV eiV touV aiwnaV amhn

Byzantine Majority
oitineV methllaxan thn alhqeian tou qeou en tw yeudei kai esebasqhsan kai elatreusan th ktisei para ton ktisanta oV estin euloghtoV eiV touV aiwnaV amhn

Alexandrian
oitineV methllaxan thn alhqeian tou qeou en tw yeudei kai esebasqhsan kai elatreusan th ktisei para ton ktisanta oV estin euloghtoV eiV touV aiwnaV amhn

Hort and Westcott
oitineV methllaxan thn alhqeian tou qeou en tw yeudei kai esebasqhsan kai elatreusan th ktisei para ton ktisanta oV estin euloghtoV eiV touV aiwnaV amhn

Latin Vulgate
1:25 qui commutaverunt veritatem Dei in mendacio et coluerunt et servierunt creaturae potius quam creatori qui est benedictus in saecula amen

King James Version
1:25 Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.

American Standard Version
1:25 for that they exchanged the truth of God for a lie, and worshipped and served the creature rather than the Creator, who is blessed for ever. Amen.

Bible in Basic English
1:25 Because by them the true word of God was changed into that which is false, and they gave worship and honour to the thing which is made, and not to him who made it, to whom be blessing for ever. So be it.

Darby's English Translation
1:25 who changed the truth of God into falsehood, and honoured and served the creature more than him who had created it, who is blessed for ever. Amen.

Douay Rheims
1:25 Who changed the truth of God into a lie; and worshipped and served the creature rather than the Creator, who is blessed for ever. Amen.

Noah Webster Bible
1:25 Who changed the truth of God into a lie, and worshiped and served the creature more than the Creator, who is blessed for ever. Amen.

Weymouth New Testament
1:25 For they had bartered the reality of God for what is unreal, and had offered divine honours and religious service to created things, rather than to the Creator--He who is for ever blessed. Amen.

World English Bible
1:25 who exchanged the truth of God for a lie, and worshipped and served the creature rather than the Creator, who is blessed forever. Amen.

Young's Literal Translation
1:25 who did change the truth of God into a falsehood, and did honour and serve the creature rather than the Creator, who is blessed to the ages. Amen.

26

Stephens 1550 Textus Receptus
dia touto paredwken autouV o qeoV eiV paqh atimiaV ai te gar qhleiai autwn methllaxan thn fusikhn crhsin eiV thn para fusin

Scrivener 1894 Textus Receptus
dia touto paredwken autouV o qeoV eiV paqh atimiaV ai te gar qhleiai autwn methllaxan thn fusikhn crhsin eiV thn para fusin

Byzantine Majority
dia touto paredwken autouV o qeoV eiV paqh atimiaV ai te gar qhleiai autwn methllaxan thn fusikhn crhsin eiV thn para fusin

Alexandrian
dia touto paredwken autouV o qeoV eiV paqh atimiaV ai te gar qhleiai autwn methllaxan thn fusikhn crhsin eiV thn para fusin

Hort and Westcott
dia touto paredwken autouV o qeoV eiV paqh atimiaV ai te gar qhleiai autwn methllaxan thn fusikhn crhsin eiV thn para fusin

Latin Vulgate
1:26 propterea tradidit illos Deus in passiones ignominiae nam feminae eorum inmutaverunt naturalem usum in eum usum qui est contra naturam

King James Version
1:26 For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:

American Standard Version
1:26 For this cause God gave them up unto vile passions: for their women changed the natural use into that which is against nature:

Bible in Basic English
1:26 For this reason God gave them up to evil passions, and their women were changing the natural use into one which is unnatural:

Darby's English Translation
1:26 For this reason God gave them up to vile lusts; for both their females changed the natural use into that contrary to nature;

Douay Rheims
1:26 For this cause God delivered them up to shameful affections. For their women have changed the natural use into that use which is against nature.

Noah Webster Bible
1:26 For this cause God gave them up to vile affections. For even their women did change the natural use into that which is against nature:

Weymouth New Testament
1:26 This then is the reason why God gave them up to vile passions. For not only did the women among them exchange the natural use of their bodies for one which is contrary to nature, but the men also,

World English Bible
1:26 For this reason, God gave them up to vile passions. For their women changed the natural function into that which is against nature.

Young's Literal Translation
1:26 Because of this did God give them up to dishonourable affections, for even their females did change the natural use into that against nature;

27

Stephens 1550 Textus Receptus
omoiwV te kai oi arrenes afenteV thn fusikhn crhsin thV qhleiaV exekauqhsan en th orexei autwn eiV allhlouV arseneV en arsesin thn aschmosunhn katergazomenoi kai thn antimisqian hn edei thV planhV autwn en eautoiV apolambanonteV

Scrivener 1894 Textus Receptus
omoiwV te kai oi arsenes afenteV thn fusikhn crhsin thV qhleiaV exekauqhsan en th orexei autwn eiV allhlouV arseneV en arsesin thn aschmosunhn katergazomenoi kai thn antimisqian hn edei thV planhV autwn en eautoiV apolambanonteV

Byzantine Majority
omoiwV te kai oi arrenes afenteV thn fusikhn crhsin thV qhleiaV exekauqhsan en th orexei autwn eiV allhlouV arseneV en arsesin thn aschmosunhn katergazomenoi kai thn antimisqian hn edei thV planhV autwn en eautoiV apolambanonteV

Alexandrian
omoiwV te kai oi arsenes afenteV thn fusikhn crhsin thV qhleiaV exekauqhsan en th orexei autwn eiV allhlouV arseneV en arsesin thn aschmosunhn katergazomenoi kai thn antimisqian hn edei thV planhV autwn en eautoiV apolambanonteV

Hort and Westcott
omoiwV te kai oi arseneV afenteV thn fusikhn crhsin thV qhleiaV exekauqhsan en th orexei autwn eiV allhlouV arseneV en arsesin thn aschmosunhn katergazomenoi kai thn antimisqian hn edei thV planhV autwn en eautoiV apolambanonteV

Latin Vulgate
1:27 similiter autem et masculi relicto naturali usu feminae exarserunt in desideriis suis in invicem masculi in masculos turpitudinem operantes et mercedem quam oportuit erroris sui in semet ipsis recipientes

King James Version
1:27 And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.

American Standard Version
1:27 and likewise also the men, leaving the natural use of the woman, burned in their lust one toward another, men with men working unseemliness, and receiving in themselves that recompense of their error which was due.

Bible in Basic English
1:27 And in the same way the men gave up the natural use of the woman and were burning in their desire for one another, men doing shame with men, and getting in their bodies the right reward of their evil-doing.

Darby's English Translation
1:27 and in like manner the males also, leaving the natural use of the female, were inflamed in their lust towards one another; males with males working shame, and receiving in themselves the recompense of their error which was fit.

Douay Rheims
1:27 And, in like manner, the men also, leaving the natural use of the women, have burned in their lusts one towards another, men with men working that which is filthy, and receiving in themselves the recompense which was due to their error.

Noah Webster Bible
1:27 And likewise also the men, leaving the natural use of the woman, burned in their lust one towards another; men with men working that which is unseemly, and receiving in themselves that recompense of their error which was meet.

Weymouth New Testament
1:27 in just the same way--neglecting that for which nature intends women--burned with passion towards one another, men practising shameful vice with men, and receiving in their own selves the reward which necessarily followed their misconduct.

World English Bible
1:27 Likewise also the men, leaving the natural function of the woman, burned in their lust toward one another, men doing what is inappropriate with men, and receiving in themselves the due penalty of their error.

Young's Literal Translation
1:27 and in like manner also the males having left the natural use of the female, did burn in their longing toward one another; males with males working shame, and the recompense of their error that was fit, in themselves receiving.

28

Stephens 1550 Textus Receptus
kai kaqwV ouk edokimasan ton qeon ecein en epignwsei paredwken autouV o qeoV eiV adokimon noun poiein ta mh kaqhkonta

Scrivener 1894 Textus Receptus
kai kaqwV ouk edokimasan ton qeon ecein en epignwsei paredwken autouV o qeoV eiV adokimon noun poiein ta mh kaqhkonta

Byzantine Majority
kai kaqwV ouk edokimasan ton qeon ecein en epignwsei paredwken autouV o qeoV eiV adokimon noun poiein ta mh kaqhkonta

Alexandrian
kai kaqwV ouk edokimasan ton qeon ecein en epignwsei paredwken autouV o qeoV eiV adokimon noun poiein ta mh kaqhkonta

Hort and Westcott
kai kaqwV ouk edokimasan ton qeon ecein en epignwsei paredwken autouV o qeoV eiV adokimon noun poiein ta mh kaqhkonta

Latin Vulgate
1:28 et sicut non probaverunt Deum habere in notitia tradidit eos Deus in reprobum sensum ut faciant quae non conveniunt

King James Version
1:28 And even as they did not like to retain God in [their] knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;

American Standard Version
1:28 And even as they refused to have God in their knowledge, God gave them up unto a reprobate mind, to do those things which are not fitting;

Bible in Basic English
1:28 And because they had not the mind to keep God in their knowledge, God gave them up to an evil mind, to do those things which are not right;

Darby's English Translation
1:28 And according as they did not think good to have God in their knowledge, God gave them up to a reprobate mind to practise unseemly things;

Douay Rheims
1:28 And as they liked not to have God in their knowledge, God delivered them up to a reprobate sense, to do those things which are not convenient;

Noah Webster Bible
1:28 And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;

Weymouth New Testament
1:28 And just as they had refused to continue to have a full knowledge of God, so it was to utterly worthless minds that God gave them up, for them to do things which should not be done.

World English Bible
1:28 Even as they refused to have God in their knowledge, God gave them up to a reprobate mind, to do those things which are not fitting;

Young's Literal Translation
1:28 And, according as they did not approve of having God in knowledge, God gave them up to a disapproved mind, to do the things not seemly;

29

Stephens 1550 Textus Receptus
peplhrwmenouV pash adikia porneia ponhria pleonexia kakia mestouV fqonou fonou eridoV dolou kakohqeiaV yiquristaV

Scrivener 1894 Textus Receptus
peplhrwmenouV pash adikia porneia ponhria pleonexia kakia mestouV fqonou fonou eridoV dolou kakohqeiaV yiquristaV

Byzantine Majority
peplhrwmenouV pash adikia porneia ponhria pleonexia kakia mestouV fqonou fonou eridoV dolou kakohqeiaV yiquristaV

Alexandrian
peplhrwmenouV pash adikia ponhria pleonexia kakia mestouV fqonou fonou eridoV dolou kakohqeiaV yiquristaV

Hort and Westcott
peplhrwmenouV pash adikia ponhria pleonexia kakia mestouV fqonou fonou eridoV dolou kakohqeiaV yiquristaV

Latin Vulgate
1:29 repletos omni iniquitate malitia fornicatione avaritia nequitia plenos invidia homicidio contentione dolo malignitate susurrones

King James Version
1:29 Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,

American Standard Version
1:29 being filled with all unrighteousness, wickedness, covetousness, maliciousness; full of envy, murder, strife, deceit, malignity; whisperers,

Bible in Basic English
1:29 Being full of all wrongdoing, evil, desire for the goods of others, hate, envy, putting to death, fighting, deceit, cruel ways, evil talk, and false statements about others;

Darby's English Translation
1:29 being filled with all unrighteousness, wickedness, covetousness, malice; full of envy, murder, strife, deceit, evil dispositions; whisperers,

Douay Rheims
1:29 Being filled with all iniquity, malice, fornication, avarice, wickedness, full of envy, murder, contention, deceit, malignity, whisperers,

Noah Webster Bible
1:29 Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,

Weymouth New Testament
1:29 Their hearts overflowed with all sorts of dishonesty, mischief, greed, malice. They were full of envy and murder, and were quarrelsome, crafty, and spiteful.

World English Bible
1:29 being filled with all unrighteousness, sexual immorality, wickedness, covetousness, maliciousness; full of envy, murder, strife, deceit, evil habits, secret slanderers,

Young's Literal Translation
1:29 having been filled with all unrighteousness, whoredom, wickedness, covetousness, malice; full of envy, murder, strife, deceit, evil dispositions; whisperers,

30

Stephens 1550 Textus Receptus
katalalouV qeostugeiV ubristaV uperhfanouV alazonaV efeuretaV kakwn goneusin apeiqeiV

Scrivener 1894 Textus Receptus
katalalouV qeostugeiV ubristaV uperhfanouV alazonaV efeuretaV kakwn goneusin apeiqeiV

Byzantine Majority
katalalouV qeostugeiV ubristaV uperhfanouV alazonaV efeuretaV kakwn goneusin apeiqeiV

Alexandrian
katalalouV qeostugeiV ubristaV uperhfanouV alazonaV efeuretaV kakwn goneusin apeiqeiV

Hort and Westcott
katalalouV qeostugeiV ubristaV uperhfanouV alazonaV efeuretaV kakwn goneusin apeiqeiV

Latin Vulgate
1:30 detractores Deo odibiles contumeliosos superbos elatos inventores malorum parentibus non oboedientes

King James Version
1:30 Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,

American Standard Version
1:30 backbiters, hateful to God, insolent, haughty, boastful, inventors of evil things, disobedient to parents,

Bible in Basic English
1:30 Hated by God, full of pride, without respect, full of loud talk, given to evil inventions, not honouring father or mother,

Darby's English Translation
1:30 back-biters, hateful to God, insolent, proud, boasters, inventors of evil things, disobedient to parents,

Douay Rheims
1:30 Detractors, hateful to God, contumelious, proud, haughty, inventors of evil things, disobedient to parents,

Noah Webster Bible
1:30 Backbiters, haters of God, despiteful, proud, boasters, inventers of evil things, disobedient to parents,

Weymouth New Testament
1:30 They were secret backbiters, open slanderers; hateful to God, insolent, haughty, boastful; inventors of new forms of sin, disobedient to parents, destitute of common sense,

World English Bible
1:30 backbiters, hateful to God, insolent, haughty, boastful, inventors of evil things, disobedient to parents,

Young's Literal Translation
1:30 evil-speakers, God-haters, insulting, proud, boasters, inventors of evil things, disobedient to parents,

31

Stephens 1550 Textus Receptus
asunetouV asunqetouV astorgouV aspondous anelehmonaV

Scrivener 1894 Textus Receptus
asunetouV asunqetouV astorgouV aspondous anelehmonaV

Byzantine Majority
asunetouV asunqetouV astorgouV aspondous anelehmonaV

Alexandrian
asunetouV asunqetouV astorgouV anelehmonaV

Hort and Westcott
asunetouV asunqetouV astorgouV anelehmonaV

Latin Vulgate
1:31 insipientes inconpositos sine affectione absque foedere sine misericordia

King James Version
1:31 Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:

American Standard Version
1:31 without understanding, covenant-breakers, without natural affection, unmerciful:

Bible in Basic English
1:31 Without knowledge, not true to their undertakings, unkind, having no mercy:

Darby's English Translation
1:31 void of understanding, faithless, without natural affection, unmerciful;

Douay Rheims
1:31 Foolish, dissolute, without affection, without fidelity, without mercy.

Noah Webster Bible
1:31 Without understanding, covenant-breakers, without natural affection, implacable, unmerciful:

Weymouth New Testament
1:31 faithless to their promises, without natural affection, without human pity.

World English Bible
1:31 without understanding, covenant-breakers, without natural affection, unforgiving, unmerciful;

Young's Literal Translation
1:31 unintelligent, faithless, without natural affection, implacable, unmerciful;

32

Stephens 1550 Textus Receptus
oitineV to dikaiwma tou qeou epignonteV oti oi ta toiauta prassonteV axioi qanatou eisin ou monon auta poiousin alla kai suneudokousin toiV prassousin

Scrivener 1894 Textus Receptus
oitineV to dikaiwma tou qeou epignonteV oti oi ta toiauta prassonteV axioi qanatou eisin ou monon auta poiousin alla kai suneudokousin toiV prassousin

Byzantine Majority
oitineV to dikaiwma tou qeou epignonteV oti oi ta toiauta prassonteV axioi qanatou eisin ou monon auta poiousin alla kai suneudokousin toiV prassousin

Alexandrian
oitineV to dikaiwma tou qeou epignonteV oti oi ta toiauta prassonteV axioi qanatou eisin ou monon auta poiousin alla kai suneudokousin toiV prassousin

Hort and Westcott
oitineV to dikaiwma tou qeou epignonteV oti oi ta toiauta prassonteV axioi qanatou eisin ou monon auta poiousin alla kai suneudokousin toiV prassousin

Latin Vulgate
1:32 qui cum iustitiam Dei cognovissent non intellexerunt quoniam qui talia agunt digni sunt morte non solum ea faciunt sed et consentiunt facientibus

King James Version
1:32 Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.

American Standard Version
1:32 who, knowing the ordinance of God, that they that practise such things are worthy of death, not only do the same, but also consent with them that practise them.

Bible in Basic English
1:32 Who, though they have knowledge of the law of God, that the fate of those who do these things is death, not only go on doing these things themselves, but give approval to those who do them.

Darby's English Translation
1:32 who knowing the righteous judgment of God, that they who do such things are worthy of death, not only practise them, but have fellow delight in those who do them.

Douay Rheims
1:32 Who, having known the justice of God, did not understand that they who do such things, are worthy of death; and not only they that do them, but they also that consent to them that do them.

Noah Webster Bible
1:32 Who, knowing the judgment of God, that they who commit such things are worthy of death; not only do the same, but have pleasure in them that do them.

Weymouth New Testament
1:32 In short, though knowing full well the sentence which God pronounces against actions such as theirs, as things which deserve death, they not only practise them, but even encourage and applaud others who do them.

World English Bible
1:32 who, knowing the ordinance of God, that those who practice such things are worthy of death, not only do the same, but also consent with those who practice them.

Young's Literal Translation
1:32 who the righteous judgment of God having known -- that those practising such things are worthy of death -- not only do them, but also have delight with those practising them.

Romans 2


Romans 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 1

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

1

Stephens 1550 Textus Receptus
dio anapologhtoV ei w anqrwpe paV o krinwn en w gar krineiV ton eteron seauton katakrineiV ta gar auta prasseiV o krinwn

Scrivener 1894 Textus Receptus
dio anapologhtoV ei w anqrwpe paV o krinwn en w gar krineiV ton eteron seauton katakrineiV ta gar auta prasseiV o krinwn

Byzantine Majority
dio anapologhtoV ei w anqrwpe paV o krinwn en w gar krineiV ton eteron seauton katakrineiV ta gar auta prasseiV o krinwn

Alexandrian
dio anapologhtoV ei w anqrwpe paV o krinwn en w gar krineiV ton eteron seauton katakrineiV ta gar auta prasseiV o krinwn

Hort and Westcott
dio anapologhtoV ei w anqrwpe paV o krinwn en w gar krineiV ton eteron seauton katakrineiV ta gar auta prasseiV o krinwn

Latin Vulgate
2:1 propter quod inexcusabilis es o homo omnis qui iudicas in quo enim iudicas alterum te ipsum condemnas eadem enim agis qui iudicas

King James Version
2:1 Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.

American Standard Version
2:1 Wherefore thou art without excuse, O man, whosoever thou art that judgest: for wherein thou judges another, thou condemnest thyself; for thou that judgest dost practise the same things.

Bible in Basic English
2:1 So you have no reason, whoever you are, for judging: for in judging another you are judging yourself, for you do the same things.

Darby's English Translation
2:1 Therefore thou art inexcusable, O man, every one who judgest, for in that in which thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.

Douay Rheims
2:1 Wherefore thou art inexcusable, O man, whosoever thou art that judgest. For wherein thou judgest another, thou condemnest thyself. For thou dost the same things which thou judgest.

Noah Webster Bible
2:1 Therefore thou art inexcusable, O man, whoever thou art, that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest, doest the same things.

Weymouth New Testament
2:1 You are therefore without excuse, O man, whoever you are who sit in judgement upon others. For when you pass judgement on your fellow man, you condemn yourself; for you who sit in judgement upon others are guilty of the same misdeeds;

World English Bible
2:1 Therefore you are without excuse, man, whoever you are who judge. For in that which you judge another, you condemn yourself. For you who judge practice the same things.

Young's Literal Translation
2:1 Therefore, thou art inexcusable, O man -- every one who is judging -- for in that in which thou dost judge the other, thyself thou dost condemn, for the same things thou dost practise who art judging,

2

Stephens 1550 Textus Receptus
oidamen de oti to krima tou qeou estin kata alhqeian epi touV ta toiauta prassontaV

Scrivener 1894 Textus Receptus
oidamen de oti to krima tou qeou estin kata alhqeian epi touV ta toiauta prassontaV

Byzantine Majority
oidamen de oti to krima tou qeou estin kata alhqeian epi touV ta toiauta prassontaV

Alexandrian
oidamen de oti to krima tou qeou estin kata alhqeian epi touV ta toiauta prassontaV

Hort and Westcott
oidamen de oti to krima tou qeou estin kata alhqeian epi touV ta toiauta prassontaV

Latin Vulgate
2:2 scimus enim quoniam iudicium Dei est secundum veritatem in eos qui talia agunt

King James Version
2:2 But we are sure that the judgment of God is according to truth against them which commit such things.

American Standard Version
2:2 And we know that the judgment of God is according to truth against them that practise such things.

Bible in Basic English
2:2 And we are conscious that God is a true judge against those who do such things.

Darby's English Translation
2:2 But we know that the judgment of God is according to truth upon those who do such things.

Douay Rheims
2:2 For we know that the judgment of God is, according to truth, against them that do such things.

Noah Webster Bible
2:2 But we are sure that the judgment of God is according to truth, against them who commit such things.

Weymouth New Testament
2:2 and we know that God's judgement against those who commit such sins is in accordance with the truth.

World English Bible
2:2 We know that the judgment of God is according to truth against those who practice such things.

Young's Literal Translation
2:2 and we have known that the judgment of God is according to truth, upon those practising such things.

3

Stephens 1550 Textus Receptus
logizh de touto w anqrwpe o krinwn touV ta toiauta prassontaV kai poiwn auta oti su ekfeuxh to krima tou qeou

Scrivener 1894 Textus Receptus
logizh de touto w anqrwpe o krinwn touV ta toiauta prassontaV kai poiwn auta oti su ekfeuxh to krima tou qeou

Byzantine Majority
logizh de touto w anqrwpe o krinwn touV ta toiauta prassontaV kai poiwn auta oti su ekfeuxh to krima tou qeou

Alexandrian
logizh de touto w anqrwpe o krinwn touV ta toiauta prassontaV kai poiwn auta oti su ekfeuxh to krima tou qeou

Hort and Westcott
logizh de touto w anqrwpe o krinwn touV ta toiauta prassontaV kai poiwn auta oti su ekfeuxh to krima tou qeou

Latin Vulgate
2:3 existimas autem hoc o homo qui iudicas eos qui talia agunt et facis ea quia tu effugies iudicium Dei

King James Version
2:3 And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?

American Standard Version
2:3 And reckonest thou this, O man, who judgest them that practise such things, and doest the same, that thou shalt escape the judgment of God?

Bible in Basic English
2:3 But you who are judging another for doing what you do yourself, are you hoping that God's decision will not take effect against you?

Darby's English Translation
2:3 And thinkest thou this, O man, who judgest those that do such things, and practisest them thyself, that *thou* shalt escape the judgment of God?

Douay Rheims
2:3 And thinkest thou this, O man, that judgest them who do such things, and dost the same, that thou shalt escape the judgment of God?

Noah Webster Bible
2:3 And thinkest thou this, O man, that judgest them who do such things, and doest the same, that thou shalt escape the judgment of God?

Weymouth New Testament
2:3 And you who pronounce judgement upon those who do such things although your own conduct is the same as theirs--do you imagine that you yourself will escape unpunished when God judges?

World English Bible
2:3 Do you know this, O man who judges those who practice such things, and do the same, that you will escape the judgment of God?

Young's Literal Translation
2:3 And dost thou think this, O man, who art judging those who such things are practising, and art doing them, that thou shalt escape the judgment of God?

4

Stephens 1550 Textus Receptus
h tou ploutou thV crhstothtoV autou kai thV anochV kai thV makroqumiaV katafroneiV agnown oti to crhston tou qeou eiV metanoian se agei

Scrivener 1894 Textus Receptus
h tou ploutou thV crhstothtoV autou kai thV anochV kai thV makroqumiaV katafroneiV agnown oti to crhston tou qeou eiV metanoian se agei

Byzantine Majority
h tou ploutou thV crhstothtoV autou kai thV anochV kai thV makroqumiaV katafroneiV agnown oti to crhston tou qeou eiV metanoian se agei

Alexandrian
h tou ploutou thV crhstothtoV autou kai thV anochV kai thV makroqumiaV katafroneiV agnown oti to crhston tou qeou eiV metanoian se agei

Hort and Westcott
h tou ploutou thV crhstothtoV autou kai thV anochV kai thV makroqumiaV katafroneiV agnown oti to crhston tou qeou eiV metanoian se agei

Latin Vulgate
2:4 an divitias bonitatis eius et patientiae et longanimitatis contemnis ignorans quoniam benignitas Dei ad paenitentiam te adducit

King James Version
2:4 Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?

American Standard Version
2:4 Or despisest thou the riches of his goodness and forbearance and longsuffering, not knowing that the goodness of God leadeth thee to repentance?

Bible in Basic English
2:4 Or is it nothing to you that God had pity on you, waiting and putting up with you for so long, not seeing that in his pity God's desire is to give you a change of heart?

Darby's English Translation
2:4 or despisest thou the riches of his goodness, and forbearance, and long-suffering, not knowing that the goodness of God leads thee to repentance?

Douay Rheims
2:4 Or despisest thou the riches of his goodness, and patience, and longsuffering? Knowest thou not, that the benignity of God leadeth thee to penance?

Noah Webster Bible
2:4 Or despisest thou the riches of his goodness, and forbearance, and long-suffering; not knowing that the goodness of God leadeth thee to repentance?

Weymouth New Testament
2:4 Or is it that you think slightingly of His infinite goodness, forbearance and patience, unaware that the goodness of God is gently drawing you to repentance?

World English Bible
2:4 Or do you despise the riches of his goodness, forbearance, and patience, not knowing that the goodness of God leads you to repentance?

Young's Literal Translation
2:4 or the riches of His goodness, and forbearance, and long-suffering, dost thou despise? -- not knowing that the goodness of God doth lead thee to reformation!

5

Stephens 1550 Textus Receptus
kata de thn sklhrothta sou kai ametanohton kardian qhsaurizeiV seautw orghn en hmera orghV kai apokaluyewV dikaiokrisiaV tou qeou

Scrivener 1894 Textus Receptus
kata de thn sklhrothta sou kai ametanohton kardian qhsaurizeiV seautw orghn en hmera orghV kai apokaluyewV dikaiokrisiaV tou qeou

Byzantine Majority
kata de thn sklhrothta sou kai ametanohton kardian qhsaurizeiV seautw orghn en hmera orghV kai apokaluyewV kai dikaiokrisiaV tou qeou

Alexandrian
kata de thn sklhrothta sou kai ametanohton kardian qhsaurizeiV seautw orghn en hmera orghV kai apokaluyewV dikaiokrisiaV tou qeou

Hort and Westcott
kata de thn sklhrothta sou kai ametanohton kardian qhsaurizeiV seautw orghn en hmera orghV kai apokaluyewV dikaiokrisiaV tou qeou

Latin Vulgate
2:5 secundum duritiam autem tuam et inpaenitens cor thesaurizas tibi iram in die irae et revelationis iusti iudicii Dei

King James Version
2:5 But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;

American Standard Version
2:5 but after thy hardness and impenitent heart treasurest up for thyself wrath in the day of wrath and revelation of the righteous judgment of God;

Bible in Basic English
2:5 But by your hard and unchanged heart you are storing up wrath for yourself in the day of the revelation of God's judging in righteousness;

Darby's English Translation
2:5 but, according to thy hardness and impenitent heart, treasurest up to thyself wrath, in the day of wrath and revelation of the righteous judgment of God,

Douay Rheims
2:5 But according to thy hardness and impenitent heart, thou treasurest up to thyself wrath, against the day of wrath, and revelation of the just judgment of God.

Noah Webster Bible
2:5 But after thy hardness and impenitent heart, treasurest up to thyself wrath against the day of wrath, and revelation of the righteous judgment of God;

Weymouth New Testament
2:5 The fact is that in the stubbornness of your impenitent heart you are treasuring up against yourself anger on the day of Anger--the day when the righteousness of God's judgements will stand revealed.

World English Bible
2:5 But according to your hardness and impenitent heart you are treasuring up for yourself wrath in the day of wrath and revelation of the righteous judgment of God;

Young's Literal Translation
2:5 but, according to thy hardness and impenitent heart, thou dost treasure up to thyself wrath, in a day of wrath and of the revelation of the righteous judgment of God,

6

Stephens 1550 Textus Receptus
oV apodwsei ekastw kata ta erga autou

Scrivener 1894 Textus Receptus
oV apodwsei ekastw kata ta erga autou

Byzantine Majority
oV apodwsei ekastw kata ta erga autou

Alexandrian
oV apodwsei ekastw kata ta erga autou

Hort and Westcott
oV apodwsei ekastw kata ta erga autou

Latin Vulgate
2:6 qui reddet unicuique secundum opera eius

King James Version
2:6 Who will render to every man according to his deeds:

American Standard Version
2:6 who will render to every man according to his works:

Bible in Basic English
2:6 Who will give to every man his right reward:

Darby's English Translation
2:6 who shall render to each according to his works:

Douay Rheims
2:6 Who will render to every man according to his works.

Noah Webster Bible
2:6 Who will render to every man according to his deeds:

Weymouth New Testament
2:6 To each man He will make an award corresponding to his actions;

World English Bible
2:6 who "will render to every man according to his works:"

Young's Literal Translation
2:6 who shall render to each according to his works;

7

Stephens 1550 Textus Receptus
toiV men kaq upomonhn ergou agaqou doxan kai timhn kai afqarsian zhtousin zwhn aiwnion

Scrivener 1894 Textus Receptus
toiV men kaq upomonhn ergou agaqou doxan kai timhn kai afqarsian zhtousin zwhn aiwnion

Byzantine Majority
toiV men kaq upomonhn ergou agaqou doxan kai timhn kai afqarsian zhtousin zwhn aiwnion

Alexandrian
toiV men kaq upomonhn ergou agaqou doxan kai timhn kai afqarsian zhtousin zwhn aiwnion

Hort and Westcott
toiV men kaq upomonhn ergou agaqou doxan kai timhn kai afqarsian zhtousin zwhn aiwnion

Latin Vulgate
2:7 his quidem qui secundum patientiam boni operis gloriam et honorem et incorruptionem quaerentibus vitam aeternam

King James Version
2:7 To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:

American Standard Version
2:7 to them that by patience in well-doing seek for glory and honor and incorruption, eternal life:

Bible in Basic English
2:7 To those who go on with good works in the hope of glory and honour and salvation from death, he will give eternal life:

Darby's English Translation
2:7 to them who, in patient continuance of good works, seek for glory and honour and incorruptibility, life eternal.

Douay Rheims
2:7 To them indeed, who according to patience in good work, seek glory and honour and incorruption, eternal life:

Noah Webster Bible
2:7 To them who by patient continuance in well-doing, seek for glory, and honor, and immortality; eternal life:

Weymouth New Testament
2:7 to those on the one hand who, by lives of persistent right-doing, are striving for glory, honour and immortality, the Life of the Ages;

World English Bible
2:7 to those who by patience in well-doing seek for glory and honor and incorruptibility, eternal life;

Young's Literal Translation
2:7 to those, indeed, who in continuance of a good work, do seek glory, and honour, and incorruptibility -- life age-during;

8

Stephens 1550 Textus Receptus
toiV de ex eriqeiaV kai apeiqousin men th alhqeia peiqomenoiV de th adikia qumos kai orgh

Scrivener 1894 Textus Receptus
toiV de ex eriqeiaV kai apeiqousin men th alhqeia peiqomenoiV de th adikia qumos kai orgh

Byzantine Majority
toiV de ex eriqeiaV kai apeiqousin men th alhqeia peiqomenoiV de th adikia qumos kai orgh

Alexandrian
toiV de ex eriqeiaV kai apeiqousi th alhqeia peiqomenoiV de th adikia orgh kai qumos

Hort and Westcott
toiV de ex eriqeiaV kai apeiqousin th alhqeia peiqomenoiV de th adikia orgh kai qumoV

Latin Vulgate
2:8 his autem qui ex contentione et qui non adquiescunt veritati credunt autem iniquitati ira et indignatio

King James Version
2:8 But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,

American Standard Version
2:8 but unto them that are factious, and obey not the truth, but obey unrighteousness, shall be wrath and indignation,

Bible in Basic English
2:8 But to those who, from a love of competition, are not guided by what is true, will come the heat of his wrath,

Darby's English Translation
2:8 But to those that are contentious, and are disobedient to the truth, but obey unrighteousness, there shall be wrath and indignation,

Douay Rheims
2:8 But to them that are contentious, and who obey not the truth, but give credit to iniquity, wrath and indignation.

Noah Webster Bible
2:8 But to them that are contentious, and do not obey the truth, but obey unrighteousness; indignation and wrath:

Weymouth New Testament
2:8 while on the other hand upon the self-willed who disobey the truth and obey unrighteousness will fall anger and fury, affliction and awful distress,

World English Bible
2:8 but to those who are self-seeking, and don`t obey the truth, but obey unrighteousness, will be wrath and indignation,

Young's Literal Translation
2:8 and to those contentious, and disobedient, indeed, to the truth, and obeying the unrighteousness -- indignation and wrath,

9

Stephens 1550 Textus Receptus
qliyiV kai stenocwria epi pasan yuchn anqrwpou tou katergazomenou to kakon ioudaiou te prwton kai ellhnoV

Scrivener 1894 Textus Receptus
qliyiV kai stenocwria epi pasan yuchn anqrwpou tou katergazomenou to kakon ioudaiou te prwton kai ellhnoV

Byzantine Majority
qliyiV kai stenocwria epi pasan yuchn anqrwpou tou katergazomenou to kakon ioudaiou te prwton kai ellhnoV

Alexandrian
qliyiV kai stenocwria epi pasan yuchn anqrwpou tou katergazomenou to kakon ioudaiou te prwton kai ellhnoV

Hort and Westcott
qliyiV kai stenocwria epi pasan yuchn anqrwpou tou katergazomenou to kakon ioudaiou te prwton kai ellhnoV

Latin Vulgate
2:9 tribulatio et angustia in omnem animam hominis operantis malum Iudaei primum et Graeci

King James Version
2:9 Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;

American Standard Version
2:9 tribulation and anguish, upon every soul of man that worketh evil, of the Jew first, and also of the Greek;

Bible in Basic English
2:9 Trouble and sorrow on all whose works are evil, to the Jew first and then to the Greek;

Darby's English Translation
2:9 tribulation and distress, on every soul of man that works evil, both of Jew first, and of Greek;

Douay Rheims
2:9 Tribulation and anguish upon every soul of man that worketh evil, of the Jew first, and also of the Greek.

Noah Webster Bible
2:9 Tribulation and anguish upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;

Weymouth New Testament
2:9 coming upon the soul of every man and woman who deliberately does wrong--upon the Jew first, and then upon the Gentile;

World English Bible
2:9 oppression and anguish, on every soul of man who works evil, on the Jew first, and also on the Greek.

Young's Literal Translation
2:9 tribulation and distress, upon every soul of man that is working the evil, both of Jew first, and of Greek;

10

Stephens 1550 Textus Receptus
doxa de kai timh kai eirhnh panti tw ergazomenw to agaqon ioudaiw te prwton kai ellhni

Scrivener 1894 Textus Receptus
doxa de kai timh kai eirhnh panti tw ergazomenw to agaqon ioudaiw te prwton kai ellhni

Byzantine Majority
doxa de kai timh kai eirhnh panti tw ergazomenw to agaqon ioudaiw te prwton kai ellhni

Alexandrian
doxa de kai timh kai eirhnh panti tw ergazomenw to agaqon ioudaiw te prwton kai ellhni

Hort and Westcott
doxa de kai timh kai eirhnh panti tw ergazomenw to agaqon ioudaiw te prwton kai ellhni

Latin Vulgate
2:10 gloria autem et honor et pax omni operanti bonum Iudaeo primum et Graeco

King James Version
2:10 But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:

American Standard Version
2:10 but glory and honor and peace to every man that worketh good, to the Jew first, and also to the Greek:

Bible in Basic English
2:10 But glory and honour and peace to all whose works are good, to the Jew first and then to the Greek:

Darby's English Translation
2:10 but glory and honour and peace to every one that works good, both to Jew first and to Greek:

Douay Rheims
2:10 But glory, and honour, and peace to every one that worketh good, to the Jew first, and also to the Greek.

Noah Webster Bible
2:10 But glory, honor, and peace, to every man that worketh good, to the Jew first, and also to the Gentile;

Weymouth New Testament
2:10 whereas glory, honour and peace will be given to every one who does what is good and right--to the Jew first and then to the Gentile.

World English Bible
2:10 But glory and honor and peace to every man who works good, to the Jew first, and also to the Greek.

Young's Literal Translation
2:10 and glory, and honour, and peace, to every one who is working the good, both to Jew first, and to Greek.

11

Stephens 1550 Textus Receptus
ou gar estin proswpolhyia para tw qew

Scrivener 1894 Textus Receptus
ou gar estin proswpolhyia para tw qew

Byzantine Majority
ou gar estin proswpolhyia para tw qew

Alexandrian
ou gar estin proswpolhmyia para tw qew

Hort and Westcott
ou gar estin proswpolhmyia para tw qew

Latin Vulgate
2:11 non est enim personarum acceptio apud Deum

King James Version
2:11 For there is no respect of persons with God.

American Standard Version
2:11 for there is no respect of persons with God.

Bible in Basic English
2:11 For one man is not different from another before God.

Darby's English Translation
2:11 for there is no acceptance of persons with God.

Douay Rheims
2:11 For there is no respect of persons with God.

Noah Webster Bible
2:11 For there is no respect of persons with God.

Weymouth New Testament
2:11 For God pays no attention to this world's distinctions.

World English Bible
2:11 For there is no partiality with God.

Young's Literal Translation
2:11 For there is no acceptance of faces with God,

12

Stephens 1550 Textus Receptus
osoi gar anomwV hmarton anomwV kai apolountai kai osoi en nomw hmarton dia nomou kriqhsontai

Scrivener 1894 Textus Receptus
osoi gar anomwV hmarton anomwV kai apolountai kai osoi en nomw hmarton dia nomou kriqhsontai

Byzantine Majority
osoi gar anomwV hmarton anomwV kai apolountai kai osoi en nomw hmarton dia nomou kriqhsontai

Alexandrian
osoi gar anomwV hmarton anomwV kai apolountai kai osoi en nomw hmarton dia nomou kriqhsontai

Hort and Westcott
osoi gar anomwV hmarton anomwV kai apolountai kai osoi en nomw hmarton dia nomou kriqhsontai

Latin Vulgate
2:12 quicumque enim sine lege peccaverunt sine lege et peribunt et quicumque in lege peccaverunt per legem iudicabuntur

King James Version
2:12 For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;

American Standard Version
2:12 For as many as have sinned without law shall also perish without the law: and as many as have sinned under the law shall be judged by the law;

Bible in Basic English
2:12 All those who have done wrong without the law will get destruction without the law: and those who have done wrong under the law will have their punishment by the law;

Darby's English Translation
2:12 For as many as have sinned without law shall perish also without law; and as many as have sinned under law shall be judged by law,

Douay Rheims
2:12 For whosoever have sinned without the law, shall perish without the law; and whosoever have sinned in the law, shall be judged by the law.

Noah Webster Bible
2:12 For as many as have sinned without law, shall also perish without law: and as many as have sinned in the law, shall be judged by the law,

Weymouth New Testament
2:12 For all who have sinned apart from the Law will also perish apart from the Law, and all who have sinned whilst living under the Law, will be judged by the Law.

World English Bible
2:12 For as many as have sinned without law will also perish without the law. As many as have sinned under the law will be judged by the law.

Young's Literal Translation
2:12 for as many as without law did sin, without law also shall perish, and as many as did sin in law, through law shall be judged,

13

Stephens 1550 Textus Receptus
ou gar oi akroatai tou nomou dikaioi para tw qew all oi poihtai tou nomou dikaiwqhsontai

Scrivener 1894 Textus Receptus
ou gar oi akroatai tou nomou dikaioi para tw qew all oi poihtai tou nomou dikaiwqhsontai

Byzantine Majority
ou gar oi akroatai tou nomou dikaioi para tw qew all oi poihtai tou nomou dikaiwqhsontai

Alexandrian
ou gar oi akroatai nomou dikaioi para [tw] qew all oi poihtai nomou dikaiwqhsontai

Hort and Westcott
ou gar oi akroatai nomou dikaioi para tw qew all oi poihtai nomou dikaiwqhsontai

Latin Vulgate
2:13 non enim auditores legis iusti sunt apud Deum sed factores legis iustificabuntur

King James Version
2:13 (For not the hearers of the law [are] just before God, but the doers of the law shall be justified.

American Standard Version
2:13 for not the hearers of the law are just before God, but the doers of the law shall be justified:

Bible in Basic English
2:13 For it is not the hearers of the law who will be judged as having righteousness before God, but only the doers:

Darby's English Translation
2:13 (for not the hearers of the law are just before God, but the doers of the law shall be justified.

Douay Rheims
2:13 For not the hearers of the law are just before God, but the doers of the law shall be justified.

Noah Webster Bible
2:13 (For not the hearers of the law are just before God, but the doers of the law shall be justified.

Weymouth New Testament
2:13 It is not those that merely hear the Law read who are righteous in the sight of God, but it is those that obey the Law who will be pronounced righteous.

World English Bible
2:13 For it isn`t the hearers of the law who are righteous before God, but the doers of the law will be justified

Young's Literal Translation
2:13 for not the hearers of the law are righteous before God, but the doers of the law shall be declared righteous: --

14

Stephens 1550 Textus Receptus
otan gar eqnh ta mh nomon econta fusei ta tou nomou poih outoi nomon mh econteV eautoiV eisin nomoV

Scrivener 1894 Textus Receptus
otan gar eqnh ta mh nomon econta fusei ta tou nomou poih outoi nomon mh econteV eautoiV eisin nomoV

Byzantine Majority
otan gar eqnh ta mh nomon econta fusei ta tou nomou poih outoi nomon mh econteV eautoiV eisin nomoV

Alexandrian
otan gar eqnh ta mh nomon econta fusei ta tou nomou poiwsin outoi nomon mh econteV eautoiV eisin nomoV

Hort and Westcott
otan gar eqnh ta mh nomon econta fusei ta tou nomou poiwsin outoi nomon mh econteV eautoiV eisin nomoV

Latin Vulgate
2:14 cum enim gentes quae legem non habent naturaliter quae legis sunt faciunt eiusmodi legem non habentes ipsi sibi sunt lex

King James Version
2:14 For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:

American Standard Version
2:14 (for when Gentiles that have not the law do by nature the things of the law, these, not having the law, are the law unto themselves;

Bible in Basic English
2:14 For when the Gentiles without the law have a natural desire to do the things in the law, they are a law to themselves;

Darby's English Translation
2:14 For when those of the nations, which have no law, practise by nature the things of the law, these, having no law, are a law to themselves;

Douay Rheims
2:14 For when the Gentiles, who have not the law, do by nature those things that are of the law; these having not the law are a law to themselves:

Noah Webster Bible
2:14 For when the Gentiles, who have not the law, do by nature the things contained in the law, these having not the law, are a law to themselves.

Weymouth New Testament
2:14 For when Gentiles who have no Law obey by natural instinct the commands of the Law, they, without having a Law, are a Law to themselves;

World English Bible
2:14 (for when Gentiles who don`t have the law do by nature the things of the law, these, not having the law, are a law to themselves,

Young's Literal Translation
2:14 For, when nations that have not a law, by nature may do the things of the law, these not having a law -- to themselves are a law;

15

Stephens 1550 Textus Receptus
oitineV endeiknuntai to ergon tou nomou grapton en taiV kardiaiV autwn summarturoushV autwn thV suneidhsewV kai metaxu allhlwn twn logismwn kathgorountwn h kai apologoumenwn

Scrivener 1894 Textus Receptus
oitineV endeiknuntai to ergon tou nomou grapton en taiV kardiaiV autwn summarturoushV autwn thV suneidhsewV kai metaxu allhlwn twn logismwn kathgorountwn h kai apologoumenwn

Byzantine Majority
oitineV endeiknuntai to ergon tou nomou grapton en taiV kardiaiV autwn summarturoushV autwn thV suneidhsewV kai metaxu allhlwn twn logismwn kathgorountwn h kai apologoumenwn

Alexandrian
oitineV endeiknuntai to ergon tou nomou grapton en taiV kardiaiV autwn summarturoushV autwn thV suneidhsewV kai metaxu allhlwn twn logismwn kathgorountwn h kai apologoumenwn

Hort and Westcott
oitineV endeiknuntai to ergon tou nomou grapton en taiV kardiaiV autwn summarturoushV autwn thV suneidhsewV kai metaxu allhlwn twn logismwn kathgorountwn h kai apologoumenwn

Latin Vulgate
2:15 qui ostendunt opus legis scriptum in cordibus suis testimonium reddente illis conscientia ipsorum et inter se invicem cogitationum accusantium aut etiam defendentium

King James Version
2:15 Which shew the work of the law written in their hearts, their conscience also bearing witness, and [their] thoughts the mean while accusing or else excusing one another;)

American Standard Version
2:15 in that they show the work of the law written in their hearts, their conscience bearing witness therewith, and their thoughts one with another accusing or else excusing them);

Bible in Basic English
2:15 Because the work of the law is seen in their hearts, their sense of right and wrong giving witness to it, while their minds are at one time judging them and at another giving them approval;

Darby's English Translation
2:15 who shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts accusing or else excusing themselves between themselves;)

Douay Rheims
2:15 Who shew the work of the law written in their hearts, their conscience bearing witness to them, and their thoughts between themselves accusing, or also defending one another,

Noah Webster Bible
2:15 Who show the work of the law written in their hearts, their conscience also bearing testimony, and their thoughts the mean while accusing, or else excusing one another)

Weymouth New Testament
2:15 since they exhibit proof that a knowledge of the conduct which the Law requires is engraven on their hearts, while their consciences also bear witness to the Law, and their thoughts, as if in mutual discussion, accuse them or perhaps maintain their innocence--

World English Bible
2:15 in that they show the work of the law written in their hearts, their conscience testifying with them, and their thoughts among themselves accusing or else excusing them)

Young's Literal Translation
2:15 who do shew the work of the law written in their hearts, their conscience also witnessing with them, and between one another the thoughts accusing or else defending,

16

Stephens 1550 Textus Receptus
en hmera ote krinei o qeoV ta krupta twn anqrwpwn kata to euaggelion mou dia ihsou cristou

Scrivener 1894 Textus Receptus
en hmera ote krinei o qeoV ta krupta twn anqrwpwn kata to euaggelion mou dia ihsou cristou

Byzantine Majority
en hmera ote krinei o qeoV ta krupta twn anqrwpwn kata to euaggelion mou dia ihsou cristou

Alexandrian
en hmera ote krinei o qeoV ta krupta twn anqrwpwn kata to euaggelion mou dia cristou ihsou

Hort and Westcott
en h hmera krinei o qeoV ta krupta twn anqrwpwn kata to euaggelion mou dia cristou ihsou

Latin Vulgate
2:16 in die cum iudicabit Deus occulta hominum secundum evangelium meum per Iesum Christum

King James Version
2:16 In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.

American Standard Version
2:16 in the day when God shall judge the secrets of men, according to my gospel, by Jesus Christ.

Bible in Basic English
2:16 In the day when God will be a judge of the secrets of men, as it says in the good news of which I am a preacher, through Jesus Christ.

Darby's English Translation
2:16 in the day when God shall judge the secrets of men, according to my glad tidings, by Jesus Christ.

Douay Rheims
2:16 In the day when God shall judge the secrets of men by Jesus Christ, according to my gospel.

Noah Webster Bible
2:16 In the day when God shall judge the secrets of men by Jesus Christ, according to my gospel.

Weymouth New Testament
2:16 on the day when God will judge the secrets of men's lives by Jesus Christ, as declared in the Good News as I have taught it.

World English Bible
2:16 in the day when God will judge the secrets of men, according to my gospel, by Jesus Christ.

Young's Literal Translation
2:16 in the day when God shall judge the secrets of men, according to my good news, through Jesus Christ.

17

Stephens 1550 Textus Receptus
ide su ioudaioV eponomazh kai epanapauh tw nomw kai kaucasai en qew

Scrivener 1894 Textus Receptus
ide su ioudaioV eponomazh kai epanapauh tw nomw kai kaucasai en qew

Byzantine Majority
ide su ioudaioV eponomazh kai epanapauh tw nomw kai kaucasai en qew

Alexandrian
ei de su ioudaioV eponomazh kai epanapauh nomw kai kaucasai en qew

Hort and Westcott
ei de su ioudaioV eponomazh kai epanapauh nomw kai kaucasai en qew

Latin Vulgate
2:17 si autem tu Iudaeus cognominaris et requiescis in lege et gloriaris in Deo

King James Version
2:17 Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,

American Standard Version
2:17 But if thou bearest the name of a Jew, and restest upon the law, and gloriest in God,

Bible in Basic English
2:17 But as for you who have the name of Jew, and are resting on the law, and take pride in God,

Darby's English Translation
2:17 But if *thou* art named a Jew, and restest in the law, and makest thy boast in God,

Douay Rheims
2:17 But if thou art called a Jew and restest in the law, and makest thy boast of God,

Noah Webster Bible
2:17 Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,

Weymouth New Testament
2:17 And since you claim the name of Jew, and find rest and satisfaction in the Law, and make your boast in God,

World English Bible
2:17 Indeed you bear the name of a Jew, and rest on the law, and glory in God,

Young's Literal Translation
2:17 Lo, thou art named a Jew, and dost rest upon the law, and dost boast in God,

18

Stephens 1550 Textus Receptus
kai ginwskeiV to qelhma kai dokimazeiV ta diaferonta kathcoumenoV ek tou nomou

Scrivener 1894 Textus Receptus
kai ginwskeiV to qelhma kai dokimazeiV ta diaferonta kathcoumenoV ek tou nomou

Byzantine Majority
kai ginwskeiV to qelhma kai dokimazeiV ta diaferonta kathcoumenoV ek tou nomou

Alexandrian
kai ginwskeiV to qelhma kai dokimazeiV ta diaferonta kathcoumenoV ek tou nomou

Hort and Westcott
kai ginwskeiV to qelhma kai dokimazeiV ta diaferonta kathcoumenoV ek tou nomou

Latin Vulgate
2:18 et nosti voluntatem et probas utiliora instructus per legem

King James Version
2:18 And knowest [his] will, and approvest the things that are more excellent, being instructed out of the law;

American Standard Version
2:18 and knowest his will, and approvest the things that are excellent, being instructed out of the law,

Bible in Basic English
2:18 And have knowledge of his desires, and are a judge of the things which are different, having the learning of the law,

Darby's English Translation
2:18 and knowest the will, and discerningly approvest the things that are more excellent, being instructed out of the law;

Douay Rheims
2:18 And knowest his will, and approvest the more profitable things, being instructed by the law,

Noah Webster Bible
2:18 And knowest his will, and approvest the things that are more excellent, being instructed out of the law,

Weymouth New Testament
2:18 and know the supreme will, and can test things that differ--being a man who receives instruction from the Law--

World English Bible
2:18 and know his will, and approve the things that are excellent, being instructed out of the law,

Young's Literal Translation
2:18 and dost know the will, and dost approve the distinctions, being instructed out of the law,

19

Stephens 1550 Textus Receptus
pepoiqaV te seauton odhgon einai tuflwn fwV twn en skotei

Scrivener 1894 Textus Receptus
pepoiqaV te seauton odhgon einai tuflwn fwV twn en skotei

Byzantine Majority
pepoiqaV te seauton odhgon einai tuflwn fwV twn en skotei

Alexandrian
pepoiqaV te seauton odhgon einai tuflwn fwV twn en skotei

Hort and Westcott
pepoiqaV te seauton odhgon einai tuflwn fwV twn en skotei

Latin Vulgate
2:19 confidis te ipsum ducem esse caecorum lumen eorum qui in tenebris sunt

King James Version
2:19 And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,

American Standard Version
2:19 and art confident that thou thyself art a guide of the blind, a light of them that are in darkness,

Bible in Basic English
2:19 In the belief that you are a guide to the blind, a light to those in the dark,

Darby's English Translation
2:19 and hast confidence that thou thyself art a leader of the blind, a light of those who are in darkness,

Douay Rheims
2:19 Art confident that thou thyself art a guide of the blind, a light of them that are in darkness,

Noah Webster Bible
2:19 And art confident that thou thyself art a guide of the blind, a light of them who are in darkness,

Weymouth New Testament
2:19 and have persuaded yourself that, as for you, you are a guide to the blind, a light to those who are in darkness,

World English Bible
2:19 and are confident that you yourself are a guide of the blind, a light to those who are in darkness,

Young's Literal Translation
2:19 and hast confidence that thou thyself art a leader of blind ones, a light of those in darkness,

20

Stephens 1550 Textus Receptus
paideuthn afronwn didaskalon nhpiwn econta thn morfwsin thV gnwsewV kai thV alhqeiaV en tw nomw

Scrivener 1894 Textus Receptus
paideuthn afronwn didaskalon nhpiwn econta thn morfwsin thV gnwsewV kai thV alhqeiaV en tw nomw

Byzantine Majority
paideuthn afronwn didaskalon nhpiwn econta thn morfwsin thV gnwsewV kai thV alhqeiaV en tw nomw

Alexandrian
paideuthn afronwn didaskalon nhpiwn econta thn morfwsin thV gnwsewV kai thV alhqeiaV en tw nomw

Hort and Westcott
paideuthn afronwn didaskalon nhpiwn econta thn morfwsin thV gnwsewV kai thV alhqeiaV en tw nomw

Latin Vulgate
2:20 eruditorem insipientium magistrum infantium habentem formam scientiae et veritatis in lege

King James Version
2:20 An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.

American Standard Version
2:20 a corrector of the foolish, a teacher of babes, having in the law the form of knowledge and of the truth;

Bible in Basic English
2:20 A teacher of the foolish, having in the law the form of knowledge and of what is true;

Darby's English Translation
2:20 an instructor of the foolish, a teacher of babes, having the form of knowledge and of truth in the law:

Douay Rheims
2:20 An instructor of the foolish, a teacher of infants, having the form of knowledge and of truth in the law.

Noah Webster Bible
2:20 An instructor of the foolish, a teacher of babes, who hast the form of knowledge, and of the truth in the law:

Weymouth New Testament
2:20 a schoolmaster for the dull and ignorant, a teacher of the young, because in the Law you possess an outline of real knowledge and an outline of the truth:

World English Bible
2:20 a corrector of the foolish, a teacher of babies, having in the law the form of knowledge and of the truth.

Young's Literal Translation
2:20 an instructor of foolish ones, a teacher of babes, having the form of the knowledge and of the truth in the law.

21

Stephens 1550 Textus Receptus
o oun didaskwn eteron seauton ou didaskeiV o khrusswn mh kleptein klepteiV

Scrivener 1894 Textus Receptus
o oun didaskwn eteron seauton ou didaskeiV o khrusswn mh kleptein klepteiV

Byzantine Majority
o oun didaskwn eteron seauton ou didaskeiV o khrusswn mh kleptein klepteiV

Alexandrian
o oun didaskwn eteron seauton ou didaskeiV o khrusswn mh kleptein klepteiV

Hort and Westcott
o oun didaskwn eteron seauton ou didaskeiV o khrusswn mh kleptein klepteiV

Latin Vulgate
2:21 qui ergo alium doces te ipsum non doces qui praedicas non furandum furaris

King James Version
2:21 Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?

American Standard Version
2:21 thou therefore that teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?

Bible in Basic English
2:21 You who give teaching to others, do you give it to yourself? you who say that a man may not take what is not his, do you take what is not yours?

Darby's English Translation
2:21 thou then that teachest another, dost thou not teach thyself? thou that preachest not to steal, dost thou steal?

Douay Rheims
2:21 Thou therefore that teachest another, teachest not thyself: thou that preachest that men should not steal, stealest:

Noah Webster Bible
2:21 Thou therefore who teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?

Weymouth New Testament
2:21 you then who teach your fellow man, do you refuse to teach yourself? You who cry out against stealing, are you yourself a thief?

World English Bible
2:21 You therefore who teach another, don`t you teach yourself? You who preach that a man shouldn`t steal, do you steal?

Young's Literal Translation
2:21 Thou, then, who art teaching another, thyself dost thou not teach?

22

Stephens 1550 Textus Receptus
o legwn mh moiceuein moiceueiV o bdelussomenoV ta eidwla ierosuleiV

Scrivener 1894 Textus Receptus
o legwn mh moiceuein moiceueiV o bdelussomenoV ta eidwla ierosuleiV

Byzantine Majority
o legwn mh moiceuein moiceueiV o bdelussomenoV ta eidwla ierosuleiV

Alexandrian
o legwn mh moiceuein moiceueiV o bdelussomenoV ta eidwla ierosuleiV

Hort and Westcott
o legwn mh moiceuein moiceueiV o bdelussomenoV ta eidwla ierosuleiV

Latin Vulgate
2:22 qui dicis non moechandum moecharis qui abominaris idola sacrilegium facis

King James Version
2:22 Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?

American Standard Version
2:22 thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou rob temples?

Bible in Basic English
2:22 You who say that a man may not be untrue to his wife, are you true to yours? you who are a hater of images, do you do wrong to the house of God?

Darby's English Translation
2:22 thou that sayest man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?

Douay Rheims
2:22 Thou that sayest, men should not commit adultery, committest adultery: thou that abhorrest idols, committest sacrilege:

Noah Webster Bible
2:22 Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?

Weymouth New Testament
2:22 You who forbid adultery, do you commit adultery? You who loathe idols, do you plunder their temples?

World English Bible
2:22 You who say a man shouldn`t commit adultery, do you commit adultery? You who abhor idols, do you rob temples?

Young's Literal Translation
2:22 thou who art preaching not to steal, dost thou steal? thou who art saying not to commit adultery, dost thou commit adultery? thou who art abhorring the idols, dost thou rob temples?

23

Stephens 1550 Textus Receptus
oV en nomw kaucasai dia thV parabasewV tou nomou ton qeon atimazeiV

Scrivener 1894 Textus Receptus
oV en nomw kaucasai dia thV parabasewV tou nomou ton qeon atimazeiV

Byzantine Majority
oV en nomw kaucasai dia thV parabasewV tou nomou ton qeon atimazeiV

Alexandrian
oV en nomw kaucasai dia thV parabasewV tou nomou ton qeon atimazeiV

Hort and Westcott
oV en nomw kaucasai dia thV parabasewV tou nomou ton qeon atimazeiV

Latin Vulgate
2:23 qui in lege gloriaris per praevaricationem legis Deum inhonoras

King James Version
2:23 Thou that makest thy boast of the law, through breaking the law dishonourest thou God?

American Standard Version
2:23 thou who gloriest in the law, through thy transgression of the law dishonorest thou God?

Bible in Basic English
2:23 You who take pride in the law, are you doing wrong to the honour of God by behaviour which is against the law?

Darby's English Translation
2:23 thou who boastest in law, dost thou by transgression of the law dishonour God?

Douay Rheims
2:23 Thou that makest thy boast of the law, by transgression of the law dishonourest God.

Noah Webster Bible
2:23 Thou that makest thy boast of the law, through breaking the law dishonorest thou God?

Weymouth New Testament
2:23 You who make your boast in the Law, do you offend against its commands and so dishonour God?

World English Bible
2:23 You who glory in the law, through your disobedience of the law do you dishonor God?

Young's Literal Translation
2:23 thou who in the law dost boast, through the transgression of the law God dost thou dishonour?

24

Stephens 1550 Textus Receptus
to gar onoma tou qeou di umaV blasfhmeitai en toiV eqnesin kaqwV gegraptai

Scrivener 1894 Textus Receptus
to gar onoma tou qeou di umaV blasfhmeitai en toiV eqnesin kaqwV gegraptai

Byzantine Majority
to gar onoma tou qeou di umaV blasfhmeitai en toiV eqnesin kaqwV gegraptai

Alexandrian
to gar onoma tou qeou di umaV blasfhmeitai en toiV eqnesin kaqwV gegraptai

Hort and Westcott
to gar onoma tou qeou di umaV blasfhmeitai en toiV eqnesin kaqwV gegraptai

Latin Vulgate
2:24 nomen enim Dei per vos blasphematur inter gentes sicut scriptum est

King James Version
2:24 For the name of God is blasphemed among the Gentiles through you, as it is written.

American Standard Version
2:24 For the name of God is blasphemed among the Gentiles because of you, even as it is written.

Bible in Basic English
2:24 For the name of God is shamed among the Gentiles because of you, as it is said in the holy Writings.

Darby's English Translation
2:24 For the name of God is blasphemed on your account among the nations, according as it is written.

Douay Rheims
2:24 (For the name of God through you is blasphemed among the Gentiles, as it is written.)

Noah Webster Bible
2:24 For the name of God is blasphemed among the Gentiles, through you, as it is written.

Weymouth New Testament
2:24 For the name of God is blasphemed among the Gentile nations because of you, as Holy Writ declares.

World English Bible
2:24 For "the name of God is blasphemed among the Gentiles because of you," just as it is written.

Young's Literal Translation
2:24 for the name of God because of you is evil spoken of among the nations, according as it hath been written.

25

Stephens 1550 Textus Receptus
peritomh men gar wfelei ean nomon prasshV ean de parabathV nomou hV h peritomh sou akrobustia gegonen

Scrivener 1894 Textus Receptus
peritomh men gar wfelei ean nomon prasshV ean de parabathV nomou hV h peritomh sou akrobustia gegonen

Byzantine Majority
peritomh men gar wfelei ean nomon prasshV ean de parabathV nomou hV h peritomh sou akrobustia gegonen

Alexandrian
peritomh men gar wfelei ean nomon prasshV ean de parabathV nomou hV h peritomh sou akrobustia gegonen

Hort and Westcott
peritomh men gar wfelei ean nomon prasshV ean de parabathV nomou hV h peritomh sou akrobustia gegonen

Latin Vulgate
2:25 circumcisio quidem prodest si legem observes si autem praevaricator legis sis circumcisio tua praeputium facta est

King James Version
2:25 For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.

American Standard Version
2:25 For circumcision indeed profiteth, if thou be a doer of the law: but if thou be a transgressor of the law, thy circumcision is become uncircumcision.

Bible in Basic English
2:25 It is true that circumcision is of use if you keep the law, but if you go against the law it is as if you had it not.

Darby's English Translation
2:25 For circumcision indeed profits if thou keep the law; but if thou be a law-transgressor, thy circumcision is become uncircumcision.

Douay Rheims
2:25 Circumcision profiteth indeed, if thou keep the law; but if thou be a transgressor of the law, thy circumcision is made uncircumcision.

Noah Webster Bible
2:25 For circumcision verily profiteth, if thou keepest the law; but if thou art a breaker of the law, thy circumcision is made uncircumcision.

Weymouth New Testament
2:25 Circumcision does indeed profit, if you obey the Law; but if you are a Law-breaker, the fact that you have been circumcised counts for nothing.

World English Bible
2:25 For circumcision indeed profits, if you be a doer of the law, but if you be a transgressor of the law, your circumcision has become uncircumcision.

Young's Literal Translation
2:25 For circumcision, indeed, doth profit, if law thou mayest practise, but if a transgressor of law thou mayest be, thy circumcision hath become uncircumcision.

26

Stephens 1550 Textus Receptus
ean oun h akrobustia ta dikaiwmata tou nomou fulassh ouci h akrobustia autou eiV peritomhn logisqhsetai

Scrivener 1894 Textus Receptus
ean oun h akrobustia ta dikaiwmata tou nomou fulassh ouci h akrobustia autou eiV peritomhn logisqhsetai

Byzantine Majority
ean oun h akrobustia ta dikaiwmata tou nomou fulassh ouci h akrobustia autou eiV peritomhn logisqhsetai

Alexandrian
ean oun h akrobustia ta dikaiwmata tou nomou fulassh ouc h akrobustia autou eiV peritomhn logisqhsetai

Hort and Westcott
ean oun h akrobustia ta dikaiwmata tou nomou fulassh ouc h akrobustia autou eiV peritomhn logisqhsetai

Latin Vulgate
2:26 si igitur praeputium iustitias legis custodiat nonne praeputium illius in circumcisionem reputabitur

King James Version
2:26 Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?

American Standard Version
2:26 If therefore the uncircumcision keep the ordinances of the law, shall not his uncircumcision be reckoned for circumcision?

Bible in Basic English
2:26 If those who have not circumcision keep the rules of the law, will it not be credited to them as circumcision?

Darby's English Translation
2:26 If therefore the uncircumcision keep the requirements of the law, shall not his uncircumcision be reckoned for circumcision,

Douay Rheims
2:26 If, then, the uncircumcised keep the justices of the law, shall not this uncircumcision be counted for circumcision?

Noah Webster Bible
2:26 Therefore, if the uncircumcision keepeth the righteousness of the law, shall not his uncircumcision be counted for circumcision?

Weymouth New Testament
2:26 In the same way if an uncircumcised man pays attention to the just requirements of the Law, shall not his lack of circumcision be overlooked, and,

World English Bible
2:26 If therefore the uncircumcised keep the ordinances of the law, won`t his uncircumcision be accounted as circumcision?

Young's Literal Translation
2:26 If, therefore the uncircumcision the righteousness of the law may keep, shall not his uncircumcision for circumcision be reckoned?

27

Stephens 1550 Textus Receptus
kai krinei h ek fusewV akrobustia ton nomon telousa se ton dia grammatoV kai peritomhV parabathn nomou

Scrivener 1894 Textus Receptus
kai krinei h ek fusewV akrobustia ton nomon telousa se ton dia grammatoV kai peritomhV parabathn nomou

Byzantine Majority
kai krinei h ek fusewV akrobustia ton nomon telousa se ton dia grammatoV kai peritomhV parabathn nomou

Alexandrian
kai krinei h ek fusewV akrobustia ton nomon telousa se ton dia grammatoV kai peritomhV parabathn nomou

Hort and Westcott
kai krinei h ek fusewV akrobustia ton nomon telousa se ton dia grammatoV kai peritomhV parabathn nomou

Latin Vulgate
2:27 et iudicabit quod ex natura est praeputium legem consummans te qui per litteram et circumcisionem praevaricator legis es

King James Version
2:27 And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?

American Standard Version
2:27 and shall not the uncircumcision which is by nature, if it fulfil the law, judge thee, who with the letter and circumcision art a transgressor of the law?

Bible in Basic English
2:27 And they, by their keeping of the law without circumcision, will be judges of you, by whom the law is broken though you have the letter of the law and circumcision.

Darby's English Translation
2:27 and uncircumcision by nature, fulfilling the law, judge thee, who, with letter and circumcision, art a law-transgressor?

Douay Rheims
2:27 And shall not that which by nature is uncircumcision, if it fulfil the law, judge thee, who by the letter and circumcision art a transgressor of the law?

Noah Webster Bible
2:27 And shall not uncircumcision which is by nature, if it fulfilleth the law, judge thee, who by the letter and circumcision dost transgress the law?

Weymouth New Testament
2:27 although he is a Gentile by birth, if he scrupulously obeys the Law, shall he not sit in judgement upon you who, possessing, as you do, a written Law and circumcision, are yet a Law-breaker?

World English Bible
2:27 Won`t the uncircumcision which is by nature, if it fulfills the law, judge you, who with the letter and circumcision are a transgressor of the law?

Young's Literal Translation
2:27 and the uncircumcision, by nature, fulfilling the law, shall judge thee who, through letter and circumcision, art a transgressor of law.

28

Stephens 1550 Textus Receptus
ou gar o en tw fanerw ioudaioV estin oude h en tw fanerw en sarki peritomh

Scrivener 1894 Textus Receptus
ou gar o en tw fanerw ioudaioV estin oude h en tw fanerw en sarki peritomh

Byzantine Majority
ou gar o en tw fanerw ioudaioV estin oude h en tw fanerw en sarki peritomh

Alexandrian
ou gar o en tw fanerw ioudaioV estin oude h en tw fanerw en sarki peritomh

Hort and Westcott
ou gar o en tw fanerw ioudaioV estin oude h en tw fanerw en sarki peritomh

Latin Vulgate
2:28 non enim qui in manifesto Iudaeus est neque quae in manifesto in carne circumcisio

King James Version
2:28 For he is not a Jew, which is one outwardly; neither [is that] circumcision, which is outward in the flesh:

American Standard Version
2:28 For he is not a Jew who is one outwardly; neither is that circumcision which is outward in the flesh:

Bible in Basic English
2:28 The true Jew is not one who is only so publicly, and circumcision is not that which may be seen in the flesh:

Darby's English Translation
2:28 For he is not a Jew who is one outwardly, neither that circumcision which is outward in flesh;

Douay Rheims
2:28 For it is not he is a Jew, who is so outwardly; nor is that circumcision which is outwardly in the flesh:

Noah Webster Bible
2:28 For he is not a Jew, who is one outwardly; neither is that circumcision, which is outward in the flesh:

Weymouth New Testament
2:28 For the true Jew is not the man who is simply a Jew outwardly, and true circumcision is not that which is outward and bodily.

World English Bible
2:28 For he is not a Jew who is one outwardly, neither is that circumcision which is outward in the flesh;

Young's Literal Translation
2:28 For he is not a Jew who is so outwardly, neither is circumcision that which is outward in flesh;

29

Stephens 1550 Textus Receptus
all o en tw kruptw ioudaioV kai peritomh kardiaV en pneumati ou grammati ou o epainoV ouk ex anqrwpwn all ek tou qeou

Scrivener 1894 Textus Receptus
all o en tw kruptw ioudaioV kai peritomh kardiaV en pneumati ou grammati ou o epainoV ouk ex anqrwpwn all ek tou qeou

Byzantine Majority
all o en tw kruptw ioudaioV kai peritomh kardiaV en pneumati ou grammati ou o epainoV ouk ex anqrwpwn all ek tou qeou

Alexandrian
all o en tw kruptw ioudaioV kai peritomh kardiaV en pneumati ou grammati ou o epainoV ouk ex anqrwpwn all ek tou qeou

Hort and Westcott
all o en tw kruptw ioudaioV kai peritomh kardiaV en pneumati ou grammati ou o epainoV ouk ex anqrwpwn all ek tou qeou

Latin Vulgate
2:29 sed qui in abscondito Iudaeus et circumcisio cordis in spiritu non littera cuius laus non ex hominibus sed ex Deo est

King James Version
2:29 But he [is] a Jew, which is one inwardly; and circumcision [is that] of the heart, in the spirit, [and] not in the letter; whose praise [is] not of men, but of God.

American Standard Version
2:29 but he is a Jew who is one inwardly; and circumcision is that of the heart, in the spirit not in the letter; whose praise is not of men, but of God.

Bible in Basic English
2:29 But he is a Jew who is a secret one, whose circumcision is of the heart, in the spirit and not in the letter; whose praise is not from men, but from God.

Darby's English Translation
2:29 but he is a Jew who is so inwardly; and circumcision, of the heart, in spirit, not in letter; whose praise is not of men, but of God.

Douay Rheims
2:29 But he is a Jew, that is one inwardly; and the circumcision is that of the heart, in the spirit, not in the letter; whose praise is not of men, but of God.

Noah Webster Bible
2:29 But he is a Jew who is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not from men, but from God.

Weymouth New Testament
2:29 But the true Jew is one inwardly, and true circumcision is heart-circumcision--not literal, but spiritual; and such people receive praise not from men, but from God.

World English Bible
2:29 but he is a Jew who is one inwardly, and circumcision is that of the heart, in the spirit not in the letter; whose praise is not from men, but from God.

Young's Literal Translation
2:29 but a Jew is he who is so inwardly, and circumcision is of the heart, in spirit, not in letter, of which the praise is not of men, but of God.

Romans 3


Romans 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 2

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

1

Stephens 1550 Textus Receptus
ti oun to perisson tou ioudaiou h tiV h wfeleia thV peritomhV

Scrivener 1894 Textus Receptus
ti oun to perisson tou ioudaiou h tiV h wfeleia thV peritomhV

Byzantine Majority
ti oun to perisson tou ioudaiou h tiV h wfeleia thV peritomhV

Alexandrian
ti oun to perisson tou ioudaiou h tiV h wfeleia thV peritomhV

Hort and Westcott
ti oun to perisson tou ioudaiou h tiV h wfeleia thV peritomhV

Latin Vulgate
3:1 quid ergo amplius est Iudaeo aut quae utilitas circumcisionis

King James Version
3:1 What advantage then hath the Jew? or what profit [is there] of circumcision?

American Standard Version
3:1 What advantage then hath the Jew? or what is the profit of circumcision?

Bible in Basic English
3:1 How then is the Jew better off? or what profit is there in circumcision?

Darby's English Translation
3:1 What then is the superiority of the Jew? or what the profit of circumcision?

Douay Rheims
3:1 What advantage then hath the Jew, or what is the profit of circumcision?

Noah Webster Bible
3:1 What advantage then hath the Jew? or what profit is there of circumcision?

Weymouth New Testament
3:1 What special privilege, then, has a Jew? Or what benefit is to be derived from circumcision?

World English Bible
3:1 Then what advantage does the Jew have? Or what is the profit of circumcision?

Young's Literal Translation
3:1 What, then, is the superiority of the Jew? or what the profit of the circumcision?

2

Stephens 1550 Textus Receptus
polu kata panta tropon prwton men gar oti episteuqhsan ta logia tou qeou

Scrivener 1894 Textus Receptus
polu kata panta tropon prwton men gar oti episteuqhsan ta logia tou qeou

Byzantine Majority
polu kata panta tropon prwton men gar oti episteuqhsan ta logia tou qeou

Alexandrian
polu kata panta tropon prwton men [gar] oti episteuqhsan ta logia tou qeou

Hort and Westcott
polu kata panta tropon prwton men gar oti episteuqhsan ta logia tou qeou

Latin Vulgate
3:2 multum per omnem modum primum quidem quia credita sunt illis eloquia Dei

King James Version
3:2 Much every way: chiefly, because that unto them were committed the oracles of God.

American Standard Version
3:2 Much every way: first of all, that they were intrusted with the oracles of God.

Bible in Basic English
3:2 Much in every way: first of all because the words of God were given to them.

Darby's English Translation
3:2 Much every way: and first, indeed, that to them were entrusted the oracles of God.

Douay Rheims
3:2 Much every way. First indeed, because the words of God were committed to them.

Noah Webster Bible
3:2 Much every way: chiefly, because that to them were committed the oracles of God.

Weymouth New Testament
3:2 The privilege is great from every point of view. First of all, because the Jews were entrusted with God's truth.

World English Bible
3:2 Much in every way! Because first of all, that they were entrusted with the oracles of God.

Young's Literal Translation
3:2 much in every way; for first, indeed, that they were intrusted with the oracles of God;

3

Stephens 1550 Textus Receptus
ti gar ei hpisthsan tineV mh h apistia autwn thn pistin tou qeou katarghsei

Scrivener 1894 Textus Receptus
ti gar ei hpisthsan tineV mh h apistia autwn thn pistin tou qeou katarghsei

Byzantine Majority
ti gar ei hpisthsan tineV mh h apistia autwn thn pistin tou qeou katarghsei

Alexandrian
ti gar ei hpisthsan tineV mh h apistia autwn thn pistin tou qeou katarghsei

Hort and Westcott
ti gar ei hpisthsan tineV mh h apistia autwn thn pistin tou qeou katarghsei

Latin Vulgate
3:3 quid enim si quidam illorum non crediderunt numquid incredulitas illorum fidem Dei evacuabit absit

King James Version
3:3 For what if some did not believe? shall their unbelief make the faith of God without effect?

American Standard Version
3:3 For what if some were without faith? shall their want of faith make of none effect the faithfulness of God?

Bible in Basic English
3:3 And if some have no faith, will that make the faith of God without effect?

Darby's English Translation
3:3 For what? if some have not believed, shall their unbelief make the faith of God of none effect?

Douay Rheims
3:3 For what if some of them have not believed? shall their unbelief make the faith of God without effect? God forbid.

Noah Webster Bible
3:3 For what if some did not believe? will their unbelief make the faith of God without effect?

Weymouth New Testament
3:3 For what if some Jews have proved unfaithful? Shall their faithlessness render God's faithfulness worthless?

World English Bible
3:3 For what if some were without faith? Will their lack of faith make of no effect the faithfulness of God?

Young's Literal Translation
3:3 for what, if certain were faithless? shall their faithlessness the faithfulness of god make useless?

4

Stephens 1550 Textus Receptus
mh genoito ginesqw de o qeoV alhqhV paV de anqrwpoV yeusthV kaqwV gegraptai opwV an dikaiwqhV en toiV logoiV sou kai nikhshs en tw krinesqai se

Scrivener 1894 Textus Receptus
mh genoito ginesqw de o qeoV alhqhV paV de anqrwpoV yeusthV kaqwV gegraptai opwV an dikaiwqhV en toiV logoiV sou kai nikhshs en tw krinesqai se

Byzantine Majority
mh genoito ginesqw de o qeoV alhqhV paV de anqrwpoV yeusthV kaqwV gegraptai opwV an dikaiwqhV en toiV logoiV sou kai nikhshs en tw krinesqai se

Alexandrian
mh genoito ginesqw de o qeoV alhqhV paV de anqrwpoV yeusthV kaqwV gegraptai opwV an dikaiwqhV en toiV logoiV sou kai nikhseis en tw krinesqai se

Hort and Westcott
mh genoito ginesqw de o qeoV alhqhV paV de anqrwpoV yeusthV kaqaper gegraptai opwV an dikaiwqhV en toiV logoiV sou kai nikhseiV en tw krinesqai se

Latin Vulgate
3:4 est autem Deus verax omnis autem homo mendax sicut scriptum est ut iustificeris in sermonibus tuis et vincas cum iudicaris

King James Version
3:4 God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.

American Standard Version
3:4 God forbid: yea, let God be found true, but every man a liar; as it is written, That thou mightest be justified in thy words, And mightest prevail when thou comest into judgment.

Bible in Basic English
3:4 In no way: but let God be true, though every man is seen to be untrue; as it is said in the Writings, That your words may be seen to be true, and you may be seen to be right when you are judged.

Darby's English Translation
3:4 Far be the thought: but let God be true, and every man false; according as it is written, So that thou shouldest be justified in thy words, and shouldest overcome when thou art in judgment.

Douay Rheims
3:4 But God is true; and every man a liar, as it is written, That thou mayest be justified in thy words, and mayest overcome when thou art judged.

Noah Webster Bible
3:4 By no means: verily let God be true, but every man a liar; as it is written, That thou mayest be justified in thy sayings, and mayest overcome when thou art judged.

Weymouth New Testament
3:4 No, indeed; let us hold God to be true, though every man should prove to be false. As it stands written, "That Thou mayest be shown to be just in the sentence Thou pronouncest, and gain Thy cause when Thou contendest."

World English Bible
3:4 Certainly not! Yes, let God be found true, but every man a liar. As it is written, "That you might be justified in your words, And might prevail when you come into judgment."

Young's Literal Translation
3:4 let it not be! and let God become true, and every man false, according as it hath been written, `That Thou mayest be declared righteous in Thy words, and mayest overcome in Thy being judged.`

5

Stephens 1550 Textus Receptus
ei de h adikia hmwn qeou dikaiosunhn sunisthsin ti eroumen mh adikoV o qeoV o epiferwn thn orghn kata anqrwpon legw

Scrivener 1894 Textus Receptus
ei de h adikia hmwn qeou dikaiosunhn sunisthsin ti eroumen mh adikoV o qeoV o epiferwn thn orghn kata anqrwpon legw

Byzantine Majority
ei de h adikia hmwn qeou dikaiosunhn sunisthsin ti eroumen mh adikoV o qeoV o epiferwn thn orghn kata anqrwpon legw

Alexandrian
ei de h adikia hmwn qeou dikaiosunhn sunisthsin ti eroumen mh adikoV o qeoV o epiferwn thn orghn kata anqrwpon legw

Hort and Westcott
ei de h adikia hmwn qeou dikaiosunhn sunisthsin ti eroumen mh adikoV o qeoV o epiferwn thn orghn kata anqrwpon legw

Latin Vulgate
3:5 si autem iniquitas nostra iustitiam Dei commendat quid dicemus numquid iniquus Deus qui infert iram secundum hominem dico

King James Version
3:5 But if our unrighteousness commend the righteousness of God, what shall we say? [Is] God unrighteous who taketh vengeance? (I speak as a man)

American Standard Version
3:5 But if our righteousness commendeth the righteousness of God, what shall we say? Is God unrighteous who visiteth with wrath? (I speak after the manner of men.)

Bible in Basic English
3:5 But if the righteousness of God is supported by our wrongdoing what is to be said? is it wrong for God to be angry (as men may say)?

Darby's English Translation
3:5 But if our unrighteousness commend God`s righteousness, what shall we say? Is God unrighteous who inflicts wrath? I speak according to man.

Douay Rheims
3:5 But if our injustice commend the justice of God, what shall we say? Is God unjust, who executeth wrath?

Noah Webster Bible
3:5 But if our unrighteousness commendeth the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man.)

Weymouth New Testament
3:5 But if our unrighteousness sets God's righteousness in a clearer light, what shall we say? (Is God unrighteous--I speak in our everyday language-- when He inflicts punishment?

World English Bible
3:5 But if our unrighteousness commends the righteousness of God, what will we say? Is God unrighteous who inflicts wrath? I speak like men do.

Young's Literal Translation
3:5 And, if our unrighteousness God`s righteousness doth establish, what shall we say? is God unrighteous who is inflicting the wrath? (after the manner of a man I speak)

6

Stephens 1550 Textus Receptus
mh genoito epei pwV krinei o qeoV ton kosmon

Scrivener 1894 Textus Receptus
mh genoito epei pwV krinei o qeoV ton kosmon

Byzantine Majority
mh genoito epei pwV krinei o qeoV ton kosmon

Alexandrian
mh genoito epei pwV krinei o qeoV ton kosmon

Hort and Westcott
mh genoito epei pwV krinei o qeoV ton kosmon

Latin Vulgate
3:6 absit alioquin quomodo iudicabit Deus mundum

King James Version
3:6 God forbid: for then how shall God judge the world?

American Standard Version
3:6 God forbid: for then how shall God judge the world?

Bible in Basic English
3:6 In no way: because if it is so, how is God able to be the judge of all the world?

Darby's English Translation
3:6 Far be the thought: since how shall God judge the world?

Douay Rheims
3:6 (I speak according to man.) God forbid: otherwise how shall God judge this world?

Noah Webster Bible
3:6 By no means: for then how shall God judge the world?

Weymouth New Testament
3:6 No indeed; for in that case how shall He judge all mankind?)

World English Bible
3:6 Certainly not! For then how will God judge the world?

Young's Literal Translation
3:6 let it not be! since how shall God judge the world?

7

Stephens 1550 Textus Receptus
ei gar h alhqeia tou qeou en tw emw yeusmati eperisseusen eiV thn doxan autou ti eti kagw wV amartwloV krinomai

Scrivener 1894 Textus Receptus
ei gar h alhqeia tou qeou en tw emw yeusmati eperisseusen eiV thn doxan autou ti eti kagw wV amartwloV krinomai

Byzantine Majority
ei gar h alhqeia tou qeou en tw emw yeusmati eperisseusen eiV thn doxan autou ti eti kagw wV amartwloV krinomai

Alexandrian
ei de h alhqeia tou qeou en tw emw yeusmati eperisseusen eiV thn doxan autou ti eti kagw wV amartwloV krinomai

Hort and Westcott
ei de h alhqeia tou qeou en tw emw yeusmati eperisseusen eiV thn doxan autou ti eti kagw wV amartwloV krinomai

Latin Vulgate
3:7 si enim veritas Dei in meo mendacio abundavit in gloriam ipsius quid adhuc et ego tamquam peccator iudicor

King James Version
3:7 For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?

American Standard Version
3:7 But if the truth of God through my lie abounded unto his glory, why am I also still judged as a sinner?

Bible in Basic English
3:7 But if, because I am untrue, God being seen to be true gets more glory, why am I to be judged as a sinner?

Darby's English Translation
3:7 For if the truth of God, in my lie, has more abounded to his glory, why yet am *I* also judged as a sinner?

Douay Rheims
3:7 For if the truth of God hath more abounded through my lie, unto his glory, why am I also yet judged as a sinner?

Noah Webster Bible
3:7 For if the truth of God hath more abounded through my lie to his glory; why yet am I also judged as a sinner?

Weymouth New Testament
3:7 If, for instance, a falsehood of mine has made God's truthfulness more conspicuous, redounding to His glory, why am I judged all the same as a sinner?

World English Bible
3:7 For if the truth of God through my lie abounded to his glory, why am I also still judged as a sinner?

Young's Literal Translation
3:7 for if the truth of God in my falsehood did more abound to His glory, why yet am I also as a sinner judged?

8

Stephens 1550 Textus Receptus
kai mh kaqwV blasfhmoumeqa kai kaqwV fasin tineV hmaV legein oti poihswmen ta kaka ina elqh ta agaqa wn to krima endikon estin

Scrivener 1894 Textus Receptus
kai mh kaqwV blasfhmoumeqa kai kaqwV fasin tineV hmaV legein oti poihswmen ta kaka ina elqh ta agaqa wn to krima endikon estin

Byzantine Majority
kai mh kaqwV blasfhmoumeqa kai kaqwV fasin tineV hmaV legein oti poihswmen ta kaka ina elqh ta agaqa wn to krima endikon estin

Alexandrian
kai mh kaqwV blasfhmoumeqa kai kaqwV fasin tineV hmaV legein oti poihswmen ta kaka ina elqh ta agaqa wn to krima endikon estin

Hort and Westcott
kai mh kaqwV blasfhmoumeqa kai kaqwV fasin tineV hmaV legein oti poihswmen ta kaka ina elqh ta agaqa wn to krima endikon estin

Latin Vulgate
3:8 et non sicut blasphemamur et sicut aiunt nos quidam dicere faciamus mala ut veniant bona quorum damnatio iusta est

King James Version
3:8 And not [rather], (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.

American Standard Version
3:8 and why not (as we are slanderously reported, and as some affirm that we say), Let us do evil, that good may come? whose condemnation is just.

Bible in Basic English
3:8 Let us not do evil so that good may come (a statement which we are falsely said by some to have made), because such behaviour will have its right punishment.

Darby's English Translation
3:8 and not, according as we are injuriously charged, and according as some affirm that we say, Let us practise evil things, that good ones may come? whose judgment is just.

Douay Rheims
3:8 And not rather (as we are slandered, and as some affirm that we say) let us do evil, that there may come good? whose damnation is just.

Noah Webster Bible
3:8 And not rather (as we are slanderously reported, and as some affirm that we say) Let us do evil, that good may come? whose damnation is just.

Weymouth New Testament
3:8 And why should we not say--for so they wickedly misrepresent us, and so some charge us with arguing--"Let us do evil that good may come"? The condemnation of those who would so argue is just.

World English Bible
3:8 Why not (as we are slanderously reported, and as some affirm that we say), "Let us do evil, that good may come?" Those who say so are justly condemned.

Young's Literal Translation
3:8 and not, as we are evil spoken of, and as certain affirm us to say -- `We may do the evil things, that the good ones may come?` whose judgment is righteous.

9

Stephens 1550 Textus Receptus
ti oun proecomeqa ou pantwV prohtiasameqa gar ioudaiouV te kai ellhnaV pantaV uf amartian einai

Scrivener 1894 Textus Receptus
ti oun proecomeqa ou pantwV prohtiasameqa gar ioudaiouV te kai ellhnaV pantaV uf amartian einai

Byzantine Majority
ti oun proecomeqa ou pantwV prohtiasameqa gar ioudaiouV te kai ellhnaV pantaV uf amartian einai

Alexandrian
ti oun proecomeqa ou pantwV prohtiasameqa gar ioudaiouV te kai ellhnaV pantaV uf amartian einai

Hort and Westcott
ti oun proecomeqa ou pantwV prohtiasameqa gar ioudaiouV te kai ellhnaV pantaV uf amartian einai

Latin Vulgate
3:9 quid igitur praecellimus eos nequaquam causati enim sumus Iudaeos et Graecos omnes sub peccato esse

King James Version
3:9 What then? are we better [than they]? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;

American Standard Version
3:9 What then? are we better than they? No, in no wise: for we before laid to the charge both of Jews and Greeks, that they are all under sin;

Bible in Basic English
3:9 What then? are we worse off than they? In no way: because we have before made it clear that Jews as well as Greeks are all under the power of sin;

Darby's English Translation
3:9 What then? are we better? No, in no wise: for we have before charged both Jews and Greeks with being all under sin:

Douay Rheims
3:9 What then? Do we excel them? No, not so. For we have charged both Jews, and Greeks, that they are all under sin.

Noah Webster Bible
3:9 What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;

Weymouth New Testament
3:9 What then? Are we Jews more highly estimated than they? Not in the least; for we have already charged all Jews and Gentiles alike with being in thraldom to sin.

World English Bible
3:9 What then? Are we better than they? No, in no way. For we previously charged both Jews and Greeks, that they are all under sin.

Young's Literal Translation
3:9 What, then? are we better? not at all! for we did before charge both Jews and Greeks with being all under sin,

10

Stephens 1550 Textus Receptus
kaqwV gegraptai oti ouk estin dikaioV oude eiV

Scrivener 1894 Textus Receptus
kaqwV gegraptai oti ouk estin dikaioV oude eiV

Byzantine Majority
kaqwV gegraptai [oti] ouk estin dikaioV oude eiV

Alexandrian
kaqwV gegraptai oti ouk estin dikaioV oude eiV

Hort and Westcott
kaqwV gegraptai oti ouk estin dikaioV oude eiV

Latin Vulgate
3:10 sicut scriptum est quia non est iustus quisquam

King James Version
3:10 As it is written, There is none righteous, no, not one:

American Standard Version
3:10 as it is written, There is none righteous, no, not one;

Bible in Basic English
3:10 As it is said in the holy Writings, There is not one who does righteousness;

Darby's English Translation
3:10 according as it is written, There is not a righteous man, not even one;

Douay Rheims
3:10 As it is written: There is not any man just.

Noah Webster Bible
3:10 As it is written, There is none righteous, no, not one:

Weymouth New Testament
3:10 Thus it stands written, "There is not one righteous man.

World English Bible
3:10 As it is written, "There is no one righteous. No, not one.

Young's Literal Translation
3:10 according as it hath been written -- `There is none righteous, not even one;

11

Stephens 1550 Textus Receptus
ouk estin o suniwn ouk estin o ekzhtwn ton qeon

Scrivener 1894 Textus Receptus
ouk estin o suniwn ouk estin o ekzhtwn ton qeon

Byzantine Majority
ouk estin o suniwn ouk estin o ekzhtwn ton qeon

Alexandrian
ouk estin o suniwn ouk estin o ekzhtwn ton qeon

Hort and Westcott
ouk estin suniwn ouk estin ekzhtwn ton qeon

Latin Vulgate
3:11 non est intellegens non est requirens Deum

King James Version
3:11 There is none that understandeth, there is none that seeketh after God.

American Standard Version
3:11 There is none that understandeth, There is none that seeketh after God;

Bible in Basic English
3:11 Not one who has the knowledge of what is right, not one who is a searcher after God;

Darby's English Translation
3:11 there is not the man that understands, there is not one that seeks after God.

Douay Rheims
3:11 There is none that understandeth, there is none that seeketh after God.

Noah Webster Bible
3:11 There is none that understandeth, there is none that seeketh God.

Weymouth New Testament
3:11 There is not one who is really wise, nor one who is a diligent seeker after God.

World English Bible
3:11 There is no one who understands. There is no one who seeks after God.

Young's Literal Translation
3:11 There is none who is understanding, there is none who is seeking after God.

12

Stephens 1550 Textus Receptus
panteV exeklinan ama hcreiwqhsan ouk estin poiwn crhstothta ouk estin ewV enoV

Scrivener 1894 Textus Receptus
panteV exeklinan ama hcreiwqhsan ouk estin poiwn crhstothta ouk estin ewV enoV

Byzantine Majority
panteV exeklinan ama hcreiwqhsan ouk estin poiwn crhstothta ouk estin ewV enoV

Alexandrian
panteV exeklinan ama hcrewqhsan ouk estin o poiwn crhstothta [ouk estin] ewV enoV

Hort and Westcott
panteV exeklinan ama hcrewqhsan ouk estin poiwn crhstothta ouk estin ewV enoV

Latin Vulgate
3:12 omnes declinaverunt simul inutiles facti sunt non est qui faciat bonum non est usque ad unum

King James Version
3:12 They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.

American Standard Version
3:12 They have all turned aside, they are together become unprofitable; There is none that doeth good, no, not, so much as one:

Bible in Basic English
3:12 They have all gone out of the way, there is no profit in any of them; there is not one who does good, not so much as one:

Darby's English Translation
3:12 All have gone out of the way, they have together become unprofitable; there is not one that practises goodness, there is not so much as one:

Douay Rheims
3:12 All have turned out of the way; they are become unprofitable together: there is none that doth good, there is not so much as one.

Noah Webster Bible
3:12 They are all gone out of the way, they are together become unprofitable: there is none that doeth good, no, not one.

Weymouth New Testament
3:12 All have turned aside from the right path; they have every one of them become corrupt. There is no one who does what is right--no, not so much as one."

World English Bible
3:12 They have all turned aside. They have together become unprofitable. There is no one who does good, no, not, so much as one."

Young's Literal Translation
3:12 All did go out of the way, together they became unprofitable, there is none doing good, there is not even one.

13

Stephens 1550 Textus Receptus
tafoV anewgmenoV o larugx autwn taiV glwssaiV autwn edoliousan ioV aspidwn upo ta ceilh autwn

Scrivener 1894 Textus Receptus
tafoV anewgmenoV o larugx autwn taiV glwssaiV autwn edoliousan ioV aspidwn upo ta ceilh autwn

Byzantine Majority
tafoV anewgmenoV o larugx autwn taiV glwssaiV autwn edoliousan ioV aspidwn upo ta ceilh autwn

Alexandrian
tafoV anewgmenoV o larugx autwn taiV glwssaiV autwn edoliousan ioV aspidwn upo ta ceilh autwn

Hort and Westcott
tafoV anewgmenoV o larugx autwn taiV glwssaiV autwn edoliousan ioV aspidwn upo ta ceilh autwn

Latin Vulgate
3:13 sepulchrum patens est guttur eorum linguis suis dolose agebant venenum aspidum sub labiis eorum

King James Version
3:13 Their throat [is] an open sepulchre; with their tongues they have used deceit; the poison of asps [is] under their lips:

American Standard Version
3:13 Their throat is an open sepulchre; With their tongues they have used deceit: The poison of asps is under their lips:

Bible in Basic English
3:13 Their throat is like an open place of death; with their tongues they have said what is not true: the poison of snakes is under their lips:

Darby's English Translation
3:13 their throat is an open sepulchre; with their tongues they have used deceit; asps` poison is under their lips:

Douay Rheims
3:13 Their throat is an open sepulchre; with their tongues they have dealt deceitfully. The venom of asps is under their lips.

Noah Webster Bible
3:13 Their throat is an open sepulcher; with their tongues they have used deceit; the poison of asps is under their lips:

Weymouth New Testament
3:13 "Their throats resemble an opened grave; with their tongues they have been talking deceitfully." "The venom of vipers lies hidden behind their lips."

World English Bible
3:13 "Their throat is an open tomb. With their tongues they have used deceit." "The poison of vipers is under their lips;"

Young's Literal Translation
3:13 A sepulchre opened is their throat; with their tongues they used deceit; poison of asps is under their lips.

14

Stephens 1550 Textus Receptus
wn to stoma araV kai pikriaV gemei

Scrivener 1894 Textus Receptus
wn to stoma araV kai pikriaV gemei

Byzantine Majority
wn to stoma araV kai pikriaV gemei

Alexandrian
wn to stoma araV kai pikriaV gemei

Hort and Westcott
wn to stoma araV kai pikriaV gemei

Latin Vulgate
3:14 quorum os maledictione et amaritudine plenum est

King James Version
3:14 Whose mouth [is] full of cursing and bitterness:

American Standard Version
3:14 Whose mouth is full of cursing and bitterness:

Bible in Basic English
3:14 Whose mouth is full of curses and bitter words:

Darby's English Translation
3:14 whose mouth is full of cursing and bitterness;

Douay Rheims
3:14 Whose mouth is full of cursing and bitterness:

Noah Webster Bible
3:14 Whose mouth is full of cursing and bitterness.

Weymouth New Testament
3:14 "Their mouths are full of cursing and bitterness."

World English Bible
3:14 "Whose mouth is full of cursing and bitterness."

Young's Literal Translation
3:14 Whose mouth is full of cursing and bitterness.

15

Stephens 1550 Textus Receptus
oxeiV oi podeV autwn ekceai aima

Scrivener 1894 Textus Receptus
oxeiV oi podeV autwn ekceai aima

Byzantine Majority
oxeiV oi podeV autwn ekceai aima

Alexandrian
oxeiV oi podeV autwn ekceai aima

Hort and Westcott
oxeiV oi podeV autwn ekceai aima

Latin Vulgate
3:15 veloces pedes eorum ad effundendum sanguinem

King James Version
3:15 Their feet [are] swift to shed blood:

American Standard Version
3:15 Their feet are swift to shed blood;

Bible in Basic English
3:15 Their feet are quick in running after blood;

Darby's English Translation
3:15 swift their feet to shed blood;

Douay Rheims
3:15 Their feet swift to shed blood:

Noah Webster Bible
3:15 Their feet are swift to shed blood.

Weymouth New Testament
3:15 "Their feet move swiftly to shed blood.

World English Bible
3:15 "Their feet are swift to shed blood.

Young's Literal Translation
3:15 Swift are their feet to shed blood.

16

Stephens 1550 Textus Receptus
suntrimma kai talaipwria en taiV odoiV autwn

Scrivener 1894 Textus Receptus
suntrimma kai talaipwria en taiV odoiV autwn

Byzantine Majority
suntrimma kai talaipwria en taiV odoiV autwn

Alexandrian
suntrimma kai talaipwria en taiV odoiV autwn

Hort and Westcott
suntrimma kai talaipwria en taiV odoiV autwn

Latin Vulgate
3:16 contritio et infelicitas in viis eorum

King James Version
3:16 Destruction and misery [are] in their ways:

American Standard Version
3:16 Destruction and misery are in their ways;

Bible in Basic English
3:16 Destruction and trouble are in their ways;

Darby's English Translation
3:16 ruin and misery are in their ways,

Douay Rheims
3:16 Destruction and misery in their ways:

Noah Webster Bible
3:16 Destruction and misery are in their ways:

Weymouth New Testament
3:16 Ruin and misery mark their path;

World English Bible
3:16 Destruction and misery are in their ways.

Young's Literal Translation
3:16 Ruin and misery are in their ways.

17

Stephens 1550 Textus Receptus
kai odon eirhnhV ouk egnwsan

Scrivener 1894 Textus Receptus
kai odon eirhnhV ouk egnwsan

Byzantine Majority
kai odon eirhnhV ouk egnwsan

Alexandrian
kai odon eirhnhV ouk egnwsan

Hort and Westcott
kai odon eirhnhV ouk egnwsan

Latin Vulgate
3:17 et viam pacis non cognoverunt

King James Version
3:17 And the way of peace have they not known:

American Standard Version
3:17 And the way of peace have they not known:

Bible in Basic English
3:17 And of the way of peace they have no knowledge:

Darby's English Translation
3:17 and way of peace they have not known:

Douay Rheims
3:17 And the way of peace they have not known:

Noah Webster Bible
3:17 And the way of peace have they not known.

Weymouth New Testament
3:17 and the way to peace they have not known."

World English Bible
3:17 The way of peace, they haven`t known."

Young's Literal Translation
3:17 And a way of peace they did not know.

18

Stephens 1550 Textus Receptus
ouk estin foboV qeou apenanti twn ofqalmwn autwn

Scrivener 1894 Textus Receptus
ouk estin foboV qeou apenanti twn ofqalmwn autwn

Byzantine Majority
ouk estin foboV qeou apenanti twn ofqalmwn autwn

Alexandrian
ouk estin foboV qeou apenanti twn ofqalmwn autwn

Hort and Westcott
ouk estin foboV qeou apenanti twn ofqalmwn autwn

Latin Vulgate
3:18 non est timor Dei ante oculos eorum

King James Version
3:18 There is no fear of God before their eyes.

American Standard Version
3:18 There is no fear of God before their eyes.

Bible in Basic English
3:18 There is no fear of God before their eyes.

Darby's English Translation
3:18 there is no fear of God before their eyes.

Douay Rheims
3:18 There is no fear of God before their eyes.

Noah Webster Bible
3:18 There is no fear of God before their eyes.

Weymouth New Testament
3:18 "There is no fear of God before their eyes."

World English Bible
3:18 "There is no fear of God before their eyes."

Young's Literal Translation
3:18 There is no fear of God before their eyes.`

19

Stephens 1550 Textus Receptus
oidamen de oti osa o nomoV legei toiV en tw nomw lalei ina pan stoma fragh kai upodikoV genhtai paV o kosmoV tw qew

Scrivener 1894 Textus Receptus
oidamen de oti osa o nomoV legei toiV en tw nomw lalei ina pan stoma fragh kai upodikoV genhtai paV o kosmoV tw qew

Byzantine Majority
oidamen de oti osa o nomoV legei toiV en tw nomw lalei ina pan stoma fragh kai upodikoV genhtai paV o kosmoV tw qew

Alexandrian
oidamen de oti osa o nomoV legei toiV en tw nomw lalei ina pan stoma fragh kai upodikoV genhtai paV o kosmoV tw qew

Hort and Westcott
oidamen de oti osa o nomoV legei toiV en tw nomw lalei ina pan stoma fragh kai upodikoV genhtai paV o kosmoV tw qew

Latin Vulgate
3:19 scimus autem quoniam quaecumque lex loquitur his qui in lege sunt loquitur ut omne os obstruatur et subditus fiat omnis mundus Deo

King James Version
3:19 Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.

American Standard Version
3:19 Now we know that what things soever the law saith, it speaketh to them that are under the law; that every mouth may be stopped, and all the world may be brought under the judgment of God:

Bible in Basic English
3:19 Now, we have knowledge that what the law says is for those who are under the law, so that every mouth may be stopped, and all men may be judged by God:

Darby's English Translation
3:19 Now we know that whatever the things the law says, it speaks to those under the law, that every mouth may be stopped, and all the world be under judgment to God.

Douay Rheims
3:19 Now we know, that what things soever the law speaketh, it speaketh to them that are in the law; that every mouth may be stopped, and all the world may be made subject to God.

Noah Webster Bible
3:19 Now we know that whatever things the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.

Weymouth New Testament
3:19 But it cannot be denied that all that the Law says is addressed to those who are living under the Law, in order that every mouth may be stopped, and that the whole world may await sentence from God.

World English Bible
3:19 Now we know that whatever things the law says, it speaks to those who are under the law, that every mouth may be closed, and all the world may be brought under the judgment of God.

Young's Literal Translation
3:19 And we have known that as many things as the law saith, to those in the law it doth speak, that every mouth may be stopped, and all the world may come under judgment to God;

20

Stephens 1550 Textus Receptus
dioti ex ergwn nomou ou dikaiwqhsetai pasa sarx enwpion autou dia gar nomou epignwsiV amartiaV

Scrivener 1894 Textus Receptus
dioti ex ergwn nomou ou dikaiwqhsetai pasa sarx enwpion autou dia gar nomou epignwsiV amartiaV

Byzantine Majority
dioti ex ergwn nomou ou dikaiwqhsetai pasa sarx enwpion autou dia gar nomou epignwsiV amartiaV

Alexandrian
dioti ex ergwn nomou ou dikaiwqhsetai pasa sarx enwpion autou dia gar nomou epignwsiV amartiaV

Hort and Westcott
dioti ex ergwn nomou ou dikaiwqhsetai pasa sarx enwpion autou dia gar nomou epignwsiV amartiaV

Latin Vulgate
3:20 quia ex operibus legis non iustificabitur omnis caro coram illo per legem enim cognitio peccati

King James Version
3:20 Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law [is] the knowledge of sin.

American Standard Version
3:20 because by the works of the law shall no flesh be justified in his sight; for through the law cometh the knowledge of sin.

Bible in Basic English
3:20 Because by the works of the law no man is able to have righteousness in his eyes, for through the law comes the knowledge of sin.

Darby's English Translation
3:20 Wherefore by works of law no flesh shall be justified before him; for by law is knowledge of sin.

Douay Rheims
3:20 Because by the works of the law no flesh shall be justified before him. For by the law is the knowledge of sin.

Noah Webster Bible
3:20 Therefore by the deeds of the law, there shall no flesh be justified in his sight: for by the law is the knowledge of sin.

Weymouth New Testament
3:20 For on the ground of obedience to Law no man living will be declared righteous before Him. Law simply brings a sure knowledge of sin.

World English Bible
3:20 Because by the works of the law, no flesh will be justified in his sight. For through the law comes the knowledge of sin.

Young's Literal Translation
3:20 wherefore by works of law shall no flesh be declared righteous before Him, for through law is a knowledge of sin.

21

Stephens 1550 Textus Receptus
nuni de cwriV nomou dikaiosunh qeou pefanerwtai marturoumenh upo tou nomou kai twn profhtwn

Scrivener 1894 Textus Receptus
nuni de cwriV nomou dikaiosunh qeou pefanerwtai marturoumenh upo tou nomou kai twn profhtwn

Byzantine Majority
nuni de cwriV nomou dikaiosunh qeou pefanerwtai marturoumenh upo tou nomou kai twn profhtwn

Alexandrian
nuni de cwriV nomou dikaiosunh qeou pefanerwtai marturoumenh upo tou nomou kai twn profhtwn

Hort and Westcott
nuni de cwriV nomou dikaiosunh qeou pefanerwtai marturoumenh upo tou nomou kai twn profhtwn

Latin Vulgate
3:21 nunc autem sine lege iustitia Dei manifestata est testificata a lege et prophetis

King James Version
3:21 But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;

American Standard Version
3:21 But now apart from the law a righteousness of God hath been manifested, being witnessed by the law and the prophets, being witnessed by the law and the prophets;

Bible in Basic English
3:21 But now without the law there is a revelation of the righteousness of God, to which witness is given by the law and the prophets;

Darby's English Translation
3:21 But now without law righteousness of God is manifested, borne witness to by the law and the prophets;

Douay Rheims
3:21 But now without the law the justice of God is made manifest, being witnessed by the law and the prophets.

Noah Webster Bible
3:21 But now the righteousness of God without the law is manifested, being testified by the law and the prophets;

Weymouth New Testament
3:21 But now a righteousness coming from God has been brought to light apart from any Law, both Law and Prophets bearing witness to it--

World English Bible
3:21 But now apart from the law, a righteousness of God has been revealed, being testified by the law and the prophets;

Young's Literal Translation
3:21 And now apart from law hath the righteousness of God been manifested, testified to by the law and the prophets,

22

Stephens 1550 Textus Receptus
dikaiosunh de qeou dia pistewV ihsou cristou eiV pantaV kai epi pantas touV pisteuontaV ou gar estin diastolh

Scrivener 1894 Textus Receptus
dikaiosunh de qeou dia pistewV ihsou cristou eiV pantaV kai epi pantas touV pisteuontaV ou gar estin diastolh

Byzantine Majority
dikaiosunh de qeou dia pistewV ihsou cristou eiV pantaV kai epi pantas touV pisteuontaV ou gar estin diastolh

Alexandrian
dikaiosunh de qeou dia pistewV ihsou cristou eiV pantaV touV pisteuontaV ou gar estin diastolh

Hort and Westcott
dikaiosunh de qeou dia pistewV ihsou cristou eiV pantaV touV pisteuontaV ou gar estin diastolh

Latin Vulgate
3:22 iustitia autem Dei per fidem Iesu Christi super omnes qui credunt non enim est distinctio

King James Version
3:22 Even the righteousness of God [which is] by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:

American Standard Version
3:22 even the righteousness of God through faith in Jesus Christ unto all them that believe; for there is no distinction;

Bible in Basic English
3:22 That is, the righteousness of God through faith in Jesus Christ, to all those who have faith; and one man is not different from another,

Darby's English Translation
3:22 righteousness of God by faith of Jesus Christ towards all, and upon all those who believe: for there is no difference;

Douay Rheims
3:22 Even the justice of God, by faith of Jesus Christ, unto all and upon all them that believe in him: for there is no distinction:

Noah Webster Bible
3:22 Even the righteousness of God, which is by faith of Jesus Christ to all, and upon all them that believe; for there is no difference:

Weymouth New Testament
3:22 a righteousness coming from God, which depends on faith in Jesus Christ and extends to all who believe. No distinction is made;

World English Bible
3:22 even the righteousness of God through faith in Jesus Christ to all and on all those who believe. For there is no distinction,

Young's Literal Translation
3:22 and the righteousness of God is through the faith of Jesus Christ to all, and upon all those believing, -- for there is no difference,

23

Stephens 1550 Textus Receptus
panteV gar hmarton kai usterountai thV doxhV tou qeou

Scrivener 1894 Textus Receptus
panteV gar hmarton kai usterountai thV doxhV tou qeou

Byzantine Majority
panteV gar hmarton kai usterountai thV doxhV tou qeou

Alexandrian
panteV gar hmarton kai usterountai thV doxhV tou qeou

Hort and Westcott
panteV gar hmarton kai usterountai thV doxhV tou qeou

Latin Vulgate
3:23 omnes enim peccaverunt et egent gloriam Dei

King James Version
3:23 For all have sinned, and come short of the glory of God;

American Standard Version
3:23 for all have sinned, and fall short of the glory of God;

Bible in Basic English
3:23 For all have done wrong and are far from the glory of God;

Darby's English Translation
3:23 for all have sinned, and come short of the glory of God;

Douay Rheims
3:23 For all have sinned, and do need the glory of God.

Noah Webster Bible
3:23 For all have sinned, and come short of the glory of God;

Weymouth New Testament
3:23 for all alike have sinned, and all consciously come short of the glory of God,

World English Bible
3:23 for all have sinned, and fall short of the glory of God;

Young's Literal Translation
3:23 for all did sin, and are come short of the glory of God --

24

Stephens 1550 Textus Receptus
dikaioumenoi dwrean th autou cariti dia thV apolutrwsewV thV en cristw ihsou

Scrivener 1894 Textus Receptus
dikaioumenoi dwrean th autou cariti dia thV apolutrwsewV thV en cristw ihsou

Byzantine Majority
dikaioumenoi dwrean th autou cariti dia thV apolutrwsewV thV en cristw ihsou

Alexandrian
dikaioumenoi dwrean th autou cariti dia thV apolutrwsewV thV en cristw ihsou

Hort and Westcott
dikaioumenoi dwrean th autou cariti dia thV apolutrwsewV thV en cristw ihsou

Latin Vulgate
3:24 iustificati gratis per gratiam ipsius per redemptionem quae est in Christo Iesu

King James Version
3:24 Being justified freely by his grace through the redemption that is in Christ Jesus:

American Standard Version
3:24 being justified freely by his grace through the redemption that is in Christ Jesus:

Bible in Basic English
3:24 And they may have righteousness put to their credit, freely, by his grace, through the salvation which is in Christ Jesus:

Darby's English Translation
3:24 being justified freely by his grace through the redemption which is in Christ Jesus;

Douay Rheims
3:24 Being justified freely by his grace, through the redemption, that is in Christ Jesus,

Noah Webster Bible
3:24 Being justified freely by his grace, through the redemption that is in Jesus Christ:

Weymouth New Testament
3:24 gaining acquittal from guilt by His free unpurchased grace through the deliverance which is found in Christ Jesus.

World English Bible
3:24 being justified freely by his grace through the redemption that is in Christ Jesus;

Young's Literal Translation
3:24 being declared righteous freely by His grace through the redemption that is in Christ Jesus,

25

Stephens 1550 Textus Receptus
on proeqeto o qeoV ilasthrion dia ths pistewV en tw autou aimati eiV endeixin thV dikaiosunhV autou dia thn paresin twn progegonotwn amarthmatwn

Scrivener 1894 Textus Receptus
on proeqeto o qeoV ilasthrion dia ths pistewV en tw autou aimati eiV endeixin thV dikaiosunhV autou dia thn paresin twn progegonotwn amarthmatwn

Byzantine Majority
on proeqeto o qeoV ilasthrion dia ths pistewV en tw autou aimati eiV endeixin thV dikaiosunhV autou dia thn paresin twn progegonotwn amarthmatwn

Alexandrian
on proeqeto o qeoV ilasthrion dia [ths] pistewV en tw autou aimati eiV endeixin thV dikaiosunhV autou dia thn paresin twn progegonotwn amarthmatwn

Hort and Westcott
on proeqeto o qeoV ilasthrion dia pistewV en tw autou aimati eiV endeixin thV dikaiosunhV autou dia thn paresin twn progegonotwn amarthmatwn

Latin Vulgate
3:25 quem proposuit Deus propitiationem per fidem in sanguine ipsius ad ostensionem iustitiae suae propter remissionem praecedentium delictorum

King James Version
3:25 Whom God hath set forth [to be] a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;

American Standard Version
3:25 whom God set forth to be a propitiation, through faith, in his blood, to show his righteousness because of the passing over of the sins done aforetime, in the forbearance of God;

Bible in Basic English
3:25 Whom God has put forward as the sign of his mercy, through faith, by his blood, to make clear his righteousness when, in his pity, God let the sins of earlier times go without punishment;

Darby's English Translation
3:25 whom God has set forth a mercy-seat, through faith in his blood, for the shewing forth of his righteousness, in respect of the passing by the sins that had taken place before, through the forbearance of God;

Douay Rheims
3:25 Whom God hath proposed to be a propitiation, through faith in his blood, to the shewing of his justice, for the remission of former sins,

Noah Webster Bible
3:25 Whom God hath set forth to be a propitiation, through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;

Weymouth New Testament
3:25 He it is whom God put forward as a Mercy-seat, rendered efficacious through faith in His blood, in order to demonstrate His righteousness-- because of the passing over, in God's forbearance, of the sins previously committed--

World English Bible
3:25 whom God set forth to be an atoning sacrifice, through faith, in his blood, to show his righteousness because of the passing over of the sins done before, in the forbearance of God;

Young's Literal Translation
3:25 whom God did set forth a mercy seat, through the faith in his blood, for the shewing forth of His righteousness, because of the passing over of the bygone sins in the forbearance of God --

26

Stephens 1550 Textus Receptus
en th anoch tou qeou proV endeixin thV dikaiosunhV autou en tw nun kairw eiV to einai auton dikaion kai dikaiounta ton ek pistewV ihsou

Scrivener 1894 Textus Receptus
en th anoch tou qeou proV endeixin thV dikaiosunhV autou en tw nun kairw eiV to einai auton dikaion kai dikaiounta ton ek pistewV ihsou

Byzantine Majority
en th anoch tou qeou proV endeixin thV dikaiosunhV autou en tw nun kairw eiV to einai auton dikaion kai dikaiounta ton ek pistewV ihsou

Alexandrian
en th anoch tou qeou proV thn endeixin thV dikaiosunhV autou en tw nun kairw eiV to einai auton dikaion kai dikaiounta ton ek pistewV ihsou

Hort and Westcott
en th anoch tou qeou proV thn endeixin thV dikaiosunhV autou en tw nun kairw eiV to einai auton dikaion kai dikaiounta ton ek pistewV ihsou

Latin Vulgate
3:26 in sustentatione Dei ad ostensionem iustitiae eius in hoc tempore ut sit ipse iustus et iustificans eum qui ex fide est Iesu

King James Version
3:26 To declare, [I say], at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.

American Standard Version
3:26 for the showing, I say, of his righteousness at this present season: that he might himself be just, and the justifier of him that hath faith in Jesus.

Bible in Basic English
3:26 And to make clear his righteousness now, so that he might himself be upright, and give righteousness to him who has faith in Jesus.

Darby's English Translation
3:26 for the shewing forth of his righteousness in the present time, so that he should be just, and justify him that is of the faith of Jesus.

Douay Rheims
3:26 Through the forbearance of God, for the shewing of his justice in this time; that he himself may be just, and the justifier of him, who is of the faith of Jesus Christ.

Noah Webster Bible
3:26 To declare, I say, at this time his righteousness: that he may be just, and the justifier of him who believeth in Jesus.

Weymouth New Testament
3:26 with a view to demonstrating, at the present time, His righteousness, that He may be shown to be righteous Himself, and the giver of righteousness to those who believe in Jesus.

World English Bible
3:26 for the showing of his righteousness at this present time; that he might himself be just, and the justifier of him who has faith in Jesus.

Young's Literal Translation
3:26 for the shewing forth of His righteousness in the present time, for His being righteous, and declaring him righteous who is of the faith of Jesus.

27

Stephens 1550 Textus Receptus
pou oun h kauchsiV exekleisqh dia poiou nomou twn ergwn ouci alla dia nomou pistewV

Scrivener 1894 Textus Receptus
pou oun h kauchsiV exekleisqh dia poiou nomou twn ergwn ouci alla dia nomou pistewV

Byzantine Majority
pou oun h kauchsiV exekleisqh dia poiou nomou twn ergwn ouci alla dia nomou pistewV

Alexandrian
pou oun h kauchsiV exekleisqh dia poiou nomou twn ergwn ouci alla dia nomou pistewV

Hort and Westcott
pou oun h kauchsiV exekleisqh dia poiou nomou twn ergwn ouci alla dia nomou pistewV

Latin Vulgate
3:27 ubi est ergo gloriatio exclusa est per quam legem factorum non sed per legem fidei

King James Version
3:27 Where [is] boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.

American Standard Version
3:27 Where then is the glorying? It is excluded. By what manner of law? of works? Nay: but by a law of faith.

Bible in Basic English
3:27 What reason, then, is there for pride? It is shut out. By what sort of law? of works? No, but by a law of faith.

Darby's English Translation
3:27 Where then is boasting? It has been excluded. By what law? of works? Nay, but by law of faith;

Douay Rheims
3:27 Where is then thy boasting? It is excluded. By what law? Of works? No, but by the law of faith.

Noah Webster Bible
3:27 Where is boasting then? It is excluded. By what law? of works? No; but by the law of faith.

Weymouth New Testament
3:27 Where then is there room for your boasting? It is for ever shut out. On what principle? On the ground of merit? No, but on the ground of faith.

World English Bible
3:27 Where then is the boasting? It is excluded. By what manner of law? Of works? No, but by a law of faith.

Young's Literal Translation
3:27 Where then is the boasting? it was excluded; by what law? of works? no, but by a law of faith:

28

Stephens 1550 Textus Receptus
logizomeqa oun pistei dikaiousqai anqrwpon cwriV ergwn nomou

Scrivener 1894 Textus Receptus
logizomeqa oun pistei dikaiousqai anqrwpon cwriV ergwn nomou

Byzantine Majority
logizomeqa oun pistei dikaiousqai anqrwpon cwriV ergwn nomou

Alexandrian
logizomeqa gar dikaiousqai pistei anqrwpon cwriV ergwn nomou

Hort and Westcott
logizomeqa gar dikaiousqai pistei anqrwpon cwriV ergwn nomou

Latin Vulgate
3:28 arbitramur enim iustificari hominem per fidem sine operibus legis

King James Version
3:28 Therefore we conclude that a man is justified by faith without the deeds of the law.

American Standard Version
3:28 We reckon therefore that a man is justified by faith apart from the works of the law.

Bible in Basic English
3:28 For this reason, then, a man may get righteousness by faith without the works of the law.

Darby's English Translation
3:28 for we reckon that a man is justified by faith, without works of law.

Douay Rheims
3:28 For we account a man to be justified by faith, without the works of the law.

Noah Webster Bible
3:28 Therefore we conclude, that a man is justified by faith without the deeds of the law.

Weymouth New Testament
3:28 For we maintain that it is as the result of faith that a man is held to be righteous, apart from actions done in obedience to Law.

World English Bible
3:28 We maintain therefore that a man is justified by faith apart from the works of the law.

Young's Literal Translation
3:28 therefore do we reckon a man to be declared righteous by faith, apart from works of law.

29

Stephens 1550 Textus Receptus
h ioudaiwn o qeoV monon ouci de kai eqnwn nai kai eqnwn

Scrivener 1894 Textus Receptus
h ioudaiwn o qeoV monon ouci de kai eqnwn nai kai eqnwn

Byzantine Majority
h ioudaiwn o qeoV monon ouci de kai eqnwn nai kai eqnwn

Alexandrian
h ioudaiwn o qeoV monon ouci kai eqnwn nai kai eqnwn

Hort and Westcott
h ioudaiwn o qeoV monon ouci kai eqnwn nai kai eqnwn

Latin Vulgate
3:29 an Iudaeorum Deus tantum nonne et gentium immo et gentium

King James Version
3:29 [Is he] the God of the Jews only? [is he] not also of the Gentiles? Yes, of the Gentiles also:

American Standard Version
3:29 Or is God the God of Jews only? is he not the God of Gentiles also? Yea, of Gentiles also:

Bible in Basic English
3:29 Or is God the God of Jews only? is he not in the same way the God of Gentiles? Yes, of Gentiles:

Darby's English Translation
3:29 Is God the God of Jews only? is he not of the nations also? Yea, of nations also:

Douay Rheims
3:29 Is he the God of the Jews only? Is he not also of the Gentiles? Yes, of the Gentiles also.

Noah Webster Bible
3:29 Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:

Weymouth New Testament
3:29 Is God simply the God of the Jews, and not of the Gentiles also? He is certainly the God of the Gentiles also,

World English Bible
3:29 Or is God the God of Jews only? Isn`t he the God of Gentiles also? Yes, of Gentiles also,

Young's Literal Translation
3:29 The God of Jews only is He, and not also of nations?

30

Stephens 1550 Textus Receptus
epeiper eiV o qeoV oV dikaiwsei peritomhn ek pistewV kai akrobustian dia thV pistewV

Scrivener 1894 Textus Receptus
epeiper eiV o qeoV oV dikaiwsei peritomhn ek pistewV kai akrobustian dia thV pistewV

Byzantine Majority
epeiper eiV o qeoV oV dikaiwsei peritomhn ek pistewV kai akrobustian dia thV pistewV

Alexandrian
eiper eiV o qeoV oV dikaiwsei peritomhn ek pistewV kai akrobustian dia thV pistewV

Hort and Westcott
eiper eiV o qeoV oV dikaiwsei peritomhn ek pistewV kai akrobustian dia thV pistewV

Latin Vulgate
3:30 quoniam quidem unus Deus qui iustificabit circumcisionem ex fide et praeputium per fidem

King James Version
3:30 Seeing [it is] one God, which shall justify the circumcision by faith, and uncircumcision through faith.

American Standard Version
3:30 if so be that God is one, and he shall justify the circumcision by faith, and the uncircumcision through faith.

Bible in Basic English
3:30 If God is one; and he will give righteousness because of faith to those who have circumcision, and through faith to those who have not circumcision.

Darby's English Translation
3:30 since indeed it is one God who shall justify the circumcision on the principle of faith, and uncircumcision by faith.

Douay Rheims
3:30 For it is one God, that justifieth circumcision by faith, and uncircumcision through faith.

Noah Webster Bible
3:30 Seeing it is one God who will justify the circumcision by faith, and uncircumcision through faith.

Weymouth New Testament
3:30 unless you can deny that it is one and the same God who will pronounce the circumcised to be acquitted on the ground of faith, and the uncircumcised to be acquitted through the same faith.

World English Bible
3:30 if it is so that God is one. He will justify the circumcised by faith, and the uncircumcised through faith.

Young's Literal Translation
3:30 yes, also of nations; since one is God who shall declare righteous the circumcision by faith, and the uncircumcision through the faith.

31

Stephens 1550 Textus Receptus
nomon oun katargoumen dia thV pistewV mh genoito alla nomon istwmen

Scrivener 1894 Textus Receptus
nomon oun katargoumen dia thV pistewV mh genoito alla nomon istwmen

Byzantine Majority
nomon oun katargoumen dia thV pistewV mh genoito alla nomon istwmen

Alexandrian
nomon oun katargoumen dia thV pistewV mh genoito alla nomon istanomen

Hort and Westcott
nomon oun katargoumen dia thV pistewV mh genoito alla nomon istanomen

Latin Vulgate
3:31 legem ergo destruimus per fidem absit sed legem statuimus

King James Version
3:31 Do we then make void the law through faith? God forbid: yea, we establish the law.

American Standard Version
3:31 Do we then make the law of none effect through faith? God forbid: nay, we establish the law.

Bible in Basic English
3:31 Do we, then, through faith make the law of no effect? in no way: but we make it clear that the law is important.

Darby's English Translation
3:31 Do we then make void law by faith? Far be the thought: no, but we establish law.

Douay Rheims
3:31 Do we, then, destroy the law through faith? God forbid: but we establish the law.

Noah Webster Bible
3:31 Do we then make void the law through faith? By no means: but we establish the law.

Weymouth New Testament
3:31 Do we then by means of this faith abolish the Law? No, indeed; we give the Law a firmer footing.

World English Bible
3:31 Do we then make the law of no effect through faith? Certainly not! No, we establish the law.

Young's Literal Translation
3:31 Law then do we make useless through the faith? let it not be! yea, we do establish law.

Romans 4


Romans 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 3

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
ti oun eroumen abraam ton patera hmwn eurhkenai kata sarka

Scrivener 1894 Textus Receptus
ti oun eroumen abraam ton patera hmwn eurhkenai kata sarka

Byzantine Majority
ti oun eroumen abraam ton patera hmwn eurhkenai kata sarka

Alexandrian
ti oun eroumen eurhkenai abraam ton propatora hmwn kata sarka

Hort and Westcott
ti oun eroumen abraam ton propatora hmwn kata sarka

Latin Vulgate
4:1 quid ergo dicemus invenisse Abraham patrem nostrum secundum carnem

King James Version
4:1 What shall we say then that Abraham our father, as pertaining to the flesh, hath found?

American Standard Version
4:1 What then shall we say that Abraham, our forefather, hath found according to the flesh?

Bible in Basic English
4:1 What, then, may we say that Abraham, our father after the flesh, has got?

Darby's English Translation
4:1 What shall we say then that Abraham our father according to flesh has found?

Douay Rheims
4:1 What shall we say then that Abraham hath found, who is our father according to the flesh.

Noah Webster Bible
4:1 What shall we then say that Abraham our father, as pertaining to the flesh, hath found?

Weymouth New Testament
4:1 What then shall we say that Abraham, our earthly forefather, has gained?

World English Bible
4:1 What then will we say that Abraham, our forefather, has found according to the flesh?

Young's Literal Translation
4:1 What, then, shall we say Abraham our father, to have found, according to flesh?

2

Stephens 1550 Textus Receptus
ei gar abraam ex ergwn edikaiwqh ecei kauchma all ou proV ton qeon

Scrivener 1894 Textus Receptus
ei gar abraam ex ergwn edikaiwqh ecei kauchma all ou proV ton qeon

Byzantine Majority
ei gar abraam ex ergwn edikaiwqh ecei kauchma all ou proV ton qeon

Alexandrian
ei gar abraam ex ergwn edikaiwqh ecei kauchma all ou proV qeon

Hort and Westcott
ei gar abraam ex ergwn edikaiwqh ecei kauchma all ou proV qeon

Latin Vulgate
4:2 si enim Abraham ex operibus iustificatus est habet gloriam sed non apud Deum

King James Version
4:2 For if Abraham were justified by works, he hath [whereof] to glory; but not before God.

American Standard Version
4:2 For if Abraham was justified by works, he hath whereof to glory; but not toward God.

Bible in Basic English
4:2 For if Abraham got righteousness by works, he has reason for pride; but not before God.

Darby's English Translation
4:2 For if Abraham has been justified on the principle of works, he has whereof to boast: but not before God;

Douay Rheims
4:2 For if Abraham were justified by works, he hath whereof to glory, but not before God.

Noah Webster Bible
4:2 For if Abraham were justified by works, he hath whereof to glory, but not before God.

Weymouth New Testament
4:2 For if he was held to be righteous on the ground of his actions, he has something to boast of; but not in the presence of God.

World English Bible
4:2 For if Abraham was justified by works, he has something to boast about, but not toward God.

Young's Literal Translation
4:2 for if Abraham by works was declared righteous, he hath to boast -- but not before god;

3

Stephens 1550 Textus Receptus
ti gar h grafh legei episteusen de abraam tw qew kai elogisqh autw eiV dikaiosunhn

Scrivener 1894 Textus Receptus
ti gar h grafh legei episteusen de abraam tw qew kai elogisqh autw eiV dikaiosunhn

Byzantine Majority
ti gar h grafh legei episteusen de abraam tw qew kai elogisqh autw eiV dikaiosunhn

Alexandrian
ti gar h grafh legei episteusen de abraam tw qew kai elogisqh autw eiV dikaiosunhn

Hort and Westcott
ti gar h grafh legei episteusen de abraam tw qew kai elogisqh autw eiV dikaiosunhn

Latin Vulgate
4:3 quid enim scriptura dicit credidit Abraham Deo et reputatum est illi ad iustitiam

King James Version
4:3 For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.

American Standard Version
4:3 For what saith the scripture? And Abraham believed God, and it was reckoned unto him for righteousness.

Bible in Basic English
4:3 But what does it say in the holy Writings? And Abraham had faith in God, and it was put to his account as righteousness.

Darby's English Translation
4:3 for what does the scripture say? And Abraham believed God, and it was reckoned to him as righteousness.

Douay Rheims
4:3 For what saith the scripture? Abraham believed God, and it was reputed to him unto justice.

Noah Webster Bible
4:3 For what saith the scripture? Abraham believed God, and it was counted to him for righteousness.

Weymouth New Testament
4:3 For what says the Scripture? "And Abraham believed God, and this was placed to his credit as righteousness."

World English Bible
4:3 For what does the scripture say? "Abraham believed God, and it was accounted to him for righteousness."

Young's Literal Translation
4:3 for what doth the writing say? `And Abraham did believe God, and it was reckoned to him -- to righteousness;`

4

Stephens 1550 Textus Receptus
tw de ergazomenw o misqoV ou logizetai kata carin alla kata to ofeilhma

Scrivener 1894 Textus Receptus
tw de ergazomenw o misqoV ou logizetai kata carin alla kata to ofeilhma

Byzantine Majority
tw de ergazomenw o misqoV ou logizetai kata carin alla kata ofeilhma

Alexandrian
tw de ergazomenw o misqoV ou logizetai kata carin alla kata ofeilhma

Hort and Westcott
tw de ergazomenw o misqoV ou logizetai kata carin alla kata ofeilhma

Latin Vulgate
4:4 ei autem qui operatur merces non inputatur secundum gratiam sed secundum debitum

King James Version
4:4 Now to him that worketh is the reward not reckoned of grace, but of debt.

American Standard Version
4:4 Now to him that worketh, the reward is not reckoned as of grace, but as of debt.

Bible in Basic English
4:4 Now, the reward is credited to him who does works, not as of grace but as a debt.

Darby's English Translation
4:4 Now to him that works the reward is not reckoned as of grace, but of debt:

Douay Rheims
4:4 Now to him that worketh, the reward is not reckoned according to grace, but according to debt.

Noah Webster Bible
4:4 Now to him that worketh, is the reward not reckoned of grace, but of debt.

Weymouth New Testament
4:4 But in the case of a man who works, pay is not reckoned a favour but a debt;

World English Bible
4:4 Now to him who works, the reward is not accounted as of grace, but as of debt.

Young's Literal Translation
4:4 and to him who is working, the reward is not reckoned of grace, but of debt;

5

Stephens 1550 Textus Receptus
tw de mh ergazomenw pisteuonti de epi ton dikaiounta ton asebh logizetai h pistiV autou eiV dikaiosunhn

Scrivener 1894 Textus Receptus
tw de mh ergazomenw pisteuonti de epi ton dikaiounta ton asebh logizetai h pistiV autou eiV dikaiosunhn

Byzantine Majority
tw de mh ergazomenw pisteuonti de epi ton dikaiounta ton asebh logizetai h pistiV autou eiV dikaiosunhn

Alexandrian
tw de mh ergazomenw pisteuonti de epi ton dikaiounta ton asebh logizetai h pistiV autou eiV dikaiosunhn

Hort and Westcott
tw de mh ergazomenw pisteuonti de epi ton dikaiounta ton asebh logizetai h pistiV autou eiV dikaiosunhn

Latin Vulgate
4:5 ei vero qui non operatur credenti autem in eum qui iustificat impium reputatur fides eius ad iustitiam

King James Version
4:5 But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.

American Standard Version
4:5 But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is reckoned for righteousness.

Bible in Basic English
4:5 But to him who without working has faith in him who gives righteousness to the evil-doer, his faith is put to his account as righteousness.

Darby's English Translation
4:5 but to him who does not work, but believes on him who justifies the ungodly, his faith is reckoned as righteousness.

Douay Rheims
4:5 But to him that worketh not, yet believeth in him that justifieth the ungodly, his faith is reputed to justice, according to the purpose of the grace of God.

Noah Webster Bible
4:5 But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.

Weymouth New Testament
4:5 whereas in the case of a man who pleads no actions of his own, but simply believes in Him who declares the ungodly free from guilt, his faith is placed to his credit as righteousness.

World English Bible
4:5 But to him who doesn`t work, but believes in him who justifies the ungodly, his faith is accounted for righteousness.

Young's Literal Translation
4:5 and to him who is not working, and is believing upon Him who is declaring righteous the impious, his faith is reckoned -- to righteousness:

6

Stephens 1550 Textus Receptus
kaqaper kai dabid legei ton makarismon tou anqrwpou w o qeoV logizetai dikaiosunhn cwriV ergwn

Scrivener 1894 Textus Receptus
kaqaper kai dabid legei ton makarismon tou anqrwpou w o qeoV logizetai dikaiosunhn cwriV ergwn

Byzantine Majority
kaqaper kai dauid legei ton makarismon tou anqrwpou w o qeoV logizetai dikaiosunhn cwriV ergwn

Alexandrian
kaqaper kai dauid legei ton makarismon tou anqrwpou w o qeoV logizetai dikaiosunhn cwriV ergwn

Hort and Westcott
kaqaper kai dauid legei ton makarismon tou anqrwpou w o qeoV logizetai dikaiosunhn cwriV ergwn

Latin Vulgate
4:6 sicut et David dicit beatitudinem hominis cui Deus accepto fert iustitiam sine operibus

King James Version
4:6 Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,

American Standard Version
4:6 Even as David also pronounceth blessing upon the man, unto whom God reckoneth righteousness apart from works,

Bible in Basic English
4:6 As David says that there is a blessing on the man to whose account God puts righteousness without works, saying,

Darby's English Translation
4:6 Even as David also declares the blessedness of the man to whom God reckons righteousness without works:

Douay Rheims
4:6 As David also termeth the blessedness of a man, to whom God reputeth justice without works:

Noah Webster Bible
4:6 Even as David also describeth the blessedness of the man to whom God imputeth righteousness without works,

Weymouth New Testament
4:6 In this way David also tells of the blessedness of the man to whose credit God places righteousness, apart from his actions.

World English Bible
4:6 Even as David also pronounces blessing on the man to whom God counts righteousness apart from works,

Young's Literal Translation
4:6 even as David also doth speak of the happiness of the man to whom God doth reckon righteousness apart from works:

7

Stephens 1550 Textus Receptus
makarioi wn afeqhsan ai anomiai kai wn epekalufqhsan ai amartiai

Scrivener 1894 Textus Receptus
makarioi wn afeqhsan ai anomiai kai wn epekalufqhsan ai amartiai

Byzantine Majority
makarioi wn afeqhsan ai anomiai kai wn epekalufqhsan ai amartiai

Alexandrian
makarioi wn afeqhsan ai anomiai kai wn epekalufqhsan ai amartiai

Hort and Westcott
makarioi wn afeqhsan ai anomiai kai wn epekalufqhsan ai amartiai

Latin Vulgate
4:7 beati quorum remissae sunt iniquitates et quorum tecta sunt peccata

King James Version
4:7 [Saying], Blessed [are] they whose iniquities are forgiven, and whose sins are covered.

American Standard Version
4:7 saying, Blessed are they whose iniquities are forgiven, And whose sins are covered.

Bible in Basic English
4:7 Happy are those who have forgiveness for their wrongdoing, and whose sins are covered.

Darby's English Translation
4:7 Blessed they whose lawlessnesses have been forgiven, and whose sins have been covered:

Douay Rheims
4:7 Blessed are they whose iniquities are forgiven, and whose sins are covered.

Noah Webster Bible
4:7 Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.

Weymouth New Testament
4:7 "Blessed," he says, "are those whose iniquities have been forgiven, and whose sins have been covered over.

World English Bible
4:7 "Blessed are they whose iniquities are forgiven, Whose sins are covered.

Young's Literal Translation
4:7 `Happy they whose lawless acts were forgiven, and whose sins were covered;

8

Stephens 1550 Textus Receptus
makarioV anhr w ou mh logishtai kurioV amartian

Scrivener 1894 Textus Receptus
makarioV anhr w ou mh logishtai kurioV amartian

Byzantine Majority
makarioV anhr w ou mh logishtai kurioV amartian

Alexandrian
makarioV anhr ou ou mh logishtai kurioV amartian

Hort and Westcott
makarioV anhr ou ou mh logishtai kurioV amartian

Latin Vulgate
4:8 beatus vir cui non inputabit Dominus peccatum

King James Version
4:8 Blessed [is] the man to whom the Lord will not impute sin.

American Standard Version
4:8 Blessed is the man to whom, the Lord will not reckon sin.

Bible in Basic English
4:8 Happy is the man against whom no sin is recorded by the Lord.

Darby's English Translation
4:8 blessed the man to whom the Lord shall not at all reckon sin.

Douay Rheims
4:8 Blessed is the man to whom the Lord hath not imputed sin.

Noah Webster Bible
4:8 Blessed is the man to whom the Lord will not impute sin.

Weymouth New Testament
4:8 Blessed is the man of whose sin the Lord will not take account."

World English Bible
4:8 Blessed is the man to whom the Lord will not charge with sin."

Young's Literal Translation
4:8 happy the man to whom the Lord may not reckon sin.`

9

Stephens 1550 Textus Receptus
o makarismoV oun outoV epi thn peritomhn h kai epi thn akrobustian legomen gar oti elogisqh tw abraam h pistiV eiV dikaiosunhn

Scrivener 1894 Textus Receptus
o makarismoV oun outoV epi thn peritomhn h kai epi thn akrobustian legomen gar oti elogisqh tw abraam h pistiV eiV dikaiosunhn

Byzantine Majority
o makarismoV oun outoV epi thn peritomhn h kai epi thn akrobustian legomen gar oti elogisqh tw abraam h pistiV eiV dikaiosunhn

Alexandrian
o makarismoV oun outoV epi thn peritomhn h kai epi thn akrobustian legomen gar elogisqh tw abraam h pistiV eiV dikaiosunhn

Hort and Westcott
o makarismoV oun outoV epi thn peritomhn h kai epi thn akrobustian legomen gar elogisqh tw abraam h pistiV eiV dikaiosunhn

Latin Vulgate
4:9 beatitudo ergo haec in circumcisione an etiam in praeputio dicimus enim quia reputata est Abrahae fides ad iustitiam

King James Version
4:9 [Cometh] this blessedness then upon the circumcision [only], or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.

American Standard Version
4:9 Is this blessing then pronounced upon the circumcision, or upon the uncircumcision also? for we say, To Abraham his faith was reckoned for righteousness.

Bible in Basic English
4:9 Is this blessing, then, for the circumcision only, or in the same way for those who have not circumcision? for we say that the faith of Abraham was put to his account as righteousness.

Darby's English Translation
4:9 Does this blessedness then rest on the circumcision, or also on the uncircumcision? For we say that faith has been reckoned to Abraham as righteousness.

Douay Rheims
4:9 This blessedness then, doth it remain in the circumcision only, or in the uncircumcision also? For we say that unto Abraham faith was reputed to justice.

Noah Webster Bible
4:9 Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? For we say that faith was reckoned to Abraham for righteousness.

Weymouth New Testament
4:9 This declaration of blessedness, then, does it come simply to the circumcised, or to the uncircumcised as well? For Abraham's faith--so we affirm--was placed to his credit as righteousness.

World English Bible
4:9 Is this blessing then pronounced on the circumcised, or on the uncircumcised also? For we say that faith was accounted to Abraham for righteousness.

Young's Literal Translation
4:9 Is this happiness, then, upon the circumcision, or also upon the uncircumcision -- for we say that the faith was reckoned to Abraham -- to righteousness?

10

Stephens 1550 Textus Receptus
pwV oun elogisqh en peritomh onti h en akrobustia ouk en peritomh all en akrobustia

Scrivener 1894 Textus Receptus
pwV oun elogisqh en peritomh onti h en akrobustia ouk en peritomh all en akrobustia

Byzantine Majority
pwV oun elogisqh en peritomh onti h en akrobustia ouk en peritomh all en akrobustia

Alexandrian
pwV oun elogisqh en peritomh onti h en akrobustia ouk en peritomh all en akrobustia

Hort and Westcott
pwV oun elogisqh en peritomh onti h en akrobustia ouk en peritomh all en akrobustia

Latin Vulgate
4:10 quomodo ergo reputata est in circumcisione an in praeputio non in circumcisione sed in praeputio

King James Version
4:10 How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

American Standard Version
4:10 How then was it reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision:

Bible in Basic English
4:10 How, then, was it judged? when he had circumcision, or when he had it not? Not when he had it, but when he did not have it:

Darby's English Translation
4:10 How then has it been reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

Douay Rheims
4:10 How then was it reputed? When he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

Noah Webster Bible
4:10 How then was it reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

Weymouth New Testament
4:10 What then were the circumstances under which this took place? Was it after he had been circumcised, or before?

World English Bible
4:10 How then was it counted? When he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

Young's Literal Translation
4:10 how then was it reckoned? he being in circumcision, or in uncircumcision? not in circumcision, but in uncircumcision;

11

Stephens 1550 Textus Receptus
kai shmeion elaben peritomhV sfragida thV dikaiosunhV thV pistewV thV en th akrobustia eiV to einai auton patera pantwn twn pisteuontwn di akrobustiaV eiV to logisqhnai kai autoiV thn dikaiosunhn

Scrivener 1894 Textus Receptus
kai shmeion elaben peritomhV sfragida thV dikaiosunhV thV pistewV thV en th akrobustia eiV to einai auton patera pantwn twn pisteuontwn di akrobustiaV eiV to logisqhnai kai autoiV thn dikaiosunhn

Byzantine Majority
kai shmeion elaben peritomhV sfragida thV dikaiosunhV thV pistewV thV en th akrobustia eiV to einai auton patera pantwn twn pisteuontwn di akrobustiaV eiV to logisqhnai kai autoiV thn dikaiosunhn

Alexandrian
kai shmeion elaben peritomhV sfragida thV dikaiosunhV thV pistewV thV en th akrobustia eiV to einai auton patera pantwn twn pisteuontwn di akrobustiaV eiV to logisqhnai [kai] autoiV [thn] dikaiosunhn

Hort and Westcott
kai shmeion elaben peritomhV sfragida thV dikaiosunhV thV pistewV thV en th akrobustia eiV to einai auton patera pantwn twn pisteuontwn di akrobustiaV eiV to logisqhnai autoiV thn dikaiosunhn

Latin Vulgate
4:11 et signum accepit circumcisionis signaculum iustitiae fidei quae est in praeputio ut sit pater omnium credentium per praeputium ut reputetur et illis ad iustitiam

King James Version
4:11 And he received the sign of circumcision, a seal of the righteousness of the faith which [he had yet] being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:

American Standard Version
4:11 and he received the sign of circumcision, a seal of the righteousness of the faith which he had while he was in uncircumcision; that he might be the father of all them that believe, though they be in uncircumcision, that righteousness might be reckoned unto them;

Bible in Basic English
4:11 And he was given the sign of circumcision as a witness of the faith which he had before he underwent circumcision: so that he might be the father of all those who have faith, though they have not circumcision, and so that righteousness might be put to their account;

Darby's English Translation
4:11 And he received the sign of circumcision as seal of the righteousness of faith which he had being in uncircumcision, that he might be the father of all them that believe being in uncircumcision, that righteousness might be reckoned to them also;

Douay Rheims
4:11 And he received the sign of circumcision, a seal of the justice of the faith, which he had, being uncircumcised; that he might be the father of all them that believe, being uncircumcised, that unto them also it may be reputed to justice:

Noah Webster Bible
4:11 And he received the sign of circumcision, a seal of the righteousness of the faith, which he had yet being uncircumcised: that he might be the father of all them that believe, though they are not circumcised, that righteousness might be imputed to them also;

Weymouth New Testament
4:11 Before, not after. And he received circumcision as a sign, a mark attesting the reality of the faith-righteousness which was his while still uncircumcised, that he might be the forefather of all those who believe even though they are uncircumcised--in order that this righteousness might be placed to their credit;

World English Bible
4:11 He received the sign of circumcision, a seal of the righteousness of the faith which he had while he was in uncircumcision, that he might be the father of all those who believe, though they be in uncircumcision, that righteousness might also be accounted to them.

Young's Literal Translation
4:11 and a sign he did receive of circumcision, a seal of the righteousness of the faith in the uncircumcision, for his being father of all those believing through uncircumcision, for the righteousness also being reckoned to them,

12

Stephens 1550 Textus Receptus
kai patera peritomhV toiV ouk ek peritomhV monon alla kai toiV stoicousin toiV icnesin thV en th akrobustia pistews tou patroV hmwn abraam

Scrivener 1894 Textus Receptus
kai patera peritomhV toiV ouk ek peritomhV monon alla kai toiV stoicousin toiV icnesin thV en th akrobustia pistews tou patroV hmwn abraam

Byzantine Majority
kai patera peritomhV toiV ouk ek peritomhV monon alla kai toiV stoicousin toiV icnesin thV pistews ths en th akrobustia tou patroV hmwn abraam

Alexandrian
kai patera peritomhV toiV ouk ek peritomhV monon alla kai toiV stoicousin toiV icnesin thV en akrobustia pistews tou patroV hmwn abraam

Hort and Westcott
kai patera peritomhV toiV ouk ek peritomhV monon alla kai toiV stoicousin toiV icnesin thV en akrobustia pistewV tou patroV hmwn abraam

Latin Vulgate
4:12 et sit pater circumcisionis non his tantum qui sunt ex circumcisione sed et his qui sectantur vestigia quae est in praeputio fidei patris nostri Abrahae

King James Version
4:12 And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which [he had] being [yet] uncircumcised.

American Standard Version
4:12 and the father of circumcision to them who not only are of the circumcision, but who also walk in the steps of that faith of our father Abraham which he had in uncircumcision.

Bible in Basic English
4:12 And the father of circumcision to those who not only are of the circumcision, but who keep to the way of that faith which our father Abraham had before he underwent circumcision.

Darby's English Translation
4:12 and father of circumcision, not only to those who are of the circumcision, but to those also who walk in the steps of the faith, during uncircumcision, of our father Abraham.

Douay Rheims
4:12 And might be the father of circumcision; not to them only, that are of the circumcision, but to them also that follow the steps of the faithful, that is in the uncircumcision of our father Abraham.

Noah Webster Bible
4:12 And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham which he had being yet uncircumcised.

Weymouth New Testament
4:12 and the forefather of the circumcised, namely of those who not merely are circumcised, but also walk in the steps of the faith which our forefather Abraham had while he was as yet uncircumcised.

World English Bible
4:12 The father of circumcision to those who not only are of the circumcision, but who also walk in the steps of that faith of our father, Abraham, which he had in uncircumcision.

Young's Literal Translation
4:12 and father of circumcision to those not of circumcision only, but who also walk in the steps of the faith, that is in the uncircumcision of our father Abraham.

13

Stephens 1550 Textus Receptus
ou gar dia nomou h epaggelia tw abraam h tw spermati autou to klhronomon auton einai tou kosmou alla dia dikaiosunhV pistewV

Scrivener 1894 Textus Receptus
ou gar dia nomou h epaggelia tw abraam h tw spermati autou to klhronomon auton einai tou kosmou alla dia dikaiosunhV pistewV

Byzantine Majority
ou gar dia nomou h epaggelia tw abraam h tw spermati autou to klhronomon auton einai tou kosmou alla dia dikaiosunhV pistewV

Alexandrian
ou gar dia nomou h epaggelia tw abraam h tw spermati autou to klhronomon auton einai kosmou alla dia dikaiosunhV pistewV

Hort and Westcott
ou gar dia nomou h epaggelia tw abraam h tw spermati autou to klhronomon auton einai kosmou alla dia dikaiosunhV pistewV

Latin Vulgate
4:13 non enim per legem promissio Abrahae aut semini eius ut heres esset mundi sed per iustitiam fidei

King James Version
4:13 For the promise, that he should be the heir of the world, [was] not to Abraham, or to his seed, through the law, but through the righteousness of faith.

American Standard Version
4:13 For not through the law was the promise to Abraham or to his seed that he should be heir of the world, but through the righteousness of faith.

Bible in Basic English
4:13 For God's word, that the earth would be his heritage, was given to Abraham, not through the law, but through the righteousness of faith.

Darby's English Translation
4:13 For it was not by law that the promise was to Abraham, or to his seed, that he should be heir of the world, but by righteousness of faith.

Douay Rheims
4:13 For not through the law was the promise to Abraham, or to his seed, that he should be heir of the world; but through the justice of faith.

Noah Webster Bible
4:13 For the promise that he should be the heir of the world was not to Abraham, or to his seed, through the law, but through the righteousness of faith.

Weymouth New Testament
4:13 Again, the promise that he should inherit the world did not come to Abraham or his posterity conditioned by Law, but by faith-righteousness.

World English Bible
4:13 For not through the law was the promise to Abraham or to his seed that he should be heir of the world, but through the righteousness of faith.

Young's Literal Translation
4:13 For not through law is the promise to Abraham, or to his seed, of his being heir of the world, but through the righteousness of faith;

14

Stephens 1550 Textus Receptus
ei gar oi ek nomou klhronomoi kekenwtai h pistiV kai kathrghtai h epaggelia

Scrivener 1894 Textus Receptus
ei gar oi ek nomou klhronomoi kekenwtai h pistiV kai kathrghtai h epaggelia

Byzantine Majority
ei gar oi ek nomou klhronomoi kekenwtai h pistiV kai kathrghtai h epaggelia

Alexandrian
ei gar oi ek nomou klhronomoi kekenwtai h pistiV kai kathrghtai h epaggelia

Hort and Westcott
ei gar oi ek nomou klhronomoi kekenwtai h pistiV kai kathrghtai h epaggelia

Latin Vulgate
4:14 si enim qui ex lege heredes sunt exinanita est fides abolita est promissio

King James Version
4:14 For if they which are of the law [be] heirs, faith is made void, and the promise made of none effect:

American Standard Version
4:14 For if they that are of the law are heirs, faith is made void, and the promise is made of none effect:

Bible in Basic English
4:14 For if they who are of the law are the people who get the heritage, then faith is made of no use, and the word of God has no power;

Darby's English Translation
4:14 For if they which are of law be heirs, faith is made vain, and the promise made of no effect.

Douay Rheims
4:14 For if they who are of the law be heirs, faith is made void, the promise is made of no effect.

Noah Webster Bible
4:14 For if they who are of the law are heirs, faith is made void, and the promise made of no effect.

Weymouth New Testament
4:14 For if it is the righteous through Law who are heirs, then faith is useless and the promise counts for nothing.

World English Bible
4:14 For if those who are of the law are heirs, faith is made void, and the promise is made of no effect.

Young's Literal Translation
4:14 for if they who are of law are heirs, the faith hath been made void, and the promise hath been made useless;

15

Stephens 1550 Textus Receptus
o gar nomoV orghn katergazetai ou gar ouk estin nomoV oude parabasiV

Scrivener 1894 Textus Receptus
o gar nomoV orghn katergazetai ou gar ouk estin nomoV oude parabasiV

Byzantine Majority
o gar nomoV orghn katergazetai ou gar ouk estin nomoV oude parabasiV

Alexandrian
o gar nomoV orghn katergazetai ou de ouk estin nomoV oude parabasiV

Hort and Westcott
o gar nomoV orghn katergazetai ou de ouk estin nomoV oude parabasiV

Latin Vulgate
4:15 lex enim iram operatur ubi enim non est lex nec praevaricatio

King James Version
4:15 Because the law worketh wrath: for where no law is, [there is] no transgression.

American Standard Version
4:15 for the law worketh wrath; but where there is no law, neither is there transgression.

Bible in Basic English
4:15 For the outcome of the law is wrath; but where there is no law it will not be broken.

Darby's English Translation
4:15 For law works wrath; but where no law is neither is there transgression.

Douay Rheims
4:15 For the law worketh wrath. For where there is no law, neither is there transgression.

Noah Webster Bible
4:15 Because the law worketh wrath: for where no law is, there is no transgression.

Weymouth New Testament
4:15 For the Law inflicts punishment; but where no Law exists, there can be no violation of Law.

World English Bible
4:15 For the law works wrath, for where there is no law, neither is there disobedience.

Young's Literal Translation
4:15 for the law doth work wrath; for where law is not, neither is transgression.

16

Stephens 1550 Textus Receptus
dia touto ek pistewV ina kata carin eiV to einai bebaian thn epaggelian panti tw spermati ou tw ek tou nomou monon alla kai tw ek pistewV abraam oV estin pathr pantwn hmwn

Scrivener 1894 Textus Receptus
dia touto ek pistewV ina kata carin eiV to einai bebaian thn epaggelian panti tw spermati ou tw ek tou nomou monon alla kai tw ek pistewV abraam oV estin pathr pantwn hmwn

Byzantine Majority
dia touto ek pistewV ina kata carin eiV to einai bebaian thn epaggelian panti tw spermati ou tw ek tou nomou monon alla kai tw ek pistewV abraam oV estin pathr pantwn hmwn

Alexandrian
dia touto ek pistewV ina kata carin eiV to einai bebaian thn epaggelian panti tw spermati ou tw ek tou nomou monon alla kai tw ek pistewV abraam oV estin pathr pantwn hmwn

Hort and Westcott
dia touto ek pistewV ina kata carin eiV to einai bebaian thn epaggelian panti tw spermati ou tw ek tou nomou monon alla kai tw ek pistewV abraam oV estin pathr pantwn hmwn

Latin Vulgate
4:16 ideo ex fide ut secundum gratiam ut firma sit promissio omni semini non ei qui ex lege est solum sed et ei qui ex fide est Abrahae qui est pater omnium nostrum

King James Version
4:16 Therefore [it is] of faith, that [it might be] by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,

American Standard Version
4:16 For this cause it is of faith, that it may be according to grace; to the end that the promise may be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham, who is the father of us all

Bible in Basic English
4:16 For this reason it is of faith, so that it may be through grace; and so that the word of God may be certain to all the seed; not only to that which is of the law, but to that which is of the faith of Abraham, who is the father of us all,

Darby's English Translation
4:16 Therefore it is on the principle of faith, that it might be according to grace, in order to the promise being sure to all the seed, not to that only which is of the law, but to that also which is of Abraham`s faith, who is father of us all,

Douay Rheims
4:16 Therefore is it of faith, that according to grace the promise might be firm to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham, who is the father of us all,

Noah Webster Bible
4:16 Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed, not to that only which is of the law, but to that also which is of the faith of Abraham, who is the father of us all;

Weymouth New Testament
4:16 All depends on faith, and for this reason--that acceptance with God might be an act of pure grace,

World English Bible
4:16 For this cause it is of faith, that it may be according to grace, to the end that the promise may be sure to all the seed, not to that only which is of the law, but to that also which is of the faith of Abraham, who is the father of us all.

Young's Literal Translation
4:16 Because of this it is of faith, that it may be according to grace, for the promise being sure to all the seed, not to that which is of the law only, but also to that which is of the faith of Abraham,

17

Stephens 1550 Textus Receptus
kaqwV gegraptai oti patera pollwn eqnwn teqeika se katenanti ou episteusen qeou tou zwopoiountoV touV nekrouV kai kalountoV ta mh onta wV onta

Scrivener 1894 Textus Receptus
kaqwV gegraptai oti patera pollwn eqnwn teqeika se katenanti ou episteusen qeou tou zwopoiountoV touV nekrouV kai kalountoV ta mh onta wV onta

Byzantine Majority
kaqwV gegraptai oti patera pollwn eqnwn teqeika se katenanti ou episteusen qeou tou zwopoiountoV touV nekrouV kai kalountoV ta mh onta wV onta

Alexandrian
kaqwV gegraptai oti patera pollwn eqnwn teqeika se katenanti ou episteusen qeou tou zwopoiountoV touV nekrouV kai kalountoV ta mh onta wV onta

Hort and Westcott
kaqwV gegraptai oti patera pollwn eqnwn teqeika se katenanti ou episteusen qeou tou zwopoiountoV touV nekrouV kai kalountoV ta mh onta wV onta

Latin Vulgate
4:17 sicut scriptum est quia patrem multarum gentium posui te ante Deum cui credidit qui vivificat mortuos et vocat quae non sunt tamquam ea quae sunt

King James Version
4:17 (As it is written, I have made thee a father of many nations,) before him whom he believed, [even] God, who quickeneth the dead, and calleth those things which be not as though they were.

American Standard Version
4:17 (as it is written, A father of many nations have I made thee) before him whom he believed, even God, who giveth life to the dead, and calleth the things that are not, as though they were.

Bible in Basic English
4:17 (As it is said in the holy Writings, I have made you a father of a number of nations) before him in whom he had faith, that is, God, who gives life to the dead, and to whom the things which are not are as if they were.

Darby's English Translation
4:17 (according as it is written, I have made thee father of many nations,) before the God whom he believed, who quickens the dead, and calls the things which be not as being;

Douay Rheims
4:17 (As it is written: I have made thee a father of many nations,) before God, whom he believed, who quickeneth the dead; and calleth those things that are not, as those that are.

Noah Webster Bible
4:17 (As it is written, I have made thee a father of many nations) before him whom he believed, even God, who reviveth the dead, and calleth those things which are not, as though they were.

Weymouth New Testament
4:17 so that the promise should be made sure to all Abraham's true descendants; not merely to those who are righteous through the Law, but to those who are righteous through a faith like that of Abraham. Thus in the sight of God in whom he believed, who gives life to the dead and makes reference to things that do not exist, as though they did, Abraham is the forefather of all of us. As it is written, "I have appointed you to be the forefather of many nations."

World English Bible
4:17 As it is written, "I have made you a father of many nations." This is before him whom he believed, God, who gives life to the dead, and calls the things that are not, as though they were.

Young's Literal Translation
4:17 who is father of us all (according as it hath been written -- `A father of many nations I have set thee,`) before Him whom he did believe -- God, who is quickening the dead, and is calling the things that be not as being.

18

Stephens 1550 Textus Receptus
oV par elpida ep elpidi episteusen eiV to genesqai auton patera pollwn eqnwn kata to eirhmenon outwV estai to sperma sou

Scrivener 1894 Textus Receptus
oV par elpida ep elpidi episteusen eiV to genesqai auton patera pollwn eqnwn kata to eirhmenon outwV estai to sperma sou

Byzantine Majority
oV par elpida ep elpidi episteusen eiV to genesqai auton patera pollwn eqnwn kata to eirhmenon outwV estai to sperma sou

Alexandrian
oV par elpida ep elpidi episteusen eiV to genesqai auton patera pollwn eqnwn kata to eirhmenon outwV estai to sperma sou

Hort and Westcott
oV par elpida ep elpidi episteusen eiV to genesqai auton patera pollwn eqnwn kata to eirhmenon outwV estai to sperma sou

Latin Vulgate
4:18 qui contra spem in spem credidit ut fieret pater multarum gentium secundum quod dictum est sic erit semen tuum

King James Version
4:18 Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.

American Standard Version
4:18 Who in hope believed against hope, to the end that he might become a father of many nations, according to that which had been spoken, So shall thy seed be.

Bible in Basic English
4:18 Who without reason for hope, in faith went on hoping, so that he became the father of a number of nations, as it had been said, So will your seed be.

Darby's English Translation
4:18 who against hope believed in hope to his becoming father of many nations, according to that which was spoken, So shall thy seed be:

Douay Rheims
4:18 Who against hope believed in hope; that he might be made the father of many nations, according to that which was said to him: So shall thy seed be.

Noah Webster Bible
4:18 Who against hope believed with hope, that he should become the father of many nations; according to that which was spoken, So shall thy seed be.

Weymouth New Testament
4:18 Under utterly hopeless circumstances he hopefully believed, so that he might become the forefather of many nations, in agreement with the words "Equally numerous shall your posterity be."

World English Bible
4:18 Who in hope believed against hope, to the end that he might become a father of many nations, according to that which had been spoken, "So will your seed be."

Young's Literal Translation
4:18 Who, against hope in hope did believe, for his becoming father of many nations according to that spoken: `So shall thy seed be;`

19

Stephens 1550 Textus Receptus
kai mh asqenhsaV th pistei ou katenohsen to eautou swma hdh nenekrwmenon ekatontaethV pou uparcwn kai thn nekrwsin thV mhtraV sarraV

Scrivener 1894 Textus Receptus
kai mh asqenhsaV th pistei ou katenohsen to eautou swma hdh nenekrwmenon ekatontaethV pou uparcwn kai thn nekrwsin thV mhtraV sarraV

Byzantine Majority
kai mh asqenhsaV th pistei ou katenohsen to eautou swma hdh nenekrwmenon ekatontaethV pou uparcwn kai thn nekrwsin thV mhtraV sarraV

Alexandrian
kai mh asqenhsaV th pistei katenohsen to eautou swma [hdh] nenekrwmenon ekatontaethV pou uparcwn kai thn nekrwsin thV mhtraV sarraV

Hort and Westcott
kai mh asqenhsaV th pistei katenohsen to eautou swma hdh nenekrwmenon ekatontaethV pou uparcwn kai thn nekrwsin thV mhtraV sarraV

Latin Vulgate
4:19 et non infirmatus fide consideravit corpus suum emortuum cum fere centum annorum esset et emortuam vulvam Sarrae

King James Version
4:19 And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sara's womb:

American Standard Version
4:19 And without being weakened in faith he considered his own body now as good as dead (he being about a hundred years old), and the deadness of Sarah`s womb;

Bible in Basic English
4:19 And not being feeble in faith though his body seemed to him little better than dead (he being about a hundred years old) and Sarah was no longer able to have children:

Darby's English Translation
4:19 and not being weak in faith, he considered not his own body already become dead, being about a hundred years old, and the deadening of Sarah`s womb,

Douay Rheims
4:19 And he was not weak in faith; neither did he consider his own body now dead, whereas he was almost an hundred years old, nor the dead womb of Sara.

Noah Webster Bible
4:19 And being not weak in faith, he considered not his own body now dead, when he was about a hundred years old, neither yet the deadness of Sarah's womb.

Weymouth New Testament
4:19 And, without growing weak in faith, he could contemplate his own vital powers which had now decayed--for he was nearly 100 years old--and Sarah's barrenness.

World English Bible
4:19 Without being weakened in faith, he didn`t consider his own body, already having been worn out, (he being about a hundred years old), and the deadness of Sarah`s womb.

Young's Literal Translation
4:19 and not having been weak in the faith, he did not consider his own body, already become dead, (being about a hundred years old,) and the deadness of Sarah`s womb,

20

Stephens 1550 Textus Receptus
eiV de thn epaggelian tou qeou ou diekriqh th apistia all enedunamwqh th pistei douV doxan tw qew

Scrivener 1894 Textus Receptus
eiV de thn epaggelian tou qeou ou diekriqh th apistia all enedunamwqh th pistei douV doxan tw qew

Byzantine Majority
eiV de thn epaggelian tou qeou ou diekriqh th apistia all enedunamwqh th pistei douV doxan tw qew

Alexandrian
eiV de thn epaggelian tou qeou ou diekriqh th apistia all enedunamwqh th pistei douV doxan tw qew

Hort and Westcott
eiV de thn epaggelian tou qeou ou diekriqh th apistia all enedunamwqh th pistei douV doxan tw qew

Latin Vulgate
4:20 in repromissione etiam Dei non haesitavit diffidentia sed confortatus est fide dans gloriam Deo

King James Version
4:20 He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;

American Standard Version
4:20 yet, looking unto the promise of God, he wavered not through unbelief, but waxed strong through faith, giving glory to God,

Bible in Basic English
4:20 Still, he did not give up faith in the undertaking of God, but was made strong by faith, giving glory to God,

Darby's English Translation
4:20 and hesitated not at the promise of God through unbelief; but found strength in faith, giving glory to God;

Douay Rheims
4:20 In the promise also of God he staggered not by distrust; but was strengthened in faith, giving glory to God:

Noah Webster Bible
4:20 He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;

Weymouth New Testament
4:20 Nor did he in unbelief stagger at God's promise, but became mighty in faith, giving glory to God,

World English Bible
4:20 Yet, looking to the promise of God, he wavered not through unbelief, but grew strong through faith, giving glory to God,

Young's Literal Translation
4:20 and at the promise of God did not stagger in unbelief, but was strengthened in faith, having given glory to God,

21

Stephens 1550 Textus Receptus
kai plhroforhqeiV oti o ephggeltai dunatoV estin kai poihsai

Scrivener 1894 Textus Receptus
kai plhroforhqeiV oti o ephggeltai dunatoV estin kai poihsai

Byzantine Majority
kai plhroforhqeiV oti o ephggeltai dunatoV estin kai poihsai

Alexandrian
kai plhroforhqeiV oti o ephggeltai dunatoV estin kai poihsai

Hort and Westcott
kai plhroforhqeiV oti o ephggeltai dunatoV estin kai poihsai

Latin Vulgate
4:21 plenissime sciens quia quaecumque promisit potens est et facere

King James Version
4:21 And being fully persuaded that, what he had promised, he was able also to perform.

American Standard Version
4:21 and being fully assured that what he had promised, he was able also to perform.

Bible in Basic English
4:21 And being certain that God was able to keep his word.

Darby's English Translation
4:21 and being fully persuaded that what he has promised he is able also to do;

Douay Rheims
4:21 Most fully knowing, that whatsoever he has promised, he is able also to perform.

Noah Webster Bible
4:21 And being fully persuaded, that what he had promised, he was able also to perform.

Weymouth New Testament
4:21 and being absolutely certain that whatever promise He is bound by He is able also to make good.

World English Bible
4:21 and being fully assured that what he had promised, he was able also to perform.

Young's Literal Translation
4:21 and having been fully persuaded that what He hath promised He is able also to do:

22

Stephens 1550 Textus Receptus
dio kai elogisqh autw eiV dikaiosunhn

Scrivener 1894 Textus Receptus
dio kai elogisqh autw eiV dikaiosunhn

Byzantine Majority
dio kai elogisqh autw eiV dikaiosunhn

Alexandrian
dio [kai] elogisqh autw eiV dikaiosunhn

Hort and Westcott
dio kai elogisqh autw eiV dikaiosunhn

Latin Vulgate
4:22 ideo et reputatum est illi ad iustitiam

King James Version
4:22 And therefore it was imputed to him for righteousness.

American Standard Version
4:22 Wherefore also it was reckoned unto him for righteousness.

Bible in Basic English
4:22 For which reason it was put to his account as righteousness.

Darby's English Translation
4:22 wherefore also it was reckoned to him as righteousness.

Douay Rheims
4:22 And therefore it was reputed to him unto justice.

Noah Webster Bible
4:22 And therefore it was imputed to him for righteousness.

Weymouth New Testament
4:22 For this reason also his faith was placed to his credit as righteousness.

World English Bible
4:22 Therefore also it was "reckoned to him for righteousness."

Young's Literal Translation
4:22 wherefore also it was reckoned to him to righteousness.

23

Stephens 1550 Textus Receptus
ouk egrafh de di auton monon oti elogisqh autw

Scrivener 1894 Textus Receptus
ouk egrafh de di auton monon oti elogisqh autw

Byzantine Majority
ouk egrafh de di auton monon oti elogisqh autw

Alexandrian
ouk egrafh de di auton monon oti elogisqh autw

Hort and Westcott
ouk egrafh de di auton monon oti elogisqh autw

Latin Vulgate
4:23 non est autem scriptum tantum propter ipsum quia reputatum est illi

King James Version
4:23 Now it was not written for his sake alone, that it was imputed to him;

American Standard Version
4:23 Now it was not written for his sake alone, that it was reckoned unto him;

Bible in Basic English
4:23 Now, it was not because of him only that this was said,

Darby's English Translation
4:23 Now it was not written on his account alone that it was reckoned to him,

Douay Rheims
4:23 Now it is not written only for him, that it was reputed to him unto justice,

Noah Webster Bible
4:23 Now it was not written for his sake alone, that it was imputed to him;

Weymouth New Testament
4:23 Nor was the fact of its being placed to his credit put on record for his sake only;

World English Bible
4:23 Now it was not written that it was accounted to him for his sake alone,

Young's Literal Translation
4:23 And it was not written on his account alone, that it was reckoned to him,

24

Stephens 1550 Textus Receptus
alla kai di hmaV oiV mellei logizesqai toiV pisteuousin epi ton egeiranta ihsoun ton kurion hmwn ek nekrwn

Scrivener 1894 Textus Receptus
alla kai di hmaV oiV mellei logizesqai toiV pisteuousin epi ton egeiranta ihsoun ton kurion hmwn ek nekrwn

Byzantine Majority
alla kai di hmaV oiV mellei logizesqai toiV pisteuousin epi ton egeiranta ihsoun ton kurion hmwn ek nekrwn

Alexandrian
alla kai di hmaV oiV mellei logizesqai toiV pisteuousin epi ton egeiranta ihsoun ton kurion hmwn ek nekrwn

Hort and Westcott
alla kai di hmaV oiV mellei logizesqai toiV pisteuousin epi ton egeiranta ihsoun ton kurion hmwn ek nekrwn

Latin Vulgate
4:24 sed et propter nos quibus reputabitur credentibus in eum qui suscitavit Iesum Dominum nostrum a mortuis

King James Version
4:24 But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;

American Standard Version
4:24 but for our sake also, unto whom it shall be reckoned, who believe on him that raised Jesus our Lord from the dead,

Bible in Basic English
4:24 But for us in addition, to whose account it will be put, if we have faith in him who made Jesus our Lord come back again from the dead,

Darby's English Translation
4:24 but on ours also, to whom, believing on him who has raised from among the dead Jesus our Lord,

Douay Rheims
4:24 But also for us, to whom it shall be reputed, if we believe in him, that raised up Jesus Christ, our Lord, from the dead,

Noah Webster Bible
4:24 But for us also, to whom it will be imputed, if we believe on him that raised Jesus our Lord from the dead,

Weymouth New Testament
4:24 it was for our sakes too. Faith, before long, will be placed to the credit of us also who are believers in Him who raised Jesus, our Lord, from the dead,

World English Bible
4:24 but for our sake also, to whom it will be accounted, who believe in him who raised Jesus, our Lord, from the dead,

Young's Literal Translation
4:24 but also on ours, to whom it is about to be reckoned -- to us believing on Him who did raise up Jesus our Lord out of the dead,

25

Stephens 1550 Textus Receptus
oV paredoqh dia ta paraptwmata hmwn kai hgerqh dia thn dikaiwsin hmwn

Scrivener 1894 Textus Receptus
oV paredoqh dia ta paraptwmata hmwn kai hgerqh dia thn dikaiwsin hmwn

Byzantine Majority
oV paredoqh dia ta paraptwmata hmwn kai hgerqh dia thn dikaiwsin hmwn

Alexandrian
oV paredoqh dia ta paraptwmata hmwn kai hgerqh dia thn dikaiwsin hmwn

Hort and Westcott
oV paredoqh dia ta paraptwmata hmwn kai hgerqh dia thn dikaiwsin hmwn

Latin Vulgate
4:25 qui traditus est propter delicta nostra et resurrexit propter iustificationem nostram

King James Version
4:25 Who was delivered for our offences, and was raised again for our justification.

American Standard Version
4:25 who was delivered up for our trespasses, and was raised for our justification.

Bible in Basic English
4:25 Who was put to death for our evil-doing, and came to life again so that we might have righteousness.

Darby's English Translation
4:25 who has been delivered for our offences and has been raised for our justification, it will be reckoned.

Douay Rheims
4:25 Who was delivered up for our sins, and rose again for our justification.

Noah Webster Bible
4:25 Who was delivered for our offenses, and raised again for our justification.

Weymouth New Testament
4:25 who was surrendered to death because of the offences we had committed, and was raised to life because of the acquittal secured for us.

World English Bible
4:25 who was delivered up for our trespasses, and was raised for our justification.

Young's Literal Translation
4:25 who was delivered up because of our offences, and was raised up because of our being declared righteous.

Romans 5


Romans 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 4

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
dikaiwqenteV oun ek pistewV eirhnhn ecomen proV ton qeon dia tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
dikaiwqenteV oun ek pistewV eirhnhn ecomen proV ton qeon dia tou kuriou hmwn ihsou cristou

Byzantine Majority
dikaiwqenteV oun ek pistewV eirhnhn ecomen proV ton qeon dia tou kuriou hmwn ihsou cristou

Alexandrian
dikaiwqenteV oun ek pistewV eirhnhn ecomen proV ton qeon dia tou kuriou hmwn ihsou cristou

Hort and Westcott
dikaiwqenteV oun ek pistewV eirhnhn ecwmen proV ton qeon dia tou kuriou hmwn ihsou cristou

Latin Vulgate
5:1 iustificati igitur ex fide pacem habeamus ad Deum per Dominum nostrum Iesum Christum

King James Version
5:1 Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:

American Standard Version
5:1 Being therefore justified by faith, we have peace with God through our Lord Jesus Christ;

Bible in Basic English
5:1 For which reason, because we have righteousness through faith, let us be at peace with God through our Lord Jesus Christ;

Darby's English Translation
5:1 Therefore having been justified on the principle of faith, we have peace towards God through our Lord Jesus Christ;

Douay Rheims
5:1 Being justified therefore by faith, let us have peace with God, through our Lord Jesus Christ:

Noah Webster Bible
5:1 Therefore being justified by faith, we have peace with God, through our Lord Jesus Christ:

Weymouth New Testament
5:1 Standing then acquitted as the result of faith, let us enjoy peace with God through our Lord Jesus Christ,

World English Bible
5:1 Being therefore justified by faith, we have peace with God through our Lord Jesus Christ;

Young's Literal Translation
5:1 Having been declared righteous, then, by faith, we have peace toward God through our Lord Jesus Christ,

2

Stephens 1550 Textus Receptus
di ou kai thn prosagwghn eschkamen th pistei eiV thn carin tauthn en h esthkamen kai kaucwmeqa ep elpidi thV doxhV tou qeou

Scrivener 1894 Textus Receptus
di ou kai thn prosagwghn eschkamen th pistei eiV thn carin tauthn en h esthkamen kai kaucwmeqa ep elpidi thV doxhV tou qeou

Byzantine Majority
di ou kai thn prosagwghn eschkamen th pistei eiV thn carin tauthn en h esthkamen kai kaucwmeqa ep elpidi thV doxhV tou qeou

Alexandrian
di ou kai thn prosagwghn eschkamen [th pistei] eiV thn carin tauthn en h esthkamen kai kaucwmeqa ep elpidi thV doxhV tou qeou

Hort and Westcott
di ou kai thn prosagwghn eschkamen th pistei eiV thn carin tauthn en h esthkamen kai kaucwmeqa ep elpidi thV doxhV tou qeou

Latin Vulgate
5:2 per quem et accessum habemus fide in gratiam istam in qua stamus et gloriamur in spe gloriae filiorum Dei

King James Version
5:2 By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.

American Standard Version
5:2 through whom also we have had our access by faith into this grace wherein we stand; and we rejoice in hope of the glory of God.

Bible in Basic English
5:2 Through whom, in the same way, we have been able by faith to come to this grace in which we now are; and let us have joy in hope of the glory of God.

Darby's English Translation
5:2 by whom we have also access by faith into this favour in which we stand, and we boast in hope of the glory of God.

Douay Rheims
5:2 By whom also we have access through faith into this grace, wherein we stand, and glory in the hope of the glory of the sons of God.

Noah Webster Bible
5:2 By whom also we have access by faith into this grace in which we stand, and rejoice in hope of the glory of God.

Weymouth New Testament
5:2 through whom also, as the result of faith, we have obtained an introduction into that state of favour with God in which we stand, and we exult in hope of some day sharing in God's glory.

World English Bible
5:2 through whom we also have our access by faith into this grace in which we stand. We rejoice in hope of the glory of God.

Young's Literal Translation
5:2 through whom also we have the access by the faith into this grace in which we have stood, and we boast on the hope of the glory of God.

3

Stephens 1550 Textus Receptus
ou monon de alla kai kaucwmeqa en taiV qliyesin eidoteV oti h qliyiV upomonhn katergazetai

Scrivener 1894 Textus Receptus
ou monon de alla kai kaucwmeqa en taiV qliyesin eidoteV oti h qliyiV upomonhn katergazetai

Byzantine Majority
ou monon de alla kai kaucwmeqa en taiV qliyesin eidoteV oti h qliyiV upomonhn katergazetai

Alexandrian
ou monon de alla kai kaucwmeqa en taiV qliyesin eidoteV oti h qliyiV upomonhn katergazetai

Hort and Westcott
ou monon de alla kai kaucwmeqa en taiV qliyesin eidoteV oti h qliyiV upomonhn katergazetai

Latin Vulgate
5:3 non solum autem sed et gloriamur in tribulationibus scientes quod tribulatio patientiam operatur

King James Version
5:3 And not only [so], but we glory in tribulations also: knowing that tribulation worketh patience;

American Standard Version
5:3 And not only so, but we also rejoice in our tribulations: knowing that tribulation worketh stedfastness;

Bible in Basic English
5:3 And not only so, but let us have joy in our troubles: in the knowledge that trouble gives us the power of waiting;

Darby's English Translation
5:3 And not only that, but we also boast in tribulations, knowing that tribulation works endurance;

Douay Rheims
5:3 And not only so; but we glory also in tribulations, knowing that tribulation worketh patience;

Noah Webster Bible
5:3 And not only so, but we glory in tribulations also; knowing that tribulation worketh patience;

Weymouth New Testament
5:3 And not only so: we also exult in our sufferings, knowing as we do, that suffering produces fortitude;

World English Bible
5:3 Not only so, but we also rejoice in our sufferings, knowing that suffering works perseverance;

Young's Literal Translation
5:3 And not only so, but we also boast in the tribulations, knowing that the tribulation doth work endurance;

4

Stephens 1550 Textus Receptus
h de upomonh dokimhn h de dokimh elpida

Scrivener 1894 Textus Receptus
h de upomonh dokimhn h de dokimh elpida

Byzantine Majority
h de upomonh dokimhn h de dokimh elpida

Alexandrian
h de upomonh dokimhn h de dokimh elpida

Hort and Westcott
h de upomonh dokimhn h de dokimh elpida

Latin Vulgate
5:4 patientia autem probationem probatio vero spem

King James Version
5:4 And patience, experience; and experience, hope:

American Standard Version
5:4 and stedfastness, approvedness; and approvedness, hope:

Bible in Basic English
5:4 And waiting gives experience; and experience, hope:

Darby's English Translation
5:4 and endurance, experience; and experience, hope;

Douay Rheims
5:4 And patience trial; and trial hope;

Noah Webster Bible
5:4 And patience, experience; and experience, hope:

Weymouth New Testament
5:4 fortitude, ripeness of character; and ripeness of character, hope;

World English Bible
5:4 and perseverance, proven character; and proven character, hope:

Young's Literal Translation
5:4 and the endurance, experience; and the experience, hope;

5

Stephens 1550 Textus Receptus
h de elpiV ou kataiscunei oti h agaph tou qeou ekkecutai en taiV kardiaiV hmwn dia pneumatoV agiou tou doqentoV hmin

Scrivener 1894 Textus Receptus
h de elpiV ou kataiscunei oti h agaph tou qeou ekkecutai en taiV kardiaiV hmwn dia pneumatoV agiou tou doqentoV hmin

Byzantine Majority
h de elpiV ou kataiscunei oti h agaph tou qeou ekkecutai en taiV kardiaiV hmwn dia pneumatoV agiou tou doqentoV hmin

Alexandrian
h de elpiV ou kataiscunei oti h agaph tou qeou ekkecutai en taiV kardiaiV hmwn dia pneumatoV agiou tou doqentoV hmin

Hort and Westcott
h de elpiV ou kataiscunei oti h agaph tou qeou ekkecutai en taiV kardiaiV hmwn dia pneumatoV agiou tou doqentoV hmin

Latin Vulgate
5:5 spes autem non confundit quia caritas Dei diffusa est in cordibus nostris per Spiritum Sanctum qui datus est nobis

King James Version
5:5 And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.

American Standard Version
5:5 and hope putteth not to shame; because the love of God hath been shed abroad in our hearts through the Holy Spirit which was given unto us.

Bible in Basic English
5:5 And hope does not put to shame; because our hearts are full of the love of God through the Holy Spirit which is given to us.

Darby's English Translation
5:5 and hope does not make ashamed, because the love of God is shed abroad in our hearts by the Holy Spirit which has been given to us:

Douay Rheims
5:5 And hope confoundeth not: because the charity of God is poured forth in our hearts, by the Holy Ghost, who is given to us.

Noah Webster Bible
5:5 And hope maketh not ashamed, because the love of God is shed abroad in our hearts, by the Holy Spirit which is given to us.

Weymouth New Testament
5:5 and that this hope never disappoints, because God's love for us floods our hearts through the Holy Spirit who has been given to us.

World English Bible
5:5 and hope doesn`t disappoint us, because God`s love has been poured out into our hearts through the Holy Spirit which was given to us.

Young's Literal Translation
5:5 and the hope doth not make ashamed, because the love of God hath been poured forth in our hearts through the Holy Spirit that hath been given to us.

6

Stephens 1550 Textus Receptus
eti gar cristoV ontwn hmwn asqenwn kata kairon uper asebwn apeqanen

Scrivener 1894 Textus Receptus
eti gar cristoV ontwn hmwn asqenwn kata kairon uper asebwn apeqanen

Byzantine Majority
eti gar cristoV ontwn hmwn asqenwn kata kairon uper asebwn apeqanen

Alexandrian
eti gar cristoV ontwn hmwn asqenwn eti kata kairon uper asebwn apeqanen

Hort and Westcott
ei ge cristoV ontwn hmwn asqenwn eti kata kairon uper asebwn apeqanen

Latin Vulgate
5:6 ut quid enim Christus cum adhuc infirmi essemus secundum tempus pro impiis mortuus est

King James Version
5:6 For when we were yet without strength, in due time Christ died for the ungodly.

American Standard Version
5:6 For while we were yet weak, in due season Christ died for the ungodly.

Bible in Basic English
5:6 For when we were still without strength, at the right time Christ gave his life for evil-doers.

Darby's English Translation
5:6 for we being still without strength, in the due time Christ has died for the ungodly.

Douay Rheims
5:6 For why did Christ, when as yet we were weak, according to the time, die for the ungodly?

Noah Webster Bible
5:6 For when we were yet without strength, in due time Christ died for the ungodly.

Weymouth New Testament
5:6 For already, while we were still helpless, Christ at the right moment died for the ungodly.

World English Bible
5:6 For while we were yet weak, at the right time Christ died for the ungodly.

Young's Literal Translation
5:6 For in our being still ailing, Christ in due time did die for the impious;

7

Stephens 1550 Textus Receptus
moliV gar uper dikaiou tiV apoqaneitai uper gar tou agaqou taca tiV kai tolma apoqanein

Scrivener 1894 Textus Receptus
moliV gar uper dikaiou tiV apoqaneitai uper gar tou agaqou taca tiV kai tolma apoqanein

Byzantine Majority
moliV gar uper dikaiou tiV apoqaneitai uper gar tou agaqou taca tiV kai tolma apoqanein

Alexandrian
moliV gar uper dikaiou tiV apoqaneitai uper gar tou agaqou taca tiV kai tolma apoqanein

Hort and Westcott
moliV gar uper dikaiou tiV apoqaneitai uper gar tou agaqou taca tiV kai tolma apoqanein

Latin Vulgate
5:7 vix enim pro iusto quis moritur nam pro bono forsitan quis et audeat mori

King James Version
5:7 For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.

American Standard Version
5:7 For scarcely for a righteous man will one die: for peradventure for the good man some one would even dare to die.

Bible in Basic English
5:7 Now it is hard for anyone to give his life even for an upright man, though it might be that for a good man someone would give his life.

Darby's English Translation
5:7 For scarcely for the just man will one die, for perhaps for the good man some one might also dare to die;

Douay Rheims
5:7 For scarce for a just man will one die; yet perhaps for a good man some one would dare to die.

Noah Webster Bible
5:7 For scarcely for a righteous man will one die: yet perhaps for a good man some would even dare to die.

Weymouth New Testament
5:7 Why, it is scarcely conceivable that any one would die for a simply just man, although for a good and lovable man perhaps some one, here and there, will have the courage even to lay down his life.

World English Bible
5:7 For one will hardly die for a righteous man. For perhaps for a righteous person someone would even dare to die.

Young's Literal Translation
5:7 for scarcely for a righteous man will any one die, for for the good man perhaps some one also doth dare to die;

8

Stephens 1550 Textus Receptus
sunisthsin de thn eautou agaphn eiV hmaV o qeoV oti eti amartwlwn ontwn hmwn cristoV uper hmwn apeqanen

Scrivener 1894 Textus Receptus
sunisthsin de thn eautou agaphn eiV hmaV o qeoV oti eti amartwlwn ontwn hmwn cristoV uper hmwn apeqanen

Byzantine Majority
sunisthsin de thn eautou agaphn eiV hmaV o qeoV oti eti amartwlwn ontwn hmwn cristoV uper hmwn apeqanen

Alexandrian
sunisthsin de thn eautou agaphn eiV hmaV o qeoV oti eti amartwlwn ontwn hmwn cristoV uper hmwn apeqanen

Hort and Westcott
sunisthsin de thn eautou agaphn eiV hmaV o qeoV oti eti amartwlwn ontwn hmwn cristoV uper hmwn apeqanen

Latin Vulgate
5:8 commendat autem suam caritatem Deus in nos quoniam cum adhuc peccatores essemus

King James Version
5:8 But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.

American Standard Version
5:8 But God commendeth his own love toward us, in that, while we were yet sinners, Christ died for us.

Bible in Basic English
5:8 But God has made clear his love to us, in that, when we were still sinners, Christ gave his life for us.

Darby's English Translation
5:8 but God commends *his* love to us, in that, we being still sinners, Christ has died for us.

Douay Rheims
5:8 But God commendeth his charity towards us; because when as yet we were sinners, according to the time,

Noah Webster Bible
5:8 But God commendeth his love towards us, in that while we were yet sinners, Christ died for us.

Weymouth New Testament
5:8 But God gives proof of His love to us in Christ's dying for us while we were still sinners.

World English Bible
5:8 But God commends his own love toward us, in that while we were yet sinners, Christ died for us.

Young's Literal Translation
5:8 and God doth commend His own love to us, that, in our being still sinners, Christ did die for us;

9

Stephens 1550 Textus Receptus
pollw oun mallon dikaiwqenteV nun en tw aimati autou swqhsomeqa di autou apo thV orghV

Scrivener 1894 Textus Receptus
pollw oun mallon dikaiwqenteV nun en tw aimati autou swqhsomeqa di autou apo thV orghV

Byzantine Majority
pollw oun mallon dikaiwqenteV nun en tw aimati autou swqhsomeqa di autou apo thV orghV

Alexandrian
pollw oun mallon dikaiwqenteV nun en tw aimati autou swqhsomeqa di autou apo thV orghV

Hort and Westcott
pollw oun mallon dikaiwqenteV nun en tw aimati autou swqhsomeqa di autou apo thV orghV

Latin Vulgate
5:9 Christus pro nobis mortuus est multo igitur magis iustificati nunc in sanguine ipsius salvi erimus ab ira per ipsum

King James Version
5:9 Much more then, being now justified by his blood, we shall be saved from wrath through him.

American Standard Version
5:9 Much more then, being now justified by his blood, shall we be saved from the wrath of God through him.

Bible in Basic English
5:9 Much more, if we now have righteousness by his blood, will salvation from the wrath of God come to us through him.

Darby's English Translation
5:9 Much rather therefore, having been now justified in the power of his blood, we shall be saved by him from wrath.

Douay Rheims
5:9 Christ died for us; much more therefore, being now justified by his blood, shall we be saved from wrath through him.

Noah Webster Bible
5:9 Much more then, being now justified by his blood, we shall be saved from wrath through him.

Weymouth New Testament
5:9 If therefore we have now been pronounced free from guilt through His blood, much more shall we be delivered from God's anger through Him.

World English Bible
5:9 Much more then, being now justified by his blood, we will be saved from God`s wrath through him.

Young's Literal Translation
5:9 much more, then, having been declared righteous now in his blood, we shall be saved through him from the wrath;

10

Stephens 1550 Textus Receptus
ei gar ecqroi onteV kathllaghmen tw qew dia tou qanatou tou uiou autou pollw mallon katallagenteV swqhsomeqa en th zwh autou

Scrivener 1894 Textus Receptus
ei gar ecqroi onteV kathllaghmen tw qew dia tou qanatou tou uiou autou pollw mallon katallagenteV swqhsomeqa en th zwh autou

Byzantine Majority
ei gar ecqroi onteV kathllaghmen tw qew dia tou qanatou tou uiou autou pollw mallon katallagenteV swqhsomeqa en th zwh autou

Alexandrian
ei gar ecqroi onteV kathllaghmen tw qew dia tou qanatou tou uiou autou pollw mallon katallagenteV swqhsomeqa en th zwh autou

Hort and Westcott
ei gar ecqroi onteV kathllaghmen tw qew dia tou qanatou tou uiou autou pollw mallon katallagenteV swqhsomeqa en th zwh autou

Latin Vulgate
5:10 si enim cum inimici essemus reconciliati sumus Deo per mortem Filii eius multo magis reconciliati salvi erimus in vita ipsius

King James Version
5:10 For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.

American Standard Version
5:10 For if, while we were enemies, we were reconciled to God through the death of his Son, much more, being reconciled, shall we be saved by his life;

Bible in Basic English
5:10 For if, when we were haters of God, the death of his Son made us at peace with him, much more, now that we are his friends, will we have salvation through his life;

Darby's English Translation
5:10 For if, being enemies, we have been reconciled to God through the death of his Son, much rather, having been reconciled, we shall be saved in the power of his life.

Douay Rheims
5:10 For if, when we were enemies, we were reconciled to God by the death of his Son; much more, being reconciled, shall we be saved by his life.

Noah Webster Bible
5:10 For if when we were enemies, we were reconciled to God by the death of his Son; much more, being reconciled, we shall be saved by his life.

Weymouth New Testament
5:10 For if while we were hostile to God we were reconciled to Him through the death of His Son, it is still more certain that now that we are reconciled, we shall obtain salvation through Christ's life.

World English Bible
5:10 For if, while we were enemies, we were reconciled to God through the death of his Son, much more, being reconciled, we will be saved by his life.

Young's Literal Translation
5:10 for if, being enemies, we have been reconciled to God through the death of His Son, much more, having been reconciled, we shall be saved in his life.

11

Stephens 1550 Textus Receptus
ou monon de alla kai kaucwmenoi en tw qew dia tou kuriou hmwn ihsou cristou di ou nun thn katallaghn elabomen

Scrivener 1894 Textus Receptus
ou monon de alla kai kaucwmenoi en tw qew dia tou kuriou hmwn ihsou cristou di ou nun thn katallaghn elabomen

Byzantine Majority
ou monon de alla kai kaucwmenoi en tw qew dia tou kuriou hmwn ihsou cristou di ou nun thn katallaghn elabomen

Alexandrian
ou monon de alla kai kaucwmenoi en tw qew dia tou kuriou hmwn ihsou cristou di ou nun thn katallaghn elabomen

Hort and Westcott
ou monon de alla kai kaucwmenoi en tw qew dia tou kuriou hmwn ihsou cristou di ou nun thn katallaghn elabomen

Latin Vulgate
5:11 non solum autem sed et gloriamur in Deo per Dominum nostrum Iesum Christum per quem nunc reconciliationem accepimus

King James Version
5:11 And not only [so], but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.

American Standard Version
5:11 and not only so, but we also rejoice in God through our Lord Jesus Christ, through whom we have now received the reconciliation.

Bible in Basic English
5:11 And not only so, but we have joy in God through our Lord Jesus Christ, through whom we are now at peace with God.

Darby's English Translation
5:11 And not only that, but we are making our boast in God, through our Lord Jesus Christ, through whom now we have received the reconciliation.

Douay Rheims
5:11 And not only so; but also we glory in God, through our Lord Jesus Christ, by whom we have now received reconciliation.

Noah Webster Bible
5:11 And not only so, but we also joy in God, through our Lord Jesus Christ, by whom we have now received the atonement.

Weymouth New Testament
5:11 And not only so, but we also exult in God through our Lord Jesus Christ, through whom we have now obtained that reconciliation.

World English Bible
5:11 Not only so, but we also rejoice in God through our Lord Jesus Christ, through whom we have now received the reconciliation.

Young's Literal Translation
5:11 And not only so, but we are also boasting in God, through our Lord Jesus Christ, through whom now we did receive the reconciliation;

12

Stephens 1550 Textus Receptus
dia touto wsper di enoV anqrwpou h amartia eiV ton kosmon eishlqen kai dia thV amartiaV o qanatoV kai outwV eiV pantaV anqrwpouV o qanatoV dihlqen ef w panteV hmarton

Scrivener 1894 Textus Receptus
dia touto wsper di enoV anqrwpou h amartia eiV ton kosmon eishlqen kai dia thV amartiaV o qanatoV kai outwV eiV pantaV anqrwpouV o qanatoV dihlqen ef w panteV hmarton

Byzantine Majority
dia touto wsper di enoV anqrwpou h amartia eiV ton kosmon eishlqen kai dia thV amartiaV o qanatoV kai outwV eiV pantaV anqrwpouV o qanatoV dihlqen ef w panteV hmarton

Alexandrian
dia touto wsper di enoV anqrwpou h amartia eiV ton kosmon eishlqen kai dia thV amartiaV o qanatoV kai outwV eiV pantaV anqrwpouV o qanatoV dihlqen ef w panteV hmarton

Hort and Westcott
dia touto wsper di enoV anqrwpou h amartia eiV ton kosmon eishlqen kai dia thV amartiaV o qanatoV kai outwV eiV pantaV anqrwpouV o qanatoV dihlqen ef w panteV hmarton

Latin Vulgate
5:12 propterea sicut per unum hominem in hunc mundum peccatum intravit et per peccatum mors et ita in omnes homines mors pertransiit in quo omnes peccaverunt

King James Version
5:12 Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:

American Standard Version
5:12 Therefore, as through one man sin entered into the world, and death through sin; and so death passed unto all men, for that all sinned:--

Bible in Basic English
5:12 For this reason, as through one man sin came into the world, and death because of sin, and so death came to all men, because all have done evil:

Darby's English Translation
5:12 For this cause, even as by one man sin entered into the world, and by sin death; and thus death passed upon all men, for that all have sinned:

Douay Rheims
5:12 Wherefore as by one man sin entered into this world, and by sin death; and so death passed upon all men, in whom all have sinned.

Noah Webster Bible
5:12 Wherefore as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned.

Weymouth New Testament
5:12 What follows? This comparison. Through one man sin entered into the world, and through sin death, and so death passed to all mankind in turn, in that all sinned.

World English Bible
5:12 Therefore, as sin entered into the world through one man, and death through sin; and so death passed to all men, because all sinned.

Young's Literal Translation
5:12 because of this, even as through one man the sin did enter into the world, and through the sin the death; and thus to all men the death did pass through, for that all did sin;

13

Stephens 1550 Textus Receptus
acri gar nomou amartia hn en kosmw amartia de ouk ellogeitai mh ontoV nomou

Scrivener 1894 Textus Receptus
acri gar nomou amartia hn en kosmw amartia de ouk ellogeitai mh ontoV nomou

Byzantine Majority
acri gar nomou amartia hn en kosmw amartia de ouk ellogeitai mh ontoV nomou

Alexandrian
acri gar nomou amartia hn en kosmw amartia de ouk ellogeitai mh ontoV nomou

Hort and Westcott
acri gar nomou amartia hn en kosmw amartia de ouk ellogatai mh ontoV nomou

Latin Vulgate
5:13 usque ad legem enim peccatum erat in mundo peccatum autem non inputatur cum lex non est

King James Version
5:13 (For until the law sin was in the world: but sin is not imputed when there is no law.

American Standard Version
5:13 for until the law sin was in the world; but sin is not imputed when there is no law.

Bible in Basic English
5:13 Because, till the law came, sin was in existence, but sin is not put to the account of anyone when there is no law to be broken.

Darby's English Translation
5:13 (for until law sin was in the world; but sin is not put to account when there is no law;

Douay Rheims
5:13 For until the law sin was in the world; but sin was not imputed, when the law was not.

Noah Webster Bible
5:13 For until the law, sin was in the world: but sin is not imputed when there is no law.

Weymouth New Testament
5:13 For prior to the Law sin was already in the world; only it is not entered in the account against us when no Law exists.

World English Bible
5:13 For until the law, sin was in the world; but sin is not charged when there is no law.

Young's Literal Translation
5:13 for till law sin was in the world: and sin is not reckoned when there is not law;

14

Stephens 1550 Textus Receptus
all ebasileusen o qanatoV apo adam mecri mwsews kai epi touV mh amarthsantaV epi tw omoiwmati thV parabasewV adam oV estin tupoV tou mellontoV

Scrivener 1894 Textus Receptus
all ebasileusen o qanatoV apo adam mecri mwsews kai epi touV mh amarthsantaV epi tw omoiwmati thV parabasewV adam oV estin tupoV tou mellontoV

Byzantine Majority
all ebasileusen o qanatoV apo adam mecri mwsews kai epi touV mh amarthsantaV epi tw omoiwmati thV parabasewV adam oV estin tupoV tou mellontoV

Alexandrian
alla ebasileusen o qanatoV apo adam mecri mwusews kai epi touV mh amarthsantaV epi tw omoiwmati thV parabasewV adam oV estin tupoV tou mellontoV

Hort and Westcott
alla ebasileusen o qanatoV apo adam mecri mwusewV kai epi touV mh amarthsantaV epi tw omoiwmati thV parabasewV adam oV estin tupoV tou mellontoV

Latin Vulgate
5:14 sed regnavit mors ab Adam usque ad Mosen etiam in eos qui non peccaverunt in similitudinem praevaricationis Adae qui est forma futuri

King James Version
5:14 Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.

American Standard Version
5:14 Nevertheless death reigned from Adam until Moses, even over them that had not sinned after the likeness of Adam`s transgression, who is a figure of him that was to come.

Bible in Basic English
5:14 But still death had power from Adam till Moses, even over those who had not done wrong like Adam, who is a picture of him who was to come.

Darby's English Translation
5:14 but death reigned from Adam until Moses, even upon those who had not sinned in the likeness of Adam`s transgression, who is the figure of him to come.

Douay Rheims
5:14 But death reigned from Adam unto Moses, even over them also who have not sinned after the similitude of the transgression of Adam, who is a figure of him who was to come.

Noah Webster Bible
5:14 Nevertheless, death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.

Weymouth New Testament
5:14 Yet Death reigned as king from Adam to Moses even over those who had not sinned, as Adam did, against Law. And in Adam we have a type of Him whose coming was still future.

World English Bible
5:14 Nevertheless death reigned from Adam until Moses, even over those whose sins weren`t like Adam`s disobedience, who is a foreshadowing of him who was to come.

Young's Literal Translation
5:14 but the death did reign from Adam till Moses, even upon those not having sinned in the likeness of Adam`s transgression, who is a type of him who is coming.

15

Stephens 1550 Textus Receptus
all ouc wV to paraptwma outwV kai to carisma ei gar tw tou enoV paraptwmati oi polloi apeqanon pollw mallon h cariV tou qeou kai h dwrea en cariti th tou enoV anqrwpou ihsou cristou eiV touV pollouV eperisseusen

Scrivener 1894 Textus Receptus
all ouc wV to paraptwma outwV kai to carisma ei gar tw tou enoV paraptwmati oi polloi apeqanon pollw mallon h cariV tou qeou kai h dwrea en cariti th tou enoV anqrwpou ihsou cristou eiV touV pollouV eperisseusen

Byzantine Majority
all ouc wV to paraptwma outwV kai to carisma ei gar tw tou enoV paraptwmati oi polloi apeqanon pollw mallon h cariV tou qeou kai h dwrea en cariti th tou enoV anqrwpou ihsou cristou eiV touV pollouV eperisseusen

Alexandrian
all ouc wV to paraptwma outwV kai to carisma ei gar tw tou enoV paraptwmati oi polloi apeqanon pollw mallon h cariV tou qeou kai h dwrea en cariti th tou enoV anqrwpou ihsou cristou eiV touV pollouV eperisseusen

Hort and Westcott
all ouc wV to paraptwma outwV kai to carisma ei gar tw tou enoV paraptwmati oi polloi apeqanon pollw mallon h cariV tou qeou kai h dwrea en cariti th tou enoV anqrwpou ihsou cristou eiV touV pollouV eperisseusen

Latin Vulgate
5:15 sed non sicut delictum ita et donum si enim unius delicto multi mortui sunt multo magis gratia Dei et donum in gratiam unius hominis Iesu Christi in plures abundavit

King James Version
5:15 But not as the offence, so also [is] the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, [which is] by one man, Jesus Christ, hath abounded unto many.

American Standard Version
5:15 But not as the trespass, so also is the free gift. For if by the trespass of the one the many died, much more did the grace of God, and the gift by the grace of the one man, Jesus Christ, abound unto the many.

Bible in Basic English
5:15 But the free giving of God is not like the wrongdoing of man. For if, by the wrongdoing of one man death came to numbers of men, much more did the grace of God, and the free giving by the grace of one man, Jesus Christ, come to men.

Darby's English Translation
5:15 But shall not the act of favour be as the offence? For if by the offence of one the many have died, much rather has the grace of God, and the free gift in grace, which is by the one man Jesus Christ, abounded unto the many.

Douay Rheims
5:15 But not as the offence, so also the gift. For if by the offence of one, many died; much more the grace of God, and the gift, by the grace of one man, Jesus Christ, hath abounded unto many.

Noah Webster Bible
5:15 But not as the offense, so also is the free gift. For if through the offense of one many are dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded to many.

Weymouth New Testament
5:15 But God's free gift immeasurably outweighs the transgression. For if through the transgression of the one individual the mass of mankind have died, infinitely greater is the generosity with which God's grace, and the gift given in His grace which found expression in the one man Jesus Christ, have been bestowed on the mass of mankind.

World English Bible
5:15 But the free gift isn`t like the trespass. For if by the trespass of the one the many died, much more did the grace of God, and the gift by the grace of the one man, Jesus Christ, abound to the many.

Young's Literal Translation
5:15 But, not as the offence so also is the free gift; for if by the offence of the one the many did die, much more did the grace of God, and the free gift in grace of the one man Jesus Christ, abound to the many;

16

Stephens 1550 Textus Receptus
kai ouc wV di enoV amarthsantoV to dwrhma to men gar krima ex enoV eiV katakrima to de carisma ek pollwn paraptwmatwn eiV dikaiwma

Scrivener 1894 Textus Receptus
kai ouc wV di enoV amarthsantoV to dwrhma to men gar krima ex enoV eiV katakrima to de carisma ek pollwn paraptwmatwn eiV dikaiwma

Byzantine Majority
kai ouc wV di enoV amarthsantoV to dwrhma to men gar krima ex enoV eiV katakrima to de carisma ek pollwn paraptwmatwn eiV dikaiwma

Alexandrian
kai ouc wV di enoV amarthsantoV to dwrhma to men gar krima ex enoV eiV katakrima to de carisma ek pollwn paraptwmatwn eiV dikaiwma

Hort and Westcott
kai ouc wV di enoV amarthsantoV to dwrhma to men gar krima ex enoV eiV katakrima to de carisma ek pollwn paraptwmatwn eiV dikaiwma

Latin Vulgate
5:16 et non sicut per unum peccantem ita et donum nam iudicium ex uno in condemnationem gratia autem ex multis delictis in iustificationem

King James Version
5:16 And not as [it was] by one that sinned, [so is] the gift: for the judgment [was] by one to condemnation, but the free gift [is] of many offences unto justification.

American Standard Version
5:16 And not as through one that sinned, so is the gift: for the judgment came of one unto condemnation, but the free gift came of many trespasses unto justification.

Bible in Basic English
5:16 And the free giving has not the same effect as the sin of one: for the effect of one man's sin was punishment by the decision of God, but the free giving had power to give righteousness to wrongdoers in great number.

Darby's English Translation
5:16 And shall not as by one that has sinned be the gift? For the judgment was of one to condemnation, but the act of favour, of many offences unto justification.

Douay Rheims
5:16 And not as it was by one sin, so also is the gift. For judgment indeed was by one unto condemnation; but grace is of many offences, unto justification.

Noah Webster Bible
5:16 And not as it was by one that sinned, so is the gift. For the judgment was by one to condemnation, but the free gift is of many offenses to justification.

Weymouth New Testament
5:16 And it is not with the gift as it was with the results of one individual's sin; for the judgement which one individual provoked resulted in condemnation, whereas the free gift after a multitude of transgressions results in acquittal.

World English Bible
5:16 The gift is not as through one who sinned: for the judgment came by one to condemnation, but the free gift came of many trespasses to justification.

Young's Literal Translation
5:16 and not as through one who did sin is the free gift, for the judgment indeed is of one to condemnation, but the gift is of many offences to a declaration of `Righteous,`

17

Stephens 1550 Textus Receptus
ei gar tw tou enoV paraptwmati o qanatoV ebasileusen dia tou enoV pollw mallon oi thn perisseian thV caritoV kai thV dwreaV thV dikaiosunhV lambanonteV en zwh basileusousin dia tou enoV ihsou cristou

Scrivener 1894 Textus Receptus
ei gar tw tou enoV paraptwmati o qanatoV ebasileusen dia tou enoV pollw mallon oi thn perisseian thV caritoV kai thV dwreaV thV dikaiosunhV lambanonteV en zwh basileusousin dia tou enoV ihsou cristou

Byzantine Majority
ei gar tw tou enoV paraptwmati o qanatoV ebasileusen dia tou enoV pollw mallon oi thn perisseian thV caritoV kai thV dwreaV thV dikaiosunhV lambanonteV en zwh basileusousin dia tou enoV ihsou cristou

Alexandrian
ei gar tw tou enoV paraptwmati o qanatoV ebasileusen dia tou enoV pollw mallon oi thn perisseian thV caritoV kai thV dwreaV thV dikaiosunhV lambanonteV en zwh basileusousin dia tou enoV ihsou cristou

Hort and Westcott
ei gar tw tou enoV paraptwmati o qanatoV ebasileusen dia tou enoV pollw mallon oi thn perisseian thV caritoV kai thV dwreaV thV dikaiosunhV lambanonteV en zwh basileusousin dia tou enoV ihsou cristou

Latin Vulgate
5:17 si enim in unius delicto mors regnavit per unum multo magis abundantiam gratiae et donationis et iustitiae accipientes in vita regnabunt per unum Iesum Christum

King James Version
5:17 For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)

American Standard Version
5:17 For if, by the trespass of the one, death reigned through the one; much more shall they that receive the abundance of grace and of the gift of righteousness reign in life through the one, even Jesus Christ.

Bible in Basic English
5:17 For, if by the wrongdoing of one, death was ruling through the one, much more will those to whom has come the wealth of grace and the giving of righteousness, be ruling in life through the one, even Jesus Christ.

Darby's English Translation
5:17 For if by the offence of the one death reigned by the one, much rather shall those who receive the abundance of grace, and of the free gift of righteousness, reign in life by the one Jesus Christ:)

Douay Rheims
5:17 For if by one man's offence death reigned through one; much more they who receive abundance of grace, and of the gift, and of justice, shall reign in life through one, Jesus Christ.

Noah Webster Bible
5:17 For if by one man's offense death reigned by one; much more they who receive abundance of grace, and of the gift of righteousness, shall reign in life by one, Jesus Christ.

Weymouth New Testament
5:17 For if, through the transgression of the one individual, Death made use of the one individual to seize the sovereignty, all the more shall those who receive God's overflowing grace and gift of righteousness reign as kings in Life through the one individual, Jesus Christ.

World English Bible
5:17 For if by the trespass of the one, death reigned through the one; so much more will those who receive the abundance of grace and of the gift of righteousness reign in life through the one, Jesus Christ.

Young's Literal Translation
5:17 for if by the offence of the one the death did reign through the one, much more those, who the abundance of the grace and of the free gift of the righteousness are receiving, in life shall reign through the one -- Jesus Christ.

18

Stephens 1550 Textus Receptus
ara oun wV di enoV paraptwmatoV eiV pantaV anqrwpouV eiV katakrima outwV kai di enoV dikaiwmatoV eiV pantaV anqrwpouV eiV dikaiwsin zwhV

Scrivener 1894 Textus Receptus
ara oun wV di enoV paraptwmatoV eiV pantaV anqrwpouV eiV katakrima outwV kai di enoV dikaiwmatoV eiV pantaV anqrwpouV eiV dikaiwsin zwhV

Byzantine Majority
ara oun wV di enoV paraptwmatoV eiV pantaV anqrwpouV eiV katakrima outwV kai di enoV dikaiwmatoV eiV pantaV anqrwpouV eiV dikaiwsin zwhV

Alexandrian
ara oun wV di enoV paraptwmatoV eiV pantaV anqrwpouV eiV katakrima outwV kai di enoV dikaiwmatoV eiV pantaV anqrwpouV eiV dikaiwsin zwhV

Hort and Westcott
ara oun wV di enoV paraptwmatoV eiV pantaV anqrwpouV eiV katakrima outwV kai di enoV dikaiwmatoV eiV pantaV anqrwpouV eiV dikaiwsin zwhV

Latin Vulgate
5:18 igitur sicut per unius delictum in omnes homines in condemnationem sic et per unius iustitiam in omnes homines in iustificationem vitae

King James Version
5:18 Therefore as by the offence of one [judgment came] upon all men to condemnation; even so by the righteousness of one [the free gift came] upon all men unto justification of life.

American Standard Version
5:18 So then as through one trespass the judgment came unto all men to condemnation; even so through one act of righteousness the free gift came unto all men to justification of life.

Bible in Basic English
5:18 So then, as the effect of one act of wrongdoing was that punishment came on all men, even so the effect of one act of righteousness was righteousness of life for all men.

Darby's English Translation
5:18 so then as it was by one offence towards all men to condemnation, so by one righteousness towards all men for justification of life.

Douay Rheims
5:18 Therefore, as by the offence of one, unto all men to condemnation; so also by the justice of one, unto all men to justification of life.

Noah Webster Bible
5:18 Therefore, as by the offense of one, judgment came upon all men to condemnation, even so by the righteousness of one the free gift came upon all men to justification of life.

Weymouth New Testament
5:18 It follows then that just as the result of a single transgression is a condemnation which extends to the whole race, so also the result of a single decree of righteousness is a life-giving acquittal which extends to the whole race.

World English Bible
5:18 So then as through one trespass, all men were condemned; even so through one act of righteousness, all men were justified to life.

Young's Literal Translation
5:18 So, then, as through one offence to all men it is to condemnation, so also through one declaration of `Righteous` it is to all men to justification of life;

19

Stephens 1550 Textus Receptus
wsper gar dia thV parakohV tou enoV anqrwpou amartwloi katestaqhsan oi polloi outwV kai dia thV upakohV tou enoV dikaioi katastaqhsontai oi polloi

Scrivener 1894 Textus Receptus
wsper gar dia thV parakohV tou enoV anqrwpou amartwloi katestaqhsan oi polloi outwV kai dia thV upakohV tou enoV dikaioi katastaqhsontai oi polloi

Byzantine Majority
wsper gar dia thV parakohV tou enoV anqrwpou amartwloi katestaqhsan oi polloi outwV kai dia thV upakohV tou enoV dikaioi katastaqhsontai oi polloi

Alexandrian
wsper gar dia thV parakohV tou enoV anqrwpou amartwloi katestaqhsan oi polloi outwV kai dia thV upakohV tou enoV dikaioi katastaqhsontai oi polloi

Hort and Westcott
wsper gar dia thV parakohV tou enoV anqrwpou amartwloi katestaqhsan oi polloi outwV kai dia thV upakohV tou enoV dikaioi katastaqhsontai oi polloi

Latin Vulgate
5:19 sicut enim per inoboedientiam unius hominis peccatores constituti sunt multi ita et per unius oboeditionem iusti constituentur multi

King James Version
5:19 For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.

American Standard Version
5:19 For as through the one man`s disobedience the many were made sinners, even so through the obedience of the one shall the many be made righteous.

Bible in Basic English
5:19 Because, as numbers of men became sinners through the wrongdoing of one man, even so will great numbers get righteousness through the keeping of the word of God by one man.

Darby's English Translation
5:19 For as indeed by the disobedience of the one man the many have been constituted sinners, so also by the obedience of the one the many will be constituted righteous.

Douay Rheims
5:19 For as by the disobedience of one man, many were made sinners; so also by the obedience of one, many shall be made just.

Noah Webster Bible
5:19 For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.

Weymouth New Testament
5:19 For as through the disobedience of the one individual the mass of mankind were constituted sinners, so also through the obedience of the One the mass of mankind will be constituted righteous.

World English Bible
5:19 For as through the one man`s disobedience many were made sinners, even so through the obedience of the one will many be made righteous.

Young's Literal Translation
5:19 for as through the disobedience of the one man, the many were constituted sinners: so also through the obedience of the one, shall the many be constituted righteous.

20

Stephens 1550 Textus Receptus
nomoV de pareishlqen ina pleonash to paraptwma ou de epleonasen h amartia upereperisseusen h cariV

Scrivener 1894 Textus Receptus
nomoV de pareishlqen ina pleonash to paraptwma ou de epleonasen h amartia upereperisseusen h cariV

Byzantine Majority
nomoV de pareishlqen ina pleonash to paraptwma ou de epleonasen h amartia upereperisseusen h cariV

Alexandrian
nomoV de pareishlqen ina pleonash to paraptwma ou de epleonasen h amartia upereperisseusen h cariV

Hort and Westcott
nomoV de pareishlqen ina pleonash to paraptwma ou de epleonasen h amartia upereperisseusen h cariV

Latin Vulgate
5:20 lex autem subintravit ut abundaret delictum ubi autem abundavit delictum superabundavit gratia

King James Version
5:20 Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:

American Standard Version
5:20 And the law came in besides, that the trespass might abound; but where sin abounded, grace did abound more exceedingly:

Bible in Basic English
5:20 And the law came in addition, to make wrongdoing worse; but where there was much sin, there was much more grace:

Darby's English Translation
5:20 But law came in, in order that the offence might abound; but where sin abounded grace has overabounded,

Douay Rheims
5:20 Now the law entered in, that sin might abound. And where sin abounded, grace did more abound.

Noah Webster Bible
5:20 Moreover the law entered, that the offense might abound. But where sin abounded, grace did much more abound:

Weymouth New Testament
5:20 Now Law was brought in later on, so that transgression might increase. But where sin increased, grace has overflowed;

World English Bible
5:20 The law came in besides, that the trespass might abound; but where sin abounded, grace did abound more exceedingly;

Young's Literal Translation
5:20 And law came in, that the offence might abound, and where the sin did abound, the grace did overabound,

21

Stephens 1550 Textus Receptus
ina wsper ebasileusen h amartia en tw qanatw outwV kai h cariV basileush dia dikaiosunhV eiV zwhn aiwnion dia ihsou cristou tou kuriou hmwn

Scrivener 1894 Textus Receptus
ina wsper ebasileusen h amartia en tw qanatw outwV kai h cariV basileush dia dikaiosunhV eiV zwhn aiwnion dia ihsou cristou tou kuriou hmwn

Byzantine Majority
ina wsper ebasileusen h amartia en tw qanatw outwV kai h cariV basileush dia dikaiosunhV eiV zwhn aiwnion dia ihsou cristou tou kuriou hmwn

Alexandrian
ina wsper ebasileusen h amartia en tw qanatw outwV kai h cariV basileush dia dikaiosunhV eiV zwhn aiwnion dia ihsou cristou tou kuriou hmwn

Hort and Westcott
ina wsper ebasileusen h amartia en tw qanatw outwV kai h cariV basileush dia dikaiosunhV eiV zwhn aiwnion dia ihsou cristou tou kuriou hmwn

Latin Vulgate
5:21 ut sicut regnavit peccatum in morte ita et gratia regnet per iustitiam in vitam aeternam per Iesum Christum Dominum nostrum

King James Version
5:21 That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.

American Standard Version
5:21 that, as sin reigned in death, even so might grace reign through righteousness unto eternal life through Jesus Christ our Lord.

Bible in Basic English
5:21 That, as sin had power in death, so grace might have power through righteousness to eternal life through Jesus Christ our Lord.

Darby's English Translation
5:21 in order that, even as sin has reigned in the power of death, so also grace might reign through righteousness to eternal life through Jesus Christ our Lord.

Douay Rheims
5:21 That as sin hath reigned to death; so also grace might reign by justice unto life everlasting, through Jesus Christ our Lord.

Noah Webster Bible
5:21 That as sin hath reigned to death, even so might grace reign through righteousness to eternal life, by Jesus Christ our Lord.

Weymouth New Testament
5:21 in order that as sin has exercised kingly sway in inflicting death, so grace, too, may exercise kingly sway in bestowing a righteousness which results in the Life of the Ages through Jesus Christ our Lord.

World English Bible
5:21 that as sin reigned in death, even so might grace reign through righteousness to eternal life through Jesus Christ our Lord.

Young's Literal Translation
5:21 that even as the sin did reign in the death, so also the grace may reign, through righteousness, to life age-during, through Jesus Christ our Lord.

Romans 6


Romans 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 5

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

1

Stephens 1550 Textus Receptus
ti oun eroumen epimenoumen th amartia ina h cariV pleonash

Scrivener 1894 Textus Receptus
ti oun eroumen epimenoumen th amartia ina h cariV pleonash

Byzantine Majority
ti oun eroumen epimenoumen th amartia ina h cariV pleonash

Alexandrian
ti oun eroumen epimenwmen th amartia ina h cariV pleonash

Hort and Westcott
ti oun eroumen epimenwmen th amartia ina h cariV pleonash

Latin Vulgate
6:1 quid ergo dicemus permanebimus in peccato ut gratia abundet

King James Version
6:1 What shall we say then? Shall we continue in sin, that grace may abound?

American Standard Version
6:1 What shall we say then? Shall we continue in sin, that grace may abound?

Bible in Basic English
6:1 What may we say, then? are we to go on in sin so that there may be more grace?

Darby's English Translation
6:1 What then shall we say? Should we continue in sin that grace may abound?

Douay Rheims
6:1 What shall we say, then? shall we continue in sin, that grace may abound?

Noah Webster Bible
6:1 What shall we say then? Shall we continue in sin, that grace may abound?

Weymouth New Testament
6:1 To what conclusion, then, shall we come? Are we to persist in sinning in order that the grace extended to us may be the greater?

World English Bible
6:1 What will we say then? Will we continue in sin, that grace may abound?

Young's Literal Translation
6:1 What, then, shall we say? shall we continue in the sin that the grace may abound?

2

Stephens 1550 Textus Receptus
mh genoito oitineV apeqanomen th amartia pwV eti zhsomen en auth

Scrivener 1894 Textus Receptus
mh genoito oitineV apeqanomen th amartia pwV eti zhsomen en auth

Byzantine Majority
mh genoito oitineV apeqanomen th amartia pwV eti zhsomen en auth

Alexandrian
mh genoito oitineV apeqanomen th amartia pwV eti zhsomen en auth

Hort and Westcott
mh genoito oitineV apeqanomen th amartia pwV eti zhsomen en auth

Latin Vulgate
6:2 absit qui enim mortui sumus peccato quomodo adhuc vivemus in illo

King James Version
6:2 God forbid. How shall we, that are dead to sin, live any longer therein?

American Standard Version
6:2 God forbid. We who died to sin, how shall we any longer live therein?

Bible in Basic English
6:2 In no way. How may we, who are dead to sin, be living in it any longer?

Darby's English Translation
6:2 Far be the thought. We who have died to sin, how shall we still live in it?

Douay Rheims
6:2 God forbid. For we that are dead to sin, how shall we live any longer therein?

Noah Webster Bible
6:2 By no means: how shall we, that are dead to sin, live any longer therein?

Weymouth New Testament
6:2 No, indeed; how shall we who have died to sin, live in it any longer?

World English Bible
6:2 Certainly not! We who died to sin, how could we live in it any longer?

Young's Literal Translation
6:2 let it not be! we who died to the sin -- how shall we still live in it?

3

Stephens 1550 Textus Receptus
h agnoeite oti osoi ebaptisqhmen eiV criston ihsoun eiV ton qanaton autou ebaptisqhmen

Scrivener 1894 Textus Receptus
h agnoeite oti osoi ebaptisqhmen eiV criston ihsoun eiV ton qanaton autou ebaptisqhmen

Byzantine Majority
h agnoeite oti osoi ebaptisqhmen eiV criston ihsoun eiV ton qanaton autou ebaptisqhmen

Alexandrian
h agnoeite oti osoi ebaptisqhmen eiV criston ihsoun eiV ton qanaton autou ebaptisqhmen

Hort and Westcott
h agnoeite oti osoi ebaptisqhmen eiV criston ihsoun eiV ton qanaton autou ebaptisqhmen

Latin Vulgate
6:3 an ignoratis quia quicumque baptizati sumus in Christo Iesu in morte ipsius baptizati sumus

King James Version
6:3 Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?

American Standard Version
6:3 Or are ye ignorant that all we who were baptized into Christ Jesus were baptized into his death?

Bible in Basic English
6:3 Or are you without the knowledge that all we who had baptism into Christ Jesus, had baptism into his death?

Darby's English Translation
6:3 Are you ignorant that we, as many as have been baptised unto Christ Jesus, have been baptised unto his death?

Douay Rheims
6:3 Know you not that all we, who are baptized in Christ Jesus, are baptized in his death?

Noah Webster Bible
6:3 Know ye not, that so many of us as were baptized into Jesus Christ, were baptized into his death?

Weymouth New Testament
6:3 And do you not know that all of us who have been baptized into Christ Jesus were baptized into His death?

World English Bible
6:3 Or don`t you know that all we who were baptized into Christ Jesus were baptized into his death?

Young's Literal Translation
6:3 are ye ignorant that we, as many as were baptized to Christ Jesus, to his death were baptized?

4

Stephens 1550 Textus Receptus
sunetafhmen oun autw dia tou baptismatoV eiV ton qanaton ina wsper hgerqh cristoV ek nekrwn dia thV doxhV tou patroV outwV kai hmeiV en kainothti zwhV peripathswmen

Scrivener 1894 Textus Receptus
sunetafhmen oun autw dia tou baptismatoV eiV ton qanaton ina wsper hgerqh cristoV ek nekrwn dia thV doxhV tou patroV outwV kai hmeiV en kainothti zwhV peripathswmen

Byzantine Majority
sunetafhmen oun autw dia tou baptismatoV eiV ton qanaton ina wsper hgerqh cristoV ek nekrwn dia thV doxhV tou patroV outwV kai hmeiV en kainothti zwhV peripathswmen

Alexandrian
sunetafhmen oun autw dia tou baptismatoV eiV ton qanaton ina wsper hgerqh cristoV ek nekrwn dia thV doxhV tou patroV outwV kai hmeiV en kainothti zwhV peripathswmen

Hort and Westcott
sunetafhmen oun autw dia tou baptismatoV eiV ton qanaton ina wsper hgerqh cristoV ek nekrwn dia thV doxhV tou patroV outwV kai hmeiV en kainothti zwhV peripathswmen

Latin Vulgate
6:4 consepulti enim sumus cum illo per baptismum in mortem ut quomodo surrexit Christus a mortuis per gloriam Patris ita et nos in novitate vitae ambulemus

King James Version
6:4 Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.

American Standard Version
6:4 We were buried therefore with him through baptism unto death: that like as Christ was raised from the dead through the glory of the Father, so we also might walk in newness of life.

Bible in Basic English
6:4 We have been placed with him among the dead through baptism into death: so that as Christ came again from the dead by the glory of the Father, we, in the same way, might be living in new life.

Darby's English Translation
6:4 We have been buried therefore with him by baptism unto death, in order that, even as Christ has been raised up from among the dead by the glory of the Father, so *we* also should walk in newness of life.

Douay Rheims
6:4 For we are buried together with him by baptism into death; that as Christ is risen from the dead by the glory of the Father, so we also may walk in newness of life.

Noah Webster Bible
6:4 Therefore we are buried with him by baptism into death: that as Christ was raised from the dead by the glory of the Father, even so we also should walk in newness of life.

Weymouth New Testament
6:4 Well, then, we by our baptism were buried with Him in death, in order that, just as Christ was raised from among the dead by the Father's glorious power, we also should live an entirely new life.

World English Bible
6:4 We were buried therefore with him through baptism to death, that just like Christ was raised from the dead through the glory of the Father, so we also might walk in newness of life.

Young's Literal Translation
6:4 we were buried together, then, with him through the baptism to the death, that even as Christ was raised up out of the dead through the glory of the Father, so also we in newness of life might walk.

5

Stephens 1550 Textus Receptus
ei gar sumfutoi gegonamen tw omoiwmati tou qanatou autou alla kai thV anastasewV esomeqa

Scrivener 1894 Textus Receptus
ei gar sumfutoi gegonamen tw omoiwmati tou qanatou autou alla kai thV anastasewV esomeqa

Byzantine Majority
ei gar sumfutoi gegonamen tw omoiwmati tou qanatou autou alla kai thV anastasewV esomeqa

Alexandrian
ei gar sumfutoi gegonamen tw omoiwmati tou qanatou autou alla kai thV anastasewV esomeqa

Hort and Westcott
ei gar sumfutoi gegonamen tw omoiwmati tou qanatou autou alla kai thV anastasewV esomeqa

Latin Vulgate
6:5 si enim conplantati facti sumus similitudini mortis eius simul et resurrectionis erimus

King James Version
6:5 For if we have been planted together in the likeness of his death, we shall be also [in the likeness] of [his] resurrection:

American Standard Version
6:5 For if we have become united with him in the likeness of his death, we shall be also in the likeness of his resurrection;

Bible in Basic English
6:5 For, if we have been made like him in his death, we will, in the same way, be like him in his coming to life again;

Darby's English Translation
6:5 For if we are become identified with him in the likeness of his death, so also we shall be of his resurrection;

Douay Rheims
6:5 For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection.

Noah Webster Bible
6:5 For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:

Weymouth New Testament
6:5 For since we have become one with Him by sharing in His death, we shall also be one with Him by sharing in His resurrection.

World English Bible
6:5 For if we have become united with him in the likeness of his death, we will also be part of his resurrection;

Young's Literal Translation
6:5 For, if we have become planted together to the likeness of his death, so also we shall be of the rising again;

6

Stephens 1550 Textus Receptus
touto ginwskonteV oti o palaioV hmwn anqrwpoV sunestaurwqh ina katarghqh to swma thV amartiaV tou mhketi douleuein hmaV th amartia

Scrivener 1894 Textus Receptus
touto ginwskonteV oti o palaioV hmwn anqrwpoV sunestaurwqh ina katarghqh to swma thV amartiaV tou mhketi douleuein hmaV th amartia

Byzantine Majority
touto ginwskonteV oti o palaioV hmwn anqrwpoV sunestaurwqh ina katarghqh to swma thV amartiaV tou mhketi douleuein hmaV th amartia

Alexandrian
touto ginwskonteV oti o palaioV hmwn anqrwpoV sunestaurwqh ina katarghqh to swma thV amartiaV tou mhketi douleuein hmaV th amartia

Hort and Westcott
touto ginwskonteV oti o palaioV hmwn anqrwpoV sunestaurwqh ina katarghqh to swma thV amartiaV tou mhketi douleuein hmaV th amartia

Latin Vulgate
6:6 hoc scientes quia vetus homo noster simul crucifixus est ut destruatur corpus peccati ut ultra non serviamus peccato

King James Version
6:6 Knowing this, that our old man is crucified with [him], that the body of sin might be destroyed, that henceforth we should not serve sin.

American Standard Version
6:6 knowing this, that our old man was crucified with him, that the body of sin might be done away, that so we should no longer be in bondage to sin;

Bible in Basic English
6:6 Being conscious that our old man was put to death on the cross with him, so that the body of sin might be put away, and we might no longer be servants to sin.

Darby's English Translation
6:6 knowing this, that our old man has been crucified with him, that the body of sin might be annulled, that we should no longer serve sin.

Douay Rheims
6:6 Knowing this, that our old man is crucified with him, that the body of sin may be destroyed, to the end that we may serve sin no longer.

Noah Webster Bible
6:6 Knowing this, that our old man is crucified with him, that the body of sin may be destroyed, that henceforth we should not serve sin.

Weymouth New Testament
6:6 This we know--that our old self was nailed to the cross with Him, in order that our sinful nature might be deprived of its power, so that we should no longer be the slaves of sin;

World English Bible
6:6 knowing this, that our old man was crucified with him, that the body of sin might be done away with, so that we would no longer be in bondage to sin.

Young's Literal Translation
6:6 this knowing, that our old man was crucified with him, that the body of the sin may be made useless, for our no longer serving the sin;

7

Stephens 1550 Textus Receptus
o gar apoqanwn dedikaiwtai apo thV amartiaV

Scrivener 1894 Textus Receptus
o gar apoqanwn dedikaiwtai apo thV amartiaV

Byzantine Majority
o gar apoqanwn dedikaiwtai apo thV amartiaV

Alexandrian
o gar apoqanwn dedikaiwtai apo thV amartiaV

Hort and Westcott
o gar apoqanwn dedikaiwtai apo thV amartiaV

Latin Vulgate
6:7 qui enim mortuus est iustificatus est a peccato

King James Version
6:7 For he that is dead is freed from sin.

American Standard Version
6:7 for he that hath died is justified from sin.

Bible in Basic English
6:7 Because he who is dead is free from sin.

Darby's English Translation
6:7 For he that has died is justified from sin.

Douay Rheims
6:7 For he that is dead is justified from sin.

Noah Webster Bible
6:7 For he that is dead is freed from sin.

Weymouth New Testament
6:7 for he who has paid the penalty of death stands absolved from his sin.

World English Bible
6:7 For he who has died has been freed from sin.

Young's Literal Translation
6:7 for he who hath died hath been set free from the sin.

8

Stephens 1550 Textus Receptus
ei de apeqanomen sun cristw pisteuomen oti kai suzhsomen autw

Scrivener 1894 Textus Receptus
ei de apeqanomen sun cristw pisteuomen oti kai suzhsomen autw

Byzantine Majority
ei de apeqanomen sun cristw pisteuomen oti kai suzhsomen autw

Alexandrian
ei de apeqanomen sun cristw pisteuomen oti kai suzhsomen autw

Hort and Westcott
ei de apeqanomen sun cristw pisteuomen oti kai suzhsomen autw

Latin Vulgate
6:8 si autem mortui sumus cum Christo credimus quia simul etiam vivemus cum Christo

King James Version
6:8 Now if we be dead with Christ, we believe that we shall also live with him:

American Standard Version
6:8 But if we died with Christ, we believe that we shall also live with him;

Bible in Basic English
6:8 But if we are dead with Christ, we have faith that we will be living with him;

Darby's English Translation
6:8 Now if we have died with Christ, we believe that we shall also live with him,

Douay Rheims
6:8 Now if we be dead with Christ, we believe that we shall live also together with Christ:

Noah Webster Bible
6:8 Now if we are dead with Christ, we believe that we shall also live with him:

Weymouth New Testament
6:8 But, seeing that we have died with Christ, we believe that we shall also live with Him;

World English Bible
6:8 But if we died with Christ, we believe that we will also live with him;

Young's Literal Translation
6:8 And if we died with Christ, we believe that we also shall live with him,

9

Stephens 1550 Textus Receptus
eidoteV oti cristoV egerqeiV ek nekrwn ouketi apoqnhskei qanatoV autou ouketi kurieuei

Scrivener 1894 Textus Receptus
eidoteV oti cristoV egerqeiV ek nekrwn ouketi apoqnhskei qanatoV autou ouketi kurieuei

Byzantine Majority
eidoteV oti cristoV egerqeiV ek nekrwn ouketi apoqnhskei qanatoV autou ouketi kurieuei

Alexandrian
eidoteV oti cristoV egerqeiV ek nekrwn ouketi apoqnhskei qanatoV autou ouketi kurieuei

Hort and Westcott
eidoteV oti cristoV egerqeiV ek nekrwn ouketi apoqnhskei qanatoV autou ouketi kurieuei

Latin Vulgate
6:9 scientes quod Christus surgens ex mortuis iam non moritur mors illi ultra non dominabitur

King James Version
6:9 Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.

American Standard Version
6:9 knowing that Christ being raised from the dead dieth no more; death no more hath dominion over him.

Bible in Basic English
6:9 Having knowledge that because Christ has come back from the dead, he will never again go down to the dead; death has no more power over him.

Darby's English Translation
6:9 knowing that Christ having been raised up from among the dead dies no more: death has dominion over him no more.

Douay Rheims
6:9 Knowing that Christ rising again from the dead, dieth now no more, death shall no more have dominion over him.

Noah Webster Bible
6:9 Knowing that Christ, being raised from the dead, dieth no more; death hath no more dominion over him.

Weymouth New Testament
6:9 because we know that Christ, having come back to life, is no longer liable to die.

World English Bible
6:9 knowing that Christ, being raised from the dead, dies no more. Death no more has dominion over him!

Young's Literal Translation
6:9 knowing that Christ, having been raised up out of the dead, doth no more die, death over him hath no more lordship;

10

Stephens 1550 Textus Receptus
o gar apeqanen th amartia apeqanen efapax o de zh zh tw qew

Scrivener 1894 Textus Receptus
o gar apeqanen th amartia apeqanen efapax o de zh zh tw qew

Byzantine Majority
o gar apeqanen th amartia apeqanen efapax o de zh zh tw qew

Alexandrian
o gar apeqanen th amartia apeqanen efapax o de zh zh tw qew

Hort and Westcott
o gar apeqanen th amartia apeqanen efapax o de zh zh tw qew

Latin Vulgate
6:10 quod enim mortuus est peccato mortuus est semel quod autem vivit vivit Deo

King James Version
6:10 For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.

American Standard Version
6:10 For the death that he died, he died unto sin once: but the life that he liveth, he liveth unto God.

Bible in Basic English
6:10 For his death was a death to sin, but his life now is a life which he is living to God.

Darby's English Translation
6:10 For in that he has died, he has died to sin once for all; but in that he lives, he lives to God.

Douay Rheims
6:10 For in that he died to sin, he died once; but in that he liveth, he liveth unto God:

Noah Webster Bible
6:10 For in that he died, he died to sin once: but in that he liveth, he liveth to God.

Weymouth New Testament
6:10 Death has no longer any power over Him. For by the death which He died He became, once for all, dead in relation to sin; but by the life which He now lives He is alive in relation to God.

World English Bible
6:10 For the death that he died, he died to sin once; but the life that he lives, he lives to God.

Young's Literal Translation
6:10 for in that he died, to the sin he died once, and in that he liveth, he liveth to God;

11

Stephens 1550 Textus Receptus
outwV kai umeiV logizesqe eautouV nekrouV men einai th amartia zwntaV de tw qew en cristw ihsou tw kuriw hmwn

Scrivener 1894 Textus Receptus
outwV kai umeiV logizesqe eautouV nekrouV men einai th amartia zwntaV de tw qew en cristw ihsou tw kuriw hmwn

Byzantine Majority
outwV kai umeiV logizesqe eautouV nekrouV men einai th amartia zwntaV de tw qew en cristw ihsou tw kuriw hmwn

Alexandrian
outwV kai umeiV logizesqe eautouV [einai] nekrouV men th amartia zwntaV de tw qew en cristw ihsou

Hort and Westcott
outwV kai umeiV logizesqe eautouV einai nekrouV men th amartia zwntaV de tw qew en cristw ihsou

Latin Vulgate
6:11 ita et vos existimate vos mortuos quidem esse peccato viventes autem Deo in Christo Iesu

King James Version
6:11 Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.

American Standard Version
6:11 Even so reckon ye also yourselves to be dead unto sin, but alive unto God in Christ Jesus.

Bible in Basic English
6:11 Even so see yourselves as dead to sin, but living to God in Christ Jesus.

Darby's English Translation
6:11 So also *ye*, reckon yourselves dead to sin and alive to God in Christ Jesus.

Douay Rheims
6:11 So do you also reckon, that you are dead to sin, but alive unto God, in Christ Jesus our Lord.

Noah Webster Bible
6:11 Likewise reckon ye also yourselves to be dead indeed to sin, but alive to God through Jesus Christ our Lord.

Weymouth New Testament
6:11 In the same way you also must regard yourselves as dead in relation to sin, but as alive in relation to God, because you are in Christ Jesus.

World English Bible
6:11 Thus also consider yourselves also to be dead to sin, but alive to God in Christ Jesus our Lord.

Young's Literal Translation
6:11 so also ye, reckon yourselves to be dead indeed to the sin, and living to God in Jesus Christ our Lord.

12

Stephens 1550 Textus Receptus
mh oun basileuetw h amartia en tw qnhtw umwn swmati eiV to upakouein auth en taiV epiqumiaiV autou

Scrivener 1894 Textus Receptus
mh oun basileuetw h amartia en tw qnhtw umwn swmati eiV to upakouein auth en taiV epiqumiaiV autou

Byzantine Majority
mh oun basileuetw h amartia en tw qnhtw umwn swmati eiV to upakouein auth en taiV epiqumiaiV autou

Alexandrian
mh oun basileuetw h amartia en tw qnhtw umwn swmati eiV to upakouein taiV epiqumiaiV autou

Hort and Westcott
mh oun basileuetw h amartia en tw qnhtw umwn swmati eiV to upakouein taiV epiqumiaiV autou

Latin Vulgate
6:12 non ergo regnet peccatum in vestro mortali corpore ut oboediatis concupiscentiis eius

King James Version
6:12 Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.

American Standard Version
6:12 Let not sin therefore reign in your mortal body, that ye should obey the lusts thereof:

Bible in Basic English
6:12 For this cause do not let sin be ruling in your body which is under the power of death, so that you give way to its desires;

Darby's English Translation
6:12 Let not sin therefore reign in your mortal body to obey its lusts.

Douay Rheims
6:12 Let no sin therefore reign in your mortal body, so as to obey the lusts thereof.

Noah Webster Bible
6:12 Let not sin therefore reign in your mortal body, that ye should obey it in the lusts of it.

Weymouth New Testament
6:12 Let not Sin therefore reign as king in your mortal bodies, causing you to be in subjection to their cravings;

World English Bible
6:12 Therefore don`t let sin reign in your mortal body, that you should obey it in its lusts.

Young's Literal Translation
6:12 Let not then the sin reign in your mortal body, to obey it in its desires;

13

Stephens 1550 Textus Receptus
mhde paristanete ta melh umwn opla adikiaV th amartia alla parasthsate eautouV tw qew ws ek nekrwn zwntaV kai ta melh umwn opla dikaiosunhV tw qew

Scrivener 1894 Textus Receptus
mhde paristanete ta melh umwn opla adikiaV th amartia alla parasthsate eautouV tw qew ws ek nekrwn zwntaV kai ta melh umwn opla dikaiosunhV tw qew

Byzantine Majority
mhde paristanete ta melh umwn opla adikiaV th amartia alla parasthsate eautouV tw qew ws ek nekrwn zwntaV kai ta melh umwn opla dikaiosunhV tw qew

Alexandrian
mhde paristanete ta melh umwn opla adikiaV th amartia alla parasthsate eautouV tw qew wsei ek nekrwn zwntaV kai ta melh umwn opla dikaiosunhV tw qew

Hort and Westcott
mhde paristanete ta melh umwn opla adikiaV th amartia alla parasthsate eautouV tw qew wsei ek nekrwn zwntaV kai ta melh umwn opla dikaiosunhV tw qew

Latin Vulgate
6:13 sed neque exhibeatis membra vestra arma iniquitatis peccato sed exhibete vos Deo tamquam ex mortuis viventes et membra vestra arma iustitiae Deo

King James Version
6:13 Neither yield ye your members [as] instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members [as] instruments of righteousness unto God.

American Standard Version
6:13 neither present your members unto sin as instruments of unrighteousness; but present yourselves unto God, as alive from the dead, and your members as instruments of righteousness unto God.

Bible in Basic English
6:13 And do not give your bodies to sin as the instruments of wrongdoing, but give yourselves to God, as those who are living from the dead, and your bodies as instruments of righteousness to God.

Darby's English Translation
6:13 Neither yield your members instruments of unrighteousness to sin, but yield yourselves to God as alive from among the dead, and your members instruments of righteousness to God.

Douay Rheims
6:13 Neither yield ye your members as instruments of iniquity unto sin; but present yourselves to God, as those that are alive from the dead, and your members as instruments of justice unto God.

Noah Webster Bible
6:13 Neither yield ye your members as instruments of unrighteousness to sin: but yield yourselves to God, as those that are alive from the dead, and your members as instruments of righteousness to God:

Weymouth New Testament
6:13 and no longer lend your faculties as unrighteous weapons for Sin to use. On the contrary surrender your very selves to God as living men who have risen from the dead, and surrender your several faculties to God, to be used as weapons to maintain the right.

World English Bible
6:13 Neither present your members to sin as instruments of unrighteousness, but present yourselves to God, as alive from the dead, and your members as instruments of righteousness to God.

Young's Literal Translation
6:13 neither present ye your members instruments of unrighteousness to the sin, but present yourselves to God as living out of the dead, and your members instruments of righteousness to God;

14

Stephens 1550 Textus Receptus
amartia gar umwn ou kurieusei ou gar este upo nomon all upo carin

Scrivener 1894 Textus Receptus
amartia gar umwn ou kurieusei ou gar este upo nomon all upo carin

Byzantine Majority
amartia gar umwn ou kurieusei ou gar este upo nomon all upo carin

Alexandrian
amartia gar umwn ou kurieusei ou gar este upo nomon alla upo carin

Hort and Westcott
amartia gar umwn ou kurieusei ou gar este upo nomon alla upo carin

Latin Vulgate
6:14 peccatum enim vobis non dominabitur non enim sub lege estis sed sub gratia

King James Version
6:14 For sin shall not have dominion over you: for ye are not under the law, but under grace.

American Standard Version
6:14 For sin shall not have dominion over you: for ye are not under law, but under grace.

Bible in Basic English
6:14 For sin may not have rule over you: because you are not under law, but under grace.

Darby's English Translation
6:14 For sin shall not have dominion over *you*, for ye are not under law but under grace.

Douay Rheims
6:14 For sin shall not have dominion over you; for you are not under the law, but under grace.

Noah Webster Bible
6:14 For sin shall not have dominion over you: for ye are not under the law, but under grace.

Weymouth New Testament
6:14 For Sin shall not be lord over you, since you are subjects not of Law, but of grace.

World English Bible
6:14 For sin will not have dominion over you. For you are not under law, but under grace.

Young's Literal Translation
6:14 for sin over you shall not have lordship, for ye are not under law, but under grace.

15

Stephens 1550 Textus Receptus
ti oun amarthsomen oti ouk esmen upo nomon all upo carin mh genoito

Scrivener 1894 Textus Receptus
ti oun amarthsomen oti ouk esmen upo nomon all upo carin mh genoito

Byzantine Majority
ti oun amarthsomen oti ouk esmen upo nomon all upo carin mh genoito

Alexandrian
ti oun amarthswmen oti ouk esmen upo nomon alla upo carin mh genoito

Hort and Westcott
ti oun amarthswmen oti ouk esmen upo nomon alla upo carin mh genoito

Latin Vulgate
6:15 quid ergo peccavimus quoniam non sumus sub lege sed sub gratia absit

King James Version
6:15 What then? shall we sin, because we are not under the law, but under grace? God forbid.

American Standard Version
6:15 What then? shall we sin, because we are not under law, but under grace? God forbid.

Bible in Basic English
6:15 What then? are we to go on in sin because we are not under law but under grace? Let it not be so.

Darby's English Translation
6:15 What then? should we sin because we are not under law but under grace? Far be the thought.

Douay Rheims
6:15 What then? Shall we sin, because we are not under the law, but under grace? God forbid.

Noah Webster Bible
6:15 What then? shall we sin, because we are not under the law, but under grace? By no means.

Weymouth New Testament
6:15 Are we therefore to sin because we are no longer under the authority of Law, but under grace? No, indeed!

World English Bible
6:15 What then? Will we sin, because we are not under law, but under grace? Certainly not!

Young's Literal Translation
6:15 What then? shall we sin because we are not under law but under grace? let it not be!

16

Stephens 1550 Textus Receptus
ouk oidate oti w paristanete eautouV doulouV eiV upakohn douloi este w upakouete htoi amartiaV eiV qanaton h upakohV eiV dikaiosunhn

Scrivener 1894 Textus Receptus
ouk oidate oti w paristanete eautouV doulouV eiV upakohn douloi este w upakouete htoi amartiaV eiV qanaton h upakohV eiV dikaiosunhn

Byzantine Majority
ouk oidate oti w paristanete eautouV doulouV eiV upakohn douloi este w upakouete htoi amartiaV eiV qanaton h upakohV eiV dikaiosunhn

Alexandrian
ouk oidate oti w paristanete eautouV doulouV eiV upakohn douloi este w upakouete htoi amartiaV eiV qanaton h upakohV eiV dikaiosunhn

Hort and Westcott
ouk oidate oti w paristanete eautouV doulouV eiV upakohn douloi este w upakouete htoi amartiaV eiV qanaton h upakohV eiV dikaiosunhn

Latin Vulgate
6:16 nescitis quoniam cui exhibetis vos servos ad oboediendum servi estis eius cui oboeditis sive peccati sive oboeditionis ad iustitiam

King James Version
6:16 Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?

American Standard Version
6:16 Know ye not, that to whom ye present yourselves as servants unto obedience, his servants ye are whom ye obey; whether of sin unto death, or of obedience unto righteousness?

Bible in Basic English
6:16 Are you not conscious that you are the servants of him to whom you give yourselves to do his desire? if to sin, the end being death, or if to do the desire of God, the end being righteousness.

Darby's English Translation
6:16 Know ye not that to whom ye yield yourselves bondmen for obedience, ye are bondmen to him whom ye obey, whether of sin unto death, or of obedience unto righteousness?

Douay Rheims
6:16 Know you not, that to whom you yield yourselves servants to obey, his servants you are whom you obey, whether it be of sin unto death, or of obedience unto justice.

Noah Webster Bible
6:16 Know ye not, that to whom ye yield yourselves servants in obedience, his servants ye are whom ye obey; whether of sin to death, or of obedience to righteousness?

Weymouth New Testament
6:16 Do you not know that if you surrender yourselves as bondservants to obey any one, you become the bondservants of him whom you obey, whether the bondservants of Sin (with death as the result) or of Duty (resulting in righteousness)?

World English Bible
6:16 Don`t you know that to whom you present yourselves as servants to obedience, his servants you are whom you obey; whether of sin to death, or of obedience to righteousness?

Young's Literal Translation
6:16 have ye not known that to whom ye present yourselves servants for obedience, servants ye are to him to whom ye obey, whether of sin to death, or of obedience to righteousness?

17

Stephens 1550 Textus Receptus
cariV de tw qew oti hte douloi thV amartiaV uphkousate de ek kardiaV eiV on paredoqhte tupon didachV

Scrivener 1894 Textus Receptus
cariV de tw qew oti hte douloi thV amartiaV uphkousate de ek kardiaV eiV on paredoqhte tupon didachV

Byzantine Majority
cariV de tw qew oti hte douloi thV amartiaV uphkousate de ek kardiaV eiV on paredoqhte tupon didachV

Alexandrian
cariV de tw qew oti hte douloi thV amartiaV uphkousate de ek kardiaV eiV on paredoqhte tupon didachV

Hort and Westcott
cariV de tw qew oti hte douloi thV amartiaV uphkousate de ek kardiaV eiV on paredoqhte tupon didachV

Latin Vulgate
6:17 gratias autem Deo quod fuistis servi peccati oboedistis autem ex corde in eam formam doctrinae in qua traditi estis

King James Version
6:17 But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.

American Standard Version
6:17 But thanks be to God, that, whereas ye were servants of sin, ye became obedient from the heart to that form of teaching whereunto ye were delivered;

Bible in Basic English
6:17 But praise be to God that though you were the servants of sin, you have now given yourselves freely to that form of teaching under which you were placed;

Darby's English Translation
6:17 But thanks be to God, that ye were bondmen of sin, but have obeyed from the heart the form of teaching into which ye were instructed.

Douay Rheims
6:17 But thanks be to God, that you were the servants of sin, but have obeyed from the heart, unto that form of doctrine, into which you have been delivered.

Noah Webster Bible
6:17 But God be thanked, that ye were the servants of sin; but ye have obeyed from the heart that form of doctrine which was delivered you.

Weymouth New Testament
6:17 But thanks be to God that though you were once in thraldom to Sin, you have now yielded a hearty obedience to that system of truth in which you have been instructed.

World English Bible
6:17 But thanks be to God, that, whereas you were servants of sin, you became obedient from the heart to that form of teaching whereunto you were delivered.

Young's Literal Translation
6:17 and thanks to God, that ye were servants of the sin, and -- were obedient from the heart to the form of teaching to which ye were delivered up;

18

Stephens 1550 Textus Receptus
eleuqerwqenteV de apo thV amartiaV edoulwqhte th dikaiosunh

Scrivener 1894 Textus Receptus
eleuqerwqenteV de apo thV amartiaV edoulwqhte th dikaiosunh

Byzantine Majority
eleuqerwqenteV de apo thV amartiaV edoulwqhte th dikaiosunh

Alexandrian
eleuqerwqenteV de apo thV amartiaV edoulwqhte th dikaiosunh

Hort and Westcott
eleuqerwqenteV de apo thV amartiaV edoulwqhte th dikaiosunh

Latin Vulgate
6:18 liberati autem a peccato servi facti estis iustitiae

King James Version
6:18 Being then made free from sin, ye became the servants of righteousness.

American Standard Version
6:18 and being made free from sin, ye became servants of righteousness.

Bible in Basic English
6:18 And being made free from sin you have been made the servants of righteousness.

Darby's English Translation
6:18 Now, having got your freedom from sin, ye have become bondmen to righteousness.

Douay Rheims
6:18 Being then freed from sin, we have been made servants of justice.

Noah Webster Bible
6:18 Being then made free from sin, ye became the servants of righteousness.

Weymouth New Testament
6:18 You were set free from the tyranny of Sin, and became the bondservants of Righteousness--

World English Bible
6:18 Being made free from sin, you became servants of righteousness.

Young's Literal Translation
6:18 and having been freed from the sin, ye became servants to the righteousness.

19

Stephens 1550 Textus Receptus
anqrwpinon legw dia thn asqeneian thV sarkoV umwn wsper gar paresthsate ta melh umwn doula th akaqarsia kai th anomia eiV thn anomian outwV nun parasthsate ta melh umwn doula th dikaiosunh eiV agiasmon

Scrivener 1894 Textus Receptus
anqrwpinon legw dia thn asqeneian thV sarkoV umwn wsper gar paresthsate ta melh umwn doula th akaqarsia kai th anomia eiV thn anomian outwV nun parasthsate ta melh umwn doula th dikaiosunh eiV agiasmon

Byzantine Majority
anqrwpinon legw dia thn asqeneian thV sarkoV umwn wsper gar paresthsate ta melh umwn doula th akaqarsia kai th anomia eiV thn anomian outwV nun parasthsate ta melh umwn doula th dikaiosunh eiV agiasmon

Alexandrian
anqrwpinon legw dia thn asqeneian thV sarkoV umwn wsper gar paresthsate ta melh umwn doula th akaqarsia kai th anomia eiV thn anomian outwV nun parasthsate ta melh umwn doula th dikaiosunh eiV agiasmon

Hort and Westcott
anqrwpinon legw dia thn asqeneian thV sarkoV umwn wsper gar paresthsate ta melh umwn doula th akaqarsia kai th anomia eiV thn anomian outwV nun parasthsate ta melh umwn doula th dikaiosunh eiV agiasmon

Latin Vulgate
6:19 humanum dico propter infirmitatem carnis vestrae sicut enim exhibuistis membra vestra servire inmunditiae et iniquitati ad iniquitatem ita nunc exhibete membra vestra servire iustitiae in sanctificationem

King James Version
6:19 I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.

American Standard Version
6:19 I speak after the manner of men because of the infirmity of your flesh: for as ye presented your members as servants to uncleanness and to iniquity unto iniquity, even so now present your members as servants to righteousness unto sanctification.

Bible in Basic English
6:19 I am using words in the way of men, because your flesh is feeble: as you gave your bodies as servants to what is unclean, and to evil to do evil, so now give them as servants to righteousness to do what is holy.

Darby's English Translation
6:19 I speak humanly on account of the weakness of your flesh. For even as ye have yielded your members in bondage to uncleanness and to lawlessness unto lawlessness, so now yield your members in bondage to righteousness unto holiness.

Douay Rheims
6:19 I speak an human thing, because of the infirmity of your flesh. For as you have yielded your members to serve uncleanness and iniquity, unto iniquity; so now yield your members to serve justice, unto sanctification.

Noah Webster Bible
6:19 I speak after the manner of men, because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity, to (work) iniquity; even so now yield your members servants to righteousness, to (work) holiness.

Weymouth New Testament
6:19 your human infirmity leads me to employ these familiar figures--and just as you once surrendered your faculties into bondage to Impurity and ever-increasing disregard of Law, so you must now surrender them into bondage to Righteousness ever advancing towards perfect holiness.

World English Bible
6:19 I speak in human terms because of the weakness of your flesh, for as you presented your members as servants to uncleanness and to wickedness upon wickedness, even so now present your members as servants to righteousness for sanctification.

Young's Literal Translation
6:19 In the manner of men I speak, because of the weakness of your flesh, for even as ye did present your members servants to the uncleanness and to the lawlessness -- to the lawlessness, so now present your members servants to the righteousness -- to sanctification,

20

Stephens 1550 Textus Receptus
ote gar douloi hte thV amartiaV eleuqeroi hte th dikaiosunh

Scrivener 1894 Textus Receptus
ote gar douloi hte thV amartiaV eleuqeroi hte th dikaiosunh

Byzantine Majority
ote gar douloi hte thV amartiaV eleuqeroi hte th dikaiosunh

Alexandrian
ote gar douloi hte thV amartiaV eleuqeroi hte th dikaiosunh

Hort and Westcott
ote gar douloi hte thV amartiaV eleuqeroi hte th dikaiosunh

Latin Vulgate
6:20 cum enim servi essetis peccati liberi fuistis iustitiae

King James Version
6:20 For when ye were the servants of sin, ye were free from righteousness.

American Standard Version
6:20 For when ye were servants of sin, ye were free in regard of righteousness.

Bible in Basic English
6:20 When you were servants of sin you were free from righteousness.

Darby's English Translation
6:20 For when ye were bondmen of sin ye were free from righteousness.

Douay Rheims
6:20 For when you were the servants of sin, you were free men to justice.

Noah Webster Bible
6:20 For when ye were the servants of sin, ye were free from righteousness.

Weymouth New Testament
6:20 For when you were the bondservants of sin, you were under no sort of subjection to Righteousness.

World English Bible
6:20 For when you were servants of sin, you were free in regard to righteousness.

Young's Literal Translation
6:20 for when ye were servants of the sin, ye were free from the righteousness,

21

Stephens 1550 Textus Receptus
tina oun karpon eicete tote ef oiV nun epaiscunesqe to gar teloV ekeinwn qanatoV

Scrivener 1894 Textus Receptus
tina oun karpon eicete tote ef oiV nun epaiscunesqe to gar teloV ekeinwn qanatoV

Byzantine Majority
tina oun karpon eicete tote ef oiV nun epaiscunesqe to gar teloV ekeinwn qanatoV

Alexandrian
tina oun karpon eicete tote ef oiV nun epaiscunesqe to gar teloV ekeinwn qanatoV

Hort and Westcott
tina oun karpon eicete tote ef oiV nun epaiscunesqe to gar teloV ekeinwn qanatoV

Latin Vulgate
6:21 quem ergo fructum habuistis tunc in quibus nunc erubescitis nam finis illorum mors est

King James Version
6:21 What fruit had ye then in those things whereof ye are now ashamed? for the end of those things [is] death.

American Standard Version
6:21 What fruit then had ye at that time in the things whereof ye are now ashamed? for the end of those things is death.

Bible in Basic English
6:21 What fruit had you at that time in the things which are now a shame to you? for the end of such things is death.

Darby's English Translation
6:21 What fruit therefore had ye *then* in the things of which ye are *now* ashamed? for the end of *them* is death.

Douay Rheims
6:21 What fruit therefore had you then in those things, of which you are now ashamed? For the end of them is death.

Noah Webster Bible
6:21 What fruit had ye then in those things of which ye are now ashamed? for the end of those things is death.

Weymouth New Testament
6:21 At that time, then, what benefit did you get from conduct which you now regard with shame? Why, such things finally result in death.

World English Bible
6:21 What fruit then did you have at that time in the things of which you are now ashamed? For the end of those things is death.

Young's Literal Translation
6:21 what fruit, therefore, were ye having then, in the things of which ye are now ashamed? for the end of those is death.

22

Stephens 1550 Textus Receptus
nuni de eleuqerwqenteV apo thV amartiaV doulwqenteV de tw qew ecete ton karpon umwn eiV agiasmon to de teloV zwhn aiwnion

Scrivener 1894 Textus Receptus
nuni de eleuqerwqenteV apo thV amartiaV doulwqenteV de tw qew ecete ton karpon umwn eiV agiasmon to de teloV zwhn aiwnion

Byzantine Majority
nuni de eleuqerwqenteV apo thV amartiaV doulwqenteV de tw qew ecete ton karpon umwn eiV agiasmon to de teloV zwhn aiwnion

Alexandrian
nuni de eleuqerwqenteV apo thV amartiaV doulwqenteV de tw qew ecete ton karpon umwn eiV agiasmon to de teloV zwhn aiwnion

Hort and Westcott
nuni de eleuqerwqenteV apo thV amartiaV doulwqenteV de tw qew ecete ton karpon umwn eiV agiasmon to de teloV zwhn aiwnion

Latin Vulgate
6:22 nunc vero liberati a peccato servi autem facti Deo habetis fructum vestrum in sanctificationem finem vero vitam aeternam

King James Version
6:22 But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.

American Standard Version
6:22 But now being made free from sin and become servants to God, ye have your fruit unto sanctification, and the end eternal life.

Bible in Basic English
6:22 But now, being free from sin, and having been made servants to God, you have your fruit in that which is holy, and the end is eternal life.

Darby's English Translation
6:22 But *now*, having got your freedom from sin, and having become bondmen to God, ye have your fruit unto holiness, and the end eternal life.

Douay Rheims
6:22 But now being made free from sin, and become servants to God, you have your fruit unto sanctification, and the end life everlasting.

Noah Webster Bible
6:22 But now being made free from sin, and having become servants to God, ye have your fruit to holiness, and the end everlasting life.

Weymouth New Testament
6:22 But now that you have been set free from the tyranny of Sin, and have become the bondservants of God, you have your reward in being made holy, and you have the Life of the Ages as the final result.

World English Bible
6:22 But now, being made free from sin, and having become servants of God, you have your fruit of sanctification, and the result of eternal life.

Young's Literal Translation
6:22 And now, having been freed from the sin, and having become servants to God, ye have your fruit -- to sanctification, and the end life age-during;

23

Stephens 1550 Textus Receptus
ta gar oywnia thV amartiaV qanatoV to de carisma tou qeou zwh aiwnioV en cristw ihsou tw kuriw hmwn

Scrivener 1894 Textus Receptus
ta gar oywnia thV amartiaV qanatoV to de carisma tou qeou zwh aiwnioV en cristw ihsou tw kuriw hmwn

Byzantine Majority
ta gar oywnia thV amartiaV qanatoV to de carisma tou qeou zwh aiwnioV en cristw ihsou tw kuriw hmwn

Alexandrian
ta gar oywnia thV amartiaV qanatoV to de carisma tou qeou zwh aiwnioV en cristw ihsou tw kuriw hmwn

Hort and Westcott
ta gar oywnia thV amartiaV qanatoV to de carisma tou qeou zwh aiwnioV en cristw ihsou tw kuriw hmwn

Latin Vulgate
6:23 stipendia enim peccati mors gratia autem Dei vita aeterna in Christo Iesu Domino nostro

King James Version
6:23 For the wages of sin [is] death; but the gift of God [is] eternal life through Jesus Christ our Lord.

American Standard Version
6:23 For the wages of sin is death; but the free gift of God is eternal life in Christ Jesus our Lord.

Bible in Basic English
6:23 For the reward of sin is death; but what God freely gives is eternal life in Jesus Christ our Lord.

Darby's English Translation
6:23 For the wages of sin is death; but the act of favour of God, eternal life in Christ Jesus our Lord.

Douay Rheims
6:23 For the wages of sin is death. But the grace of God, life everlasting, in Christ Jesus our Lord.

Noah Webster Bible
6:23 For the wages of sin is death: but the gift of God is eternal life, through Jesus Christ our Lord.

Weymouth New Testament
6:23 For the wages paid by Sin are death; but God's free gift is the Life of the Ages bestowed upon us in Christ Jesus our Lord.

World English Bible
6:23 For the wages of sin is death, but the free gift of God is eternal life in Christ Jesus our Lord.

Young's Literal Translation
6:23 for the wages of the sin is death, and the gift of God is life age-during in Christ Jesus our Lord.

Romans 7


Romans 7 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 6

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 7

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
h agnoeite adelfoi ginwskousin gar nomon lalw oti o nomoV kurieuei tou anqrwpou ef oson cronon zh

Scrivener 1894 Textus Receptus
h agnoeite adelfoi ginwskousin gar nomon lalw oti o nomoV kurieuei tou anqrwpou ef oson cronon zh

Byzantine Majority
h agnoeite adelfoi ginwskousin gar nomon lalw oti o nomoV kurieuei tou anqrwpou ef oson cronon zh

Alexandrian
h agnoeite adelfoi ginwskousin gar nomon lalw oti o nomoV kurieuei tou anqrwpou ef oson cronon zh

Hort and Westcott
h agnoeite adelfoi ginwskousin gar nomon lalw oti o nomoV kurieuei tou anqrwpou ef oson cronon zh

Latin Vulgate
7:1 an ignoratis fratres scientibus enim legem loquor quia lex in homine dominatur quanto tempore vivit

King James Version
7:1 Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?

American Standard Version
7:1 Or are ye ignorant, brethren (for I speak to men who know the law), that the law hath dominion over a man for so long time as he liveth?

Bible in Basic English
7:1 Is it not clear, my brothers (I am using an argument to those who have knowledge of the law), that the law has power over a man as long as he is living?

Darby's English Translation
7:1 Are ye ignorant, brethren, (for I speak to those knowing law,) that law rules over a man as long as he lives?

Douay Rheims
7:1 Know you not, brethren, (for I speak to them that know the law,) that the law hath dominion over a man, as long as it liveth?

Noah Webster Bible
7:1 Know ye not, brethren, (for I speak to them that know the law) that the law hath dominion over a man as long as he liveth?

Weymouth New Testament
7:1 Brethren, do you not know--for I am writing to people acquainted with the Law--that it is during our lifetime that we are subject to the Law?

World English Bible
7:1 Or don`t you know, brothers (for I speak to men who know the law), that the law has dominion over a man for as long as he lives?

Young's Literal Translation
7:1 Are ye ignorant, brethren -- for to those knowing law I speak -- that the law hath lordship over the man as long as he liveth?

2

Stephens 1550 Textus Receptus
h gar upandroV gunh tw zwnti andri dedetai nomw ean de apoqanh o anhr kathrghtai apo tou nomou tou androV

Scrivener 1894 Textus Receptus
h gar upandroV gunh tw zwnti andri dedetai nomw ean de apoqanh o anhr kathrghtai apo tou nomou tou androV

Byzantine Majority
h gar upandroV gunh tw zwnti andri dedetai nomw ean de apoqanh o anhr kathrghtai apo tou nomou tou androV

Alexandrian
h gar upandroV gunh tw zwnti andri dedetai nomw ean de apoqanh o anhr kathrghtai apo tou nomou tou androV

Hort and Westcott
h gar upandroV gunh tw zwnti andri dedetai nomw ean de apoqanh o anhr kathrghtai apo tou nomou tou androV

Latin Vulgate
7:2 nam quae sub viro est mulier vivente viro alligata est legi si autem mortuus fuerit vir soluta est a lege viri

King James Version
7:2 For the woman which hath an husband is bound by the law to [her] husband so long as he liveth; but if the husband be dead, she is loosed from the law of [her] husband.

American Standard Version
7:2 For the woman that hath a husband is bound by law to the husband while he liveth; but if the husband die, she is discharged from the law of the husband.

Bible in Basic English
7:2 For the woman who has a husband is placed by the law under the power of her husband as long as he is living; but if her husband is dead, she is free from the law of the husband.

Darby's English Translation
7:2 For the married woman is bound by law to her husband so long as he is alive; but if the husband should die, she is clear from the law of the husband:

Douay Rheims
7:2 For the woman that hath an husband, whilst her husband liveth is bound to the law. But if her husband be dead, she is loosed from the law of her husband.

Noah Webster Bible
7:2 For the woman who hath a husband, is bound by the law to her husband so long as he liveth; but if the husband is dead, she is loosed from the law of her husband.

Weymouth New Testament
7:2 A wife, for instance, whose husband is living is bound to him by the Law; but if her husband dies the law that bound her to him has now no hold over her.

World English Bible
7:2 For the woman that has a husband is bound by law to the husband while he lives, but if the husband dies, she is discharged from the law of the husband.

Young's Literal Translation
7:2 for the married woman to the living husband hath been bound by law, and if the husband may die, she hath been free from the law of the husband;

3

Stephens 1550 Textus Receptus
ara oun zwntoV tou androV moicaliV crhmatisei ean genhtai andri eterw ean de apoqanh o anhr eleuqera estin apo tou nomou tou mh einai authn moicalida genomenhn andri eterw

Scrivener 1894 Textus Receptus
ara oun zwntoV tou androV moicaliV crhmatisei ean genhtai andri eterw ean de apoqanh o anhr eleuqera estin apo tou nomou tou mh einai authn moicalida genomenhn andri eterw

Byzantine Majority
ara oun zwntoV tou androV moicaliV crhmatisei ean genhtai andri eterw ean de apoqanh o anhr eleuqera estin apo tou nomou tou mh einai authn moicalida genomenhn andri eterw

Alexandrian
ara oun zwntoV tou androV moicaliV crhmatisei ean genhtai andri eterw ean de apoqanh o anhr eleuqera estin apo tou nomou tou mh einai authn moicalida genomenhn andri eterw

Hort and Westcott
ara oun zwntoV tou androV moicaliV crhmatisei ean genhtai andri eterw ean de apoqanh o anhr eleuqera estin apo tou nomou tou mh einai authn moicalida genomenhn andri eterw

Latin Vulgate
7:3 igitur vivente viro vocabitur adultera si fuerit cum alio viro si autem mortuus fuerit vir eius liberata est a lege ut non sit adultera si fuerit cum alio viro

King James Version
7:3 So then if, while [her] husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.

American Standard Version
7:3 So then if, while the husband liveth, she be joined to another man, she shall be called an adulteress: but if the husband die, she is free from the law, so that she is no adulteress, though she be joined to another man.

Bible in Basic English
7:3 So if, while the husband is living, she is joined to another man, she will get the name of one who is untrue to her husband: but if the husband is dead, she is free from the law, so that she is not untrue, even if she takes another man.

Darby's English Translation
7:3 so then, the husband being alive, she shall be called an adulteress if she be to another man; but if the husband should die, she is free from the law, so as not to be an adulteress, though she be to another man.

Douay Rheims
7:3 Therefore, whilst her husband liveth, she shall be called an adulteress, if she be with another man: but if her husband be dead, she is delivered from the law of her husband; so that she is not an adulteress, if she be with another man.

Noah Webster Bible
7:3 So then, if while her husband liveth, she is married to another man, she shall be called an adulteress: but if her husband is dead, she is free from that law; so that she is no adulteress, though she be married to another man.

Weymouth New Testament
7:3 This accounts for the fact that if during her husband's life she lives with another man, she will be stigmatized as an adulteress; but that if her husband is dead she is no longer under the old prohibition, and even though she marries again, she is not an adulteress.

World English Bible
7:3 So then if, while the husband lives, she is joined to another man, she would be called an adulteress. But if the husband dies, she is free from the law, so that she is no adulteress, though she is joined to another man.

Young's Literal Translation
7:3 so, then, the husband being alive, an adulteress she shall be called if she may become another man`s; and if the husband may die, she is free from the law, so as not to be an adulteress, having become another man`s.

4

Stephens 1550 Textus Receptus
wste adelfoi mou kai umeiV eqanatwqhte tw nomw dia tou swmatoV tou cristou eiV to genesqai umaV eterw tw ek nekrwn egerqenti ina karpoforhswmen tw qew

Scrivener 1894 Textus Receptus
wste adelfoi mou kai umeiV eqanatwqhte tw nomw dia tou swmatoV tou cristou eiV to genesqai umaV eterw tw ek nekrwn egerqenti ina karpoforhswmen tw qew

Byzantine Majority
wste adelfoi mou kai umeiV eqanatwqhte tw nomw dia tou swmatoV tou cristou eiV to genesqai umaV eterw tw ek nekrwn egerqenti ina karpoforhswmen tw qew

Alexandrian
wste adelfoi mou kai umeiV eqanatwqhte tw nomw dia tou swmatoV tou cristou eiV to genesqai umaV eterw tw ek nekrwn egerqenti ina karpoforhswmen tw qew

Hort and Westcott
wste adelfoi mou kai umeiV eqanatwqhte tw nomw dia tou swmatoV tou cristou eiV to genesqai umaV eterw tw ek nekrwn egerqenti ina karpoforhswmen tw qew

Latin Vulgate
7:4 itaque fratres mei et vos mortificati estis legi per corpus Christi ut sitis alterius qui ex mortuis resurrexit ut fructificaremus Deo

King James Version
7:4 Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, [even] to him who is raised from the dead, that we should bring forth fruit unto God.

American Standard Version
7:4 Wherefore, my brethren, ye also were made dead to the law through the body of Christ; that ye should be joined to another, even to him who was raised from the dead, that we might bring forth fruit unto God.

Bible in Basic English
7:4 In the same way, my brothers, you were made dead to the law through the body of Christ, so that you might be joined to another, even to him who came again from the dead, so that we might give fruit to God.

Darby's English Translation
7:4 So that, my brethren, *ye* also have been made dead to the law by the body of the Christ, to be to another, who has been raised up from among the dead, in order that we might bear fruit to God.

Douay Rheims
7:4 Therefore, my brethren, you also are become dead to the law, by the body of Christ; that you may belong to another, who is risen again from the dead, that we may bring forth fruit to God.

Noah Webster Bible
7:4 Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit to God.

Weymouth New Testament
7:4 So, my brethren, to you also the Law died through the incarnation of Christ, that you might be wedded to Another, namely to Him who rose from the dead in order that we might yield fruit to God.

World English Bible
7:4 Therefore, my brothers, you also were made dead to the law through the body of Christ, that you would be joined to another, to him who was raised from the dead, that we might bring forth fruit to God.

Young's Literal Translation
7:4 So that, my brethren, ye also were made dead to the law through the body of the Christ, for your becoming another`s, who out of the dead was raised up, that we might bear fruit to God;

5

Stephens 1550 Textus Receptus
ote gar hmen en th sarki ta paqhmata twn amartiwn ta dia tou nomou enhrgeito en toiV melesin hmwn eiV to karpoforhsai tw qanatw

Scrivener 1894 Textus Receptus
ote gar hmen en th sarki ta paqhmata twn amartiwn ta dia tou nomou enhrgeito en toiV melesin hmwn eiV to karpoforhsai tw qanatw

Byzantine Majority
ote gar hmen en th sarki ta paqhmata twn amartiwn ta dia tou nomou enhrgeito en toiV melesin hmwn eiV to karpoforhsai tw qanatw

Alexandrian
ote gar hmen en th sarki ta paqhmata twn amartiwn ta dia tou nomou enhrgeito en toiV melesin hmwn eiV to karpoforhsai tw qanatw

Hort and Westcott
ote gar hmen en th sarki ta paqhmata twn amartiwn ta dia tou nomou enhrgeito en toiV melesin hmwn eiV to karpoforhsai tw qanatw

Latin Vulgate
7:5 cum enim essemus in carne passiones peccatorum quae per legem erant operabantur in membris nostris ut fructificarent morti

King James Version
7:5 For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.

American Standard Version
7:5 For when we were in the flesh, the sinful passions, which were through the law, wrought in our members to bring forth fruit unto death.

Bible in Basic English
7:5 For when we were in the flesh, the evil passions which came into being through the law were working in our bodies to give the fruit of death.

Darby's English Translation
7:5 For when we were in the flesh the passions of sins, which were by the law, wrought in our members to bring forth fruit to death;

Douay Rheims
7:5 For when we were in the flesh, the passions of sins, which were by the law, did work in our members, to bring forth fruit unto death.

Noah Webster Bible
7:5 For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit to death:

Weymouth New Testament
7:5 For whilst we were under the thraldom of our earthly natures, sinful passions-- made sinful by the Law--were always being aroused to action in our bodily faculties that they might yield fruit to death.

World English Bible
7:5 For when we were in the flesh, the sinful passions which were through the law, worked in our members to bring forth fruit to death.

Young's Literal Translation
7:5 for when we were in the flesh, the passions of the sins, that are through the law, were working in our members, to bear fruit to the death;

6

Stephens 1550 Textus Receptus
nuni de kathrghqhmen apo tou nomou apoqanontes en w kateicomeqa wste douleuein hmaV en kainothti pneumatoV kai ou palaiothti grammatoV

Scrivener 1894 Textus Receptus
nuni de kathrghqhmen apo tou nomou apoqanontos en w kateicomeqa wste douleuein hmaV en kainothti pneumatoV kai ou palaiothti grammatoV

Byzantine Majority
nuni de kathrghqhmen apo tou nomou apoqanontes en w kateicomeqa wste douleuein hmaV en kainothti pneumatoV kai ou palaiothti grammatoV

Alexandrian
nuni de kathrghqhmen apo tou nomou apoqanontes en w kateicomeqa wste douleuein hmaV en kainothti pneumatoV kai ou palaiothti grammatoV

Hort and Westcott
nuni de kathrghqhmen apo tou nomou apoqanonteV en w kateicomeqa wste douleuein hmaV en kainothti pneumatoV kai ou palaiothti grammatoV

Latin Vulgate
7:6 nunc autem soluti sumus a lege morientes in quo detinebamur ita ut serviamus in novitate spiritus et non in vetustate litterae

King James Version
7:6 But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not [in] the oldness of the letter.

American Standard Version
7:6 But now we have been discharged from the law, having died to that wherein we were held; so that we serve in newness of the spirit, and not in oldness of the letter.

Bible in Basic English
7:6 But now we are free from the law, having been made dead to that which had power over us; so that we are servants in the new way of the spirit, not in the old way of the letter.

Darby's English Translation
7:6 but now we are clear from the law, having died in that in which we were held, so that we should serve in newness of spirit, and not in oldness of letter.

Douay Rheims
7:6 But now we are loosed from the law of death, wherein we were detained; so that we should serve in newness of spirit, and not in the oldness of the letter.

Noah Webster Bible
7:6 But now we are delivered from the law, that being dead by which we were held; that we should serve in newness of spirit, and not in the oldness of the letter.

Weymouth New Testament
7:6 But seeing that we have died to that which once held us in bondage, the Law has now no hold over us, so that we render a service which, instead of being old and formal, is new and spiritual.

World English Bible
7:6 But now we have been discharged from the law, having died to that in which we were held; so that we serve in newness of the spirit, and not in oldness of the letter.

Young's Literal Translation
7:6 and now we have ceased from the law, that being dead in which we were held, so that we may serve in newness of spirit, and not in oldness of letter.

7

Stephens 1550 Textus Receptus
ti oun eroumen o nomoV amartia mh genoito alla thn amartian ouk egnwn ei mh dia nomou thn te gar epiqumian ouk hdein ei mh o nomoV elegen ouk epiqumhseiV

Scrivener 1894 Textus Receptus
ti oun eroumen o nomoV amartia mh genoito alla thn amartian ouk egnwn ei mh dia nomou thn te gar epiqumian ouk hdein ei mh o nomoV elegen ouk epiqumhseiV

Byzantine Majority
ti oun eroumen o nomoV amartia mh genoito alla thn amartian ouk egnwn ei mh dia nomou thn te gar epiqumian ouk hdein ei mh o nomoV elegen ouk epiqumhseiV

Alexandrian
ti oun eroumen o nomoV amartia mh genoito alla thn amartian ouk egnwn ei mh dia nomou thn te gar epiqumian ouk hdein ei mh o nomoV elegen ouk epiqumhseiV

Hort and Westcott
ti oun eroumen o nomoV amartia mh genoito alla thn amartian ouk egnwn ei mh dia nomou thn te gar epiqumian ouk hdein ei mh o nomoV elegen ouk epiqumhseiV

Latin Vulgate
7:7 quid ergo dicemus lex peccatum est absit sed peccatum non cognovi nisi per legem nam concupiscentiam nesciebam nisi lex diceret non concupisces

King James Version
7:7 What shall we say then? [Is] the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.

American Standard Version
7:7 What shall we say then? Is the law sin? God forbid. Howbeit, I had not known sin, except through the law: for I had not known coveting, except the law had said, Thou shalt not covet:

Bible in Basic English
7:7 What then is to be said? is the law sin? in no way. But I would not have had knowledge of sin but for the law: for I would not have been conscious of desire if the law had not said, You may not have a desire for what is another's.

Darby's English Translation
7:7 What shall we say then? is the law sin? Far be the thought. But I had not known sin, unless by law: for I had not had conscience also of lust unless the law had said, Thou shalt not lust;

Douay Rheims
7:7 What shall we say, then? Is the law sin? God forbid. But I do not know sin, but by the law; for I had not known concupiscence, if the law did not say: Thou shalt not covet.

Noah Webster Bible
7:7 What shall we say then? Is the law sin? By no means. No, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.

Weymouth New Testament
7:7 What follows? Is the Law itself a sinful thing? No, indeed; on the contrary, unless I had been taught by the Law, I should have known nothing of sin as sin. For instance, I should not have known what covetousness is, if the Law had not repeatedly said, "Thou shalt not covet."

World English Bible
7:7 What will we say then? Is the law sin? Certainly not! However, I wouldn`t have known sin, except through the law. For I wouldn`t have known coveting, unless the law had said, "You shall not covet."

Young's Literal Translation
7:7 What, then, shall we say? the law is sin? let it not be! but the sin I did not know except through law, for also the covetousness I had not known if the law had not said:

8

Stephens 1550 Textus Receptus
aformhn de labousa h amartia dia thV entolhV kateirgasato en emoi pasan epiqumian cwriV gar nomou amartia nekra

Scrivener 1894 Textus Receptus
aformhn de labousa h amartia dia thV entolhV kateirgasato en emoi pasan epiqumian cwriV gar nomou amartia nekra

Byzantine Majority
aformhn de labousa h amartia dia thV entolhV kateirgasato en emoi pasan epiqumian cwriV gar nomou amartia nekra

Alexandrian
aformhn de labousa h amartia dia thV entolhV kateirgasato en emoi pasan epiqumian cwriV gar nomou amartia nekra

Hort and Westcott
aformhn de labousa h amartia dia thV entolhV kateirgasato en emoi pasan epiqumian cwriV gar nomou amartia nekra

Latin Vulgate
7:8 occasione autem accepta peccatum per mandatum operatum est in me omnem concupiscentiam sine lege enim peccatum mortuum erat

King James Version
7:8 But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin [was] dead.

American Standard Version
7:8 but sin, finding occasion, wrought in me through the commandment all manner of coveting: for apart from the law sin is dead.

Bible in Basic English
7:8 But sin, taking its chance through that which was ordered by the law, was working in me every form of desire: because without the law sin is dead.

Darby's English Translation
7:8 but sin, getting a point of attack by the commandment, wrought in me every lust; for without law sin was dead.

Douay Rheims
7:8 But sin taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.

Noah Webster Bible
7:8 But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.

Weymouth New Testament
7:8 Sin took advantage of this, and by means of the Commandment stirred up within me every kind of coveting; for apart from Law sin would be dead.

World English Bible
7:8 But sin, finding occasion through the commandment, produced in me all kinds of coveting. For apart from the law, sin is dead.

Young's Literal Translation
7:8 `Thou shalt not covet;` and the sin having received an opportunity, through the command, did work in me all covetousness -- for apart from law sin is dead.

9

Stephens 1550 Textus Receptus
egw de ezwn cwriV nomou pote elqoushV de thV entolhV h amartia anezhsen egw de apeqanon

Scrivener 1894 Textus Receptus
egw de ezwn cwriV nomou pote elqoushV de thV entolhV h amartia anezhsen egw de apeqanon

Byzantine Majority
egw de ezwn cwriV nomou pote elqoushV de thV entolhV h amartia anezhsen egw de apeqanon

Alexandrian
egw de ezwn cwriV nomou pote elqoushV de thV entolhV h amartia anezhsen egw de apeqanon

Hort and Westcott
egw de ezwn cwriV nomou pote elqoushV de thV entolhV h amartia anezhsen egw de apeqanon

Latin Vulgate
7:9 ego autem vivebam sine lege aliquando sed cum venisset mandatum peccatum revixit

King James Version
7:9 For I was alive without the law once: but when the commandment came, sin revived, and I died.

American Standard Version
7:9 And I was alive apart from the law once: but when the commandment came, sin revived, and I died;

Bible in Basic English
7:9 And there was a time when I was living without the law: but when the law gave its orders, sin came to life and put me to death;

Darby's English Translation
7:9 But *I* was alive without law once; but the commandment having come, sin revived, but *I* died.

Douay Rheims
7:9 And I lived some time without the law. But when the commandment came, sin revived,

Noah Webster Bible
7:9 For I was alive without the law once: but when the commandment came, sin revived, and I died.

Weymouth New Testament
7:9 Once, apart from Law, I was alive, but when the Commandment came, sin sprang into life, and I died;

World English Bible
7:9 I was alive apart from the law once, but when the commandment came, sin revived, and I died.

Young's Literal Translation
7:9 And I was alive apart from law once, and the command having come, the sin revived, and I died;

10

Stephens 1550 Textus Receptus
kai eureqh moi h entolh h eiV zwhn auth eiV qanaton

Scrivener 1894 Textus Receptus
kai eureqh moi h entolh h eiV zwhn auth eiV qanaton

Byzantine Majority
kai eureqh moi h entolh h eiV zwhn auth eiV qanaton

Alexandrian
kai eureqh moi h entolh h eiV zwhn auth eiV qanaton

Hort and Westcott
kai eureqh moi h entolh h eiV zwhn auth eiV qanaton

Latin Vulgate
7:10 ego autem mortuus sum et inventum est mihi mandatum quod erat ad vitam hoc esse ad mortem

King James Version
7:10 And the commandment, which [was ordained] to life, I found [to be] unto death.

American Standard Version
7:10 and the commandment, which was unto life, this I found to be unto death:

Bible in Basic English
7:10 And I made the discovery that the law whose purpose was to give life had become a cause of death:

Darby's English Translation
7:10 And the commandment, which was for life, was found, as to me, itself to be unto death:

Douay Rheims
7:10 And I died. And the commandment that was ordained to life, the same was found to be unto death to me.

Noah Webster Bible
7:10 And the commandment which was ordained to life, I found to be to death.

Weymouth New Testament
7:10 and, as it turned out, the very Commandment which was to bring me life, brought me death.

World English Bible
7:10 The commandment, which was to life, this I found to be to death;

Young's Literal Translation
7:10 and the command that is for life, this was found by me for death;

11

Stephens 1550 Textus Receptus
h gar amartia aformhn labousa dia thV entolhV exhpathsen me kai di authV apekteinen

Scrivener 1894 Textus Receptus
h gar amartia aformhn labousa dia thV entolhV exhpathsen me kai di authV apekteinen

Byzantine Majority
h gar amartia aformhn labousa dia thV entolhV exhpathsen me kai di authV apekteinen

Alexandrian
h gar amartia aformhn labousa dia thV entolhV exhpathsen me kai di authV apekteinen

Hort and Westcott
h gar amartia aformhn labousa dia thV entolhV exhpathsen me kai di authV apekteinen

Latin Vulgate
7:11 nam peccatum occasione accepta per mandatum seduxit me et per illud occidit

King James Version
7:11 For sin, taking occasion by the commandment, deceived me, and by it slew [me].

American Standard Version
7:11 for sin, finding occasion, through the commandment beguiled me, and through it slew me.

Bible in Basic English
7:11 For I was tricked and put to death by sin, which took its chance through the law.

Darby's English Translation
7:11 for sin, getting a point of attack by the commandment, deceived me, and by it slew me.

Douay Rheims
7:11 For sin, taking occasion by the commandment, seduced me, and by it killed me.

Noah Webster Bible
7:11 For sin, taking occasion by the commandment, deceived me, and by it slew me.

Weymouth New Testament
7:11 For sin seized the advantage, and by means of the Commandment it completely deceived me, and also put me to death.

World English Bible
7:11 for sin, finding occasion through the commandment, deceived me, and through it killed me.

Young's Literal Translation
7:11 for the sin, having received an opportunity, through the command, did deceive me, and through it did slay me;

12

Stephens 1550 Textus Receptus
wste o men nomoV agioV kai h entolh agia kai dikaia kai agaqh

Scrivener 1894 Textus Receptus
wste o men nomoV agioV kai h entolh agia kai dikaia kai agaqh

Byzantine Majority
wste o men nomoV agioV kai h entolh agia kai dikaia kai agaqh

Alexandrian
wste o men nomoV agioV kai h entolh agia kai dikaia kai agaqh

Hort and Westcott
wste o men nomoV agioV kai h entolh agia kai dikaia kai agaqh

Latin Vulgate
7:12 itaque lex quidem sancta et mandatum sanctum et iustum et bonum

King James Version
7:12 Wherefore the law [is] holy, and the commandment holy, and just, and good.

American Standard Version
7:12 So that the law is holy, and the commandment holy, and righteous, and good.

Bible in Basic English
7:12 But the law is holy, and its orders are holy, upright, and good.

Darby's English Translation
7:12 So that the law indeed is holy, and the commandment holy, and just, and good.

Douay Rheims
7:12 Wherefore the law indeed is holy, and the commandment holy, and just, and good.

Noah Webster Bible
7:12 Wherefore the law is holy, and the commandment holy, and just, and good.

Weymouth New Testament
7:12 So that the Law itself is holy, and the Commandment is holy, just and good.

World English Bible
7:12 So that the law is holy, and the commandment holy, and righteous, and good.

Young's Literal Translation
7:12 so that the law, indeed, is holy, and the command holy, and righteous, and good.

13

Stephens 1550 Textus Receptus
to oun agaqon emoi gegonen qanatoV mh genoito alla h amartia ina fanh amartia dia tou agaqou moi katergazomenh qanaton ina genhtai kaq uperbolhn amartwloV h amartia dia thV entolhV

Scrivener 1894 Textus Receptus
to oun agaqon emoi gegonen qanatoV mh genoito alla h amartia ina fanh amartia dia tou agaqou moi katergazomenh qanaton ina genhtai kaq uperbolhn amartwloV h amartia dia thV entolhV

Byzantine Majority
to oun agaqon emoi gegonen qanatoV mh genoito alla h amartia ina fanh amartia dia tou agaqou moi katergazomenh qanaton ina genhtai kaq uperbolhn amartwloV h amartia dia thV entolhV

Alexandrian
to oun agaqon emoi egeneto qanatoV mh genoito alla h amartia ina fanh amartia dia tou agaqou moi katergazomenh qanaton ina genhtai kaq uperbolhn amartwloV h amartia dia thV entolhV

Hort and Westcott
to oun agaqon emoi egeneto qanatoV mh genoito alla h amartia ina fanh amartia dia tou agaqou moi katergazomenh qanaton ina genhtai kaq uperbolhn amartwloV h amartia dia thV entolhV

Latin Vulgate
7:13 quod ergo bonum est mihi factum est mors absit sed peccatum ut appareat peccatum per bonum mihi operatum est mortem ut fiat supra modum peccans peccatum per mandatum

King James Version
7:13 Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.

American Standard Version
7:13 Did then that which is good become death unto me? God forbid. But sin, that it might be shown to be sin, by working death to me through that which is good; --that through the commandment sin might become exceeding sinful.

Bible in Basic English
7:13 Was then that which is good, death to me? In no way. But the purpose was that sin might be seen to be sin by working death to me through that which is good; so that through the orders of the law sin might seem much more evil.

Darby's English Translation
7:13 Did then that which is good become death to me? Far be the thought. But sin, that it might appear sin, working death to me by that which is good; in order that sin by the commandment might become exceeding sinful.

Douay Rheims
7:13 Was that then which is good, made death unto me? God forbid. But sin, that it may appear sin, by that which is good, wrought death in me; that sin, by the commandment, might become sinful above measure.

Noah Webster Bible
7:13 Was then that which is good made death to me? By no means. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.

Weymouth New Testament
7:13 Did then a thing which is good become death to me? No, indeed, but sin did; so that through its bringing about death by means of what was good, it might be seen in its true light as sin, in order that by means of the Commandment the unspeakable sinfulness of sin might be plainly shown.

World English Bible
7:13 Did then that which is good become death to me? Certainly not! But sin, that it might be shown to be sin, by working death to me through that which is good; that through the commandment sin might become exceeding sinful.

Young's Literal Translation
7:13 That which is good then, to me hath it become death? let it not be! but the sin, that it might appear sin, through the good, working death to me, that the sin might become exceeding sinful through the command,

14

Stephens 1550 Textus Receptus
oidamen gar oti o nomoV pneumatikoV estin egw de sarkikos eimi pepramenoV upo thn amartian

Scrivener 1894 Textus Receptus
oidamen gar oti o nomoV pneumatikoV estin egw de sarkikos eimi pepramenoV upo thn amartian

Byzantine Majority
oidamen gar oti o nomoV pneumatikoV estin egw de sarkikos eimi pepramenoV upo thn amartian

Alexandrian
oidamen gar oti o nomoV pneumatikoV estin egw de sarkinos eimi pepramenoV upo thn amartian

Hort and Westcott
oidamen gar oti o nomoV pneumatikoV estin egw de sarkinoV eimi pepramenoV upo thn amartian

Latin Vulgate
7:14 scimus enim quod lex spiritalis est ego autem carnalis sum venundatus sub peccato

King James Version
7:14 For we know that the law is spiritual: but I am carnal, sold under sin.

American Standard Version
7:14 For we know that the law is spiritual: but I am carnal, sold under sin.

Bible in Basic English
7:14 For we are conscious that the law is of the spirit; but I am of the flesh, given into the power of sin.

Darby's English Translation
7:14 For we know that the law is spiritual: but *I* am fleshly, sold under sin.

Douay Rheims
7:14 For we know that the law is spiritual; but I am carnal, sold under sin.

Noah Webster Bible
7:14 For we know that the law is spiritual: but I am carnal, sold under sin.

Weymouth New Testament
7:14 For we know that the Law is a spiritual thing; but I am unspiritual--the slave, bought and sold, of sin.

World English Bible
7:14 For we know that the law is spiritual, but I am fleshly, sold under sin.

Young's Literal Translation
7:14 for we have known that the law is spiritual, and I am fleshly, sold by the sin;

15

Stephens 1550 Textus Receptus
o gar katergazomai ou ginwskw ou gar o qelw touto prassw all o misw touto poiw

Scrivener 1894 Textus Receptus
o gar katergazomai ou ginwskw ou gar o qelw touto prassw all o misw touto poiw

Byzantine Majority
o gar katergazomai ou ginwskw ou gar o qelw touto prassw all o misw touto poiw

Alexandrian
o gar katergazomai ou ginwskw ou gar o qelw touto prassw all o misw touto poiw

Hort and Westcott
o gar katergazomai ou ginwskw ou gar o qelw touto prassw all o misw touto poiw

Latin Vulgate
7:15 quod enim operor non intellego non enim quod volo hoc ago sed quod odi illud facio

King James Version
7:15 For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.

American Standard Version
7:15 For that which I do I know not: for not what I would, that do I practise; but what I hate, that I do.

Bible in Basic English
7:15 And I have no clear knowledge of what I am doing, for that which I have a mind to do, I do not, but what I have hate for, that I do.

Darby's English Translation
7:15 For that which I do, I do not own: for not what I will, this I do; but what I hate, this I practise.

Douay Rheims
7:15 For that which I work, I understand not. For I do not that good which I will; but the evil which I hate, that I do.

Noah Webster Bible
7:15 For that which I do, I allow not: for what I would, that I do not; but what I hate, that I do.

Weymouth New Testament
7:15 For what I do, I do not recognize as my own action. What I desire to do is not what I do, but what I am averse to is what I do.

World English Bible
7:15 For I don`t know what I am doing. For I don`t practice what I desire to do; but what I hate, that I do.

Young's Literal Translation
7:15 for that which I work, I do not acknowledge; for not what I will, this I practise, but what I hate, this I do.

16

Stephens 1550 Textus Receptus
ei de o ou qelw touto poiw sumfhmi tw nomw oti kaloV

Scrivener 1894 Textus Receptus
ei de o ou qelw touto poiw sumfhmi tw nomw oti kaloV

Byzantine Majority
ei de o ou qelw touto poiw sumfhmi tw nomw oti kaloV

Alexandrian
ei de o ou qelw touto poiw sumfhmi tw nomw oti kaloV

Hort and Westcott
ei de o ou qelw touto poiw sumfhmi tw nomw oti kaloV

Latin Vulgate
7:16 si autem quod nolo illud facio consentio legi quoniam bona

King James Version
7:16 If then I do that which I would not, I consent unto the law that [it is] good.

American Standard Version
7:16 But if what I would not, that I do, I consent unto the law that it is good.

Bible in Basic English
7:16 But, if I do that which I have no mind to do, I am in agreement with the law that the law is good.

Darby's English Translation
7:16 But if what I do not will, this I practise, I consent to the law that it is right.

Douay Rheims
7:16 If then I do that which I will not, I consent to the law, that it is good.

Noah Webster Bible
7:16 If then I do that which I would not, I consent to the law that it is good.

Weymouth New Testament
7:16 But if I do that which I do not desire to do, I admit the excellence of the Law,

World English Bible
7:16 But if what I don`t desire, that I do, I consent to the law that it is good.

Young's Literal Translation
7:16 And if what I do not will, this I do, I consent to the law that it is good,

17

Stephens 1550 Textus Receptus
nuni de ouketi egw katergazomai auto all h oikousa en emoi amartia

Scrivener 1894 Textus Receptus
nuni de ouketi egw katergazomai auto all h oikousa en emoi amartia

Byzantine Majority
nuni de ouketi egw katergazomai auto all h oikousa en emoi amartia

Alexandrian
nuni de ouketi egw katergazomai auto alla h oikousa en emoi amartia

Hort and Westcott
nuni de ouketi egw katergazomai auto alla h enoikousa en emoi amartia

Latin Vulgate
7:17 nunc autem iam non ego operor illud sed quod habitat in me peccatum

King James Version
7:17 Now then it is no more I that do it, but sin that dwelleth in me.

American Standard Version
7:17 So now it is no more I that do it, but sin which dwelleth in me.

Bible in Basic English
7:17 So it is no longer I who do it, but the sin living in me.

Darby's English Translation
7:17 Now then it is no longer *I* that do it, but the sin that dwells in me.

Douay Rheims
7:17 Now then it is no more I that do it, but sin that dwelleth in me.

Noah Webster Bible
7:17 Now then it is no more I that do it, but sin that dwelleth in me.

Weymouth New Testament
7:17 and now it is no longer I that do these things, but the sin which has its home within me does them.

World English Bible
7:17 So now it is no more I that do it, but sin which dwells in me.

Young's Literal Translation
7:17 and now it is no longer I that work it, but the sin dwelling in me,

18

Stephens 1550 Textus Receptus
oida gar oti ouk oikei en emoi toutestin en th sarki mou agaqon to gar qelein parakeitai moi to de katergazesqai to kalon ouc euriskw

Scrivener 1894 Textus Receptus
oida gar oti ouk oikei en emoi toutestin en th sarki mou agaqon to gar qelein parakeitai moi to de katergazesqai to kalon ouc euriskw

Byzantine Majority
oida gar oti ouk oikei en emoi tout estin en th sarki mou agaqon to gar qelein parakeitai moi to de katergazesqai to kalon ouc euriskw

Alexandrian
oida gar oti ouk oikei en emoi tout estin en th sarki mou agaqon to gar qelein parakeitai moi to de katergazesqai to kalon ou

Hort and Westcott
oida gar oti ouk oikei en emoi tout estin en th sarki mou agaqon to gar qelein parakeitai moi to de katergazesqai to kalon ou

Latin Vulgate
7:18 scio enim quia non habitat in me hoc est in carne mea bonum nam velle adiacet mihi perficere autem bonum non invenio

King James Version
7:18 For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but [how] to perform that which is good I find not.

American Standard Version
7:18 For I know that in me, that is, in my flesh, dwelleth no good thing: for to will is present with me, but to do that which is good is not.

Bible in Basic English
7:18 For I am conscious that in me, that is, in my flesh, there is nothing good: I have the mind but not the power to do what is right.

Darby's English Translation
7:18 For I know that in me, that is, in my flesh, good does not dwell: for to will is there with me, but to do right I find not.

Douay Rheims
7:18 For I know that there dwelleth not in me, that is to say, in my flesh, that which is good. For to will, is present with me; but to accomplish that which is good, I find not.

Noah Webster Bible
7:18 For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good, I find not.

Weymouth New Testament
7:18 For I know that in me, that is, in my lower self, nothing good has its home; for while the will to do right is present with me, the power to carry it out is not.

World English Bible
7:18 For I know that in me, that is, in my flesh, dwells no good thing. For desire is present with me, but I don`t find it doing that which is good.

Young's Literal Translation
7:18 for I have known that there doth not dwell in me, that is, in my flesh, good: for to will is present with me, and to work that which is right I do not find,

19

Stephens 1550 Textus Receptus
ou gar o qelw poiw agaqon all o ou qelw kakon touto prassw

Scrivener 1894 Textus Receptus
ou gar o qelw poiw agaqon all o ou qelw kakon touto prassw

Byzantine Majority
ou gar o qelw poiw agaqon all o ou qelw kakon touto prassw

Alexandrian
ou gar o qelw poiw agaqon alla o ou qelw kakon touto prassw

Hort and Westcott
ou gar o qelw poiw agaqon alla o ou qelw kakon touto prassw

Latin Vulgate
7:19 non enim quod volo bonum hoc facio sed quod nolo malum hoc ago

King James Version
7:19 For the good that I would I do not: but the evil which I would not, that I do.

American Standard Version
7:19 For the good which I would I do not: but the evil which I would not, that I practise.

Bible in Basic English
7:19 For the good which I have a mind to do, I do not: but the evil which I have no mind to do, that I do.

Darby's English Translation
7:19 For I do not practise the good that I will; but the evil I do not will, that I do.

Douay Rheims
7:19 For the good which I will, I do not; but the evil which I will not, that I do.

Noah Webster Bible
7:19 For the good that I would, I do not; but the evil which I would not, that I do.

Weymouth New Testament
7:19 For what I do is not the good thing that I desire to do; but the evil thing that I desire not to do, is what I constantly do.

World English Bible
7:19 For the good which I desire, I don`t do; but the evil which I don`t desire, that I practice.

Young's Literal Translation
7:19 for the good that I will, I do not; but the evil that I do not will, this I practise.

20

Stephens 1550 Textus Receptus
ei de o ou qelw egw touto poiw ouketi egw katergazomai auto all h oikousa en emoi amartia

Scrivener 1894 Textus Receptus
ei de o ou qelw egw touto poiw ouketi egw katergazomai auto all h oikousa en emoi amartia

Byzantine Majority
ei de o ou qelw egw touto poiw ouketi egw katergazomai auto all h oikousa en emoi amartia

Alexandrian
ei de o ou qelw [egw] touto poiw ouketi egw katergazomai auto alla h oikousa en emoi amartia

Hort and Westcott
ei de o ou qelw touto poiw ouketi egw katergazomai auto alla h oikousa en emoi amartia

Latin Vulgate
7:20 si autem quod nolo illud facio non ego operor illud sed quod habitat in me peccatum

King James Version
7:20 Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.

American Standard Version
7:20 But if what I would not, that I do, it is no more I that do it, but sin which dwelleth in me.

Bible in Basic English
7:20 But if I do what I have no mind to do, it is no longer I who do it, but the sin living in me.

Darby's English Translation
7:20 But if what *I* do not will, this I practise, it is no longer *I* that do it, but the sin that dwells in me.

Douay Rheims
7:20 Now if I do that which I will not, it is no more I that do it, but sin that dwelleth in me.

Noah Webster Bible
7:20 Now if I do that which I would not, it is no more I that do it, but sin that dwelleth in me.

Weymouth New Testament
7:20 But if I do that which I desire not to do, it can no longer be said that it is I who do it, but the sin which has its home within me does it.

World English Bible
7:20 But if what I don`t desire, that I do, it is no more I that do it, but sin which dwells in me.

Young's Literal Translation
7:20 And if what I do not will, this I do, it is no longer I that work it, but the sin that is dwelling in me.

21

Stephens 1550 Textus Receptus
euriskw ara ton nomon tw qelonti emoi poiein to kalon oti emoi to kakon parakeitai

Scrivener 1894 Textus Receptus
euriskw ara ton nomon tw qelonti emoi poiein to kalon oti emoi to kakon parakeitai

Byzantine Majority
euriskw ara ton nomon tw qelonti emoi poiein to kalon oti emoi to kakon parakeitai

Alexandrian
euriskw ara ton nomon tw qelonti emoi poiein to kalon oti emoi to kakon parakeitai

Hort and Westcott
euriskw ara ton nomon tw qelonti emoi poiein to kalon oti emoi to kakon parakeitai

Latin Vulgate
7:21 invenio igitur legem volenti mihi facere bonum quoniam mihi malum adiacet

King James Version
7:21 I find then a law, that, when I would do good, evil is present with me.

American Standard Version
7:21 I find then the law, that, to me who would do good, evil is present.

Bible in Basic English
7:21 So I see a law that, though I have a mind to do good, evil is present in me.

Darby's English Translation
7:21 I find then the law upon *me* who will to practise what is right, that with *me* evil is there.

Douay Rheims
7:21 I find then a law, that when I have a will to do good, evil is present with me.

Noah Webster Bible
7:21 I find then a law, that when I would do good, evil is present with me.

Weymouth New Testament
7:21 I find therefore the law of my nature to be that when I desire to do what is right, evil is lying in ambush for me.

World English Bible
7:21 I find then the law, that, to me, while I desire to do good, evil is present.

Young's Literal Translation
7:21 I find, then, the law, that when I desire to do what is right, with me the evil is present,

22

Stephens 1550 Textus Receptus
sunhdomai gar tw nomw tou qeou kata ton esw anqrwpon

Scrivener 1894 Textus Receptus
sunhdomai gar tw nomw tou qeou kata ton esw anqrwpon

Byzantine Majority
sunhdomai gar tw nomw tou qeou kata ton esw anqrwpon

Alexandrian
sunhdomai gar tw nomw tou qeou kata ton esw anqrwpon

Hort and Westcott
sunhdomai gar tw nomw tou qeou kata ton esw anqrwpon

Latin Vulgate
7:22 condelector enim legi Dei secundum interiorem hominem

King James Version
7:22 For I delight in the law of God after the inward man:

American Standard Version
7:22 For I delight in the law of God after the inward man:

Bible in Basic English
7:22 In my heart I take pleasure in the law of God,

Darby's English Translation
7:22 For I delight in the law of God according to the inward man:

Douay Rheims
7:22 For I am delighted with the law of God, according to the inward man:

Noah Webster Bible
7:22 For I delight in the law of God, after the inward man:

Weymouth New Testament
7:22 For in my inmost self all my sympathy is with the Law of God;

World English Bible
7:22 For I delight in God`s law after the inward man,

Young's Literal Translation
7:22 for I delight in the law of God according to the inward man,

23

Stephens 1550 Textus Receptus
blepw de eteron nomon en toiV melesin mou antistrateuomenon tw nomw tou nooV mou kai aicmalwtizonta me tw nomw thV amartiaV tw onti en toiV melesin mou

Scrivener 1894 Textus Receptus
blepw de eteron nomon en toiV melesin mou antistrateuomenon tw nomw tou nooV mou kai aicmalwtizonta me tw nomw thV amartiaV tw onti en toiV melesin mou

Byzantine Majority
blepw de eteron nomon en toiV melesin mou antistrateuomenon tw nomw tou nooV mou kai aicmalwtizonta me en tw nomw thV amartiaV tw onti en toiV melesin mou

Alexandrian
blepw de eteron nomon en toiV melesin mou antistrateuomenon tw nomw tou nooV mou kai aicmalwtizonta me en tw nomw thV amartiaV tw onti en toiV melesin mou

Hort and Westcott
blepw de eteron nomon en toiV melesin mou antistrateuomenon tw nomw tou nooV mou kai aicmalwtizonta me en tw nomw thV amartiaV tw onti en toiV melesin mou

Latin Vulgate
7:23 video autem aliam legem in membris meis repugnantem legi mentis meae et captivantem me in lege peccati quae est in membris meis

King James Version
7:23 But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.

American Standard Version
7:23 but I see a different law in my members, warring against the law of my mind, and bringing me into captivity under the law of sin which is in my members.

Bible in Basic English
7:23 But I see another law in my body, working against the law of my mind, and making me the servant of the law of sin which is in my flesh.

Darby's English Translation
7:23 but I see another law in my members, warring in opposition to the law of my mind, and bringing me into captivity to the law of sin which exists in my members.

Douay Rheims
7:23 But I see another law in my members, fighting against the law of my mind, and captivating me in the law of sin, that is in my members.

Noah Webster Bible
7:23 But I see another law in my members warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.

Weymouth New Testament
7:23 but I discover within me a different Law at war with the Law of my understanding, and leading me captive to the Law which is everywhere at work in my body--the Law of sin.

World English Bible
7:23 but I see a different law in my members, warring against the law of my mind, and bringing me into captivity under the law of sin which is in my members.

Young's Literal Translation
7:23 and I behold another law in my members, warring against the law of my mind, and bringing me into captivity to the law of the sin that is in my members.

24

Stephens 1550 Textus Receptus
talaipwroV egw anqrwpoV tiV me rusetai ek tou swmatoV tou qanatou toutou

Scrivener 1894 Textus Receptus
talaipwroV egw anqrwpoV tiV me rusetai ek tou swmatoV tou qanatou toutou

Byzantine Majority
talaipwroV egw anqrwpoV tiV me rusetai ek tou swmatoV tou qanatou toutou

Alexandrian
talaipwroV egw anqrwpoV tiV me rusetai ek tou swmatoV tou qanatou toutou

Hort and Westcott
talaipwroV egw anqrwpoV tiV me rusetai ek tou swmatoV tou qanatou toutou

Latin Vulgate
7:24 infelix ego homo quis me liberabit de corpore mortis huius

King James Version
7:24 O wretched man that I am! who shall deliver me from the body of this death?

American Standard Version
7:24 Wretched man that I am! who shall deliver me out of the body of this death?

Bible in Basic English
7:24 How unhappy am I! who will make me free from the body of this death?

Darby's English Translation
7:24 O wretched man that I am! who shall deliver me out of this body of death?

Douay Rheims
7:24 Unhappy man that I am, who shall deliver me from the body of this death?

Noah Webster Bible
7:24 O wretched man that I am! who shall deliver me from the body of this death?

Weymouth New Testament
7:24 (Unhappy man that I am! who will rescue me from this death-burdened body?

World English Bible
7:24 What a wretched man I am! Who will deliver me out of the body of this death?

Young's Literal Translation
7:24 A wretched man I am! who shall deliver me out of the body of this death?

25

Stephens 1550 Textus Receptus
eucaristw tw qew dia ihsou cristou tou kuriou hmwn ara oun autoV egw tw men noi douleuw nomw qeou th de sarki nomw amartiaV

Scrivener 1894 Textus Receptus
eucaristw tw qew dia ihsou cristou tou kuriou hmwn ara oun autoV egw tw men noi douleuw nomw qeou th de sarki nomw amartiaV

Byzantine Majority
eucaristw tw qew dia ihsou cristou tou kuriou hmwn ara oun autoV egw tw men noi douleuw nomw qeou th de sarki nomw amartiaV

Alexandrian
caris de tw qew dia ihsou cristou tou kuriou hmwn ara oun autoV egw tw men noi douleuw nomw qeou th de sarki nomw amartiaV

Hort and Westcott
cariV de tw qew dia ihsou cristou tou kuriou hmwn ara oun autoV egw tw men noi douleuw nomw qeou th de sarki nomw amartiaV

Latin Vulgate
7:25 gratia Dei per Iesum Christum Dominum nostrum igitur ego ipse mente servio legi Dei carne autem legi peccati

King James Version
7:25 I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.

American Standard Version
7:25 I thank God through Jesus Christ our Lord. So then I of myself with the mind, indeed, serve the law of God; but with the flesh the law of sin.

Bible in Basic English
7:25 I give praise to God through Jesus Christ our Lord. So with my mind I am a servant to the law of God, but with my flesh to the law of sin.

Darby's English Translation
7:25 I thank God, through Jesus Christ our Lord. So then *I* *myself* with the mind serve God`s law; but with the flesh sin`s law.

Douay Rheims
7:25 The grace of God, by Jesus Christ our Lord. Therefore, I myself, with the mind serve the law of God; but with the flesh, the law of sin.

Noah Webster Bible
7:25 I thank God, through Jesus Christ our Lord. So then, with the mind I myself serve the law of God; but with the flesh the law of sin.

Weymouth New Testament
7:25 Thanks be to God through Jesus Christ our Lord!) To sum up then, with my understanding, I--my true self--am in servitude to the Law of God, but with my lower nature I am in servitude to the Law of sin.

World English Bible
7:25 I thank God through Jesus Christ, our Lord. So then I of myself with the mind, indeed serve the law of God, but with the flesh the law of sin.

Young's Literal Translation
7:25 I thank God -- through Jesus Christ our Lord; so then, I myself indeed with the mind do serve the law of God, and with the flesh, the law of sin.

Romans 8


Romans 8 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 7

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 8

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39

1

Stephens 1550 Textus Receptus
ouden ara nun katakrima toiV en cristw ihsou mh kata sarka peripatousin alla kata pneuma

Scrivener 1894 Textus Receptus
ouden ara nun katakrima toiV en cristw ihsou mh kata sarka peripatousin alla kata pneuma

Byzantine Majority
ouden ara nun katakrima toiV en cristw ihsou mh kata sarka peripatousin alla kata pneuma

Alexandrian
ouden ara nun katakrima toiV en cristw ihsou

Hort and Westcott
ouden ara nun katakrima toiV en cristw ihsou

Latin Vulgate
8:1 nihil ergo nunc damnationis est his qui sunt in Christo Iesu qui non secundum carnem ambulant

King James Version
8:1 [There is] therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.

American Standard Version
8:1 There is therefore now no condemnation to them that are in Christ Jesus.

Bible in Basic English
8:1 For this cause those who are in Christ Jesus will not be judged as sinners.

Darby's English Translation
8:1 There is then now no condemnation to those in Christ Jesus.

Douay Rheims
8:1 There is now therefore no condemnation to them that are in Christ Jesus, who walk not according to the flesh.

Noah Webster Bible
8:1 There is therefore now no condemnation to them who are in Christ Jesus, who walk not according to the flesh, but according to the Spirit.

Weymouth New Testament
8:1 There is therefore now no condemnation to those who are in Christ Jesus;

World English Bible
8:1 There is therefore now no condemnation to those who are in Christ Jesus, who don`t walk according to the flesh, but according to the Spirit.

Young's Literal Translation
8:1 There is, then, now no condemnation to those in Christ Jesus, who walk not according to the flesh, but according to the Spirit;

2

Stephens 1550 Textus Receptus
o gar nomoV tou pneumatoV thV zwhV en cristw ihsou hleuqerwsen me apo tou nomou thV amartiaV kai tou qanatou

Scrivener 1894 Textus Receptus
o gar nomoV tou pneumatoV thV zwhV en cristw ihsou hleuqerwsen me apo tou nomou thV amartiaV kai tou qanatou

Byzantine Majority
o gar nomoV tou pneumatoV thV zwhV en cristw ihsou hleuqerwsen me apo tou nomou thV amartiaV kai tou qanatou

Alexandrian
o gar nomoV tou pneumatoV thV zwhV en cristw ihsou hleuqerwsen se apo tou nomou thV amartiaV kai tou qanatou

Hort and Westcott
o gar nomoV tou pneumatoV thV zwhV en cristw ihsou hleuqerwsen se apo tou nomou thV amartiaV kai tou qanatou

Latin Vulgate
8:2 lex enim Spiritus vitae in Christo Iesu liberavit me a lege peccati et mortis

King James Version
8:2 For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.

American Standard Version
8:2 For the law of the Spirit of life in Christ Jesus made me free from the law of sin and of death.

Bible in Basic English
8:2 For the law of the Spirit of life in Christ Jesus has made me free from the law of sin and death.

Darby's English Translation
8:2 For the law of the Spirit of life in Christ Jesus has set me free from the law of sin and of death.

Douay Rheims
8:2 For the law of the spirit of life, in Christ Jesus, hath delivered me from the law of sin and of death.

Noah Webster Bible
8:2 For the law of the Spirit of life, in Christ Jesus, hath made me free from the law of sin and death.

Weymouth New Testament
8:2 for the Spirit's Law-- telling of Life in Christ Jesus--has set me free from the Law that deals only with sin and death.

World English Bible
8:2 For the law of the Spirit of life in Christ Jesus made me free from the law of sin and of death.

Young's Literal Translation
8:2 for the law of the Spirit of the life in Christ Jesus did set me free from the law of the sin and of the death;

3

Stephens 1550 Textus Receptus
to gar adunaton tou nomou en w hsqenei dia thV sarkoV o qeoV ton eautou uion pemyaV en omoiwmati sarkoV amartiaV kai peri amartiaV katekrinen thn amartian en th sarki

Scrivener 1894 Textus Receptus
to gar adunaton tou nomou en w hsqenei dia thV sarkoV o qeoV ton eautou uion pemyaV en omoiwmati sarkoV amartiaV kai peri amartiaV katekrinen thn amartian en th sarki

Byzantine Majority
to gar adunaton tou nomou en w hsqenei dia thV sarkoV o qeoV ton eautou uion pemyaV en omoiwmati sarkoV amartiaV kai peri amartiaV katekrinen thn amartian en th sarki

Alexandrian
to gar adunaton tou nomou en w hsqenei dia thV sarkoV o qeoV ton eautou uion pemyaV en omoiwmati sarkoV amartiaV kai peri amartiaV katekrinen thn amartian en th sarki

Hort and Westcott
to gar adunaton tou nomou en w hsqenei dia thV sarkoV o qeoV ton eautou uion pemyaV en omoiwmati sarkoV amartiaV kai peri amartiaV katekrinen thn amartian en th sarki

Latin Vulgate
8:3 nam quod inpossibile erat legis in quo infirmabatur per carnem Deus Filium suum mittens in similitudinem carnis peccati et de peccato damnavit peccatum in carne

King James Version
8:3 For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:

American Standard Version
8:3 For what the law could not do, in that it was weak through the flesh, God, sending his own Son in the likeness of sinful flesh and for sin, condemned sin in the flesh:

Bible in Basic English
8:3 For what the law was not able to do because it was feeble through the flesh, God, sending his Son in the image of the evil flesh, and as an offering for sin, gave his decision against sin in the flesh:

Darby's English Translation
8:3 For what the law could not do, in that it was weak through the flesh, God, having sent his own Son, in likeness of flesh of sin, and for sin, has condemned sin in the flesh,

Douay Rheims
8:3 For what the law could not do, in that it was weak through the flesh; God sending his own Son, in the likeness of sinful flesh and of sin, hath condemned sin in the flesh;

Noah Webster Bible
8:3 For what the law could not do, in that it was weak through the flesh, God, sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:

Weymouth New Testament
8:3 For what was impossible to the Law--powerless as it was because it acted through frail humanity--God effected. Sending His own Son in a body like that of sinful human nature and as a sacrifice for sin, He pronounced sentence upon sin in human nature;

World English Bible
8:3 For what the law couldn`t do, in that it was weak through the flesh, God, sending his own Son in the likeness of sinful flesh and for sin, condemned sin in the flesh;

Young's Literal Translation
8:3 for what the law was not able to do, in that it was weak through the flesh, God, His own Son having sent in the likeness of sinful flesh, and for sin, did condemn the sin in the flesh,

4

Stephens 1550 Textus Receptus
ina to dikaiwma tou nomou plhrwqh en hmin toiV mh kata sarka peripatousin alla kata pneuma

Scrivener 1894 Textus Receptus
ina to dikaiwma tou nomou plhrwqh en hmin toiV mh kata sarka peripatousin alla kata pneuma

Byzantine Majority
ina to dikaiwma tou nomou plhrwqh en hmin toiV mh kata sarka peripatousin alla kata pneuma

Alexandrian
ina to dikaiwma tou nomou plhrwqh en hmin toiV mh kata sarka peripatousin alla kata pneuma

Hort and Westcott
ina to dikaiwma tou nomou plhrwqh en hmin toiV mh kata sarka peripatousin alla kata pneuma

Latin Vulgate
8:4 ut iustificatio legis impleretur in nobis qui non secundum carnem ambulamus sed secundum Spiritum

King James Version
8:4 That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.

American Standard Version
8:4 that the ordinance of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.

Bible in Basic English
8:4 So that what was ordered by the law might be done in us, who are living, not in the way of the flesh, but in the way of the Spirit.

Darby's English Translation
8:4 in order that the righteous requirement of the law should be fulfilled in us, who do not walk according to flesh but according to Spirit.

Douay Rheims
8:4 That the justification of the law might be fulfilled in us, who walk not according to the flesh, but according to the spirit.

Noah Webster Bible
8:4 That the righteousness of the law may be fulfilled in us, who walk not according to the flesh, but according to the Spirit.

Weymouth New Testament
8:4 in order that in our case the requirements of the Law might be fully met. For our lives are regulated not by our earthly, but by our spiritual natures.

World English Bible
8:4 that the ordinance of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.

Young's Literal Translation
8:4 that the righteousness of the law may be fulfilled in us, who do not walk according to the flesh, but according to the Spirit.

5

Stephens 1550 Textus Receptus
oi gar kata sarka onteV ta thV sarkoV fronousin oi de kata pneuma ta tou pneumatoV

Scrivener 1894 Textus Receptus
oi gar kata sarka onteV ta thV sarkoV fronousin oi de kata pneuma ta tou pneumatoV

Byzantine Majority
oi gar kata sarka onteV ta thV sarkoV fronousin oi de kata pneuma ta tou pneumatoV

Alexandrian
oi gar kata sarka onteV ta thV sarkoV fronousin oi de kata pneuma ta tou pneumatoV

Hort and Westcott
oi gar kata sarka onteV ta thV sarkoV fronousin oi de kata pneuma ta tou pneumatoV

Latin Vulgate
8:5 qui enim secundum carnem sunt quae carnis sunt sapiunt qui vero secundum Spiritum quae sunt Spiritus sentiunt

King James Version
8:5 For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.

American Standard Version
8:5 For they that are after the flesh mind the things of the flesh; but they that are after the Spirit the things of the Spirit.

Bible in Basic English
8:5 For those who are living in the way of the flesh give their minds to the things of the flesh, but those who go in the way of the Spirit, to the things of the Spirit.

Darby's English Translation
8:5 For they that are according to flesh mind the things of the flesh; and they that are according to Spirit, the things of the Spirit.

Douay Rheims
8:5 For they that are according to the flesh, mind the things that are of the flesh; but they that are according to the spirit, mind the things that are of the spirit.

Noah Webster Bible
8:5 For they that are according to the flesh, do mind the things of the flesh: but they that are according to the Spirit, the things of the Spirit.

Weymouth New Testament
8:5 For if men are controlled by their earthly natures, they give their minds to earthly things. If they are controlled by their spiritual natures, they give their minds to spiritual things.

World English Bible
8:5 For those who are after the flesh set their minds on the things of the flesh, but those who are after the Spirit the things of the Spirit.

Young's Literal Translation
8:5 For those who are according to the flesh, the things of the flesh do mind; and those according to the Spirit, the things of the Spirit;

6

Stephens 1550 Textus Receptus
to gar fronhma thV sarkoV qanatoV to de fronhma tou pneumatoV zwh kai eirhnh

Scrivener 1894 Textus Receptus
to gar fronhma thV sarkoV qanatoV to de fronhma tou pneumatoV zwh kai eirhnh

Byzantine Majority
to gar fronhma thV sarkoV qanatoV to de fronhma tou pneumatoV zwh kai eirhnh

Alexandrian
to gar fronhma thV sarkoV qanatoV to de fronhma tou pneumatoV zwh kai eirhnh

Hort and Westcott
to gar fronhma thV sarkoV qanatoV to de fronhma tou pneumatoV zwh kai eirhnh

Latin Vulgate
8:6 nam prudentia carnis mors prudentia autem Spiritus vita et pax

King James Version
8:6 For to be carnally minded [is] death; but to be spiritually minded [is] life and peace.

American Standard Version
8:6 For the mind of the flesh is death; but the mind of the Spirit is life and peace:

Bible in Basic English
8:6 For the mind of the flesh is death, but the mind of the Spirit is life and peace:

Darby's English Translation
8:6 For the mind of the flesh is death; but the mind of the Spirit life and peace.

Douay Rheims
8:6 For the wisdom of the flesh is death; but the wisdom of the spirit is life and peace.

Noah Webster Bible
8:6 For to be carnally minded is death; but to be spiritually minded is life and peace:

Weymouth New Testament
8:6 Because for the mind to be given up to earthly things means death; but for it to be given up to spiritual things means Life and peace.

World English Bible
8:6 For the mind of the flesh is death, but the mind of the Spirit is life and peace;

Young's Literal Translation
8:6 for the mind of the flesh is death, and the mind of the Spirit -- life and peace;

7

Stephens 1550 Textus Receptus
dioti to fronhma thV sarkoV ecqra eiV qeon tw gar nomw tou qeou ouc upotassetai oude gar dunatai

Scrivener 1894 Textus Receptus
dioti to fronhma thV sarkoV ecqra eiV qeon tw gar nomw tou qeou ouc upotassetai oude gar dunatai

Byzantine Majority
dioti to fronhma thV sarkoV ecqra eiV qeon tw gar nomw tou qeou ouc upotassetai oude gar dunatai

Alexandrian
dioti to fronhma thV sarkoV ecqra eiV qeon tw gar nomw tou qeou ouc upotassetai oude gar dunatai

Hort and Westcott
dioti to fronhma thV sarkoV ecqra eiV qeon tw gar nomw tou qeou ouc upotassetai oude gar dunatai

Latin Vulgate
8:7 quoniam sapientia carnis inimicitia est in Deum legi enim Dei non subicitur nec enim potest

King James Version
8:7 Because the carnal mind [is] enmity against God: for it is not subject to the law of God, neither indeed can be.

American Standard Version
8:7 because the mind of the flesh is enmity against God; for it is not subject to the law of God, neither indeed can it be:

Bible in Basic English
8:7 Because the mind of the flesh is opposite to God; it is not under the law of God, and is not able to be:

Darby's English Translation
8:7 Because the mind of the flesh is enmity against God: for it is not subject to the law of God; for neither indeed can it be:

Douay Rheims
8:7 Because the wisdom of the flesh is an enemy to God; for it is not subject to the law of God, neither can it be.

Noah Webster Bible
8:7 Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.

Weymouth New Testament
8:7 Abandonment to earthly things is a state of enmity to God. Such a mind does not submit to God's Law, and indeed cannot do so.

World English Bible
8:7 because the mind of the flesh is hostile towards God; for it is not subject to God`s law, neither indeed can it be.

Young's Literal Translation
8:7 because the mind of the flesh is enmity to God, for to the law of God it doth not subject itself,

8

Stephens 1550 Textus Receptus
oi de en sarki onteV qew aresai ou dunantai

Scrivener 1894 Textus Receptus
oi de en sarki onteV qew aresai ou dunantai

Byzantine Majority
oi de en sarki onteV qew aresai ou dunantai

Alexandrian
oi de en sarki onteV qew aresai ou dunantai

Hort and Westcott
oi de en sarki onteV qew aresai ou dunantai

Latin Vulgate
8:8 qui autem in carne sunt Deo placere non possunt

King James Version
8:8 So then they that are in the flesh cannot please God.

American Standard Version
8:8 and they that are in the flesh cannot please God.

Bible in Basic English
8:8 So that those who are in the flesh are not able to give pleasure to God.

Darby's English Translation
8:8 and they that are in flesh cannot please God.

Douay Rheims
8:8 And they who are in the flesh, cannot please God.

Noah Webster Bible
8:8 So then they that are in the flesh cannot please God.

Weymouth New Testament
8:8 And those whose hearts are absorbed in earthly things cannot please God.

World English Bible
8:8 Those who are in the flesh can`t please God.

Young's Literal Translation
8:8 for neither is it able; and those who are in the flesh are not able to please God.

9

Stephens 1550 Textus Receptus
umeiV de ouk este en sarki all en pneumati eiper pneuma qeou oikei en umin ei de tiV pneuma cristou ouk ecei outoV ouk estin autou

Scrivener 1894 Textus Receptus
umeiV de ouk este en sarki all en pneumati eiper pneuma qeou oikei en umin ei de tiV pneuma cristou ouk ecei outoV ouk estin autou

Byzantine Majority
umeiV de ouk este en sarki all en pneumati eiper pneuma qeou oikei en umin ei de tiV pneuma cristou ouk ecei outoV ouk estin autou

Alexandrian
umeiV de ouk este en sarki alla en pneumati eiper pneuma qeou oikei en umin ei de tiV pneuma cristou ouk ecei outoV ouk estin autou

Hort and Westcott
umeiV de ouk este en sarki alla en pneumati eiper pneuma qeou oikei en umin ei de tiV pneuma cristou ouk ecei outoV ouk estin autou

Latin Vulgate
8:9 vos autem in carne non estis sed in Spiritu si tamen Spiritus Dei habitat in vobis si quis autem Spiritum Christi non habet hic non est eius

King James Version
8:9 But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.

American Standard Version
8:9 But ye are not in the flesh but in the Spirit, if so be that the Spirit of God dwelleth in you. But if any man hath not the Spirit of Christ, he is none of his.

Bible in Basic English
8:9 You are not in the flesh but in the Spirit, if the Spirit of God is in you. But if any man has not the Spirit of Christ he is not one of his.

Darby's English Translation
8:9 But *ye* are not in flesh but in Spirit, if indeed God`s Spirit dwell in you; but if any one has not the Spirit of Christ *he* is not of him:

Douay Rheims
8:9 But you are not in the flesh, but in the spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.

Noah Webster Bible
8:9 But ye are not in the flesh, but in the Spirit, if the Spirit of God dwelleth in you. Now if any man hath not the Spirit of Christ, he is not his.

Weymouth New Testament
8:9 You, however, are not devoted to earthly, but to spiritual things, if the Spirit of God is really dwelling in you; whereas if any man has not the Spirit of Christ, such a one does not belong to Him.

World English Bible
8:9 But you are not in the flesh but in the Spirit, if it is so that the Spirit of God dwells in you. But if any man doesn`t have the Spirit of Christ, he is not his.

Young's Literal Translation
8:9 And ye are not in the flesh, but in the Spirit, if indeed the Spirit of God doth dwell in you; and if any one hath not the Spirit of Christ -- this one is not His;

10

Stephens 1550 Textus Receptus
ei de cristoV en umin to men swma nekron di amartian to de pneuma zwh dia dikaiosunhn

Scrivener 1894 Textus Receptus
ei de cristoV en umin to men swma nekron di amartian to de pneuma zwh dia dikaiosunhn

Byzantine Majority
ei de cristoV en umin to men swma nekron dia amartian to de pneuma zwh dia dikaiosunhn

Alexandrian
ei de cristoV en umin to men swma nekron dia amartian to de pneuma zwh dia dikaiosunhn

Hort and Westcott
ei de cristoV en umin to men swma nekron dia amartian to de pneuma zwh dia dikaiosunhn

Latin Vulgate
8:10 si autem Christus in vobis est corpus quidem mortuum est propter peccatum spiritus vero vita propter iustificationem

King James Version
8:10 And if Christ [be] in you, the body [is] dead because of sin; but the Spirit [is] life because of righteousness.

American Standard Version
8:10 And if Christ is in you, the body is dead because of sin; but the spirit is life because of righteousness.

Bible in Basic English
8:10 And if Christ is in you, the body is dead because of sin, but the Spirit is life because of righteousness.

Darby's English Translation
8:10 but if Christ be in you, the body is dead on account of sin, but the Spirit life on account of righteousness.

Douay Rheims
8:10 And if Christ be in you, the body indeed is dead, because of sin; but the spirit liveth, because of justification.

Noah Webster Bible
8:10 And if Christ is in you, the body is dead because of sin; but the Spirit is life because of righteousness.

Weymouth New Testament
8:10 But if Christ is in you, though your body must die because of sin, yet your spirit has Life because of righteousness.

World English Bible
8:10 If Christ is in you, the body is dead because of sin, but the spirit is alive because of righteousness.

Young's Literal Translation
8:10 and if Christ is in you, the body, indeed, is dead because of sin, and the Spirit is life because of righteousness,

11

Stephens 1550 Textus Receptus
ei de to pneuma tou egeirantoV ihsoun ek nekrwn oikei en umin o egeiraV ton criston ek nekrwn zwopoihsei kai ta qnhta swmata umwn dia to enoikoun autou pneuma en umin

Scrivener 1894 Textus Receptus
ei de to pneuma tou egeirantoV ihsoun ek nekrwn oikei en umin o egeiraV ton criston ek nekrwn zwopoihsei kai ta qnhta swmata umwn dia tou enoikountos autou pneumatos en umin

Byzantine Majority
ei de to pneuma tou egeirantoV ihsoun ek nekrwn oikei en umin o egeiraV ton criston ek nekrwn zwopoihsei kai ta qnhta swmata umwn dia to enoikoun autou pneuma en umin

Alexandrian
ei de to pneuma tou egeirantoV ton ihsoun ek nekrwn oikei en umin o egeiraV criston ek nekrwn zwopoihsei kai ta qnhta swmata umwn dia tou enoikountos autou pneumatos en umin

Hort and Westcott
ei de to pneuma tou egeirantoV ton ihsoun ek nekrwn oikei en umin o egeiraV ek nekrwn criston ihsoun zwopoihsei kai ta qnhta swmata umwn dia tou enoikountoV autou pneumatoV en umin

Latin Vulgate
8:11 quod si Spiritus eius qui suscitavit Iesum a mortuis habitat in vobis qui suscitavit Iesum Christum a mortuis vivificabit et mortalia corpora vestra propter inhabitantem Spiritum eius in vobis

King James Version
8:11 But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.

American Standard Version
8:11 But if the Spirit of him that raised up Jesus from the dead dwelleth in you, he that raised up Christ Jesus from the dead shall give life also to your mortal bodies through his Spirit that dwelleth in you.

Bible in Basic English
8:11 But if the Spirit of him who made Jesus come again from the dead is in you, he who made Christ Jesus come again from the dead will in the same way, through his Spirit which is in you, give life to your bodies which now are under the power of death.

Darby's English Translation
8:11 But if the Spirit of him that has raised up Jesus from among the dead dwell in you, he that has raised up Christ from among the dead shall quicken your mortal bodies also on account of his Spirit which dwells in you.

Douay Rheims
8:11 And if the Spirit of him that raised up Jesus from the dead, dwell in you; he that raised up Jesus Christ from the dead, shall quicken also your mortal bodies, because of his Spirit that dwelleth in you.

Noah Webster Bible
8:11 But if the Spirit of him that raised Jesus from the dead dwelleth in you, he that raised Christ from the dead will also revive your mortal bodies by his Spirit that dwelleth in you.

Weymouth New Testament
8:11 And if the Spirit of Him who raised up Jesus from the dead is dwelling in you, He who raised up Christ from the dead will give Life also to your mortal bodies because of His Spirit who dwells in you.

World English Bible
8:11 But if the Spirit of him who raised up Jesus from the dead dwells in you, he who raised up Christ Jesus from the dead will also give life to your mortal bodies through his Spirit who dwells in you.

Young's Literal Translation
8:11 and if the Spirit of Him who did raise up Jesus out of the dead doth dwell in you, He who did raise up the Christ out of the dead shall quicken also your dying bodies, through His Spirit dwelling in you.

12

Stephens 1550 Textus Receptus
ara oun adelfoi ofeiletai esmen ou th sarki tou kata sarka zhn

Scrivener 1894 Textus Receptus
ara oun adelfoi ofeiletai esmen ou th sarki tou kata sarka zhn

Byzantine Majority
ara oun adelfoi ofeiletai esmen ou th sarki tou kata sarka zhn

Alexandrian
ara oun adelfoi ofeiletai esmen ou th sarki tou kata sarka zhn

Hort and Westcott
ara oun adelfoi ofeiletai esmen ou th sarki tou kata sarka zhn

Latin Vulgate
8:12 ergo fratres debitores sumus non carni ut secundum carnem vivamus

King James Version
8:12 Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.

American Standard Version
8:12 So then, brethren, we are debtors, not to the flesh, to live after the flesh:

Bible in Basic English
8:12 So then, my brothers, we are in debt, not to the flesh to be living in the way of the flesh:

Darby's English Translation
8:12 So then, brethren, we are debtors, not to the flesh, to live according to flesh;

Douay Rheims
8:12 Therefore, brethren, we are debtors, not to the flesh, to live according to the flesh.

Noah Webster Bible
8:12 Therefore, brethren, we are debtors, not to the flesh, to live according to the flesh.

Weymouth New Testament
8:12 Therefore, brethren, it is not to our lower natures that we are under obligation that we should live by their rule.

World English Bible
8:12 So then, brothers, we are debtors, not to the flesh, to live after the flesh.

Young's Literal Translation
8:12 So, then, brethren, we are debtors, not to the flesh, to live according to the flesh;

13

Stephens 1550 Textus Receptus
ei gar kata sarka zhte mellete apoqnhskein ei de pneumati taV praxeiV tou swmatoV qanatoute zhsesqe

Scrivener 1894 Textus Receptus
ei gar kata sarka zhte mellete apoqnhskein ei de pneumati taV praxeiV tou swmatoV qanatoute zhsesqe

Byzantine Majority
ei gar kata sarka zhte mellete apoqnhskein ei de pneumati taV praxeiV tou swmatoV qanatoute zhsesqe

Alexandrian
ei gar kata sarka zhte mellete apoqnhskein ei de pneumati taV praxeiV tou swmatoV qanatoute zhsesqe

Hort and Westcott
ei gar kata sarka zhte mellete apoqnhskein ei de pneumati taV praxeiV tou swmatoV qanatoute zhsesqe

Latin Vulgate
8:13 si enim secundum carnem vixeritis moriemini si autem Spiritu facta carnis mortificatis vivetis

King James Version
8:13 For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.

American Standard Version
8:13 for if ye live after the flesh, ye must die; but if by the Spirit ye put to death the deeds of the body, ye shall live.

Bible in Basic English
8:13 For if you go in the way of the flesh, death will come on you; but if by the Spirit you put to death the works of the body, you will have life.

Darby's English Translation
8:13 for if ye live according to flesh, ye are about to die; but if, by the Spirit, ye put to death the deeds of the body, ye shall live:

Douay Rheims
8:13 For if you live according to the flesh, you shall die: but if by the Spirit you mortify the deeds of the flesh, you shall live.

Noah Webster Bible
8:13 For if ye live according to the flesh, ye shall die: but if ye through the Spirit mortify the deeds of the body, ye shall live.

Weymouth New Testament
8:13 For if you so live, death is near; but if, through being under the sway of the spirit, you are putting your old bodily habits to death, you will live.

World English Bible
8:13 For if you live after the flesh, you must die; but if by the Spirit you put to death the deeds of the body, you will live.

Young's Literal Translation
8:13 for if according to the flesh ye do live, ye are about to die; and if, by the Spirit, the deeds of the body ye put to death, ye shall live;

14

Stephens 1550 Textus Receptus
osoi gar pneumati qeou agontai outoi eisin uioi qeou

Scrivener 1894 Textus Receptus
osoi gar pneumati qeou agontai outoi eisin uioi qeou

Byzantine Majority
osoi gar pneumati qeou agontai outoi eisin uioi qeou

Alexandrian
osoi gar pneumati qeou agontai outoi uioi qeou eisin

Hort and Westcott
osoi gar pneumati qeou agontai outoi uioi qeou eisin

Latin Vulgate
8:14 quicumque enim Spiritu Dei aguntur hii filii sunt Dei

King James Version
8:14 For as many as are led by the Spirit of God, they are the sons of God.

American Standard Version
8:14 For as many as are led by the Spirit of God, these are sons of God.

Bible in Basic English
8:14 And all those who are guided by the Spirit of God are sons of God.

Darby's English Translation
8:14 for as many as are led by the Spirit of God, *these* are sons of God.

Douay Rheims
8:14 For whosoever are led by the Spirit of God, they are the sons of God.

Noah Webster Bible
8:14 For as many as are led by the Spirit of God, they are the sons of God.

Weymouth New Testament
8:14 For those who are led by God's Spirit are, all of them, God's sons.

World English Bible
8:14 For as many as are led by the Spirit of God, these are children of God.

Young's Literal Translation
8:14 for as many as are led by the Spirit of God, these are the sons of God;

15

Stephens 1550 Textus Receptus
ou gar elabete pneuma douleiaV palin eiV fobon all elabete pneuma uioqesiaV en w krazomen abba o pathr

Scrivener 1894 Textus Receptus
ou gar elabete pneuma douleiaV palin eiV fobon all elabete pneuma uioqesiaV en w krazomen abba o pathr

Byzantine Majority
ou gar elabete pneuma douleiaV palin eiV fobon all elabete pneuma uioqesiaV en w krazomen abba o pathr

Alexandrian
ou gar elabete pneuma douleiaV palin eiV fobon alla elabete pneuma uioqesiaV en w krazomen abba o pathr

Hort and Westcott
ou gar elabete pneuma douleiaV palin eiV fobon alla elabete pneuma uioqesiaV en w krazomen abba o pathr

Latin Vulgate
8:15 non enim accepistis spiritum servitutis iterum in timore sed accepistis Spiritum adoptionis filiorum in quo clamamus Abba Pater

King James Version
8:15 For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.

American Standard Version
8:15 For ye received not the spirit of bondage again unto fear; but ye received the spirit of adoption, whereby we cry, Abba, Father.

Bible in Basic English
8:15 For you did not get the spirit of servants again to put you in fear, but the spirit of sons was given to you, by which we say, Abba, Father.

Darby's English Translation
8:15 For ye have not received a spirit of bondage again for fear, but ye have received a spirit of adoption, whereby we cry, Abba, Father.

Douay Rheims
8:15 For you have not received the spirit of bondage again in fear; but you have received the spirit of adoption of sons, whereby we cry: Abba (Father).

Noah Webster Bible
8:15 For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, by which we cry, Abba, Father.

Weymouth New Testament
8:15 You have not for the second time acquired the consciousness of being--a consciousness which fills you with terror. But you have acquired a deep inward conviction of having been adopted as sons--a conviction which prompts us to cry aloud, "Abba! our Father!"

World English Bible
8:15 For you didn`t receive the spirit of bondage again to fear, but you received the spirit of adoption, whereby we cry, "Abba! Father!"

Young's Literal Translation
8:15 for ye did not receive a spirit of bondage again for fear, but ye did receive a spirit of adoption in which we cry, `Abba -- Father.`

16

Stephens 1550 Textus Receptus
auto to pneuma summarturei tw pneumati hmwn oti esmen tekna qeou

Scrivener 1894 Textus Receptus
auto to pneuma summarturei tw pneumati hmwn oti esmen tekna qeou

Byzantine Majority
auto to pneuma summarturei tw pneumati hmwn oti esmen tekna qeou

Alexandrian
auto to pneuma summarturei tw pneumati hmwn oti esmen tekna qeou

Hort and Westcott
auto to pneuma summarturei tw pneumati hmwn oti esmen tekna qeou

Latin Vulgate
8:16 ipse Spiritus testimonium reddit spiritui nostro quod sumus filii Dei

King James Version
8:16 The Spirit itself beareth witness with our spirit, that we are the children of God:

American Standard Version
8:16 The Spirit himself beareth witness with our spirit, that we are children of God:

Bible in Basic English
8:16 The Spirit is witness with our spirit that we are children of God:

Darby's English Translation
8:16 The Spirit itself bears witness with our spirit, that we are children of God.

Douay Rheims
8:16 For the Spirit himself giveth testimony to our spirit, that we are the sons of God.

Noah Webster Bible
8:16 The Spirit itself testifieth with our spirit, that we are the children of God:

Weymouth New Testament
8:16 The Spirit Himself bears witness, along with our own spirits, to the fact that we are children of God;

World English Bible
8:16 The Spirit himself testifies with our spirit that we are children of God;

Young's Literal Translation
8:16 The Spirit himself doth testify with our spirit, that we are children of God;

17

Stephens 1550 Textus Receptus
ei de tekna kai klhronomoi klhronomoi men qeou sugklhronomoi de cristou eiper sumpascomen ina kai sundoxasqwmen

Scrivener 1894 Textus Receptus
ei de tekna kai klhronomoi klhronomoi men qeou sugklhronomoi de cristou eiper sumpascomen ina kai sundoxasqwmen

Byzantine Majority
ei de tekna kai klhronomoi klhronomoi men qeou sugklhronomoi de cristou eiper sumpascomen ina kai sundoxasqwmen

Alexandrian
ei de tekna kai klhronomoi klhronomoi men qeou sugklhronomoi de cristou eiper sumpascomen ina kai sundoxasqwmen

Hort and Westcott
ei de tekna kai klhronomoi klhronomoi men qeou sugklhronomoi de cristou eiper sumpascomen ina kai sundoxasqwmen

Latin Vulgate
8:17 si autem filii et heredes heredes quidem Dei coheredes autem Christi si tamen conpatimur ut et conglorificemur

King James Version
8:17 And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with [him], that we may be also glorified together.

American Standard Version
8:17 and if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified with him.

Bible in Basic English
8:17 And if we are children, we have a right to a part in the heritage; a part in the things of God, together with Christ; so that if we have a part in his pain, we will in the same way have a part in his glory.

Darby's English Translation
8:17 And if children, heirs also: heirs of God, and Christ`s joint heirs; if indeed we suffer with him, that we may also be glorified with him.

Douay Rheims
8:17 And if sons, heirs also; heirs indeed of God, and joint heirs with Christ: yet so, if we suffer with him, that we may be also glorified with him.

Noah Webster Bible
8:17 And if children, then heirs; heirs of God, and joint-heirs with Christ; if we suffer with him, that we may be glorified together.

Weymouth New Testament
8:17 and if children, then heirs too--heirs of God and co-heirs with Christ; if indeed we are sharers in Christ's sufferings, in order that we may also be sharers in His glory.

World English Bible
8:17 and if children, then heirs; heirs of God, and joint-heirs with Christ; if indeed we suffer with him, that we may also be glorified with him.

Young's Literal Translation
8:17 and if children, also heirs, heirs, indeed, of God, and heirs together of Christ -- if, indeed, we suffer together, that we may also be glorified together.

18

Stephens 1550 Textus Receptus
logizomai gar oti ouk axia ta paqhmata tou nun kairou proV thn mellousan doxan apokalufqhnai eiV hmaV

Scrivener 1894 Textus Receptus
logizomai gar oti ouk axia ta paqhmata tou nun kairou proV thn mellousan doxan apokalufqhnai eiV hmaV

Byzantine Majority
logizomai gar oti ouk axia ta paqhmata tou nun kairou proV thn mellousan doxan apokalufqhnai eiV hmaV

Alexandrian
logizomai gar oti ouk axia ta paqhmata tou nun kairou proV thn mellousan doxan apokalufqhnai eiV hmaV

Hort and Westcott
logizomai gar oti ouk axia ta paqhmata tou nun kairou proV thn mellousan doxan apokalufqhnai eiV hmaV

Latin Vulgate
8:18 existimo enim quod non sunt condignae passiones huius temporis ad futuram gloriam quae revelabitur in nobis

King James Version
8:18 For I reckon that the sufferings of this present time [are] not worthy [to be compared] with the glory which shall be revealed in us.

American Standard Version
8:18 For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed to us-ward.

Bible in Basic English
8:18 I am of the opinion that there is no comparison between the pain of this present time and the glory which we will see in the future.

Darby's English Translation
8:18 For I reckon that the sufferings of this present time are not worthy to be compared with the coming glory to be revealed to us.

Douay Rheims
8:18 For I reckon that the sufferings of this time are not worthy to be compared with the glory to come, that shall be revealed in us.

Noah Webster Bible
8:18 For I reckon, that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.

Weymouth New Testament
8:18 Why, what we now suffer I count as nothing in comparison with the glory which is soon to be manifested in us.

World English Bible
8:18 For I consider that the sufferings of this present time are not worthy to be compared with the glory which will be revealed toward us.

Young's Literal Translation
8:18 For I reckon that the sufferings of the present time are not worthy to be compared with the glory about to be revealed in us;

19

Stephens 1550 Textus Receptus
h gar apokaradokia thV ktisewV thn apokaluyin twn uiwn tou qeou apekdecetai

Scrivener 1894 Textus Receptus
h gar apokaradokia thV ktisewV thn apokaluyin twn uiwn tou qeou apekdecetai

Byzantine Majority
h gar apokaradokia thV ktisewV thn apokaluyin twn uiwn tou qeou apekdecetai

Alexandrian
h gar apokaradokia thV ktisewV thn apokaluyin twn uiwn tou qeou apekdecetai

Hort and Westcott
h gar apokaradokia thV ktisewV thn apokaluyin twn uiwn tou qeou apekdecetai

Latin Vulgate
8:19 nam expectatio creaturae revelationem filiorum Dei expectat

King James Version
8:19 For the earnest expectation of the creature waiteth for the manifestation of the sons of God.

American Standard Version
8:19 For the earnest expectation of the creation waiteth for the revealing of the sons of God.

Bible in Basic English
8:19 For the strong desire of every living thing is waiting for the revelation of the sons of God.

Darby's English Translation
8:19 For the anxious looking out of the creature expects the revelation of the sons of God:

Douay Rheims
8:19 For the expectation of the creature waiteth for the revelation of the sons of God.

Noah Webster Bible
8:19 For the earnest expectation of the creature waiteth for the manifestation of the sons of God.

Weymouth New Testament
8:19 For all creation, gazing eagerly as if with outstretched neck, is waiting and longing to see the manifestation of the sons of God.

World English Bible
8:19 For the creation waits with eager expectation for the sons of God to be revealed.

Young's Literal Translation
8:19 for the earnest looking out of the creation doth expect the revelation of the sons of God;

20

Stephens 1550 Textus Receptus
th gar mataiothti h ktisiV upetagh ouc ekousa alla dia ton upotaxanta ep elpidi

Scrivener 1894 Textus Receptus
th gar mataiothti h ktisiV upetagh ouc ekousa alla dia ton upotaxanta ep elpidi

Byzantine Majority
th gar mataiothti h ktisiV upetagh ouc ekousa alla dia ton upotaxanta ep elpidi

Alexandrian
th gar mataiothti h ktisiV upetagh ouc ekousa alla dia ton upotaxanta ef elpidi

Hort and Westcott
th gar mataiothti h ktisiV upetagh ouc ekousa alla dia ton upotaxanta ef elpidi

Latin Vulgate
8:20 vanitati enim creatura subiecta est non volens sed propter eum qui subiecit in spem

King James Version
8:20 For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected [the same] in hope,

American Standard Version
8:20 For the creation was subjected to vanity, not of its own will, but by reason of him who subjected it, in hope

Bible in Basic English
8:20 For every living thing was put under the power of change, not by its desire, but by him who made it so, in hope

Darby's English Translation
8:20 for the creature has been made subject to vanity, not of its will, but by reason of him who has subjected the same, in hope

Douay Rheims
8:20 For the creature was made subject to vanity, not willingly, but by reason of him that made it subject, in hope:

Noah Webster Bible
8:20 For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope:

Weymouth New Testament
8:20 For the Creation fell into subjection to failure and unreality (not of its own choice, but by the will of Him who so subjected it).

World English Bible
8:20 For the creation was subjected to vanity, not of its own will, but by reason of him who subjected it, in hope

Young's Literal Translation
8:20 for to vanity was the creation made subject -- not of its will, but because of Him who did subject it -- in hope,

21

Stephens 1550 Textus Receptus
oti kai auth h ktisiV eleuqerwqhsetai apo thV douleiaV thV fqoraV eiV thn eleuqerian thV doxhV twn teknwn tou qeou

Scrivener 1894 Textus Receptus
oti kai auth h ktisiV eleuqerwqhsetai apo thV douleiaV thV fqoraV eiV thn eleuqerian thV doxhV twn teknwn tou qeou

Byzantine Majority
oti kai auth h ktisiV eleuqerwqhsetai apo thV douleiaV thV fqoraV eiV thn eleuqerian thV doxhV twn teknwn tou qeou

Alexandrian
oti kai auth h ktisiV eleuqerwqhsetai apo thV douleiaV thV fqoraV eiV thn eleuqerian thV doxhV twn teknwn tou qeou

Hort and Westcott
oti kai auth h ktisiV eleuqerwqhsetai apo thV douleiaV thV fqoraV eiV thn eleuqerian thV doxhV twn teknwn tou qeou

Latin Vulgate
8:21 quia et ipsa creatura liberabitur a servitute corruptionis in libertatem gloriae filiorum Dei

King James Version
8:21 Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.

American Standard Version
8:21 that the creation itself also shall be delivered from the bondage of corruption into the liberty of the glory of the children of God.

Bible in Basic English
8:21 That all living things will be made free from the power of death and will have a part with the free children of God in glory.

Darby's English Translation
8:21 that the creature itself also shall be set free from the bondage of corruption into the liberty of the glory of the children of God.

Douay Rheims
8:21 Because the creature also itself shall be delivered from the servitude of corruption, into the liberty of the glory of the children of God.

Noah Webster Bible
8:21 Because the creature itself also shall be delivered from the bondage of corruption, into the glorious liberty of the children of God.

Weymouth New Testament
8:21 Yet there was always the hope that at last the Creation itself would also be set free from the thraldom of decay so as to enjoy the liberty that will attend the glory of the children of God.

World English Bible
8:21 that the creation itself also will be delivered from the bondage of decay into the liberty of the glory of the children of God.

Young's Literal Translation
8:21 that also the creation itself shall be set free from the servitude of the corruption to the liberty of the glory of the children of God;

22

Stephens 1550 Textus Receptus
oidamen gar oti pasa h ktisiV sustenazei kai sunwdinei acri tou nun

Scrivener 1894 Textus Receptus
oidamen gar oti pasa h ktisiV sustenazei kai sunwdinei acri tou nun

Byzantine Majority
oidamen gar oti pasa h ktisiV sustenazei kai sunwdinei acri tou nun

Alexandrian
oidamen gar oti pasa h ktisiV sustenazei kai sunwdinei acri tou nun

Hort and Westcott
oidamen gar oti pasa h ktisiV sustenazei kai sunwdinei acri tou nun

Latin Vulgate
8:22 scimus enim quod omnis creatura ingemescit et parturit usque adhuc

King James Version
8:22 For we know that the whole creation groaneth and travaileth in pain together until now.

American Standard Version
8:22 For we know that the whole creation groaneth and travaileth in pain together until now.

Bible in Basic English
8:22 For we are conscious that all living things are weeping and sorrowing in pain together till now.

Darby's English Translation
8:22 For we know that the whole creation groans together and travails in pain together until now.

Douay Rheims
8:22 For we know that every creature groaneth and travaileth in pain, even till now.

Noah Webster Bible
8:22 For we know that the whole creation groaneth, and travaileth in pain together until now:

Weymouth New Testament
8:22 For we know that the whole of Creation is groaning together in the pains of childbirth until this hour.

World English Bible
8:22 For we know that the whole creation groans and travails in pain together until now.

Young's Literal Translation
8:22 for we have known that all the creation doth groan together, and doth travail in pain together till now.

23

Stephens 1550 Textus Receptus
ou monon de alla kai autoi thn aparchn tou pneumatoV econteV kai hmeiV autoi en eautoiV stenazomen uioqesian apekdecomenoi thn apolutrwsin tou swmatoV hmwn

Scrivener 1894 Textus Receptus
ou monon de alla kai autoi thn aparchn tou pneumatoV econteV kai hmeiV autoi en eautoiV stenazomen uioqesian apekdecomenoi thn apolutrwsin tou swmatoV hmwn

Byzantine Majority
ou monon de alla kai autoi thn aparchn tou pneumatoV econteV kai hmeiV autoi en eautoiV stenazomen uioqesian apekdecomenoi thn apolutrwsin tou swmatoV hmwn

Alexandrian
ou monon de alla kai autoi thn aparchn tou pneumatoV econteV hmeiV kai autoi en eautoiV stenazomen uioqesian apekdecomenoi thn apolutrwsin tou swmatoV hmwn

Hort and Westcott
ou monon de alla kai autoi thn aparchn tou pneumatoV econteV hmeiV kai autoi en eautoiV stenazomen uioqesian apekdecomenoi thn apolutrwsin tou swmatoV hmwn

Latin Vulgate
8:23 non solum autem illa sed et nos ipsi primitias Spiritus habentes et ipsi intra nos gemimus adoptionem filiorum expectantes redemptionem corporis nostri

King James Version
8:23 And not only [they], but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, [to wit], the redemption of our body.

American Standard Version
8:23 And not only so, but ourselves also, who have the first-fruits of the Spirit, even we ourselves groan within ourselves, waiting for our adoption, to wit, the redemption of our body.

Bible in Basic English
8:23 And not only so, but we who have the first fruits of the Spirit, even we have sorrow in our minds, waiting for the time when we will take our place as sons, that is, the salvation of our bodies.

Darby's English Translation
8:23 And not only that, but even *we* ourselves, who have the first-fruits of the Spirit, we also ourselves groan in ourselves, awaiting adoption, that is the redemption of our body.

Douay Rheims
8:23 And not only it, but ourselves also, who have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption of the sons of God, the redemption of our body.

Noah Webster Bible
8:23 And not only they, but ourselves also, who have the first-fruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.

Weymouth New Testament
8:23 And more than that, we ourselves, though we possess the Spirit as a foretaste and pledge of the glorious future, yet we ourselves inwardly sigh, as we wait and long for open recognition as sons through the deliverance of our bodies.

World English Bible
8:23 Not only so, but ourselves also, who have the first fruits of the Spirit, even we ourselves groan within ourselves, waiting for adoption, the redemption of our body.

Young's Literal Translation
8:23 And not only so, but also we ourselves, having the first-fruit of the Spirit, we also ourselves in ourselves do groan, adoption expecting -- the redemption of our body;

24

Stephens 1550 Textus Receptus
th gar elpidi eswqhmen elpiV de blepomenh ouk estin elpiV o gar blepei tiV ti kai elpizei

Scrivener 1894 Textus Receptus
th gar elpidi eswqhmen elpiV de blepomenh ouk estin elpiV o gar blepei tiV ti kai elpizei

Byzantine Majority
th gar elpidi eswqhmen elpiV de blepomenh ouk estin elpiV o gar blepei tiV ti kai elpizei

Alexandrian
th gar elpidi eswqhmen elpiV de blepomenh ouk estin elpiV o gar blepei tiV elpizei

Hort and Westcott
th gar elpidi eswqhmen elpiV de blepomenh ouk estin elpiV o gar blepei tiV elpizei

Latin Vulgate
8:24 spe enim salvi facti sumus spes autem quae videtur non est spes nam quod videt quis quid sperat

King James Version
8:24 For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?

American Standard Version
8:24 For in hope were we saved: but hope that is seen is not hope: for who hopeth for that which he seeth?

Bible in Basic English
8:24 For our salvation is by hope: but hope which is seen is not hope: for who is hoping for what he sees?

Darby's English Translation
8:24 For we have been saved in hope; but hope seen is not hope; for what any one sees, why does he also hope?

Douay Rheims
8:24 For we are saved by hope. But hope that is seen, is not hope. For what a man seeth, why doth he hope for?

Noah Webster Bible
8:24 For we are saved by hope: But hope that is seen, is not hope: for what a man seeth, why doth he yet hope for?

Weymouth New Testament
8:24 It is *in hope* that we have been saved. But an object of hope is such no longer when it is present to view; for when a man has a thing before his eyes, how can he be said to hope for it?

World English Bible
8:24 For we were saved in hope, but hope that is seen is not hope. For who hopes for that which he sees?

Young's Literal Translation
8:24 for in hope we were saved, and hope beheld is not hope; for what any one doth behold, why also doth he hope for it?

25

Stephens 1550 Textus Receptus
ei de o ou blepomen elpizomen di upomonhV apekdecomeqa

Scrivener 1894 Textus Receptus
ei de o ou blepomen elpizomen di upomonhV apekdecomeqa

Byzantine Majority
ei de o ou blepomen elpizomen di upomonhV apekdecomeqa

Alexandrian
ei de o ou blepomen elpizomen di upomonhV apekdecomeqa

Hort and Westcott
ei de o ou blepomen elpizomen di upomonhV apekdecomeqa

Latin Vulgate
8:25 si autem quod non videmus speramus per patientiam expectamus

King James Version
8:25 But if we hope for that we see not, [then] do we with patience wait for [it].

American Standard Version
8:25 But if we hope for that which we see not, then do we with patience wait for it.

Bible in Basic English
8:25 But if we have hope for that which we see not, then we will be able to go on waiting for it.

Darby's English Translation
8:25 But if what we see not we hope, we expect in patience.

Douay Rheims
8:25 But if we hope for that which we see not, we wait for it with patience.

Noah Webster Bible
8:25 But if we hope for what we see not, then with patience we wait for it.

Weymouth New Testament
8:25 But if we hope for something which we do not see, then we eagerly and patiently wait for it.

World English Bible
8:25 But if we hope for that which we don`t see, we wait for it with patience.

Young's Literal Translation
8:25 and if what we do not behold we hope for, through continuance we expect it.

26

Stephens 1550 Textus Receptus
wsautwV de kai to pneuma sunantilambanetai tais asqeneiais hmwn to gar ti proseuxwmeqa kaqo dei ouk oidamen all auto to pneuma uperentugcanei uper hmwn stenagmoiV alalhtoiV

Scrivener 1894 Textus Receptus
wsautwV de kai to pneuma sunantilambanetai tais asqeneiais hmwn to gar ti proseuxwmeqa kaqo dei ouk oidamen all auto to pneuma uperentugcanei uper hmwn stenagmoiV alalhtoiV

Byzantine Majority
wsautwV de kai to pneuma sunantilambanetai tais asqeneiais hmwn to gar ti proseuxomeqa kaqo dei ouk oidamen all auto to pneuma uperentugcanei uper hmwn stenagmoiV alalhtoiV

Alexandrian
wsautwV de kai to pneuma sunantilambanetai th asqeneia hmwn to gar ti proseuxwmeqa kaqo dei ouk oidamen alla auto to pneuma uperentugcanei stenagmoiV alalhtoiV

Hort and Westcott
wsautwV de kai to pneuma sunantilambanetai th asqeneia hmwn to gar ti proseuxwmeqa kaqo dei ouk oidamen alla auto to pneuma uperentugcanei stenagmoiV alalhtoiV

Latin Vulgate
8:26 similiter autem et Spiritus adiuvat infirmitatem nostram nam quid oremus sicut oportet nescimus sed ipse Spiritus postulat pro nobis gemitibus inenarrabilibus

King James Version
8:26 Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.

American Standard Version
8:26 And in like manner the Spirit also helpeth our infirmity: for we know not how to pray as we ought; but the Spirit himself maketh intercession for us with groanings which cannot be uttered;

Bible in Basic English
8:26 And in the same way the Spirit is a help to our feeble hearts: for we are not able to make prayer to God in the right way; but the Spirit puts our desires into words which are not in our power to say;

Darby's English Translation
8:26 And in like manner the Spirit joins also its help to our weakness; for we do not know what we should pray for as is fitting, but the Spirit itself makes intercession with groanings which cannot be uttered.

Douay Rheims
8:26 Likewise the Spirit also helpeth our infirmity. For we know not what we should pray for as we ought; but the Spirit himself asketh for us with unspeakable groanings.

Noah Webster Bible
8:26 Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.

Weymouth New Testament
8:26 In the same way the Spirit also helps us in our weakness; for we do not know what prayers to offer nor in what way to offer them. But the Spirit Himself pleads for us in yearnings that can find no words,

World English Bible
8:26 In the same way, the Spirit also helps our weaknesses, for we don`t know how to pray as we ought. But the Spirit himself makes intercession for us with groanings which can`t be uttered.

Young's Literal Translation
8:26 And, in like manner also, the Spirit doth help our weaknesses; for, what we may pray for, as it behoveth us, we have not known, but the Spirit himself doth make intercession for us with groanings unutterable,

27

Stephens 1550 Textus Receptus
o de ereunwn taV kardiaV oiden ti to fronhma tou pneumatoV oti kata qeon entugcanei uper agiwn

Scrivener 1894 Textus Receptus
o de ereunwn taV kardiaV oiden ti to fronhma tou pneumatoV oti kata qeon entugcanei uper agiwn

Byzantine Majority
o de ereunwn taV kardiaV oiden ti to fronhma tou pneumatoV oti kata qeon entugcanei uper agiwn

Alexandrian
o de eraunwn taV kardiaV oiden ti to fronhma tou pneumatoV oti kata qeon entugcanei uper agiwn

Hort and Westcott
o de eraunwn taV kardiaV oiden ti to fronhma tou pneumatoV oti kata qeon entugcanei uper agiwn

Latin Vulgate
8:27 qui autem scrutatur corda scit quid desideret Spiritus quia secundum Deum postulat pro sanctis

King James Version
8:27 And he that searcheth the hearts knoweth what [is] the mind of the Spirit, because he maketh intercession for the saints according to [the will of] God.

American Standard Version
8:27 and he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.

Bible in Basic English
8:27 And he who is the searcher of hearts has knowledge of the mind of the Spirit, because he is making prayers for the saints in agreement with the mind of God.

Darby's English Translation
8:27 But he who searches the hearts knows what is the mind of the Spirit, because he intercedes for saints according to God.

Douay Rheims
8:27 And he that searcheth the hearts, knoweth what the Spirit desireth; because he asketh for the saints according to God.

Noah Webster Bible
8:27 And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints, according to the will of God.

Weymouth New Testament
8:27 and the Searcher of hearts knows what the Spirit's meaning is, because His intercessions for God's people are in harmony with God's will.

World English Bible
8:27 He who searches the hearts knows what is on the Spirit`s mind, because he makes intercession for the saints according to God.

Young's Literal Translation
8:27 and He who is searching the hearts hath known what is the mind of the Spirit, because according to God he doth intercede for saints.

28

Stephens 1550 Textus Receptus
oidamen de oti toiV agapwsin ton qeon panta sunergei eiV agaqon toiV kata proqesin klhtoiV ousin

Scrivener 1894 Textus Receptus
oidamen de oti toiV agapwsin ton qeon panta sunergei eiV agaqon toiV kata proqesin klhtoiV ousin

Byzantine Majority
oidamen de oti toiV agapwsin ton qeon panta sunergei eiV agaqon toiV kata proqesin klhtoiV ousin

Alexandrian
oidamen de oti toiV agapwsin ton qeon panta sunergei eiV agaqon toiV kata proqesin klhtoiV ousin

Hort and Westcott
oidamen de oti toiV agapwsin ton qeon panta sunergei o qeoV eiV agaqon toiV kata proqesin klhtoiV ousin

Latin Vulgate
8:28 scimus autem quoniam diligentibus Deum omnia cooperantur in bonum his qui secundum propositum vocati sunt sancti

King James Version
8:28 And we know that all things work together for good to them that love God, to them who are the called according to [his] purpose.

American Standard Version
8:28 And we know that to them that love God all things work together for good, even to them that are called according to his purpose.

Bible in Basic English
8:28 And we are conscious that all things are working together for good to those who have love for God, and have been marked out by his purpose.

Darby's English Translation
8:28 But we *do* know that all things work together for good to those who love God, to those who are called according to purpose.

Douay Rheims
8:28 And we know that to them that love God, all things work together unto good, to such as, according to his purpose, are called to be saints.

Noah Webster Bible
8:28 And we know that all things work together for good, to them that love God, to them who are the called according to his purpose.

Weymouth New Testament
8:28 Now we know that for those who love God all things are working together for good--for those, I mean, whom with deliberate purpose He has called.

World English Bible
8:28 We know that all things work together for good for those who love God, to those who are called according to his purpose.

Young's Literal Translation
8:28 And we have known that to those loving God all things do work together for good, to those who are called according to purpose;

29

Stephens 1550 Textus Receptus
oti ouV proegnw kai prowrisen summorfouV thV eikonoV tou uiou autou eiV to einai auton prwtotokon en polloiV adelfoiV

Scrivener 1894 Textus Receptus
oti ouV proegnw kai prowrisen summorfouV thV eikonoV tou uiou autou eiV to einai auton prwtotokon en polloiV adelfoiV

Byzantine Majority
oti ouV proegnw kai prowrisen summorfouV thV eikonoV tou uiou autou eiV to einai auton prwtotokon en polloiV adelfoiV

Alexandrian
oti ouV proegnw kai prowrisen summorfouV thV eikonoV tou uiou autou eiV to einai auton prwtotokon en polloiV adelfoiV

Hort and Westcott
oti ouV proegnw kai prowrisen summorfouV thV eikonoV tou uiou autou eiV to einai auton prwtotokon en polloiV adelfoiV

Latin Vulgate
8:29 nam quos praescivit et praedestinavit conformes fieri imaginis Filii eius ut sit ipse primogenitus in multis fratribus

King James Version
8:29 For whom he did foreknow, he also did predestinate [to be] conformed to the image of his Son, that he might be the firstborn among many brethren.

American Standard Version
8:29 For whom he foreknew, he also foreordained to be conformed to the image of his Son, that he might be the firstborn among many brethren:

Bible in Basic English
8:29 Because those of whom he had knowledge before they came into existence, were marked out by him to be made like his Son, so that he might be the first among a band of brothers:

Darby's English Translation
8:29 Because whom he has foreknown, he has also predestinated to be conformed to the image of his Son, so that he should be the firstborn among many brethren.

Douay Rheims
8:29 For whom he foreknew, he also predestinated to be made conformable to the image of his Son; that he might be the firstborn amongst many brethren.

Noah Webster Bible
8:29 For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the first-born among many brethren.

Weymouth New Testament
8:29 For those whom He has known beforehand He has also pre-destined to bear the likeness of His Son, that He might be the Eldest in a vast family of brothers;

World English Bible
8:29 For whom he foreknew, he also predestined to be conformed to the image of his Son, that he might be the firstborn among many brothers.

Young's Literal Translation
8:29 because whom He did foreknow, He also did fore-appoint, conformed to the image of His Son, that he might be first-born among many brethren;

30

Stephens 1550 Textus Receptus
ouV de prowrisen toutouV kai ekalesen kai ouV ekalesen toutouV kai edikaiwsen ouV de edikaiwsen toutouV kai edoxasen

Scrivener 1894 Textus Receptus
ouV de prowrisen toutouV kai ekalesen kai ouV ekalesen toutouV kai edikaiwsen ouV de edikaiwsen toutouV kai edoxasen

Byzantine Majority
ouV de prowrisen toutouV kai ekalesen kai ouV ekalesen toutouV kai edikaiwsen ouV de edikaiwsen toutouV kai edoxasen

Alexandrian
ouV de prowrisen toutouV kai ekalesen kai ouV ekalesen toutouV kai edikaiwsen ouV de edikaiwsen toutouV kai edoxasen

Hort and Westcott
ouV de prowrisen toutouV kai ekalesen kai ouV ekalesen toutouV kai edikaiwsen ouV de edikaiwsen toutouV kai edoxasen

Latin Vulgate
8:30 quos autem praedestinavit hos et vocavit et quos vocavit hos et iustificavit quos autem iustificavit illos et glorificavit

King James Version
8:30 Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

American Standard Version
8:30 and whom he foreordained, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

Bible in Basic English
8:30 And those who were marked out by him were named; and those who were named were given righteousness; and to those to whom he gave righteousness, in the same way he gave glory.

Darby's English Translation
8:30 But whom he has predestinated, these also he has called; and whom he has called, these also he has justified; but whom he has justified, these also he has glorified.

Douay Rheims
8:30 And whom he predestinated, them he also called. And whom he called, them he also justified. And whom he justified, them he also glorified.

Noah Webster Bible
8:30 Moreover, whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

Weymouth New Testament
8:30 and those whom He has pre-destined He also has called; and those whom He has called He has also declared free from guilt; and those whom He has declared free from guilt He has also crowned with glory.

World English Bible
8:30 Whom he foreordained, them he also called. Whom he called, them he also justified. Whom he justified, them he also glorified.

Young's Literal Translation
8:30 and whom He did fore-appoint, these also He did call; and whom He did call, these also He declared righteous; and whom He declared righteous, these also He did glorify.

31

Stephens 1550 Textus Receptus
ti oun eroumen proV tauta ei o qeoV uper hmwn tiV kaq hmwn

Scrivener 1894 Textus Receptus
ti oun eroumen proV tauta ei o qeoV uper hmwn tiV kaq hmwn

Byzantine Majority
ti oun eroumen proV tauta ei o qeoV uper hmwn tiV kaq hmwn

Alexandrian
ti oun eroumen proV tauta ei o qeoV uper hmwn tiV kaq hmwn

Hort and Westcott
ti oun eroumen proV tauta ei o qeoV uper hmwn tiV kaq hmwn

Latin Vulgate
8:31 quid ergo dicemus ad haec si Deus pro nobis quis contra nos

King James Version
8:31 What shall we then say to these things? If God [be] for us, who [can be] against us?

American Standard Version
8:31 What then shall we say to these things? If God is for us, who is against us?

Bible in Basic English
8:31 What may we say about these things? If God is for us, who is against us?

Darby's English Translation
8:31 What shall we then say to these things? If God be for us, who against us?

Douay Rheims
8:31 What shall we then say to these things? If God be for us, who is against us?

Noah Webster Bible
8:31 What shall we then say to these things? If God is for us, who can be against us?

Weymouth New Testament
8:31 What then shall we say to this? If God is on our side, who is there to appear against us?

World English Bible
8:31 What then will we say about these things? If God is for us, who can be against us?

Young's Literal Translation
8:31 What, then, shall we say unto these things? if God is for us, who is against us?

32

Stephens 1550 Textus Receptus
oV ge tou idiou uiou ouk efeisato all uper hmwn pantwn paredwken auton pwV ouci kai sun autw ta panta hmin carisetai

Scrivener 1894 Textus Receptus
oV ge tou idiou uiou ouk efeisato all uper hmwn pantwn paredwken auton pwV ouci kai sun autw ta panta hmin carisetai

Byzantine Majority
oV ge tou idiou uiou ouk efeisato all uper hmwn pantwn paredwken auton pwV ouci kai sun autw ta panta hmin carisetai

Alexandrian
oV ge tou idiou uiou ouk efeisato alla uper hmwn pantwn paredwken auton pwV ouci kai sun autw ta panta hmin carisetai

Hort and Westcott
oV ge tou idiou uiou ouk efeisato alla uper hmwn pantwn paredwken auton pwV ouci kai sun autw ta panta hmin carisetai

Latin Vulgate
8:32 qui etiam Filio suo non pepercit sed pro nobis omnibus tradidit illum quomodo non etiam cum illo omnia nobis donabit

King James Version
8:32 He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?

American Standard Version
8:32 He that spared not his own Son, but delivered him up for us all, how shall he not also with him freely give us all things?

Bible in Basic English
8:32 He who did not keep back his only Son, but gave him up for us all, will he not with him freely give us all things?

Darby's English Translation
8:32 He who, yea, has not spared his own Son, but delivered him up for us all, how shall he not also with him grant us all things?

Douay Rheims
8:32 He that spared not even his own Son, but delivered him up for us all, how hath he not also, with him, given us all things?

Noah Webster Bible
8:32 He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?

Weymouth New Testament
8:32 He who did not withhold even His own Son, but gave Him up for all of us, will He not also with Him freely give us all things?

World English Bible
8:32 He who didn`t spare his own Son, but delivered him up for us all, how would he not also with him freely give us all things?

Young's Literal Translation
8:32 He who indeed His own Son did not spare, but for us all did deliver him up, how shall He not also with him the all things grant to us?

33

Stephens 1550 Textus Receptus
tiV egkalesei kata eklektwn qeou qeoV o dikaiwn

Scrivener 1894 Textus Receptus
tiV egkalesei kata eklektwn qeou qeoV o dikaiwn

Byzantine Majority
tiV egkalesei kata eklektwn qeou qeoV o dikaiwn

Alexandrian
tiV egkalesei kata eklektwn qeou qeoV o dikaiwn

Hort and Westcott
tiV egkalesei kata eklektwn qeou qeoV o dikaiwn

Latin Vulgate
8:33 quis accusabit adversus electos Dei Deus qui iustificat

King James Version
8:33 Who shall lay any thing to the charge of God's elect? [It is] God that justifieth.

American Standard Version
8:33 Who shall lay anything to the charge of God`s elect? It is God that justifieth;

Bible in Basic English
8:33 Who will say anything against the saints of God? It is God who makes us clear from evil;

Darby's English Translation
8:33 Who shall bring an accusation against God`s elect? It is God who justifies:

Douay Rheims
8:33 Who shall accuse against the elect of God? God that justifieth.

Noah Webster Bible
8:33 Who will lay any thing to the charge of God's elect? It is God that justifieth:

Weymouth New Testament
8:33 Who shall impeach those whom God has chosen? God declares them free from guilt.

World English Bible
8:33 Who could bring a charge against God`s elect? It is God who justifies.

Young's Literal Translation
8:33 Who shall lay a charge against the choice ones of God? God is He that is declaring righteous,

34

Stephens 1550 Textus Receptus
tiV o katakrinwn cristoV o apoqanwn mallon de kai egerqeiV oV kai estin en dexia tou qeou oV kai entugcanei uper hmwn

Scrivener 1894 Textus Receptus
tiV o katakrinwn cristoV o apoqanwn mallon de kai egerqeiV oV kai estin en dexia tou qeou oV kai entugcanei uper hmwn

Byzantine Majority
tiV o katakrinwn cristoV o apoqanwn mallon de kai egerqeiV oV kai estin en dexia tou qeou oV kai entugcanei uper hmwn

Alexandrian
tiV o katakrinwn cristoV [ihsous] o apoqanwn mallon de egerqeiV oV kai estin en dexia tou qeou oV kai entugcanei uper hmwn

Hort and Westcott
tiV o katakrinwn cristoV ihsouV o apoqanwn mallon de egerqeiV ek nekrwn oV estin en dexia tou qeou oV kai entugcanei uper hmwn

Latin Vulgate
8:34 quis est qui condemnet Christus Iesus qui mortuus est immo qui resurrexit qui et est ad dexteram Dei qui etiam interpellat pro nobis

King James Version
8:34 Who [is] he that condemneth? [It is] Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.

American Standard Version
8:34 who is he that condemneth? It is Christ Jesus that died, yea rather, that was raised from the dead, who is at the right hand of God, who also maketh intercession for us.

Bible in Basic English
8:34 Who will give a decision against us? It is Christ Jesus who not only was put to death, but came again from the dead, who is now at the right hand of God, taking our part.

Darby's English Translation
8:34 who is he that condemns? It is Christ who has died, but rather has been also raised up; who is also at the right hand of God; who also intercedes for us.

Douay Rheims
8:34 Who is he that shall condemn? Christ Jesus that died, yea that is risen also again; who is at the right hand of God, who also maketh intercession for us.

Noah Webster Bible
8:34 Who is he that condemneth? It is Christ that died, or rather that is risen again, who is even at the right hand of God, who also maketh intercession for us.

Weymouth New Testament
8:34 Who is there to condemn them? Christ Jesus died, or rather has risen to life again. He is also at the right hand of God, and is interceding for us.

World English Bible
8:34 Who is he who condemns? It is Christ who died, yes rather, who was raised from the dead, who is at the right hand of God, who also makes intercession for us.

Young's Literal Translation
8:34 who is he that is condemning? Christ is He that died, yea, rather also, was raised up; who is also on the right hand of God -- who also doth intercede for us.

35

Stephens 1550 Textus Receptus
tiV hmaV cwrisei apo thV agaphV tou cristou qliyiV h stenocwria h diwgmoV h limoV h gumnothV h kindunoV h macaira

Scrivener 1894 Textus Receptus
tiV hmaV cwrisei apo thV agaphV tou cristou qliyiV h stenocwria h diwgmoV h limoV h gumnothV h kindunoV h macaira

Byzantine Majority
tiV hmaV cwrisei apo thV agaphV tou cristou qliyiV h stenocwria h diwgmoV h limoV h gumnothV h kindunoV h macaira

Alexandrian
tiV hmaV cwrisei apo thV agaphV tou cristou qliyiV h stenocwria h diwgmoV h limoV h gumnothV h kindunoV h macaira

Hort and Westcott
tiV hmaV cwrisei apo thV agaphV tou cristou qliyiV h stenocwria h diwgmoV h limoV h gumnothV h kindunoV h macaira

Latin Vulgate
8:35 quis nos separabit a caritate Christi tribulatio an angustia an persecutio an fames an nuditas an periculum an gladius

King James Version
8:35 Who shall separate us from the love of Christ? [shall] tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?

American Standard Version
8:35 Who shall separate us from the love of Christ? shall tribulation, or anguish, or persecution, or famine, or nakedness, or peril, or sword?

Bible in Basic English
8:35 Who will come between us and the love of Christ? Will trouble, or pain, or cruel acts, or the need of food or of clothing, or danger, or the sword?

Darby's English Translation
8:35 Who shall separate us from the love of Christ? tribulation or distress, or persecution, or famine, or nakedness, or danger, or sword?

Douay Rheims
8:35 Who then shall separate us from the love of Christ? Shall tribulation? or distress? or famine? or nakedness? or danger? or persecution? or the sword?

Noah Webster Bible
8:35 Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?

Weymouth New Testament
8:35 Who shall separate us from Christ's love? Shall affliction or distress, persecution or hunger, nakedness or danger or the sword?

World English Bible
8:35 Who shall separate us from the love of Christ? Could oppression, or anguish, or persecution, or famine, or nakedness, or peril, or sword?

Young's Literal Translation
8:35 Who shall separate us from the love of the Christ? tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?

36

Stephens 1550 Textus Receptus
kaqwV gegraptai oti eneka sou qanatoumeqa olhn thn hmeran elogisqhmen wV probata sfaghV

Scrivener 1894 Textus Receptus
kaqwV gegraptai oti eneka sou qanatoumeqa olhn thn hmeran elogisqhmen wV probata sfaghV

Byzantine Majority
kaqwV gegraptai oti eneken sou qanatoumeqa olhn thn hmeran elogisqhmen wV probata sfaghV

Alexandrian
kaqwV gegraptai oti eneken sou qanatoumeqa olhn thn hmeran elogisqhmen wV probata sfaghV

Hort and Westcott
kaqwV gegraptai oti eneken sou qanatoumeqa olhn thn hmeran elogisqhmen wV probata sfaghV

Latin Vulgate
8:36 sicut scriptum est quia propter te mortificamur tota die aestimati sumus ut oves occisionis

King James Version
8:36 As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.

American Standard Version
8:36 Even as it is written, For thy sake we are killed all the day long; We were accounted as sheep for the slaughter.

Bible in Basic English
8:36 As it is said in the holy Writings, Because of you we are put to death every day; we are like sheep ready for destruction.

Darby's English Translation
8:36 According as it is written, For thy sake we are put to death all the day long; we have been reckoned as sheep for slaughter.

Douay Rheims
8:36 (As it is written: For thy sake we are put to death all the day long. We are accounted as sheep for the slaughter.)

Noah Webster Bible
8:36 As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.

Weymouth New Testament
8:36 As it stands written in the Scripture, "For Thy sake they are, all day long, trying to kill us. We have been looked upon as sheep destined for slaughter."

World English Bible
8:36 Even as it is written, "For your sake we are killed all day long. We were accounted as sheep for the slaughter."

Young's Literal Translation
8:36 (according as it hath been written -- `For Thy sake we are put to death all the day long, we were reckoned as sheep of slaughter,`)

37

Stephens 1550 Textus Receptus
all en toutoiV pasin upernikwmen dia tou agaphsantoV hmaV

Scrivener 1894 Textus Receptus
all en toutoiV pasin upernikwmen dia tou agaphsantoV hmaV

Byzantine Majority
all en toutoiV pasin upernikwmen dia tou agaphsantoV hmaV

Alexandrian
all en toutoiV pasin upernikwmen dia tou agaphsantoV hmaV

Hort and Westcott
all en toutoiV pasin upernikwmen dia tou agaphsantoV hmaV

Latin Vulgate
8:37 sed in his omnibus superamus propter eum qui dilexit nos

King James Version
8:37 Nay, in all these things we are more than conquerors through him that loved us.

American Standard Version
8:37 Nay, in all these things we are more than conquerors through him that loved us.

Bible in Basic English
8:37 But we are able to overcome all these things and more through his love.

Darby's English Translation
8:37 But in all these things we more than conquer through him that has loved us.

Douay Rheims
8:37 But in all these things we overcome, because of him that hath loved us.

Noah Webster Bible
8:37 But in all these things we are more than conquerors, through him that loved us.

Weymouth New Testament
8:37 Yet amid all these things we are more than conquerors through Him who has loved us.

World English Bible
8:37 No, in all these things, we are more than conquerors through him who loved us.

Young's Literal Translation
8:37 but in all these we more than conquer, through him who loved us;

38

Stephens 1550 Textus Receptus
pepeismai gar oti oute qanatoV oute zwh oute aggeloi oute arcai oute dunameis oute enestwta oute mellonta

Scrivener 1894 Textus Receptus
pepeismai gar oti oute qanatoV oute zwh oute aggeloi oute arcai oute dunameis oute enestwta oute mellonta

Byzantine Majority
pepeismai gar oti oute qanatoV oute zwh oute aggeloi oute arcai oute dunameis oute enestwta oute mellonta

Alexandrian
pepeismai gar oti oute qanatoV oute zwh oute aggeloi oute arcai oute enestwta oute mellonta oute dunameis

Hort and Westcott
pepeismai gar oti oute qanatoV oute zwh oute aggeloi oute arcai oute enestwta oute mellonta oute dunameiV

Latin Vulgate
8:38 certus sum enim quia neque mors neque vita neque angeli neque principatus neque instantia neque futura neque fortitudines

King James Version
8:38 For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,

American Standard Version
8:38 For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor things present, nor things to come, nor powers,

Bible in Basic English
8:38 For I am certain that not death, or life, or angels, or rulers, or things present, or things to come, or powers,

Darby's English Translation
8:38 For I am persuaded that neither death, nor life, nor angels, nor principalities, nor things present, nor things to come, nor powers,

Douay Rheims
8:38 For I am sure that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come, nor might,

Noah Webster Bible
8:38 For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,

Weymouth New Testament
8:38 For I am convinced that neither death nor life, neither the lower ranks of evil angels nor the higher, neither things present nor things future, nor the forces of nature,

World English Bible
8:38 For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor things present, nor things to come, nor powers,

Young's Literal Translation
8:38 for I am persuaded that neither death, nor life, nor messengers, nor principalities, nor powers, nor things present,

39

Stephens 1550 Textus Receptus
oute uywma oute baqoV oute tiV ktisiV etera dunhsetai hmaV cwrisai apo thV agaphV tou qeou thV en cristw ihsou tw kuriw hmwn

Scrivener 1894 Textus Receptus
oute uywma oute baqoV oute tiV ktisiV etera dunhsetai hmaV cwrisai apo thV agaphV tou qeou thV en cristw ihsou tw kuriw hmwn

Byzantine Majority
oute uywma oute baqoV oute tiV ktisiV etera dunhsetai hmaV cwrisai apo thV agaphV tou qeou thV en cristw ihsou tw kuriw hmwn

Alexandrian
oute uywma oute baqoV oute tiV ktisiV etera dunhsetai hmaV cwrisai apo thV agaphV tou qeou thV en cristw ihsou tw kuriw hmwn

Hort and Westcott
oute uywma oute baqoV oute tiV ktisiV etera dunhsetai hmaV cwrisai apo thV agaphV tou qeou thV en cristw ihsou tw kuriw hmwn

Latin Vulgate
8:39 neque altitudo neque profundum neque creatura alia poterit nos separare a caritate Dei quae est in Christo Iesu Domino nostro

King James Version
8:39 Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

American Standard Version
8:39 nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

Bible in Basic English
8:39 Or things on high, or things under the earth, or anything which is made, will be able to come between us and the love of God which is in Christ Jesus our Lord.

Darby's English Translation
8:39 nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

Douay Rheims
8:39 Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.

Noah Webster Bible
8:39 Nor hight, nor depth, nor any other creature, will be able to separate us from the love of God which is in Christ Jesus our Lord.

Weymouth New Testament
8:39 nor height nor depth, nor any other created thing, will be able to separate us from the love of God which rests upon us in Christ Jesus our Lord.

World English Bible
8:39 nor height, nor depth, nor any other creature, will be able to separate us from the love of God, which is in Christ Jesus our Lord.

Young's Literal Translation
8:39 nor things about to be, nor height, nor depth, nor any other created thing, shall be able to separate us from the love of god, that is in Christ Jesus our Lord.

Romans 9


Romans 9 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 8

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 9

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33

1

Stephens 1550 Textus Receptus
alhqeian legw en cristw ou yeudomai summarturoushV moi thV suneidhsewV mou en pneumati agiw

Scrivener 1894 Textus Receptus
alhqeian legw en cristw ou yeudomai summarturoushV moi thV suneidhsewV mou en pneumati agiw

Byzantine Majority
alhqeian legw en cristw ou yeudomai summarturoushV moi thV suneidhsewV mou en pneumati agiw

Alexandrian
alhqeian legw en cristw ou yeudomai summarturoushV moi thV suneidhsewV mou en pneumati agiw

Hort and Westcott
alhqeian legw en cristw ou yeudomai summarturoushV moi thV suneidhsewV mou en pneumati agiw

Latin Vulgate
9:1 veritatem dico in Christo non mentior testimonium mihi perhibente conscientia mea in Spiritu Sancto

King James Version
9:1 I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,

American Standard Version
9:1 I say the truth in Christ, I lie not, my conscience bearing witness with me in the Holy Spirit,

Bible in Basic English
9:1 I say what is true in Christ, and not what is false, my mind giving witness with me in the Holy Spirit,

Darby's English Translation
9:1 I say the truth in Christ, I lie not, my conscience bearing witness with me in the Holy Spirit,

Douay Rheims
9:1 And not only she. But when Rebecca also had conceived at once, of Isaac our father.

Noah Webster Bible
9:1 I say the truth in Christ, I lie not, my conscience also bearing me testimony in the Holy Spirit,

Weymouth New Testament
9:1 I am telling you the truth as a Christian man--it is no falsehood, for my conscience enlightened, as it is, by the Holy Spirit adds its testimony to mine--

World English Bible
9:1 I tell the truth in Christ. I am not lying, my conscience testifying with me in the Holy Spirit,

Young's Literal Translation
9:1 Truth I say in Christ, I lie not, my conscience bearing testimony with me in the Holy Spirit,

2

Stephens 1550 Textus Receptus
oti luph moi estin megalh kai adialeiptoV odunh th kardia mou

Scrivener 1894 Textus Receptus
oti luph moi estin megalh kai adialeiptoV odunh th kardia mou

Byzantine Majority
oti luph moi estin megalh kai adialeiptoV odunh th kardia mou

Alexandrian
oti luph moi estin megalh kai adialeiptoV odunh th kardia mou

Hort and Westcott
oti luph moi estin megalh kai adialeiptoV odunh th kardia mou

Latin Vulgate
9:2 quoniam tristitia est mihi magna et continuus dolor cordi meo

King James Version
9:2 That I have great heaviness and continual sorrow in my heart.

American Standard Version
9:2 that I have great sorrow and unceasing pain in my heart.

Bible in Basic English
9:2 That I am full of sorrow and pain without end.

Darby's English Translation
9:2 that I have great grief and uninterrupted pain in my heart,

Douay Rheims
9:2

Noah Webster Bible
9:2 That I have great heaviness and continual sorrow in my heart.

Weymouth New Testament
9:2 when I declare that I have deep grief and unceasing anguish of heart.

World English Bible
9:2 that I have great sorrow and unceasing pain in my heart.

Young's Literal Translation
9:2 that I have great grief and unceasing pain in my heart --

3

Stephens 1550 Textus Receptus
hucomhn gar autos egw anaqema einai apo tou cristou uper twn adelfwn mou twn suggenwn mou kata sarka

Scrivener 1894 Textus Receptus
hucomhn gar autos egw anaqema einai apo tou cristou uper twn adelfwn mou twn suggenwn mou kata sarka

Byzantine Majority
eucomhn gar autos egw anaqema einai apo tou cristou uper twn adelfwn mou twn suggenwn mou kata sarka

Alexandrian
hucomhn gar anaqema einai autos egw apo tou cristou uper twn adelfwn mou twn suggenwn mou kata sarka

Hort and Westcott
hucomhn gar anaqema einai autoV egw apo tou cristou uper twn adelfwn mou twn suggenwn mou kata sarka

Latin Vulgate
9:3 optabam enim ipse ego anathema esse a Christo pro fratribus meis qui sunt cognati mei secundum carnem

King James Version
9:3 For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:

American Standard Version
9:3 For I could wish that I myself were anathema from Christ for my brethren`s sake, my kinsmen according to the flesh:

Bible in Basic English
9:3 For I have a desire to take on myself the curse for my brothers, my family in the flesh:

Darby's English Translation
9:3 for I have wished, I myself, to be a curse from the Christ for my brethren, my kinsmen, according to flesh;

Douay Rheims
9:3

Noah Webster Bible
9:3 For I could wish that myself were accursed from Christ, for my brethren, my kinsmen according to the flesh:

Weymouth New Testament
9:3 For I could pray to be accursed from Christ on behalf of my brethren, my human kinsfolk--for such the Israelites are.

World English Bible
9:3 For I could wish that I myself were accursed from Christ for my brothers` sake, my relatives according to the flesh,

Young's Literal Translation
9:3 for I was wishing, I myself, to be anathema from the Christ -- for my brethren, my kindred, according to the flesh,

4

Stephens 1550 Textus Receptus
oitineV eisin israhlitai wn h uioqesia kai h doxa kai ai diaqhkai kai h nomoqesia kai h latreia kai ai epaggeliai

Scrivener 1894 Textus Receptus
oitineV eisin israhlitai wn h uioqesia kai h doxa kai ai diaqhkai kai h nomoqesia kai h latreia kai ai epaggeliai

Byzantine Majority
oitineV eisin israhlitai wn h uioqesia kai h doxa kai ai diaqhkai kai h nomoqesia kai h latreia kai ai epaggeliai

Alexandrian
oitineV eisin israhlitai wn h uioqesia kai h doxa kai ai diaqhkai kai h nomoqesia kai h latreia kai ai epaggeliai

Hort and Westcott
oitineV eisin israhlitai wn h uioqesia kai h doxa kai ai diaqhkai kai h nomoqesia kai h latreia kai ai epaggeliai

Latin Vulgate
9:4 qui sunt Israhelitae quorum adoptio est filiorum et gloria et testamenta et legislatio et obsequium et promissa

King James Version
9:4 Who are Israelites; to whom [pertaineth] the adoption, and the glory, and the covenants, and the giving of the law, and the service [of God], and the promises;

American Standard Version
9:4 who are Israelites; whose is the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;

Bible in Basic English
9:4 Who are Israelites: who have the place of sons, and the glory, and the agreements with God, and the giving of the law, and the worship, and the hope offered by God:

Darby's English Translation
9:4 who are Israelites; whose is the adoption, and the glory, and the covenants, and the law-giving, and the service, and the promises;

Douay Rheims
9:4

Noah Webster Bible
9:4 Who are Israelites; to whom pertain the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;

Weymouth New Testament
9:4 To them belongs recognition as God's sons, and they have His glorious Presence and the Covenants, and the giving of the Law, and the Temple service, and the ancient Promises.

World English Bible
9:4 who are Israelites; whose is the adoption, the glory, the covenants, the giving of the law, the service, and the promises;

Young's Literal Translation
9:4 who are Israelites, whose is the adoption, and the glory, and the covenants, and the lawgiving, and the service, and the promises,

5

Stephens 1550 Textus Receptus
wn oi patereV kai ex wn o cristoV to kata sarka o wn epi pantwn qeoV euloghtoV eiV touV aiwnaV amhn

Scrivener 1894 Textus Receptus
wn oi patereV kai ex wn o cristoV to kata sarka o wn epi pantwn qeoV euloghtoV eiV touV aiwnaV amhn

Byzantine Majority
wn oi patereV kai ex wn o cristoV to kata sarka o wn epi pantwn qeoV euloghtoV eiV touV aiwnaV amhn

Alexandrian
wn oi patereV kai ex wn o cristoV to kata sarka o wn epi pantwn qeoV euloghtoV eiV touV aiwnaV amhn

Hort and Westcott
wn oi patereV kai ex wn o cristoV to kata sarka o wn epi pantwn qeoV euloghtoV eiV touV aiwnaV amhn

Latin Vulgate
9:5 quorum patres et ex quibus Christus secundum carnem qui est super omnia Deus benedictus in saecula amen

King James Version
9:5 Whose [are] the fathers, and of whom as concerning the flesh Christ [came], who is over all, God blessed for ever. Amen.

American Standard Version
9:5 whose are the fathers, and of whom is Christ as concerning the flesh, who is over all, God blessed for ever. Amen.

Bible in Basic English
9:5 Whose are the fathers, and of whom came Christ in the flesh, who is over all, God, to whom be blessing for ever. So be it.

Darby's English Translation
9:5 whose are the fathers; and of whom, as according to flesh, is the Christ, who is over all, God blessed for ever. Amen.

Douay Rheims
9:5

Noah Webster Bible
9:5 Whose are the fathers, and from whom according to the flesh, Christ came, who is over all, God blessed for ever. Amen.

Weymouth New Testament
9:5 To them the Patriarchs belong, and from them in respect of His human lineage came the Christ, who is exalted above all, God blessed throughout the Ages. Amen.

World English Bible
9:5 whose are the fathers, and of whom is Christ as concerning the flesh, who is over all, God, blessed forever. Amen.

Young's Literal Translation
9:5 whose are the fathers, and of whom is the Christ, according to the flesh, who is over all, God blessed to the ages. Amen.

6

Stephens 1550 Textus Receptus
ouc oion de oti ekpeptwken o logoV tou qeou ou gar panteV oi ex israhl outoi israhl

Scrivener 1894 Textus Receptus
ouc oion de oti ekpeptwken o logoV tou qeou ou gar panteV oi ex israhl outoi israhl

Byzantine Majority
ouc oion de oti ekpeptwken o logoV tou qeou ou gar panteV oi ex israhl outoi israhl

Alexandrian
ouc oion de oti ekpeptwken o logoV tou qeou ou gar panteV oi ex israhl outoi israhl

Hort and Westcott
ouc oion de oti ekpeptwken o logoV tou qeou ou gar panteV oi ex israhl outoi israhl

Latin Vulgate
9:6 non autem quod exciderit verbum Dei non enim omnes qui ex Israhel hii sunt Israhel

King James Version
9:6 Not as though the word of God hath taken none effect. For they [are] not all Israel, which are of Israel:

American Standard Version
9:6 But it is not as though the word of God hath come to nought. For they are not all Israel, that are of Israel:

Bible in Basic English
9:6 But it is not as if the word of God was without effect. For they are not all Israel, who are of Israel:

Darby's English Translation
9:6 Not however as though the word of God had failed; for not all are Israel which are of Israel;

Douay Rheims
9:6

Noah Webster Bible
9:6 Not as though the word of God hath taken no effect. For they are not all Israel, who are descendants from Israel?

Weymouth New Testament
9:6 Not however that God's word has failed; for all who have sprung from Israel do not count as Israel,

World English Bible
9:6 But it is not as though the word of God has come to nothing. For they are not all Israel, that are of Israel.

Young's Literal Translation
9:6 And it is not possible that the word of God hath failed; for not all who are of Israel are these Israel;

7

Stephens 1550 Textus Receptus
oud oti eisin sperma abraam panteV tekna all en isaak klhqhsetai soi sperma

Scrivener 1894 Textus Receptus
oud oti eisin sperma abraam panteV tekna all en isaak klhqhsetai soi sperma

Byzantine Majority
oud oti eisin sperma abraam panteV tekna all en isaak klhqhsetai soi sperma

Alexandrian
oud oti eisin sperma abraam panteV tekna all en isaak klhqhsetai soi sperma

Hort and Westcott
oud oti eisin sperma abraam panteV tekna all en isaak klhqhsetai soi sperma

Latin Vulgate
9:7 neque quia semen sunt Abrahae omnes filii sed in Isaac vocabitur tibi semen

King James Version
9:7 Neither, because they are the seed of Abraham, [are they] all children: but, In Isaac shall thy seed be called.

American Standard Version
9:7 neither, because they are Abraham`s seed, are they all children: but, In Isaac shall thy seed be called.

Bible in Basic English
9:7 And they are not all children because they are the seed of Abraham; but, In Isaac will your seed be named.

Darby's English Translation
9:7 nor because they are seed of Abraham are all children: but, In Isaac shall a seed be called to thee.

Douay Rheims
9:7

Noah Webster Bible
9:7 Neither because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.

Weymouth New Testament
9:7 nor because they are Abraham's true children. But the promise was "Through Isaac shall your posterity be reckoned."

World English Bible
9:7 Neither, because they are Abraham`s seed, are they all children. But, "In Isaac will your seed be called."

Young's Literal Translation
9:7 nor because they are seed of Abraham are all children, but -- `in Isaac shall a seed be called to thee;`

8

Stephens 1550 Textus Receptus
toutestin ou ta tekna thV sarkoV tauta tekna tou qeou alla ta tekna thV epaggeliaV logizetai eiV sperma

Scrivener 1894 Textus Receptus
toutestin ou ta tekna thV sarkoV tauta tekna tou qeou alla ta tekna thV epaggeliaV logizetai eiV sperma

Byzantine Majority
tout estin ou ta tekna thV sarkoV tauta tekna tou qeou alla ta tekna thV epaggeliaV logizetai eiV sperma

Alexandrian
tout estin ou ta tekna thV sarkoV tauta tekna tou qeou alla ta tekna thV epaggeliaV logizetai eiV sperma

Hort and Westcott
tout estin ou ta tekna thV sarkoV tauta tekna tou qeou alla ta tekna thV epaggeliaV logizetai eiV sperma

Latin Vulgate
9:8 id est non qui filii carnis hii filii Dei sed qui filii sunt promissionis aestimantur in semine

King James Version
9:8 That is, They which are the children of the flesh, these [are] not the children of God: but the children of the promise are counted for the seed.

American Standard Version
9:8 That is, it is not the children of the flesh that are children of God; but the children of the promise are reckoned for a seed.

Bible in Basic English
9:8 That is, it is not the children of the flesh, but the children of God's undertaking, who are named as the seed.

Darby's English Translation
9:8 That is, they that are the children of the flesh, these are not the children of God; but the children of the promise are reckoned as seed.

Douay Rheims
9:8

Noah Webster Bible
9:8 That is, They who are the children of the flesh, these are not the children of God; but the children of the promise are counted for the seed.

Weymouth New Testament
9:8 In other words, it is not the children by natural descent who count as God's children, but the children made such by the promise are regarded as Abraham's posterity.

World English Bible
9:8 That is, it is not the children of the flesh who are children of God, but the children of the promise are counted as a seed.

Young's Literal Translation
9:8 that is, the children of the flesh -- these are not children of God; but the children of the promise are reckoned for seed;

9

Stephens 1550 Textus Receptus
epaggeliaV gar o logoV outoV kata ton kairon touton eleusomai kai estai th sarra uioV

Scrivener 1894 Textus Receptus
epaggeliaV gar o logoV outoV kata ton kairon touton eleusomai kai estai th sarra uioV

Byzantine Majority
epaggeliaV gar o logoV outoV kata ton kairon touton eleusomai kai estai th sarra uioV

Alexandrian
epaggeliaV gar o logoV outoV kata ton kairon touton eleusomai kai estai th sarra uioV

Hort and Westcott
epaggeliaV gar o logoV outoV kata ton kairon touton eleusomai kai estai th sarra uioV

Latin Vulgate
9:9 promissionis enim verbum hoc est secundum hoc tempus veniam et erit Sarrae filius

King James Version
9:9 For this [is] the word of promise, At this time will I come, and Sara shall have a son.

American Standard Version
9:9 For this is a word of promise, According to this season will I come, and Sarah shall have a son.

Bible in Basic English
9:9 For this is the word of God's undertaking, At this time will I come, and Sarah will have a son.

Darby's English Translation
9:9 For this word is of promise, According to this time I will come, and there shall be a son to Sarah.

Douay Rheims
9:9

Noah Webster Bible
9:9 For this is the word of promise, At this time will I come, and Sarah shall have a son.

Weymouth New Testament
9:9 For the words are the language of promise and run thus, "About this time next year I will come, and Sarah shall have a son."

World English Bible
9:9 For this is a word of promise, "At the appointed time I will come, and Sarah will have a son."

Young's Literal Translation
9:9 for the word of promise is this; `According to this time I will come, and there shall be to Sarah a son.`

10

Stephens 1550 Textus Receptus
ou monon de alla kai rebekka ex enoV koithn ecousa isaak tou patroV hmwn

Scrivener 1894 Textus Receptus
ou monon de alla kai rebekka ex enoV koithn ecousa isaak tou patroV hmwn

Byzantine Majority
ou monon de alla kai rebekka ex enoV koithn ecousa isaak tou patroV hmwn

Alexandrian
ou monon de alla kai rebekka ex enoV koithn ecousa isaak tou patroV hmwn

Hort and Westcott
ou monon de alla kai rebekka ex enoV koithn ecousa isaak tou patroV hmwn

Latin Vulgate
9:10 non solum autem sed et Rebecca ex uno concubitum habens Isaac patre nostro

King James Version
9:10 And not only [this]; but when Rebecca also had conceived by one, [even] by our father Isaac;

American Standard Version
9:10 And not only so; but Rebecca also having conceived by one, even by our father Isaac--

Bible in Basic English
9:10 And not only so, but Rebecca being about to have a child by our father Isaac--

Darby's English Translation
9:10 And not only that, but Rebecca having conceived by one, Isaac our father,

Douay Rheims
9:10

Noah Webster Bible
9:10 And not only this; but when Rebecca also had conceived by one, even by our father Isaac,

Weymouth New Testament
9:10 Nor is that all: later on there was Rebecca too. She was soon to bear two children to her husband, our forefather Isaac--

World English Bible
9:10 Not only so, but Rebecca also conceived by one, by our father Isaac.

Young's Literal Translation
9:10 And not only so, but also Rebecca, having conceived by one -- Isaac our father --

11

Stephens 1550 Textus Receptus
mhpw gar gennhqentwn mhde praxantwn ti agaqon h kakon ina h kat ekloghn tou qeou proqesis menh ouk ex ergwn all ek tou kalountoV

Scrivener 1894 Textus Receptus
mhpw gar gennhqentwn mhde praxantwn ti agaqon h kakon ina h kat ekloghn tou qeou proqesis menh ouk ex ergwn all ek tou kalountoV

Byzantine Majority
mhpw gar gennhqentwn mhde praxantwn ti agaqon h kakon ina h kat ekloghn proqesis tou qeou menh ouk ex ergwn all ek tou kalountoV

Alexandrian
mhpw gar gennhqentwn mhde praxantwn ti agaqon h faulon ina h kat ekloghn proqesis tou qeou menh ouk ex ergwn all ek tou kalountoV

Hort and Westcott
mhpw gar gennhqentwn mhde praxantwn ti agaqon h faulon ina h kat ekloghn proqesiV tou qeou menh 9 12 ouk ex ergwn all ek tou kalountoV

Latin Vulgate
9:11 cum enim nondum nati fuissent aut aliquid egissent bonum aut malum ut secundum electionem propositum Dei maneret

King James Version
9:11 (For [the children] being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)

American Standard Version
9:11 for the children being not yet born, neither having done anything good or bad, that the purpose of God according to election might stand, not of works, but of him that calleth,

Bible in Basic English
9:11 Before the children had come into existence, or had done anything good or bad, in order that God's purpose and his selection might be effected, not by works, but by him whose purpose it is,

Darby's English Translation
9:11 the children indeed being not yet born, or having done anything good or worthless (that the purpose of God according to election might abide, not of works, but of him that calls),

Douay Rheims
9:11 For when the children were not yet born, nor had done any good or evil (that the purpose of God, according to election, might stand,)

Noah Webster Bible
9:11 (For the children being not yet born, neither having done any good or evil, that the purpose of God, according to election might stand, not of works, but of him that calleth)

Weymouth New Testament
9:11 and even then, though they were not then born and had not done anything either good or evil, yet in order that God's electing purpose might not be frustrated, based, as it was, not on their actions but on the will of Him who called them, she was told,

World English Bible
9:11 For being not yet born, neither having done anything good or bad, that the purpose of God according to election might stand, not of works, but of him who calls,

Young's Literal Translation
9:11 (for they being not yet born, neither having done anything good or evil, that the purpose of God, according to choice, might remain; not of works, but of Him who is calling,) it was said to her --

12

Stephens 1550 Textus Receptus
errhqh auth oti o meizwn douleusei tw elassoni

Scrivener 1894 Textus Receptus
errhqh auth oti o meizwn douleusei tw elassoni

Byzantine Majority
errhqh auth oti o meizwn douleusei tw elassoni

Alexandrian
erreqh auth oti o meizwn douleusei tw elassoni

Hort and Westcott
erreqh auth oti o meizwn douleusei tw elassoni

Latin Vulgate
9:12 non ex operibus sed ex vocante dictum est ei quia maior serviet minori

King James Version
9:12 It was said unto her, The elder shall serve the younger.

American Standard Version
9:12 it was said unto her, The elder shall serve the younger.

Bible in Basic English
9:12 It was said to her, The older will be the servant of the younger.

Darby's English Translation
9:12 it was said to her, The greater shall serve the less:

Douay Rheims
9:12 Not of works, but of him that calleth, it was said to her: The elder shall serve the younger.

Noah Webster Bible
9:12 It was said to her, The elder shall serve the younger.

Weymouth New Testament
9:12 "The elder of them will be bondservant to the younger."

World English Bible
9:12 it was said to her, "The elder will serve the younger."

Young's Literal Translation
9:12 `The greater shall serve the less;`

13

Stephens 1550 Textus Receptus
kaqwV gegraptai ton iakwb hgaphsa ton de hsau emishsa

Scrivener 1894 Textus Receptus
kaqwV gegraptai ton iakwb hgaphsa ton de hsau emishsa

Byzantine Majority
kaqwV gegraptai ton iakwb hgaphsa ton de hsau emishsa

Alexandrian
kaqwV gegraptai ton iakwb hgaphsa ton de hsau emishsa

Hort and Westcott
kaqaper gegraptai ton iakwb hgaphsa ton de hsau emishsa

Latin Vulgate
9:13 sicut scriptum est Iacob dilexi Esau autem odio habui

King James Version
9:13 As it is written, Jacob have I loved, but Esau have I hated.

American Standard Version
9:13 Even as it is written, Jacob I loved, but Esau I hated.

Bible in Basic English
9:13 Even as it is said, I had love for Jacob, but for Esau I had hate.

Darby's English Translation
9:13 according as it is written, I have loved Jacob, and I have hated Esau.

Douay Rheims
9:13 As it is written: Jacob I have loved, but Esau I have hated.

Noah Webster Bible
9:13 As it is written, Jacob have I loved, but Esau have I hated.

Weymouth New Testament
9:13 This agrees with the other Scripture which says, "Jacob I have loved, but Esau I have hated."

World English Bible
9:13 Even as it is written, "Jacob I loved, but Esau I hated."

Young's Literal Translation
9:13 according as it hath been written, `Jacob I did love, and Esau I did hate.`

14

Stephens 1550 Textus Receptus
ti oun eroumen mh adikia para tw qew mh genoito

Scrivener 1894 Textus Receptus
ti oun eroumen mh adikia para tw qew mh genoito

Byzantine Majority
ti oun eroumen mh adikia para tw qew mh genoito

Alexandrian
ti oun eroumen mh adikia para tw qew mh genoito

Hort and Westcott
ti oun eroumen mh adikia para tw qew mh genoito

Latin Vulgate
9:14 quid ergo dicemus numquid iniquitas apud Deum absit

King James Version
9:14 What shall we say then? [Is there] unrighteousness with God? God forbid.

American Standard Version
9:14 What shall we say then? Is there unrighteousness with God? God forbid.

Bible in Basic English
9:14 What may we say then? is God not upright? let it not be said.

Darby's English Translation
9:14 What shall we say then? Is there unrighteousness with God? Far be the thought.

Douay Rheims
9:14 What shall we say then? Is there injustice with God? God forbid.

Noah Webster Bible
9:14 What shall we say then? Is there unrighteousness with God? By no means.

Weymouth New Testament
9:14 What then are we to infer? That there is injustice in God?

World English Bible
9:14 What will we say then? Is there unrighteousness with God? Certainly not!

Young's Literal Translation
9:14 What, then, shall we say? unrighteousness is with God? let it not be!

15

Stephens 1550 Textus Receptus
tw gar mwsh legei elehsw on an elew kai oikteirhsw on an oikteirw

Scrivener 1894 Textus Receptus
tw gar mwsh legei elehsw on an elew kai oikteirhsw on an oikteirw

Byzantine Majority
tw gar mwush legei elehsw on an elew kai oikteirhsw on an oikteirw

Alexandrian
tw mwush gar legei elehsw on an elew kai oiktirhsw on an oiktirw

Hort and Westcott
tw mwusei gar legei elehsw on an elew kai oiktirhsw on an oiktirw

Latin Vulgate
9:15 Mosi enim dicit miserebor cuius misereor et misericordiam praestabo cuius miserebor

King James Version
9:15 For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.

American Standard Version
9:15 For he saith to Moses, I will have mercy on whom I have mercy, and I will have compassion on whom I have compassion.

Bible in Basic English
9:15 For he says to Moses, I will have mercy on whom I will have mercy, and pity on whom I will have pity.

Darby's English Translation
9:15 For he says to Moses, I will shew mercy to whom I will shew mercy, and I will feel compassion for whom I will feel compassion.

Douay Rheims
9:15 For he saith to Moses: I will have mercy on whom I will have mercy; and I will shew mercy to whom I will shew mercy.

Noah Webster Bible
9:15 For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.

Weymouth New Testament
9:15 No, indeed; the solution is found in His words to Moses, "Wherever I show mercy it shall be nothing but mercy, and wherever I show compassion it shall be simply compassion."

World English Bible
9:15 For he said to Moses, "I will have mercy on whom I have mercy, and I will have compassion on whom I have compassion."

Young's Literal Translation
9:15 for to Moses He saith, `I will do kindness to whom I do kindness, and I will have compassion on whom I have compassion;`

16

Stephens 1550 Textus Receptus
ara oun ou tou qelontoV oude tou trecontoV alla tou eleountos qeou

Scrivener 1894 Textus Receptus
ara oun ou tou qelontoV oude tou trecontoV alla tou eleountos qeou

Byzantine Majority
ara oun ou tou qelontoV oude tou trecontoV alla tou eleountos qeou

Alexandrian
ara oun ou tou qelontoV oude tou trecontoV alla tou elewntos qeou

Hort and Westcott
ara oun ou tou qelontoV oude tou trecontoV alla tou elewntoV qeou

Latin Vulgate
9:16 igitur non volentis neque currentis sed miserentis Dei

King James Version
9:16 So then [it is] not of him that willeth, nor of him that runneth, but of God that sheweth mercy.

American Standard Version
9:16 So then it is not of him that willeth, nor of him that runneth, but of God that hath mercy.

Bible in Basic English
9:16 So then, it is not by the desire or by the attempt of man, but by the mercy of God.

Darby's English Translation
9:16 So then it is not of him that wills, nor of him that runs, but of God that shews mercy.

Douay Rheims
9:16 So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.

Noah Webster Bible
9:16 So then, it is not of him that willeth, nor of him that runneth, but of God that showeth mercy.

Weymouth New Testament
9:16 And from this we learn that everything is dependent not on man's will or endeavour, but upon God who has mercy. For the Scripture said to Pharaoh,

World English Bible
9:16 So then it is not of him who wills, nor of him who runs, but of God who has mercy.

Young's Literal Translation
9:16 so, then -- not of him who is willing, nor of him who is running, but of God who is doing kindness:

17

Stephens 1550 Textus Receptus
legei gar h grafh tw faraw oti eiV auto touto exhgeira se opwV endeixwmai en soi thn dunamin mou kai opwV diaggelh to onoma mou en pash th gh

Scrivener 1894 Textus Receptus
legei gar h grafh tw faraw oti eiV auto touto exhgeira se opwV endeixwmai en soi thn dunamin mou kai opwV diaggelh to onoma mou en pash th gh

Byzantine Majority
legei gar h grafh tw faraw oti eiV auto touto exhgeira se opwV endeixwmai en soi thn dunamin mou kai opwV diaggelh to onoma mou en pash th gh

Alexandrian
legei gar h grafh tw faraw oti eiV auto touto exhgeira se opwV endeixwmai en soi thn dunamin mou kai opwV diaggelh to onoma mou en pash th gh

Hort and Westcott
legei gar h grafh tw faraw oti eiV auto touto exhgeira se opwV endeixwmai en soi thn dunamin mou kai opwV diaggelh to onoma mou en pash th gh

Latin Vulgate
9:17 dicit enim scriptura Pharaoni quia in hoc ipsum excitavi te ut ostendam in te virtutem meam et ut adnuntietur nomen meum in universa terra

King James Version
9:17 For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.

American Standard Version
9:17 For the scripture saith unto Pharaoh, For this very purpose did I raise thee up, that I might show in thee my power, and that my name might be published abroad in all the earth.

Bible in Basic English
9:17 For the holy Writings say to Pharaoh, For this same purpose did I put you on high, so that I might make my power seen in you, and that there might be knowledge of my name through all the earth.

Darby's English Translation
9:17 For the scripture says to Pharaoh, For this very thing I have raised thee up from amongst men, that I might thus shew in thee my power, and so that my name should be declared in all the earth.

Douay Rheims
9:17 For the scripture saith to Pharao: To this purpose have I raised thee, that I may shew my power in thee, and that my name may be declared throughout all the earth.

Noah Webster Bible
9:17 For the scripture saith to Pharaoh, Even for this same purpose have I raised thee up, that I might show my power in thee, and that my name might be declared throughout all the earth.

Weymouth New Testament
9:17 "It is for this very purpose that I have lifted you so high--that I may make manifest in you My power, and that My name may be proclaimed far and wide in all the earth."

World English Bible
9:17 For the scripture says to Pharaoh, "For this very purpose I caused you to be raised up, that I might show in you my power, and that my name might be published abroad in all the earth."

Young's Literal Translation
9:17 for the Writing saith to Pharaoh -- `For this very thing I did raise thee up, that I might shew in thee My power, and that My name might be declared in all the land;`

18

Stephens 1550 Textus Receptus
ara oun on qelei eleei on de qelei sklhrunei

Scrivener 1894 Textus Receptus
ara oun on qelei eleei on de qelei sklhrunei

Byzantine Majority
ara oun on qelei eleei on de qelei sklhrunei

Alexandrian
ara oun on qelei eleei on de qelei sklhrunei

Hort and Westcott
ara oun on qelei eleei on de qelei sklhrunei

Latin Vulgate
9:18 ergo cuius vult miseretur et quem vult indurat

King James Version
9:18 Therefore hath he mercy on whom he will [have mercy], and whom he will he hardeneth.

American Standard Version
9:18 So then he hath mercy on whom he will, and whom he will be hardeneth.

Bible in Basic English
9:18 So then, at his pleasure he has mercy on a man, and at his pleasure he makes the heart hard.

Darby's English Translation
9:18 So then, to whom he will he shews mercy, and whom he will he hardens.

Douay Rheims
9:18 Therefore he hath mercy on whom he will; and whom he will, he hardeneth.

Noah Webster Bible
9:18 Therefore he hath mercy on whom he will have mercy, and whom he will he hardeneth.

Weymouth New Testament
9:18 This is a proof that wherever He chooses He shows mercy, and wherever he chooses He hardens the heart.

World English Bible
9:18 So then, he has mercy on whom he desires, and he hardens whom he desires.

Young's Literal Translation
9:18 so, then, to whom He willeth, He doth kindness, and to whom He willeth, He doth harden.

19

Stephens 1550 Textus Receptus
ereiV oun moi ti eti memfetai tw gar boulhmati autou tiV anqesthken

Scrivener 1894 Textus Receptus
ereiV oun moi ti eti memfetai tw gar boulhmati autou tiV anqesthken

Byzantine Majority
ereiV oun moi ti eti memfetai tw gar boulhmati autou tiV anqesthken

Alexandrian
ereiV moi oun ti [oun] eti memfetai tw gar boulhmati autou tiV anqesthken

Hort and Westcott
ereiV moi oun ti eti memfetai tw gar boulhmati autou tiV anqesthken

Latin Vulgate
9:19 dicis itaque mihi quid adhuc queritur voluntati enim eius quis resistit

King James Version
9:19 Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?

American Standard Version
9:19 Thou wilt say then unto me, Why doth he still find fault? For who withstandeth his will?

Bible in Basic English
9:19 But you will say to me, Why does he still make us responsible? who is able to go against his purpose?

Darby's English Translation
9:19 Thou wilt say to me then, Why does he yet find fault? for who resists his purpose?

Douay Rheims
9:19 Thou wilt say therefore to me: Why doth he then find fault? for who resisteth his will?

Noah Webster Bible
9:19 Thou wilt say then to me, Why doth he yet find fault? for who hath resisted his will?

Weymouth New Testament
9:19 "Why then does God still find fault?" you will ask; "for who is resisting His will?"

World English Bible
9:19 You will say then to me, "Why does he still find fault? For who withstands his will?"

Young's Literal Translation
9:19 Thou wilt say, then, to me, `Why yet doth He find fault? for His counsel who hath resisted?`

20

Stephens 1550 Textus Receptus
menounge w anqrwpe su tiV ei o antapokrinomenoV tw qew mh erei to plasma tw plasanti ti me epoihsaV outwV

Scrivener 1894 Textus Receptus
menounge w anqrwpe su tiV ei o antapokrinomenoV tw qew mh erei to plasma tw plasanti ti me epoihsaV outwV

Byzantine Majority
menounge w anqrwpe su tiV ei o antapokrinomenoV tw qew mh erei to plasma tw plasanti ti me epoihsaV outwV

Alexandrian
w anqrwpe menounge su tiV ei o antapokrinomenoV tw qew mh erei to plasma tw plasanti ti me epoihsaV outwV

Hort and Westcott
w anqrwpe menounge su tiV ei o antapokrinomenoV tw qew mh erei to plasma tw plasanti ti me epoihsaV outwV

Latin Vulgate
9:20 o homo tu quis es qui respondeas Deo numquid dicit figmentum ei qui se finxit quid me fecisti sic

King James Version
9:20 Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed [it], Why hast thou made me thus?

American Standard Version
9:20 Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why didst thou make me thus?

Bible in Basic English
9:20 But, O man, who are you, to make answer against God? May the thing which is made say to him who made it, Why did you make me so?

Darby's English Translation
9:20 Aye, but thou, O man, who art *thou* that answerest again to God? Shall the thing formed say to him that has formed it, Why hast thou made me thus?

Douay Rheims
9:20 O man, who art thou that repliest against God? Shall the thing formed say to him that formed it: Why hast thou made me thus?

Noah Webster Bible
9:20 No, but, O man, who art thou that repliest against God? shall the thing formed say to him that formed it, Why hast thou made me thus?

Weymouth New Testament
9:20 Nay, but who are you, a mere man, that you should cavil against GOD? Shall the thing moulded say to him who moulded it, "Why have you made me thus?"

World English Bible
9:20 But no, man, who are you who replies against God? Will the thing formed ask him who formed it, "Why did you make me like this?"

Young's Literal Translation
9:20 nay, but, O man, who art thou that art answering again to God? shall the thing formed say to Him who did form it, Why me didst thou make thus?

21

Stephens 1550 Textus Receptus
h ouk ecei exousian o kerameuV tou phlou ek tou autou furamatoV poihsai o men eiV timhn skeuoV o de eiV atimian

Scrivener 1894 Textus Receptus
h ouk ecei exousian o kerameuV tou phlou ek tou autou furamatoV poihsai o men eiV timhn skeuoV o de eiV atimian

Byzantine Majority
h ouk ecei exousian o kerameuV tou phlou ek tou autou furamatoV poihsai o men eiV timhn skeuoV o de eiV atimian

Alexandrian
h ouk ecei exousian o kerameuV tou phlou ek tou autou furamatoV poihsai o men eiV timhn skeuoV o de eiV atimian

Hort and Westcott
h ouk ecei exousian o kerameuV tou phlou ek tou autou furamatoV poihsai o men eiV timhn skeuoV o de eiV atimian

Latin Vulgate
9:21 an non habet potestatem figulus luti ex eadem massa facere aliud quidem vas in honorem aliud vero in contumeliam

King James Version
9:21 Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?

American Standard Version
9:21 Or hath not the potter a right over the clay, from the same lump to make one part a vessel unto honor, and another unto dishonor?

Bible in Basic English
9:21 Or has not the potter the right to make out of one part of his earth a vessel for honour, and out of another a vessel for shame?

Darby's English Translation
9:21 Or has not the potter authority over the clay, out of the same lump to make one vessel to honour, and another to dishonour?

Douay Rheims
9:21 Or hath not the potter power over the clay, of the same lump, to make one vessel unto honour, and another unto dishonour?

Noah Webster Bible
9:21 Hath not the potter power over the clay of the same lump to make one vessel to honor, and another to dishonor?

Weymouth New Testament
9:21 Or has not the potter rightful power over the clay to make out of the same lump one vessel for more honourable and another for less honourable uses?

World English Bible
9:21 Or hasn`t the potter a right over the clay, from the same lump to make one part a vessel for honor, and another for dishonor?

Young's Literal Translation
9:21 hath not the potter authority over the clay, out of the same lump to make the one vessel to honour, and the one to dishonour?

22

Stephens 1550 Textus Receptus
ei de qelwn o qeoV endeixasqai thn orghn kai gnwrisai to dunaton autou hnegken en pollh makroqumia skeuh orghV kathrtismena eiV apwleian

Scrivener 1894 Textus Receptus
ei de qelwn o qeoV endeixasqai thn orghn kai gnwrisai to dunaton autou hnegken en pollh makroqumia skeuh orghV kathrtismena eiV apwleian

Byzantine Majority
ei de qelwn o qeoV endeixasqai thn orghn kai gnwrisai to dunaton autou hnegken en pollh makroqumia skeuh orghV kathrtismena eiV apwleian

Alexandrian
ei de qelwn o qeoV endeixasqai thn orghn kai gnwrisai to dunaton autou hnegken en pollh makroqumia skeuh orghV kathrtismena eiV apwleian

Hort and Westcott
ei de qelwn o qeoV endeixasqai thn orghn kai gnwrisai to dunaton autou hnegken en pollh makroqumia skeuh orghV kathrtismena eiV apwleian

Latin Vulgate
9:22 quod si volens Deus ostendere iram et notam facere potentiam suam sustinuit in multa patientia vasa irae aptata in interitum

King James Version
9:22 [What] if God, willing to shew [his] wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:

American Standard Version
9:22 What if God, willing to show his wrath, and to make his power known, endured with much longsuffering vessels of wrath fitted unto destruction:

Bible in Basic English
9:22 What if God, desiring to let his wrath and his power be seen, for a long time put up with the vessels of wrath which were ready for destruction:

Darby's English Translation
9:22 And if God, minded to shew his wrath and to make his power known, endured with much long-suffering vessels of wrath fitted for destruction;

Douay Rheims
9:22 What if God, willing to shew his wrath, and to make his power known, endured with much patience vessels of wrath, fitted for destruction,

Noah Webster Bible
9:22 What if God, willing to show his wrath, and to make his power known, endured with much long-suffering the vessels of wrath fitted to destruction:

Weymouth New Testament
9:22 And what if God, while choosing to make manifest the terrors of His anger and to show what is possible with Him, has yet borne with long-forbearing patience with the subjects of His anger who stand ready for destruction,

World English Bible
9:22 What if God, willing to show his wrath, and to make his power known, endured with much patience vessels of wrath made for destruction,

Young's Literal Translation
9:22 And if God, willing to shew the wrath and to make known His power, did endure, in much long suffering, vessels of wrath fitted for destruction,

23

Stephens 1550 Textus Receptus
kai ina gnwrish ton plouton thV doxhV autou epi skeuh eleouV a prohtoimasen eiV doxan

Scrivener 1894 Textus Receptus
kai ina gnwrish ton plouton thV doxhV autou epi skeuh eleouV a prohtoimasen eiV doxan

Byzantine Majority
kai ina gnwrish ton plouton thV doxhV autou epi skeuh eleouV a prohtoimasen eiV doxan

Alexandrian
kai ina gnwrish ton plouton thV doxhV autou epi skeuh eleouV a prohtoimasen eiV doxan

Hort and Westcott
ina gnwrish ton plouton thV doxhV autou epi skeuh eleouV a prohtoimasen eiV doxan

Latin Vulgate
9:23 ut ostenderet divitias gloriae suae in vasa misericordiae quae praeparavit in gloriam

King James Version
9:23 And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,

American Standard Version
9:23 and that he might make known the riches of his glory upon vessels of mercy, which he afore prepared unto glory,

Bible in Basic English
9:23 And to make clear the wealth of his glory to vessels of mercy, which he had before made ready for glory,

Darby's English Translation
9:23 and that he might make known the riches of his glory upon vessels of mercy, which he had before prepared for glory,

Douay Rheims
9:23 That he might shew the riches of his glory on the vessels of mercy, which he hath prepared unto glory?

Noah Webster Bible
9:23 And that he might make known the riches of his glory on the vessels of mercy, which he had before prepared for glory,

Weymouth New Testament
9:23 in order to make known His infinite goodness towards the subjects of His mercy whom He has prepared beforehand for glory,

World English Bible
9:23 and that he might make known the riches of his glory on vessels of mercy, which he prepared beforehand for glory,

Young's Literal Translation
9:23 and that He might make known the riches of His glory on vessels of kindness, that He before prepared for glory, whom also He did call -- us --

24

Stephens 1550 Textus Receptus
ouV kai ekalesen hmaV ou monon ex ioudaiwn alla kai ex eqnwn

Scrivener 1894 Textus Receptus
ouV kai ekalesen hmaV ou monon ex ioudaiwn alla kai ex eqnwn

Byzantine Majority
ouV kai ekalesen hmaV ou monon ex ioudaiwn alla kai ex eqnwn

Alexandrian
ouV kai ekalesen hmaV ou monon ex ioudaiwn alla kai ex eqnwn

Hort and Westcott
ouV kai ekalesen hmaV ou monon ex ioudaiwn alla kai ex eqnwn

Latin Vulgate
9:24 quos et vocavit nos non solum ex Iudaeis sed etiam ex gentibus

King James Version
9:24 Even us, whom he hath called, not of the Jews only, but also of the Gentiles?

American Standard Version
9:24 even us, whom he also called, not from the Jews only, but also from the Gentiles?

Bible in Basic English
9:24 Even us, who were marked out by him, not only from the Jews, but from the Gentiles?

Darby's English Translation
9:24 us, whom he has also called, not only from amongst the Jews, but also from amongst the nations?

Douay Rheims
9:24 Even us, whom also he hath called, nor only of the Jews, but also of the Gentiles.

Noah Webster Bible
9:24 Even us whom he hath called, not of the Jews only, but also of the Gentiles.

Weymouth New Testament
9:24 even towards us whom He has called not only from among the Jews but also from among the Gentiles?

World English Bible
9:24 us, whom he also called, not from the Jews only, but also from the Gentiles?

Young's Literal Translation
9:24 not only out of Jews, but also out of nations,

25

Stephens 1550 Textus Receptus
wV kai en tw wshe legei kalesw ton ou laon mou laon mou kai thn ouk hgaphmenhn hgaphmenhn

Scrivener 1894 Textus Receptus
wV kai en tw wshe legei kalesw ton ou laon mou laon mou kai thn ouk hgaphmenhn hgaphmenhn

Byzantine Majority
wV kai en tw wshe legei kalesw ton ou laon mou laon mou kai thn ouk hgaphmenhn hgaphmenhn

Alexandrian
wV kai en tw wshe legei kalesw ton ou laon mou laon mou kai thn ouk hgaphmenhn hgaphmenhn

Hort and Westcott
wV kai en tw wshe legei kalesw ton ou laon mou laon mou kai thn ouk hgaphmenhn hgaphmenhn

Latin Vulgate
9:25 sicut in Osee dicit vocabo non plebem meam plebem meam et non misericordiam consecutam misericordiam consecutam

King James Version
9:25 As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.

American Standard Version
9:25 As he saith also in Hosea, I will call that my people, which was not my people; And her beloved, that was not beloved.

Bible in Basic English
9:25 As he says in Hosea, They will be named my people who were not my people, and she will be loved who was not loved.

Darby's English Translation
9:25 As he says also in Hosea, I will call not-my-people My people; and the-not-beloved Beloved.

Douay Rheims
9:25 As in Osee he saith: I will call that which was not my people, my people; and her that was not beloved, beloved; and her that had not obtained mercy, one that hath obtained mercy.

Noah Webster Bible
9:25 As he saith also in Hosea, I will call them My people, who were not my people; and her Beloved, who was not beloved.

Weymouth New Testament
9:25 So also in Hosea He says, "I will call that nation My People which was not My People, and I will call her beloved who was not beloved.

World English Bible
9:25 As he says also in Hosea, "I will call them `my people,` which were not my people; And her `beloved,` who was not beloved."

Young's Literal Translation
9:25 as also in Hosea He saith, `I will call what is not My people -- My people; and her not beloved -- Beloved,

26

Stephens 1550 Textus Receptus
kai estai en tw topw ou errhqh autoiV ou laoV mou umeiV ekei klhqhsontai uioi qeou zwntoV

Scrivener 1894 Textus Receptus
kai estai en tw topw ou errhqh autoiV ou laoV mou umeiV ekei klhqhsontai uioi qeou zwntoV

Byzantine Majority
kai estai en tw topw ou errhqh autoiV ou laoV mou umeiV ekei klhqhsontai uioi qeou zwntoV

Alexandrian
kai estai en tw topw ou erreqh autoiV ou laoV mou umeiV ekei klhqhsontai uioi qeou zwntoV

Hort and Westcott
kai estai en tw topw ou erreqh autoiV ou laoV mou umeiV ekei klhqhsontai uioi qeou zwntoV

Latin Vulgate
9:26 et erit in loco ubi dictum est eis non plebs mea vos ibi vocabuntur filii Dei vivi

King James Version
9:26 And it shall come to pass, [that] in the place where it was said unto them, Ye [are] not my people; there shall they be called the children of the living God.

American Standard Version
9:26 And it shall be, that in the place where it was said unto them, Ye are not my people, There shall they be called sons of the living God.

Bible in Basic English
9:26 And in the place where it was said to them, You are not my people, there they will be named the sons of the living God.

Darby's English Translation
9:26 And it shall be, in the place where it was said to them, *Ye* are not my people, there shall they be called Sons of the living God.

Douay Rheims
9:26 And it shall be, in the place where it was said unto them, You are not my people; there they shall be called the sons of the living God.

Noah Webster Bible
9:26 And it shall come to pass, that in the place where it was said to them, Ye are not my people; there shall they be called, The children of the living God.

Weymouth New Testament
9:26 And in the place where it was said to them, `No people of Mine are you,' there shall they be called sons of the everliving God."

World English Bible
9:26 "It will be that in the place where it was said to them, `You are not my people,` There will they be called `sons of the living God.`"

Young's Literal Translation
9:26 and it shall be -- in the place where it was said to them, Ye are not My people; there they shall be called sons of the living God.`

27

Stephens 1550 Textus Receptus
hsaiaV de krazei uper tou israhl ean h o ariqmoV twn uiwn israhl wV h ammoV thV qalasshV to kataleimma swqhsetai

Scrivener 1894 Textus Receptus
hsaiaV de krazei uper tou israhl ean h o ariqmoV twn uiwn israhl wV h ammoV thV qalasshV to kataleimma swqhsetai

Byzantine Majority
hsaiaV de krazei uper tou israhl ean h o ariqmoV twn uiwn israhl wV h ammoV thV qalasshV to kataleimma swqhsetai

Alexandrian
hsaiaV de krazei uper tou israhl ean h o ariqmoV twn uiwn israhl wV h ammoV thV qalasshV to upoleimma swqhsetai

Hort and Westcott
hsaiaV de krazei uper tou israhl ean h o ariqmoV twn uiwn israhl wV h ammoV thV qalasshV to upoleimma swqhsetai

Latin Vulgate
9:27 Esaias autem clamat pro Israhel si fuerit numerus filiorum Israhel tamquam harena maris reliquiae salvae fient

King James Version
9:27 Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:

American Standard Version
9:27 And Isaiah crieth concerning Israel, If the number of the children of Israel be as the sand of the sea, it is the remnant that shall be saved:

Bible in Basic English
9:27 And Isaiah says about Israel, Even if the number of the children of Israel is as the sand of the sea, only a small part will get salvation:

Darby's English Translation
9:27 But Esaias cries concerning Israel, Should the number of the children of Israel be as the sand of the sea, the remnant shall be saved:

Douay Rheims
9:27 And Isaias crieth out concerning Israel: If the number of the children of Israel be as the sand of the sea, a remnant shall be saved.

Noah Webster Bible
9:27 Isaiah also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:

Weymouth New Testament
9:27 And Isaiah cries aloud concerning Israel, "Though the number of the sons of Israel be like the sands of the sea, only a remnant of them shall be saved;

World English Bible
9:27 Isaiah cries concerning Israel, "If the number of the children of Israel are as the sand of the sea, It is the remnant who will be saved;

Young's Literal Translation
9:27 And Isaiah doth cry concerning Israel, `If the number of the sons of Israel may be as the sand of the sea, the remnant shall be saved;

28

Stephens 1550 Textus Receptus
logon gar suntelwn kai suntemnwn en dikaiosunh oti logon suntetmhmenon poihsei kurioV epi thV ghV

Scrivener 1894 Textus Receptus
logon gar suntelwn kai suntemnwn en dikaiosunh oti logon suntetmhmenon poihsei kurioV epi thV ghV

Byzantine Majority
logon gar suntelwn kai suntemnwn en dikaiosunh oti logon suntetmhmenon poihsei kurioV epi thV ghV

Alexandrian
logon gar suntelwn kai suntemnwn poihsei kurioV epi thV ghV

Hort and Westcott
logon gar suntelwn kai suntemnwn poihsei kurioV epi thV ghV

Latin Vulgate
9:28 verbum enim consummans et brevians in aequitate quia verbum breviatum faciet Dominus super terram

King James Version
9:28 For he will finish the work, and cut [it] short in righteousness: because a short work will the Lord make upon the earth.

American Standard Version
9:28 for the Lord will execute his word upon the earth, finishing it and cutting it short.

Bible in Basic English
9:28 For the Lord will give effect to his word on the earth, putting an end to it and cutting it short.

Darby's English Translation
9:28 for he is bringing the matter to an end, and cutting it short in righteousness; because a cutting short of the matter will the Lord accomplish upon the earth.

Douay Rheims
9:28 For he shall finish his word, and cut it short in justice; because a short word shall the Lord make upon the earth.

Noah Webster Bible
9:28 For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.

Weymouth New Testament
9:28 for the Lord will hold a reckoning upon the earth, making it efficacious and brief."

World English Bible
9:28 For He will finish the work and cut it short in righteousness, Because the LORD will make a short work upon the earth."

Young's Literal Translation
9:28 for a matter He is finishing, and is cutting short in righteousness, because a matter cut short will the Lord do upon the land.

29

Stephens 1550 Textus Receptus
kai kaqwV proeirhken hsaiaV ei mh kurioV sabawq egkatelipen hmin sperma wV sodoma an egenhqhmen kai wV gomorra an wmoiwqhmen

Scrivener 1894 Textus Receptus
kai kaqwV proeirhken hsaiaV ei mh kurioV sabawq egkatelipen hmin sperma wV sodoma an egenhqhmen kai wV gomorra an wmoiwqhmen

Byzantine Majority
kai kaqwV proeirhken hsaiaV ei mh kurioV sabawq egkatelipen hmin sperma wV sodoma an egenhqhmen kai wV gomorra an wmoiwqhmen

Alexandrian
kai kaqwV proeirhken hsaiaV ei mh kurioV sabawq egkatelipen hmin sperma wV sodoma an egenhqhmen kai wV gomorra an wmoiwqhmen

Hort and Westcott
kai kaqwV proeirhken hsaiaV ei mh kurioV sabawq egkatelipen hmin sperma wV sodoma an egenhqhmen kai wV gomorra an wmoiwqhmen

Latin Vulgate
9:29 et sicut praedixit Esaias nisi Dominus Sabaoth reliquisset nobis semen sicut Sodoma facti essemus et sicut Gomorra similes fuissemus

King James Version
9:29 And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.

American Standard Version
9:29 And, as Isaiah hath said before, Except the Lord of Sabaoth had left us a seed, We had become as Sodom, and had been made like unto Gomorrah.

Bible in Basic English
9:29 And, as Isaiah had said before, If the Lord of armies had not given us a seed, we would have been like Sodom and Gomorrah.

Darby's English Translation
9:29 And according as Esaias said before, Unless the Lord of hosts had left us a seed, we had been as Sodom, and made like even as Gomorrha.

Douay Rheims
9:29 And as Isaias foretold: Unless the Lord of Sabaoth had left us a seed, we had been made as Sodom, and we had been like unto Gomorrha.

Noah Webster Bible
9:29 And as Isaiah said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodom, and been made like Gomorrah.

Weymouth New Testament
9:29 Even as Isaiah says in an earlier place, "Were it not that the Lord, the God of Hosts, had left us some few descendants, we should have become like Sodom, and have come to resemble Gomorrah."

World English Bible
9:29 As Isaiah has said before, "Unless the Lord of Hosts had left us a seed, We would have become like Sodom, And would have been made like Gomorrah."

Young's Literal Translation
9:29 and according as Isaiah saith before, `Except the Lord of Sabaoth did leave to us a seed, as Sodom we had become, and as Gomorrah we had been made like.`

30

Stephens 1550 Textus Receptus
ti oun eroumen oti eqnh ta mh diwkonta dikaiosunhn katelaben dikaiosunhn dikaiosunhn de thn ek pistewV

Scrivener 1894 Textus Receptus
ti oun eroumen oti eqnh ta mh diwkonta dikaiosunhn katelaben dikaiosunhn dikaiosunhn de thn ek pistewV

Byzantine Majority
ti oun eroumen oti eqnh ta mh diwkonta dikaiosunhn katelaben dikaiosunhn dikaiosunhn de thn ek pistewV

Alexandrian
ti oun eroumen oti eqnh ta mh diwkonta dikaiosunhn katelaben dikaiosunhn dikaiosunhn de thn ek pistewV

Hort and Westcott
ti oun eroumen oti eqnh ta mh diwkonta dikaiosunhn katelaben dikaiosunhn dikaiosunhn de thn ek pistewV

Latin Vulgate
9:30 quid ergo dicemus quod gentes quae non sectabantur iustitiam adprehenderunt iustitiam iustitiam autem quae ex fide est

King James Version
9:30 What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.

American Standard Version
9:30 What shall we say then? That the Gentiles, who followed not after righteousness, attained to righteousness, even the righteousness which is of faith:

Bible in Basic English
9:30 What then may we say? That the nations who did not go after righteousness have got righteousness, even the righteousness which is of faith:

Darby's English Translation
9:30 What then shall we say? That they of the nations, who did not follow after righteousness, have attained righteousness, but the righteousness that is on the principle of faith.

Douay Rheims
9:30 What then shall we say? That the Gentiles, who followed not after justice, have attained to justice, even the justice that is of faith.

Noah Webster Bible
9:30 What shall we say then? That the Gentiles who followed not after righteousness, have attained to righteousness, even the righteousness which is by faith:

Weymouth New Testament
9:30 To what conclusion does this bring us? Why, that the Gentiles, who were not in pursuit of righteousness, have overtaken it--a righteousness, however, which arises from faith;

World English Bible
9:30 What will we say then? That the Gentiles, who didn`t follow after righteousness, attained to righteousness, even the righteousness which is of faith;

Young's Literal Translation
9:30 What, then, shall we say? that nations who are not pursuing righteousness did attain to righteousness, and righteousness that is of faith,

31

Stephens 1550 Textus Receptus
israhl de diwkwn nomon dikaiosunhV eiV nomon dikaiosunhs ouk efqasen

Scrivener 1894 Textus Receptus
israhl de diwkwn nomon dikaiosunhV eiV nomon dikaiosunhs ouk efqasen

Byzantine Majority
israhl de diwkwn nomon dikaiosunhV eiV nomon dikaiosunhs ouk efqasen

Alexandrian
israhl de diwkwn nomon dikaiosunhV eiV nomon ouk efqasen

Hort and Westcott
israhl de diwkwn nomon dikaiosunhV eiV nomon ouk efqasen

Latin Vulgate
9:31 Israhel vero sectans legem iustitiae in legem iustitiae non pervenit

King James Version
9:31 But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.

American Standard Version
9:31 but Israel, following after a law of righteousness, did not arrive at that law.

Bible in Basic English
9:31 But Israel, going after a law of righteousness, did not get it.

Darby's English Translation
9:31 But Israel, pursuing after a law of righteousness, has not attained to that law.

Douay Rheims
9:31 But Israel, by following after the law of justice, is not come unto the law of justice.

Noah Webster Bible
9:31 But Israel, who followed after the law of righteousness, hath not attained to the law of righteousness.

Weymouth New Testament
9:31 while the descendants of Israel, who were in pursuit of a Law that could give righteousness, have not arrived at one.

World English Bible
9:31 but Israel, following after a law of righteousness, didn`t arrive at the law of righteousness.

Young's Literal Translation
9:31 and Israel, pursuing a law of righteousness, at a law of righteousness did not arrive;

32

Stephens 1550 Textus Receptus
diati oti ouk ek pistewV all wV ex ergwn nomou prosekoyan gar tw liqw tou proskommatoV

Scrivener 1894 Textus Receptus
diati oti ouk ek pistewV all wV ex ergwn nomou prosekoyan gar tw liqw tou proskommatoV

Byzantine Majority
dia ti oti ouk ek pistewV all wV ex ergwn nomou prosekoyan gar tw liqw tou proskommatoV

Alexandrian
dia ti oti ouk ek pistewV all wV ex ergwn prosekoyan tw liqw tou proskommatoV

Hort and Westcott
dia ti oti ouk ek pistewV all wV ex ergwn prosekoyan tw liqw tou proskommatoV

Latin Vulgate
9:32 quare quia non ex fide sed quasi ex operibus offenderunt in lapidem offensionis

King James Version
9:32 Wherefore? Because [they sought it] not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;

American Standard Version
9:32 Wherefore? Because they sought it not by faith, but as it were by works. They stumbled at the stone of stumbling;

Bible in Basic English
9:32 Why? Because they were not searching for it by faith, but by works. They came up against the stone which was in the way;

Darby's English Translation
9:32 Wherefore? Because it was not on the principle of faith, but as of works. They have stumbled at the stumblingstone,

Douay Rheims
9:32 Why so? Because they sought it not by faith, but as it were of works. For they stumbled at the stumblingstone.

Noah Webster Bible
9:32 Why? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumbling-stone;

Weymouth New Testament
9:32 And why? Because they were pursuing a righteousness which should arise not from faith, but from what they regarded as merit. They stuck their foot against the stone which lay in their way;

World English Bible
9:32 Why? Because they didn`t seek it by faith, but as it were by works of the law. They stumbled over the stumbling stone;

Young's Literal Translation
9:32 wherefore? because -- not by faith, but as by works of law; for they did stumble at the stone of stumbling,

33

Stephens 1550 Textus Receptus
kaqwV gegraptai idou tiqhmi en siwn liqon proskommatoV kai petran skandalou kai pas o pisteuwn ep autw ou kataiscunqhsetai

Scrivener 1894 Textus Receptus
kaqwV gegraptai idou tiqhmi en siwn liqon proskommatoV kai petran skandalou kai pas o pisteuwn ep autw ou kataiscunqhsetai

Byzantine Majority
kaqwV gegraptai idou tiqhmi en siwn liqon proskommatoV kai petran skandalou kai pas o pisteuwn ep autw ou kataiscunqhsetai

Alexandrian
kaqwV gegraptai idou tiqhmi en siwn liqon proskommatoV kai petran skandalou kai o pisteuwn ep autw ou kataiscunqhsetai

Hort and Westcott
kaqwV gegraptai idou tiqhmi en siwn liqon proskommatoV kai petran skandalou kai o pisteuwn ep autw ou kataiscunqhsetai

Latin Vulgate
9:33 sicut scriptum est ecce pono in Sion lapidem offensionis et petram scandali et omnis qui credit in eum non confundetur

King James Version
9:33 As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.

American Standard Version
9:33 even as it is written, Behold, I lay in Zion a stone of stumbling and a rock of offence: And he that believeth on him shall not be put to shame.

Bible in Basic English
9:33 As it is said, See, I am putting in Zion a stone causing a fall, and a rock in the way: but he who has faith in him will not be put to shame.

Darby's English Translation
9:33 according as it is written, Behold, I place in Zion a stone of stumbling and rock of offence: and he that believes on him shall not be ashamed.

Douay Rheims
9:33 As it is written: Behold I lay in Sion a stumblingstone and a rock of scandal; and whosoever believeth in him shall not be confounded.

Noah Webster Bible
9:33 As it is written, Behold, I lay in Sion a stumbling-stone, and rock of offense: and whoever believeth on him shall not be ashamed.

Weymouth New Testament
9:33 in agreement with the statement of Scripture, "See, I am placing on Mount Zion a stone for people to stumble at, and a rock for them to trip over, and yet he whose faith rests upon it shall never have reason to feel ashamed."

World English Bible
9:33 even as it is written, "Behold, I lay in Zion a stone of stumbling and a rock of offense. And no one who believes in him will be put to shame."

Young's Literal Translation
9:33 according as it hath been written, `Lo, I place in Sion a stone of stumbling and a rock of offence; and every one who is believing thereon shall not be ashamed.`

Romans 10


Romans 10 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 9

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 10

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
adelfoi h men eudokia thV emhV kardiaV kai h dehsiV h proV ton qeon uper tou israhl estin eiV swthrian

Scrivener 1894 Textus Receptus
adelfoi h men eudokia thV emhV kardiaV kai h dehsiV h proV ton qeon uper tou israhl estin eiV swthrian

Byzantine Majority
adelfoi h men eudokia thV emhV kardiaV kai h dehsiV h proV ton qeon uper tou israhl estin eiV swthrian

Alexandrian
adelfoi h men eudokia thV emhV kardiaV kai h dehsiV proV ton qeon uper autwn eiV swthrian

Hort and Westcott
adelfoi h men eudokia thV emhV kardiaV kai h dehsiV proV ton qeon uper autwn eiV swthrian

Latin Vulgate
10:1 fratres voluntas quidem cordis mei et obsecratio ad Deum fit pro illis in salutem

King James Version
10:1 Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.

American Standard Version
10:1 Brethren, my heart`s desire and my supplication to God is for them, that they may be saved.

Bible in Basic English
10:1 Brothers, my heart's desire and my prayer to God for them is, that they may get salvation.

Darby's English Translation
10:1 Brethren, the delight of my own heart and my supplication which I address to God for them is for salvation.

Douay Rheims
10:1 Brethren, the will of my heart, indeed, and my prayer to God, is for them unto salvation.

Noah Webster Bible
10:1 Brethren, my heart's desire and prayer to God for Israel is, that they may be saved.

Weymouth New Testament
10:1 Brethren, the longing of my heart, and my prayer to God, on behalf of my countrymen is for their salvation.

World English Bible
10:1 Brothers, my heart`s desire and my prayer to God is for Israel, that they may be saved.

Young's Literal Translation
10:1 Brethren, the pleasure indeed of my heart, and my supplication that is to God for Israel, is -- for salvation;

2

Stephens 1550 Textus Receptus
marturw gar autoiV oti zhlon qeou ecousin all ou kat epignwsin

Scrivener 1894 Textus Receptus
marturw gar autoiV oti zhlon qeou ecousin all ou kat epignwsin

Byzantine Majority
marturw gar autoiV oti zhlon qeou ecousin all ou kat epignwsin

Alexandrian
marturw gar autoiV oti zhlon qeou ecousin all ou kat epignwsin

Hort and Westcott
marturw gar autoiV oti zhlon qeou ecousin all ou kat epignwsin

Latin Vulgate
10:2 testimonium enim perhibeo illis quod aemulationem Dei habent sed non secundum scientiam

King James Version
10:2 For I bear them record that they have a zeal of God, but not according to knowledge.

American Standard Version
10:2 For I bear them witness that they have a zeal for God, but not according to knowledge.

Bible in Basic English
10:2 For I give witness of them that they have a strong desire for God, but not with knowledge.

Darby's English Translation
10:2 For I bear them witness that they have zeal for God, but not according to knowledge.

Douay Rheims
10:2 For I bear them witness, that they have a zeal of God, but not according to knowledge.

Noah Webster Bible
10:2 For I bear them testimony that they have a zeal of God, but not according to knowledge.

Weymouth New Testament
10:2 For I bear witness that they possess an enthusiasm for God, but it is an unenlightened enthusiasm.

World English Bible
10:2 For I testify about them that they have a zeal for God, but not according to knowledge.

Young's Literal Translation
10:2 for I bear them testimony that they have a zeal of God, but not according to knowledge,

3

Stephens 1550 Textus Receptus
agnoounteV gar thn tou qeou dikaiosunhn kai thn idian dikaiosunhn zhtounteV sthsai th dikaiosunh tou qeou ouc upetaghsan

Scrivener 1894 Textus Receptus
agnoounteV gar thn tou qeou dikaiosunhn kai thn idian dikaiosunhn zhtounteV sthsai th dikaiosunh tou qeou ouc upetaghsan

Byzantine Majority
agnoounteV gar thn tou qeou dikaiosunhn kai thn idian dikaiosunhn zhtounteV sthsai th dikaiosunh tou qeou ouc upetaghsan

Alexandrian
agnoounteV gar thn tou qeou dikaiosunhn kai thn idian [dikaiosunhn] zhtounteV sthsai th dikaiosunh tou qeou ouc upetaghsan

Hort and Westcott
agnoounteV gar thn tou qeou dikaiosunhn kai thn idian zhtounteV sthsai th dikaiosunh tou qeou ouc upetaghsan

Latin Vulgate
10:3 ignorantes enim Dei iustitiam et suam quaerentes statuere iustitiae Dei non sunt subiecti

King James Version
10:3 For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.

American Standard Version
10:3 For being ignorant of God`s righteousness, and seeking to establish their own, they did not subject themselves to the righteousness of God.

Bible in Basic English
10:3 Because, not having knowledge of God's righteousness, and desiring to give effect to their righteousness, they have not put themselves under the righteousness of God.

Darby's English Translation
10:3 For they, being ignorant of God`s righteousness, and seeking to establish their own righteousness, have not submitted to the righteousness of God.

Douay Rheims
10:3 For they, not knowing the justice of God, and seeking to establish their own, have not submitted themselves to the justice of God.

Noah Webster Bible
10:3 For they, being ignorant of God's righteousness, and seeking to establish their own righteousness, have not submitted themselves to the righteousness of God.

Weymouth New Testament
10:3 Ignorant of the righteousness which God provides and building their hopes upon a righteousness of their own, they have refused submission to God's righteousness.

World English Bible
10:3 For being ignorant of God`s righteousness, and seeking to establish their own righteousness, they didn`t subject themselves to the righteousness of God.

Young's Literal Translation
10:3 for not knowing the righteousness of God, and their own righteousness seeking to establish, to the righteousness of God they did not submit.

4

Stephens 1550 Textus Receptus
teloV gar nomou cristoV eiV dikaiosunhn panti tw pisteuonti

Scrivener 1894 Textus Receptus
teloV gar nomou cristoV eiV dikaiosunhn panti tw pisteuonti

Byzantine Majority
teloV gar nomou cristoV eiV dikaiosunhn panti tw pisteuonti

Alexandrian
teloV gar nomou cristoV eiV dikaiosunhn panti tw pisteuonti

Hort and Westcott
teloV gar nomou cristoV eiV dikaiosunhn panti tw pisteuonti

Latin Vulgate
10:4 finis enim legis Christus ad iustitiam omni credenti

King James Version
10:4 For Christ [is] the end of the law for righteousness to every one that believeth.

American Standard Version
10:4 For Christ is the end of the law unto righteousness to every one that believeth.

Bible in Basic English
10:4 For Christ is the end of the law for righteousness to everyone who has faith.

Darby's English Translation
10:4 For Christ is the end of law for righteousness to every one that believes.

Douay Rheims
10:4 For the end of the law is Christ, unto justice to every one that believeth.

Noah Webster Bible
10:4 For Christ is the end of the law for righteousness to every one that believeth.

Weymouth New Testament
10:4 For as a means of righteousness Christ is the termination of Law to every believer.

World English Bible
10:4 For Christ is the end of the law for righteousness to everyone who believes.

Young's Literal Translation
10:4 For Christ is an end of law for righteousness to every one who is believing,

5

Stephens 1550 Textus Receptus
mwshs gar grafei thn dikaiosunhn thn ek tou nomou oti o poihsaV auta anqrwpoV zhsetai en autoiV

Scrivener 1894 Textus Receptus
mwshs gar grafei thn dikaiosunhn thn ek tou nomou oti o poihsaV auta anqrwpoV zhsetai en autoiV

Byzantine Majority
mwushs gar grafei thn dikaiosunhn thn ek tou nomou oti o poihsaV auta anqrwpoV zhsetai en autoiV

Alexandrian
mwushs gar grafei thn dikaiosunhn thn ek [tou] nomou oti o poihsaV auta anqrwpoV zhsetai en autoiV

Hort and Westcott
mwushV gar grafei oti thn dikaiosunhn thn ek nomou o poihsaV anqrwpoV zhsetai en auth

Latin Vulgate
10:5 Moses enim scripsit quoniam iustitiam quae ex lege est qui fecerit homo vivet in ea

King James Version
10:5 For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.

American Standard Version
10:5 For Moses writeth that the man that doeth the righteousness which is of the law shall live thereby.

Bible in Basic English
10:5 For Moses says that the man who does the righteousness which is of the law will get life by it.

Darby's English Translation
10:5 For Moses lays down in writing the righteousness which is of the law, The man who has practised those things shall live by them.

Douay Rheims
10:5 For Moses wrote, that the justice which is of the law, the man that shall do it, shall live by it.

Noah Webster Bible
10:5 For Moses describeth the righteousness which is by the law, That the man who doeth these things shall live by them.

Weymouth New Testament
10:5 Moses says that he whose actions conform to the righteousness required by the Law shall live by that righteousness.

World English Bible
10:5 For Moses writes about the righteousness of the law, "The one who does them will live by them."

Young's Literal Translation
10:5 for Moses doth describe the righteousness that is of the law, that, `The man who did them shall live in them,`

6

Stephens 1550 Textus Receptus
h de ek pistewV dikaiosunh outwV legei mh eiphV en th kardia sou tiV anabhsetai eiV ton ouranon tout estin criston katagagein

Scrivener 1894 Textus Receptus
h de ek pistewV dikaiosunh outwV legei mh eiphV en th kardia sou tiV anabhsetai eiV ton ouranon tout estin criston katagagein

Byzantine Majority
h de ek pistewV dikaiosunh outwV legei mh eiphV en th kardia sou tiV anabhsetai eiV ton ouranon tout estin criston katagagein

Alexandrian
h de ek pistewV dikaiosunh outwV legei mh eiphV en th kardia sou tiV anabhsetai eiV ton ouranon tout estin criston katagagein

Hort and Westcott
h de ek pistewV dikaiosunh outwV legei mh eiphV en th kardia sou tiV anabhsetai eiV ton ouranon tout estin criston katagagein

Latin Vulgate
10:6 quae autem ex fide est iustitia sic dicit ne dixeris in corde tuo quis ascendit in caelum id est Christum deducere

King James Version
10:6 But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down [from above]:)

American Standard Version
10:6 But the righteousness which is of faith saith thus, Say not in thy heart, Who shall ascend into heaven? (that is, to bring Christ down:)

Bible in Basic English
10:6 But the righteousness which is of faith says these words, Say not in your heart, Who will go up to heaven? (that is, to make Christ come down:)

Darby's English Translation
10:6 But the righteousness of faith speaks thus: Do not say in thine heart, Who shall ascend to the heavens? that is, to bring Christ down;

Douay Rheims
10:6 But the justice which is of faith, speaketh thus: Say not in thy heart, Who shall ascend into heaven? that is, to bring Christ down;

Noah Webster Bible
10:6 But the righteousness which is by faith speaketh on this wise, Say not in thy heart, Who shall ascend into heaven? (that is, to bring Christ down.)

Weymouth New Testament
10:6 But the righteousness which is based on faith speaks in a different tone. "Say not in your heart," it declares, "`Who shall ascend to Heaven?'" --that is, to bring Christ down;

World English Bible
10:6 But the righteousness which is of faith says this, "Don`t say in your heart, `Who will ascend into heaven?` (that is, to bring Christ down);

Young's Literal Translation
10:6 and the righteousness of faith doth thus speak: `Thou mayest not say in thine heart, Who shall go up to the heaven,` that is, Christ to bring down?

7

Stephens 1550 Textus Receptus
h tiV katabhsetai eiV thn abusson tout estin criston ek nekrwn anagagein

Scrivener 1894 Textus Receptus
h tiV katabhsetai eiV thn abusson tout estin criston ek nekrwn anagagein

Byzantine Majority
h tiV katabhsetai eiV thn abusson tout estin criston ek nekrwn anagagein

Alexandrian
h tiV katabhsetai eiV thn abusson tout estin criston ek nekrwn anagagein

Hort and Westcott
h tiV katabhsetai eiV thn abusson tout estin criston ek nekrwn anagagein

Latin Vulgate
10:7 aut quis descendit in abyssum hoc est Christum ex mortuis revocare

King James Version
10:7 Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)

American Standard Version
10:7 or, Who shall descend into the abyss? (That is, to bring Christ up from the dead.)

Bible in Basic English
10:7 Or, Who will go down into the deep? (that is, to make Christ come again from the dead:)

Darby's English Translation
10:7 or, Who shall descend into the abyss? that is, to bring up Christ from among the dead.

Douay Rheims
10:7 Or who shall descend into the deep? that is, to bring up Christ again from the dead.

Noah Webster Bible
10:7 Or, Who shall descend into the deep? (that is, to bring Christ again from the dead.)

Weymouth New Testament
10:7 "nor `Who shall go down into the abyss?'" --that is, to bring Christ up again from the grave.

World English Bible
10:7 or, `Who will descend into the abyss?` (that is, to bring Christ up from the dead.)"

Young's Literal Translation
10:7 or, `Who shall go down to the abyss,` that is, Christ out of the dead to bring up.

8

Stephens 1550 Textus Receptus
alla ti legei egguV sou to rhma estin en tw stomati sou kai en th kardia sou tout estin to rhma thV pistewV o khrussomen

Scrivener 1894 Textus Receptus
alla ti legei egguV sou to rhma estin en tw stomati sou kai en th kardia sou tout estin to rhma thV pistewV o khrussomen

Byzantine Majority
alla ti legei egguV sou to rhma estin en tw stomati sou kai en th kardia sou tout estin to rhma thV pistewV o khrussomen

Alexandrian
alla ti legei egguV sou to rhma estin en tw stomati sou kai en th kardia sou tout estin to rhma thV pistewV o khrussomen

Hort and Westcott
alla ti legei egguV sou to rhma estin en tw stomati sou kai en th kardia sou tout estin to rhma thV pistewV o khrussomen

Latin Vulgate
10:8 sed quid dicit prope est verbum in ore tuo et in corde tuo hoc est verbum fidei quod praedicamus

King James Version
10:8 But what saith it? The word is nigh thee, [even] in thy mouth, and in thy heart: that is, the word of faith, which we preach;

American Standard Version
10:8 But what saith it? The word is nigh thee, in thy mouth, and in thy heart: that is, the word of faith, which we preach:

Bible in Basic English
10:8 But what does it say? The word is near you, in your mouth and in your heart: that is, the word of faith of which we are the preachers:

Darby's English Translation
10:8 But what says it? The word is near thee, in thy mouth and in thy heart: that is, the word of faith, which we preach:

Douay Rheims
10:8 But what saith the scripture? The word is nigh thee, even in thy mouth, and in thy heart. This is the word of faith, which we preach.

Noah Webster Bible
10:8 But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach:

Weymouth New Testament
10:8 But what does it say? "The Message is close to you, in your mouth and in your heart;" that is, the Message which we are publishing about the faith--

World English Bible
10:8 But what does it say? "The word is near you, in your mouth, and in your heart;" that is, the word of faith, which we preach:

Young's Literal Translation
10:8 But what doth it say? `Nigh thee is the saying -- in thy mouth, and in thy heart:` that is, the saying of the faith, that we preach;

9

Stephens 1550 Textus Receptus
oti ean omologhshV en tw stomati sou kurion ihsoun kai pisteushV en th kardia sou oti o qeoV auton hgeiren ek nekrwn swqhsh

Scrivener 1894 Textus Receptus
oti ean omologhshV en tw stomati sou kurion ihsoun kai pisteushV en th kardia sou oti o qeoV auton hgeiren ek nekrwn swqhsh

Byzantine Majority
oti ean omologhshV en tw stomati sou kurion ihsoun kai pisteushV en th kardia sou oti o qeoV auton hgeiren ek nekrwn swqhsh

Alexandrian
oti ean omologhshV en tw stomati sou kurion ihsoun kai pisteushV en th kardia sou oti o qeoV auton hgeiren ek nekrwn swqhsh

Hort and Westcott
oti ean omologhshV to rhma en tw stomati sou oti kurioV ihsouV kai pisteushV en th kardia sou oti o qeoV auton hgeiren ek nekrwn swqhsh

Latin Vulgate
10:9 quia si confitearis in ore tuo Dominum Iesum et in corde tuo credideris quod Deus illum excitavit ex mortuis salvus eris

King James Version
10:9 That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.

American Standard Version
10:9 because if thou shalt confess with thy mouth Jesus as Lord, and shalt believe in thy heart that God raised him from the dead, thou shalt be saved:

Bible in Basic English
10:9 Because, if you say with your mouth that Jesus is Lord, and have faith in your heart that God has made him come back from the dead, you will have salvation:

Darby's English Translation
10:9 that if thou shalt confess with thy mouth Jesus as Lord, and shalt believe in thine heart that God has raised him from among the dead, thou shalt be saved.

Douay Rheims
10:9 For if thou confess with thy mouth the Lord Jesus, and believe in thy heart that God hath raised him up from the dead, thou shalt be saved.

Noah Webster Bible
10:9 That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thy heart that God hath raised him from the dead, thou shalt be saved.

Weymouth New Testament
10:9 that if with your mouth you confess Jesus as Lord and in your heart believe that God brought Him back to life, you shall be saved.

World English Bible
10:9 that if you will confess with your mouth the Lord Jesus, and believe in your heart that God raised him from the dead, you will be saved.

Young's Literal Translation
10:9 that if thou mayest confess with thy mouth the Lord Jesus, and mayest believe in thy heart that God did raise him out of the dead, thou shalt be saved,

10

Stephens 1550 Textus Receptus
kardia gar pisteuetai eiV dikaiosunhn stomati de omologeitai eiV swthrian

Scrivener 1894 Textus Receptus
kardia gar pisteuetai eiV dikaiosunhn stomati de omologeitai eiV swthrian

Byzantine Majority
kardia gar pisteuetai eiV dikaiosunhn stomati de omologeitai eiV swthrian

Alexandrian
kardia gar pisteuetai eiV dikaiosunhn stomati de omologeitai eiV swthrian

Hort and Westcott
kardia gar pisteuetai eiV dikaiosunhn stomati de omologeitai eiV swthrian

Latin Vulgate
10:10 corde enim creditur ad iustitiam ore autem confessio fit in salutem

King James Version
10:10 For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.

American Standard Version
10:10 for with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.

Bible in Basic English
10:10 For with the heart man has faith to get righteousness, and with the mouth he says that Jesus is Lord to get salvation.

Darby's English Translation
10:10 For with the heart is believed to righteousness; and with the mouth confession made to salvation.

Douay Rheims
10:10 For, with the heart, we believe unto justice; but, with the mouth, confession is made unto salvation.

Noah Webster Bible
10:10 For with the heart man believeth to righteousness; and with the mouth confession is made to salvation.

Weymouth New Testament
10:10 For with the heart men believe and obtain righteousness, and with the mouth they make confession and obtain salvation.

World English Bible
10:10 For with the heart, one believes unto righteousness; and with the mouth confession is made unto salvation.

Young's Literal Translation
10:10 for with the heart doth one believe to righteousness, and with the mouth is confession made to salvation;

11

Stephens 1550 Textus Receptus
legei gar h grafh paV o pisteuwn ep autw ou kataiscunqhsetai

Scrivener 1894 Textus Receptus
legei gar h grafh paV o pisteuwn ep autw ou kataiscunqhsetai

Byzantine Majority
legei gar h grafh paV o pisteuwn ep autw ou kataiscunqhsetai

Alexandrian
legei gar h grafh paV o pisteuwn ep autw ou kataiscunqhsetai

Hort and Westcott
legei gar h grafh paV o pisteuwn ep autw ou kataiscunqhsetai

Latin Vulgate
10:11 dicit enim scriptura omnis qui credit in illum non confundetur

King James Version
10:11 For the scripture saith, Whosoever believeth on him shall not be ashamed.

American Standard Version
10:11 For the scripture saith, Whosoever believeth on him shall not be put to shame.

Bible in Basic English
10:11 Because it is said in the holy Writings, Whoever has faith in him will not be shamed.

Darby's English Translation
10:11 For the scripture says, No one believing on him shall be ashamed.

Douay Rheims
10:11 For the scripture saith: Whosoever believeth in him, shall not be confounded.

Noah Webster Bible
10:11 For the scripture saith, whoever believeth on him shall not be ashamed.

Weymouth New Testament
10:11 The Scripture says, "No one who believes in Him shall have reason to feel ashamed."

World English Bible
10:11 For the scripture says, "Whoever believes in him will not be put to shame."

Young's Literal Translation
10:11 for the Writing saith, `Every one who is believing on him shall not be ashamed,`

12

Stephens 1550 Textus Receptus
ou gar estin diastolh ioudaiou te kai ellhnoV o gar autoV kurioV pantwn ploutwn eiV pantaV touV epikaloumenouV auton

Scrivener 1894 Textus Receptus
ou gar estin diastolh ioudaiou te kai ellhnoV o gar autoV kurioV pantwn ploutwn eiV pantaV touV epikaloumenouV auton

Byzantine Majority
ou gar estin diastolh ioudaiou te kai ellhnoV o gar autoV kurioV pantwn ploutwn eiV pantaV touV epikaloumenouV auton

Alexandrian
ou gar estin diastolh ioudaiou te kai ellhnoV o gar autoV kurioV pantwn ploutwn eiV pantaV touV epikaloumenouV auton

Hort and Westcott
ou gar estin diastolh ioudaiou te kai ellhnoV o gar autoV kurioV pantwn ploutwn eiV pantaV touV epikaloumenouV auton

Latin Vulgate
10:12 non enim est distinctio Iudaei et Graeci nam idem Dominus omnium dives in omnes qui invocant illum

King James Version
10:12 For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.

American Standard Version
10:12 For there is no distinction between Jew and Greek: for the same Lord is Lord of all, and is rich unto all that call upon him:

Bible in Basic English
10:12 And the Jew is not different from the Greek: for there is the same Lord of all, who is good to all who have hope in his name:

Darby's English Translation
10:12 For there is no difference of Jew and Greek; for the same Lord of all is rich towards all that call upon him.

Douay Rheims
10:12 For there is no distinction of the Jew and the Greek: for the same is Lord over all, rich unto all that call upon him.

Noah Webster Bible
10:12 For there is no difference between the Jew and the Greek: for the same Lord over all, is rich to all that call upon him,

Weymouth New Testament
10:12 Jew and Gentile are on precisely the same footing; for the same Lord is Lord over all, and is infinitely kind to all who call upon Him for deliverance.

World English Bible
10:12 For there is no distinction between Jew and Greek; for the same Lord is Lord of all, and is rich to all who call on him.

Young's Literal Translation
10:12 for there is no difference between Jew and Greek, for the same Lord of all is rich to all those calling upon Him,

13

Stephens 1550 Textus Receptus
paV gar oV an epikaleshtai to onoma kuriou swqhsetai

Scrivener 1894 Textus Receptus
paV gar oV an epikaleshtai to onoma kuriou swqhsetai

Byzantine Majority
paV gar oV an epikaleshtai to onoma kuriou swqhsetai

Alexandrian
paV gar oV an epikaleshtai to onoma kuriou swqhsetai

Hort and Westcott
paV gar oV an epikaleshtai to onoma kuriou swqhsetai

Latin Vulgate
10:13 omnis enim quicumque invocaverit nomen Domini salvus erit

King James Version
10:13 For whosoever shall call upon the name of the Lord shall be saved.

American Standard Version
10:13 for, Whosoever shall call upon the name of the Lord shall be saved.

Bible in Basic English
10:13 Because, Whoever will give worship to the name of the Lord will get salvation.

Darby's English Translation
10:13 For every one whosoever, who shall call on the name of the Lord, shall be saved.

Douay Rheims
10:13 For whosoever shall call upon the name of the Lord, shall be saved.

Noah Webster Bible
10:13 For whoever shall call upon the name of the Lord shall be saved.

Weymouth New Testament
10:13 For "every one, without exception, who calls on the name of the Lord shall be saved."

World English Bible
10:13 For, "Whoever will call on the name of the Lord will be saved."

Young's Literal Translation
10:13 for every one -- whoever shall call upon the name of the Lord, he shall be saved.`

14

Stephens 1550 Textus Receptus
pwV oun epikalesontai eiV on ouk episteusan pwV de pisteusousin ou ouk hkousan pwV de akousousin cwriV khrussontoV

Scrivener 1894 Textus Receptus
pwV oun epikalesontai eiV on ouk episteusan pwV de pisteusousin ou ouk hkousan pwV de akousousin cwriV khrussontoV

Byzantine Majority
pwV oun epikalesontai eiV on ouk episteusan pwV de pisteusousin ou ouk hkousan pwV de akousousin cwriV khrussontoV

Alexandrian
pwV oun epikaleswntai eiV on ouk episteusan pwV de pisteuswsin ou ouk hkousan pwV de akouswsin cwriV khrussontoV

Hort and Westcott
pwV oun epikaleswntai eiV on ouk episteusan pwV de pisteuswsin ou ouk hkousan pwV de akouswsin cwriV khrussontoV

Latin Vulgate
10:14 quomodo ergo invocabunt in quem non crediderunt aut quomodo credent ei quem non audierunt quomodo autem audient sine praedicante

King James Version
10:14 How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?

American Standard Version
10:14 How then shall they call on him in whom they have not believed? and how shall they believe in him whom they have not heard? and how shall they hear without a preacher?

Bible in Basic English
10:14 But how will they give worship to him in whom they have no faith? and how will they have faith in him of whom they have not had news? and how will they have news without a preacher?

Darby's English Translation
10:14 How then shall they call upon him in whom they have not believed? and how shall they believe on him of whom they have not heard? and how shall they hear without one who preaches?

Douay Rheims
10:14 How then shall they call on him, in whom they have not believed? Or how shall they believe him, of whom they have not heard? And how shall they hear, without a preacher?

Noah Webster Bible
10:14 How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?

Weymouth New Testament
10:14 But how are they to call on One in whom they have not believed? And how are they to believe in One whose voice they have never heard? And how are they to hear without a preacher?

World English Bible
10:14 How then will they call on him in whom they have not believed? How will they believe in him whom they have not heard? How will they hear without a preacher?

Young's Literal Translation
10:14 How then shall they call upon him in whom they did not believe? and how shall they believe on him of whom they did not hear? and how shall they hear apart from one preaching?

15

Stephens 1550 Textus Receptus
pwV de khruxousin ean mh apostalwsin kaqwV gegraptai wV wraioi oi podeV twn euaggelizomenwn eirhnhn twn euaggelizomenwn ta agaqa

Scrivener 1894 Textus Receptus
pwV de khruxousin ean mh apostalwsin kaqwV gegraptai wV wraioi oi podeV twn euaggelizomenwn eirhnhn twn euaggelizomenwn ta agaqa

Byzantine Majority
pwV de khruxousin ean mh apostalwsin kaqwV gegraptai wV wraioi oi podeV twn euaggelizomenwn eirhnhn twn euaggelizomenwn ta agaqa

Alexandrian
pwV de khruxwsin ean mh apostalwsin kaqwV gegraptai wV wraioi oi podeV twn euaggelizomenwn [ta] agaqa

Hort and Westcott
pwV de khruxwsin ean mh apostalwsin kaqaper gegraptai wV wraioi oi podeV twn euaggelizomenwn agaqa

Latin Vulgate
10:15 quomodo vero praedicabunt nisi mittantur sicut scriptum est quam speciosi pedes evangelizantium pacem evangelizantium bona

King James Version
10:15 And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!

American Standard Version
10:15 and how shall they preach, except they be sent? even as it is written, How beautiful are the feet of them that bring glad tidings of good things!

Bible in Basic English
10:15 And how will there be preachers if they are not sent? As it is said, How beautiful are the feet of those who give the glad news of good things.

Darby's English Translation
10:15 and how shall they preach unless they have been sent? according as it is written, How beautiful the feet of them that announce glad tidings of peace, of them that announce glad tidings of good things!

Douay Rheims
10:15 And how shall they preach unless they be sent, as it is written: How beautiful are the feet of them that preach the gospel of peace, of them that bring glad tidings of good things!

Noah Webster Bible
10:15 And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things?

Weymouth New Testament
10:15 And how are men to preach unless they have been sent to do so? As it is written, "How beautiful are the feet of those who bring glad tidings of good!"

World English Bible
10:15 And how will they preach unless they are sent? As it is written: "How beautiful are the feet of those who preach the gospel of peace, Who bring glad tidings of good things!"

Young's Literal Translation
10:15 and how shall they preach, if they may not be sent? according as it hath been written, `How beautiful the feet of those proclaiming good tidings of peace, of those proclaiming good tidings of the good things!`

16

Stephens 1550 Textus Receptus
all ou panteV uphkousan tw euaggeliw hsaiaV gar legei kurie tiV episteusen th akoh hmwn

Scrivener 1894 Textus Receptus
all ou panteV uphkousan tw euaggeliw hsaiaV gar legei kurie tiV episteusen th akoh hmwn

Byzantine Majority
all ou panteV uphkousan tw euaggeliw hsaiaV gar legei kurie tiV episteusen th akoh hmwn

Alexandrian
all ou panteV uphkousan tw euaggeliw hsaiaV gar legei kurie tiV episteusen th akoh hmwn

Hort and Westcott
all ou panteV uphkousan tw euaggeliw hsaiaV gar legei kurie tiV episteusen th akoh hmwn

Latin Vulgate
10:16 sed non omnes oboedierunt evangelio Esaias enim dicit Domine quis credidit auditui nostro

King James Version
10:16 But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?

American Standard Version
10:16 But they did not all hearken to the glad tidings. For Isaiah saith, Lord, who hath believed our report?

Bible in Basic English
10:16 But they have not all given ear to the good news. For Isaiah says, Lord, who has had faith in our word?

Darby's English Translation
10:16 But they have not all obeyed the glad tidings. For Esaias says, Lord, who has believed our report?

Douay Rheims
10:16 But all do not obey the gospel. For Isaias saith: Lord, who hath believed our report?

Noah Webster Bible
10:16 But they have not all obeyed the gospel. For Isaiah saith, Lord, who hath believed our report?

Weymouth New Testament
10:16 But, some will say, they have not all hearkened to the Good News. No, for Isaiah asks, "Lord, who has believed the Message they have heard from us?"

World English Bible
10:16 But they didn`t all listen to the glad news. For Isaiah says, "Lord, who has believed our report?"

Young's Literal Translation
10:16 But they were not all obedient to the good tidings, for Isaiah saith, `Lord, who did give credence to our report?`

17

Stephens 1550 Textus Receptus
ara h pistiV ex akohV h de akoh dia rhmatoV qeou

Scrivener 1894 Textus Receptus
ara h pistiV ex akohV h de akoh dia rhmatoV qeou

Byzantine Majority
ara h pistiV ex akohV h de akoh dia rhmatoV qeou

Alexandrian
ara h pistiV ex akohV h de akoh dia rhmatoV cristou

Hort and Westcott
ara h pistiV ex akohV h de akoh dia rhmatoV cristou

Latin Vulgate
10:17 ergo fides ex auditu auditus autem per verbum Christi

King James Version
10:17 So then faith [cometh] by hearing, and hearing by the word of God.

American Standard Version
10:17 So belief cometh of hearing, and hearing by the word of Christ.

Bible in Basic English
10:17 So faith comes by hearing, and hearing by the word of Christ.

Darby's English Translation
10:17 So faith then is by a report, but the report by God`s word.

Douay Rheims
10:17 Faith then cometh by hearing; and hearing by the word of Christ.

Noah Webster Bible
10:17 So then, faith cometh by hearing, and hearing by the word of God.

Weymouth New Testament
10:17 And this proves that faith comes from a Message heard, and that the Message comes through its having been spoken by Christ.

World English Bible
10:17 So faith comes by hearing, and hearing by the word of God.

Young's Literal Translation
10:17 so then the faith is by a report, and the report through a saying of God,

18

Stephens 1550 Textus Receptus
alla legw mh ouk hkousan menounge eiV pasan thn ghn exhlqen o fqoggoV autwn kai eiV ta perata thV oikoumenhV ta rhmata autwn

Scrivener 1894 Textus Receptus
alla legw mh ouk hkousan menounge eiV pasan thn ghn exhlqen o fqoggoV autwn kai eiV ta perata thV oikoumenhV ta rhmata autwn

Byzantine Majority
alla legw mh ouk hkousan menounge eiV pasan thn ghn exhlqen o fqoggoV autwn kai eiV ta perata thV oikoumenhV ta rhmata autwn

Alexandrian
alla legw mh ouk hkousan menounge eiV pasan thn ghn exhlqen o fqoggoV autwn kai eiV ta perata thV oikoumenhV ta rhmata autwn

Hort and Westcott
alla legw mh ouk hkousan menounge eiV pasan thn ghn exhlqen o fqoggoV autwn kai eiV ta perata thV oikoumenhV ta rhmata autwn

Latin Vulgate
10:18 sed dico numquid non audierunt et quidem in omnem terram exiit sonus eorum et in fines orbis terrae verba eorum

King James Version
10:18 But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.

American Standard Version
10:18 But I say, Did they not hear? Yea, verily, Their sound went out into all the earth, And their words unto the ends of the world.

Bible in Basic English
10:18 But I say, Did not the word come to their ears? Yes, certainly: Their sound has gone out into all the earth, and their words to the ends of the world.

Darby's English Translation
10:18 But I say, Have they not heard? Yea, surely, Their voice has gone out into all the earth, and their words to the extremities of the habitable world.

Douay Rheims
10:18 But I say: Have they not heard? Yes, verily, their sound hath gone forth into all the earth, and their words unto the ends of the whole world.

Noah Webster Bible
10:18 But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words to the ends of the world.

Weymouth New Testament
10:18 But, I ask, have they not heard? Yes, indeed: "To the whole world the preachers' voices have sounded forth, and their words to the remotest parts of the earth."

World English Bible
10:18 But I say, didn`t they hear? Yes, most assuredly, "Their sound went out into all the earth, Their words to the ends of the world."

Young's Literal Translation
10:18 but I say, Did they not hear? yes, indeed -- `to all the earth their voice went forth, and to the ends of the habitable world their sayings.`

19

Stephens 1550 Textus Receptus
alla legw mh ouk egnw israhl prwtoV mwshs legei egw parazhlwsw umaV ep ouk eqnei epi eqnei asunetw parorgiw umaV

Scrivener 1894 Textus Receptus
alla legw mh ouk egnw israhl prwtoV mwshs legei egw parazhlwsw umaV ep ouk eqnei epi eqnei asunetw parorgiw umaV

Byzantine Majority
alla legw mh ouk egnw israhl prwtoV mwushs legei egw parazhlwsw umaV ep ouk eqnei epi eqnei asunetw parorgiw umaV

Alexandrian
alla legw mh israhl ouk egnw prwtoV mwushs legei egw parazhlwsw umaV ep ouk eqnei ep eqnei asunetw parorgiw umaV

Hort and Westcott
alla legw mh israhl ouk egnw prwtoV mwushV legei egw parazhlwsw umaV ep ouk eqnei ep eqnei asunetw parorgiw umaV

Latin Vulgate
10:19 sed dico numquid Israhel non cognovit primus Moses dicit ego ad aemulationem vos adducam in non gentem in gentem insipientem in iram vos mittam

King James Version
10:19 But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by [them that are] no people, [and] by a foolish nation I will anger you.

American Standard Version
10:19 But I say, Did Israel not know? First Moses saith, I will provoke you to jealousy with that which is no nation, With a nation void of understanding will I anger you.

Bible in Basic English
10:19 But I say, Had Israel no knowledge? First Moses says, You will be moved to envy by that which is not a nation, and by a foolish people I will make you angry.

Darby's English Translation
10:19 But I say, Has not Israel known? First, Moses says, *I* will provoke you to jealousy through them that are not a nation: through a nation without understanding I will anger you.

Douay Rheims
10:19 But I say: Hath not Israel known? First, Moses saith: I will provoke you to jealousy by that which is not a nation; by a foolish nation I will anger you.

Noah Webster Bible
10:19 But I say, Did not Israel know? First, Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.

Weymouth New Testament
10:19 But again, did Israel fail to understand? Listen to Moses first. He says, "I will fire you with jealousy against a nation which is no nation, and with fury against a nation devoid of understanding."

World English Bible
10:19 But I ask, didn`t Israel know? First Moses says, "I will provoke you to jealousy with that which is no nation, With a nation void of understanding I will make you angry."

Young's Literal Translation
10:19 But I say, Did not Israel know? first Moses saith, `I will provoke you to jealousy by that which is not a nation; by an unintelligent nation I will anger you,`

20

Stephens 1550 Textus Receptus
hsaiaV de apotolma kai legei eureqhn toiV eme mh zhtousin emfanhV egenomhn toiV eme mh eperwtwsin

Scrivener 1894 Textus Receptus
hsaiaV de apotolma kai legei eureqhn toiV eme mh zhtousin emfanhV egenomhn toiV eme mh eperwtwsin

Byzantine Majority
hsaiaV de apotolma kai legei eureqhn toiV eme mh zhtousin emfanhV egenomhn toiV eme mh eperwtwsin

Alexandrian
hsaiaV de apotolma kai legei eureqhn [en] toiV eme mh zhtousin emfanhV egenomhn toiV eme mh eperwtwsin

Hort and Westcott
hsaiaV de apotolma kai legei eureqhn toiV eme mh zhtousin emfanhV egenomhn toiV eme mh eperwtwsin

Latin Vulgate
10:20 Esaias autem audet et dicit inventus sum non quaerentibus me palam apparui his qui me non interrogabant

King James Version
10:20 But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.

American Standard Version
10:20 And Isaiah is very bold, and saith, I was found of them that sought me not; I became manifest unto them that asked not of me.

Bible in Basic English
10:20 And Isaiah says without fear, Those who were not searching for me made discovery of me; and I was seen by those whose hearts were turned away from me.

Darby's English Translation
10:20 But Esaias is very bold, and says, I have been found by those not seeking me; I have become manifest to those not inquiring after me.

Douay Rheims
10:20 But Isaias is bold, and saith: I was found by them that did not seek me: I appeared openly to them that asked not after me.

Noah Webster Bible
10:20 But Isaiah is very bold, and saith, I was found by them that sought me not; I was made manifest to them that asked not for me.

Weymouth New Testament
10:20 And Isaiah, with strange boldness, exclaims, "I have been found by those who were not looking for Me, I have revealed Myself to those who were not inquiring of Me."

World English Bible
10:20 Isaiah is very bold, and says, "I was found by those who didn`t seek me. I was revealed to those who didn`t ask for me."

Young's Literal Translation
10:20 and Isaiah is very bold, and saith, `I was found by those not seeking Me; I became manifest to those not inquiring after Me;`

21

Stephens 1550 Textus Receptus
proV de ton israhl legei olhn thn hmeran exepetasa taV ceiraV mou proV laon apeiqounta kai antilegonta

Scrivener 1894 Textus Receptus
proV de ton israhl legei olhn thn hmeran exepetasa taV ceiraV mou proV laon apeiqounta kai antilegonta

Byzantine Majority
proV de ton israhl legei olhn thn hmeran exepetasa taV ceiraV mou proV laon apeiqounta kai antilegonta

Alexandrian
proV de ton israhl legei olhn thn hmeran exepetasa taV ceiraV mou proV laon apeiqounta kai antilegonta

Hort and Westcott
proV de ton israhl legei olhn thn hmeran exepetasa taV ceiraV mou proV laon apeiqounta kai antilegonta

Latin Vulgate
10:21 ad Israhel autem dicit tota die expandi manus meas ad populum non credentem et contradicentem

King James Version
10:21 But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.

American Standard Version
10:21 But as to Israel he saith, All the day long did I spread out my hands unto a disobedient and gainsaying people.

Bible in Basic English
10:21 But about Israel he says; All the day my hands have been stretched out to a people whose hearts were turned away, and who put themselves against my word.

Darby's English Translation
10:21 But unto Israel he says, All the day long I have stretched out my hands unto a people disobeying and opposing.

Douay Rheims
10:21 But to Israel he saith: All the day long have I spread my hands to a people that believeth not, and contradicteth me.

Noah Webster Bible
10:21 But to Israel he saith, All day long I have stretched forth my hands to a disobedient and gainsaying people.

Weymouth New Testament
10:21 While as to Israel he says, "All day long I have stretched out My arms to a self-willed and fault-finding people."

World English Bible
10:21 But as to Israel he says, "All day long I stretched out my hands to a disobedient and contrary people.

Young's Literal Translation
10:21 and unto Israel He saith, `All the day I did stretch out My hands unto a people unbelieving and gainsaying.`

Romans 11


Romans 11 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 10

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 11

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

1

Stephens 1550 Textus Receptus
legw oun mh apwsato o qeoV ton laon autou mh genoito kai gar egw israhlithV eimi ek spermatoV abraam fulhV beniamin

Scrivener 1894 Textus Receptus
legw oun mh apwsato o qeoV ton laon autou mh genoito kai gar egw israhlithV eimi ek spermatoV abraam fulhV beniamin

Byzantine Majority
legw oun mh apwsato o qeoV ton laon autou mh genoito kai gar egw israhlithV eimi ek spermatoV abraam fulhV beniamin

Alexandrian
legw oun mh apwsato o qeoV ton laon autou mh genoito kai gar egw israhlithV eimi ek spermatoV abraam fulhV beniamin

Hort and Westcott
legw oun mh apwsato o qeoV ton laon autou mh genoito kai gar egw israhlithV eimi ek spermatoV abraam fulhV beniamin

Latin Vulgate
11:1 dico ergo numquid reppulit Deus populum suum absit nam et ego Israhelita sum ex semine Abraham tribu Beniamin

King James Version
11:1 I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, [of] the tribe of Benjamin.

American Standard Version
11:1 I say then, Did God cast off his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.

Bible in Basic English
11:1 So I say, Has God put his people on one side? Let there be no such thought. For I am of Israel, of the seed of Abraham, of the tribe of Benjamin.

Darby's English Translation
11:1 I say then, Has God cast away his people? Far be the thought. For *I* also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.

Douay Rheims
11:1 Let their eyes be darkened, that they may not see: and bow down their back always.

Noah Webster Bible
11:1 I say then, Hath God cast away his people? By no means. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.

Weymouth New Testament
11:1 I ask then, Has God cast off His People? No, indeed. Why, I myself am an Israelite, of the posterity of Abraham and of the tribe of Benjamin.

World English Bible
11:1 I ask then, Did God reject his people? Certainly not! For I also am an Israelite, a descendant of Abraham, of the tribe of Benjamin.

Young's Literal Translation
11:1 I say, then, Did God cast away His people? let it not be! for I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin:

2

Stephens 1550 Textus Receptus
ouk apwsato o qeoV ton laon autou on proegnw h ouk oidate en hlia ti legei h grafh wV entugcanei tw qew kata tou israhl legwn

Scrivener 1894 Textus Receptus
ouk apwsato o qeoV ton laon autou on proegnw h ouk oidate en hlia ti legei h grafh wV entugcanei tw qew kata tou israhl legwn

Byzantine Majority
ouk apwsato o qeoV ton laon autou on proegnw h ouk oidate en hlia ti legei h grafh wV entugcanei tw qew kata tou israhl legwn

Alexandrian
ouk apwsato o qeoV ton laon autou on proegnw h ouk oidate en hlia ti legei h grafh wV entugcanei tw qew kata tou israhl

Hort and Westcott
ouk apwsato o qeoV ton laon autou on proegnw h ouk oidate en hlia ti legei h grafh wV entugcanei tw qew kata tou israhl

Latin Vulgate
11:2 non reppulit Deus plebem suam quam praesciit an nescitis in Helia quid dicit scriptura quemadmodum interpellat Deum adversus Israhel

King James Version
11:2 God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel, saying,

American Standard Version
11:2 God did not cast off his people which he foreknew. Or know ye not what the scripture saith of Elijah? how he pleadeth with God against Israel:

Bible in Basic English
11:2 God has not put away the people of his selection. Or have you no knowledge of what is said about Elijah in the holy Writings? how he says words to God against Israel,

Darby's English Translation
11:2 God has not cast away his people whom he foreknew. Know ye not what the scripture says in the history of Elias, how he pleads with God against Israel?

Douay Rheims
11:2

Noah Webster Bible
11:2 God hath not cast away his people which he foreknew. Know ye not what the scripture saith of Elijah? how he maketh intercession to God against Israel, saying,

Weymouth New Testament
11:2 God has not cast off His People whom He knew beforehand. Or are you ignorant of what Scripture says in speaking of Elijah--how he pleaded with God against Israel, saying,

World English Bible
11:2 God didn`t reject his people, which he foreknew. Or don`t you know what the scripture says about Elijah? How he pleads with God against Israel:

Young's Literal Translation
11:2 God did not cast away His people whom He knew before; have ye not known -- in Elijah -- what the Writing saith? how he doth plead with God concerning Israel, saying,

3

Stephens 1550 Textus Receptus
kurie touV profhtaV sou apekteinan kai ta qusiasthria sou kateskayan kagw upeleifqhn monoV kai zhtousin thn yuchn mou

Scrivener 1894 Textus Receptus
kurie touV profhtaV sou apekteinan kai ta qusiasthria sou kateskayan kagw upeleifqhn monoV kai zhtousin thn yuchn mou

Byzantine Majority
kurie touV profhtaV sou apekteinan kai ta qusiasthria sou kateskayan kagw upeleifqhn monoV kai zhtousin thn yuchn mou

Alexandrian
kurie touV profhtaV sou apekteinan ta qusiasthria sou kateskayan kagw upeleifqhn monoV kai zhtousin thn yuchn mou

Hort and Westcott
kurie touV profhtaV sou apekteinan ta qusiasthria sou kateskayan kagw upeleifqhn monoV kai zhtousin thn yuchn mou

Latin Vulgate
11:3 Domine prophetas tuos occiderunt altaria tua suffoderunt et ego relictus sum solus et quaerunt animam meam

King James Version
11:3 Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.

American Standard Version
11:3 Lord, they have killed thy prophets, they have digged down thine altars; and I am left alone, and they seek my life.

Bible in Basic English
11:3 Lord, they have put your prophets to death, and made waste your altars, and now I am the last, and they are searching for me to take away my life.

Darby's English Translation
11:3 Lord, they have killed thy prophets, they have dug down thine altars; and *I* have been left alone, and they seek my life.

Douay Rheims
11:3

Noah Webster Bible
11:3 Lord, they have killed thy prophets, and digged down thy altars; and I am left alone, and they seek my life.

Weymouth New Testament
11:3 "Lord, they have put Thy Prophets to death, and have overthrown Thy altars; and, now that I alone remain, they are thirsting for my blood"?

World English Bible
11:3 "Lord, they have killed your prophets, they have broken down your altars; and I am left alone, and they seek my life."

Young's Literal Translation
11:3 `Lord, Thy prophets they did kill, and Thy altars they dug down, and I was left alone, and they seek my life;`

4

Stephens 1550 Textus Receptus
alla ti legei autw o crhmatismoV katelipon emautw eptakisciliouV andraV oitineV ouk ekamyan gonu th baal

Scrivener 1894 Textus Receptus
alla ti legei autw o crhmatismoV katelipon emautw eptakisciliouV andraV oitineV ouk ekamyan gonu th baal

Byzantine Majority
alla ti legei autw o crhmatismoV katelipon emautw eptakisciliouV andraV oitineV ouk ekamyan gonu th baal

Alexandrian
alla ti legei autw o crhmatismoV katelipon emautw eptakisciliouV andraV oitineV ouk ekamyan gonu th baal

Hort and Westcott
alla ti legei autw o crhmatismoV katelipon emautw eptakisciliouV andraV oitineV ouk ekamyan gonu th baal

Latin Vulgate
11:4 sed quid dicit illi responsum divinum reliqui mihi septem milia virorum qui non curvaverunt genu Baal

King James Version
11:4 But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to [the image of] Baal.

American Standard Version
11:4 But what saith the answer of God unto him? I have left for myself seven thousand men, who have not bowed the knee to Baal.

Bible in Basic English
11:4 But what answer does God make to him? I have still seven thousand men whose knees have not been bent to Baal.

Darby's English Translation
11:4 But what says the divine answer to him? I have left to myself seven thousand men, who have not bowed knee to Baal.

Douay Rheims
11:4

Noah Webster Bible
11:4 But what saith the answer of God to him? I have reserved to myself seven thousand men, who have not bowed the knee to Baal.

Weymouth New Testament
11:4 But what did God say to him in reply? "I have reserved for Myself 7,000 men who have never bent the knee to Baal."

World English Bible
11:4 But how does God answer him? "I have reserved for myself seven thousand men, who have not bowed the knee to Baal."

Young's Literal Translation
11:4 but what saith the divine answer to him? `I left to Myself seven thousand men, who did not bow a knee to Baal.`

5

Stephens 1550 Textus Receptus
outwV oun kai en tw nun kairw leimma kat ekloghn caritoV gegonen

Scrivener 1894 Textus Receptus
outwV oun kai en tw nun kairw leimma kat ekloghn caritoV gegonen

Byzantine Majority
outwV oun kai en tw nun kairw leimma kat ekloghn caritoV gegonen

Alexandrian
outwV oun kai en tw nun kairw leimma kat ekloghn caritoV gegonen

Hort and Westcott
outwV oun kai en tw nun kairw leimma kat ekloghn caritoV gegonen

Latin Vulgate
11:5 sic ergo et in hoc tempore reliquiae secundum electionem gratiae factae sunt

King James Version
11:5 Even so then at this present time also there is a remnant according to the election of grace.

American Standard Version
11:5 Even so then at this present time also there is a remnant according to the election of grace.

Bible in Basic English
11:5 In the same way, there are at this present time some who are marked out by the selection of grace.

Darby's English Translation
11:5 Thus, then, in the present time also there has been a remnant according to election of grace.

Douay Rheims
11:5

Noah Webster Bible
11:5 Even so then at this present time also there is a remnant according to the election of grace.

Weymouth New Testament
11:5 In the same way also at the present time there has come to be a remnant whom God in His grace has selected.

World English Bible
11:5 Even so then at this present time also there is a remnant according to the election of grace.

Young's Literal Translation
11:5 So then also in the present time a remnant according to the choice of grace there hath been;

6

Stephens 1550 Textus Receptus
ei de cariti ouketi ex ergwn epei h cariV ouketi ginetai cariV ei de ex ergwn ouketi estin caris epei to ergon ouketi estin ergon

Scrivener 1894 Textus Receptus
ei de cariti ouketi ex ergwn epei h cariV ouketi ginetai cariV ei de ex ergwn ouketi estin caris epei to ergon ouketi estin ergon

Byzantine Majority
ei de cariti ouketi ex ergwn epei h cariV ouketi ginetai cariV ei de ex ergwn ouketi estin caris epei to ergon ouketi estin ergon

Alexandrian
ei de cariti ouketi ex ergwn epei h cariV ouketi ginetai cariV

Hort and Westcott
ei de cariti ouketi ex ergwn epei h cariV ouketi ginetai cariV

Latin Vulgate
11:6 si autem gratia non ex operibus alioquin gratia iam non est gratia

King James Version
11:6 And if by grace, then [is it] no more of works: otherwise grace is no more grace. But if [it be] of works, then is it no more grace: otherwise work is no more work.

American Standard Version
11:6 But if it is by grace, it is no more of works: otherwise grace is no more grace.

Bible in Basic English
11:6 But if it is of grace, then it is no longer of works: or grace would not be grace.

Darby's English Translation
11:6 But if by grace, no longer of works: since otherwise grace is no more grace.

Douay Rheims
11:6

Noah Webster Bible
11:6 And if by grace, then is it no more of works: otherwise grace is no more grace. But if of works, then is it no more grace: otherwise work is no more work.

Weymouth New Testament
11:6 But if it is in His grace that He has selected them, then His choice is no longer determined by human actions. Otherwise grace would be grace no longer.

World English Bible
11:6 And if by grace, then it is no longer of works; otherwise grace is no longer grace. But if it is of works, it is no longer grace; otherwise work is no longer work.

Young's Literal Translation
11:6 and if by grace, no more of works, otherwise the grace becometh no more grace; and if of works, it is no more grace, otherwise the work is no more work.

7

Stephens 1550 Textus Receptus
ti oun o epizhtei israhl toutou ouk epetucen h de eklogh epetucen oi de loipoi epwrwqhsan

Scrivener 1894 Textus Receptus
ti oun o epizhtei israhl toutou ouk epetucen h de eklogh epetucen oi de loipoi epwrwqhsan

Byzantine Majority
ti oun o epizhtei israhl touto ouk epetucen h de eklogh epetucen oi de loipoi epwrwqhsan

Alexandrian
ti oun o epizhtei israhl touto ouk epetucen h de eklogh epetucen oi de loipoi epwrwqhsan

Hort and Westcott
ti oun o epizhtei israhl touto ouk epetucen h de eklogh epetucen oi de loipoi epwrwqhsan

Latin Vulgate
11:7 quid ergo quod quaerebat Israhel hoc non est consecutus electio autem consecuta est ceteri vero excaecati sunt

King James Version
11:7 What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded

American Standard Version
11:7 What then? that which Israel seeketh for, that he obtained not; but the election obtained it, and the rest were hardened:

Bible in Basic English
11:7 What then? That which Israel was searching for he did not get, but those of the selection got it and the rest were made hard.

Darby's English Translation
11:7 What is it then? What Israel seeks for, that he has not obtained; but the election has obtained, and the rest have been blinded,

Douay Rheims
11:7

Noah Webster Bible
11:7 What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded.

Weymouth New Testament
11:7 How then does the matter stand? It stands thus. That which Israel are in earnest pursuit of, they have not obtained; but God's chosen servants have obtained it, and the rest have become hardened.

World English Bible
11:7 What then? That which Israel seeks for, that he didn`t obtain, but the election obtained it, and the rest were hardened.

Young's Literal Translation
11:7 What then? What Israel doth seek after, this it did not obtain, and the chosen did obtain, and the rest were hardened,

8

Stephens 1550 Textus Receptus
kaqwV gegraptai edwken autoiV o qeoV pneuma katanuxewV ofqalmouV tou mh blepein kai wta tou mh akouein ewV thV shmeron hmeraV

Scrivener 1894 Textus Receptus
kaqwV gegraptai edwken autoiV o qeoV pneuma katanuxewV ofqalmouV tou mh blepein kai wta tou mh akouein ewV thV shmeron hmeraV

Byzantine Majority
kaqwV gegraptai edwken autoiV o qeoV pneuma katanuxewV ofqalmouV tou mh blepein kai wta tou mh akouein ewV thV shmeron hmeraV

Alexandrian
kaqwV gegraptai edwken autoiV o qeoV pneuma katanuxewV ofqalmouV tou mh blepein kai wta tou mh akouein ewV thV shmeron hmeraV

Hort and Westcott
kaqaper gegraptai edwken autoiV o qeoV pneuma katanuxewV ofqalmouV tou mh blepein kai wta tou mh akouein ewV thV shmeron hmeraV

Latin Vulgate
11:8 sicut scriptum est dedit illis Deus spiritum conpunctionis oculos ut non videant et aures ut non audiant usque in hodiernum diem

King James Version
11:8 (According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.

American Standard Version
11:8 according as it is written, God gave them a spirit of stupor, eyes that they should not see, and ears that they should not hear, unto this very day.

Bible in Basic English
11:8 As it was said in the holy Writings, God gave them a spirit of sleep, eyes which might not see, and ears which have no hearing, to this day.

Darby's English Translation
11:8 according as it is written, God has given to them a spirit of slumber, eyes not to see, and ears not to hear, unto this day.

Douay Rheims
11:8

Noah Webster Bible
11:8 (According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) to this day.

Weymouth New Testament
11:8 And so Scripture says, "God has given them a spirit of drowsiness--eyes to see nothing with and ears to hear nothing with--even until now."

World English Bible
11:8 According as it is written, "God gave them a spirit of stupor, eyes that they should not see, and ears that they should not hear, to this very day."

Young's Literal Translation
11:8 according as it hath been written, `God gave to them a spirit of deep sleep, eyes not to see, and ears not to hear,` -- unto this very day,

9

Stephens 1550 Textus Receptus
kai dabid legei genhqhtw h trapeza autwn eiV pagida kai eiV qhran kai eiV skandalon kai eiV antapodoma autoiV

Scrivener 1894 Textus Receptus
kai dabid legei genhqhtw h trapeza autwn eiV pagida kai eiV qhran kai eiV skandalon kai eiV antapodoma autoiV

Byzantine Majority
kai dauid legei genhqhtw h trapeza autwn eiV pagida kai eiV qhran kai eiV skandalon kai eiV antapodoma autoiV

Alexandrian
kai dauid legei genhqhtw h trapeza autwn eiV pagida kai eiV qhran kai eiV skandalon kai eiV antapodoma autoiV

Hort and Westcott
kai dauid legei genhqhtw h trapeza autwn eiV pagida kai eiV qhran kai eiV skandalon kai eiV antapodoma autoiV

Latin Vulgate
11:9 et David dicit fiat mensa eorum in laqueum et in captionem et in scandalum et in retributionem illis

King James Version
11:9 And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:

American Standard Version
11:9 And David saith, Let their table be made a snare, and a trap, And a stumblingblock, and a recompense unto them:

Bible in Basic English
11:9 And David says, Let their table be made a net for taking them, and a stone in their way, and a punishment:

Darby's English Translation
11:9 And David says, Let their table be for a snare, and for a gin, and for a fall-trap, and for a recompense to them:

Douay Rheims
11:9

Noah Webster Bible
11:9 And David saith, Let their table be made a snare, and a trap, and a stumbling-block, and a recompense to them:

Weymouth New Testament
11:9 And David says, "Let their very food become a snare and a trap to them, a stumbling-block and a retribution.

World English Bible
11:9 David says, "Let their table be made a snare, and a trap, A stumbling block, and a retribution to them.

Young's Literal Translation
11:9 and David saith, `Let their table become for a snare, and for a trap, and for a stumbling-block, and for a recompense to them;

10

Stephens 1550 Textus Receptus
skotisqhtwsan oi ofqalmoi autwn tou mh blepein kai ton nwton autwn diapantos sugkamyon

Scrivener 1894 Textus Receptus
skotisqhtwsan oi ofqalmoi autwn tou mh blepein kai ton nwton autwn diapantos sugkamyon

Byzantine Majority
skotisqhtwsan oi ofqalmoi autwn tou mh blepein kai ton nwton autwn diapantos sugkamyon

Alexandrian
skotisqhtwsan oi ofqalmoi autwn tou mh blepein kai ton nwton autwn dia pantos sugkamyon

Hort and Westcott
skotisqhtwsan oi ofqalmoi autwn tou mh blepein kai ton nwton autwn dia pantoV sugkamyon

Latin Vulgate
11:10 obscurentur oculi eorum ne videant et dorsum illorum semper incurva

King James Version
11:10 Let their eyes be darkened, that they may not see, and bow down their back alway.

American Standard Version
11:10 Let their eyes be darkened, that they may not see, And bow thou down their back always.

Bible in Basic English
11:10 Let their eyes be made dark so that they may not see, and let their back be bent down at all times.

Darby's English Translation
11:10 let their eyes be darkened not to see, and bow down their back alway.

Douay Rheims
11:10

Noah Webster Bible
11:10 Let their eyes be darkened, that they may not see, and bow down their back always.

Weymouth New Testament
11:10 Let darkness come over their eyes that they may be unable to see, and make Thou their backs continually to stoop."

World English Bible
11:10 Let their eyes be darkened, that they may not see. Bow down their back always."

Young's Literal Translation
11:10 let their eyes be darkened -- not to behold, and their back do Thou always bow down.`

11

Stephens 1550 Textus Receptus
legw oun mh eptaisan ina peswsin mh genoito alla tw autwn paraptwmati h swthria toiV eqnesin eiV to parazhlwsai autouV

Scrivener 1894 Textus Receptus
legw oun mh eptaisan ina peswsin mh genoito alla tw autwn paraptwmati h swthria toiV eqnesin eiV to parazhlwsai autouV

Byzantine Majority
legw oun mh eptaisan ina peswsin mh genoito alla tw autwn paraptwmati h swthria toiV eqnesin eiV to parazhlwsai autouV

Alexandrian
legw oun mh eptaisan ina peswsin mh genoito alla tw autwn paraptwmati h swthria toiV eqnesin eiV to parazhlwsai autouV

Hort and Westcott
legw oun mh eptaisan ina peswsin mh genoito alla tw autwn paraptwmati h swthria toiV eqnesin eiV to parazhlwsai autouV

Latin Vulgate
11:11 dico ergo numquid sic offenderunt ut caderent absit sed illorum delicto salus gentibus ut illos aemulentur

King James Version
11:11 I say then, Have they stumbled that they should fall? God forbid: but [rather] through their fall salvation [is come] unto the Gentiles, for to provoke them to jealousy.

American Standard Version
11:11 I say then, Did they stumble that they might fall? God forbid: but by their fall salvation is come unto the Gentiles, to provoke them to jealousy.

Bible in Basic English
11:11 So I say, Were their steps made hard in order that they might have a fall? In no way: but by their fall salvation has come to the Gentiles, so that they might be moved to envy.

Darby's English Translation
11:11 I say then, Have they stumbled in order that they might fall? Far be the thought: but by their fall there is salvation to the nations to provoke them to jealousy.

Douay Rheims
11:11 I say then, have they so stumbled, that they should fall? God forbid. But by their offence, salvation is come to the Gentiles, that they may be emulous of them.

Noah Webster Bible
11:11 I say then, Have they stumbled that they should fall? By no means: but rather through their fall salvation is come to the Gentiles, to provoke them to jealousy.

Weymouth New Testament
11:11 I ask, however, "Have they stumbled so as to be finally ruined?" No, indeed; but by their lapse salvation has come to the Gentiles in order to arouse the jealousy of the descendants of Israel;

World English Bible
11:11 I ask then, did they stumble that they might fall? Certainly not! But by their fall salvation has come to the Gentiles, to provoke them to jealousy.

Young's Literal Translation
11:11 I say, then, Did they stumble that they might fall? let it not be! but by their fall the salvation is to the nations, to arouse them to jealousy;

12

Stephens 1550 Textus Receptus
ei de to paraptwma autwn ploutoV kosmou kai to htthma autwn ploutoV eqnwn posw mallon to plhrwma autwn

Scrivener 1894 Textus Receptus
ei de to paraptwma autwn ploutoV kosmou kai to htthma autwn ploutoV eqnwn posw mallon to plhrwma autwn

Byzantine Majority
ei de to paraptwma autwn ploutoV kosmou kai to htthma autwn ploutoV eqnwn posw mallon to plhrwma autwn

Alexandrian
ei de to paraptwma autwn ploutoV kosmou kai to htthma autwn ploutoV eqnwn posw mallon to plhrwma autwn

Hort and Westcott
ei de to paraptwma autwn ploutoV kosmou kai to htthma autwn ploutoV eqnwn posw mallon to plhrwma autwn

Latin Vulgate
11:12 quod si delictum illorum divitiae sunt mundi et deminutio eorum divitiae gentium quanto magis plenitudo eorum

King James Version
11:12 Now if the fall of them [be] the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?

American Standard Version
11:12 Now if their fall, is the riches of the world, and their loss the riches of the Gentiles; how much more their fulness?

Bible in Basic English
11:12 Now, if their fall is the wealth of the world, and their loss the wealth of the Gentiles, how much greater will be the glory when they are made full?

Darby's English Translation
11:12 But if their fall be the world`s wealth, and their loss the wealth of the nations, how much rather their fulness?

Douay Rheims
11:12 Now if the offence of them be the riches of the world, and the diminution of them, the riches of the Gentiles; how much more the fulness of them?

Noah Webster Bible
11:12 Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fullness?

Weymouth New Testament
11:12 and if their lapse is the enriching of the world, and their overthrow the enriching of the Gentiles, will not still greater good follow their restoration?

World English Bible
11:12 Now if their fall is the riches of the world, and their loss the riches of the Gentiles; how much more their fullness?

Young's Literal Translation
11:12 and if the fall of them is the riches of a world, and the diminution of them the riches of nations, how much more the fulness of them?

13

Stephens 1550 Textus Receptus
umin gar legw toiV eqnesin ef oson men eimi egw eqnwn apostoloV thn diakonian mou doxazw

Scrivener 1894 Textus Receptus
umin gar legw toiV eqnesin ef oson men eimi egw eqnwn apostoloV thn diakonian mou doxazw

Byzantine Majority
umin gar legw toiV eqnesin ef oson men eimi egw eqnwn apostoloV thn diakonian mou doxazw

Alexandrian
umin de legw toiV eqnesin ef oson men oun eimi egw eqnwn apostoloV thn diakonian mou doxazw

Hort and Westcott
umin de legw toiV eqnesin ef oson men oun eimi egw eqnwn apostoloV thn diakonian mou doxazw

Latin Vulgate
11:13 vobis enim dico gentibus quamdiu quidem ego sum gentium apostolus ministerium meum honorificabo

King James Version
11:13 For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:

American Standard Version
11:13 But I speak to you that are Gentiles. Inasmuch then as I am an apostle of Gentiles, I glorify my ministry;

Bible in Basic English
11:13 But I say to you, Gentiles, in so far as I am the Apostle of the Gentiles, I make much of my position:

Darby's English Translation
11:13 For I speak to you, the nations, inasmuch as *I* am apostle of nations, I glorify my ministry;

Douay Rheims
11:13 For I say to you, Gentiles: as long indeed as I am the apostle of the Gentiles, I will honour my ministry,

Noah Webster Bible
11:13 For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify my office:

Weymouth New Testament
11:13 But to you Gentiles I say that, since I am an Apostle specially sent to the Gentiles, I take pride in my ministry,

World English Bible
11:13 For I speak to you who are Gentiles. Since then as I am an apostle to Gentiles, I glorify my ministry;

Young's Literal Translation
11:13 For to you I speak -- to the nations -- inasmuch as I am indeed an apostle of nations, my ministration I do glorify;

14

Stephens 1550 Textus Receptus
ei pwV parazhlwsw mou thn sarka kai swsw tinaV ex autwn

Scrivener 1894 Textus Receptus
ei pwV parazhlwsw mou thn sarka kai swsw tinaV ex autwn

Byzantine Majority
ei pwV parazhlwsw mou thn sarka kai swsw tinaV ex autwn

Alexandrian
ei pwV parazhlwsw mou thn sarka kai swsw tinaV ex autwn

Hort and Westcott
ei pwV parazhlwsw mou thn sarka kai swsw tinaV ex autwn

Latin Vulgate
11:14 si quo modo ad aemulandum provocem carnem meam et salvos faciam aliquos ex illis

King James Version
11:14 If by any means I may provoke to emulation [them which are] my flesh, and might save some of them.

American Standard Version
11:14 if by any means I may provoke to jealousy them that are my flesh, and may save some of them.

Bible in Basic English
11:14 If in any way those who are of my flesh may be moved to envy, so that some of them may get salvation by me.

Darby's English Translation
11:14 if by any means I shall provoke to jealousy them which are my flesh, and shall save some from among them.

Douay Rheims
11:14 If, by any means, I may provoke to emulation them who are my flesh, and may save some of them.

Noah Webster Bible
11:14 If by any means I may incite to emulation them who are my flesh, and may save some of them.

Weymouth New Testament
11:14 trying whether I can succeed in rousing my own countrymen to jealousy and thus save some of them.

World English Bible
11:14 if by any means I may provoke to jealousy those who are my flesh, and may save some of them.

Young's Literal Translation
11:14 if by any means I shall arouse to jealousy mine own flesh, and shall save some of them,

15

Stephens 1550 Textus Receptus
ei gar h apobolh autwn katallagh kosmou tiV h proslhyis ei mh zwh ek nekrwn

Scrivener 1894 Textus Receptus
ei gar h apobolh autwn katallagh kosmou tiV h proslhyis ei mh zwh ek nekrwn

Byzantine Majority
ei gar h apobolh autwn katallagh kosmou tiV h proslhyis ei mh zwh ek nekrwn

Alexandrian
ei gar h apobolh autwn katallagh kosmou tiV h proslhmyis ei mh zwh ek nekrwn

Hort and Westcott
ei gar h apobolh autwn katallagh kosmou tiV h proslhmyiV ei mh zwh ek nekrwn

Latin Vulgate
11:15 si enim amissio eorum reconciliatio est mundi quae adsumptio nisi vita ex mortuis

King James Version
11:15 For if the casting away of them [be] the reconciling of the world, what [shall] the receiving [of them be], but life from the dead?

American Standard Version
11:15 For if the casting away of them is the reconciling of the world, what shall the receiving of them be, but life from the dead?

Bible in Basic English
11:15 For, if by their putting away, the rest of men have been made friends with God, what will their coming back again be, but life from the dead?

Darby's English Translation
11:15 For if their casting away be the world`s reconciliation, what their reception but life from among the dead?

Douay Rheims
11:15 For if the loss of them be the reconciliation of the world, what shall the receiving of them be, but life from the dead?

Noah Webster Bible
11:15 For if the rejection of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?

Weymouth New Testament
11:15 For if their having been cast aside has carried with it the reconciliation of the world, what will their being accepted again be but Life out of death?

World English Bible
11:15 For if the rejection of them is the reconciling of the world, what would the receiving of them be, but life from the dead?

Young's Literal Translation
11:15 for if the casting away of them is a reconciliation of the world, what the reception -- if not life out of the dead?

16

Stephens 1550 Textus Receptus
ei de h aparch agia kai to furama kai ei h riza agia kai oi kladoi

Scrivener 1894 Textus Receptus
ei de h aparch agia kai to furama kai ei h riza agia kai oi kladoi

Byzantine Majority
ei de h aparch agia kai to furama kai ei h riza agia kai oi kladoi

Alexandrian
ei de h aparch agia kai to furama kai ei h riza agia kai oi kladoi

Hort and Westcott
ei de h aparch agia kai to furama kai ei h riza agia kai oi kladoi

Latin Vulgate
11:16 quod si delibatio sancta est et massa et si radix sancta et rami

King James Version
11:16 For if the firstfruit [be] holy, the lump [is] also [holy]: and if the root [be] holy, so [are] the branches.

American Standard Version
11:16 And if the firstfruit is holy, so is the lump: and if the root is holy, so are the branches.

Bible in Basic English
11:16 And if the first-fruit is holy, so is the mass: and if the root is holy, so are the branches.

Darby's English Translation
11:16 Now if the first-fruit be holy, the lump also; and if the root be holy, the branches also.

Douay Rheims
11:16 For if the firstfruit be holy, so is the lump also: and if the root be holy, so are the branches.

Noah Webster Bible
11:16 For if the first fruit is holy, the lump is also holy: and if the root is holy, so are the branches.

Weymouth New Testament
11:16 Now if the firstfruits of the dough are holy, so also is the whole mass; and if the root of a tree is holy, so also are the branches.

World English Bible
11:16 If the first fruit is holy, so is the lump. If the root is holy, so are the branches.

Young's Literal Translation
11:16 and if the first-fruit is holy, the lump also; and if the root is holy, the branches also.

17

Stephens 1550 Textus Receptus
ei de tineV twn kladwn exeklasqhsan su de agrielaioV wn enekentrisqhV en autoiV kai sugkoinwnoV thV rizhV kai thV piothtoV thV elaiaV egenou

Scrivener 1894 Textus Receptus
ei de tineV twn kladwn exeklasqhsan su de agrielaioV wn enekentrisqhV en autoiV kai sugkoinwnoV thV rizhV kai thV piothtoV thV elaiaV egenou

Byzantine Majority
ei de tineV twn kladwn exeklasqhsan su de agrielaioV wn enekentrisqhV en autoiV kai sugkoinwnoV thV rizhV kai thV piothtoV thV elaiaV egenou

Alexandrian
ei de tineV twn kladwn exeklasqhsan su de agrielaioV wn enekentrisqhV en autoiV kai sugkoinwnoV thV rizhV thV piothtoV thV elaiaV egenou

Hort and Westcott
ei de tineV twn kladwn exeklasqhsan su de agrielaioV wn enekentrisqhV en autoiV kai sugkoinwnoV thV rizhV thV piothtoV thV elaiaV egenou

Latin Vulgate
11:17 quod si aliqui ex ramis fracti sunt tu autem cum oleaster esses insertus es in illis et socius radicis et pinguidinis olivae factus es

King James Version
11:17 And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;

American Standard Version
11:17 But if some of the branches were broken off, and thou, being a wild olive, wast grafted in among them, and didst become partaker with them of the root of the fatness of the olive tree;

Bible in Basic English
11:17 But if some of the branches were broken off, and you, an olive-tree of the fields, were put in among them, and were given a part with them in the root by which the olive-tree is made fertile,

Darby's English Translation
11:17 Now if some of the branches have been broken out, and *thou*, being a wild olive tree, hast been grafted in amongst them, and hast become a fellow-partaker of the root and of the fatness of the olive tree,

Douay Rheims
11:17 And if some of the branches be broken, and thou, being a wild olive, art ingrafted in them, and art made partaker of the root, and of the fatness of the olive tree,

Noah Webster Bible
11:17 And if some of the branches be broken off, and thou, being a wild olive-tree, art ingrafted among them, and with them partakest of the root and fatness of the olive-tree;

Weymouth New Testament
11:17 And if some of the branches have been pruned away, and you, although you were but a wild olive, have been grafted in among them and have become a sharer with others in the rich sap of the root of the olive tree,

World English Bible
11:17 But if some of the branches were broken off, and you, being a wild olive, were grafted in among them, and became partaker with them of the root of the richness of the olive tree;

Young's Literal Translation
11:17 And if certain of the branches were broken off, and thou, being a wild olive tree, wast graffed in among them, and a fellow-partaker of the root and of the fatness of the olive tree didst become --

18

Stephens 1550 Textus Receptus
mh katakaucw twn kladwn ei de katakaucasai ou su thn rizan bastazeiV all h riza se

Scrivener 1894 Textus Receptus
mh katakaucw twn kladwn ei de katakaucasai ou su thn rizan bastazeiV all h riza se

Byzantine Majority
mh katakaucw twn kladwn ei de katakaucasai ou su thn rizan bastazeiV all h riza se

Alexandrian
mh katakaucw twn kladwn ei de katakaucasai ou su thn rizan bastazeiV alla h riza se

Hort and Westcott
mh katakaucw twn kladwn ei de katakaucasai ou su thn rizan bastazeiV alla h riza se

Latin Vulgate
11:18 noli gloriari adversus ramos quod si gloriaris non tu radicem portas sed radix te

King James Version
11:18 Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.

American Standard Version
11:18 glory not over the branches: but if thou gloriest, it is not thou that bearest the root, but the root thee.

Bible in Basic English
11:18 Do not be uplifted in pride over the branches: because it is not you who are the support of the root, but it is by the root that you are supported.

Darby's English Translation
11:18 boast not against the branches; but if thou boast, it is not *thou* bearest the root, but the root thee.

Douay Rheims
11:18 Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.

Noah Webster Bible
11:18 Boast not against the branches. But if thou boastest, thou bearest not the root, but the root thee.

Weymouth New Testament
11:18 beware of glorying over the natural branches. Or if you are so glorying, do not forget that it is not you who uphold the root: the root upholds you.

World English Bible
11:18 don`t boast over the branches. But if you boast, it is not you who bear the root, but the root you.

Young's Literal Translation
11:18 do not boast against the branches; and if thou dost boast, thou dost not bear the root, but the root thee!

19

Stephens 1550 Textus Receptus
ereiV oun exeklasqhsan oi kladoi ina egw egkentrisqw

Scrivener 1894 Textus Receptus
ereiV oun exeklasqhsan oi kladoi ina egw egkentrisqw

Byzantine Majority
ereiV oun exeklasqhsan kladoi ina egw egkentrisqw

Alexandrian
ereiV oun exeklasqhsan kladoi ina egw egkentrisqw

Hort and Westcott
ereiV oun exeklasqhsan kladoi ina egw egkentrisqw

Latin Vulgate
11:19 dices ergo fracti sunt rami ut ego inserar

King James Version
11:19 Thou wilt say then, The branches were broken off, that I might be graffed in.

American Standard Version
11:19 Thou wilt say then, Branches were broken off, that I might be grafted in.

Bible in Basic English
11:19 You will say, Branches were broken off so that I might be put in.

Darby's English Translation
11:19 Thou wilt say then, The branches have been broken out in order that *I* might be grafted in.

Douay Rheims
11:19 Thou wilt say then: The branches were broken off, that I might be grafted in.

Noah Webster Bible
11:19 Thou wilt say then, The branches were broken off, that I might be ingrafted.

Weymouth New Testament
11:19 "Branches have been lopped off," you will say, "for the sake of my being grafted in."

World English Bible
11:19 You will say then, "Branches were broken off, that I might be grafted in."

Young's Literal Translation
11:19 Thou wilt say, then, `The branches were broken off, that I might be graffed in;` right!

20

Stephens 1550 Textus Receptus
kalwV th apistia exeklasqhsan su de th pistei esthkaV mh uyhlofronei alla fobou

Scrivener 1894 Textus Receptus
kalwV th apistia exeklasqhsan su de th pistei esthkaV mh uyhlofronei alla fobou

Byzantine Majority
kalwV th apistia exeklasqhsan su de th pistei esthkaV mh uyhlofronei alla fobou

Alexandrian
kalwV th apistia exeklasqhsan su de th pistei esthkaV mh uyhla fronei alla fobou

Hort and Westcott
kalwV th apistia exeklasqhsan su de th pistei esthkaV mh uyhla fronei alla fobou

Latin Vulgate
11:20 bene propter incredulitatem fracti sunt tu autem fide stas noli altum sapere sed time

King James Version
11:20 Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:

American Standard Version
11:20 Well; by their unbelief they were broken off, and thou standest by thy faith. Be not highminded, but fear:

Bible in Basic English
11:20 Truly, because they had no faith they were broken off, and you have your place by reason of your faith. Do not be lifted up in pride, but have fear;

Darby's English Translation
11:20 Right: they have been broken out through unbelief, and *thou* standest through faith. Be not high-minded, but fear:

Douay Rheims
11:20 Well: because of unbelief they were broken off. But thou standest by faith: be not highminded, but fear.

Noah Webster Bible
11:20 Well; because of unbelief they were broken off, and thou standest by faith. Be not high-minded, but fear:

Weymouth New Testament
11:20 This is true; yet it was their unbelief that cut them off, and you only stand through your faith.

World English Bible
11:20 True; by their unbelief they were broken off, and you stand by your faith. Don`t be conceited, but fear;

Young's Literal Translation
11:20 by unbelief they were broken off, and thou hast stood by faith; be not high-minded, but be fearing;

21

Stephens 1550 Textus Receptus
ei gar o qeoV twn kata fusin kladwn ouk efeisato mhpws oude sou feishtai

Scrivener 1894 Textus Receptus
ei gar o qeoV twn kata fusin kladwn ouk efeisato mhpws oude sou feishtai

Byzantine Majority
ei gar o qeoV twn kata fusin kladwn ouk efeisato mhpws oude sou feisetai

Alexandrian
ei gar o qeoV twn kata fusin kladwn ouk efeisato [mh pws] oude sou feisetai

Hort and Westcott
ei gar o qeoV twn kata fusin kladwn ouk efeisato oude sou feisetai

Latin Vulgate
11:21 si enim Deus naturalibus ramis non pepercit ne forte nec tibi parcat

King James Version
11:21 For if God spared not the natural branches, [take heed] lest he also spare not thee.

American Standard Version
11:21 for if God spared not the natural branches, neither will he spare thee.

Bible in Basic English
11:21 For, if God did not have mercy on the natural branches, he will not have mercy on you.

Darby's English Translation
11:21 if God indeed has not spared the natural branches; lest it might be he spare not thee either.

Douay Rheims
11:21 For if God hath not spared the natural branches, fear lest perhaps he also spare not thee.

Noah Webster Bible
11:21 For if God spared not the natural branches, take heed lest he also spare not thee.

Weymouth New Testament
11:21 Do not be puffed up with pride. Tremble rather--for if God did not spare the natural branches, neither will He spare you.

World English Bible
11:21 for if God didn`t spare the natural branches, neither will he spare you.

Young's Literal Translation
11:21 for if God the natural branches did not spare -- lest perhaps He also shall not spare thee.

22

Stephens 1550 Textus Receptus
ide oun crhstothta kai apotomian qeou epi men touV pesontaV apotomian epi de se crhstothta ean epimeinhs th crhstothti epei kai su ekkophsh

Scrivener 1894 Textus Receptus
ide oun crhstothta kai apotomian qeou epi men touV pesontaV apotomian epi de se crhstothta ean epimeinhs th crhstothti epei kai su ekkophsh

Byzantine Majority
ide oun crhstothta kai apotomian qeou epi men touV pesontaV apotomian epi de se crhstothta ean epimeinhs th crhstothti epei kai su ekkophsh

Alexandrian
ide oun crhstothta kai apotomian qeou epi men touV pesontaV apotomia epi de se crhstoths qeou ean epimenhs th crhstothti epei kai su ekkophsh

Hort and Westcott
ide oun crhstothta kai apotomian qeou epi men touV pesontaV apotomia epi de se crhstothV qeou ean epimenhV th crhstothti epei kai su ekkophsh

Latin Vulgate
11:22 vide ergo bonitatem et severitatem Dei in eos quidem qui ceciderunt severitatem in te autem bonitatem Dei si permanseris in bonitate alioquin et tu excideris

King James Version
11:22 Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in [his] goodness: otherwise thou also shalt be cut off.

American Standard Version
11:22 Behold then the goodness and severity of God: toward them that fell, severity; but toward thee, God`s goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.

Bible in Basic English
11:22 See then that God is good but his rules are fixed: to those who were put away he was hard, but to you he has been good, on the condition that you keep in his mercy; if not, you will be cut off as they were.

Darby's English Translation
11:22 Behold then the goodness and severity of God: upon them who have fallen, severity; upon thee goodness of God, if thou shalt abide in goodness, since otherwise *thou* also wilt be cut away.

Douay Rheims
11:22 See then the goodness and the severity of God: towards them indeed that are fallen, the severity; but towards thee, the goodness of God, if thou abide in goodness, otherwise thou also shalt be cut off.

Noah Webster Bible
11:22 Behold therefore the goodness and severity of God: on them who fell, severity; but towards thee, goodness, if thou shalt continue in his goodness: otherwise thou also shalt be cut off.

Weymouth New Testament
11:22 Notice therefore God's kindness and God's severity. On those who have fallen His severity has descended, but upon you His kindness has come, provided that you do not cease to respond to that kindness. Otherwise you will be cut off also.

World English Bible
11:22 See then the goodness and severity of God. Toward those who fell, severity; but toward you, goodness, if you continue in his goodness; otherwise you also will be cut off.

Young's Literal Translation
11:22 Lo, then, goodness and severity of God -- upon those indeed who fell, severity; and upon thee, goodness, if thou mayest remain in the goodness, otherwise, thou also shalt be cut off.

23

Stephens 1550 Textus Receptus
kai ekeinoi de ean mh epimeinwsin th apistia egkentrisqhsontai dunatoV gar estin o qeoV palin egkentrisai autouV

Scrivener 1894 Textus Receptus
kai ekeinoi de ean mh epimeinwsin th apistia egkentrisqhsontai dunatoV gar estin o qeoV palin egkentrisai autouV

Byzantine Majority
kai ekeinoi de ean mh epimeinwsin th apistia egkentrisqhsontai dunatoV gar o qeoV estin palin egkentrisai autouV

Alexandrian
kakeinoi de ean mh epimenwsin th apistia egkentrisqhsontai dunatoV gar estin o qeoV palin egkentrisai autouV

Hort and Westcott
kakeinoi de ean mh epimenwsin th apistia egkentrisqhsontai dunatoV gar estin o qeoV palin egkentrisai autouV

Latin Vulgate
11:23 sed et illi si non permanserint in incredulitate inserentur potens est enim Deus iterum inserere illos

King James Version
11:23 And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.

American Standard Version
11:23 And they also, if they continue not in their unbelief, shall be grafted in: for God is able to graft them in again.

Bible in Basic English
11:23 And they, if they do not go on without faith, will be united to the tree again, because God is able to put them in again.

Darby's English Translation
11:23 And *they* too, if they abide not in unbelief, shall be grafted in; for God is able again to graft them in.

Douay Rheims
11:23 And they also, if they abide not still in unbelief, shall be grafted in: for God is able to graft them in again.

Noah Webster Bible
11:23 And they also, if they abide not still in unbelief, shall be ingrafted: for God is able to ingraft them again.

Weymouth New Testament
11:23 Moreover, if they turn from their unbelief, they too will be grafted in. For God is powerful enough to graft them in again;

World English Bible
11:23 They also, if they don`t continue in their unbelief, will be grafted in, for God is able to graft them in again.

Young's Literal Translation
11:23 And those also, if they may not remain in unbelief, shall be graffed in, for God is able again to graff them in;

24

Stephens 1550 Textus Receptus
ei gar su ek thV kata fusin exekophV agrielaiou kai para fusin enekentrisqhV eiV kallielaion posw mallon outoi oi kata fusin egkentrisqhsontai th idia elaia

Scrivener 1894 Textus Receptus
ei gar su ek thV kata fusin exekophV agrielaiou kai para fusin enekentrisqhV eiV kallielaion posw mallon outoi oi kata fusin egkentrisqhsontai th idia elaia

Byzantine Majority
ei gar su ek thV kata fusin exekophV agrielaiou kai para fusin enekentrisqhV eiV kallielaion posw mallon outoi oi kata fusin egkentrisqhsontai th idia elaia

Alexandrian
ei gar su ek thV kata fusin exekophV agrielaiou kai para fusin enekentrisqhV eiV kallielaion posw mallon outoi oi kata fusin egkentrisqhsontai th idia elaia

Hort and Westcott
ei gar su ek thV kata fusin exekophV agrielaiou kai para fusin enekentrisqhV eiV kallielaion posw mallon outoi oi kata fusin egkentrisqhsontai th idia elaia

Latin Vulgate
11:24 nam si tu ex naturali excisus es oleastro et contra naturam insertus es in bonam olivam quanto magis hii secundum naturam inserentur suae olivae

King James Version
11:24 For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural [branches], be graffed into their own olive tree?

American Standard Version
11:24 For if thou wast cut out of that which is by nature a wild olive tree, and wast grafted contrary to nature into a good olive tree; how much more shall these, which are the natural branches, be grafted into their own olive tree?

Bible in Basic English
11:24 For if you were cut out of a field olive-tree, and against the natural use were united to a good olive-tree, how much more will these, the natural branches, be united again with the olive-tree which was theirs?

Darby's English Translation
11:24 For if *thou* hast been cut out of the olive tree wild by nature, and, contrary to nature, hast been grafted into the good olive tree, how much rather shall they, who are according to nature be grafted into their own olive tree?

Douay Rheims
11:24 For if thou wert cut out of the wild olive tree, which is natural to thee; and, contrary to nature, were grafted into the good olive tree; how much more shall they that are the natural branches, be grafted into their own olive tree?

Noah Webster Bible
11:24 For if thou wast cut out of the olive-tree which is wild by nature, and wast ingrafted contrary to nature into a good olive-tree; how much more shall these, which are the natural branches, be grafted into their own olive-tree?

Weymouth New Testament
11:24 and if you were cut from that which by nature is a wild olive and contrary to nature were grafted into the good olive tree, how much more certainly will these natural branches be grafted on their own olive tree?

World English Bible
11:24 For if you were cut out of that which is by nature a wild olive tree, and were grafted contrary to nature into a good olive tree, how much more will these, which are the natural branches, be grafted into their own olive tree?

Young's Literal Translation
11:24 for if thou, out of the olive tree, wild by nature, wast cut out, and, contrary to nature, wast graffed into a good olive tree, how much rather shall they, who are according to nature, be graffed into their own olive tree?

25

Stephens 1550 Textus Receptus
ou gar qelw umaV agnoein adelfoi to musthrion touto ina mh hte par eautoiV fronimoi oti pwrwsiV apo merouV tw israhl gegonen acris ou to plhrwma twn eqnwn eiselqh

Scrivener 1894 Textus Receptus
ou gar qelw umaV agnoein adelfoi to musthrion touto ina mh hte par eautoiV fronimoi oti pwrwsiV apo merouV tw israhl gegonen acris ou to plhrwma twn eqnwn eiselqh

Byzantine Majority
ou gar qelw umaV agnoein adelfoi to musthrion touto ina mh hte par eautoiV fronimoi oti pwrwsiV apo merouV tw israhl gegonen acris ou to plhrwma twn eqnwn eiselqh

Alexandrian
ou gar qelw umaV agnoein adelfoi to musthrion touto ina mh hte [par] eautoiV fronimoi oti pwrwsiV apo merouV tw israhl gegonen acri ou to plhrwma twn eqnwn eiselqh

Hort and Westcott
ou gar qelw umaV agnoein adelfoi to musthrion touto ina mh hte en eautoiV fronimoi oti pwrwsiV apo merouV tw israhl gegonen acriV ou to plhrwma twn eqnwn eiselqh

Latin Vulgate
11:25 nolo enim vos ignorare fratres mysterium hoc ut non sitis vobis ipsis sapientes quia caecitas ex parte contigit in Israhel donec plenitudo gentium intraret

King James Version
11:25 For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.

American Standard Version
11:25 For I would not, brethren, have you ignorant of this mystery, lest ye be wise in your own conceits, that a hardening in part hath befallen Israel, until the fulness of the Gentiles be come in;

Bible in Basic English
11:25 For it is my desire, brothers, that this secret may be clear to you, so that you may not have pride in your knowledge, that Israel has been made hard in part, till all the Gentiles have come in;

Darby's English Translation
11:25 For I do not wish you to be ignorant, brethren, of this mystery, that ye may not be wise in your own conceits, that blindness in part is happened to Israel, until the fulness of the nations be come in;

Douay Rheims
11:25 For I would not have you ignorant, brethren, of this mystery, (lest you should be wise in your own conceits), that blindness in part has happened in Israel, until the fulness of the Gentiles should come in.

Noah Webster Bible
11:25 For I would not, brethren, that ye should be ignorant of this mystery, (lest ye should be wise in your own conceits) that blindness in part hath happened to Israel, until the fullness of the Gentiles shall be come in.

Weymouth New Testament
11:25 For there is a truth, brethren, not revealed hitherto, of which I do not wish to leave you in ignorance, for fear you should attribute superior wisdom to yourselves--the truth, I mean, that partial blindness has fallen upon Israel until the great mass of the Gentiles have come in;

World English Bible
11:25 For I don`t desire, brothers, to have you ignorant of this mystery, so that you won`t be wise in your own conceits, that a hardening in part has happened to Israel, until the fullness of the Gentiles have come in,

Young's Literal Translation
11:25 For I do not wish you to be ignorant, brethren, of this secret -- that ye may not be wise in your own conceits -- that hardness in part to Israel hath happened till the fulness of the nations may come in;

26

Stephens 1550 Textus Receptus
kai outwV paV israhl swqhsetai kaqwV gegraptai hxei ek siwn o ruomenoV kai apostreyei asebeiaV apo iakwb

Scrivener 1894 Textus Receptus
kai outwV paV israhl swqhsetai kaqwV gegraptai hxei ek siwn o ruomenoV kai apostreyei asebeiaV apo iakwb

Byzantine Majority
kai outwV paV israhl swqhsetai kaqwV gegraptai hxei ek siwn o ruomenoV kai apostreyei asebeiaV apo iakwb

Alexandrian
kai outwV paV israhl swqhsetai kaqwV gegraptai hxei ek siwn o ruomenoV apostreyei asebeiaV apo iakwb

Hort and Westcott
kai outwV paV israhl swqhsetai kaqwV gegraptai hxei ek siwn o ruomenoV apostreyei asebeiaV apo iakwb

Latin Vulgate
11:26 et sic omnis Israhel salvus fieret sicut scriptum est veniet ex Sion qui eripiat avertet impietates ab Iacob

King James Version
11:26 And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:

American Standard Version
11:26 and so all Israel shall be saved: even as it is written, There shall come out of Zion the Deliverer; He shall turn away ungodliness from Jacob:

Bible in Basic English
11:26 And so all Israel will get salvation: as it is said in the holy Writings, There will come out of Zion the One who makes free; by him wrongdoing will be taken away from Jacob:

Darby's English Translation
11:26 and so all Israel shall be saved. According as it is written, The deliverer shall come out of Zion; he shall turn away ungodliness from Jacob.

Douay Rheims
11:26 And so all Israel should be saved, as it is written: There shall come out of Sion, he that shall deliver, and shall turn away ungodliness from Jacob.

Noah Webster Bible
11:26 And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:

Weymouth New Testament
11:26 and so all Israel will be saved. As is declared in Scripture, "From Mount Zion a Deliverer will come: He will remove all ungodliness from Jacob;

World English Bible
11:26 and so all Israel will be saved. Even as it is written, "There will come out of Zion the Deliverer, And he will turn away ungodliness from Jacob.

Young's Literal Translation
11:26 and so all Israel shall be saved, according as it hath been written, `There shall come forth out of Sion he who is delivering, and he shall turn away impiety from Jacob,

27

Stephens 1550 Textus Receptus
kai auth autoiV h par emou diaqhkh otan afelwmai taV amartiaV autwn

Scrivener 1894 Textus Receptus
kai auth autoiV h par emou diaqhkh otan afelwmai taV amartiaV autwn

Byzantine Majority
kai auth autoiV h par emou diaqhkh otan afelwmai taV amartiaV autwn

Alexandrian
kai auth autoiV h par emou diaqhkh otan afelwmai taV amartiaV autwn

Hort and Westcott
kai auth autoiV h par emou diaqhkh otan afelwmai taV amartiaV autwn

Latin Vulgate
11:27 et hoc illis a me testamentum cum abstulero peccata eorum

King James Version
11:27 For this [is] my covenant unto them, when I shall take away their sins.

American Standard Version
11:27 And this is my covenant unto them, When I shall take away their sins.

Bible in Basic English
11:27 And this is my agreement with them, when I will take away their sins.

Darby's English Translation
11:27 And this is the covenant from me to them, when I shall have taken away their sins.

Douay Rheims
11:27 And this is to them my covenant: when I shall take away their sins.

Noah Webster Bible
11:27 For this is my covenant to them, when I shall take away their sins.

Weymouth New Testament
11:27 and this shall be My Covenant with them; when I have taken away their sins."

World English Bible
11:27 This is my covenant to them, When I will take away their sins."

Young's Literal Translation
11:27 and this to them is the covenant from Me, when I may take away their sins.`

28

Stephens 1550 Textus Receptus
kata men to euaggelion ecqroi di umaV kata de thn ekloghn agaphtoi dia touV pateraV

Scrivener 1894 Textus Receptus
kata men to euaggelion ecqroi di umaV kata de thn ekloghn agaphtoi dia touV pateraV

Byzantine Majority
kata men to euaggelion ecqroi di umaV kata de thn ekloghn agaphtoi dia touV pateraV

Alexandrian
kata men to euaggelion ecqroi di umaV kata de thn ekloghn agaphtoi dia touV pateraV

Hort and Westcott
kata men to euaggelion ecqroi di umaV kata de thn ekloghn agaphtoi dia touV pateraV

Latin Vulgate
11:28 secundum evangelium quidem inimici propter vos secundum electionem autem carissimi propter patres

King James Version
11:28 As concerning the gospel, [they are] enemies for your sakes: but as touching the election, [they are] beloved for the fathers' sakes.

American Standard Version
11:28 As touching the gospel, they are enemies for your sake: but as touching the election, they are beloved for the fathers` sake.

Bible in Basic English
11:28 As far as the good news is in question, they are cut off from God on account of you, but as far as the selection is in question, they are loved on account of the fathers.

Darby's English Translation
11:28 As regards the glad tidings, they are enemies on your account; but as regards election, beloved on account of the fathers.

Douay Rheims
11:28 As concerning the gospel, indeed, they are enemies for your sake: but as touching the election, they are most dear for the sake of the fathers.

Noah Webster Bible
11:28 As concerning the gospel, they are enemies for your sakes: but as concerning the election, they are beloved for the father's sakes.

Weymouth New Testament
11:28 In relation to the Good News, the Jews are God's enemies for your sakes; but in relation to God's choice they are dearly loved for the sake of their forefathers.

World English Bible
11:28 Concerning the gospel, they are enemies for your sake. But concerning the election, they are beloved for the fathers` sake.

Young's Literal Translation
11:28 As regards, indeed, the good tidings, they are enemies on your account; and as regards the choice -- beloved on account of the fathers;

29

Stephens 1550 Textus Receptus
ametamelhta gar ta carismata kai h klhsiV tou qeou

Scrivener 1894 Textus Receptus
ametamelhta gar ta carismata kai h klhsiV tou qeou

Byzantine Majority
ametamelhta gar ta carismata kai h klhsiV tou qeou

Alexandrian
ametamelhta gar ta carismata kai h klhsiV tou qeou

Hort and Westcott
ametamelhta gar ta carismata kai h klhsiV tou qeou

Latin Vulgate
11:29 sine paenitentia enim sunt dona et vocatio Dei

King James Version
11:29 For the gifts and calling of God [are] without repentance.

American Standard Version
11:29 For the gifts and the calling of God are not repented of.

Bible in Basic English
11:29 Because God's selection and his mercies may not be changed.

Darby's English Translation
11:29 For the gifts and the calling of God are not subject to repentance.

Douay Rheims
11:29 For the gifts and the calling of God are without repentance.

Noah Webster Bible
11:29 For the gifts and calling of God are without repentance.

Weymouth New Testament
11:29 For God does not repent of His free gifts nor of His call;

World English Bible
11:29 For the gifts and the calling of God are irrevocable.

Young's Literal Translation
11:29 for unrepented of are the gifts and the calling of God;

30

Stephens 1550 Textus Receptus
wsper gar kai umeiV pote hpeiqhsate tw qew nun de hlehqhte th toutwn apeiqeia

Scrivener 1894 Textus Receptus
wsper gar kai umeiV pote hpeiqhsate tw qew nun de hlehqhte th toutwn apeiqeia

Byzantine Majority
wsper gar kai umeiV pote hpeiqhsate tw qew nun de hlehqhte th toutwn apeiqeia

Alexandrian
wsper gar umeiV pote hpeiqhsate tw qew nun de hlehqhte th toutwn apeiqeia

Hort and Westcott
wsper gar umeiV pote hpeiqhsate tw qew nun de hlehqhte th toutwn apeiqeia

Latin Vulgate
11:30 sicut enim aliquando et vos non credidistis Deo nunc autem misericordiam consecuti estis propter illorum incredulitatem

King James Version
11:30 For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:

American Standard Version
11:30 For as ye in time past were disobedient to God, but now have obtained mercy by their disobedience,

Bible in Basic English
11:30 For as you, in time past, were not under the rule of God, but now have got mercy through their turning away,

Darby's English Translation
11:30 For as indeed *ye* also once have not believed in God, but now have been objects of mercy through the unbelief of *these*;

Douay Rheims
11:30 For as you also in times past did not believe God, but now have obtained mercy, through their unbelief;

Noah Webster Bible
11:30 For as ye in times past have not believed God, yet have now obtained mercy through their unbelief;

Weymouth New Testament
11:30 but just as you were formerly disobedient to Him, but now have received mercy at a time when they are disobedient,

World English Bible
11:30 For as you in time past were disobedient to God, but now have obtained mercy by their disobedience,

Young's Literal Translation
11:30 for as ye also once did not believe in God, and now did find kindness by the unbelief of these:

31

Stephens 1550 Textus Receptus
outwV kai outoi nun hpeiqhsan tw umeterw eleei ina kai autoi elehqwsin

Scrivener 1894 Textus Receptus
outwV kai outoi nun hpeiqhsan tw umeterw eleei ina kai autoi elehqwsin

Byzantine Majority
outwV kai outoi nun hpeiqhsan tw umeterw eleei ina kai autoi elehqwsin

Alexandrian
outwV kai outoi nun hpeiqhsan tw umeterw eleei ina kai autoi [nun] elehqwsin

Hort and Westcott
outwV kai outoi nun hpeiqhsan tw umeterw eleei ina kai autoi nun elehqwsin

Latin Vulgate
11:31 ita et isti nunc non crediderunt in vestram misericordiam ut et ipsi misericordiam consequantur

King James Version
11:31 Even so have these also now not believed, that through your mercy they also may obtain mercy.

American Standard Version
11:31 even so have these also now been disobedient, that by the mercy shown to you they also may now obtain mercy.

Bible in Basic English
11:31 So in the same way these have gone against the orders of God, so that by the mercy given to you they may now get mercy.

Darby's English Translation
11:31 so these also have now not believed in your mercy, in order that *they* also may be objects of mercy.

Douay Rheims
11:31 So these also now have not believed, for your mercy, that they also may obtain mercy.

Noah Webster Bible
11:31 Even so have these also now not believed, that through your mercy they also may obtain mercy.

Weymouth New Testament
11:31 so now they also have been disobedient at a time when you are receiving mercy; so that to them too there may now be mercy.

World English Bible
11:31 even so these also have now been disobedient, that by the mercy shown to you they may also obtain mercy.

Young's Literal Translation
11:31 so also these now did not believe, that in your kindness they also may find kindness;

32

Stephens 1550 Textus Receptus
sunekleisen gar o qeoV touV pantaV eiV apeiqeian ina touV pantaV elehsh

Scrivener 1894 Textus Receptus
sunekleisen gar o qeoV touV pantaV eiV apeiqeian ina touV pantaV elehsh

Byzantine Majority
sunekleisen gar o qeoV touV pantaV eiV apeiqeian ina touV pantaV elehsh

Alexandrian
sunekleisen gar o qeoV touV pantaV eiV apeiqeian ina touV pantaV elehsh

Hort and Westcott
sunekleisen gar o qeoV touV pantaV eiV apeiqeian ina touV pantaV elehsh

Latin Vulgate
11:32 conclusit enim Deus omnia in incredulitatem ut omnium misereatur

King James Version
11:32 For God hath concluded them all in unbelief, that he might have mercy upon all.

American Standard Version
11:32 For God hath shut up all unto disobedience, that he might have mercy upon all.

Bible in Basic English
11:32 For God has let them all go against his orders, so that he might have mercy on them all.

Darby's English Translation
11:32 For God hath shut up together all in unbelief, in order that he might shew mercy to all.

Douay Rheims
11:32 For God hath concluded all in unbelief, that he may have mercy on all.

Noah Webster Bible
11:32 For God hath concluded them all in unbelief, that he might have mercy upon all.

Weymouth New Testament
11:32 For God has locked up all in the prison of unbelief, that upon all alike He may have mercy.

World English Bible
11:32 For God has shut up all to disobedience, that he might have mercy on all.

Young's Literal Translation
11:32 for God did shut up together the whole to unbelief, that to the whole He might do kindness.

33

Stephens 1550 Textus Receptus
w baqoV ploutou kai sofiaV kai gnwsewV qeou wV anexereunhta ta krimata autou kai anexicniastoi ai odoi autou

Scrivener 1894 Textus Receptus
w baqoV ploutou kai sofiaV kai gnwsewV qeou wV anexereunhta ta krimata autou kai anexicniastoi ai odoi autou

Byzantine Majority
w baqoV ploutou kai sofiaV kai gnwsewV qeou wV anexereunhta ta krimata autou kai anexicniastoi ai odoi autou

Alexandrian
w baqoV ploutou kai sofiaV kai gnwsewV qeou wV anexeraunhta ta krimata autou kai anexicniastoi ai odoi autou

Hort and Westcott
w baqoV ploutou kai sofiaV kai gnwsewV qeou wV anexeraunhta ta krimata autou kai anexicniastoi ai odoi autou

Latin Vulgate
11:33 o altitudo divitiarum sapientiae et scientiae Dei quam inconprehensibilia sunt iudicia eius et investigabiles viae eius

King James Version
11:33 O the depth of the riches both of the wisdom and knowledge of God! how unsearchable [are] his judgments, and his ways past finding out!

American Standard Version
11:33 O the depth of the riches both of the wisdom and the knowledge of God! how unsearchable are his judgments, and his ways past tracing out!

Bible in Basic English
11:33 O how deep is the wealth of the wisdom and knowledge of God! no one is able to make discovery of his decisions, and his ways may not be searched out.

Darby's English Translation
11:33 O depth of riches both of the wisdom and knowledge of God! how unsearchable his judgments, and untraceable his ways!

Douay Rheims
11:33 O the depth of the riches of the wisdom and of the knowledge of God! How incomprehensible are his judgments, and how unsearchable his ways!

Noah Webster Bible
11:33 O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!

Weymouth New Testament
11:33 Oh, how inexhaustible are God's resources and God's wisdom and God's knowledge! How impossible it is to search into His decrees or trace His footsteps!

World English Bible
11:33 Oh the depth of the riches both of the wisdom and the knowledge of God! How unsearchable are his judgments, and his ways past tracing out!

Young's Literal Translation
11:33 O depth of riches, and wisdom and knowledge of God! how unsearchable His judgments, and untraceable His ways!

34

Stephens 1550 Textus Receptus
tiV gar egnw noun kuriou h tiV sumbouloV autou egeneto

Scrivener 1894 Textus Receptus
tiV gar egnw noun kuriou h tiV sumbouloV autou egeneto

Byzantine Majority
tiV gar egnw noun kuriou h tiV sumbouloV autou egeneto

Alexandrian
tiV gar egnw noun kuriou h tiV sumbouloV autou egeneto

Hort and Westcott
tiV gar egnw noun kuriou h tiV sumbouloV autou egeneto

Latin Vulgate
11:34 quis enim cognovit sensum Domini aut quis consiliarius eius fuit

King James Version
11:34 For who hath known the mind of the Lord? or who hath been his counsellor?

American Standard Version
11:34 For who hath known the mind of the Lord? or who hath been his counsellor?

Bible in Basic English
11:34 Who has knowledge of the mind of the Lord? or who has taken part in his purposes?

Darby's English Translation
11:34 For who has known the mind of the Lord, or who has been his counsellor?

Douay Rheims
11:34 For who hath known the mind of the Lord? Or who hath been his counsellor?

Noah Webster Bible
11:34 For who hath known the mind of the Lord? or who hath been his counselor?

Weymouth New Testament
11:34 "Who has ever known the mind of the Lord, or shared His counsels?"

World English Bible
11:34 "For who has known the mind of the Lord? Or who has been his counselor?"

Young's Literal Translation
11:34 for who did know the mind of the Lord? or who did become His counsellor?

35

Stephens 1550 Textus Receptus
h tiV proedwken autw kai antapodoqhsetai autw

Scrivener 1894 Textus Receptus
h tiV proedwken autw kai antapodoqhsetai autw

Byzantine Majority
h tiV proedwken autw kai antapodoqhsetai autw

Alexandrian
h tiV proedwken autw kai antapodoqhsetai autw

Hort and Westcott
h tiV proedwken autw kai antapodoqhsetai autw

Latin Vulgate
11:35 aut quis prior dedit illi et retribuetur ei

King James Version
11:35 Or who hath first given to him, and it shall be recompensed unto him again?

American Standard Version
11:35 or who hath first given to him, and it shall be recompensed unto him again?

Bible in Basic English
11:35 Or who has first given to him, and it will be given back to him again?

Darby's English Translation
11:35 or who has first given to him, and it shall be rendered to him?

Douay Rheims
11:35 Or who hath first given to him, and recompense shall be made him?

Noah Webster Bible
11:35 Or who hath first given to him, and it shall be recompensed to him again?

Weymouth New Testament
11:35 "Who has first given God anything, so as to receive payment in return?"

World English Bible
11:35 "Or who has first given to him, And it will be repaid to him again?"

Young's Literal Translation
11:35 or who did first give to Him, and it shall be given back to him again?

36

Stephens 1550 Textus Receptus
oti ex autou kai di autou kai eiV auton ta panta autw h doxa eiV touV aiwnaV amhn

Scrivener 1894 Textus Receptus
oti ex autou kai di autou kai eiV auton ta panta autw h doxa eiV touV aiwnaV amhn

Byzantine Majority
oti ex autou kai di autou kai eiV auton ta panta autw h doxa eiV touV aiwnaV amhn

Alexandrian
oti ex autou kai di autou kai eiV auton ta panta autw h doxa eiV touV aiwnaV amhn

Hort and Westcott
oti ex autou kai di autou kai eiV auton ta panta autw h doxa eiV touV aiwnaV amhn

Latin Vulgate
11:36 quoniam ex ipso et per ipsum et in ipso omnia ipsi gloria in saecula amen

King James Version
11:36 For of him, and through him, and to him, [are] all things: to whom [be] glory for ever. Amen.

American Standard Version
11:36 For of him, and through him, and unto him, are all things. To him be the glory for ever. Amen.

Bible in Basic English
11:36 For of him, and through him, and to him, are all things. To him be the glory for ever. So be it.

Darby's English Translation
11:36 For of him, and through him, and for him are all things: to him be glory for ever. Amen.

Douay Rheims
11:36 For of him, and by him, and in him, are all things: to him be glory for ever. Amen.

Noah Webster Bible
11:36 For from him, and by him, and to him are all things: to whom be glory for ever. Amen.

Weymouth New Testament
11:36 For the universe owes its origin to Him, was created by Him, and has its aim and purpose in Him. To Him be the glory throughout the Ages! Amen.

World English Bible
11:36 For of him, and through him, and to him, are all things. To him be the glory for ever! Amen.

Young's Literal Translation
11:36 because of Him, and through Him, and to Him are the all things; to Him is the glory -- to the ages. Amen.

Romans 12


Romans 12 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 11

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 12

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
parakalw oun umaV adelfoi dia twn oiktirmwn tou qeou parasthsai ta swmata umwn qusian zwsan agian euareston tw qew thn logikhn latreian umwn

Scrivener 1894 Textus Receptus
parakalw oun umaV adelfoi dia twn oiktirmwn tou qeou parasthsai ta swmata umwn qusian zwsan agian euareston tw qew thn logikhn latreian umwn

Byzantine Majority
parakalw oun umaV adelfoi dia twn oiktirmwn tou qeou parasthsai ta swmata umwn qusian zwsan agian euareston tw qew thn logikhn latreian umwn

Alexandrian
parakalw oun umaV adelfoi dia twn oiktirmwn tou qeou parasthsai ta swmata umwn qusian zwsan agian euareston tw qew thn logikhn latreian umwn

Hort and Westcott
parakalw oun umaV adelfoi dia twn oiktirmwn tou qeou parasthsai ta swmata umwn qusian zwsan agian tw qew euareston thn logikhn latreian umwn

Latin Vulgate
12:1 obsecro itaque vos fratres per misericordiam Dei ut exhibeatis corpora vestra hostiam viventem sanctam Deo placentem rationabile obsequium vestrum

King James Version
12:1 I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, [which is] your reasonable service.

American Standard Version
12:1 I beseech you therefore, brethren, by the mercies of God, to present your bodies a living sacrifice, holy, acceptable to God, which is your spiritual service.

Bible in Basic English
12:1 For this reason I make request to you, brothers, by the mercies of God, that you will give your bodies as a living offering, holy, pleasing to God, which is the worship it is right for you to give him.

Darby's English Translation
12:1 I beseech you therefore, brethren, by the compassions of God, to present your bodies a living sacrifice, holy, acceptable to God, which is your intelligent service.

Douay Rheims
12:1 I BESEECH you therefore, brethren, by the mercy of God, that you present your bodies a living sacrifice, holy, pleasing unto God, your reasonable service.

Noah Webster Bible
12:1 I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable to God, which is your reasonable service.

Weymouth New Testament
12:1 I plead with you therefore, brethren, by the compassionsof God, to present all your faculties to Him as a living and holy sacrifice acceptable to Him. This with you will be an act of reasonable worship.

World English Bible
12:1 Therefore I beg you, brothers, by the mercies of God, to present your bodies a living sacrifice, holy, acceptable to God, which is your spiritual service.

Young's Literal Translation
12:1 I call upon you, therefore, brethren, through the compassions of God, to present your bodies a sacrifice -- living, sanctified, acceptable to God -- your intelligent service;

2

Stephens 1550 Textus Receptus
kai mh suschmatizesqe tw aiwni toutw alla metamorfousqe th anakainwsei tou nooV umwn eiV to dokimazein umaV ti to qelhma tou qeou to agaqon kai euareston kai teleion

Scrivener 1894 Textus Receptus
kai mh suschmatizesqe tw aiwni toutw alla metamorfousqe th anakainwsei tou nooV umwn eiV to dokimazein umaV ti to qelhma tou qeou to agaqon kai euareston kai teleion

Byzantine Majority
kai mh suschmatizesqai tw aiwni toutw alla metamorfousqai th anakainwsei tou nooV umwn eiV to dokimazein umaV ti to qelhma tou qeou to agaqon kai euareston kai teleion

Alexandrian
kai mh suschmatizesqe tw aiwni toutw alla metamorfousqe th anakainwsei tou nooV eiV to dokimazein umaV ti to qelhma tou qeou to agaqon kai euareston kai teleion

Hort and Westcott
kai mh suschmatizesqe tw aiwni toutw alla metamorfousqe th anakainwsei tou nooV eiV to dokimazein umaV ti to qelhma tou qeou to agaqon kai euareston kai teleion

Latin Vulgate
12:2 et nolite conformari huic saeculo sed reformamini in novitate sensus vestri ut probetis quae sit voluntas Dei bona et placens et perfecta

King James Version
12:2 And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what [is] that good, and acceptable, and perfect, will of God.

American Standard Version
12:2 And be not fashioned according to this world: but be ye transformed by the renewing of your mind, and ye may prove what is the good and acceptable and perfect will of God.

Bible in Basic English
12:2 And let not your behaviour be like that of this world, but be changed and made new in mind, so that by experience you may have knowledge of the good and pleasing and complete purpose of God.

Darby's English Translation
12:2 And be not conformed to this world, but be transformed by the renewing of your mind, that ye may prove what is the good and acceptable and perfect will of God.

Douay Rheims
12:2 And be not conformed to this world; but be reformed in the newness of your mind, that you may prove what is the good, and the acceptable, and the perfect will of God.

Noah Webster Bible
12:2 And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good and acceptable, and perfect will of God.

Weymouth New Testament
12:2 And do not follow the customs of the present age, but be transformed by the entire renewal of your minds, so that you may learn by experience what God's will is--that will which is good and beautiful and perfect.

World English Bible
12:2 Don`t be fashioned according to this world, but be transformed by the renewing of your mind, so that you may prove what is the good and acceptable and perfect will of God.

Young's Literal Translation
12:2 and be not conformed to this age, but be transformed by the renewing of your mind, for your proving what is the will of God -- the good, and acceptable, and perfect.

3

Stephens 1550 Textus Receptus
legw gar dia thV caritoV thV doqeishV moi panti tw onti en umin mh uperfronein par o dei fronein alla fronein eiV to swfronein ekastw wV o qeoV emerisen metron pistewV

Scrivener 1894 Textus Receptus
legw gar dia thV caritoV thV doqeishV moi panti tw onti en umin mh uperfronein par o dei fronein alla fronein eiV to swfronein ekastw wV o qeoV emerisen metron pistewV

Byzantine Majority
legw gar dia thV caritoV thV doqeishV moi panti tw onti en umin mh uperfronein par o dei fronein alla fronein eiV to swfronein ekastw wV o qeoV emerisen metron pistewV

Alexandrian
legw gar dia thV caritoV thV doqeishV moi panti tw onti en umin mh uperfronein par o dei fronein alla fronein eiV to swfronein ekastw wV o qeoV emerisen metron pistewV

Hort and Westcott
legw gar dia thV caritoV thV doqeishV moi panti tw onti en umin mh uperfronein par o dei fronein alla fronein eiV to swfronein ekastw wV o qeoV emerisen metron pistewV

Latin Vulgate
12:3 dico enim per gratiam quae data est mihi omnibus qui sunt inter vos non plus sapere quam oportet sapere sed sapere ad sobrietatem unicuique sicut Deus divisit mensuram fidei

King James Version
12:3 For I say, through the grace given unto me, to every man that is among you, not to think [of himself] more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.

American Standard Version
12:3 For I say, through the grace that was given me, to every man that is among you, not to think of himself more highly than he ought to think; but to think as to think soberly, according as God hath dealt to each man a measure of faith.

Bible in Basic English
12:3 But I say to every one of you, through the grace given to me, not to have an over-high opinion of himself, but to have wise thoughts, as God has given to every one a measure of faith.

Darby's English Translation
12:3 For I say, through the grace which has been given to me, to every one that is among you, not to have high thoughts above what he should think; but to think so as to be wise, as God has dealt to each a measure of faith.

Douay Rheims
12:3 For I say, by the grace that is given me, to all that are among you, not to be more wise than it behoveth to be wise, but to be wise unto sobriety, and according as God hath divided to every one the measure of faith.

Noah Webster Bible
12:3 For through the grace given to me, I say, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.

Weymouth New Testament
12:3 For through the authority graciously given to me I warn every individual among you not to value himself unduly, but to cultivate sobriety of judgement in accordance with the amount of faith which God has allotted to each one.

World English Bible
12:3 For I say, through the grace that was given me, to every man who is among you, not to think of himself more highly than he ought to think; but to think reasonably, as God has apportioned to each person a measure of faith.

Young's Literal Translation
12:3 For I say, through the grace that was given to me, to every one who is among you, not to think above what it behoveth to think; but to think so as to think wisely, as to each God did deal a measure of faith,

4

Stephens 1550 Textus Receptus
kaqaper gar en eni swmati melh polla ecomen ta de melh panta ou thn authn ecei praxin

Scrivener 1894 Textus Receptus
kaqaper gar en eni swmati melh polla ecomen ta de melh panta ou thn authn ecei praxin

Byzantine Majority
kaqaper gar en eni swmati melh polla ecomen ta de melh panta ou thn authn ecei praxin

Alexandrian
kaqaper gar en eni swmati polla melh ecomen ta de melh panta ou thn authn ecei praxin

Hort and Westcott
kaqaper gar en eni swmati polla melh ecomen ta de melh panta ou thn authn ecei praxin

Latin Vulgate
12:4 sicut enim in uno corpore multa membra habemus omnia autem membra non eundem actum habent

King James Version
12:4 For as we have many members in one body, and all members have not the same office:

American Standard Version
12:4 For even as we have many members in one body, and all the members have not the same office:

Bible in Basic English
12:4 For, as we have a number of parts in one body, but all the parts have not the same use,

Darby's English Translation
12:4 For, as in one body we have many members, but all the members have not the same office;

Douay Rheims
12:4 For as in one body we have many members, but all the members have not the same office:

Noah Webster Bible
12:4 For as we have many members in one body, and all members have not the same office:

Weymouth New Testament
12:4 For just as there are in the one human body many parts, and these parts have not all the same function;

World English Bible
12:4 For even as we have many members in one body, and all the members don`t have the same function,

Young's Literal Translation
12:4 for as in one body we have many members, and all the members have not the same office,

5

Stephens 1550 Textus Receptus
outwV oi polloi en swma esmen en cristw o de kaq eiV allhlwn melh

Scrivener 1894 Textus Receptus
outwV oi polloi en swma esmen en cristw o de kaq eiV allhlwn melh

Byzantine Majority
outwV oi polloi en swma esmen en cristw o de kaq eiV allhlwn melh

Alexandrian
outwV oi polloi en swma esmen en cristw to de kaq eiV allhlwn melh

Hort and Westcott
outwV oi polloi en swma esmen en cristw to de kaq eiV allhlwn melh

Latin Vulgate
12:5 ita multi unum corpus sumus in Christo singuli autem alter alterius membra

King James Version
12:5 So we, [being] many, are one body in Christ, and every one members one of another.

American Standard Version
12:5 so we, who are many, are one body in Christ, and severally members one of another.

Bible in Basic English
12:5 So we, though we are a number of persons, are one body in Christ, and are dependent on one another;

Darby's English Translation
12:5 thus we, being many, are one body in Christ, and each one members one of the other.

Douay Rheims
12:5 So we being many, are one body in Christ, and every one members one of another.

Noah Webster Bible
12:5 So we, being many, are one body in Christ, and every one members one of another.

Weymouth New Testament
12:5 so collectively we form one body in Christ, while individually we are linked to one another as its members.

World English Bible
12:5 so we, who are many, are one body in Christ, and individually members one of another.

Young's Literal Translation
12:5 so we, the many, one body are in Christ, and members each one of one another.

6

Stephens 1550 Textus Receptus
econteV de carismata kata thn carin thn doqeisan hmin diafora eite profhteian kata thn analogian thV pistewV

Scrivener 1894 Textus Receptus
econteV de carismata kata thn carin thn doqeisan hmin diafora eite profhteian kata thn analogian thV pistewV

Byzantine Majority
econteV de carismata kata thn carin thn doqeisan hmin diafora eite profhteian kata thn analogian thV pistewV

Alexandrian
econteV de carismata kata thn carin thn doqeisan hmin diafora eite profhteian kata thn analogian thV pistewV

Hort and Westcott
econteV de carismata kata thn carin thn doqeisan hmin diafora eite profhteian kata thn analogian thV pistewV

Latin Vulgate
12:6 habentes autem donationes secundum gratiam quae data est nobis differentes sive prophetiam secundum rationem fidei

King James Version
12:6 Having then gifts differing according to the grace that is given to us, whether prophecy, [let us prophesy] according to the proportion of faith;

American Standard Version
12:6 And having gifts differing according to the grace that was given to us, whether prophecy, let us prophesy according to the proportion of our faith;

Bible in Basic English
12:6 And having different qualities by reason of the grace given to us, such as the quality of a prophet, let it be made use of in relation to the measure of our faith;

Darby's English Translation
12:6 But having different gifts, according to the grace which has been given to us, whether it be prophecy, let us prophesy according to the proportion of faith;

Douay Rheims
12:6 And having different gifts, according to the grace that is given us, either prophecy, to be used according to the rule of faith;

Noah Webster Bible
12:6 Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;

Weymouth New Testament
12:6 But since we have special gifts which differ in accordance with the diversified work graciously entrusted to us, if it is prophecy, let the prophet speak in exact proportion to his faith;

World English Bible
12:6 Having gifts differing according to the grace that was given to us, if prophecy, let us prophesy according to the proportion of our faith;

Young's Literal Translation
12:6 And having gifts, different according to the grace that was given to us; whether prophecy -- `According to the proportion of faith!`

7

Stephens 1550 Textus Receptus
eite diakonian en th diakonia eite o didaskwn en th didaskalia

Scrivener 1894 Textus Receptus
eite diakonian en th diakonia eite o didaskwn en th didaskalia

Byzantine Majority
eite diakonian en th diakonia eite o didaskwn en th didaskalia

Alexandrian
eite diakonian en th diakonia eite o didaskwn en th didaskalia

Hort and Westcott
eite diakonian en th diakonia eite o didaskwn en th didaskalia

Latin Vulgate
12:7 sive ministerium in ministrando sive qui docet in doctrina

King James Version
12:7 Or ministry, [let us wait] on [our] ministering: or he that teacheth, on teaching;

American Standard Version
12:7 or ministry, let us give ourselves to our ministry; or he that teacheth, to his teaching;

Bible in Basic English
12:7 Or the position of a Deacon of the church, let a man give himself to it; or he who has the power of teaching, let him make use of it;

Darby's English Translation
12:7 or service, let us occupy ourselves in service; or he that teaches, in teaching;

Douay Rheims
12:7 Or ministry, in ministering; or he that teacheth, in doctrine;

Noah Webster Bible
12:7 Or ministry, let us wait on our ministering: or he that teacheth, on teaching:

Weymouth New Testament
12:7 if it is the gift of administration, let the administrator exercise a sound judgement in his duties.

World English Bible
12:7 or service, let us give ourselves to service; or he who teaches, to his teaching;

Young's Literal Translation
12:7 or ministration -- `In the ministration!` or he who is teaching -- `In the teaching!`

8

Stephens 1550 Textus Receptus
eite o parakalwn en th paraklhsei o metadidouV en aplothti o proistamenoV en spoudh o elewn en ilarothti

Scrivener 1894 Textus Receptus
eite o parakalwn en th paraklhsei o metadidouV en aplothti o proistamenoV en spoudh o elewn en ilarothti

Byzantine Majority
eite o parakalwn en th paraklhsei o metadidouV en aplothti o proistamenoV en spoudh o elewn en ilarothti

Alexandrian
eite o parakalwn en th paraklhsei o metadidouV en aplothti o proistamenoV en spoudh o elewn en ilarothti

Hort and Westcott
eite o parakalwn en th paraklhsei o metadidouV en aplothti o proistamenoV en spoudh o elewn en ilarothti

Latin Vulgate
12:8 qui exhortatur in exhortando qui tribuit in simplicitate qui praeest in sollicitudine qui miseretur in hilaritate

King James Version
12:8 Or he that exhorteth, on exhortation: he that giveth, [let him do it] with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.

American Standard Version
12:8 or he that exhorteth, to his exhorting: he that giveth, let him do it with liberality; he that ruleth, with diligence; he that showeth mercy, with cheerfulness.

Bible in Basic English
12:8 He who has the power of comforting, let him do so; he who gives, let him give freely; he who has the power of ruling, let him do it with a serious mind; he who has mercy on others, let it be with joy.

Darby's English Translation
12:8 or he that exhorts, in exhortation; he that gives, in simplicity; he that leads, with diligence; he that shews mercy, with cheerfulness.

Douay Rheims
12:8 He that exhorteth, in exhorting; he that giveth, with simplicity; he that ruleth, with carefulness; he that sheweth mercy, with cheerfulness.

Noah Webster Bible
12:8 Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that showeth mercy, with cheerfulness.

Weymouth New Testament
12:8 The teacher must do the same in his teaching; and he who exhorts others, in his exhortation. He who gives should be liberal; he who is in authority should be energetic and alert; and he who succours the afflicted should do it cheerfully.

World English Bible
12:8 or he who exhorts, to his exhorting: he who gives, let him do it with liberality; he who rules, with diligence; he who shows mercy, with cheerfulness.

Young's Literal Translation
12:8 or he who is exhorting -- `In the exhortation!` he who is sharing -- `In simplicity!` he who is leading -- `In diligence?` he who is doing kindness -- `In cheerfulness.`

9

Stephens 1550 Textus Receptus
h agaph anupokritoV apostugounteV to ponhron kollwmenoi tw agaqw

Scrivener 1894 Textus Receptus
h agaph anupokritoV apostugounteV to ponhron kollwmenoi tw agaqw

Byzantine Majority
h agaph anupokritoV apostugounteV to ponhron kollwmenoi tw agaqw

Alexandrian
h agaph anupokritoV apostugounteV to ponhron kollwmenoi tw agaqw

Hort and Westcott
h agaph anupokritoV apostugounteV to ponhron kollwmenoi tw agaqw

Latin Vulgate
12:9 dilectio sine simulatione odientes malum adherentes bono

King James Version
12:9 [Let] love be without dissimulation. Abhor that which is evil; cleave to that which is good.

American Standard Version
12:9 Let love be without hypocrisy. Abhor that which is evil; cleave to that which is good.

Bible in Basic English
12:9 Let love be without deceit. Be haters of what is evil; keep your minds fixed on what is good.

Darby's English Translation
12:9 Let love be unfeigned; abhorring evil; cleaving to good:

Douay Rheims
12:9 Let love be without dissimulation. Hating that which is evil, cleaving to that which is good.

Noah Webster Bible
12:9 Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.

Weymouth New Testament
12:9 Let your love be perfectly sincere. Regard with horror what is evil; cling to what is right.

World English Bible
12:9 Let love be without hypocrisy. Abhor that which is evil. Cling to that which is good.

Young's Literal Translation
12:9 The love unfeigned: abhorring the evil; cleaving to the good;

10

Stephens 1550 Textus Receptus
th filadelfia eiV allhlouV filostorgoi th timh allhlouV prohgoumenoi

Scrivener 1894 Textus Receptus
th filadelfia eiV allhlouV filostorgoi th timh allhlouV prohgoumenoi

Byzantine Majority
th filadelfia eiV allhlouV filostorgoi th timh allhlouV prohgoumenoi

Alexandrian
th filadelfia eiV allhlouV filostorgoi th timh allhlouV prohgoumenoi

Hort and Westcott
th filadelfia eiV allhlouV filostorgoi th timh allhlouV prohgoumenoi

Latin Vulgate
12:10 caritatem fraternitatis invicem diligentes honore invicem praevenientes

King James Version
12:10 [Be] kindly affectioned one to another with brotherly love; in honour preferring one another;

American Standard Version
12:10 In love of the brethren be tenderly affectioned one to another; in honor preferring one another;

Bible in Basic English
12:10 Be kind to one another with a brother's love, putting others before yourselves in honour;

Darby's English Translation
12:10 as to brotherly love, kindly affectioned towards one another: as to honour, each taking the lead in paying it to the other:

Douay Rheims
12:10 Loving one another with the charity of brotherhood, with honour preventing one another.

Noah Webster Bible
12:10 Be kindly affectioned one to another with brotherly love; in honor preferring one another;

Weymouth New Testament
12:10 As for brotherly love, be affectionate to one another; in matters of worldly honour, yield to one another.

World English Bible
12:10 In love of the brothers be tenderly affectionate one to another; in honor preferring one another;

Young's Literal Translation
12:10 in the love of brethren, to one another kindly affectioned: in the honour going before one another;

11

Stephens 1550 Textus Receptus
th spoudh mh oknhroi tw pneumati zeonteV tw kairw douleuonteV

Scrivener 1894 Textus Receptus
th spoudh mh oknhroi tw pneumati zeonteV tw kuriw douleuonteV

Byzantine Majority
th spoudh mh oknhroi tw pneumati zeonteV tw kuriw douleuonteV

Alexandrian
th spoudh mh oknhroi tw pneumati zeonteV tw kuriw douleuonteV

Hort and Westcott
th spoudh mh oknhroi tw pneumati zeonteV tw kuriw douleuonteV

Latin Vulgate
12:11 sollicitudine non pigri spiritu ferventes Domino servientes

King James Version
12:11 Not slothful in business; fervent in spirit; serving the Lord;

American Standard Version
12:11 in diligence not slothful; fervent in spirit; serving the Lord;

Bible in Basic English
12:11 Be not slow in your work, but be quick in spirit, as the Lord's servants;

Darby's English Translation
12:11 as to diligent zealousness, not slothful; in spirit fervent; serving the Lord.

Douay Rheims
12:11 In carefulness not slothful. In spirit fervent. Serving the Lord.

Noah Webster Bible
12:11 Not slothful in business; fervent in spirit; serving the Lord;

Weymouth New Testament
12:11 Do not be indolent when zeal is required. Be thoroughly warm-hearted, the Lord's own servants,

World English Bible
12:11 not lagging in diligence; fervent in spirit; serving the Lord;

Young's Literal Translation
12:11 in the diligence not slothful; in the spirit fervent; the Lord serving;

12

Stephens 1550 Textus Receptus
th elpidi caironteV th qliyei upomenonteV th proseuch proskarterounteV

Scrivener 1894 Textus Receptus
th elpidi caironteV th qliyei upomenonteV th proseuch proskarterounteV

Byzantine Majority
th elpidi caironteV th qliyei upomenonteV th proseuch proskarterounteV

Alexandrian
th elpidi caironteV th qliyei upomenonteV th proseuch proskarterounteV

Hort and Westcott
th elpidi caironteV th qliyei upomenonteV th proseuch proskarterounteV

Latin Vulgate
12:12 spe gaudentes in tribulatione patientes orationi instantes

King James Version
12:12 Rejoicing in hope; patient in tribulation; continuing instant in prayer;

American Standard Version
12:12 rejoicing in hope; patient in tribulation; continuing stedfastly in prayer;

Bible in Basic English
12:12 Being glad in hope, quiet in trouble, at all times given to prayer,

Darby's English Translation
12:12 As regards hope, rejoicing: as regards tribulation, enduring: as regards prayer, persevering:

Douay Rheims
12:12 Rejoicing in hope. Patient in tribulation. Instant in prayer.

Noah Webster Bible
12:12 Rejoicing in hope; patient in tribulation; continuing earnest in prayer;

Weymouth New Testament
12:12 full of joyful hope, patient under persecution, earnest and persistent in prayer.

World English Bible
12:12 rejoicing in hope; enduring in oppression; continuing steadfastly in prayer;

Young's Literal Translation
12:12 in the hope rejoicing; in the tribulation enduring; in the prayer persevering;

13

Stephens 1550 Textus Receptus
taiV creiaiV twn agiwn koinwnounteV thn filoxenian diwkonteV

Scrivener 1894 Textus Receptus
taiV creiaiV twn agiwn koinwnounteV thn filoxenian diwkonteV

Byzantine Majority
taiV creiaiV twn agiwn koinwnounteV thn filoxenian diwkonteV

Alexandrian
taiV creiaiV twn agiwn koinwnounteV thn filoxenian diwkonteV

Hort and Westcott
taiV creiaiV twn agiwn koinwnounteV thn filoxenian diwkonteV

Latin Vulgate
12:13 necessitatibus sanctorum communicantes hospitalitatem sectantes

King James Version
12:13 Distributing to the necessity of saints; given to hospitality.

American Standard Version
12:13 communicating to the necessities of the saints; given to hospitality.

Bible in Basic English
12:13 Giving to the needs of the saints, ready to take people into your houses.

Darby's English Translation
12:13 distributing to the necessities of the saints; given to hospitality.

Douay Rheims
12:13 Communicating to the necessities of the saints. Pursuing hospitality.

Noah Webster Bible
12:13 Distributing to the necessity of saints; given to hospitality.

Weymouth New Testament
12:13 Relieve the necessities of God's people; always practise hospitality.

World English Bible
12:13 contributing to the needs of the saints; given to hospitality.

Young's Literal Translation
12:13 to the necessities of the saints communicating; the hospitality pursuing.

14

Stephens 1550 Textus Receptus
eulogeite touV diwkontaV umas eulogeite kai mh katarasqe

Scrivener 1894 Textus Receptus
eulogeite touV diwkontaV umas eulogeite kai mh katarasqe

Byzantine Majority
eulogeite touV diwkontaV umas eulogeite kai mh katarasqe

Alexandrian
eulogeite touV diwkontaV [umas] eulogeite kai mh katarasqe

Hort and Westcott
eulogeite touV diwkontaV eulogeite kai mh katarasqe

Latin Vulgate
12:14 benedicite persequentibus benedicite et nolite maledicere

King James Version
12:14 Bless them which persecute you: bless, and curse not.

American Standard Version
12:14 Bless them that persecute you; bless, and curse not.

Bible in Basic English
12:14 Give blessing and not curses to those who are cruel to you.

Darby's English Translation
12:14 Bless them that persecute you; bless, and curse not.

Douay Rheims
12:14 Bless them that persecute you: bless, and curse not.

Noah Webster Bible
12:14 Bless them who persecute you; bless, and curse not.

Weymouth New Testament
12:14 Invoke blessings on your persecutors--blessings, not curses.

World English Bible
12:14 Bless those who persecute you; bless, and don`t curse.

Young's Literal Translation
12:14 Bless those persecuting you; bless, and curse not;

15

Stephens 1550 Textus Receptus
cairein meta cairontwn kai klaiein meta klaiontwn

Scrivener 1894 Textus Receptus
cairein meta cairontwn kai klaiein meta klaiontwn

Byzantine Majority
cairein meta cairontwn kai klaiein meta klaiontwn

Alexandrian
cairein meta cairontwn klaiein meta klaiontwn

Hort and Westcott
cairein meta cairontwn klaiein meta klaiontwn

Latin Vulgate
12:15 gaudere cum gaudentibus flere cum flentibus

King James Version
12:15 Rejoice with them that do rejoice, and weep with them that weep.

American Standard Version
12:15 Rejoice with them that rejoice; weep with them that weep.

Bible in Basic English
12:15 Take part in the joy of those who are glad, and in the grief of those who are sorrowing.

Darby's English Translation
12:15 Rejoice with those that rejoice, weep with those that weep.

Douay Rheims
12:15 Rejoice with them that rejoice; weep with them that weep.

Noah Webster Bible
12:15 Rejoice with them that rejoice, and weep with them that weep.

Weymouth New Testament
12:15 Rejoice with those who rejoice; weep with those who weep.

World English Bible
12:15 Rejoice with those who rejoice. Weep with those who weep.

Young's Literal Translation
12:15 to rejoice with the rejoicing, and to weep with the weeping,

16

Stephens 1550 Textus Receptus
to auto eiV allhlouV fronounteV mh ta uyhla fronounteV alla toiV tapeinoiV sunapagomenoi mh ginesqe fronimoi par eautoiV

Scrivener 1894 Textus Receptus
to auto eiV allhlouV fronounteV mh ta uyhla fronounteV alla toiV tapeinoiV sunapagomenoi mh ginesqe fronimoi par eautoiV

Byzantine Majority
to auto eiV allhlouV fronounteV mh ta uyhla fronounteV alla toiV tapeinoiV sunapagomenoi mh ginesqe fronimoi par eautoiV

Alexandrian
to auto eiV allhlouV fronounteV mh ta uyhla fronounteV alla toiV tapeinoiV sunapagomenoi mh ginesqe fronimoi par eautoiV

Hort and Westcott
to auto eiV allhlouV fronounteV mh ta uyhla fronounteV alla toiV tapeinoiV sunapagomenoi mh ginesqe fronimoi par eautoiV

Latin Vulgate
12:16 id ipsum invicem sentientes non alta sapientes sed humilibus consentientes nolite esse prudentes apud vosmet ipsos

King James Version
12:16 [Be] of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.

American Standard Version
12:16 Be of the same mind one toward another. Set not your mind on high things, but condescend to things that are lowly. Be not wise in your own conceits.

Bible in Basic English
12:16 Be in harmony with one another. Do not have a high opinion of yourselves, but be in agreement with common people. Do not give yourselves an air of wisdom.

Darby's English Translation
12:16 Have the same respect one for another, not minding high things, but going along with the lowly: be not wise in your own eyes:

Douay Rheims
12:16 Being of one mind one towards another. Not minding high things, but consenting to the humble. Be not wise in your own conceits.

Noah Webster Bible
12:16 Be of the same mind one towards another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.

Weymouth New Testament
12:16 Have full sympathy with one another. Do not give your mind to high things, but let humble ways content you. Do not be wise in your own conceits.

World English Bible
12:16 Be of the same mind one toward another. Don`t set your mind on high things, but associate with the humble. Don`t be wise in your own conceits.

Young's Literal Translation
12:16 of the same mind one toward another, not minding the high things, but with the lowly going along; become not wise in your own conceit;

17

Stephens 1550 Textus Receptus
mhdeni kakon anti kakou apodidonteV pronooumenoi kala enwpion pantwn anqrwpwn

Scrivener 1894 Textus Receptus
mhdeni kakon anti kakou apodidonteV pronooumenoi kala enwpion pantwn anqrwpwn

Byzantine Majority
mhdeni kakon anti kakou apodidonteV pronooumenoi kala enwpion pantwn anqrwpwn

Alexandrian
mhdeni kakon anti kakou apodidonteV pronooumenoi kala enwpion pantwn anqrwpwn

Hort and Westcott
mhdeni kakon anti kakou apodidonteV pronooumenoi kala enwpion pantwn anqrwpwn

Latin Vulgate
12:17 nulli malum pro malo reddentes providentes bona non tantum coram Deo sed etiam coram omnibus hominibus

King James Version
12:17 Recompense to no man evil for evil. Provide things honest in the sight of all men.

American Standard Version
12:17 Render to no man evil for evil. Take thought for things honorable in the sight of all men.

Bible in Basic English
12:17 Do not give evil for evil to any man. Let all your business be well ordered in the eyes of all men.

Darby's English Translation
12:17 recompensing to no one evil for evil: providing things honest before all men:

Douay Rheims
12:17 To no man rendering evil for evil. Providing good things, not only in the sight of God, but also in the sight of all men.

Noah Webster Bible
12:17 Recompense to no man evil for evil. Provide things honest in the sight of all men.

Weymouth New Testament
12:17 Pay back to no man evil for evil. Take thought for what is right and seemly in every one's esteem.

World English Bible
12:17 Repay no one evil for evil. Respect what is honorable in the sight of all men.

Young's Literal Translation
12:17 giving back to no one evil for evil; providing right things before all men.

18

Stephens 1550 Textus Receptus
ei dunaton to ex umwn meta pantwn anqrwpwn eirhneuonteV

Scrivener 1894 Textus Receptus
ei dunaton to ex umwn meta pantwn anqrwpwn eirhneuonteV

Byzantine Majority
ei dunaton to ex umwn meta pantwn anqrwpwn eirhneuonteV

Alexandrian
ei dunaton to ex umwn meta pantwn anqrwpwn eirhneuonteV

Hort and Westcott
ei dunaton to ex umwn meta pantwn anqrwpwn eirhneuonteV

Latin Vulgate
12:18 si fieri potest quod ex vobis est cum omnibus hominibus pacem habentes

King James Version
12:18 If it be possible, as much as lieth in you, live peaceably with all men.

American Standard Version
12:18 If it be possible, as much as in you lieth, be at peace with all men.

Bible in Basic English
12:18 As far as it is possible for you be at peace with all men.

Darby's English Translation
12:18 if possible, as far as depends on you, living in peace with all men;

Douay Rheims
12:18 If it be possible, as much as is in you, have peace with all men.

Noah Webster Bible
12:18 If it is possible, as much as lieth in you, live peaceably with all men.

Weymouth New Testament
12:18 If you can, so far as it depends on you, live at peace with all the world.

World English Bible
12:18 If it is possible, as much as it is up to you, be at peace with all men.

Young's Literal Translation
12:18 If possible -- so far as in you -- with all men being in peace;

19

Stephens 1550 Textus Receptus
mh eautouV ekdikounteV agaphtoi alla dote topon th orgh gegraptai gar emoi ekdikhsiV egw antapodwsw legei kurioV

Scrivener 1894 Textus Receptus
mh eautouV ekdikounteV agaphtoi alla dote topon th orgh gegraptai gar emoi ekdikhsiV egw antapodwsw legei kurioV

Byzantine Majority
mh eautouV ekdikounteV agaphtoi alla dote topon th orgh gegraptai gar emoi ekdikhsiV egw antapodwsw legei kurioV

Alexandrian
mh eautouV ekdikounteV agaphtoi alla dote topon th orgh gegraptai gar emoi ekdikhsiV egw antapodwsw legei kurioV

Hort and Westcott
mh eautouV ekdikounteV agaphtoi alla dote topon th orgh gegraptai gar emoi ekdikhsiV egw antapodwsw legei kurioV

Latin Vulgate
12:19 non vosmet ipsos defendentes carissimi sed date locum irae scriptum est enim mihi vindictam ego retribuam dicit Dominus

King James Version
12:19 Dearly beloved, avenge not yourselves, but [rather] give place unto wrath: for it is written, Vengeance [is] mine; I will repay, saith the Lord.

American Standard Version
12:19 Avenge not yourselves, beloved, but give place unto the wrath of God: for it is written, Vengeance belongeth unto me; I will recompense, saith the Lord.

Bible in Basic English
12:19 Do not give punishment for wrongs done to you, dear brothers, but give way to the wrath of God; for it is said in the holy Writings, Punishment is mine, I will give reward, says the Lord.

Darby's English Translation
12:19 not avenging yourselves, beloved, but give place to wrath; for it is written, Vengeance belongs to me, *I* will recompense, saith the Lord.

Douay Rheims
12:19 Revenge not yourselves, my dearly beloved; but give place unto wrath, for it is written: Revenge is mine, I will repay, saith the Lord.

Noah Webster Bible
12:19 Dearly beloved, avenge not yourselves, but rather give place to wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.

Weymouth New Testament
12:19 Do not be revengeful, my dear friends, but give way before anger; for it is written, "`Revenge belongs to Me: I will pay back,' says the Lord."

World English Bible
12:19 Don`t seek revenge yourselves, beloved, but give place to God`s wrath. For it is written, "Vengeance belongs to me; I will repay, says the Lord."

Young's Literal Translation
12:19 not avenging yourselves, beloved, but give place to the wrath, for it hath been written, `Vengeance is Mine,

20

Stephens 1550 Textus Receptus
ean oun peina o ecqroV sou ywmize auton ean diya potize auton touto gar poiwn anqrakaV puroV swreuseiV epi thn kefalhn autou

Scrivener 1894 Textus Receptus
ean oun peina o ecqroV sou ywmize auton ean diya potize auton touto gar poiwn anqrakaV puroV swreuseiV epi thn kefalhn autou

Byzantine Majority
ean oun peina o ecqroV sou ywmize auton ean diya potize auton touto gar poiwn anqrakaV puroV swreuseiV epi thn kefalhn autou

Alexandrian
alla ean peina o ecqroV sou ywmize auton ean diya potize auton touto gar poiwn anqrakaV puroV swreuseiV epi thn kefalhn autou

Hort and Westcott
alla ean peina o ecqroV sou ywmize auton ean diya potize auton touto gar poiwn anqrakaV puroV swreuseiV epi thn kefalhn autou

Latin Vulgate
12:20 sed si esurierit inimicus tuus ciba illum si sitit potum da illi hoc enim faciens carbones ignis congeres super caput eius

King James Version
12:20 Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.

American Standard Version
12:20 But if thine enemy hunger, feed him; if he thirst, give him to drink: for in so doing thou shalt heap coals of fire upon his head.

Bible in Basic English
12:20 But if one who has hate for you is in need of food or of drink, give it to him, for in so doing you will put coals of fire on his head.

Darby's English Translation
12:20 If therefore thine enemy should hunger, feed him; if he should thirst, give him drink; for, so doing, thou shalt heap coals of fire upon his head.

Douay Rheims
12:20 But if thy enemy be hungry, give him to eat; if he thirst, give him to drink. For, doing this, thou shalt heap coals of fire upon his head.

Noah Webster Bible
12:20 Therefore if thy enemy hungereth, feed him; if he thirsteth, give him drink: for in so doing thou shalt heap coals of fire on his head.

Weymouth New Testament
12:20 On the contrary, therefore, if your enemy is hungry, give him food; if he is thirsty, quench his thirst. For by doing this you will be heaping burning coals upon his head.

World English Bible
12:20 Therefore "If your enemy is hungry, feed him. If he is thirsty, give him a drink. For in doing so, you will heap coals of fire on his head."

Young's Literal Translation
12:20 I will recompense again, saith the Lord;` if, then, thine enemy doth hunger, feed him; if he doth thirst, give him drink; for this doing, coals of fire thou shalt heap upon his head;

21

Stephens 1550 Textus Receptus
mh nikw upo tou kakou alla nika en tw agaqw to kakon

Scrivener 1894 Textus Receptus
mh nikw upo tou kakou alla nika en tw agaqw to kakon

Byzantine Majority
mh nikw upo tou kakou alla nika en tw agaqw to kakon

Alexandrian
mh nikw upo tou kakou alla nika en tw agaqw to kakon

Hort and Westcott
mh nikw upo tou kakou alla nika en tw agaqw to kakon

Latin Vulgate
12:21 noli vinci a malo sed vince in bono malum

King James Version
12:21 Be not overcome of evil, but overcome evil with good.

American Standard Version
12:21 Be not overcome of evil, but overcome evil with good.

Bible in Basic English
12:21 Do not let evil overcome you, but overcome evil by good.

Darby's English Translation
12:21 Be not overcome by evil, but overcome evil with good.

Douay Rheims
12:21 Be not overcome by evil, but overcome evil by good.

Noah Webster Bible
12:21 Be not overcome by evil, but overcome evil with good.

Weymouth New Testament
12:21 Do not be overcome by evil, but overcome the evil with goodness.

World English Bible
12:21 Don`t be overcome by evil, but overcome evil with good.

Young's Literal Translation
12:21 Be not overcome by the evil, but overcome, in the good, the evil.

Romans 13


Romans 13 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 12

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 13

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14

1

Stephens 1550 Textus Receptus
pasa yuch exousiaiV uperecousaiV upotassesqw ou gar estin exousia ei mh apo qeou ai de ousai exousiai upo tou qeou tetagmenai eisin

Scrivener 1894 Textus Receptus
pasa yuch exousiaiV uperecousaiV upotassesqw ou gar estin exousia ei mh apo qeou ai de ousai exousiai upo tou qeou tetagmenai eisin

Byzantine Majority
pasa yuch exousiaiV uperecousaiV upotassesqw ou gar estin exousia ei mh upo qeou ai de ousai exousiai upo tou qeou tetagmenai eisin

Alexandrian
pasa yuch exousiaiV uperecousaiV upotassesqw ou gar estin exousia ei mh upo qeou ai de ousai upo qeou tetagmenai eisin

Hort and Westcott
pasa yuch exousiaiV uperecousaiV upotassesqw ou gar estin exousia ei mh upo qeou ai de ousai upo qeou tetagmenai eisin

Latin Vulgate
13:1 omnis anima potestatibus sublimioribus subdita sit non est enim potestas nisi a Deo quae autem sunt a Deo ordinatae sunt

King James Version
13:1 Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.

American Standard Version
13:1 Let every soul be in subjection to the higher powers: for there is no power but of God; and the powers that be are ordained of God.

Bible in Basic English
13:1 Let everyone put himself under the authority of the higher powers, because there is no power which is not of God, and all powers are ordered by God.

Darby's English Translation
13:1 Let every soul be subject to the authorities that are above him. For there is no authority except from God; and those that exist are set up by God.

Douay Rheims
13:1 Let every soul be subject to higher powers: for there is no power but from God: and those that are, are ordained of God.

Noah Webster Bible
13:1 Let every soul be subject to the higher powers. For there is no power but from God: the powers that are, are ordained by God.

Weymouth New Testament
13:1 Let every individual be obedient to those who rule over him; for no one is a ruler except by God's permission, and our present rulers have had their rank and power assigned to them by Him.

World English Bible
13:1 Let every soul be in subjection to the higher authorities, for there is no authority except from God, and those who be are ordained by God.

Young's Literal Translation
13:1 Let every soul to the higher authorities be subject, for there is no authority except from God, and the authorities existing are appointed by God,

2

Stephens 1550 Textus Receptus
wste o antitassomenoV th exousia th tou qeou diatagh anqesthken oi de anqesthkoteV eautoiV krima lhyontai

Scrivener 1894 Textus Receptus
wste o antitassomenoV th exousia th tou qeou diatagh anqesthken oi de anqesthkoteV eautoiV krima lhyontai

Byzantine Majority
wste o antitassomenoV th exousia th tou qeou diatagh anqesthken oi de anqesthkoteV eautoiV krima lhyontai

Alexandrian
wste o antitassomenoV th exousia th tou qeou diatagh anqesthken oi de anqesthkoteV eautoiV krima lhmyontai

Hort and Westcott
wste o antitassomenoV th exousia th tou qeou diatagh anqesthken oi de anqesthkoteV eautoiV krima lhmyontai

Latin Vulgate
13:2 itaque qui resistit potestati Dei ordinationi resistit qui autem resistunt ipsi sibi damnationem adquirunt

King James Version
13:2 Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.

American Standard Version
13:2 Therefore he that resisteth the power, withstandeth the ordinance of God: and they that withstand shall receive to themselves judgment.

Bible in Basic English
13:2 For which reason everyone who puts himself against the authority puts himself against the order of God: and those who are against it will get punishment for themselves.

Darby's English Translation
13:2 So that he that sets himself in opposition to the authority resists the ordinance of God; and they who thus resist shall bring sentence of guilt on themselves.

Douay Rheims
13:2 Therefore he that resisteth the power, resisteth the ordinance of God. And they that resist, purchase to themselves damnation.

Noah Webster Bible
13:2 Whoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.

Weymouth New Testament
13:2 Therefore the man who rebels against his ruler is resisting God's will; and those who thus resist will bring punishment upon themselves.

World English Bible
13:2 Therefore he who resists the authority, withstands the ordinance of God; and those who withstand will receive to themselves judgment.

Young's Literal Translation
13:2 so that he who is setting himself against the authority, against God`s ordinance hath resisted; and those resisting, to themselves shall receive judgment.

3

Stephens 1550 Textus Receptus
oi gar arconteV ouk eisin foboV twn agaqwn ergwn alla twn kakwn qeleiV de mh fobeisqai thn exousian to agaqon poiei kai exeiV epainon ex authV

Scrivener 1894 Textus Receptus
oi gar arconteV ouk eisin foboV twn agaqwn ergwn alla twn kakwn qeleiV de mh fobeisqai thn exousian to agaqon poiei kai exeiV epainon ex authV

Byzantine Majority
oi gar arconteV ouk eisin foboV twn agaqwn ergwn alla twn kakwn qeleiV de mh fobeisqai thn exousian to agaqon poiei kai exeiV epainon ex authV

Alexandrian
oi gar arconteV ouk eisin foboV tw agaqw ergw alla tw kakw qeleiV de mh fobeisqai thn exousian to agaqon poiei kai exeiV epainon ex authV

Hort and Westcott
oi gar arconteV ouk eisin foboV tw agaqw ergw alla tw kakw qeleiV de mh fobeisqai thn exousian to agaqon poiei kai exeiV epainon ex authV

Latin Vulgate
13:3 nam principes non sunt timori boni operis sed mali vis autem non timere potestatem bonum fac et habebis laudem ex illa

King James Version
13:3 For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:

American Standard Version
13:3 For rulers are not a terror to the good work, but to the evil. And wouldest thou have no fear of the power? do that which is good, and thou shalt have praise from the same:

Bible in Basic English
13:3 For rulers are not a cause of fear to the good work but to the evil. If you would have no fear of the authority, do good and you will have praise;

Darby's English Translation
13:3 For rulers are not a terror to a good work, but to an evil one. Dost thou desire then not to be afraid of the authority? practise what is good, and thou shalt have praise from it;

Douay Rheims
13:3 For princes are not a terror to the good work, but to the evil. Wilt thou then not be afraid of the power? Do that which is good: and thou shalt have praise from the same.

Noah Webster Bible
13:3 For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power; do that which is good, and thou shalt have praise from the same:

Weymouth New Testament
13:3 For judges and magistrates are to be feared not by right-doers but by wrong-doers. You desire--do you not? --to have no reason to fear your ruler. Well, do the thing that is right, and then he will commend you.

World English Bible
13:3 For rulers are not a terror to the good work, but to the evil. Do you desire to have no fear of the authority? Do that which is good, and you will have praise from the same,

Young's Literal Translation
13:3 For those ruling are not a terror to the good works, but to the evil; and dost thou wish not to be afraid of the authority? that which is good be doing, and thou shalt have praise from it,

4

Stephens 1550 Textus Receptus
qeou gar diakonoV estin soi eiV to agaqon ean de to kakon poihV fobou ou gar eikh thn macairan forei qeou gar diakonoV estin ekdikoV eiV orghn tw to kakon prassonti

Scrivener 1894 Textus Receptus
qeou gar diakonoV estin soi eiV to agaqon ean de to kakon poihV fobou ou gar eikh thn macairan forei qeou gar diakonoV estin ekdikoV eiV orghn tw to kakon prassonti

Byzantine Majority
qeou gar diakonoV estin soi eiV to agaqon ean de to kakon poihV fobou ou gar eikh thn macairan forei qeou gar diakonoV estin ekdikoV eiV orghn tw to kakon prassonti

Alexandrian
qeou gar diakonoV estin soi eiV to agaqon ean de to kakon poihV fobou ou gar eikh thn macairan forei qeou gar diakonoV estin ekdikoV eiV orghn tw to kakon prassonti

Hort and Westcott
qeou gar diakonoV estin soi eiV to agaqon ean de to kakon poihV fobou ou gar eikh thn macairan forei qeou gar diakonoV estin ekdikoV eiV orghn tw to kakon prassonti

Latin Vulgate
13:4 Dei enim minister est tibi in bonum si autem male feceris time non enim sine causa gladium portat Dei enim minister est vindex in iram ei qui malum agit

King James Version
13:4 For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to [execute] wrath upon him that doeth evil.

American Standard Version
13:4 for he is a minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is a minister of God, an avenger for wrath to him that doeth evil.

Bible in Basic English
13:4 For he is the servant of God to you for good. But if you do evil, have fear; for the sword is not in his hand for nothing: he is God's servant, making God's punishment come on the evil-doer.

Darby's English Translation
13:4 for it is God`s minister to thee for good. But if thou practisest evil, fear; for it bears not the sword in vain; for it is God`s minister, an avenger for wrath to him that does evil.

Douay Rheims
13:4 For he is God's minister to thee, for good. But if thou do that which is evil, fear: for he beareth not the sword in vain. For he is God's minister: an avenger to execute wrath upon him that doth evil.

Noah Webster Bible
13:4 For he is the minister of God to thee for good. But if thou doest that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, an avenger to execute wrath upon him that doeth evil.

Weymouth New Testament
13:4 For he is God's servant for your benefit. But if you do what is wrong, be afraid. He does not wear the sword to no purpose: he is God's servant--an administrator to inflict punishment upon evil-doers.

World English Bible
13:4 for he is a servant of God to you for good. But if you do that which is evil, be afraid, for he doesn`t bear the sword in vain; for he is a minister of God, an avenger for wrath to him who does evil.

Young's Literal Translation
13:4 for of God it is a ministrant to thee for good; and if that which is evil thou mayest do, be fearing, for not in vain doth it bear the sword; for of God it is a ministrant, an avenger for wrath to him who is doing that which is evil.

5

Stephens 1550 Textus Receptus
dio anagkh upotassesqai ou monon dia thn orghn alla kai dia thn suneidhsin

Scrivener 1894 Textus Receptus
dio anagkh upotassesqai ou monon dia thn orghn alla kai dia thn suneidhsin

Byzantine Majority
dio anagkh upotassesqai ou monon dia thn orghn alla kai dia thn suneidhsin

Alexandrian
dio anagkh upotassesqai ou monon dia thn orghn alla kai dia thn suneidhsin

Hort and Westcott
dio anagkh upotassesqai ou monon dia thn orghn alla kai dia thn suneidhsin

Latin Vulgate
13:5 ideo necessitate subditi estote non solum propter iram sed et propter conscientiam

King James Version
13:5 Wherefore [ye] must needs be subject, not only for wrath, but also for conscience sake.

American Standard Version
13:5 Wherefore ye must needs be in subjection, not only because of the wrath, but also for conscience` sake.

Bible in Basic English
13:5 So put yourselves under the authority, not for fear of wrath, but because you have the knowledge of what is right.

Darby's English Translation
13:5 Wherefore it is necessary to be subject, not only on account of wrath, but also on account of conscience.

Douay Rheims
13:5 Wherefore be subject of necessity, not only for wrath, but also for conscience' sake.

Noah Webster Bible
13:5 Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.

Weymouth New Testament
13:5 We must obey therefore, not only in order to escape punishment, but also for conscience' sake.

World English Bible
13:5 Therefore you need to be in subjection, not only because of the wrath, but also for conscience` sake.

Young's Literal Translation
13:5 Wherefore it is necessary to be subject, not only because of the wrath, but also because of the conscience,

6

Stephens 1550 Textus Receptus
dia touto gar kai forouV teleite leitourgoi gar qeou eisin eiV auto touto proskarterounteV

Scrivener 1894 Textus Receptus
dia touto gar kai forouV teleite leitourgoi gar qeou eisin eiV auto touto proskarterounteV

Byzantine Majority
dia touto gar kai forouV teleite leitourgoi gar qeou eisin eiV auto touto proskarterounteV

Alexandrian
dia touto gar kai forouV teleite leitourgoi gar qeou eisin eiV auto touto proskarterounteV

Hort and Westcott
dia touto gar kai forouV teleite leitourgoi gar qeou eisin eiV auto touto proskarterounteV

Latin Vulgate
13:6 ideo enim et tributa praestatis ministri enim Dei sunt in hoc ipsum servientes

King James Version
13:6 For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.

American Standard Version
13:6 For this cause ye pay tribute also; for they are ministers of God`s service, attending continually upon this very thing.

Bible in Basic English
13:6 For the same reason, make payment of taxes; because the authority is God's servant, to take care of such things at all times.

Darby's English Translation
13:6 For on this account ye pay tribute also; for they are God`s officers, attending continually on this very thing.

Douay Rheims
13:6 For therefore also you pay tribute. For they are the ministers of God, serving unto this purpose.

Noah Webster Bible
13:6 For, for this cause ye pay tribute also: for they are God's ministers, attending continually upon this very thing.

Weymouth New Testament
13:6 Why, this is really the reason you pay taxes; for tax-gatherers are ministers of God, devoting their energies to this very work.

World English Bible
13:6 For this reason you also pay taxes, for they are ministers of God`s service, attending continually on this very thing.

Young's Literal Translation
13:6 for because of this also pay ye tribute; for servants of God they are, on this very thing attending continually;

7

Stephens 1550 Textus Receptus
apodote oun pasin taV ofeilaV tw ton foron ton foron tw to teloV to teloV tw ton fobon ton fobon tw thn timhn thn timhn

Scrivener 1894 Textus Receptus
apodote oun pasin taV ofeilaV tw ton foron ton foron tw to teloV to teloV tw ton fobon ton fobon tw thn timhn thn timhn

Byzantine Majority
apodote oun pasin taV ofeilaV tw ton foron ton foron tw to teloV to teloV tw ton fobon ton fobon tw thn timhn thn timhn

Alexandrian
apodote pasin taV ofeilaV tw ton foron ton foron tw to teloV to teloV tw ton fobon ton fobon tw thn timhn thn timhn

Hort and Westcott
apodote pasin taV ofeilaV tw ton foron ton foron tw to teloV to teloV tw ton fobon ton fobon tw thn timhn thn timhn

Latin Vulgate
13:7 reddite omnibus debita cui tributum tributum cui vectigal vectigal cui timorem timorem cui honorem honorem

King James Version
13:7 Render therefore to all their dues: tribute to whom tribute [is due]; custom to whom custom; fear to whom fear; honour to whom honour.

American Standard Version
13:7 Render to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honor to whom honor.

Bible in Basic English
13:7 Give to all what is their right: taxes to him whose they are, payment to him whose right it is, fear to whom fear, honour to whom honour is to be given.

Darby's English Translation
13:7 Render to all their dues: to whom tribute is due, tribute; to whom custom, custom; to whom fear, fear; to whom honour, honour.

Douay Rheims
13:7 Render therefore to all men their dues. Tribute, to whom tribute is due: custom, to whom custom: fear, to whom fear: honour, to whom honour.

Noah Webster Bible
13:7 Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honor to whom honor.

Weymouth New Testament
13:7 Pay promptly to all men what is due to them: taxes to those to whom taxes are due, toll to those to whom toll is due, respect to those to whom respect is due, honour to those to whom honour is due.

World English Bible
13:7 Give therefore to everyone what you owe: taxes to whom taxes are due; customs to whom customs; respect to whom respect; honor to whom honor.

Young's Literal Translation
13:7 render, therefore, to all their dues; to whom tribute, the tribute; to whom custom, the custom; to whom fear, the fear; to whom honour, the honour.

8

Stephens 1550 Textus Receptus
mhdeni mhden ofeilete ei mh to agapan allhlouV o gar agapwn ton eteron nomon peplhrwken

Scrivener 1894 Textus Receptus
mhdeni mhden ofeilete ei mh to agapan allhlouV o gar agapwn ton eteron nomon peplhrwken

Byzantine Majority
mhdeni mhden ofeilete ei mh to agapan allhlouV o gar agapwn ton eteron nomon peplhrwken

Alexandrian
mhdeni mhden ofeilete ei mh to allhlouV agapan o gar agapwn ton eteron nomon peplhrwken

Hort and Westcott
mhdeni mhden ofeilete ei mh to allhlouV agapan o gar agapwn ton eteron nomon peplhrwken

Latin Vulgate
13:8 nemini quicquam debeatis nisi ut invicem diligatis qui enim diligit proximum legem implevit

King James Version
13:8 Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.

American Standard Version
13:8 Owe no man anything, save to love one another: for he that loveth his neighbor hath fulfilled the law.

Bible in Basic English
13:8 Be in debt for nothing, but to have love for one another: for he who has love for his neighbour has kept all the law.

Darby's English Translation
13:8 Owe no one anything, unless to love one another: for he that loves another has fulfilled the law.

Douay Rheims
13:8 Owe no man any thing, but to love one another. For he that loveth his neighbour, hath fulfilled the law.

Noah Webster Bible
13:8 Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.

Weymouth New Testament
13:8 Owe nothing to any one except mutual love; for he who loves his fellow man has satisfied the demands of Law.

World English Bible
13:8 Owe no one anything, except to love one another; for he who loves his neighbor has fulfilled the law.

Young's Literal Translation
13:8 To no one owe anything, except to love one another; for he who is loving the other -- law he hath fulfilled,

9

Stephens 1550 Textus Receptus
to gar ou moiceuseiV ou foneuseiV ou kleyeiV ou yeudomarturhseis ouk epiqumhseiV kai ei tiV etera entolh en toutw tw logw anakefalaioutai en tw agaphseiV ton plhsion sou wV eauton

Scrivener 1894 Textus Receptus
to gar ou moiceuseiV ou foneuseiV ou kleyeiV ou yeudomarturhseis ouk epiqumhseiV kai ei tiV etera entolh en toutw tw logw anakefalaioutai en tw agaphseiV ton plhsion sou wV eauton

Byzantine Majority
to gar ou moiceuseiV ou foneuseiV ou kleyeiV [ou yeudomarturhseis] ouk epiqumhseiV kai ei tiV etera entolh en toutw tw logw anakefalaioutai en tw agaphseiV ton plhsion sou wV seauton

Alexandrian
to gar ou moiceuseiV ou foneuseiV ou kleyeiV ouk epiqumhseiV kai ei tiV etera entolh en tw logw toutw anakefalaioutai [en tw] agaphseiV ton plhsion sou wV seauton

Hort and Westcott
to gar ou moiceuseiV ou foneuseiV ou kleyeiV ouk epiqumhseiV kai ei tiV etera entolh en tw logw toutw anakefalaioutai en tw agaphseiV ton plhsion sou wV seauton

Latin Vulgate
13:9 nam non adulterabis non occides non furaberis non concupisces et si quod est aliud mandatum in hoc verbo instauratur diliges proximum tuum tamquam te ipsum

King James Version
13:9 For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if [there be] any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.

American Standard Version
13:9 For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not covet, and if there be any other commandment, it is summed up in this word, namely, Thou shalt love thy neighbor as thyself.

Bible in Basic English
13:9 And this, Do not be untrue in married life, Do not put to death, Do not take what is another's, Do not have desire for what is another's, and if there is any other order, it is covered by this word, Have love for your neighbour as for yourself.

Darby's English Translation
13:9 For, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not lust; and if there be any other commandment, it is summed up in this word, namely, Thou shalt love thy neighbour as thyself.

Douay Rheims
13:9 For Thou shalt not commit adultery: Thou shalt not kill: Thou shalt not steal, Thou shalt not bear false witness: Thou shalt not covet: and if there be any other commandment, it is comprised in this word, Thou shalt love thy neighbour as thyself.

Noah Webster Bible
13:9 For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there is any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbor as thyself.

Weymouth New Testament
13:9 For the precepts, "Thou shalt not commit adultery," "Thou shalt do no murder," "Thou shalt not steal," "Thou shalt not covet," and all other precepts, are summed up in this one command, "Thou shalt love thy fellow man as much as thou lovest thyself."

World English Bible
13:9 For the commandments, "You shall not commit adultery," "You shall not murder," "You shall not steal," "You shall not give false testimony," "You shall not covet," and whatever other commandments there are, are all summed up in this saying, namely, "You shall love your neighbor as yourself."

Young's Literal Translation
13:9 for, `Thou shalt not commit adultery, Thou shalt do no murder, Thou shalt not steal, Thou shalt not bear false testimony, Thou shalt not covet;` and if there is any other command, in this word it is summed up, in this: `Thou shalt love thy neighbor as thyself;`

10

Stephens 1550 Textus Receptus
h agaph tw plhsion kakon ouk ergazetai plhrwma oun nomou h agaph

Scrivener 1894 Textus Receptus
h agaph tw plhsion kakon ouk ergazetai plhrwma oun nomou h agaph

Byzantine Majority
h agaph tw plhsion kakon ouk ergazetai plhrwma oun nomou h agaph

Alexandrian
h agaph tw plhsion kakon ouk ergazetai plhrwma oun nomou h agaph

Hort and Westcott
h agaph tw plhsion kakon ouk ergazetai plhrwma oun nomou h agaph

Latin Vulgate
13:10 dilectio proximo malum non operatur plenitudo ergo legis est dilectio

King James Version
13:10 Love worketh no ill to his neighbour: therefore love [is] the fulfilling of the law.

American Standard Version
13:10 Love worketh no ill to his neighbor: love therefore is the fulfilment of the law.

Bible in Basic English
13:10 Love does no wrong to his neighbour, so love makes the law complete.

Darby's English Translation
13:10 Love works no ill to its neighbour; love therefore is the whole law.

Douay Rheims
13:10 The love of our neighbour worketh no evil. Love therefore is the fulfilling of the law.

Noah Webster Bible
13:10 Love worketh no ill to one's neighbor: therefore love is the fulfilling of the law.

Weymouth New Testament
13:10 Love avoids doing any wrong to one's fellow man, and is therefore complete obedience to Law.

World English Bible
13:10 Love doesn`t harm his neighbor. Love therefore is the fulfillment of the law.

Young's Literal Translation
13:10 the love to the neighbor doth work no ill; the love, therefore, is the fulness of law.

11

Stephens 1550 Textus Receptus
kai touto eidoteV ton kairon oti wra hmas hdh ex upnou egerqhnai nun gar egguteron hmwn h swthria h ote episteusamen

Scrivener 1894 Textus Receptus
kai touto eidoteV ton kairon oti wra hmas hdh ex upnou egerqhnai nun gar egguteron hmwn h swthria h ote episteusamen

Byzantine Majority
kai touto eidoteV ton kairon oti wra hmas hdh ex upnou egerqhnai nun gar egguteron hmwn h swthria h ote episteusamen

Alexandrian
kai touto eidoteV ton kairon oti wra hdh umas ex upnou egerqhnai nun gar egguteron hmwn h swthria h ote episteusamen

Hort and Westcott
kai touto eidoteV ton kairon oti wra hdh umaV ex upnou egerqhnai nun gar egguteron hmwn h swthria h ote episteusamen

Latin Vulgate
13:11 et hoc scientes tempus quia hora est iam nos de somno surgere nunc enim propior est nostra salus quam cum credidimus

King James Version
13:11 And that, knowing the time, that now [it is] high time to awake out of sleep: for now [is] our salvation nearer than when we believed.

American Standard Version
13:11 And this, knowing the season, that already it is time for you to awake out of sleep: for now is salvation nearer to us than when we first believed.

Bible in Basic English
13:11 See then that the time has come for you to be awake from sleep: for now is your salvation nearer than when you first had faith.

Darby's English Translation
13:11 This also, knowing the time, that it is already time that *we* should be aroused out of sleep; for now is our salvation nearer than when we believed.

Douay Rheims
13:11 And that knowing the season; that it is now the hour for us to rise from sleep. For now our salvation is nearer than when we believed.

Noah Webster Bible
13:11 And this, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.

Weymouth New Testament
13:11 Carry out these injunctions because you know the critical period at which we are living, and that it is now high time, to rouse yourselves from sleep; for salvation is now nearer to us than when we first became believers.

World English Bible
13:11 This, knowing the time, that it is already time for you to awake out of sleep, for salvation is now nearer to us than when we first believed.

Young's Literal Translation
13:11 And this, knowing the time, that for us, the hour already is to be aroused out of sleep, for now nearer is our salvation than when we did believe;

12

Stephens 1550 Textus Receptus
h nux proekoyen h de hmera hggiken apoqwmeqa oun ta erga tou skotouV kai enduswmeqa ta opla tou fwtoV

Scrivener 1894 Textus Receptus
h nux proekoyen h de hmera hggiken apoqwmeqa oun ta erga tou skotouV kai enduswmeqa ta opla tou fwtoV

Byzantine Majority
h nux proekoyen h de hmera hggiken apoqwmeqa oun ta erga tou skotouV kai enduswmeqa ta opla tou fwtoV

Alexandrian
h nux proekoyen h de hmera hggiken apoqwmeqa oun ta erga tou skotouV enduswmeqa [de] ta opla tou fwtoV

Hort and Westcott
h nux proekoyen h de hmera hggiken apoqwmeqa oun ta erga tou skotouV enduswmeqa de ta opla tou fwtoV

Latin Vulgate
13:12 nox praecessit dies autem adpropiavit abiciamus ergo opera tenebrarum et induamur arma lucis

King James Version
13:12 The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.

American Standard Version
13:12 The night is far spent, and the day is at hand: let us therefore cast off the works of darkness, and let us put on the armor of light.

Bible in Basic English
13:12 The night is far gone, and the day is near: so let us put off the works of the dark, arming ourselves with light,

Darby's English Translation
13:12 The night is far spent, and the day is near; let us cast away therefore the works of darkness, and let us put on the armour of light.

Douay Rheims
13:12 The night is passed, and the day is at hand. Let us therefore cast off the works of darkness, and put on the armour of light.

Noah Webster Bible
13:12 The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armor of light.

Weymouth New Testament
13:12 The night is far advanced, and day is about to dawn. We must therefore lay aside the deeds of darkness, and clothe ourselves with the armour of Light.

World English Bible
13:12 The night is far gone, and the day is near. Let`s therefore throw off the works of darkness, and let`s put on the armor of light.

Young's Literal Translation
13:12 the night did advance, and the day came nigh; let us lay aside, therefore, the works of the darkness, and let us put on the armour of the light;

13

Stephens 1550 Textus Receptus
wV en hmera euschmonwV peripathswmen mh kwmoiV kai meqaiV mh koitaiV kai aselgeiaiV mh eridi kai zhlw

Scrivener 1894 Textus Receptus
wV en hmera euschmonwV peripathswmen mh kwmoiV kai meqaiV mh koitaiV kai aselgeiaiV mh eridi kai zhlw

Byzantine Majority
wV en hmera euschmonwV peripathswmen mh kwmoiV kai meqaiV mh koitaiV kai aselgeiaiV mh eridi kai zhlw

Alexandrian
wV en hmera euschmonwV peripathswmen mh kwmoiV kai meqaiV mh koitaiV kai aselgeiaiV mh eridi kai zhlw

Hort and Westcott
wV en hmera euschmonwV peripathswmen mh kwmoiV kai meqaiV mh koitaiV kai aselgeiaiV mh eridi kai zhlw

Latin Vulgate
13:13 sicut in die honeste ambulemus non in comesationibus et ebrietatibus non in cubilibus et inpudicitiis non in contentione et aemulatione

King James Version
13:13 Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.

American Standard Version
13:13 Let us walk becomingly, as in the day; not in revelling and drunkenness, not in chambering and wantonness, not in strife and jealousy.

Bible in Basic English
13:13 With right behaviour as in the day; not in pleasure-making and drinking, not in bad company and unclean behaviour, not in fighting and envy.

Darby's English Translation
13:13 As in the day, let us walk becomingly; not in rioting and drunkenness, not in chambering and lasciviousness, not in strife and emulation.

Douay Rheims
13:13 Let us walk honestly, as in the day: not in rioting and drunkenness, not in chambering and impurities, not in contention and envy:

Noah Webster Bible
13:13 Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.

Weymouth New Testament
13:13 Living as we do in broad daylight, let us conduct ourselves becomingly, not indulging in revelry and drunkenness, nor in lust and debauchery, nor in quarrelling and jealousy.

World English Bible
13:13 Let us walk properly, as in the day; not in reveling and drunkenness, not in sexual promiscuity and lustful acts, and not in strife and jealousy.

Young's Literal Translation
13:13 as in day-time, let us walk becomingly; not in revellings and drunkennesses, not in chamberings and lasciviousnesses, not in strife and emulation;

14

Stephens 1550 Textus Receptus
all endusasqe ton kurion ihsoun criston kai thV sarkoV pronoian mh poieisqe eiV epiqumiaV

Scrivener 1894 Textus Receptus
all endusasqe ton kurion ihsoun criston kai thV sarkoV pronoian mh poieisqe eiV epiqumiaV

Byzantine Majority
all endusasqe ton kurion ihsoun criston kai thV sarkoV pronoian mh poieisqe eiV epiqumiaV

Alexandrian
alla endusasqe ton kurion ihsoun criston kai thV sarkoV pronoian mh poieisqe eiV epiqumiaV

Hort and Westcott
alla endusasqe ton kurion ihsoun criston kai thV sarkoV pronoian mh poieisqe eiV epiqumiaV

Latin Vulgate
13:14 sed induite Dominum Iesum Christum et carnis curam ne feceritis in desideriis

King James Version
13:14 But put ye on the Lord Jesus Christ, and make not provision for the flesh, to [fulfil] the lusts [thereof].

American Standard Version
13:14 But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.

Bible in Basic English
13:14 But put on the Lord Jesus Christ, and do not give thought to the flesh to do its desires.

Darby's English Translation
13:14 But put on the Lord Jesus Christ, and do not take forethought for the flesh to fulfil its lusts.

Douay Rheims
13:14 But put ye on the Lord Jesus Christ, and make not provision for the flesh in its concupiscences.

Noah Webster Bible
13:14 But put ye on the Lord Jesus Christ, and make not provision for the lusts of flesh.

Weymouth New Testament
13:14 On the contrary, clothe yourselves with the Lord Jesus Christ, and make no provision for gratifying your earthly cravings.

World English Bible
13:14 But put on the Lord Jesus Christ, and make no provision for the flesh, for its lusts.

Young's Literal Translation
13:14 but put ye on the Lord Jesus Christ, and for the flesh take no forethought -- for desires.

Romans 14


Romans 14 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 13

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 14

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

1

Stephens 1550 Textus Receptus
ton de asqenounta th pistei proslambanesqe mh eiV diakriseiV dialogismwn

Scrivener 1894 Textus Receptus
ton de asqenounta th pistei proslambanesqe mh eiV diakriseiV dialogismwn

Byzantine Majority
ton de asqenounta th pistei proslambanesqe mh eiV diakriseiV dialogismwn

Alexandrian
ton de asqenounta th pistei proslambanesqe mh eiV diakriseiV dialogismwn

Hort and Westcott
ton de asqenounta th pistei proslambanesqe mh eiV diakriseiV dialogismwn

Latin Vulgate
14:1 infirmum autem in fide adsumite non in disceptationibus cogitationum

King James Version
14:1 Him that is weak in the faith receive ye, [but] not to doubtful disputations.

American Standard Version
14:1 But him that is weak in faith receive ye, yet not for decision of scruples.

Bible in Basic English
14:1 Do not put on one side him who is feeble in faith, and do not put him in doubt by your reasonings.

Darby's English Translation
14:1 Now him that is weak in the faith receive, not to the determining of questions of reasoning.

Douay Rheims
14:1 Now him that is weak in faith, take unto you: not in disputes about thoughts.

Noah Webster Bible
14:1 Him that is weak in the faith receive ye, but not to doubtful disputations.

Weymouth New Testament
14:1 I now pass to another subject. Receive as a friend a man whose faith is weak, but not for the purpose of deciding mere matters of opinion.

World English Bible
14:1 But receive him who is weak in faith, not for judging thoughts.

Young's Literal Translation
14:1 And him who is weak in the faith receive ye -- not to determinations of reasonings;

2

Stephens 1550 Textus Receptus
oV men pisteuei fagein panta o de asqenwn lacana esqiei

Scrivener 1894 Textus Receptus
oV men pisteuei fagein panta o de asqenwn lacana esqiei

Byzantine Majority
oV men pisteuei fagein panta o de asqenwn lacana esqiei

Alexandrian
oV men pisteuei fagein panta o de asqenwn lacana esqiei

Hort and Westcott
oV men pisteuei fagein panta o de asqenwn lacana esqiei

Latin Vulgate
14:2 alius enim credit manducare omnia qui autem infirmus est holus manducat

King James Version
14:2 For one believeth that he may eat all things: another, who is weak, eateth herbs.

American Standard Version
14:2 One man hath faith to eat all things: but he that is weak eateth herbs.

Bible in Basic English
14:2 One man has faith to take all things as food: another who is feeble in faith takes only green food.

Darby's English Translation
14:2 One man is assured that he may eat all things; but the weak eats herbs.

Douay Rheims
14:2 For one believeth that he may eat all things: but he that is weak, let him eat herbs.

Noah Webster Bible
14:2 For one believeth that he may eat all things: another, who is weak, eateth herbs.

Weymouth New Testament
14:2 One man's faith allows him to eat anything, while a man of weaker faith eats nothing but vegetables.

World English Bible
14:2 One man has faith to eat all things, but he who is weak eats herbs.

Young's Literal Translation
14:2 one doth believe that he may eat all things -- and he who is weak doth eat herbs;

3

Stephens 1550 Textus Receptus
o esqiwn ton mh esqionta mh exouqeneitw kai o mh esqiwn ton esqionta mh krinetw o qeoV gar auton proselabeto

Scrivener 1894 Textus Receptus
o esqiwn ton mh esqionta mh exouqeneitw kai o mh esqiwn ton esqionta mh krinetw o qeoV gar auton proselabeto

Byzantine Majority
o esqiwn ton mh esqionta mh exouqeneitw kai o mh esqiwn ton esqionta mh krinetw o qeoV gar auton proselabeto

Alexandrian
o esqiwn ton mh esqionta mh exouqeneitw o de mh esqiwn ton esqionta mh krinetw o qeoV gar auton proselabeto

Hort and Westcott
o esqiwn ton mh esqionta mh exouqeneitw o de mh esqiwn ton esqionta mh krinetw o qeoV gar auton proselabeto

Latin Vulgate
14:3 is qui manducat non manducantem non spernat et qui non manducat manducantem non iudicet Deus enim illum adsumpsit

King James Version
14:3 Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.

American Standard Version
14:3 Let not him that eateth set at nought him that eateth not; and let not him that eateth not judge him that eateth: for God hath received him.

Bible in Basic English
14:3 Let not him who takes food have a low opinion of him who does not: and let not him who does not take food be a judge of him who does; for he has God's approval.

Darby's English Translation
14:3 Let not him that eats make little of him that eats not; and let not him that eats not judge him that eats: for God has received him.

Douay Rheims
14:3 Let not him that eateth, despise him that eateth not: and he that eateth not, let him not judge him that eateth. For God hath taken him to him.

Noah Webster Bible
14:3 Let not him that eateth, despise him that eateth not; and let not him who eateth not, judge him that eateth: for God hath received him.

Weymouth New Testament
14:3 Let not him who eats certain food look down upon him who abstains from it, nor him who abstains from it find fault with him who eats it; for God has received both of them.

World English Bible
14:3 Don`t let him who eats despise him who doesn`t eat. Don`t let him who doesn`t eat judge him who eats, for God has received him.

Young's Literal Translation
14:3 let not him who is eating despise him who is not eating: and let not him who is not eating judge him who is eating, for God did receive him.

4

Stephens 1550 Textus Receptus
su tiV ei o krinwn allotrion oikethn tw idiw kuriw sthkei h piptei staqhsetai de dunatos gar estin o qeos sthsai auton

Scrivener 1894 Textus Receptus
su tiV ei o krinwn allotrion oikethn tw idiw kuriw sthkei h piptei staqhsetai de dunatos gar estin o qeos sthsai auton

Byzantine Majority
su tiV ei o krinwn allotrion oikethn tw idiw kuriw sthkei h piptei staqhsetai de dunatos gar estin o qeos sthsai auton

Alexandrian
su tiV ei o krinwn allotrion oikethn tw idiw kuriw sthkei h piptei staqhsetai de dunatei gar o kurios sthsai auton

Hort and Westcott
su tiV ei o krinwn allotrion oikethn tw idiw kuriw sthkei h piptei staqhsetai de dunatei gar o kurioV sthsai auton

Latin Vulgate
14:4 tu quis es qui iudices alienum servum suo domino stat aut cadit stabit autem potens est enim Deus statuere illum

King James Version
14:4 Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.

American Standard Version
14:4 Who art thou that judgest the servant of another? to his own lord he standeth or falleth. Yea, he shall be made to stand; for the Lord hath power to make him stand.

Bible in Basic English
14:4 Who are you to make yourself a judge of another man's servant? it is to his master that he is responsible for good or bad. Yes, his place will be safe, because the Lord is able to keep him from falling.

Darby's English Translation
14:4 Who art *thou* that judgest the servant of another? to his own master he stands or falls. And he shall be made to stand; for the Lord is able to make him stand.

Douay Rheims
14:4 Who art thou that judgest another man's servant? To his own lord he standeth or falleth. And he shall stand: for God is able to make him stand.

Noah Webster Bible
14:4 Who art thou that judgest another man's servant? to his own master he standeth or falleth: and he shall be held up: for God is able to make him stand.

Weymouth New Testament
14:4 Who are you that you should find fault with the servant of another? Whether he stands or falls is a matter which concerns his own master. But stand he will; for the Master can give him power to stand.

World English Bible
14:4 Who are you who judge the servant of another? To his own lord he stands or falls. Yes, he will be made to stand, for God has power to make him stand.

Young's Literal Translation
14:4 Thou -- who art thou that art judging another`s domestic? to his own master he doth stand or fall; and he shall be made to stand, for God is able to make him stand.

5

Stephens 1550 Textus Receptus
oV men krinei hmeran par hmeran oV de krinei pasan hmeran ekastoV en tw idiw noi plhroforeisqw

Scrivener 1894 Textus Receptus
oV men krinei hmeran par hmeran oV de krinei pasan hmeran ekastoV en tw idiw noi plhroforeisqw

Byzantine Majority
oV men krinei hmeran par hmeran oV de krinei pasan hmeran ekastoV en tw idiw noi plhroforeisqw

Alexandrian
oV men [gar] krinei hmeran par hmeran oV de krinei pasan hmeran ekastoV en tw idiw noi plhroforeisqw

Hort and Westcott
oV men gar krinei hmeran par hmeran oV de krinei pasan hmeran ekastoV en tw idiw noi plhroforeisqw

Latin Vulgate
14:5 nam alius iudicat diem plus inter diem alius iudicat omnem diem unusquisque in suo sensu abundet

King James Version
14:5 One man esteemeth one day above another: another esteemeth every day [alike]. Let every man be fully persuaded in his own mind.

American Standard Version
14:5 One man esteemeth one day above another: another esteemeth every day alike. Let each man be fully assured in his own mind.

Bible in Basic English
14:5 This man puts one day before another: to that man they are the same. Let every man be certain in his mind.

Darby's English Translation
14:5 One man esteems day more than day; another esteems every day alike. Let each be fully persuaded in his own mind.

Douay Rheims
14:5 For one judgeth between day and day: and another judgeth every day: let every man abound in his own sense.

Noah Webster Bible
14:5 One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.

Weymouth New Testament
14:5 One man esteems one day more highly than another; another esteems all days alike. Let every one be thoroughly convinced in his own mind.

World English Bible
14:5 One man esteems one day above another. Another esteems every day alike. Let each man be fully assured in his own mind.

Young's Literal Translation
14:5 One doth judge one day above another, and another doth judge every day alike; let each in his own mind be fully assured.

6

Stephens 1550 Textus Receptus
o fronwn thn hmeran kuriw fronei kai o mh fronwn thn hmeran kuriw ou fronei o esqiwn kuriw esqiei eucaristei gar tw qew kai o mh esqiwn kuriw ouk esqiei kai eucaristei tw qew

Scrivener 1894 Textus Receptus
o fronwn thn hmeran kuriw fronei kai o mh fronwn thn hmeran kuriw ou fronei o esqiwn kuriw esqiei eucaristei gar tw qew kai o mh esqiwn kuriw ouk esqiei kai eucaristei tw qew

Byzantine Majority
o fronwn thn hmeran kuriw fronei kai o mh fronwn thn hmeran kuriw ou fronei kai o esqiwn kuriw esqiei eucaristei gar tw qew kai o mh esqiwn kuriw ouk esqiei kai eucaristei tw qew

Alexandrian
o fronwn thn hmeran kuriw fronei kai o esqiwn kuriw esqiei eucaristei gar tw qew kai o mh esqiwn kuriw ouk esqiei kai eucaristei tw qew

Hort and Westcott
o fronwn thn hmeran kuriw fronei kai o esqiwn kuriw esqiei eucaristei gar tw qew kai o mh esqiwn kuriw ouk esqiei kai eucaristei tw qew

Latin Vulgate
14:6 qui sapit diem Domino sapit et qui manducat Domino manducat gratias enim agit Deo et qui non manducat Domino non manducat et gratias agit Deo

King James Version
14:6 He that regardeth the day, regardeth [it] unto the Lord; and he that regardeth not the day, to the Lord he doth not regard [it]. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.

American Standard Version
14:6 He that regardeth the day, regardeth it unto the Lord: and he that eateth, eateth unto the Lord, for he giveth God thanks; and he that eateth not, unto the Lord he eateth not, and giveth God thanks.

Bible in Basic English
14:6 He who keeps the day, keeps it to the Lord; and he who takes food, takes it as to the Lord, for he gives praise to God; and he who does not take food, to the Lord he takes it not, and gives praise to God.

Darby's English Translation
14:6 He that regards the day, regards it to the Lord. And he that eats, eats to the Lord, for he gives God thanks; and he that does not eat, it is to the Lord he does not eat, and gives God thanks.

Douay Rheims
14:6 He that regardeth the day, regardeth it unto the Lord. And he that eateth, eateth to the Lord: for he giveth thanks to God. And he that eateth not, to the Lord he eateth not, and giveth thanks to God.

Noah Webster Bible
14:6 He that regardeth the day, regardeth it to the Lord: and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.

Weymouth New Testament
14:6 He who regards the day as sacred, so regards it for the Master's sake; and he who eats certain food eats it for the Master's sake, for he gives thanks to God; and he who refrains from eating it refrains for the Master's sake, and he also gives thanks to God.

World English Bible
14:6 He who observes the day, observes it to the Lord; and he who does not observe the day, to the Lord he does not observe it. He who eats, eats to the Lord, for he gives God thanks. He who doesn`t eat, to the Lord he doesn`t eat, and gives God thanks.

Young's Literal Translation
14:6 He who is regarding the day, to the Lord he doth regard it, and he who is not regarding the day, to the Lord he doth not regard it. He who is eating, to the Lord he doth eat, for he doth give thanks to God; and he who is not eating, to the Lord he doth not eat, and doth give thanks to God.

7

Stephens 1550 Textus Receptus
oudeiV gar hmwn eautw zh kai oudeiV eautw apoqnhskei

Scrivener 1894 Textus Receptus
oudeiV gar hmwn eautw zh kai oudeiV eautw apoqnhskei

Byzantine Majority
oudeiV gar hmwn eautw zh kai oudeiV eautw apoqnhskei

Alexandrian
oudeiV gar hmwn eautw zh kai oudeiV eautw apoqnhskei

Hort and Westcott
oudeiV gar hmwn eautw zh kai oudeiV eautw apoqnhskei

Latin Vulgate
14:7 nemo enim nostrum sibi vivit et nemo sibi moritur

King James Version
14:7 For none of us liveth to himself, and no man dieth to himself.

American Standard Version
14:7 For none of us liveth to himself, and none dieth to himself.

Bible in Basic English
14:7 For every man's life and every man's death has a relation to others as well as to himself.

Darby's English Translation
14:7 For none of us lives to himself, and none dies to himself.

Douay Rheims
14:7 For none of us liveth to himself; and no man dieth to himself.

Noah Webster Bible
14:7 For none of us liveth to himself, and no man dieth to himself.

Weymouth New Testament
14:7 For not one of us lives to himself, and not one dies to himself.

World English Bible
14:7 For none of us lives to himself, and none dies to himself.

Young's Literal Translation
14:7 For none of us to himself doth live, and none to himself doth die;

8

Stephens 1550 Textus Receptus
ean te gar zwmen tw kuriw zwmen ean te apoqnhskwmen tw kuriw apoqnhskomen ean te oun zwmen ean te apoqnhskwmen tou kuriou esmen

Scrivener 1894 Textus Receptus
ean te gar zwmen tw kuriw zwmen ean te apoqnhskwmen tw kuriw apoqnhskomen ean te oun zwmen ean te apoqnhskwmen tou kuriou esmen

Byzantine Majority
ean te gar zwmen tw kuriw zwmen ean te apoqnhskwmen tw kuriw apoqnhskomen ean te oun zwmen ean te apoqnhskwmen tou kuriou esmen

Alexandrian
ean te gar zwmen tw kuriw zwmen ean te apoqnhskwmen tw kuriw apoqnhskomen ean te oun zwmen ean te apoqnhskwmen tou kuriou esmen

Hort and Westcott
ean te gar zwmen tw kuriw zwmen ean te apoqnhskwmen tw kuriw apoqnhskomen ean te oun zwmen ean te apoqnhskwmen tou kuriou esmen

Latin Vulgate
14:8 sive enim vivimus Domino vivimus sive morimur Domino morimur sive ergo vivimus sive morimur Domini sumus

King James Version
14:8 For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.

American Standard Version
14:8 For whether we live, we live unto the Lord; or whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord`s.

Bible in Basic English
14:8 As long as we have life we are living to the Lord; or if we give up our life it is to the Lord; so if we are living, or if our life comes to an end, we are the Lord's.

Darby's English Translation
14:8 For both if we should live, it is to the Lord we live; and if we should die, it is to the Lord we die: both if we should live then, and if we should die, we are the Lord`s.

Douay Rheims
14:8 For whether we live, we live unto the Lord; or whether we die, we die unto the Lord. Therefore, whether we live, or whether we die, we are the Lord's.

Noah Webster Bible
14:8 For whether we live, we live to the Lord; and whether we die, we die to the Lord: whether we live therefore, or die, we are the Lord's.

Weymouth New Testament
14:8 If we live, we live to the Lord: if we die, we die to the Lord. So whether we live or die, we belong to the Lord.

World English Bible
14:8 For if we live, we live to the Lord. Or if we die, we die to the Lord. If therefore we live or die, we are the Lord`s.

Young's Literal Translation
14:8 for both, if we may live, to the Lord we live; if also we may die, to the Lord we die; both then if we may live, also if we may die, we are the Lord`s;

9

Stephens 1550 Textus Receptus
eiV touto gar cristoV kai apeqanen kai anesth kai anezhsen ina kai nekrwn kai zwntwn kurieush

Scrivener 1894 Textus Receptus
eiV touto gar cristoV kai apeqanen kai anesth kai anezhsen ina kai nekrwn kai zwntwn kurieush

Byzantine Majority
eiV touto gar cristoV kai apeqanen kai anesth kai ezhsen ina kai nekrwn kai zwntwn kurieush

Alexandrian
eiV touto gar cristoV apeqanen kai ezhsen ina kai nekrwn kai zwntwn kurieush

Hort and Westcott
eiV touto gar cristoV apeqanen kai ezhsen ina kai nekrwn kai zwntwn kurieush

Latin Vulgate
14:9 in hoc enim Christus et mortuus est et revixit ut et mortuorum et vivorum dominetur

King James Version
14:9 For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.

American Standard Version
14:9 For to this end Christ died and lived again, that he might be Lord of both the dead and the living.

Bible in Basic English
14:9 And for this purpose Christ went into death and came back again, that he might be the Lord of the dead and of the living.

Darby's English Translation
14:9 For to this end Christ has died and lived again, that he might rule over both dead and living.

Douay Rheims
14:9 For to this end Christ died and rose again; that he might be Lord both of the dead and of the living.

Noah Webster Bible
14:9 For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and the living.

Weymouth New Testament
14:9 For this was the purpose of Christ's dying and coming to life--namely that He might be Lord both of the dead and the living.

World English Bible
14:9 For to this end Christ died, rose, and lived again, that he might be Lord of both the dead and the living.

Young's Literal Translation
14:9 for because of this Christ both died and rose again, and lived again, that both of dead and of living he may be Lord.

10

Stephens 1550 Textus Receptus
su de ti krineiV ton adelfon sou h kai su ti exouqeneiV ton adelfon sou panteV gar parasthsomeqa tw bhmati tou cristou

Scrivener 1894 Textus Receptus
su de ti krineiV ton adelfon sou h kai su ti exouqeneiV ton adelfon sou panteV gar parasthsomeqa tw bhmati tou cristou

Byzantine Majority
su de ti krineiV ton adelfon sou h kai su ti exouqeneiV ton adelfon sou panteV gar parasthsomeqa tw bhmati tou cristou

Alexandrian
su de ti krineiV ton adelfon sou h kai su ti exouqeneiV ton adelfon sou panteV gar parasthsomeqa tw bhmati tou qeou

Hort and Westcott
su de ti krineiV ton adelfon sou h kai su ti exouqeneiV ton adelfon sou panteV gar parasthsomeqa tw bhmati tou qeou

Latin Vulgate
14:10 tu autem quid iudicas fratrem tuum aut tu quare spernis fratrem tuum omnes enim stabimus ante tribunal Dei

King James Version
14:10 But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.

American Standard Version
14:10 But thou, why dost thou judge thy brother? or thou again, why dost thou set at nought thy brother? for we shall all stand before the judgment-seat of God.

Bible in Basic English
14:10 But you, why do you make yourself your brother's judge? or again, why have you no respect for your brother? because we will all have to take our place before God as our judge.

Darby's English Translation
14:10 But thou, why judgest thou thy brother? or again, thou, why dost thou make little of thy brother? for we shall all be placed before the judgment-seat of God.

Douay Rheims
14:10 But thou, why judgest thou thy brother? or thou, why dost thou despise thy brother? For we shall all stand before the judgment seat of Christ.

Noah Webster Bible
14:10 But why dost thou judge thy brother? or why dost thou set at naught thy brother? for we shall all stand before the judgment-seat of Christ.

Weymouth New Testament
14:10 But you, why do you find fault with your brother? Or you, why do you look down upon your brother? We shall all stand before God to be judged;

World English Bible
14:10 But you, why do you judge your brother? Or you again, why do you despise your brother? For we will all stand before the judgment seat of Christ.

Young's Literal Translation
14:10 And thou, why dost thou judge thy brother? or again, thou, why dost thou set at nought thy brother? for we shall all stand at the tribunal of the Christ;

11

Stephens 1550 Textus Receptus
gegraptai gar zw egw legei kurioV oti emoi kamyei pan gonu kai pasa glwssa exomologhsetai tw qew

Scrivener 1894 Textus Receptus
gegraptai gar zw egw legei kurioV oti emoi kamyei pan gonu kai pasa glwssa exomologhsetai tw qew

Byzantine Majority
gegraptai gar zw egw legei kurioV oti emoi kamyei pan gonu kai pasa glwssa exomologhsetai tw qew

Alexandrian
gegraptai gar zw egw legei kurioV oti emoi kamyei pan gonu kai pasa glwssa exomologhsetai tw qew

Hort and Westcott
gegraptai gar zw egw legei kurioV oti emoi kamyei pan gonu kai pasa glwssa exomologhsetai tw qew

Latin Vulgate
14:11 scriptum est enim vivo ego dicit Dominus quoniam mihi flectet omne genu et omnis lingua confitebitur Deo

King James Version
14:11 For it is written, [As] I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

American Standard Version
14:11 For it is written, As I live, saith the Lord, to me every knee shall bow, And every tongue shall confess to God.

Bible in Basic English
14:11 For it is said in the holy Writings, By my life, says the Lord, to me every knee will be bent, and every tongue will give worship to God.

Darby's English Translation
14:11 For it is written, *I* live, saith the Lord, that to me shall bow every knee, and every tongue shall confess to God.

Douay Rheims
14:11 For it is written: As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

Noah Webster Bible
14:11 For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

Weymouth New Testament
14:11 for it is written, "`As I live,' says the Lord, `to Me every knee shall bow, and every tongue shall make confession to God.'"

World English Bible
14:11 For it is written, "`As I live,` says the Lord, `to me every knee will bow. Every tongue will confess to God.`"

Young's Literal Translation
14:11 for it hath been written, `I live! saith the Lord -- to Me bow shall every knee, and every tongue shall confess to God;`

12

Stephens 1550 Textus Receptus
ara oun ekastoV hmwn peri eautou logon dwsei tw qew

Scrivener 1894 Textus Receptus
ara oun ekastoV hmwn peri eautou logon dwsei tw qew

Byzantine Majority
ara oun ekastoV hmwn peri eautou logon dwsei tw qew

Alexandrian
ara [oun] ekastoV hmwn peri eautou logon dwsei [tw qew]

Hort and Westcott
ara oun ekastoV hmwn peri eautou logon dwsei tw qew

Latin Vulgate
14:12 itaque unusquisque nostrum pro se rationem reddet Deo

King James Version
14:12 So then every one of us shall give account of himself to God.

American Standard Version
14:12 So then each one of us shall give account of himself to God.

Bible in Basic English
14:12 So every one of us will have to give an account of himself to God.

Darby's English Translation
14:12 So then each of us shall give an account concerning himself to God.

Douay Rheims
14:12 Therefore every one of us shall render account to God for himself.

Noah Webster Bible
14:12 So then every one of us shall give account of himself to God.

Weymouth New Testament
14:12 So we see that every one of us will give account of himself to God.

World English Bible
14:12 So then each one of us will give account of himself to God.

Young's Literal Translation
14:12 so, then, each of us concerning himself shall give reckoning to God;

13

Stephens 1550 Textus Receptus
mhketi oun allhlouV krinwmen alla touto krinate mallon to mh tiqenai proskomma tw adelfw h skandalon

Scrivener 1894 Textus Receptus
mhketi oun allhlouV krinwmen alla touto krinate mallon to mh tiqenai proskomma tw adelfw h skandalon

Byzantine Majority
mhketi oun allhlouV krinwmen alla touto krinate mallon to mh tiqenai proskomma tw adelfw h skandalon

Alexandrian
mhketi oun allhlouV krinwmen alla touto krinate mallon to mh tiqenai proskomma tw adelfw h skandalon

Hort and Westcott
mhketi oun allhlouV krinwmen alla touto krinate mallon to mh tiqenai proskomma tw adelfw h skandalon

Latin Vulgate
14:13 non ergo amplius invicem iudicemus sed hoc iudicate magis ne ponatis offendiculum fratri vel scandalum

King James Version
14:13 Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in [his] brother's way.

American Standard Version
14:13 Let us not therefore judge one another any more: but judge ye this rather, that no man put a stumblingblock in his brother`s way, or an occasion of falling.

Bible in Basic English
14:13 Then let us not be judges of one another any longer: but keep this in mind, that no man is to make it hard for his brother, or give him cause for doubting.

Darby's English Translation
14:13 Let us no longer therefore judge one another; but judge ye this rather, not to put a stumbling-block or a fall-trap before his brother.

Douay Rheims
14:13 Let us not therefore judge one another any more. But judge this rather, that you put not a stumblingblock or a scandal in your brother's way.

Noah Webster Bible
14:13 Let us not therefore judge one another any more: but judge this rather, that no man put a stumbling-block, or an occasion to fall in his brother's way.

Weymouth New Testament
14:13 Therefore let us no longer judge one another; but, instead of that, you should come to this judgement--that we must not put a stumbling-block in our brother's path, nor anything to trip him up.

World English Bible
14:13 Therefore Let`s not judge one another any more, but judge this rather, that no man put a stumbling block in his brother`s way, or an occasion of falling.

Young's Literal Translation
14:13 no longer, therefore, may we judge one another, but this judge ye rather, not to put a stumbling-stone before the brother, or an offence.

14

Stephens 1550 Textus Receptus
oida kai pepeismai en kuriw ihsou oti ouden koinon di eautou ei mh tw logizomenw ti koinon einai ekeinw koinon

Scrivener 1894 Textus Receptus
oida kai pepeismai en kuriw ihsou oti ouden koinon di eautou ei mh tw logizomenw ti koinon einai ekeinw koinon

Byzantine Majority
oida kai pepeismai en kuriw ihsou oti ouden koinon di autou ei mh tw logizomenw ti koinon einai ekeinw koinon

Alexandrian
oida kai pepeismai en kuriw ihsou oti ouden koinon di eautou ei mh tw logizomenw ti koinon einai ekeinw koinon

Hort and Westcott
oida kai pepeismai en kuriw ihsou oti ouden koinon di eautou ei mh tw logizomenw ti koinon einai ekeinw koinon

Latin Vulgate
14:14 scio et confido in Domino Iesu quia nihil commune per ipsum nisi ei qui existimat quid commune esse illi commune est

King James Version
14:14 I know, and am persuaded by the Lord Jesus, that [there is] nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him [it is] unclean.

American Standard Version
14:14 I know, and am persuaded in the Lord Jesus, that nothing is unclean of itself: save that to him who accounteth anything to be unclean, to him it is unclean.

Bible in Basic English
14:14 I am conscious of this, and am certain in the Lord Jesus, that nothing is unclean in itself; but for the man in whose opinion it is unclean, for him it is unclean.

Darby's English Translation
14:14 I know, and am persuaded in the Lord Jesus, that nothing is unclean of itself; except to him who reckons anything to be unclean, to that man it is unclean.

Douay Rheims
14:14 I know, and am confident in the Lord Jesus, that nothing is unclean of itself; but to him that esteemeth any thing to be unclean, to him it is unclean.

Noah Webster Bible
14:14 I know, and am persuaded by the Lord Jesus, that there is nothing unclean by itself: but to him that esteemeth any thing to be unclean, to him it is unclean.

Weymouth New Testament
14:14 As one who lives in union with the Lord Jesus, I know and am certain that in its own nature no food is `impure'; but if people regard any food as impure, to them it is.

World English Bible
14:14 I know, and am persuaded in the Lord Jesus, that nothing is unclean of itself; except that to him who considers anything to be unclean, to him it is unclean.

Young's Literal Translation
14:14 I have known, and am persuaded, in the Lord Jesus, that nothing is unclean of itself, except to him who is reckoning anything to be unclean -- to that one it is unclean;

15

Stephens 1550 Textus Receptus
ei de dia brwma o adelfoV sou lupeitai ouketi kata agaphn peripateiV mh tw brwmati sou ekeinon apollue uper ou cristoV apeqanen

Scrivener 1894 Textus Receptus
ei de dia brwma o adelfoV sou lupeitai ouketi kata agaphn peripateiV mh tw brwmati sou ekeinon apollue uper ou cristoV apeqanen

Byzantine Majority
ei de dia brwma o adelfoV sou lupeitai ouketi kata agaphn peripateiV mh tw brwmati sou ekeinon apollue uper ou cristoV apeqanen

Alexandrian
ei gar dia brwma o adelfoV sou lupeitai ouketi kata agaphn peripateiV mh tw brwmati sou ekeinon apollue uper ou cristoV apeqanen

Hort and Westcott
ei gar dia brwma o adelfoV sou lupeitai ouketi kata agaphn peripateiV mh tw brwmati sou ekeinon apollue uper ou cristoV apeqanen

Latin Vulgate
14:15 si enim propter cibum frater tuus contristatur iam non secundum caritatem ambulas noli cibo tuo illum perdere pro quo Christus mortuus est

King James Version
14:15 But if thy brother be grieved with [thy] meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.

American Standard Version
14:15 For if because of meat thy brother is grieved, thou walkest no longer in love. Destroy not with thy meat him for whom Christ died.

Bible in Basic English
14:15 And if because of food your brother is troubled, then you are no longer going on in the way of love. Do not let your food be destruction to him for whom Christ went into death.

Darby's English Translation
14:15 For if on account of meat thy brother is grieved, thou walkest no longer according to love. Destroy not him with thy meat for whom Christ has died.

Douay Rheims
14:15 For if, because of thy meat, thy brother be grieved, thou walkest not now according to charity. Destroy not him with thy meat, for whom Christ died.

Noah Webster Bible
14:15 But if thy brother is grieved with thy food, now walkest thou not charitably. Destroy not him with thy food, for whom Christ died.

Weymouth New Testament
14:15 If your brother is pained by the food you are eating, your conduct is no longer controlled by love. Take care lest, by the food you eat, you lead to ruin a man for whom Christ died.

World English Bible
14:15 Yet if because of food your brother is grieved, you walk no longer in love. Don`t destroy with your food him for whom Christ died.

Young's Literal Translation
14:15 and if through victuals thy brother is grieved, no more dost thou walk according to love; do not with thy victuals destroy that one for whom Christ died.

16

Stephens 1550 Textus Receptus
mh blasfhmeisqw oun umwn to agaqon

Scrivener 1894 Textus Receptus
mh blasfhmeisqw oun umwn to agaqon

Byzantine Majority
mh blasfhmeisqw oun umwn to agaqon

Alexandrian
mh blasfhmeisqw oun umwn to agaqon

Hort and Westcott
mh blasfhmeisqw oun umwn to agaqon

Latin Vulgate
14:16 non ergo blasphemetur bonum nostrum

King James Version
14:16 Let not then your good be evil spoken of:

American Standard Version
14:16 Let not then your good be evil spoken of:

Bible in Basic English
14:16 Let it not be possible for men to say evil about your good:

Darby's English Translation
14:16 Let not then your good be evil spoken of;

Douay Rheims
14:16 Let not then our good be evil spoken of.

Noah Webster Bible
14:16 Let not then your good be evil spoken of:

Weymouth New Testament
14:16 Therefore do not let the boon which is yours in common be exposed to reproach.

World English Bible
14:16 Then don`t let your good be slandered,

Young's Literal Translation
14:16 Let not, then, your good be evil spoken of,

17

Stephens 1550 Textus Receptus
ou gar estin h basileia tou qeou brwsiV kai posiV alla dikaiosunh kai eirhnh kai cara en pneumati agiw

Scrivener 1894 Textus Receptus
ou gar estin h basileia tou qeou brwsiV kai posiV alla dikaiosunh kai eirhnh kai cara en pneumati agiw

Byzantine Majority
ou gar estin h basileia tou qeou brwsiV kai posiV alla dikaiosunh kai eirhnh kai cara en pneumati agiw

Alexandrian
ou gar estin h basileia tou qeou brwsiV kai posiV alla dikaiosunh kai eirhnh kai cara en pneumati agiw

Hort and Westcott
ou gar estin h basileia tou qeou brwsiV kai posiV alla dikaiosunh kai eirhnh kai cara en pneumati agiw

Latin Vulgate
14:17 non est regnum Dei esca et potus sed iustitia et pax et gaudium in Spiritu Sancto

King James Version
14:17 For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.

American Standard Version
14:17 for the kingdom of God is not eating and drinking, but righteousness and peace and joy in the Holy Spirit.

Bible in Basic English
14:17 For the kingdom of God is not food and drink, but righteousness and peace and joy in the Holy Spirit.

Darby's English Translation
14:17 for the kingdom of God is not eating and drinking, but righteousness, and peace, and joy in the Holy Spirit.

Douay Rheims
14:17 For the kingdom of God is not meat and drink; but justice, and peace, and joy in the Holy Ghost.

Noah Webster Bible
14:17 For the kingdom of God is not food and drink, but righteousness, and peace, and joy in the Holy Spirit.

Weymouth New Testament
14:17 For the Kingdom of God does not consist of eating and drinking, but of right conduct, peace and joy, through the Holy Spirit;

World English Bible
14:17 for the kingdom of God is not eating and drinking, but righteousness, peace, and joy in the Holy Spirit.

Young's Literal Translation
14:17 for the reign of God is not eating and drinking, but righteousness, and peace, and joy in the Holy Spirit;

18

Stephens 1550 Textus Receptus
o gar en toutois douleuwn tw cristw euarestoV tw qew kai dokimoV toiV anqrwpoiV

Scrivener 1894 Textus Receptus
o gar en toutois douleuwn tw cristw euarestoV tw qew kai dokimoV toiV anqrwpoiV

Byzantine Majority
o gar en toutois douleuwn tw cristw euarestoV tw qew kai dokimoV toiV anqrwpoiV

Alexandrian
o gar en toutw douleuwn tw cristw euarestoV tw qew kai dokimoV toiV anqrwpoiV

Hort and Westcott
o gar en toutw douleuwn tw cristw euarestoV tw qew kai dokimoV toiV anqrwpoiV

Latin Vulgate
14:18 qui enim in hoc servit Christo placet Deo et probatus est hominibus

King James Version
14:18 For he that in these things serveth Christ [is] acceptable to God, and approved of men.

American Standard Version
14:18 For he that herein serveth Christ is well-pleasing to God, and approved of men.

Bible in Basic English
14:18 And he who in these things is Christ's servant, is pleasing to God and has the approval of men.

Darby's English Translation
14:18 For he that in this serves the Christ is acceptable to God and approved of men.

Douay Rheims
14:18 For he that in this serveth Christ, pleaseth God, and is approved of men.

Noah Webster Bible
14:18 For he that in these things serveth Christ, is acceptable to God, and approved by men.

Weymouth New Testament
14:18 and whoever in this way devotedly serves Christ, God takes pleasure in him, and men highly commend him.

World English Bible
14:18 For he who serves Christ in these things is acceptable to God and approved by men.

Young's Literal Translation
14:18 for he who in these things is serving the Christ, is acceptable to God and approved of men.

19

Stephens 1550 Textus Receptus
ara oun ta thV eirhnhV diwkwmen kai ta thV oikodomhV thV eiV allhlouV

Scrivener 1894 Textus Receptus
ara oun ta thV eirhnhV diwkwmen kai ta thV oikodomhV thV eiV allhlouV

Byzantine Majority
ara oun ta thV eirhnhV diwkwmen kai ta thV oikodomhV thV eiV allhlouV

Alexandrian
ara oun ta thV eirhnhV diwkwmen kai ta thV oikodomhV thV eiV allhlouV

Hort and Westcott
ara oun ta thV eirhnhV diwkwmen kai ta thV oikodomhV thV eiV allhlouV

Latin Vulgate
14:19 itaque quae pacis sunt sectemur et quae aedificationis sunt in invicem

King James Version
14:19 Let us therefore follow after the things which make for peace, and things wherewith one may edify another.

American Standard Version
14:19 So then let us follow after things which make for peace, and things whereby we may edify one another.

Bible in Basic English
14:19 So then, let us go after the things which make peace, and the things by which we may be a help to one another.

Darby's English Translation
14:19 So then let us pursue the things which tend to peace, and things whereby one shall build up another.

Douay Rheims
14:19 Therefore let us follow after the things that are of peace; and keep the things that are of edification one towards another.

Noah Webster Bible
14:19 Let us therefore follow after the things which make for peace, and things with which one may edify another.

Weymouth New Testament
14:19 Therefore let us aim at whatever makes for peace and mutual upbuilding of character.

World English Bible
14:19 So then, let us follow after things which make for peace, and things whereby we may build one another up.

Young's Literal Translation
14:19 So, then, the things of peace may we pursue, and the things of building up one another;

20

Stephens 1550 Textus Receptus
mh eneken brwmatoV katalue to ergon tou qeou panta men kaqara alla kakon tw anqrwpw tw dia proskommatoV esqionti

Scrivener 1894 Textus Receptus
mh eneken brwmatoV katalue to ergon tou qeou panta men kaqara alla kakon tw anqrwpw tw dia proskommatoV esqionti

Byzantine Majority
mh eneken brwmatoV katalue to ergon tou qeou panta men kaqara alla kakon tw anqrwpw tw dia proskommatoV esqionti

Alexandrian
mh eneken brwmatoV katalue to ergon tou qeou panta men kaqara alla kakon tw anqrwpw tw dia proskommatoV esqionti

Hort and Westcott
mh eneken brwmatoV katalue to ergon tou qeou panta men kaqara alla kakon tw anqrwpw tw dia proskommatoV esqionti

Latin Vulgate
14:20 noli propter escam destruere opus Dei omnia quidem munda sunt sed malum est homini qui per offendiculum manducat

King James Version
14:20 For meat destroy not the work of God. All things indeed [are] pure; but [it is] evil for that man who eateth with offence.

American Standard Version
14:20 Overthrow not for meat`s sake the work of God. All things indeed are clean; howbeit it is evil for that man who eateth with offence.

Bible in Basic English
14:20 Do not let the work of God come to nothing on account of food. All things are certainly clean; but it is evil for that man who by taking food makes it hard for another.

Darby's English Translation
14:20 For the sake of meat do not destroy the work of God. All things indeed are pure; but it is evil to that man who eats while stumbling in doing so.

Douay Rheims
14:20 Destroy not the work of God for meat. All things indeed are clean: but it is evil for that man who eateth with offence.

Noah Webster Bible
14:20 For the sake of food, destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offense.

Weymouth New Testament
14:20 Do not for food's sake be throwing down God's work. All food is pure; but a man is in the wrong if his food is a snare to others.

World English Bible
14:20 Don`t overthrow God`s work for food`s sake. All things indeed are clean, however it is evil for that man who creates a stumbling block by eating.

Young's Literal Translation
14:20 for the sake of victuals cast not down the work of God; all things, indeed, are pure, but evil is to the man who is eating through stumbling.

21

Stephens 1550 Textus Receptus
kalon to mh fagein krea mhde piein oinon mhde en w o adelfoV sou proskoptei h skandalizetai h asqenei

Scrivener 1894 Textus Receptus
kalon to mh fagein krea mhde piein oinon mhde en w o adelfoV sou proskoptei h skandalizetai h asqenei

Byzantine Majority
kalon to mh fagein krea mhde piein oinon mhde en w o adelfoV sou proskoptei h skandalizetai h asqenei

Alexandrian
kalon to mh fagein krea mhde piein oinon mhde en w o adelfoV sou proskoptei

Hort and Westcott
kalon to mh fagein krea mhde piein oinon mhde en w o adelfoV sou proskoptei

Latin Vulgate
14:21 bonum est non manducare carnem et non bibere vinum neque in quo frater tuus offendit aut scandalizatur aut infirmatur

King James Version
14:21 [It is] good neither to eat flesh, nor to drink wine, nor [any thing] whereby thy brother stumbleth, or is offended, or is made weak.

American Standard Version
14:21 It is good not to eat flesh, nor to drink wine, nor to do anything whereby thy brother stumbleth.

Bible in Basic English
14:21 It is better not to take meat or wine or to do anything which might be a cause of trouble to your brother.

Darby's English Translation
14:21 It is right not to eat meat, nor drink wine, nor do anything in which thy brother stumbles, or is offended, or is weak.

Douay Rheims
14:21 It is good not to eat flesh, and not to drink wine, nor any thing whereby thy brother is offended, or scandalized, or made weak.

Noah Webster Bible
14:21 It is good neither to eat flesh, nor to drink wine, nor any thing by which thy brother stumbleth, or is offended, or is made weak.

Weymouth New Testament
14:21 The right course is to forego eating meat or drinking wine or doing anything that tends to your brother's fall.

World English Bible
14:21 It is good not to eat meat, drink wine nor do anything by which your brother stumbles, is offended, or is made weak.

Young's Literal Translation
14:21 Right it is not to eat flesh, nor to drink wine, nor to do anything in which thy brother doth stumble, or is made to fall, or is weak.

22

Stephens 1550 Textus Receptus
su pistin eceiV kata sauton ece enwpion tou qeou makarioV o mh krinwn eauton en w dokimazei

Scrivener 1894 Textus Receptus
su pistin eceiV kata sauton ece enwpion tou qeou makarioV o mh krinwn eauton en w dokimazei

Byzantine Majority
su pistin eceiV kata seauton ece enwpion tou qeou makarioV o mh krinwn eauton en w dokimazei

Alexandrian
su pistin [hn] eceiV kata seauton ece enwpion tou qeou makarioV o mh krinwn eauton en w dokimazei

Hort and Westcott
su pistin hn eceiV kata seauton ece enwpion tou qeou makarioV o mh krinwn eauton en w dokimazei

Latin Vulgate
14:22 tu fidem habes penes temet ipsum habe coram Deo beatus qui non iudicat semet ipsum in eo quo probat

King James Version
14:22 Hast thou faith? have [it] to thyself before God. Happy [is] he that condemneth not himself in that thing which he alloweth.

American Standard Version
14:22 The faith which thou hast, have thou to thyself before God. Happy is he that judgeth not himself in that which he approveth.

Bible in Basic English
14:22 The faith which you have, have it to yourself before God. Happy is the man who is not judged by that to which he gives approval.

Darby's English Translation
14:22 Hast *thou* faith? have it to thyself before God. Blessed is he who does not judge himself in what he allows.

Douay Rheims
14:22 Hast thou faith? Have it to thyself before God. Blessed is he that condemneth not himself in that which he alloweth.

Noah Webster Bible
14:22 Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.

Weymouth New Testament
14:22 As for you and your faith, keep your faith to yourself in the presence of God. The man is to be congratulated who does not pronounce judgement on himself in what his actions sanction.

World English Bible
14:22 Do you have faith? Have it to yourself before God. Happy is he who doesn`t judge himself in that which he approves.

Young's Literal Translation
14:22 Thou hast faith! to thyself have it before God; happy is he who is not judging himself in what he doth approve,

23

Stephens 1550 Textus Receptus
o de diakrinomenoV ean fagh katakekritai oti ouk ek pistewV pan de o ouk ek pistewV amartia estin

Scrivener 1894 Textus Receptus
o de diakrinomenoV ean fagh katakekritai oti ouk ek pistewV pan de o ouk ek pistewV amartia estin

Byzantine Majority
o de diakrinomenoV ean fagh katakekritai oti ouk ek pistewV pan de o ouk ek pistewV amartia estin

Alexandrian
o de diakrinomenoV ean fagh katakekritai oti ouk ek pistewV pan de o ouk ek pistewV amartia estin

Hort and Westcott
o de diakrinomenoV ean fagh katakekritai oti ouk ek pistewV pan de o ouk ek pistewV amartia estin

Latin Vulgate
14:23 qui autem discernit si manducaverit damnatus est quia non ex fide omne autem quod non ex fide peccatum est

King James Version
14:23 And he that doubteth is damned if he eat, because [he eateth] not of faith: for whatsoever [is] not of faith is sin.

American Standard Version
14:23 But he that doubteth is condemned if he eat, because he eateth not of faith; and whatsoever is not of faith is sin.

Bible in Basic English
14:23 But he who is in doubt is judged if he takes food, because he does it not in faith; and whatever is not of faith is sin.

Darby's English Translation
14:23 But he that doubts, if he eat, is condemned; because it is not of faith; but whatever is not of faith is sin.

Douay Rheims
14:23 But he that discerneth, if he eat, is condemned; because not of faith. For all that is not of faith is sin.

Noah Webster Bible
14:23 And he that doubteth is damned if he eateth, because he eateth not from faith: for whatever is not from faith is sin.

Weymouth New Testament
14:23 But he who has misgivings and yet eats meat is condemned already, because his conduct is not based on faith; for all conduct not based on faith is sinful.

World English Bible
14:23 But he who doubts is condemned if he eats, because it isn`t of faith; and whatever is not of faith is sin.
14:24 Now to him who is able to establish you according to my gospel and the preaching of Jesus Christ, according to the revelation of the mystery which has been kept in silence through eternal times,
14:25 but now is revealed, and by the scriptures of the prophets, according to the commandment of the eternal God, is made known to all the nations to obedience of faith;
14:26 to the only wise God, through Jesus Christ, to whom be the glory forever! Amen.

Young's Literal Translation
14:23 and he who is making a difference, if he may eat, hath been condemned, because it is not of faith; and all that is not of faith is sin.

Romans 15


Romans 15 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 14

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 15

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33

1

Stephens 1550 Textus Receptus
ofeilomen de hmeiV oi dunatoi ta asqenhmata twn adunatwn bastazein kai mh eautoiV areskein

Scrivener 1894 Textus Receptus
ofeilomen de hmeiV oi dunatoi ta asqenhmata twn adunatwn bastazein kai mh eautoiV areskein

Byzantine Majority
ofeilomen de hmeiV oi dunatoi ta asqenhmata twn adunatwn bastazein kai mh eautoiV areskein

Alexandrian
ofeilomen de hmeiV oi dunatoi ta asqenhmata twn adunatwn bastazein kai mh eautoiV areskein

Hort and Westcott
ofeilomen de hmeiV oi dunatoi ta asqenhmata twn adunatwn bastazein kai mh eautoiV areskein

Latin Vulgate
15:1 debemus autem nos firmiores inbecillitates infirmorum sustinere et non nobis placere

King James Version
15:1 We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.

American Standard Version
15:1 Now we that are strong ought to bear the infirmities of the weak, and not to please ourselves.

Bible in Basic English
15:1 We who are strong have to be a support to the feeble, and not give pleasure to ourselves.

Darby's English Translation
15:1 But *we* ought, we that are strong, to bear the infirmities of the weak, and not to please ourselves.

Douay Rheims
15:1 Now we that are stronger, ought to bear the infirmities of the weak, and not to please ourselves.

Noah Webster Bible
15:1 We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.

Weymouth New Testament
15:1 As for us who are strong, our duty is to bear with the weaknesses of those who are not strong, and not seek our own pleasure.

World English Bible
15:1 Now we who are strong ought to bear the weaknesses of the weak, and not to please ourselves.

Young's Literal Translation
15:1 And we ought -- we who are strong -- to bear the infirmities of the weak, and not to please ourselves;

2

Stephens 1550 Textus Receptus
ekastoV gar hmwn tw plhsion aresketw eiV to agaqon proV oikodomhn

Scrivener 1894 Textus Receptus
ekastoV gar hmwn tw plhsion aresketw eiV to agaqon proV oikodomhn

Byzantine Majority
ekastoV hmwn tw plhsion aresketw eiV to agaqon proV oikodomhn

Alexandrian
ekastoV hmwn tw plhsion aresketw eiV to agaqon proV oikodomhn

Hort and Westcott
ekastoV hmwn tw plhsion aresketw eiV to agaqon proV oikodomhn

Latin Vulgate
15:2 unusquisque vestrum proximo suo placeat in bonum ad aedificationem

King James Version
15:2 Let every one of us please [his] neighbour for [his] good to edification.

American Standard Version
15:2 Let each one of us please his neighbor for that which is good, unto edifying.

Bible in Basic English
15:2 Let every one of us give pleasure to his neighbour for his good, to make him strong.

Darby's English Translation
15:2 Let each one of us please his neighbour with a view to what is good, to edification.

Douay Rheims
15:2 Let every one of you please his neighbour unto good, to edification.

Noah Webster Bible
15:2 Let every one of us please his neighbor for his good to edification.

Weymouth New Testament
15:2 Let each of us endeavour to please his fellow Christian, aiming at a blessing calculated to build him up.

World English Bible
15:2 Let each one of us please his neighbor for that which is good, to be building him up.

Young's Literal Translation
15:2 for let each one of us please the neighbor for good, unto edification,

3

Stephens 1550 Textus Receptus
kai gar o cristoV ouc eautw hresen alla kaqwV gegraptai oi oneidismoi twn oneidizontwn se epepeson ep eme

Scrivener 1894 Textus Receptus
kai gar o cristoV ouc eautw hresen alla kaqwV gegraptai oi oneidismoi twn oneidizontwn se epepeson ep eme

Byzantine Majority
kai gar o cristoV ouc eautw hresen alla kaqwV gegraptai oi oneidismoi twn oneidizontwn se epepeson ep eme

Alexandrian
kai gar o cristoV ouc eautw hresen alla kaqwV gegraptai oi oneidismoi twn oneidizontwn se epepesan ep eme

Hort and Westcott
kai gar o cristoV ouc eautw hresen alla kaqwV gegraptai oi oneidismoi twn oneidizontwn se epepesan ep eme

Latin Vulgate
15:3 etenim Christus non sibi placuit sed sicut scriptum est inproperia inproperantium tibi ceciderunt super me

King James Version
15:3 For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.

American Standard Version
15:3 For Christ also pleased not himself; but, as it is written, The reproaches of them that reproached thee fell upon me.

Bible in Basic English
15:3 For Christ did not give pleasure to himself, but, as it is said, The bitter words of those who were angry with you came on me.

Darby's English Translation
15:3 For the Christ also did not please himself; but according as it is written, The reproaches of them that reproach thee have fallen upon me.

Douay Rheims
15:3 For Christ did not please himself, but as it is written: The reproaches of them that reproached thee, fell upon me.

Noah Webster Bible
15:3 For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.

Weymouth New Testament
15:3 For even the Christ did not seek His own pleasure. His principle was, "The reproaches which they addressed to Thee have fallen on me."

World English Bible
15:3 For Christ also didn`t please himself. But, as it is written, "The reproaches of those who reproached you fell on me."

Young's Literal Translation
15:3 for even the Christ did not please himself, but, according as it hath been written, `The reproaches of those reproaching Thee fell upon me;`

4

Stephens 1550 Textus Receptus
osa gar proegrafh eiV thn hmeteran didaskalian proegrafh ina dia thV upomonhV kai thV paraklhsewV twn grafwn thn elpida ecwmen

Scrivener 1894 Textus Receptus
osa gar proegrafh eiV thn hmeteran didaskalian proegrafh ina dia thV upomonhV kai thV paraklhsewV twn grafwn thn elpida ecwmen

Byzantine Majority
osa gar proegrafh eiV thn hmeteran didaskalian proegrafh ina dia thV upomonhV kai dia thV paraklhsewV twn grafwn thn elpida ecwmen

Alexandrian
osa gar proegrafh eiV thn hmeteran didaskalian egrafh ina dia thV upomonhV kai dia thV paraklhsewV twn grafwn thn elpida ecwmen

Hort and Westcott
osa gar proegrafh panta eiV thn hmeteran didaskalian egrafh ina dia thV upomonhV kai dia thV paraklhsewV twn grafwn thn elpida ecwmen

Latin Vulgate
15:4 quaecumque enim scripta sunt ad nostram doctrinam scripta sunt ut per patientiam et consolationem scripturarum spem habeamus

King James Version
15:4 For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.

American Standard Version
15:4 For whatsoever things were written aforetime were written for our learning, that through patience and through comfort of the scriptures we might have hope.

Bible in Basic English
15:4 Now those things which were put down in writing before our time were for our learning, so that through quiet waiting and through the comfort of the holy Writings we might have hope.

Darby's English Translation
15:4 For as many things as have been written before have been written for our instruction, that through endurance and through encouragement of the scriptures we might have hope.

Douay Rheims
15:4 For what things soever were written, were written for our learning: that through patience and the comfort of the scriptures, we might have hope.

Noah Webster Bible
15:4 For whatever things were written formerly, were written for our learning, that we through patience and comfort of the scriptures might have hope.

Weymouth New Testament
15:4 For all that was written of old has been written for our instruction, so that we may always have hope through the power of endurance and the encouragement which the Scriptures afford.

World English Bible
15:4 For whatever things were written before were written for our learning, that through patience and through comfort of the scriptures we might have hope.

Young's Literal Translation
15:4 for, as many things as were written before, for our instruction were written before, that through the endurance, and the exhortation of the Writings, we might have the hope.

5

Stephens 1550 Textus Receptus
o de qeoV thV upomonhV kai thV paraklhsewV dwh umin to auto fronein en allhloiV kata criston ihsoun

Scrivener 1894 Textus Receptus
o de qeoV thV upomonhV kai thV paraklhsewV dwh umin to auto fronein en allhloiV kata criston ihsoun

Byzantine Majority
o de qeoV thV upomonhV kai thV paraklhsewV dwh umin to auto fronein en allhloiV kata criston ihsoun

Alexandrian
o de qeoV thV upomonhV kai thV paraklhsewV dwh umin to auto fronein en allhloiV kata criston ihsoun

Hort and Westcott
o de qeoV thV upomonhV kai thV paraklhsewV dwh umin to auto fronein en allhloiV kata criston ihsoun

Latin Vulgate
15:5 Deus autem patientiae et solacii det vobis id ipsum sapere in alterutrum secundum Iesum Christum

King James Version
15:5 Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:

American Standard Version
15:5 Now the God of patience and of comfort grant you to be of the same mind one with another according to Christ Jesus:

Bible in Basic English
15:5 Now may the God who gives comfort and strength in waiting make you of the same mind with one another in harmony with Christ Jesus:

Darby's English Translation
15:5 Now the God of endurance and of encouragement give to you to be like-minded one toward another, according to Christ Jesus;

Douay Rheims
15:5 Now the God of patience and of comfort grant you to be of one mind one towards another, according to Jesus Christ:

Noah Webster Bible
15:5 Now the God of patience and consolation grant you to be like-minded one towards another according to Christ Jesus:

Weymouth New Testament
15:5 And may God, the giver of power of endurance and of that encouragement, grant you to be in full sympathy with one another in accordance with the example of Christ Jesus,

World English Bible
15:5 Now the God of patience and of comfort grant you to be of the same mind one with another according to Christ Jesus,

Young's Literal Translation
15:5 And may the God of the endurance, and of the exhortation, give to you to have the same mind toward one another, according to Christ Jesus;

6

Stephens 1550 Textus Receptus
ina omoqumadon en eni stomati doxazhte ton qeon kai patera tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
ina omoqumadon en eni stomati doxazhte ton qeon kai patera tou kuriou hmwn ihsou cristou

Byzantine Majority
ina omoqumadon en eni stomati doxazhte ton qeon kai patera tou kuriou hmwn ihsou cristou

Alexandrian
ina omoqumadon en eni stomati doxazhte ton qeon kai patera tou kuriou hmwn ihsou cristou

Hort and Westcott
ina omoqumadon en eni stomati doxazhte ton qeon kai patera tou kuriou hmwn ihsou cristou

Latin Vulgate
15:6 ut unianimes uno ore honorificetis Deum et Patrem Domini nostri Iesu Christi

King James Version
15:6 That ye may with one mind [and] one mouth glorify God, even the Father of our Lord Jesus Christ.

American Standard Version
15:6 that with one accord ye may with one mouth glorify the God and Father of our Lord Jesus Christ.

Bible in Basic English
15:6 So that with one mouth you may give glory to the God and Father of our Lord Jesus Christ.

Darby's English Translation
15:6 that ye may with one accord, with one mouth, glorify the God and Father of our Lord Jesus Christ.

Douay Rheims
15:6 That with one mind, and with one mouth, you may glorify God and the Father of our Lord Jesus Christ.

Noah Webster Bible
15:6 That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.

Weymouth New Testament
15:6 so that with oneness both of heart and voice you may glorify the God and Father of our Lord Jesus Christ.

World English Bible
15:6 that with one accord you may with one mouth glorify the God and Father of our Lord Jesus Christ.

Young's Literal Translation
15:6 that with one accord -- with one mouth -- ye may glorify the God and Father of our Lord Jesus Christ;

7

Stephens 1550 Textus Receptus
dio proslambanesqe allhlouV kaqwV kai o cristoV proselabeto hmas eiV doxan qeou

Scrivener 1894 Textus Receptus
dio proslambanesqe allhlouV kaqwV kai o cristoV proselabeto hmas eiV doxan qeou

Byzantine Majority
dio proslambanesqe allhlouV kaqwV kai o cristoV proselabeto umas eiV doxan qeou

Alexandrian
dio proslambanesqe allhlouV kaqwV kai o cristoV proselabeto umas eiV doxan tou qeou

Hort and Westcott
dio proslambanesqe allhlouV kaqwV kai o cristoV proselabeto hmaV eiV doxan tou qeou

Latin Vulgate
15:7 propter quod suscipite invicem sicut et Christus suscepit vos in honorem Dei

King James Version
15:7 Wherefore receive ye one another, as Christ also received us to the glory of God.

American Standard Version
15:7 Wherefore receive ye one another, even as Christ also received you, to the glory of God.

Bible in Basic English
15:7 So then, take one another to your hearts, as Christ took us, to the glory of God.

Darby's English Translation
15:7 Wherefore receive ye one another, according as the Christ also has received you to the glory of God.

Douay Rheims
15:7 Wherefore receive one another, as Christ also hath received you unto the honour of God.

Noah Webster Bible
15:7 Wherefore receive ye one another, as Christ also received us to the glory of God.

Weymouth New Testament
15:7 Habitually therefore give one another a friendly reception, just as Christ also has received you, and thus promote the glory of God.

World English Bible
15:7 Therefore receive one another, even as Christ also received you, to the glory of God.

Young's Literal Translation
15:7 wherefore receive ye one another, according as also the Christ did receive us, to the glory of God.

8

Stephens 1550 Textus Receptus
legw de ihsoun criston diakonon gegenhsqai peritomhV uper alhqeiaV qeou eiV to bebaiwsai taV epaggeliaV twn paterwn

Scrivener 1894 Textus Receptus
legw de ihsoun criston diakonon gegenhsqai peritomhV uper alhqeiaV qeou eiV to bebaiwsai taV epaggeliaV twn paterwn

Byzantine Majority
legw de criston ihsoun diakonon gegenhsqai peritomhV uper alhqeiaV qeou eiV to bebaiwsai taV epaggeliaV twn paterwn

Alexandrian
legw gar criston diakonon gegenhsqai peritomhV uper alhqeiaV qeou eiV to bebaiwsai taV epaggeliaV twn paterwn

Hort and Westcott
legw gar criston diakonon gegenhsqai peritomhV uper alhqeiaV qeou eiV to bebaiwsai taV epaggeliaV twn paterwn

Latin Vulgate
15:8 dico enim Christum Iesum ministrum fuisse circumcisionis propter veritatem Dei ad confirmandas promissiones patrum

King James Version
15:8 Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises [made] unto the fathers:

American Standard Version
15:8 For I say that Christ hath been made a minister of the circumcision for the truth of God, that he might confirm the promises given unto the fathers,

Bible in Basic English
15:8 Now I say that Christ has been made a servant of the circumcision to give effect to the undertakings given by God to the fathers,

Darby's English Translation
15:8 For I say that Jesus Christ became a minister of the circumcision for the truth of God, to confirm the promises of the fathers;

Douay Rheims
15:8 For I say that Christ Jesus was minister of the circumcision for the truth of God, to confirm the promises made unto the fathers.

Noah Webster Bible
15:8 Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made to the fathers:

Weymouth New Testament
15:8 My meaning is that Christ has become a servant to the people of Israel in vindication of God's truthfulness-- in showing how sure are the promises made to our forefathers--

World English Bible
15:8 Now I say that Christ has been made a minister of the circumcision for the truth of God, that he might confirm the promises given to the fathers,

Young's Literal Translation
15:8 And I say Jesus Christ to have become a ministrant of circumcision for the truth of God, to confirm the promises to the fathers,

9

Stephens 1550 Textus Receptus
ta de eqnh uper eleouV doxasai ton qeon kaqwV gegraptai dia touto exomologhsomai soi en eqnesin kai tw onomati sou yalw

Scrivener 1894 Textus Receptus
ta de eqnh uper eleouV doxasai ton qeon kaqwV gegraptai dia touto exomologhsomai soi en eqnesin kai tw onomati sou yalw

Byzantine Majority
ta de eqnh uper eleouV doxasai ton qeon kaqwV gegraptai dia touto exomologhsomai soi en eqnesin kai tw onomati sou yalw

Alexandrian
ta de eqnh uper eleouV doxasai ton qeon kaqwV gegraptai dia touto exomologhsomai soi en eqnesin kai tw onomati sou yalw

Hort and Westcott
ta de eqnh uper eleouV doxasai ton qeon kaqwV gegraptai dia touto exomologhsomai soi en eqnesin kai tw onomati sou yalw

Latin Vulgate
15:9 gentes autem super misericordiam honorare Deum sicut scriptum est propter hoc confitebor tibi in gentibus et nomini tuo cantabo

King James Version
15:9 And that the Gentiles might glorify God for [his] mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.

American Standard Version
15:9 and that the Gentiles might glorify God for his mercy; as it is written, Therefore will I give praise unto thee among the Gentiles, And sing unto thy name.

Bible in Basic English
15:9 And so that the Gentiles might give glory to God for his mercy; as it is said, For this reason I will give praise to you among the Gentiles, and I will make a song to your name.

Darby's English Translation
15:9 and that the nations should glorify God for mercy; according as it is written, For this cause I will confess to thee among the nations, and will sing to thy name.

Douay Rheims
15:9 But that the Gentiles are to glorify God for his mercy, as it is written: Therefore will I confess to thee, O Lord, among the Gentiles, and will sing to thy name.

Noah Webster Bible
15:9 And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing to thy name.

Weymouth New Testament
15:9 and that the Gentiles also have glorified God in acknowledgment of His mercy. So it is written, "For this reason I will praise Thee among the Gentiles, and sing psalms in honour of Thy name."

World English Bible
15:9 and that the Gentiles might glorify God for his mercy. As it is written, "Therefore will I give praise to you among the Gentiles, And sing to your name."

Young's Literal Translation
15:9 and the nations for kindness to glorify God, according as it hath been written, `Because of this I will confess to Thee among nations, and to Thy name I will sing praise,`

10

Stephens 1550 Textus Receptus
kai palin legei eufranqhte eqnh meta tou laou autou

Scrivener 1894 Textus Receptus
kai palin legei eufranqhte eqnh meta tou laou autou

Byzantine Majority
kai palin legei eufranqhte eqnh meta tou laou autou

Alexandrian
kai palin legei eufranqhte eqnh meta tou laou autou

Hort and Westcott
kai palin legei eufranqhte eqnh meta tou laou autou

Latin Vulgate
15:10 et iterum dicit laetamini gentes cum plebe eius

King James Version
15:10 And again he saith, Rejoice, ye Gentiles, with his people.

American Standard Version
15:10 And again he saith, Rejoice, ye Gentiles, with his people.

Bible in Basic English
15:10 And again he says, Take part, you Gentiles, in the joy of his people.

Darby's English Translation
15:10 And again he says, Rejoice, nations, with his people.

Douay Rheims
15:10 And again he saith: Rejoice, ye Gentiles, with his people.

Noah Webster Bible
15:10 And again he saith, Rejoice, ye Gentiles, with his people.

Weymouth New Testament
15:10 And again the Psalmist says, "Be glad, ye Gentiles, in company with His People."

World English Bible
15:10 Again he says, "Rejoice, you Gentiles, with his people."

Young's Literal Translation
15:10 and again it saith, `Rejoice ye nations, with His people;`

11

Stephens 1550 Textus Receptus
kai palin aineite ton kurion panta ta eqnh kai epainesate auton panteV oi laoi

Scrivener 1894 Textus Receptus
kai palin aineite ton kurion panta ta eqnh kai epainesate auton panteV oi laoi

Byzantine Majority
kai palin aineite ton kurion panta ta eqnh kai epainesate auton panteV oi laoi

Alexandrian
kai palin aineite panta ta eqnh ton kurion kai epainesatwsan auton panteV oi laoi

Hort and Westcott
kai palin aineite panta ta eqnh ton kurion kai epainesatwsan auton panteV oi laoi

Latin Vulgate
15:11 et iterum laudate omnes gentes Dominum et magnificate eum omnes populi

King James Version
15:11 And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.

American Standard Version
15:11 And again, Praise the Lord, all ye Gentiles; And let all the peoples praise him.

Bible in Basic English
15:11 And again, Give praise to the Lord, all you Gentiles; and let all the nations give praise to him.

Darby's English Translation
15:11 And again, Praise the Lord, all ye nations, and let all the peoples laud him.

Douay Rheims
15:11 And again: Praise the Lord, all ye Gentiles; and magnify him, all ye people.

Noah Webster Bible
15:11 And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.

Weymouth New Testament
15:11 And again, "Praise the Lord, all ye Gentiles, and let all the people extol Him."

World English Bible
15:11 Again, "Praise the Lord, all you Gentiles! Let all the peoples praise him."

Young's Literal Translation
15:11 and again, `Praise the Lord, all ye nations; and laud Him, all ye peoples;`

12

Stephens 1550 Textus Receptus
kai palin hsaiaV legei estai h riza tou iessai kai o anistamenoV arcein eqnwn ep autw eqnh elpiousin

Scrivener 1894 Textus Receptus
kai palin hsaiaV legei estai h riza tou iessai kai o anistamenoV arcein eqnwn ep autw eqnh elpiousin

Byzantine Majority
kai palin hsaiaV legei estai h riza tou iessai kai o anistamenoV arcein eqnwn ep autw eqnh elpiousin

Alexandrian
kai palin hsaiaV legei estai h riza tou iessai kai o anistamenoV arcein eqnwn ep autw eqnh elpiousin

Hort and Westcott
kai palin hsaiaV legei estai h riza tou iessai kai o anistamenoV arcein eqnwn ep autw eqnh elpiousin

Latin Vulgate
15:12 et rursus Esaias ait erit radix Iesse et qui exsurget regere gentes in eo gentes sperabunt

King James Version
15:12 And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.

American Standard Version
15:12 And again, Isaiah saith, There shall be the root of Jesse, And he that ariseth to rule over the Gentiles; On him shall the Gentiles hope.

Bible in Basic English
15:12 And again Isaiah says, There will be the root of Jesse, and he who comes to be the ruler over the Gentiles; in him will the Gentiles put their hope.

Darby's English Translation
15:12 And again, Esaias says, There shall be the root of Jesse, and one that arises, to rule over the nations: in him shall the nations hope.

Douay Rheims
15:12 And again Isaias saith: There shall be a root of Jesse; and he that shall rise up to rule the Gentiles, in him the Gentiles shall hope.

Noah Webster Bible
15:12 And again Isaiah saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.

Weymouth New Testament
15:12 And again Isaiah says, "There shall be the Root of Jesse and One who rises up to rule the Gentiles. On Him shall the Gentiles build their hopes."

World English Bible
15:12 Again, Isaiah says, "There will be the root of Jesse, He who arises to rule over the Gentiles; On him will the Gentiles hope."

Young's Literal Translation
15:12 and again, Isaiah saith, `There shall be the root of Jesse, and he who is rising to rule nations -- upon him shall nations hope;`

13

Stephens 1550 Textus Receptus
o de qeoV thV elpidoV plhrwsai umaV pashV caraV kai eirhnhV en tw pisteuein eiV to perisseuein umaV en th elpidi en dunamei pneumatoV agiou

Scrivener 1894 Textus Receptus
o de qeoV thV elpidoV plhrwsai umaV pashV caraV kai eirhnhV en tw pisteuein eiV to perisseuein umaV en th elpidi en dunamei pneumatoV agiou

Byzantine Majority
o de qeoV thV elpidoV plhrwsai umaV pashV caraV kai eirhnhV en tw pisteuein eiV to perisseuein umaV en th elpidi en dunamei pneumatoV agiou

Alexandrian
o de qeoV thV elpidoV plhrwsai umaV pashV caraV kai eirhnhV en tw pisteuein eiV to perisseuein umaV en th elpidi en dunamei pneumatoV agiou

Hort and Westcott
o de qeoV thV elpidoV plhrwsai umaV pashV caraV kai eirhnhV en tw pisteuein eiV to perisseuein umaV en th elpidi en dunamei pneumatoV agiou

Latin Vulgate
15:13 Deus autem spei repleat vos omni gaudio et pace in credendo ut abundetis in spe in virtute Spiritus Sancti

King James Version
15:13 Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.

American Standard Version
15:13 Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, in the power of the Holy Spirit.

Bible in Basic English
15:13 Now may the God of hope make you full of joy and peace through faith, so that all hope may be yours in the power of the Holy Spirit.

Darby's English Translation
15:13 Now the God of hope fill you with all joy and peace in believing, so that ye should abound in hope by the power of the Holy Spirit.

Douay Rheims
15:13 Now the God of hope fill you with all joy and peace in believing; that you may abound in hope, and in the power of the Holy Ghost.

Noah Webster Bible
15:13 Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Spirit.

Weymouth New Testament
15:13 May God, the giver of hope, fill you with continual joy and peace because you trust in Him--so that you may have abundant hope through the power of the Holy Spirit.

World English Bible
15:13 Now may the God of hope fill you with all joy and peace in believing, that you may abound in hope, in the power of the Holy Spirit.

Young's Literal Translation
15:13 and the God of the hope shall fill you with all joy and peace in the believing, for your abounding in the hope in power of the Holy Spirit.

14

Stephens 1550 Textus Receptus
pepeismai de adelfoi mou kai autoV egw peri umwn oti kai autoi mestoi este agaqwsunhV peplhrwmenoi pashV gnwsewV dunamenoi kai allhlous nouqetein

Scrivener 1894 Textus Receptus
pepeismai de adelfoi mou kai autoV egw peri umwn oti kai autoi mestoi este agaqwsunhV peplhrwmenoi pashV gnwsewV dunamenoi kai allhlous nouqetein

Byzantine Majority
pepeismai de adelfoi mou kai autoV egw peri umwn oti kai autoi mestoi este agaqwsunhV peplhrwmenoi pashV gnwsewV dunamenoi kai allous nouqetein

Alexandrian
pepeismai de adelfoi mou kai autoV egw peri umwn oti kai autoi mestoi este agaqwsunhV peplhrwmenoi pashV [ths] gnwsewV dunamenoi kai allhlous nouqetein

Hort and Westcott
pepeismai de adelfoi mou kai autoV egw peri umwn oti kai autoi mestoi este agaqwsunhV peplhrwmenoi pashV thV gnwsewV dunamenoi kai allhlouV nouqetein

Latin Vulgate
15:14 certus sum autem fratres mei et ego ipse de vobis quoniam et ipsi pleni estis dilectione repleti omni scientia ita ut possitis alterutrum monere

King James Version
15:14 And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.

American Standard Version
15:14 And I myself also am persuaded of you, my brethren, that ye yourselves are full of goodness, filled with all knowledge, able also to admonish one another.

Bible in Basic English
15:14 And I myself am certain of you, brothers, that you are full of what is good, complete in all knowledge, able to give direction to one another.

Darby's English Translation
15:14 But I am persuaded, my brethren, I myself also, concerning you, that yourselves also are full of goodness, filled with all knowledge, able also to admonish one another.

Douay Rheims
15:14 And I myself also, my brethren, am assured of you, that you also are full of love, replenished with all knowledge, so that you are able to admonish one another.

Noah Webster Bible
15:14 And I myself also am persuaded concerning you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.

Weymouth New Testament
15:14 But as to you, brethren, I am convinced-- yes, I Paul am convinced--that, even apart from my teaching, you are already full of goodness of heart, and enriched with complete Christian knowledge, and are also competent to instruct one another.

World English Bible
15:14 I myself am also persuaded about you, my brothers, that you yourselves are full of goodness, filled with all knowledge, able also to admonish others.

Young's Literal Translation
15:14 And I am persuaded, my brethren -- I myself also -- concerning you, that ye yourselves also are full of goodness, having been filled with all knowledge, able also one another to admonish;

15

Stephens 1550 Textus Receptus
tolmhroteron de egraya umin adelfoi apo merouV wV epanamimnhskwn umaV dia thn carin thn doqeisan moi upo tou qeou

Scrivener 1894 Textus Receptus
tolmhroteron de egraya umin adelfoi apo merouV wV epanamimnhskwn umaV dia thn carin thn doqeisan moi upo tou qeou

Byzantine Majority
tolmhroteron de egraya umin adelfoi apo merouV wV epanamimnhskwn umaV dia thn carin thn doqeisan moi upo tou qeou

Alexandrian
tolmhroteron de egraya umin apo merouV wV epanamimnhskwn umaV dia thn carin thn doqeisan moi upo tou qeou

Hort and Westcott
tolmhroterwV de egraya umin apo merouV wV epanamimnhskwn umaV dia thn carin thn doqeisan moi apo tou qeou

Latin Vulgate
15:15 audacius autem scripsi vobis fratres ex parte tamquam in memoriam vos reducens propter gratiam quae data est mihi a Deo

King James Version
15:15 Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,

American Standard Version
15:15 But I write the more boldly unto you in some measure, as putting you again in remembrance, because of the grace that was given me of God,

Bible in Basic English
15:15 But I have, in some measure, less fear in writing to you to put these things before you again, because of the grace which was given to me by God,

Darby's English Translation
15:15 But I have written to you the more boldly, brethren, in part, as putting you in mind, because of the grace given to me by God,

Douay Rheims
15:15 But I have written to you, brethren, more boldly in some sort, as it were putting you in mind: because of the grace which is given me from God.

Noah Webster Bible
15:15 Nevertheless, brethren, I have written the more boldly to you in some sort, as putting you in mind, because of the grace that is given to me from God.

Weymouth New Testament
15:15 But I write to you the more boldly--partly as reminding you of what you already know--because of the authority graciously entrusted to me by God,

World English Bible
15:15 But I write the more boldly to you in some measure, as putting you again in memory, because of the grace that was given to me by God,

Young's Literal Translation
15:15 and the more boldly I did write to you, brethren, in part, as putting you in mind, because of the grace that is given to me by God,

16

Stephens 1550 Textus Receptus
eiV to einai me leitourgon ihsou cristou eiV ta eqnh ierourgounta to euaggelion tou qeou ina genhtai h prosfora twn eqnwn euprosdektoV hgiasmenh en pneumati agiw

Scrivener 1894 Textus Receptus
eiV to einai me leitourgon ihsou cristou eiV ta eqnh ierourgounta to euaggelion tou qeou ina genhtai h prosfora twn eqnwn euprosdektoV hgiasmenh en pneumati agiw

Byzantine Majority
eiV to einai me leitourgon ihsou cristou eiV ta eqnh ierourgounta to euaggelion tou qeou ina genhtai h prosfora twn eqnwn euprosdektoV hgiasmenh en pneumati agiw

Alexandrian
eiV to einai me leitourgon cristou ihsou eiV ta eqnh ierourgounta to euaggelion tou qeou ina genhtai h prosfora twn eqnwn euprosdektoV hgiasmenh en pneumati agiw

Hort and Westcott
eiV to einai me leitourgon cristou ihsou eiV ta eqnh ierourgounta to euaggelion tou qeou ina genhtai h prosfora twn eqnwn euprosdektoV hgiasmenh en pneumati agiw

Latin Vulgate
15:16 ut sim minister Christi Iesu in gentibus sanctificans evangelium Dei ut fiat oblatio gentium accepta sanctificata in Spiritu Sancto

King James Version
15:16 That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.

American Standard Version
15:16 that I should be a minister of Christ Jesus unto the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be made acceptable, being sanctified by the Holy Spirit.

Bible in Basic English
15:16 To be a servant of Christ Jesus to the Gentiles, doing the work of a priest in the good news of God, so that the offering of the Gentiles might be pleasing to God, being made holy by the Holy Spirit.

Darby's English Translation
15:16 for me to be minister of Christ Jesus to the nations, carrying on as a sacrificial service the message of glad tidings of God, in order that the offering up of the nations might be acceptable, sanctified by the Holy Spirit.

Douay Rheims
15:16 That I should be the minister of Christ Jesus among the Gentiles; sanctifying the gospel of God, that the oblation of the Gentiles may be made acceptable and sanctified in the Holy Ghost.

Noah Webster Bible
15:16 That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Spirit.

Weymouth New Testament
15:16 that I should be a minister of Christ Jesus among the Gentiles, doing priestly duties in connexion with God's Good News so that the sacrifice--namely the Gentiles--may be acceptable to Him, being (as it is) an offering which the Holy Spirit has made holy.

World English Bible
15:16 that I should be a servant of Christ Jesus to the Gentiles, serving the gospel of God, that the offering up of the Gentiles might be made acceptable, being sanctified by the Holy Spirit.

Young's Literal Translation
15:16 for my being a servant of Jesus Christ to the nations, acting as priest in the good news of God, that the offering up of the nations may become acceptable, sanctified by the Holy Spirit.

17

Stephens 1550 Textus Receptus
ecw oun kauchsin en cristw ihsou ta proV qeon

Scrivener 1894 Textus Receptus
ecw oun kauchsin en cristw ihsou ta proV qeon

Byzantine Majority
ecw oun kauchsin en cristw ihsou ta proV ton qeon

Alexandrian
ecw oun [thn] kauchsin en cristw ihsou ta proV ton qeon

Hort and Westcott
ecw oun thn kauchsin en cristw ihsou ta proV ton qeon

Latin Vulgate
15:17 habeo igitur gloriam in Christo Iesu ad Deum

King James Version
15:17 I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.

American Standard Version
15:17 I have therefore my glorifying in Christ Jesus in things pertaining to God.

Bible in Basic English
15:17 So I have pride in Christ Jesus in the things which are God's.

Darby's English Translation
15:17 I have therefore whereof to boast in Christ Jesus in the things which pertain to God.

Douay Rheims
15:17 I have therefore glory in Christ Jesus towards God.

Noah Webster Bible
15:17 I have therefore cause for glorying through Jesus Christ, in those things which pertain to God.

Weymouth New Testament
15:17 I can therefore glory in Christ Jesus concerning the work for God in which I am engaged.

World English Bible
15:17 I have therefore my boasting in Christ Jesus in things pertaining to God.

Young's Literal Translation
15:17 I have, then, a boasting in Christ Jesus, in the things pertaining to God,

18

Stephens 1550 Textus Receptus
ou gar tolmhsw lalein ti wn ou kateirgasato cristoV di emou eiV upakohn eqnwn logw kai ergw

Scrivener 1894 Textus Receptus
ou gar tolmhsw lalein ti wn ou kateirgasato cristoV di emou eiV upakohn eqnwn logw kai ergw

Byzantine Majority
ou gar tolmhsw lalein ti wn ou kateirgasato cristoV di emou eiV upakohn eqnwn logw kai ergw

Alexandrian
ou gar tolmhsw ti lalein wn ou kateirgasato cristoV di emou eiV upakohn eqnwn logw kai ergw

Hort and Westcott
ou gar tolmhsw ti lalein wn ou kateirgasato cristoV di emou eiV upakohn eqnwn logw kai ergw

Latin Vulgate
15:18 non enim audeo aliquid loqui eorum quae per me non effecit Christus in oboedientiam gentium verbo et factis

King James Version
15:18 For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,

American Standard Version
15:18 For I will not dare to speak of any things save those which Christ wrought through me, for the obedience of the Gentiles, by word and deed,

Bible in Basic English
15:18 And I will keep myself from talking of anything but those things which Christ has done by me to put the Gentiles under his rule in word and in act,

Darby's English Translation
15:18 For I will not dare to speak anything of the things which Christ has not wrought by me, for the obedience of the nations, by word and deed,

Douay Rheims
15:18 For I dare not to speak of any of those things which Christ worketh not by me, for the obedience of the Gentiles, by word and deed,

Noah Webster Bible
15:18 For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,

Weymouth New Testament
15:18 For I will not presume to mention any of the results that Christ has brought about by other agency than mine in securing the obedience of the Gentiles by word or deed,

World English Bible
15:18 For I will not dare to speak of any things except those which Christ worked through me, for the obedience of the Gentiles, by word and deed,

Young's Literal Translation
15:18 for I will not dare to speak anything of the things that Christ did not work through me, to obedience of nations, by word and deed,

19

Stephens 1550 Textus Receptus
en dunamei shmeiwn kai teratwn en dunamei pneumatoV qeou wste me apo ierousalhm kai kuklw mecri tou illurikou peplhrwkenai to euaggelion tou cristou

Scrivener 1894 Textus Receptus
en dunamei shmeiwn kai teratwn en dunamei pneumatoV qeou wste me apo ierousalhm kai kuklw mecri tou illurikou peplhrwkenai to euaggelion tou cristou

Byzantine Majority
en dunamei shmeiwn kai teratwn en dunamei pneumatoV qeou wste me apo ierousalhm kai kuklw mecri tou illurikou peplhrwkenai to euaggelion tou cristou

Alexandrian
en dunamei shmeiwn kai teratwn en dunamei pneumatoV [qeou] wste me apo ierousalhm kai kuklw mecri tou illurikou peplhrwkenai to euaggelion tou cristou

Hort and Westcott
en dunamei shmeiwn kai teratwn en dunamei pneumatoV agiou wste me apo ierousalhm kai kuklw mecri tou illurikou peplhrwkenai to euaggelion tou cristou

Latin Vulgate
15:19 in virtute signorum et prodigiorum in virtute Spiritus Sancti ita ut ab Hierusalem per circuitum usque in Illyricum repleverim evangelium Christi

King James Version
15:19 Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.

American Standard Version
15:19 in the power of signs and wonders, in the power of the Holy Spirit; so that from Jerusalem, and round about even unto Illyricum, I have fully preached the gospel of Christ;

Bible in Basic English
15:19 By signs and wonders, in the power of the Holy Spirit; so that from Jerusalem and round about as far as Illyricum I have given all the good news of Christ;

Darby's English Translation
15:19 in the power of signs and wonders, in the power of the Spirit of God; so that I, from Jerusalem, and in a circuit round to Illyricum, have fully preached the glad tidings of the Christ;

Douay Rheims
15:19 By the virtue of signs and wonders, in the power of the Holy Ghost, so that from Jerusalem round about as far as unto Illyricum, I have replenished the gospel of Christ.

Noah Webster Bible
15:19 Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and around to Illyricum, I have fully preached the gospel of Christ.

Weymouth New Testament
15:19 with power manifested in signs and marvels, and through the power of the Holy Spirit. But--to speak simply of my own labours--beginning in Jerusalem and the outlying districts, I have proclaimed without reserve, even as far as Illyricum, the Good News of the Christ;

World English Bible
15:19 in the power of signs and wonders, in the power of God`s Spirit; so that from Jerusalem, and around as far as to Illyricum, I have fully preached the gospel of Christ;

Young's Literal Translation
15:19 in power of signs and wonders, in power of the Spirit of God; so that I, from Jerusalem, and in a circle as far as Illyricum, have fully preached the good news of the Christ;

20

Stephens 1550 Textus Receptus
outwV de filotimoumenon euaggelizesqai ouc opou wnomasqh cristoV ina mh ep allotrion qemelion oikodomw

Scrivener 1894 Textus Receptus
outwV de filotimoumenon euaggelizesqai ouc opou wnomasqh cristoV ina mh ep allotrion qemelion oikodomw

Byzantine Majority
outwV de filotimoumenon euaggelizesqai ouc opou wnomasqh cristoV ina mh ep allotrion qemelion oikodomw

Alexandrian
outwV de filotimoumenon euaggelizesqai ouc opou wnomasqh cristoV ina mh ep allotrion qemelion oikodomw

Hort and Westcott
outwV de filotimoumenon euaggelizesqai ouc opou wnomasqh cristoV ina mh ep allotrion qemelion oikodomw

Latin Vulgate
15:20 sic autem hoc praedicavi evangelium non ubi nominatus est Christus ne super alienum fundamentum aedificarem

King James Version
15:20 Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:

American Standard Version
15:20 yea, making it my aim so to preach the gospel, not where Christ was already named, that I might not build upon another man`s foundation;

Bible in Basic English
15:20 Making it my purpose not to take the good news where Christ was named, so that my work might not be resting on that of others;

Darby's English Translation
15:20 and so aiming to announce the glad tidings, not where Christ has been named, that I might not build upon another`s foundation;

Douay Rheims
15:20 And I have so preached this gospel, not where Christ was named, lest I should build upon another man's foundation.

Noah Webster Bible
15:20 And so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:

Weymouth New Testament
15:20 making it my ambition, however, not to tell the Good News where Christ's name was already known, for fear I should be building on another man's foundation.

World English Bible
15:20 yes, making it my aim so to preach the gospel, not where Christ was already named, that I might not build on another man`s foundation.

Young's Literal Translation
15:20 and so counting it honour to proclaim good news, not where Christ was named -- that upon another`s foundation I might not build --

21

Stephens 1550 Textus Receptus
alla kaqwV gegraptai oiV ouk anhggelh peri autou oyontai kai oi ouk akhkoasin sunhsousin

Scrivener 1894 Textus Receptus
alla kaqwV gegraptai oiV ouk anhggelh peri autou oyontai kai oi ouk akhkoasin sunhsousin

Byzantine Majority
alla kaqwV gegraptai oiV ouk anhggelh peri autou oyontai kai oi ouk akhkoasin sunhsousin

Alexandrian
alla kaqwV gegraptai oiV ouk anhggelh peri autou oyontai kai oi ouk akhkoasin sunhsousin

Hort and Westcott
alla kaqwV gegraptai oyontai oiV ouk anhggelh peri autou kai oi ouk akhkoasin sunhsousin

Latin Vulgate
15:21 sed sicut scriptum est quibus non est adnuntiatum de eo videbunt et qui non audierunt intellegent

King James Version
15:21 But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.

American Standard Version
15:21 but, as it is written, They shall see, to whom no tidings of him came, And they who have not heard shall understand.

Bible in Basic English
15:21 But as it is said in the holy Writings, They will see, to whom the news of him had not been given, and those to whose ears it had not come will have knowledge.

Darby's English Translation
15:21 but according as it is written, To whom there was nothing told concerning him, they shall see; and they that have not heard shall understand.

Douay Rheims
15:21 But as it is written: They to whom he was not spoken of, shall see, and they that have not heard shall understand.

Noah Webster Bible
15:21 But as it is written, They shall see to whom he was not spoken of: and they that have not heard shall understand.

Weymouth New Testament
15:21 But, as Scripture says, "Those shall see, to whom no report about Him has hitherto come, and those who until now have not heard shall understand."

World English Bible
15:21 But, as it is written, "They will see, to whom no news of him came. They who haven`t heard will understand."

Young's Literal Translation
15:21 but according as it hath been written, `To whom it was not told concerning him, they shall see; and they who have not heard, shall understand.`

22

Stephens 1550 Textus Receptus
dio kai enekoptomhn ta polla tou elqein proV umaV

Scrivener 1894 Textus Receptus
dio kai enekoptomhn ta polla tou elqein proV umaV

Byzantine Majority
dio kai enekoptomhn ta polla tou elqein proV umaV

Alexandrian
dio kai enekoptomhn ta polla tou elqein proV umaV

Hort and Westcott
dio kai enekoptomhn ta polla tou elqein proV umaV

Latin Vulgate
15:22 propter quod et inpediebar plurimum venire ad vos

King James Version
15:22 For which cause also I have been much hindered from coming to you.

American Standard Version
15:22 Wherefore also I was hindered these many times from coming to you:

Bible in Basic English
15:22 For which reason I was frequently kept from coming to you:

Darby's English Translation
15:22 Wherefore also I have been often hindered from coming to you.

Douay Rheims
15:22 For which cause also I was hindered very much from coming to you, and have been kept away till now.

Noah Webster Bible
15:22 For which cause also I have been much hindered from coming to you.

Weymouth New Testament
15:22 And it is really this which has again and again prevented my coming to you.

World English Bible
15:22 Therefore also I was hindered these many times from coming to you,

Young's Literal Translation
15:22 Wherefore, also, I was hindered many times from coming unto you,

23

Stephens 1550 Textus Receptus
nuni de mhketi topon ecwn en toiV klimasin toutoiV epipoqian de ecwn tou elqein proV umaV apo pollwn etwn

Scrivener 1894 Textus Receptus
nuni de mhketi topon ecwn en toiV klimasin toutoiV epipoqian de ecwn tou elqein proV umaV apo pollwn etwn

Byzantine Majority
nuni de mhketi topon ecwn en toiV klimasin toutoiV epipoqian de ecwn tou elqein proV umaV apo pollwn etwn

Alexandrian
nuni de mhketi topon ecwn en toiV klimasi toutoiV epipoqian de ecwn tou elqein proV umaV apo pollwn etwn

Hort and Westcott
nuni de mhketi topon ecwn en toiV klimasin toutoiV epipoqian de ecwn tou elqein proV umaV apo ikanwn etwn

Latin Vulgate
15:23 nunc vero ulterius locum non habens in his regionibus cupiditatem autem habens veniendi ad vos ex multis iam annis

King James Version
15:23 But now having no more place in these parts, and having a great desire these many years to come unto you;

American Standard Version
15:23 but now, having no more any place in these regions, and having these many years a longing to come unto you,

Bible in Basic English
15:23 But now, having no longer any place in these parts and having had for a number of years a great desire to come to you,

Darby's English Translation
15:23 But now, having no longer place in these regions, and having great desire to come to you these many years,

Douay Rheims
15:23 But now having no more place in these countries, and having a great desire these many years past to come unto you,

Noah Webster Bible
15:23 But now having no more place in these parts, and having a great desire these many years to come to you;

Weymouth New Testament
15:23 But now, as there is no more unoccupied ground in this part of the world, and I have for years past been eager to pay you a visit,

World English Bible
15:23 but now, no longer having any place in these regions, and having these many years a longing to come to you,

Young's Literal Translation
15:23 and now, no longer having place in these parts, and having a longing to come unto you for many years,

24

Stephens 1550 Textus Receptus
wV ean poreuwmai eiV thn spanian eleusomai pros umas elpizw gar diaporeuomenoV qeasasqai umaV kai uf umwn propemfqhnai ekei ean umwn prwton apo merouV emplhsqw

Scrivener 1894 Textus Receptus
wV ean poreuwmai eiV thn spanian eleusomai pros umas elpizw gar diaporeuomenoV qeasasqai umaV kai uf umwn propemfqhnai ekei ean umwn prwton apo merouV emplhsqw

Byzantine Majority
wV ean poreuwmai eiV thn spanian eleusomai pros umas elpizw gar diaporeuomenoV qeasasqai umaV kai uf umwn propemfqhnai ekei ean umwn prwton apo merouV emplhsqw

Alexandrian
wV an poreuwmai eiV thn spanian elpizw gar diaporeuomenoV qeasasqai umaV kai uf umwn propemfqhnai ekei ean umwn prwton apo merouV emplhsqw

Hort and Westcott
wV an poreuwmai eiV thn spanian elpizw gar diaporeuomenoV qeasasqai umaV kai uf umwn propemfqhnai ekei ean umwn prwton apo merouV emplhsqw

Latin Vulgate
15:24 cum in Hispaniam proficisci coepero spero quod praeteriens videam vos et a vobis deducar illuc si vobis primum ex parte fruitus fuero

King James Version
15:24 Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your [company].

American Standard Version
15:24 whensoever I go unto Spain (for I hope to see you in my journey, and to be brought on my way thitherward by you, if first in some measure I shall have been satisfied with your company)--

Bible in Basic English
15:24 Whenever I go to Spain (for it is my hope to see you on my way, and to be sent on there by you, if first I may in some measure have been comforted by your company)--

Darby's English Translation
15:24 whenever I should go to Spain; (for I hope to see you as I go through, and by you to be set forward thither, if first I shall have been in part filled with your company;)

Douay Rheims
15:24 When I shall begin to take my journey into Spain, I hope that as I pass, I shall see you, and be brought on my way thither by you, if first, in part, I shall have enjoyed you:

Noah Webster Bible
15:24 Whenever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I shall be somewhat filled with your company.

Weymouth New Testament
15:24 I hope, as soon as ever I extend my travels into Spain, to see you on my way and be helped forward by you on my journey, when I have first enjoyed being with you for a time.

World English Bible
15:24 whenever I journey to Spain, I will come to you. For I hope to see you on my journey, and to be helped on my way there by you, if first I may enjoy your company for a while.

Young's Literal Translation
15:24 when I may go on to Spain I will come unto you, for I hope in going through, to see you, and by you to be set forward thither, if of you first, in part, I shall be filled.

25

Stephens 1550 Textus Receptus
nuni de poreuomai eiV ierousalhm diakonwn toiV agioiV

Scrivener 1894 Textus Receptus
nuni de poreuomai eiV ierousalhm diakonwn toiV agioiV

Byzantine Majority
nuni de poreuomai eiV ierousalhm diakonwn toiV agioiV

Alexandrian
nuni de poreuomai eiV ierousalhm diakonwn toiV agioiV

Hort and Westcott
nuni de poreuomai eiV ierousalhm diakonwn toiV agioiV

Latin Vulgate
15:25 nunc igitur proficiscar in Hierusalem ministrare sanctis

King James Version
15:25 But now I go unto Jerusalem to minister unto the saints.

American Standard Version
15:25 but now, I say, I go unto Jerusalem, ministering unto the saints.

Bible in Basic English
15:25 But now I go to Jerusalem, taking help for the saints.

Darby's English Translation
15:25 but now I go to Jerusalem, ministering to the saints;

Douay Rheims
15:25 But now I shall go to Jerusalem, to minister unto the saints.

Noah Webster Bible
15:25 But now I go to Jerusalem to minister to the saints.

Weymouth New Testament
15:25 But at present I am going to Jerusalem to serve God's people,

World English Bible
15:25 But now, I say, I am going to Jerusalem, serving the saints.

Young's Literal Translation
15:25 And, now, I go on to Jerusalem, ministering to the saints;

26

Stephens 1550 Textus Receptus
eudokhsan gar makedonia kai acaia koinwnian tina poihsasqai eiV touV ptwcouV twn agiwn twn en ierousalhm

Scrivener 1894 Textus Receptus
eudokhsan gar makedonia kai acaia koinwnian tina poihsasqai eiV touV ptwcouV twn agiwn twn en ierousalhm

Byzantine Majority
eudokhsan gar makedonia kai acaia koinwnian tina poihsasqai eiV touV ptwcouV twn agiwn twn en ierousalhm

Alexandrian
eudokhsan gar makedonia kai acaia koinwnian tina poihsasqai eiV touV ptwcouV twn agiwn twn en ierousalhm

Hort and Westcott
eudokhsan gar makedonia kai acaia koinwnian tina poihsasqai eiV touV ptwcouV twn agiwn twn en ierousalhm

Latin Vulgate
15:26 probaverunt enim Macedonia et Achaia conlationem aliquam facere in pauperes sanctorum qui sunt in Hierusalem

King James Version
15:26 For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.

American Standard Version
15:26 For it hath been the good pleasure of Macedonia and Achaia to make a certain contribution for the poor among the saints that are at Jerusalem.

Bible in Basic English
15:26 For it has been the good pleasure of those of Macedonia and Achaia to send a certain amount of money for the poor among the saints at Jerusalem.

Darby's English Translation
15:26 for Macedonia and Achaia have been well pleased to make a certain contribution for the poor of the saints who are in Jerusalem.

Douay Rheims
15:26 For it hath pleased them of Macedonia and Achaia to make a contribution for the poor of the saints that are in Jerusalem.

Noah Webster Bible
15:26 For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor of the saints who are at Jerusalem.

Weymouth New Testament
15:26 for Macedonia and Greece have kindly contributed a certain sum in relief of the poor among God's people, in Jerusalem.

World English Bible
15:26 For it has been the good pleasure of Macedonia and Achaia to make a certain contribution for the poor among the saints who are at Jerusalem.

Young's Literal Translation
15:26 for it pleased Macedonia and Achaia well to make a certain contribution for the poor of the saints who are in Jerusalem;

27

Stephens 1550 Textus Receptus
eudokhsan gar kai ofeiletai autwn eisin ei gar toiV pneumatikoiV autwn ekoinwnhsan ta eqnh ofeilousin kai en toiV sarkikoiV leitourghsai autoiV

Scrivener 1894 Textus Receptus
eudokhsan gar kai ofeiletai autwn eisin ei gar toiV pneumatikoiV autwn ekoinwnhsan ta eqnh ofeilousin kai en toiV sarkikoiV leitourghsai autoiV

Byzantine Majority
eudokhsan gar kai ofeiletai autwn eisin ei gar toiV pneumatikoiV autwn ekoinwnhsan ta eqnh ofeilousin kai en toiV sarkikoiV leitourghsai autoiV

Alexandrian
eudokhsan gar kai ofeiletai eisin autwn ei gar toiV pneumatikoiV autwn ekoinwnhsan ta eqnh ofeilousin kai en toiV sarkikoiV leitourghsai autoiV

Hort and Westcott
eudokhsan gar kai ofeiletai eisin autwn ei gar toiV pneumatikoiV autwn ekoinwnhsan ta eqnh ofeilousin kai en toiV sarkikoiV leitourghsai autoiV

Latin Vulgate
15:27 placuit enim eis et debitores sunt eorum nam si spiritalium eorum participes facti sunt gentiles debent et in carnalibus ministrare eis

King James Version
15:27 It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.

American Standard Version
15:27 Yea, it hath been their good pleasure; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, they owe it to them also to minister unto them in carnal things.

Bible in Basic English
15:27 Yes, it has been their good pleasure; and they are in their debt. For if the Gentiles have had a part in the things of the Spirit which were theirs, it is right for them, in the same way, to give them help in the things of the flesh.

Darby's English Translation
15:27 They have been well pleased indeed, and they are their debtors; for if the nations have participated in their spiritual things, they ought also in fleshly to minister to them.

Douay Rheims
15:27 For it hath pleased them; and they are their debtors. For if the Gentiles have been made partakers of their spiritual things, they ought also in carnal things to minister to them.

Noah Webster Bible
15:27 It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister to them in carnal things.

Weymouth New Testament
15:27 Yes, they have kindly done this, and, in fact, it was a debt they owed them. For seeing that the Gentiles have been admitted in to partnership with the Jews in their spiritual blessings, they in turn are under an obligation to render sacred service to the Jews in temporal things.

World English Bible
15:27 Yes, it has been their good pleasure, and they are their debtors. For if the Gentiles have been made partakers of their spiritual things, they owe it to them also to serve them in fleshly things.

Young's Literal Translation
15:27 for it pleased well, and their debtors they are, for if in their spiritual things the nations did participate, they ought also, in the fleshly things, to minister to them.

28

Stephens 1550 Textus Receptus
touto oun epitelesaV kai sfragisamenoV autoiV ton karpon touton apeleusomai di umwn eiV thn spanian

Scrivener 1894 Textus Receptus
touto oun epitelesaV kai sfragisamenoV autoiV ton karpon touton apeleusomai di umwn eiV thn spanian

Byzantine Majority
touto oun epitelesaV kai sfragisamenoV autoiV ton karpon touton apeleusomai di umwn eiV thn spanian

Alexandrian
touto oun epitelesaV kai sfragisamenoV autoiV ton karpon touton apeleusomai di umwn eiV spanian

Hort and Westcott
touto oun epitelesaV kai sfragisamenoV autoiV ton karpon touton apeleusomai di umwn eiV spanian

Latin Vulgate
15:28 hoc igitur cum consummavero et adsignavero eis fructum hunc proficiscar per vos in Hispaniam

King James Version
15:28 When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.

American Standard Version
15:28 When therefore I have accomplished this, and have sealed to them this fruit, I will go on by you unto Spain.

Bible in Basic English
15:28 So when I have done this, and have given them this fruit of love, I will go on by you into Spain.

Darby's English Translation
15:28 Having finished this therefore, and having sealed to them this fruit, I will set off by you into Spain.

Douay Rheims
15:28 When therefore I shall have accomplished this, and consigned to them this fruit, I will come by you into Spain.

Noah Webster Bible
15:28 When therefore I have performed this, and have sealed to them this fruit, I will go by you into Spain.

Weymouth New Testament
15:28 So after discharging this duty, and making sure that these kind gifts reach those for whom they are intended, I shall start for Spain, passing through Rome on my way there;

World English Bible
15:28 When therefore I have accomplished this, and have sealed to them this fruit, I will go on by you to Spain.

Young's Literal Translation
15:28 This, then, having finished, and having sealed to them this fruit, I will return through you, to Spain;

29

Stephens 1550 Textus Receptus
oida de oti ercomenoV proV umaV en plhrwmati eulogiaV tou euaggeliou tou cristou eleusomai

Scrivener 1894 Textus Receptus
oida de oti ercomenoV proV umaV en plhrwmati eulogiaV tou euaggeliou tou cristou eleusomai

Byzantine Majority
oida de oti ercomenoV proV umaV en plhrwmati eulogiaV tou euaggeliou tou cristou eleusomai

Alexandrian
oida de oti ercomenoV proV umaV en plhrwmati eulogiaV cristou eleusomai

Hort and Westcott
oida de oti ercomenoV proV umaV en plhrwmati eulogiaV cristou eleusomai

Latin Vulgate
15:29 scio autem quoniam veniens ad vos in abundantia benedictionis Christi veniam

King James Version
15:29 And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.

American Standard Version
15:29 And I know that, when I come unto you, I shall come in the fulness of the blessing of Christ.

Bible in Basic English
15:29 And I am certain that when I come, I will be full of the blessing of Christ.

Darby's English Translation
15:29 But I know that, coming to you, I shall come in the fulness of the blessing of Christ.

Douay Rheims
15:29 And I know, that when I come to you, I shall come in the abundance of the blessing of the gospel of Christ.

Noah Webster Bible
15:29 And I am sure that when I come to you, I shall come in the fullness of the blessing of the gospel of Christ.

Weymouth New Testament
15:29 and I know that when I come to you it will be with a vast amount of blessing from Christ.

World English Bible
15:29 I know that, when I come to you, I will come in the fullness of the blessing of the gospel of Christ.

Young's Literal Translation
15:29 and I have known that coming unto you -- in the fulness of the blessing of the good news of Christ I shall come.

30

Stephens 1550 Textus Receptus
parakalw de umaV adelfoi dia tou kuriou hmwn ihsou cristou kai dia thV agaphV tou pneumatoV sunagwnisasqai moi en taiV proseucaiV uper emou proV ton qeon

Scrivener 1894 Textus Receptus
parakalw de umaV adelfoi dia tou kuriou hmwn ihsou cristou kai dia thV agaphV tou pneumatoV sunagwnisasqai moi en taiV proseucaiV uper emou proV ton qeon

Byzantine Majority
parakalw de umaV adelfoi dia tou kuriou hmwn ihsou cristou kai dia thV agaphV tou pneumatoV sunagwnisasqai moi en taiV proseucaiV uper emou proV ton qeon

Alexandrian
parakalw de umaV [adelfoi] dia tou kuriou hmwn ihsou cristou kai dia thV agaphV tou pneumatoV sunagwnisasqai moi en taiV proseucaiV uper emou proV ton qeon

Hort and Westcott
parakalw de umaV adelfoi dia tou kuriou hmwn ihsou cristou kai dia thV agaphV tou pneumatoV sunagwnisasqai moi en taiV proseucaiV uper emou proV ton qeon

Latin Vulgate
15:30 obsecro igitur vos fratres per Dominum nostrum Iesum Christum et per caritatem Spiritus ut adiuvetis me in orationibus pro me ad Deum

King James Version
15:30 Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in [your] prayers to God for me;

American Standard Version
15:30 Now I beseech you, brethren, by our Lord Jesus Christ, and by the love of the Spirit, that ye strive together with me in your prayers to God for me;

Bible in Basic English
15:30 Now I make request to you, brothers, by our Lord Jesus Christ, and by the love of the Spirit, that you will be working together with me in your prayers to God for me;

Darby's English Translation
15:30 But I beseech you, brethren, by our Lord Jesus Christ, and by the love of the Spirit, that ye strive together with me in prayers for me to God;

Douay Rheims
15:30 I beseech you therefore, brethren, through our Lord Jesus Christ, and by the charity of the Holy Ghost, that you help me in your prayers for me to God,

Noah Webster Bible
15:30 Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;

Weymouth New Testament
15:30 But I entreat you, brethren, in the name of our Lord Jesus Christ and by the love which His Spirit inspires, to help me by wrestling in prayer to God on my behalf,

World English Bible
15:30 Now I beg you, brothers, by our Lord Jesus Christ, and by the love of the Spirit, that you strive together with me in your prayers to God for me,

Young's Literal Translation
15:30 And I call upon you, brethren, through our Lord Jesus Christ, and through the love of the Spirit, to strive together with me in the prayers for me unto God,

31

Stephens 1550 Textus Receptus
ina rusqw apo twn apeiqountwn en th ioudaia kai ina h diakonia mou h eiV ierousalhm euprosdektoV genhtai toiV agioiV

Scrivener 1894 Textus Receptus
ina rusqw apo twn apeiqountwn en th ioudaia kai ina h diakonia mou h eiV ierousalhm euprosdektoV genhtai toiV agioiV

Byzantine Majority
ina rusqw apo twn apeiqountwn en th ioudaia kai ina h diakonia mou h eiV ierousalhm euprosdektoV genhtai toiV agioiV

Alexandrian
ina rusqw apo twn apeiqountwn en th ioudaia kai h diakonia mou h eiV ierousalhm euprosdektoV toiV agioiV genhtai

Hort and Westcott
ina rusqw apo twn apeiqountwn en th ioudaia kai h diakonia mou h eiV ierousalhm euprosdektoV toiV agioiV genhtai

Latin Vulgate
15:31 ut liberer ab infidelibus qui sunt in Iudaea et obsequii mei oblatio accepta fiat in Hierosolyma sanctis

King James Version
15:31 That I may be delivered from them that do not believe in Judaea; and that my service which [I have] for Jerusalem may be accepted of the saints;

American Standard Version
15:31 that I may be delivered from them that are disobedient in Judaea, and that my ministration which I have for Jerusalem may be acceptable to the saints;

Bible in Basic English
15:31 So that I may be kept safe from those in Judaea who have not put themselves under the rule of God, and that the help which I am taking for Jerusalem may be pleasing to the saints;

Darby's English Translation
15:31 that I may be saved from those that do not believe in Judaea; and that my ministry which I have for Jerusalem may be acceptable to the saints;

Douay Rheims
15:31 That I may be delivered from the unbelievers that are in Judea, and that the oblation of my service may be acceptable in Jerusalem to the saints.

Noah Webster Bible
15:31 That I may be delivered from them in Judea who do not believe; and that my service which I have for Jerusalem, may be acceptable to the saints;

Weymouth New Testament
15:31 asking that I may escape unhurt from those in Judaea who are disobedient, and that the service which I am going to Jerusalem to render may be well received by the Church there,

World English Bible
15:31 that I may be delivered from those who are disobedient in Judea, and that my service which I have for Jerusalem may be acceptable to the saints;

Young's Literal Translation
15:31 that I may be delivered from those not believing in Judea, and that my ministration, that is for Jerusalem, may become acceptable to the saints;

32

Stephens 1550 Textus Receptus
ina en cara elqw proV umaV dia qelhmatoV qeou kai sunanapauswmai umin

Scrivener 1894 Textus Receptus
ina en cara elqw proV umaV dia qelhmatoV qeou kai sunanapauswmai umin

Byzantine Majority
ina en cara elqw proV umaV dia qelhmatoV qeou kai sunanapauswmai umin

Alexandrian
ina en cara elqwn proV umaV dia qelhmatoV qeou sunanapauswmai umin

Hort and Westcott
ina en cara elqwn proV umaV dia qelhmatoV qeou sunanapauswmai umin

Latin Vulgate
15:32 ut veniam ad vos in gaudio per voluntatem Dei et refrigerer vobiscum

King James Version
15:32 That I may come unto you with joy by the will of God, and may with you be refreshed.

American Standard Version
15:32 that I may come unto you in joy through the will of God, and together with you find rest.

Bible in Basic English
15:32 So that I may come to you in joy by the good pleasure of God, and have rest with you.

Darby's English Translation
15:32 in order that I may come to you in joy by God`s will, and that I may be refreshed with you.

Douay Rheims
15:32 That I may come to you with joy, by the will of God, and may be refreshed with you.

Noah Webster Bible
15:32 That I may come to you with joy by the will of God, and may with you be refreshed.

Weymouth New Testament
15:32 in order that if God be willing I may come to you with a glad heart, and may enjoy a time of rest with you.

World English Bible
15:32 that I may come to you in joy through the will of God, and together with you, find rest.

Young's Literal Translation
15:32 that in joy I may come unto you, through the will of God, and may be refreshed with you,

33

Stephens 1550 Textus Receptus
o de qeoV thV eirhnhV meta pantwn umwn amhn

Scrivener 1894 Textus Receptus
o de qeoV thV eirhnhV meta pantwn umwn amhn

Byzantine Majority
o de qeoV thV eirhnhV meta pantwn umwn amhn

Alexandrian
o de qeoV thV eirhnhV meta pantwn umwn amhn

Hort and Westcott
o de qeoV thV eirhnhV meta pantwn umwn amhn

Latin Vulgate
15:33 Deus autem pacis sit cum omnibus vobis amen

King James Version
15:33 Now the God of peace [be] with you all. Amen.

American Standard Version
15:33 Now the God of peace be with you all. Amen.

Bible in Basic English
15:33 Now may the God of peace be with you all. So be it.

Darby's English Translation
15:33 And the God of peace be with you all. Amen.

Douay Rheims
15:33 Now the God of peace be with you all. Amen.

Noah Webster Bible
15:33 Now the God of peace be with you all. Amen.

Weymouth New Testament
15:33 May God, who gives peace be with you all! Amen.

World English Bible
15:33 Now the God of peace be with you all. Amen.

Young's Literal Translation
15:33 and the God of the peace be with you all. Amen.

Romans 16


Romans 16 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 15

PROS RWMAIOUS

The Epistle of Paul the Apostle to the Romans

Return to Index

Chapter 16

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

1

Stephens 1550 Textus Receptus
sunisthmi de umin foibhn thn adelfhn hmwn ousan diakonon thV ekklhsiaV thV en kegcreaiV

Scrivener 1894 Textus Receptus
sunisthmi de umin foibhn thn adelfhn hmwn ousan diakonon thV ekklhsiaV thV en kegcreaiV

Byzantine Majority
sunisthmi de umin foibhn thn adelfhn hmwn ousan diakonon thV ekklhsiaV thV en kegcreaiV

Alexandrian
sunisthmi de umin foibhn thn adelfhn hmwn ousan [kai] diakonon thV ekklhsiaV thV en kegcreaiV

Hort and Westcott
sunisthmi de umin foibhn thn adelfhn hmwn ousan kai diakonon thV ekklhsiaV thV en kegcreaiV

Latin Vulgate
16:1 commendo autem vobis Phoebem sororem nostram quae est in ministerio ecclesiae quae est Cenchris

King James Version
16:1 I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:

American Standard Version
16:1 I commend unto you Phoebe our sister, who is a servant of the church that is at Cenchreae:

Bible in Basic English
16:1 It is my desire to say a good word for Phoebe, who is a servant of the church in Cenchreae:

Darby's English Translation
16:1 But I commend to you Phoebe, our sister, who is minister of the assembly which is in Cenchrea;

Douay Rheims
16:1 And I commend to you Phebe, our sister, who is in the ministry of the church, that is in Cenchrae:

Noah Webster Bible
16:1 I commend to you Phebe our sister, who is a servant of the church which is at Cenchrea:

Weymouth New Testament
16:1 Herewith I introduce our sister Phoebe to you, who is a servant of the Church at Cenchreae,

World English Bible
16:1 I commend to you Phoebe, our sister, who is a servant of the assembly that is at Cenchreae,

Young's Literal Translation
16:1 And I commend you to Phebe our sister -- being a ministrant of the assembly that is in Cenchrea --

2

Stephens 1550 Textus Receptus
ina authn prosdexhsqe en kuriw axiwV twn agiwn kai parasthte auth en w an umwn crhzh pragmati kai gar auth prostatiV pollwn egenhqh kai autou emou

Scrivener 1894 Textus Receptus
ina authn prosdexhsqe en kuriw axiwV twn agiwn kai parasthte auth en w an umwn crhzh pragmati kai gar auth prostatiV pollwn egenhqh kai autou emou

Byzantine Majority
ina authn prosdexhsqe en kuriw axiwV twn agiwn kai parasthte auth en w an umwn crhzh pragmati kai gar auth prostatiV pollwn egenhqh kai autou emou

Alexandrian
ina authn prosdexhsqe en kuriw axiwV twn agiwn kai parasthte auth en w an umwn crhzh pragmati kai gar auth prostatiV pollwn egenhqh kai emou autou

Hort and Westcott
ina prosdexhsqe authn en kuriw axiwV twn agiwn kai parasthte auth en w an umwn crhzh pragmati kai gar auth prostatiV pollwn egenhqh kai emou autou

Latin Vulgate
16:2 ut eam suscipiatis in Domino digne sanctis et adsistatis ei in quocumque negotio vestri indiguerit etenim ipsa quoque adstitit multis et mihi ipsi

King James Version
16:2 That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.

American Standard Version
16:2 that ye receive her in the Lord, worthily of the saints, and that ye assist her in whatsoever matter she may have need of you: for she herself also hath been a helper of many, and of mine own self.

Bible in Basic English
16:2 That you will take her in kindly, after the way of the saints, as one who is the Lord's, and give her help in anything in which she may have need of you: because she has been a help to a great number and to myself.

Darby's English Translation
16:2 that ye may receive her in the Lord worthily of saints, and that ye may assist her in whatever matter she has need of you; for *she* also has been a helper of many, and of myself.

Douay Rheims
16:2 That you receive her in the Lord as becometh saints; and that you assist her in whatsoever business she shall have need of you. For she also hath assisted many, and myself also.

Noah Webster Bible
16:2 That ye receive her in the Lord, as it becometh saints, and that ye assist her in whatever business she hath need of you: for she hath been a succorer of many, and of myself also.

Weymouth New Testament
16:2 that you may receive her as a fellow Christian in a manner worthy of God's people, and may assist her in any matter in which she may need help. For she has indeed been a kind friend to many, including myself.

World English Bible
16:2 that you receive her in the Lord, in a way worthy of the saints, and that you assist her in whatever matter she may need from you, for she herself also has been a helper of many, and of my own self.

Young's Literal Translation
16:2 that ye may receive her in the Lord, as doth become saints, and may assist her in whatever matter she may have need of you -- for she also became a leader of many, and of myself.

3

Stephens 1550 Textus Receptus
aspasasqe priskillan kai akulan touV sunergouV mou en cristw ihsou

Scrivener 1894 Textus Receptus
aspasasqe priskillan kai akulan touV sunergouV mou en cristw ihsou

Byzantine Majority
aspasasqe priskan kai akulan touV sunergouV mou en cristw ihsou

Alexandrian
aspasasqe priskan kai akulan touV sunergouV mou en cristw ihsou

Hort and Westcott
aspasasqe priskan kai akulan touV sunergouV mou en cristw ihsou

Latin Vulgate
16:3 salutate Priscam et Aquilam adiutores meos in Christo Iesu

King James Version
16:3 Greet Priscilla and Aquila my helpers in Christ Jesus:

American Standard Version
16:3 Salute Prisca and Aquila my fellow-workers in Christ Jesus,

Bible in Basic English
16:3 Give my love to Prisca and Aquila, workers with me in Christ Jesus,

Darby's English Translation
16:3 Salute Prisca and Aquila, my fellow-workmen in Christ Jesus,

Douay Rheims
16:3 Salute Prisca and Aquila, my helpers in Christ Jesus,

Noah Webster Bible
16:3 Greet Priscilla and Aquila my helpers in Christ Jesus:

Weymouth New Testament
16:3 Greetings to Prisca and Aquila my fellow labourers in the work of Christ Jesus--

World English Bible
16:3 Greet Prisca and Aquila, my fellow workers in Christ Jesus,

Young's Literal Translation
16:3 Salute Priscilla and Aquilas, my fellow-workmen in Christ Jesus --

4

Stephens 1550 Textus Receptus
oitineV uper thV yuchV mou ton eautwn trachlon upeqhkan oiV ouk egw monoV eucaristw alla kai pasai ai ekklhsiai twn eqnwn

Scrivener 1894 Textus Receptus
oitineV uper thV yuchV mou ton eautwn trachlon upeqhkan oiV ouk egw monoV eucaristw alla kai pasai ai ekklhsiai twn eqnwn

Byzantine Majority
oitineV uper thV yuchV mou ton eautwn trachlon upeqhkan oiV ouk egw monoV eucaristw alla kai pasai ai ekklhsiai twn eqnwn

Alexandrian
oitineV uper thV yuchV mou ton eautwn trachlon upeqhkan oiV ouk egw monoV eucaristw alla kai pasai ai ekklhsiai twn eqnwn

Hort and Westcott
oitineV uper thV yuchV mou ton eautwn trachlon upeqhkan oiV ouk egw monoV eucaristw alla kai pasai ai ekklhsiai twn eqnwn

Latin Vulgate
16:4 qui pro anima mea suas cervices subposuerunt quibus non solus ego gratias ago sed et cunctae ecclesiae gentium

King James Version
16:4 Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.

American Standard Version
16:4 who for my life laid down their own necks; unto whom not only I give thanks, but also all the churches of the Gentiles:

Bible in Basic English
16:4 Who for my life put their necks in danger; to whom not only I but all the churches of the Gentiles are in debt:

Darby's English Translation
16:4 (who for my life staked their own neck; to whom not *I* only am thankful, but also all the assemblies of the nations,)

Douay Rheims
16:4 (Who have for my life laid down their own necks: to whom not I only give thanks, but also all the churches of the Gentiles,)

Noah Webster Bible
16:4 Who have for my life laid down their own necks: to whom not only I give thanks, but also all the churches of the Gentiles.

Weymouth New Testament
16:4 friends who have endangered their own lives for mine. I am grateful to them, and not I alone, but all the Gentile Churches also.

World English Bible
16:4 who for my life, laid down their own necks; to whom not only I give thanks, but also all the assemblies of the Gentiles.

Young's Literal Translation
16:4 who for my life their own neck did lay down, to whom not only I give thanks, but also all the assemblies of the nations --

5

Stephens 1550 Textus Receptus
kai thn kat oikon autwn ekklhsian aspasasqe epaineton ton agaphton mou oV estin aparch thV acaias eiV criston

Scrivener 1894 Textus Receptus
kai thn kat oikon autwn ekklhsian aspasasqe epaineton ton agaphton mou oV estin aparch thV acaias eiV criston

Byzantine Majority
kai thn kat oikon autwn ekklhsian aspasasqe epaineton ton agaphton mou oV estin aparch thV acaias eiV criston

Alexandrian
kai thn kat oikon autwn ekklhsian aspasasqe epaineton ton agaphton mou oV estin aparch thV asias eiV criston

Hort and Westcott
kai thn kat oikon autwn ekklhsian aspasasqe epaineton ton agaphton mou oV estin aparch thV asiaV eiV criston

Latin Vulgate
16:5 et domesticam eorum ecclesiam salutate Ephaenetum dilectum mihi qui est primitivus Asiae in Christo

King James Version
16:5 Likewise [greet] the church that is in their house. Salute my wellbeloved Epaenetus, who is the firstfruits of Achaia unto Christ.

American Standard Version
16:5 and salute the church that is in their house. Salute Epaenetus my beloved, who is the first-fruits of Asia unto Christ.

Bible in Basic English
16:5 And say a kind word to the church which is in their house. Give my love to my dear Epaenetus, who is the first fruit of Asia to Christ.

Darby's English Translation
16:5 and the assembly at their house. Salute Epaenetus, my beloved, who is the first-fruits of Asia for Christ.

Douay Rheims
16:5 And the church which is in their house. Salute Epenetus, my beloved: who is the firstfruits of Asia in Christ.

Noah Webster Bible
16:5 Likewise greet the church that is in their house. Salute my well-beloved Epenetus, who is the first-fruits of Achaia to Christ.

Weymouth New Testament
16:5 Greetings, too, to the Church that meets at their house. Greetings to my dear Epaenetus, who was the earliest convert to Christ in the province of Asia;

World English Bible
16:5 Greet the assembly that is in their house. Greet Epaenetus, my beloved, who is the first-fruits of Achaia to Christ.

Young's Literal Translation
16:5 and the assembly at their house; salute Epaenetus, my beloved, who is first-fruit of Achaia to Christ.

6

Stephens 1550 Textus Receptus
aspasasqe mariam htiV polla ekopiasen eiV hmas

Scrivener 1894 Textus Receptus
aspasasqe mariam htiV polla ekopiasen eiV hmas

Byzantine Majority
aspasasqe mariam htiV polla ekopiasen eiV hmas

Alexandrian
aspasasqe marian htiV polla ekopiasen eiV umas

Hort and Westcott
aspasasqe marian htiV polla ekopiasen eiV umaV

Latin Vulgate
16:6 salutate Mariam quae multum laboravit in vobis

King James Version
16:6 Greet Mary, who bestowed much labour on us.

American Standard Version
16:6 Salute Mary, who bestowed much labor on you.

Bible in Basic English
16:6 Give my love to Mary, who gave much care to you.

Darby's English Translation
16:6 Salute Maria, who laboured much for you.

Douay Rheims
16:6 Salute Mary, who hath laboured much among you.

Noah Webster Bible
16:6 Greet Mary, who bestowed much labor on us.

Weymouth New Testament
16:6 to Mary who has laboured strenuously among you;

World English Bible
16:6 Greet Mary, who labored much for us.

Young's Literal Translation
16:6 Salute Mary, who did labour much for us;

7

Stephens 1550 Textus Receptus
aspasasqe andronikon kai iounian touV suggeneiV mou kai sunaicmalwtouV mou oitineV eisin epishmoi en toiV apostoloiV oi kai pro emou gegonasin en cristw

Scrivener 1894 Textus Receptus
aspasasqe andronikon kai iounian touV suggeneiV mou kai sunaicmalwtouV mou oitineV eisin epishmoi en toiV apostoloiV oi kai pro emou gegonasin en cristw

Byzantine Majority
aspasasqe andronikon kai iounian touV suggeneiV mou kai sunaicmalwtouV mou oitineV eisin epishmoi en toiV apostoloiV oi kai pro emou gegonasin en cristw

Alexandrian
aspasasqe andronikon kai iounian touV suggeneiV mou kai sunaicmalwtouV mou oitineV eisin epishmoi en toiV apostoloiV oi kai pro emou gegonan en cristw

Hort and Westcott
aspasasqe andronikon kai iounian touV suggeneiV mou kai sunaicmalwtouV mou oitineV eisin epishmoi en toiV apostoloiV oi kai pro emou gegonan en cristw

Latin Vulgate
16:7 salutate Andronicum et Iuniam cognatos et concaptivos meos qui sunt nobiles in apostolis qui et ante me fuerunt in Christo

King James Version
16:7 Salute Andronicus and Junia, my kinsmen, and my fellowprisoners, who are of note among the apostles, who also were in Christ before me.

American Standard Version
16:7 Salute Andronicus and Junias, my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also have been in Christ before me.

Bible in Basic English
16:7 Give my love to Andronicus and Junia, my relations, who were in prison with me, who are noted among the Apostles, and who were in Christ before me.

Darby's English Translation
16:7 Salute Andronicus and Junias, my kinsmen and fellow-captives, who are of note among the apostles; who were also in Christ before me.

Douay Rheims
16:7 Salute Andronicus and Junias, my kinsmen and fellow prisoners: who are of note among the apostles, who also were in Christ before me.

Noah Webster Bible
16:7 Salute Andronicus and Junia my kinsmen, and my fellow-prisoners, who are of note among the apostles, who also were in Christ before me.

Weymouth New Testament
16:7 and to Andronicus and Junia, my countrymen, who once shared my imprisonment. They are of note among the Apostles, and are Christians of longer standing than myself.

World English Bible
16:7 Greet Andronicus and Junias, my relatives and my fellow prisoners, who are notable among the apostles, who also have been in Christ before me.

Young's Literal Translation
16:7 salute Andronicus and Junias, my kindred, and my fellow-captives, who are of note among the apostles, who also have been in Christ before me.

8

Stephens 1550 Textus Receptus
aspasasqe amplian ton agaphton mou en kuriw

Scrivener 1894 Textus Receptus
aspasasqe amplian ton agaphton mou en kuriw

Byzantine Majority
aspasasqe amplian ton agaphton mou en kuriw

Alexandrian
aspasasqe ampliaton ton agaphton mou en kuriw

Hort and Westcott
aspasasqe ampliaton ton agaphton mou en kuriw

Latin Vulgate
16:8 salutate Ampliatum dilectissimum mihi in Domino

King James Version
16:8 Greet Amplias my beloved in the Lord.

American Standard Version
16:8 Salute Ampliatus my beloved in the Lord.

Bible in Basic English
16:8 Give my love to Ampliatus, who is dear to me in the Lord,

Darby's English Translation
16:8 Salute Amplias, my beloved in the Lord.

Douay Rheims
16:8 Salute Ampliatus, most beloved to me in the Lord.

Noah Webster Bible
16:8 Greet Amplias my beloved in the Lord.

Weymouth New Testament
16:8 Greetings to Ampliatus, dear to me in the Lord;

World English Bible
16:8 Greet Amplias, my beloved in the Lord.

Young's Literal Translation
16:8 Salute Amplias, my beloved in the Lord;

9

Stephens 1550 Textus Receptus
aspasasqe ourbanon ton sunergon hmwn en cristw kai stacun ton agaphton mou

Scrivener 1894 Textus Receptus
aspasasqe ourbanon ton sunergon hmwn en cristw kai stacun ton agaphton mou

Byzantine Majority
aspasasqe ourbanon ton sunergon hmwn en cristw kai stacun ton agaphton mou

Alexandrian
aspasasqe ourbanon ton sunergon hmwn en cristw kai stacun ton agaphton mou

Hort and Westcott
aspasasqe ourbanon ton sunergon hmwn en cristw kai stacun ton agaphton mou

Latin Vulgate
16:9 salutate Urbanum adiutorem nostrum in Christo et Stachyn dilectum meum

King James Version
16:9 Salute Urbane, our helper in Christ, and Stachys my beloved.

American Standard Version
16:9 Salute Urbanus our fellow-worker in Christ, and Stachys my beloved.

Bible in Basic English
16:9 Give my love to Urbanus, a worker in Christ with us, and to my dear Stachys.

Darby's English Translation
16:9 Salute Urbanus, our fellow-workman in Christ, and Stachys, my beloved.

Douay Rheims
16:9 Salute Urbanus, our helper in Christ Jesus, and Stachys, my beloved.

Noah Webster Bible
16:9 Salute Urbane, our helper in Christ, and Stachys my beloved.

Weymouth New Testament
16:9 to Urban, our fellow labourer in Christ, and to my dear Stachys.

World English Bible
16:9 Greet Urbanus, our fellow worker in Christ, and Stachys, my beloved.

Young's Literal Translation
16:9 salute Arbanus, our fellow-workman in Christ, and Stachys, my beloved;

10

Stephens 1550 Textus Receptus
aspasasqe apellhn ton dokimon en cristw aspasasqe touV ek twn aristoboulou

Scrivener 1894 Textus Receptus
aspasasqe apellhn ton dokimon en cristw aspasasqe touV ek twn aristoboulou

Byzantine Majority
aspasasqe apellhn ton dokimon en cristw aspasasqe touV ek twn aristoboulou

Alexandrian
aspasasqe apellhn ton dokimon en cristw aspasasqe touV ek twn aristoboulou

Hort and Westcott
aspasasqe apellhn ton dokimon en cristw aspasasqe touV ek twn aristoboulou

Latin Vulgate
16:10 salutate Apellen probum in Christo

King James Version
16:10 Salute Apelles approved in Christ. Salute them which are of Aristobulus' [household].

American Standard Version
16:10 Salute Apelles the approved in Christ. Salute them that are of the household of Aristobulus.

Bible in Basic English
16:10 Give my love to Apelles, who has the approval of Christ. Say a kind word to those who are of the house of Aristobulus.

Darby's English Translation
16:10 Salute Apelles, approved in Christ. Salute those who belong to Aristobulus.

Douay Rheims
16:10 Salute Apelles, approved in Christ.

Noah Webster Bible
16:10 Salute Apelles approved in Christ. Salute them who are of Aristobulus' household.

Weymouth New Testament
16:10 Greetings to Apella, that veteran believer; and to the members of the household of Aristobulus.

World English Bible
16:10 Greet Apelles, the approved in Christ. Greet those who are of the household of Aristobulus.

Young's Literal Translation
16:10 salute Apelles, the approved in Christ; salute those of the household of Aristobulus;

11

Stephens 1550 Textus Receptus
aspasasqe hrodiwna ton suggenh mou aspasasqe touV ek twn narkissou touV ontaV en kuriw

Scrivener 1894 Textus Receptus
aspasasqe hrodiwna ton suggenh mou aspasasqe touV ek twn narkissou touV ontaV en kuriw

Byzantine Majority
aspasasqe hrwdiwna ton suggenh mou aspasasqe touV ek twn narkissou touV ontaV en kuriw

Alexandrian
aspasasqe hrwdiwna ton suggenh mou aspasasqe touV ek twn narkissou touV ontaV en kuriw

Hort and Westcott
aspasasqe hrwdiwna ton suggenh mou aspasasqe touV ek twn narkissou touV ontaV en kuriw

Latin Vulgate
16:11 salutate eos qui sunt ex Aristoboli salutate Herodionem cognatum meum salutate eos qui sunt ex Narcissi qui sunt in Domino

King James Version
16:11 Salute Herodion my kinsman. Greet them that be of the [household] of Narcissus, which are in the Lord.

American Standard Version
16:11 Salute Herodion my kinsman. Salute them of the household of Narcissus, that are in the Lord.

Bible in Basic English
16:11 Give my love to Herodion, my relation. Say a kind word to those of the house of Narcissus, who are in the Lord.

Darby's English Translation
16:11 Salute Herodion, my kinsman. Salute those who belong to Narcissus, who are in the Lord.

Douay Rheims
16:11 Salute them that are of Aristobulus' household. Salute Herodian, my kinsman. Salute them that are of Narcissus' household, who are in the Lord.

Noah Webster Bible
16:11 Salute Herodion my kinsman. Greet them that are of the household of Narcissus, who are in the Lord.

Weymouth New Testament
16:11 Greetings to my countryman, Herodion; and to the believing members of the household of Narcissus.

World English Bible
16:11 Greet Herodion, my kinsman. Greet them of the household of Narcissus, who are in the Lord.

Young's Literal Translation
16:11 salute Herodion, my kinsman; salute those of the household of Narcissus, who are in the Lord;

12

Stephens 1550 Textus Receptus
aspasasqe trufainan kai trufwsan taV kopiwsaV en kuriw aspasasqe persida thn agaphthn htiV polla ekopiasen en kuriw

Scrivener 1894 Textus Receptus
aspasasqe trufainan kai trufwsan taV kopiwsaV en kuriw aspasasqe persida thn agaphthn htiV polla ekopiasen en kuriw

Byzantine Majority
aspasasqe trufainan kai trufwsan taV kopiwsaV en kuriw aspasasqe persida thn agaphthn htiV polla ekopiasen en kuriw

Alexandrian
aspasasqe trufainan kai trufwsan taV kopiwsaV en kuriw aspasasqe persida thn agaphthn htiV polla ekopiasen en kuriw

Hort and Westcott
aspasasqe trufainan kai trufwsan taV kopiwsaV en kuriw aspasasqe persida thn agaphthn htiV polla ekopiasen en kuriw

Latin Vulgate
16:12 salutate Tryfenam et Tryfosam quae laborant in Domino salutate Persidam carissimam quae multum laboravit in Domino

King James Version
16:12 Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.

American Standard Version
16:12 Salute Tryphaena and Tryphosa, who labor in the Lord. Salute Persis the beloved, who labored much in the Lord.

Bible in Basic English
16:12 Give my love to Tryphaena and Tryphosa, workers in the Lord. Give my love to my dear Persis, who did much work in the Lord.

Darby's English Translation
16:12 Salute Tryphaena and Tryphosa, who labour in the Lord. Salute Persis, the beloved, who has laboured much in the Lord.

Douay Rheims
16:12 Salute Tryphaena and Tryphosa, who labour in the Lord. Salute Persis, the dearly beloved, who hath much laboured in the Lord.

Noah Webster Bible
16:12 Salute Tryphena and Tryphosa, who labor in the Lord. Salute the beloved Persis, who labored much in the Lord.

Weymouth New Testament
16:12 Greetings to those Christian workers, Tryphaena and Tryphosa; also to dear Persis, who has laboured strenuously in the Lord's work.

World English Bible
16:12 Greet Tryphaena and Tryphosa, who labor in the Lord. Greet Persis, the beloved, who labored much in the Lord.

Young's Literal Translation
16:12 salute Tryphaena, and Tryphosa, who are labouring in the Lord; salute Persis, the beloved, who did labour much in the Lord.

13

Stephens 1550 Textus Receptus
aspasasqe roufon ton eklekton en kuriw kai thn mhtera autou kai emou

Scrivener 1894 Textus Receptus
aspasasqe roufon ton eklekton en kuriw kai thn mhtera autou kai emou

Byzantine Majority
aspasasqe roufon ton eklekton en kuriw kai thn mhtera autou kai emou

Alexandrian
aspasasqe roufon ton eklekton en kuriw kai thn mhtera autou kai emou

Hort and Westcott
aspasasqe roufon ton eklekton en kuriw kai thn mhtera autou kai emou

Latin Vulgate
16:13 salutate Rufum electum in Domino et matrem eius et meam

King James Version
16:13 Salute Rufus chosen in the Lord, and his mother and mine.

American Standard Version
16:13 Salute Rufus the chosen in the Lord, and his mother and mine.

Bible in Basic English
16:13 Give my love to Rufus, one of the Lord's selection, and to his mother and mine.

Darby's English Translation
16:13 Salute Rufus, chosen in the Lord; and his mother and mine.

Douay Rheims
16:13 Salute Rufus, elect in the Lord, and his mother and mine.

Noah Webster Bible
16:13 Salute Rufus chosen in the Lord, and his mother and mine.

Weymouth New Testament
16:13 Greetings to Rufus, who is one of the Lord's chosen people; and to his mother, who has also been a mother to me.

World English Bible
16:13 Greet Rufus, the chosen in the Lord, and his mother and mine.

Young's Literal Translation
16:13 Salute Rufus, the choice one in the Lord, and his mother and mine,

14

Stephens 1550 Textus Receptus
aspasasqe asugkriton flegonta erman patroban ermhn kai touV sun autoiV adelfouV

Scrivener 1894 Textus Receptus
aspasasqe asugkriton flegonta erman patroban ermhn kai touV sun autoiV adelfouV

Byzantine Majority
aspasasqe asugkriton flegonta erman patroban ermhn kai touV sun autoiV adelfouV

Alexandrian
aspasasqe asugkriton flegonta ermhn patroban erman kai touV sun autoiV adelfouV

Hort and Westcott
aspasasqe asugkriton flegonta ermhn patroban erman kai touV sun autoiV adelfouV

Latin Vulgate
16:14 salutate Asyncritum Flegonta Hermen Patrobam Hermam et qui cum eis sunt fratres

King James Version
16:14 Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.

American Standard Version
16:14 Salute Asyncritus, Phlegon, Hermes, Patrobas, Hermas, and the brethren that are with them.

Bible in Basic English
16:14 Give my love to Asyncritus, Phlegon, Hermes, Patrobas, Hermas, and the brothers who are with them.

Darby's English Translation
16:14 Salute Asyncritus, Phlegon, Hermes, Patrobas, Hermas, and the brethren with them.

Douay Rheims
16:14 Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren that are with them.

Noah Webster Bible
16:14 Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren who are with them.

Weymouth New Testament
16:14 Greetings to Asyncritus, Phlegon, Hermes, Patrobas, Hermas, and to the brethren associated with them;

World English Bible
16:14 Greet Asyncritus, Phlegon, Hermes, Patrobas, Hermas, and the brothers who are with them.

Young's Literal Translation
16:14 salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren with them;

15

Stephens 1550 Textus Receptus
aspasasqe filologon kai ioulian nhrea kai thn adelfhn autou kai olumpan kai touV sun autoiV pantaV agiouV

Scrivener 1894 Textus Receptus
aspasasqe filologon kai ioulian nhrea kai thn adelfhn autou kai olumpan kai touV sun autoiV pantaV agiouV

Byzantine Majority
aspasasqe filologon kai ioulian nhrea kai thn adelfhn autou kai olumpan kai touV sun autoiV pantaV agiouV

Alexandrian
aspasasqe filologon kai ioulian nhrea kai thn adelfhn autou kai olumpan kai touV sun autoiV pantaV agiouV

Hort and Westcott
aspasasqe filologon kai ioulian nhrea kai thn adelfhn autou kai olumpan kai touV sun autoiV pantaV agiouV

Latin Vulgate
16:15 salutate Filologum et Iuliam Nereum et sororem eius et Olympiadem et omnes qui cum eis sunt sanctos

King James Version
16:15 Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.

American Standard Version
16:15 Salute Philologus and Julia, Nereus and his sister, and Olympas, and all the saints that are with them.

Bible in Basic English
16:15 Give my love to Philologus and Julia, Nereus and his sister, and Olympas, and all the saints who are with them.

Darby's English Translation
16:15 Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints with them.

Douay Rheims
16:15 Salute Philologus and Julia, Nereus and his sister, and Olympias; and all the saints that are with them.

Noah Webster Bible
16:15 Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints who are with them.

Weymouth New Testament
16:15 to Philologus and Julia, Nereus and his sister and Olympas, and to all God's people associated with them.

World English Bible
16:15 Greet Philologus and Julia, Nereus and his sister, and Olympas, and all the saints who are with them.

Young's Literal Translation
16:15 salute Philologus, and Julias, Nereus, and his sister, and Olympas, and all the saints with them;

16

Stephens 1550 Textus Receptus
aspasasqe allhlouV en filhmati agiw aspazontai umaV ai ekklhsiai tou cristou

Scrivener 1894 Textus Receptus
aspasasqe allhlouV en filhmati agiw aspazontai umaV ai ekklhsiai tou cristou

Byzantine Majority
aspasasqe allhlouV en filhmati agiw aspazontai umaV ai ekklhsiai tou cristou

Alexandrian
aspasasqe allhlouV en filhmati agiw aspazontai umaV ai ekklhsiai pasai tou cristou

Hort and Westcott
aspasasqe allhlouV en filhmati agiw aspazontai umaV ai ekklhsiai pasai tou cristou

Latin Vulgate
16:16 salutate invicem in osculo sancto salutant vos omnes ecclesiae Christi

King James Version
16:16 Salute one another with an holy kiss. The churches of Christ salute you.

American Standard Version
16:16 Salute one another with a holy kiss. All the churches of Christ salute you.

Bible in Basic English
16:16 Give one another a holy kiss. All the churches of Christ send their love to you.

Darby's English Translation
16:16 Salute one another with a holy kiss. All the assemblies of Christ salute you.

Douay Rheims
16:16 Salute one another with an holy kiss. All the churches of Christ salute you.

Noah Webster Bible
16:16 Salute one another with a holy kiss. The churches of Christ salute you.

Weymouth New Testament
16:16 Salute one another with a holy kiss. All the Churches of Christ send greetings to you.

World English Bible
16:16 Greet one another with a holy kiss. The assemblies of Christ greet you.

Young's Literal Translation
16:16 salute one another in a holy kiss; the assemblies of Christ do salute you.

17

Stephens 1550 Textus Receptus
parakalw de umaV adelfoi skopein touV taV dicostasiaV kai ta skandala para thn didachn hn umeiV emaqete poiountaV kai ekklinate ap autwn

Scrivener 1894 Textus Receptus
parakalw de umaV adelfoi skopein touV taV dicostasiaV kai ta skandala para thn didachn hn umeiV emaqete poiountaV kai ekklinate ap autwn

Byzantine Majority
parakalw de umaV adelfoi skopein touV taV dicostasiaV kai ta skandala para thn didachn hn umeiV emaqete poiountaV kai ekklinate ap autwn

Alexandrian
parakalw de umaV adelfoi skopein touV taV dicostasiaV kai ta skandala para thn didachn hn umeiV emaqete poiountaV kai ekklinete ap autwn

Hort and Westcott
parakalw de umaV adelfoi skopein touV taV dicostasiaV kai ta skandala para thn didachn hn umeiV emaqete poiountaV kai ekklinete ap autwn

Latin Vulgate
16:17 rogo autem vos fratres ut observetis eos qui dissensiones et offendicula praeter doctrinam quam vos didicistis faciunt et declinate ab illis

King James Version
16:17 Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.

American Standard Version
16:17 Now I beseech you, brethren, mark them that are causing the divisions and occasions of stumbling, contrary to the doctrine which ye learned: and turn away from them.

Bible in Basic English
16:17 Now, it is my desire, brothers, that you will take note of those who are causing division and trouble among you, quite against the teaching which was given to you: and keep away from them.

Darby's English Translation
16:17 But I beseech you, brethren, to consider those who create divisions and occasions of falling, contrary to the doctrine which *ye* have learnt, and turn away from them.

Douay Rheims
16:17 Now I beseech you, brethren, to mark them who make dissensions and offences contrary to the doctrine which you have learned, and avoid them.

Noah Webster Bible
16:17 Now I beseech you, brethren, mark them who cause divisions and offenses, contrary to the doctrine which ye have learned; and avoid them.

Weymouth New Testament
16:17 But I beseech you, brethren, to keep a watch on those who are causing the divisions among you, and are leading others into sin, in defiance of the instruction which you have received; and habitually to shun them.

World English Bible
16:17 Now I beg you, brothers, mark those who are causing the divisions and occasions of stumbling, contrary to the doctrine which you learned, and turn away from them.

Young's Literal Translation
16:17 And I call upon you, brethren, to mark those who the divisions and the stumbling-blocks, contrary to the teaching that ye did learn, are causing, and turn ye away from them;

18

Stephens 1550 Textus Receptus
oi gar toioutoi tw kuriw hmwn ihsou cristw ou douleuousin alla th eautwn koilia kai dia thV crhstologiaV kai eulogiaV exapatwsin taV kardiaV twn akakwn

Scrivener 1894 Textus Receptus
oi gar toioutoi tw kuriw hmwn ihsou cristw ou douleuousin alla th eautwn koilia kai dia thV crhstologiaV kai eulogiaV exapatwsin taV kardiaV twn akakwn

Byzantine Majority
oi gar toioutoi tw kuriw hmwn ihsou cristw ou douleuousin alla th eautwn koilia kai dia thV crhstologiaV kai eulogiaV exapatwsin taV kardiaV twn akakwn

Alexandrian
oi gar toioutoi tw kuriw hmwn cristw ou douleuousin alla th eautwn koilia kai dia thV crhstologiaV kai eulogiaV exapatwsin taV kardiaV twn akakwn

Hort and Westcott
oi gar toioutoi tw kuriw hmwn cristw ou douleuousin alla th eautwn koilia kai dia thV crhstologiaV kai eulogiaV exapatwsin taV kardiaV twn akakwn

Latin Vulgate
16:18 huiusmodi enim Christo Domino nostro non serviunt sed suo ventri et per dulces sermones et benedictiones seducunt corda innocentium

King James Version
16:18 For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.

American Standard Version
16:18 For they that are such serve not our Lord Christ, but their own belly; and by their smooth and fair speech they beguile the hearts of the innocent.

Bible in Basic English
16:18 For such people are not servants of the Lord Christ, but of their stomachs; and by their smooth and well-said words the hearts of those who have no knowledge of evil are tricked.

Darby's English Translation
16:18 For such serve not our Lord Christ, but their own belly, and by good words and fair speeches deceive the hearts of the unsuspecting.

Douay Rheims
16:18 For they that are such, serve not Christ our Lord, but their own belly; and by pleasing speeches and good words, seduce the hearts of the innocent.

Noah Webster Bible
16:18 For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.

Weymouth New Testament
16:18 For men of that stamp are not bondservants of Christ our Lord, but are slaves to their own appetites; and by their plausible words and their flattery they utterly deceive the minds of the simple.

World English Bible
16:18 For those who are such don`t serve our Lord, Jesus Christ, but their own belly; and by their smooth and flattering speech, they deceive the hearts of the innocent.

Young's Literal Translation
16:18 for such our Lord Jesus Christ do not serve, but their own belly; and through the good word and fair speech they deceive the hearts of the harmless,

19

Stephens 1550 Textus Receptus
h gar umwn upakoh eiV pantaV afiketo cairw oun to ef umin qelw de umaV sofouV men einai eiV to agaqon akeraiouV de eiV to kakon

Scrivener 1894 Textus Receptus
h gar umwn upakoh eiV pantaV afiketo cairw oun to ef umin qelw de umaV sofouV men einai eiV to agaqon akeraiouV de eiV to kakon

Byzantine Majority
h gar umwn upakoh eiV pantaV afiketo cairw oun to ef umin qelw de umaV sofouV men einai eiV to agaqon akeraiouV de eiV to kakon

Alexandrian
h gar umwn upakoh eiV pantaV afiketo ef umin oun cairw qelw de umaV sofouV einai eiV to agaqon akeraiouV de eiV to kakon

Hort and Westcott
h gar umwn upakoh eiV pantaV afiketo ef umin oun cairw qelw de umaV sofouV men einai eiV to agaqon akeraiouV de eiV to kakon

Latin Vulgate
16:19 vestra enim oboedientia in omnem locum divulgata est gaudeo igitur in vobis sed volo vos sapientes esse in bono et simplices in malo

King James Version
16:19 For your obedience is come abroad unto all [men]. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.

American Standard Version
16:19 For your obedience is come abroad unto all men. I rejoice therefore over you: but I would have you wise unto that which is good, and simple unto that which is evil.

Bible in Basic English
16:19 For all have knowledge of how you do what you are ordered. For this reason I have joy in you, but it is my desire that you may be wise in what is good, and without knowledge of evil.

Darby's English Translation
16:19 For your obedience has reached to all. I rejoice therefore as it regards you; but I wish you to be wise as to that which is good, and simple as to evil.

Douay Rheims
16:19 For your obedience is published in every place. I rejoice therefore in you. But I would have you to be wise in good, and simple in evil.

Noah Webster Bible
16:19 For your obedience is come abroad to all men. I am glad therefore on your behalf: but yet I would have you wise to that which is good, and simple concerning evil.

Weymouth New Testament
16:19 Your fidelity to the truth is everywhere known. I rejoice over you, therefore, but I wish you to be wise as to what is good, and simple-minded as to what is evil.

World English Bible
16:19 For your obedience has reached all. I rejoice therefore over you. But I desire to have you wise to that which is good, but innocent to that which is evil.

Young's Literal Translation
16:19 for your obedience did reach to all; I rejoice, therefore, as regards you, and I wish you to be wise, indeed, as to the good, and harmless as to the evil;

20

Stephens 1550 Textus Receptus
o de qeoV thV eirhnhV suntriyei ton satanan upo touV podaV umwn en tacei h cariV tou kuriou hmwn ihsou cristou meq umwn

Scrivener 1894 Textus Receptus
o de qeoV thV eirhnhV suntriyei ton satanan upo touV podaV umwn en tacei h cariV tou kuriou hmwn ihsou cristou meq umwn amhn

Byzantine Majority
o de qeoV thV eirhnhV suntriyei ton satanan upo touV podaV umwn en tacei h cariV tou kuriou hmwn ihsou cristou meq umwn

Alexandrian
o de qeoV thV eirhnhV suntriyei ton satanan upo touV podaV umwn en tacei h cariV tou kuriou hmwn ihsou meq umwn

Hort and Westcott
o de qeoV thV eirhnhV suntriyei ton satanan upo touV podaV umwn en tacei h cariV tou kuriou hmwn ihsou meq umwn

Latin Vulgate
16:20 Deus autem pacis conteret Satanan sub pedibus vestris velociter gratia Domini nostri Iesu Christi vobiscum

King James Version
16:20 And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ [be] with you. Amen.

American Standard Version
16:20 And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you.

Bible in Basic English
16:20 And the God of peace will be crushing Satan under your feet before long. The grace of our Lord Jesus Christ be with you.

Darby's English Translation
16:20 But the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you.

Douay Rheims
16:20 And the God of peace crush Satan under your feet speedily. The grace of our Lord Jesus Christ be with you.

Noah Webster Bible
16:20 And the God of peace will soon bruise Satan under your feet. The grace of our Lord Jesus Christ be with you. Amen.

Weymouth New Testament
16:20 And before long, God the giver of peace will crush Satan under your feet. The grace of our Lord Jesus Christ be with you!

World English Bible
16:20 Now the God of peace will crush Satan under your feet swiftly. The grace of our Lord Jesus Christ be with you.

Young's Literal Translation
16:20 and the God of the peace shall bruise the Adversary under your feet quickly; the grace of our Lord Jesus Christ be with you. Amen!

21

Stephens 1550 Textus Receptus
aspazontai umaV timoqeoV o sunergoV mou kai loukioV kai iaswn kai swsipatroV oi suggeneiV mou

Scrivener 1894 Textus Receptus
aspazontai umaV timoqeoV o sunergoV mou kai loukioV kai iaswn kai swsipatroV oi suggeneiV mou

Byzantine Majority
aspazontai umaV timoqeoV o sunergoV mou kai loukioV kai iaswn kai swsipatroV oi suggeneiV mou

Alexandrian
aspazetai umaV timoqeoV o sunergoV mou kai loukioV kai iaswn kai swsipatroV oi suggeneiV mou

Hort and Westcott
aspazetai umaV timoqeoV o sunergoV mou kai loukioV kai iaswn kai swsipatroV oi suggeneiV mou

Latin Vulgate
16:21 salutat vos Timotheus adiutor meus et Lucius et Iason et Sosipater cognati mei

King James Version
16:21 Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.

American Standard Version
16:21 Timothy my fellow-worker saluteth you; and Lucius and Jason and Sosipater, my kinsmen.

Bible in Basic English
16:21 Timothy, who is working with me, sends his love to you, so do Lucius and Jason and Sosipater, my relations.

Darby's English Translation
16:21 Timotheus, my fellow-workman, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.

Douay Rheims
16:21 Timothy, my fellow labourer, saluteth you, and Lucius, and Jason, and Sosipater, my kinsmen.

Noah Webster Bible
16:21 Timothy my work-fellow, and Lucius, and Jason, and Sosipater my kinsmen, salute you.

Weymouth New Testament
16:21 Timothy, my fellow worker, sends you greetings, and so do my countrymen Lucius, Jason and Sosipater.

World English Bible
16:21 Timothy, my fellow worker, greets you, as do Lucius, Jason, and Sosipater, my relatives.

Young's Literal Translation
16:21 Salute you do Timotheus, my fellow-workman, and Lucius, and Jason, and Sosipater, my kindred;

22

Stephens 1550 Textus Receptus
aspazomai umaV egw tertioV o grayaV thn epistolhn en kuriw

Scrivener 1894 Textus Receptus
aspazomai umaV egw tertioV o grayaV thn epistolhn en kuriw

Byzantine Majority
aspazomai umaV egw tertioV o grayaV thn epistolhn en kuriw

Alexandrian
aspazomai umaV egw tertioV o grayaV thn epistolhn en kuriw

Hort and Westcott
aspazomai umaV egw tertioV o grayaV thn epistolhn en kuriw

Latin Vulgate
16:22 saluto vos ego Tertius qui scripsi epistulam in Domino

King James Version
16:22 I Tertius, who wrote [this] epistle, salute you in the Lord.

American Standard Version
16:22 I Tertius, who write the epistle, salute you in the Lord.

Bible in Basic English
16:22 I, Tertius, who have done the writing of this letter, send love in the Lord.

Darby's English Translation
16:22 I Tertius, who have written this epistle, salute you in the Lord.

Douay Rheims
16:22 I Tertius, who wrote this epistle, salute you in the Lord.

Noah Webster Bible
16:22 I Tertius, who wrote this epistle, salute you in the Lord.

Weymouth New Testament
16:22 I, Tertius, who write this letter, send you Christian greetings.

World English Bible
16:22 I, Tertius, who write the letter, greet you in the Lord.

Young's Literal Translation
16:22 I Tertius salute you (who wrote the letter) in the Lord;

23

Stephens 1550 Textus Receptus
aspazetai umaV gaioV o xenoV mou kai ths ekklhsias olhV aspazetai umaV erastoV o oikonomoV thV polewV kai kouartoV o adelfoV

Scrivener 1894 Textus Receptus
aspazetai umaV gaioV o xenoV mou kai ths ekklhsias olhV aspazetai umaV erastoV o oikonomoV thV polewV kai kouartoV o adelfoV

Byzantine Majority
aspazetai umaV gaioV o xenoV mou kai ths ekklhsias olhV aspazetai umaV erastoV o oikonomoV thV polewV kai kouartoV o adelfoV

Alexandrian
aspazetai umaV gaioV o xenoV mou kai olhV ths ekklhsias aspazetai umaV erastoV o oikonomoV thV polewV kai kouartoV o adelfoV

Hort and Westcott
aspazetai umaV gaioV o xenoV mou kai olhV thV ekklhsiaV aspazetai umaV erastoV o oikonomoV thV polewV kai kouartoV o adelfoV

Latin Vulgate
16:23 salutat vos Gaius hospes meus et universae ecclesiae salutat vos Erastus arcarius civitatis et Quartus frater

King James Version
16:23 Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.

American Standard Version
16:23 Gaius my host, and of the whole church, saluteth you. Erastus the treasurer of the city saluteth you, and Quartus the brother.

Bible in Basic English
16:23 Gaius, with whom I am living, whose house is open to all the church, sends his love, so does Erastus, the manager of the accounts of the town, and Quartus, the brother.

Darby's English Translation
16:23 Gaius, my host and of the whole assembly, salutes you. Erastus, the steward of the city, salutes you, and the brother Quartus.

Douay Rheims
16:23 Caius, my host, and the whole church, saluteth you. Erastus, the treasurer of the city, saluteth you, and Quartus, a brother.

Noah Webster Bible
16:23 Gaius my host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.

Weymouth New Testament
16:23 Gaius, my host, who is also the host of the whole Church, greets you. So do Erastus, the treasurer of the city, and Quartus our brother.

World English Bible
16:23 Gaius, my host and host of the whole assembly, greets you. Erastus, the treasurer of the city, greets you, as does Quartus, the brother.

Young's Literal Translation
16:23 salute you doth Gaius, my host, and of the whole assembly; salute you doth Erastus, the steward of the city, and Quartus the brother,

24

Stephens 1550 Textus Receptus
h caris tou kuriou hmwn ihsou cristou meta pantwn umwn amhn

Scrivener 1894 Textus Receptus
h caris tou kuriou hmwn ihsou cristou meta pantwn umwn amhn

Byzantine Majority
h caris tou kuriou hmwn ihsou cristou meta pantwn umwn amhn

Alexandrian

Hort and Westcott

Latin Vulgate
16:24

King James Version
16:24 The grace of our Lord Jesus Christ [be] with you all. Amen.

American Standard Version
16:24 The grace of our Lord Jesus Christ be with you all. Amen.

Bible in Basic English
16:24

Darby's English Translation
16:24 The grace of our Lord Jesus Christ be with you all. Amen.

Douay Rheims
16:24 The grace of our Lord Jesus Christ be with you all. Amen.

Noah Webster Bible
16:24 The grace of our Lord Jesus Christ be with you all. Amen.

Weymouth New Testament
16:24 I/I

World English Bible
16:24 The grace of our Lord Jesus Christ be with you all! Amen.

Young's Literal Translation
16:24 the grace of our Lord Jesus Christ be with you all. Amen.

25

Stephens 1550 Textus Receptus
tw de dunamenw umaV sthrixai kata to euaggelion mou kai to khrugma ihsou cristou kata apokaluyin musthriou cronoiV aiwnioiV sesighmenou

Scrivener 1894 Textus Receptus
tw de dunamenw umaV sthrixai kata to euaggelion mou kai to khrugma ihsou cristou kata apokaluyin musthriou cronoiV aiwnioiV sesighmenou

Byzantine Majority
[14:24] tw de dunamenw umaV sthrixai kata to euaggelion mou kai to khrugma ihsou cristou kata apokaluyin musthriou cronoiV aiwnioiV sesighmenou

Alexandrian
[tw de dunamenw umaV sthrixai kata to euaggelion mou kai to khrugma ihsou cristou kata apokaluyin musthriou cronoiV aiwnioiV sesighmenou

Hort and Westcott
tw de dunamenw umaV sthrixai kata to euaggelion mou kai to khrugma ihsou cristou kata apokaluyin musthriou cronoiV aiwnioiV sesighmenou

Latin Vulgate
16:25 ei autem qui potens est vos confirmare iuxta evangelium meum et praedicationem Iesu Christi secundum revelationem mysterii temporibus aeternis taciti

King James Version
16:25 Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,

American Standard Version
16:25 Now to him that is able to establish you according to my gospel and the preaching of Jesus Christ, according to the revelation of the mystery which hath been kept in silence through times eternal,

Bible in Basic English
16:25 Now to him who is able to make you strong in agreement with the good news which I gave you and the preaching of Jesus Christ, in the light of the revelation of that secret which has been kept through times eternal,

Darby's English Translation
16:25 Now to him that is able to establish you, according to my glad tidings and the preaching of Jesus Christ, according to the revelation of the mystery, as to which silence has been kept in the times of the ages,

Douay Rheims
16:25 Now to him that is able to establish you, according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret from eternity,

Noah Webster Bible
16:25 Now to him that is able to establish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which hath been kept secret since the world began,

Weymouth New Testament
16:25 To Him who has it in His power to make you strong, as declared in the Good News which I am spreading, and the proclamation concerning Jesus Christ, in harmony with the unveiling of the Truth which in the periods of past Ages remained unuttered,

World English Bible
16:25

Young's Literal Translation
16:25 And to Him who is able to establish you, according to my good news, and the preaching of Jesus Christ, according to the revelation of the secret, in the times of the ages having been kept silent,

26

Stephens 1550 Textus Receptus
fanerwqentoV de nun dia te grafwn profhtikwn kat epitaghn tou aiwniou qeou eiV upakohn pistewV eiV panta ta eqnh gnwrisqentoV

Scrivener 1894 Textus Receptus
fanerwqentoV de nun dia te grafwn profhtikwn kat epitaghn tou aiwniou qeou eiV upakohn pistewV eiV panta ta eqnh gnwrisqentoV

Byzantine Majority
[14:25] fanerwqentoV de nun dia te grafwn profhtikwn kat epitaghn tou aiwniou qeou eiV upakohn pistewV eiV panta ta eqnh gnwrisqentoV

Alexandrian
fanerwqentoV de nun dia te grafwn profhtikwn kat epitaghn tou aiwniou qeou eiV upakohn pistewV eiV panta ta eqnh gnwrisqentoV

Hort and Westcott
fanerwqentoV de nun dia te grafwn profhtikwn kat epitaghn tou aiwniou qeou eiV upakohn pistewV eiV panta ta eqnh gnwrisqentoV

Latin Vulgate
16:26 quod nunc patefactum est per scripturas prophetarum secundum praeceptum aeterni Dei ad oboeditionem fidei in cunctis gentibus cognito

King James Version
16:26 But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:

American Standard Version
16:26 but now is manifested, and by the scriptures of the prophets, according to the commandment of the eternal God, is made known unto all the nations unto obedience of faith:

Bible in Basic English
16:26 But is now made clear; and by the writings of the prophets, by the order of the eternal God, the knowledge of it has been given to all the nations, so that they may come under the rule of the faith;

Darby's English Translation
16:26 but which has now been made manifest, and by prophetic scriptures, according to commandment of the eternal God, made known for obedience of faith to all the nations --

Douay Rheims
16:26 (Which now is made manifest by the scriptures of the prophets, according to the precept of the eternal God, for the obedience of faith,) known among all nations;

Noah Webster Bible
16:26 But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:

Weymouth New Testament
16:26 but has now been brought fully to light, and by the command of the God of the Ages has been made known by the writings of the Prophets among all the Gentiles to win them to obedience to the faith--

World English Bible
16:26

Young's Literal Translation
16:26 and now having been made manifest, also, through prophetic writings, according to a command of the age-during God, having been made known to all the nations for obedience of faith --

27

Stephens 1550 Textus Receptus
monw sofw qew dia ihsou cristou w h doxa eiV touV aiwnaV amhn [pros rwmaious egrafh apo korinqou dia foibhs ths diakonou ths en kegcreais ekklhsias]

Scrivener 1894 Textus Receptus
monw sofw qew dia ihsou cristou h doxa eiV touV aiwnaV amhn

Byzantine Majority
[14:26] monw sofw qew dia ihsou cristou w h doxa eiV touV aiwnaV amhn

Alexandrian
monw sofw qew dia ihsou cristou w h doxa eiV touV aiwnaV amhn]

Hort and Westcott
monw sofw qew dia ihsou cristou w h doxa eiV touV aiwnaV amhn

Latin Vulgate
16:27

King James Version
16:27 To God only wise, [be] glory through Jesus Christ for ever. Amen.

American Standard Version
16:27 to the only wise God, through Jesus Christ, to whom be the glory for ever. Amen.

Bible in Basic English
16:27 To the only wise God, through Jesus Christ, be the glory for ever. So be it.

Darby's English Translation
16:27 the only wise God, through Jesus Christ, to whom be glory for ever. Amen.

Douay Rheims
16:27 To God the only wise, through Jesus Christ, to whom be honour and glory for ever and ever. Amen.

Noah Webster Bible
16:27 To God the only wise, be glory through Jesus Christ for ever. Amen.

Weymouth New Testament
16:27 to God, the only wise, through Jesus Christ, even to Him be the glory through all the Ages! Amen.

World English Bible
16:27

Young's Literal Translation
16:27 to the only wise God, through Jesus Christ, to him be glory to the ages. Amen.

1st Corinthians 1


1st Corinthians 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Romans 16

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

1

Stephens 1550 Textus Receptus
pauloV klhtoV apostoloV ihsou cristou dia qelhmatoV qeou kai swsqenhV o adelfoV

Scrivener 1894 Textus Receptus
pauloV klhtoV apostoloV ihsou cristou dia qelhmatoV qeou kai swsqenhV o adelfoV

Byzantine Majority
pauloV klhtoV apostoloV ihsou cristou dia qelhmatoV qeou kai swsqenhV o adelfoV

Alexandrian
pauloV klhtoV apostoloV cristou ihsou dia qelhmatoV qeou kai swsqenhV o adelfoV

Hort and Westcott
pauloV klhtoV apostoloV ihsou cristou dia qelhmatoV qeou kai swsqenhV o adelfoV

Latin Vulgate
1:1 Paulus vocatus apostolus Christi Iesu per voluntatem Dei et Sosthenes frater

King James Version
1:1 Paul, called [to be] an apostle of Jesus Christ through the will of God, and Sosthenes [our] brother,

American Standard Version
1:1 Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,

Bible in Basic English
1:1 Paul, an Apostle of Jesus Christ by the purpose of God, and Sosthenes the brother,

Darby's English Translation
1:1 Paul, a called apostle of Jesus Christ, by God`s will, and Sosthenes the brother,

Douay Rheims
1:1 Paul, called to be an apostle of Jesus Christ by the will of God, and Sosthenes a brother,

Noah Webster Bible
1:1 Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,

Weymouth New Testament
1:1 Paul, called to be an Apostle of Christ Jesus through the will of God--and our brother Sosthenes:

World English Bible
1:1 Paul, called to be an apostle of Jesus Christ through the will of God, and our brother Sosthenes,

Young's Literal Translation
1:1 Paul, a called apostle of Jesus Christ, through the will of God, and Sosthenes the brother,

2

Stephens 1550 Textus Receptus
th ekklhsia tou qeou th oush en korinqw hgiasmenoiV en cristw ihsou klhtoiV agioiV sun pasin toiV epikaloumenoiV to onoma tou kuriou hmwn ihsou cristou en panti topw autwn te kai hmwn

Scrivener 1894 Textus Receptus
th ekklhsia tou qeou th oush en korinqw hgiasmenoiV en cristw ihsou klhtoiV agioiV sun pasin toiV epikaloumenoiV to onoma tou kuriou hmwn ihsou cristou en panti topw autwn te kai hmwn

Byzantine Majority
th ekklhsia tou qeou th oush en korinqw hgiasmenoiV en cristw ihsou klhtoiV agioiV sun pasin toiV epikaloumenoiV to onoma tou kuriou hmwn ihsou cristou en panti topw autwn te kai hmwn

Alexandrian
th ekklhsia tou qeou th oush en korinqw hgiasmenoiV en cristw ihsou klhtoiV agioiV sun pasin toiV epikaloumenoiV to onoma tou kuriou hmwn ihsou cristou en panti topw autwn kai hmwn

Hort and Westcott
th ekklhsia tou qeou th oush en korinqw hgiasmenoiV en cristw ihsou klhtoiV agioiV sun pasin toiV epikaloumenoiV to onoma tou kuriou hmwn ihsou cristou en panti topw autwn kai hmwn

Latin Vulgate
1:2 ecclesiae Dei quae est Corinthi sanctificatis in Christo Iesu vocatis sanctis cum omnibus qui invocant nomen Domini nostri Iesu Christi in omni loco ipsorum et nostro

King James Version
1:2 Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called [to be] saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours:

American Standard Version
1:2 unto the church of God which is at Corinth, even them that are sanctified in Christ Jesus, called to be saints, with all that call upon the name of our Lord Jesus Christ in every place, their Lord and ours:

Bible in Basic English
1:2 To the church of God which is in Corinth, to those who have been made holy in Christ Jesus, saints by the selection of God, with all those who in every place give honour to the name of our Lord Jesus Christ, their Lord and ours:

Darby's English Translation
1:2 to the assembly of God which is in Corinth, to those sanctified in Christ Jesus, called saints, with all that in every place call on the name of our Lord Jesus Christ, both theirs and ours:

Douay Rheims
1:2 To the church of God that is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that invoke the name of our Lord Jesus Christ, in every place of theirs and ours.

Noah Webster Bible
1:2 To the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours.

Weymouth New Testament
1:2 To the Church of God in Corinth, men and women consecrated in Christ Jesus, called to be saints, with all in every place who call on the name of our Lord Jesus Christ-- their Lord as well as ours.

World English Bible
1:2 to the assembly of God which is at Corinth; those who are sanctified in Christ Jesus, called to be saints, with all who call on the name of our Lord Jesus Christ in every place, both theirs and ours:

Young's Literal Translation
1:2 to the assembly of God that is in Corinth, to those sanctified in Christ Jesus, called saints, with all those calling upon the name of our Lord Jesus Christ in every place -- both theirs and ours:

3

Stephens 1550 Textus Receptus
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Scrivener 1894 Textus Receptus
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Byzantine Majority
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Alexandrian
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Hort and Westcott
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Latin Vulgate
1:3 gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

King James Version
1:3 Grace [be] unto you, and peace, from God our Father, and [from] the Lord Jesus Christ.

American Standard Version
1:3 Grace to you and peace from God our Father and the Lord Jesus Christ.

Bible in Basic English
1:3 Grace to you and peace from God our Father and the Lord Jesus Christ.

Darby's English Translation
1:3 Grace to you and peace from God our Father, and the Lord Jesus Christ.

Douay Rheims
1:3 Grace to you, and peace from God our Father, and from the Lord Jesus Christ.

Noah Webster Bible
1:3 Grace be to you, and peace from God our Father, and from the Lord Jesus Christ.

Weymouth New Testament
1:3 May grace and peace be granted to you from God our Father and the Lord Jesus Christ.

World English Bible
1:3 Grace to you and peace from God our Father and the Lord Jesus Christ.

Young's Literal Translation
1:3 Grace to you and peace from God our Father and the Lord Jesus Christ!

4

Stephens 1550 Textus Receptus
eucaristw tw qew mou pantote peri umwn epi th cariti tou qeou th doqeish umin en cristw ihsou

Scrivener 1894 Textus Receptus
eucaristw tw qew mou pantote peri umwn epi th cariti tou qeou th doqeish umin en cristw ihsou

Byzantine Majority
eucaristw tw qew mou pantote peri umwn epi th cariti tou qeou th doqeish umin en cristw ihsou

Alexandrian
eucaristw tw qew mou pantote peri umwn epi th cariti tou qeou th doqeish umin en cristw ihsou

Hort and Westcott
eucaristw tw qew pantote peri umwn epi th cariti tou qeou th doqeish umin en cristw ihsou

Latin Vulgate
1:4 gratias ago Deo meo semper pro vobis in gratia Dei quae data est vobis in Christo Iesu

King James Version
1:4 I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;

American Standard Version
1:4 I thank my God always concerning you, for the grace of God which was given you in Christ Jesus;

Bible in Basic English
1:4 I give praise to my God for you at all times, because of the grace of God which has been given to you in Christ Jesus;

Darby's English Translation
1:4 I thank my God always about you, in respect of the grace of God given to you in Christ Jesus;

Douay Rheims
1:4 I give thanks to my God always for you, for the grace of God that is given you in Christ Jesus,

Noah Webster Bible
1:4 I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;

Weymouth New Testament
1:4 I thank my God continually on your behalf for the grace of God bestowed on you in Christ Jesus--

World English Bible
1:4 I always thank my God concerning you, for the grace of God which was given you in Christ Jesus;

Young's Literal Translation
1:4 I give thanks to my God always concerning you for the grace of God that was given to you in Christ Jesus,

5

Stephens 1550 Textus Receptus
oti en panti eploutisqhte en autw en panti logw kai pash gnwsei

Scrivener 1894 Textus Receptus
oti en panti eploutisqhte en autw en panti logw kai pash gnwsei

Byzantine Majority
oti en panti eploutisqhte en autw en panti logw kai pash gnwsei

Alexandrian
oti en panti eploutisqhte en autw en panti logw kai pash gnwsei

Hort and Westcott
oti en panti eploutisqhte en autw en panti logw kai pash gnwsei

Latin Vulgate
1:5 quia in omnibus divites facti estis in illo in omni verbo et in omni scientia

King James Version
1:5 That in every thing ye are enriched by him, in all utterance, and [in] all knowledge;

American Standard Version
1:5 that in everything ye were enriched in him, in all utterance and all knowledge;

Bible in Basic English
1:5 So that in him you have wealth in all things, in word and in knowledge of every sort;

Darby's English Translation
1:5 that in everything ye have been enriched in him, in all word of doctrine, and all knowledge,

Douay Rheims
1:5 That in all things you are made rich in him, in all utterance, and in all knowledge;

Noah Webster Bible
1:5 That in every thing ye are enriched by him, in all utterance, and in all knowledge;

Weymouth New Testament
1:5 that you have been so richly blessed in Him, with readiness of speech and fulness of knowledge.

World English Bible
1:5 that in everything you were enriched in him, in all speech and all knowledge;

Young's Literal Translation
1:5 that in every thing ye were enriched in him, in all discourse and all knowledge,

6

Stephens 1550 Textus Receptus
kaqwV to marturion tou cristou ebebaiwqh en umin

Scrivener 1894 Textus Receptus
kaqwV to marturion tou cristou ebebaiwqh en umin

Byzantine Majority
kaqwV to marturion tou cristou ebebaiwqh en umin

Alexandrian
kaqwV to marturion tou cristou ebebaiwqh en umin

Hort and Westcott
kaqwV to marturion tou cristou ebebaiwqh en umin

Latin Vulgate
1:6 sicut testimonium Christi confirmatum est in vobis

King James Version
1:6 Even as the testimony of Christ was confirmed in you:

American Standard Version
1:6 even as the testimony of Christ was confirmed in you:

Bible in Basic English
1:6 Even as the witness of the Christ has been made certain among you:

Darby's English Translation
1:6 (according as the testimony of the Christ has been confirmed in you,)

Douay Rheims
1:6 As the testimony of Christ was confirmed in you,

Noah Webster Bible
1:6 Even as the testimony of Christ was confirmed in you:

Weymouth New Testament
1:6 Thus my testimony as to the Christ has been confirmed in your experience,

World English Bible
1:6 even as the testimony of Christ was confirmed in you:

Young's Literal Translation
1:6 according as the testimony of the Christ was confirmed in you,

7

Stephens 1550 Textus Receptus
wste umaV mh ustereisqai en mhdeni carismati apekdecomenouV thn apokaluyin tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
wste umaV mh ustereisqai en mhdeni carismati apekdecomenouV thn apokaluyin tou kuriou hmwn ihsou cristou

Byzantine Majority
wste umaV mh ustereisqai en mhdeni carismati apekdecomenouV thn apokaluyin tou kuriou hmwn ihsou cristou

Alexandrian
wste umaV mh ustereisqai en mhdeni carismati apekdecomenouV thn apokaluyin tou kuriou hmwn ihsou cristou

Hort and Westcott
wste umaV mh ustereisqai en mhdeni carismati apekdecomenouV thn apokaluyin tou kuriou hmwn ihsou cristou

Latin Vulgate
1:7 ita ut nihil vobis desit in ulla gratia expectantibus revelationem Domini nostri Iesu Christi

King James Version
1:7 So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:

American Standard Version
1:7 so that ye come behind in no gift; waiting for the revelation of our Lord Jesus Christ;

Bible in Basic English
1:7 So that having every grace you are living in the hope of the revelation of our Lord Jesus Christ;

Darby's English Translation
1:7 so that ye come short in no gift, awaiting the revelation of our Lord Jesus Christ;

Douay Rheims
1:7 So that nothing is wanting to you in any grace, waiting for the manifestation of our Lord Jesus Christ.

Noah Webster Bible
1:7 So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:

Weymouth New Testament
1:7 so that there is no gift of God in which you consciously come short while patiently waiting for the reappearing of our Lord Jesus Christ,

World English Bible
1:7 so that you come behind in no gift; waiting for the revelation of our Lord Jesus Christ;

Young's Literal Translation
1:7 so that ye are not behind in any gift, waiting for the revelation of our Lord Jesus Christ,

8

Stephens 1550 Textus Receptus
oV kai bebaiwsei umaV ewV telouV anegklhtouV en th hmera tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
oV kai bebaiwsei umaV ewV telouV anegklhtouV en th hmera tou kuriou hmwn ihsou cristou

Byzantine Majority
oV kai bebaiwsei umaV ewV telouV anegklhtouV en th hmera tou kuriou hmwn ihsou cristou

Alexandrian
oV kai bebaiwsei umaV ewV telouV anegklhtouV en th hmera tou kuriou hmwn ihsou [cristou]

Hort and Westcott
oV kai bebaiwsei umaV ewV telouV anegklhtouV en th hmera tou kuriou hmwn ihsou cristou

Latin Vulgate
1:8 qui et confirmabit vos usque ad finem sine crimine in die adventus Domini nostri Iesu Christi

King James Version
1:8 Who shall also confirm you unto the end, [that ye may be] blameless in the day of our Lord Jesus Christ.

American Standard Version
1:8 who shall also confirm you unto the end, that ye be unreproveable in the day of our Lord Jesus Christ.

Bible in Basic English
1:8 Who will give you strength to the end, to be free from all sin in the day of our Lord Jesus Christ.

Darby's English Translation
1:8 who shall also confirm you to the end, unimpeachable in the day of our Lord Jesus Christ.

Douay Rheims
1:8 Who also will confirm you unto the end without crime, in the day of the coming of our Lord Jesus Christ.

Noah Webster Bible
1:8 Who will also confirm you to the end, that ye may be blameless in the day of our Lord Jesus Christ.

Weymouth New Testament
1:8 who will also keep you stedfast to the very End, so that you will be free from reproach on the day of our Lord Jesus Christ.

World English Bible
1:8 who will also confirm you until the end, blameless in the day of our Lord Jesus Christ.

Young's Literal Translation
1:8 who also shall confirm you unto the end -- unblamable in the day of our Lord Jesus Christ;

9

Stephens 1550 Textus Receptus
pistoV o qeoV di ou eklhqhte eiV koinwnian tou uiou autou ihsou cristou tou kuriou hmwn

Scrivener 1894 Textus Receptus
pistoV o qeoV di ou eklhqhte eiV koinwnian tou uiou autou ihsou cristou tou kuriou hmwn

Byzantine Majority
pistoV o qeoV di ou eklhqhte eiV koinwnian tou uiou autou ihsou cristou tou kuriou hmwn

Alexandrian
pistoV o qeoV di ou eklhqhte eiV koinwnian tou uiou autou ihsou cristou tou kuriou hmwn

Hort and Westcott
pistoV o qeoV di ou eklhqhte eiV koinwnian tou uiou autou ihsou cristou tou kuriou hmwn

Latin Vulgate
1:9 fidelis Deus per quem vocati estis in societatem Filii eius Iesu Christi Domini nostri

King James Version
1:9 God [is] faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.

American Standard Version
1:9 God is faithful, through whom ye were called into the fellowship of his Son Jesus Christ our Lord.

Bible in Basic English
1:9 God is true, through whom you have been given a part with his Son, Jesus Christ our Lord.

Darby's English Translation
1:9 God is faithful, by whom ye have been called into the fellowship of his Son Jesus Christ our Lord.

Douay Rheims
1:9 God is faithful: by whom you are called unto the fellowship of his Son Jesus Christ our Lord.

Noah Webster Bible
1:9 God is faithful, by whom ye were called to the fellowship of his Son Jesus Christ our Lord.

Weymouth New Testament
1:9 God is ever true to His promises, and it was by Him that you were, one and all, called into fellowship with his Son Jesus Christ, our Lord.

World English Bible
1:9 God is faithful, through whom you were called into the fellowship of his Son, Jesus Christ, our Lord.

Young's Literal Translation
1:9 faithful is God, through whom ye were called to the fellowship of His Son Jesus Christ our Lord.

10

Stephens 1550 Textus Receptus
parakalw de umaV adelfoi dia tou onomatoV tou kuriou hmwn ihsou cristou ina to auto leghte panteV kai mh h en umin scismata hte de kathrtismenoi en tw autw noi kai en th auth gnwmh

Scrivener 1894 Textus Receptus
parakalw de umaV adelfoi dia tou onomatoV tou kuriou hmwn ihsou cristou ina to auto leghte panteV kai mh h en umin scismata hte de kathrtismenoi en tw autw noi kai en th auth gnwmh

Byzantine Majority
parakalw de umaV adelfoi dia tou onomatoV tou kuriou hmwn ihsou cristou ina to auto leghte panteV kai mh h en umin scismata hte de kathrtismenoi en tw autw noi kai en th auth gnwmh

Alexandrian
parakalw de umaV adelfoi dia tou onomatoV tou kuriou hmwn ihsou cristou ina to auto leghte panteV kai mh h en umin scismata hte de kathrtismenoi en tw autw noi kai en th auth gnwmh

Hort and Westcott
parakalw de umaV adelfoi dia tou onomatoV tou kuriou hmwn ihsou cristou ina to auto leghte panteV kai mh h en umin scismata hte de kathrtismenoi en tw autw noi kai en th auth gnwmh

Latin Vulgate
1:10 obsecro autem vos fratres per nomen Domini nostri Iesu Christi ut id ipsum dicatis omnes et non sint in vobis scismata sitis autem perfecti in eodem sensu et in eadem sententia

King James Version
1:10 Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and [that] there be no divisions among you; but [that] ye be perfectly joined together in the same mind and in the same judgment.

American Standard Version
1:10 Now I beseech you, brethren, through the name of our Lord Jesus Christ, that ye all speak the same thing and that there be no divisions among you; but that ye be perfected together in the same mind and in the same judgment.

Bible in Basic English
1:10 Now I make request to you, my brothers, in the name of our Lord Jesus Christ, that you will all say the same thing, and that there may be no divisions among you, so that you may be in complete agreement, in the same mind and in the same opinion.

Darby's English Translation
1:10 Now I exhort you, brethren, by the name of our Lord Jesus Christ, that ye all say the same thing, and that there be not among you divisions; but that ye be perfectly united in the same mind and in the same opinion.

Douay Rheims
1:10 Now I beseech you, brethren, by the name of our Lord Jesus Christ, that you all speak the same thing, and that there be no schisms among you; but that you be perfect in the same mind, and in the same judgment.

Noah Webster Bible
1:10 Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind, and in the same judgment.

Weymouth New Testament
1:10 Now I entreat you, brethren, in the name of our Lord Jesus Christ, to cultivate a spirit of harmony--all of you--and that there be no divisions among you, but rather a perfect union through your having one mind and one judgement.

World English Bible
1:10 Now I beg you, brothers, through the name of our Lord, Jesus Christ, that you all speak the same thing and that there be no divisions among you, but that you be perfected together in the same mind and in the same judgment.

Young's Literal Translation
1:10 And I call upon you, brethren, through the name of our Lord Jesus Christ, that the same thing ye may all say, and there may not be divisions among you, and ye may be perfected in the same mind, and in the same judgment,

11

Stephens 1550 Textus Receptus
edhlwqh gar moi peri umwn adelfoi mou upo twn clohV oti erideV en umin eisin

Scrivener 1894 Textus Receptus
edhlwqh gar moi peri umwn adelfoi mou upo twn clohV oti erideV en umin eisin

Byzantine Majority
edhlwqh gar moi peri umwn adelfoi mou upo twn clohV oti erideV en umin eisin

Alexandrian
edhlwqh gar moi peri umwn adelfoi mou upo twn clohV oti erideV en umin eisin

Hort and Westcott
edhlwqh gar moi peri umwn adelfoi mou upo twn clohV oti erideV en umin eisin

Latin Vulgate
1:11 significatum est enim mihi de vobis fratres mei ab his qui sunt Chloes quia contentiones inter vos sunt

King James Version
1:11 For it hath been declared unto me of you, my brethren, by them [which are of the house] of Chloe, that there are contentions among you.

American Standard Version
1:11 For it hath been signified unto me concerning you, my brethren, by them that are of the household of Chloe, that there are contentions among you.

Bible in Basic English
1:11 Because it has come to my knowledge, through those of the house of Chloe, that there are divisions among you, my brothers.

Darby's English Translation
1:11 For it has been shewn to me concerning you, my brethren, by those of the house of Chloe, that there are strifes among you.

Douay Rheims
1:11 For it hath been signified unto me, my brethren, of you, by them that are of the house of Chloe, that there are contentions among you.

Noah Webster Bible
1:11 For it hath been declared to me concerning you, my brethren, by them who are of the house of Chloe, that there are contentions among you.

Weymouth New Testament
1:11 For I have been distinctly informed, my brethren, about you by Chloe's people, that there are dissensions among you.

World English Bible
1:11 For it has been reported to me concerning you, my brothers, by those who are from Chloe`s household, that there are contentions among you.

Young's Literal Translation
1:11 for it was signified to me concerning you, my brethren, by those of Chloe, that contentions are among you;

12

Stephens 1550 Textus Receptus
legw de touto oti ekastoV umwn legei egw men eimi paulou egw de apollw egw de khfa egw de cristou

Scrivener 1894 Textus Receptus
legw de touto oti ekastoV umwn legei egw men eimi paulou egw de apollw egw de khfa egw de cristou

Byzantine Majority
legw de touto oti ekastoV umwn legei egw men eimi paulou egw de apollw egw de khfa egw de cristou

Alexandrian
legw de touto oti ekastoV umwn legei egw men eimi paulou egw de apollw egw de khfa egw de cristou

Hort and Westcott
legw de touto oti ekastoV umwn legei egw men eimi paulou egw de apollw egw de khfa egw de cristou

Latin Vulgate
1:12 hoc autem dico quod unusquisque vestrum dicit ego quidem sum Pauli ego autem Apollo ego vero Cephae ego autem Christi

King James Version
1:12 Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.

American Standard Version
1:12 Now this I mean, that each one of you saith, I am of Paul; and I of Apollos: and I of Cephas; and I of Christ.

Bible in Basic English
1:12 That is, that some of you say, I am of Paul; some say, I am of Apollos; some say, I am of Cephas; and some say, I am Christ's.

Darby's English Translation
1:12 But I speak of this, that each of you says, *I* am of Paul, and *I* of Apollos, and *I* of Cephas, and *I* of Christ.

Douay Rheims
1:12 Now this I say, that every one of you saith: I indeed am of Paul; and I am of Apollo; and I am of Cephas; and I of Christ.

Noah Webster Bible
1:12 Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.

Weymouth New Testament
1:12 What I mean is that each of you is a partisan. One man says "I belong to Paul;" another "I belong to Apollos;" a third "I belong to Peter;" a fourth "I belong to Christ."

World English Bible
1:12 Now I mean this, that each one of you says, "I follow Paul," "I follow Apollos," "I follow Cephas," and, "I follow Christ."

Young's Literal Translation
1:12 and I say this, that each one of you saith, `I, indeed, am of Paul` -- `and I of Apollos,` -- `and I of Cephas,` -- `and I of Christ.`

13

Stephens 1550 Textus Receptus
memeristai o cristoV mh pauloV estaurwqh uper umwn h eiV to onoma paulou ebaptisqhte

Scrivener 1894 Textus Receptus
memeristai o cristoV mh pauloV estaurwqh uper umwn h eiV to onoma paulou ebaptisqhte

Byzantine Majority
memeristai o cristoV mh pauloV estaurwqh uper umwn h eiV to onoma paulou ebaptisqhte

Alexandrian
memeristai o cristoV mh pauloV estaurwqh uper umwn h eiV to onoma paulou ebaptisqhte

Hort and Westcott
memeristai o cristoV mh pauloV estaurwqh uper umwn h eiV to onoma paulou ebaptisqhte

Latin Vulgate
1:13 divisus est Christus numquid Paulus crucifixus est pro vobis aut in nomine Pauli baptizati estis

King James Version
1:13 Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?

American Standard Version
1:13 Is Christ divided? was Paul crucified for you? or were ye baptized into the name of Paul?

Bible in Basic English
1:13 Is there a division in Christ? was Paul nailed to the cross for you? or were you given baptism in the name of Paul?

Darby's English Translation
1:13 Is the Christ divided? has Paul been crucified for you? or have ye been baptised unto the name of Paul?

Douay Rheims
1:13 Is Christ divided? Was Paul then crucified for you? or were you baptized in the name of Paul?

Noah Webster Bible
1:13 Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?

Weymouth New Testament
1:13 Is the Christ in fragments? Is it Paul who was crucified on your behalf? Or were you baptized to be Paul's adherents?

World English Bible
1:13 Is Christ divided? Was Paul crucified for you? Or were you baptized into the name of Paul?

Young's Literal Translation
1:13 Hath the Christ been divided? was Paul crucified for you? or to the name of Paul were ye baptized;

14

Stephens 1550 Textus Receptus
eucaristw tw qew oti oudena umwn ebaptisa ei mh krispon kai gaion

Scrivener 1894 Textus Receptus
eucaristw tw qew oti oudena umwn ebaptisa ei mh krispon kai gaion

Byzantine Majority
eucaristw tw qew oti oudena umwn ebaptisa ei mh krispon kai gaion

Alexandrian
eucaristw [tw qew] oti oudena umwn ebaptisa ei mh krispon kai gaion

Hort and Westcott
eucaristw oti oudena umwn ebaptisa ei mh krispon kai gaion

Latin Vulgate
1:14 gratias ago Deo quod neminem vestrum baptizavi nisi Crispum et Gaium

King James Version
1:14 I thank God that I baptized none of you, but Crispus and Gaius;

American Standard Version
1:14 I thank God that I baptized none of you, save Crispus and Gaius;

Bible in Basic English
1:14 I give praise to God that not one of you had baptism from me, but Crispus and Gaius;

Darby's English Translation
1:14 I thank God that I have baptised none of you, unless Crispus and Gaius,

Douay Rheims
1:14 I give God thanks, that I baptized none of you but Crispus and Caius;

Noah Webster Bible
1:14 I thank God that I baptized none of you, but Crispus and Gaius;

Weymouth New Testament
1:14 I thank God that I did not baptize any of you except Crispus and Gaius--

World English Bible
1:14 I thank God that I baptized none of you, except Crispus and Gaius,

Young's Literal Translation
1:14 I give thanks to God that no one of you did I baptize, except Crispus and Gaius --

15

Stephens 1550 Textus Receptus
ina mh tiV eiph oti eiV to emon onoma ebaptisa

Scrivener 1894 Textus Receptus
ina mh tiV eiph oti eiV to emon onoma ebaptisa

Byzantine Majority
ina mh tiV eiph oti eiV to emon onoma ebaptisa

Alexandrian
ina mh tiV eiph oti eiV to emon onoma ebaptisqhte

Hort and Westcott
ina mh tiV eiph oti eiV to emon onoma ebaptisqhte

Latin Vulgate
1:15 ne quis dicat quod in nomine meo baptizati sitis

King James Version
1:15 Lest any should say that I had baptized in mine own name.

American Standard Version
1:15 lest any man should say that ye were baptized into my name.

Bible in Basic English
1:15 So that no one may be able to say that you had baptism in my name.

Darby's English Translation
1:15 that no one may say that I have baptised unto my own name.

Douay Rheims
1:15 Lest any should say that you were baptized in my name.

Noah Webster Bible
1:15 Lest any should say that I had baptized in my own name.

Weymouth New Testament
1:15 for fear people should say that you were baptized to be my adherents.

World English Bible
1:15 so that no one should say that I had baptized you into my own name.

Young's Literal Translation
1:15 that no one may say that to my own name I did baptize;

16

Stephens 1550 Textus Receptus
ebaptisa de kai ton stefana oikon loipon ouk oida ei tina allon ebaptisa

Scrivener 1894 Textus Receptus
ebaptisa de kai ton stefana oikon loipon ouk oida ei tina allon ebaptisa

Byzantine Majority
ebaptisa de kai ton stefana oikon loipon ouk oida ei tina allon ebaptisa

Alexandrian
ebaptisa de kai ton stefana oikon loipon ouk oida ei tina allon ebaptisa

Hort and Westcott
ebaptisa de kai ton stefana oikon loipon ouk oida ei tina allon ebaptisa

Latin Vulgate
1:16 baptizavi autem et Stephanae domum ceterum nescio si quem alium baptizaverim

King James Version
1:16 And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.

American Standard Version
1:16 And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.

Bible in Basic English
1:16 And I gave baptism to the house of Stephanas; but I am not certain that any others had baptism from me.

Darby's English Translation
1:16 Yes, I baptised also the house of Stephanas; for the rest I know not if I have baptised any other.

Douay Rheims
1:16 And I baptized also the household of Stephanus; besides, I know not whether I baptized any other.

Noah Webster Bible
1:16 And I baptized also the household of Stephanas; besides, I know not whether I baptized any other.

Weymouth New Testament
1:16 I did, however, baptize Stephanas' household also: but I do not think that I baptized any one else.

World English Bible
1:16 (I also baptized the household of Stephanas; besides them, I don`t know whether I baptized any other.)

Young's Literal Translation
1:16 and I did baptize also Stephanas` household -- further, I have not known if I did baptize any other.

17

Stephens 1550 Textus Receptus
ou gar apesteilen me cristoV baptizein all euaggelizesqai ouk en sofia logou ina mh kenwqh o stauroV tou cristou

Scrivener 1894 Textus Receptus
ou gar apesteilen me cristoV baptizein all euaggelizesqai ouk en sofia logou ina mh kenwqh o stauroV tou cristou

Byzantine Majority
ou gar apesteilen me cristoV baptizein all euaggelizesqai ouk en sofia logou ina mh kenwqh o stauroV tou cristou

Alexandrian
ou gar apesteilen me cristoV baptizein alla euaggelizesqai ouk en sofia logou ina mh kenwqh o stauroV tou cristou

Hort and Westcott
ou gar apesteilen me cristoV baptizein alla euaggelizesqai ouk en sofia logou ina mh kenwqh o stauroV tou cristou

Latin Vulgate
1:17 non enim misit me Christus baptizare sed evangelizare non in sapientia verbi ut non evacuetur crux Christi

King James Version
1:17 For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.

American Standard Version
1:17 For Christ sent me not to baptize, but to preach the gospel: not in wisdom of words, lest the cross of Christ should be made void.

Bible in Basic English
1:17 For Christ sent me, not to give baptism, but to be a preacher of the good news: not with wise words, for fear that the cross of Christ might be made of no value.

Darby's English Translation
1:17 For Christ has not sent me to baptise, but to preach glad tidings; not in wisdom of word, that the cross of the Christ may not be made vain.

Douay Rheims
1:17 For Christ sent me not to baptize, but to preach the gospel: not in wisdom of speech, lest the cross of Christ should be made void.

Noah Webster Bible
1:17 For Christ hath not sent me to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of no effect.

Weymouth New Testament
1:17 Christ did not send me to baptize, but to proclaim the Good News; and not in merely wise words--lest the Cross of Christ should be deprived of its power.

World English Bible
1:17 For Christ sent me not to baptize, but to preach the gospel -- not in wisdom of words, so that the cross of Christ wouldn`t be made void.

Young's Literal Translation
1:17 For Christ did not send me to baptize, but -- to proclaim good news; not in wisdom of discourse, that the cross of the Christ may not be made of none effect;

18

Stephens 1550 Textus Receptus
o logoV gar o tou staurou toiV men apollumenoiV mwria estin toiV de swzomenoiV hmin dunamiV qeou estin

Scrivener 1894 Textus Receptus
o logoV gar o tou staurou toiV men apollumenoiV mwria estin toiV de swzomenoiV hmin dunamiV qeou estin

Byzantine Majority
o logoV gar o tou staurou toiV men apollumenoiV mwria estin toiV de swzomenoiV hmin dunamiV qeou estin

Alexandrian
o logoV gar o tou staurou toiV men apollumenoiV mwria estin toiV de swzomenoiV hmin dunamiV qeou estin

Hort and Westcott
o logoV gar o tou staurou toiV men apollumenoiV mwria estin toiV de swzomenoiV hmin dunamiV qeou estin

Latin Vulgate
1:18 verbum enim crucis pereuntibus quidem stultitia est his autem qui salvi fiunt id est nobis virtus Dei est

King James Version
1:18 For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.

American Standard Version
1:18 For the word of the cross is to them that perish foolishness; but unto us who are saved it is the power of God.

Bible in Basic English
1:18 For the word of the cross seems foolish to those who are on the way to destruction; but to us who are on the way to salvation it is the power of God.

Darby's English Translation
1:18 For the word of the cross is to them that perish foolishness, but to us that are saved it is God`s power.

Douay Rheims
1:18 For the word of the cross, to them indeed that perish, is foolishness; but to them that are saved, that is, to us, it is the power of God.

Noah Webster Bible
1:18 For the preaching of the cross is to them that perish, foolishness; but to us who are saved, it is the power of God.

Weymouth New Testament
1:18 For the Message of the Cross is foolishness to those who are on the way to perdition, but it is the power of God to those whom He is saving.

World English Bible
1:18 For the word of the cross is foolishness to those who are dying, but to us who are saved it is the power of God.

Young's Literal Translation
1:18 for the word of the cross to those indeed perishing is foolishness, and to us -- those being saved -- it is the power of God,

19

Stephens 1550 Textus Receptus
gegraptai gar apolw thn sofian twn sofwn kai thn sunesin twn sunetwn aqethsw

Scrivener 1894 Textus Receptus
gegraptai gar apolw thn sofian twn sofwn kai thn sunesin twn sunetwn aqethsw

Byzantine Majority
gegraptai gar apolw thn sofian twn sofwn kai thn sunesin twn sunetwn aqethsw

Alexandrian
gegraptai gar apolw thn sofian twn sofwn kai thn sunesin twn sunetwn aqethsw

Hort and Westcott
gegraptai gar apolw thn sofian twn sofwn kai thn sunesin twn sunetwn aqethsw

Latin Vulgate
1:19 scriptum est enim perdam sapientiam sapientium et prudentiam prudentium reprobabo

King James Version
1:19 For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.

American Standard Version
1:19 For it is written, I will destroy the wisdom of the wise, And the discernment of the discerning will I bring to nought.

Bible in Basic English
1:19 As it says in the holy Writings, I will put an end to the wisdom of the wise, and will put on one side the designs of those who have knowledge.

Darby's English Translation
1:19 For it is written, I will destroy the wisdom of the wise, and set aside the understanding of the understanding ones.

Douay Rheims
1:19 For it is written: I will destroy the wisdom of the wise, and the prudence of the prudent I will reject.

Noah Webster Bible
1:19 For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.

Weymouth New Testament
1:19 For so it stands written, "I will exhibit the nothingness of the wisdom of the wise, and the intelligence of the intelligent I will bring to nought."

World English Bible
1:19 For it is written, "I will destroy the wisdom of the wise, I will bring the discernment of the discerning to nothing."

Young's Literal Translation
1:19 for it hath been written, `I will destroy the wisdom of the wise, and the intelligence of the intelligent I will bring to nought;`

20

Stephens 1550 Textus Receptus
pou sofoV pou grammateuV pou suzhththV tou aiwnoV toutou ouci emwranen o qeoV thn sofian tou kosmou toutou

Scrivener 1894 Textus Receptus
pou sofoV pou grammateuV pou suzhththV tou aiwnoV toutou ouci emwranen o qeoV thn sofian tou kosmou toutou

Byzantine Majority
pou sofoV pou grammateuV pou suzhththV tou aiwnoV toutou ouci emwranen o qeoV thn sofian tou kosmou toutou

Alexandrian
pou sofoV pou grammateuV pou suzhththV tou aiwnoV toutou ouci emwranen o qeoV thn sofian tou kosmou

Hort and Westcott
pou sofoV pou grammateuV pou suzhththV tou aiwnoV toutou ouci emwranen o qeoV thn sofian tou kosmou

Latin Vulgate
1:20 ubi sapiens ubi scriba ubi conquisitor huius saeculi nonne stultam fecit Deus sapientiam huius mundi

King James Version
1:20 Where [is] the wise? where [is] the scribe? where [is] the disputer of this world? hath not God made foolish the wisdom of this world?

American Standard Version
1:20 Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of the world?

Bible in Basic English
1:20 Where is the wise? where is he who has knowledge of the law? where is the man of this world who has a love of discussion? has not God made foolish the wisdom of this world?

Darby's English Translation
1:20 Where is the wise? where scribe? where disputer of this world? has not God made foolish the wisdom of the world?

Douay Rheims
1:20 Where is the wise? Where is the scribe? Where is the disputer of this world? Hath not God made foolish the wisdom of this world?

Noah Webster Bible
1:20 Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?

Weymouth New Testament
1:20 Where is your wise man? Where your expounder of the Law? Where your investigator of the questions of this present age? Has not God shown the world's wisdom to be utter foolishness?

World English Bible
1:20 Where is the wise? Where is the scribe? Where is the lawyer of this world? Hasn`t God made foolish the wisdom of this world?

Young's Literal Translation
1:20 where is the wise? where the scribe? where a disputer of this age? did not God make foolish the wisdom of this world?

21

Stephens 1550 Textus Receptus
epeidh gar en th sofia tou qeou ouk egnw o kosmoV dia thV sofiaV ton qeon eudokhsen o qeoV dia thV mwriaV tou khrugmatoV swsai touV pisteuontaV

Scrivener 1894 Textus Receptus
epeidh gar en th sofia tou qeou ouk egnw o kosmoV dia thV sofiaV ton qeon eudokhsen o qeoV dia thV mwriaV tou khrugmatoV swsai touV pisteuontaV

Byzantine Majority
epeidh gar en th sofia tou qeou ouk egnw o kosmoV dia thV sofiaV ton qeon eudokhsen o qeoV dia thV mwriaV tou khrugmatoV swsai touV pisteuontaV

Alexandrian
epeidh gar en th sofia tou qeou ouk egnw o kosmoV dia thV sofiaV ton qeon eudokhsen o qeoV dia thV mwriaV tou khrugmatoV swsai touV pisteuontaV

Hort and Westcott
epeidh gar en th sofia tou qeou ouk egnw o kosmoV dia thV sofiaV ton qeon eudokhsen o qeoV dia thV mwriaV tou khrugmatoV swsai touV pisteuontaV

Latin Vulgate
1:21 nam quia in Dei sapientia non cognovit mundus per sapientiam Deum placuit Deo per stultitiam praedicationis salvos facere credentes

King James Version
1:21 For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.

American Standard Version
1:21 For seeing that in the wisdom of God the world through its wisdom knew not God, it was God`s good pleasure through the foolishness of the preaching to save them that believe.

Bible in Basic English
1:21 For because, by the purpose of God, the world, with all its wisdom, had not the knowledge of God, it was God's pleasure, by so foolish a thing as preaching, to give salvation to those who had faith in him.

Darby's English Translation
1:21 For since, in the wisdom of God, the world by wisdom has not known God, God has been pleased by the foolishness of the preaching to save those that believe.

Douay Rheims
1:21 For seeing that in the wisdom of God the world, by wisdom, knew not God, it pleased God, by the foolishness of our preaching, to save them that believe.

Noah Webster Bible
1:21 For when in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.

Weymouth New Testament
1:21 For after the world by its wisdom--as God in His wisdom had ordained--had failed to gain the knowledge of God, God was pleased, by the apparent foolishness of the Message which we preach, to save those who accepted it.

World English Bible
1:21 For seeing that in the wisdom of God, the world through its wisdom didn`t know God, it was God`s good pleasure through the foolishness of the preaching to save those who believe.

Young's Literal Translation
1:21 for, seeing in the wisdom of God the world through the wisdom knew not God, it did please God through the foolishness of the preaching to save those believing.

22

Stephens 1550 Textus Receptus
epeidh kai ioudaioi shmeion aitousin kai ellhneV sofian zhtousin

Scrivener 1894 Textus Receptus
epeidh kai ioudaioi shmeion aitousin kai ellhneV sofian zhtousin

Byzantine Majority
epeidh kai ioudaioi shmeion aitousin kai ellhneV sofian zhtousin

Alexandrian
epeidh kai ioudaioi shmeia aitousin kai ellhneV sofian zhtousin

Hort and Westcott
epeidh kai ioudaioi shmeia aitousin kai ellhneV sofian zhtousin

Latin Vulgate
1:22 quoniam et Iudaei signa petunt et Graeci sapientiam quaerunt

King James Version
1:22 For the Jews require a sign, and the Greeks seek after wisdom:

American Standard Version
1:22 Seeing that Jews ask for signs, and Greeks seek after wisdom:

Bible in Basic English
1:22 Seeing that the Jews make request for signs, and the Greeks are looking for knowledge:

Darby's English Translation
1:22 Since Jews indeed ask for signs, and Greeks seek wisdom;

Douay Rheims
1:22 For both the Jews require signs, and the Greeks seek after wisdom:

Noah Webster Bible
1:22 For the Jews require a sign, and the Greeks seek wisdom:

Weymouth New Testament
1:22 Seeing that Jews demand miracles, and Greeks go in search of wisdom,

World English Bible
1:22 For Jews ask for signs, Greeks seek after wisdom,

Young's Literal Translation
1:22 Since also Jews ask a sign, and Greeks seek wisdom,

23

Stephens 1550 Textus Receptus
hmeiV de khrussomen criston estaurwmenon ioudaioiV men skandalon ellhsin de mwrian

Scrivener 1894 Textus Receptus
hmeiV de khrussomen criston estaurwmenon ioudaioiV men skandalon ellhsin de mwrian

Byzantine Majority
hmeiV de khrussomen criston estaurwmenon ioudaioiV men skandalon ellhsin de mwrian

Alexandrian
hmeiV de khrussomen criston estaurwmenon ioudaioiV men skandalon eqnesin de mwrian

Hort and Westcott
hmeiV de khrussomen criston estaurwmenon ioudaioiV men skandalon eqnesin de mwrian

Latin Vulgate
1:23 nos autem praedicamus Christum crucifixum Iudaeis quidem scandalum gentibus autem stultitiam

King James Version
1:23 But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;

American Standard Version
1:23 but we preach Christ crucified, unto Jews a stumblingblock, and unto Gentiles foolishness;

Bible in Basic English
1:23 But we give the good news of Christ on the cross, a hard thing to the Jews, and a foolish thing to the Gentiles;

Darby's English Translation
1:23 but *we* preach Christ crucified, to Jews an offence, and to nations foolishness;

Douay Rheims
1:23 But we preach Christ crucified, unto the Jews indeed a stumblingblock, and unto the Gentiles foolishness:

Noah Webster Bible
1:23 But we preach Christ crucified, to the Jews a stumbling-block, and to the Greeks foolishness;

Weymouth New Testament
1:23 while we proclaim a Christ who has been crucified--to the Jews a stumbling-block, to Gentiles foolishness,

World English Bible
1:23 but we preach Christ crucified; a stumbling block to Jews, and foolishness to Greeks,

Young's Literal Translation
1:23 also we -- we preach Christ crucified, to Jews, indeed, a stumbling-block, and to Greeks foolishness,

24

Stephens 1550 Textus Receptus
autoiV de toiV klhtoiV ioudaioiV te kai ellhsin criston qeou dunamin kai qeou sofian

Scrivener 1894 Textus Receptus
autoiV de toiV klhtoiV ioudaioiV te kai ellhsin criston qeou dunamin kai qeou sofian

Byzantine Majority
autoiV de toiV klhtoiV ioudaioiV te kai ellhsin criston qeou dunamin kai qeou sofian

Alexandrian
autoiV de toiV klhtoiV ioudaioiV te kai ellhsin criston qeou dunamin kai qeou sofian

Hort and Westcott
autoiV de toiV klhtoiV ioudaioiV te kai ellhsin criston qeou dunamin kai qeou sofian

Latin Vulgate
1:24 ipsis autem vocatis Iudaeis atque Graecis Christum Dei virtutem et Dei sapientiam

King James Version
1:24 But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

American Standard Version
1:24 but unto them that are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

Bible in Basic English
1:24 But to those of God's selection, Jews and Greeks, Christ is the power and the wisdom of God.

Darby's English Translation
1:24 but to those that are called, both Jews and Greeks, Christ God`s power and God`s wisdom.

Douay Rheims
1:24 But unto them that are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

Noah Webster Bible
1:24 But to them who are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

Weymouth New Testament
1:24 but to those who have received the Call, whether Jews or Greeks, Christ the power of God and the wisdom of God.

World English Bible
1:24 but to those who are called, both Jews and Greeks, Christ is the power of God and the wisdom of God.

Young's Literal Translation
1:24 and to those called -- both Jews and Greeks -- Christ the power of God, and the wisdom of God,

25

Stephens 1550 Textus Receptus
oti to mwron tou qeou sofwteron twn anqrwpwn estin kai to asqeneV tou qeou iscuroteron twn anqrwpwn estin

Scrivener 1894 Textus Receptus
oti to mwron tou qeou sofwteron twn anqrwpwn estin kai to asqeneV tou qeou iscuroteron twn anqrwpwn estin

Byzantine Majority
oti to mwron tou qeou sofwteron twn anqrwpwn estin kai to asqeneV tou qeou iscuroteron twn anqrwpwn estin

Alexandrian
oti to mwron tou qeou sofwteron twn anqrwpwn estin kai to asqeneV tou qeou iscuroteron twn anqrwpwn

Hort and Westcott
oti to mwron tou qeou sofwteron twn anqrwpwn estin kai to asqeneV tou qeou iscuroteron twn anqrwpwn

Latin Vulgate
1:25 quia quod stultum est Dei sapientius est hominibus et quod infirmum est Dei fortius est hominibus

King James Version
1:25 Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.

American Standard Version
1:25 Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.

Bible in Basic English
1:25 Because what seems foolish in God is wiser than men; and what seems feeble in God is stronger than men.

Darby's English Translation
1:25 Because the foolishness of God is wiser than men, and the weakness of God is stronger than men.

Douay Rheims
1:25 For the foolishness of God is wiser than men; and the weakness of God is stronger than men.

Noah Webster Bible
1:25 Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.

Weymouth New Testament
1:25 Because that which the world deems foolish in God is wiser than men's wisdom, and that which it deems feeble in God is mightier than men's might.

World English Bible
1:25 Because the foolishness of God is wiser than men, and the weakness of God is stronger than men.

Young's Literal Translation
1:25 because the foolishness of God is wiser than men, and the weakness of God is stronger than men;

26

Stephens 1550 Textus Receptus
blepete gar thn klhsin umwn adelfoi oti ou polloi sofoi kata sarka ou polloi dunatoi ou polloi eugeneiV

Scrivener 1894 Textus Receptus
blepete gar thn klhsin umwn adelfoi oti ou polloi sofoi kata sarka ou polloi dunatoi ou polloi eugeneiV

Byzantine Majority
blepete gar thn klhsin umwn adelfoi oti ou polloi sofoi kata sarka ou polloi dunatoi ou polloi eugeneiV

Alexandrian
blepete gar thn klhsin umwn adelfoi oti ou polloi sofoi kata sarka ou polloi dunatoi ou polloi eugeneiV

Hort and Westcott
blepete gar thn klhsin umwn adelfoi oti ou polloi sofoi kata sarka ou polloi dunatoi ou polloi eugeneiV

Latin Vulgate
1:26 videte enim vocationem vestram fratres quia non multi sapientes secundum carnem non multi potentes non multi nobiles

King James Version
1:26 For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, [are called]:

American Standard Version
1:26 For behold your calling, brethren, that not many wise after the flesh, not many mighty, not many noble, are called:

Bible in Basic English
1:26 For you see God's design for you, my brothers, that he has not taken a great number of the wise after the flesh, not the strong, not the noble:

Darby's English Translation
1:26 For consider your calling, brethren, that there are not many wise according to flesh, not many powerful, not many high-born.

Douay Rheims
1:26 For see your vocation, brethren, that there are not many wise according to the flesh, not many mighty, not many noble:

Noah Webster Bible
1:26 For ye see your calling, brethren, that not many wise men after the flesh, not many mighty, not many noble are called:

Weymouth New Testament
1:26 For consider, brethren, God's call to you. Not many who are wise with merely human wisdom, not many of position and influence, not many of noble birth have been called.

World English Bible
1:26 For you see your calling, brothers, that not many are wise according to the flesh, not many mighty, and not many noble;

Young's Literal Translation
1:26 for see your calling, brethren, that not many are wise according to the flesh, not many mighty, not many noble;

27

Stephens 1550 Textus Receptus
alla ta mwra tou kosmou exelexato o qeoV ina touV sofouV kataiscunh kai ta asqenh tou kosmou exelexato o qeoV ina kataiscunh ta iscura

Scrivener 1894 Textus Receptus
alla ta mwra tou kosmou exelexato o qeoV ina touV sofouV kataiscunh kai ta asqenh tou kosmou exelexato o qeoV ina kataiscunh ta iscura

Byzantine Majority
alla ta mwra tou kosmou exelexato o qeoV ina touV sofouV kataiscunh kai ta asqenh tou kosmou exelexato o qeoV ina kataiscunh ta iscura

Alexandrian
alla ta mwra tou kosmou exelexato o qeoV ina kataiscunh touV sofouV kai ta asqenh tou kosmou exelexato o qeoV ina kataiscunh ta iscura

Hort and Westcott
alla ta mwra tou kosmou exelexato o qeoV ina kataiscunh touV sofouV kai ta asqenh tou kosmou exelexato o qeoV ina kataiscunh ta iscura

Latin Vulgate
1:27 sed quae stulta sunt mundi elegit Deus ut confundat sapientes et infirma mundi elegit Deus ut confundat fortia

King James Version
1:27 But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;

American Standard Version
1:27 but God chose the foolish things of the world, that he might put to shame them that are wise; and God chose the weak things of the world, that he might put to shame the things that are strong;

Bible in Basic English
1:27 But God made selection of the foolish things of this world so that he might put the wise to shame; and the feeble things that he might put to shame the strong;

Darby's English Translation
1:27 But God has chosen the foolish things of the world, that he may put to shame the wise; and God has chosen the weak things of the world, that he may put to shame the strong things;

Douay Rheims
1:27 But the foolish things of the world hath God chosen, that he may confound the wise; and the weak things of the world hath God chosen, that he may confound the strong.

Noah Webster Bible
1:27 But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;

Weymouth New Testament
1:27 But God has chosen the things which the world regards as foolish, in order to put its wise men to shame; and God has chosen the things which the world regards as destitute of influence, in order to put its powerful things to shame;

World English Bible
1:27 but God chose the foolish things of the world that he might put to shame those who are wise. God chose the weak things of the world, that he might put to shame the things that are strong;

Young's Literal Translation
1:27 but the foolish things of the world did God choose, that the wise He may put to shame; and the weak things of the world did God choose that He may put to shame the strong;

28

Stephens 1550 Textus Receptus
kai ta agenh tou kosmou kai ta exouqenhmena exelexato o qeoV kai ta mh onta ina ta onta katarghsh

Scrivener 1894 Textus Receptus
kai ta agenh tou kosmou kai ta exouqenhmena exelexato o qeoV kai ta mh onta ina ta onta katarghsh

Byzantine Majority
kai ta agenh tou kosmou kai ta exouqenhmena exelexato o qeoV kai ta mh onta ina ta onta katarghsh

Alexandrian
kai ta agenh tou kosmou kai ta exouqenhmena exelexato o qeoV ta mh onta ina ta onta katarghsh

Hort and Westcott
kai ta agenh tou kosmou kai ta exouqenhmena exelexato o qeoV kai ta mh onta ina ta onta katarghsh

Latin Vulgate
1:28 et ignobilia mundi et contemptibilia elegit Deus et quae non sunt ut ea quae sunt destrueret

King James Version
1:28 And base things of the world, and things which are despised, hath God chosen, [yea], and things which are not, to bring to nought things that are:

American Standard Version
1:28 and the base things of the world, and the things that are despised, did God choose, yea and the things that are not, that he might bring to nought the things that are:

Bible in Basic English
1:28 And the low things of the world, and the things without honour, did God make selection of, yes, even the things which are not, so that he might make as nothing the things which are:

Darby's English Translation
1:28 and the ignoble things of the world, and the despised, has God chosen, and things that are not, that he may annul the things that are;

Douay Rheims
1:28 And the base things of the world, and the things that are contemptible, hath God chosen, and things that are not, that he might bring to nought things that are:

Noah Webster Bible
1:28 And base things of the world, and things which are despised, hath God chosen, and things which are not, to bring to naught things that are:

Weymouth New Testament
1:28 and the things which the world regards as base, and those which it sets utterly at nought--things that have no existence--God has chosen in order to reduce to nothing things that do exist;

World English Bible
1:28 and God chose the lowly things of the world, and the things that are despised, and the things that are not, that he might bring to nothing the things that are:

Young's Literal Translation
1:28 and the base things of the world, and the things despised did God choose, and the things that are not, that the things that are He may make useless --

29

Stephens 1550 Textus Receptus
opwV mh kauchshtai pasa sarx enwpion autou

Scrivener 1894 Textus Receptus
opwV mh kauchshtai pasa sarx enwpion autou

Byzantine Majority
opwV mh kauchshtai pasa sarx enwpion tou qeou

Alexandrian
opwV mh kauchshtai pasa sarx enwpion tou qeou

Hort and Westcott
opwV mh kauchshtai pasa sarx enwpion tou qeou

Latin Vulgate
1:29 ut non glorietur omnis caro in conspectu eius

King James Version
1:29 That no flesh should glory in his presence.

American Standard Version
1:29 that no flesh should glory before God.

Bible in Basic English
1:29 So that no flesh might have glory before God.

Darby's English Translation
1:29 so that no flesh should boast before God.

Douay Rheims
1:29 That no flesh should glory in his sight.

Noah Webster Bible
1:29 That no flesh should glory in his presence.

Weymouth New Testament
1:29 to prevent any mortal man from boasting in the presence of God.

World English Bible
1:29 that no flesh should boast before God.

Young's Literal Translation
1:29 that no flesh may glory before Him;

30

Stephens 1550 Textus Receptus
ex autou de umeiV este en cristw ihsou oV egenhqh hmin sofia apo qeou dikaiosunh te kai agiasmoV kai apolutrwsiV

Scrivener 1894 Textus Receptus
ex autou de umeiV este en cristw ihsou oV egenhqh hmin sofia apo qeou dikaiosunh te kai agiasmoV kai apolutrwsiV

Byzantine Majority
ex autou de umeiV este en cristw ihsou oV egenhqh hmin sofia apo qeou dikaiosunh te kai agiasmoV kai apolutrwsiV

Alexandrian
ex autou de umeiV este en cristw ihsou oV egenhqh sofia hmin apo qeou dikaiosunh te kai agiasmoV kai apolutrwsiV

Hort and Westcott
ex autou de umeiV este en cristw ihsou oV egenhqh sofia hmin apo qeou dikaiosunh te kai agiasmoV kai apolutrwsiV

Latin Vulgate
1:30 ex ipso autem vos estis in Christo Iesu qui factus est sapientia nobis a Deo et iustitia et sanctificatio et redemptio

King James Version
1:30 But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:

American Standard Version
1:30 But of him are ye in Christ Jesus, who was made unto us wisdom from God, and righteousness and sanctification, and redemption:

Bible in Basic English
1:30 But God has given you a place in Christ Jesus, through whom God has given us wisdom and righteousness and salvation, and made us holy:

Darby's English Translation
1:30 But of him are *ye* in Christ Jesus, who has been made to us wisdom from God, and righteousness, and holiness, and redemption;

Douay Rheims
1:30 But of him are you in Christ Jesus, who of God is made unto us wisdom, and justice, and sanctification, and redemption:

Noah Webster Bible
1:30 But of him are ye in Christ Jesus, who from God is made to us wisdom, and righteousness, and sanctification, and redemption:

Weymouth New Testament
1:30 But you--and it is all God's doing--are in Christ Jesus: He has become for us a wisdom which is from God, consisting of righteousness and sanctification and deliverance;

World English Bible
1:30 But of him, you are in Christ Jesus, who was made to us wisdom from God, and righteousness and sanctification, and redemption:

Young's Literal Translation
1:30 and of Him ye -- ye are in Christ Jesus, who became to us from God wisdom, righteousness also, and sanctification, and redemption,

31

Stephens 1550 Textus Receptus
ina kaqwV gegraptai o kaucwmenoV en kuriw kaucasqw

Scrivener 1894 Textus Receptus
ina kaqwV gegraptai o kaucwmenoV en kuriw kaucasqw

Byzantine Majority
ina kaqwV gegraptai o kaucwmenoV en kuriw kaucasqw

Alexandrian
ina kaqwV gegraptai o kaucwmenoV en kuriw kaucasqw

Hort and Westcott
ina kaqwV gegraptai o kaucwmenoV en kuriw kaucasqw

Latin Vulgate
1:31 ut quemadmodum scriptum est qui gloriatur in Domino glorietur

King James Version
1:31 That, according as it is written, He that glorieth, let him glory in the Lord.

American Standard Version
1:31 that, according as it is written, He that glorieth, let him glory in the Lord.

Bible in Basic English
1:31 So that, as it is said in the holy Writings, Whoever has a desire for glory, let his glory be in the Lord.

Darby's English Translation
1:31 that according as it is written, He that boasts, let him boast in the Lord.

Douay Rheims
1:31 That, as it is written: He that glorieth, may glory in the Lord.

Noah Webster Bible
1:31 That, according as it is written, He that glorieth, let him glory in the Lord.

Weymouth New Testament
1:31 in order that it may be as Scripture says, "He who boasts--let his boast be in the Lord."

World English Bible
1:31 that, according as it is written, "He who boasts, let him boast in the Lord."

Young's Literal Translation
1:31 that, according as it hath been written, `He who is glorying -- in the Lord let him glory.`

1st Corinthians 2


1st Corinthians 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 1

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1

Stephens 1550 Textus Receptus
kagw elqwn proV umaV adelfoi hlqon ou kaq uperochn logou h sofiaV kataggellwn umin to marturion tou qeou

Scrivener 1894 Textus Receptus
kagw elqwn proV umaV adelfoi hlqon ou kaq uperochn logou h sofiaV kataggellwn umin to marturion tou qeou

Byzantine Majority
kagw elqwn proV umaV adelfoi hlqon ou kaq uperochn logou h sofiaV kataggellwn umin to marturion tou qeou

Alexandrian
kagw elqwn proV umaV adelfoi hlqon ou kaq uperochn logou h sofiaV kataggellwn umin to musthrion tou qeou

Hort and Westcott
kagw elqwn proV umaV adelfoi hlqon ou kaq uperochn logou h sofiaV kataggellwn umin to musthrion tou qeou

Latin Vulgate
2:1 et ego cum venissem ad vos fratres veni non per sublimitatem sermonis aut sapientiae adnuntians vobis testimonium Christi

King James Version
2:1 And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.

American Standard Version
2:1 And I, brethren, when I came unto you, came not with excellency of speech or of wisdom, proclaiming to you the testimony of God.

Bible in Basic English
2:1 And when I came to you, my brothers, I did not come with wise words of knowledge, putting before you the secret of God.

Darby's English Translation
2:1 And *I*, when I came to you, brethren, came not in excellency of word, or wisdom, announcing to you the testimony of God.

Douay Rheims
2:1 And I, brethren, when I came to you, came not in loftiness of speech or of wisdom, declaring unto you the testimony of Christ.

Noah Webster Bible
2:1 And I, brethren, when I came to you, came not with excellence of speech, or of wisdom, declaring to you the testimony of God.

Weymouth New Testament
2:1 And as for myself, brethren, when I came to you, it was not with surpassing power of eloquence or earthly wisdom that I came, announcing to you that which God had commanded me to bear witness to.

World English Bible
2:1 When I came to you, brothers, I didn`t come with excellence of speech or of wisdom, proclaiming to you the testimony of God.

Young's Literal Translation
2:1 And I, having come unto you, brethren, came -- not in superiority of discourse or wisdom -- declaring to you the testimony of God,

2

Stephens 1550 Textus Receptus
ou gar ekrina tou eidenai ti en umin ei mh ihsoun criston kai touton estaurwmenon

Scrivener 1894 Textus Receptus
ou gar ekrina tou eidenai ti en umin ei mh ihsoun criston kai touton estaurwmenon

Byzantine Majority
ou gar ekrina tou eidenai ti en umin ei mh ihsoun criston kai touton estaurwmenon

Alexandrian
ou gar ekrina ti eidenai en umin ei mh ihsoun criston kai touton estaurwmenon

Hort and Westcott
ou gar ekrina ti eidenai en umin ei mh ihsoun criston kai touton estaurwmenon

Latin Vulgate
2:2 non enim iudicavi scire me aliquid inter vos nisi Iesum Christum et hunc crucifixum

King James Version
2:2 For I determined not to know any thing among you, save Jesus Christ, and him crucified.

American Standard Version
2:2 For I determined not to know anything among you, save Jesus Christ, and him crucified.

Bible in Basic English
2:2 For I had made the decision to have knowledge of nothing among you but only of Jesus Christ on the cross.

Darby's English Translation
2:2 For I did not judge it well to know anything among you save Jesus Christ, and *him* crucified.

Douay Rheims
2:2 For I judged not myself to know anything among you, but Jesus Christ, and him crucified.

Noah Webster Bible
2:2 For I determined not to know any thing among you, save Jesus Christ, and him crucified.

Weymouth New Testament
2:2 For I determined to be utterly ignorant, when among you, of everything except of Jesus Christ, and of Him as having been crucified.

World English Bible
2:2 For I determined not to know anything among you, except Jesus Christ, and him crucified.

Young's Literal Translation
2:2 for I decided not to know any thing among you, except Jesus Christ, and him crucified;

3

Stephens 1550 Textus Receptus
kai egw en asqeneia kai en fobw kai en tromw pollw egenomhn proV umaV

Scrivener 1894 Textus Receptus
kai egw en asqeneia kai en fobw kai en tromw pollw egenomhn proV umaV

Byzantine Majority
kai egw en asqeneia kai en fobw kai en tromw pollw egenomhn proV umaV

Alexandrian
kagw en asqeneia kai en fobw kai en tromw pollw egenomhn proV umaV

Hort and Westcott
kagw en asqeneia kai en fobw kai en tromw pollw egenomhn proV umaV

Latin Vulgate
2:3 et ego in infirmitate et timore et tremore multo fui apud vos

King James Version
2:3 And I was with you in weakness, and in fear, and in much trembling.

American Standard Version
2:3 And I was with you in weakness, and in fear, and in much trembling.

Bible in Basic English
2:3 And I was with you without strength, in fear and in doubt.

Darby's English Translation
2:3 And *I* was with you in weakness and in fear and in much trembling;

Douay Rheims
2:3 And I was with you in weakness, and in fear, and in much trembling.

Noah Webster Bible
2:3 And I was with you in weakness, and in fear, and in much trembling.

Weymouth New Testament
2:3 And so far as I myself was concerned, I came to you in conscious feebleness and in fear and in deep anxiety.

World English Bible
2:3 I was with you in weakness, in fear, and in much trembling.

Young's Literal Translation
2:3 and I, in weakness, and in fear, and in much trembling, was with you;

4

Stephens 1550 Textus Receptus
kai o logoV mou kai to khrugma mou ouk en peiqois anqrwpinhs sofiaV logois all en apodeixei pneumatoV kai dunamewV

Scrivener 1894 Textus Receptus
kai o logoV mou kai to khrugma mou ouk en peiqois anqrwpinhs sofiaV logois all en apodeixei pneumatoV kai dunamewV

Byzantine Majority
kai o logoV mou kai to khrugma mou ouk en peiqois anqrwpinhs sofiaV logois all en apodeixei pneumatoV kai dunamewV

Alexandrian
kai o logoV mou kai to khrugma mou ouk en sofiaV [logois] all en apodeixei pneumatoV kai dunamewV

Hort and Westcott
kai o logoV mou kai to khrugma mou ouk en peiqoiV sofiaV logoiV all en apodeixei pneumatoV kai dunamewV

Latin Vulgate
2:4 et sermo meus et praedicatio mea non in persuasibilibus sapientiae verbis sed in ostensione Spiritus et virtutis

King James Version
2:4 And my speech and my preaching [was] not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:

American Standard Version
2:4 And my speech and my preaching were not in persuasive words of wisdom, but in demonstration of the Spirit and of power:

Bible in Basic English
2:4 And in my preaching there were no honeyed words of wisdom, but I was dependent on the power of the Spirit to make it clear to you:

Darby's English Translation
2:4 and my word and my preaching, not in persuasive words of wisdom, but in demonstration of the Spirit and of power;

Douay Rheims
2:4 And my speech and my preaching was not in the persuasive words of human wisdom, but in shewing of the Spirit and power;

Noah Webster Bible
2:4 And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit, and of power:

Weymouth New Testament
2:4 And my language and the Message that I proclaimed were not adorned with persuasive words of earthly wisdom, but depended upon truths which the Spirit taught and mightily carried home;

World English Bible
2:4 My speech and my preaching were not in persuasive words of human wisdom, but in demonstration of the Spirit and of power,

Young's Literal Translation
2:4 and my word and my preaching was not in persuasive words of human wisdom, but in demonstration of the Spirit and of power --

5

Stephens 1550 Textus Receptus
ina h pistiV umwn mh h en sofia anqrwpwn all en dunamei qeou

Scrivener 1894 Textus Receptus
ina h pistiV umwn mh h en sofia anqrwpwn all en dunamei qeou

Byzantine Majority
ina h pistiV umwn mh h en sofia anqrwpwn all en dunamei qeou

Alexandrian
ina h pistiV umwn mh h en sofia anqrwpwn all en dunamei qeou

Hort and Westcott
ina h pistiV umwn mh h en sofia anqrwpwn all en dunamei qeou

Latin Vulgate
2:5 ut fides vestra non sit in sapientia hominum sed in virtute Dei

King James Version
2:5 That your faith should not stand in the wisdom of men, but in the power of God.

American Standard Version
2:5 that your faith should not stand in the wisdom of men, but in the power of God.

Bible in Basic English
2:5 So that your faith might be based not on man's wisdom but on the power of God.

Darby's English Translation
2:5 that your faith might not stand in men`s wisdom, but in God`s power.

Douay Rheims
2:5 That your faith might not stand on the wisdom of men, but on the power of God.

Noah Webster Bible
2:5 That your faith should not stand in the wisdom of men, but in the power of God.

Weymouth New Testament
2:5 so that your trust might rest not on the wisdom of man but on the power of God.

World English Bible
2:5 that your faith wouldn`t stand in the wisdom of men, but in the power of God.

Young's Literal Translation
2:5 that your faith may not be in the wisdom of men, but in the power of God.

6

Stephens 1550 Textus Receptus
sofian de laloumen en toiV teleioiV sofian de ou tou aiwnoV toutou oude twn arcontwn tou aiwnoV toutou twn katargoumenwn

Scrivener 1894 Textus Receptus
sofian de laloumen en toiV teleioiV sofian de ou tou aiwnoV toutou oude twn arcontwn tou aiwnoV toutou twn katargoumenwn

Byzantine Majority
sofian de laloumen en toiV teleioiV sofian de ou tou aiwnoV toutou oude twn arcontwn tou aiwnoV toutou twn katargoumenwn

Alexandrian
sofian de laloumen en toiV teleioiV sofian de ou tou aiwnoV toutou oude twn arcontwn tou aiwnoV toutou twn katargoumenwn

Hort and Westcott
sofian de laloumen en toiV teleioiV sofian de ou tou aiwnoV toutou oude twn arcontwn tou aiwnoV toutou twn katargoumenwn

Latin Vulgate
2:6 sapientiam autem loquimur inter perfectos sapientiam vero non huius saeculi neque principum huius saeculi qui destruuntur

King James Version
2:6 Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:

American Standard Version
2:6 We speak wisdom, however, among them that are fullgrown: yet a wisdom not of this world, nor of the rulers of this world, who are coming to nought:

Bible in Basic English
2:6 But still we have wisdom for those who are complete in knowledge, though not the wisdom of this world, and not of the rulers of this world, who are coming to nothing:

Darby's English Translation
2:6 But we speak wisdom among the perfect; but wisdom not of this world, nor of the rulers of this world, who come to nought.

Douay Rheims
2:6 Howbeit we speak wisdom among the perfect: yet not the wisdom of this world, neither of the princes of this world that come to nought;

Noah Webster Bible
2:6 However, we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to naught:

Weymouth New Testament
2:6 Yet when we are among mature believers we do speak words of wisdom; a wisdom not belonging, however, to the present age nor to the leaders of the present age who are soon to pass away.

World English Bible
2:6 We speak wisdom, however, among those who are full grown; yet a wisdom not of this world, nor of the rulers of this world, who are coming to nothing.

Young's Literal Translation
2:6 And wisdom we speak among the perfect, and wisdom not of this age, nor of the rulers of this age -- of those becoming useless,

7

Stephens 1550 Textus Receptus
alla laloumen sofian qeou en musthriw thn apokekrummenhn hn prowrisen o qeoV pro twn aiwnwn eiV doxan hmwn

Scrivener 1894 Textus Receptus
alla laloumen sofian qeou en musthriw thn apokekrummenhn hn prowrisen o qeoV pro twn aiwnwn eiV doxan hmwn

Byzantine Majority
alla laloumen sofian qeou en musthriw thn apokekrummenhn hn prowrisen o qeoV pro twn aiwnwn eiV doxan hmwn

Alexandrian
alla laloumen qeou sofian en musthriw thn apokekrummenhn hn prowrisen o qeoV pro twn aiwnwn eiV doxan hmwn

Hort and Westcott
alla laloumen qeou sofian en musthriw thn apokekrummenhn hn prowrisen o qeoV pro twn aiwnwn eiV doxan hmwn

Latin Vulgate
2:7 sed loquimur Dei sapientiam in mysterio quae abscondita est quam praedestinavit Deus ante saecula in gloriam nostram

King James Version
2:7 But we speak the wisdom of God in a mystery, [even] the hidden [wisdom], which God ordained before the world unto our glory:

American Standard Version
2:7 but we speak God`s wisdom in a mystery, even the wisdom that hath been hidden, which God foreordained before the worlds unto our glory:

Bible in Basic English
2:7 But we give the news of the secret wisdom of God, which he had kept in store before the world came into existence, for our glory;

Darby's English Translation
2:7 But we speak God`s wisdom in a mystery, that hidden wisdom which God had predetermined before the ages for our glory:

Douay Rheims
2:7 But we speak the wisdom of God in a mystery, a wisdom which is hidden, which God ordained before the world, unto our glory :

Noah Webster Bible
2:7 But we speak the wisdom of God in a mystery, even the hidden wisdom which God ordained before the world to our glory:

Weymouth New Testament
2:7 But in dealing with truths hitherto kept secret we speak of God's wisdom--that hidden wisdom which, before the world began, God pre-destined, so that it should result in glory to us;

World English Bible
2:7 But we speak God`s wisdom in a mystery, the wisdom that has been hidden, which God foreordained before the worlds to our glory,

Young's Literal Translation
2:7 but we speak the hidden wisdom of God in a secret, that God foreordained before the ages to our glory,

8

Stephens 1550 Textus Receptus
hn oudeiV twn arcontwn tou aiwnoV toutou egnwken ei gar egnwsan ouk an ton kurion thV doxhV estaurwsan

Scrivener 1894 Textus Receptus
hn oudeiV twn arcontwn tou aiwnoV toutou egnwken ei gar egnwsan ouk an ton kurion thV doxhV estaurwsan

Byzantine Majority
hn oudeiV twn arcontwn tou aiwnoV toutou egnwken ei gar egnwsan ouk an ton kurion thV doxhV estaurwsan

Alexandrian
hn oudeiV twn arcontwn tou aiwnoV toutou egnwken ei gar egnwsan ouk an ton kurion thV doxhV estaurwsan

Hort and Westcott
hn oudeiV twn arcontwn tou aiwnoV toutou egnwken ei gar egnwsan ouk an ton kurion thV doxhV estaurwsan

Latin Vulgate
2:8 quam nemo principum huius saeculi cognovit si enim cognovissent numquam Dominum gloriae crucifixissent

King James Version
2:8 Which none of the princes of this world knew: for had they known [it], they would not have crucified the Lord of glory.

American Standard Version
2:8 which none of the rulers of this world hath known: for had they known it, they would not have crucified the Lord of glory:

Bible in Basic English
2:8 Of which not one of the rulers of this world had knowledge: for if they had, they would not have put the Lord of glory on the cross:

Darby's English Translation
2:8 which none of the princes of this age knew, (for had they known, they would not have crucified the Lord of glory;)

Douay Rheims
2:8 Which none of the princes of this world knew; for if they had known it, they would never have crucified the Lord of glory.

Noah Webster Bible
2:8 Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.

Weymouth New Testament
2:8 a wisdom which not one of the leaders of the present age possesses, for if they had possessed it, they would never have crucified the Lord of glory.

World English Bible
2:8 which none of the rulers of this world has known. For had they known it, they wouldn`t have crucified the Lord of glory.

Young's Literal Translation
2:8 which no one of the rulers of this age did know, for if they had known, the Lord of the glory they would not have crucified;

9

Stephens 1550 Textus Receptus
alla kaqwV gegraptai a ofqalmoV ouk eiden kai ouV ouk hkousen kai epi kardian anqrwpou ouk anebh a htoimasen o qeoV toiV agapwsin auton

Scrivener 1894 Textus Receptus
alla kaqwV gegraptai a ofqalmoV ouk eiden kai ouV ouk hkousen kai epi kardian anqrwpou ouk anebh a htoimasen o qeoV toiV agapwsin auton

Byzantine Majority
alla kaqwV gegraptai a ofqalmoV ouk eiden kai ouV ouk hkousen kai epi kardian anqrwpou ouk anebh a htoimasen o qeoV toiV agapwsin auton

Alexandrian
alla kaqwV gegraptai a ofqalmoV ouk eiden kai ouV ouk hkousen kai epi kardian anqrwpou ouk anebh a htoimasen o qeoV toiV agapwsin auton

Hort and Westcott
alla kaqwV gegraptai a ofqalmoV ouk eiden kai ouV ouk hkousen kai epi kardian anqrwpou ouk anebh osa htoimasen o qeoV toiV agapwsin auton

Latin Vulgate
2:9 sed sicut scriptum est quod oculus non vidit nec auris audivit nec in cor hominis ascendit quae praeparavit Deus his qui diligunt illum

King James Version
2:9 But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.

American Standard Version
2:9 but as it is written, Things which eye saw not, and ear heard not, And which entered not into the heart of man, Whatsoever things God prepared for them that love him.

Bible in Basic English
2:9 But as it says in the holy Writings, Things which the eye saw not, and which had not come to the ears or into the heart of man, such things as God has made ready for those who have love for him.

Darby's English Translation
2:9 but according as it is written, Things which eye has not seen, and ear not heard, and which have not come into man`s heart, which God has prepared for them that love him,

Douay Rheims
2:9 But, as it is written: That eye hath not seen, nor ear heard, neither hath it entered into the heart of man, what things God hath prepared for them that love him.

Noah Webster Bible
2:9 But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.

Weymouth New Testament
2:9 But--to use the words of Scripture--we speak of things which eye has not seen nor ear heard, and which have never entered the heart of man: all that God has in readiness for them that love Him.

World English Bible
2:9 But as it is written, "Things which eye didn`t see, and ear didn`t hear, Which didn`t enter into the heart of man, Whatever things God prepared for those who love him."

Young's Literal Translation
2:9 but, according as it hath been written, `What eye did not see, and ear did not hear, and upon the heart of man came not up, what God did prepare for those loving Him --`

10

Stephens 1550 Textus Receptus
hmin de o qeoV apekaluyen dia tou pneumatoV autou to gar pneuma panta ereuna kai ta baqh tou qeou

Scrivener 1894 Textus Receptus
hmin de o qeoV apekaluyen dia tou pneumatoV autou to gar pneuma panta ereuna kai ta baqh tou qeou

Byzantine Majority
hmin de o qeoV apekaluyen dia tou pneumatoV autou to gar pneuma panta ereuna kai ta baqh tou qeou

Alexandrian
hmin de apekaluyen o qeoV dia tou pneumatoV to gar pneuma panta erauna kai ta baqh tou qeou

Hort and Westcott
hmin gar apekaluyen o qeoV dia tou pneumatoV to gar pneuma panta erauna kai ta baqh tou qeou

Latin Vulgate
2:10 nobis autem revelavit Deus per Spiritum suum Spiritus enim omnia scrutatur etiam profunda Dei

King James Version
2:10 But God hath revealed [them] unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.

American Standard Version
2:10 But unto us God revealed them through the Spirit: for the Spirit searcheth all things, yea, the deep things of God.

Bible in Basic English
2:10 But God has given us the revelation of these things through his Spirit, for the Spirit makes search into all things, even the deep things of God.

Darby's English Translation
2:10 but God has revealed to us by his Spirit; for the Spirit searches all things, even the depths of God.

Douay Rheims
2:10 But to us God hath revealed them, by this Spirit. For the Spirit searcheth all things, yea, the deep things of God.

Noah Webster Bible
2:10 But God hath revealed them to us by his Spirit; for the Spirit searcheth all things, even the deep things of God.

Weymouth New Testament
2:10 For us, however, God has drawn aside the veil through the teaching of the Spirit; for the Spirit searches everything, including the depths of the divine nature.

World English Bible
2:10 But to us, God revealed them through the Spirit. For the Spirit searches all things, yes, the deep things of God.

Young's Literal Translation
2:10 but to us did God reveal them through His Spirit, for the Spirit all things doth search, even the depths of God,

11

Stephens 1550 Textus Receptus
tiV gar oiden anqrwpwn ta tou anqrwpou ei mh to pneuma tou anqrwpou to en autw outwV kai ta tou qeou oudeiV oiden ei mh to pneuma tou qeou

Scrivener 1894 Textus Receptus
tiV gar oiden anqrwpwn ta tou anqrwpou ei mh to pneuma tou anqrwpou to en autw outwV kai ta tou qeou oudeiV oiden ei mh to pneuma tou qeou

Byzantine Majority
tiV gar oiden anqrwpwn ta tou anqrwpou ei mh to pneuma tou anqrwpou to en autw outwV kai ta tou qeou oudeiV oiden ei mh to pneuma tou qeou

Alexandrian
tiV gar oiden anqrwpwn ta tou anqrwpou ei mh to pneuma tou anqrwpou to en autw outwV kai ta tou qeou oudeiV egnwken ei mh to pneuma tou qeou

Hort and Westcott
tiV gar oiden anqrwpwn ta tou anqrwpou ei mh to pneuma tou anqrwpou to en autw outwV kai ta tou qeou oudeiV egnwken ei mh to pneuma tou qeou

Latin Vulgate
2:11 quis enim scit hominum quae sint hominis nisi spiritus hominis qui in ipso est ita et quae Dei sunt nemo cognovit nisi Spiritus Dei

King James Version
2:11 For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.

American Standard Version
2:11 For who among men knoweth the things of a man, save the spirit of the man, which is in him? even so the things of God none knoweth, save the Spirit of God.

Bible in Basic English
2:11 For who has knowledge of the things of a man but the spirit of the man which is in him? in the same way, no one has knowledge of the things of God but the Spirit of God.

Darby's English Translation
2:11 For who of men hath known the things of a man except the spirit of the man which is in him? thus also the things of God knows no one except the Spirit of God.

Douay Rheims
2:11 For what man knoweth the things of a man, but the spirit of a man that is in him? So the things also that are of God no man knoweth, but the Spirit of God.

Noah Webster Bible
2:11 For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.

Weymouth New Testament
2:11 For, among human beings, who knows a man's inner thoughts except the man's own spirit within him? In the same way, also, only God's Spirit is acquainted with God's inner thoughts.

World English Bible
2:11 For who among men knows the things of a man, except the spirit of the man, which is in him? Even so, no one knows the things of God, except God`s Spirit.

Young's Literal Translation
2:11 for who of men hath known the things of the man, except the spirit of the man that is in him? so also the things of God no one hath known, except the Spirit of God.

12

Stephens 1550 Textus Receptus
hmeiV de ou to pneuma tou kosmou elabomen alla to pneuma to ek tou qeou ina eidwmen ta upo tou qeou carisqenta hmin

Scrivener 1894 Textus Receptus
hmeiV de ou to pneuma tou kosmou elabomen alla to pneuma to ek tou qeou ina eidwmen ta upo tou qeou carisqenta hmin

Byzantine Majority
hmeiV de ou to pneuma tou kosmou elabomen alla to pneuma to ek tou qeou ina eidwmen ta upo tou qeou carisqenta hmin

Alexandrian
hmeiV de ou to pneuma tou kosmou elabomen alla to pneuma to ek tou qeou ina eidwmen ta upo tou qeou carisqenta hmin

Hort and Westcott
hmeiV de ou to pneuma tou kosmou elabomen alla to pneuma to ek tou qeou ina eidwmen ta upo tou qeou carisqenta hmin

Latin Vulgate
2:12 nos autem non spiritum mundi accepimus sed Spiritum qui ex Deo est ut sciamus quae a Deo donata sunt nobis

King James Version
2:12 Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.

American Standard Version
2:12 But we received, not the spirit of the world, but the spirit which is from God; that we might know the things that were freely given to us of God.

Bible in Basic English
2:12 But we have not the spirit of the world, but the Spirit which comes from God, so that we may have knowledge of the things which are freely given to us by God.

Darby's English Translation
2:12 But *we* have received, not the spirit of the world, but the Spirit which is of God, that we may know the things which have been freely given to us of God:

Douay Rheims
2:12 Now we have received not the spirit of this world, but the Spirit that is of God; that we may know the things that are given us from God.

Noah Webster Bible
2:12 Now we have received, not the spirit of the world, but the spirit which is from God; that we may know the things that are freely given to us by God.

Weymouth New Testament
2:12 But we have not received the spirit of the world, but the Spirit which comes forth from God, that we may know the blessings that have been so freely given to us by God.

World English Bible
2:12 But we received, not the spirit of the world, but the Spirit which is from God, that we might know the things that were freely given to us by God.

Young's Literal Translation
2:12 And we the spirit of the world did not receive, but the Spirit that is of God, that we may know the things conferred by God on us,

13

Stephens 1550 Textus Receptus
a kai laloumen ouk en didaktoiV anqrwpinhV sofiaV logoiV all en didaktoiV pneumatoV agiou pneumatikoiV pneumatika sugkrinonteV

Scrivener 1894 Textus Receptus
a kai laloumen ouk en didaktoiV anqrwpinhV sofiaV logoiV all en didaktoiV pneumatoV agiou pneumatikoiV pneumatika sugkrinonteV

Byzantine Majority
a kai laloumen ouk en didaktoiV anqrwpinhV sofiaV logoiV all en didaktoiV pneumatoV agiou pneumatikoiV pneumatika sugkrinonteV

Alexandrian
a kai laloumen ouk en didaktoiV anqrwpinhV sofiaV logoiV all en didaktoiV pneumatoV pneumatikoiV pneumatika sugkrinonteV

Hort and Westcott
a kai laloumen ouk en didaktoiV anqrwpinhV sofiaV logoiV all en didaktoiV pneumatoV pneumatikoiV pneumatika sugkrinonteV

Latin Vulgate
2:13 quae et loquimur non in doctis humanae sapientiae verbis sed in doctrina Spiritus spiritalibus spiritalia conparantes

King James Version
2:13 Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.

American Standard Version
2:13 Which things also we speak, not in words which man`s wisdom teacheth, but which the Spirit teacheth; combining spiritual things with spiritual words.

Bible in Basic English
2:13 And these are the things which we say, not in the language of man's wisdom, but in words given to us by the Spirit, judging the things of the spirit by the help of the Spirit.

Darby's English Translation
2:13 which also we speak, not in words taught by human wisdom, but in those taught by the Spirit, communicating spiritual things by spiritual means.

Douay Rheims
2:13 Which things also we speak, not in the learned words of human wisdom; but in the doctrine of the Spirit, comparing spiritual things with spiritual.

Noah Webster Bible
2:13 Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Spirit teacheth; comparing spiritual things with spiritual.

Weymouth New Testament
2:13 Of these we speak--not in language which man's wisdom teaches us, but in that which the Spirit teaches--adapting, as we do, spiritual words to spiritual truths.

World English Bible
2:13 Which things also we speak, not in words which man`s wisdom teaches, but which the Holy Spirit teaches, comparing spiritual things with spiritual things.

Young's Literal Translation
2:13 which things also we speak, not in words taught by human wisdom, but in those taught by the Holy Spirit, with spiritual things spiritual things comparing,

14

Stephens 1550 Textus Receptus
yucikoV de anqrwpoV ou decetai ta tou pneumatoV tou qeou mwria gar autw estin kai ou dunatai gnwnai oti pneumatikwV anakrinetai

Scrivener 1894 Textus Receptus
yucikoV de anqrwpoV ou decetai ta tou pneumatoV tou qeou mwria gar autw estin kai ou dunatai gnwnai oti pneumatikwV anakrinetai

Byzantine Majority
yucikoV de anqrwpoV ou decetai ta tou pneumatoV tou qeou mwria gar autw estin kai ou dunatai gnwnai oti pneumatikwV anakrinetai

Alexandrian
yucikoV de anqrwpoV ou decetai ta tou pneumatoV tou qeou mwria gar autw estin kai ou dunatai gnwnai oti pneumatikwV anakrinetai

Hort and Westcott
yucikoV de anqrwpoV ou decetai ta tou pneumatoV tou qeou mwria gar autw estin kai ou dunatai gnwnai oti pneumatikwV anakrinetai

Latin Vulgate
2:14 animalis autem homo non percipit ea quae sunt Spiritus Dei stultitia est enim illi et non potest intellegere quia spiritaliter examinatur

King James Version
2:14 But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know [them], because they are spiritually discerned.

American Standard Version
2:14 Now the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him; and he cannot know them, because they are spiritually judged.

Bible in Basic English
2:14 For the natural man is not able to take in the things of the Spirit of God: for they seem foolish to him, and he is not able to have knowledge of them, because such knowledge comes only through the Spirit.

Darby's English Translation
2:14 But the natural man does not receive the things of the Spirit of God, for they are folly to him; and he cannot know them because they are spiritually discerned;

Douay Rheims
2:14 But the sensual man perceiveth not these things that are of the Spirit of God; for it is foolishness to him, and he cannot understand, because it is spiritually examined.

Noah Webster Bible
2:14 But the natural man receiveth not the things of the Spirit of God: for they are foolishness to him: neither can he know them, because they are spiritually discerned.

Weymouth New Testament
2:14 The unspiritual man rejects the things of the Spirit of God, and cannot attain to the knowledge of them, because they are spiritually judged.

World English Bible
2:14 Now the natural man doesn`t receive the things of the God`s Spirit, for they are foolishness to him, and he can`t know them, because they are spiritually discerned.

Young's Literal Translation
2:14 and the natural man doth not receive the things of the Spirit of God, for to him they are foolishness, and he is not able to know them, because spiritually they are discerned;

15

Stephens 1550 Textus Receptus
o de pneumatikoV anakrinei men panta autoV de up oudenoV anakrinetai

Scrivener 1894 Textus Receptus
o de pneumatikoV anakrinei men panta autoV de up oudenoV anakrinetai

Byzantine Majority
o de pneumatikoV anakrinei men panta autoV de up oudenoV anakrinetai

Alexandrian
o de pneumatikoV anakrinei [ta] panta autoV de up oudenoV anakrinetai

Hort and Westcott
o de pneumatikoV anakrinei men panta autoV de up oudenoV anakrinetai

Latin Vulgate
2:15 spiritalis autem iudicat omnia et ipse a nemine iudicatur

King James Version
2:15 But he that is spiritual judgeth all things, yet he himself is judged of no man.

American Standard Version
2:15 But he that is spiritual judgeth all things, and he himself is judged of no man.

Bible in Basic English
2:15 But he who has the Spirit, though judging all things, is himself judged by no one.

Darby's English Translation
2:15 but the spiritual discerns all things, and *he* is discerned of no one.

Douay Rheims
2:15 But the spiritual man judgeth all things; and he himself is judged of no man.

Noah Webster Bible
2:15 But he that is spiritual judgeth all things, yet he himself is judged by no man.

Weymouth New Testament
2:15 But the spiritual man judges of everything, although he is himself judged by no one.

World English Bible
2:15 But he who is spiritual discerns all things, and he himself is judged by no one.

Young's Literal Translation
2:15 and he who is spiritual, doth discern indeed all things, and he himself is by no one discerned;

16

Stephens 1550 Textus Receptus
tiV gar egnw noun kuriou oV sumbibasei auton hmeiV de noun cristou ecomen

Scrivener 1894 Textus Receptus
tiV gar egnw noun kuriou oV sumbibasei auton hmeiV de noun cristou ecomen

Byzantine Majority
tiV gar egnw noun kuriou oV sumbibasei auton hmeiV de noun cristou ecomen

Alexandrian
tiV gar egnw noun kuriou oV sumbibasei auton hmeiV de noun cristou ecomen

Hort and Westcott
tiV gar egnw noun kuriou oV sumbibasei auton hmeiV de noun cristou ecomen

Latin Vulgate
2:16 quis enim cognovit sensum Domini qui instruat eum nos autem sensum Christi habemus

King James Version
2:16 For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

American Standard Version
2:16 For who hath known the mind of the Lord, that he should instruct him? But we have the mind of Christ.

Bible in Basic English
2:16 For who has knowledge of the mind of the Lord, so as to be his teacher? But we have the mind of Christ.

Darby's English Translation
2:16 For who has known the mind of the Lord, who shall instruct him? But *we* have the mind of Christ.

Douay Rheims
2:16 For who hath known the mind of the Lord, that we may instruct him? But we have the mind of Christ.

Noah Webster Bible
2:16 For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.

Weymouth New Testament
2:16 For who has penetrated the mind of the Lord, and will instruct Him? But *we* have the mind of Christ.

World English Bible
2:16 "For who has known the mind of the Lord, that he should instruct him?" But we have Christ`s mind.

Young's Literal Translation
2:16 for who did know the mind of the Lord that he shall instruct Him? and we -- we have the mind of Christ.

1st Corinthians 3


1st Corinthians 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 2

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

1

Stephens 1550 Textus Receptus
kai egw adelfoi ouk hdunhqhn lalhsai umin wV pneumatikoiV all wV sarkikois wV nhpioiV en cristw

Scrivener 1894 Textus Receptus
kai egw adelfoi ouk hdunhqhn lalhsai umin wV pneumatikoiV all wV sarkikois wV nhpioiV en cristw

Byzantine Majority
kai egw adelfoi ouk hdunhqhn umin lalhsai wV pneumatikoiV all wV sarkikois wV nhpioiV en cristw

Alexandrian
kagw adelfoi ouk hdunhqhn lalhsai umin wV pneumatikoiV all wV sarkinois wV nhpioiV en cristw

Hort and Westcott
kagw adelfoi ouk hdunhqhn lalhsai umin wV pneumatikoiV all wV sarkinoiV wV nhpioiV en cristw

Latin Vulgate
3:1 et ego fratres non potui vobis loqui quasi spiritalibus sed quasi carnalibus tamquam parvulis in Christo

King James Version
3:1 And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, [even] as unto babes in Christ.

American Standard Version
3:1 And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, as unto babes in Christ.

Bible in Basic English
3:1 And the teaching I gave you, my brothers, was such as I was able to give, not to those who have the Spirit, but to those who are still in the flesh, even to children in Christ.

Darby's English Translation
3:1 And *I*, brethren, have not been able to speak to you as to spiritual, but as to fleshly; as to babes in Christ.

Douay Rheims
3:1 And I, brethren, could not speak to you as unto spiritual, but as unto carnal. As unto little ones in Christ.

Noah Webster Bible
3:1 And I, brethren, could not speak to you as to spiritual, but as to carnal, even as to babes in Christ.

Weymouth New Testament
3:1 And as for myself, brethren, I found it impossible to speak to you as spiritual men. It had to be as to worldlings--mere babes in Christ.

World English Bible
3:1 Brothers, I couldn`t speak to you as to spiritual, but as to fleshly, as to babes in Christ.

Young's Literal Translation
3:1 And I, brethren, was not able to speak to you as to spiritual, but as to fleshly -- as to babes in Christ;

2

Stephens 1550 Textus Receptus
gala umaV epotisa kai ou brwma oupw gar hdunasqe all oute eti nun dunasqe

Scrivener 1894 Textus Receptus
gala umaV epotisa kai ou brwma oupw gar hdunasqe all oute eti nun dunasqe

Byzantine Majority
gala umaV epotisa kai ou brwma oupw gar edunasqe all oute eti nun dunasqe

Alexandrian
gala umaV epotisa ou brwma oupw gar edunasqe all oude eti nun dunasqe

Hort and Westcott
gala umaV epotisa ou brwma oupw gar edunasqe all oude eti nun dunasqe

Latin Vulgate
3:2 lac vobis potum dedi non escam nondum enim poteratis sed ne nunc quidem potestis adhuc enim estis carnales

King James Version
3:2 I have fed you with milk, and not with meat: for hitherto ye were not able [to bear it], neither yet now are ye able.

American Standard Version
3:2 I fed you with milk, not with meat; for ye were not yet able to bear it: nay, not even now are ye able;

Bible in Basic English
3:2 I gave you milk and not meat, because you were, then, unable to take it, and even now you are not able;

Darby's English Translation
3:2 I have given you milk to drink, not meat, for ye have not yet been able, nor indeed are ye yet able;

Douay Rheims
3:2 I gave you milk to drink, not meat; for you were not able as yet. But neither indeed are you now able; for you are yet carnal.

Noah Webster Bible
3:2 I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.

Weymouth New Testament
3:2 I fed you with milk and not with solid food, since for this you were not yet strong enough. And even now you are not strong enough:

World English Bible
3:2 I fed you with milk, not with meat; for you weren`t yet ready. Indeed, not even now are you ready,

Young's Literal Translation
3:2 with milk I fed you, and not with meat, for ye were not yet able, but not even yet are ye now able,

3

Stephens 1550 Textus Receptus
eti gar sarkikoi este opou gar en umin zhloV kai eriV kai dicostasiai ouci sarkikoi este kai kata anqrwpon peripateite

Scrivener 1894 Textus Receptus
eti gar sarkikoi este opou gar en umin zhloV kai eriV kai dicostasiai ouci sarkikoi este kai kata anqrwpon peripateite

Byzantine Majority
eti gar sarkikoi este opou gar en umin zhloV kai eriV kai dicostasiai ouci sarkikoi este kai kata anqrwpon peripateite

Alexandrian
eti gar sarkikoi este opou gar en umin zhloV kai eriV ouci sarkikoi este kai kata anqrwpon peripateite

Hort and Westcott
eti gar sarkikoi este opou gar en umin zhloV kai eriV ouci sarkikoi este kai kata anqrwpon peripateite

Latin Vulgate
3:3 cum enim sit inter vos zelus et contentio nonne carnales estis et secundum hominem ambulatis

King James Version
3:3 For ye are yet carnal: for whereas [there is] among you envying, and strife, and divisions, are ye not carnal, and walk as men?

American Standard Version
3:3 for ye are yet carnal: for whereas there is among you jealousy and strife, are ye not carnal, and do ye not walk after the manner of men?

Bible in Basic English
3:3 Because you are still in the flesh: for when there is envy and division among you, are you not still walking after the way of the flesh, even as natural men?

Darby's English Translation
3:3 for ye are yet carnal. For whereas there are among you emulation and strife, are ye not carnal, and walk according to man?

Douay Rheims
3:3 For, whereas there is among you envying and contention, are you not carnal, and walk according to man ?

Noah Webster Bible
3:3 For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?

Weymouth New Testament
3:3 you are still unspiritual. For so long as jealousy and strife continue among you, can it be denied that you are unspiritual and are living and acting like mere men of the world?

World English Bible
3:3 for you are still fleshly. For insofar as there is jealousy, strife, and factions among you, aren`t you fleshly, and don`t you walk in the ways of men?

Young's Literal Translation
3:3 for yet ye are fleshly, for where there is among you envying, and strife, and divisions, are ye not fleshly, and in the manner of men do walk?

4

Stephens 1550 Textus Receptus
otan gar legh tiV egw men eimi paulou eteroV de egw apollw ouci sarkikoi este

Scrivener 1894 Textus Receptus
otan gar legh tiV egw men eimi paulou eteroV de egw apollw ouci sarkikoi este

Byzantine Majority
otan gar legh tiV egw men eimi paulou eteroV de egw apollw ouci sarkikoi este

Alexandrian
otan gar legh tiV egw men eimi paulou eteroV de egw apollw ouk anqrwpoi este

Hort and Westcott
otan gar legh tiV egw men eimi paulou eteroV de egw apollw ouk anqrwpoi este

Latin Vulgate
3:4 cum enim quis dicit ego quidem sum Pauli alius autem ego Apollo nonne homines estis quid igitur est Apollo quid vero Paulus

King James Version
3:4 For while one saith, I am of Paul; and another, I [am] of Apollos; are ye not carnal?

American Standard Version
3:4 For when one saith, I am of Paul; and another, I am of Apollos; are ye not men?

Bible in Basic English
3:4 For when one says, I am of Paul; and another says, I am of Apollos; are you not talking like natural men?

Darby's English Translation
3:4 For when one says, *I* am of Paul, and another, *I* of Apollos, are ye not men?

Douay Rheims
3:4 For while one saith, I indeed am of Paul; and another, I am of Apollo; are you not men ? What then is Apollo, and what is Paul?

Noah Webster Bible
3:4 For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?

Weymouth New Testament
3:4 For when some one says, "I belong to Paul," and another says, "I belong to Apollos," is not this the way men of the world speak?

World English Bible
3:4 For when one says, "I follow Paul," and another, "I follow Apollos," aren`t you fleshly?

Young's Literal Translation
3:4 for when one may say, `I, indeed, am of Paul;` and another, `I -- of Apollos;` are ye not fleshly?

5

Stephens 1550 Textus Receptus
tis oun estin paulos tis de apollwV all h diakonoi di wn episteusate kai ekastw wV o kurioV edwken

Scrivener 1894 Textus Receptus
tis oun estin paulos tis de apollwV all h diakonoi di wn episteusate kai ekastw wV o kurioV edwken

Byzantine Majority
tis oun estin paulos tis de apollwV all h diakonoi di wn episteusate kai ekastw wV o kurioV edwken

Alexandrian
ti oun estin apollwV ti de estin paulos diakonoi di wn episteusate kai ekastw wV o kurioV edwken

Hort and Westcott
ti oun estin apollwV ti de estin pauloV diakonoi di wn episteusate kai ekastw wV o kurioV edwken

Latin Vulgate
3:5 ministri eius cui credidistis et unicuique sicut Dominus dedit

King James Version
3:5 Who then is Paul, and who [is] Apollos, but ministers by whom ye believed, even as the Lord gave to every man?

American Standard Version
3:5 What then is Apollos? and what is Paul? Ministers through whom ye believed; and each as the Lord gave to him.

Bible in Basic English
3:5 What then is Apollos? and what is Paul? They are but servants who gave you the good news as God gave it to them.

Darby's English Translation
3:5 Who then is Apollos, and who Paul? Ministering servants, through whom ye have believed, and as the Lord has given to each.

Douay Rheims
3:5 The ministers of him whom you have believed; and to every one as the Lord hath given.

Noah Webster Bible
3:5 Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?

Weymouth New Testament
3:5 What then is Apollos? And what is Paul? They are just God's servants, through whose efforts, and as the Lord granted power to each, you accepted the faith.

World English Bible
3:5 Who then is Apollos, and who is Paul, but servants through whom you believed; and each as the Lord gave to him?

Young's Literal Translation
3:5 Who, then, is Paul, and who Apollos, but ministrants through whom ye did believe, and to each as the Lord gave?

6

Stephens 1550 Textus Receptus
egw efuteusa apollwV epotisen all o qeoV huxanen

Scrivener 1894 Textus Receptus
egw efuteusa apollwV epotisen all o qeoV huxanen

Byzantine Majority
egw efuteusa apollwV epotisen all o qeoV huxanen

Alexandrian
egw efuteusa apollwV epotisen alla o qeoV huxanen

Hort and Westcott
egw efuteusa apollwV epotisen alla o qeoV huxanen

Latin Vulgate
3:6 ego plantavi Apollo rigavit sed Deus incrementum dedit

King James Version
3:6 I have planted, Apollos watered; but God gave the increase.

American Standard Version
3:6 I planted, Apollos watered; but God gave the increase.

Bible in Basic English
3:6 I did the planting, Apollos did the watering, but God gave the increase.

Darby's English Translation
3:6 *I* have planted; Apollos watered; but God has given the increase.

Douay Rheims
3:6 I have planted, Apollo watered, but God gave the increase.

Noah Webster Bible
3:6 I have planted, Apollos watered: but God hath given the increase.

Weymouth New Testament
3:6 I planted and Apollos watered; but it was God who was, all the time, giving the increase.

World English Bible
3:6 I planted. Apollos watered. But God gave the increase.

Young's Literal Translation
3:6 I planted, Apollos watered, but God was giving growth;

7

Stephens 1550 Textus Receptus
wste oute o futeuwn estin ti oute o potizwn all o auxanwn qeoV

Scrivener 1894 Textus Receptus
wste oute o futeuwn estin ti oute o potizwn all o auxanwn qeoV

Byzantine Majority
wste oute o futeuwn estin ti oute o potizwn all o auxanwn qeoV

Alexandrian
wste oute o futeuwn estin ti oute o potizwn all o auxanwn qeoV

Hort and Westcott
wste oute o futeuwn estin ti oute o potizwn all o auxanwn qeoV

Latin Vulgate
3:7 itaque neque qui plantat est aliquid neque qui rigat sed qui incrementum dat Deus

King James Version
3:7 So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.

American Standard Version
3:7 So then neither is he that planteth anything, neither he that watereth; but God that giveth the increase.

Bible in Basic English
3:7 So then the planter is nothing, and the waterer is nothing; but God who gives the increase.

Darby's English Translation
3:7 So that neither the planter is anything, nor the waterer; but God the giver of the increase.

Douay Rheims
3:7 Therefore, neither he that planteth is any thing, nor he that watereth; but God that giveth the increase.

Noah Webster Bible
3:7 So then, neither is he that planteth any thing, neither he that watereth: but God that giveth the increase.

Weymouth New Testament
3:7 So that neither the planter nor the waterer is of any importance. God who gives the increase is all in all.

World English Bible
3:7 So then neither he who plants is anything, nor he who waters, but God who gives the increase.

Young's Literal Translation
3:7 so that neither is he who is planting anything, nor he who is watering, but He who is giving growth -- God;

8

Stephens 1550 Textus Receptus
o futeuwn de kai o potizwn en eisin ekastoV de ton idion misqon lhyetai kata ton idion kopon

Scrivener 1894 Textus Receptus
o futeuwn de kai o potizwn en eisin ekastoV de ton idion misqon lhyetai kata ton idion kopon

Byzantine Majority
o futeuwn de kai o potizwn en eisin ekastoV de ton idion misqon lhyetai kata ton idion kopon

Alexandrian
o futeuwn de kai o potizwn en eisin ekastoV de ton idion misqon lhmyetai kata ton idion kopon

Hort and Westcott
o futeuwn de kai o potizwn en eisin ekastoV de ton idion misqon lhmyetai kata ton idion kopon

Latin Vulgate
3:8 qui plantat autem et qui rigat unum sunt unusquisque autem propriam mercedem accipiet secundum suum laborem

King James Version
3:8 Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.

American Standard Version
3:8 Now he that planteth and he that watereth are one: but each shall receive his own reward according to his own labor.

Bible in Basic English
3:8 Now the planter and the waterer are working for the same end: but they will have their separate rewards in the measure of their work.

Darby's English Translation
3:8 But the planter and the waterer are one; but each shall receive his own reward according to his own labour.

Douay Rheims
3:8 Now he that planteth, and he that watereth, ate one. And every man shall receive his own reward, according to his own labour.

Noah Webster Bible
3:8 Now he that planteth and he that watereth are one: and every man shall receive his own reward, according to his own labor.

Weymouth New Testament
3:8 Now in aim and purpose the planter and the waterer are one; and yet each will receive his own special reward, answering to his own special work.

World English Bible
3:8 Now he who plants and he who waters are the same, but each will receive his own reward according to his own labor.

Young's Literal Translation
3:8 and he who is planting and he who is watering are one, and each his own reward shall receive, according to his own labour,

9

Stephens 1550 Textus Receptus
qeou gar esmen sunergoi qeou gewrgion qeou oikodomh este

Scrivener 1894 Textus Receptus
qeou gar esmen sunergoi qeou gewrgion qeou oikodomh este

Byzantine Majority
qeou gar esmen sunergoi qeou gewrgion qeou oikodomh este

Alexandrian
qeou gar esmen sunergoi qeou gewrgion qeou oikodomh este

Hort and Westcott
qeou gar esmen sunergoi qeou gewrgion qeou oikodomh este

Latin Vulgate
3:9 Dei enim sumus adiutores Dei agricultura estis Dei aedificatio estis

King James Version
3:9 For we are labourers together with God: ye are God's husbandry, [ye are] God's building.

American Standard Version
3:9 For we are God`s fellow-workers: ye are God`s husbandry, God`s building.

Bible in Basic English
3:9 For we are workers with God: you are God's planting, God's building.

Darby's English Translation
3:9 For we are God`s fellow-workmen; ye are God`s husbandry, God`s building.

Douay Rheims
3:9 For we are God's coadjutors: you are God's husbandry; you are God's building.

Noah Webster Bible
3:9 For we are laborers together with God: ye are God's husbandry, ye are God's building.

Weymouth New Testament
3:9 Apollos and I are simply fellow workers for and with God, and you are *God's* field-- *God's* building.

World English Bible
3:9 For we are God`s fellow workers. You are God`s farming, God`s building.

Young's Literal Translation
3:9 for of God we are fellow-workmen; God`s tillage, God`s building ye are.

10

Stephens 1550 Textus Receptus
kata thn carin tou qeou thn doqeisan moi wV sofoV arcitektwn qemelion teqeika alloV de epoikodomei ekastoV de blepetw pwV epoikodomei

Scrivener 1894 Textus Receptus
kata thn carin tou qeou thn doqeisan moi wV sofoV arcitektwn qemelion teqeika alloV de epoikodomei ekastoV de blepetw pwV epoikodomei

Byzantine Majority
kata thn carin tou qeou thn doqeisan moi wV sofoV arcitektwn qemelion teqeika alloV de epoikodomei ekastoV de blepetw pwV epoikodomei

Alexandrian
kata thn carin tou qeou thn doqeisan moi wV sofoV arcitektwn qemelion eqhka alloV de epoikodomei ekastoV de blepetw pwV epoikodomei

Hort and Westcott
kata thn carin tou qeou thn doqeisan moi wV sofoV arcitektwn qemelion eqhka alloV de epoikodomei ekastoV de blepetw pwV epoikodomei

Latin Vulgate
3:10 secundum gratiam Dei quae data est mihi ut sapiens architectus fundamentum posui alius autem superaedificat unusquisque autem videat quomodo superaedificet

King James Version
3:10 According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.

American Standard Version
3:10 According to the grace of God which was given unto me, as a wise masterbuilder I laid a foundation; and another buildeth thereon. But let each man take heed how he buildeth thereon.

Bible in Basic English
3:10 In the measure of the grace given to me, I, as a wise master-builder, have put the base in position, and another goes on building on it. But let every man take care what he puts on it.

Darby's English Translation
3:10 According to the grace of God which has been given to me, as a wise architect, I have laid the foundation, but another builds upon it. But let each see how he builds upon it.

Douay Rheims
3:10 According to the grace of God that is given to me, as a wise architect, I have laid the foundation; and another buildeth thereon. But let every man take heed how he buildeth thereupon.

Noah Webster Bible
3:10 According to the grace of God which is given to me, as a wise master-builder, I have laid the foundation, and another buildeth upon it. But let every man take heed how he buildeth upon it.

Weymouth New Testament
3:10 In discharge of the task which God graciously entrusted to me, I--like a competent master-builder--have laid a foundation, and others are building upon it. But let every one be careful how and what he builds.

World English Bible
3:10 According to the grace of God which was given to me, as a wise master builder I laid a foundation, and another builds on it. But let each man be careful how he builds on it.

Young's Literal Translation
3:10 According to the grace of God that was given to me, as a wise master-builder, a foundation I have laid, and another doth build on it,

11

Stephens 1550 Textus Receptus
qemelion gar allon oudeiV dunatai qeinai para ton keimenon oV estin ihsouV o cristoV

Scrivener 1894 Textus Receptus
qemelion gar allon oudeiV dunatai qeinai para ton keimenon oV estin ihsouV o cristoV

Byzantine Majority
qemelion gar allon oudeiV dunatai qeinai para ton keimenon oV estin ihsouV cristoV

Alexandrian
qemelion gar allon oudeiV dunatai qeinai para ton keimenon oV estin ihsouV cristoV

Hort and Westcott
qemelion gar allon oudeiV dunatai qeinai para ton keimenon oV estin ihsouV cristoV

Latin Vulgate
3:11 fundamentum enim aliud nemo potest ponere praeter id quod positum est qui est Christus Iesus

King James Version
3:11 For other foundation can no man lay than that is laid, which is Jesus Christ.

American Standard Version
3:11 For other foundation can no man lay than that which is laid, which is Jesus Christ.

Bible in Basic English
3:11 For there is no other base for the building but that which has been put down, which is Jesus Christ.

Darby's English Translation
3:11 For other foundation can no man lay besides that which is laid, which is Jesus Christ.

Douay Rheims
3:11 For other foundation no man can lay, but that which is laid; which is Christ Jesus.

Noah Webster Bible
3:11 For other foundation can no man lay than that which is laid, which is Jesus Christ.

Weymouth New Testament
3:11 For no one can lay any other foundation in addition to that which is already laid, namely Jesus Christ.

World English Bible
3:11 For no one can lay any other foundation than that which has been laid, which is Jesus Christ.

Young's Literal Translation
3:11 for other foundation no one is able to lay except that which is laid, which is Jesus the Christ;

12

Stephens 1550 Textus Receptus
ei de tiV epoikodomei epi ton qemelion touton cruson arguron liqouV timiouV xula corton kalamhn

Scrivener 1894 Textus Receptus
ei de tiV epoikodomei epi ton qemelion touton cruson arguron liqouV timiouV xula corton kalamhn

Byzantine Majority
ei de tiV epoikodomei epi ton qemelion touton cruson arguron liqouV timiouV xula corton kalamhn

Alexandrian
ei de tiV epoikodomei epi ton qemelion cruson arguron liqouV timiouV xula corton kalamhn

Hort and Westcott
ei de tiV epoikodomei epi ton qemelion crusion argurion liqouV timiouV xula corton kalamhn

Latin Vulgate
3:12 si quis autem superaedificat supra fundamentum hoc aurum argentum lapides pretiosos ligna faenum stipulam

King James Version
3:12 Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;

American Standard Version
3:12 But if any man buildeth on the foundation gold, silver, costly stones, wood, hay, stubble;

Bible in Basic English
3:12 But on the base a man may put gold, silver, stones of great price, wood, dry grass, cut stems;

Darby's English Translation
3:12 Now if any one build upon this foundation, gold, silver, precious stones, wood, grass, straw,

Douay Rheims
3:12 Now if any man build upon this foundation, gold, silver, precious stones, wood, hay, stubble:

Noah Webster Bible
3:12 Now if any man buildeth upon this foundation, gold, silver, precious stones, wood, hay, stubble;

Weymouth New Testament
3:12 And whether the building which any one is erecting on that foundation be of gold or silver or costly stones, of timber or hay or straw--

World English Bible
3:12 But if anyone builds on the foundation with gold, silver, costly stones, wood, hay, or stubble;

Young's Literal Translation
3:12 and if any one doth build upon this foundation gold, silver, precious stones, wood, hay, straw --

13

Stephens 1550 Textus Receptus
ekastou to ergon faneron genhsetai h gar hmera dhlwsei oti en puri apokaluptetai kai ekastou to ergon opoion estin to pur dokimasei

Scrivener 1894 Textus Receptus
ekastou to ergon faneron genhsetai h gar hmera dhlwsei oti en puri apokaluptetai kai ekastou to ergon opoion estin to pur dokimasei

Byzantine Majority
ekastou to ergon faneron genhsetai h gar hmera dhlwsei oti en puri apokaluptetai kai ekastou to ergon opoion estin to pur dokimasei

Alexandrian
ekastou to ergon faneron genhsetai h gar hmera dhlwsei oti en puri apokaluptetai kai ekastou to ergon opoion estin to pur [auto] dokimasei

Hort and Westcott
ekastou to ergon faneron genhsetai h gar hmera dhlwsei oti en puri apokaluptetai kai ekastou to ergon opoion estin to pur auto dokimasei

Latin Vulgate
3:13 uniuscuiusque opus manifestum erit dies enim declarabit quia in igne revelabitur et uniuscuiusque opus quale sit ignis probabit

King James Version
3:13 Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.

American Standard Version
3:13 each man`s work shall be made manifest: for the day shall declare it, because it is revealed in fire; and the fire itself shall prove each man`s work of what sort it is.

Bible in Basic English
3:13 Every man's work will be made clear in that day, because it will be tested by fire; and the fire itself will make clear the quality of every man's work.

Darby's English Translation
3:13 the work of each shall be made manifest; for the day shall declare it, because it is revealed in fire; and the fire shall try the work of each what it is.

Douay Rheims
3:13 Every man's work shall be manifest; for the day of the Lord shall declare it, because it shall be revealed in fire; and the fire shall try every man's work, of what sort it is.

Noah Webster Bible
3:13 Every man's work will be made manifest: for the day will declare it, because it will be revealed by fire; and the fire will try every man's work, of what sort it is.

Weymouth New Testament
3:13 the true character of each individual's work will become manifest. For the day of Christ will disclose it, because that day is soon to come upon us clothed in fire, and as for the quality of every one's work-- the fire is the thing which will test it.

World English Bible
3:13 each man`s work will be revealed. For the Day will declare it, because it is revealed in fire; and the fire itself will test what sort of work each man`s work is.

Young's Literal Translation
3:13 of each the work shall become manifest, for the day shall declare it, because in fire it is revealed, and the work of each, what kind it is, the fire shall prove;

14

Stephens 1550 Textus Receptus
ei tinoV to ergon menei o epwkodomhsen misqon lhyetai

Scrivener 1894 Textus Receptus
ei tinoV to ergon menei o epwkodomhsen misqon lhyetai

Byzantine Majority
ei tinoV to ergon menei o epoikodomhsen misqon lhyetai

Alexandrian
ei tinoV to ergon menei o epoikodomhsen misqon lhmyetai

Hort and Westcott
ei tinoV to ergon menei o epoikodomhsen misqon lhmyetai

Latin Vulgate
3:14 si cuius opus manserit quod superaedificavit mercedem accipiet

King James Version
3:14 If any man's work abide which he hath built thereupon, he shall receive a reward.

American Standard Version
3:14 If any man`s work shall abide which he built thereon, he shall receive a reward.

Bible in Basic English
3:14 If any man's work comes through the test, he will have a reward.

Darby's English Translation
3:14 If the work of any one which he has built upon the foundation shall abide, he shall receive a reward.

Douay Rheims
3:14 If any man's work abide, which he hath built thereupon, he shall receive a reward.

Noah Webster Bible
3:14 If any man's work abideth which he hath built upon it, he shall receive a reward.

Weymouth New Testament
3:14 If any one's work--the building which he has erected--stands the test, he will be rewarded.

World English Bible
3:14 If any man`s work remains which he built on it, he will receive a reward.

Young's Literal Translation
3:14 if of any one the work doth remain that he built on it, a wage he shall receive;

15

Stephens 1550 Textus Receptus
ei tinoV to ergon katakahsetai zhmiwqhsetai autoV de swqhsetai outwV de wV dia puroV

Scrivener 1894 Textus Receptus
ei tinoV to ergon katakahsetai zhmiwqhsetai autoV de swqhsetai outwV de wV dia puroV

Byzantine Majority
ei tinoV to ergon katakahsetai zhmiwqhsetai autoV de swqhsetai outwV de wV dia puroV

Alexandrian
ei tinoV to ergon katakahsetai zhmiwqhsetai autoV de swqhsetai outwV de wV dia puroV

Hort and Westcott
ei tinoV to ergon katakahsetai zhmiwqhsetai autoV de swqhsetai outwV de wV dia puroV

Latin Vulgate
3:15 si cuius opus arserit detrimentum patietur ipse autem salvus erit sic tamen quasi per ignem

King James Version
3:15 If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.

American Standard Version
3:15 If any man`s work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as through fire.

Bible in Basic English
3:15 If the fire puts an end to any man's work, it will be his loss: but he will get salvation himself, though as by fire.

Darby's English Translation
3:15 If the work of any one shall be consumed, he shall suffer loss, but *he* shall be saved, but so as through the fire.

Douay Rheims
3:15 If any man's work burn, he shall suffer loss; but he himself shall be saved, yet so as by fire.

Noah Webster Bible
3:15 If any man's work shall be burned, he will suffer loss: but he himself shall be saved; yet so as by fire.

Weymouth New Testament
3:15 If any one's work is burnt up, he will suffer the loss of it; yet he will himself be rescued, but only, as it were, by passing through the fire.

World English Bible
3:15 If any man`s work is burned, he will suffer loss, but he himself will be saved, but as through fire.

Young's Literal Translation
3:15 if of any the work is burned up, he shall suffer loss; and himself shall be saved, but so as through fire.

16

Stephens 1550 Textus Receptus
ouk oidate oti naoV qeou este kai to pneuma tou qeou oikei en umin

Scrivener 1894 Textus Receptus
ouk oidate oti naoV qeou este kai to pneuma tou qeou oikei en umin

Byzantine Majority
ouk oidate oti naoV qeou este kai to pneuma tou qeou oikei en umin

Alexandrian
ouk oidate oti naoV qeou este kai to pneuma tou qeou oikei en umin

Hort and Westcott
ouk oidate oti naoV qeou este kai to pneuma tou qeou en umin oikei

Latin Vulgate
3:16 nescitis quia templum Dei estis et Spiritus Dei habitat in vobis

King James Version
3:16 Know ye not that ye are the temple of God, and [that] the Spirit of God dwelleth in you?

American Standard Version
3:16 Know ye not that ye are a temple of God, and that the Spirit of God dwelleth in you?

Bible in Basic English
3:16 Do you not see that you are God's holy house, and that the Spirit of God has his place in you?

Darby's English Translation
3:16 Do ye not know that ye are the temple of God, and that the Spirit of God dwells in you?

Douay Rheims
3:16 Know you not, that you are the temple of God, and that the Spirit of God dwelleth in you ?

Noah Webster Bible
3:16 Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?

Weymouth New Testament
3:16 Do you not know that you are God's Sanctuary, and that the Spirit of God has His home within you?

World English Bible
3:16 Don`t you know that you are a temple of God, and that God`s Spirit lives in you?

Young's Literal Translation
3:16 have ye not known that ye are a sanctuary of God, and the Spirit of God doth dwell in you?

17

Stephens 1550 Textus Receptus
ei tiV ton naon tou qeou fqeirei fqerei touton o qeoV o gar naoV tou qeou agioV estin oitineV este umeiV

Scrivener 1894 Textus Receptus
ei tiV ton naon tou qeou fqeirei fqerei touton o qeoV o gar naoV tou qeou agioV estin oitineV este umeiV

Byzantine Majority
ei tiV ton naon tou qeou fqeirei fqerei touton o qeoV o gar naoV tou qeou agioV estin oitineV este umeiV

Alexandrian
ei tiV ton naon tou qeou fqeirei fqerei touton o qeoV o gar naoV tou qeou agioV estin oitineV este umeiV

Hort and Westcott
ei tiV ton naon tou qeou fqeirei fqerei touton o qeoV o gar naoV tou qeou agioV estin oitineV este umeiV

Latin Vulgate
3:17 si quis autem templum Dei violaverit disperdet illum Deus templum enim Dei sanctum est quod estis vos

King James Version
3:17 If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which [temple] ye are.

American Standard Version
3:17 If any man destroyeth the temple of God, him shall God destroy; for the temple of God is holy, and such are ye.

Bible in Basic English
3:17 If anyone makes the house of God unclean, God will put an end to him; for the house of God is holy, and you are his house.

Darby's English Translation
3:17 If any one corrupt the temple of God, *him* shall God destroy; for the temple of God is holy, and such are *ye*.

Douay Rheims
3:17 But if any man violate the temple of God, him shall God destroy. For the temple of God is holy, which you are.

Noah Webster Bible
3:17 If any man defileth the temple of God, him will God destroy: for the temple of God is holy, which temple ye are.

Weymouth New Testament
3:17 If any one is marring the Sanctuary of God, him will God mar; for the Sanctuary of God is holy, which you all are.

World English Bible
3:17 If anyone destroys the temple of God, God will destroy him; for God`s temple is holy, which you are.

Young's Literal Translation
3:17 if any one the sanctuary of God doth waste, him shall God waste; for the sanctuary of God is holy, the which ye are.

18

Stephens 1550 Textus Receptus
mhdeiV eauton exapatatw ei tiV dokei sofoV einai en umin en tw aiwni toutw mwroV genesqw ina genhtai sofoV

Scrivener 1894 Textus Receptus
mhdeiV eauton exapatatw ei tiV dokei sofoV einai en umin en tw aiwni toutw mwroV genesqw ina genhtai sofoV

Byzantine Majority
mhdeiV eauton exapatatw ei tiV dokei sofoV einai en umin en tw aiwni toutw mwroV genesqw ina genhtai sofoV

Alexandrian
mhdeiV eauton exapatatw ei tiV dokei sofoV einai en umin en tw aiwni toutw mwroV genesqw ina genhtai sofoV

Hort and Westcott
mhdeiV eauton exapatatw ei tiV dokei sofoV einai en umin en tw aiwni toutw mwroV genesqw ina genhtai sofoV

Latin Vulgate
3:18 nemo se seducat si quis videtur inter vos sapiens esse in hoc saeculo stultus fiat ut sit sapiens

King James Version
3:18 Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.

American Standard Version
3:18 Let no man deceive himself. If any man thinketh that he is wise among you in this world, let him become a fool, that he may become wise.

Bible in Basic English
3:18 Let no man have a false idea. If any man seems to himself to be wise among you, let him become foolish, so that he may be wise.

Darby's English Translation
3:18 Let no one deceive himself: if any one thinks himself to be wise among you in this world, let him become foolish, that he may be wise.

Douay Rheims
3:18 Let no man deceive himself: if any man among you seem to be wise in this world, let him become a fool, that he may be wise.

Noah Webster Bible
3:18 Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.

Weymouth New Testament
3:18 Let no one deceive himself. If any man imagines that he is wise, compared with the rest of you, with the wisdom of the present age, let him become "foolish" so that he may be wise.

World English Bible
3:18 Let no one deceive himself. If anyone thinks that he is wise among you in this world, let him become a fool, that he may become wise.

Young's Literal Translation
3:18 Let no one deceive himself; if any one doth seem to be wise among you in this age -- let him become a fool, that he may become wise,

19

Stephens 1550 Textus Receptus
h gar sofia tou kosmou toutou mwria para tw qew estin gegraptai gar o drassomenoV touV sofouV en th panourgia autwn

Scrivener 1894 Textus Receptus
h gar sofia tou kosmou toutou mwria para tw qew estin gegraptai gar o drassomenoV touV sofouV en th panourgia autwn

Byzantine Majority
h gar sofia tou kosmou toutou mwria para tw qew estin gegraptai gar o drassomenoV touV sofouV en th panourgia autwn

Alexandrian
h gar sofia tou kosmou toutou mwria para tw qew estin gegraptai gar o drassomenoV touV sofouV en th panourgia autwn

Hort and Westcott
h gar sofia tou kosmou toutou mwria para tw qew estin gegraptai gar o drassomenoV touV sofouV en th panourgia autwn

Latin Vulgate
3:19 sapientia enim huius mundi stultitia est apud Deum scriptum est enim conprehendam sapientes in astutia eorum

King James Version
3:19 For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.

American Standard Version
3:19 For the wisdom of this world is foolishness with God. For it is written, He that taketh the wise in their craftiness:

Bible in Basic English
3:19 For the wisdom of this world is foolish before God. As it is said in the holy Writings, He who takes the wise in their secret designs:

Darby's English Translation
3:19 For the wisdom of this world is foolishness with God; for it is written, He who takes the wise in their craftiness.

Douay Rheims
3:19 For the wisdom of this world is foolishness with God. For it is written: I will catch the wise in their own craftiness.

Noah Webster Bible
3:19 For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.

Weymouth New Testament
3:19 This world's wisdom is "foolishness" in God's sight; for it is written, "He snares the wise with their own cunning."

World English Bible
3:19 For the wisdom of this world is foolishness with God. For it is written, "He has taken the wise in their craftiness."

Young's Literal Translation
3:19 for the wisdom of this world is foolishness with God, for it hath been written, `Who is taking the wise in their craftiness;`

20

Stephens 1550 Textus Receptus
kai palin kurioV ginwskei touV dialogismouV twn sofwn oti eisin mataioi

Scrivener 1894 Textus Receptus
kai palin kurioV ginwskei touV dialogismouV twn sofwn oti eisin mataioi

Byzantine Majority
kai palin kurioV ginwskei touV dialogismouV twn sofwn oti eisin mataioi

Alexandrian
kai palin kurioV ginwskei touV dialogismouV twn sofwn oti eisin mataioi

Hort and Westcott
kai palin kurioV ginwskei touV dialogismouV twn sofwn oti eisin mataioi

Latin Vulgate
3:20 et iterum Dominus novit cogitationes sapientium quoniam vanae sunt

King James Version
3:20 And again, The Lord knoweth the thoughts of the wise, that they are vain.

American Standard Version
3:20 and again, The Lord knoweth the reasonings of the wise that they are vain.

Bible in Basic English
3:20 And again, The Lord has knowledge of the reasonings of the wise, that they are nothing.

Darby's English Translation
3:20 And again, The Lord knows the reasonings of the wise that they are vain.

Douay Rheims
3:20 And again: The Lord knoweth the thoughts of the wise, that they are vain.

Noah Webster Bible
3:20 And again, The Lord knoweth the thoughts of the wise, that they are vain.

Weymouth New Testament
3:20 And again, "The Lord takes knowledge of the reasonings of the wise--how useless they are."

World English Bible
3:20 And again, "The Lord knows the reasoning of the wise, that it is worthless."

Young's Literal Translation
3:20 and again, `The Lord doth know the reasonings of the wise, that they are vain.`

21

Stephens 1550 Textus Receptus
wste mhdeiV kaucasqw en anqrwpoiV panta gar umwn estin

Scrivener 1894 Textus Receptus
wste mhdeiV kaucasqw en anqrwpoiV panta gar umwn estin

Byzantine Majority
wste mhdeiV kaucasqw en anqrwpoiV panta gar umwn estin

Alexandrian
wste mhdeiV kaucasqw en anqrwpoiV panta gar umwn estin

Hort and Westcott
wste mhdeiV kaucasqw en anqrwpoiV panta gar umwn estin

Latin Vulgate
3:21 itaque nemo glorietur in hominibus omnia enim vestra sunt

King James Version
3:21 Therefore let no man glory in men. For all things are yours;

American Standard Version
3:21 Wherefore let no one glory in men. For all things are yours;

Bible in Basic English
3:21 So let no one take pride in men. For all things are yours;

Darby's English Translation
3:21 So that let no one boast in men; for all things are yours.

Douay Rheims
3:21 Let no man therefore glory in men.

Noah Webster Bible
3:21 Therefore let no man glory in men: for all things are yours:

Weymouth New Testament
3:21 Therefore let no one boast about his human teachers.

World English Bible
3:21 Therefore let no one boast in men. For all things are yours,

Young's Literal Translation
3:21 So then, let no one glory in men, for all things are yours,

22

Stephens 1550 Textus Receptus
eite pauloV eite apollwV eite khfaV eite kosmoV eite zwh eite qanatoV eite enestwta eite mellonta panta umwn estin

Scrivener 1894 Textus Receptus
eite pauloV eite apollwV eite khfaV eite kosmoV eite zwh eite qanatoV eite enestwta eite mellonta panta umwn estin

Byzantine Majority
eite pauloV eite apollwV eite khfaV eite kosmoV eite zwh eite qanatoV eite enestwta eite mellonta panta umwn estin

Alexandrian
eite pauloV eite apollwV eite khfaV eite kosmoV eite zwh eite qanatoV eite enestwta eite mellonta panta umwn

Hort and Westcott
eite pauloV eite apollwV eite khfaV eite kosmoV eite zwh eite qanatoV eite enestwta eite mellonta panta umwn

Latin Vulgate
3:22 sive Paulus sive Apollo sive Cephas sive mundus sive vita sive mors sive praesentia sive futura omnia enim vestra sunt

King James Version
3:22 Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

American Standard Version
3:22 whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

Bible in Basic English
3:22 Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

Darby's English Translation
3:22 Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things coming, all are yours;

Douay Rheims
3:22 For all things are yours, whether it be Paul, or Apollo, or Cephas, or the world, or life, or death, or things present, or things to some; for all are yours;

Noah Webster Bible
3:22 Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

Weymouth New Testament
3:22 For everything belongs to you--be it Paul or Apollos or Peter, the world or life or death, things present or future--everything belongs to you;

World English Bible
3:22 whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come. All are yours,

Young's Literal Translation
3:22 whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things about to be -- all are yours,

23

Stephens 1550 Textus Receptus
umeiV de cristou cristoV de qeou

Scrivener 1894 Textus Receptus
umeiV de cristou cristoV de qeou

Byzantine Majority
umeiV de cristou cristoV de qeou

Alexandrian
umeiV de cristou cristoV de qeou

Hort and Westcott
umeiV de cristou cristoV de qeou

Latin Vulgate
3:23 vos autem Christi Christus autem Dei

King James Version
3:23 And ye are Christ's; and Christ [is] God's.

American Standard Version
3:23 and ye are Christ`s; and Christ is God`s.

Bible in Basic English
3:23 And you are Christ's; and Christ is God's.

Darby's English Translation
3:23 and *ye* are Christ`s, and Christ is God`s.

Douay Rheims
3:23 And you are Christ's; and Christ is God's.

Noah Webster Bible
3:23 And ye are Christ's; and Christ is God's.

Weymouth New Testament
3:23 and you belong to Christ, and Christ belongs to God.

World English Bible
3:23 and you are Christ`s, and Christ is God`s.

Young's Literal Translation
3:23 and ye are Christ`s, and Christ is God`s.

1st Corinthians 4


1st Corinthians 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 3

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
outwV hmaV logizesqw anqrwpoV wV uphretaV cristou kai oikonomouV musthriwn qeou

Scrivener 1894 Textus Receptus
outwV hmaV logizesqw anqrwpoV wV uphretaV cristou kai oikonomouV musthriwn qeou

Byzantine Majority
outwV hmaV logizesqw anqrwpoV wV uphretaV cristou kai oikonomouV musthriwn qeou

Alexandrian
outwV hmaV logizesqw anqrwpoV wV uphretaV cristou kai oikonomouV musthriwn qeou

Hort and Westcott
outwV hmaV logizesqw anqrwpoV wV uphretaV cristou kai oikonomouV musthriwn qeou

Latin Vulgate
4:1 sic nos existimet homo ut ministros Christi et dispensatores mysteriorum Dei

King James Version
4:1 Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.

American Standard Version
4:1 Let a man so account of us, as of ministers of Christ, and stewards of the mysteries of God.

Bible in Basic English
4:1 Let us be judged as servants of Christ, and as those who are responsible for the secret things of God.

Darby's English Translation
4:1 Let a man so account of us as servants of Christ, and stewards of the mysteries of God.

Douay Rheims
4:1 Let a man so account of us as of the ministers of Christ, and the dispensers of the mysteries of God.

Noah Webster Bible
4:1 Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.

Weymouth New Testament
4:1 As for us Apostles, let any one take this view of us--we are Christ's officers, and stewards of God's secret truths.

World English Bible
4:1 So let a man think of us as Christ`s servants, and stewards of God`s mysteries.

Young's Literal Translation
4:1 Let a man so reckon us as officers of Christ, and stewards of the secrets of God,

2

Stephens 1550 Textus Receptus
o de loipon zhteitai en toiV oikonomoiV ina pistoV tiV eureqh

Scrivener 1894 Textus Receptus
o de loipon zhteitai en toiV oikonomoiV ina pistoV tiV eureqh

Byzantine Majority
o de loipon zhteitai en toiV oikonomoiV ina pistoV tiV eureqh

Alexandrian
wde loipon zhteitai en toiV oikonomoiV ina pistoV tiV eureqh

Hort and Westcott
wde loipon zhteitai en toiV oikonomoiV ina pistoV tiV eureqh

Latin Vulgate
4:2 hic iam quaeritur inter dispensatores ut fidelis quis inveniatur

King James Version
4:2 Moreover it is required in stewards, that a man be found faithful.

American Standard Version
4:2 Here, moreover, it is required in stewards, that a man be found faithful.

Bible in Basic English
4:2 And it is right for such servants to be safe persons.

Darby's English Translation
4:2 Here, further, it is sought in stewards, that a man be found faithful.

Douay Rheims
4:2 Here now it is required among the dispensers, that a man be found faithful.

Noah Webster Bible
4:2 Moreover, it is required in stewards that a man be found faithful.

Weymouth New Testament
4:2 This being so, it follows that fidelity is what is required in stewards.

World English Bible
4:2 Here, moreover, it is required of stewards, that they be found faithful.

Young's Literal Translation
4:2 and as to the rest, it is required in the stewards that one may be found faithful,

3

Stephens 1550 Textus Receptus
emoi de eiV elaciston estin ina uf umwn anakriqw h upo anqrwpinhV hmeraV all oude emauton anakrinw

Scrivener 1894 Textus Receptus
emoi de eiV elaciston estin ina uf umwn anakriqw h upo anqrwpinhV hmeraV all oude emauton anakrinw

Byzantine Majority
emoi de eiV elaciston estin ina uf umwn anakriqw h upo anqrwpinhV hmeraV all oude emauton anakrinw

Alexandrian
emoi de eiV elaciston estin ina uf umwn anakriqw h upo anqrwpinhV hmeraV all oude emauton anakrinw

Hort and Westcott
emoi de eiV elaciston estin ina uf umwn anakriqw h upo anqrwpinhV hmeraV all oude emauton anakrinw

Latin Vulgate
4:3 mihi autem pro minimo est ut a vobis iudicer aut ab humano die sed neque me ipsum iudico

King James Version
4:3 But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.

American Standard Version
4:3 But with me it is a very small thing that I should be judged of you, or of man`s judgment: yea, I judge not mine own self.

Bible in Basic English
4:3 But it is a small thing to me that I am judged by you or by man's judging; I am not even a judge of myself.

Darby's English Translation
4:3 But for me it is the very smallest matter that I be examined of you or of man`s day. Nor do I even examine myself.

Douay Rheims
4:3 But to me it is a very small thing to be judged by you, or by man's day; but neither do I judge my own self.

Noah Webster Bible
4:3 But with me it is a very small thing that I should be judged by you, or by man's judgment: yes, I judge not my own self.

Weymouth New Testament
4:3 I however am very little concerned at undergoing your scrutiny, or that of other men; in fact I do not even scrutinize myself.

World English Bible
4:3 But with me it is a very small thing that I should be judged by you, or by man`s judgment. Yes, I don`t judge my own self.

Young's Literal Translation
4:3 and to me it is for a very little thing that by you I may be judged, or by man`s day, but not even myself do I judge,

4

Stephens 1550 Textus Receptus
ouden gar emautw sunoida all ouk en toutw dedikaiwmai o de anakrinwn me kurioV estin

Scrivener 1894 Textus Receptus
ouden gar emautw sunoida all ouk en toutw dedikaiwmai o de anakrinwn me kurioV estin

Byzantine Majority
ouden gar emautw sunoida all ouk en toutw dedikaiwmai o de anakrinwn me kurioV estin

Alexandrian
ouden gar emautw sunoida all ouk en toutw dedikaiwmai o de anakrinwn me kurioV estin

Hort and Westcott
ouden gar emautw sunoida all ouk en toutw dedikaiwmai o de anakrinwn me kurioV estin

Latin Vulgate
4:4 nihil enim mihi conscius sum sed non in hoc iustificatus sum qui autem iudicat me Dominus est

King James Version
4:4 For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.

American Standard Version
4:4 For I know nothing against myself; yet am I not hereby justified: but he that judgeth me is the Lord.

Bible in Basic English
4:4 For I am not conscious of any wrong in myself; but this does not make me clear, for it is the Lord who is my judge.

Darby's English Translation
4:4 For I am conscious of nothing in myself; but I am not justified by this: but he that examines me is the Lord.

Douay Rheims
4:4 For I am not conscious to myself of any thing, yet am I not hereby justified; but he that judgeth me, is the Lord.

Noah Webster Bible
4:4 For I know nothing against myself; yet am I not hereby justified: but he that judgeth me is the Lord.

Weymouth New Testament
4:4 Though I am not conscious of having been in any way unfaithful, yet I do not for that reason stand acquitted; but He whose scrutiny I must undergo is the Lord.

World English Bible
4:4 For I know nothing against myself. Yet I am not justified by this, but he who judges me is the Lord.

Young's Literal Translation
4:4 for of nothing to myself have I been conscious, but not in this have I been declared right -- and he who is discerning me is the Lord:

5

Stephens 1550 Textus Receptus
wste mh pro kairou ti krinete ewV an elqh o kurioV oV kai fwtisei ta krupta tou skotouV kai fanerwsei taV boulaV twn kardiwn kai tote o epainoV genhsetai ekastw apo tou qeou

Scrivener 1894 Textus Receptus
wste mh pro kairou ti krinete ewV an elqh o kurioV oV kai fwtisei ta krupta tou skotouV kai fanerwsei taV boulaV twn kardiwn kai tote o epainoV genhsetai ekastw apo tou qeou

Byzantine Majority
wste mh pro kairou ti krinete ewV an elqh o kurioV oV kai fwtisei ta krupta tou skotouV kai fanerwsei taV boulaV twn kardiwn kai tote o epainoV genhsetai ekastw apo tou qeou

Alexandrian
wste mh pro kairou ti krinete ewV an elqh o kurioV oV kai fwtisei ta krupta tou skotouV kai fanerwsei taV boulaV twn kardiwn kai tote o epainoV genhsetai ekastw apo tou qeou

Hort and Westcott
wste mh pro kairou ti krinete ewV an elqh o kurioV oV kai fwtisei ta krupta tou skotouV kai fanerwsei taV boulaV twn kardiwn kai tote o epainoV genhsetai ekastw apo tou qeou

Latin Vulgate
4:5 itaque nolite ante tempus iudicare quoadusque veniat Dominus qui et inluminabit abscondita tenebrarum et manifestabit consilia cordium et tunc laus erit unicuique a Deo

King James Version
4:5 Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.

American Standard Version
4:5 Wherefore judge nothing before the time, until the Lord come, who will both bring to light the hidden things of darkness, and make manifest the counsels of the hearts; and then shall each man have his praise from God.

Bible in Basic English
4:5 For this reason let there be no judging before the time, till the Lord comes, who will make clear the secret things of the dark, and the designs of the heart; and then will every man have his praise from God.

Darby's English Translation
4:5 So that do not judge anything before the time, until the Lord shall come, who shall also both bring to light the hidden things of darkness, and shall make manifest the counsels of hearts; and then shall each have his praise from God.

Douay Rheims
4:5 Therefore judge not before the time; until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts; and then shall every man have praise from God.

Noah Webster Bible
4:5 Therefore judge nothing before the time, until the Lord shall come, who will both bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise from God.

Weymouth New Testament
4:5 Therefore form no premature judgements, but wait until the Lord returns. He will both bring to light the secrets of darkness and will openly disclose the motives that have been in people's hearts; and then the praise which each man deserves will come to him from God.

World English Bible
4:5 Therefore judge nothing before the time, until the Lord comes, who will both bring to light the hidden things of darkness, and reveal the counsels of the hearts. Then each man will get his praise from God.

Young's Literal Translation
4:5 so, then, nothing before the time judge ye, till the Lord may come, who will both bring to light the hidden things of the darkness, and will manifest the counsels of the hearts, and then the praise shall come to each from God.

6

Stephens 1550 Textus Receptus
tauta de adelfoi meteschmatisa eiV emauton kai apollw di umaV ina en hmin maqhte to mh uper o gegraptai fronein ina mh eiV uper tou enoV fusiousqe kata tou eterou

Scrivener 1894 Textus Receptus
tauta de adelfoi meteschmatisa eiV emauton kai apollw di umaV ina en hmin maqhte to mh uper o gegraptai fronein ina mh eiV uper tou enoV fusiousqe kata tou eterou

Byzantine Majority
tauta de adelfoi meteschmatisa eiV emauton kai apollw di umaV ina en hmin maqhte to mh uper o gegraptai fronein ina mh eiV uper tou enoV fusiousqe kata tou eterou

Alexandrian
tauta de adelfoi meteschmatisa eiV emauton kai apollwn di umaV ina en hmin maqhte to mh uper a gegraptai ina mh eiV uper tou enoV fusiousqe kata tou eterou

Hort and Westcott
tauta de adelfoi meteschmatisa eiV emauton kai apollwn di umaV ina en hmin maqhte to mh uper a gegraptai ina mh eiV uper tou enoV fusiousqe kata tou eterou

Latin Vulgate
4:6 haec autem fratres transfiguravi in me et Apollo propter vos ut in nobis discatis ne supra quam scriptum est unus adversus alterum infletur pro alio

King James Version
4:6 And these things, brethren, I have in a figure transferred to myself and [to] Apollos for your sakes; that ye might learn in us not to think [of men] above that which is written, that no one of you be puffed up for one against another.

American Standard Version
4:6 Now these things, brethren, I have in a figure transferred to myself and Apollos for your sakes; that in us ye might learn not to go beyond the things which are written; that no one of you be puffed up for the one against the other.

Bible in Basic English
4:6 My brothers, it is because of you that I have taken Apollos and myself as examples of these things, so that in us you might see that it is not wise to go farther than what is in the holy Writings, so that no one of you may be lifted up against his brother.

Darby's English Translation
4:6 Now these things, brethren, I have transferred, in their application, to myself and Apollos, for your sakes, that ye may learn in us the lesson of not letting your thoughts go above what is written, that ye may not be puffed up one for such a one against another.

Douay Rheims
4:6 But these things, brethren, I have in a figure transferred to myself and to Apollo, for your sakes; that in us you may learn, that one be not puffed up against the other for another, above that which is written.

Noah Webster Bible
4:6 And these things, brethren, I have in a figure transferred to myself, and to Apollos, for your sakes; that ye may learn in us not to think of men above that which is written, that no one of you on account of one, may be puffed up against another.

Weymouth New Testament
4:6 In writing this much, brethren, with special reference to Apollos and myself, I have done so for your sakes, in order to teach you by our example what those words mean, which say, "Nothing beyond what is written!" --so that you may cease to take sides in boastful rivalry, for one teacher against another.

World English Bible
4:6 Now these things, brothers, I have in a figure transferred to myself and Apollos for your sakes, that in us you might learn not to think beyond the things which are written, that none of you be puffed up against one another.

Young's Literal Translation
4:6 And these things, brethren, I did transfer to myself and to Apollos because of you, that in us ye may learn not to think above that which hath been written, that ye may not be puffed up one for one against the other,

7

Stephens 1550 Textus Receptus
tiV gar se diakrinei ti de eceiV o ouk elabeV ei de kai elabeV ti kaucasai wV mh labwn

Scrivener 1894 Textus Receptus
tiV gar se diakrinei ti de eceiV o ouk elabeV ei de kai elabeV ti kaucasai wV mh labwn

Byzantine Majority
tiV gar se diakrinei ti de eceiV o ouk elabeV ei de kai elabeV ti kaucasai wV mh labwn

Alexandrian
tiV gar se diakrinei ti de eceiV o ouk elabeV ei de kai elabeV ti kaucasai wV mh labwn

Hort and Westcott
tiV gar se diakrinei ti de eceiV o ouk elabeV ei de kai elabeV ti kaucasai wV mh labwn

Latin Vulgate
4:7 quis enim te discernit quid autem habes quod non accepisti si autem accepisti quid gloriaris quasi non acceperis

King James Version
4:7 For who maketh thee to differ [from another]? and what hast thou that thou didst not receive? now if thou didst receive [it], why dost thou glory, as if thou hadst not received [it]?

American Standard Version
4:7 For who maketh thee to differ? and what hast thou that thou didst not receive? but if thou didst receive it, why dost thou glory as if thou hadst not received it?

Bible in Basic English
4:7 For who made you better than your brother? or what have you that has not been given to you? but if it has been given to you, what cause have you for pride, as if it had not been given to you?

Darby's English Translation
4:7 For who makes thee to differ? and what hast thou which thou hast not received? but if also thou hast received, why boastest thou as not receiving?

Douay Rheims
4:7 For who distinguisheth thee ? Or what hast thou that thou hast not received ? And if thou hast received, why dost thou glory, as if thou hadst not received it ?

Noah Webster Bible
4:7 For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?

Weymouth New Testament
4:7 Why, who gives you your superiority, my brother? Or what have you that you did not receive? And if you really did receive it, why boast as if this were not so?

World English Bible
4:7 For who makes you different? And what do you have that you didn`t receive? But if you did receive it, why do you boast as if you had not received it?

Young's Literal Translation
4:7 for who doth make thee to differ? and what hast thou, that thou didst not receive? and if thou didst also receive, why dost thou glory as not having received?

8

Stephens 1550 Textus Receptus
hdh kekoresmenoi este hdh eplouthsate cwriV hmwn ebasileusate kai ofelon ge ebasileusate ina kai hmeiV umin sumbasileuswmen

Scrivener 1894 Textus Receptus
hdh kekoresmenoi este hdh eplouthsate cwriV hmwn ebasileusate kai ofelon ge ebasileusate ina kai hmeiV umin sumbasileuswmen

Byzantine Majority
hdh kekoresmenoi este hdh eplouthsate cwriV hmwn ebasileusate kai ofelon ge ebasileusate ina kai hmeiV umin sumbasileuswmen

Alexandrian
hdh kekoresmenoi este hdh eplouthsate cwriV hmwn ebasileusate kai ofelon ge ebasileusate ina kai hmeiV umin sumbasileuswmen

Hort and Westcott
hdh kekoresmenoi este hdh eplouthsate cwriV hmwn ebasileusate kai ofelon ge ebasileusate ina kai hmeiV umin sumbasileuswmen

Latin Vulgate
4:8 iam saturati estis iam divites facti estis sine nobis regnastis et utinam regnaretis ut et nos vobiscum regnaremus

King James Version
4:8 Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.

American Standard Version
4:8 Already are ye filled, already ye are become rich, ye have come to reign without us: yea and I would that ye did reign, that we also might reign with you.

Bible in Basic English
4:8 For even now you are full, even now you have wealth, you have been made kings without us: truly, I would be glad if you were kings, so that we might be kings with you.

Darby's English Translation
4:8 Already ye are filled; already ye have been enriched; ye have reigned without us; and I would that ye reigned, that *we* also might reign with you.

Douay Rheims
4:8 You are now full; you are now become rich; you reign without us; and I would to God you did reign, that we also might reign with you.

Noah Webster Bible
4:8 Now ye are full, now ye are rich, ye have reigned as kings without us: and I wish ye did reign, that we also might reign with you.

Weymouth New Testament
4:8 Every one of you already has all that heart can desire; already you have grown rich; without waiting for us, you have ascended your thrones! Yes indeed, would to God that you had ascended your thrones, that we also might reign with you!

World English Bible
4:8 You are already filled. You have already become rich. You have come to reign without us. Yes, and I wish that you did reign, that we also might reign with you.

Young's Literal Translation
4:8 Already ye are having been filled, already ye were rich, apart from us ye did reign, and I would also ye did reign, that we also with you may reign together,

9

Stephens 1550 Textus Receptus
dokw gar oti o qeoV hmaV touV apostolouV escatouV apedeixen wV epiqanatiouV oti qeatron egenhqhmen tw kosmw kai aggeloiV kai anqrwpoiV

Scrivener 1894 Textus Receptus
dokw gar oti o qeoV hmaV touV apostolouV escatouV apedeixen wV epiqanatiouV oti qeatron egenhqhmen tw kosmw kai aggeloiV kai anqrwpoiV

Byzantine Majority
dokw gar oti o qeoV hmaV touV apostolouV escatouV apedeixen wV epiqanatiouV oti qeatron egenhqhmen tw kosmw kai aggeloiV kai anqrwpoiV

Alexandrian
dokw gar o qeoV hmaV touV apostolouV escatouV apedeixen wV epiqanatiouV oti qeatron egenhqhmen tw kosmw kai aggeloiV kai anqrwpoiV

Hort and Westcott
dokw gar o qeoV hmaV touV apostolouV escatouV apedeixen wV epiqanatiouV oti qeatron egenhqhmen tw kosmw kai aggeloiV kai anqrwpoiV

Latin Vulgate
4:9 puto enim Deus nos apostolos novissimos ostendit tamquam morti destinatos quia spectaculum facti sumus mundo et angelis et hominibus

King James Version
4:9 For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.

American Standard Version
4:9 For, I think, God hath set forth us the apostles last of all, as men doomed to death: for we are made a spectacle unto the world, both to angels and men.

Bible in Basic English
4:9 For it seems to me that God has put us the Apostles last of all, as men whose fate is death: for we are put on view to the world, and to angels, and to men.

Darby's English Translation
4:9 For I think that God has set us the apostles for the last, as appointed to death. For we have become a spectacle to the world, both to angels and men.

Douay Rheims
4:9 For I think that God hath set forth us apostles, the last, as it were men appointed to death: we are made a spectacle to the world, and to angels, and to men.

Noah Webster Bible
4:9 For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle to the world, and to angels, and to men.

Weymouth New Testament
4:9 God, it seems to me, has exhibited us Apostles last of all, as men condemned to death; for we have come to be a spectacle to all creation--alike to angels and to men.

World English Bible
4:9 For, I think that God has displayed us, the apostles, last of all, like men sentenced to death. For we are made a spectacle to the world, both to angels and men.

Young's Literal Translation
4:9 for I think that God did set forth us the apostles last -- as appointed to death, because a spectacle we became to the world, and messengers, and men;

10

Stephens 1550 Textus Receptus
hmeiV mwroi dia criston umeiV de fronimoi en cristw hmeiV asqeneiV umeiV de iscuroi umeiV endoxoi hmeiV de atimoi

Scrivener 1894 Textus Receptus
hmeiV mwroi dia criston umeiV de fronimoi en cristw hmeiV asqeneiV umeiV de iscuroi umeiV endoxoi hmeiV de atimoi

Byzantine Majority
hmeiV mwroi dia criston umeiV de fronimoi en cristw hmeiV asqeneiV umeiV de iscuroi umeiV endoxoi hmeiV de atimoi

Alexandrian
hmeiV mwroi dia criston umeiV de fronimoi en cristw hmeiV asqeneiV umeiV de iscuroi umeiV endoxoi hmeiV de atimoi

Hort and Westcott
hmeiV mwroi dia criston umeiV de fronimoi en cristw hmeiV asqeneiV umeiV de iscuroi umeiV endoxoi hmeiV de atimoi

Latin Vulgate
4:10 nos stulti propter Christum vos autem prudentes in Christo nos infirmi vos autem fortes vos nobiles nos autem ignobiles

King James Version
4:10 We [are] fools for Christ's sake, but ye [are] wise in Christ; we [are] weak, but ye [are] strong; ye [are] honourable, but we [are] despised.

American Standard Version
4:10 We are fools for Christ`s sake, but ye are wise in Christ; we are weak, but ye are strong; ye have glory, but we have dishonor.

Bible in Basic English
4:10 We are made to seem foolish for Christ, but you are wise in Christ; we are feeble, but you are strong; you have glory, but we have shame.

Darby's English Translation
4:10 *We* are fools for Christ`s sake, but *ye* prudent in Christ: *we* weak, but *ye* strong: *ye* glorious, but *we* in dishonour.

Douay Rheims
4:10 We are fools for Christ's sake, but you are wise in Christ; we are weak, but you are strong; you are honourable, but we without honour.

Noah Webster Bible
4:10 We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honorable, but we are despised.

Weymouth New Testament
4:10 We, for Christ's sake, are labeled as "foolish"; you, as Christians, are men of shrewd intelligence. We are mere weaklings: you are strong. You are in high repute: we are outcasts.

World English Bible
4:10 We are fools for Christ`s sake, but you are wise in Christ. We are weak, but you are strong. You have honor, but we have dishonor.

Young's Literal Translation
4:10 we are fools because of Christ, and ye wise in Christ; we are ailing, and ye strong; ye glorious, and we dishonoured;

11

Stephens 1550 Textus Receptus
acri thV arti wraV kai peinwmen kai diywmen kai gumnhteuomen kai kolafizomeqa kai astatoumen

Scrivener 1894 Textus Receptus
acri thV arti wraV kai peinwmen kai diywmen kai gumnhteuomen kai kolafizomeqa kai astatoumen

Byzantine Majority
acri thV arti wraV kai peinwmen kai diywmen kai gumnhteuomen kai kolafizomeqa kai astatoumen

Alexandrian
acri thV arti wraV kai peinwmen kai diywmen kai gumniteuomen kai kolafizomeqa kai astatoumen

Hort and Westcott
acri thV arti wraV kai peinwmen kai diywmen kai gumniteuomen kai kolafizomeqa kai astatoumen

Latin Vulgate
4:11 usque in hanc horam et esurimus et sitimus et nudi sumus et colaphis caedimur et instabiles sumus

King James Version
4:11 Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;

American Standard Version
4:11 Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwelling-place;

Bible in Basic English
4:11 Even to this hour we are without food, drink, and clothing, we are given blows and have no certain resting-place;

Darby's English Translation
4:11 To the present hour we both hunger and thirst, and are in nakedness, and buffeted, and wander without a home,

Douay Rheims
4:11 Even unto this hour we both hunger and thirst, and are naked, and are buffeted, and have no fixed abode;

Noah Webster Bible
4:11 Even to this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwelling-place;

Weymouth New Testament
4:11 To this very moment we endure both hunger and thirst, with scanty clothing and many a blow.

World English Bible
4:11 Even to this present hour we hunger, thirst, are naked, are beaten, and have no certain dwelling place.

Young's Literal Translation
4:11 unto the present hour we both hunger, and thirst, and are naked, and are buffeted, and wander about,

12

Stephens 1550 Textus Receptus
kai kopiwmen ergazomenoi taiV idiaiV cersin loidoroumenoi eulogoumen diwkomenoi anecomeqa

Scrivener 1894 Textus Receptus
kai kopiwmen ergazomenoi taiV idiaiV cersin loidoroumenoi eulogoumen diwkomenoi anecomeqa

Byzantine Majority
kai kopiwmen ergazomenoi taiV idiaiV cersin loidoroumenoi eulogoumen diwkomenoi anecomeqa

Alexandrian
kai kopiwmen ergazomenoi taiV idiaiV cersin loidoroumenoi eulogoumen diwkomenoi anecomeqa

Hort and Westcott
kai kopiwmen ergazomenoi taiV idiaiV cersin loidoroumenoi eulogoumen diwkomenoi anecomeqa

Latin Vulgate
4:12 et laboramus operantes manibus nostris maledicimur et benedicimus persecutionem patimur et sustinemus

King James Version
4:12 And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:

American Standard Version
4:12 and we toil, working with our own hands: being reviled, we bless; being persecuted, we endure;

Bible in Basic English
4:12 And with our hands we do the hardest work: when they give us curses we give blessings, when we undergo punishment we take it quietly;

Darby's English Translation
4:12 and labour, working with our own hands. Railed at, we bless; persecuted, we suffer it;

Douay Rheims
4:12 And we labour, working with our own hands: we are reviled, and we bless; we are persecuted, and we suffer it.

Noah Webster Bible
4:12 And labor, working with our own hands. Being reviled, we bless; being persecuted, we suffer it;

Weymouth New Testament
4:12 Homes we have none. Wearily we toil, working with our own hands. When reviled, we bless; when persecuted, we bear it patiently;

World English Bible
4:12 We toil, working with our own hands. Being reviled, we bless. Being persecuted, we endure.

Young's Literal Translation
4:12 and labour, working with our own hands; being reviled, we bless; being persecuted, we suffer;

13

Stephens 1550 Textus Receptus
blasfhmoumenoi parakaloumen wV perikaqarmata tou kosmou egenhqhmen pantwn periyhma ewV arti

Scrivener 1894 Textus Receptus
blasfhmoumenoi parakaloumen wV perikaqarmata tou kosmou egenhqhmen pantwn periyhma ewV arti

Byzantine Majority
blasfhmoumenoi parakaloumen wV perikaqarmata tou kosmou egenhqhmen pantwn periyhma ewV arti

Alexandrian
dusfhmoumenoi parakaloumen wV perikaqarmata tou kosmou egenhqhmen pantwn periyhma ewV arti

Hort and Westcott
dusfhmoumenoi parakaloumen wV perikaqarmata tou kosmou egenhqhmen pantwn periyhma ewV arti

Latin Vulgate
4:13 blasphemamur et obsecramus tamquam purgamenta huius mundi facti sumus omnium peripsima usque adhuc

King James Version
4:13 Being defamed, we intreat: we are made as the filth of the world, [and are] the offscouring of all things unto this day.

American Standard Version
4:13 being defamed, we entreat: we are made as the filth of the world, the offscouring of all things, even until now.

Bible in Basic English
4:13 When evil things are said about us we give gentle answers: we are made as the unclean things of the world, as that for which no one has any use, even till now.

Darby's English Translation
4:13 insulted, we entreat: we are become as the offscouring of the world, the refuse of all, until now.

Douay Rheims
4:13 We are blasphemed, and we entreat; we are made as the refuse of this world, the offscouring of all even until now.

Noah Webster Bible
4:13 Being defamed, we entreat: we are made as the filth of the world, the offscouring of all things to this day.

Weymouth New Testament
4:13 when slandered, we try to conciliate. We have come to be regarded as the mere dirt and filth of the world--the refuse of the universe, even to this hour.

World English Bible
4:13 Being defamed, we entreat. We are made as the filth of the world, the dirt wiped off by all, even until now.

Young's Literal Translation
4:13 being spoken evil of, we entreat; as filth of the world we did become -- of all things an offscouring -- till now.

14

Stephens 1550 Textus Receptus
ouk entrepwn umaV grafw tauta all wV tekna mou agaphta nouqetw

Scrivener 1894 Textus Receptus
ouk entrepwn umaV grafw tauta all wV tekna mou agaphta nouqetw

Byzantine Majority
ouk entrepwn umaV grafw tauta all wV tekna mou agaphta nouqetw

Alexandrian
ouk entrepwn umaV grafw tauta all wV tekna mou agaphta

Hort and Westcott
ouk entrepwn umaV grafw tauta all wV tekna mou agaphta nouqetwn

Latin Vulgate
4:14 non ut confundam vos haec scribo sed ut filios meos carissimos moneo

King James Version
4:14 I write not these things to shame you, but as my beloved sons I warn [you].

American Standard Version
4:14 I write not these things to shame you, but to admonish you as my beloved children.

Bible in Basic English
4:14 I am not saying these things to put you to shame, but so that, as my dear children, you may see what is right.

Darby's English Translation
4:14 Not as chiding do I write these things to you, but as my beloved children I admonish you.

Douay Rheims
4:14 I write not these things to confound you; but I admonish you as my dearest children.

Noah Webster Bible
4:14 I write not these things to shame you, but as my beloved sons I warn you.

Weymouth New Testament
4:14 I am not writing all this to shame you, but I am offering you advice as my dearly-loved children.

World English Bible
4:14 I don`t write these things to shame you, but to admonish you as my beloved children.

Young's Literal Translation
4:14 Not as putting you to shame do I write these things, but as my beloved children I do admonish,

15

Stephens 1550 Textus Receptus
ean gar muriouV paidagwgouV echte en cristw all ou pollouV pateraV en gar cristw ihsou dia tou euaggeliou egw umaV egennhsa

Scrivener 1894 Textus Receptus
ean gar muriouV paidagwgouV echte en cristw all ou pollouV pateraV en gar cristw ihsou dia tou euaggeliou egw umaV egennhsa

Byzantine Majority
ean gar muriouV paidagwgouV echte en cristw all ou pollouV pateraV en gar cristw ihsou dia tou euaggeliou egw umaV egennhsa

Alexandrian
ean gar muriouV paidagwgouV echte en cristw all ou pollouV pateraV en gar cristw ihsou dia tou euaggeliou egw umaV egennhsa

Hort and Westcott
ean gar muriouV paidagwgouV echte en cristw all ou pollouV pateraV en gar cristw ihsou dia tou euaggeliou egw umaV egennhsa

Latin Vulgate
4:15 nam si decem milia pedagogorum habeatis in Christo sed non multos patres nam in Christo Iesu per evangelium ego vos genui

King James Version
4:15 For though ye have ten thousand instructors in Christ, yet [have ye] not many fathers: for in Christ Jesus I have begotten you through the gospel.

American Standard Version
4:15 For though ye have ten thousand tutors in Christ, yet have ye not many fathers; for in Christ Jesus I begat you through the gospel.

Bible in Basic English
4:15 For even if you had ten thousand teachers in Christ, you have not more than one father: for in Christ Jesus I have given birth to you through the good news.

Darby's English Translation
4:15 For if ye should have ten thousand instructors in Christ, yet not many fathers; for in Christ Jesus *I* have begotten you through the glad tidings.

Douay Rheims
4:15 For if you have ten thousand instructors in Christ, yet not many fathers. For in Christ Jesus, by the gospel, I have begotten you.

Noah Webster Bible
4:15 For though ye have ten thousand instructors in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.

Weymouth New Testament
4:15 For even if you were to have ten thousand spiritual instructors--for all that you could not have several fathers. It is I who in Christ Jesus became your father through the Good News.

World English Bible
4:15 For though you have ten thousand tutors in Christ, yet not many fathers. For in Christ Jesus, I became your father through the gospel.

Young's Literal Translation
4:15 for if a myriad of child-conductors ye may have in Christ, yet not many fathers; for in Christ Jesus, through the good news, I -- I did beget you;

16

Stephens 1550 Textus Receptus
parakalw oun umaV mimhtai mou ginesqe

Scrivener 1894 Textus Receptus
parakalw oun umaV mimhtai mou ginesqe

Byzantine Majority
parakalw oun umaV mimhtai mou ginesqe

Alexandrian
parakalw oun umaV mimhtai mou ginesqe

Hort and Westcott
parakalw oun umaV mimhtai mou ginesqe

Latin Vulgate
4:16 rogo ergo vos imitatores mei estote

King James Version
4:16 Wherefore I beseech you, be ye followers of me.

American Standard Version
4:16 I beseech you therefore, be ye imitators of me.

Bible in Basic English
4:16 So my desire is that you take me as your example.

Darby's English Translation
4:16 I entreat you therefore, be my imitators.

Douay Rheims
4:16 Wherefore I beseech you, be ye followers of me, as I also am of Christ.

Noah Webster Bible
4:16 Wherefore I beseech you, be ye followers of me.

Weymouth New Testament
4:16 I entreat you therefore to become like me.

World English Bible
4:16 I beg you therefore, be imitators of me.

Young's Literal Translation
4:16 I call upon you, therefore, become ye followers of me;

17

Stephens 1550 Textus Receptus
dia touto epemya umin timoqeon oV estin teknon mou agaphton kai piston en kuriw oV umaV anamnhsei taV odouV mou taV en cristw kaqwV pantacou en pash ekklhsia didaskw

Scrivener 1894 Textus Receptus
dia touto epemya umin timoqeon oV estin teknon mou agaphton kai piston en kuriw oV umaV anamnhsei taV odouV mou taV en cristw kaqwV pantacou en pash ekklhsia didaskw

Byzantine Majority
dia touto epemya umin timoqeon oV estin teknon mou agaphton kai piston en kuriw oV umaV anamnhsei taV odouV mou taV en cristw kaqwV pantacou en pash ekklhsia didaskw

Alexandrian
dia touto epemya umin timoqeon oV estin mou teknon agaphton kai piston en kuriw oV umaV anamnhsei taV odouV mou taV en cristw [ihsou] kaqwV pantacou en pash ekklhsia didaskw

Hort and Westcott
dia touto epemya umin timoqeon oV estin mou teknon agaphton kai piston en kuriw oV umaV anamnhsei taV odouV mou taV en cristw ihsou kaqwV pantacou en pash ekklhsia didaskw

Latin Vulgate
4:17 ideo misi ad vos Timotheum qui est filius meus carissimus et fidelis in Domino qui vos commonefaciat vias meas quae sunt in Christo sicut ubique in omni ecclesia doceo

King James Version
4:17 For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.

American Standard Version
4:17 For this cause have I sent unto you Timothy, who is my beloved and faithful child in the Lord, who shall put you in remembrance of my ways which are in Christ, even as I teach everywhere in every church.

Bible in Basic English
4:17 For this cause I have sent Timothy to you, who is my dear and true child in the Lord; he will make clear to you my ways in Christ, even as I am teaching everywhere in every church.

Darby's English Translation
4:17 For this reason I have sent to you Timotheus, who is my beloved and faithful child in the Lord, who shall put you in mind of my ways as they are in Christ, according as I teach everywhere in every assembly.

Douay Rheims
4:17 For this cause have I sent to you Timothy, who is my dearest son and faithful in the Lord; who will put you in mind of my ways, which are in Christ Jesus; as I teach every where in every church.

Noah Webster Bible
4:17 For this cause have I sent to you Timothy, who is my beloved son, and faithful in the Lord, who will bring you into remembrance of my ways which are in Christ, as I teach every where in every church.

Weymouth New Testament
4:17 For this reason I have sent Timothy to you. Spiritually he is my dearly-loved and faithful child. He will remind you of my habits as a Christian teacher--the manner in which I teach everywhere in every Church.

World English Bible
4:17 Because of this I have sent Timothy to you, who is my beloved and faithful child in the Lord, who will remind you of my ways which are in Christ, even as I teach everywhere in every assembly.

Young's Literal Translation
4:17 because of this I sent to you Timotheus, who is my child, beloved and faithful in the Lord, who shall remind you of my ways in Christ, according as everywhere in every assembly I teach.

18

Stephens 1550 Textus Receptus
wV mh ercomenou de mou proV umaV efusiwqhsan tineV

Scrivener 1894 Textus Receptus
wV mh ercomenou de mou proV umaV efusiwqhsan tineV

Byzantine Majority
wV mh ercomenou de mou proV umaV efusiwqhsan tineV

Alexandrian
wV mh ercomenou de mou proV umaV efusiwqhsan tineV

Hort and Westcott
wV mh ercomenou de mou proV umaV efusiwqhsan tineV

Latin Vulgate
4:18 tamquam non venturus sim ad vos sic inflati sunt quidam

King James Version
4:18 Now some are puffed up, as though I would not come to you.

American Standard Version
4:18 Now some are puffed up, as though I were not coming to you.

Bible in Basic English
4:18 Now some are full of pride, as if I was not coming to you.

Darby's English Translation
4:18 But some have been puffed up, as if I were not coming to you;

Douay Rheims
4:18 As if I would not come to you, so some are puffed up.

Noah Webster Bible
4:18 Now some are puffed up, as though I would not come to you.

Weymouth New Testament
4:18 But some of you have been puffed up through getting the idea that I am not coming to Corinth.

World English Bible
4:18 Now some are puffed up, as though I were not coming to you.

Young's Literal Translation
4:18 And as if I were not coming unto you certain were puffed up;

19

Stephens 1550 Textus Receptus
eleusomai de tacewV proV umaV ean o kurioV qelhsh kai gnwsomai ou ton logon twn pefusiwmenwn alla thn dunamin

Scrivener 1894 Textus Receptus
eleusomai de tacewV proV umaV ean o kurioV qelhsh kai gnwsomai ou ton logon twn pefusiwmenwn alla thn dunamin

Byzantine Majority
eleusomai de tacewV proV umaV ean o kurioV qelhsh kai gnwsomai ou ton logon twn pefusiwmenwn alla thn dunamin

Alexandrian
eleusomai de tacewV proV umaV ean o kurioV qelhsh kai gnwsomai ou ton logon twn pefusiwmenwn alla thn dunamin

Hort and Westcott
eleusomai de tacewV proV umaV ean o kurioV qelhsh kai gnwsomai ou ton logon twn pefusiwmenwn alla thn dunamin

Latin Vulgate
4:19 veniam autem cito ad vos si Dominus voluerit et cognoscam non sermonem eorum qui inflati sunt sed virtutem

King James Version
4:19 But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.

American Standard Version
4:19 But I will come to you shortly, if the Lord will; and I will know, not the word of them that are puffed up, but the power.

Bible in Basic English
4:19 But I will come to you in a short time, if it is pleasing to the Lord, and I will take note, not of the word of those who are full of pride, but of the power.

Darby's English Translation
4:19 but I will come quickly to you, if the Lord will; and I will know, not the word of those that are puffed up, but the power.

Douay Rheims
4:19 But I will come to you shortly, if the Lord will: and will know, not the speech of them that are puffed up, but the power.

Noah Webster Bible
4:19 But I will come to you shortly, if the Lord will, and will know, not the speech of them who are puffed up, but the power.

Weymouth New Testament
4:19 But, if the Lord is willing, I shall come to you without delay; and then I shall know not the fine speeches of these conceited people, but their power.

World English Bible
4:19 But I will come to you shortly, if the Lord is willing. And I will know, not the word of those who are puffed up, but the power.

Young's Literal Translation
4:19 but I will come quickly unto you, if the Lord may will, and I will know not the word of those puffed up, but the power;

20

Stephens 1550 Textus Receptus
ou gar en logw h basileia tou qeou all en dunamei

Scrivener 1894 Textus Receptus
ou gar en logw h basileia tou qeou all en dunamei

Byzantine Majority
ou gar en logw h basileia tou qeou all en dunamei

Alexandrian
ou gar en logw h basileia tou qeou all en dunamei

Hort and Westcott
ou gar en logw h basileia tou qeou all en dunamei

Latin Vulgate
4:20 non enim in sermone est regnum Dei sed in virtute

King James Version
4:20 For the kingdom of God [is] not in word, but in power.

American Standard Version
4:20 For the kingdom of God is not in word, but in power.

Bible in Basic English
4:20 For the kingdom of God is not in word but in power.

Darby's English Translation
4:20 For the kingdom of God is not in word, but in power.

Douay Rheims
4:20 For the kingdom of God is not in speech, but in power.

Noah Webster Bible
4:20 For the kingdom of God is not in word, but in power.

Weymouth New Testament
4:20 For Apostolic authority is not a thing of words, but of power.

World English Bible
4:20 For the kingdom of God is not in word, but in power.

Young's Literal Translation
4:20 for not in word is the reign of God, but in power?

21

Stephens 1550 Textus Receptus
ti qelete en rabdw elqw proV umaV h en agaph pneumati te praothtos

Scrivener 1894 Textus Receptus
ti qelete en rabdw elqw proV umaV h en agaph pneumati te praothtos

Byzantine Majority
ti qelete en rabdw elqw proV umaV h en agaph pneumati te praothtos

Alexandrian
ti qelete en rabdw elqw proV umaV h en agaph pneumati te prauthtos

Hort and Westcott
ti qelete en rabdw elqw proV umaV h en agaph pneumati te prauthtoV

Latin Vulgate
4:21 quid vultis in virga veniam ad vos an in caritate et spiritu mansuetudinis

King James Version
4:21 What will ye? shall I come unto you with a rod, or in love, and [in] the spirit of meekness?

American Standard Version
4:21 What will ye? shall I come unto you with a rod, or in love and a spirit of gentleness?

Bible in Basic English
4:21 What is your desire? is my coming to be with punishment, or is it to be in love and a gentle spirit?

Darby's English Translation
4:21 What will ye? that I come to you with a rod; or in love, and in a spirit of meekness?

Douay Rheims
4:21 What will you ? shall I come to you with a rod; or in charity, and in the spirit of meekness ?

Noah Webster Bible
4:21 What will ye? shall I come to you with a rod, or in love, and in the spirit of meekness?

Weymouth New Testament
4:21 Which shall it be? Shall I come to you with a rod, or in a loving and tender spirit?

World English Bible
4:21 What do you want? Will I come to you with a rod, or in love and a spirit of gentleness?

Young's Literal Translation
4:21 what do ye wish? with a rod shall I come unto you, or in love, with a spirit also of meekness?

1st Corinthians 5


1st Corinthians 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 4

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13

1

Stephens 1550 Textus Receptus
olwV akouetai en umin porneia kai toiauth porneia htiV oude en toiV eqnesin onomazetai wste gunaika tina tou patroV ecein

Scrivener 1894 Textus Receptus
olwV akouetai en umin porneia kai toiauth porneia htiV oude en toiV eqnesin onomazetai wste gunaika tina tou patroV ecein

Byzantine Majority
olwV akouetai en umin porneia kai toiauth porneia htiV oude en toiV eqnesin onomazetai wste gunaika tina tou patroV ecein

Alexandrian
olwV akouetai en umin porneia kai toiauth porneia htiV oude en toiV eqnesin wste gunaika tina tou patroV ecein

Hort and Westcott
olwV akouetai en umin porneia kai toiauth porneia htiV oude en toiV eqnesin wste gunaika tina tou patroV ecein

Latin Vulgate
5:1 omnino auditur inter vos fornicatio et talis fornicatio qualis nec inter gentes ita ut uxorem patris aliquis habeat

King James Version
5:1 It is reported commonly [that there is] fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.

American Standard Version
5:1 It is actually reported that there is fornication among you, and such fornication as is not even among the Gentiles, that one of you hath his father`s wife.

Bible in Basic English
5:1 It is said, in fact, that there is among you a sin of the flesh, such as is not seen even among the Gentiles, that one of you has his father's wife.

Darby's English Translation
5:1 It is universally reported that there is fornication among you, and such fornication as is not even among the nations, so that one should have his father`s wife.

Douay Rheims
5:1 It is absolutely heard, that there is fornication among you, and such fornication as the like is not among the heathens; that one should have his father's wife.

Noah Webster Bible
5:1 It is reported commonly that there is lewdness among you, and such lewdness as is not so much as named among the Gentiles, that one should have his father's wife.

Weymouth New Testament
5:1 It is actually reported that there is fornication among you, and of a kind unheard of even among the Gentiles--a man has his father's wife!

World English Bible
5:1 It is actually reported that there is sexual immorality among you, and such sexual immorality as is not even named among the Gentiles, that one has his father`s wife.

Young's Literal Translation
5:1 Whoredom is actually heard of among you, and such whoredom as is not even named among the nations -- as that one hath the wife of the father! --

2

Stephens 1550 Textus Receptus
kai umeiV pefusiwmenoi este kai ouci mallon epenqhsate ina exarqh ek mesou umwn o to ergon touto poihsas

Scrivener 1894 Textus Receptus
kai umeiV pefusiwmenoi este kai ouci mallon epenqhsate ina exarqh ek mesou umwn o to ergon touto poihsas

Byzantine Majority
kai umeiV pefusiwmenoi este kai ouci mallon epenqhsate ina exarqh ek mesou umwn o to ergon touto poihsas

Alexandrian
kai umeiV pefusiwmenoi este kai ouci mallon epenqhsate ina arqh ek mesou umwn o to ergon touto praxas

Hort and Westcott
kai umeiV pefusiwmenoi este kai ouci mallon epenqhsate ina arqh ek mesou umwn o to ergon touto praxaV

Latin Vulgate
5:2 et vos inflati estis et non magis luctum habuistis ut tollatur de medio vestrum qui hoc opus fecit

King James Version
5:2 And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.

American Standard Version
5:2 And ye are puffed up, and did not rather mourn, that he that had done this deed might be taken away from among you.

Bible in Basic English
5:2 And in place of feeling sorrow, you are pleased with yourselves, so that he who has done this thing has not been sent away from among you.

Darby's English Translation
5:2 And *ye* are puffed up, and ye have not rather mourned, in order that he that has done this deed might be taken away out of the midst of you.

Douay Rheims
5:2 And you are puffed up; and have not rather mourned, that he might be taken away from among you, that hath done this deed.

Noah Webster Bible
5:2 And ye are puffed up, and have not rather mourned, that he who hath done this deed might be taken away from among you.

Weymouth New Testament
5:2 And you, instead of mourning and removing from among you the man who has done this deed of shame, are filled with self-complacency!

World English Bible
5:2 You are puffed up, and didn`t rather mourn, that he who had done this deed might be removed from among you.

Young's Literal Translation
5:2 and ye are having been puffed up, and did not rather mourn, that he may be removed out of the midst of you who did this work,

3

Stephens 1550 Textus Receptus
egw men gar ws apwn tw swmati parwn de tw pneumati hdh kekrika wV parwn ton outwV touto katergasamenon

Scrivener 1894 Textus Receptus
egw men gar ws apwn tw swmati parwn de tw pneumati hdh kekrika wV parwn ton outwV touto katergasamenon

Byzantine Majority
egw men gar ws apwn tw swmati parwn de tw pneumati hdh kekrika wV parwn ton outwV touto katergasamenon

Alexandrian
egw men gar apwn tw swmati parwn de tw pneumati hdh kekrika wV parwn ton outwV touto katergasamenon

Hort and Westcott
egw men gar apwn tw swmati parwn de tw pneumati hdh kekrika wV parwn ton outwV touto katergasamenon

Latin Vulgate
5:3 ego quidem absens corpore praesens autem spiritu iam iudicavi ut praesens eum qui sic operatus est

King James Version
5:3 For I verily, as absent in body, but present in spirit, have judged already, as though I were present, [concerning] him that hath so done this deed,

American Standard Version
5:3 For I verily, being absent in body but present in spirit, have already as though I were present judged him that hath so wrought this thing,

Bible in Basic English
5:3 For I myself, being present in spirit though not in body, have come to a decision about him who has done this thing;

Darby's English Translation
5:3 For *I*, as absent in body but present in spirit, have already judged as present,

Douay Rheims
5:3 I indeed, absent in body, but present in spirit, have already judged, as though I were present, him that hath so done,

Noah Webster Bible
5:3 For I verily, as absent in body, but present in spirit, have judged already as though I were present, concerning him that hath so done this deed,

Weymouth New Testament
5:3 I for my part, present with you in spirit although absent in body, have already, as though I were present, judged him who has so acted.

World English Bible
5:3 For I most assuredly, as being absent in body but present in spirit, have already, as though I were present, judged him who has done this thing.

Young's Literal Translation
5:3 for I indeed, as being absent as to the body, and present as to the spirit, have already judged, as being present, him who so wrought this thing:

4

Stephens 1550 Textus Receptus
en tw onomati tou kuriou hmwn ihsou cristou sunacqentwn umwn kai tou emou pneumatoV sun th dunamei tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
en tw onomati tou kuriou hmwn ihsou cristou sunacqentwn umwn kai tou emou pneumatoV sun th dunamei tou kuriou hmwn ihsou cristou

Byzantine Majority
en tw onomati tou kuriou hmwn ihsou cristou sunacqentwn umwn kai tou emou pneumatoV sun th dunamei tou kuriou hmwn ihsou cristou

Alexandrian
en tw onomati tou kuriou [hmwn] ihsou sunacqentwn umwn kai tou emou pneumatoV sun th dunamei tou kuriou hmwn ihsou

Hort and Westcott
en tw onomati tou kuriou hmwn ihsou sunacqentwn umwn kai tou emou pneumatoV sun th dunamei tou kuriou hmwn ihsou

Latin Vulgate
5:4 in nomine Domini nostri Iesu Christi congregatis vobis et meo spiritu cum virtute Domini Iesu

King James Version
5:4 In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,

American Standard Version
5:4 in the name of our Lord Jesus, ye being gathered together, and my spirit, with the power of our Lord Jesus,

Bible in Basic English
5:4 In the name of our Lord Jesus, when you have come together with my spirit, with the power of our Lord Jesus,

Darby's English Translation
5:4 to deliver, in the name of our Lord Jesus Christ (ye and my spirit being gathered together, with the power of our Lord Jesus Christ), him that has so wrought this:

Douay Rheims
5:4 In the name of our Lord Jesus Christ, you being gathered together, and my spirit, with the power of our Lord Jesus;

Noah Webster Bible
5:4 In the name of our Lord Jesus Christ, when ye are assembled, and my spirit, with the power of our Lord Jesus Christ,

Weymouth New Testament
5:4 In the name of our Lord Jesus, when you are all assembled and my spirit is with you, together with the power of our Lord Jesus,

World English Bible
5:4 In the name of our Lord Jesus Christ, you being gathered together, and my spirit, with the power of our Lord Jesus Christ,

Young's Literal Translation
5:4 in the name of our Lord Jesus Christ -- ye being gathered together, also my spirit -- with the power of our Lord Jesus Christ,

5

Stephens 1550 Textus Receptus
paradounai ton toiouton tw satana eiV oleqron thV sarkoV ina to pneuma swqh en th hmera tou kuriou ihsou

Scrivener 1894 Textus Receptus
paradounai ton toiouton tw satana eiV oleqron thV sarkoV ina to pneuma swqh en th hmera tou kuriou ihsou

Byzantine Majority
paradounai ton toiouton tw satana eiV oleqron thV sarkoV ina to pneuma swqh en th hmera tou kuriou ihsou

Alexandrian
paradounai ton toiouton tw satana eiV oleqron thV sarkoV ina to pneuma swqh en th hmera tou kuriou

Hort and Westcott
paradounai ton toiouton tw satana eiV oleqron thV sarkoV ina to pneuma swqh en th hmera tou kuriou

Latin Vulgate
5:5 tradere huiusmodi Satanae in interitum carnis ut spiritus salvus sit in die Domini Iesu

King James Version
5:5 To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

American Standard Version
5:5 to deliver such a one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

Bible in Basic English
5:5 That this man is to be handed over to Satan for the destruction of the flesh, so that his spirit may have forgiveness in the day of the Lord Jesus.

Darby's English Translation
5:5 to deliver him, I say, being such, to Satan for destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

Douay Rheims
5:5 To deliver such a one to Satan for the destruction of the flesh, that the spirit may be saved in the day of our Lord Jesus Christ.

Noah Webster Bible
5:5 To deliver such one to Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

Weymouth New Testament
5:5 I have handed over such a man to Satan for the destruction of his body, that his spirit may be saved on the day of the Lord Jesus.

World English Bible
5:5 are to deliver such a one to Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

Young's Literal Translation
5:5 to deliver up such a one to the Adversary for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

6

Stephens 1550 Textus Receptus
ou kalon to kauchma umwn ouk oidate oti mikra zumh olon to furama zumoi

Scrivener 1894 Textus Receptus
ou kalon to kauchma umwn ouk oidate oti mikra zumh olon to furama zumoi

Byzantine Majority
ou kalon to kauchma umwn ouk oidate oti mikra zumh olon to furama zumoi

Alexandrian
ou kalon to kauchma umwn ouk oidate oti mikra zumh olon to furama zumoi

Hort and Westcott
ou kalon to kauchma umwn ouk oidate oti mikra zumh olon to furama zumoi

Latin Vulgate
5:6 non bona gloriatio vestra nescitis quia modicum fermentum totam massam corrumpit

King James Version
5:6 Your glorying [is] not good. Know ye not that a little leaven leaveneth the whole lump?

American Standard Version
5:6 Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?

Bible in Basic English
5:6 This pride of yours is not good. Do you not see that a little leaven makes a change in all the mass?

Darby's English Translation
5:6 Your boasting is not good. Do ye not know that a little leaven leavens the whole lump?

Douay Rheims
5:6 Your glorying is not good. Know you not that a little leaven corrupteth the whole lump ?

Noah Webster Bible
5:6 Your boasting is not good. Know ye not, that a little leaven leaveneth the whole lump?

Weymouth New Testament
5:6 It is no good thing--this which you make the ground of your boasting. Do you not know that a little yeast corrupts the whole of the dough?

World English Bible
5:6 Your boasting is not good. Don`t you know that a little yeast leavens the whole lump?

Young's Literal Translation
5:6 Not good is your glorying; have ye not known that a little leaven the whole lump doth leaven?

7

Stephens 1550 Textus Receptus
ekkaqarate oun thn palaian zumhn ina hte neon furama kaqwV este azumoi kai gar to pasca hmwn uper hmwn etuqh cristoV

Scrivener 1894 Textus Receptus
ekkaqarate oun thn palaian zumhn ina hte neon furama kaqwV este azumoi kai gar to pasca hmwn uper hmwn equqh cristoV

Byzantine Majority
ekkaqarate thn palaian zumhn ina hte neon furama kaqwV este azumoi kai gar to pasca hmwn uper hmwn etuqh cristoV

Alexandrian
ekkaqarate thn palaian zumhn ina hte neon furama kaqwV este azumoi kai gar to pasca hmwn etuqh cristoV

Hort and Westcott
ekkaqarate thn palaian zumhn ina hte neon furama kaqwV este azumoi kai gar to pasca hmwn etuqh cristoV

Latin Vulgate
5:7 expurgate vetus fermentum ut sitis nova consparsio sicut estis azymi etenim pascha nostrum immolatus est Christus

King James Version
5:7 Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:

American Standard Version
5:7 Purge out the old leaven, that ye may be a new lump, even as ye are unleavened. For our passover also hath been sacrificed, even Christ:

Bible in Basic English
5:7 Take away, then, the old leaven, so that you may be a new mass, even as you are without leaven. For Christ has been put to death as our Passover.

Darby's English Translation
5:7 Purge out the old leaven, that ye may be a new lump, according as ye are unleavened. For also our passover, Christ, has been sacrificed;

Douay Rheims
5:7 Purge out the old leaven, that you may be a new paste, as you are unleavened. For Christ our pasch is sacrificed.

Noah Webster Bible
5:7 Cleanse out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:

Weymouth New Testament
5:7 Get rid of the old yeast so that you may be dough of a new kind; for in fact you *are* free from corruption. For our Passover Lamb has already been offered in sacrifice--even Christ.

World English Bible
5:7 Purge out the old yeast, that you may be a new lump, even as you are unleavened. For indeed Christ, our Passover, has been sacrificed in our place.

Young's Literal Translation
5:7 cleanse out, therefore, the old leaven, that ye may be a new lump, according as ye are unleavened, for also our passover for us was sacrificed -- Christ,

8

Stephens 1550 Textus Receptus
wste eortazwmen mh en zumh palaia mhde en zumh kakiaV kai ponhriaV all en azumoiV eilikrineiaV kai alhqeiaV

Scrivener 1894 Textus Receptus
wste eortazwmen mh en zumh palaia mhde en zumh kakiaV kai ponhriaV all en azumoiV eilikrineiaV kai alhqeiaV

Byzantine Majority
wste eortazwmen mh en zumh palaia mhde en zumh kakiaV kai ponhriaV all en azumoiV eilikrineiaV kai alhqeiaV

Alexandrian
wste eortazwmen mh en zumh palaia mhde en zumh kakiaV kai ponhriaV all en azumoiV eilikrineiaV kai alhqeiaV

Hort and Westcott
wste eortazwmen mh en zumh palaia mhde en zumh kakiaV kai ponhriaV all en azumoiV eilikrineiaV kai alhqeiaV

Latin Vulgate
5:8 itaque epulemur non in fermento veteri neque in fermento malitiae et nequitiae sed in azymis sinceritatis et veritatis

King James Version
5:8 Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened [bread] of sincerity and truth.

American Standard Version
5:8 wherefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness, but with the unleavened bread of sincerity and truth.

Bible in Basic English
5:8 Let us then keep the feast, not with old leaven, and not with the leaven of evil thoughts and acts, but with the unleavened bread of true thoughts and right feelings.

Darby's English Translation
5:8 so that let us celebrate the feast, not with old leaven, nor with leaven of malice and wickedness, but with unleavened bread of sincerity and truth.

Douay Rheims
5:8 Therefore let us feast, not with the old leaven, nor with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.

Noah Webster Bible
5:8 Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.

Weymouth New Testament
5:8 Therefore let us keep our festival not with old yeast nor with the yeast of what is evil and mischievous, but with bread free from yeast--the bread of transparent sincerity and of truth.

World English Bible
5:8 Therefore let us keep the feast, not with old yeast, neither with the yeast of malice and wickedness, but with the unleavened bread of sincerity and truth.

Young's Literal Translation
5:8 so that we may keep the feast, not with old leaven, nor with the leaven of evil and wickedness, but with unleavened food of sincerity and truth.

9

Stephens 1550 Textus Receptus
egraya umin en th epistolh mh sunanamignusqai pornoiV

Scrivener 1894 Textus Receptus
egraya umin en th epistolh mh sunanamignusqai pornoiV

Byzantine Majority
egraya umin en th epistolh mh sunanamignusqai pornoiV

Alexandrian
egraya umin en th epistolh mh sunanamignusqai pornoiV

Hort and Westcott
egraya umin en th epistolh mh sunanamignusqai pornoiV

Latin Vulgate
5:9 scripsi vobis in epistula ne commisceamini fornicariis

King James Version
5:9 I wrote unto you in an epistle not to company with fornicators:

American Standard Version
5:9 I wrote unto you in my epistle to have no company with fornicators;

Bible in Basic English
5:9 In my letter I said to you that you were not to keep company with those who go after the desires of the flesh;

Darby's English Translation
5:9 I have written to you in the epistle not to mix with fornicators;

Douay Rheims
5:9 I wrote to you in an epistle, not to keep company with fornicators.

Noah Webster Bible
5:9 I have written to you in this epistle, not to associate with persons guilty of lewdness:

Weymouth New Testament
5:9 I wrote to you in that letter that you were not to associate with fornicators;

World English Bible
5:9 I wrote to you in my letter to have no company with sexual sinners;

Young's Literal Translation
5:9 I did write to you in the epistle, not to keep company with whoremongers --

10

Stephens 1550 Textus Receptus
kai ou pantwV toiV pornoiV tou kosmou toutou h toiV pleonektaiV h arpaxin h eidwlolatraiV epei ofeilete ara ek tou kosmou exelqein

Scrivener 1894 Textus Receptus
kai ou pantwV toiV pornoiV tou kosmou toutou h toiV pleonektaiV h arpaxin h eidwlolatraiV epei ofeilete ara ek tou kosmou exelqein

Byzantine Majority
kai ou pantwV toiV pornoiV tou kosmou toutou h toiV pleonektaiV h arpaxin h eidwlolatraiV epei ofeilete ara ek tou kosmou exelqein

Alexandrian
ou pantwV toiV pornoiV tou kosmou toutou h toiV pleonektaiV kai arpaxin h eidwlolatraiV epei wfeilete ara ek tou kosmou exelqein

Hort and Westcott
ou pantwV toiV pornoiV tou kosmou toutou h toiV pleonektaiV kai arpaxin h eidwlolatraiV epei wfeilete ara ek tou kosmou exelqein

Latin Vulgate
5:10 non utique fornicariis huius mundi aut avaris aut rapacibus aut idolis servientibus alioquin debueratis de hoc mundo exisse

King James Version
5:10 Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.

American Standard Version
5:10 not at all meaning with the fornicators of this world, or with the covetous and extortioners, or with idolaters; for then must ye needs go out of the world:

Bible in Basic English
5:10 But I had not in mind the sinners who are outside the church, or those who have a desire for and take the property of others, or those who give worship to images; for it is not possible to keep away from such people without going out of the world completely:

Darby's English Translation
5:10 not altogether with the fornicators of this world, or with the avaricious and rapacious, or idolaters, since then ye should go out of the world.

Douay Rheims
5:10 I mean not with the fornicators of this world, or with the covetous, or the extortioners, or the servers of idols; otherwise you must needs go out of this world.

Noah Webster Bible
5:10 Yet not altogether with lewd persons of this world, or with the covetous, or extortioners, or with idolaters: for then ye must needs go out of the world.

Weymouth New Testament
5:10 not that in this world you are to keep wholly aloof from such as they, any more than from people who are avaricious and greedy of gain, or from worshippers of idols. For that would mean that you would be compelled to go out of the world altogether.

World English Bible
5:10 yet not at all meaning with the sexual sinners of this world, or with the covetous and extortioners, or with idolaters; for then you would have to leave the world.

Young's Literal Translation
5:10 and not certainly with the whoremongers of this world, or with the covetous, or extortioners, or idolaters, seeing ye ought then to go forth out of the world --

11

Stephens 1550 Textus Receptus
nuni de egraya umin mh sunanamignusqai ean tiV adelfoV onomazomenoV h pornoV h pleonekthV h eidwlolatrhV h loidoroV h mequsoV h arpax tw toioutw mhde sunesqiein

Scrivener 1894 Textus Receptus
nuni de egraya umin mh sunanamignusqai ean tiV adelfoV onomazomenoV h pornoV h pleonekthV h eidwlolatrhV h loidoroV h mequsoV h arpax tw toioutw mhde sunesqiein

Byzantine Majority
nun de egraya umin mh sunanamignusqai ean tiV adelfoV onomazomenoV h pornoV h pleonekthV h eidwlolatrhV h loidoroV h mequsoV h arpax tw toioutw mhde sunesqiein

Alexandrian
nun de egraya umin mh sunanamignusqai ean tiV adelfoV onomazomenoV h pornoV h pleonekthV h eidwlolatrhV h loidoroV h mequsoV h arpax tw toioutw mhde sunesqiein

Hort and Westcott
nun de egraya umin mh sunanamignusqai ean tiV adelfoV onomazomenoV h pornoV h pleonekthV h eidwlolatrhV h loidoroV h mequsoV h arpax tw toioutw mhde sunesqiein

Latin Vulgate
5:11 nunc autem scripsi vobis non commisceri si is qui frater nominatur est fornicator aut avarus aut idolis serviens aut maledicus aut ebriosus aut rapax cum eiusmodi nec cibum sumere

King James Version
5:11 But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.

American Standard Version
5:11 but as it is, I wrote unto you not to keep company, if any man that is named a brother be a fornicator, or covetous, or an idolater, or a reviler, or a drunkard, or an extortioner; with such a one no, not to eat.

Bible in Basic English
5:11 But the sense of my letter was that if a brother had the name of being one who went after the desires of the flesh, or had the desire for other people's property, or was in the way of using violent language, or being the worse for drink, or took by force what was not his, you might not keep company with such a one, or take food with him.

Darby's English Translation
5:11 But now I have written to you, if any one called brother be fornicator, or avaricious, or idolater, or abusive, or a drunkard, or rapacious, not to mix with him; with such a one not even to eat.

Douay Rheims
5:11 But now I have written to you, not to keep company, if any man that is named a brother, be a fornicator, or covetous, or a server of idols, or a railer, or a drunkard, or an extortioner: with such a one, not so much as to eat.

Noah Webster Bible
5:11 But now I have written to you not to keep company, if any man that is called a brother is a lewd person, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner: with such person no not to eat.

Weymouth New Testament
5:11 But what I meant was that you were not to associate with any one bearing the name of "brother," if he was addicted to fornication or avarice or idol-worship or abusive language or hard-drinking or greed of gain. With such a man you ought not even to eat.

World English Bible
5:11 But as it is, I wrote to you not to keep company, if any man who is named a brother is a sexual sinner, or covetous, or an idolater, or a slanderer, or a drunkard, or an extortioner. Don`t even eat with such a person.

Young's Literal Translation
5:11 and now, I did write to you not to keep company with him, if any one, being named a brother, may be a whoremonger, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner -- with such a one not even to eat together;

12

Stephens 1550 Textus Receptus
ti gar moi kai touV exw krinein ouci touV esw umeiV krinete

Scrivener 1894 Textus Receptus
ti gar moi kai touV exw krinein ouci touV esw umeiV krinete

Byzantine Majority
ti gar moi kai touV exw krinein ouci touV esw umeiV krinete

Alexandrian
ti gar moi touV exw krinein ouci touV esw umeiV krinete

Hort and Westcott
ti gar moi touV exw krinein ouci touV esw umeiV krinete

Latin Vulgate
5:12 quid enim mihi de his qui foris sunt iudicare nonne de his qui intus sunt vos iudicatis

King James Version
5:12 For what have I to do to judge them also that are without? do not ye judge them that are within?

American Standard Version
5:12 For what have I to do with judging them that are without? Do not ye judge them that are within?

Bible in Basic English
5:12 For it is no business of mine to be judging those who are outside; but it is yours to be judging those who are among you;

Darby's English Translation
5:12 For what have *I* to do with judging those outside also? *ye*, do not ye judge them that are within?

Douay Rheims
5:12 For what have I to do to judge them that are without ? Do not you judge them that are within ?

Noah Webster Bible
5:12 For what have I to do to judge them also that are without? do ye not judge them that are within?

Weymouth New Testament
5:12 For what business of mine is it to judge outsiders? Is it not for you to judge those who are within the Church

World English Bible
5:12 For what have I to do with also judging those who are outside? Don`t you judge those who are within?

Young's Literal Translation
5:12 for what have I also those without to judge? those within do ye not judge?

13

Stephens 1550 Textus Receptus
touV de exw o qeoV krinei kai exareite ton ponhron ex umwn autwn

Scrivener 1894 Textus Receptus
touV de exw o qeoV krinei kai exareite ton ponhron ex umwn autwn

Byzantine Majority
touV de exw o qeoV krinei kai exareite ton ponhron ex umwn autwn

Alexandrian
touV de exw o qeoV krinei exarate ton ponhron ex umwn autwn

Hort and Westcott
touV de exw o qeoV krinei exarate ton ponhron ex umwn autwn

Latin Vulgate
5:13 nam eos qui foris sunt Deus iudicabit auferte malum ex vobis ipsis

King James Version
5:13 But them that are without God judgeth. Therefore put away from among yourselves that wicked person.

American Standard Version
5:13 But them that are without God judgeth. Put away the wicked man from among yourselves.

Bible in Basic English
5:13 As for those who are outside, God is their judge. So put away the evil man from among you.

Darby's English Translation
5:13 But those without God judges. Remove the wicked person from amongst yourselves.

Douay Rheims
5:13 For them that are without, God will judge. Put away the evil one from among yourselves.

Noah Webster Bible
5:13 But them that are without God judgeth. Therefore put away from among yourselves that wicked person.

Weymouth New Testament
5:13 while you leave to God's judgement those who are outside? Remove the wicked man from among you.

World English Bible
5:13 But those who are outside, God judges. "Put away the wicked man from among yourselves."

Young's Literal Translation
5:13 and those without God doth judge; and put ye away the evil from among yourselves.

1st Corinthians 6


1st Corinthians 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 5

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20

1

Stephens 1550 Textus Receptus
tolma tiV umwn pragma ecwn proV ton eteron krinesqai epi twn adikwn kai ouci epi twn agiwn

Scrivener 1894 Textus Receptus
tolma tiV umwn pragma ecwn proV ton eteron krinesqai epi twn adikwn kai ouci epi twn agiwn

Byzantine Majority
tolma tiV umwn pragma ecwn proV ton eteron krinesqai epi twn adikwn kai ouci epi twn agiwn

Alexandrian
tolma tiV umwn pragma ecwn proV ton eteron krinesqai epi twn adikwn kai ouci epi twn agiwn

Hort and Westcott
tolma tiV umwn pragma ecwn proV ton eteron krinesqai epi twn adikwn kai ouci epi twn agiwn

Latin Vulgate
6:1 audet aliquis vestrum habens negotium adversus alterum iudicari apud iniquos et non apud sanctos

King James Version
6:1 Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?

American Standard Version
6:1 Dare any of you, having a matter against his neighbor, go to law before the unrighteous, and not before the saints?

Bible in Basic English
6:1 How is it, that if any one of you has a cause at law against another, he takes it before a Gentile judge and not before the saints?

Darby's English Translation
6:1 Dare any one of you, having a matter against another, prosecute his suit before the unjust, and not before the saints?

Douay Rheims
6:1 Dare any of you, having a matter against another, go to be judged before the unjust, and not before the saints ?

Noah Webster Bible
6:1 Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?

Weymouth New Testament
6:1 If one of you has a grievance against an opponent, does he dare to go to law before irreligious men and not before God's people?

World English Bible
6:1 Dare any of you, having a matter against his neighbor, go to law before the unrighteous, and not before the saints?

Young's Literal Translation
6:1 Dare any one of you, having a matter with the other, go to be judged before the unrighteous, and not before the saints?

2

Stephens 1550 Textus Receptus
ouk oidate oti oi agioi ton kosmon krinousin kai ei en umin krinetai o kosmoV anaxioi este krithriwn elacistwn

Scrivener 1894 Textus Receptus
ouk oidate oti oi agioi ton kosmon krinousin kai ei en umin krinetai o kosmoV anaxioi este krithriwn elacistwn

Byzantine Majority
ouk oidate oti oi agioi ton kosmon krinousin kai ei en umin krinetai o kosmoV anaxioi este krithriwn elacistwn

Alexandrian
h ouk oidate oti oi agioi ton kosmon krinousin kai ei en umin krinetai o kosmoV anaxioi este krithriwn elacistwn

Hort and Westcott
h ouk oidate oti oi agioi ton kosmon krinousin kai ei en umin krinetai o kosmoV anaxioi este krithriwn elacistwn

Latin Vulgate
6:2 an nescitis quoniam sancti de mundo iudicabunt et si in vobis iudicabitur mundus indigni estis qui de minimis iudicetis

King James Version
6:2 Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?

American Standard Version
6:2 Or know ye not that the saints shall judge the world? and if the world is judged by you, are ye unworthy to judge the smallest matters?

Bible in Basic English
6:2 Is it not certain that the saints will be the judges of the world? if then the world will be judged by you, are you unable to give a decision about the smallest things?

Darby's English Translation
6:2 Do ye not then know that the saints shall judge the world? and if the world is judged by you, are ye unworthy of the smallest judgments?

Douay Rheims
6:2 Know you not that the saints shall judge this world ? And if the world shall be judged by you, are you unworthy to judge the smallest matters ?

Noah Webster Bible
6:2 Do ye not know that the saints will judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?

Weymouth New Testament
6:2 Do you not know that God's people will sit in judgement upon the world? And if you are the court before which the world is to be judged, are you unfit to deal with these petty matters?

World English Bible
6:2 Don`t you know that the saints will judge the world? And if the world is judged by you, are you unworthy to judge the smallest matters?

Young's Literal Translation
6:2 have ye not known that the saints shall judge the world? and if by you the world is judged, are ye unworthy of the smaller judgments?

3

Stephens 1550 Textus Receptus
ouk oidate oti aggelouV krinoumen mhti ge biwtika

Scrivener 1894 Textus Receptus
ouk oidate oti aggelouV krinoumen mhti ge biwtika

Byzantine Majority
ouk oidate oti aggelouV krinoumen mhti ge biwtika

Alexandrian
ouk oidate oti aggelouV krinoumen mhti ge biwtika

Hort and Westcott
ouk oidate oti aggelouV krinoumen mhti ge biwtika

Latin Vulgate
6:3 nescitis quoniam angelos iudicabimus quanto magis saecularia

King James Version
6:3 Know ye not that we shall judge angels? how much more things that pertain to this life?

American Standard Version
6:3 Know ye not that we shall judge angels? how much more, things that pertain to this life?

Bible in Basic English
6:3 Is it not certain that we are to be the judges of angels? how much more then of the things of this life?

Darby's English Translation
6:3 Do ye not know that we shall judge angels? and not then matters of this life?

Douay Rheims
6:3 Know you not that we shall judge angels ? how much more things of this world ?

Noah Webster Bible
6:3 Know ye not that we shall judge angels? how much more, things that pertain to this life?

Weymouth New Testament
6:3 Do you not know that we are to sit in judgement upon angels--to say nothing of things belonging to this life?

World English Bible
6:3 Don`t you know that we will judge angels? How much more, things that pertain to this life?

Young's Literal Translation
6:3 have ye not known that we shall judge messengers? why not then the things of life?

4

Stephens 1550 Textus Receptus
biwtika men oun krithria ean echte touV exouqenhmenouV en th ekklhsia toutouV kaqizete

Scrivener 1894 Textus Receptus
biwtika men oun krithria ean echte touV exouqenhmenouV en th ekklhsia toutouV kaqizete

Byzantine Majority
biwtika men oun krithria ean echte touV exouqenhmenouV en th ekklhsia toutouV kaqizete

Alexandrian
biwtika men oun krithria ean echte touV exouqenhmenouV en th ekklhsia toutouV kaqizete

Hort and Westcott
biwtika men oun krithria ean echte touV exouqenhmenouV en th ekklhsia toutouV kaqizete

Latin Vulgate
6:4 saecularia igitur iudicia si habueritis contemptibiles qui sunt in ecclesia illos constituite ad iudicandum

King James Version
6:4 If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.

American Standard Version
6:4 If then ye have to judge things pertaining to this life, do ye set them to judge who are of no account in the church?

Bible in Basic English
6:4 If then there are questions to be judged in connection with the things of this life, why do you put them in the hands of those who have no position in the church?

Darby's English Translation
6:4 If then ye have judgments as to things of this life, set those to judge who are little esteemed in the assembly.

Douay Rheims
6:4 If therefore you have judgments of things pertaining to this world, set them to judge, who are the most despised in the church.

Noah Webster Bible
6:4 If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.

Weymouth New Testament
6:4 If therefore you have things belonging to this life which need to be decided, is it men who are absolutely nothing in the Church--is it *they* whom you make your judges?

World English Bible
6:4 If then, you have to judge things pertaining to this life, do you set them to judge who are of no account in the assembly?

Young's Literal Translation
6:4 of the things of life, indeed, then, if ye may have judgment, those despised in the assembly -- these cause ye to sit;

5

Stephens 1550 Textus Receptus
proV entrophn umin legw outwV ouk estin en umin sofoV oude eis oV dunhsetai diakrinai ana meson tou adelfou autou

Scrivener 1894 Textus Receptus
proV entrophn umin legw outwV ouk estin en umin sofoV oude eis oV dunhsetai diakrinai ana meson tou adelfou autou

Byzantine Majority
proV entrophn umin legw outwV ouk eni en umin sofoV oude eis oV dunhsetai diakrinai ana meson tou adelfou autou

Alexandrian
proV entrophn umin legw outwV ouk eni en umin oudeis sofoV oV dunhsetai diakrinai ana meson tou adelfou autou

Hort and Westcott
proV entrophn umin legw outwV ouk eni en umin oudeiV sofoV oV dunhsetai diakrinai ana meson tou adelfou autou

Latin Vulgate
6:5 ad verecundiam vestram dico sic non est inter vos sapiens quisquam qui possit iudicare inter fratrem suum

King James Version
6:5 I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?

American Standard Version
6:5 I say this to move you to shame. What, cannot there be found among you one wise man who shall be able to decide between his brethren,

Bible in Basic English
6:5 I say this to put you to shame. Is there not among you one wise man who may be able to give a decision between his brothers?

Darby's English Translation
6:5 I speak to you to put you to shame. Thus there is not a wise person among you, not even one, who shall be able to decide between his brethren!

Douay Rheims
6:5 I speak to your shame. Is it so that there is not among you any one wise man, that is able to judge between his brethren ?

Noah Webster Bible
6:5 I speak to your shame. Is it so, that there is not a wise man among you? no, not one that will be able to judge between his brethren?

Weymouth New Testament
6:5 I say this to put you to shame. Has it come to this, that there does not exist among you a single wise man competent to decide between a man and his brother,

World English Bible
6:5 I say this to move you to shame. What, can`t there be one wise man among you who will be able to decide between his brothers;

Young's Literal Translation
6:5 unto your shame I speak: so there is not among you one wise man, not even one, who shall be able to discern in the midst of his brethren!

6

Stephens 1550 Textus Receptus
alla adelfoV meta adelfou krinetai kai touto epi apistwn

Scrivener 1894 Textus Receptus
alla adelfoV meta adelfou krinetai kai touto epi apistwn

Byzantine Majority
alla adelfoV meta adelfou krinetai kai touto epi apistwn

Alexandrian
alla adelfoV meta adelfou krinetai kai touto epi apistwn

Hort and Westcott
alla adelfoV meta adelfou krinetai kai touto epi apistwn

Latin Vulgate
6:6 sed frater cum fratre iudicio contendit et hoc apud infideles

King James Version
6:6 But brother goeth to law with brother, and that before the unbelievers.

American Standard Version
6:6 but brother goeth to law with brother, and that before unbelievers?

Bible in Basic English
6:6 But a brother who has a cause at law against another takes it before Gentile judges.

Darby's English Translation
6:6 But brother prosecutes his suit with brother, and that before unbelievers.

Douay Rheims
6:6 But brother goeth to law with brother, and that before unbelievers.

Noah Webster Bible
6:6 But brother goeth to law with brother, and that before unbelievers.

Weymouth New Testament
6:6 but brother goes to law with brother, and that before unbelievers?

World English Bible
6:6 but brother goes to law with brother, and that before unbelievers?

Young's Literal Translation
6:6 but brother with brother doth go to be judged, and this before unbelievers!

7

Stephens 1550 Textus Receptus
hdh men oun olwV htthma en umin estin oti krimata ecete meq eautwn diati ouci mallon adikeisqe diati ouci mallon apostereisqe

Scrivener 1894 Textus Receptus
hdh men oun olwV htthma en umin estin oti krimata ecete meq eautwn diati ouci mallon adikeisqe diati ouci mallon apostereisqe

Byzantine Majority
hdh men oun olwV htthma umin estin oti krimata ecete meq eautwn dia ti ouci mallon adikeisqe dia ti ouci mallon apostereisqe

Alexandrian
hdh men [oun] olwV htthma umin estin oti krimata ecete meq eautwn dia ti ouci mallon adikeisqe dia ti ouci mallon apostereisqe

Hort and Westcott
hdh men oun olwV htthma umin estin oti krimata ecete meq eautwn dia ti ouci mallon adikeisqe dia ti ouci mallon apostereisqe

Latin Vulgate
6:7 iam quidem omnino delictum est in vobis quod iudicia habetis inter vos quare non magis iniuriam accipitis quare non magis fraudem patimini

King James Version
6:7 Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather [suffer yourselves to] be defrauded?

American Standard Version
6:7 Nay, already it is altogether a defect in you, that ye have lawsuits one with another. Why not rather take wrong? why not rather be defrauded?

Bible in Basic English
6:7 More than this, it is not to your credit to have causes at law with one another at all. Why not put up with wrong? why not undergo loss?

Darby's English Translation
6:7 Already indeed then it is altogether a fault in you that ye have suits between yourselves. Why do ye not rather suffer wrong? why are ye not rather defrauded?

Douay Rheims
6:7 Already indeed there is plainly a fault among you, that you have lawsuits one with another. Why do you not rather take wrong? Why do you not rather suffer yourselves to be defrauded?

Noah Webster Bible
6:7 Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?

Weymouth New Testament
6:7 To say no more, then, it is altogether a defect in you that you have law-suits with one another. Why not rather endure injustice? Why not rather submit to being defrauded?

World English Bible
6:7 Therefore it is already altogether a defect in you, that you have lawsuits one with another. Why not rather be wronged? Why not rather be defrauded?

Young's Literal Translation
6:7 Already, indeed, then, there is altogether a fault among you, that ye have judgments with one another; wherefore do ye not rather suffer injustice? wherefore be ye not rather defrauded?

8

Stephens 1550 Textus Receptus
alla umeiV adikeite kai apostereite kai tauta adelfouV

Scrivener 1894 Textus Receptus
alla umeiV adikeite kai apostereite kai tauta adelfouV

Byzantine Majority
alla umeiV adikeite kai apostereite kai tauta adelfouV

Alexandrian
alla umeiV adikeite kai apostereite kai touto adelfouV

Hort and Westcott
alla umeiV adikeite kai apostereite kai touto adelfouV

Latin Vulgate
6:8 sed vos iniuriam facitis et fraudatis et hoc fratribus

King James Version
6:8 Nay, ye do wrong, and defraud, and that [your] brethren.

American Standard Version
6:8 Nay, but ye yourselves do wrong, and defraud, and that your brethren.

Bible in Basic English
6:8 So far from doing this, you yourselves do wrong and take your brothers' property.

Darby's English Translation
6:8 But *ye* do wrong, and defraud, and this your brethren.

Douay Rheims
6:8 But you do wrong and defraud, and that to your brethren.

Noah Webster Bible
6:8 But ye do wrong, and defraud, and that your brethren.

Weymouth New Testament
6:8 On the contrary you yourselves inflict injustice and fraud, and upon brethren too.

World English Bible
6:8 No, but you yourselves do wrong, and defraud, and that against your brothers.

Young's Literal Translation
6:8 but ye -- ye do injustice, and ye defraud, and these -- brethren!

9

Stephens 1550 Textus Receptus
h ouk oidate oti adikoi basileian qeou ou klhronomhsousin mh planasqe oute pornoi oute eidwlolatrai oute moicoi oute malakoi oute arsenokoitai

Scrivener 1894 Textus Receptus
h ouk oidate oti adikoi basileian qeou ou klhronomhsousin mh planasqe oute pornoi oute eidwlolatrai oute moicoi oute malakoi oute arsenokoitai

Byzantine Majority
h ouk oidate oti adikoi basileian qeou ou klhronomhsousin mh planasqe oute pornoi oute eidwlolatrai oute moicoi oute malakoi oute arsenokoitai

Alexandrian
h ouk oidate oti adikoi qeou basileian ou klhronomhsousin mh planasqe oute pornoi oute eidwlolatrai oute moicoi oute malakoi oute arsenokoitai

Hort and Westcott
h ouk oidate oti adikoi qeou basileian ou klhronomhsousin mh planasqe oute pornoi oute eidwlolatrai oute moicoi oute malakoi oute arsenokoitai

Latin Vulgate
6:9 an nescitis quia iniqui regnum Dei non possidebunt nolite errare neque fornicarii neque idolis servientes neque adulteri

King James Version
6:9 Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,

American Standard Version
6:9 Or know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with men,

Bible in Basic English
6:9 Have you not knowledge that evil-doers will have no part in the kingdom of God? Have no false ideas about this: no one who goes after the desires of the flesh, or gives worship to images, or is untrue when married, or is less than a man, or makes a wrong use of men,

Darby's English Translation
6:9 Do ye not know that unrighteous persons shall not inherit the kingdom of God? Do not err: neither fornicators, nor idolaters, nor adulterers, nor those who make women of themselves, nor who abuse themselves with men,

Douay Rheims
6:9 Know you not that the unjust shall not possess the kingdom of God? Do not err: neither fornicators, nor idolaters, nor adulterers,

Noah Webster Bible
6:9 Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived; neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,

Weymouth New Testament
6:9 Do you not know that unrighteous men will not inherit God's Kingdom? Cherish no delusion here. Neither fornicators, nor idolaters, nor adulterers, nor any who are guilty of unnatural crime,

World English Bible
6:9 Or don`t you know that the unrighteous will not inherit the kingdom of God? Don`t be deceived. Neither the sexually immoral, nor idolaters, nor adulterers, nor male prostitutes, nor homosexuals,

Young's Literal Translation
6:9 have ye not known that the unrighteous the reign of God shall not inherit? be not led astray; neither whoremongers, nor idolaters, nor adulterers, nor effeminate, nor sodomites,

10

Stephens 1550 Textus Receptus
oute kleptai oute pleonektai oute mequsoi ou loidoroi ouc arpageV basileian qeou ou klhronomhsousin

Scrivener 1894 Textus Receptus
oute kleptai oute pleonektai oute mequsoi ou loidoroi ouc arpageV basileian qeou ou klhronomhsousin

Byzantine Majority
oute pleonektai oute kleptai oute mequsoi ou loidoroi ouc arpageV basileian qeou ou klhronomhsousin

Alexandrian
oute kleptai oute pleonektai ou mequsoi ou loidoroi ouc arpageV basileian qeou klhronomhsousin

Hort and Westcott
oute kleptai oute pleonektai ou mequsoi ou loidoroi ouc arpageV basileian qeou klhronomhsousin

Latin Vulgate
6:10 neque molles neque masculorum concubitores neque fures neque avari neque ebriosi neque maledici neque rapaces regnum Dei possidebunt

King James Version
6:10 Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.

American Standard Version
6:10 nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.

Bible in Basic English
6:10 Or is a thief, or the worse for drink, or makes use of strong language, or takes by force what is not his, will have any part in the kingdom of God.

Darby's English Translation
6:10 nor thieves, nor covetous, nor drunkards, nor abusive persons, nor the rapacious, shall inherit the kingdom of God.

Douay Rheims
6:10 Nor the effeminate, nor liers with mankind, nor thieves, nor covetous, nor drunkards, nor railers, nor extortioners, shall possess the kingdom of God.

Noah Webster Bible
6:10 Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.

Weymouth New Testament
6:10 nor theives, nor avaricious people, nor any who are addicted to hard drinking, to abusive language or to greed of gain, will inherit God's Kingdom.

World English Bible
6:10 nor thieves, nor covetous, nor drunkards, nor slanderers, nor extortioners, will inherit the kingdom of God.

Young's Literal Translation
6:10 nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, the reign of God shall inherit.

11

Stephens 1550 Textus Receptus
kai tauta tineV hte alla apelousasqe alla hgiasqhte all edikaiwqhte en tw onomati tou kuriou ihsou kai en tw pneumati tou qeou hmwn

Scrivener 1894 Textus Receptus
kai tauta tineV hte alla apelousasqe alla hgiasqhte all edikaiwqhte en tw onomati tou kuriou ihsou kai en tw pneumati tou qeou hmwn

Byzantine Majority
kai tauta tineV hte alla apelousasqe alla hgiasqhte all edikaiwqhte en tw onomati tou kuriou ihsou kai en tw pneumati tou qeou hmwn

Alexandrian
kai tauta tineV hte alla apelousasqe alla hgiasqhte alla edikaiwqhte en tw onomati tou kuriou ihsou cristou kai en tw pneumati tou qeou hmwn

Hort and Westcott
kai tauta tineV hte alla apelousasqe alla hgiasqhte alla edikaiwqhte en tw onomati tou kuriou hmwn ihsou cristou kai en tw pneumati tou qeou hmwn

Latin Vulgate
6:11 et haec quidam fuistis sed abluti estis sed sanctificati estis sed iustificati estis in nomine Domini nostri Iesu Christi et in Spiritu Dei nostri

King James Version
6:11 And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.

American Standard Version
6:11 And such were some of you: but ye were washed, but ye were sanctified, but ye were justified in the name of the Lord Jesus Christ, and in the Spirit of our God.

Bible in Basic English
6:11 And such were some of you; but you have been washed, you have been made holy, you have been given righteousness in the name of the Lord Jesus Christ and in the Spirit of our God.

Darby's English Translation
6:11 And these things were some of you; but ye have been washed, but ye have been sanctified, but ye have been justified in the name of the Lord Jesus, and by the Spirit of our God.

Douay Rheims
6:11 And such some of you were; but you are washed, but you are sanctified, but you are justified in the name of our Lord Jesus Christ, and the Spirit of our God.

Noah Webster Bible
6:11 And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.

Weymouth New Testament
6:11 And all this describes what some of you were. But now you have had every stain washed off: now you have been set apart as holy: now you have been pronounced free from guilt; in the name of our Lord Jesus Christ and through the Spirit of our God.

World English Bible
6:11 Such were some of you, but you were washed. But you were sanctified. But you were justified in the name of the Lord Jesus, and in the Spirit of our God.

Young's Literal Translation
6:11 And certain of you were these! but ye were washed, but ye were sanctified, but ye were declared righteous, in the name of the Lord Jesus, and in the Spirit of our God.

12

Stephens 1550 Textus Receptus
panta moi exestin all ou panta sumferei panta moi exestin all ouk egw exousiasqhsomai upo tinoV

Scrivener 1894 Textus Receptus
panta moi exestin all ou panta sumferei panta moi exestin all ouk egw exousiasqhsomai upo tinoV

Byzantine Majority
panta moi exestin all ou panta sumferei panta moi exestin all ouk egw exousiasqhsomai upo tinoV

Alexandrian
panta moi exestin all ou panta sumferei panta moi exestin all ouk egw exousiasqhsomai upo tinoV

Hort and Westcott
panta moi exestin all ou panta sumferei panta moi exestin all ouk egw exousiasqhsomai upo tinoV

Latin Vulgate
6:12 omnia mihi licent sed non omnia expediunt omnia mihi licent sed ego sub nullius redigar potestate

King James Version
6:12 All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.

American Standard Version
6:12 All things are lawful for me; but not all things are expedient. All things are lawful for me; but I will not be brought under the power of any.

Bible in Basic English
6:12 I am free to do all things; but not all things are wise. I am free to do all things; but I will not let myself come under the power of any.

Darby's English Translation
6:12 All things are lawful to me, but all things do not profit; all things are lawful to me, but *I* will not be brought under the power of any.

Douay Rheims
6:12 All things are lawful to me, but all things are not expedient. All things are lawful to me, but I will not be brought under the power of any.

Noah Webster Bible
6:12 All things are lawful to me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.

Weymouth New Testament
6:12 Everything is allowable to me, but not everything is profitable. Everything is allowable to me, but to nothing will I become a slave.

World English Bible
6:12 "All things are lawful for me," but not all things are expedient. "All things are lawful for me," but I will not be brought under the power of anything.

Young's Literal Translation
6:12 All things are lawful to me, but all things are not profitable; all things are lawful to me, but I -- I will not be under authority by any;

13

Stephens 1550 Textus Receptus
ta brwmata th koilia kai h koilia toiV brwmasin o de qeoV kai tauthn kai tauta katarghsei to de swma ou th porneia alla tw kuriw kai o kurioV tw swmati

Scrivener 1894 Textus Receptus
ta brwmata th koilia kai h koilia toiV brwmasin o de qeoV kai tauthn kai tauta katarghsei to de swma ou th porneia alla tw kuriw kai o kurioV tw swmati

Byzantine Majority
ta brwmata th koilia kai h koilia toiV brwmasin o de qeoV kai tauthn kai tauta katarghsei to de swma ou th porneia alla tw kuriw kai o kurioV tw swmati

Alexandrian
ta brwmata th koilia kai h koilia toiV brwmasin o de qeoV kai tauthn kai tauta katarghsei to de swma ou th porneia alla tw kuriw kai o kurioV tw swmati

Hort and Westcott
ta brwmata th koilia kai h koilia toiV brwmasin o de qeoV kai tauthn kai tauta katarghsei to de swma ou th porneia alla tw kuriw kai o kurioV tw swmati

Latin Vulgate
6:13 esca ventri et venter escis Deus autem et hunc et haec destruet corpus autem non fornicationi sed Domino et Dominus corpori

King James Version
6:13 Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body [is] not for fornication, but for the Lord; and the Lord for the body.

American Standard Version
6:13 Meats for the belly, and the belly for meats: but God shall bring to nought both it and them. But the body is not for fornication, but for the Lord; and the Lord for the body:

Bible in Basic English
6:13 Food is for the stomach and the stomach for food, and God will put an end to them together. But the body is not for the desires of the flesh, but for the Lord; and the Lord for the body:

Darby's English Translation
6:13 Meats for the belly, and the belly for meats; but God will bring to nothing both it and them: but the body is not for fornication, but for the Lord, and the Lord for the body.

Douay Rheims
6:13 Meat for the belly, and the belly for the meats; but God shall destroy both it and them: but the body is not for fornication, but for the Lord, and the Lord for the body.

Noah Webster Bible
6:13 Meats for the belly, and the belly for meats: but God will destroy both it and them. Now the body is not for lewdness, but for the Lord; and the Lord for the body.

Weymouth New Testament
6:13 Food of all kinds is meant for the stomach, and the stomach is meant for food, and God will cause both of them to perish. Yet the body does not exist for the purpose of fornication, but for the Master's service, and the Master exists for the body;

World English Bible
6:13 "Foods for the belly, and the belly for foods," but God will bring to nothing both it and them. But the body is not for sexual immorality, but for the Lord; and the Lord for the body.

Young's Literal Translation
6:13 the meats are for the belly, and the belly for the meats. And God both this and these shall make useless; and the body is not for whoredom, but for the Lord, and the Lord for the body;

14

Stephens 1550 Textus Receptus
o de qeoV kai ton kurion hgeiren kai hmaV exegerei dia thV dunamewV autou

Scrivener 1894 Textus Receptus
o de qeoV kai ton kurion hgeiren kai hmaV exegerei dia thV dunamewV autou

Byzantine Majority
o de qeoV kai ton kurion hgeiren kai hmaV exegerei dia thV dunamewV autou

Alexandrian
o de qeoV kai ton kurion hgeiren kai hmaV exegerei dia thV dunamewV autou

Hort and Westcott
o de qeoV kai ton kurion hgeiren kai hmaV exegerei dia thV dunamewV autou

Latin Vulgate
6:14 Deus vero et Dominum suscitavit et nos suscitabit per virtutem suam

King James Version
6:14 And God hath both raised up the Lord, and will also raise up us by his own power.

American Standard Version
6:14 and God both raised the Lord, and will raise up as through his power.

Bible in Basic English
6:14 And God who made the Lord Jesus come back from the dead will do the same for us by his power.

Darby's English Translation
6:14 And God has both raised up the Lord, and will raise us up from among the dead by his power.

Douay Rheims
6:14 Now God hath both raised up the Lord, and will raise us up also by his power.

Noah Webster Bible
6:14 And God hath both raised up the Lord, and will also raise up us by his own power.

Weymouth New Testament
6:14 and as God by His power raised the Master to life, so He will also raise us up.

World English Bible
6:14 Now God raised up the Lord, and will also raise us up by his power.

Young's Literal Translation
6:14 and God both the Lord did raise, and us will raise up through His power.

15

Stephens 1550 Textus Receptus
ouk oidate oti ta swmata umwn melh cristou estin araV oun ta melh tou cristou poihsw pornhV melh mh genoito

Scrivener 1894 Textus Receptus
ouk oidate oti ta swmata umwn melh cristou estin araV oun ta melh tou cristou poihsw pornhV melh mh genoito

Byzantine Majority
ouk oidate oti ta swmata umwn melh cristou estin araV oun ta melh tou cristou poihsw pornhV melh mh genoito

Alexandrian
ouk oidate oti ta swmata umwn melh cristou estin araV oun ta melh tou cristou poihsw pornhV melh mh genoito

Hort and Westcott
ouk oidate oti ta swmata umwn melh cristou estin araV oun ta melh tou cristou poihsw pornhV melh mh genoito

Latin Vulgate
6:15 nescitis quoniam corpora vestra membra Christi sunt tollens ergo membra Christi faciam membra meretricis absit

King James Version
6:15 Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make [them] the members of an harlot? God forbid.

American Standard Version
6:15 Know ye not that your bodies are members of Christ? shall I then take away the members of Christ, and make them members of a harlot? God forbid.

Bible in Basic English
6:15 Do you not see that your bodies are part of the body of Christ? how then may I take what is a part of the body of Christ and make it a part of the body of a loose woman? such a thing may not be.

Darby's English Translation
6:15 Do ye not know that your bodies are members of Christ? Shall I then, taking the members of the Christ, make them members of a harlot? Far be the thought.

Douay Rheims
6:15 Know you not that your bodies are the members of Christ ? Shall I then take the members of Christ, and make them the members of an harlot ? God forbid.

Noah Webster Bible
6:15 Know ye not, that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of a harlot? By no means.

Weymouth New Testament
6:15 Do you not know that your bodies are members of Christ? Shall I then take away the members of Christ and make them the members of a prostitute? No, indeed.

World English Bible
6:15 Don`t you know that your bodies are members of Christ? Will I then take away the members of Christ, and make them members of a prostitute? Certainly not!

Young's Literal Translation
6:15 Have ye not known that your bodies are members of Christ? having taken, then, the members of the Christ, shall I make them members of an harlot? let it be not!

16

Stephens 1550 Textus Receptus
h ouk oidate oti o kollwmenoV th pornh en swma estin esontai gar fhsin oi duo eiV sarka mian

Scrivener 1894 Textus Receptus
h ouk oidate oti o kollwmenoV th pornh en swma estin esontai gar fhsin oi duo eiV sarka mian

Byzantine Majority
[h] ouk oidate oti o kollwmenoV th pornh en swma estin esontai gar fhsin oi duo eiV sarka mian

Alexandrian
[h] ouk oidate oti o kollwmenoV th pornh en swma estin esontai gar fhsin oi duo eiV sarka mian

Hort and Westcott
h ouk oidate oti o kollwmenoV th pornh en swma estin esontai gar fhsin oi duo eiV sarka mian

Latin Vulgate
6:16 an nescitis quoniam qui adheret meretrici unum corpus efficitur erunt enim inquit duo in carne una

King James Version
6:16 What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.

American Standard Version
6:16 Or know ye not that he that is joined to a harlot is one body? for, The twain, saith he, shall become one flesh.

Bible in Basic English
6:16 Or do you not see that he who is joined to a loose woman is one body with her? for God has said, The two of them will become one flesh.

Darby's English Translation
6:16 Do ye not know that he that is joined to the harlot is one body? for the two, he says, shall be one flesh.

Douay Rheims
6:16 Or know you not, that he who is joined to a harlot, is made one body ? For they shall be, saith he, two in one flesh.

Noah Webster Bible
6:16 What? know ye not that he who is joined to a harlot is one body? for two, saith he, shall be one flesh.

Weymouth New Testament
6:16 Or do you not know that a man who has to do with a prostitute is one with her in body? For God says, "The two shall become one."

World English Bible
6:16 Or don`t you know that he who is joined to a prostitute is one body? For, "The two," says he, "will become one flesh."

Young's Literal Translation
6:16 have ye not known that he who is joined to the harlot is one body? `for they shall be -- saith He -- the two for one flesh.`

17

Stephens 1550 Textus Receptus
o de kollwmenoV tw kuriw en pneuma estin

Scrivener 1894 Textus Receptus
o de kollwmenoV tw kuriw en pneuma estin

Byzantine Majority
o de kollwmenoV tw kuriw en pneuma estin

Alexandrian
o de kollwmenoV tw kuriw en pneuma estin

Hort and Westcott
o de kollwmenoV tw kuriw en pneuma estin

Latin Vulgate
6:17 qui autem adheret Domino unus spiritus est

King James Version
6:17 But he that is joined unto the Lord is one spirit.

American Standard Version
6:17 But he that is joined unto the Lord is one spirit.

Bible in Basic English
6:17 But he who is united to the Lord is one spirit.

Darby's English Translation
6:17 But he that is joined to the Lord is one Spirit.

Douay Rheims
6:17 But he who is joined to the Lord, is one spirit.

Noah Webster Bible
6:17 But he that is joined to the Lord is one spirit.

Weymouth New Testament
6:17 But he who is in union with the Master is one with Him in spirit.

World English Bible
6:17 But he who is joined to the Lord is one spirit.

Young's Literal Translation
6:17 And he who is joined to the Lord is one spirit;

18

Stephens 1550 Textus Receptus
feugete thn porneian pan amarthma o ean poihsh anqrwpoV ektoV tou swmatoV estin o de porneuwn eiV to idion swma amartanei

Scrivener 1894 Textus Receptus
feugete thn porneian pan amarthma o ean poihsh anqrwpoV ektoV tou swmatoV estin o de porneuwn eiV to idion swma amartanei

Byzantine Majority
feugete thn porneian pan amarthma o ean poihsh anqrwpoV ektoV tou swmatoV estin o de porneuwn eiV to idion swma amartanei

Alexandrian
feugete thn porneian pan amarthma o ean poihsh anqrwpoV ektoV tou swmatoV estin o de porneuwn eiV to idion swma amartanei

Hort and Westcott
feugete thn porneian pan amarthma o ean poihsh anqrwpoV ektoV tou swmatoV estin o de porneuwn eiV to idion swma amartanei

Latin Vulgate
6:18 fugite fornicationem omne peccatum quodcumque fecerit homo extra corpus est qui autem fornicatur in corpus suum peccat

King James Version
6:18 Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.

American Standard Version
6:18 Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.

Bible in Basic English
6:18 Keep away from the desires of the flesh. Every sin which a man does is outside of the body; but he who goes after the desires of the flesh does evil to his body.

Darby's English Translation
6:18 Flee fornication. Every sin which a man may practise is without the body, but he that commits fornication sins against his own body.

Douay Rheims
6:18 Fly fornication. Every sin that a man doth, is without the body; but he that committeth fornication, sinneth against his own body.

Noah Webster Bible
6:18 Flee lewdness. Every sin that a man doeth, is without the body; but he that committeth lewdness, sinneth against his own body.

Weymouth New Testament
6:18 Flee from fornication. Any other sin that a human being commits lies outside the body; but he who commits fornication sins against his own body.

World English Bible
6:18 Flee sexual immorality. "Every sin that a man does is outside the body," but he who commits sexual immorality sins against his own body.

Young's Literal Translation
6:18 flee the whoredom; every sin -- whatever a man may commit -- is without the body, and he who is committing whoredom, against his own body doth sin.

19

Stephens 1550 Textus Receptus
h ouk oidate oti to swma umwn naoV tou en umin agiou pneumatoV estin ou ecete apo qeou kai ouk este eautwn

Scrivener 1894 Textus Receptus
h ouk oidate oti to swma umwn naoV tou en umin agiou pneumatoV estin ou ecete apo qeou kai ouk este eautwn

Byzantine Majority
h ouk oidate oti to swma umwn naoV tou en umin agiou pneumatoV estin ou ecete apo qeou kai ouk este eautwn

Alexandrian
h ouk oidate oti to swma umwn naoV tou en umin agiou pneumatoV estin ou ecete apo qeou kai ouk este eautwn

Hort and Westcott
h ouk oidate oti to swma umwn naoV tou en umin agiou pneumatoV estin ou ecete apo qeou kai ouk este eautwn

Latin Vulgate
6:19 an nescitis quoniam membra vestra templum est Spiritus Sancti qui in vobis est quem habetis a Deo et non estis vestri

King James Version
6:19 What? know ye not that your body is the temple of the Holy Ghost [which is] in you, which ye have of God, and ye are not your own?

American Standard Version
6:19 Or know ye not that your body is a temple of the Holy Spirit which is in you, which ye have from God? and ye are not your own;

Bible in Basic English
6:19 Or are you not conscious that your body is a house for the Holy Spirit which is in you, and which has been given to you by God? and you are not the owners of yourselves;

Darby's English Translation
6:19 Do ye not know that your body is the temple of the Holy Spirit which is in you, which ye have of God; and ye are not your own?

Douay Rheims
6:19 Or know you not, that your members are the temple of the Holy Ghost, who is in you, whom you have from God; and you are not your own ?

Noah Webster Bible
6:19 What, know ye not that your body is the temple of the Holy Spirit which is in you, which ye have from God, and ye are not your own?

Weymouth New Testament
6:19 Or do you not know that your bodies are a sanctuary of the Holy Spirit who is within you--the Spirit whom you have from God?

World English Bible
6:19 Or don`t you know that your body is a temple of the Holy Spirit which is in you, which you have from God? You are not your own,

Young's Literal Translation
6:19 Have ye not known that your body is a sanctuary of the Holy Spirit in you, which ye have from God? and ye are not your own,

20

Stephens 1550 Textus Receptus
hgorasqhte gar timhV doxasate dh ton qeon en tw swmati umwn kai en tw pneumati umwn atina estin tou qeou

Scrivener 1894 Textus Receptus
hgorasqhte gar timhV doxasate dh ton qeon en tw swmati umwn kai en tw pneumati umwn atina estin tou qeou

Byzantine Majority
hgorasqhte gar timhV doxasate dh ton qeon en tw swmati umwn kai en tw pneumati umwn atina estin tou qeou

Alexandrian
hgorasqhte gar timhV doxasate dh ton qeon en tw swmati umwn

Hort and Westcott
hgorasqhte gar timhV doxasate dh ton qeon en tw swmati umwn

Latin Vulgate
6:20 empti enim estis pretio magno glorificate et portate Deum in corpore vestro

King James Version
6:20 For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

American Standard Version
6:20 for ye were bought with a price: glorify God therefore in your body.

Bible in Basic English
6:20 For a payment has been made for you: let God be honoured in your body.

Darby's English Translation
6:20 for ye have been bought with a price: glorify now then God in your body.

Douay Rheims
6:20 For you are bought with a great price. Glorify and bear God in your body.

Noah Webster Bible
6:20 For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.

Weymouth New Testament
6:20 And you are not your own, for you have been redeemed at infinite cost. Therefore glorify God in your bodies.

World English Bible
6:20 for you were bought with a price. Therefore glorify God in your body and in your spirit, which are God`s.

Young's Literal Translation
6:20 for ye were bought with a price; glorify, then, God in your body and in your spirit, which are God`s.

1st Corinthians 7


1st Corinthians 7 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 6

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 7

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

1

Stephens 1550 Textus Receptus
peri de wn egrayate moi kalon anqrwpw gunaikoV mh aptesqai

Scrivener 1894 Textus Receptus
peri de wn egrayate moi kalon anqrwpw gunaikoV mh aptesqai

Byzantine Majority
peri de wn egrayate moi kalon anqrwpw gunaikoV mh aptesqai

Alexandrian
peri de wn egrayate kalon anqrwpw gunaikoV mh aptesqai

Hort and Westcott
peri de wn egrayate kalon anqrwpw gunaikoV mh aptesqai

Latin Vulgate
7:1 de quibus autem scripsistis bonum est homini mulierem non tangere

King James Version
7:1 Now concerning the things whereof ye wrote unto me: [It is] good for a man not to touch a woman.

American Standard Version
7:1 Now concerning the things whereof ye wrote: It is good for a man not to touch a woman.

Bible in Basic English
7:1 Now, as to the things in your letter to me: It is good for a man to have nothing to do with a woman.

Darby's English Translation
7:1 But concerning the things of which ye have written to me: It is good for a man not to touch a woman;

Douay Rheims
7:1 Now concerning the thing whereof you wrote to me: It is good for a man not to touch a woman.

Noah Webster Bible
7:1 Now concerning the things of which ye wrote to me: It is good for a man not to touch a woman.

Weymouth New Testament
7:1 I now deal with the subjects mentioned in your letter. It is well for a man to abstain altogether from marriage.

World English Bible
7:1 Now concerning the things about which you wrote to me. It is good for a man not to touch a woman.

Young's Literal Translation
7:1 And concerning the things of which ye wrote to me: good it is for a man not to touch a woman,

2

Stephens 1550 Textus Receptus
dia de taV porneiaV ekastoV thn eautou gunaika ecetw kai ekasth ton idion andra ecetw

Scrivener 1894 Textus Receptus
dia de taV porneiaV ekastoV thn eautou gunaika ecetw kai ekasth ton idion andra ecetw

Byzantine Majority
dia de taV porneiaV ekastoV thn eautou gunaika ecetw kai ekasth ton idion andra ecetw

Alexandrian
dia de taV porneiaV ekastoV thn eautou gunaika ecetw kai ekasth ton idion andra ecetw

Hort and Westcott
dia de taV porneiaV ekastoV thn eautou gunaika ecetw kai ekasth ton idion andra ecetw

Latin Vulgate
7:2 propter fornicationes autem unusquisque suam uxorem habeat et unaquaeque suum virum habeat

King James Version
7:2 Nevertheless, [to avoid] fornication, let every man have his own wife, and let every woman have her own husband.

American Standard Version
7:2 But, because of fornications, let each man have his own wife, and let each woman have her own husband.

Bible in Basic English
7:2 But because of the desires of the flesh, let every man have his wife, and every woman her husband.

Darby's English Translation
7:2 but on account of fornications, let each have his own wife, and each woman have her own husband.

Douay Rheims
7:2 But for fear of fornication, let every man have his own wife, and let every woman have her own husband.

Noah Webster Bible
7:2 Nevertheless, to avoid lewdness, let every man have his own wife, and let every woman have her own husband.

Weymouth New Testament
7:2 But because there is so much fornication every man should have a wife of his own, and every woman should have a husband.

World English Bible
7:2 But, because of sexual sins, let each man have his own wife, and let each woman have her own husband.

Young's Literal Translation
7:2 and because of the whoredom let each man have his own wife, and let each woman have her proper husband;

3

Stephens 1550 Textus Receptus
th gunaiki o anhr thn ofeilomenhn eunoian apodidotw omoiwV de kai h gunh tw andri

Scrivener 1894 Textus Receptus
th gunaiki o anhr thn ofeilomenhn eunoian apodidotw omoiwV de kai h gunh tw andri

Byzantine Majority
th gunaiki o anhr thn ofeilomenhn eunoian apodidotw omoiwV de kai h gunh tw andri

Alexandrian
th gunaiki o anhr thn ofeilhn apodidotw omoiwV de kai h gunh tw andri

Hort and Westcott
th gunaiki o anhr thn ofeilhn apodidotw omoiwV de kai h gunh tw andri

Latin Vulgate
7:3 uxori vir debitum reddat similiter autem et uxor viro

King James Version
7:3 Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.

American Standard Version
7:3 Let the husband render unto the wife her due: and likewise also the wife unto the husband.

Bible in Basic English
7:3 Let the husband give to the wife what is right; and let the wife do the same to the husband.

Darby's English Translation
7:3 Let the husband render her due to the wife, and in like manner the wife to the husband.

Douay Rheims
7:3 Let the husband render the debt to his wife, and the wife also in like manner to the husband.

Noah Webster Bible
7:3 Let the husband render to the wife due benevolence: and likewise also the wife to the husband.

Weymouth New Testament
7:3 Let a man pay his wife her due, and let a woman also pay her husband his.

World English Bible
7:3 Let the husband render to the wife her due, and likewise also the wife to the husband.

Young's Literal Translation
7:3 to the wife let the husband the due benevolence render, and in like manner also the wife to the husband;

4

Stephens 1550 Textus Receptus
h gunh tou idiou swmatoV ouk exousiazei all o anhr omoiwV de kai o anhr tou idiou swmatoV ouk exousiazei all h gunh

Scrivener 1894 Textus Receptus
h gunh tou idiou swmatoV ouk exousiazei all o anhr omoiwV de kai o anhr tou idiou swmatoV ouk exousiazei all h gunh

Byzantine Majority
h gunh tou idiou swmatoV ouk exousiazei all o anhr omoiwV de kai o anhr tou idiou swmatoV ouk exousiazei all h gunh

Alexandrian
h gunh tou idiou swmatoV ouk exousiazei alla o anhr omoiwV de kai o anhr tou idiou swmatoV ouk exousiazei alla h gunh

Hort and Westcott
h gunh tou idiou swmatoV ouk exousiazei alla o anhr omoiwV de kai o anhr tou idiou swmatoV ouk exousiazei alla h gunh

Latin Vulgate
7:4 mulier sui corporis potestatem non habet sed vir similiter autem et vir sui corporis potestatem non habet sed mulier

King James Version
7:4 The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.

American Standard Version
7:4 The wife hath not power over her own body, but the husband: and likewise also the husband hath not power over his own body, but the wife.

Bible in Basic English
7:4 The wife has not power over her body, but the husband; and in the same way the husband has not power over his body, but the wife.

Darby's English Translation
7:4 The wife has not authority over her own body, but the husband: in like manner also the husband has not authority over his own body, but the wife.

Douay Rheims
7:4 The wife hath not power of her own body, but the husband. And in like manner the husband also hath not power of his own body, but the wife.

Noah Webster Bible
7:4 The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.

Weymouth New Testament
7:4 A married woman is not mistress of her own person: her husband has certain rights. In the same way a married man is not master of his own person: his wife has certain rights.

World English Bible
7:4 The wife doesn`t have authority over her own body, but the husband. Likewise also the husband doesn`t have power over his own body, but the wife.

Young's Literal Translation
7:4 the wife over her own body hath not authority, but the husband; and, in like manner also, the husband over his own body hath not authority, but the wife.

5

Stephens 1550 Textus Receptus
mh apostereite allhlouV ei mh ti an ek sumfwnou proV kairon ina scolazhte th nhsteia kai th proseuch kai palin epi to auto sunerchsqe ina mh peirazh umaV o satanaV dia thn akrasian umwn

Scrivener 1894 Textus Receptus
mh apostereite allhlouV ei mh ti an ek sumfwnou proV kairon ina scolazhte th nhsteia kai th proseuch kai palin epi to auto sunerchsqe ina mh peirazh umaV o satanaV dia thn akrasian umwn

Byzantine Majority
mh apostereite allhlouV ei mh ti an ek sumfwnou proV kairon ina scolazhte th nhsteia kai th proseuch kai palin epi to auto sunerchsqe ina mh peirazh umaV o satanaV dia thn akrasian umwn

Alexandrian
mh apostereite allhlouV ei mhti an ek sumfwnou proV kairon ina scolashte th proseuch kai palin epi to auto hte ina mh peirazh umaV o satanaV dia thn akrasian umwn

Hort and Westcott
mh apostereite allhlouV ei mhti an ek sumfwnou proV kairon ina scolashte th proseuch kai palin epi to auto hte ina mh peirazh umaV o satanaV dia thn akrasian umwn

Latin Vulgate
7:5 nolite fraudare invicem nisi forte ex consensu ad tempus ut vacetis orationi et iterum revertimini in id ipsum ne temptet vos Satanas propter incontinentiam vestram

King James Version
7:5 Defraud ye not one the other, except [it be] with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.

American Standard Version
7:5 Defraud ye not one the other, except it be by consent for a season, that ye may give yourselves unto prayer, and may be together again, that Satan tempt you not because of your incontinency.

Bible in Basic English
7:5 Do not keep back from one another what is right, but only for a short time, and by agreement, so that you may give yourselves to prayer, and come together again; so that Satan may not get the better of you through your loss of self-control.

Darby's English Translation
7:5 Defraud not one another, unless, it may be, by consent for a time, that ye may devote yourselves to prayer, and again be together, that Satan tempt you not because of your incontinency.

Douay Rheims
7:5 Defraud not one another, except, perhaps, by consent, for a time, that you may give yourselves to prayer; and return together again, lest Satan tempt you for your incontinency.

Noah Webster Bible
7:5 Defraud ye not one the other, except with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan may not tempt you for your incontinence.

Weymouth New Testament
7:5 Do not refuse one another, unless perhaps it is just for a time and by mutual consent, so that you may devote yourselves to prayer and may then associate again; lest the Adversary begin to tempt you because of your deficiency in self-control.

World English Bible
7:5 Don`t defraud one another, unless it is by consent for a season, that you may give yourselves to fasting and prayer, and may be together again, that Satan doesn`t tempt you because of your lack of self-control.

Young's Literal Translation
7:5 Defraud not one another, except by consent for a time, that ye may be free for fasting and prayer, and again may come together, that the Adversary may not tempt you because of your incontinence;

6

Stephens 1550 Textus Receptus
touto de legw kata suggnwmhn ou kat epitaghn

Scrivener 1894 Textus Receptus
touto de legw kata suggnwmhn ou kat epitaghn

Byzantine Majority
touto de legw kata suggnwmhn ou kat epitaghn

Alexandrian
touto de legw kata suggnwmhn ou kat epitaghn

Hort and Westcott
touto de legw kata suggnwmhn ou kat epitaghn

Latin Vulgate
7:6 hoc autem dico secundum indulgentiam non secundum imperium

King James Version
7:6 But I speak this by permission, [and] not of commandment.

American Standard Version
7:6 But this I say by way of concession, not of commandment.

Bible in Basic English
7:6 But this I say as my opinion, and not as an order of the Lord.

Darby's English Translation
7:6 But this I say, as consenting to, not as commanding it.

Douay Rheims
7:6 But I speak this by indulgence, not by commandment.

Noah Webster Bible
7:6 But I speak this by permission, and not as a commandment.

Weymouth New Testament
7:6 Thus much in the way of concession, not of command.

World English Bible
7:6 But this I say by way of concession, not of commandment.

Young's Literal Translation
7:6 and this I say by way of concurrence -- not of command,

7

Stephens 1550 Textus Receptus
qelw gar pantaV anqrwpouV einai wV kai emauton all ekastoV idion carisma ecei ek qeou os men outwV os de outwV

Scrivener 1894 Textus Receptus
qelw gar pantaV anqrwpouV einai wV kai emauton all ekastoV idion carisma ecei ek qeou os men outwV os de outwV

Byzantine Majority
qelw gar pantaV anqrwpouV einai wV kai emauton all ekastoV idion carisma ecei ek qeou os men outwV os de outwV

Alexandrian
qelw de pantaV anqrwpouV einai wV kai emauton alla ekastoV idion ecei carisma ek qeou o men outwV o de outwV

Hort and Westcott
qelw de pantaV anqrwpouV einai wV kai emauton alla ekastoV idion ecei carisma ek qeou o men outwV o de outwV

Latin Vulgate
7:7 volo autem omnes homines esse sicut me ipsum sed unusquisque proprium habet donum ex Deo alius quidem sic alius vero sic

King James Version
7:7 For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.

American Standard Version
7:7 Yet I would that all men were even as I myself. Howbeit each man hath his own gift from God, one after this manner, and another after that.

Bible in Basic English
7:7 It is my desire that all men might be even as I am. But every man has the power of his special way of life given him by God, one in this way and one in that.

Darby's English Translation
7:7 Now I wish all men to be even as myself: but every one has his own gift of God: one man thus, and another thus.

Douay Rheims
7:7 For I would that all men were even as myself: but every one hath his proper gift from God; one after this manner, and another after that.

Noah Webster Bible
7:7 For I would that all men were as I myself. But every man hath his proper gift from God, one after this manner, and another after that.

Weymouth New Testament
7:7 Yet I would that everybody lived as I do; but each of us has his own special gift from God--one in one direction and one in another.

World English Bible
7:7 Yet I wish that all men were like me. However each man has his own gift from God, one of this kind, and another of that kind.

Young's Literal Translation
7:7 for I wish all men to be even as I myself am; but each his own gift hath of God, one indeed thus, and one thus.

8

Stephens 1550 Textus Receptus
legw de toiV agamoiV kai taiV chraiV kalon autoiV estin ean meinwsin wV kagw

Scrivener 1894 Textus Receptus
legw de toiV agamoiV kai taiV chraiV kalon autoiV estin ean meinwsin wV kagw

Byzantine Majority
legw de toiV agamoiV kai taiV chraiV kalon autoiV estin ean meinwsin wV kagw

Alexandrian
legw de toiV agamoiV kai taiV chraiV kalon autoiV ean meinwsin wV kagw

Hort and Westcott
legw de toiV agamoiV kai taiV chraiV kalon autoiV ean meinwsin wV kagw

Latin Vulgate
7:8 dico autem non nuptis et viduis bonum est illis si sic maneant sicut et ego

King James Version
7:8 I say therefore to the unmarried and widows, It is good for them if they abide even as I.

American Standard Version
7:8 But I say to the unmarried and to widows, It is good for them if they abide even as I.

Bible in Basic English
7:8 But I say to the unmarried and to the widows, It is good for them to be even as I am.

Darby's English Translation
7:8 But I say to the unmarried and to the widows, It is good for them that they remain even as I.

Douay Rheims
7:8 But I say to the unmarried, and to the widows: It is good for them if they so continue, even as I.

Noah Webster Bible
7:8 I say therefore to the unmarried and widows, It is good for them if they remain even as I.

Weymouth New Testament
7:8 But I tell the unmarried, and women who are widows, that it is well for them to remain as I am.

World English Bible
7:8 But I say to the unmarried and to widows, it is good for them if they remain even as I am.

Young's Literal Translation
7:8 And I say to the unmarried and to the widows: it is good for them if they may remain even as I am;

9

Stephens 1550 Textus Receptus
ei de ouk egkrateuontai gamhsatwsan kreisson gar estin gamhsai h purousqai

Scrivener 1894 Textus Receptus
ei de ouk egkrateuontai gamhsatwsan kreisson gar estin gamhsai h purousqai

Byzantine Majority
ei de ouk egkrateuontai gamhsatwsan kreisson gar estin gamhsai h purousqai

Alexandrian
ei de ouk egkrateuontai gamhsatwsan kreitton gar estin gamhsai h purousqai

Hort and Westcott
ei de ouk egkrateuontai gamhsatwsan kreitton gar estin gamein h purousqai

Latin Vulgate
7:9 quod si non se continent nubant melius est enim nubere quam uri

King James Version
7:9 But if they cannot contain, let them marry: for it is better to marry than to burn.

American Standard Version
7:9 But if they have not continency, let them marry: for it is better to marry than to burn.

Bible in Basic English
7:9 But if they have not self-control let them get married; for married life is better than the burning of desire.

Darby's English Translation
7:9 But if they have not control over themselves, let them marry; for it is better to marry than to burn.

Douay Rheims
7:9 But if they do not contain themselves, let them marry. For it is better to marry than to be burnt.

Noah Webster Bible
7:9 But if they cannot contain, let them marry: for it is better to marry than to burn.

Weymouth New Testament
7:9 If, however, they cannot maintain self-control, by all means let them marry; for marriage is better than the fever of passion.

World English Bible
7:9 But if they don`t have self-control, let them marry. For it`s better to marry than to burn.

Young's Literal Translation
7:9 and if they have not continence -- let them marry, for it is better to marry than to burn;

10

Stephens 1550 Textus Receptus
toiV de gegamhkosin paraggellw ouk egw all o kurioV gunaika apo androV mh cwrisqhnai

Scrivener 1894 Textus Receptus
toiV de gegamhkosin paraggellw ouk egw all o kurioV gunaika apo androV mh cwrisqhnai

Byzantine Majority
toiV de gegamhkosin paraggellw ouk egw all o kurioV gunaika apo androV mh cwrisqhnai

Alexandrian
toiV de gegamhkosin paraggellw ouk egw alla o kurioV gunaika apo androV mh cwrisqhnai

Hort and Westcott
toiV de gegamhkosin paraggellw ouk egw alla o kurioV gunaika apo androV mh cwrisqhnai

Latin Vulgate
7:10 his autem qui matrimonio iuncti sunt praecipio non ego sed Dominus uxorem a viro non discedere

King James Version
7:10 And unto the married I command, [yet] not I, but the Lord, Let not the wife depart from [her] husband:

American Standard Version
7:10 But unto the married I give charge, yea not I, but the Lord, That the wife depart not from her husband

Bible in Basic English
7:10 But to the married I give orders, though not I but the Lord, that the wife may not go away from her husband

Darby's English Translation
7:10 But to the married I enjoin, not *I*, but the Lord, Let not wife be separated from husband;

Douay Rheims
7:10 But to them that are married, not I but the Lord commandeth, that the wife depart not from her husband.

Noah Webster Bible
7:10 And to the married I command, yet not I, but the Lord, Let not the wife depart from her husband:

Weymouth New Testament
7:10 But to those already married my instructions are--yet not mine, but the Lord's--that a wife is not to leave her husband;

World English Bible
7:10 But to the married I command -- not I, but the Lord -- that the wife not leave her husband

Young's Literal Translation
7:10 and to the married I announce -- not I, but the Lord -- let not a wife separate from a husband:

11

Stephens 1550 Textus Receptus
ean de kai cwrisqh menetw agamoV h tw andri katallaghtw kai andra gunaika mh afienai

Scrivener 1894 Textus Receptus
ean de kai cwrisqh menetw agamoV h tw andri katallaghtw kai andra gunaika mh afienai

Byzantine Majority
ean de kai cwrisqh menetw agamoV h tw andri katallaghtw kai andra gunaika mh afienai

Alexandrian
ean de kai cwrisqh menetw agamoV h tw andri katallaghtw kai andra gunaika mh afienai

Hort and Westcott
ean de kai cwrisqh menetw agamoV h tw andri katallaghtw kai andra gunaika mh afienai

Latin Vulgate
7:11 quod si discesserit manere innuptam aut viro suo reconciliari et vir uxorem ne dimittat

King James Version
7:11 But and if she depart, let her remain unmarried, or be reconciled to [her] husband: and let not the husband put away [his] wife.

American Standard Version
7:11 (but should she depart, let her remain unmarried, or else be reconciled to her husband); and that the husband leave not his wife.

Bible in Basic English
7:11 (Or if she goes away from him, let her keep unmarried, or be united to her husband again); and that the husband may not go away from his wife.

Darby's English Translation
7:11 (but if also she shall have been separated, let her remain unmarried, or be reconciled to her husband;) and let not husband leave wife.

Douay Rheims
7:11 And if she depart, that she remain unmarried, or be reconciled to her husband. And let not the husband put away his wife.

Noah Webster Bible
7:11 But if she shall depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife.

Weymouth New Testament
7:11 or if she has already left him, let her either remain as she is or be reconciled to him; and that a husband is not to send away his wife.

World English Bible
7:11 (but if she departs, let her remain unmarried, or else be reconciled to her husband), and that the husband not leave his wife.

Young's Literal Translation
7:11 but and if she may separate, let her remain unmarried, or to the husband let her be reconciled, and let not a husband send away a wife.

12

Stephens 1550 Textus Receptus
toiV de loipoiV egw legw ouc o kurioV ei tiV adelfoV gunaika ecei apiston kai auth suneudokei oikein met autou mh afietw authn

Scrivener 1894 Textus Receptus
toiV de loipoiV egw legw ouc o kurioV ei tiV adelfoV gunaika ecei apiston kai auth suneudokei oikein met autou mh afietw authn

Byzantine Majority
toiV de loipoiV egw legw ouc o kurioV ei tiV adelfoV gunaika ecei apiston kai auth suneudokei oikein met autou mh afietw authn

Alexandrian
toiV de loipoiV legw egw ouc o kurioV ei tiV adelfoV gunaika ecei apiston kai auth suneudokei oikein met autou mh afietw authn

Hort and Westcott
toiV de loipoiV legw egw ouc o kurioV ei tiV adelfoV gunaika ecei apiston kai auth suneudokei oikein met autou mh afietw authn

Latin Vulgate
7:12 nam ceteris ego dico non Dominus si quis frater uxorem habet infidelem et haec consentit habitare cum illo non dimittat illam

King James Version
7:12 But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.

American Standard Version
7:12 But to the rest say I, not the Lord: If any brother hath an unbelieving wife, and she is content to dwell with him, let him not leave her.

Bible in Basic English
7:12 But to the rest I say, and not the Lord; If a brother has a wife who is not a Christian, and it is her desire to go on living with him, let him not go away from her.

Darby's English Translation
7:12 But as to the rest, *I* say, not the Lord, If any brother have an unbelieving wife, and *she* consent to dwell with him, let him not leave her.

Douay Rheims
7:12 For to the rest I speak, not the Lord. If any brother hath a wife that believeth not, and she consent to dwell with him, let him not put her away.

Noah Webster Bible
7:12 But to the rest I speak, not the Lord, if any brother hath a wife that believeth not, and she is pleased to dwell with him, let him not put her away.

Weymouth New Testament
7:12 To the rest it is I who speak--not the Lord. If a brother has a wife who is an unbeliever, and she consents to live with him, let him not send her away.

World English Bible
7:12 But to the rest I -- not the Lord -- say, if any brother has an unbelieving wife, and she is content to live with him, let him not leave her.

Young's Literal Translation
7:12 And to the rest I speak -- not the Lord -- if any brother hath a wife unbelieving, and she is pleased to dwell with him, let him not send her away;

13

Stephens 1550 Textus Receptus
kai gunh htis ecei andra apiston kai autos suneudokei oikein met authV mh afietw auton

Scrivener 1894 Textus Receptus
kai gunh htis ecei andra apiston kai autos suneudokei oikein met authV mh afietw auton

Byzantine Majority
kai gunh htis ecei andra apiston kai autos suneudokei oikein met authV mh afietw auton

Alexandrian
kai gunh ei tis ecei andra apiston kai outos suneudokei oikein met authV mh afietw ton andra

Hort and Westcott
kai gunh htiV ecei andra apiston kai outoV suneudokei oikein met authV mh afietw ton andra

Latin Vulgate
7:13 et si qua mulier habet virum infidelem et hic consentit habitare cum illa non dimittat virum

King James Version
7:13 And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.

American Standard Version
7:13 And the woman that hath an unbelieving husband, and he is content to dwell with her, let her not leave her husband.

Bible in Basic English
7:13 And if a woman has a husband who is not a Christian, and it is his desire to go on living with her, let her not go away from her husband.

Darby's English Translation
7:13 And a woman who has an unbelieving husband, and he consents to dwell with her, let her not leave her husband.

Douay Rheims
7:13 And if any woman hath a husband that believeth not, and he consent to dwell with her, let her not put away her husband.

Noah Webster Bible
7:13 And the woman who hath a husband that believeth not, and if he is pleased to dwell with her, let her not leave him.

Weymouth New Testament
7:13 And a woman who has an unbelieving husband--if he consents to live with her, let her not separate from him.

World English Bible
7:13 The woman who has an unbelieving husband, and he is content to live with her, let her not leave her husband.

Young's Literal Translation
7:13 and a woman who hath a husband unbelieving, and he is pleased to dwell with her, let her not send him away;

14

Stephens 1550 Textus Receptus
hgiastai gar o anhr o apistoV en th gunaiki kai hgiastai h gunh h apistoV en tw andri epei ara ta tekna umwn akaqarta estin nun de agia estin

Scrivener 1894 Textus Receptus
hgiastai gar o anhr o apistoV en th gunaiki kai hgiastai h gunh h apistoV en tw andri epei ara ta tekna umwn akaqarta estin nun de agia estin

Byzantine Majority
hgiastai gar o anhr o apistoV en th gunaiki kai hgiastai h gunh h apistoV en tw andri epei ara ta tekna umwn akaqarta estin nun de agia estin

Alexandrian
hgiastai gar o anhr o apistoV en th gunaiki kai hgiastai h gunh h apistoV en tw adelfw epei ara ta tekna umwn akaqarta estin nun de agia estin

Hort and Westcott
hgiastai gar o anhr o apistoV en th gunaiki kai hgiastai h gunh h apistoV en tw adelfw epei ara ta tekna umwn akaqarta estin nun de agia estin

Latin Vulgate
7:14 sanctificatus est enim vir infidelis in muliere fideli et sanctificata est mulier infidelis per virum fidelem alioquin filii vestri inmundi essent nunc autem sancti sunt

King James Version
7:14 For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.

American Standard Version
7:14 For the unbelieving husband is sanctified in the wife, and the unbelieving wife is sanctified in the brother: else were your children unclean; but now are they holy.

Bible in Basic English
7:14 For the husband who has not faith is made holy through his Christian wife, and the wife who is not a Christian is made holy through the brother: if not, your children would be unholy, but now are they holy.

Darby's English Translation
7:14 For the unbelieving husband is sanctified in the wife, and the unbelieving wife is sanctified in the brother; since otherwise indeed your children are unclean, but now they are holy.

Douay Rheims
7:14 For the unbelieving husband is sanctified by the believing wife; and the unbelieving wife is sanctified by the believing husband: otherwise your children should be unclean; but now they are holy.

Noah Webster Bible
7:14 For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.

Weymouth New Testament
7:14 For, in such cases, the unbelieving husband has become--and is--holy through union with a Christian woman, and the unbelieving wife is holy through union with a Christian brother. Otherwise your children would be unholy, but in reality they have a place among God's people.

World English Bible
7:14 For the unbelieving husband is sanctified in the wife, and the unbelieving wife is sanctified in the husband. Otherwise your children would be unclean, but now are they holy.

Young's Literal Translation
7:14 for the unbelieving husband hath been sanctified in the wife, and the unbelieving wife hath been sanctified in the husband; otherwise your children are unclean, but now they are holy.

15

Stephens 1550 Textus Receptus
ei de o apistoV cwrizetai cwrizesqw ou dedoulwtai o adelfoV h h adelfh en toiV toioutoiV en de eirhnh keklhken hmas o qeoV

Scrivener 1894 Textus Receptus
ei de o apistoV cwrizetai cwrizesqw ou dedoulwtai o adelfoV h h adelfh en toiV toioutoiV en de eirhnh keklhken hmas o qeoV

Byzantine Majority
ei de o apistoV cwrizetai cwrizesqw ou dedoulwtai o adelfoV h h adelfh en toiV toioutoiV en de eirhnh keklhken hmas o qeoV

Alexandrian
ei de o apistoV cwrizetai cwrizesqw ou dedoulwtai o adelfoV h h adelfh en toiV toioutoiV en de eirhnh keklhken umas o qeoV

Hort and Westcott
ei de o apistoV cwrizetai cwrizesqw ou dedoulwtai o adelfoV h h adelfh en toiV toioutoiV en de eirhnh keklhken umaV o qeoV

Latin Vulgate
7:15 quod si infidelis discedit discedat non est enim servituti subiectus frater aut soror in eiusmodi in pace autem vocavit nos Deus

King James Version
7:15 But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such [cases]: but God hath called us to peace.

American Standard Version
7:15 Yet if the unbelieving departeth, let him depart: the brother or the sister is not under bondage in such cases: but God hath called us in peace.

Bible in Basic English
7:15 But if the one who is not a Christian has a desire to go away, let it be so: the brother or the sister in such a position is not forced to do one thing or the other: but it is God's pleasure that we may be at peace with one another.

Darby's English Translation
7:15 But if the unbeliever go away, let them go away; a brother or a sister is not bound in such cases, but God has called us in peace.

Douay Rheims
7:15 But if the unbeliever depart, let him depart. For a brother or sister is not under servitude in such cases. But God hath called us in peace.

Noah Webster Bible
7:15 But if the unbelieving departeth, let him depart. A brother or a sister is not under bondage in such cases; but God hath called us to peace.

Weymouth New Testament
7:15 If, however, the unbeliever is determined to leave, let him or her do so. Under such circumstances the Christian man or woman is no slave; God has called us to live lives of peace.

World English Bible
7:15 Yet if the unbeliever departs, let there be separation. The brother or the sister is not under bondage in such cases, but God has called us in peace.

Young's Literal Translation
7:15 And, if the unbelieving doth separate himself -- let him separate himself: the brother or the sister is not under servitude in such cases, and in peace hath God called us;

16

Stephens 1550 Textus Receptus
ti gar oidaV gunai ei ton andra swseiV h ti oidaV aner ei thn gunaika swseiV

Scrivener 1894 Textus Receptus
ti gar oidaV gunai ei ton andra swseiV h ti oidaV aner ei thn gunaika swseiV

Byzantine Majority
ti gar oidaV gunai ei ton andra swseiV h ti oidaV aner ei thn gunaika swseiV

Alexandrian
ti gar oidaV gunai ei ton andra swseiV h ti oidaV aner ei thn gunaika swseiV

Hort and Westcott
ti gar oidaV gunai ei ton andra swseiV h ti oidaV aner ei thn gunaika swseiV

Latin Vulgate
7:16 unde enim scis mulier si virum salvum facies aut unde scis vir si mulierem salvam facies

King James Version
7:16 For what knowest thou, O wife, whether thou shalt save [thy] husband? or how knowest thou, O man, whether thou shalt save [thy] wife?

American Standard Version
7:16 For how knowest thou, O wife, whether thou shalt save thy husband? Or how knowest thou, O husband, whether thou shalt save thy wife?

Bible in Basic English
7:16 For how may you be certain, O wife, that you will not be the cause of salvation to your husband? or you, O husband, that you may not do the same for your wife?

Darby's English Translation
7:16 For what knowest thou, O wife, if thou shalt save thy husband? or what knowest thou, O husband, if thou shalt save thy wife?

Douay Rheims
7:16 For how knowest thou, O wife, whether thou shalt save thy husband ? Or how knowest thou, O man, whether thou shalt save thy wife ?

Noah Webster Bible
7:16 For how knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?

Weymouth New Testament
7:16 For what assurance have you, O woman, as to whether you will save your husband? Or what assurance have you, O man, as to whether you will save your wife?

World English Bible
7:16 For how do you know, wife, whether you will save your husband? Or how do you know, husband, whether you will save your wife?

Young's Literal Translation
7:16 for what, hast thou known, O wife, whether the husband thou shalt save? or what, hast thou known, O husband, whether the wife thou shalt save?

17

Stephens 1550 Textus Receptus
ei mh ekastw wV emerisen o qeos ekaston wV keklhken o kurios outwV peripateitw kai outwV en taiV ekklhsiaiV pasaiV diatassomai

Scrivener 1894 Textus Receptus
ei mh ekastw wV emerisen o qeos ekaston wV keklhken o kurios outwV peripateitw kai outwV en taiV ekklhsiaiV pasaiV diatassomai

Byzantine Majority
ei mh ekastw wV emerisen o qeos ekaston wV keklhken o kurios outwV peripateitw kai outwV en taiV ekklhsiaiV pasaiV diatassomai

Alexandrian
ei mh ekastw wV emerisen o kurios ekaston wV keklhken o qeos outwV peripateitw kai outwV en taiV ekklhsiaiV pasaiV diatassomai

Hort and Westcott
ei mh ekastw wV memeriken o kurioV ekaston wV keklhken o qeoV outwV peripateitw kai outwV en taiV ekklhsiaiV pasaiV diatassomai

Latin Vulgate
7:17 nisi unicuique sicut divisit Dominus unumquemque sicut vocavit Deus ita ambulet et sic in omnibus ecclesiis doceo

King James Version
7:17 But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.

American Standard Version
7:17 Only, as the Lord hath distributed to each man, as God hath called each, so let him walk. And so ordain I in all the churches.

Bible in Basic English
7:17 Only, as the Lord has given to a man, and as is the purpose of God for him, so let him go on living. And these are my orders for all the churches.

Darby's English Translation
7:17 However, as the Lord has divided to each, as God has called each, so let him walk; and thus I ordain in all the assemblies.

Douay Rheims
7:17 But as the Lord hath distributed to every one, as God hath called every one, so let him walk: and so in all churches I teach.

Noah Webster Bible
7:17 But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so I ordain in all churches.

Weymouth New Testament
7:17 Only, whatever be the condition in life which the Lord has assigned to each individual--and whatever the condition in which he was living when God called him--in that let him continue.

World English Bible
7:17 Only, as the Lord has distributed to each man, as God has called each, so let him walk. So I command in all the assemblies.

Young's Literal Translation
7:17 if not, as God did distribute to each, as the Lord hath called each -- so let him walk; and thus in all the assemblies do I direct:

18

Stephens 1550 Textus Receptus
peritetmhmenoV tiV eklhqh mh epispasqw en akrobustia tiV eklhqh mh peritemnesqw

Scrivener 1894 Textus Receptus
peritetmhmenoV tiV eklhqh mh epispasqw en akrobustia tiV eklhqh mh peritemnesqw

Byzantine Majority
peritetmhmenoV tiV eklhqh mh epispasqw en akrobustia tiV eklhqh mh peritemnesqw

Alexandrian
peritetmhmenoV tiV eklhqh mh epispasqw en akrobustia keklhtai tiV mh peritemnesqw

Hort and Westcott
peritetmhmenoV tiV eklhqh mh epispasqw en akrobustia keklhtai tiV mh peritemnesqw

Latin Vulgate
7:18 circumcisus aliquis vocatus est non adducat praeputium in praeputio aliquis vocatus est non circumcidatur

King James Version
7:18 Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.

American Standard Version
7:18 Was any man called being circumcised? Let him not become uncircumcised. Hath any been called in uncircumcision? Let him not be circumcised.

Bible in Basic English
7:18 If any man who is a Christian has had circumcision, let him keep so; and if any man who is a Christian has not had circumcision, let him make no change.

Darby's English Translation
7:18 Has any one been called circumcised? let him not become uncircumcised: has any one been called in uncircumcision? let him not be circumcised.

Douay Rheims
7:18 Is any man called, being circumcised ? let him not procure uncircumcision. Is any man called in uncircumcision ? let him not be circumcised.

Noah Webster Bible
7:18 Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not become circumcised.

Weymouth New Testament
7:18 This is what I command in all the Churches. Was any one already circumcised when called? Let him not have recourse to the surgeons. Was any one uncircumcised when called? Let him remain uncircumcised.

World English Bible
7:18 Was anyone called being circumcised? Let him not become uncircumcised. Has any been called in uncircumcision? Let him not be circumcised.

Young's Literal Translation
7:18 being circumcised -- was any one called? let him not become uncircumcised; in uncircumcision was any one called? let him not be circumcised;

19

Stephens 1550 Textus Receptus
h peritomh ouden estin kai h akrobustia ouden estin alla thrhsiV entolwn qeou

Scrivener 1894 Textus Receptus
h peritomh ouden estin kai h akrobustia ouden estin alla thrhsiV entolwn qeou

Byzantine Majority
h peritomh ouden estin kai h akrobustia ouden estin alla thrhsiV entolwn qeou

Alexandrian
h peritomh ouden estin kai h akrobustia ouden estin alla thrhsiV entolwn qeou

Hort and Westcott
h peritomh ouden estin kai h akrobustia ouden estin alla thrhsiV entolwn qeou

Latin Vulgate
7:19 circumcisio nihil est et praeputium nihil est sed observatio mandatorum Dei

King James Version
7:19 Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

American Standard Version
7:19 Circumcision is nothing, and uncircumcision is nothing; but the keeping of the commandments of God.

Bible in Basic English
7:19 Circumcision is nothing, and its opposite is nothing, but only doing the orders of God is of value.

Darby's English Translation
7:19 Circumcision is nothing, and uncircumcision is nothing; but keeping God`s commandments.

Douay Rheims
7:19 Circumcision is nothing, and uncircumcision is nothing: but the observance of the commandments of God.

Noah Webster Bible
7:19 Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

Weymouth New Testament
7:19 Circumcision is nothing, and uncircumcision is nothing: obedience to God's commandments is everything.

World English Bible
7:19 Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

Young's Literal Translation
7:19 the circumcision is nothing, and the uncircumcision is nothing -- but a keeping of the commands of God.

20

Stephens 1550 Textus Receptus
ekastoV en th klhsei h eklhqh en tauth menetw

Scrivener 1894 Textus Receptus
ekastoV en th klhsei h eklhqh en tauth menetw

Byzantine Majority
ekastoV en th klhsei h eklhqh en tauth menetw

Alexandrian
ekastoV en th klhsei h eklhqh en tauth menetw

Hort and Westcott
ekastoV en th klhsei h eklhqh en tauth menetw

Latin Vulgate
7:20 unusquisque in qua vocatione vocatus est in ea permaneat

King James Version
7:20 Let every man abide in the same calling wherein he was called.

American Standard Version
7:20 Let each man abide in that calling wherein he was called.

Bible in Basic English
7:20 Let every man keep the position in which he has been placed by God.

Darby's English Translation
7:20 Let each abide in that calling in which he has been called.

Douay Rheims
7:20 Let every man abide in the same calling in which he was called.

Noah Webster Bible
7:20 Let every man continue in the same calling in which he was called.

Weymouth New Testament
7:20 Whatever be the condition in life in which a man was, when he was called, in that let him continue.

World English Bible
7:20 Let each man stay in that calling in which he was called.

Young's Literal Translation
7:20 Each in the calling in which he was called -- in this let him remain;

21

Stephens 1550 Textus Receptus
douloV eklhqhV mh soi meletw all ei kai dunasai eleuqeroV genesqai mallon crhsai

Scrivener 1894 Textus Receptus
douloV eklhqhV mh soi meletw all ei kai dunasai eleuqeroV genesqai mallon crhsai

Byzantine Majority
douloV eklhqhV mh soi meletw all ei kai dunasai eleuqeroV genesqai mallon crhsai

Alexandrian
douloV eklhqhV mh soi meletw all ei kai dunasai eleuqeroV genesqai mallon crhsai

Hort and Westcott
douloV eklhqhV mh soi meletw all ei kai dunasai eleuqeroV genesqai mallon crhsai

Latin Vulgate
7:21 servus vocatus es non sit tibi curae sed et si potes liber fieri magis utere

King James Version
7:21 Art thou called [being] a servant? care not for it: but if thou mayest be made free, use [it] rather.

American Standard Version
7:21 Wast thou called being a bondservant? Care not for it: nay, even if thou canst become free, use it rather.

Bible in Basic English
7:21 If you were a servant when you became a Christian, let it not be a grief to you; but if you have a chance to become free, make use of it.

Darby's English Translation
7:21 Hast thou been called being a bondman, let it not concern thee; but and if thou canst become free, use it rather.

Douay Rheims
7:21 Wast thou called, being a bondman ? care not for it; but if thou mayest be made free, use it rather.

Noah Webster Bible
7:21 Art thou called being a servant? care not for it; but if thou mayest be made free, use it rather.

Weymouth New Testament
7:21 Were you a slave when God called you? Let not that weigh on your mind. And yet if you can get your freedom, take advantage of the opportunity.

World English Bible
7:21 Were you called being a bondservant? Don`t let that bother you, but if you get an opportunity to become free, use it.

Young's Literal Translation
7:21 a servant -- wast thou called? be not anxious; but if also thou art able to become free -- use it rather;

22

Stephens 1550 Textus Receptus
o gar en kuriw klhqeiV douloV apeleuqeroV kuriou estin omoiwV kai o eleuqeroV klhqeiV douloV estin cristou

Scrivener 1894 Textus Receptus
o gar en kuriw klhqeiV douloV apeleuqeroV kuriou estin omoiwV kai o eleuqeroV klhqeiV douloV estin cristou

Byzantine Majority
o gar en kuriw klhqeiV douloV apeleuqeroV kuriou estin omoiwV kai o eleuqeroV klhqeiV douloV estin cristou

Alexandrian
o gar en kuriw klhqeiV douloV apeleuqeroV kuriou estin omoiwV o eleuqeroV klhqeiV douloV estin cristou

Hort and Westcott
o gar en kuriw klhqeiV douloV apeleuqeroV kuriou estin omoiwV o eleuqeroV klhqeiV douloV estin cristou

Latin Vulgate
7:22 qui enim in Domino vocatus est servus libertus est Domini similiter qui liber vocatus est servus est Christi

King James Version
7:22 For he that is called in the Lord, [being] a servant, is the Lord's freeman: likewise also he that is called, [being] free, is Christ's servant.

American Standard Version
7:22 For he that was called in the Lord being a bondservant, is the Lord`s freedman: likewise he that was called being free, is Christ`s bondservant.

Bible in Basic English
7:22 For he who was a servant when he became a Christian is the Lord's free man; and he who was free when he became a Christian is the Lord's servant.

Darby's English Translation
7:22 For the bondman that is called in the Lord is the Lord`s freedman; in like manner also the freeman being called is Christ`s bondman.

Douay Rheims
7:22 For he that is called in the Lord, being a bondman, is the freeman of the Lord. Likewise he that is called, being free, is the bondman of Christ.

Noah Webster Bible
7:22 For he that is called in the Lord, being a servant, is the Lord's free-man: likewise also he that is called, being free, is Christ's servant.

Weymouth New Testament
7:22 For a Christian, if he was a slave when called, is the Lord's freed man, and in the same way a free man, if called, becomes the slave of Christ.

World English Bible
7:22 For he who was called in the Lord being a bondservant is the Lord`s free man. Likewise he who was called being free is Christ`s bondservant.

Young's Literal Translation
7:22 for he who is in the Lord -- having been called a servant -- is the Lord`s freedman: in like manner also he the freeman, having been called, is servant of Christ:

23

Stephens 1550 Textus Receptus
timhV hgorasqhte mh ginesqe douloi anqrwpwn

Scrivener 1894 Textus Receptus
timhV hgorasqhte mh ginesqe douloi anqrwpwn

Byzantine Majority
timhV hgorasqhte mh ginesqe douloi anqrwpwn

Alexandrian
timhV hgorasqhte mh ginesqe douloi anqrwpwn

Hort and Westcott
timhV hgorasqhte mh ginesqe douloi anqrwpwn

Latin Vulgate
7:23 pretio empti estis nolite fieri servi hominum

King James Version
7:23 Ye are bought with a price; be not ye the servants of men.

American Standard Version
7:23 Ye were bought with a price; become not bondservants of men.

Bible in Basic English
7:23 It is the Lord who has made payment for you: be not servants of men.

Darby's English Translation
7:23 Ye have been bought with a price; do not be the bondmen of men.

Douay Rheims
7:23 You are bought with a price; be not made the bondslaves of men.

Noah Webster Bible
7:23 Ye are bought with a price; be not ye the servants of men.

Weymouth New Testament
7:23 You have all been redeemed at infinite cost: do not become slaves to men.

World English Bible
7:23 You were bought with a price. Don`t become bondservants of men.

Young's Literal Translation
7:23 with a price ye were bought, become not servants of men;

24

Stephens 1550 Textus Receptus
ekastoV en w eklhqh adelfoi en toutw menetw para tw qew

Scrivener 1894 Textus Receptus
ekastoV en w eklhqh adelfoi en toutw menetw para tw qew

Byzantine Majority
ekastoV en w eklhqh adelfoi en toutw menetw para qew

Alexandrian
ekastoV en w eklhqh adelfoi en toutw menetw para qew

Hort and Westcott
ekastoV en w eklhqh adelfoi en toutw menetw para qew

Latin Vulgate
7:24 unusquisque in quo vocatus est fratres in hoc maneat apud Deum

King James Version
7:24 Brethren, let every man, wherein he is called, therein abide with God.

American Standard Version
7:24 Brethren, let each man, wherein he was called, therein abide with God.

Bible in Basic English
7:24 My brothers, let every man keep in that condition which is the purpose of God for him.

Darby's English Translation
7:24 Let each, wherein he is called, brethren, therein abide with God.

Douay Rheims
7:24 Brethren, let every man, wherein he was called, therein abide with God.

Noah Webster Bible
7:24 Brethren, let every man in the state in which he is called, continue in it with God.

Weymouth New Testament
7:24 Where each one stood when he was called, there, brethren, let him still stand--close to God.

World English Bible
7:24 Brothers, let each man, in whatever condition he was called, stay in that condition with God.

Young's Literal Translation
7:24 each, in that in which he was called, brethren, in this let him remain with God.

25

Stephens 1550 Textus Receptus
peri de twn parqenwn epitaghn kuriou ouk ecw gnwmhn de didwmi wV hlehmenoV upo kuriou pistoV einai

Scrivener 1894 Textus Receptus
peri de twn parqenwn epitaghn kuriou ouk ecw gnwmhn de didwmi wV hlehmenoV upo kuriou pistoV einai

Byzantine Majority
peri de twn parqenwn epitaghn kuriou ouk ecw gnwmhn de didwmi wV hlehmenoV upo kuriou pistoV einai

Alexandrian
peri de twn parqenwn epitaghn kuriou ouk ecw gnwmhn de didwmi wV hlehmenoV upo kuriou pistoV einai

Hort and Westcott
peri de twn parqenwn epitaghn kuriou ouk ecw gnwmhn de didwmi wV hlehmenoV upo kuriou pistoV einai

Latin Vulgate
7:25 de virginibus autem praeceptum Domini non habeo consilium autem do tamquam misericordiam consecutus a Domino ut sim fidelis

King James Version
7:25 Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.

American Standard Version
7:25 Now concerning virgins I have no commandment of the Lord: but I give my judgment, as one that hath obtained mercy of the Lord to be trustworthy.

Bible in Basic English
7:25 Now about virgins I have no orders from the Lord: but I give my opinion as one to whom the Lord has given mercy to be true to him.

Darby's English Translation
7:25 But concerning virgins, I have no commandment of the Lord; but I give my opinion, as having received mercy of the Lord to be faithful.

Douay Rheims
7:25 Now concerning virgins, I have no commandment of the Lord; but I give counsel, as having obtained mercy of the Lord, to be faithful.

Noah Webster Bible
7:25 Now concerning virgins, I have no commandment of the Lord: yet I give my judgment as one that hath obtained mercy from the Lord to be faithful.

Weymouth New Testament
7:25 Concerning unmarried women I have no command to give you from the Lord; but I offer you my opinion, which is that of a man who, through the Lord's mercy, is deserving of your confidence.

World English Bible
7:25 Now concerning virgins, I have no commandment from the Lord, but I give my judgment as one who has obtained mercy from the Lord to be trustworthy.

Young's Literal Translation
7:25 And concerning the virgins, a command of the Lord I have not; and I give judgment as having obtained kindness from the Lord to be faithful:

26

Stephens 1550 Textus Receptus
nomizw oun touto kalon uparcein dia thn enestwsan anagkhn oti kalon anqrwpw to outwV einai

Scrivener 1894 Textus Receptus
nomizw oun touto kalon uparcein dia thn enestwsan anagkhn oti kalon anqrwpw to outwV einai

Byzantine Majority
nomizw oun touto kalon uparcein dia thn enestwsan anagkhn oti kalon anqrwpw to outwV einai

Alexandrian
nomizw oun touto kalon uparcein dia thn enestwsan anagkhn oti kalon anqrwpw to outwV einai

Hort and Westcott
nomizw oun touto kalon uparcein dia thn enestwsan anagkhn oti kalon anqrwpw to outwV einai

Latin Vulgate
7:26 existimo ergo hoc bonum esse propter instantem necessitatem quoniam bonum est homini sic esse

King James Version
7:26 I suppose therefore that this is good for the present distress, [I say], that [it is] good for a man so to be.

American Standard Version
7:26 I think therefore that this is good by reason of the distress that is upon us, namely, that it is good for a man to be as he is.

Bible in Basic English
7:26 In my opinion then, because of the present trouble, it is good for a man to keep as he is.

Darby's English Translation
7:26 I think then that this is good, on account of the present necessity, that it is good for a man to remain so as he is.

Douay Rheims
7:26 I think therefore that this is good for the present necessity, that it is good for a man so to be.

Noah Webster Bible
7:26 I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.

Weymouth New Testament
7:26 I think then that, taking into consideration the distress which is now upon us, it is well for a man to remain as he is.

World English Bible
7:26 I think that it is good therefore, because of the distress that is on us, that it is good for a man to be as he is.

Young's Literal Translation
7:26 I suppose, therefore, this to be good because of the present necessity, that it is good for a man that the matter be thus: --

27

Stephens 1550 Textus Receptus
dedesai gunaiki mh zhtei lusin lelusai apo gunaikoV mh zhtei gunaika

Scrivener 1894 Textus Receptus
dedesai gunaiki mh zhtei lusin lelusai apo gunaikoV mh zhtei gunaika

Byzantine Majority
dedesai gunaiki mh zhtei lusin lelusai apo gunaikoV mh zhtei gunaika

Alexandrian
dedesai gunaiki mh zhtei lusin lelusai apo gunaikoV mh zhtei gunaika

Hort and Westcott
dedesai gunaiki mh zhtei lusin lelusai apo gunaikoV mh zhtei gunaika

Latin Vulgate
7:27 alligatus es uxori noli quaerere solutionem solutus es ab uxore noli quaerere uxorem

King James Version
7:27 Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.

American Standard Version
7:27 Art thou bound unto a wife? Seek not to be loosed. Art thou loosed from a wife? Seek not a wife.

Bible in Basic English
7:27 If you are married to a wife, make no attempt to get free from her: if you are free from a wife, do not take a wife.

Darby's English Translation
7:27 Art thou bound to a wife? seek not to be loosed; art thou free from a wife? do not seek a wife.

Douay Rheims
7:27 Art thou bound to a wife ? seek not to be loosed. Art thou loosed from a wife ? seek not a wife.

Noah Webster Bible
7:27 Art thou bound to a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.

Weymouth New Testament
7:27 Are you bound to a wife? Do not seek to get free. Are you free from the marriage bond? Do not seek for a wife.

World English Bible
7:27 Are you bound to a wife? Don`t seek to be freed. Are you free from a wife? Don`t seek a wife.

Young's Literal Translation
7:27 Hast thou been bound to a wife? seek not to be loosed; hast thou been loosed from a wife? seek not a wife.

28

Stephens 1550 Textus Receptus
ean de kai ghmhs ouc hmarteV kai ean ghmh h parqenoV ouc hmarten qliyin de th sarki exousin oi toioutoi egw de umwn feidomai

Scrivener 1894 Textus Receptus
ean de kai ghmhs ouc hmarteV kai ean ghmh h parqenoV ouc hmarten qliyin de th sarki exousin oi toioutoi egw de umwn feidomai

Byzantine Majority
ean de kai ghmhs ouc hmarteV kai ean ghmh h parqenoV ouc hmarten qliyin de th sarki exousin oi toioutoi egw de umwn feidomai

Alexandrian
ean de kai gamhshs ouc hmarteV kai ean ghmh h parqenoV ouc hmarten qliyin de th sarki exousin oi toioutoi egw de umwn feidomai

Hort and Westcott
ean de kai gamhshV ouc hmarteV kai ean ghmh h parqenoV ouc hmarten qliyin de th sarki exousin oi toioutoi egw de umwn feidomai

Latin Vulgate
7:28 si autem acceperis uxorem non peccasti et si nupserit virgo non peccavit tribulationem tamen carnis habebunt huiusmodi ego autem vobis parco

King James Version
7:28 But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.

American Standard Version
7:28 But shouldest thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Yet such shall have tribulation in the flesh: and I would spare you.

Bible in Basic English
7:28 If you get married it is not a sin; and if an unmarried woman gets married it is not a sin. But those who do so will have trouble in the flesh. But I will not be hard on you.

Darby's English Translation
7:28 But if thou shouldest also marry, thou hast not sinned; and if the virgin marry, they have not sinned: but such shall have tribulation in the flesh; but I spare you.

Douay Rheims
7:28 But if thou take a wife, thou hast not sinned. And if a virgin marry, she hath not sinned: nevertheless, such shall have tribulation of the flesh. But I spare you.

Noah Webster Bible
7:28 But if thou marry, thou hast not sinned: and if a virgin marry, she hath not sinned. Nevertheless, such will have trouble in the flesh; but I spare you.

Weymouth New Testament
7:28 Yet if you marry, you have not sinned; and if a maiden marries, she has not sinned. Such people, however, will have outward trouble. But I am for sparing you.

World English Bible
7:28 But if you marry, you have not sinned. If a virgin marries, she has not sinned. Yet such will have oppression in the flesh, and I want to spare you.

Young's Literal Translation
7:28 But and if thou mayest marry, thou didst not sin; and if the virgin may marry, she did not sin; and such shall have tribulation in the flesh: and I spare you.

29

Stephens 1550 Textus Receptus
touto de fhmi adelfoi o kairoV sunestalmenoV to loipon estin ina kai oi econteV gunaikaV wV mh econteV wsin

Scrivener 1894 Textus Receptus
touto de fhmi adelfoi oti o kairoV sunestalmenoV to loipon estin ina kai oi econteV gunaikaV wV mh econteV wsin

Byzantine Majority
touto de fhmi adelfoi o kairoV sunestalmenoV to loipon estin ina kai oi econteV gunaikaV wV mh econteV wsin

Alexandrian
touto de fhmi adelfoi o kairoV sunestalmenoV estin to loipon ina kai oi econteV gunaikaV wV mh econteV wsin

Hort and Westcott
touto de fhmi adelfoi o kairoV sunestalmenoV estin to loipon ina kai oi econteV gunaikaV wV mh econteV wsin

Latin Vulgate
7:29 hoc itaque dico fratres tempus breve est reliquum est ut qui habent uxores tamquam non habentes sint

King James Version
7:29 But this I say, brethren, the time [is] short: it remaineth, that both they that have wives be as though they had none;

American Standard Version
7:29 But this I say, brethren, the time is shortened, that henceforth both those that have wives may be as though they had none;

Bible in Basic English
7:29 But I say this, my brothers, the time is short; and from now it will be wise for those who have wives to be as if they had them not;

Darby's English Translation
7:29 But this I say, brethren, the time is straitened. For the rest, that they who have wives, be as not having any:

Douay Rheims
7:29 This therefore I say, brethren; the time is short; it remaineth, that they also who have wives, be as if they had none;

Noah Webster Bible
7:29 But this I say, brethren, The time is short. It remaineth, that both they that have wives, be as though they had none;

Weymouth New Testament
7:29 Yet of this I warn you, brethren: the time has been shortened--so that henceforth those who have wives should be as though they had none,

World English Bible
7:29 But I say this, brothers: the time is short, that from now on, both those who have wives may be as though they had none;

Young's Literal Translation
7:29 And this I say, brethren, the time henceforth is having been shortened -- that both those having wives may be as not having;

30

Stephens 1550 Textus Receptus
kai oi klaionteV wV mh klaionteV kai oi caironteV wV mh caironteV kai oi agorazonteV wV mh kateconteV

Scrivener 1894 Textus Receptus
kai oi klaionteV wV mh klaionteV kai oi caironteV wV mh caironteV kai oi agorazonteV wV mh kateconteV

Byzantine Majority
kai oi klaionteV wV mh klaionteV kai oi caironteV wV mh caironteV kai oi agorazonteV wV mh kateconteV

Alexandrian
kai oi klaionteV wV mh klaionteV kai oi caironteV wV mh caironteV kai oi agorazonteV wV mh kateconteV

Hort and Westcott
kai oi klaionteV wV mh klaionteV kai oi caironteV wV mh caironteV kai oi agorazonteV wV mh kateconteV

Latin Vulgate
7:30 et qui flent tamquam non flentes et qui gaudent tamquam non gaudentes et qui emunt tamquam non possidentes

King James Version
7:30 And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;

American Standard Version
7:30 and those that weep, as though they wept not; and those that rejoice, as though they rejoiced not; and those that buy, as though they possessed not;

Bible in Basic English
7:30 And for those who are in sorrow, to give no signs of it; and for those who are glad, to give no signs of joy; and for those who are getting property, to be as if they had nothing;

Darby's English Translation
7:30 and they that weep, as not weeping; and they that rejoice, as not rejoicing; and they that buy, as not possessing;

Douay Rheims
7:30 And they that weep, as though they wept not; and they that rejoice, as if they rejoiced not; and they that buy, as though they possessed not;

Noah Webster Bible
7:30 And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;

Weymouth New Testament
7:30 those who weep as though they did not weep, those who rejoice as though they did not rejoice, those who buy as though they did not possess,

World English Bible
7:30 and those who weep, as though they didn`t weep; and those who rejoice, as though they didn`t rejoice; and those who buy, as though they didn`t possess;

Young's Literal Translation
7:30 and those weeping, as not weeping; and those rejoicing, as not rejoicing; and those buying, as not possessing;

31

Stephens 1550 Textus Receptus
kai oi crwmenoi tw kosmw toutw wV mh katacrwmenoi paragei gar to schma tou kosmou toutou

Scrivener 1894 Textus Receptus
kai oi crwmenoi tw kosmw toutw wV mh katacrwmenoi paragei gar to schma tou kosmou toutou

Byzantine Majority
kai oi crwmenoi tw kosmw toutw wV mh katacrwmenoi paragei gar to schma tou kosmou toutou

Alexandrian
kai oi crwmenoi ton kosmon wV mh katacrwmenoi paragei gar to schma tou kosmou toutou

Hort and Westcott
kai oi crwmenoi ton kosmon wV mh katacrwmenoi paragei gar to schma tou kosmou toutou

Latin Vulgate
7:31 et qui utuntur hoc mundo tamquam non utantur praeterit enim figura huius mundi

King James Version
7:31 And they that use this world, as not abusing [it]: for the fashion of this world passeth away.

American Standard Version
7:31 and those that use the world, as not using it to the full: for the fashion of this world passeth away.

Bible in Basic English
7:31 And for those who make use of the world, not to be using it fully; for this world's way of life will quickly come to an end.

Darby's English Translation
7:31 and they that use the world, as not disposing of it as their own; for the fashion of this world passes.

Douay Rheims
7:31 And they that use this world, as if they used it not: for the fashion of this world passeth away.

Noah Webster Bible
7:31 And they that use this world, as not abusing it. For the fashion of this world passeth away.

Weymouth New Testament
7:31 and those who use the world as not using it to the full. For the world as it now exists is passing away.

World English Bible
7:31 and those who use the world, as not using it to the fullest. For the mode of this world passes away.

Young's Literal Translation
7:31 and those using this world, as not using it up; for passing away is the fashion of this world.

32

Stephens 1550 Textus Receptus
qelw de umaV amerimnouV einai o agamoV merimna ta tou kuriou pwV aresei tw kuriw

Scrivener 1894 Textus Receptus
qelw de umaV amerimnouV einai o agamoV merimna ta tou kuriou pwV aresei tw kuriw

Byzantine Majority
qelw de umaV amerimnouV einai o agamoV merimna ta tou kuriou pwV aresei tw kuriw

Alexandrian
qelw de umaV amerimnouV einai o agamoV merimna ta tou kuriou pwV aresh tw kuriw

Hort and Westcott
qelw de umaV amerimnouV einai o agamoV merimna ta tou kuriou pwV aresh tw kuriw

Latin Vulgate
7:32 volo autem vos sine sollicitudine esse qui sine uxore est sollicitus est quae Domini sunt quomodo placeat Deo

King James Version
7:32 But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:

American Standard Version
7:32 But I would have you to be free from cares. He that is unmarried is careful for the things of the Lord, how he may please the Lord:

Bible in Basic English
7:32 But it is my desire for you to be free from cares. The unmarried man gives his mind to the things of the Lord, how he may give pleasure to the Lord:

Darby's English Translation
7:32 But I wish you to be without care. The unmarried cares for the things of the Lord, how he shall please the Lord;

Douay Rheims
7:32 But I would have you to be without solicitude. He that is without a wife, is solicitous for the things that belong to the Lord, how he may please God.

Noah Webster Bible
7:32 But I would have you without anxious care. He that is unmarried, is anxious for the things that belong to the Lord, how he may please the Lord:

Weymouth New Testament
7:32 And I would have you free from worldly anxiety. An unmarried man concerns himself with the Lord's business--how he shall please the Lord;

World English Bible
7:32 But I desire to have you to be free from cares. He who is unmarried is concerned for the things of the Lord, how he may please the Lord;

Young's Literal Translation
7:32 And I wish you to be without anxiety; the unmarried is anxious for the things of the Lord, how he shall please the Lord;

33

Stephens 1550 Textus Receptus
o de gamhsaV merimna ta tou kosmou pwV aresei th gunaiki

Scrivener 1894 Textus Receptus
o de gamhsaV merimna ta tou kosmou pwV aresei th gunaiki

Byzantine Majority
o de gamhsaV merimna ta tou kosmou pwV aresei th gunaiki

Alexandrian
o de gamhsaV merimna ta tou kosmou pwV aresh th gunaiki

Hort and Westcott
o de gamhsaV merimna ta tou kosmou pwV aresh th gunaiki

Latin Vulgate
7:33 qui autem cum uxore est sollicitus est quae sunt mundi quomodo placeat uxori et divisus est

King James Version
7:33 But he that is married careth for the things that are of the world, how he may please [his] wife.

American Standard Version
7:33 but he that is married is careful for the things of the world, how he may please his wife,

Bible in Basic English
7:33 But the married man gives his attention to the things of this world, how he may give pleasure to his wife.

Darby's English Translation
7:33 but he that has married cares for the things of the world, how he shall please his wife.

Douay Rheims
7:33 But he that is with a wife, is solicitous for the things of the world, how he may please his wife: and he is divided.

Noah Webster Bible
7:33 But he that is married, is anxious for the things that are of the world, how he may please his wife.

Weymouth New Testament
7:33 but a married man concerns himself with the business of the world--how he shall please his wife.

World English Bible
7:33 but he who is married is concerned about the things of the world, how he may please his wife.

Young's Literal Translation
7:33 and the married is anxious for the things of the world, how he shall please the wife.

34

Stephens 1550 Textus Receptus
memeristai h gunh kai h parqenoV h agamos merimna ta tou kuriou ina h agia kai swmati kai pneumati h de gamhsasa merimna ta tou kosmou pwV aresei tw andri

Scrivener 1894 Textus Receptus
memeristai h gunh kai h parqenoV h agamos merimna ta tou kuriou ina h agia kai swmati kai pneumati h de gamhsasa merimna ta tou kosmou pwV aresei tw andri

Byzantine Majority
memeristai kai h gunh kai h parqenoV h agamos merimna ta tou kuriou ina h agia kai swmati kai pneumati h de gamhsasa merimna ta tou kosmou pwV aresei tw andri

Alexandrian
kai memeristai kai h gunh h agamos kai h parqenoV merimna ta tou kuriou ina h agia kai tw swmati kai tw pneumati h de gamhsasa merimna ta tou kosmou pwV aresh tw andri

Hort and Westcott
kai memeristai kai h gunh h agamoV kai h parqenoV merimna ta tou kuriou ina h agia kai tw swmati kai tw pneumati h de gamhsasa merimna ta tou kosmou pwV aresh tw andri

Latin Vulgate
7:34 et mulier innupta et virgo cogitat quae Domini sunt ut sit sancta et corpore et spiritu quae autem nupta est cogitat quae sunt mundi quomodo placeat viro

King James Version
7:34 There is difference [also] between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please [her] husband.

American Standard Version
7:34 and is divided. So also the woman that is unmarried and the virgin is careful for the things of the Lord, that she may be holy both in body and in spirit: but she that is married is careful for the things of the world, how she may please her husband.

Bible in Basic English
7:34 And the wife is not the same as the virgin. The virgin gives her mind to the things of the Lord, so that she may be holy in body and in spirit: but the married woman takes thought for the things of the world, how she may give pleasure to her husband.

Darby's English Translation
7:34 There is a difference between the wife and the virgin. The unmarried cares for the things of the Lord, that she may be holy both in body and spirit; but she that has married cares for the things of the world, how she shall please her husband.

Douay Rheims
7:34 And the unmarried woman and the virgin thinketh on the things of the Lord, that she may be holy both in body and in spirit. But she that is married thinketh on the things of the world, how she may please her husband.

Noah Webster Bible
7:34 There is a difference also between a wife and a virgin. The unmarried woman is anxious for the things of the Lord, that she may be holy, both in body and in spirit: but she that is married, is anxious for the things of the world, how she may please her husband.

Weymouth New Testament
7:34 There is a difference too between a married and an unmarried woman. She who is unmarried concerns herself with the Lord's business--that she may be holy both in body and spirit; but the married woman concerns herself with the business of the world--how she shall please her husband.

World English Bible
7:34 There is also a difference between a wife and a virgin. The unmarried woman cares about the things of the Lord, that she may be holy both in body and in spirit. But she who is married cares about the things of the world -- how she may please her husband.

Young's Literal Translation
7:34 The wife and the virgin have been distinguished: the unmarried is anxious for the things of the Lord, that she may be holy both in body and in spirit, and the married is anxious for the things of the world, how she shall please the husband.

35

Stephens 1550 Textus Receptus
touto de proV to umwn autwn sumferon legw ouc ina brocon umin epibalw alla proV to euschmon kai euprosedron tw kuriw aperispastwV

Scrivener 1894 Textus Receptus
touto de proV to umwn autwn sumferon legw ouc ina brocon umin epibalw alla proV to euschmon kai euprosedron tw kuriw aperispastwV

Byzantine Majority
touto de proV to umwn autwn sumferon legw ouc ina brocon umin epibalw alla proV to euschmon kai euprosedron tw kuriw aperispastwV

Alexandrian
touto de proV to umwn autwn sumforon legw ouc ina brocon umin epibalw alla proV to euschmon kai euparedron tw kuriw aperispastwV

Hort and Westcott
touto de proV to umwn autwn sumforon legw ouc ina brocon umin epibalw alla proV to euschmon kai euparedron tw kuriw aperispastwV

Latin Vulgate
7:35 porro hoc ad utilitatem vestram dico non ut laqueum vobis iniciam sed ad id quod honestum est et quod facultatem praebeat sine inpedimento Dominum observandi

King James Version
7:35 And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.

American Standard Version
7:35 And this I say for your own profit; not that I may cast a snare upon you, but for that which is seemly, and that ye may attend upon the Lord without distraction.

Bible in Basic English
7:35 Now I say this for your profit; not to make things hard for you, but because of what is right, and so that you may be able to give all your attention to the things of the Lord.

Darby's English Translation
7:35 But I say this for your own profit; not that I may set a snare before you, but for what is seemly, and waiting on the Lord without distraction.

Douay Rheims
7:35 And this I speak for your profit: not to cast a snare upon you; but for that which is decent, and which may give you power to attend upon the Lord, without impediment.

Noah Webster Bible
7:35 And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.

Weymouth New Testament
7:35 Thus much I say in your own interest; not to lay a trap for you, but to help towards what is becoming, and enable you to wait on the Lord without distraction.

World English Bible
7:35 This I say for your own profit; not that I may throw a snare on you, but for that which is appropriate, and that you may attend to the Lord without distraction.

Young's Literal Translation
7:35 And this for your own profit I say: not that I may cast a noose upon you, but for the seemliness and devotedness to the Lord, undistractedly,

36

Stephens 1550 Textus Receptus
ei de tiV aschmonein epi thn parqenon autou nomizei ean h uperakmoV kai outwV ofeilei ginesqai o qelei poieitw ouc amartanei gameitwsan

Scrivener 1894 Textus Receptus
ei de tiV aschmonein epi thn parqenon autou nomizei ean h uperakmoV kai outwV ofeilei ginesqai o qelei poieitw ouc amartanei gameitwsan

Byzantine Majority
ei de tiV aschmonein epi thn parqenon autou nomizei ean h uperakmoV kai outwV ofeilei ginesqai o qelei poieitw ouc amartanei gameitwsan

Alexandrian
ei de tiV aschmonein epi thn parqenon autou nomizei ean h uperakmoV kai outwV ofeilei ginesqai o qelei poieitw ouc amartanei gameitwsan

Hort and Westcott
ei de tiV aschmonein epi thn parqenon autou nomizei ean h uperakmoV kai outwV ofeilei ginesqai o qelei poieitw ouc amartanei gameitwsan

Latin Vulgate
7:36 si quis autem turpem se videri existimat super virgine sua quod sit superadulta et ita oportet fieri quod vult faciat non peccat nubat

King James Version
7:36 But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of [her] age, and need so require, let him do what he will, he sinneth not: let them marry.

American Standard Version
7:36 But if any man thinketh that he behaveth himself unseemly toward his virgin daughter, if she be past the flower of her age, and if need so requireth, let him do what he will; he sinneth not; let them marry.

Bible in Basic English
7:36 But if, in any man's opinion, he is not doing what is right for his virgin, if she is past her best years, and there is need for it, let him do what seems right to him; it is no sin; let them be married.

Darby's English Translation
7:36 But if any one think that he behaves unseemly to his virginity, if he be beyond the flower of his age, and so it must be, let him do what he will, he does not sin: let them marry.

Douay Rheims
7:36 But if any man think that he seemeth dishonoured, with regard to his virgin, for that she is above the age, and it must so be: let him do what he will; he sinneth not, if she marry.

Noah Webster Bible
7:36 But if any man thinketh that he behaveth himself uncomely towards his virgin, if she hath passed the flower of her age, and need so requireth, let him do what he will, he sinneth not: let them marry.

Weymouth New Testament
7:36 If, however, a father thinks he is acting unbecomingly towards his still unmarried daughter if she be past the bloom of her youth, and so the matter is urgent, let him do what she desires; he commits no sin; she and her suitor should be allowed to marry.

World English Bible
7:36 But if any man thinks that he is behaving inappropriately toward his virgin, if she is past the flower of her age, and if need so requires, let him do what he desires. He doesn`t sin. Let them marry.

Young's Literal Translation
7:36 and if any one doth think it to be unseemly to his virgin, if she may be beyond the bloom of age, and it ought so to be, what he willeth let him do; he doth not sin -- let him marry.

37

Stephens 1550 Textus Receptus
oV de esthken edraios en th kardia mh ecwn anagkhn exousian de ecei peri tou idiou qelhmatoV kai touto kekriken en th kardia autou tou threin thn eautou parqenon kalwV poiei

Scrivener 1894 Textus Receptus
oV de esthken edraios en th kardia mh ecwn anagkhn exousian de ecei peri tou idiou qelhmatoV kai touto kekriken en th kardia autou tou threin thn eautou parqenon kalwV poiei

Byzantine Majority
oV de esthken edraios en th kardia mh ecwn anagkhn exousian de ecei peri tou idiou qelhmatoV kai touto kekriken en th kardia autou tou threin thn eautou parqenon kalwV poiei

Alexandrian
oV de esthken en th kardia autou edraios mh ecwn anagkhn exousian de ecei peri tou idiou qelhmatoV kai touto kekriken en th idia kardia threin thn eautou parqenon kalwV poihsei

Hort and Westcott
oV de esthken en th kardia autou edraioV mh ecwn anagkhn exousian de ecei peri tou idiou qelhmatoV kai touto kekriken en th idia kardia threin thn eautou parqenon kalwV poihsei

Latin Vulgate
7:37 nam qui statuit in corde suo firmus non habens necessitatem potestatem autem habet suae voluntatis et hoc iudicavit in corde suo servare virginem suam bene facit

King James Version
7:37 Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.

American Standard Version
7:37 But he that standeth stedfast in his heart, having no necessity, but hath power as touching in his own heart, to keep his own virgin daughter, shall do well.

Bible in Basic English
7:37 But the man who is strong in mind and purpose, who is not forced but has control over his desires, does well if he comes to the decision to keep her a virgin.

Darby's English Translation
7:37 But he who stands firm in his heart, having no need, but has authority over his own will, and has judged this in his heart to keep his own virginity, he does well.

Douay Rheims
7:37 For he that hath determined being steadfast in his heart, having no necessity, but having power of his own will; and hath judged this in his heart, to keep his virgin, doth well.

Noah Webster Bible
7:37 Nevertheless, he that standeth steadfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.

Weymouth New Testament
7:37 But if a father stands firm in his resolve, being free from all external constraint and having a legal right to act as he pleases, and in his own mind has come to the decision to keep his daughter unmarried, he will do well.

World English Bible
7:37 But he who stands steadfast in his heart, having no necessity, but has power over his own heart, to keep his own virgin, will do well.

Young's Literal Translation
7:37 And he who hath stood stedfast in the heart -- not having necessity -- and hath authority over his own will, and this he hath determined in his heart -- to keep his own virgin -- doth well;

38

Stephens 1550 Textus Receptus
wste kai o ekgamizwn kalwV poiei o de mh ekgamizwn kreisson poiei

Scrivener 1894 Textus Receptus
wste kai o ekgamizwn kalwV poiei o de mh ekgamizwn kreisson poiei

Byzantine Majority
wste kai o ekgamizwn kalwV poiei o de mh ekgamizwn kreisson poiei

Alexandrian
wste kai o gamizwn thn eautou parqenon kalwV poiei kai o mh gamizwn kreisson poihsei

Hort and Westcott
wste kai o gamizwn thn eautou parqenon kalwV poiei kai o mh gamizwn kreisson poihsei

Latin Vulgate
7:38 igitur et qui matrimonio iungit virginem suam bene facit et qui non iungit melius facit

King James Version
7:38 So then he that giveth [her] in marriage doeth well; but he that giveth [her] not in marriage doeth better.

American Standard Version
7:38 So then both he that giveth his own virgin daughter in marriage doeth well; and he that giveth her not in marriage shall do better.

Bible in Basic English
7:38 So then, he who gets married to his virgin does well, and he who keeps her unmarried does better.

Darby's English Translation
7:38 So that he that marries himself does well; and he that does not marry does better.

Douay Rheims
7:38 Therefore, both he that giveth his virgin in marriage, doth well; and he that giveth her not, doth better.

Noah Webster Bible
7:38 So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.

Weymouth New Testament
7:38 So that he who gives his daughter in marriage does well, and yet he who does not give her in marriage will do better.

World English Bible
7:38 So then both he who gives his own virgin in marriage does well, and he who doesn`t give her in marriage will do better.

Young's Literal Translation
7:38 so that both he who is giving in marriage doth well, and he who is not giving in marriage doth better.

39

Stephens 1550 Textus Receptus
gunh dedetai nomw ef oson cronon zh o anhr authV ean de koimhqh o anhr auths eleuqera estin w qelei gamhqhnai monon en kuriw

Scrivener 1894 Textus Receptus
gunh dedetai nomw ef oson cronon zh o anhr authV ean de koimhqh o anhr auths eleuqera estin w qelei gamhqhnai monon en kuriw

Byzantine Majority
gunh dedetai nomw ef oson cronon zh o anhr authV ean de kai koimhqh o anhr eleuqera estin w qelei gamhqhnai monon en kuriw

Alexandrian
gunh dedetai ef oson cronon zh o anhr authV ean de koimhqh o anhr eleuqera estin w qelei gamhqhnai monon en kuriw

Hort and Westcott
gunh dedetai ef oson cronon zh o anhr authV ean de koimhqh o anhr eleuqera estin w qelei gamhqhnai monon en kuriw

Latin Vulgate
7:39 mulier alligata est quanto tempore vir eius vivit quod si dormierit vir eius liberata est cui vult nubat tantum in Domino

King James Version
7:39 The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.

American Standard Version
7:39 A wife is bound for so long time as her husband liveth; but if the husband be dead, she is free to be married to whom she will; only in the Lord.

Bible in Basic English
7:39 It is right for a wife to be with her husband as long as he is living; but when her husband is dead, she is free to be married to another; but only to a Christian.

Darby's English Translation
7:39 A wife is bound for whatever time her husband lives; but if the husband be fallen asleep, she is free to be married to whom she will, only in the Lord.

Douay Rheims
7:39 A woman is bound by the law as long as her husband liveth; but if her husband die, she is at liberty: let her marry to whom she will; only in the Lord.

Noah Webster Bible
7:39 The wife is bound by the law as long as her husband liveth; but if her husband is dead, she is at liberty to be married to whom she will; only in the Lord.

Weymouth New Testament
7:39 A woman is bound to her husband during the whole period that he lives; but if her husband dies, she is at liberty to marry whom she will, provided that he is a Christian.

World English Bible
7:39 A wife is bound by law for so long time as her husband lives; but if the husband is dead, she is free to be married to whoever she desires, only in the Lord.

Young's Literal Translation
7:39 A wife hath been bound by law as long time as her husband may live, and if her husband may sleep, she is free to be married to whom she will -- only in the Lord;

40

Stephens 1550 Textus Receptus
makariwtera de estin ean outwV meinh kata thn emhn gnwmhn dokw de kagw pneuma qeou ecein

Scrivener 1894 Textus Receptus
makariwtera de estin ean outwV meinh kata thn emhn gnwmhn dokw de kagw pneuma qeou ecein

Byzantine Majority
makariwtera de estin ean outwV meinh kata thn emhn gnwmhn dokw de kagw pneuma qeou ecein

Alexandrian
makariwtera de estin ean outwV meinh kata thn emhn gnwmhn dokw de kagw pneuma qeou ecein

Hort and Westcott
makariwtera de estin ean outwV meinh kata thn emhn gnwmhn dokw gar kagw pneuma qeou ecein

Latin Vulgate
7:40 beatior autem erit si sic permanserit secundum meum consilium puto autem quod et ego Spiritum Dei habeo

King James Version
7:40 But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.

American Standard Version
7:40 But she is happier if she abide as she is, after my judgment: and I think that I also have the Spirit of God.

Bible in Basic English
7:40 But it will be better for her to keep as she is, in my opinion: and it seems to me that I have the Spirit of God.

Darby's English Translation
7:40 But she is happier if she so remain, according to my judgment; but I think that *I* also have God`s Spirit.

Douay Rheims
7:40 But more blessed shall she be, if she so remain, according to my counsel; and I think that I also have the spirit of God.

Noah Webster Bible
7:40 But she is happier if she so remain, after my judgment; and I think also that I have the Spirit of God.

Weymouth New Testament
7:40 But in my judgement, her state is a more enviable one if she remains as she is; and I also think that I have the Spirit of God.

World English Bible
7:40 But she is happier if she stays as she is, in my judgment, and I think that I also have God`s Spirit.

Young's Literal Translation
7:40 and she is happier if she may so remain -- according to my judgment; and I think I also have the Spirit of God.

1st Corinthians 8


1st Corinthians 8 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 7

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 8

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13

1

Stephens 1550 Textus Receptus
peri de twn eidwloqutwn oidamen oti panteV gnwsin ecomen h gnwsiV fusioi h de agaph oikodomei

Scrivener 1894 Textus Receptus
peri de twn eidwloqutwn oidamen oti panteV gnwsin ecomen h gnwsiV fusioi h de agaph oikodomei

Byzantine Majority
peri de twn eidwloqutwn oidamen oti panteV gnwsin ecomen h gnwsiV fusioi h de agaph oikodomei

Alexandrian
peri de twn eidwloqutwn oidamen oti panteV gnwsin ecomen h gnwsiV fusioi h de agaph oikodomei

Hort and Westcott
peri de twn eidwloqutwn oidamen oti panteV gnwsin ecomen h gnwsiV fusioi h de agaph oikodomei

Latin Vulgate
8:1 de his autem quae idolis sacrificantur scimus quia omnes scientiam habemus scientia inflat caritas vero aedificat

King James Version
8:1 Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.

American Standard Version
8:1 Now concerning things sacrificed to idols: We know that we all have knowledge. Knowledge puffeth up, but love edifieth.

Bible in Basic English
8:1 Now about things offered to images: we all seem to ourselves to have knowledge. Knowledge gives pride, but love gives true strength.

Darby's English Translation
8:1 But concerning things sacrificed to idols, we know, (for we all have knowledge: knowledge puffs up, but love edifies.

Douay Rheims
8:1 Now concerning those things that are sacrificed to idols, we know that we all have knowledge. Knowledge puffeth up; but charity edifieth.

Noah Webster Bible
8:1 Now as concerning things offered to idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.

Weymouth New Testament
8:1 Now as to things which have been sacrificed to idols. This is a subject which we already understand--because we all have knowledge of it. Knowledge, however, tends to make people conceited; it is love that builds us up.

World English Bible
8:1 Now concerning things sacrificed to idols: We know that we all have knowledge. Knowledge puffs up, but love builds up.

Young's Literal Translation
8:1 And concerning the things sacrificed to idols, we have known that we all have knowledge: knowledge puffeth up, but love buildeth up;

2

Stephens 1550 Textus Receptus
ei de tiV dokei eidenai ti oudepw ouden egnwken kaqwV dei gnwnai

Scrivener 1894 Textus Receptus
ei de tiV dokei eidenai ti oudepw ouden egnwken kaqwV dei gnwnai

Byzantine Majority
ei de tiV dokei eidenai ti oudepw ouden egnwken kaqwV dei gnwnai

Alexandrian
ei tiV dokei egnwkenai ti oupw egnw kaqwV dei gnwnai

Hort and Westcott
ei tiV dokei egnwkenai ti oupw egnw kaqwV dei gnwnai

Latin Vulgate
8:2 si quis se existimat scire aliquid nondum cognovit quemadmodum oporteat eum scire

King James Version
8:2 And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.

American Standard Version
8:2 If any man thinketh that he knoweth anything, he knoweth not yet as he ought to know;

Bible in Basic English
8:2 If anyone seems to himself to have knowledge, so far he has not the right sort of knowledge about anything;

Darby's English Translation
8:2 If any one think he knows anything, he knows nothing yet as he ought to know it.

Douay Rheims
8:2 And if any man think that he knoweth any thing, he hath not yet known as he ought to know.

Noah Webster Bible
8:2 And if any man thinketh that he knoweth any thing, he knoweth nothing yet as he ought to know.

Weymouth New Testament
8:2 If any one imagines that he already possesses any true knowledge, he has as yet attained to no knowledge of the kind to which he ought to have attained;

World English Bible
8:2 But if anyone thinks that he knows anything, he doesn`t yet know as he ought to know.

Young's Literal Translation
8:2 and if any one doth think to know anything, he hath not yet known anything according as it behoveth him to know;

3

Stephens 1550 Textus Receptus
ei de tiV agapa ton qeon outoV egnwstai up autou

Scrivener 1894 Textus Receptus
ei de tiV agapa ton qeon outoV egnwstai up autou

Byzantine Majority
ei de tiV agapa ton qeon outoV egnwstai up autou

Alexandrian
ei de tiV agapa ton qeon outoV egnwstai up autou

Hort and Westcott
ei de tiV agapa ton qeon outoV egnwstai up autou

Latin Vulgate
8:3 si quis autem diligit Deum hic cognitus est ab eo

King James Version
8:3 But if any man love God, the same is known of him.

American Standard Version
8:3 but if any man loveth God, the same is known by him.

Bible in Basic English
8:3 But if anyone has love for God, God has knowledge of him.

Darby's English Translation
8:3 But if any one love God, *he* is known of him):

Douay Rheims
8:3 But if any any love God, the same is known by him.

Noah Webster Bible
8:3 But if any man loveth God, the same is known by him.

Weymouth New Testament
8:3 but if any one loves God, that man is known by God.

World English Bible
8:3 But if anyone loves God, the same is known by him.

Young's Literal Translation
8:3 and if any one doth love God, this one hath been known by Him.

4

Stephens 1550 Textus Receptus
peri thV brwsewV oun twn eidwloqutwn oidamen oti ouden eidwlon en kosmw kai oti oudeiV qeoV eteros ei mh eiV

Scrivener 1894 Textus Receptus
peri thV brwsewV oun twn eidwloqutwn oidamen oti ouden eidwlon en kosmw kai oti oudeiV qeoV eteros ei mh eiV

Byzantine Majority
peri thV brwsewV oun twn eidwloqutwn oidamen oti ouden eidwlon en kosmw kai oti oudeiV qeoV eteros ei mh eiV

Alexandrian
peri thV brwsewV oun twn eidwloqutwn oidamen oti ouden eidwlon en kosmw kai oti oudeiV qeoV ei mh eiV

Hort and Westcott
peri thV brwsewV oun twn eidwloqutwn oidamen oti ouden eidwlon en kosmw kai oti oudeiV qeoV ei mh eiV

Latin Vulgate
8:4 de escis autem quae idolis immolantur scimus quia nihil est idolum in mundo et quod nullus Deus nisi unus

King James Version
8:4 As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol [is] nothing in the world, and that [there is] none other God but one.

American Standard Version
8:4 Concerning therefore the eating of things sacrificed to idols, we know that no idol is anything in the world, and that there is no God but one.

Bible in Basic English
8:4 So, then, as to the question of taking food offered to images, we are certain that an image is nothing in the world, and that there is no God but one.

Darby's English Translation
8:4 -- concerning then the eating of things sacrificed to idols, we know that an idol is nothing in the world, and that there is no other God save one.

Douay Rheims
8:4 But as for the meats that are sacrificed to idols, we know that an idol is nothing in the world, and that there is no God but one.

Noah Webster Bible
8:4 Therefore as concerning the eating of those things that are offered in sacrifice to idols, we know that an idol is nothing in the world, and that there is no other God but one.

Weymouth New Testament
8:4 As to eating things which have been sacrificed to idols, we are fully aware that an idol is nothing in the world, and that there is no God but One.

World English Bible
8:4 Therefore concerning the eating of things sacrificed to idols, we know that no idol is anything in the world, and that there is no other God but one.

Young's Literal Translation
8:4 Concerning the eating then of the things sacrificed to idols, we have known that an idol is nothing in the world, and that there is no other God except one;

5

Stephens 1550 Textus Receptus
kai gar eiper eisin legomenoi qeoi eite en ouranw eite epi ths ghV wsper eisin qeoi polloi kai kurioi polloi

Scrivener 1894 Textus Receptus
kai gar eiper eisin legomenoi qeoi eite en ouranw eite epi ths ghV wsper eisin qeoi polloi kai kurioi polloi

Byzantine Majority
kai gar eiper eisin legomenoi qeoi eite en ouranw eite epi [ths] ghV wsper eisin qeoi polloi kai kurioi polloi

Alexandrian
kai gar eiper eisin legomenoi qeoi eite en ouranw eite epi ghV wsper eisin qeoi polloi kai kurioi polloi

Hort and Westcott
kai gar eiper eisin legomenoi qeoi eite en ouranw eite epi ghV wsper eisin qeoi polloi kai kurioi polloi

Latin Vulgate
8:5 nam et si sunt qui dicantur dii sive in caelo sive in terra siquidem sunt dii multi et domini multi

King James Version
8:5 For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)

American Standard Version
8:5 For though there be that are called gods, whether in heaven or on earth; as there are gods many, and lords many;

Bible in Basic English
8:5 For though there are those who have the name of gods, in heaven or on earth, as there are a number of gods and a number of lords,

Darby's English Translation
8:5 For and if indeed there are those called gods, whether in heaven or on earth, (as there are gods many, and lords many,)

Douay Rheims
8:5 For although there be that are called gods, either in heaven or on earth (for there be gods many, and lords many);

Noah Webster Bible
8:5 For though there are that are called gods, whether in heaven or upon earth, (as there are gods many, and lords many)

Weymouth New Testament
8:5 For if so-called gods do exist, either in Heaven or on earth--and in fact there are many such gods and many such lords--

World English Bible
8:5 For though there are things that are called "gods," whether in the heavens or on earth; as there are many "gods" and many "lords;"

Young's Literal Translation
8:5 for even if there are those called gods, whether in heaven, whether upon earth -- as there are gods many and lords many --

6

Stephens 1550 Textus Receptus
all hmin eiV qeoV o pathr ex ou ta panta kai hmeiV eiV auton kai eiV kurioV ihsouV cristoV di ou ta panta kai hmeiV di autou

Scrivener 1894 Textus Receptus
all hmin eiV qeoV o pathr ex ou ta panta kai hmeiV eiV auton kai eiV kurioV ihsouV cristoV di ou ta panta kai hmeiV di autou

Byzantine Majority
all hmin eiV qeoV o pathr ex ou ta panta kai hmeiV eiV auton kai eiV kurioV ihsouV cristoV di ou ta panta kai hmeiV di autou

Alexandrian
all hmin eiV qeoV o pathr ex ou ta panta kai hmeiV eiV auton kai eiV kurioV ihsouV cristoV di ou ta panta kai hmeiV di autou

Hort and Westcott
all hmin eiV qeoV o pathr ex ou ta panta kai hmeiV eiV auton kai eiV kurioV ihsouV cristoV di ou ta panta kai hmeiV di autou

Latin Vulgate
8:6 nobis tamen unus Deus Pater ex quo omnia et nos in illum et unus Dominus Iesus Christus per quem omnia et nos per ipsum

King James Version
8:6 But to us [there is but] one God, the Father, of whom [are] all things, and we in him; and one Lord Jesus Christ, by whom [are] all things, and we by him.

American Standard Version
8:6 yet to us there is one God, the Father, of whom are all things, and we unto him; and one Lord, Jesus Christ, through whom are all things, and we through him.

Bible in Basic English
8:6 There is for us only one God, the Father, of whom are all things, and we are for him; and one Lord, Jesus Christ, through whom are all things, and we have our being through him.

Darby's English Translation
8:6 yet to us there is one God, the Father, of whom all things, and *we* for him; and one Lord, Jesus Christ, by whom are all things, and *we* by him.

Douay Rheims
8:6 Yet to us there is but one God, the Father, of whom are all things, and we unto him; and one Lord Jesus Christ, by whom are all things, and we by him.

Noah Webster Bible
8:6 Yet to us there is but one God, the Father, from whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.

Weymouth New Testament
8:6 yet *we* have but one God, the Father, who is the source of all things and for whose service we exist, and but one Lord, Jesus Christ, through whom we and all things exist.

World English Bible
8:6 yet to us there is one God, the Father, of whom are all things, and we to him; and one Lord, Jesus Christ, through whom are all things, and we through him.

Young's Literal Translation
8:6 yet to us is one God, the Father, of whom are the all things, and we to Him; and one Lord, Jesus Christ, through whom are the all things, and we through Him;

7

Stephens 1550 Textus Receptus
all ouk en pasin h gnwsiV tineV de th suneidhsei tou eidwlou ewV arti wV eidwloquton esqiousin kai h suneidhsiV autwn asqenhV ousa molunetai

Scrivener 1894 Textus Receptus
all ouk en pasin h gnwsiV tineV de th suneidhsei tou eidwlou ewV arti wV eidwloquton esqiousin kai h suneidhsiV autwn asqenhV ousa molunetai

Byzantine Majority
all ouk en pasin h gnwsiV tineV de th suneidhsei tou eidwlou ewV arti wV eidwloquton esqiousin kai h suneidhsiV autwn asqenhV ousa molunetai

Alexandrian
all ouk en pasin h gnwsiV tineV de th sunhqeia ewV arti tou eidwlou wV eidwloquton esqiousin kai h suneidhsiV autwn asqenhV ousa molunetai

Hort and Westcott
all ouk en pasin h gnwsiV tineV de th sunhqeia ewV arti tou eidwlou wV eidwloquton esqiousin kai h suneidhsiV autwn asqenhV ousa molunetai

Latin Vulgate
8:7 sed non in omnibus est scientia quidam autem conscientia usque nunc idoli quasi idolothytum manducant et conscientia ipsorum cum sit infirma polluitur

King James Version
8:7 Howbeit [there is] not in every man that knowledge: for some with conscience of the idol unto this hour eat [it] as a thing offered unto an idol; and their conscience being weak is defiled.

American Standard Version
8:7 Howbeit there is not in all men that knowledge: but some, being used until now to the idol, eat as of a thing sacrificed to an idol; and their conscience being weak is defiled.

Bible in Basic English
8:7 Still, all men have not that knowledge: but some, being used till now to the image, are conscious that they are taking food which has been offered to the image; and because they are not strong in the faith, their minds are troubled.

Darby's English Translation
8:7 But knowledge is not in all: but some, with conscience of the idol, until now eat as of a thing sacrificed to idols; and their conscience, being weak, is defiled.

Douay Rheims
8:7 But there is not knowledge in every one. For some until this present, with conscience of the idol: eat as a thing sacrificed to an idol, and their conscience, being weak, is defiled.

Noah Webster Bible
8:7 But there is not in every man that knowledge: for some with conscience of the idol to this hour eat it as a thing offered to an idol; and their conscience, being weak, is defiled.

Weymouth New Testament
8:7 But all believers do not recognize these facts. Some, from force of habit in relation to the idol, even now eat idol sacrifices as such, and their consciences, being but weak, are polluted.

World English Bible
8:7 However, that knowledge isn`t in all men. But some, being used until now to the idol, eat as of a thing sacrificed to an idol, and their conscience, being weak, is defiled.

Young's Literal Translation
8:7 but not in all men is the knowledge, and certain with conscience of the idol, till now, as a thing sacrificed to an idol do eat it, and their conscience, being weak, is defiled.

8

Stephens 1550 Textus Receptus
brwma de hmaV ou paristhsin tw qew oute gar ean fagwmen perisseuomen oute ean mh fagwmen usteroumeqa

Scrivener 1894 Textus Receptus
brwma de hmaV ou paristhsin tw qew oute gar ean fagwmen perisseuomen oute ean mh fagwmen usteroumeqa

Byzantine Majority
brwma de hmaV ou paristhsin tw qew oute gar ean fagwmen perisseuomen oute ean mh fagwmen usteroumeqa

Alexandrian
brwma de hmaV ou parasthsei tw qew oute ean mh fagwmen usteroumeqa oute ean fagwmen perisseuomen

Hort and Westcott
brwma de hmaV ou parasthsei tw qew oute ean mh fagwmen usteroumeqa oute ean fagwmen perisseuomen

Latin Vulgate
8:8 esca autem nos non commendat Deo neque si non manducaverimus deficiemus neque si manducaverimus abundabimus

King James Version
8:8 But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.

American Standard Version
8:8 But food will not commend us to God: neither, if we eat not, are we the worse; nor, if we eat, are we the better.

Bible in Basic English
8:8 But God's approval of us is not based on the food we take: if we do not take it we are no worse for it; and if we take it we are no better.

Darby's English Translation
8:8 But meat does not commend us to God; neither if we should not eat do we come short; nor if we should eat have we an advantage.

Douay Rheims
8:8 But meat doth not commend us to God. For neither, if we eat, shall we have the more; nor, if we eat not, shall we have the less.

Noah Webster Bible
8:8 But food commendeth us not to God: for neither if we eat, are we the better; neither if we eat not, are we the worse.

Weymouth New Testament
8:8 It is true that a particular kind of food will not bring us into God's presence; we are neither inferior to others if we abstain from it, nor superior to them if we eat it.

World English Bible
8:8 But food will not commend us to God. For neither, if we don`t eat, are we the worse; nor, if we eat, are we the better.

Young's Literal Translation
8:8 But victuals do not commend us to God, for neither if we may eat are we in advance; nor if we may not eat, are we behind;

9

Stephens 1550 Textus Receptus
blepete de mhpws h exousia umwn auth proskomma genhtai toiV asqenousin

Scrivener 1894 Textus Receptus
blepete de mhpws h exousia umwn auth proskomma genhtai toiV asqenousin

Byzantine Majority
blepete de mhpws h exousia umwn auth proskomma genhtai toiV asqenousin

Alexandrian
blepete de mh pws h exousia umwn auth proskomma genhtai toiV asqenesin

Hort and Westcott
blepete de mh pwV h exousia umwn auth proskomma genhtai toiV asqenesin

Latin Vulgate
8:9 videte autem ne forte haec licentia vestra offendiculum fiat infirmibus

King James Version
8:9 But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak.

American Standard Version
8:9 But take heed lest by any means this liberty of yours become a stumblingblock to the weak.

Bible in Basic English
8:9 But take care that this power of yours does not give cause for trouble to the feeble.

Darby's English Translation
8:9 But see lest anywise this your right to eat itself be a stumbling-block to the weak.

Douay Rheims
8:9 But take heed lest perhaps this your liberty become a stumblingblock to the weak.

Noah Webster Bible
8:9 But take heed lest by any means this liberty of yours should become a stumbling-block to them that are weak.

Weymouth New Testament
8:9 But take care lest this liberty of yours should prove a hindrance to the progress of weak believers.

World English Bible
8:9 But be careful that by any means this liberty of yours doesn`t become a stumbling block to the weak.

Young's Literal Translation
8:9 but see, lest this privilege of yours may become a stumbling-block to the infirm,

10

Stephens 1550 Textus Receptus
ean gar tiV idh se ton econta gnwsin en eidwleiw katakeimenon ouci h suneidhsiV autou asqenouV ontoV oikodomhqhsetai eiV to ta eidwloquta esqiein

Scrivener 1894 Textus Receptus
ean gar tiV idh se ton econta gnwsin en eidwleiw katakeimenon ouci h suneidhsiV autou asqenouV ontoV oikodomhqhsetai eiV to ta eidwloquta esqiein

Byzantine Majority
ean gar tiV idh se ton econta gnwsin en eidwleiw katakeimenon ouci h suneidhsiV autou asqenouV ontoV oikodomhqhsetai eiV to ta eidwloquta esqiein

Alexandrian
ean gar tiV idh se ton econta gnwsin en eidwleiw katakeimenon ouci h suneidhsiV autou asqenouV ontoV oikodomhqhsetai eiV to ta eidwloquta esqiein

Hort and Westcott
ean gar tiV idh se ton econta gnwsin en eidwleiw katakeimenon ouci h suneidhsiV autou asqenouV ontoV oikodomhqhsetai eiV to ta eidwloquta esqiein

Latin Vulgate
8:10 si enim quis viderit eum qui habet scientiam in idolio recumbentem nonne conscientia eius cum sit infirma aedificabitur ad manducandum idolothyta

King James Version
8:10 For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;

American Standard Version
8:10 For if a man see thee who hast knowledge sitting at meat in an idol`s temple, will not his conscience, if he is weak, be emboldened to eat things sacrificed to idols?

Bible in Basic English
8:10 For if a man sees you, who have knowledge, taking food as a guest in the house of an image, will it not give him, if he is feeble, the idea that he may take food offered to images?

Darby's English Translation
8:10 For if any one see thee, who hast knowledge, sitting at table in an idol-house, shall not his conscience, he being weak, be emboldened to eat the things sacrificed to the idol?

Douay Rheims
8:10 For if a man see him that hath knowledge sit at meat in the idol's temple, shall not his conscience, being weak, be emboldened to eat those things which are sacrificed to idols ?

Noah Webster Bible
8:10 For if any man shall see thee, who hast knowledge, sit eating in the idol's temple, will not the conscience of him who is weak be emboldened to eat those things which are offered to idols;

Weymouth New Testament
8:10 For if any one were to see you, who know the real truth of this matter, reclining at table in an idol's temple, would not his conscience (supposing him to be a weak believer) be emboldened to eat the food which has been sacrificed to the idol?

World English Bible
8:10 For if a man sees you who have knowledge sitting in an idol`s temple, won`t his conscience, if he is weak, be emboldened to eat things sacrificed to idols?

Young's Literal Translation
8:10 for if any one may see thee that hast knowledge in an idol`s temple reclining at meat -- shall not his conscience -- he being infirm -- be emboldened to eat the things sacrificed to idols,

11

Stephens 1550 Textus Receptus
kai apoleitai o asqenwn adelfos epi th sh gnwsei di on cristoV apeqanen

Scrivener 1894 Textus Receptus
kai apoleitai o asqenwn adelfos epi th sh gnwsei di on cristoV apeqanen

Byzantine Majority
kai apoleitai o asqenwn adelfos epi th sh gnwsei di on cristoV apeqanen

Alexandrian
apollutai gar o asqenwn en th sh gnwsei o adelfos di on cristoV apeqanen

Hort and Westcott
apollutai gar o asqenwn en th sh gnwsei o adelfoV di on cristoV apeqanen

Latin Vulgate
8:11 et peribit infirmus in tua scientia frater propter quem Christus mortuus est

King James Version
8:11 And through thy knowledge shall the weak brother perish, for whom Christ died?

American Standard Version
8:11 For through thy knowledge he that is weak perisheth, the brother for whose sake Christ died.

Bible in Basic English
8:11 And so, through your knowledge, you are the cause of destruction to your brother, for whom Christ underwent death.

Darby's English Translation
8:11 and the weak one, the brother for whose sake Christ died, will perish through thy knowledge.

Douay Rheims
8:11 And through thy knowledge shall the weak brother perish, for whom Christ hath died ?

Noah Webster Bible
8:11 And through thy knowledge shall the weak brother perish, for whom Christ died?

Weymouth New Testament
8:11 Why, your knowledge becomes the ruin of the weak believer--your brother, for whom Christ died!

World English Bible
8:11 And through your knowledge, he who is weak perishes, the brother for whose sake Christ died.

Young's Literal Translation
8:11 and the brother who is infirm shall perish by thy knowledge, because of whom Christ died?

12

Stephens 1550 Textus Receptus
outwV de amartanonteV eiV touV adelfouV kai tuptonteV autwn thn suneidhsin asqenousan eiV criston amartanete

Scrivener 1894 Textus Receptus
outwV de amartanonteV eiV touV adelfouV kai tuptonteV autwn thn suneidhsin asqenousan eiV criston amartanete

Byzantine Majority
outwV de amartanonteV eiV touV adelfouV kai tuptonteV autwn thn suneidhsin asqenousan eiV criston amartanete

Alexandrian
outwV de amartanonteV eiV touV adelfouV kai tuptonteV autwn thn suneidhsin asqenousan eiV criston amartanete

Hort and Westcott
outwV de amartanonteV eiV touV adelfouV kai tuptonteV autwn thn suneidhsin asqenousan eiV criston amartanete

Latin Vulgate
8:12 sic autem peccantes in fratres et percutientes conscientiam eorum infirmam in Christo peccatis

King James Version
8:12 But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.

American Standard Version
8:12 And thus, sinning against the brethren, and wounding their conscience when it is weak, ye sin against Christ.

Bible in Basic English
8:12 And in this way, doing evil to the brothers, and causing trouble to those whose faith is feeble, you are sinning against Christ.

Darby's English Translation
8:12 Now, thus sinning against the brethren, and wounding their weak conscience, ye sin against Christ.

Douay Rheims
8:12 Now when you sin thus against the brethren, and wound their weak conscience, you sin against Christ.

Noah Webster Bible
8:12 But when ye thus sin against the brethren, and wound their weak conscience, ye sin against Christ.

Weymouth New Testament
8:12 Moreover when you thus sin against the brethren and wound their weak consciences, you are, in reality, sinning against Christ.

World English Bible
8:12 Thus, sinning against the brothers, and wounding their conscience when it is weak, you sin against Christ.

Young's Literal Translation
8:12 and thus sinning in regard to the brethren, and smiting their weak conscience -- in regard to Christ ye sin;

13

Stephens 1550 Textus Receptus
dioper ei brwma skandalizei ton adelfon mou ou mh fagw krea eiV ton aiwna ina mh ton adelfon mou skandalisw

Scrivener 1894 Textus Receptus
dioper ei brwma skandalizei ton adelfon mou ou mh fagw krea eiV ton aiwna ina mh ton adelfon mou skandalisw

Byzantine Majority
dioper ei brwma skandalizei ton adelfon mou ou mh fagw krea eiV ton aiwna ina mh ton adelfon mou skandalisw

Alexandrian
dioper ei brwma skandalizei ton adelfon mou ou mh fagw krea eiV ton aiwna ina mh ton adelfon mou skandalisw

Hort and Westcott
dioper ei brwma skandalizei ton adelfon mou ou mh fagw krea eiV ton aiwna ina mh ton adelfon mou skandalisw

Latin Vulgate
8:13 quapropter si esca scandalizat fratrem meum non manducabo carnem in aeternum ne fratrem meum scandalizem

King James Version
8:13 Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.

American Standard Version
8:13 Wherefore, if meat causeth my brother to stumble, I will eat no flesh for evermore, that I cause not my brother to stumble.

Bible in Basic English
8:13 For this reason, if food is a cause of trouble to my brother, I will give up taking meat for ever, so that I may not be a cause of trouble to my brother.

Darby's English Translation
8:13 Wherefore if meat be a fall-trap to my brother, I will eat no flesh for ever, that I may not be a fall-trap to my brother.

Douay Rheims
8:13 Wherefore, if meat scandalize my brother, I will never eat flesh, lest I should scandalize my brother.

Noah Webster Bible
8:13 Wherefore, if food maketh my brother to fall into sin, I will eat no flesh while the world standeth, lest I make my brother to fall into sin.

Weymouth New Testament
8:13 Therefore if what I eat causes my brother to fall, never again to the end of my days will I touch any kind of animal food, for fear I should cause my brother to fall.

World English Bible
8:13 Therefore, if food causes my brother to stumble, I will eat no meat forevermore, that I don`t cause my brother to stumble.

Young's Literal Translation
8:13 wherefore, if victuals cause my brother to stumble, I may eat no flesh -- to the age -- that my brother I may not cause to stumble.

1st Corinthians 9


1st Corinthians 9 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 8

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 9

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

1

Stephens 1550 Textus Receptus
ouk eimi apostolos ouk eimi eleuqeros ouci ihsoun criston ton kurion hmwn ewraka ou to ergon mou umeiV este en kuriw

Scrivener 1894 Textus Receptus
ouk eimi apostolos ouk eimi eleuqeros ouci ihsoun criston ton kurion hmwn ewraka ou to ergon mou umeiV este en kuriw

Byzantine Majority
ouk eimi apostolos ouk eimi eleuqeros ouci ihsoun criston ton kurion hmwn ewraka ou to ergon mou umeiV este en kuriw

Alexandrian
ouk eimi eleuqeros ouk eimi apostolos ouci ihsoun ton kurion hmwn eoraka ou to ergon mou umeiV este en kuriw

Hort and Westcott
ouk eimi eleuqeroV ouk eimi apostoloV ouci ihsoun ton kurion hmwn eoraka ou to ergon mou umeiV este en kuriw

Latin Vulgate
9:1 non sum liber non sum apostolus nonne Iesum Dominum nostrum vidi non opus meum vos estis in Domino

King James Version
9:1 Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?

American Standard Version
9:1 Am I not free? Am I not an apostle? Have I not seen Jesus our Lord? Are not ye my work in the Lord?

Bible in Basic English
9:1 Am I not free? am I not an Apostle? have I not seen Jesus our Lord? are you not my work in the Lord?

Darby's English Translation
9:1 Am I not free? am I not an apostle? have I not seen Jesus our Lord? are not *ye* my work in the Lord?

Douay Rheims
9:1 Am not I free? Am not I an apostle? Have not I seen Christ Jesus our Lord? Are not you my work in the Lord?

Noah Webster Bible
9:1 Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are ye not my work in the Lord?

Weymouth New Testament
9:1 Am I not free? Am I not an Apostle? Can it be denied that I have seen Jesus, our Lord? Are not you yourselves my work in the Lord?

World English Bible
9:1 Am I not free? Am I not an apostle? Haven`t I seen Jesus Christ, our Lord? Aren`t you my work in the Lord?

Young's Literal Translation
9:1 Am not I an apostle? am not I free? Jesus Christ our Lord have I not seen? my work are not ye in the Lord?

2

Stephens 1550 Textus Receptus
ei alloiV ouk eimi apostoloV alla ge umin eimi h gar sfragiV thV emhs apostolhV umeiV este en kuriw

Scrivener 1894 Textus Receptus
ei alloiV ouk eimi apostoloV alla ge umin eimi h gar sfragiV thV emhs apostolhV umeiV este en kuriw

Byzantine Majority
ei alloiV ouk eimi apostoloV alla ge umin eimi h gar sfragiV thV emhs apostolhV umeiV este en kuriw

Alexandrian
ei alloiV ouk eimi apostoloV alla ge umin eimi h gar sfragiV mou thV apostolhV umeiV este en kuriw

Hort and Westcott
ei alloiV ouk eimi apostoloV alla ge umin eimi h gar sfragiV mou thV apostolhV umeiV este en kuriw

Latin Vulgate
9:2 si aliis non sum apostolus sed tamen vobis sum nam signaculum apostolatus mei vos estis in Domino

King James Version
9:2 If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.

American Standard Version
9:2 If to others I am not an apostle, yet at least I am to you; for the seal of mine apostleship are ye in the Lord.

Bible in Basic English
9:2 If to others I am not an Apostle, at least I am one to you: for the fact that you are Christians is the sign that I am an Apostle.

Darby's English Translation
9:2 If I am not an apostle to others, yet at any rate I am to you: for the seal of mine apostleship are *ye* in the Lord.

Douay Rheims
9:2 And if unto others I be not an apostle, but yet to you I am. For you are the seal of my apostleship in the Lord.

Noah Webster Bible
9:2 If I am not an apostle to others, yet doubtless I am to you: for ye are the seal of my apostleship in the Lord.

Weymouth New Testament
9:2 If to other men I am not an Apostle, yet at any rate I am one to you; for your very existence as a Christian Church is the seal of my Apostleship.

World English Bible
9:2 If to others I am not an apostle, yet at least I am to you; for you are the seal of my apostleship in the Lord.

Young's Literal Translation
9:2 if to others I am not an apostle -- yet doubtless to you I am; for the seal of my apostleship are ye in the Lord.

3

Stephens 1550 Textus Receptus
h emh apologia toiV eme anakrinousin auth estin

Scrivener 1894 Textus Receptus
h emh apologia toiV eme anakrinousin auth estin

Byzantine Majority
h emh apologia toiV eme anakrinousin auth estin

Alexandrian
h emh apologia toiV eme anakrinousin estin auth

Hort and Westcott
h emh apologia toiV eme anakrinousin estin auth

Latin Vulgate
9:3 mea defensio apud eos qui me interrogant haec est

King James Version
9:3 Mine answer to them that do examine me is this,

American Standard Version
9:3 My defence to them that examine me is this.

Bible in Basic English
9:3 My answer to those who are judging me is this.

Darby's English Translation
9:3 My defence to those who examine me is this:

Douay Rheims
9:3 My defence with them that do examine me is this.

Noah Webster Bible
9:3 My answer to them that examine me is this,

Weymouth New Testament
9:3 That is how I vindicate myself to those who criticize me.

World English Bible
9:3 My defense to those who examine me is this.

Young's Literal Translation
9:3 My defence to those who examine me in this;

4

Stephens 1550 Textus Receptus
mh ouk ecomen exousian fagein kai piein

Scrivener 1894 Textus Receptus
mh ouk ecomen exousian fagein kai piein

Byzantine Majority
mh ouk ecomen exousian fagein kai piein

Alexandrian
mh ouk ecomen exousian fagein kai pein

Hort and Westcott
mh ouk ecomen exousian fagein kai pein

Latin Vulgate
9:4 numquid non habemus potestatem manducandi et bibendi

King James Version
9:4 Have we not power to eat and to drink?

American Standard Version
9:4 Have we no right to eat and to drink?

Bible in Basic English
9:4 Have we no right to take food and drink?

Darby's English Translation
9:4 Have we not a right to eat and to drink?

Douay Rheims
9:4 Have not we power to eat and to drink?

Noah Webster Bible
9:4 Have we not power to eat and to drink?

Weymouth New Testament
9:4 Have we not a right to claim food and drink?

World English Bible
9:4 Have we no right to eat and to drink?

Young's Literal Translation
9:4 have we not authority to eat and to drink?

5

Stephens 1550 Textus Receptus
mh ouk ecomen exousian adelfhn gunaika periagein wV kai oi loipoi apostoloi kai oi adelfoi tou kuriou kai khfaV

Scrivener 1894 Textus Receptus
mh ouk ecomen exousian adelfhn gunaika periagein wV kai oi loipoi apostoloi kai oi adelfoi tou kuriou kai khfaV

Byzantine Majority
mh ouk ecomen exousian adelfhn gunaika periagein wV kai oi loipoi apostoloi kai oi adelfoi tou kuriou kai khfaV

Alexandrian
mh ouk ecomen exousian adelfhn gunaika periagein wV kai oi loipoi apostoloi kai oi adelfoi tou kuriou kai khfaV

Hort and Westcott
mh ouk ecomen exousian adelfhn gunaika periagein wV kai oi loipoi apostoloi kai oi adelfoi tou kuriou kai khfaV

Latin Vulgate
9:5 numquid non habemus potestatem sororem mulierem circumducendi sicut et ceteri apostoli et fratres Domini et Cephas

King James Version
9:5 Have we not power to lead about a sister, a wife, as well as other apostles, and [as] the brethren of the Lord, and Cephas?

American Standard Version
9:5 Have we no right to lead about a wife that is a believer, even as the rest of the apostles, and the brethren of the Lord, and Cephas?

Bible in Basic English
9:5 Have we no right to take about with us a Christian wife, like the rest of the Apostles, and the brothers of the Lord, and Cephas?

Darby's English Translation
9:5 have we not a right to take round a sister as wife, as also the other apostles, and the brethren of the Lord, and Cephas?

Douay Rheims
9:5 Have we not power to carry about a woman, a sister, as well as the rest of the apostles, and the brethren of the Lord, and Cephas?

Noah Webster Bible
9:5 Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?

Weymouth New Testament
9:5 Have we not a right to take with us on our journeys a Christian sister as our wife, as the rest of the Apostles do--and the Lord's brothers and Peter?

World English Bible
9:5 Have we no right to take along a wife who is a believer, even as the rest of the apostles, and the brothers of the Lord, and Cephas?

Young's Literal Translation
9:5 have we not authority a sister -- a wife -- to lead about, as also the other apostles, and the brethren of the Lord, and Cephas?

6

Stephens 1550 Textus Receptus
h monoV egw kai barnabaV ouk ecomen exousian tou mh ergazesqai

Scrivener 1894 Textus Receptus
h monoV egw kai barnabaV ouk ecomen exousian tou mh ergazesqai

Byzantine Majority
h monoV egw kai barnabaV ouk ecomen exousian tou mh ergazesqai

Alexandrian
h monoV egw kai barnabaV ouk ecomen exousian mh ergazesqai

Hort and Westcott
h monoV egw kai barnabaV ouk ecomen exousian mh ergazesqai

Latin Vulgate
9:6 aut solus ego et Barnabas non habemus potestatem hoc operandi

King James Version
9:6 Or I only and Barnabas, have not we power to forbear working?

American Standard Version
9:6 Or I only and Barnabas, have we not a right to forbear working?

Bible in Basic English
9:6 Or I only and Barnabas, have we no right to take a rest from work?

Darby's English Translation
9:6 Or *I* alone and Barnabas, have we not a right not to work?

Douay Rheims
9:6 Or I only and Barnabas, have not we power to do this?

Noah Webster Bible
9:6 Or I only and Barnabas, have we not power to forbear working?

Weymouth New Testament
9:6 Or again, is it only Barnabas and myself who are not at liberty to give up working with our hands?

World English Bible
9:6 Or have only Barnabas and I no right to not work?

Young's Literal Translation
9:6 or only I and Barnabas, have we not authority -- not to work?

7

Stephens 1550 Textus Receptus
tiV strateuetai idioiV oywnioiV pote tiV futeuei ampelwna kai ek tou karpou autou ouk esqiei h tiV poimainei poimnhn kai ek tou galaktoV thV poimnhV ouk esqiei

Scrivener 1894 Textus Receptus
tiV strateuetai idioiV oywnioiV pote tiV futeuei ampelwna kai ek tou karpou autou ouk esqiei h tiV poimainei poimnhn kai ek tou galaktoV thV poimnhV ouk esqiei

Byzantine Majority
tiV strateuetai idioiV oywnioiV pote tiV futeuei ampelwna kai ek tou karpou autou ouk esqiei h tiV poimainei poimnhn kai ek tou galaktoV thV poimnhV ouk esqiei

Alexandrian
tiV strateuetai idioiV oywnioiV pote tiV futeuei ampelwna kai ton karpon autou ouk esqiei h tiV poimainei poimnhn kai ek tou galaktoV thV poimnhV ouk esqiei

Hort and Westcott
tiV strateuetai idioiV oywnioiV pote tiV futeuei ampelwna kai ton karpon autou ouk esqiei h tiV poimainei poimnhn kai ek tou galaktoV thV poimnhV ouk esqiei

Latin Vulgate
9:7 quis militat suis stipendiis umquam quis plantat vineam et fructum eius non edit quis pascit gregem et de lacte gregis non manducat

King James Version
9:7 Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?

American Standard Version
9:7 What soldier ever serveth at his own charges? who planteth a vineyard, and eateth not the fruit thereof? Or who feedeth a flock, and eateth not of the milk of the flock?

Bible in Basic English
9:7 Who ever goes to war without looking to someone to be responsible for his payment? who puts in vines and does not take the fruit of them? or who takes care of sheep without drinking of their milk?

Darby's English Translation
9:7 Who ever carries on war at his own charges? who plants a vineyard and does not eat of its fruit? or who herds a flock and does not eat of the milk of the flock?

Douay Rheims
9:7 Who serveth as a soldier at any time, at his own charges? Who planteth a vineyard, and eateth not of the fruit thereof? Who feedeth the flock, and eateth not of the milk of the flock?

Noah Webster Bible
9:7 Who goeth a warfare at any time at his own charges? who planteth a vineyard, and eateth not of its fruit? or who feedeth a flock, and eateth not of the milk of the flock?

Weymouth New Testament
9:7 What soldier ever serves at his own cost? Who plants a vineyard and yet does not eat any of the grapes? Or who tends a herd of cattle and yet does not taste their milk?

World English Bible
9:7 What soldier ever serves at his own expense? Who plants a vineyard, and doesn`t eat of its fruit? Or who feeds a flock, and doesn`t drink from the flock`s milk?

Young's Literal Translation
9:7 who doth serve as a soldier at his own charges at any time? who doth plant a vineyard, and of its fruit doth not eat? or who doth feed a flock, and of the milk of the flock doth not eat?

8

Stephens 1550 Textus Receptus
mh kata anqrwpon tauta lalw h ouci kai o nomoV tauta legei

Scrivener 1894 Textus Receptus
mh kata anqrwpon tauta lalw h ouci kai o nomoV tauta legei

Byzantine Majority
mh kata anqrwpon tauta lalw h ouci kai o nomoV tauta legei

Alexandrian
mh kata anqrwpon tauta lalw h kai o nomoV tauta ou legei

Hort and Westcott
mh kata anqrwpon tauta lalw h kai o nomoV tauta ou legei

Latin Vulgate
9:8 numquid secundum hominem haec dico an et lex haec non dicit

King James Version
9:8 Say I these things as a man? or saith not the law the same also?

American Standard Version
9:8 Do I speak these things after the manner of men? or saith not the law also the same?

Bible in Basic English
9:8 Am I talking as a man? does not the law say the same?

Darby's English Translation
9:8 Do I speak these things as a man, or does not the law also say these things?

Douay Rheims
9:8 Speak I these things according to man? Or doth not the law also say these things?

Noah Webster Bible
9:8 Do I say these things as a man? or saith not the law the same also?

Weymouth New Testament
9:8 Am I making use of merely worldly illustrations? Does not the Law speak in the same tone?

World English Bible
9:8 Do I speak these things according to the ways of men? Or doesn`t the law also say the same thing?

Young's Literal Translation
9:8 According to man do I speak these things? or doth not also the law say these things?

9

Stephens 1550 Textus Receptus
en gar tw mwsews nomw gegraptai ou fimwseis boun alownta mh twn bown melei tw qew

Scrivener 1894 Textus Receptus
en gar tw mwsews nomw gegraptai ou fimwseis boun alownta mh twn bown melei tw qew

Byzantine Majority
en gar tw mwusews nomw gegraptai ou fimwseis boun alownta mh twn bown melei tw qew

Alexandrian
en gar tw mwusews nomw gegraptai ou khmwseis boun alownta mh twn bown melei tw qew

Hort and Westcott
en gar tw mwusewV nomw gegraptai ou fimwseiV boun alownta mh twn bown melei tw qew

Latin Vulgate
9:9 scriptum est enim in lege Mosi non alligabis os bovi trituranti numquid de bubus cura est Deo

King James Version
9:9 For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

American Standard Version
9:9 For it is written in the law of Moses, Thou shalt not muzzle the ox when he treadeth out the corn. Is it for the oxen that God careth,

Bible in Basic English
9:9 For it says in the law of Moses, It is not right to keep the ox from taking the grain when he is crushing it. Is it for the oxen that God is giving orders?

Darby's English Translation
9:9 For in the law of Moses it is written, Thou shalt not muzzle the ox that is treading out corn. Is God occupied about the oxen,

Douay Rheims
9:9 For it is written in the law of Moses: Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

Noah Webster Bible
9:9 For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

Weymouth New Testament
9:9 For in the Law of Moses it is written, "Thou shalt not muzzle an ox while it is treading out the grain."

World English Bible
9:9 For it is written in the law of Moses, "You shall not muzzle the ox when he treads out the corn." Is it for the oxen that God cares,

Young's Literal Translation
9:9 for in the law of Moses it hath been written, `thou shalt not muzzle an ox treading out corn;` for the oxen doth God care?

10

Stephens 1550 Textus Receptus
h di hmaV pantwV legei di hmaV gar egrafh oti ep elpidi ofeilei o arotriwn arotrian kai o alown ths elpidos autou metecein ep elpidi

Scrivener 1894 Textus Receptus
h di hmaV pantwV legei di hmaV gar egrafh oti ep elpidi ofeilei o arotriwn arotrian kai o alown ths elpidos autou metecein ep elpidi

Byzantine Majority
h di hmaV pantwV legei di hmaV gar egrafh oti ep elpidi ofeilei o arotriwn arotrian kai o alown ths elpidos autou metecein ep elpidi

Alexandrian
h di hmaV pantwV legei di hmaV gar egrafh oti ofeilei ep elpidi o arotriwn arotrian kai o alown ep elpidi tou metecein

Hort and Westcott
h di hmaV pantwV legei di hmaV gar egrafh oti ofeilei ep elpidi o arotriwn arotrian kai o alown ep elpidi tou metecein

Latin Vulgate
9:10 an propter nos utique dicit nam propter nos scripta sunt quoniam debet in spe qui arat arare et qui triturat in spe fructus percipiendi

King James Version
9:10 Or saith he [it] altogether for our sakes? For our sakes, no doubt, [this] is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.

American Standard Version
9:10 or saith he it assuredly for our sake? Yea, for our sake it was written: because he that ploweth ought to plow in hope, and he that thresheth, to thresh in hope of partaking.

Bible in Basic English
9:10 Or has he us in mind? Yes, it was said for us; because it is right for the ploughman to do his ploughing in hope, and for him who is crushing the grain to do his work hoping for a part in the fruits of it.

Darby's English Translation
9:10 or does he say it altogether for our sakes? For for our sakes it has been written, that the plougher should plough in hope, and he that treads out corn, in hope of partaking of it.

Douay Rheims
9:10 Or doth he say this indeed for our sakes? For these things are written for our sakes: that he that plougheth, should plough in hope; and he that thrasheth, in hope to receive fruit.

Noah Webster Bible
9:10 Or saith he this altogether for our sakes? for our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.

Weymouth New Testament
9:10 Is God simply thinking about the oxen? Or is it really in our interest that He speaks? Of course, it was written in our interest, because it is His will that when a plough-man ploughs, and a thresher threshes, it should be in the hope of sharing that which comes as the result.

World English Bible
9:10 or does he say it assuredly for our sake? Yes, for our sake it was written, because he who plows ought to plow in hope, and he who threshes in hope should partake of his hope.

Young's Literal Translation
9:10 or because of us by all means doth He say it? yes, because of us it was written, because in hope ought the plower to plow, and he who is treading ought of his hope to partake in hope.

11

Stephens 1550 Textus Receptus
ei hmeiV umin ta pneumatika espeiramen mega ei hmeiV umwn ta sarkika qerisomen

Scrivener 1894 Textus Receptus
ei hmeiV umin ta pneumatika espeiramen mega ei hmeiV umwn ta sarkika qerisomen

Byzantine Majority
ei hmeiV umin ta pneumatika espeiramen mega ei hmeiV umwn ta sarkika qerisomen

Alexandrian
ei hmeiV umin ta pneumatika espeiramen mega ei hmeiV umwn ta sarkika qerisomen

Hort and Westcott
ei hmeiV umin ta pneumatika espeiramen mega ei hmeiV umwn ta sarkika qerisomen

Latin Vulgate
9:11 si nos vobis spiritalia seminavimus magnum est si nos carnalia vestra metamus

King James Version
9:11 If we have sown unto you spiritual things, [is it] a great thing if we shall reap your carnal things?

American Standard Version
9:11 If we sowed unto you spiritual things, is it a great matter if we shall reap your carnal things?

Bible in Basic English
9:11 If we have been planting the things of the Spirit for you, does it seem a great thing for you to give us a part in your things of this world?

Darby's English Translation
9:11 If we have sown to you spiritual things, is it a great thing if *we* shall reap your carnal things?

Douay Rheims
9:11 If we have sown unto you spiritual things, is it a great matter if we reap your carnal things?

Noah Webster Bible
9:11 If we have sown to you spiritual things, is it a great thing if we shall reap your carnal things?

Weymouth New Testament
9:11 If it is we who sowed the spiritual grain in you, is it a great thing that we should reap a temporal harvest from you?

World English Bible
9:11 If we sowed to you spiritual things, is it a great thing if we reap your fleshly things?

Young's Literal Translation
9:11 If we to you the spiritual things did sow -- great is it if we your fleshly things do reap?

12

Stephens 1550 Textus Receptus
ei alloi thV exousias umwn metecousin ou mallon hmeiV all ouk ecrhsameqa th exousia tauth alla panta stegomen ina mh egkophn tina dwmen tw euaggeliw tou cristou

Scrivener 1894 Textus Receptus
ei alloi thV exousias umwn metecousin ou mallon hmeiV all ouk ecrhsameqa th exousia tauth alla panta stegomen ina mh egkophn tina dwmen tw euaggeliw tou cristou

Byzantine Majority
ei alloi thV exousias umwn metecousin ou mallon hmeiV all ouk ecrhsameqa th exousia tauth alla panta stegomen ina mh egkophn tina dwmen tw euaggeliw tou cristou

Alexandrian
ei alloi thV umwn exousias metecousin ou mallon hmeiV all ouk ecrhsameqa th exousia tauth alla panta stegomen ina mh tina egkophn dwmen tw euaggeliw tou cristou

Hort and Westcott
ei alloi thV umwn exousiaV metecousin ou mallon hmeiV all ouk ecrhsameqa th exousia tauth alla panta stegomen ina mh tina egkophn dwmen tw euaggeliw tou cristou

Latin Vulgate
9:12 si alii potestatis vestrae participes sunt non potius nos sed non usi sumus hac potestate sed omnia sustinemus ne quod offendiculum demus evangelio Christi

King James Version
9:12 If others be partakers of [this] power over you, [are] not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.

American Standard Version
9:12 If others partake of this right over you, do not we yet more? Nevertheless we did not use this right; but we bear all things, that we may cause no hindrance to the gospel of Christ.

Bible in Basic English
9:12 If others have a part in this right over you, have we not even more? But we did not make use of our right, so that we might put nothing in the way of the good news of Christ.

Darby's English Translation
9:12 If others partake of this right over you, should not rather *we*? But we have not used this right, but we bear all things, that we may put no hindrance in the way of the glad tidings of the Christ.

Douay Rheims
9:12 If others be partakers of this power over you, why not we rather? Nevertheless, we have not used this power: but we bear all things, lest we should give any hindrance to the gospel of Christ.

Noah Webster Bible
9:12 If others are partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.

Weymouth New Testament
9:12 If other teachers possess that right over you, do not we possess it much more? Yet we have not availed ourselves of the right, but we patiently endure all things rather than hinder in the least degree the progress of the Good News of the Christ.

World English Bible
9:12 If others partake of this right over you, don`t we yet more? Nevertheless we did not use this right, but we bear all things, that we may cause no hindrance to the gospel of Christ.

Young's Literal Translation
9:12 if others do partake of the authority over you -- not we more? but we did not use this authority, but all things we bear, that we may give no hindrance to the good news of the Christ.

13

Stephens 1550 Textus Receptus
ouk oidate oti oi ta iera ergazomenoi ek tou ierou esqiousin oi tw qusiasthriw prosedreuontes tw qusiasthriw summerizontai

Scrivener 1894 Textus Receptus
ouk oidate oti oi ta iera ergazomenoi ek tou ierou esqiousin oi tw qusiasthriw prosedreuontes tw qusiasthriw summerizontai

Byzantine Majority
ouk oidate oti oi ta iera ergazomenoi ek tou ierou esqiousin oi tw qusiasthriw prosedreuontes tw qusiasthriw summerizontai

Alexandrian
ouk oidate oti oi ta iera ergazomenoi [ta] ek tou ierou esqiousin oi tw qusiasthriw paredreuontes tw qusiasthriw summerizontai

Hort and Westcott
ouk oidate oti oi ta iera ergazomenoi ta ek tou ierou esqiousin oi tw qusiasthriw paredreuonteV tw qusiasthriw summerizontai

Latin Vulgate
9:13 nescitis quoniam qui in sacrario operantur quae de sacrario sunt edunt qui altario deserviunt cum altario participantur

King James Version
9:13 Do ye not know that they which minister about holy things live [of the things] of the temple? and they which wait at the altar are partakers with the altar?

American Standard Version
9:13 Know ye not that they that minister about sacred things eat of the things of the temple, and they that wait upon the altar have their portion with the altar?

Bible in Basic English
9:13 Do you not see that the servants of the holy things get their living from the Temple, and the servants of the altar have their part in the food which is offered on the altar?

Darby's English Translation
9:13 Do ye not know that they who labour at sacred things eat of the offerings offered in the temple; they that attend at the altar partake with the altar?

Douay Rheims
9:13 Know you not, that they who work in the holy place, eat the things that are of the holy place; and they that serve the altar, partake with the altar?

Noah Webster Bible
9:13 Do ye not know that they who minister about holy things live from the things of the temple, and they who wait at the altar are partakers with the altar?

Weymouth New Testament
9:13 Do you not know that those who perform the sacred rites have their food from the sacred place, and that those who serve at the altar all alike share with the altar?

World English Bible
9:13 Don`t you know that those who serve around sacred things eat from the things of the temple, and those who wait on the altar have their portion with the altar?

Young's Literal Translation
9:13 Have ye not known that those working about the things of the temple -- of the temple do eat, and those waiting at the altar -- with the altar are partakers?

14

Stephens 1550 Textus Receptus
outwV kai o kurioV dietaxen toiV to euaggelion kataggellousin ek tou euaggeliou zhn

Scrivener 1894 Textus Receptus
outwV kai o kurioV dietaxen toiV to euaggelion kataggellousin ek tou euaggeliou zhn

Byzantine Majority
outwV kai o kurioV dietaxen toiV to euaggelion kataggellousin ek tou euaggeliou zhn

Alexandrian
outwV kai o kurioV dietaxen toiV to euaggelion kataggellousin ek tou euaggeliou zhn

Hort and Westcott
outwV kai o kurioV dietaxen toiV to euaggelion kataggellousin ek tou euaggeliou zhn

Latin Vulgate
9:14 ita et Dominus ordinavit his qui evangelium adnuntiant de evangelio vivere

King James Version
9:14 Even so hath the Lord ordained that they which preach the gospel should live of the gospel.

American Standard Version
9:14 Even so did the Lord ordain that they that proclaim the gospel should live of the gospel.

Bible in Basic English
9:14 Even so did the Lord give orders that the preachers of the good news might get their living from the good news.

Darby's English Translation
9:14 So also the Lord has ordained to those that announce the glad tidings to live of the glad tidings.

Douay Rheims
9:14 So also the Lord ordained that they who preach the gospel, should live by the gospel.

Noah Webster Bible
9:14 Even so hath the Lord ordained that they who preach the gospel should live by the gospel.

Weymouth New Testament
9:14 In the same way the Lord also directed those who proclaim the Good News to maintain themselves by the Good News.

World English Bible
9:14 Even so did the Lord ordain that those who proclaim the gospel should live from the gospel.

Young's Literal Translation
9:14 so also did the Lord direct to those proclaiming the good news: of the good news to live.

15

Stephens 1550 Textus Receptus
egw de oudeni ecrhsamhn toutwn ouk egraya de tauta ina outwV genhtai en emoi kalon gar moi mallon apoqanein h to kauchma mou ina tis kenwsh

Scrivener 1894 Textus Receptus
egw de oudeni ecrhsamhn toutwn ouk egraya de tauta ina outwV genhtai en emoi kalon gar moi mallon apoqanein h to kauchma mou ina tis kenwsh

Byzantine Majority
egw de oudeni ecrhsamhn toutwn ouk egraya de tauta ina outwV genhtai en emoi kalon gar moi mallon apoqanein h to kauchma mou ina tis kenwsh

Alexandrian
egw de ou kecrhmai oudeni toutwn ouk egraya de tauta ina outwV genhtai en emoi kalon gar moi mallon apoqanein h to kauchma mou oudeis kenwsei

Hort and Westcott
egw de ou kecrhmai oudeni toutwn ouk egraya de tauta ina outwV genhtai en emoi kalon gar moi mallon apoqanein h to kauchma mou oudeiV kenwsei

Latin Vulgate
9:15 ego autem nullo horum usus sum non scripsi autem haec ut ita fiant in me bonum est enim mihi magis mori quam ut gloriam meam quis evacuet

King James Version
9:15 But I have used none of these things: neither have I written these things, that it should be so done unto me: for [it were] better for me to die, than that any man should make my glorying void.

American Standard Version
9:15 But I have used none of these things: and I write not these things that it may be so done in my case; for it were good for me rather to die, than that any man should make my glorifying void.

Bible in Basic English
9:15 But I have not made use of any of these things: and I am not writing this in the hope that it may be so for me: for it would be better for me to undergo death, than for any man to make this pride of mine of no effect.

Darby's English Translation
9:15 But *I* have used none of these things. Now I have not written these things that it should be thus in my case; for it were good for me rather to die than that any one should make vain my boast.

Douay Rheims
9:15 But I have used none of these things. Neither have I written these things, that they should be so done unto me: for it is good for me to die, rather than that any man should make my glory void.

Noah Webster Bible
9:15 But I have used none of these things: neither have I written these things, that it should be so done to me: for it were better for me to die, than that any man should make my glorying void.

Weymouth New Testament
9:15 But I, for my part, have not used, and do not use, my full rights in any of these things. Nor do I now write with that object so far as I myself am concerned, for I would rather die than have anybody make this boast of mine an empty one.

World English Bible
9:15 But I have used none of these things, and I don`t write these things that it may be done so in my case; for I would rather die, than that anyone should make my boasting void.

Young's Literal Translation
9:15 And I have used none of these things; neither did I write these things that it may be so done in my case, for it is good for me rather to die, than that any one may make my glorying void;

16

Stephens 1550 Textus Receptus
ean gar euaggelizwmai ouk estin moi kauchma anagkh gar moi epikeitai ouai de moi estin ean mh euaggelizwmai

Scrivener 1894 Textus Receptus
ean gar euaggelizwmai ouk estin moi kauchma anagkh gar moi epikeitai ouai de moi estin ean mh euaggelizwmai

Byzantine Majority
ean gar euaggelizwmai ouk estin moi kauchma anagkh gar moi epikeitai ouai de moi estin ean mh euaggelizwmai

Alexandrian
ean gar euaggelizwmai ouk estin moi kauchma anagkh gar moi epikeitai ouai gar moi estin ean mh euaggeliswmai

Hort and Westcott
ean gar euaggelizwmai ouk estin moi kauchma anagkh gar moi epikeitai ouai gar moi estin ean mh euaggeliswmai

Latin Vulgate
9:16 nam si evangelizavero non est mihi gloria necessitas enim mihi incumbit vae enim mihi est si non evangelizavero

King James Version
9:16 For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!

American Standard Version
9:16 For if I preach the gospel, I have nothing to glory of; for necessity is laid upon me; for woe is unto me, if I preach not the gospel.

Bible in Basic English
9:16 For if I am a preacher of the good news, I have no cause for pride in this; because I am forced to do so, for a curse is on me if I do not.

Darby's English Translation
9:16 For if I announce the glad tidings, I have nothing to boast of; for a necessity is laid upon me; for it is woe to me if I should not announce the glad tidings.

Douay Rheims
9:16 For if I preach the gospel, it is no glory to me, for a necessity lieth upon me: for woe is unto me if I preach not the gospel.

Noah Webster Bible
9:16 For though I preach the gospel, I have nothing to boast of: for necessity is laid upon me; and woe is to me, if I preach not the gospel!

Weymouth New Testament
9:16 If I go on preaching the Good News, that is nothing for me to boast of; for the necessity is imposed upon me; and alas for me, if I fail to preach it!

World English Bible
9:16 For if I preach the gospel, I have nothing to boast about; for necessity is laid on me; but woe is to me, if I don`t preach the gospel.

Young's Literal Translation
9:16 for if I may proclaim good news, it is no glorying for me, for necessity is laid upon me, and wo is to me if I may not proclaim good news;

17

Stephens 1550 Textus Receptus
ei gar ekwn touto prassw misqon ecw ei de akwn oikonomian pepisteumai

Scrivener 1894 Textus Receptus
ei gar ekwn touto prassw misqon ecw ei de akwn oikonomian pepisteumai

Byzantine Majority
ei gar ekwn touto prassw misqon ecw ei de akwn oikonomian pepisteumai

Alexandrian
ei gar ekwn touto prassw misqon ecw ei de akwn oikonomian pepisteumai

Hort and Westcott
ei gar ekwn touto prassw misqon ecw ei de akwn oikonomian pepisteumai

Latin Vulgate
9:17 si enim volens hoc ago mercedem habeo si autem invitus dispensatio mihi credita est

King James Version
9:17 For if I do this thing willingly, I have a reward: but if against my will, a dispensation [of the gospel] is committed unto me.

American Standard Version
9:17 For if I do this of mine own will, I have a reward: but if not of mine own will, I have a stewardship intrusted to me.

Bible in Basic English
9:17 But if I do it gladly, I have a reward; and if not, I am under orders to do it.

Darby's English Translation
9:17 For if I do this voluntarily, I have a reward; but if not of my own will, I am entrusted with an administration.

Douay Rheims
9:17 For if I do this thing willingly, I have a reward: but if against my will, a dispensation is committed to me:

Noah Webster Bible
9:17 For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed to me.

Weymouth New Testament
9:17 And if I preach willingly, I receive my wages; but if against my will, a stewardship has nevertheless been entrusted to me.

World English Bible
9:17 For if I do this of my own will, I have a reward. But if not of my own will, I have a stewardship entrusted to me.

Young's Literal Translation
9:17 for if willing I do this, I have a reward; and if unwillingly -- with a stewardship I have been entrusted!

18

Stephens 1550 Textus Receptus
tiV oun moi estin o misqoV ina euaggelizomenoV adapanon qhsw to euaggelion tou cristou eiV to mh katacrhsasqai th exousia mou en tw euaggeliw

Scrivener 1894 Textus Receptus
tiV oun moi estin o misqoV ina euaggelizomenoV adapanon qhsw to euaggelion tou cristou eiV to mh katacrhsasqai th exousia mou en tw euaggeliw

Byzantine Majority
tiV oun moi estin o misqoV ina euaggelizomenoV adapanon qhsw to euaggelion tou cristou eiV to mh katacrhsasqai th exousia mou en tw euaggeliw

Alexandrian
tiV oun mou estin o misqoV ina euaggelizomenoV adapanon qhsw to euaggelion eiV to mh katacrhsasqai th exousia mou en tw euaggeliw

Hort and Westcott
tiV oun mou estin o misqoV ina euaggelizomenoV adapanon qhsw to euaggelion eiV to mh katacrhsasqai th exousia mou en tw euaggeliw

Latin Vulgate
9:18 quae est ergo merces mea ut evangelium praedicans sine sumptu ponam evangelium ut non abutar potestate mea in evangelio

King James Version
9:18 What is my reward then? [Verily] that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.

American Standard Version
9:18 What then is my reward? That, when I preach the gospel, I may make the gospel without charge, so as not to use to the full my right in the gospel.

Bible in Basic English
9:18 What then is my reward? This, that when I am giving the good news, I may give it without payment, not making use of my rights as a preacher of the good news.

Darby's English Translation
9:18 What is the reward then that I have? That in announcing the glad tidings I make the glad tidings costless to others, so as not to have made use, as belonging to me, of my right in announcing the glad tidings.

Douay Rheims
9:18 What is my reward then? That preaching the gospel, I may deliver the gospel without charge, that I abuse not my power in the gospel.

Noah Webster Bible
9:18 What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I may not abuse my power in the gospel.

Weymouth New Testament
9:18 What are my wages then? The very fact that the Good News which I preach will cost my hearers nothing, so that I cannot be charged with abuse of my privileges as a Christian preacher.

World English Bible
9:18 What then is my reward? That, when I preach the gospel, I may present the gospel of Christ without charge, so as not to abuse my authority in the gospel.

Young's Literal Translation
9:18 What, then, is my reward? -- that proclaiming good news, without charge I shall make the good news of the Christ, not to abuse my authority in the good news;

19

Stephens 1550 Textus Receptus
eleuqeroV gar wn ek pantwn pasin emauton edoulwsa ina touV pleionaV kerdhsw

Scrivener 1894 Textus Receptus
eleuqeroV gar wn ek pantwn pasin emauton edoulwsa ina touV pleionaV kerdhsw

Byzantine Majority
eleuqeroV gar wn ek pantwn pasin emauton edoulwsa ina touV pleionaV kerdhsw

Alexandrian
eleuqeroV gar wn ek pantwn pasin emauton edoulwsa ina touV pleionaV kerdhsw

Hort and Westcott
eleuqeroV gar wn ek pantwn pasin emauton edoulwsa ina touV pleionaV kerdhsw

Latin Vulgate
9:19 nam cum liber essem ex omnibus omnium me servum feci ut plures lucri facerem

King James Version
9:19 For though I be free from all [men], yet have I made myself servant unto all, that I might gain the more.

American Standard Version
9:19 For though I was free from all men, I brought myself under bondage to all, that I might gain the more.

Bible in Basic English
9:19 For though I was free from all men, I made myself a servant to all, so that more might have salvation.

Darby's English Translation
9:19 For being free from all, I have made myself bondman to all, that I might gain the most possible.

Douay Rheims
9:19 For whereas I was free as to all, I made myself the servant of all, that I might gain the more.

Noah Webster Bible
9:19 For though I am free from all men, yet I have made myself servant to all, that I might gain the more.

Weymouth New Testament
9:19 Though free from all human control, I have made myself the slave of all in the hope of winning as many converts as possible.

World English Bible
9:19 For though I was free from all, I brought myself under bondage to all, that I might gain the more.

Young's Literal Translation
9:19 for being free from all men, to all men I made myself servant, that the more I might gain;

20

Stephens 1550 Textus Receptus
kai egenomhn toiV ioudaioiV wV ioudaioV ina ioudaiouV kerdhsw toiV upo nomon wV upo nomon ina touV upo nomon kerdhsw

Scrivener 1894 Textus Receptus
kai egenomhn toiV ioudaioiV wV ioudaioV ina ioudaiouV kerdhsw toiV upo nomon wV upo nomon ina touV upo nomon kerdhsw

Byzantine Majority
kai egenomhn toiV ioudaioiV wV ioudaioV ina ioudaiouV kerdhsw toiV upo nomon wV upo nomon ina touV upo nomon kerdhsw

Alexandrian
kai egenomhn toiV ioudaioiV wV ioudaioV ina ioudaiouV kerdhsw toiV upo nomon wV upo nomon mh wn autos upo nomon ina touV upo nomon kerdhsw

Hort and Westcott
kai egenomhn toiV ioudaioiV wV ioudaioV ina ioudaiouV kerdhsw toiV upo nomon wV upo nomon mh wn autoV upo nomon ina touV upo nomon kerdhsw

Latin Vulgate
9:20 et factus sum Iudaeis tamquam Iudaeus ut Iudaeos lucrarer

King James Version
9:20 And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;

American Standard Version
9:20 And to the Jews I became as a Jew, that I might gain Jews; to them that are under the law, as under the law, not being myself under the law, that I might gain them that are under the law;

Bible in Basic English
9:20 And to the Jews I was as a Jew, so that I might give the good news to them; to those under the law I was the same, not as being myself under the law, but so that I might give the good news to those under the law.

Darby's English Translation
9:20 And I became to the Jews as a Jew, in order that I might gain the Jews: to those under law, as under law, not being myself under law, in order that I might gain those under law:

Douay Rheims
9:20 And I became to the Jews, a Jew, that I might gain the Jews:

Noah Webster Bible
9:20 And to the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;

Weymouth New Testament
9:20 To the Jews I have become like a Jew in order to win Jews; to men under the Law as if I were under the Law--although I am not--in order to win those who are under the Law;

World English Bible
9:20 To the Jews I became as a Jew, that I might gain Jews; to those who are under the law, as under the law, that I might gain those who are under the law;

Young's Literal Translation
9:20 and I became to the Jews as a Jew, that Jews I might gain; to those under law as under law, that those under law I might gain;

21

Stephens 1550 Textus Receptus
toiV anomoiV wV anomoV mh wn anomoV qew all ennomoV cristw ina kerdhsw anomouV

Scrivener 1894 Textus Receptus
toiV anomoiV wV anomoV mh wn anomoV qew all ennomoV cristw ina kerdhsw anomouV

Byzantine Majority
toiV anomoiV wV anomoV mh wn anomoV qew all ennomoV cristw ina kerdhsw anomouV

Alexandrian
toiV anomoiV wV anomoV mh wn anomoV qeou all ennomoV cristou ina kerdanw tous anomouV

Hort and Westcott
toiV anomoiV wV anomoV mh wn anomoV qeou all ennomoV cristou ina kerdanw touV anomouV

Latin Vulgate
9:21 his qui sub lege sunt quasi sub lege essem cum ipse non essem sub lege ut eos qui sub lege erant lucri facerem his qui sine lege erant tamquam sine lege essem cum sine lege Dei non essem sed in lege essem Christi ut lucri facerem eos qui sine lege erant

King James Version
9:21 To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.

American Standard Version
9:21 to them that are without law, as without law, not being without law to God, but under law to Christ, that I might gain them that are without law.

Bible in Basic English
9:21 To those without the law I was as one without the law, not as being without law to God, but as under law to Christ, so that I might give the good news to those without the law.

Darby's English Translation
9:21 to those without law, as without law, (not as without law to God, but as legitimately subject to Christ,) in order that I might gain those without law.

Douay Rheims
9:21 To them that are under the law, as if I were under the law, (whereas myself was not under the law,) that I might gain them that were under the law. To them that were without the law, as if I were without the law, (whereas I was not without the law of God, but was in the law of Christ,) that I might gain them that were without the law.

Noah Webster Bible
9:21 To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.

Weymouth New Testament
9:21 to men without Law as if I were without Law--although I am not without Law in relation to God but am abiding in Christ's Law--in order to win those who are without Law.

World English Bible
9:21 to those who are without law, as without law (not being without law toward God, but under law toward Christ), that I might win those who are without law.

Young's Literal Translation
9:21 to those without law, as without law -- (not being without law to God, but within law to Christ) -- that I might gain those without law;

22

Stephens 1550 Textus Receptus
egenomhn toiV asqenesin ws asqenhV ina touV asqeneiV kerdhsw toiV pasin gegona ta panta ina pantwV tinaV swsw

Scrivener 1894 Textus Receptus
egenomhn toiV asqenesin ws asqenhV ina touV asqeneiV kerdhsw toiV pasin gegona ta panta ina pantwV tinaV swsw

Byzantine Majority
egenomhn toiV asqenesin ws asqenhV ina touV asqeneiV kerdhsw toiV pasin gegona ta panta ina pantwV tinaV swsw

Alexandrian
egenomhn toiV asqenesin asqenhV ina touV asqeneiV kerdhsw toiV pasin gegona panta ina pantwV tinaV swsw

Hort and Westcott
egenomhn toiV asqenesin asqenhV ina touV asqeneiV kerdhsw toiV pasin gegona panta ina pantwV tinaV swsw

Latin Vulgate
9:22 factus sum infirmis infirmus ut infirmos lucri facerem omnibus omnia factus sum ut omnes facerem salvos

King James Version
9:22 To the weak became I as weak, that I might gain the weak: I am made all things to all [men], that I might by all means save some.

American Standard Version
9:22 To the weak I became weak, that I might gain the weak: I am become all things to all men, that I may by all means save some.

Bible in Basic English
9:22 To the feeble, I was as one who is feeble, so that they might have salvation: I have been all things to all men, so that some at least might have salvation.

Darby's English Translation
9:22 I became to the weak, as weak, in order that I might gain the weak. To all I have become all things, in order that at all events I might save some.

Douay Rheims
9:22 To the weak I became weak, that I might gain the weak. I became all things to all men, that I might save all.

Noah Webster Bible
9:22 To the weak I became as weak, that I might gain the weak: I have become all things to all men, that I might by all means save some.

Weymouth New Testament
9:22 To the weak I have become weak, so as to gain the weak. To all men I have become all things, in the hope that in every one of these ways I may save some.

World English Bible
9:22 To the weak I became as weak, that I might gain the weak. I have become all things to all men, that I may by all means save some.

Young's Literal Translation
9:22 I became to the infirm as infirm, that the infirm I might gain; to all men I have become all things, that by all means I may save some.

23

Stephens 1550 Textus Receptus
touto de poiw dia to euaggelion ina sugkoinwnoV autou genwmai

Scrivener 1894 Textus Receptus
touto de poiw dia to euaggelion ina sugkoinwnoV autou genwmai

Byzantine Majority
touto de poiw dia to euaggelion ina sugkoinwnoV autou genwmai

Alexandrian
panta de poiw dia to euaggelion ina sugkoinwnoV autou genwmai

Hort and Westcott
panta de poiw dia to euaggelion ina sugkoinwnoV autou genwmai

Latin Vulgate
9:23 omnia autem facio propter evangelium ut particeps eius efficiar

King James Version
9:23 And this I do for the gospel's sake, that I might be partaker thereof with [you].

American Standard Version
9:23 And I do all things for the gospel`s sake, that I may be a joint partaker thereof.

Bible in Basic English
9:23 And I do all things for the cause of the good news, so that I may have a part in it.

Darby's English Translation
9:23 And I do all things for the sake of the glad tidings, that I may be fellow-partaker with them.

Douay Rheims
9:23 And I do all things for the gospel's sake: that I may be made partaker thereof.

Noah Webster Bible
9:23 And this I do for the gospel's sake, that I may be partaker of it with you.

Weymouth New Testament
9:23 And I do everything for the sake of the Good News, that I may share with my hearers in its benefits.

World English Bible
9:23 Now I do this for the gospel`s sake, that I may be a joint partaker of it.

Young's Literal Translation
9:23 And this I do because of the good news, that a fellow-partaker of it I may become;

24

Stephens 1550 Textus Receptus
ouk oidate oti oi en stadiw treconteV panteV men trecousin eiV de lambanei to brabeion outwV trecete ina katalabhte

Scrivener 1894 Textus Receptus
ouk oidate oti oi en stadiw treconteV panteV men trecousin eiV de lambanei to brabeion outwV trecete ina katalabhte

Byzantine Majority
ouk oidate oti oi en stadiw treconteV panteV men trecousin eiV de lambanei to brabeion outwV trecete ina katalabhte

Alexandrian
ouk oidate oti oi en stadiw treconteV panteV men trecousin eiV de lambanei to brabeion outwV trecete ina katalabhte

Hort and Westcott
ouk oidate oti oi en stadiw treconteV panteV men trecousin eiV de lambanei to brabeion outwV trecete ina katalabhte

Latin Vulgate
9:24 nescitis quod hii qui in stadio currunt omnes quidem currunt sed unus accipit bravium sic currite ut conprehendatis

King James Version
9:24 Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.

American Standard Version
9:24 Know ye not that they that run in a race run all, but one receiveth the prize? Even so run; that ye may attain.

Bible in Basic English
9:24 Do you not see that in a running competition all take part, but only one gets the reward? So let your minds be fixed on the reward.

Darby's English Translation
9:24 Know ye not that they who run in the race-course run all, but one receives the prize? Thus run in order that ye may obtain.

Douay Rheims
9:24 Know you not that they that run in the race, all run indeed, but one receiveth the prize ? So run that you may obtain.

Noah Webster Bible
9:24 Know ye not, that they who run in a race, all run, but one receiveth the prize? So run, that ye may obtain.

Weymouth New Testament
9:24 Do you not know that in the foot-race the runners all run, but that only one gets the prize? You must run like him, in order to win with certainty.

World English Bible
9:24 Don`t you know that those who run in a race all run, but one receives the prize? Run like that, that you may win.

Young's Literal Translation
9:24 have ye not known that those running in a race -- all indeed run, but one doth receive the prize? so run ye, that ye may obtain;

25

Stephens 1550 Textus Receptus
paV de o agwnizomenoV panta egkrateuetai ekeinoi men oun ina fqarton stefanon labwsin hmeiV de afqarton

Scrivener 1894 Textus Receptus
paV de o agwnizomenoV panta egkrateuetai ekeinoi men oun ina fqarton stefanon labwsin hmeiV de afqarton

Byzantine Majority
paV de o agwnizomenoV panta egkrateuetai ekeinoi men oun ina fqarton stefanon labwsin hmeiV de afqarton

Alexandrian
paV de o agwnizomenoV panta egkrateuetai ekeinoi men oun ina fqarton stefanon labwsin hmeiV de afqarton

Hort and Westcott
paV de o agwnizomenoV panta egkrateuetai ekeinoi men oun ina fqarton stefanon labwsin hmeiV de afqarton

Latin Vulgate
9:25 omnis autem qui in agone contendit ab omnibus se abstinet et illi quidem ut corruptibilem coronam accipiant nos autem incorruptam

King James Version
9:25 And every man that striveth for the mastery is temperate in all things. Now they [do it] to obtain a corruptible crown; but we an incorruptible.

American Standard Version
9:25 And every man that striveth in the games exerciseth self-control in all things. Now they do it to receive a corruptible crown; but we an incorruptible.

Bible in Basic English
9:25 And every man who takes part in the sports has self-control in all things. Now they do it to get a crown which is of this world, but we for an eternal crown.

Darby's English Translation
9:25 But every one that contends for a prize is temperate in all things: *they* then indeed that they may receive a corruptible crown, but *we* an incorruptible.

Douay Rheims
9:25 And every one that striveth for the mastery, refraineth himself from all things: and they indeed that they may receive a corruptible crown; but we an incorruptible one.

Noah Webster Bible
9:25 And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.

Weymouth New Testament
9:25 But every competitor in an athletic contest practices abstemiousness in all directions. They indeed do this for the sake of securing a perishable wreath, but we for the sake of securing one that will not perish.

World English Bible
9:25 Every man who strives in the games exercises self-control in all things. Now they do it to receive a corruptible crown, but we an incorruptible.

Young's Literal Translation
9:25 and every one who is striving, is in all things temperate; these, indeed, then, that a corruptible crown they may receive, but we an incorruptible;

26

Stephens 1550 Textus Receptus
egw toinun outwV trecw wV ouk adhlwV outwV pukteuw wV ouk aera derwn

Scrivener 1894 Textus Receptus
egw toinun outwV trecw wV ouk adhlwV outwV pukteuw wV ouk aera derwn

Byzantine Majority
egw toinun outwV trecw wV ouk adhlwV outwV pukteuw wV ouk aera derwn

Alexandrian
egw toinun outwV trecw wV ouk adhlwV outwV pukteuw wV ouk aera derwn

Hort and Westcott
egw toinun outwV trecw wV ouk adhlwV outwV pukteuw wV ouk aera derwn

Latin Vulgate
9:26 ego igitur sic curro non quasi in incertum sic pugno non quasi aerem verberans

King James Version
9:26 I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:

American Standard Version
9:26 I therefore so run, as not uncertainly; so fight I, as not beating the air:

Bible in Basic English
9:26 So then I am running, not uncertainly; so I am fighting, not as one who gives blows in the air:

Darby's English Translation
9:26 *I* therefore thus run, as not uncertainly; so I combat, as not beating the air.

Douay Rheims
9:26 I therefore so run, not as at an uncertainty: I so fight, not as one beating the air:

Noah Webster Bible
9:26 I therefore so run, not as uncertainly; so I fight, not as one that beateth the air:

Weymouth New Testament
9:26 That is how I run, not being in any doubt as to my goal. I am a boxer who does not inflict blows on the air,

World English Bible
9:26 I therefore run like that, as not uncertainly. I fight like that, as not beating the air,

Young's Literal Translation
9:26 I, therefore, thus run, not as uncertainly, thus I fight, as not beating air;

27

Stephens 1550 Textus Receptus
all upwpiazw mou to swma kai doulagwgw mhpws alloiV khruxaV autoV adokimoV genwmai

Scrivener 1894 Textus Receptus
all upwpiazw mou to swma kai doulagwgw mhpws alloiV khruxaV autoV adokimoV genwmai

Byzantine Majority
all upwpiazw mou to swma kai doulagwgw mhpws alloiV khruxaV autoV adokimoV genwmai

Alexandrian
alla upwpiazw mou to swma kai doulagwgw mh pws alloiV khruxaV autoV adokimoV genwmai

Hort and Westcott
alla upwpiazw mou to swma kai doulagwgw mh pwV alloiV khruxaV autoV adokimoV genwmai

Latin Vulgate
9:27 sed castigo corpus meum et in servitutem redigo ne forte cum aliis praedicaverim ipse reprobus efficiar

King James Version
9:27 But I keep under my body, and bring [it] into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.

American Standard Version
9:27 but I buffet my body, and bring it into bondage: lest by any means, after that I have preached to others, I myself should be rejected.

Bible in Basic English
9:27 But I give blows to my body, and keep it under control, for fear that, after having given the good news to others, I myself might not have God's approval.

Darby's English Translation
9:27 But I buffet my body, and lead it captive, lest after having preached to others I should be myself rejected.

Douay Rheims
9:27 But I chastise my body, and bring it into subjection: lest perhaps, when I have preached to others, I myself should become a castaway.

Noah Webster Bible
9:27 But I keep under my body, and bring it into subjection: lest by any means when I have preached to others, I myself should be a cast-away.

Weymouth New Testament
9:27 but I hit hard and straight at my own body and lead it off into slavery, lest possibly, after I have been a herald to others, I should myself be rejected.

World English Bible
9:27 but I beat my body and bring it into submission, for fear that by any means, that after I have preached to others, I myself should be rejected.

Young's Literal Translation
9:27 but I chastise my body, and bring it into servitude, lest by any means, having preached to others -- I myself may become disapproved.

1st Corinthians 10


1st Corinthians 10 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 9

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 10

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33

1

Stephens 1550 Textus Receptus
ou qelw de umaV agnoein adelfoi oti oi patereV hmwn panteV upo thn nefelhn hsan kai panteV dia thV qalasshV dihlqon

Scrivener 1894 Textus Receptus
ou qelw de umaV agnoein adelfoi oti oi patereV hmwn panteV upo thn nefelhn hsan kai panteV dia thV qalasshV dihlqon

Byzantine Majority
ou qelw de umaV agnoein adelfoi oti oi patereV hmwn panteV upo thn nefelhn hsan kai panteV dia thV qalasshV dihlqon

Alexandrian
ou qelw gar umaV agnoein adelfoi oti oi patereV hmwn panteV upo thn nefelhn hsan kai panteV dia thV qalasshV dihlqon

Hort and Westcott
ou qelw gar umaV agnoein adelfoi oti oi patereV hmwn panteV upo thn nefelhn hsan kai panteV dia thV qalasshV dihlqon

Latin Vulgate
10:1 nolo enim vos ignorare fratres quoniam patres nostri omnes sub nube fuerunt et omnes mare transierunt

King James Version
10:1 Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;

American Standard Version
10:1 For I would not, brethren, have you ignorant, that our fathers were all under the cloud, and all passed through the sea;

Bible in Basic English
10:1 For it is my desire, my brothers, that you may keep in mind how all our fathers were under the cloud, and they all went through the sea;

Darby's English Translation
10:1 For I would not have you ignorant, brethren, that all our fathers were under the cloud, and all passed through the sea;

Douay Rheims
10:1 For I would not have you ignorant, brethren, that our fathers were all under the cloud, and all passed through the sea.

Noah Webster Bible
10:1 Moreover, brethren, I would not that ye should be ignorant, that all our fathers were under the cloud, and all passed through the sea;

Weymouth New Testament
10:1 For I would have you remember, brethren, how our forefathers were all of them sheltered by the cloud, and all got safely through the Red Sea.

World English Bible
10:1 Now I would not have you ignorant, brothers, that our fathers were all under the cloud, and all passed through the sea;

Young's Literal Translation
10:1 And I do not wish you to be ignorant, brethren, that all our fathers were under the cloud, and all passed through the sea,

2

Stephens 1550 Textus Receptus
kai panteV eiV ton mwshn ebaptisanto en th nefelh kai en th qalassh

Scrivener 1894 Textus Receptus
kai panteV eiV ton mwshn ebaptisanto en th nefelh kai en th qalassh

Byzantine Majority
kai panteV eiV ton mwushn ebaptisanto en th nefelh kai en th qalassh

Alexandrian
kai panteV eiV ton mwushn ebaptisqhsan en th nefelh kai en th qalassh

Hort and Westcott
kai panteV eiV ton mwushn ebaptisanto en th nefelh kai en th qalassh

Latin Vulgate
10:2 et omnes in Mose baptizati sunt in nube et in mari

King James Version
10:2 And were all baptized unto Moses in the cloud and in the sea;

American Standard Version
10:2 and were all baptized unto Moses in the cloud and in the sea;

Bible in Basic English
10:2 And they all had baptism from Moses in the cloud and in the sea;

Darby's English Translation
10:2 and all were baptised unto Moses in the cloud and in the sea;

Douay Rheims
10:2 And all in Moses were baptized, in the cloud, and in the sea:

Noah Webster Bible
10:2 And were all baptized to Moses in the cloud and in the sea;

Weymouth New Testament
10:2 All were baptized in the cloud and in the sea to be followers of Moses.

World English Bible
10:2 and were all baptized to Moses in the cloud and in the sea;

Young's Literal Translation
10:2 and all to Moses were baptized in the cloud, and in the sea;

3

Stephens 1550 Textus Receptus
kai panteV to auto brwma pneumatikon efagon

Scrivener 1894 Textus Receptus
kai panteV to auto brwma pneumatikon efagon

Byzantine Majority
kai panteV to auto brwma pneumatikon efagon

Alexandrian
kai panteV to auto pneumatikon brwma efagon

Hort and Westcott
kai panteV to auto pneumatikon brwma efagon

Latin Vulgate
10:3 et omnes eandem escam spiritalem manducaverunt

King James Version
10:3 And did all eat the same spiritual meat;

American Standard Version
10:3 and did all eat the same spiritual food;

Bible in Basic English
10:3 And they all took the same holy food;

Darby's English Translation
10:3 and all ate the same spiritual food,

Douay Rheims
10:3 And did all eat the same spiritual food,

Noah Webster Bible
10:3 And all ate the same spiritual food;

Weymouth New Testament
10:3 All ate the same spiritual food,

World English Bible
10:3 and all ate the same spiritual food;

Young's Literal Translation
10:3 and all the same spiritual food did eat,

4

Stephens 1550 Textus Receptus
kai panteV to auto poma pneumatikon epion epinon gar ek pneumatikhV akolouqoushV petraV h de petra hn o cristoV

Scrivener 1894 Textus Receptus
kai panteV to auto poma pneumatikon epion epinon gar ek pneumatikhV akolouqoushV petraV h de petra hn o cristoV

Byzantine Majority
kai panteV to auto poma pneumatikon epion epinon gar ek pneumatikhV akolouqoushV petraV h de petra hn o cristoV

Alexandrian
kai panteV to auto pneumatikon epion poma epinon gar ek pneumatikhV akolouqoushV petraV h petra de hn o cristoV

Hort and Westcott
kai panteV to auto pneumatikon epion poma epinon gar ek pneumatikhV akolouqoushV petraV h petra de hn o cristoV

Latin Vulgate
10:4 et omnes eundem potum spiritalem biberunt bibebant autem de spiritali consequenti eos petra petra autem erat Christus

King James Version
10:4 And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.

American Standard Version
10:4 and did all drink the same spiritual drink: for they drank of a spiritual rock that followed them: and the rock was Christ.

Bible in Basic English
10:4 And the same holy drink: for they all took of the water from the holy rock which came after them: and the rock was Christ.

Darby's English Translation
10:4 and all drank the same spiritual drink, for they drank of a spiritual rock which followed them: (now the rock was the Christ;)

Douay Rheims
10:4 And all drank the same spiritual drink; (and they drank of the spiritual rock that followed them, and the rock was Christ.)

Noah Webster Bible
10:4 And all drank the same spiritual drink: (for they drank of that spiritual Rock that followed them: and that Rock was Christ.)

Weymouth New Testament
10:4 and all drank the same spiritual drink; for they long drank the water that flowed from the spiritual rock that went with them--and that rock was the Christ.

World English Bible
10:4 and all drank the same spiritual drink. For they drank of a spiritual rock that followed them, and the rock was Christ.

Young's Literal Translation
10:4 and all the same spiritual drink did drink, for they were drinking of a spiritual rock following them, and the rock was the Christ;

5

Stephens 1550 Textus Receptus
all ouk en toiV pleiosin autwn eudokhsen o qeoV katestrwqhsan gar en th erhmw

Scrivener 1894 Textus Receptus
all ouk en toiV pleiosin autwn eudokhsen o qeoV katestrwqhsan gar en th erhmw

Byzantine Majority
all ouk en toiV pleiosin autwn eudokhsen o qeoV katestrwqhsan gar en th erhmw

Alexandrian
all ouk en toiV pleiosin autwn eudokhsen o qeoV katestrwqhsan gar en th erhmw

Hort and Westcott
all ouk en toiV pleiosin autwn eudokhsen o qeoV katestrwqhsan gar en th erhmw

Latin Vulgate
10:5 sed non in pluribus eorum beneplacitum est Deo nam prostrati sunt in deserto

King James Version
10:5 But with many of them God was not well pleased: for they were overthrown in the wilderness.

American Standard Version
10:5 Howbeit with most of them God was not well pleased: for they were overthrown in the wilderness.

Bible in Basic English
10:5 But with most of them God was not pleased: for they came to their end in the waste land.

Darby's English Translation
10:5 yet God was not pleased with the most of them, for they were strewed in the desert.

Douay Rheims
10:5 But with most of them God was not well pleased: for they were overthrown in the desert.

Noah Webster Bible
10:5 But with many of them God was not well pleased: for they were overthrown in the wilderness.

Weymouth New Testament
10:5 But with most of them God was not well pleased; for they were laid low in the Desert.

World English Bible
10:5 However with most of them, God was not well pleased, for they were overthrown in the wilderness.

Young's Literal Translation
10:5 but in the most of them God was not well pleased, for they were strewn in the wilderness,

6

Stephens 1550 Textus Receptus
tauta de tupoi hmwn egenhqhsan eiV to mh einai hmaV epiqumhtaV kakwn kaqwV kakeinoi epequmhsan

Scrivener 1894 Textus Receptus
tauta de tupoi hmwn egenhqhsan eiV to mh einai hmaV epiqumhtaV kakwn kaqwV kakeinoi epequmhsan

Byzantine Majority
tauta de tupoi hmwn egenhqhsan eiV to mh einai hmaV epiqumhtaV kakwn kaqwV kakeinoi epequmhsan

Alexandrian
tauta de tupoi hmwn egenhqhsan eiV to mh einai hmaV epiqumhtaV kakwn kaqwV kakeinoi epequmhsan

Hort and Westcott
tauta de tupoi hmwn egenhqhsan eiV to mh einai hmaV epiqumhtaV kakwn kaqwV kakeinoi epequmhsan

Latin Vulgate
10:6 haec autem in figura facta sunt nostri ut non simus concupiscentes malorum sicut et illi concupierunt

King James Version
10:6 Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

American Standard Version
10:6 Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

Bible in Basic English
10:6 Now these things were for an example to us, so that our hearts might not go after evil things, as they did.

Darby's English Translation
10:6 But these things happened as types of us, that we should not be lusters after evil things, as they also lusted.

Douay Rheims
10:6 Now these things were done in a figure of us, that we should not covet evil things as they also coveted.

Noah Webster Bible
10:6 Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

Weymouth New Testament
10:6 And in this they became a warning to us, to teach us not to be eager, as they were eager, in pursuit of what is evil.

World English Bible
10:6 Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

Young's Literal Translation
10:6 and those things became types of us, for our not passionately desiring evil things, as also these did desire.

7

Stephens 1550 Textus Receptus
mhde eidwlolatrai ginesqe kaqwV tineV autwn ws gegraptai ekaqisen o laoV fagein kai piein kai anesthsan paizein

Scrivener 1894 Textus Receptus
mhde eidwlolatrai ginesqe kaqwV tineV autwn ws gegraptai ekaqisen o laoV fagein kai piein kai anesthsan paizein

Byzantine Majority
mhde eidwlolatrai ginesqe kaqwV tineV autwn wsper gegraptai ekaqisen o laoV fagein kai piein kai anesthsan paizein

Alexandrian
mhde eidwlolatrai ginesqe kaqwV tineV autwn wsper gegraptai ekaqisen o laoV fagein kai pein kai anesthsan paizein

Hort and Westcott
mhde eidwlolatrai ginesqe kaqwV tineV autwn wsper gegraptai ekaqisen o laoV fagein kai pein kai anesthsan paizein

Latin Vulgate
10:7 neque idolorum cultores efficiamini sicut quidam ex ipsis quemadmodum scriptum est sedit populus manducare et bibere et surrexerunt ludere

King James Version
10:7 Neither be ye idolaters, as [were] some of them; as it is written, The people sat down to eat and drink, and rose up to play.

American Standard Version
10:7 Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.

Bible in Basic English
10:7 Then do not go after false gods, as some of them did; as it is said in the holy Writings, After resting and feasting, the people got up to take their pleasure.

Darby's English Translation
10:7 Neither be ye idolaters, as some of them; as it is written, The people sat down to eat and to drink, and rose up to play.

Douay Rheims
10:7 Neither become ye idolaters, as some of them, as it is written: The people sat down to eat and drink, and rose up to play.

Noah Webster Bible
10:7 Neither be ye idolaters, as were some of them: as it is written, The people sat down to eat and drink, and rose up to play.

Weymouth New Testament
10:7 And you must not be worshippers of idols, as some of them were. For it is written, "The People sat down to eat and drink, and stood up to dance."

World English Bible
10:7 Neither be idolaters, as some of them were. As it is written, "The people sat down to eat and drink, and rose up to play."

Young's Literal Translation
10:7 Neither become ye idolaters, as certain of them, as it hath been written, `The people sat down to eat and to drink, and stood up to play;`

8

Stephens 1550 Textus Receptus
mhde porneuwmen kaqwV tineV autwn eporneusan kai epeson en mia hmera eikositreis ciliadeV

Scrivener 1894 Textus Receptus
mhde porneuwmen kaqwV tineV autwn eporneusan kai epeson en mia hmera eikositreis ciliadeV

Byzantine Majority
mhde porneuwmen kaqwV tineV autwn eporneusan kai epeson en mia hmera eikositreis ciliadeV

Alexandrian
mhde porneuwmen kaqwV tineV autwn eporneusan kai epeson mia hmera eikosi treis ciliadeV

Hort and Westcott
mhde porneuwmen kaqwV tineV autwn eporneusan kai epesan mia hmera eikosi treiV ciliadeV

Latin Vulgate
10:8 neque fornicemur sicut quidam ex ipsis fornicati sunt et ceciderunt una die viginti tria milia

King James Version
10:8 Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.

American Standard Version
10:8 Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.

Bible in Basic English
10:8 Again, let us not give way to the desires of the flesh, as some of them did, of whom twenty-three thousand came to their end in one day.

Darby's English Translation
10:8 Neither let us commit fornication, as some of them committed fornication, and fell in one day three and twenty thousand.

Douay Rheims
10:8 Neither let us commit fornication, as some of them committed fornication, and there fell in one day three and twenty thousand.

Noah Webster Bible
10:8 Neither let us commit lewdness, as some of them committed, and fell in one day three and twenty thousand.

Weymouth New Testament
10:8 Nor may we be fornicators, like some of them who committed fornication and on a single day 23,000 of them fell dead.

World English Bible
10:8 Neither let us commit sexual immorality, as some of them committed, and in one day twenty-three thousand fell.

Young's Literal Translation
10:8 neither may we commit whoredom, as certain of them did commit whoredom, and there fell in one day twenty-three thousand;

9

Stephens 1550 Textus Receptus
mhde ekpeirazwmen ton criston kaqwV kai tineV autwn epeirasan kai upo twn ofewn apwlonto

Scrivener 1894 Textus Receptus
mhde ekpeirazwmen ton criston kaqwV kai tineV autwn epeirasan kai upo twn ofewn apwlonto

Byzantine Majority
mhde ekpeirazwmen ton criston kaqwV kai tineV autwn epeirasan kai upo twn ofewn apwlonto

Alexandrian
mhde ekpeirazwmen ton criston kaqwV tineV autwn epeirasan kai upo twn ofewn apwllunto

Hort and Westcott
mhde ekpeirazwmen ton kurion kaqwV tineV autwn epeirasan kai upo twn ofewn apwllunto

Latin Vulgate
10:9 neque temptemus Christum sicut quidam eorum temptaverunt et a serpentibus perierunt

King James Version
10:9 Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.

American Standard Version
10:9 Neither let us make trial of the Lord, as some of them made trial, and perished by the serpents.

Bible in Basic English
10:9 And let us not put the Lord to the test, as some of them did, and came to their death by snakes.

Darby's English Translation
10:9 Neither let us tempt the Christ, as some of them tempted, and perished by serpents.

Douay Rheims
10:9 Neither let us tempt Christ: as some of them tempted, and perished by the serpents.

Noah Webster Bible
10:9 Neither let us tempt Christ, as some of them also tempted, and were destroyed by serpents.

Weymouth New Testament
10:9 And do not let us test the Lord too far, as some of them tested Him and were destroyed by the serpents.

World English Bible
10:9 Neither let us test the Lord, as some of them tested, and perished by the serpents.

Young's Literal Translation
10:9 neither may we tempt the Christ, as also certain of them did tempt, and by the serpents did perish;

10

Stephens 1550 Textus Receptus
mhde gogguzete kaqws kai tineV autwn egoggusan kai apwlonto upo tou oloqreutou

Scrivener 1894 Textus Receptus
mhde gogguzete kaqws kai tineV autwn egoggusan kai apwlonto upo tou oloqreutou

Byzantine Majority
mhde gogguzete kaqws kai tineV autwn egoggusan kai apwlonto upo tou oloqreutou

Alexandrian
mhde gogguzete kaqaper tineV autwn egoggusan kai apwlonto upo tou oloqreutou

Hort and Westcott
mhde gogguzete kaqaper tineV autwn egoggusan kai apwlonto upo tou oloqreutou

Latin Vulgate
10:10 neque murmuraveritis sicut quidam eorum murmuraverunt et perierunt ab exterminatore

King James Version
10:10 Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.

American Standard Version
10:10 Neither murmur ye, as some of them murmured, and perished by the destroyer.

Bible in Basic English
10:10 And do not say evil things against the Lord, as some of them did, and destruction overtook them.

Darby's English Translation
10:10 Neither murmur ye, as some of them murmured, and perished by the destroyer.

Douay Rheims
10:10 Neither do you murmur: as some of them murmured, and were destroyed by the destroyer.

Noah Webster Bible
10:10 Neither murmur ye, as some of them also murmured, and were destroyed by the destroyer.

Weymouth New Testament
10:10 And do not be discontented, as some of them were, and they were destroyed by the Destroyer.

World English Bible
10:10 Neither grumble, as some of them also grumbled, and perished by the destroyer.

Young's Literal Translation
10:10 neither murmur ye, as also some of them did murmur, and did perish by the destroyer.

11

Stephens 1550 Textus Receptus
tauta de panta tupoi sunebainon ekeinoiV egrafh de proV nouqesian hmwn eiV ouV ta telh twn aiwnwn kathnthsen

Scrivener 1894 Textus Receptus
tauta de panta tupoi sunebainon ekeinoiV egrafh de proV nouqesian hmwn eiV ouV ta telh twn aiwnwn kathnthsen

Byzantine Majority
tauta de panta tupoi sunebainon ekeinoiV egrafh de proV nouqesian hmwn eiV ouV ta telh twn aiwnwn kathnthsen

Alexandrian
tauta de tupikws sunebainen ekeinoiV egrafh de proV nouqesian hmwn eiV ouV ta telh twn aiwnwn kathnthken

Hort and Westcott
tauta de tupikwV sunebainen ekeinoiV egrafh de proV nouqesian hmwn eiV ouV ta telh twn aiwnwn kathnthken

Latin Vulgate
10:11 haec autem omnia in figura contingebant illis scripta sunt autem ad correptionem nostram in quos fines saeculorum devenerunt

King James Version
10:11 Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.

American Standard Version
10:11 Now these things happened unto them by way of example; and they were written for our admonition, upon whom the ends of the ages are come.

Bible in Basic English
10:11 Now these things were done as an example; and were put down in writing for our teaching, on whom the last days have come.

Darby's English Translation
10:11 Now all these things happened to them as types, and have been written for our admonition, upon whom the ends of the ages are come.

Douay Rheims
10:11 Now all these things happened to them in figure: and they are written for our correction, upon whom the ends of the world are come.

Noah Webster Bible
10:11 Now all these things happened to them for examples: and they are written for our admonition, upon whom the ends of the world are come.

Weymouth New Testament
10:11 All this kept happening to them with a figurative meaning; but it was put on record by way of admonition to us upon whom the ends of the Ages have come.

World English Bible
10:11 Now all these things happened to them by way of example, and they were written for our admonition, on whom the ends of the ages have come.

Young's Literal Translation
10:11 And all these things as types did happen to those persons, and they were written for our admonition, to whom the end of the ages did come,

12

Stephens 1550 Textus Receptus
wste o dokwn estanai blepetw mh pesh

Scrivener 1894 Textus Receptus
wste o dokwn estanai blepetw mh pesh

Byzantine Majority
wste o dokwn estanai blepetw mh pesh

Alexandrian
wste o dokwn estanai blepetw mh pesh

Hort and Westcott
wste o dokwn estanai blepetw mh pesh

Latin Vulgate
10:12 itaque qui se existimat stare videat ne cadat

King James Version
10:12 Wherefore let him that thinketh he standeth take heed lest he fall.

American Standard Version
10:12 Wherefore let him that thinketh he standeth take heed lest he fall.

Bible in Basic English
10:12 So let him who seems to himself to be safe go in fear of a fall.

Darby's English Translation
10:12 So that let him that thinks that he stands take heed lest he fall.

Douay Rheims
10:12 Wherefore he that thinketh himself to stand, let him take heed lest he fall.

Noah Webster Bible
10:12 Wherefore let him that thinketh he standeth, take heed lest he fall.

Weymouth New Testament
10:12 So then let him who thinks he is standing securely beware of falling.

World English Bible
10:12 Therefore let him who thinks he stands be careful that he doesn`t fall.

Young's Literal Translation
10:12 so that he who is thinking to stand -- let him observe, lest he fall.

13

Stephens 1550 Textus Receptus
peirasmoV umaV ouk eilhfen ei mh anqrwpinoV pistoV de o qeoV oV ouk easei umaV peirasqhnai uper o dunasqe alla poihsei sun tw peirasmw kai thn ekbasin tou dunasqai umas upenegkein

Scrivener 1894 Textus Receptus
peirasmoV umaV ouk eilhfen ei mh anqrwpinoV pistoV de o qeoV oV ouk easei umaV peirasqhnai uper o dunasqe alla poihsei sun tw peirasmw kai thn ekbasin tou dunasqai umas upenegkein

Byzantine Majority
peirasmoV umaV ouk eilhfen ei mh anqrwpinoV pistoV de o qeoV oV ouk easei umaV peirasqhnai uper o dunasqe alla poihsei sun tw peirasmw kai thn ekbasin tou dunasqai umas upenegkein

Alexandrian
peirasmoV umaV ouk eilhfen ei mh anqrwpinoV pistoV de o qeoV oV ouk easei umaV peirasqhnai uper o dunasqe alla poihsei sun tw peirasmw kai thn ekbasin tou dunasqai upenegkein

Hort and Westcott
peirasmoV umaV ouk eilhfen ei mh anqrwpinoV pistoV de o qeoV oV ouk easei umaV peirasqhnai uper o dunasqe alla poihsei sun tw peirasmw kai thn ekbasin tou dunasqai upenegkein

Latin Vulgate
10:13 temptatio vos non adprehendat nisi humana fidelis autem Deus qui non patietur vos temptari super id quod potestis sed faciet cum temptatione etiam proventum ut possitis sustinere

King James Version
10:13 There hath no temptation taken you but such as is common to man: but God [is] faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear [it].

American Standard Version
10:13 There hath no temptation taken you but such as man can bear: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation make also the way of escape, that ye may be able to endure it.

Bible in Basic English
10:13 You have been put to no test but such as is common to man: and God is true, who will not let any test come on you which you are not able to undergo; but he will make with the test a way out of it, so that you may be able to go through it.

Darby's English Translation
10:13 No temptation has taken you but such as is according to man`s nature; and God is faithful, who will not suffer you to be tempted above what ye are able to bear, but will with the temptation make the issue also, so that ye should be able to bear it.

Douay Rheims
10:13 Let no temptation take hold on you, but such as is human. And God is faithful, who will not suffer you to be tempted above that which you are able: but will make also with temptation issue, that you may be able to bear it.

Noah Webster Bible
10:13 There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above what ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.

Weymouth New Testament
10:13 No temptation has you in its power but such as is common to human nature; and God is faithful and will not allow you to be tempted beyond your strength. But, when the temptation comes, He will also provide the way of escape; so that you may be able to bear it.

World English Bible
10:13 No temptation has taken you but such as man can bear. God is faithful, who will not allow you to be tempted above what you are able, but will with the temptation make also the way of escape, that you may be able to endure it.

Young's Literal Translation
10:13 No temptation hath taken you -- except human; and God is faithful, who will not suffer you to be tempted above what ye are able, but He will make, with the temptation, also the outlet, for your being able to bear it.

14

Stephens 1550 Textus Receptus
dioper agaphtoi mou feugete apo thV eidwlolatreias

Scrivener 1894 Textus Receptus
dioper agaphtoi mou feugete apo thV eidwlolatreias

Byzantine Majority
dioper agaphtoi mou feugete apo thV eidwlolatreias

Alexandrian
dioper agaphtoi mou feugete apo thV eidwlolatrias

Hort and Westcott
dioper agaphtoi mou feugete apo thV eidwlolatriaV

Latin Vulgate
10:14 propter quod carissimi mihi fugite ab idolorum cultura

King James Version
10:14 Wherefore, my dearly beloved, flee from idolatry.

American Standard Version
10:14 Wherefore, my beloved, flee from idolatry.

Bible in Basic English
10:14 For this cause, my dear brothers, give no worship to false gods.

Darby's English Translation
10:14 Wherefore, my beloved, flee from idolatry.

Douay Rheims
10:14 Wherefore, my dearly beloved, fly from the service of idols.

Noah Webster Bible
10:14 Wherefore, my dearly beloved, flee from idolatry.

Weymouth New Testament
10:14 Therefore, my dear friends, avoid all connection with the worship of idols.

World English Bible
10:14 Therefore, my beloved, flee from idolatry.

Young's Literal Translation
10:14 Wherefore, my beloved, flee from the idolatry;

15

Stephens 1550 Textus Receptus
wV fronimoiV legw krinate umeiV o fhmi

Scrivener 1894 Textus Receptus
wV fronimoiV legw krinate umeiV o fhmi

Byzantine Majority
wV fronimoiV legw krinate umeiV o fhmi

Alexandrian
wV fronimoiV legw krinate umeiV o fhmi

Hort and Westcott
wV fronimoiV legw krinate umeiV o fhmi

Latin Vulgate
10:15 ut prudentibus loquor vos iudicate quod dico

King James Version
10:15 I speak as to wise men; judge ye what I say.

American Standard Version
10:15 I speak as to wise men; judge ye what I say.

Bible in Basic English
10:15 What I am saying is for wise men, do you be the judges of it.

Darby's English Translation
10:15 I speak as to intelligent persons: do *ye* judge what I say.

Douay Rheims
10:15 I speak as to wise men: judge ye yourselves what I say.

Noah Webster Bible
10:15 I speak as to wise men; judge ye what I say.

Weymouth New Testament
10:15 I speak as to men of sense: judge for yourselves of what I say.

World English Bible
10:15 I speak as to wise men. Judge what I say.

Young's Literal Translation
10:15 as to wise men I speak -- judge ye what I say:

16

Stephens 1550 Textus Receptus
to pothrion thV eulogiaV o eulogoumen ouci koinwnia tou aimatoV tou cristou estin ton arton on klwmen ouci koinwnia tou swmatoV tou cristou estin

Scrivener 1894 Textus Receptus
to pothrion thV eulogiaV o eulogoumen ouci koinwnia tou aimatoV tou cristou estin ton arton on klwmen ouci koinwnia tou swmatoV tou cristou estin

Byzantine Majority
to pothrion thV eulogiaV o eulogoumen ouci koinwnia tou aimatoV tou cristou estin ton arton on klwmen ouci koinwnia tou swmatoV tou cristou estin

Alexandrian
to pothrion thV eulogiaV o eulogoumen ouci koinwnia estin tou aimatoV tou cristou ton arton on klwmen ouci koinwnia tou swmatoV tou cristou estin

Hort and Westcott
to pothrion thV eulogiaV o eulogoumen ouci koinwnia estin tou aimatoV tou cristou ton arton on klwmen ouci koinwnia tou swmatoV tou cristou estin

Latin Vulgate
10:16 calicem benedictionis cui benedicimus nonne communicatio sanguinis Christi est et panis quem frangimus nonne participatio corporis Domini est

King James Version
10:16 The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?

American Standard Version
10:16 The cup of blessing which we bless, is it not a communion of the blood of Christ? The bread which we break, is it not a communion of the body of Christ?

Bible in Basic English
10:16 The cup of blessing which we take, does it not give us a part in the blood of Christ? and is not the broken bread a taking part in the body of Christ?

Darby's English Translation
10:16 The cup of blessing which we bless, is it not the communion of the blood of the Christ? The bread which we break, is it not the communion of the body of the Christ?

Douay Rheims
10:16 The chalice of benediction, which we bless, is it not the communion of the blood of Christ ? And the bread, which we break, is it not the partaking of the body of the Lord ?

Noah Webster Bible
10:16 The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?

Weymouth New Testament
10:16 The cup of blessing, which we bless, does it not mean a joint-participation in the blood of Christ? The loaf of bread which we break, does it not mean a joint-participation in the body of Christ?

World English Bible
10:16 The cup of blessing which we bless, isn`t it a communion of the blood of Christ? The bread which we break, isn`t it a communion of the body of Christ?

Young's Literal Translation
10:16 The cup of the blessing that we bless -- is it not the fellowship of the blood of the Christ? the bread that we break -- is it not the fellowship of the body of the Christ?

17

Stephens 1550 Textus Receptus
oti eiV artoV en swma oi polloi esmen oi gar panteV ek tou enoV artou metecomen

Scrivener 1894 Textus Receptus
oti eiV artoV en swma oi polloi esmen oi gar panteV ek tou enoV artou metecomen

Byzantine Majority
oti eiV artoV en swma oi polloi esmen oi gar panteV ek tou enoV artou metecomen

Alexandrian
oti eiV artoV en swma oi polloi esmen oi gar panteV ek tou enoV artou metecomen

Hort and Westcott
oti eiV artoV en swma oi polloi esmen oi gar panteV ek tou enoV artou metecomen

Latin Vulgate
10:17 quoniam unus panis unum corpus multi sumus omnes quidem de uno pane participamur

King James Version
10:17 For we [being] many are one bread, [and] one body: for we are all partakers of that one bread.

American Standard Version
10:17 seeing that we, who are many, are one bread, one body: for we are all partake of the one bread.

Bible in Basic English
10:17 Because we, being a number of persons, are one bread, we are one body: for we all take part in the one bread.

Darby's English Translation
10:17 Because we, being many, are one loaf, one body; for we all partake of that one loaf.

Douay Rheims
10:17 For we, being many, are one bread, one body, all that partake of one bread.

Noah Webster Bible
10:17 For we being many are one bread, and one body: for we are all partakers of that one bread.

Weymouth New Testament
10:17 Since there is one loaf, we who are many are one body; we, all of us, share in that one loaf.

World English Bible
10:17 Seeing that we, who are many, are one bread, one body; for we all partake of the one bread.

Young's Literal Translation
10:17 because one bread, one body, are we the many -- for we all of the one bread do partake.

18

Stephens 1550 Textus Receptus
blepete ton israhl kata sarka ouci oi esqionteV taV qusiaV koinwnoi tou qusiasthriou eisin

Scrivener 1894 Textus Receptus
blepete ton israhl kata sarka ouci oi esqionteV taV qusiaV koinwnoi tou qusiasthriou eisin

Byzantine Majority
blepete ton israhl kata sarka ouci oi esqionteV taV qusiaV koinwnoi tou qusiasthriou eisin

Alexandrian
blepete ton israhl kata sarka ouc oi esqionteV taV qusiaV koinwnoi tou qusiasthriou eisin

Hort and Westcott
blepete ton israhl kata sarka ouc oi esqionteV taV qusiaV koinwnoi tou qusiasthriou eisin

Latin Vulgate
10:18 videte Israhel secundum carnem nonne qui edunt hostias participes sunt altaris

King James Version
10:18 Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?

American Standard Version
10:18 Behold Israel after the flesh: have not they that eat the sacrifices communion with the altar?

Bible in Basic English
10:18 See Israel after the flesh: do not those who take as food the offerings of the altar take a part in the altar?

Darby's English Translation
10:18 See Israel according to flesh: are not they who eat the sacrifices in communion with the altar?

Douay Rheims
10:18 Behold Israel according to the flesh: are not they, that eat of the sacrifices, partakers of the altar ?

Noah Webster Bible
10:18 Behold Israel after the flesh: are not they who eat of the sacrifices, partakers of the altar?

Weymouth New Testament
10:18 Look at the Israelites--the nation and their ritual. Are not those who eat the sacrifices joint-partakers in the altar?

World English Bible
10:18 Consider Israel after the flesh. Don`t those who eat the sacrifices have communion with the altar?

Young's Literal Translation
10:18 See Israel according to the flesh! are not those eating the sacrifices in the fellowship of the altar?

19

Stephens 1550 Textus Receptus
ti oun fhmi oti eidwlon ti estin h oti eidwloquton ti estin

Scrivener 1894 Textus Receptus
ti oun fhmi oti eidwlon ti estin h oti eidwloquton ti estin

Byzantine Majority
ti oun fhmi oti eidwlon ti estin h oti eidwloquton ti estin

Alexandrian
ti oun fhmi oti eidwloquton ti estin h oti eidwlon ti estin

Hort and Westcott
ti oun fhmi oti eidwloquton ti estin h oti eidwlon ti estin

Latin Vulgate
10:19 quid ergo dico quod idolis immolatum sit aliquid aut quod idolum sit aliquid

King James Version
10:19 What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?

American Standard Version
10:19 What say I then? that a thing sacrificed to idols is anything, or that an idol is anything?

Bible in Basic English
10:19 Do I say, then, that what is offered to images is anything, or that the image is anything?

Darby's English Translation
10:19 What then do I say? that what is sacrificed to an idol is anything, or that an idol is anything?

Douay Rheims
10:19 What then ? Do I say, that what is offered in sacrifice to idols, is any thing ? Or, that the idol is any thing ?

Noah Webster Bible
10:19 What then do I say? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?

Weymouth New Testament
10:19 Do I mean that a thing sacrificed to an idol is what it claims to be, or that an idol is a real thing?

World English Bible
10:19 What am I saying then? That a thing sacrificed to idols is anything, or that an idol is anything?

Young's Literal Translation
10:19 what then do I say? that an idol is anything? or that a sacrifice offered to an idol is anything? --

20

Stephens 1550 Textus Receptus
all oti a quei ta eqnh daimonioiV quei kai ou qew ou qelw de umaV koinwnouV twn daimoniwn ginesqai

Scrivener 1894 Textus Receptus
all oti a quei ta eqnh daimonioiV quei kai ou qew ou qelw de umaV koinwnouV twn daimoniwn ginesqai

Byzantine Majority
all oti a quei ta eqnh daimonioiV quei kai ou qew ou qelw de umaV koinwnouV twn daimoniwn ginesqai

Alexandrian
all oti a quousin daimonioiV kai ou qew [quousin] ou qelw de umaV koinwnouV twn daimoniwn ginesqai

Hort and Westcott
all oti a quousin ta eqnh daimonioiV kai ou qew quousin ou qelw de umaV koinwnouV twn daimoniwn ginesqai

Latin Vulgate
10:20 sed quae immolant gentes daemoniis immolant et non Deo nolo autem vos socios fieri daemoniorum non potestis calicem Domini bibere et calicem daemoniorum

King James Version
10:20 But I [say], that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.

American Standard Version
10:20 But I say, that the things which the Gentiles sacrifice, they sacrifice to demons, and not to God: and I would not that ye should have communion with demons.

Bible in Basic English
10:20 What I say is that the things offered by the Gentiles are offered to evil spirits and not to God; and it is not my desire for you to have any part with evil spirits.

Darby's English Translation
10:20 But that what the nations sacrifice they sacrifice to demons, and not to God. Now I do not wish you to be in communion with demons.

Douay Rheims
10:20 But the things which the heathens sacrifice, they sacrifice to devils, and not to God. And I would not that you should be made partakers with devils.

Noah Webster Bible
10:20 But I say, that the things which the Gentiles sacrifice, they sacrifice to demons, and not to God: and I would not that ye should have fellowship with demons.

Weymouth New Testament
10:20 No, but that which the Gentiles sacrifice, they sacrifice to demons, not to God; and I would not have you have fellowship with one another through the demons.

World English Bible
10:20 But I say that the things which the Gentiles sacrifice, they sacrifice to demons, and not to God, and I don`t desire that you would have communion with demons.

Young's Literal Translation
10:20 no, but that the things that the nations sacrifice -- they sacrifice to demons and not to God; and I do not wish you to come into the fellowship of the demons.

21

Stephens 1550 Textus Receptus
ou dunasqe pothrion kuriou pinein kai pothrion daimoniwn ou dunasqe trapezhV kuriou metecein kai trapezhV daimoniwn

Scrivener 1894 Textus Receptus
ou dunasqe pothrion kuriou pinein kai pothrion daimoniwn ou dunasqe trapezhV kuriou metecein kai trapezhV daimoniwn

Byzantine Majority
ou dunasqe pothrion kuriou pinein kai pothrion daimoniwn ou dunasqe trapezhV kuriou metecein kai trapezhV daimoniwn

Alexandrian
ou dunasqe pothrion kuriou pinein kai pothrion daimoniwn ou dunasqe trapezhV kuriou metecein kai trapezhV daimoniwn

Hort and Westcott
ou dunasqe pothrion kuriou pinein kai pothrion daimoniwn ou dunasqe trapezhV kuriou metecein kai trapezhV daimoniwn

Latin Vulgate
10:21 non potestis mensae Domini participes esse et mensae daemoniorum

King James Version
10:21 Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.

American Standard Version
10:21 Ye cannot drink the cup of the Lord, and the cup of demons: ye cannot partake of the table of the Lord, and of the table of demons.

Bible in Basic English
10:21 It is not possible for you, at the same time, to take the cup of the Lord and the cup of evil spirits; you may not take part in the table of the Lord and the table of evil spirits.

Darby's English Translation
10:21 Ye cannot drink the Lord`s cup, and the cup of demons: ye cannot partake of the Lord`s table, and of the table of demons.

Douay Rheims
10:21 You cannot drink the chalice of the Lord, and the chalice of devils: you cannot be partakers of the table of the Lord, and of the table of devils.

Noah Webster Bible
10:21 Ye cannot drink the cup of the Lord, and the cup of demons: ye cannot be partakers of the Lord's table, and of the table of demons.

Weymouth New Testament
10:21 You cannot drink the Lord's cup and the cup of demons: you cannot be joint-partakers both in the table of the Lord and in the table of demons.

World English Bible
10:21 You can`t both drink the cup of the Lord and the cup of demons. You can`t both partake of the table of the Lord, and of the table of demons.

Young's Literal Translation
10:21 Ye are not able the cup of the Lord to drink, and the cup of demons; ye are not able of the table of the Lord to partake, and of the table of demons;

22

Stephens 1550 Textus Receptus
h parazhloumen ton kurion mh iscuroteroi autou esmen

Scrivener 1894 Textus Receptus
h parazhloumen ton kurion mh iscuroteroi autou esmen

Byzantine Majority
h parazhloumen ton kurion mh iscuroteroi autou esmen

Alexandrian
h parazhloumen ton kurion mh iscuroteroi autou esmen

Hort and Westcott
h parazhloumen ton kurion mh iscuroteroi autou esmen

Latin Vulgate
10:22 an aemulamur Dominum numquid fortiores illo sumus omnia licent sed non omnia expediunt

King James Version
10:22 Do we provoke the Lord to jealousy? are we stronger than he?

American Standard Version
10:22 Or do we provoke the Lord to jealousy? are we stronger than he?

Bible in Basic English
10:22 Or may we be the cause of envy to the Lord? are we stronger than he?

Darby's English Translation
10:22 Do we provoke the Lord to jealousy? are we stronger than he?

Douay Rheims
10:22 Do we provoke the Lord to jealousy ? Are we stronger than he? All things are lawful for me, but all things are not expedient.

Noah Webster Bible
10:22 Do we provoke the Lord to jealousy? are we stronger than he?

Weymouth New Testament
10:22 Or are we actually arousing the Lord to jealousy. Are we stronger than He is?

World English Bible
10:22 Or do we provoke the Lord to jealousy? Are we stronger than he?

Young's Literal Translation
10:22 do we arouse the Lord to jealousy? are we stronger than He?

23

Stephens 1550 Textus Receptus
panta moi exestin all ou panta sumferei panta moi exestin all ou panta oikodomei

Scrivener 1894 Textus Receptus
panta moi exestin all ou panta sumferei panta moi exestin all ou panta oikodomei

Byzantine Majority
panta moi exestin all ou panta sumferei panta moi exestin all ou panta oikodomei

Alexandrian
panta exestin all ou panta sumferei panta exestin all ou panta oikodomei

Hort and Westcott
panta exestin all ou panta sumferei panta exestin all ou panta oikodomei

Latin Vulgate
10:23 omnia licent sed non omnia aedificant

King James Version
10:23 All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.

American Standard Version
10:23 All things are lawful; but not all things are expedient. All things are lawful; but not all things edify.

Bible in Basic English
10:23 We are free to do all things, but there are things which it is not wise to do. We are free to do all things, but not all things are for the common good.

Darby's English Translation
10:23 All things are lawful, but all are not profitable; all things are lawful, but all do not edify.

Douay Rheims
10:23 All things are lawful for me, but all things do not edify.

Noah Webster Bible
10:23 All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.

Weymouth New Testament
10:23 Everything is allowable, but not everything is profitable. Everything is allowable, but everything does not build others up.

World English Bible
10:23 "All things are lawful for me," but not all things are expedient. "All things are lawful for me," but not all things build up.

Young's Literal Translation
10:23 All things to me are lawful, but all things are not profitable; all things to me are lawful, but all things do not build up;

24

Stephens 1550 Textus Receptus
mhdeiV to eautou zhteitw alla to tou eterou ekastos

Scrivener 1894 Textus Receptus
mhdeiV to eautou zhteitw alla to tou eterou ekastos

Byzantine Majority
mhdeiV to eautou zhteitw alla to tou eterou ekastos

Alexandrian
mhdeiV to eautou zhteitw alla to tou eterou

Hort and Westcott
mhdeiV to eautou zhteitw alla to tou eterou

Latin Vulgate
10:24 nemo quod suum est quaerat sed quod alterius

King James Version
10:24 Let no man seek his own, but every man another's [wealth].

American Standard Version
10:24 Let no man seek his own, but each his neighbor`s good.

Bible in Basic English
10:24 Let a man give attention not only to what is good for himself, but equally to his neighbour's good.

Darby's English Translation
10:24 Let no one seek his own advantage, but that of the other.

Douay Rheims
10:24 Let no man seek his own, but that which is another's.

Noah Webster Bible
10:24 Let no man seek his own, but every man another's wealth.

Weymouth New Testament
10:24 Let no one be for ever seeking his own good, but let each seek that of his fellow man.

World English Bible
10:24 Let no one seek his own, but each one his neighbor`s good.

Young's Literal Translation
10:24 let no one seek his own -- but each another`s.

25

Stephens 1550 Textus Receptus
pan to en makellw pwloumenon esqiete mhden anakrinonteV dia thn suneidhsin

Scrivener 1894 Textus Receptus
pan to en makellw pwloumenon esqiete mhden anakrinonteV dia thn suneidhsin

Byzantine Majority
pan to en makellw pwloumenon esqiete mhden anakrinonteV dia thn suneidhsin

Alexandrian
pan to en makellw pwloumenon esqiete mhden anakrinonteV dia thn suneidhsin

Hort and Westcott
pan to en makellw pwloumenon esqiete mhden anakrinonteV dia thn suneidhsin

Latin Vulgate
10:25 omne quod in macello venit manducate nihil interrogantes propter conscientiam

King James Version
10:25 Whatsoever is sold in the shambles, [that] eat, asking no question for conscience sake:

American Standard Version
10:25 Whatsoever is sold in the shambles, eat, asking no question for conscience` sake,

Bible in Basic English
10:25 Whatever meat may be had at the public market, take as food without question of right or wrong;

Darby's English Translation
10:25 Everything sold in the shambles eat, making no inquiry for conscience sake.

Douay Rheims
10:25 Whatsoever is sold in the shambles, eat; asking no question for conscience' sake.

Noah Webster Bible
10:25 Whatever is sold in the provision market, that eat, asking no question for conscience' sake:

Weymouth New Testament
10:25 Anything that is for sale in the meat market, eat, and ask no questions for conscience' sake;

World English Bible
10:25 Whatever is sold in the butcher shop, eat, asking no question for the sake of conscience,

Young's Literal Translation
10:25 Whatever in the meat-market is sold eat ye, not inquiring, because of the conscience,

26

Stephens 1550 Textus Receptus
tou gar kuriou h gh kai to plhrwma authV

Scrivener 1894 Textus Receptus
tou gar kuriou h gh kai to plhrwma authV

Byzantine Majority
tou gar kuriou h gh kai to plhrwma authV

Alexandrian
tou kuriou gar h gh kai to plhrwma authV

Hort and Westcott
tou kuriou gar h gh kai to plhrwma authV

Latin Vulgate
10:26 Domini est terra et plenitudo eius

King James Version
10:26 For the earth [is] the Lord's, and the fulness thereof.

American Standard Version
10:26 for the earth is the Lord`s, and the fulness thereof.

Bible in Basic English
10:26 For the earth is the Lord's and all things in it.

Darby's English Translation
10:26 For the earth is the Lord`s and its fulness.

Douay Rheims
10:26 The earth is the Lord's, and the fulness thereof.

Noah Webster Bible
10:26 For the earth is the Lord's, and its fullness.

Weymouth New Testament
10:26 for the earth is the Lord's, and all that it contains.

World English Bible
10:26 for "the earth is the Lord`s, and its fullness."

Young's Literal Translation
10:26 for the Lord`s is the earth, and its fulness;

27

Stephens 1550 Textus Receptus
ei de tiV kalei umaV twn apistwn kai qelete poreuesqai pan to paratiqemenon umin esqiete mhden anakrinonteV dia thn suneidhsin

Scrivener 1894 Textus Receptus
ei de tiV kalei umaV twn apistwn kai qelete poreuesqai pan to paratiqemenon umin esqiete mhden anakrinonteV dia thn suneidhsin

Byzantine Majority
ei de tiV kalei umaV twn apistwn kai qelete poreuesqai pan to paratiqemenon umin esqiete mhden anakrinonteV dia thn suneidhsin

Alexandrian
ei tiV kalei umaV twn apistwn kai qelete poreuesqai pan to paratiqemenon umin esqiete mhden anakrinonteV dia thn suneidhsin

Hort and Westcott
ei tiV kalei umaV twn apistwn kai qelete poreuesqai pan to paratiqemenon umin esqiete mhden anakrinonteV dia thn suneidhsin

Latin Vulgate
10:27 si quis vocat vos infidelium et vultis ire omne quod vobis adponitur manducate nihil interrogantes propter conscientiam

King James Version
10:27 If any of them that believe not bid you [to a feast], and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.

American Standard Version
10:27 If one of them that believe not biddeth you to a feast, and ye are disposed to go; whatsoever is set before you, eat, asking no question for conscience` sake.

Bible in Basic English
10:27 If a Gentile makes a feast for you, and you are pleased to go as a guest, take whatever is put before you, without question of right or wrong.

Darby's English Translation
10:27 But if any one of the unbelievers invite you, and ye are minded to go, all that is set before you eat, making no inquiry for conscience sake.

Douay Rheims
10:27 If any of them that believe not, invite you, and you will be willing to go; eat of any thing that is set before you, asking no question for conscience' sake.

Noah Webster Bible
10:27 If any of them that believe not invites you to a feast, and ye are disposed to go; whatever is set before you, eat, asking no question on account of conscience.

Weymouth New Testament
10:27 If an unbeliever gives you an invitation and you are disposed to accept it, eat whatever is put before you, and ask no questions for conscience' sake.

World English Bible
10:27 But if one of those who don`t believe invites you to a meal, and you are inclined to go, eat whatever is set before you, asking no questions for the sake of conscience.

Young's Literal Translation
10:27 and if any one of the unbelieving do call you, and ye wish to go, all that is set before you eat, nothing inquiring, because of the conscience;

28

Stephens 1550 Textus Receptus
ean de tiV umin eiph touto eidwloquton estin mh esqiete di ekeinon ton mhnusanta kai thn suneidhsin tou gar kuriou h gh kai to plhrwma auths

Scrivener 1894 Textus Receptus
ean de tiV umin eiph touto eidwloquton estin mh esqiete di ekeinon ton mhnusanta kai thn suneidhsin tou gar kuriou h gh kai to plhrwma auths

Byzantine Majority
ean de tiV umin eiph touto eidwloquton estin mh esqiete di ekeinon ton mhnusanta kai thn suneidhsin tou gar kuriou h gh kai to plhrwma auths

Alexandrian
ean de tiV umin eiph touto ieroquton estin mh esqiete di ekeinon ton mhnusanta kai thn suneidhsin

Hort and Westcott
ean de tiV umin eiph touto ieroquton estin mh esqiete di ekeinon ton mhnusanta kai thn suneidhsin

Latin Vulgate
10:28 si quis autem dixerit hoc immolaticium est idolis nolite manducare propter illum qui indicavit et propter conscientiam

King James Version
10:28 But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth [is] the Lord's, and the fulness thereof:

American Standard Version
10:28 But if any man say unto you, This hath been offered in sacrifice, eat not, for his sake that showed it, and for conscience sake:

Bible in Basic English
10:28 But if anyone says to you, This food has been used as an offering, do not take it, on account of him who said it, and on account of his sense of right and wrong:

Darby's English Translation
10:28 But if any one say to you, This is offered to holy purposes, do not eat, for his sake that pointed it out, and conscience sake;

Douay Rheims
10:28 But if any man say: This has been sacrificed to idols, do not eat of it for his sake that told it, and for conscience' sake.

Noah Webster Bible
10:28 But if any man shall say to you, This is offered in sacrifice to idols, eat not for his sake that showed it, and for conscience' sake: for the earth is the Lord's, and its fullness:

Weymouth New Testament
10:28 But if any one tells you, "This food has been offered in sacrifice;" abstain from eating it--out of respect for him who warned you, and, as before, for conscience' sake.

World English Bible
10:28 But if anyone says to you, "This was offered to idols," don`t eat it for the sake of the one who told you, and for the sake of conscience. For "the earth is the Lord`s, and all its fullness."

Young's Literal Translation
10:28 and if any one may say to you, `This is a thing sacrificed to an idol,` -- do not eat, because of that one who shewed it, and of the conscience, for the Lord`s is the earth and its fulness:

29

Stephens 1550 Textus Receptus
suneidhsin de legw ouci thn eautou alla thn tou eterou ina ti gar h eleuqeria mou krinetai upo allhV suneidhsewV

Scrivener 1894 Textus Receptus
suneidhsin de legw ouci thn eautou alla thn tou eterou ina ti gar h eleuqeria mou krinetai upo allhV suneidhsewV

Byzantine Majority
suneidhsin de legw ouci thn eautou alla thn tou eterou ina ti gar h eleuqeria mou krinetai upo allhV suneidhsewV

Alexandrian
suneidhsin de legw ouci thn eautou alla thn tou eterou ina ti gar h eleuqeria mou krinetai upo allhV suneidhsewV

Hort and Westcott
suneidhsin de legw ouci thn eautou alla thn tou eterou ina ti gar h eleuqeria mou krinetai upo allhV suneidhsewV

Latin Vulgate
10:29 conscientiam autem dico non tuam sed alterius ut quid enim libertas mea iudicatur ab alia conscientia

King James Version
10:29 Conscience, I say, not thine own, but of the other: for why is my liberty judged of another [man's] conscience?

American Standard Version
10:29 conscience, I say, not thine own, but the other`s; for why is my liberty judged by another conscience?

Bible in Basic English
10:29 Right and wrong, I say, not for you, but for the other man; for the fact that I am free is not dependent on another man's sense of right or wrong.

Darby's English Translation
10:29 but conscience, I mean, not thine own, but that of the other: for why is my liberty judged by another conscience?

Douay Rheims
10:29 Conscience, I say, not thy own, but the other's. For why is my liberty judged by another man's conscience ?

Noah Webster Bible
10:29 Conscience, I say, not thy own, but of the other: for why is my liberty judged by another man's conscience?

Weymouth New Testament
10:29 But now I mean his conscience, not your own. "Why, on what ground," you may object, "is the question of my liberty of action to be decided by a conscience not my own?

World English Bible
10:29 Conscience, I say, not your own, but the other`s conscience. For why is my liberty judged by another conscience?

Young's Literal Translation
10:29 and conscience, I say, not of thyself, but of the other, for why is it that my liberty is judged by another`s conscience?

30

Stephens 1550 Textus Receptus
ei de egw cariti metecw ti blasfhmoumai uper ou egw eucaristw

Scrivener 1894 Textus Receptus
ei de egw cariti metecw ti blasfhmoumai uper ou egw eucaristw

Byzantine Majority
ei egw cariti metecw ti blasfhmoumai uper ou egw eucaristw

Alexandrian
ei egw cariti metecw ti blasfhmoumai uper ou egw eucaristw

Hort and Westcott
ei egw cariti metecw ti blasfhmoumai uper ou egw eucaristw

Latin Vulgate
10:30 si ego cum gratia participo quid blasphemor pro eo quod gratias ago

King James Version
10:30 For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?

American Standard Version
10:30 If I partake with thankfulness, why am I evil spoken of for that for which I give thanks?

Bible in Basic English
10:30 But if I give praise to God for the food which I take, let no man say evil of me for that reason.

Darby's English Translation
10:30 If *I* partake with thanksgiving, why am I spoken evil of for what *I* give thanks for?

Douay Rheims
10:30 If I partake with thanksgiving, why am I evil spoken of, for that for which I give thanks ?

Noah Webster Bible
10:30 For if I by grace am a partaker, why am I evil spoken of for that for which I give thanks?

Weymouth New Testament
10:30 If, so far as I am concerned, I partake with a grateful heart, why am I to be found fault with in regard to a thing for which I give thanks?"

World English Bible
10:30 If I partake with thankfulness, why am I denounced for that for which I give thanks?

Young's Literal Translation
10:30 and if I thankfully do partake, why am I evil spoken of, for that for which I give thanks?

31

Stephens 1550 Textus Receptus
eite oun esqiete eite pinete eite ti poieite panta eiV doxan qeou poieite

Scrivener 1894 Textus Receptus
eite oun esqiete eite pinete eite ti poieite panta eiV doxan qeou poieite

Byzantine Majority
eite oun esqiete eite pinete eite ti poieite panta eiV doxan qeou poieite

Alexandrian
eite oun esqiete eite pinete eite ti poieite panta eiV doxan qeou poieite

Hort and Westcott
eite oun esqiete eite pinete eite ti poieite panta eiV doxan qeou poieite

Latin Vulgate
10:31 sive ergo manducatis sive bibitis vel aliud quid facitis omnia in gloriam Dei facite

King James Version
10:31 Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.

American Standard Version
10:31 Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.

Bible in Basic English
10:31 So then, if it is a question of food or drink, or any other thing, whatever you do, do all to the glory of God.

Darby's English Translation
10:31 Whether therefore ye eat, or drink, or whatever ye do, do all things to God`s glory.

Douay Rheims
10:31 Therefore, whether you eat or drink, or whatsoever else you do, do all to the glory of God.

Noah Webster Bible
10:31 Whether therefore ye eat or drink, or whatever ye do, do all to the glory of God.

Weymouth New Testament
10:31 Whether, then, you are eating or drinking, or whatever you are doing, let everything be done to the glory of God.

World English Bible
10:31 Whether therefore you eat, or drink, or whatever you do, do all to the glory of God.

Young's Literal Translation
10:31 Whether, then, ye eat, or drink, or do anything, do all to the glory of God;

32

Stephens 1550 Textus Receptus
aproskopoi ginesqe kai ioudaioiV kai ellhsin kai th ekklhsia tou qeou

Scrivener 1894 Textus Receptus
aproskopoi ginesqe kai ioudaioiV kai ellhsin kai th ekklhsia tou qeou

Byzantine Majority
aproskopoi ginesqe kai ioudaioiV kai ellhsin kai th ekklhsia tou qeou

Alexandrian
aproskopoi kai ioudaioiV ginesqe kai ellhsin kai th ekklhsia tou qeou

Hort and Westcott
aproskopoi kai ioudaioiV ginesqe kai ellhsin kai th ekklhsia tou qeou

Latin Vulgate
10:32 sine offensione estote Iudaeis et gentilibus et ecclesiae Dei

King James Version
10:32 Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:

American Standard Version
10:32 Give no occasions of stumbling, either to Jews, or to Greeks, or to the church of God:

Bible in Basic English
10:32 Give no cause of trouble to Jews, or to Greeks, or to the church of God.

Darby's English Translation
10:32 Give no occasion to stumbling, whether to Jews, or Greeks, or the assembly of God.

Douay Rheims
10:32 Be without offence to the Jews, and to the Gentiles, and to the church of God:

Noah Webster Bible
10:32 Give no offense, neither to the Jews, nor to the Gentiles, nor to the church of God:

Weymouth New Testament
10:32 Do not be causes of stumbling either to Jews or to Gentiles, nor to the Church of God.

World English Bible
10:32 Give no occasions for stumbling, either to Jews, or to Greeks, or to the assembly of God;

Young's Literal Translation
10:32 become offenceless, both to Jews and Greeks, and to the assembly of God;

33

Stephens 1550 Textus Receptus
kaqwV kagw panta pasin areskw mh zhtwn to emautou sumferon alla to twn pollwn ina swqwsin

Scrivener 1894 Textus Receptus
kaqwV kagw panta pasin areskw mh zhtwn to emautou sumferon alla to twn pollwn ina swqwsin

Byzantine Majority
kaqwV kagw panta pasin areskw mh zhtwn to emautou sumferon alla to twn pollwn ina swqwsin

Alexandrian
kaqwV kagw panta pasin areskw mh zhtwn to emautou sumforon alla to twn pollwn ina swqwsin

Hort and Westcott
kaqwV kagw panta pasin areskw mh zhtwn to emautou sumforon alla to twn pollwn ina swqwsin

Latin Vulgate
10:33 sicut et ego per omnia omnibus placeo non quaerens quod mihi utile est sed quod multis ut salvi fiant

King James Version
10:33 Even as I please all [men] in all [things], not seeking mine own profit, but the [profit] of many, that they may be saved.

American Standard Version
10:33 even as I also please all men in all things, not seeking mine own profit, but the profit of the many, that they may be saved.

Bible in Basic English
10:33 Even as I give way to all men in all things, not looking for profit for myself, but for the good of others, that they may get salvation.

Darby's English Translation
10:33 Even as *I* also please all in all things; not seeking my own profit, but that of the many, that they may be saved.

Douay Rheims
10:33 As I also in all things please all men, not seeking that which is profitable to myself, but to many, that may be saved.

Noah Webster Bible
10:33 Even as I please all men in all things, not seeking my own profit, but the profit of many, that they may be saved.

Weymouth New Testament
10:33 That is the way that I also seek in everything the approval of all men, not aiming at my own profit, but at that of the many, in the hope that they may be saved.

World English Bible
10:33 even as I also please all men in all things, not seeking my own profit, but the profit of the many, that they may be saved.

Young's Literal Translation
10:33 as I also in all things do please all, not seeking my own profit, but that of many -- that they may be saved.

1st Corinthians 11


1st Corinthians 11 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 10

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 11

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

1

Stephens 1550 Textus Receptus
mimhtai mou ginesqe kaqwV kagw cristou

Scrivener 1894 Textus Receptus
mimhtai mou ginesqe kaqwV kagw cristou

Byzantine Majority
mimhtai mou ginesqe kaqwV kagw cristou

Alexandrian
mimhtai mou ginesqe kaqwV kagw cristou

Hort and Westcott
mimhtai mou ginesqe kaqwV kagw cristou

Latin Vulgate
11:1 imitatores mei estote sicut et ego Christi

King James Version
11:1 Be ye followers of me, even as I also [am] of Christ.

American Standard Version
11:1 Be ye imitators of me, even as I also am of Christ.

Bible in Basic English
11:1 So take me for your example, even as I take Christ for mine.

Darby's English Translation
11:1 Be my imitators, even as *I* also am of Christ.

Douay Rheims
11:1 Be ye followers of me, as I also am of Christ.

Noah Webster Bible
11:1 Be ye followers of me, even as I also am of Christ.

Weymouth New Testament
11:1 Be imitators of me, in so far as I in turn am an imitator of Christ.

World English Bible
11:1 Be imitators of me, even as I also am of Christ.

Young's Literal Translation
11:1 Followers of me become ye, as I also am of Christ.

2

Stephens 1550 Textus Receptus
epainw de umaV adelfoi oti panta mou memnhsqe kai kaqwV paredwka umin taV paradoseiV katecete

Scrivener 1894 Textus Receptus
epainw de umaV adelfoi oti panta mou memnhsqe kai kaqwV paredwka umin taV paradoseiV katecete

Byzantine Majority
epainw de umaV adelfoi oti panta mou memnhsqe kai kaqwV paredwka umin taV paradoseiV katecete

Alexandrian
epainw de umaV oti panta mou memnhsqe kai kaqwV paredwka umin taV paradoseiV katecete

Hort and Westcott
epainw de umaV oti panta mou memnhsqe kai kaqwV paredwka umin taV paradoseiV katecete

Latin Vulgate
11:2 laudo autem vos fratres quod omnia mei memores estis et sicut tradidi vobis praecepta mea tenetis

King James Version
11:2 Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered [them] to you.

American Standard Version
11:2 Now I praise you that ye remember me in all things, and hold fast the traditions, even as I delivered them to you.

Bible in Basic English
11:2 Now I am pleased to see that you keep me in memory in all things, and that you give attention to the teaching which was handed down from me to you.

Darby's English Translation
11:2 Now I praise you, that in all things ye are mindful of me; and that as I have directed you, ye keep the directions.

Douay Rheims
11:2 Now I praise you, brethren, that in all things you are mindful of me: and keep my ordinances as I have delivered them to you.

Noah Webster Bible
11:2 Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.

Weymouth New Testament
11:2 Now I commend you for remembering me in everything, and because you hold fast truths and practices precisely as I have taught them to you.

World English Bible
11:2 Now I praise you, brothers, that you remember me in all things, and hold firm the traditions, even as I delivered them to you.

Young's Literal Translation
11:2 And I praise you, brethren, that in all things ye remember me, and according as I did deliver to you, the deliverances ye keep,

3

Stephens 1550 Textus Receptus
qelw de umaV eidenai oti pantoV androV h kefalh o cristoV estin kefalh de gunaikoV o anhr kefalh de cristou o qeoV

Scrivener 1894 Textus Receptus
qelw de umaV eidenai oti pantoV androV h kefalh o cristoV estin kefalh de gunaikoV o anhr kefalh de cristou o qeoV

Byzantine Majority
qelw de umaV eidenai oti pantoV androV h kefalh o cristoV estin kefalh de gunaikoV o anhr kefalh de cristou o qeoV

Alexandrian
qelw de umaV eidenai oti pantoV androV h kefalh o cristoV estin kefalh de gunaikoV o anhr kefalh de tou cristou o qeoV

Hort and Westcott
qelw de umaV eidenai oti pantoV androV h kefalh o cristoV estin kefalh de gunaikoV o anhr kefalh de tou cristou o qeoV

Latin Vulgate
11:3 volo autem vos scire quod omnis viri caput Christus est caput autem mulieris vir caput vero Christi Deus

King James Version
11:3 But I would have you know, that the head of every man is Christ; and the head of the woman [is] the man; and the head of Christ [is] God.

American Standard Version
11:3 But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.

Bible in Basic English
11:3 But it is important for you to keep this fact in mind, that the head of every man is Christ; and the head of the woman is the man, and the head of Christ is God.

Darby's English Translation
11:3 But I wish you to know that the Christ is the head of every man, but woman`s head is the man, and the Christ`s head God.

Douay Rheims
11:3 But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.

Noah Webster Bible
11:3 But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.

Weymouth New Testament
11:3 I would have you know, however, that of every man, Christ is the Head, that of a woman her husband is the Head, and that God is Christ's Head.

World English Bible
11:3 But I would have you know, that the head of every man is Christ, and the head of the woman is the man, and the head of Christ is God.

Young's Literal Translation
11:3 and I wish you to know that of every man the head is the Christ, and the head of a woman is the husband, and the head of Christ is God.

4

Stephens 1550 Textus Receptus
paV anhr proseucomenoV h profhteuwn kata kefalhV ecwn kataiscunei thn kefalhn autou

Scrivener 1894 Textus Receptus
paV anhr proseucomenoV h profhteuwn kata kefalhV ecwn kataiscunei thn kefalhn autou

Byzantine Majority
paV anhr proseucomenoV h profhteuwn kata kefalhV ecwn kataiscunei thn kefalhn autou

Alexandrian
paV anhr proseucomenoV h profhteuwn kata kefalhV ecwn kataiscunei thn kefalhn autou

Hort and Westcott
paV anhr proseucomenoV h profhteuwn kata kefalhV ecwn kataiscunei thn kefalhn autou

Latin Vulgate
11:4 omnis vir orans aut prophetans velato capite deturpat caput suum

King James Version
11:4 Every man praying or prophesying, having [his] head covered, dishonoureth his head.

American Standard Version
11:4 Every man praying or prophesying, having his head covered, dishonoreth his head.

Bible in Basic English
11:4 Every man who takes part in prayer, or gives teaching as a prophet, with his head covered, puts shame on his head.

Darby's English Translation
11:4 Every man praying or prophesying, having anything on his head, puts his head to shame.

Douay Rheims
11:4 Every man praying or prophesying with his head covered, disgraceth his head.

Noah Webster Bible
11:4 Every man praying or prophesying, having his head covered, dishonoreth his head.

Weymouth New Testament
11:4 A man who wears a veil when praying or prophesying dishonors his Head;

World English Bible
11:4 Every man praying or prophesying, having his head covered, dishonors his head.

Young's Literal Translation
11:4 Every man praying or prophesying, having the head covered, doth dishonour his head,

5

Stephens 1550 Textus Receptus
pasa de gunh proseucomenh h profhteuousa akatakaluptw th kefalh kataiscunei thn kefalhn eauths en gar estin kai to auto th exurhmenh

Scrivener 1894 Textus Receptus
pasa de gunh proseucomenh h profhteuousa akatakaluptw th kefalh kataiscunei thn kefalhn eauths en gar estin kai to auto th exurhmenh

Byzantine Majority
pasa de gunh proseucomenh h profhteuousa akatakaluptw th kefalh kataiscunei thn kefalhn eauths en gar estin kai to auto th exurhmenh

Alexandrian
pasa de gunh proseucomenh h profhteuousa akatakaluptw th kefalh kataiscunei thn kefalhn auths en gar estin kai to auto th exurhmenh

Hort and Westcott
pasa de gunh proseucomenh h profhteuousa akatakaluptw th kefalh kataiscunei thn kefalhn authV en gar estin kai to auto th exurhmenh

Latin Vulgate
11:5 omnis autem mulier orans aut prophetans non velato capite deturpat caput suum unum est enim atque si decalvetur

King James Version
11:5 But every woman that prayeth or prophesieth with [her] head uncovered dishonoureth her head: for that is even all one as if she were shaven.

American Standard Version
11:5 But every woman praying or prophesying with her head unveiled dishonoreth her head; for it is one and the same thing as if she were shaven.

Bible in Basic English
11:5 But every woman who does so with her head unveiled, puts shame on her head: for it is the same as if her hair was cut off.

Darby's English Translation
11:5 But every woman praying or prophesying with her head uncovered puts her own head to shame; for it is one and the same as a shaved woman.

Douay Rheims
11:5 But every woman praying or prophesying with her head not covered, disgraceth her head: for it is all one as if she were shaven.

Noah Webster Bible
11:5 But every woman that prayeth or prophesieth with her head uncovered, dishonoreth her head: for that is even all one as if she were shaved.

Weymouth New Testament
11:5 but a woman who prays or prophesies with her head uncovered dishonors her Head, for it is exactly the same as if she had her hair cut short.

World English Bible
11:5 But every woman praying or prophesying with her head unveiled dishonors her head. For it is one and the same thing as if she were shaved.

Young's Literal Translation
11:5 and every woman praying or prophesying with the head uncovered, doth dishonour her own head, for it is one and the same thing with her being shaven,

6

Stephens 1550 Textus Receptus
ei gar ou katakaluptetai gunh kai keirasqw ei de aiscron gunaiki to keirasqai h xurasqai katakaluptesqw

Scrivener 1894 Textus Receptus
ei gar ou katakaluptetai gunh kai keirasqw ei de aiscron gunaiki to keirasqai h xurasqai katakaluptesqw

Byzantine Majority
ei gar ou katakaluptetai gunh kai keirasqw ei de aiscron gunaiki to keirasqai h xurasqai katakaluptesqw

Alexandrian
ei gar ou katakaluptetai gunh kai keirasqw ei de aiscron gunaiki to keirasqai h xurasqai katakaluptesqw

Hort and Westcott
ei gar ou katakaluptetai gunh kai keirasqw ei de aiscron gunaiki to keirasqai h xurasqai katakaluptesqw

Latin Vulgate
11:6 nam si non velatur mulier et tondeatur si vero turpe est mulieri tonderi aut decalvari velet caput suum

King James Version
11:6 For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.

American Standard Version
11:6 For if a woman is not veiled, let her also be shorn: but if it is a shame to a woman to be shorn or shaven, let her be veiled.

Bible in Basic English
11:6 For if a woman is not veiled, let her hair be cut off; but if it is a shame to a woman to have her hair cut off, let her be veiled.

Darby's English Translation
11:6 For if a woman be not covered, let her hair also be cut off. But if it be shameful to a woman to have her hair cut off or to be shaved, let her be covered.

Douay Rheims
11:6 For if a woman be not covered, let her be shorn. But if it be a shame to a woman to be shorn or made bald, let her cover her head.

Noah Webster Bible
11:6 For if the woman is not covered, let her also be shorn: but if it is a shame for a woman to be shorn or shaved, let her be covered.

Weymouth New Testament
11:6 If a woman will not wear a veil, let her also cut off her hair. But since it is a dishonor to a woman to have her hair cut off or her head shaved, let her wear a veil.

World English Bible
11:6 For if a woman is not covered, let her also be shorn. But if it is shameful for a woman to be shorn or shaved, let her be covered.

Young's Literal Translation
11:6 for if a woman is not covered -- then let her be shorn, and if it is a shame for a woman to be shorn or shaven -- let her be covered;

7

Stephens 1550 Textus Receptus
anhr men gar ouk ofeilei katakaluptesqai thn kefalhn eikwn kai doxa qeou uparcwn gunh de doxa androV estin

Scrivener 1894 Textus Receptus
anhr men gar ouk ofeilei katakaluptesqai thn kefalhn eikwn kai doxa qeou uparcwn gunh de doxa androV estin

Byzantine Majority
anhr men gar ouk ofeilei katakaluptesqai thn kefalhn eikwn kai doxa qeou uparcwn gunh de doxa androV estin

Alexandrian
anhr men gar ouk ofeilei katakaluptesqai thn kefalhn eikwn kai doxa qeou uparcwn h gunh de doxa androV estin

Hort and Westcott
anhr men gar ouk ofeilei katakaluptesqai thn kefalhn eikwn kai doxa qeou uparcwn h gunh de doxa androV estin

Latin Vulgate
11:7 vir quidem non debet velare caput quoniam imago et gloria est Dei mulier autem gloria viri est

King James Version
11:7 For a man indeed ought not to cover [his] head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

American Standard Version
11:7 For a man indeed ought not to have his head veiled, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

Bible in Basic English
11:7 For it is not right for a man to have his head covered, because he is the image and glory of God: but the woman is the glory of the man.

Darby's English Translation
11:7 For man indeed ought not to have his head covered, being God`s image and glory; but woman is man`s glory.

Douay Rheims
11:7 The man indeed ought not to cover his head, because he is the image and glory of God; but the woman is the glory of the man.

Noah Webster Bible
11:7 For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

Weymouth New Testament
11:7 For a man ought not to have a veil on his head, since he is the image and glory of God; while woman is the glory of man.

World English Bible
11:7 For a man indeed ought not to have his head covered, because he is the image and glory of God, but the woman is the glory of the man.

Young's Literal Translation
11:7 for a man, indeed, ought not to cover the head, being the image and glory of God, and a woman is the glory of a man,

8

Stephens 1550 Textus Receptus
ou gar estin anhr ek gunaikoV alla gunh ex androV

Scrivener 1894 Textus Receptus
ou gar estin anhr ek gunaikoV alla gunh ex androV

Byzantine Majority
ou gar estin anhr ek gunaikoV alla gunh ex androV

Alexandrian
ou gar estin anhr ek gunaikoV alla gunh ex androV

Hort and Westcott
ou gar estin anhr ek gunaikoV alla gunh ex androV

Latin Vulgate
11:8 non enim vir ex muliere est sed mulier ex viro

King James Version
11:8 For the man is not of the woman; but the woman of the man.

American Standard Version
11:8 For the man is not of the woman; but the woman of the man:

Bible in Basic English
11:8 For the man did not come from the woman, but the woman from the man.

Darby's English Translation
11:8 For man is not of woman, but woman of man.

Douay Rheims
11:8 For the man is not of the woman, but the woman of the man.

Noah Webster Bible
11:8 For the man is not from the woman, but the woman from the man.

Weymouth New Testament
11:8 Man does not take his origin from woman, but woman takes hers from man.

World English Bible
11:8 For man is not from woman, but woman from man;

Young's Literal Translation
11:8 for a man is not of a woman, but a woman is of a man,

9

Stephens 1550 Textus Receptus
kai gar ouk ektisqh anhr dia thn gunaika alla gunh dia ton andra

Scrivener 1894 Textus Receptus
kai gar ouk ektisqh anhr dia thn gunaika alla gunh dia ton andra

Byzantine Majority
kai gar ouk ektisqh anhr dia thn gunaika alla gunh dia ton andra

Alexandrian
kai gar ouk ektisqh anhr dia thn gunaika alla gunh dia ton andra

Hort and Westcott
kai gar ouk ektisqh anhr dia thn gunaika alla gunh dia ton andra

Latin Vulgate
11:9 etenim non est creatus vir propter mulierem sed mulier propter virum

King James Version
11:9 Neither was the man created for the woman; but the woman for the man.

American Standard Version
11:9 for neither was the man created for the woman; but the woman for the man:

Bible in Basic English
11:9 And the man was not made for the woman, but the woman for the man.

Darby's English Translation
11:9 For also man was not created for the sake of the woman, but woman for the sake of the man.

Douay Rheims
11:9 For the man was not created for the woman, but the woman for the man.

Noah Webster Bible
11:9 Neither was the man created for the woman, but the woman for the man.

Weymouth New Testament
11:9 For man was not created for woman's sake, but woman for man's.

World English Bible
11:9 for neither was man created for the woman, but woman for the man.

Young's Literal Translation
11:9 for a man also was not created because of the woman, but a woman because of the man;

10

Stephens 1550 Textus Receptus
dia touto ofeilei h gunh exousian ecein epi thV kefalhV dia touV aggelouV

Scrivener 1894 Textus Receptus
dia touto ofeilei h gunh exousian ecein epi thV kefalhV dia touV aggelouV

Byzantine Majority
dia touto ofeilei h gunh exousian ecein epi thV kefalhV dia touV aggelouV

Alexandrian
dia touto ofeilei h gunh exousian ecein epi thV kefalhV dia touV aggelouV

Hort and Westcott
dia touto ofeilei h gunh exousian ecein epi thV kefalhV dia touV aggelouV

Latin Vulgate
11:10 ideo debet mulier potestatem habere supra caput propter angelos

King James Version
11:10 For this cause ought the woman to have power on [her] head because of the angels.

American Standard Version
11:10 for this cause ought the woman to have a sign of authority on her head, because of the angels.

Bible in Basic English
11:10 For this reason it is right for the woman to have a sign of authority on her head, because of the angels.

Darby's English Translation
11:10 Therefore ought the woman to have authority on her head, on account of the angels.

Douay Rheims
11:10 Therefore ought the woman to have a power over her head, because of the angels.

Noah Webster Bible
11:10 For this cause ought the woman to have power on her head, because of the angels.

Weymouth New Testament
11:10 That is why a woman ought to have on her head a symbol of subjection, because of the angels.

World English Bible
11:10 For this cause the woman ought to have authority on her head, because of the angels.

Young's Literal Translation
11:10 because of this the woman ought to have a token of authority upon the head, because of the messengers;

11

Stephens 1550 Textus Receptus
plhn oute anhr cwris gunaikos oute gunh cwriV androV en kuriw

Scrivener 1894 Textus Receptus
plhn oute anhr cwris gunaikos oute gunh cwriV androV en kuriw

Byzantine Majority
plhn oute anhr cwris gunaikos oute gunh cwriV androV en kuriw

Alexandrian
plhn oute gunh cwriV androV oute anhr cwris gunaikos en kuriw

Hort and Westcott
plhn oute gunh cwriV androV oute anhr cwriV gunaikoV en kuriw

Latin Vulgate
11:11 verumtamen neque vir sine muliere neque mulier sine viro in Domino

King James Version
11:11 Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.

American Standard Version
11:11 Nevertheless, neither is the woman without the man, nor the man without the woman, in the Lord.

Bible in Basic English
11:11 But the woman is not separate from the man, and the man is not separate from the woman in the Lord.

Darby's English Translation
11:11 However, neither is woman without man, nor man without woman, in the Lord.

Douay Rheims
11:11 But yet neither is the man without the woman, nor the woman without the man, in the Lord.

Noah Webster Bible
11:11 Nevertheless, neither is the man without the woman, neither the woman without the man in the Lord.

Weymouth New Testament
11:11 Yet, in the Lord, woman is not independent of man nor man independent of woman.

World English Bible
11:11 Nevertheless, neither is the woman independent of the man, nor the man independent of the woman, in the Lord.

Young's Literal Translation
11:11 but neither is a man apart from a woman, nor a woman apart from a man, in the Lord,

12

Stephens 1550 Textus Receptus
wsper gar h gunh ek tou androV outwV kai o anhr dia thV gunaikoV ta de panta ek tou qeou

Scrivener 1894 Textus Receptus
wsper gar h gunh ek tou androV outwV kai o anhr dia thV gunaikoV ta de panta ek tou qeou

Byzantine Majority
wsper gar h gunh ek tou androV outwV kai o anhr dia thV gunaikoV ta de panta ek tou qeou

Alexandrian
wsper gar h gunh ek tou androV outwV kai o anhr dia thV gunaikoV ta de panta ek tou qeou

Hort and Westcott
wsper gar h gunh ek tou androV outwV kai o anhr dia thV gunaikoV ta de panta ek tou qeou

Latin Vulgate
11:12 nam sicut mulier de viro ita et vir per mulierem omnia autem ex Deo

King James Version
11:12 For as the woman [is] of the man, even so [is] the man also by the woman; but all things of God.

American Standard Version
11:12 For as the woman is of the man, so is the man also by the woman; but all things are of God.

Bible in Basic English
11:12 For as the woman is from the man, so the man is through the woman; but all things are from God.

Darby's English Translation
11:12 For as the woman is of the man, so also is the man by the woman, but all things of God.

Douay Rheims
11:12 For as the woman is of the man, so also is the man by the woman: but all things of God.

Noah Webster Bible
11:12 For as the woman is from the man, even so is the man also by the woman; but all things from God.

Weymouth New Testament
11:12 For just as woman originates from man, so also man comes into existence through woman, but everything springs originally from God.

World English Bible
11:12 For as the woman is from the man, so is the man also by the woman; but all things are from God.

Young's Literal Translation
11:12 for as the woman is of the man, so also the man is through the woman, and the all things are of God.

13

Stephens 1550 Textus Receptus
en umin autoiV krinate prepon estin gunaika akatakalupton tw qew proseucesqai

Scrivener 1894 Textus Receptus
en umin autoiV krinate prepon estin gunaika akatakalupton tw qew proseucesqai

Byzantine Majority
en umin autoiV krinate prepon estin gunaika akatakalupton tw qew proseucesqai

Alexandrian
en umin autoiV krinate prepon estin gunaika akatakalupton tw qew proseucesqai

Hort and Westcott
en umin autoiV krinate prepon estin gunaika akatakalupton tw qew proseucesqai

Latin Vulgate
11:13 vos ipsi iudicate decet mulierem non velatam orare Deum

King James Version
11:13 Judge in yourselves: is it comely that a woman pray unto God uncovered?

American Standard Version
11:13 Judge ye in yourselves: is it seemly that a woman pray unto God unveiled?

Bible in Basic English
11:13 Be judges yourselves of the question: does it seem right for a woman to take part in prayer unveiled?

Darby's English Translation
11:13 Judge in yourselves: is it comely that a woman should pray to God uncovered?

Douay Rheims
11:13 You yourselves judge: doth it become a woman, to pray unto God uncovered?

Noah Webster Bible
11:13 Judge in yourselves: Is it comely that a woman should pray to God uncovered?

Weymouth New Testament
11:13 Judge of this for your own selves: is it seemly for a woman to pray to God when she is unveiled?

World English Bible
11:13 Judge for yourselves. Is it appropriate that a woman pray to God unveiled?

Young's Literal Translation
11:13 In your own selves judge ye; is it seemly for a woman uncovered to pray to God?

14

Stephens 1550 Textus Receptus
h oude auth h fusiV didaskei umaV oti anhr men ean koma atimia autw estin

Scrivener 1894 Textus Receptus
h oude auth h fusiV didaskei umaV oti anhr men ean koma atimia autw estin

Byzantine Majority
h oude auth h fusiV didaskei umaV oti anhr men ean koma atimia autw estin

Alexandrian
oude h fusiV auth didaskei umaV oti anhr men ean koma atimia autw estin

Hort and Westcott
oude h fusiV auth didaskei umaV oti anhr men ean koma atimia autw estin

Latin Vulgate
11:14 nec ipsa natura docet vos quod vir quidem si comam nutriat ignominia est illi

King James Version
11:14 Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?

American Standard Version
11:14 Doth not even nature itself teach you, that, if a man have long hair, it is a dishonor to him?

Bible in Basic English
11:14 Does it not seem natural to you that if a man has long hair, it is a cause of shame to him?

Darby's English Translation
11:14 Does not even nature itself teach you, that man, if he have long hair, it is a dishonour to him?

Douay Rheims
11:14 Doth not even nature itself teach you, that a man indeed, if he nourish his hair, it is a shame unto him?

Noah Webster Bible
11:14 Doth not even nature itself teach you, that if a man hath long hair, it is a shame to him?

Weymouth New Testament
11:14 Does not Nature itself teach you that if a man has long hair it is a dishonor to him,

World English Bible
11:14 Doesn`t even nature itself teach you that if a man has long hair, it is a dishonor to him?

Young's Literal Translation
11:14 doth not even nature itself teach you, that if a man indeed have long hair, a dishonour it is to him?

15

Stephens 1550 Textus Receptus
gunh de ean koma doxa auth estin oti h komh anti peribolaiou dedotai auth

Scrivener 1894 Textus Receptus
gunh de ean koma doxa auth estin oti h komh anti peribolaiou dedotai auth

Byzantine Majority
gunh de ean koma doxa auth estin oti h komh anti peribolaiou dedotai

Alexandrian
gunh de ean koma doxa auth estin oti h komh anti peribolaiou dedotai [auth]

Hort and Westcott
gunh de ean koma doxa auth estin oti h komh anti peribolaiou dedotai auth

Latin Vulgate
11:15 mulier vero si comam nutriat gloria est illi quoniam capilli pro velamine ei dati sunt

King James Version
11:15 But if a woman have long hair, it is a glory to her: for [her] hair is given her for a covering.

American Standard Version
11:15 But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.

Bible in Basic English
11:15 But if a woman has long hair, it is a glory to her: for her hair is given to her for a covering.

Darby's English Translation
11:15 But woman, if she have long hair, it is glory to her; for the long hair is given to her in lieu of a veil.

Douay Rheims
11:15 But if a woman nourish her hair, it is a glory to her; for her hair is given to her for a covering.

Noah Webster Bible
11:15 But if a woman hath long hair, it is a glory to her: for her hair is given her for a covering.

Weymouth New Testament
11:15 but that if a woman has long hair it is her glory, because her hair was given her for a covering?

World English Bible
11:15 But if a woman has long hair, it is a glory to her, for her hair is given to her for a covering.

Young's Literal Translation
11:15 and a woman, if she have long hair, a glory it is to her, because the hair instead of a covering hath been given to her;

16

Stephens 1550 Textus Receptus
ei de tiV dokei filoneikoV einai hmeiV toiauthn sunhqeian ouk ecomen oude ai ekklhsiai tou qeou

Scrivener 1894 Textus Receptus
ei de tiV dokei filoneikoV einai hmeiV toiauthn sunhqeian ouk ecomen oude ai ekklhsiai tou qeou

Byzantine Majority
ei de tiV dokei filoneikoV einai hmeiV toiauthn sunhqeian ouk ecomen oude ai ekklhsiai tou qeou

Alexandrian
ei de tiV dokei filoneikoV einai hmeiV toiauthn sunhqeian ouk ecomen oude ai ekklhsiai tou qeou

Hort and Westcott
ei de tiV dokei filoneikoV einai hmeiV toiauthn sunhqeian ouk ecomen oude ai ekklhsiai tou qeou

Latin Vulgate
11:16 si quis autem videtur contentiosus esse nos talem consuetudinem non habemus neque ecclesiae Dei

King James Version
11:16 But if any man seem to be contentious, we have no such custom, neither the churches of God.

American Standard Version
11:16 But if any man seemeth to be contentious, we have no such custom, neither the churches of God.

Bible in Basic English
11:16 But if any man will not be ruled in this question, this is not our way of doing things, and it is not done in the churches of God.

Darby's English Translation
11:16 But if any one think to be contentious, *we* have no such custom, nor the assemblies of God.

Douay Rheims
11:16 But if any man seem to be contentious, we have no such custom, nor the church of God.

Noah Webster Bible
11:16 But if any man seemeth to be contentious, we have no such custom, neither the churches of God.

Weymouth New Testament
11:16 But if any one is inclined to be contentious on the point, we have no such custom, nor have the Churches of God.

World English Bible
11:16 But if any man seems to be contentious, we have no such custom, neither do God`s assemblies.

Young's Literal Translation
11:16 and if any one doth think to be contentious, we have no such custom, neither the assemblies of God.

17

Stephens 1550 Textus Receptus
touto de paraggellwn ouk epainw oti ouk eiV to kreitton all eiV to htton sunercesqe

Scrivener 1894 Textus Receptus
touto de paraggellwn ouk epainw oti ouk eiV to kreitton all eiV to htton sunercesqe

Byzantine Majority
touto de paraggellwn ouk epainw oti ouk eiV to kreitton all eiV to htton sunercesqe

Alexandrian
touto de paraggellwn ouk epainw oti ouk eiV to kreisson alla eiV to hsson sunercesqe

Hort and Westcott
touto de paraggellwn ouk epainw oti ouk eiV to kreisson alla eiV to hsson sunercesqe

Latin Vulgate
11:17 hoc autem praecipio non laudans quod non in melius sed in deterius convenitis

King James Version
11:17 Now in this that I declare [unto you] I praise [you] not, that ye come together not for the better, but for the worse.

American Standard Version
11:17 But in giving you this charge, I praise you not, that ye come together not for the better but for the worse.

Bible in Basic English
11:17 But in giving you this order, there is one thing about which I am not pleased: it is that when you come together it is not for the better but for the worse.

Darby's English Translation
11:17 But in prescribing to you on this which I now enter on, I do not praise, namely, that ye come together, not for the better, but for the worse.

Douay Rheims
11:17 Now this I ordain: not praising you, that you come together not for the better, but for the worse.

Noah Webster Bible
11:17 Now in this that I declare to you, I praise you not, that ye come together not for the better, but for the worse.

Weymouth New Testament
11:17 But while giving you these instructions, there is one thing I cannot praise--your meeting together, with bad rather than good results.

World English Bible
11:17 But in giving you this command, I don`t praise you, that you come together not for the better but for the worse.

Young's Literal Translation
11:17 And this declaring, I give no praise, because not for the better, but for the worse ye come together;

18

Stephens 1550 Textus Receptus
prwton men gar sunercomenwn umwn en th ekklhsia akouw scismata en umin uparcein kai meroV ti pisteuw

Scrivener 1894 Textus Receptus
prwton men gar sunercomenwn umwn en th ekklhsia akouw scismata en umin uparcein kai meroV ti pisteuw

Byzantine Majority
prwton men gar sunercomenwn umwn en ekklhsia akouw scismata en umin uparcein kai meroV ti pisteuw

Alexandrian
prwton men gar sunercomenwn umwn en ekklhsia akouw scismata en umin uparcein kai meroV ti pisteuw

Hort and Westcott
prwton men gar sunercomenwn umwn en ekklhsia akouw scismata en umin uparcein kai meroV ti pisteuw

Latin Vulgate
11:18 primum quidem convenientibus vobis in ecclesia audio scissuras esse et ex parte credo

King James Version
11:18 For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.

American Standard Version
11:18 For first of all, when ye come together in the church, I hear that divisions exist among you; and I partly believe it.

Bible in Basic English
11:18 For first of all, it has come to my ears that when you come together in the church, there are divisions among you, and I take the statement to be true in part.

Darby's English Translation
11:18 For first, when ye come together in assembly, I hear there exist divisions among you, and I partly give credit to it.

Douay Rheims
11:18 For first of all I hear that when you come together in the church, there are schisms among you; and in part I believe it.

Noah Webster Bible
11:18 For first of all, when ye come together in the church, I hear that there are divisions among you; and I partly believe it.

Weymouth New Testament
11:18 for, in the first place, when you meet as a Church, there are divisions among you. This is what I am told, and I believe that there is some truth in it.

World English Bible
11:18 For first of all, when you come together in the assembly, I hear that divisions exist among you, and I partly believe it.

Young's Literal Translation
11:18 for first, indeed, ye coming together in an assembly, I hear of divisions being among you, and partly I believe it,

19

Stephens 1550 Textus Receptus
dei gar kai aireseiV en umin einai ina oi dokimoi faneroi genwntai en umin

Scrivener 1894 Textus Receptus
dei gar kai aireseiV en umin einai ina oi dokimoi faneroi genwntai en umin

Byzantine Majority
dei gar kai aireseiV en umin einai ina oi dokimoi faneroi genwntai en umin

Alexandrian
dei gar kai aireseiV en umin einai ina [kai] oi dokimoi faneroi genwntai en umin

Hort and Westcott
dei gar kai aireseiV en umin einai ina kai oi dokimoi faneroi genwntai en umin

Latin Vulgate
11:19 nam oportet et hereses esse ut et qui probati sunt manifesti fiant in vobis

King James Version
11:19 For there must be also heresies among you, that they which are approved may be made manifest among you.

American Standard Version
11:19 For there must be also factions among you, that they that are approved may be made manifest among you.

Bible in Basic English
11:19 For divisions are necessary among you, in order that those who have God's approval may be clearly seen among you.

Darby's English Translation
11:19 For there must also be sects among you, that the approved may become manifest among you.

Douay Rheims
11:19 For there must be also heresies: that they also, who are approved, may be made manifest among you.

Noah Webster Bible
11:19 For there must be also heresies among you, that they who are approved may be made manifest among you.

Weymouth New Testament
11:19 For there must of necessity be differences of opinion among you, in order that it may be plainly seen who are the men of sterling worth among you.

World English Bible
11:19 For there must be also factions among you, that those who are approved may be revealed among you.

Young's Literal Translation
11:19 for it behoveth sects also to be among you, that those approved may become manifest among you;

20

Stephens 1550 Textus Receptus
sunercomenwn oun umwn epi to auto ouk estin kuriakon deipnon fagein

Scrivener 1894 Textus Receptus
sunercomenwn oun umwn epi to auto ouk estin kuriakon deipnon fagein

Byzantine Majority
sunercomenwn oun umwn epi to auto ouk estin kuriakon deipnon fagein

Alexandrian
sunercomenwn oun umwn epi to auto ouk estin kuriakon deipnon fagein

Hort and Westcott
sunercomenwn oun umwn epi to auto ouk estin kuriakon deipnon fagein

Latin Vulgate
11:20 convenientibus ergo vobis in unum iam non est dominicam cenam manducare

King James Version
11:20 When ye come together therefore into one place, [this] is not to eat the Lord's supper.

American Standard Version
11:20 When therefore ye assemble yourselves together, it is not possible to eat the Lord`s supper:

Bible in Basic English
11:20 But now, when you come together, it is not possible to take the holy meal of the Lord:

Darby's English Translation
11:20 When ye come therefore together into one place, it is not to eat the Lord`s supper.

Douay Rheims
11:20 When you come therefore together into one place, it is not now to eat the Lord's supper.

Noah Webster Bible
11:20 When therefore ye come together in one place, this is not to eat the Lord's supper.

Weymouth New Testament
11:20 When, however, you meet in one place, there is no eating the Supper of the Lord;

World English Bible
11:20 When therefore you assemble yourselves together, it is not possible to eat the Lord`s supper.

Young's Literal Translation
11:20 ye, then, coming together at the same place -- it is not to eat the Lord`s supper;

21

Stephens 1550 Textus Receptus
ekastoV gar to idion deipnon prolambanei en tw fagein kai oV men peina oV de mequei

Scrivener 1894 Textus Receptus
ekastoV gar to idion deipnon prolambanei en tw fagein kai oV men peina oV de mequei

Byzantine Majority
ekastoV gar to idion deipnon prolambanei en tw fagein kai oV men peina oV de mequei

Alexandrian
ekastoV gar to idion deipnon prolambanei en tw fagein kai oV men peina oV de mequei

Hort and Westcott
ekastoV gar to idion deipnon prolambanei en tw fagein kai oV men peina oV de mequei

Latin Vulgate
11:21 unusquisque enim suam cenam praesumit ad manducandum et alius quidem esurit alius autem ebrius est

King James Version
11:21 For in eating every one taketh before [other] his own supper: and one is hungry, and another is drunken.

American Standard Version
11:21 for in your eating each one taketh before other his own supper; and one is hungry, and another is drunken.

Bible in Basic English
11:21 For when you take your food, everyone takes his meal before the other; and one has not enough food, and another is the worse for drink.

Darby's English Translation
11:21 For each one in eating takes his *own* supper before others, and one is hungry and another drinks to excess.

Douay Rheims
11:21 For every one taketh before his own supper to eat. And one indeed is hungry and another is drunk.

Noah Webster Bible
11:21 For in eating every one taketh before another his own supper: and one is hungry, and another is drunken.

Weymouth New Testament
11:21 for it is his own supper of which each of you is in a hurry to partake, and one eats like a hungry man, while another has already drunk to excess.

World English Bible
11:21 For in your eating each one takes his own supper before others. One is hungry, and another is drunken.

Young's Literal Translation
11:21 for each his own supper doth take before in the eating, and one is hungry, and another is drunk;

22

Stephens 1550 Textus Receptus
mh gar oikiaV ouk ecete eiV to esqiein kai pinein h thV ekklhsiaV tou qeou katafroneite kai kataiscunete touV mh econtaV ti umin eipw epainesw umaV en toutw ouk epainw

Scrivener 1894 Textus Receptus
mh gar oikiaV ouk ecete eiV to esqiein kai pinein h thV ekklhsiaV tou qeou katafroneite kai kataiscunete touV mh econtaV ti umin eipw epainesw umaV en toutw ouk epainw

Byzantine Majority
mh gar oikiaV ouk ecete eiV to esqiein kai pinein h thV ekklhsiaV tou qeou katafroneite kai kataiscunete touV mh econtaV ti umin eipw epainesw umaV en toutw ouk epainw

Alexandrian
mh gar oikiaV ouk ecete eiV to esqiein kai pinein h thV ekklhsiaV tou qeou katafroneite kai kataiscunete touV mh econtaV ti eipw umin epainesw umaV en toutw ouk epainw

Hort and Westcott
mh gar oikiaV ouk ecete eiV to esqiein kai pinein h thV ekklhsiaV tou qeou katafroneite kai kataiscunete touV mh econtaV ti eipw umin epainesw umaV en toutw ouk epainw

Latin Vulgate
11:22 numquid domos non habetis ad manducandum et bibendum aut ecclesiam Dei contemnitis et confunditis eos qui non habent quid dicam vobis laudo vos in hoc non laudo

King James Version
11:22 What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise [you] not.

American Standard Version
11:22 What, have ye not houses to eat and to drink in? or despise ye the church of God, and put them to shame that have not? What shall I say to you? shall I praise you? In this I praise you not.

Bible in Basic English
11:22 What? have you not houses to take your meals in? or have you no respect for the church of God, putting the poor to shame? What am I to say to you? am I to give you praise? certainly not.

Darby's English Translation
11:22 Have ye not then houses for eating and drinking? or do ye despise the assembly of God, and put to shame them who have not? What shall I say to you? shall I praise you? In this point I do not praise.

Douay Rheims
11:22 What, have you not houses to eat and to drink in? Or despise ye the church of God; and put them to shame that have not ? What shall I say to you? Do I praise you? In this I praise you not.

Noah Webster Bible
11:22 What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.

Weymouth New Testament
11:22 Why, have you no homes in which to eat and drink? Or do you wish to show your contempt for the Church of God and make those who have no homes feel ashamed? What shall I say to you? Shall I praise you? In this matter I certainly do not praise you.

World English Bible
11:22 What, don`t you have houses to eat and to drink in? Or do you despise God`s assembly, and put them to shame who don`t have? What will I tell you? Will I praise you? In this I don`t praise you.

Young's Literal Translation
11:22 why, have ye not houses to eat and to drink in? or the assembly of God do ye despise, and shame those not having? what may I say to you? shall I praise you in this? I do not praise!

23

Stephens 1550 Textus Receptus
egw gar parelabon apo tou kuriou o kai paredwka umin oti o kurioV ihsouV en th nukti h paredidoto elaben arton

Scrivener 1894 Textus Receptus
egw gar parelabon apo tou kuriou o kai paredwka umin oti o kurioV ihsouV en th nukti h paredidoto elaben arton

Byzantine Majority
egw gar parelabon apo tou kuriou o kai paredwka umin oti o kurioV ihsouV en th nukti h paredidoto elaben arton

Alexandrian
egw gar parelabon apo tou kuriou o kai paredwka umin oti o kurioV ihsouV en th nukti h paredideto elaben arton

Hort and Westcott
egw gar parelabon apo tou kuriou o kai paredwka umin oti o kurioV ihsouV en th nukti h paredideto elaben arton

Latin Vulgate
11:23 ego enim accepi a Domino quod et tradidi vobis quoniam Dominus Iesus in qua nocte tradebatur accepit panem

King James Version
11:23 For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the [same] night in which he was betrayed took bread:

American Standard Version
11:23 For I received of the Lord that which also I delivered unto you, that the Lord Jesus in the night in which he was betrayed took bread;

Bible in Basic English
11:23 For it was handed down to me from the Lord, as I gave it to you, that the Lord Jesus, on the night when Judas was false to him, took bread,

Darby's English Translation
11:23 For *I* received from the Lord, that which I also delivered to you, that the Lord Jesus, in the night in which he was delivered up, took bread,

Douay Rheims
11:23 For I have received of the Lord that which also I delivered unto you, that the Lord Jesus, the same night in which he was betrayed, took bread.

Noah Webster Bible
11:23 For I have received from the Lord, that which also I delivered to you, That the Lord Jesus, the same night in which he was betrayed, took bread:

Weymouth New Testament
11:23 For it was from the Lord that I received the facts which, in turn, I handed on to you; how that the Lord Jesus, on the night He was to be betrayed, took some bread,

World English Bible
11:23 For I received from the Lord that which also I delivered to you, that the Lord Jesus on the night in which he was betrayed took bread.

Young's Literal Translation
11:23 For I -- I received from the Lord that which also I did deliver to you, that the Lord Jesus in the night in which he was delivered up, took bread,

24

Stephens 1550 Textus Receptus
kai eucaristhsaV eklasen kai eipen labete fagete touto mou estin to swma to uper umwn klwmenon touto poieite eiV thn emhn anamnhsin

Scrivener 1894 Textus Receptus
kai eucaristhsaV eklasen kai eipen labete fagete touto mou estin to swma to uper umwn klwmenon touto poieite eiV thn emhn anamnhsin

Byzantine Majority
kai eucaristhsaV eklasen kai eipen labete fagete touto mou estin to swma to uper umwn klwmenon touto poieite eiV thn emhn anamnhsin

Alexandrian
kai eucaristhsaV eklasen kai eipen touto mou estin to swma to uper umwn touto poieite eiV thn emhn anamnhsin

Hort and Westcott
kai eucaristhsaV eklasen kai eipen touto mou estin to swma to uper umwn touto poieite eiV thn emhn anamnhsin

Latin Vulgate
11:24 et gratias agens fregit et dixit hoc est corpus meum pro vobis hoc facite in meam commemorationem

King James Version
11:24 And when he had given thanks, he brake [it], and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.

American Standard Version
11:24 and when he had given thanks, he brake it, and said, This is my body, which is for you: this do in remembrance of me.

Bible in Basic English
11:24 And when it had been broken with an act of praise, he said, This is my body which is for you: do this in memory of me.

Darby's English Translation
11:24 and having given thanks broke it, and said, This is my body, which is for you: this do in remembrance of me.

Douay Rheims
11:24 And giving thanks, broke, and said: Take ye, and eat: this is my body, which shall be delivered for you: this do for the commemoration of me.

Noah Webster Bible
11:24 And when he had given thanks, he broke it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.

Weymouth New Testament
11:24 and after giving thanks He broke it and said, "This is my body which is about to be broken for you. Do this in memory of me."

World English Bible
11:24 When he had given thanks, he broke it, and said, "Take, eat. This is my body, which is broken for you. Do this in memory of me."

Young's Literal Translation
11:24 and having given thanks, he brake, and said, `Take ye, eat ye, this is my body, that for you is being broken; this do ye -- to the remembrance of me.`

25

Stephens 1550 Textus Receptus
wsautwV kai to pothrion meta to deipnhsai legwn touto to pothrion h kainh diaqhkh estin en tw emw aimati touto poieite osakiV an pinhte eiV thn emhn anamnhsin

Scrivener 1894 Textus Receptus
wsautwV kai to pothrion meta to deipnhsai legwn touto to pothrion h kainh diaqhkh estin en tw emw aimati touto poieite osakiV an pinhte eiV thn emhn anamnhsin

Byzantine Majority
wsautwV kai to pothrion meta to deipnhsai legwn touto to pothrion h kainh diaqhkh estin en tw emw aimati touto poieite osakiV an pinhte eiV thn emhn anamnhsin

Alexandrian
wsautwV kai to pothrion meta to deipnhsai legwn touto to pothrion h kainh diaqhkh estin en tw emw aimati touto poieite osakiV ean pinhte eiV thn emhn anamnhsin

Hort and Westcott
wsautwV kai to pothrion meta to deipnhsai legwn touto to pothrion h kainh diaqhkh estin en tw emw aimati touto poieite osakiV ean pinhte eiV thn emhn anamnhsin

Latin Vulgate
11:25 similiter et calicem postquam cenavit dicens hic calix novum testamentum est in meo sanguine hoc facite quotienscumque bibetis in meam commemorationem

King James Version
11:25 After the same manner also [he took] the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink [it], in remembrance of me.

American Standard Version
11:25 In like manner also the cup, after supper, saying, This cup is the new covenant in my blood: this do, as often as ye drink it, in remembrance of me.

Bible in Basic English
11:25 In the same way, with the cup, after the meal, he said, This cup is the new testament in my blood: do this, whenever you take it, in memory of me.

Darby's English Translation
11:25 In like manner also the cup, after having supped, saying, This cup is the new covenant in my blood: this do, as often as ye shall drink it, in remembrance of me.

Douay Rheims
11:25 In like manner also the chalice, after he had supped, saying: This chalice is the new testament in my blood: this do ye, as often as you shall drink, for the commemoration of me.

Noah Webster Bible
11:25 After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as often as ye drink it, in remembrance of me.

Weymouth New Testament
11:25 In the same way, when the meal was over, He also took the cup. "This cup," He said, "is the new Covenant of which my blood is the pledge. Do this, every time that you drink it, in memory of me."

World English Bible
11:25 In the same way he also took the cup, after supper, saying, "This cup is the new covenant in my blood. Do this, as often as you drink, in memory of me."

Young's Literal Translation
11:25 In like manner also the cup after the supping, saying, `This cup is the new covenant in my blood; this do ye, as often as ye may drink it -- to the remembrance of me;`

26

Stephens 1550 Textus Receptus
osakiV gar an esqihte ton arton touton kai to pothrion touto pinhte ton qanaton tou kuriou kataggellete acris ou an elqh

Scrivener 1894 Textus Receptus
osakiV gar an esqihte ton arton touton kai to pothrion touto pinhte ton qanaton tou kuriou kataggellete acris ou an elqh

Byzantine Majority
osakiV gar an esqihte ton arton touton kai to pothrion touto pinhte ton qanaton tou kuriou kataggellete acris ou an elqh

Alexandrian
osakiV gar ean esqihte ton arton touton kai to pothrion pinhte ton qanaton tou kuriou kataggellete acri ou elqh

Hort and Westcott
osakiV gar ean esqihte ton arton touton kai to pothrion pinhte ton qanaton tou kuriou kataggellete acriV ou elqh

Latin Vulgate
11:26 quotienscumque enim manducabitis panem hunc et calicem bibetis mortem Domini adnuntiatis donec veniat

King James Version
11:26 For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.

American Standard Version
11:26 For as often as ye eat this bread, and drink the cup, ye proclaim the Lord`s death till he come.

Bible in Basic English
11:26 For whenever you take the bread and the cup you give witness to the Lord's death till he comes.

Darby's English Translation
11:26 For as often as ye shall eat this bread, and drink the cup, ye announce the death of the Lord, until he come.

Douay Rheims
11:26 For as often as you shall eat this bread, and drink the chalice, you shall shew the death of the Lord, until he come.

Noah Webster Bible
11:26 For as often as ye eat this bread, and drink this cup, ye do show the Lord's death till he shall come.

Weymouth New Testament
11:26 For every time that you eat this bread and drink from the cup, you are proclaiming the Lord's death--until He returns.

World English Bible
11:26 For as often as you eat this bread, and drink this cup, you proclaim the Lord`s death until he comes.

Young's Literal Translation
11:26 for as often as ye may eat this bread, and this cup may drink, the death of the Lord ye do shew forth -- till he may come;

27

Stephens 1550 Textus Receptus
wste oV an esqih ton arton touton h pinh to pothrion tou kuriou anaxiwV enocoV estai tou swmatoV kai aimatoV tou kuriou

Scrivener 1894 Textus Receptus
wste oV an esqih ton arton touton h pinh to pothrion tou kuriou anaxiwV enocoV estai tou swmatoV kai aimatoV tou kuriou

Byzantine Majority
wste oV an esqih ton arton touton h pinh to pothrion tou kuriou anaxiwV tou kuriou enocoV estai tou swmatoV kai tou aimatoV tou kuriou

Alexandrian
wste oV an esqih ton arton h pinh to pothrion tou kuriou anaxiwV enocoV estai tou swmatoV kai tou aimatoV tou kuriou

Hort and Westcott
wste oV an esqih ton arton h pinh to pothrion tou kuriou anaxiwV enocoV estai tou swmatoV kai tou aimatoV tou kuriou

Latin Vulgate
11:27 itaque quicumque manducaverit panem vel biberit calicem Domini indigne reus erit corporis et sanguinis Domini

King James Version
11:27 Wherefore whosoever shall eat this bread, and drink [this] cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.

American Standard Version
11:27 Wherefore whosoever shall eat the bread or drink the cup of the Lord in an unworthy manner, shall be guilty of the body and the blood of the Lord.

Bible in Basic English
11:27 If, then, anyone takes the bread or the cup of the Lord in the wrong spirit, he will be responsible for the body and blood of the Lord.

Darby's English Translation
11:27 So that whosoever shall eat the bread, or drink the cup of the Lord, unworthily, shall be guilty in respect of the body and of the blood of the Lord.

Douay Rheims
11:27 Therefore whosoever shall eat this bread, or drink the chalice of the Lord unworthily, shall be guilty of the body and of the blood of the Lord.

Noah Webster Bible
11:27 Wherefore, whoever shall eat this bread, and drink this cup of the Lord unworthily, shall be guilty of the body and blood of the Lord.

Weymouth New Testament
11:27 Whoever, therefore, in an unworthy manner, eats the bread or drinks from the cup of the Lord sins against the body and blood of the Lord.

World English Bible
11:27 Therefore whoever eats this bread or drinks the Lord`s cup in an unworthy manner, will be guilty of the body and the blood of the Lord.

Young's Literal Translation
11:27 so that whoever may eat this bread or may drink the cup of the Lord unworthily, guilty he shall be of the body and blood of the Lord:

28

Stephens 1550 Textus Receptus
dokimazetw de anqrwpoV eauton kai outwV ek tou artou esqietw kai ek tou pothriou pinetw

Scrivener 1894 Textus Receptus
dokimazetw de anqrwpoV eauton kai outwV ek tou artou esqietw kai ek tou pothriou pinetw

Byzantine Majority
dokimazetw de anqrwpoV eauton kai outwV ek tou artou esqietw kai ek tou pothriou pinetw

Alexandrian
dokimazetw de anqrwpoV eauton kai outwV ek tou artou esqietw kai ek tou pothriou pinetw

Hort and Westcott
dokimazetw de anqrwpoV eauton kai outwV ek tou artou esqietw kai ek tou pothriou pinetw

Latin Vulgate
11:28 probet autem se ipsum homo et sic de pane illo edat et de calice bibat

King James Version
11:28 But let a man examine himself, and so let him eat of [that] bread, and drink of [that] cup.

American Standard Version
11:28 But let a man prove himself, and so let him eat of the bread, and drink of the cup.

Bible in Basic English
11:28 But let no man take of the bread and the cup without testing himself.

Darby's English Translation
11:28 But let a man prove himself, and thus eat of the bread, and drink of the cup.

Douay Rheims
11:28 But let a man prove himself: and so let him eat of that bread, and drink of the chalice.

Noah Webster Bible
11:28 But let a man examine himself, and so let him eat of that bread, and drink of that cup.

Weymouth New Testament
11:28 But let a man examine himself, and, having done that, then let him eat the bread and drink from the cup.

World English Bible
11:28 But let a man examine himself, and so let him eat of the bread, and drink of the cup.

Young's Literal Translation
11:28 and let a man be proving himself, and so of the bread let him eat, and of the cup let him drink;

29

Stephens 1550 Textus Receptus
o gar esqiwn kai pinwn anaxiws krima eautw esqiei kai pinei mh diakrinwn to swma tou kuriou

Scrivener 1894 Textus Receptus
o gar esqiwn kai pinwn anaxiws krima eautw esqiei kai pinei mh diakrinwn to swma tou kuriou

Byzantine Majority
o gar esqiwn kai pinwn anaxiws krima eautw esqiei kai pinei mh diakrinwn to swma tou kuriou

Alexandrian
o gar esqiwn kai pinwn krima eautw esqiei kai pinei mh diakrinwn to swma

Hort and Westcott
o gar esqiwn kai pinwn krima eautw esqiei kai pinei mh diakrinwn to swma

Latin Vulgate
11:29 qui enim manducat et bibit indigne iudicium sibi manducat et bibit non diiudicans corpus

King James Version
11:29 For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.

American Standard Version
11:29 For he that eateth and drinketh, eateth and drinketh judgment unto himself, if he discern not the body.

Bible in Basic English
11:29 For a man puts himself in danger, if he takes part in the holy meal without being conscious that it is the Lord's body.

Darby's English Translation
11:29 For the eater and drinker eats and drinks judgment to himself, not distinguishing the body.

Douay Rheims
11:29 For he that eateth and drinketh unworthily, eateth and drinketh judgment to himself, not discerning the body of the Lord.

Noah Webster Bible
11:29 For he that eateth and drinketh unworthily, eateth and drinketh condemnation to himself, not discerning the Lord's body.

Weymouth New Testament
11:29 For any one who eats and drinks, eats and drinks judgement to himself, if he fails to estimate the body aright.

World English Bible
11:29 For he who eats and drinks in an unworthy manner eats and drinks judgment to himself, if he doesn`t discern the Lord`s body.

Young's Literal Translation
11:29 for he who is eating and drinking unworthily, judgment to himself he doth eat and drink -- not discerning the body of the Lord.

30

Stephens 1550 Textus Receptus
dia touto en umin polloi asqeneiV kai arrwstoi kai koimwntai ikanoi

Scrivener 1894 Textus Receptus
dia touto en umin polloi asqeneiV kai arrwstoi kai koimwntai ikanoi

Byzantine Majority
dia touto en umin polloi asqeneiV kai arrwstoi kai koimwntai ikanoi

Alexandrian
dia touto en umin polloi asqeneiV kai arrwstoi kai koimwntai ikanoi

Hort and Westcott
dia touto en umin polloi asqeneiV kai arrwstoi kai koimwntai ikanoi

Latin Vulgate
11:30 ideo inter vos multi infirmes et inbecilles et dormiunt multi

King James Version
11:30 For this cause many [are] weak and sickly among you, and many sleep.

American Standard Version
11:30 For this cause many among you are weak and sickly, and not a few sleep.

Bible in Basic English
11:30 For this cause a number of you are feeble and ill, and a number are dead.

Darby's English Translation
11:30 On this account many among you are weak and infirm, and a good many are fallen asleep.

Douay Rheims
11:30 Therefore are there many inform and weak among you, and many sleep.

Noah Webster Bible
11:30 For this cause many are weak and sickly among you, and many sleep.

Weymouth New Testament
11:30 That is why many among you are sickly and out of health, and why not a few die.

World English Bible
11:30 For this cause many among you are weak and sickly, and not a few sleep.

Young's Literal Translation
11:30 Because of this, among you many are weak and sickly, and sleep do many;

31

Stephens 1550 Textus Receptus
ei gar eautouV diekrinomen ouk an ekrinomeqa

Scrivener 1894 Textus Receptus
ei gar eautouV diekrinomen ouk an ekrinomeqa

Byzantine Majority
ei gar eautouV diekrinomen ouk an ekrinomeqa

Alexandrian
ei de eautouV diekrinomen ouk an ekrinomeqa

Hort and Westcott
ei de eautouV diekrinomen ouk an ekrinomeqa

Latin Vulgate
11:31 quod si nosmet ipsos diiudicaremus non utique iudicaremur

King James Version
11:31 For if we would judge ourselves, we should not be judged.

American Standard Version
11:31 But if we discerned ourselves, we should not be judged.

Bible in Basic English
11:31 But if we were true judges of ourselves, punishment would not come on us.

Darby's English Translation
11:31 But if we judged ourselves, so were we not judged.

Douay Rheims
11:31 But if we would judge ourselves, we should not be judged.

Noah Webster Bible
11:31 For if we would judge ourselves, we should not be judged.

Weymouth New Testament
11:31 If, however, we estimated ourselves aright, we should not be judged.

World English Bible
11:31 For if we discerned ourselves, we wouldn`t be judged.

Young's Literal Translation
11:31 for if ourselves we were discerning, we would not be being judged,

32

Stephens 1550 Textus Receptus
krinomenoi de upo kuriou paideuomeqa ina mh sun tw kosmw katakriqwmen

Scrivener 1894 Textus Receptus
krinomenoi de upo kuriou paideuomeqa ina mh sun tw kosmw katakriqwmen

Byzantine Majority
krinomenoi de upo kuriou paideuomeqa ina mh sun tw kosmw katakriqwmen

Alexandrian
krinomenoi de upo [tou] kuriou paideuomeqa ina mh sun tw kosmw katakriqwmen

Hort and Westcott
krinomenoi de upo tou kuriou paideuomeqa ina mh sun tw kosmw katakriqwmen

Latin Vulgate
11:32 dum iudicamur autem a Domino corripimur ut non cum hoc mundo damnemur

King James Version
11:32 But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.

American Standard Version
11:32 But when we are judged, we are chastened of the Lord, that we may not be condemned with the world.

Bible in Basic English
11:32 But if punishment does come, it is sent by the Lord, so that we may be safe when the world is judged.

Darby's English Translation
11:32 But being judged, we are disciplined of the Lord, that we may not be condemned with the world.

Douay Rheims
11:32 But whilst we are judged, we are chastised by the Lord, that we be not condemned with this world.

Noah Webster Bible
11:32 But when we are judged, we are chastened by the Lord, that we should not be condemned with the world.

Weymouth New Testament
11:32 But when we are judged by the Lord, chastisement follows, to save us from being condemned along with the world.

World English Bible
11:32 But when we are judged, we are punished by the Lord, that we may not be condemned with the world.

Young's Literal Translation
11:32 and being judged by the Lord, we are chastened, that with the world we may not be condemned;

33

Stephens 1550 Textus Receptus
wste adelfoi mou sunercomenoi eiV to fagein allhlouV ekdecesqe

Scrivener 1894 Textus Receptus
wste adelfoi mou sunercomenoi eiV to fagein allhlouV ekdecesqe

Byzantine Majority
wste adelfoi mou sunercomenoi eiV to fagein allhlouV ekdecesqe

Alexandrian
wste adelfoi mou sunercomenoi eiV to fagein allhlouV ekdecesqe

Hort and Westcott
wste adelfoi mou sunercomenoi eiV to fagein allhlouV ekdecesqe

Latin Vulgate
11:33 itaque fratres mei cum convenitis ad manducandum invicem expectate

King James Version
11:33 Wherefore, my brethren, when ye come together to eat, tarry one for another.

American Standard Version
11:33 Wherefore, my brethren, when ye come together to eat, wait one for another.

Bible in Basic English
11:33 So then, my brothers, when you come together to the holy meal of the Lord, let there be waiting for one another.

Darby's English Translation
11:33 So that, my brethren, when ye come together to eat, wait for one another.

Douay Rheims
11:33 Wherefore, my brethren, when you come together to eat, wait for one another.

Noah Webster Bible
11:33 Wherefore, my brethren, when ye come together to eat, tarry one for another.

Weymouth New Testament
11:33 Therefore, brethren, when you come together for this meal, wait for one another.

World English Bible
11:33 Therefore, my brothers, when you come together to eat, wait one for another.

Young's Literal Translation
11:33 so then, my brethren, coming together to eat, for one another wait ye;

34

Stephens 1550 Textus Receptus
ei de tiV peina en oikw esqietw ina mh eiV krima sunerchsqe ta de loipa wV an elqw diataxomai

Scrivener 1894 Textus Receptus
ei de tiV peina en oikw esqietw ina mh eiV krima sunerchsqe ta de loipa wV an elqw diataxomai

Byzantine Majority
ei de tiV peina en oikw esqietw ina mh eiV krima sunerchsqe ta de loipa wV an elqw diataxomai

Alexandrian
ei tiV peina en oikw esqietw ina mh eiV krima sunerchsqe ta de loipa wV an elqw diataxomai

Hort and Westcott
ei tiV peina en oikw esqietw ina mh eiV krima sunerchsqe ta de loipa wV an elqw diataxomai

Latin Vulgate
11:34 si quis esurit domi manducet ut non in iudicium conveniatis cetera autem cum venero disponam

King James Version
11:34 And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.

American Standard Version
11:34 If any man is hungry, let him eat at home; that your coming together be not unto judgment. And the rest will I set in order whensoever I come.

Bible in Basic English
11:34 If any man is in need of food, let him take his meal in his house; so that you may not come together to your damage. And the rest I will put in order when I come.

Darby's English Translation
11:34 If any one be hungry, let him eat at home, that ye may not come together for judgment. But the other things, whenever I come, I will set in order.

Douay Rheims
11:34 If any man be hungry, let him eat at home; that you come not together unto judgment. And the rest I will set in order, when I come.

Noah Webster Bible
11:34 And if any man hungereth, let him eat at home; that ye come not together to condemnation. And the rest will I set in order when I come.

Weymouth New Testament
11:34 If any one is hungry, let him eat at home; so that your coming together may not lead to judgement. The other matters I will deal with whenever I come.

World English Bible
11:34 But if anyone is hungry, let him eat at home, that your coming together may not be to judgment. The rest I will set in order whenever I come.

Young's Literal Translation
11:34 and if any one is hungry, at home let him eat, that to judgment ye may not come together; and the rest, whenever I may come, I shall arrange.

1st Corinthians 12


1st Corinthians 12 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 11

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 12

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

1

Stephens 1550 Textus Receptus
peri de twn pneumatikwn adelfoi ou qelw umaV agnoein

Scrivener 1894 Textus Receptus
peri de twn pneumatikwn adelfoi ou qelw umaV agnoein

Byzantine Majority
peri de twn pneumatikwn adelfoi ou qelw umaV agnoein

Alexandrian
peri de twn pneumatikwn adelfoi ou qelw umaV agnoein

Hort and Westcott
peri de twn pneumatikwn adelfoi ou qelw umaV agnoein

Latin Vulgate
12:1 de spiritalibus autem nolo vos ignorare fratres

King James Version
12:1 Now concerning spiritual [gifts], brethren, I would not have you ignorant.

American Standard Version
12:1 Now concerning spiritual gifts, brethren, I would not have you ignorant.

Bible in Basic English
12:1 But about the things of the spirit, my brothers, it is not right for you to be without teaching.

Darby's English Translation
12:1 But concerning spiritual manifestations, brethren, I do not wish you to be ignorant.

Douay Rheims
12:1 Now concerning spiritual things, my brethren, I would not have you ignorant.

Noah Webster Bible
12:1 Now concerning spiritual gifts, brethren, I would not have you ignorant.

Weymouth New Testament
12:1 It is important, brethren, that you should have clear knowledge on the subject of spiritual gifts.

World English Bible
12:1 Now concerning spiritual gifts, brothers, I don`t want you to be ignorant.

Young's Literal Translation
12:1 And concerning the spiritual things, brethren, I do not wish you to be ignorant;

2

Stephens 1550 Textus Receptus
oidate oti eqnh hte proV ta eidwla ta afwna wV an hgesqe apagomenoi

Scrivener 1894 Textus Receptus
oidate oti eqnh hte proV ta eidwla ta afwna wV an hgesqe apagomenoi

Byzantine Majority
oidate oti ote eqnh hte proV ta eidwla ta afwna wV an hgesqe apagomenoi

Alexandrian
oidate oti ote eqnh hte proV ta eidwla ta afwna wV an hgesqe apagomenoi

Hort and Westcott
oidate oti ote eqnh hte proV ta eidwla ta afwna wV an hgesqe apagomenoi

Latin Vulgate
12:2 scitis quoniam cum gentes essetis ad simulacra muta prout ducebamini euntes

King James Version
12:2 Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.

American Standard Version
12:2 Ye know that when ye were Gentiles ye were led away unto those dumb idols, howsoever ye might led.

Bible in Basic English
12:2 You are conscious that when you were Gentiles, in whatever way you were guided, you went after images without voice or power.

Darby's English Translation
12:2 Ye know that when ye were of the nations ye were led away to dumb idols, in whatever way ye might be led.

Douay Rheims
12:2 You know that when you were heathens, you went to dumb idols, according as you were led.

Noah Webster Bible
12:2 Ye know that ye were Gentiles, carried away to these dumb idols, even as ye were led.

Weymouth New Testament
12:2 You know that when you were heathens you went astray after dumb idols, wherever you happened to be led.

World English Bible
12:2 You know that when you were Gentiles, you were led away to those mute idols, however you might be led.

Young's Literal Translation
12:2 ye have known that ye were nations, unto the dumb idols -- as ye were led -- being carried away;

3

Stephens 1550 Textus Receptus
dio gnwrizw umin oti oudeiV en pneumati qeou lalwn legei anaqema ihsoun kai oudeiV dunatai eipein kurion ihsoun ei mh en pneumati agiw

Scrivener 1894 Textus Receptus
dio gnwrizw umin oti oudeiV en pneumati qeou lalwn legei anaqema ihsoun kai oudeiV dunatai eipein kurion ihsoun ei mh en pneumati agiw

Byzantine Majority
dio gnwrizw umin oti oudeiV en pneumati qeou lalwn legei anaqema ihsoun kai oudeiV dunatai eipein kurion ihsoun ei mh en pneumati agiw

Alexandrian
dio gnwrizw umin oti oudeiV en pneumati qeou lalwn legei anaqema ihsous kai oudeiV dunatai eipein kurios ihsous ei mh en pneumati agiw

Hort and Westcott
dio gnwrizw umin oti oudeiV en pneumati qeou lalwn legei anaqema ihsouV kai oudeiV dunatai eipein kurioV ihsouV ei mh en pneumati agiw

Latin Vulgate
12:3 ideo notum vobis facio quod nemo in Spiritu Dei loquens dicit anathema Iesu et nemo potest dicere Dominus Iesus nisi in Spiritu Sancto

King James Version
12:3 Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and [that] no man can say that Jesus is the Lord, but by the Holy Ghost.

American Standard Version
12:3 Wherefore I make known unto you, that no man speaking in the Spirit of God saith, Jesus is anathema; and no man can say, Jesus is Lord, but in the Holy Spirit.

Bible in Basic English
12:3 So it is my desire for you to be clear about this; that no one is able to say by the Spirit of God that Jesus is cursed; and no one is able to say that Jesus is Lord, but by the Holy Spirit.

Darby's English Translation
12:3 I give you therefore to know, that no one, speaking in the power of the Spirit of God, says, Curse on Jesus; and no one can say, Lord Jesus, unless in the power of the Holy Spirit.

Douay Rheims
12:3 Wherefore I give you to understand, that no man, speaking by the Spirit of God, saith Anathema to Jesus. And no man can say the Lord Jesus, but by the Holy Ghost.

Noah Webster Bible
12:3 Wherefore I give you to understand, that no man speaking by the Spirit of God, calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Spirit.

Weymouth New Testament
12:3 For this reason I would have you understand that no one speaking under the influence of The Spirit of God ever says, "Jesus is accursed," and that no one is able to say, "Jesus is Lord," except under the influence of the Holy Spirit.

World English Bible
12:3 Therefore I make known to you that no man speaking by God`s Spirit says, "Jesus is accursed." No one can say, "Jesus is Lord," but by the Holy Spirit.

Young's Literal Translation
12:3 wherefore, I give you to understand that no one, in the Spirit of God speaking, saith Jesus is anathema, and no one is able to say Jesus is Lord, except in the Holy Spirit.

4

Stephens 1550 Textus Receptus
diaireseiV de carismatwn eisin to de auto pneuma

Scrivener 1894 Textus Receptus
diaireseiV de carismatwn eisin to de auto pneuma

Byzantine Majority
diaireseiV de carismatwn eisin to de auto pneuma

Alexandrian
diaireseiV de carismatwn eisin to de auto pneuma

Hort and Westcott
diaireseiV de carismatwn eisin to de auto pneuma

Latin Vulgate
12:4 divisiones vero gratiarum sunt idem autem Spiritus

King James Version
12:4 Now there are diversities of gifts, but the same Spirit.

American Standard Version
12:4 Now there are diversities of gifts, but the same Spirit.

Bible in Basic English
12:4 Now there are different qualities given to men, but the same Spirit.

Darby's English Translation
12:4 But there are distinctions of gifts, but the same Spirit;

Douay Rheims
12:4 Now there are diversities of graces, but the same Spirit;

Noah Webster Bible
12:4 Now there are diversities of gifts, but the same Spirit.

Weymouth New Testament
12:4 Now there are various kinds of gifts, but there is one and the same Spirit;

World English Bible
12:4 Now there are various kinds of gifts, but the same Spirit.

Young's Literal Translation
12:4 And there are diversities of gifts, and the same Spirit;

5

Stephens 1550 Textus Receptus
kai diaireseiV diakoniwn eisin kai o autoV kurioV

Scrivener 1894 Textus Receptus
kai diaireseiV diakoniwn eisin kai o autoV kurioV

Byzantine Majority
kai diaireseiV diakoniwn eisin kai o autoV kurioV

Alexandrian
kai diaireseiV diakoniwn eisin kai o autoV kurioV

Hort and Westcott
kai diaireseiV diakoniwn eisin kai o autoV kurioV

Latin Vulgate
12:5 et divisiones ministrationum sunt idem autem Dominus

King James Version
12:5 And there are differences of administrations, but the same Lord.

American Standard Version
12:5 And there are diversities of ministrations, and the same Lord.

Bible in Basic English
12:5 And there are different sorts of servants, but the same Lord.

Darby's English Translation
12:5 and there are distinctions of services, and the same Lord;

Douay Rheims
12:5 And there are diversities of ministries, but the same Lord;

Noah Webster Bible
12:5 And there are differences of administrations, but the same Lord.

Weymouth New Testament
12:5 various forms of official service, and yet one and the same Lord;

World English Bible
12:5 There are various kinds of service, and the same Lord.

Young's Literal Translation
12:5 and there are diversities of ministrations, and the same Lord;

6

Stephens 1550 Textus Receptus
kai diaireseiV energhmatwn eisin o de autoV estin qeoV o energwn ta panta en pasin

Scrivener 1894 Textus Receptus
kai diaireseiV energhmatwn eisin o de autoV estin qeoV o energwn ta panta en pasin

Byzantine Majority
kai diaireseiV energhmatwn eisin o de autoV estin qeoV o energwn ta panta en pasin

Alexandrian
kai diaireseiV energhmatwn eisin o de autoV qeoV o energwn ta panta en pasin

Hort and Westcott
kai diaireseiV energhmatwn eisin kai o autoV qeoV o energwn ta panta en pasin

Latin Vulgate
12:6 et divisiones operationum sunt idem vero Deus qui operatur omnia in omnibus

King James Version
12:6 And there are diversities of operations, but it is the same God which worketh all in all.

American Standard Version
12:6 And there are diversities of workings, but the same God, who worketh all things in all.

Bible in Basic English
12:6 And there are different operations, but the same God, who is working all things in all.

Darby's English Translation
12:6 and there are distinctions of operations, but the same God who operates all things in all.

Douay Rheims
12:6 And there are diversities of operations, but the same God, who worketh all in all.

Noah Webster Bible
12:6 And there are diversities of operations, but it is the same God who worketh all in all.

Weymouth New Testament
12:6 diversities in work, and yet one and the same God--He who in each person brings about the whole result.

World English Bible
12:6 There are various kinds of workings, but the same God, who works all things in all.

Young's Literal Translation
12:6 and there are diversities of workings, and it is the same God -- who is working the all in all.

7

Stephens 1550 Textus Receptus
ekastw de didotai h fanerwsiV tou pneumatoV proV to sumferon

Scrivener 1894 Textus Receptus
ekastw de didotai h fanerwsiV tou pneumatoV proV to sumferon

Byzantine Majority
ekastw de didotai h fanerwsiV tou pneumatoV proV to sumferon

Alexandrian
ekastw de didotai h fanerwsiV tou pneumatoV proV to sumferon

Hort and Westcott
ekastw de didotai h fanerwsiV tou pneumatoV proV to sumferon

Latin Vulgate
12:7 unicuique autem datur manifestatio Spiritus ad utilitatem

King James Version
12:7 But the manifestation of the Spirit is given to every man to profit withal.

American Standard Version
12:7 But to each one is given the manifestation of the Spirit to profit withal.

Bible in Basic English
12:7 But to every man some form of the Spirit's working is given for the common good.

Darby's English Translation
12:7 But to each the manifestation of the Spirit is given for profit.

Douay Rheims
12:7 And the manifestation of the Spirit is given to every man unto profit.

Noah Webster Bible
12:7 But the manifestation of the Spirit is given to every man for profit.

Weymouth New Testament
12:7 But to each of us a manifestation of the Spirit has been granted for the common good.

World English Bible
12:7 But to each one is given the manifestation of the Spirit for the profit of all.

Young's Literal Translation
12:7 And to each hath been given the manifestation of the Spirit for profit;

8

Stephens 1550 Textus Receptus
w men gar dia tou pneumatoV didotai logoV sofiaV allw de logoV gnwsewV kata to auto pneuma

Scrivener 1894 Textus Receptus
w men gar dia tou pneumatoV didotai logoV sofiaV allw de logoV gnwsewV kata to auto pneuma

Byzantine Majority
w men gar dia tou pneumatoV didotai logoV sofiaV allw de logoV gnwsewV kata to auto pneuma

Alexandrian
w men gar dia tou pneumatoV didotai logoV sofiaV allw de logoV gnwsewV kata to auto pneuma

Hort and Westcott
w men gar dia tou pneumatoV didotai logoV sofiaV allw de logoV gnwsewV kata to auto pneuma

Latin Vulgate
12:8 alii quidem per Spiritum datur sermo sapientiae alii autem sermo scientiae secundum eundem Spiritum

King James Version
12:8 For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;

American Standard Version
12:8 For to one is given through the Spirit the word of wisdom; and to another the word of knowledge, according to the same Spirit:

Bible in Basic English
12:8 For to one are given words of wisdom through the Spirit; and to another words of knowledge through the same Spirit:

Darby's English Translation
12:8 For to one, by the Spirit, is given the word of wisdom; and to another the word of knowledge, according to the same Spirit;

Douay Rheims
12:8 To one indeed, by the Spirit, is given the word of wisdom: and to another, the word of knowledge, according to the same Spirit;

Noah Webster Bible
12:8 For to one is given by the Spirit the word of wisdom; to another, the word of knowledge by the same Spirit;

Weymouth New Testament
12:8 To one the utterance of wisdom has been granted through the Spirit; to another the utterance of knowledge in accordance with the will of the same Spirit;

World English Bible
12:8 For to one is given through the Spirit the word of wisdom, and to another the word of knowledge, according to the same Spirit;

Young's Literal Translation
12:8 for to one through the Spirit hath been given a word of wisdom, and to another a word of knowledge, according to the same Spirit;

9

Stephens 1550 Textus Receptus
eterw de pistiV en tw autw pneumati allw de carismata iamatwn en tw autw pneumati

Scrivener 1894 Textus Receptus
eterw de pistiV en tw autw pneumati allw de carismata iamatwn en tw autw pneumati

Byzantine Majority
eterw de pistiV en tw autw pneumati allw de carismata iamatwn en tw autw pneumati

Alexandrian
eterw pistiV en tw autw pneumati allw de carismata iamatwn en tw eni pneumati

Hort and Westcott
eterw pistiV en tw autw pneumati allw de carismata iamatwn en tw eni pneumati

Latin Vulgate
12:9 alteri fides in eodem Spiritu alii gratia sanitatum in uno Spiritu

King James Version
12:9 To another faith by the same Spirit; to another the gifts of healing by the same Spirit;

American Standard Version
12:9 to another faith, in the same Spirit; and to another gifts of healings, in the one Spirit;

Bible in Basic English
12:9 To another faith in the same Spirit; and to another the power of taking away disease, by the one Spirit;

Darby's English Translation
12:9 and to a different one faith, in the power of the same Spirit; and to another gifts of healing in the power of the same Spirit;

Douay Rheims
12:9 To another, faith in the same spirit; to another, the grace of healing in one Spirit;

Noah Webster Bible
12:9 To another, faith by the same Spirit; to another, the gifts of healing by the same Spirit;

Weymouth New Testament
12:9 to a third man, by means of the same Spirit, special faith; to another various gifts of healing, by means of the one Spirit;

World English Bible
12:9 to another faith, by the same Spirit; and to another gifts of healings, by the same Spirit;

Young's Literal Translation
12:9 and to another faith in the same Spirit, and to another gifts of healings in the same Spirit;

10

Stephens 1550 Textus Receptus
allw de energhmata dunamewn allw de profhteia allw de diakriseiV pneumatwn eterw de genh glwsswn allw de ermhneia glwsswn

Scrivener 1894 Textus Receptus
allw de energhmata dunamewn allw de profhteia allw de diakriseiV pneumatwn eterw de genh glwsswn allw de ermhneia glwsswn

Byzantine Majority
allw de energhmata dunamewn allw de profhteia allw de diakriseiV pneumatwn eterw de genh glwsswn allw de ermhneia glwsswn

Alexandrian
allw de energhmata dunamewn allw [de] profhteia allw [de] diakriseiV pneumatwn eterw genh glwsswn allw de ermhneia glwsswn

Hort and Westcott
allw de energhmata dunamewn allw de profhteia allw de diakriseiV pneumatwn eterw genh glwsswn allw de ermhneia glwsswn

Latin Vulgate
12:10 alii operatio virtutum alii prophetatio alii discretio spirituum alii genera linguarum alii interpretatio sermonum

King James Version
12:10 To another the working of miracles; to another prophecy; to another discerning of spirits; to another [divers] kinds of tongues; to another the interpretation of tongues:

American Standard Version
12:10 and to another workings of miracles; and to another prophecy; and to another discernings of spirits; to another divers kinds of tongues; and to another the interpretation of tongues:

Bible in Basic English
12:10 And to another the power of working wonders; and to another the prophet's word; and to another the power of testing spirits; to another different sorts of tongues; and to another the power of making clear the sense of the tongues:

Darby's English Translation
12:10 and to another operations of miracles; and to another prophecy; and to another discerning of spirits; and to a different one kinds of tongues; and to another interpretation of tongues.

Douay Rheims
12:10 To another, the working of miracles; to another, prophecy; to another, the discerning of spirits; to another, diverse kinds of tongues; to another, interpretation of speeches.

Noah Webster Bible
12:10 To another, the working of miracles; to another, prophecy; to another, discerning of spirits; to another, divers kinds of languages; to another, the interpretation of languages:

Weymouth New Testament
12:10 to another the exercise of miraculous powers; to another the gift of prophecy; to another the power of discriminating between prophetic utterances; to another varieties of the gift of `tongues;' to another the interpretation of tongues.

World English Bible
12:10 and to another workings of miracles; and to another prophecy; and to another discerning of spirits; to another different kinds of languages; and to another the interpretation of languages.

Young's Literal Translation
12:10 and to another in-workings of mighty deeds; and to another prophecy; and to another discernings of spirits; and to another divers kinds of tongues; and to another interpretation of tongues:

11

Stephens 1550 Textus Receptus
panta de tauta energei to en kai to auto pneuma diairoun idia ekastw kaqwV bouletai

Scrivener 1894 Textus Receptus
panta de tauta energei to en kai to auto pneuma diairoun idia ekastw kaqwV bouletai

Byzantine Majority
panta de tauta energei to en kai to auto pneuma diairoun idia ekastw kaqwV bouletai

Alexandrian
panta de tauta energei to en kai to auto pneuma diairoun idia ekastw kaqwV bouletai

Hort and Westcott
panta de tauta energei to en kai to auto pneuma diairoun idia ekastw kaqwV bouletai

Latin Vulgate
12:11 haec autem omnia operatur unus atque idem Spiritus dividens singulis prout vult

King James Version
12:11 But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.

American Standard Version
12:11 but all these worketh the one and the same Spirit, dividing to each one severally even as he will.

Bible in Basic English
12:11 But all these are the operations of the one and the same Spirit, giving to every man separately as his pleasure is.

Darby's English Translation
12:11 But all these things operates the one and the same Spirit, dividing to each in particular according as he pleases.

Douay Rheims
12:11 But all these things one and the same Spirit worketh, dividing to every one according as he will.

Noah Webster Bible
12:11 But all these worketh that one and the same Spirit, dividing to every man severally as he will.

Weymouth New Testament
12:11 But these results are all brought about by one and the same Spirit, who bestows His gifts upon each of us in accordance with His own will.

World English Bible
12:11 But the one and the same Spirit works all of these, distributing to each one separately as he desires.

Young's Literal Translation
12:11 and all these doth work the one and the same Spirit, dividing to each severally as he intendeth.

12

Stephens 1550 Textus Receptus
kaqaper gar to swma en estin kai melh ecei polla panta de ta melh tou swmatoV tou enos polla onta en estin swma outwV kai o cristoV

Scrivener 1894 Textus Receptus
kaqaper gar to swma en estin kai melh ecei polla panta de ta melh tou swmatoV tou enos polla onta en estin swma outwV kai o cristoV

Byzantine Majority
kaqaper gar to swma en estin kai melh ecei polla panta de ta melh tou swmatoV tou enos polla onta en estin swma outwV kai o cristoV

Alexandrian
kaqaper gar to swma en estin kai melh polla ecei panta de ta melh tou swmatoV polla onta en estin swma outwV kai o cristoV

Hort and Westcott
kaqaper gar to swma en estin kai melh polla ecei panta de ta melh tou swmatoV polla onta en estin swma outwV kai o cristoV

Latin Vulgate
12:12 sicut enim corpus unum est et membra habet multa omnia autem membra corporis cum sint multa unum corpus sunt ita et Christus

King James Version
12:12 For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also [is] Christ.

American Standard Version
12:12 For as the body is one, and hath many members, and all the members of the body, being many, are one body; so also is Christ.

Bible in Basic English
12:12 For as the body is one, and has a number of parts, and all the parts make one body, so is Christ.

Darby's English Translation
12:12 For even as the body is one and has many members, but all the members of the body, being many, are one body, so also is the Christ.

Douay Rheims
12:12 For as the body is one, and hath many members; and all the members of the body, whereas they are many, yet are one body, so also is Christ.

Noah Webster Bible
12:12 For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.

Weymouth New Testament
12:12 For just as the human body is one and yet has many parts, and all its parts, many as they are, constitute but one body, so it is with the Church of Christ.

World English Bible
12:12 For as the body is one, and has many members, and all the members of the body, being many, are one body; so also is Christ.

Young's Literal Translation
12:12 For, even as the body is one, and hath many members, and all the members of the one body, being many, are one body, so also is the Christ,

13

Stephens 1550 Textus Receptus
kai gar en eni pneumati hmeiV panteV eiV en swma ebaptisqhmen eite ioudaioi eite ellhneV eite douloi eite eleuqeroi kai panteV eis en pneuma epotisqhmen

Scrivener 1894 Textus Receptus
kai gar en eni pneumati hmeiV panteV eiV en swma ebaptisqhmen eite ioudaioi eite ellhneV eite douloi eite eleuqeroi kai panteV eis en pneuma epotisqhmen

Byzantine Majority
kai gar en eni pneumati hmeiV panteV eiV en swma ebaptisqhmen eite ioudaioi eite ellhneV eite douloi eite eleuqeroi kai panteV eis en pneuma epotisqhmen

Alexandrian
kai gar en eni pneumati hmeiV panteV eiV en swma ebaptisqhmen eite ioudaioi eite ellhneV eite douloi eite eleuqeroi kai panteV en pneuma epotisqhmen

Hort and Westcott
kai gar en eni pneumati hmeiV panteV eiV en swma ebaptisqhmen eite ioudaioi eite ellhneV eite douloi eite eleuqeroi kai panteV en pneuma epotisqhmen

Latin Vulgate
12:13 etenim in uno Spiritu omnes nos in unum corpus baptizati sumus sive Iudaei sive gentiles sive servi sive liberi et omnes unum Spiritum potati sumus

King James Version
12:13 For by one Spirit are we all baptized into one body, whether [we be] Jews or Gentiles, whether [we be] bond or free; and have been all made to drink into one Spirit.

American Standard Version
12:13 For in one Spirit were we all baptized into one body, whether Jews or Greeks, whether bond or free; and were all made to drink of one Spirit.

Bible in Basic English
12:13 For through the baptism of the one Spirit we were all formed into one body, Jews or Greeks, servants or free men, and were all made full of the same Spirit.

Darby's English Translation
12:13 For also in the power of one Spirit *we* have all been baptised into one body, whether Jews or Greeks, whether bondmen or free, and have all been given to drink of one Spirit.

Douay Rheims
12:13 For in one Spirit were we all baptized into one body, whether Jews or Gentiles, whether bond or free; and in one Spirit we have all been made to drink.

Noah Webster Bible
12:13 For by one Spirit are we all baptized into one body, whether Jews or Gentiles, whether bond or free; and have been all made to drink into one Spirit.

Weymouth New Testament
12:13 For, in fact, in one Spirit all of us--whether we are Jews or Gentiles, slaves or free men--were baptized to form but one body; and we were all nourished by that one Spirit.

World English Bible
12:13 For in one Spirit were we all baptized into one body, whether Jews or Greeks, whether bond or free; and were all made to drink into one Spirit.

Young's Literal Translation
12:13 for also in one Spirit we all to one body were baptized, whether Jews or Greeks, whether servants or freemen, and all into one Spirit were made to drink,

14

Stephens 1550 Textus Receptus
kai gar to swma ouk estin en meloV alla polla

Scrivener 1894 Textus Receptus
kai gar to swma ouk estin en meloV alla polla

Byzantine Majority
kai gar to swma ouk estin en meloV alla polla

Alexandrian
kai gar to swma ouk estin en meloV alla polla

Hort and Westcott
kai gar to swma ouk estin en meloV alla polla

Latin Vulgate
12:14 nam et corpus non est unum membrum sed multa

King James Version
12:14 For the body is not one member, but many.

American Standard Version
12:14 For the body is not one member, but many.

Bible in Basic English
12:14 For the body is not one part, but a number of parts.

Darby's English Translation
12:14 For also the body is not one member but many.

Douay Rheims
12:14 For the body also is not one member, but many.

Noah Webster Bible
12:14 For the body is not one member, but many.

Weymouth New Testament
12:14 For the human body does not consist of one part, but of many.

World English Bible
12:14 For the body is not one member, but many.

Young's Literal Translation
12:14 for also the body is not one member, but many;

15

Stephens 1550 Textus Receptus
ean eiph o pouV oti ouk eimi ceir ouk eimi ek tou swmatoV ou para touto ouk estin ek tou swmatoV

Scrivener 1894 Textus Receptus
ean eiph o pouV oti ouk eimi ceir ouk eimi ek tou swmatoV ou para touto ouk estin ek tou swmatoV

Byzantine Majority
ean eiph o pouV oti ouk eimi ceir ouk eimi ek tou swmatoV ou para touto ouk estin ek tou swmatoV

Alexandrian
ean eiph o pouV oti ouk eimi ceir ouk eimi ek tou swmatoV ou para touto ouk estin ek tou swmatoV

Hort and Westcott
ean eiph o pouV oti ouk eimi ceir ouk eimi ek tou swmatoV ou para touto ouk estin ek tou swmatoV

Latin Vulgate
12:15 si dixerit pes quoniam non sum manus non sum de corpore non ideo non est de corpore

King James Version
12:15 If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?

American Standard Version
12:15 If the foot shall say, Because I am not the hand, I am not of the body; it is not therefore not of the body.

Bible in Basic English
12:15 If the foot says, Because I am not the hand, I am not a part of the body; it is no less a part of the body.

Darby's English Translation
12:15 If the foot say, Because I am not a hand I am not of the body, is it on account of this not indeed of the body?

Douay Rheims
12:15 If the foot should say, because I am not the hand, I am not of the body; is it therefore not of the body ?

Noah Webster Bible
12:15 If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?

Weymouth New Testament
12:15 Were the foot to say, "Because I am not a hand I am not a part of the body," that would not make it any the less a part of the body.

World English Bible
12:15 If the foot would say, "Because I`m not the hand, I`m not part of the body," it is not therefore not part of the body.

Young's Literal Translation
12:15 if the foot may say, `Because I am not a hand, I am not of the body;` it is not, because of this, not of the body;

16

Stephens 1550 Textus Receptus
kai ean eiph to ouV oti ouk eimi ofqalmoV ouk eimi ek tou swmatoV ou para touto ouk estin ek tou swmatoV

Scrivener 1894 Textus Receptus
kai ean eiph to ouV oti ouk eimi ofqalmoV ouk eimi ek tou swmatoV ou para touto ouk estin ek tou swmatoV

Byzantine Majority
kai ean eiph to ouV oti ouk eimi ofqalmoV ouk eimi ek tou swmatoV ou para touto ouk estin ek tou swmatoV

Alexandrian
kai ean eiph to ouV oti ouk eimi ofqalmoV ouk eimi ek tou swmatoV ou para touto ouk estin ek tou swmatoV

Hort and Westcott
kai ean eiph to ouV oti ouk eimi ofqalmoV ouk eimi ek tou swmatoV ou para touto ouk estin ek tou swmatoV

Latin Vulgate
12:16 et si dixerit auris quia non sum oculus non sum de corpore non ideo non est de corpore

King James Version
12:16 And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?

American Standard Version
12:16 And if the ear shall say, Because I am not the eye, I am not of the body; it is not therefore not of the body.

Bible in Basic English
12:16 And if the ear says, Because I am not the eye, I am not a part of the body; it is a part of the body all the same.

Darby's English Translation
12:16 And if the ear say, Because I am not an eye I am not of the body, is it on account of this not indeed of the body?

Douay Rheims
12:16 And if the ear should say, because I am not the eye, I am not of the body; is it therefore not of the body ?

Noah Webster Bible
12:16 And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?

Weymouth New Testament
12:16 Or were the ear to say, "Because I am not an eye, I am not a part of the body," that would not make it any the less a part of the body.

World English Bible
12:16 If the ear would say, "Because I`m not the eye, I`m not part of the body," it`s not therefore not part of the body.

Young's Literal Translation
12:16 and if the ear may say, `Because I am not an eye, I am not of the body;` it is not, because of this, not of the body?

17

Stephens 1550 Textus Receptus
ei olon to swma ofqalmoV pou h akoh ei olon akoh pou h osfrhsiV

Scrivener 1894 Textus Receptus
ei olon to swma ofqalmoV pou h akoh ei olon akoh pou h osfrhsiV

Byzantine Majority
ei olon to swma ofqalmoV pou h akoh ei olon akoh pou h osfrhsiV

Alexandrian
ei olon to swma ofqalmoV pou h akoh ei olon akoh pou h osfrhsiV

Hort and Westcott
ei olon to swma ofqalmoV pou h akoh ei olon akoh pou h osfrhsiV

Latin Vulgate
12:17 si totum corpus oculus ubi auditus si totum auditus ubi odoratus

King James Version
12:17 If the whole body [were] an eye, where [were] the hearing? If the whole [were] hearing, where [were] the smelling?

American Standard Version
12:17 If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?

Bible in Basic English
12:17 If all the body was an eye, where would be the hearing? if all was hearing, where would be the smelling?

Darby's English Translation
12:17 If the whole body were an eye, where the hearing? if all hearing, where the smelling?

Douay Rheims
12:17 If the whole body were the eye, where would be the hearing? If the whole were hearing, where would be the smelling?

Noah Webster Bible
12:17 If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?

Weymouth New Testament
12:17 If the whole body were an eye, where would the hearing be? If the whole body were an ear, where would the nostrils be?

World English Bible
12:17 If the whole body were an eye, where would the hearing be? If the whole were hearing, where would the smelling be?

Young's Literal Translation
12:17 If the whole body were an eye, where the hearing? if the whole hearing, where the smelling?

18

Stephens 1550 Textus Receptus
nuni de o qeoV eqeto ta melh en ekaston autwn en tw swmati kaqwV hqelhsen

Scrivener 1894 Textus Receptus
nuni de o qeoV eqeto ta melh en ekaston autwn en tw swmati kaqwV hqelhsen

Byzantine Majority
nuni de o qeoV eqeto ta melh en ekaston autwn en tw swmati kaqwV hqelhsen

Alexandrian
nuni de o qeoV eqeto ta melh en ekaston autwn en tw swmati kaqwV hqelhsen

Hort and Westcott
nun de o qeoV eqeto ta melh en ekaston autwn en tw swmati kaqwV hqelhsen

Latin Vulgate
12:18 nunc autem posuit Deus membra unumquodque eorum in corpore sicut voluit

King James Version
12:18 But now hath God set the members every one of them in the body, as it hath pleased him.

American Standard Version
12:18 But now hath God set the members each one of them in the body, even as it pleased him.

Bible in Basic English
12:18 But now God has put every one of the parts in the body as it was pleasing to him.

Darby's English Translation
12:18 But now God has set the members, each one of them in the body, according as it has pleased him.

Douay Rheims
12:18 But now God hath set the members every one of them in the body as it hath pleased him.

Noah Webster Bible
12:18 But now hath God set the members every one of them in the body, as it hath pleased him.

Weymouth New Testament
12:18 But, as a matter of fact, God has arranged the parts in the body--every one of them--as He has seen fit.

World English Bible
12:18 But now God has set the members, each one of them, in the body, just as he desired.

Young's Literal Translation
12:18 and now, God did set the members each one of them in the body, according as He willed,

19

Stephens 1550 Textus Receptus
ei de hn ta panta en meloV pou to swma

Scrivener 1894 Textus Receptus
ei de hn ta panta en meloV pou to swma

Byzantine Majority
ei de hn ta panta en meloV pou to swma

Alexandrian
ei de hn ta panta en meloV pou to swma

Hort and Westcott
ei de hn ta panta en meloV pou to swma

Latin Vulgate
12:19 quod si essent omnia unum membrum ubi corpus

King James Version
12:19 And if they were all one member, where [were] the body?

American Standard Version
12:19 And if they were all one member, where were the body?

Bible in Basic English
12:19 And if they were all one part, where would the body be?

Darby's English Translation
12:19 But if all were one member, where the body?

Douay Rheims
12:19 And if they all were one member, where would be the body?

Noah Webster Bible
12:19 And if they were all one member, where were the body?

Weymouth New Testament
12:19 If they were all one part, where would the body be?

World English Bible
12:19 If they were all one member, where would the body be?

Young's Literal Translation
12:19 and if all were one member, where the body?

20

Stephens 1550 Textus Receptus
nun de polla men melh en de swma

Scrivener 1894 Textus Receptus
nun de polla men melh en de swma

Byzantine Majority
nun de polla men melh en de swma

Alexandrian
nun de polla men melh en de swma

Hort and Westcott
nun de polla melh en de swma

Latin Vulgate
12:20 nunc autem multa quidem membra unum autem corpus

King James Version
12:20 But now [are they] many members, yet but one body.

American Standard Version
12:20 But now they are many members, but one body.

Bible in Basic English
12:20 But now they are all different parts, but one body.

Darby's English Translation
12:20 But now the members are many, and the body one.

Douay Rheims
12:20 But now there are many members indeed, yet one body.

Noah Webster Bible
12:20 But now are they many members, yet but one body.

Weymouth New Testament
12:20 But, as a matter of fact, there are many parts and but one body.

World English Bible
12:20 But now they are many members, but one body.

Young's Literal Translation
12:20 and now, indeed, are many members, and one body;

21

Stephens 1550 Textus Receptus
ou dunatai de ofqalmoV eipein th ceiri creian sou ouk ecw h palin h kefalh toiV posin creian umwn ouk ecw

Scrivener 1894 Textus Receptus
ou dunatai de ofqalmoV eipein th ceiri creian sou ouk ecw h palin h kefalh toiV posin creian umwn ouk ecw

Byzantine Majority
ou dunatai de o ofqalmoV eipein th ceiri creian sou ouk ecw h palin h kefalh toiV posin creian umwn ouk ecw

Alexandrian
ou dunatai de o ofqalmoV eipein th ceiri creian sou ouk ecw h palin h kefalh toiV posin creian umwn ouk ecw

Hort and Westcott
ou dunatai de o ofqalmoV eipein th ceiri creian sou ouk ecw h palin h kefalh toiV posin creian umwn ouk ecw

Latin Vulgate
12:21 non potest dicere oculus manui opera tua non indigeo aut iterum caput pedibus non estis mihi necessarii

King James Version
12:21 And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.

American Standard Version
12:21 And the eye cannot say to the hand, I have no need of thee: or again the head to the feet, I have no need of you.

Bible in Basic English
12:21 And the eye may not say to the hand, I have no need of you: or again the head to the feet, I have no need of you.

Darby's English Translation
12:21 The eye cannot say to the hand, I have not need of thee; or again, the head to the feet, I have not need of you.

Douay Rheims
12:21 And the eye cannot say to the hand: I need not thy help; nor again the head to the feet: I have no need of you.

Noah Webster Bible
12:21 And the eye cannot say to the hand, I have no need of thee: nor again the head to the feet, I have no need of you.

Weymouth New Testament
12:21 It is also impossible for the eye to say to the hand, "I do not need you;" or again for the head to say to the feet, "I do not need you."

World English Bible
12:21 The eye can`t tell the hand, "I have no need for you," or again the head to the feet, "I have no need for you."

Young's Literal Translation
12:21 and an eye is not able to say to the hand, `I have no need of thee;` nor again the head to the feet, `I have no need of you.`

22

Stephens 1550 Textus Receptus
alla pollw mallon ta dokounta melh tou swmatoV asqenestera uparcein anagkaia estin

Scrivener 1894 Textus Receptus
alla pollw mallon ta dokounta melh tou swmatoV asqenestera uparcein anagkaia estin

Byzantine Majority
alla pollw mallon ta dokounta melh tou swmatoV asqenestera uparcein anagkaia estin

Alexandrian
alla pollw mallon ta dokounta melh tou swmatoV asqenestera uparcein anagkaia estin

Hort and Westcott
alla pollw mallon ta dokounta melh tou swmatoV asqenestera uparcein anagkaia estin

Latin Vulgate
12:22 sed multo magis quae videntur membra corporis infirmiora esse necessariora sunt

King James Version
12:22 Nay, much more those members of the body, which seem to be more feeble, are necessary:

American Standard Version
12:22 Nay, much rather, those members of the body which seem to be more feeble are necessary:

Bible in Basic English
12:22 No, those parts which seem to be feeble are the more necessary;

Darby's English Translation
12:22 But much rather, the members of the body which seem to be weaker are necessary;

Douay Rheims
12:22 Yea, much more those that seem to be the more feeble members of the body, are more necessary.

Noah Webster Bible
12:22 Nay, much more those members of the body, which seem to be more feeble, are necessary:

Weymouth New Testament
12:22 No, it is quite otherwise. Even those parts of the body which are apparently somewhat feeble are yet indispensable;

World English Bible
12:22 No, much rather, those members of the body which seem to be weaker are necessary.

Young's Literal Translation
12:22 But much more the members of the body which seem to be more infirm are necessary,

23

Stephens 1550 Textus Receptus
kai a dokoumen atimotera einai tou swmatoV toutoiV timhn perissoteran peritiqemen kai ta aschmona hmwn euschmosunhn perissoteran ecei

Scrivener 1894 Textus Receptus
kai a dokoumen atimotera einai tou swmatoV toutoiV timhn perissoteran peritiqemen kai ta aschmona hmwn euschmosunhn perissoteran ecei

Byzantine Majority
kai a dokoumen atimotera einai tou swmatoV toutoiV timhn perissoteran peritiqemen kai ta aschmona hmwn euschmosunhn perissoteran ecei

Alexandrian
kai a dokoumen atimotera einai tou swmatoV toutoiV timhn perissoteran peritiqemen kai ta aschmona hmwn euschmosunhn perissoteran ecei

Hort and Westcott
kai a dokoumen atimotera einai tou swmatoV toutoiV timhn perissoteran peritiqemen kai ta aschmona hmwn euschmosunhn perissoteran ecei

Latin Vulgate
12:23 et quae putamus ignobiliora membra esse corporis his honorem abundantiorem circumdamus et quae inhonesta sunt nostra abundantiorem honestatem habent

King James Version
12:23 And those [members] of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely [parts] have more abundant comeliness.

American Standard Version
12:23 and those parts of the body, which we think to be less honorable, upon these we bestow more abundant honor; and our uncomely parts have more abundant comeliness;

Bible in Basic English
12:23 And to those parts of the body which seem to have less honour we give all the more honour; and to those parts of the body which are a cause of shame to us we give the greater respect;

Darby's English Translation
12:23 and those parts of the body which we esteem to be the more void of honour, these we clothe with more abundant honour; and our uncomely parts have more abundant comeliness;

Douay Rheims
12:23 And such as we think to be the less honourable members of the body, about these we put more abundant honour; and those that are our uncomely parts, have more abundant comeliness.

Noah Webster Bible
12:23 And those members of the body, which we think to be less honorable, upon these we bestow more abundant honor; and our uncomely parts have more abundant comeliness.

Weymouth New Testament
12:23 and those which we deem less honorable we clothe with more abundant honor; and so our ungraceful parts come to have a more abundant grace, while our graceful parts have everything they need.

World English Bible
12:23 Those parts of the body which we think to be less honorable, on those we bestow more abundant honor; and our unpresentable parts have more abundant propriety;

Young's Literal Translation
12:23 and those that we think to be less honourable of the body, around these we put more abundant honour, and our unseemly things have seemliness more abundant,

24

Stephens 1550 Textus Receptus
ta de euschmona hmwn ou creian ecei all o qeoV sunekerasen to swma tw usterounti perissoteran douV timhn

Scrivener 1894 Textus Receptus
ta de euschmona hmwn ou creian ecei all o qeoV sunekerasen to swma tw usterounti perissoteran douV timhn

Byzantine Majority
ta de euschmona hmwn ou creian ecei all o qeoV sunekerasen to swma tw usterounti perissoteran douV timhn

Alexandrian
ta de euschmona hmwn ou creian ecei alla o qeoV sunekerasen to swma tw usteroumenw perissoteran douV timhn

Hort and Westcott
ta de euschmona hmwn ou creian ecei alla o qeoV sunekerasen to swma tw usteroumenw perissoteran douV timhn

Latin Vulgate
12:24 honesta autem nostra nullius egent sed Deus temperavit corpus ei cui deerat abundantiorem tribuendo honorem

King James Version
12:24 For our comely [parts] have no need: but God hath tempered the body together, having given more abundant honour to that [part] which lacked:

American Standard Version
12:24 whereas our comely parts have no need: but God tempered the body together, giving more abundant honor to that part which lacked;

Bible in Basic English
12:24 But those parts of the body which are beautiful have no need of such care: and so the body has been joined together by God in such a way as to give more honour to those parts which had need of it;

Darby's English Translation
12:24 but our comely parts have not need. But God has tempered the body together, having given more abundant honour to the part that lacked;

Douay Rheims
12:24 But our comely parts have no need: but God hath tempered the body together, giving to that which wanted the more abundant honour,

Noah Webster Bible
12:24 For our comely parts have no need: but God hath tempered the body together, having given more abundant honor to that part which lacked:

Weymouth New Testament
12:24 But it was God who built up the body, and bestowed more abundant honor on the part that felt the need,

World English Bible
12:24 whereas our presentable parts have no such need. But God composed the body together, giving more abundant honor to the inferior part,

Young's Literal Translation
12:24 and our seemly things have no need; but God did temper the body together, to the lacking part having given more abundant honour,

25

Stephens 1550 Textus Receptus
ina mh h scisma en tw swmati alla to auto uper allhlwn merimnwsin ta melh

Scrivener 1894 Textus Receptus
ina mh h scisma en tw swmati alla to auto uper allhlwn merimnwsin ta melh

Byzantine Majority
ina mh h scismata en tw swmati alla to auto uper allhlwn merimnwsin ta melh

Alexandrian
ina mh h scisma en tw swmati alla to auto uper allhlwn merimnwsin ta melh

Hort and Westcott
ina mh h scisma en tw swmati alla to auto uper allhlwn merimnwsin ta melh

Latin Vulgate
12:25 ut non sit scisma in corpore sed id ipsum pro invicem sollicita sint membra

King James Version
12:25 That there should be no schism in the body; but [that] the members should have the same care one for another.

American Standard Version
12:25 that there should be no schism in the body; but that the members should have the same care one for another.

Bible in Basic English
12:25 So that there might be no division in the body; but all the parts might have the same care for one another.

Darby's English Translation
12:25 that there might be no division in the body, but that the members might have the same concern one for another.

Douay Rheims
12:25 That there might be no schism in the body; but the members might be mutually careful one for another.

Noah Webster Bible
12:25 That there should be no schism in the body; but that the members should have the same care one for another.

Weymouth New Testament
12:25 that there might be no disunion in the body, but that all the members might entertain the same anxious care for one another's welfare.

World English Bible
12:25 that there should be no division in the body, but that the members should have the same care for one another.

Young's Literal Translation
12:25 that there may be no division in the body, but that the members may have the same anxiety for one another,

26

Stephens 1550 Textus Receptus
kai eite pascei en meloV sumpascei panta ta melh eite doxazetai en meloV sugcairei panta ta melh

Scrivener 1894 Textus Receptus
kai eite pascei en meloV sumpascei panta ta melh eite doxazetai en meloV sugcairei panta ta melh

Byzantine Majority
kai eite pascei en meloV sumpascei panta ta melh eite doxazetai en meloV sugcairei panta ta melh

Alexandrian
kai eite pascei en meloV sumpascei panta ta melh eite doxazetai [en] meloV sugcairei panta ta melh

Hort and Westcott
kai eite pascei en meloV sumpascei panta ta melh eite doxazetai meloV sugcairei panta ta melh

Latin Vulgate
12:26 et si quid patitur unum membrum conpatiuntur omnia membra sive gloriatur unum membrum congaudent omnia membra

King James Version
12:26 And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.

American Standard Version
12:26 And whether one member suffereth, all the members suffer with it; or one member is honored, all the members rejoice with it.

Bible in Basic English
12:26 And if there is pain in one part of the body, all the parts will be feeling it; or if one part is honoured, all the parts will be glad.

Darby's English Translation
12:26 And if one member suffer, all the members suffer with it; and if one member be glorified, all the members rejoice with it.

Douay Rheims
12:26 And if one member suffer any thing, all the members suffer with it; or if one member glory, all the members rejoice with it.

Noah Webster Bible
12:26 And thus if one member suffers all the members suffer with it; or, if one member is honored, all the members rejoice with it.

Weymouth New Testament
12:26 And if one part is suffering, every other part suffers with it; or if one part is receiving special honor, every other part shares in the joy.

World English Bible
12:26 When one member suffers, all the members suffer with it. Or when one member is honored, all the members rejoice with it.

Young's Literal Translation
12:26 and whether one member doth suffer, suffer with it do all the members, or one member is glorified, rejoice with it do all the members;

27

Stephens 1550 Textus Receptus
umeiV de este swma cristou kai melh ek merouV

Scrivener 1894 Textus Receptus
umeiV de este swma cristou kai melh ek merouV

Byzantine Majority
umeiV de este swma cristou kai melh ek merouV

Alexandrian
umeiV de este swma cristou kai melh ek merouV

Hort and Westcott
umeiV de este swma cristou kai melh ek merouV

Latin Vulgate
12:27 vos autem estis corpus Christi et membra de membro

King James Version
12:27 Now ye are the body of Christ, and members in particular.

American Standard Version
12:27 Now ye are the body of Christ, and severally members thereof.

Bible in Basic English
12:27 Now you are the body of Christ, and every one of you the separate parts of it.

Darby's English Translation
12:27 Now *ye* are Christ`s body, and members in particular.

Douay Rheims
12:27 Now you are the body of Christ, and members of member.

Noah Webster Bible
12:27 Now ye are the body of Christ, and members in particular.

Weymouth New Testament
12:27 As for you, you are the body of Christ, and individually you are members of it.

World English Bible
12:27 Now you are the body of Christ, and members individually.

Young's Literal Translation
12:27 and ye are the body of Christ, and members in particular.

28

Stephens 1550 Textus Receptus
kai ouV men eqeto o qeoV en th ekklhsia prwton apostolouV deuteron profhtaV triton didaskalouV epeita dunameiV eita carismata iamatwn antilhyeis kubernhseiV genh glwsswn

Scrivener 1894 Textus Receptus
kai ouV men eqeto o qeoV en th ekklhsia prwton apostolouV deuteron profhtaV triton didaskalouV epeita dunameiV eita carismata iamatwn antilhyeis kubernhseiV genh glwsswn

Byzantine Majority
kai ouV men eqeto o qeoV en th ekklhsia prwton apostolouV deuteron profhtaV triton didaskalouV epeita dunameiV eita carismata iamatwn antilhyeis kubernhseiV genh glwsswn

Alexandrian
kai ouV men eqeto o qeoV en th ekklhsia prwton apostolouV deuteron profhtaV triton didaskalouV epeita dunameiV epeita carismata iamatwn antilhmyeis kubernhseiV genh glwsswn

Hort and Westcott
kai ouV men eqeto o qeoV en th ekklhsia prwton apostolouV deuteron profhtaV triton didaskalouV epeita dunameiV epeita carismata iamatwn antilhmyeiV kubernhseiV genh glwsswn

Latin Vulgate
12:28 et quosdam quidem posuit Deus in ecclesia primum apostolos secundo prophetas tertio doctores deinde virtutes exin gratias curationum opitulationes gubernationes genera linguarum

King James Version
12:28 And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.

American Standard Version
12:28 And God hath set some in the church, first apostles, secondly prophets, thirdly teachers, then miracles, then gifts of healings, helps, governments, divers kinds of tongues.

Bible in Basic English
12:28 And God has put some in the church, first, Apostles; second, prophets; third, teachers; then those with wonder-working powers, then those with the power of taking away disease, helpers, wise guides, users of strange tongues.

Darby's English Translation
12:28 And God has set certain in the assembly: first, apostles; secondly, prophets; thirdly, teachers; then miraculous powers; then gifts of healings; helps; governments; kinds of tongues.

Douay Rheims
12:28 And God indeed hath set some in the church; first apostles, secondly prophets, thirdly doctors; after that miracles; then the graces of healing, helps, governments, kinds of tongues, interpretations of speeches.

Noah Webster Bible
12:28 And God hath set some in the church, first apostles, secondly prophets, thirdly teachers, next miracles, then gifts of healings, helps, governments, diversities of languages.

Weymouth New Testament
12:28 And by God's appointment there are in the Church--first Apostles, secondly Prophets, thirdly teachers. Then come miraculous powers, and then ability to cure diseases or render loving service, or powers of organization, or varieties of the gift of `tongues.'

World English Bible
12:28 God has set some in the assembly, first apostles, secondly prophets, thirdly teachers, then miracle workers, then gifts of healings, helps, governments, and various kinds of languages.

Young's Literal Translation
12:28 And some, indeed, did God set in the assembly, first apostles, secondly prophets, thirdly teachers, afterwards powers, afterwards gifts of healings, helpings, governings, divers kinds of tongues;

29

Stephens 1550 Textus Receptus
mh panteV apostoloi mh panteV profhtai mh panteV didaskaloi mh panteV dunameiV

Scrivener 1894 Textus Receptus
mh panteV apostoloi mh panteV profhtai mh panteV didaskaloi mh panteV dunameiV

Byzantine Majority
mh panteV apostoloi mh panteV profhtai mh panteV didaskaloi mh panteV dunameiV

Alexandrian
mh panteV apostoloi mh panteV profhtai mh panteV didaskaloi mh panteV dunameiV

Hort and Westcott
mh panteV apostoloi mh panteV profhtai mh panteV didaskaloi mh panteV dunameiV

Latin Vulgate
12:29 numquid omnes apostoli numquid omnes prophetae numquid omnes doctores

King James Version
12:29 [Are] all apostles? [are] all prophets? [are] all teachers? [are] all workers of miracles?

American Standard Version
12:29 Are all apostles? are all prophets? are all teachers? are all workers of miracles?

Bible in Basic English
12:29 Are all Apostles? are all prophets? are all teachers? have all the power of working wonders?

Darby's English Translation
12:29 Are all apostles? are all prophets? are all teachers? are all in possession of miraculous powers?

Douay Rheims
12:29 Are all apostles? Are all prophets? Are all doctors?

Noah Webster Bible
12:29 Are all apostles? are all prophets? are all teachers? are all workers of miracles?

Weymouth New Testament
12:29 Are all Apostles? Are all Prophets? Are all teachers?

World English Bible
12:29 Are all apostles? Are all prophets? Are all teachers? Are all miracle workers?

Young's Literal Translation
12:29 are all apostles? are all prophets? are all teachers? are all powers?

30

Stephens 1550 Textus Receptus
mh panteV carismata ecousin iamatwn mh panteV glwssaiV lalousin mh panteV diermhneuousin

Scrivener 1894 Textus Receptus
mh panteV carismata ecousin iamatwn mh panteV glwssaiV lalousin mh panteV diermhneuousin

Byzantine Majority
mh panteV carismata ecousin iamatwn mh panteV glwssaiV lalousin mh panteV diermhneuousin

Alexandrian
mh panteV carismata ecousin iamatwn mh panteV glwssaiV lalousin mh panteV diermhneuousin

Hort and Westcott
mh panteV carismata ecousin iamatwn mh panteV glwssaiV lalousin mh panteV diermhneuousin

Latin Vulgate
12:30 numquid omnes virtutes numquid omnes gratiam habent curationum numquid omnes linguis loquuntur numquid omnes interpretantur

King James Version
12:30 Have all the gifts of healing? do all speak with tongues? do all interpret?

American Standard Version
12:30 have all gifts of healings? do all speak with tongues? do all interpret?

Bible in Basic English
12:30 Are all able to take away disease? have all the power of tongues? are all able to give their sense?

Darby's English Translation
12:30 have all gifts of healings? do all speak with tongues? do all interpret?

Douay Rheims
12:30 Are all workers of miracles? Have all the grace of healing? Do all speak with tongues? Do all interpret?

Noah Webster Bible
12:30 Have all the gifts of healing? do all speak in languages? do all interpret?

Weymouth New Testament
12:30 Have all miraculous powers? Have all ability to cure diseases? Do all speak in `tongues'? Do all interpret?

World English Bible
12:30 Do all have gifts of healings? Do all speak with various languages? Do all interpret?

Young's Literal Translation
12:30 have all gifts of healings? do all speak with tongues? do all interpret?

31

Stephens 1550 Textus Receptus
zhloute de ta carismata ta kreittona kai eti kaq uperbolhn odon umin deiknumi

Scrivener 1894 Textus Receptus
zhloute de ta carismata ta kreittona kai eti kaq uperbolhn odon umin deiknumi

Byzantine Majority
zhloute de ta carismata ta kreittona kai eti kaq uperbolhn odon umin deiknumi

Alexandrian
zhloute de ta carismata ta meizona kai eti kaq uperbolhn odon umin deiknumi

Hort and Westcott
zhloute de ta carismata ta meizona kai eti kaq uperbolhn odon umin deiknumi

Latin Vulgate
12:31 aemulamini autem charismata maiora et adhuc excellentiorem viam vobis demonstro

King James Version
12:31 But covet earnestly the best gifts: and yet shew I unto you a more excellent way.

American Standard Version
12:31 But desire earnestly the greater gifts. And moreover a most excellent way show I unto you.

Bible in Basic English
12:31 But let your desires be turned to the more important things given by the Spirit. And now I am pointing out to you an even better way.

Darby's English Translation
12:31 But desire earnestly the greater gifts, and yet shew I unto you a way of more surpassing excellence.

Douay Rheims
12:31 But be zealous for the better gifts. And I shew unto you yet a more excellent way.

Noah Webster Bible
12:31 But covet earnestly the best gifts. And yet I show to you a more excellent way.

Weymouth New Testament
12:31 But always seek to excel in the greater gifts. And now I will point out to you a way of life which transcends all others.

World English Bible
12:31 But desire earnestly the best gifts. Moreover, I show a most excellent way to you.

Young's Literal Translation
12:31 and desire earnestly the better gifts; and yet a far excelling way do I shew to you:

1st Corinthians 13


1st Corinthians 13 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 12

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 13

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13

1

Stephens 1550 Textus Receptus
ean taiV glwssaiV twn anqrwpwn lalw kai twn aggelwn agaphn de mh ecw gegona calkoV hcwn h kumbalon alalazon

Scrivener 1894 Textus Receptus
ean taiV glwssaiV twn anqrwpwn lalw kai twn aggelwn agaphn de mh ecw gegona calkoV hcwn h kumbalon alalazon

Byzantine Majority
ean taiV glwssaiV twn anqrwpwn lalw kai twn aggelwn agaphn de mh ecw gegona calkoV hcwn h kumbalon alalazon

Alexandrian
ean taiV glwssaiV twn anqrwpwn lalw kai twn aggelwn agaphn de mh ecw gegona calkoV hcwn h kumbalon alalazon

Hort and Westcott
ean taiV glwssaiV twn anqrwpwn lalw kai twn aggelwn agaphn de mh ecw gegona calkoV hcwn h kumbalon alalazon

Latin Vulgate
13:1 si linguis hominum loquar et angelorum caritatem autem non habeam factus sum velut aes sonans aut cymbalum tinniens

King James Version
13:1 Though I speak with the tongues of men and of angels, and have not charity, I am become [as] sounding brass, or a tinkling cymbal.

American Standard Version
13:1 If I speak with the tongues of men and of angels, but have not love, I am become sounding brass, or a clanging cymbal.

Bible in Basic English
13:1 If I make use of the tongues of men and of angels, and have not love, I am like sounding brass, or a loud-tongued bell.

Darby's English Translation
13:1 If I speak with the tongues of men and of angels, but have not love, I am become sounding brass or a clanging cymbal.

Douay Rheims
13:1 If I speak with the tongues of men, and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.

Noah Webster Bible
13:1 Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.

Weymouth New Testament
13:1 If I can speak with the tongues of men and of angels, but am destitute of Love, I have but become a loud-sounding trumpet or a clanging cymbal.

World English Bible
13:1 If I speak with the languages of men and of angels, but don`t have love, I have become sounding brass, or a clanging cymbal.

Young's Literal Translation
13:1 If with the tongues of men and of messengers I speak, and have not love, I have become brass sounding, or a cymbal tinkling;

2

Stephens 1550 Textus Receptus
kai ean ecw profhteian kai eidw ta musthria panta kai pasan thn gnwsin kai ean ecw pasan thn pistin wste orh meqistanein agaphn de mh ecw ouqen eimi

Scrivener 1894 Textus Receptus
kai ean ecw profhteian kai eidw ta musthria panta kai pasan thn gnwsin kai ean ecw pasan thn pistin wste orh meqistanein agaphn de mh ecw ouden eimi

Byzantine Majority
kai ean ecw profhteian kai eidw ta musthria panta kai pasan thn gnwsin kai ean ecw pasan thn pistin wste orh meqistanein agaphn de mh ecw ouqen eimi

Alexandrian
kai ean ecw profhteian kai eidw ta musthria panta kai pasan thn gnwsin kai ean ecw pasan thn pistin wste orh meqistanai agaphn de mh ecw ouqen eimi

Hort and Westcott
kan ecw profhteian kai eidw ta musthria panta kai pasan thn gnwsin kan ecw pasan thn pistin wste orh meqistanein agaphn de mh ecw ouqen eimi

Latin Vulgate
13:2 et si habuero prophetiam et noverim mysteria omnia et omnem scientiam et habuero omnem fidem ita ut montes transferam caritatem autem non habuero nihil sum

King James Version
13:2 And though I have [the gift of] prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.

American Standard Version
13:2 And if I have the gift of prophecy, and know all mysteries and all knowledge; and if I have all faith, so as to remove mountains, but have not love, I am nothing.

Bible in Basic English
13:2 And if I have a prophet's power, and have knowledge of all secret things; and if I have all faith, by which mountains may be moved from their place, but have not love, I am nothing.

Darby's English Translation
13:2 And if I have prophecy, and know all mysteries and all knowledge, and if I have all faith, so as to remove mountains, but have not love, I am nothing.

Douay Rheims
13:2 And if I should have prophecy and should know all mysteries, and all knowledge, and if I should have all faith, so that I could remove mountains, and have not charity, I am nothing.

Noah Webster Bible
13:2 And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.

Weymouth New Testament
13:2 If I possess the gift of prophecy and am versed in all mysteries and all knowledge, and have such absolute faith that I can remove mountains, but am destitute of Love, I am nothing.

World English Bible
13:2 If I have the gift of prophecy, and know all mysteries and all knowledge; and if I have all faith, so as to remove mountains, but don`t have love, I am nothing.

Young's Literal Translation
13:2 and if I have prophecy, and know all the secrets, and all the knowledge, and if I have all the faith, so as to remove mountains, and have not love, I am nothing;

3

Stephens 1550 Textus Receptus
kai ean ywmisw panta ta uparconta mou kai ean paradw to swma mou ina kauqhswmai agaphn de mh ecw ouden wfeloumai

Scrivener 1894 Textus Receptus
kai ean ywmisw panta ta uparconta mou kai ean paradw to swma mou ina kauqhswmai agaphn de mh ecw ouden wfeloumai

Byzantine Majority
kai ean ywmisw panta ta uparconta mou kai ean paradw to swma mou ina kauqhswmai agaphn de mh ecw ouden wfeloumai

Alexandrian
kan ywmisw panta ta uparconta mou kai ean paradw to swma mou ina kauchswmai agaphn de mh ecw ouden wfeloumai

Hort and Westcott
kan ywmisw panta ta uparconta mou kan paradw to swma mou ina kauchswmai agaphn de mh ecw ouden wfeloumai

Latin Vulgate
13:3 et si distribuero in cibos pauperum omnes facultates meas et si tradidero corpus meum ut ardeam caritatem autem non habuero nihil mihi prodest

King James Version
13:3 And though I bestow all my goods to feed [the poor], and though I give my body to be burned, and have not charity, it profiteth me nothing.

American Standard Version
13:3 And if I bestow all my goods to feed the poor, and if I give my body to be burned, but have not love, it profiteth me nothing.

Bible in Basic English
13:3 And if I give all my goods to the poor, and if I give my body to be burned, but have not love, it is of no profit to me.

Darby's English Translation
13:3 And if I shall dole out all my goods in food, and if I deliver up my body that I may be burned, but have not love, I profit nothing.

Douay Rheims
13:3 And if I should distribute all my goods to feed the poor, and if I should deliver my body to be burned, and have not charity, it profiteth me nothing.

Noah Webster Bible
13:3 And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.

Weymouth New Testament
13:3 And if I distribute all my possessions to the poor, and give up my body to be burned, but am destitute of Love, it profits me nothing.

World English Bible
13:3 If I bestow all my goods to feed the poor, and if I give my body to be burned, but don`t have love, it profits me nothing.

Young's Literal Translation
13:3 and if I give away to feed others all my goods, and if I give up my body that I may be burned, and have not love, I am profited nothing.

4

Stephens 1550 Textus Receptus
h agaph makroqumei crhsteuetai h agaph ou zhloi h agaph ou perpereuetai ou fusioutai

Scrivener 1894 Textus Receptus
h agaph makroqumei crhsteuetai h agaph ou zhloi h agaph ou perpereuetai ou fusioutai

Byzantine Majority
h agaph makroqumei crhsteuetai h agaph ou zhloi h agaph ou perpereuetai ou fusioutai

Alexandrian
h agaph makroqumei crhsteuetai h agaph ou zhloi [h agaph] ou perpereuetai ou fusioutai

Hort and Westcott
h agaph makroqumei crhsteuetai h agaph ou zhloi ou perpereuetai ou fusioutai

Latin Vulgate
13:4 caritas patiens est benigna est caritas non aemulatur non agit perperam non inflatur

King James Version
13:4 Charity suffereth long, [and] is kind; charity envieth not; charity vaunteth not itself, is not puffed up,

American Standard Version
13:4 Love suffereth long, and is kind; love envieth not; love vaunteth not itself, is not puffed up,

Bible in Basic English
13:4 Love is never tired of waiting; love is kind; love has no envy; love has no high opinion of itself, love has no pride;

Darby's English Translation
13:4 Love has long patience, is kind; love is not emulous of others; love is not insolent and rash, is not puffed up,

Douay Rheims
13:4 Charity is patient, is kind: charity envieth not, dealeth not perversely; is not puffed up;

Noah Webster Bible
13:4 Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,

Weymouth New Testament
13:4 Love is patient and kind. Love knows neither envy nor jealousy. Love is not forward and self-assertive, nor boastful and conceited.

World English Bible
13:4 Love is patient and is kind; love doesn`t envy. Love doesn`t brag, is not proud,

Young's Literal Translation
13:4 The love is long-suffering, it is kind, the love doth not envy, the love doth not vaunt itself, is not puffed up,

5

Stephens 1550 Textus Receptus
ouk aschmonei ou zhtei ta eauthV ou paroxunetai ou logizetai to kakon

Scrivener 1894 Textus Receptus
ouk aschmonei ou zhtei ta eauthV ou paroxunetai ou logizetai to kakon

Byzantine Majority
ouk aschmonei ou zhtei ta eauthV ou paroxunetai ou logizetai to kakon

Alexandrian
ouk aschmonei ou zhtei ta eauthV ou paroxunetai ou logizetai to kakon

Hort and Westcott
ouk aschmonei ou zhtei ta eauthV ou paroxunetai ou logizetai to kakon

Latin Vulgate
13:5 non est ambitiosa non quaerit quae sua sunt non inritatur non cogitat malum

King James Version
13:5 Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;

American Standard Version
13:5 doth not behave itself unseemly, seeketh not its own, is not provoked, taketh not account of evil;

Bible in Basic English
13:5 Love's ways are ever fair, it takes no thought for itself; it is not quickly made angry, it takes no account of evil;

Darby's English Translation
13:5 does not behave in an unseemly manner, does not seek what is its own, is not quickly provoked, does not impute evil,

Douay Rheims
13:5 Is not ambitious, seeketh not her own, is not provoked to anger, thinketh no evil;

Noah Webster Bible
13:5 Doth not behave itself unseemly, seeketh not its own, is not easily provoked, thinketh no evil;

Weymouth New Testament
13:5 She does not behave unbecomingly, nor seek to aggrandize herself, nor blaze out in passionate anger, nor brood over wrongs.

World English Bible
13:5 doesn`t behave itself inappropriately, doesn`t seek its own way, is not provoked, takes no account of evil;

Young's Literal Translation
13:5 doth not act unseemly, doth not seek its own things, is not provoked, doth not impute evil,

6

Stephens 1550 Textus Receptus
ou cairei epi th adikia sugcairei de th alhqeia

Scrivener 1894 Textus Receptus
ou cairei epi th adikia sugcairei de th alhqeia

Byzantine Majority
ou cairei epi th adikia sugcairei de th alhqeia

Alexandrian
ou cairei epi th adikia sugcairei de th alhqeia

Hort and Westcott
ou cairei epi th adikia sugcairei de th alhqeia

Latin Vulgate
13:6 non gaudet super iniquitatem congaudet autem veritati

King James Version
13:6 Rejoiceth not in iniquity, but rejoiceth in the truth;

American Standard Version
13:6 rejoiceth not in unrighteousness, but rejoiceth with the truth;

Bible in Basic English
13:6 It takes no pleasure in wrongdoing, but has joy in what is true;

Darby's English Translation
13:6 does not rejoice at iniquity but rejoices with the truth,

Douay Rheims
13:6 Rejoiceth not in iniquity, but rejoiceth with the truth;

Noah Webster Bible
13:6 Rejoiceth not in iniquity, but rejoiceth in the truth;

Weymouth New Testament
13:6 She finds no pleasure in injustice done to others, but joyfully sides with the truth.

World English Bible
13:6 doesn`t rejoice in unrighteousness, but rejoices with the truth;

Young's Literal Translation
13:6 rejoiceth not over the unrighteousness, and rejoiceth with the truth;

7

Stephens 1550 Textus Receptus
panta stegei panta pisteuei panta elpizei panta upomenei

Scrivener 1894 Textus Receptus
panta stegei panta pisteuei panta elpizei panta upomenei

Byzantine Majority
panta stegei panta pisteuei panta elpizei panta upomenei

Alexandrian
panta stegei panta pisteuei panta elpizei panta upomenei

Hort and Westcott
panta stegei panta pisteuei panta elpizei panta upomenei

Latin Vulgate
13:7 omnia suffert omnia credit omnia sperat omnia sustinet

King James Version
13:7 Beareth all things, believeth all things, hopeth all things, endureth all things.

American Standard Version
13:7 beareth all things, believeth all things, hopeth all things, endureth all things.

Bible in Basic English
13:7 Love has the power of undergoing all things, having faith in all things, hoping all things.

Darby's English Translation
13:7 bears all things, believes all things, hopes all things, endures all things.

Douay Rheims
13:7 Beareth all things, believeth all things, hopeth all things, endureth all things.

Noah Webster Bible
13:7 Beareth all things, believeth all things, hopeth all things, endureth all things.

Weymouth New Testament
13:7 She knows how to be silent. She is full of trust, full of hope, full of patient endurance.

World English Bible
13:7 bears all things, believes all things, hopes all things, endures all things.

Young's Literal Translation
13:7 all things it beareth, all it believeth, all it hopeth, all it endureth.

8

Stephens 1550 Textus Receptus
h agaph oudepote ekpiptei eite de profhteiai katarghqhsontai eite glwssai pausontai eite gnwsiV katarghqhsetai

Scrivener 1894 Textus Receptus
h agaph oudepote ekpiptei eite de profhteiai katarghqhsontai eite glwssai pausontai eite gnwsiV katarghqhsetai

Byzantine Majority
h agaph oudepote ekpiptei eite de profhteiai katarghqhsontai eite glwssai pausontai eite gnwsiV katarghqhsetai

Alexandrian
h agaph oudepote piptei eite de profhteiai katarghqhsontai eite glwssai pausontai eite gnwsiV katarghqhsetai

Hort and Westcott
h agaph oudepote piptei eite de profhteiai katarghqhsontai eite glwssai pausontai eite gnwsiV katarghqhsetai

Latin Vulgate
13:8 caritas numquam excidit sive prophetiae evacuabuntur sive linguae cessabunt sive scientia destruetur

King James Version
13:8 Charity never faileth: but whether [there be] prophecies, they shall fail; whether [there be] tongues, they shall cease; whether [there be] knowledge, it shall vanish away.

American Standard Version
13:8 Love never faileth: but whether there be prophecies, they shall be done away; whether there be tongues, they shall cease; whether there be knowledge, it shall be done away.

Bible in Basic English
13:8 Though the prophet's word may come to an end, tongues come to nothing, and knowledge have no more value, love has no end.

Darby's English Translation
13:8 Love never fails; but whether prophecies, they shall be done away; or tongues, they shall cease; or knowledge, it shall be done away.

Douay Rheims
13:8 Charity never falleth away: whether prophecies shall be made void, or tongues shall cease, or knowledge shall be destroyed.

Noah Webster Bible
13:8 Charity never faileth: but whether there are prophecies, they shall fail; whether there are languages, they shall cease; whether there is knowledge, it shall vanish away.

Weymouth New Testament
13:8 Love never fails. But if there are prophecies, they will be done away with; if there are languages, they will cease; if there is knowledge, it will be brought to an end.

World English Bible
13:8 Love never fails. But where there are prophecies, they will be done away with. Where there are various languages, they will cease. Where there is knowledge, it will be done away with.

Young's Literal Translation
13:8 The love doth never fail; and whether there be prophecies, they shall become useless; whether tongues, they shall cease; whether knowledge, it shall become useless;

9

Stephens 1550 Textus Receptus
ek merouV gar ginwskomen kai ek merouV profhteuomen

Scrivener 1894 Textus Receptus
ek merouV gar ginwskomen kai ek merouV profhteuomen

Byzantine Majority
ek merouV de ginwskomen kai ek merouV profhteuomen

Alexandrian
ek merouV gar ginwskomen kai ek merouV profhteuomen

Hort and Westcott
ek merouV gar ginwskomen kai ek merouV profhteuomen

Latin Vulgate
13:9 ex parte enim cognoscimus et ex parte prophetamus

King James Version
13:9 For we know in part, and we prophesy in part.

American Standard Version
13:9 For we know in part, and we prophesy in part;

Bible in Basic English
13:9 For our knowledge is only in part, and the prophet's word gives only a part of what is true:

Darby's English Translation
13:9 For we know in part, and we prophesy in part:

Douay Rheims
13:9 For we know in part, and we prophesy in part.

Noah Webster Bible
13:9 For we know in part, and we prophesy in part.

Weymouth New Testament
13:9 For our knowledge is imperfect, and so is our prophesying;

World English Bible
13:9 For we know in part, and we prophesy in part;

Young's Literal Translation
13:9 for in part we know, and in part we prophecy;

10

Stephens 1550 Textus Receptus
otan de elqh to teleion tote to ek merouV katarghqhsetai

Scrivener 1894 Textus Receptus
otan de elqh to teleion tote to ek merouV katarghqhsetai

Byzantine Majority
otan de elqh to teleion tote to ek merouV katarghqhsetai

Alexandrian
otan de elqh to teleion to ek merouV katarghqhsetai

Hort and Westcott
otan de elqh to teleion to ek merouV katarghqhsetai

Latin Vulgate
13:10 cum autem venerit quod perfectum est evacuabitur quod ex parte est

King James Version
13:10 But when that which is perfect is come, then that which is in part shall be done away.

American Standard Version
13:10 but when that which is perfect is come, that which is in part shall be done away.

Bible in Basic English
13:10 But when that which is complete is come, then that which is in part will be no longer necessary.

Darby's English Translation
13:10 but when that which is perfect has come, that which is in part shall be done away.

Douay Rheims
13:10 But when that which is perfect is come, that which is in part shall be done away.

Noah Webster Bible
13:10 But when that which is perfect is come, then that which is in part shall be done away.

Weymouth New Testament
13:10 but when the perfect state of things is come, all that is imperfect will be brought to an end.

World English Bible
13:10 but when that which is complete has come, then that which is partial will be done away with.

Young's Literal Translation
13:10 and when that which is perfect may come, then that which is in part shall become useless.

11

Stephens 1550 Textus Receptus
ote hmhn nhpioV ws nhpios elaloun wV nhpioV efronoun wV nhpioV elogizomhn ote de gegona anhr kathrghka ta tou nhpiou

Scrivener 1894 Textus Receptus
ote hmhn nhpioV ws nhpios elaloun wV nhpioV efronoun wV nhpioV elogizomhn ote de gegona anhr kathrghka ta tou nhpiou

Byzantine Majority
ote hmhn nhpioV ws nhpios elaloun wV nhpioV efronoun wV nhpioV elogizomhn ote de gegona anhr kathrghka ta tou nhpiou

Alexandrian
ote hmhn nhpioV elaloun wV nhpioV efronoun wV nhpioV elogizomhn ws nhpios ote gegona anhr kathrghka ta tou nhpiou

Hort and Westcott
ote hmhn nhpioV elaloun wV nhpioV efronoun wV nhpioV elogizomhn wV nhpioV ote gegona anhr kathrghka ta tou nhpiou

Latin Vulgate
13:11 cum essem parvulus loquebar ut parvulus sapiebam ut parvulus cogitabam ut parvulus quando factus sum vir evacuavi quae erant parvuli

King James Version
13:11 When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.

American Standard Version
13:11 When I was a child, I spake as a child, I felt as a child, I thought as a child: now that I am become a man, I have put away childish things.

Bible in Basic English
13:11 When I was a child, I made use of a child's language, I had a child's feelings and a child's thoughts: now that I am a man, I have put away the things of a child.

Darby's English Translation
13:11 When I was a child, I spoke as a child, I felt as a child, I reasoned as a child; when I became a man, I had done with what belonged to the child.

Douay Rheims
13:11 When I was a child, I spoke as a child, I understood as a child, I thought as a child. But, when I became a man, I put away the things of a child.

Noah Webster Bible
13:11 When I was a child, I spoke as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.

Weymouth New Testament
13:11 When I was a child, I talked like a child, felt like a child, reasoned like a child: when I became a man, I put from me childish ways.

World English Bible
13:11 When I was a child, I spoke as a child, I felt as a child, I thought as a child. Now that I have become a man, I have put away childish things.

Young's Literal Translation
13:11 When I was a babe, as a babe I was speaking, as a babe I was thinking, as a babe I was reasoning, and when I have become a man, I have made useless the things of the babe;

12

Stephens 1550 Textus Receptus
blepomen gar arti di esoptrou en ainigmati tote de proswpon proV proswpon arti ginwskw ek merouV tote de epignwsomai kaqwV kai epegnwsqhn

Scrivener 1894 Textus Receptus
blepomen gar arti di esoptrou en ainigmati tote de proswpon proV proswpon arti ginwskw ek merouV tote de epignwsomai kaqwV kai epegnwsqhn

Byzantine Majority
blepomen gar arti di esoptrou en ainigmati tote de proswpon proV proswpon arti ginwskw ek merouV tote de epignwsomai kaqwV kai epegnwsqhn

Alexandrian
blepomen gar arti di esoptrou en ainigmati tote de proswpon proV proswpon arti ginwskw ek merouV tote de epignwsomai kaqwV kai epegnwsqhn

Hort and Westcott
blepomen gar arti di esoptrou en ainigmati tote de proswpon proV proswpon arti ginwskw ek merouV tote de epignwsomai kaqwV kai epegnwsqhn

Latin Vulgate
13:12 videmus nunc per speculum in enigmate tunc autem facie ad faciem nunc cognosco ex parte tunc autem cognoscam sicut et cognitus sum

King James Version
13:12 For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.

American Standard Version
13:12 For now we see in a mirror, darkly; but then face to face: now I know in part; but then shall I know fully even as also I was fully known.

Bible in Basic English
13:12 For now we see things in a glass, darkly; but then face to face: now my knowledge is in part; then it will be complete, even as God's knowledge of me.

Darby's English Translation
13:12 For we see now through a dim window obscurely, but then face to face; now I know partially, but then I shall know according as I also have been known.

Douay Rheims
13:12 We see now through a glass in a dark manner; but then face to face. Now I know I part; but then I shall know even as I am known.

Noah Webster Bible
13:12 For now we see through a glass darkly; but then face to face: now I know in part; but then shall I know even as also I am known.

Weymouth New Testament
13:12 For the present we see things as if in a mirror, and are puzzled; but then we shall see them face to face. For the present the knowledge I gain is imperfect; but then I shall know fully, even as I am fully known.

World English Bible
13:12 For now we see in a mirror, dimly, but then face to face. Now I know in part, but then I will know fully, even as I was also fully known.

Young's Literal Translation
13:12 for we see now through a mirror obscurely, and then face to face; now I know in part, and then I shall fully know, as also I was known;

13

Stephens 1550 Textus Receptus
nuni de menei pistiV elpiV agaph ta tria tauta meizwn de toutwn h agaph

Scrivener 1894 Textus Receptus
nuni de menei pistiV elpiV agaph ta tria tauta meizwn de toutwn h agaph

Byzantine Majority
nuni de menei pistiV elpiV agaph ta tria tauta meizwn de toutwn h agaph

Alexandrian
nuni de menei pistiV elpiV agaph ta tria tauta meizwn de toutwn h agaph

Hort and Westcott
nuni de menei pistiV elpiV agaph ta tria tauta meizwn de toutwn h agaph

Latin Vulgate
13:13 nunc autem manet fides spes caritas tria haec maior autem his est caritas

King James Version
13:13 And now abideth faith, hope, charity, these three; but the greatest of these [is] charity.

American Standard Version
13:13 But now abideth faith, hope, love, these three; and the greatest of these is love.

Bible in Basic English
13:13 But now we still have faith, hope, love, these three; and the greatest of these is love.

Darby's English Translation
13:13 And now abide faith, hope, love; these three things; and the greater of these is love.

Douay Rheims
13:13 And now there remain faith, hope, and charity, these three: but the greatest of these is charity.

Noah Webster Bible
13:13 And now abideth faith, hope, charity, these three; but the greatest of these is charity.

Weymouth New Testament
13:13 And so there remain Faith, Hope, Love--these three; and of these the greatest is Love.

World English Bible
13:13 But now remain faith, hope, and love: these three. The greatest of these is love.

Young's Literal Translation
13:13 and now there doth remain faith, hope, love -- these three; and the greatest of these is love.

1st Corinthians 14


1st Corinthians 14 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 13

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 14

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

1

Stephens 1550 Textus Receptus
diwkete thn agaphn zhloute de ta pneumatika mallon de ina profhteuhte

Scrivener 1894 Textus Receptus
diwkete thn agaphn zhloute de ta pneumatika mallon de ina profhteuhte

Byzantine Majority
diwkete thn agaphn zhloute de ta pneumatika mallon de ina profhteuhte

Alexandrian
diwkete thn agaphn zhloute de ta pneumatika mallon de ina profhteuhte

Hort and Westcott
diwkete thn agaphn zhloute de ta pneumatika mallon de ina profhteuhte

Latin Vulgate
14:1 sectamini caritatem aemulamini spiritalia magis autem ut prophetetis

King James Version
14:1 Follow after charity, and desire spiritual [gifts], but rather that ye may prophesy.

American Standard Version
14:1 Follow after love; yet desire earnestly spiritual gifts, but rather that ye may prophesy.

Bible in Basic English
14:1 Go after love; still desiring to have the things which the Spirit gives, but most of all that you may have the prophet's power.

Darby's English Translation
14:1 Follow after love, and be emulous of spiritual manifestations, but rather that ye may prophesy.

Douay Rheims
14:1 Follow after charity, be zealous for spiritual gifts; but rather that you may prophesy.

Noah Webster Bible
14:1 Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.

Weymouth New Testament
14:1 Be eager in your pursuit of this Love, and be earnestly ambitious for spiritual gifts, but let it be chiefly so in order that you may prophesy.

World English Bible
14:1 Follow after love, and earnestly desire spiritual gifts, but especially that you may prophesy.

Young's Literal Translation
14:1 Pursue the love, and seek earnestly the spiritual things, and rather that ye may prophecy,

2

Stephens 1550 Textus Receptus
o gar lalwn glwssh ouk anqrwpoiV lalei alla tw qew oudeiV gar akouei pneumati de lalei musthria

Scrivener 1894 Textus Receptus
o gar lalwn glwssh ouk anqrwpoiV lalei alla tw qew oudeiV gar akouei pneumati de lalei musthria

Byzantine Majority
o gar lalwn glwssh ouk anqrwpoiV lalei alla tw qew oudeiV gar akouei pneumati de lalei musthria

Alexandrian
o gar lalwn glwssh ouk anqrwpoiV lalei alla qew oudeiV gar akouei pneumati de lalei musthria

Hort and Westcott
o gar lalwn glwssh ouk anqrwpoiV lalei alla qew oudeiV gar akouei pneumati de lalei musthria

Latin Vulgate
14:2 qui enim loquitur lingua non hominibus loquitur sed Deo nemo enim audit Spiritu autem loquitur mysteria

King James Version
14:2 For he that speaketh in an [unknown] tongue speaketh not unto men, but unto God: for no man understandeth [him]; howbeit in the spirit he speaketh mysteries.

American Standard Version
14:2 For he that speaketh in a tongue speaketh not unto men, but unto God; for no man understandeth; but in the spirit he speaketh mysteries.

Bible in Basic English
14:2 For he who makes use of tongues is not talking to men but to God; because no one has the sense of what he is saying; but in the Spirit he is talking of secret things.

Darby's English Translation
14:2 For he that speaks with a tongue does not speak to men but to God: for no one hears; but in spirit he speaks mysteries.

Douay Rheims
14:2 For he that speaketh in a tongue, speaketh not unto men, but unto God: for no man heareth. Yet by the Spirit he speaketh mysteries.

Noah Webster Bible
14:2 For he that speaketh in an unknown language, speaketh not to men, but to God: for no man understandeth him; yet in the spirit he speaketh mysteries.

Weymouth New Testament
14:2 For he who speaks in an unknown tongue is not speaking to men, but to God; for no one understands him. Yet in the Spirit he is speaking secret truths.

World English Bible
14:2 For he who speaks in another language speaks not to men, but to God; for no one understands; but in the spirit he speaks mysteries.

Young's Literal Translation
14:2 for he who is speaking in an unknown tongue -- to men he doth not speak, but to God, for no one doth hearken, and in spirit he doth speak secrets;

3

Stephens 1550 Textus Receptus
o de profhteuwn anqrwpoiV lalei oikodomhn kai paraklhsin kai paramuqian

Scrivener 1894 Textus Receptus
o de profhteuwn anqrwpoiV lalei oikodomhn kai paraklhsin kai paramuqian

Byzantine Majority
o de profhteuwn anqrwpoiV lalei oikodomhn kai paraklhsin kai paramuqian

Alexandrian
o de profhteuwn anqrwpoiV lalei oikodomhn kai paraklhsin kai paramuqian

Hort and Westcott
o de profhteuwn anqrwpoiV lalei oikodomhn kai paraklhsin kai paramuqian

Latin Vulgate
14:3 nam qui prophetat hominibus loquitur aedificationem et exhortationem et consolationes

King James Version
14:3 But he that prophesieth speaketh unto men [to] edification, and exhortation, and comfort.

American Standard Version
14:3 But he that prophesieth speaketh unto men edification, and exhortation, and consolation.

Bible in Basic English
14:3 But the word of the prophet gives men knowledge and comfort and strength.

Darby's English Translation
14:3 But he that prophesies speaks to men in edification, and encouragement, and consolation.

Douay Rheims
14:3 But he that prophesieth, speaketh to men unto edification, and exhortation, and comfort.

Noah Webster Bible
14:3 But he that prophesieth, speaketh to men to edification, and exhortation, and comfort.

Weymouth New Testament
14:3 But he who prophesies speaks to men words of edification, encouragement and comfort.

World English Bible
14:3 But he who prophesies speaks to men for their edification, exhortation, and consolation.

Young's Literal Translation
14:3 and he who is prophesying to men doth speak edification, and exhortation, and comfort;

4

Stephens 1550 Textus Receptus
o lalwn glwssh eauton oikodomei o de profhteuwn ekklhsian oikodomei

Scrivener 1894 Textus Receptus
o lalwn glwssh eauton oikodomei o de profhteuwn ekklhsian oikodomei

Byzantine Majority
o lalwn glwssh eauton oikodomei o de profhteuwn ekklhsian oikodomei

Alexandrian
o lalwn glwssh eauton oikodomei o de profhteuwn ekklhsian oikodomei

Hort and Westcott
o lalwn glwssh eauton oikodomei o de profhteuwn ekklhsian oikodomei

Latin Vulgate
14:4 qui loquitur lingua semet ipsum aedificat qui autem prophetat ecclesiam aedificat

King James Version
14:4 He that speaketh in an [unknown] tongue edifieth himself; but he that prophesieth edifieth the church.

American Standard Version
14:4 He that speaketh in a tongue edifieth himself; but he that prophesieth edifieth the church.

Bible in Basic English
14:4 He who makes use of tongues may do good to himself; but he who gives the prophet's word does good to the church.

Darby's English Translation
14:4 He that speaks with a tongue edifies himself; but he that prophesies edifies the assembly.

Douay Rheims
14:4 He that speaketh in a tongue, edifieth himself: but he that prophesieth, edifieth the church.

Noah Webster Bible
14:4 He that speaketh in an unknown language edifieth himself; but he that prophesieth edifieth the church.

Weymouth New Testament
14:4 He who speaks in an unknown tongue does good to himself, but he who prophesies does good to the Church.

World English Bible
14:4 He who speaks in another language edifies himself, but he who prophesies edifies the assembly.

Young's Literal Translation
14:4 he who is speaking in an unknown tongue, himself doth edify, and he who is prophesying, an assembly doth edify;

5

Stephens 1550 Textus Receptus
qelw de pantaV umaV lalein glwssaiV mallon de ina profhteuhte meizwn gar o profhteuwn h o lalwn glwssaiV ektoV ei mh diermhneuh ina h ekklhsia oikodomhn labh

Scrivener 1894 Textus Receptus
qelw de pantaV umaV lalein glwssaiV mallon de ina profhteuhte meizwn gar o profhteuwn h o lalwn glwssaiV ektoV ei mh diermhneuh ina h ekklhsia oikodomhn labh

Byzantine Majority
qelw de pantaV umaV lalein glwssaiV mallon de ina profhteuhte meizwn gar o profhteuwn h o lalwn glwssaiV ektoV ei mh diermhneuei ina h ekklhsia oikodomhn labh

Alexandrian
qelw de pantaV umaV lalein glwssaiV mallon de ina profhteuhte meizwn de o profhteuwn h o lalwn glwssaiV ektoV ei mh diermhneuh ina h ekklhsia oikodomhn labh

Hort and Westcott
qelw de pantaV umaV lalein glwssaiV mallon de ina profhteuhte meizwn de o profhteuwn h o lalwn glwssaiV ektoV ei mh diermhneuh ina h ekklhsia oikodomhn labh

Latin Vulgate
14:5 volo autem omnes vos loqui linguis magis autem prophetare nam maior est qui prophetat quam qui loquitur linguis nisi si forte ut interpretetur ut ecclesia aedificationem accipiat

King James Version
14:5 I would that ye all spake with tongues, but rather that ye prophesied: for greater [is] he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.

American Standard Version
14:5 Now I would have you all speak with tongues, but rather that ye should prophesy: and greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.

Bible in Basic English
14:5 Now though it is my desire for you all to have the power of tongues, it would give me more pleasure to be hearing the prophet's word from you; for this is a greater thing than using tongues, if the sense is not given at the same time, for the good of the church.

Darby's English Translation
14:5 Now I desire that ye should all speak with tongues, but rather that ye should prophesy. But greater is he that prophesies than he that speaks with tongues, unless he interpret, that the assembly may receive edification.

Douay Rheims
14:5 And I would have you all to speak with tongues, but rather to prophesy. For greater is he that prophesieth, than he that speaketh with tongues: unless perhaps he interpret, that the church may receive edification.

Noah Webster Bible
14:5 I would that ye all spoke in languages, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh in languages, except he interpret, that the church may receive edifying.

Weymouth New Testament
14:5 I should be right glad were you all to speak in `tongues,' but yet more glad were you all to prophesy. And, in fact, the man who prophesies is superior to him who speaks in `tongues,' except when the latter can interpret in order that the Church may get a blessing.

World English Bible
14:5 Now I desire to have you all speak with other languages, but rather that you would prophesy. For he is greater who prophesies than he who speaks with other languages, unless he interprets, that the assembly may be built up.

Young's Literal Translation
14:5 and I wish you all to speak with tongues, and more that ye may prophecy, for greater is he who is prophesying than he who is speaking with tongues, except one may interpret, that the assembly may receive edification.

6

Stephens 1550 Textus Receptus
nuni de adelfoi ean elqw proV umaV glwssaiV lalwn ti umaV wfelhsw ean mh umin lalhsw h en apokaluyei h en gnwsei h en profhteia h en didach

Scrivener 1894 Textus Receptus
nuni de adelfoi ean elqw proV umaV glwssaiV lalwn ti umaV wfelhsw ean mh umin lalhsw h en apokaluyei h en gnwsei h en profhteia h en didach

Byzantine Majority
nuni de adelfoi ean elqw proV umaV glwssaiV lalwn ti umaV wfelhsw ean mh umin lalhsw h en apokaluyei h en gnwsei h en profhteia h en didach

Alexandrian
nun de adelfoi ean elqw proV umaV glwssaiV lalwn ti umaV wfelhsw ean mh umin lalhsw h en apokaluyei h en gnwsei h en profhteia h [en] didach

Hort and Westcott
nun de adelfoi ean elqw proV umaV glwssaiV lalwn ti umaV wfelhsw ean mh umin lalhsw h en apokaluyei h en gnwsei h en profhteia h en didach

Latin Vulgate
14:6 nunc autem fratres si venero ad vos linguis loquens quid vobis prodero nisi si vobis loquar aut in revelatione aut scientia aut prophetia aut in doctrina

King James Version
14:6 Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?

American Standard Version
14:6 But now, brethren, if I come unto you speaking with tongues, what shall I profit you, unless I speak to you either by way of revelation, or of knowledge, or of prophesying, or of teaching?

Bible in Basic English
14:6 But, now, my brothers, if I come to you using tongues, what profit will it be to you, if I do not give you a revelation, or knowledge, or the word of the prophet, or teaching?

Darby's English Translation
14:6 And now, brethren, if I come to you speaking with tongues, what shall I profit you, unless I shall speak to you either in revelation, or in knowledge, or in prophecy, or in teaching?

Douay Rheims
14:6 But now, brethren, if I come to you speaking with tongues, what shall I profit you, unless I speak to you either in revelation, or in knowledge, or in prophecy, or in doctrine?

Noah Webster Bible
14:6 Now, brethren, if I come to you speaking in languages, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?

Weymouth New Testament
14:6 But, brethren, as things are, if I come to you speaking in `tongues,' what benefit shall I confer on you, if the utterance is neither in the form of a revelation nor of additional knowledge nor of prophecy nor of teaching?

World English Bible
14:6 But now, brothers, if I come to you speaking with other languages, what would I profit you, unless I speak to you either by way of revelation, or of knowledge, or of prophesying, or of teaching?

Young's Literal Translation
14:6 And now, brethren, if I may come unto you speaking tongues, what shall I profit you, except I shall speak to you either in revelation, or in knowledge, or in prophesying, or in teaching?

7

Stephens 1550 Textus Receptus
omwV ta ayuca fwnhn didonta eite auloV eite kiqara ean diastolhn toiV fqoggoiV mh dw pwV gnwsqhsetai to auloumenon h to kiqarizomenon

Scrivener 1894 Textus Receptus
omwV ta ayuca fwnhn didonta eite auloV eite kiqara ean diastolhn toiV fqoggoiV mh dw pwV gnwsqhsetai to auloumenon h to kiqarizomenon

Byzantine Majority
omwV ta ayuca fwnhn didonta eite auloV eite kiqara ean diastolhn toiV fqoggoiV mh didw pwV gnwsqhsetai to auloumenon h to kiqarizomenon

Alexandrian
omwV ta ayuca fwnhn didonta eite auloV eite kiqara ean diastolhn toiV fqoggoiV mh dw pwV gnwsqhsetai to auloumenon h to kiqarizomenon

Hort and Westcott
omwV ta ayuca fwnhn didonta eite auloV eite kiqara ean diastolhn toiV fqoggoiV mh dw pwV gnwsqhsetai to auloumenon h to kiqarizomenon

Latin Vulgate
14:7 tamen quae sine anima sunt vocem dantia sive tibia sive cithara nisi distinctionem sonituum dederint quomodo scietur quod canitur aut quod citharizatur

King James Version
14:7 And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?

American Standard Version
14:7 Even things without life, giving a voice, whether pipe or harp, if they give not a distinction in the sounds, how shall it be known what is piped or harped?

Bible in Basic English
14:7 Even things without life, having a voice, such as a music-pipe or other instrument, if they do not give out different sounds, who may be certain what is being played?

Darby's English Translation
14:7 Even lifeless things giving a sound, whether pipe or harp, if they give not distinction to the sounds, how shall it be known what is piped or harped?

Douay Rheims
14:7 Even things without life that give sound, whether pipe or harp, except they give a distinction of sounds, how shall it be known what is piped or harped ?

Noah Webster Bible
14:7 And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?

Weymouth New Testament
14:7 Even inanimate things--flutes or harps, for instance--when yielding a sound, if they make no distinction in the notes, how shall the tune which is played on the flute or the harp be known?

World English Bible
14:7 Even things without life, giving a voice, whether pipe or harp, if they didn`t give a distinction in the sounds, how would it be known what is piped or harped?

Young's Literal Translation
14:7 yet the things without life giving sound -- whether pipe or harp -- if a difference in the sounds they may not give, how shall be known that which is piped or that which is harped?

8

Stephens 1550 Textus Receptus
kai gar ean adhlon fwnhn salpigx dw tiV paraskeuasetai eiV polemon

Scrivener 1894 Textus Receptus
kai gar ean adhlon fwnhn salpigx dw tiV paraskeuasetai eiV polemon

Byzantine Majority
kai gar ean adhlon fwnhn salpigx dw tiV paraskeuasetai eiV polemon

Alexandrian
kai gar ean adhlon salpigx fwnhn dw tiV paraskeuasetai eiV polemon

Hort and Westcott
kai gar ean adhlon salpigx fwnhn dw tiV paraskeuasetai eiV polemon

Latin Vulgate
14:8 etenim si incertam vocem det tuba quis parabit se ad bellum

King James Version
14:8 For if the trumpet give an uncertain sound, who shall prepare himself to the battle?

American Standard Version
14:8 For if the trumpet give an uncertain voice, who shall prepare himself for war?

Bible in Basic English
14:8 For if the war-horn gives out an uncertain note, who will get ready for the fight?

Darby's English Translation
14:8 For also, if the trumpet give an uncertain sound, who shall prepare himself for war?

Douay Rheims
14:8 For if the trumpet give an uncertain sound, who shall prepare himself to the battle ?

Noah Webster Bible
14:8 For if the trumpet shall give an uncertain sound, who will prepare himself for battle?

Weymouth New Testament
14:8 If the bugle--to take another example--gives an uncertain sound, who will prepare for battle?

World English Bible
14:8 For if the trumpet gave an uncertain voice, who would prepare himself for war?

Young's Literal Translation
14:8 for if also an uncertain sound a trumpet may give, who shall prepare himself for battle?

9

Stephens 1550 Textus Receptus
outwV kai umeiV dia thV glwsshV ean mh eushmon logon dwte pwV gnwsqhsetai to laloumenon esesqe gar eiV aera lalounteV

Scrivener 1894 Textus Receptus
outwV kai umeiV dia thV glwsshV ean mh eushmon logon dwte pwV gnwsqhsetai to laloumenon esesqe gar eiV aera lalounteV

Byzantine Majority
outwV kai umeiV dia thV glwsshV ean mh eushmon logon dwte pwV gnwsqhsetai to laloumenon esesqe gar eiV aera lalounteV

Alexandrian
outwV kai umeiV dia thV glwsshV ean mh eushmon logon dwte pwV gnwsqhsetai to laloumenon esesqe gar eiV aera lalounteV

Hort and Westcott
outwV kai umeiV dia thV glwsshV ean mh eushmon logon dwte pwV gnwsqhsetai to laloumenon esesqe gar eiV aera lalounteV

Latin Vulgate
14:9 ita et vos per linguam nisi manifestum sermonem dederitis quomodo scietur id quod dicitur eritis enim in aera loquentes

King James Version
14:9 So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.

American Standard Version
14:9 So also ye, unless ye utter by the tongue speech easy to understood, how shall it be known what is spoken? for ye will be speaking into the air.

Bible in Basic English
14:9 So if you, in using a strange tongue, say words which have no sense, how will anyone take in what you are saying? for you will be talking to the air.

Darby's English Translation
14:9 Thus also *ye* with the tongue, unless ye give a distinct speech, how shall it be known what is spoken? for ye will be speaking to the air.

Douay Rheims
14:9 So likewise you, except you utter by the tongue plain speech, how shall it be known what is said ? For you shall be speaking into the air.

Noah Webster Bible
14:9 So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye will speak into the air.

Weymouth New Testament
14:9 And so with you; if with the living voice you fail to utter intelligible words, how will people know what you are saying? You will be talking to the winds.

World English Bible
14:9 So also you, unless you uttered by the tongue words easy to understand, how would it be known what is spoken? For you would be speaking into the air.

Young's Literal Translation
14:9 so also ye, if through the tongue, speech easily understood ye may not give -- how shall that which is spoken be known? for ye shall be speaking to air.

10

Stephens 1550 Textus Receptus
tosauta ei tucoi genh fwnwn estin en kosmw kai ouden autwn afwnon

Scrivener 1894 Textus Receptus
tosauta ei tucoi genh fwnwn estin en kosmw kai ouden afwnon

Byzantine Majority
tosauta ei tucoi genh fwnwn estin en kosmw kai ouden autwn afwnon

Alexandrian
tosauta ei tucoi genh fwnwn eisin en kosmw kai ouden afwnon

Hort and Westcott
tosauta ei tucoi genh fwnwn eisin en kosmw kai ouden afwnon

Latin Vulgate
14:10 tam multa ut puta genera linguarum sunt in mundo et nihil sine voce est

King James Version
14:10 There are, it may be, so many kinds of voices in the world, and none of them [is] without signification.

American Standard Version
14:10 There are, it may be, so many kinds of voices in the world, and no kind is without signification.

Bible in Basic English
14:10 There are, it may be, a number of different voices in the world, and no voice is without sense.

Darby's English Translation
14:10 There are, it may be, so many kinds of voices in the world, and none of undistinguishable sound.

Douay Rheims
14:10 There are, for example, so many kinds of tongues in this world; and none is without voice.

Noah Webster Bible
14:10 There are, it may be, so many kinds of voices in the world, and none of them is without signification.

Weymouth New Testament
14:10 There are, we will suppose, a great number of languages in the world, and no creature is without a language.

World English Bible
14:10 There are, it may be, so many kinds of voices in the world, and none of them is without meaning.

Young's Literal Translation
14:10 There are, it may be, so many kinds of voices in the world, and none of them is unmeaning,

11

Stephens 1550 Textus Receptus
ean oun mh eidw thn dunamin thV fwnhV esomai tw lalounti barbaroV kai o lalwn en emoi barbaroV

Scrivener 1894 Textus Receptus
ean oun mh eidw thn dunamin thV fwnhV esomai tw lalounti barbaroV kai o lalwn en emoi barbaroV

Byzantine Majority
ean oun mh eidw thn dunamin thV fwnhV esomai tw lalounti barbaroV kai o lalwn en emoi barbaroV

Alexandrian
ean oun mh eidw thn dunamin thV fwnhV esomai tw lalounti barbaroV kai o lalwn en emoi barbaroV

Hort and Westcott
ean oun mh eidw thn dunamin thV fwnhV esomai tw lalounti barbaroV kai o lalwn en emoi barbaroV

Latin Vulgate
14:11 si ergo nesciero virtutem vocis ero ei cui loquor barbarus et qui loquitur mihi barbarus

King James Version
14:11 Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh [shall be] a barbarian unto me.

American Standard Version
14:11 If then I know not the meaning of the voice, I shall be to him that speaketh a barbarian, and he that speaketh will be a barbarian unto me.

Bible in Basic English
14:11 But if the sense of the voice is not clear to me, I am like a man from a strange country to him who is talking, and he will be the same to me.

Darby's English Translation
14:11 If therefore I do not know the power of the sound, I shall be to him that speaks a barbarian, and he that speaks a barbarian for me.

Douay Rheims
14:11 If then I know not the power of the voice, I shall be to him to whom I speak a barbarian; and he that speaketh, a barbarian to me.

Noah Webster Bible
14:11 Therefore, if I know not the meaning of the voice, I shall be to him that speaketh a barbarian, and he that speaketh will be a barbarian to me.

Weymouth New Testament
14:11 If, however, I do not know the meaning of the particular language, I shall seem to the speaker of it, and he to me, to be merely talking some foreign tongue.

World English Bible
14:11 If then I don`t know the meaning of the voice, I would be to him who speaks a foreigner, and he who speaks will be a foreigner to me.

Young's Literal Translation
14:11 if, then, I do not know the power of the voice, I shall be to him who is speaking a foreigner, and he who is speaking, is to me a foreigner;

12

Stephens 1550 Textus Receptus
outwV kai umeiV epei zhlwtai este pneumatwn proV thn oikodomhn thV ekklhsiaV zhteite ina perisseuhte

Scrivener 1894 Textus Receptus
outwV kai umeiV epei zhlwtai este pneumatwn proV thn oikodomhn thV ekklhsiaV zhteite ina perisseuhte

Byzantine Majority
outwV kai umeiV epei zhlwtai este pneumatwn proV thn oikodomhn thV ekklhsiaV zhteite ina perisseuhte

Alexandrian
outwV kai umeiV epei zhlwtai este pneumatwn proV thn oikodomhn thV ekklhsiaV zhteite ina perisseuhte

Hort and Westcott
outwV kai umeiV epei zhlwtai este pneumatwn proV thn oikodomhn thV ekklhsiaV zhteite ina perisseuhte

Latin Vulgate
14:12 sic et vos quoniam aemulatores estis spirituum ad aedificationem ecclesiae quaerite ut abundetis

King James Version
14:12 Even so ye, forasmuch as ye are zealous of spiritual [gifts], seek that ye may excel to the edifying of the church.

American Standard Version
14:12 So also ye, since ye are zealous of spiritual gifts, seek that ye may abound unto the edifying of the church.

Bible in Basic English
14:12 So if you are desiring the things which the Spirit gives, let your minds be turned first to the things which are for the good of the church.

Darby's English Translation
14:12 Thus *ye* also, since ye are desirous of spirits, seek that ye may abound for the edification of the assembly.

Douay Rheims
14:12 So you also, forasmuch as you are zealous of spirits, seek to abound unto the edifying of the church.

Noah Webster Bible
14:12 Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.

Weymouth New Testament
14:12 Therefore, seeing that you are ambitious for spiritual gifts, seek to excel in them so as to benefit the Church.

World English Bible
14:12 So also you, since you are zealous for spiritual gifts, seek that you may abound to the building up of the assembly.

Young's Literal Translation
14:12 so also ye, since ye are earnestly desirous of spiritual gifts, for the building up of the assembly seek that ye may abound;

13

Stephens 1550 Textus Receptus
dioper o lalwn glwssh proseucesqw ina diermhneuh

Scrivener 1894 Textus Receptus
dioper o lalwn glwssh proseucesqw ina diermhneuh

Byzantine Majority
dioper o lalwn glwssh proseucesqw ina diermhneuh

Alexandrian
dio o lalwn glwssh proseucesqw ina diermhneuh

Hort and Westcott
dio o lalwn glwssh proseucesqw ina diermhneuh

Latin Vulgate
14:13 et ideo qui loquitur lingua oret ut interpretetur

King James Version
14:13 Wherefore let him that speaketh in an [unknown] tongue pray that he may interpret.

American Standard Version
14:13 Wherefore let him that speaketh in a tongue pray that he may interpret.

Bible in Basic English
14:13 For this reason, let the man who has the power of using tongues make request that he may, at the same time, be able to give the sense.

Darby's English Translation
14:13 Wherefore let him that speaks with a tongue pray that he may interpret.

Douay Rheims
14:13 And therefore he that speaketh by a tongue, let him pray that he may interpret.

Noah Webster Bible
14:13 Wherefore, let him that speaketh in an unknown language, pray that he may interpret.

Weymouth New Testament
14:13 Therefore let a man who has the gift of tongues pray for the power of interpreting them.

World English Bible
14:13 Therefore let him who speaks in another language pray that he may interpret.

Young's Literal Translation
14:13 wherefore he who is speaking in an unknown tongue -- let him pray that he may interpret;

14

Stephens 1550 Textus Receptus
ean gar proseucwmai glwssh to pneuma mou proseucetai o de nouV mou akarpoV estin

Scrivener 1894 Textus Receptus
ean gar proseucwmai glwssh to pneuma mou proseucetai o de nouV mou akarpoV estin

Byzantine Majority
ean gar proseucwmai glwssh to pneuma mou proseucetai o de nouV mou akarpoV estin

Alexandrian
ean [gar] proseucwmai glwssh to pneuma mou proseucetai o de nouV mou akarpoV estin

Hort and Westcott
ean gar proseucwmai glwssh to pneuma mou proseucetai o de nouV mou akarpoV estin

Latin Vulgate
14:14 nam si orem lingua spiritus meus orat mens autem mea sine fructu est

King James Version
14:14 For if I pray in an [unknown] tongue, my spirit prayeth, but my understanding is unfruitful.

American Standard Version
14:14 For if I pray in a tongue, my spirit prayeth, but my understanding is unfruitful.

Bible in Basic English
14:14 For if I make use of tongues in my prayers, my spirit makes the prayer, but not my mind.

Darby's English Translation
14:14 For if I pray with a tongue, my spirit prays, but my understanding is unfruitful.

Douay Rheims
14:14 For if I pray in a tongue, my spirit prayeth, but my understanding is without fruit.

Noah Webster Bible
14:14 For if I pray in an unknown language, my spirit prayeth, but my understanding is unfruitful.

Weymouth New Testament
14:14 For if I pray in an unknown tongue, my spirit prays, but my understanding is barren.

World English Bible
14:14 For if I pray in another language, my spirit prays, but my understanding is unfruitful.

Young's Literal Translation
14:14 for if I pray in an unknown tongue, my spirit doth pray, and my understanding is unfruitful.

15

Stephens 1550 Textus Receptus
ti oun estin proseuxomai tw pneumati proseuxomai de kai tw noi yalw tw pneumati yalw de kai tw noi

Scrivener 1894 Textus Receptus
ti oun estin proseuxomai tw pneumati proseuxomai de kai tw noi yalw tw pneumati yalw de kai tw noi

Byzantine Majority
ti oun estin proseuxomai tw pneumati proseuxomai de kai tw noi yalw tw pneumati yalw de kai tw noi

Alexandrian
ti oun estin proseuxomai tw pneumati proseuxomai de kai tw noi yalw tw pneumati yalw de kai tw noi

Hort and Westcott
ti oun estin proseuxomai tw pneumati proseuxomai de kai tw noi yalw tw pneumati yalw de kai tw noi

Latin Vulgate
14:15 quid ergo est orabo spiritu orabo et mente psallam spiritu psallam et mente

King James Version
14:15 What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

American Standard Version
14:15 What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

Bible in Basic English
14:15 What then? let my prayer be from the spirit, and equally from the mind; let my song be from the spirit, and equally from mind.

Darby's English Translation
14:15 What is it then? I will pray with the spirit, but I will pray also with the understanding; I will sing with the spirit, but I will sing also with the understanding.

Douay Rheims
14:15 What is it then ? I will pray with the spirit, I will pray also with the understanding; I will sing with the spirit, I will sing also with the understanding.

Noah Webster Bible
14:15 What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

Weymouth New Testament
14:15 How then does the matter stand? I will pray in spirit, and I will pray with my understanding also. I will praise God in spirit, and I will praise Him with my understanding also.

World English Bible
14:15 What is it then? I will pray with the spirit, and I will pray with the understanding also. I will sing with the spirit, and I will sing with the understanding also.

Young's Literal Translation
14:15 What then is it? I will pray with the spirit, and I will pray also with the understanding; I will sing psalms with the spirit, and I will sing psalms also with the understanding;

16

Stephens 1550 Textus Receptus
epei ean euloghshs tw pneumati o anaplhrwn ton topon tou idiwtou pwV erei to amhn epi th sh eucaristia epeidh ti legeiV ouk oiden

Scrivener 1894 Textus Receptus
epei ean euloghshs tw pneumati o anaplhrwn ton topon tou idiwtou pwV erei to amhn epi th sh eucaristia epeidh ti legeiV ouk oiden

Byzantine Majority
epei ean euloghshs tw pneumati o anaplhrwn ton topon tou idiwtou pwV erei to amhn epi th sh eucaristia epeidh ti legeiV ouk oiden

Alexandrian
epei ean euloghs [en] pneumati o anaplhrwn ton topon tou idiwtou pwV erei to amhn epi th sh eucaristia epeidh ti legeiV ouk oiden

Hort and Westcott
epei ean euloghV en pneumati o anaplhrwn ton topon tou idiwtou pwV erei to amhn epi th sh eucaristia epeidh ti legeiV ouk oiden

Latin Vulgate
14:16 ceterum si benedixeris spiritu qui supplet locum idiotae quomodo dicet amen super tuam benedictionem quoniam quid dicas nescit

King James Version
14:16 Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?

American Standard Version
14:16 Else if thou bless with the spirit, how shall he that filleth the place of the unlearned say the Amen at thy giving of thanks, seeing he knoweth not what thou sayest?

Bible in Basic English
14:16 For if you give a blessing with the spirit, how will the man who has no knowledge say, So be it, after your prayer, seeing that he has not taken in what you are saying?

Darby's English Translation
14:16 Since otherwise, if thou blessest with the spirit, how shall he who fills the place of the simple Christian say Amen, at thy giving of thanks, since he does not know what thou sayest?

Douay Rheims
14:16 Else if thou shalt bless with the spirit, how shall he that holdeth the place of the unlearned say, Amen, to thy blessing ? because he knoweth not what thou sayest.

Noah Webster Bible
14:16 Else, when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?

Weymouth New Testament
14:16 Otherwise, if you bless God in spirit only, how shall he who is in the position of an ungifted man say the `Amen' to your giving of thanks, when he does not know what your words mean?

World English Bible
14:16 Else if you bless with the spirit, how will he who fills the place of the unlearned say the "Amen" at your giving of thanks, seeing he doesn`t know what you say?

Young's Literal Translation
14:16 since, if thou mayest bless with the spirit, he who is filling the place of the unlearned, how shall he say the Amen at thy giving of thanks, since what thou dost say he hath not known?

17

Stephens 1550 Textus Receptus
su men gar kalwV eucaristeiV all o eteroV ouk oikodomeitai

Scrivener 1894 Textus Receptus
su men gar kalwV eucaristeiV all o eteroV ouk oikodomeitai

Byzantine Majority
su men gar kalwV eucaristeiV all o eteroV ouk oikodomeitai

Alexandrian
su men gar kalwV eucaristeiV all o eteroV ouk oikodomeitai

Hort and Westcott
su men gar kalwV eucaristeiV all o eteroV ouk oikodomeitai

Latin Vulgate
14:17 nam tu quidem bene gratias agis sed alter non aedificatur

King James Version
14:17 For thou verily givest thanks well, but the other is not edified.

American Standard Version
14:17 For thou verily givest thanks well, but the other is not edified.

Bible in Basic English
14:17 For your giving of the blessing is certainly well done, but of no profit to the man without knowledge.

Darby's English Translation
14:17 For *thou* indeed givest thanks well, but the other is not edified.

Douay Rheims
14:17 For thou indeed givest thanks well, but the other is not edified.

Noah Webster Bible
14:17 For thou verily givest thanks well, but the other is not edified.

Weymouth New Testament
14:17 Rightly enough you are giving thanks, and yet your neighbor is not benefited.

World English Bible
14:17 For you most assuredly give thanks well, but the other person is not built up.

Young's Literal Translation
14:17 for thou, indeed, dost give thanks well, but the other is not built up!

18

Stephens 1550 Textus Receptus
eucaristw tw qew mou pantwn umwn mallon glwssaiV

Scrivener 1894 Textus Receptus
eucaristw tw qew mou pantwn umwn mallon glwssaiV

Byzantine Majority
eucaristw tw qew mou pantwn umwn mallon glwssaiV

Alexandrian
eucaristw tw qew pantwn umwn mallon glwssaiV lalw

Hort and Westcott
eucaristw tw qew pantwn umwn mallon glwssaiV lalw

Latin Vulgate
14:18 gratias ago Deo quod omnium vestrum lingua loquor

King James Version
14:18 I thank my God, I speak with tongues more than ye all:

American Standard Version
14:18 I thank God, I speak with tongues more than you all:

Bible in Basic English
14:18 I give praise to God that I am able to make use of tongues more than you all:

Darby's English Translation
14:18 I thank God I speak in a tongue more than all of you:

Douay Rheims
14:18 I thank my God I speak with all your tongues.

Noah Webster Bible
14:18 I thank my God, I speak in languages more than ye all:

Weymouth New Testament
14:18 I speak in a tongue, thank God, more than all of you;

World English Bible
14:18 I thank my God, I speak with other languages more than you all.

Young's Literal Translation
14:18 I give thanks to my God -- more than you all with tongues speaking --

19

Stephens 1550 Textus Receptus
lalwn all en ekklhsia qelw pente logouV dia tou noos mou lalhsai ina kai allouV kathchsw h muriouV logouV en glwssh

Scrivener 1894 Textus Receptus
lalwn all en ekklhsia qelw pente logouV dia tou noos mou lalhsai ina kai allouV kathchsw h muriouV logouV en glwssh

Byzantine Majority
lalwn all en ekklhsia qelw pente logouV dia tou noos mou lalhsai ina kai allouV kathchsw h muriouV logouV en glwssh

Alexandrian
alla en ekklhsia qelw pente logouV tw noi mou lalhsai ina kai allouV kathchsw h muriouV logouV en glwssh

Hort and Westcott
alla en ekklhsia qelw pente logouV tw noi mou lalhsai ina kai allouV kathchsw h muriouV logouV en glwssh

Latin Vulgate
14:19 sed in ecclesia volo quinque verba sensu meo loqui ut et alios instruam quam decem milia verborum in lingua

King James Version
14:19 Yet in the church I had rather speak five words with my understanding, that [by my voice] I might teach others also, than ten thousand words in an [unknown] tongue.

American Standard Version
14:19 howbeit in the church I had rather speak five words with my understanding, that I might instruct others also, than ten thousand words in a tongue.

Bible in Basic English
14:19 But in the church it would be better for me to make use of five words of which the sense was clear, so that others might have profit, than ten thousand words in a strange tongue.

Darby's English Translation
14:19 but in the assembly I desire to speak five words with my understanding, that I may instruct others also, rather than ten thousand words in a tongue.

Douay Rheims
14:19 But in the church I had rather speak five words with my understanding, that I may instruct others also; than ten thousand words in a tongue.

Noah Webster Bible
14:19 Yet in the church I had rather speak five words with my understanding, that by my voice I may teach others also, than ten thousand words in an unknown language.

Weymouth New Testament
14:19 but in the Church I would rather speak five words with my understanding--so as to instruct others also--than ten thousand words in an unknown tongue.

World English Bible
14:19 However in the assembly I would rather speak five words with my understanding, that I might instruct others also, than ten thousand words in another language.

Young's Literal Translation
14:19 but in an assembly I wish to speak five words through my understanding, that others also I may instruct, rather than myriads of words in an unknown tongue.

20

Stephens 1550 Textus Receptus
adelfoi mh paidia ginesqe taiV fresin alla th kakia nhpiazete taiV de fresin teleioi ginesqe

Scrivener 1894 Textus Receptus
adelfoi mh paidia ginesqe taiV fresin alla th kakia nhpiazete taiV de fresin teleioi ginesqe

Byzantine Majority
adelfoi mh paidia ginesqe taiV fresin alla th kakia nhpiazete taiV de fresin teleioi ginesqe

Alexandrian
adelfoi mh paidia ginesqe taiV fresin alla th kakia nhpiazete taiV de fresin teleioi ginesqe

Hort and Westcott
adelfoi mh paidia ginesqe taiV fresin alla th kakia nhpiazete taiV de fresin teleioi ginesqe

Latin Vulgate
14:20 fratres nolite pueri effici sensibus sed malitia parvuli estote sensibus autem perfecti estote

King James Version
14:20 Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.

American Standard Version
14:20 Brethren, be not children in mind: yet in malice be ye babes, but in mind be men.

Bible in Basic English
14:20 My brothers, do not be children in mind: in evil be as little children, but in mind be of full growth.

Darby's English Translation
14:20 Brethren, be not children in your minds, but in malice be babes; but in your minds be grown men.

Douay Rheims
14:20 Brethren, do not become children in sense: but in malice be children, and in sense be perfect.

Noah Webster Bible
14:20 Brethren, be not children in understanding: yet in malice be ye children, but in understanding be men.

Weymouth New Testament
14:20 Brethren, do not prove yourselves to be children in your minds. As regards evil, indeed, be utter babes, but as regards your minds prove yourselves to be men of ripe years.

World English Bible
14:20 Brothers, don`t be children in mind, yet in malice be babies, but in mind be men.

Young's Literal Translation
14:20 Brethren, become not children in the understanding, but in the evil be ye babes, and in the understanding become ye perfect;

21

Stephens 1550 Textus Receptus
en tw nomw gegraptai oti en eteroglwssoiV kai en ceilesin eterois lalhsw tw law toutw kai oud outwV eisakousontai mou legei kurioV

Scrivener 1894 Textus Receptus
en tw nomw gegraptai oti en eteroglwssoiV kai en ceilesin eterois lalhsw tw law toutw kai oud outwV eisakousontai mou legei kurioV

Byzantine Majority
en tw nomw gegraptai oti en eteroglwssoiV kai en ceilesin eterois lalhsw tw law toutw kai oud outwV eisakousontai mou legei kurioV

Alexandrian
en tw nomw gegraptai oti en eteroglwssoiV kai en ceilesin eterwn lalhsw tw law toutw kai oud outwV eisakousontai mou legei kurioV

Hort and Westcott
en tw nomw gegraptai oti en eteroglwssoiV kai en ceilesin eterwn lalhsw tw law toutw kai oud outwV eisakousontai mou legei kurioV

Latin Vulgate
14:21 in lege scriptum est quoniam in aliis linguis et labiis aliis loquar populo huic et nec sic exaudient me dicit Dominus

King James Version
14:21 In the law it is written, With [men of] other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord.

American Standard Version
14:21 In the law it is written, By men of strange tongues and by the lips of strangers will I speak unto this people; and not even thus will they hear me, saith the Lord.

Bible in Basic English
14:21 In the law it is said, By men of other tongues and by strange lips will my words come to this people; and not even so will they give ear to me, says the Lord.

Darby's English Translation
14:21 It is written in the law, By people of other tongues, and by strange lips, will I speak to this people; and neither thus will they hear me, saith the Lord.

Douay Rheims
14:21 In the law it is written: In other tongues and other lips I will speak to this people; and neither so will they hear me, saith the Lord.

Noah Webster Bible
14:21 In the law it is written, With men of other tongues and other lips will I speak to this people; and yet for all that will they not hear me, saith the Lord.

Weymouth New Testament
14:21 In the Law it stands written, "`By men of unknown tongues and by the lips of an unknown nation will I speak to this People, but even then they will not listen to Me', says the Lord."

World English Bible
14:21 In the law it is written, "By men of strange languages and by the lips of strangers I will speak to this people. Not even thus will they hear me, says the Lord."

Young's Literal Translation
14:21 in the law it hath been written, that, `With other tongues and with other lips I will speak to this people, and not even so will they hear Me, saith the Lord;`

22

Stephens 1550 Textus Receptus
wste ai glwssai eiV shmeion eisin ou toiV pisteuousin alla toiV apistoiV h de profhteia ou toiV apistoiV alla toiV pisteuousin

Scrivener 1894 Textus Receptus
wste ai glwssai eiV shmeion eisin ou toiV pisteuousin alla toiV apistoiV h de profhteia ou toiV apistoiV alla toiV pisteuousin

Byzantine Majority
wste ai glwssai eiV shmeion eisin ou toiV pisteuousin alla toiV apistoiV h de profhteia ou toiV apistoiV alla toiV pisteuousin

Alexandrian
wste ai glwssai eiV shmeion eisin ou toiV pisteuousin alla toiV apistoiV h de profhteia ou toiV apistoiV alla toiV pisteuousin

Hort and Westcott
wste ai glwssai eiV shmeion eisin ou toiV pisteuousin alla toiV apistoiV h de profhteia ou toiV apistoiV alla toiV pisteuousin

Latin Vulgate
14:22 itaque linguae in signum sunt non fidelibus sed infidelibus prophetia autem non infidelibus sed fidelibus

King James Version
14:22 Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying [serveth] not for them that believe not, but for them which believe.

American Standard Version
14:22 Wherefore tongues are for a sign, not to them that believe, but to the unbelieving: but prophesying is for a sign, not to the unbelieving, but to them that believe.

Bible in Basic English
14:22 For this reason tongues are for a sign, not to those who have faith, but to those who have not: but the prophet's word is for those who have faith, and not for the rest who have not.

Darby's English Translation
14:22 So that tongues are for a sign, not to those who believe, but to unbelievers; but prophecy, not to unbelievers, but to those who believe.

Douay Rheims
14:22 Wherefore tongues are for a sign, not to believers, but to unbelievers; but prophecies not to unbelievers, but to believers.

Noah Webster Bible
14:22 Wherefore languages are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them who believe.

Weymouth New Testament
14:22 This shows that the gift of tongues is intended as a sign not to those who believe but to unbelievers, but prophecy is intended not for unbelievers but for those who believe.

World English Bible
14:22 Therefore other languages are for a sign, not to those who believe, but to the unbelieving; but prophesying is for a sign, not to the unbelieving, but to those who believe.

Young's Literal Translation
14:22 so that the tongues are for a sign, not to the believing, but to the unbelieving; and the prophesy is not for the unbelieving, but for the believing,

23

Stephens 1550 Textus Receptus
ean oun sunelqh h ekklhsia olh epi to auto kai panteV glwssais lalwsin eiselqwsin de idiwtai h apistoi ouk erousin oti mainesqe

Scrivener 1894 Textus Receptus
ean oun sunelqh h ekklhsia olh epi to auto kai panteV glwssais lalwsin eiselqwsin de idiwtai h apistoi ouk erousin oti mainesqe

Byzantine Majority
ean oun sunelqh h ekklhsia olh epi to auto kai panteV glwssais lalwsin eiselqwsin de idiwtai h apistoi ouk erousin oti mainesqe

Alexandrian
ean oun sunelqh h ekklhsia olh epi to auto kai panteV lalwsin glwssais eiselqwsin de idiwtai h apistoi ouk erousin oti mainesqe

Hort and Westcott
ean oun sunelqh h ekklhsia olh epi to auto kai panteV lalwsin glwssaiV eiselqwsin de idiwtai h apistoi ouk erousin oti mainesqe

Latin Vulgate
14:23 si ergo conveniat universa ecclesia in unum et omnes linguis loquantur intrent autem idiotae aut infideles nonne dicent quod insanitis

King James Version
14:23 If therefore the whole church be come together into one place, and all speak with tongues, and there come in [those that are] unlearned, or unbelievers, will they not say that ye are mad?

American Standard Version
14:23 If therefore the whole church be assembled together and all speak with tongues, and there come in men unlearned or unbelieving, will they not say that ye are mad?

Bible in Basic English
14:23 If, then, the church has come together, and all are using tongues, and there come in men without knowledge or faith, will they not say that you are unbalanced?

Darby's English Translation
14:23 If therefore the whole assembly come together in one place, and all speak with tongues, and simple persons enter in, or unbelievers, will not they say ye are mad?

Douay Rheims
14:23 If therefore the whole church come together into one place, and all speak with tongues, and there come in unlearned persons or infidels, will they not say that you are mad ?

Noah Webster Bible
14:23 If therefore the whole church is assembled in one place, and all speak in languages, and there come in those that are unlearned, or unbelievers, will they not say that ye are insane?

Weymouth New Testament
14:23 Accordingly if the whole Church has assembled and all are speaking in `tongues,' and there come in ungifted men, or unbelievers, will they not say that you are all mad?

World English Bible
14:23 If therefore the whole assembly is assembled together and all speak with other languages, and unlearned or unbelieving people come in, won`t they say that you are crazy?

Young's Literal Translation
14:23 If, therefore, the whole assembly may come together, to the same place, and all may speak with tongues, and there may come in unlearned or unbelievers, will they not say that ye are mad?

24

Stephens 1550 Textus Receptus
ean de panteV profhteuwsin eiselqh de tiV apistoV h idiwthV elegcetai upo pantwn anakrinetai upo pantwn

Scrivener 1894 Textus Receptus
ean de panteV profhteuwsin eiselqh de tiV apistoV h idiwthV elegcetai upo pantwn anakrinetai upo pantwn

Byzantine Majority
ean de panteV profhteuwsin eiselqh de tiV apistoV h idiwthV elegcetai upo pantwn anakrinetai upo pantwn

Alexandrian
ean de panteV profhteuwsin eiselqh de tiV apistoV h idiwthV elegcetai upo pantwn anakrinetai upo pantwn

Hort and Westcott
ean de panteV profhteuwsin eiselqh de tiV apistoV h idiwthV elegcetai upo pantwn anakrinetai upo pantwn

Latin Vulgate
14:24 si autem omnes prophetent intret autem quis infidelis vel idiota convincitur ab omnibus diiudicatur ab omnibus

King James Version
14:24 But if all prophesy, and there come in one that believeth not, or [one] unlearned, he is convinced of all, he is judged of all:

American Standard Version
14:24 But if all prophesy, and there come in one unbelieving or unlearned, he is reproved by all, he is judged by all;

Bible in Basic English
14:24 But if all are teaching as prophets, and a man without faith or knowledge comes in, he is tested by all, he is judged by all;

Darby's English Translation
14:24 But if all prophesy, and some unbeliever or simple person come in, he is convicted of all, he is judged of all;

Douay Rheims
14:24 But if all prophesy, and there come in one that believeth not, or an unlearned person, he is convinced of all, he is judged of all.

Noah Webster Bible
14:24 But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced by all, he is judged by all:

Weymouth New Testament
14:24 If, on the other hand, every one is prophesying and an unbeliever or an ungifted man comes in, he is convicted by all and closely examined by all,

World English Bible
14:24 But if all prophesy, and someone unbelieving or unlearned comes in, he is reproved by all, and he is judged by all.

Young's Literal Translation
14:24 and if all may prophecy, and any one may come in, an unbeliever or unlearned, he is convicted by all, he is discerned by all,

25

Stephens 1550 Textus Receptus
kai outws ta krupta thV kardiaV autou fanera ginetai kai outwV peswn epi proswpon proskunhsei tw qew apaggellwn oti o qeoV ontws en umin estin

Scrivener 1894 Textus Receptus
kai outws ta krupta thV kardiaV autou fanera ginetai kai outwV peswn epi proswpon proskunhsei tw qew apaggellwn oti o qeoV ontws en umin estin

Byzantine Majority
kai outws ta krupta thV kardiaV autou fanera ginetai kai outwV peswn epi proswpon proskunhsei tw qew apaggellwn oti o qeoV ontws en umin estin

Alexandrian
ta krupta thV kardiaV autou fanera ginetai kai outwV peswn epi proswpon proskunhsei tw qew apaggellwn oti ontws o qeoV en umin estin

Hort and Westcott
ta krupta thV kardiaV autou fanera ginetai kai outwV peswn epi proswpon proskunhsei tw qew apaggellwn oti ontwV o qeoV en umin estin

Latin Vulgate
14:25 occulta cordis eius manifesta fiunt et ita cadens in faciem adorabit Deum pronuntians quod vere Deus in vobis est

King James Version
14:25 And thus are the secrets of his heart made manifest; and so falling down on [his] face he will worship God, and report that God is in you of a truth.

American Standard Version
14:25 the secrets of his heart are made manifest; and so he will fall down on his face and worship God, declaring that God is among you indeed.

Bible in Basic English
14:25 The secrets of his heart are made clear; and he will go down on his face and give worship to God, saying that God is truly among you.

Darby's English Translation
14:25 the secrets of his heart are manifested; and thus, falling upon his face, he will do homage to God, reporting that God is indeed amongst you.

Douay Rheims
14:25 The secrets of his heart are made manifest; and so, falling down on his face, he will adore God, affirming that God is among you indeed.

Noah Webster Bible
14:25 And thus are the secrets of his heart made manifest; and so falling down on his face, he will worship God, and report that God is in you in truth.

Weymouth New Testament
14:25 and the hidden evils of his heart are brought to light. And, as the result, he will fall on his face and worship God, and will report to others that of a truth God is among you.

World English Bible
14:25 And thus the secrets of his heart are revealed. So he will fall down on his face and worship God, declaring that God is among you indeed.

Young's Literal Translation
14:25 and so the secrets of his heart become manifest, and so having fallen upon his face, he will bow before God, declaring that God really is among you.

26

Stephens 1550 Textus Receptus
ti oun estin adelfoi otan sunerchsqe ekastoV umwn yalmon ecei didachn ecei glwssan ecei apokaluyin ecei ermhneian ecei panta proV oikodomhn genesqw

Scrivener 1894 Textus Receptus
ti oun estin adelfoi otan sunerchsqe ekastoV umwn yalmon ecei didachn ecei glwssan ecei apokaluyin ecei ermhneian ecei panta proV oikodomhn genesqw

Byzantine Majority
ti oun estin adelfoi otan sunerchsqe ekastoV umwn yalmon ecei didachn ecei glwssan ecei apokaluyin ecei ermhneian ecei panta proV oikodomhn ginesqw

Alexandrian
ti oun estin adelfoi otan sunerchsqe ekastoV yalmon ecei didachn ecei apokaluyin ecei glwssan ecei ermhneian ecei panta proV oikodomhn ginesqw

Hort and Westcott
ti oun estin adelfoi otan sunerchsqe ekastoV yalmon ecei didachn ecei apokaluyin ecei glwssan ecei ermhneian ecei panta proV oikodomhn ginesqw

Latin Vulgate
14:26 quid ergo est fratres cum convenitis unusquisque vestrum psalmum habet doctrinam habet apocalypsin habet linguam habet interpretationem habet omnia ad aedificationem fiant

King James Version
14:26 How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.

American Standard Version
14:26 What is it then, brethren? When ye come together, each one hath a psalm, hath a teaching, hath a revelation, hath a tongue, hath an interpretation. Let all things be done unto edifying.

Bible in Basic English
14:26 What is it then, my brothers? when you come together everyone has a holy song, or a revelation, or a tongue, or is giving the sense of it. Let everything be done for the common good.

Darby's English Translation
14:26 What is it then, brethren? whenever ye come together, each of you has a psalm, has a teaching, has a tongue, has a revelation, has an interpretation. Let all things be done to edification.

Douay Rheims
14:26 How is it then, brethren ? When you come together, every one of you hath a psalm, hath a doctrine, hath a revelation, hath a tongue, hath an interpretation: let all things be done to edification.

Noah Webster Bible
14:26 How is it then, brethren? when ye are assembled, every one of you hath a psalm, hath a doctrine, hath a language, hath a revelation, hath an interpretation. Let all things be done to edification.

Weymouth New Testament
14:26 What then, brethren? Whenever you assemble, there is not one of you who is not ready either with a song of praise, a sermon, a revelation, a `tongue,' or an interpretation. Let everything be done with a view to the building up of faith and character.

World English Bible
14:26 What is it then, brothers? When you come together, each one of you has a psalm, has a teaching, has a revelation, has another language, has an interpretation. Let all things be done to build each other up.

Young's Literal Translation
14:26 What then is it, brethren? whenever ye may come together, each of you hath a psalm, hath a teaching, hath a tongue, hath a revelation, hath an interpretation? let all things be for building up;

27

Stephens 1550 Textus Receptus
eite glwssh tiV lalei kata duo h to pleiston treiV kai ana meroV kai eiV diermhneuetw

Scrivener 1894 Textus Receptus
eite glwssh tiV lalei kata duo h to pleiston treiV kai ana meroV kai eiV diermhneuetw

Byzantine Majority
eite glwssh tiV lalei kata duo h to pleiston treiV kai ana meroV kai eiV diermhneuetw

Alexandrian
eite glwssh tiV lalei kata duo h to pleiston treiV kai ana meroV kai eiV diermhneuetw

Hort and Westcott
eite glwssh tiV lalei kata duo h to pleiston treiV kai ana meroV kai eiV diermhneuetw

Latin Vulgate
14:27 sive lingua quis loquitur secundum duos aut ut multum tres et per partes et unus interpretetur

King James Version
14:27 If any man speak in an [unknown] tongue, [let it be] by two, or at the most [by] three, and [that] by course; and let one interpret.

American Standard Version
14:27 If any man speaketh in a tongue, let it be by two, or at the most three, and that in turn; and let one interpret:

Bible in Basic English
14:27 If any man makes use of a tongue, let it not be more than two, or at the most three, and in turn; and let someone give the sense:

Darby's English Translation
14:27 If any one speak with a tongue, let it be two, or at the most three, and separately, and let one interpret;

Douay Rheims
14:27 If any speak with a tongue, let it be by two, or at the most by three, and in course, and let one interpret.

Noah Webster Bible
14:27 If any man speaketh in an unknown language, let it be by two, or at the most by three, and that by course; and let one interpret.

Weymouth New Testament
14:27 If there is speaking in an unknown tongue, only two or at the most three should speak, and they should do so one at a time, and one should interpret;

World English Bible
14:27 If any man speaks in another language, let it be two, or at the most three, and in turn; and let one interpret.

Young's Literal Translation
14:27 if an unknown tongue any one do speak, by two, or at the most, by three, and in turn, and let one interpret;

28

Stephens 1550 Textus Receptus
ean de mh h diermhneuthV sigatw en ekklhsia eautw de laleitw kai tw qew

Scrivener 1894 Textus Receptus
ean de mh h diermhneuthV sigatw en ekklhsia eautw de laleitw kai tw qew

Byzantine Majority
ean de mh h diermhneuthV sigatw en ekklhsia eautw de laleitw kai tw qew

Alexandrian
ean de mh h diermhneuthV sigatw en ekklhsia eautw de laleitw kai tw qew

Hort and Westcott
ean de mh h diermhneuthV sigatw en ekklhsia eautw de laleitw kai tw qew

Latin Vulgate
14:28 si autem non fuerit interpres taceat in ecclesia sibi autem loquatur et Deo

King James Version
14:28 But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.

American Standard Version
14:28 but if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.

Bible in Basic English
14:28 But if there is no one to give the sense, let him keep quiet in the church; and let his words be to himself and to God.

Darby's English Translation
14:28 but if there be no interpreter, let him be silent in the assembly, and let him speak to himself and to God.

Douay Rheims
14:28 But if there be no interpreter, let him hold his peace in the church, and speak to himself and to God.

Noah Webster Bible
14:28 But if there is no interpreter, let him keep silence in the church; and let him speak to himself, and to God.

Weymouth New Testament
14:28 or if there is no interpreter, let the man with the gift be silent in the Church, speaking to himself and to God.

World English Bible
14:28 But if there is no interpreter, let him keep silence in the assembly, and let him speak to himself, and to God.

Young's Literal Translation
14:28 and if there may be no interpreter, let him be silent in an assembly, and to himself let him speak, and to God.

29

Stephens 1550 Textus Receptus
profhtai de duo h treiV laleitwsan kai oi alloi diakrinetwsan

Scrivener 1894 Textus Receptus
profhtai de duo h treiV laleitwsan kai oi alloi diakrinetwsan

Byzantine Majority
profhtai de duo h treiV laleitwsan kai oi alloi diakrinetwsan

Alexandrian
profhtai de duo h treiV laleitwsan kai oi alloi diakrinetwsan

Hort and Westcott
profhtai de duo h treiV laleitwsan kai oi alloi diakrinetwsan

Latin Vulgate
14:29 prophetae duo aut tres dicant et ceteri diiudicent

King James Version
14:29 Let the prophets speak two or three, and let the other judge.

American Standard Version
14:29 And let the prophets speak by two or three, and let the others discern.

Bible in Basic English
14:29 And let the prophets give their words, but not more than two or three, and let the others be judges of what they say.

Darby's English Translation
14:29 And let two or three prophets speak, and let the others judge.

Douay Rheims
14:29 And let the prophets speak, two or three; and let the rest judge.

Noah Webster Bible
14:29 Let the prophets speak two or three, and let the others judge.

Weymouth New Testament
14:29 But if there are Prophets, let two or three speak and let the rest judge.

World English Bible
14:29 Let the prophets speak, two or three, and let the others discern.

Young's Literal Translation
14:29 And prophets -- let two or three speak, and let the others discern,

30

Stephens 1550 Textus Receptus
ean de allw apokalufqh kaqhmenw o prwtoV sigatw

Scrivener 1894 Textus Receptus
ean de allw apokalufqh kaqhmenw o prwtoV sigatw

Byzantine Majority
ean de allw apokalufqh kaqhmenw o prwtoV sigatw

Alexandrian
ean de allw apokalufqh kaqhmenw o prwtoV sigatw

Hort and Westcott
ean de allw apokalufqh kaqhmenw o prwtoV sigatw

Latin Vulgate
14:30 quod si alii revelatum fuerit sedenti prior taceat

King James Version
14:30 If [any thing] be revealed to another that sitteth by, let the first hold his peace.

American Standard Version
14:30 But if a revelation be made to another sitting by, let the first keep silence.

Bible in Basic English
14:30 But if a revelation is given to another who is seated near, let the first be quiet.

Darby's English Translation
14:30 But if there be a revelation to another sitting there, let the first be silent.

Douay Rheims
14:30 But if any thing be revealed to another sitting, let the first hold his peace.

Noah Webster Bible
14:30 If any thing is revealed to another that sitteth by, let the first hold his peace.

Weymouth New Testament
14:30 And if anything is revealed to some one else who is seated there, let the first be silent.

World English Bible
14:30 But if a revelation is made to another sitting by, let the first keep silence.

Young's Literal Translation
14:30 and if to another sitting anything may be revealed, let the first be silent;

31

Stephens 1550 Textus Receptus
dunasqe gar kaq ena panteV profhteuein ina panteV manqanwsin kai panteV parakalwntai

Scrivener 1894 Textus Receptus
dunasqe gar kaq ena panteV profhteuein ina panteV manqanwsin kai panteV parakalwntai

Byzantine Majority
dunasqe gar kaq ena panteV profhteuein ina panteV manqanwsin kai panteV parakalwntai

Alexandrian
dunasqe gar kaq ena panteV profhteuein ina panteV manqanwsin kai panteV parakalwntai

Hort and Westcott
dunasqe gar kaq ena panteV profhteuein ina panteV manqanwsin kai panteV parakalwntai

Latin Vulgate
14:31 potestis enim omnes per singulos prophetare ut omnes discant et omnes exhortentur

King James Version
14:31 For ye may all prophesy one by one, that all may learn, and all may be comforted.

American Standard Version
14:31 For ye all can prophesy one by one, that all may learn, and all may be exhorted;

Bible in Basic English
14:31 For you may all be prophets in turn so that all may get knowledge and comfort;

Darby's English Translation
14:31 For ye can all prophesy one by one, that all may learn and all be encouraged.

Douay Rheims
14:31 For you may all prophesy one by one; that all may learn, and all may be exhorted:

Noah Webster Bible
14:31 For ye may all prophesy one by one, that all may learn, and all may be comforted.

Weymouth New Testament
14:31 For you can all prophesy one by one, so that all may learn and all be encouraged:

World English Bible
14:31 For you all can prophesy one by one, that all may learn, and all may be exhorted.

Young's Literal Translation
14:31 for ye are able, one by one, all to prophesy, that all may learn, and all may be exhorted,

32

Stephens 1550 Textus Receptus
kai pneumata profhtwn profhtaiV upotassetai

Scrivener 1894 Textus Receptus
kai pneumata profhtwn profhtaiV upotassetai

Byzantine Majority
kai pneumata profhtwn profhtaiV upotassetai

Alexandrian
kai pneumata profhtwn profhtaiV upotassetai

Hort and Westcott
kai pneumata profhtwn profhtaiV upotassetai

Latin Vulgate
14:32 et spiritus prophetarum prophetis subiecti sunt

King James Version
14:32 And the spirits of the prophets are subject to the prophets.

American Standard Version
14:32 and the spirits of the prophets are subject to the prophets;

Bible in Basic English
14:32 And the spirits of the prophets are controlled by the prophets;

Darby's English Translation
14:32 And spirits of prophets are subject to prophets.

Douay Rheims
14:32 And the spirits of the prophets are subject to the prophets.

Noah Webster Bible
14:32 And the spirits of the prophets are subject to the prophets.

Weymouth New Testament
14:32 and the spirits of Prophets yield submission to Prophets.

World English Bible
14:32 The spirits of the prophets are subject to the prophets,

Young's Literal Translation
14:32 and the spiritual gift of prophets to prophets are subject,

33

Stephens 1550 Textus Receptus
ou gar estin akatastasiaV o qeoV all eirhnhV wV en pasaiV taiV ekklhsiaiV twn agiwn

Scrivener 1894 Textus Receptus
ou gar estin akatastasiaV o qeoV all eirhnhV wV en pasaiV taiV ekklhsiaiV twn agiwn

Byzantine Majority
ou gar estin akatastasiaV o qeoV alla eirhnhV wV en pasaiV taiV ekklhsiaiV twn agiwn

Alexandrian
ou gar estin akatastasiaV o qeoV alla eirhnhV wV en pasaiV taiV ekklhsiaiV twn agiwn

Hort and Westcott
ou gar estin akatastasiaV o qeoV alla eirhnhV wV en pasaiV taiV ekklhsiaiV twn agiwn

Latin Vulgate
14:33 non enim est dissensionis Deus sed pacis sicut in omnibus ecclesiis sanctorum

King James Version
14:33 For God is not [the author] of confusion, but of peace, as in all churches of the saints.

American Standard Version
14:33 for God is not a God of confusion, but of peace. As in all the churches of the saints,

Bible in Basic English
14:33 For God is not a God whose ways are without order, but a God of peace; as in all the churches of the saints.

Darby's English Translation
14:33 For God is not a God of disorder but of peace, as in all the assemblies of the saints.

Douay Rheims
14:33 For God is not the God of dissension, but of peace: as also I teach in all the churches of the saints.

Noah Webster Bible
14:33 For God is not the author of confusion, but of peace, as in all churches of the saints.

Weymouth New Testament
14:33 For God is not a God of disorder, but of peace, as He is in all the Churches of His people.

World English Bible
14:33 for God is not a God of confusion, but of peace. As in all the assemblies of the saints,

Young's Literal Translation
14:33 for God is not a God of tumult, but of peace, as in all the assemblies of the saints.

34

Stephens 1550 Textus Receptus
ai gunaikeV umwn en taiV ekklhsiaiV sigatwsan ou gar epitetraptai autaiV lalein all upotassesqai kaqwV kai o nomoV legei

Scrivener 1894 Textus Receptus
ai gunaikeV umwn en taiV ekklhsiaiV sigatwsan ou gar epitetraptai autaiV lalein all upotassesqai kaqwV kai o nomoV legei

Byzantine Majority
ai gunaikeV umwn en taiV ekklhsiaiV sigatwsan ou gar epitetraptai autaiV lalein all upotassesqai kaqwV kai o nomoV legei

Alexandrian
ai gunaikeV en taiV ekklhsiaiV sigatwsan ou gar epitrepetai autaiV lalein alla upotassesqwsan kaqwV kai o nomoV legei

Hort and Westcott
ai gunaikeV en taiV ekklhsiaiV sigatwsan ou gar epitrepetai autaiV lalein alla upotassesqwsan kaqwV kai o nomoV legei

Latin Vulgate
14:34 mulieres in ecclesiis taceant non enim permittitur eis loqui sed subditas esse sicut et lex dicit

King James Version
14:34 Let your women keep silence in the churches: for it is not permitted unto them to speak; but [they are commanded] to be under obedience, as also saith the law.

American Standard Version
14:34 let the women keep silence in the churches: for it is not permitted unto them to speak; but let them be in subjection, as also saith the law.

Bible in Basic English
14:34 Let women keep quiet in the churches: for it is not right for them to be talking; but let them be under control, as it says in the law.

Darby's English Translation
14:34 Let your women be silent in the assemblies, for it is not permitted to them to speak; but to be in subjection, as the law also says.

Douay Rheims
14:34 Let women keep silence in the churches: for it is not permitted them to speak, but to be subject, as also the law saith.

Noah Webster Bible
14:34 Let your women keep silence in the churches; for it is not permitted to them to speak: but they are commanded to be under obedience, as also saith the law.

Weymouth New Testament
14:34 Let married women be silent in the Churches, for they are not permitted to speak. They must be content with a subordinate place, as the Law also says;

World English Bible
14:34 let your women keep silence in the assemblies, for it is not permitted for them to speak; but let them be in subjection, as the Law also says.

Young's Literal Translation
14:34 Your women in the assemblies let them be silent, for it hath not been permitted to them to speak, but to be subject, as also the law saith;

35

Stephens 1550 Textus Receptus
ei de ti maqein qelousin en oikw touV idiouV andraV eperwtatwsan aiscron gar estin gunaixin en ekklhsia lalein

Scrivener 1894 Textus Receptus
ei de ti maqein qelousin en oikw touV idiouV andraV eperwtatwsan aiscron gar estin gunaixin en ekklhsia lalein

Byzantine Majority
ei de ti maqein qelousin en oikw touV idiouV andraV eperwtatwsan aiscron gar estin gunaixin en ekklhsia lalein

Alexandrian
ei de ti maqein qelousin en oikw touV idiouV andraV eperwtatwsan aiscron gar estin gunaiki lalein en ekklhsia

Hort and Westcott
ei de ti manqanein qelousin en oikw touV idiouV andraV eperwtatwsan aiscron gar estin gunaiki lalein en ekklhsia

Latin Vulgate
14:35 si quid autem volunt discere domi viros suos interrogent turpe est enim mulieri loqui in ecclesia

King James Version
14:35 And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.

American Standard Version
14:35 And if they would learn anything, let them ask their own husbands at home: for it is shameful for a woman to speak in the church.

Bible in Basic English
14:35 And if they have a desire for knowledge about anything, let them put questions to their husbands privately: for talking in the church puts shame on a woman.

Darby's English Translation
14:35 But if they wish to learn anything, let them ask their own husbands at home; for it is a shame for a woman to speak in assembly.

Douay Rheims
14:35 But if they would learn any thing, let them ask their husbands at home. For it is a shame for a woman to speak in the church.

Noah Webster Bible
14:35 And if they will learn any thing, let them ask their husbands at home; for it is a shame for women to speak in the church.

Weymouth New Testament
14:35 and if they wish to ask questions, they should ask their own husbands at home. For it is disgraceful for a married woman to speak at a Church assembly.

World English Bible
14:35 If they desire to learn anything, let them ask their own husbands at home, for it is shameful for a woman to chatter in the assembly.

Young's Literal Translation
14:35 and if they wish to learn anything, at home their own husbands let them question, for it is a shame to women to speak in an assembly.

36

Stephens 1550 Textus Receptus
h af umwn o logoV tou qeou exhlqen h eiV umaV monouV kathnthsen

Scrivener 1894 Textus Receptus
h af umwn o logoV tou qeou exhlqen h eiV umaV monouV kathnthsen

Byzantine Majority
h af umwn o logoV tou qeou exhlqen h eiV umaV monouV kathnthsen

Alexandrian
h af umwn o logoV tou qeou exhlqen h eiV umaV monouV kathnthsen

Hort and Westcott
h af umwn o logoV tou qeou exhlqen h eiV umaV monouV kathnthsen

Latin Vulgate
14:36 an a vobis verbum Dei processit aut in vos solos pervenit

King James Version
14:36 What? came the word of God out from you? or came it unto you only?

American Standard Version
14:36 What? was it from you that the word of God went forth? or came it unto you alone?

Bible in Basic English
14:36 What? was it from you that the word of God went out? or did it only come in to you?

Darby's English Translation
14:36 Did the word of God go out from you, or did it come to you only?

Douay Rheims
14:36 Or did the word of God come out from you ? Or came it only unto you ?

Noah Webster Bible
14:36 What? came the word of God out from you? or came it to you only?

Weymouth New Testament
14:36 Was it from you that God's Message first went forth, or is it to you only that it has come?

World English Bible
14:36 What? Was it from you that the word of God went forth? Or did it come to you alone?

Young's Literal Translation
14:36 From you did the word of God come forth? or to you alone did it come?

37

Stephens 1550 Textus Receptus
ei tiV dokei profhthV einai h pneumatikoV epiginwsketw a grafw umin oti tou kuriou eisin entolai

Scrivener 1894 Textus Receptus
ei tiV dokei profhthV einai h pneumatikoV epiginwsketw a grafw umin oti tou kuriou eisin entolai

Byzantine Majority
ei tiV dokei profhthV einai h pneumatikoV epiginwsketw a grafw umin oti kuriou eisin entolai

Alexandrian
ei tiV dokei profhthV einai h pneumatikoV epiginwsketw a grafw umin oti kuriou estin entolh

Hort and Westcott
ei tiV dokei profhthV einai h pneumatikoV epiginwsketw a grafw umin oti kuriou estin entolh

Latin Vulgate
14:37 si quis videtur propheta esse aut spiritalis cognoscat quae scribo vobis quia Domini sunt mandata

King James Version
14:37 If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.

American Standard Version
14:37 If any man thinketh himself to be a prophet, or spiritual, let him take knowledge of the things which I write unto you, that they are the commandment of the Lord.

Bible in Basic English
14:37 If any man seems to himself to be a prophet or to have the Spirit, let him take note of the things which I am writing to you, as being the word of the Lord.

Darby's English Translation
14:37 If any one thinks himself to be a prophet or spiritual, let him recognise the things that I write to you, that it is the Lord`s commandment.

Douay Rheims
14:37 If any seem to be a prophet, or spiritual, let him know the things that I write to you, that they are the commandments of the Lord.

Noah Webster Bible
14:37 If any man thinketh himself to be a prophet, or spiritual, let him acknowledge that the things that I write to you are the commandments of the Lord.

Weymouth New Testament
14:37 If any one deems himself to be a Prophet or a man with spiritual gifts, let him recognize as the Lord's command all that I am now writing to you.

World English Bible
14:37 If any man thinks himself to be a prophet, or spiritual, let him recognize the things which I write to you, that they are the commandment of the Lord.

Young's Literal Translation
14:37 if any one doth think to be a prophet, or spiritual, let him acknowledge the things that I write to you -- that of the Lord they are commands;

38

Stephens 1550 Textus Receptus
ei de tiV agnoei agnoeitw

Scrivener 1894 Textus Receptus
ei de tiV agnoei agnoeitw

Byzantine Majority
ei de tiV agnoei agnoeitw

Alexandrian
ei de tiV agnoei agnoeitai

Hort and Westcott
ei de tiV agnoei agnoeitai

Latin Vulgate
14:38 si quis autem ignorat ignorabitur

King James Version
14:38 But if any man be ignorant, let him be ignorant.

American Standard Version
14:38 But if any man is ignorant, let him be ignorant.

Bible in Basic English
14:38 But if any man is without knowledge, let him be so.

Darby's English Translation
14:38 But if any be ignorant, let him be ignorant.

Douay Rheims
14:38 But if any man know not, he shall not be known.

Noah Webster Bible
14:38 But if any man is ignorant, let him be ignorant.

Weymouth New Testament
14:38 But if any one is ignorant, let him be ignorant.

World English Bible
14:38 But if anyone is ignorant, let him be ignorant.

Young's Literal Translation
14:38 and if any one is ignorant -- let him be ignorant;

39

Stephens 1550 Textus Receptus
wste adelfoi zhloute to profhteuein kai to lalein glwssais mh kwluete

Scrivener 1894 Textus Receptus
wste adelfoi zhloute to profhteuein kai to lalein glwssais mh kwluete

Byzantine Majority
wste adelfoi zhloute to profhteuein kai to lalein glwssais mh kwluete

Alexandrian
wste adelfoi [mou] zhloute to profhteuein kai to lalein mh kwluete glwssais

Hort and Westcott
wste adelfoi mou zhloute to profhteuein kai to lalein mh kwluete glwssaiV

Latin Vulgate
14:39 itaque fratres aemulamini prophetare et loqui linguis nolite prohibere

King James Version
14:39 Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.

American Standard Version
14:39 Wherefore, my brethren, desire earnestly to prophesy, and forbid not to speak with tongues.

Bible in Basic English
14:39 So then, my brothers, let it be your chief desire to be prophets; but let no one be stopped from using tongues.

Darby's English Translation
14:39 So that, brethren, desire to prophesy, and do not forbid the speaking with tongues.

Douay Rheims
14:39 Wherefore, brethren, be zealous to prophesy; and forbid not to speak with tongues.

Noah Webster Bible
14:39 Wherefore, brethren, covet to prophesy, and forbid not to speak in languages.

Weymouth New Testament
14:39 The conclusion, my brethren, is this. Be earnestly ambitious to prophesy, and do not check speaking with tongues;

World English Bible
14:39 Therefore, brothers, desire earnestly to prophesy, and don`t forbid speaking with other languages.

Young's Literal Translation
14:39 so that, brethren, earnestly desire to prophesy, and to speak with tongues do not forbid;

40

Stephens 1550 Textus Receptus
panta euschmonwV kai kata taxin ginesqw

Scrivener 1894 Textus Receptus
panta euschmonwV kai kata taxin ginesqw

Byzantine Majority
panta euschmonwV kai kata taxin ginesqw

Alexandrian
panta de euschmonwV kai kata taxin ginesqw

Hort and Westcott
panta de euschmonwV kai kata taxin ginesqw

Latin Vulgate
14:40 omnia autem honeste et secundum ordinem fiant

King James Version
14:40 Let all things be done decently and in order.

American Standard Version
14:40 But let all things be done decently and in order.

Bible in Basic English
14:40 Let all things be done in the right and ordered way.

Darby's English Translation
14:40 But let all things be done comelily and with order.

Douay Rheims
14:40 But let all things be done decently, and according to order.

Noah Webster Bible
14:40 Let all things be done decently, and in order.

Weymouth New Testament
14:40 only let everything be done in a becoming and orderly manner.

World English Bible
14:40 Let all things be done decently and in order.

Young's Literal Translation
14:40 let all things be done decently and in order.

1st Corinthians 15


1st Corinthians 15 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 14

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 15

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58

1

Stephens 1550 Textus Receptus
gnwrizw de umin adelfoi to euaggelion o euhggelisamhn umin o kai parelabete en w kai esthkate

Scrivener 1894 Textus Receptus
gnwrizw de umin adelfoi to euaggelion o euhggelisamhn umin o kai parelabete en w kai esthkate

Byzantine Majority
gnwrizw de umin adelfoi to euaggelion o euhggelisamhn umin o kai parelabete en w kai esthkate

Alexandrian
gnwrizw de umin adelfoi to euaggelion o euhggelisamhn umin o kai parelabete en w kai esthkate

Hort and Westcott
gnwrizw de umin adelfoi to euaggelion o euhggelisamhn umin o kai parelabete en w kai esthkate

Latin Vulgate
15:1 notum autem vobis facio fratres evangelium quod praedicavi vobis quod et accepistis in quo et statis

King James Version
15:1 Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;

American Standard Version
15:1 Now I make known unto you brethren, the gospel which I preached unto you, which also ye received, wherein also ye stand,

Bible in Basic English
15:1 Now I am going to make clear to you, my brothers, what the good news was which I gave to you, and which you took, and on which your faith is based,

Darby's English Translation
15:1 But I make known to you, brethren, the glad tidings which I announced to you, which also ye received, in which also ye stand,

Douay Rheims
15:1 Now I make known unto you, brethren, the gospel which I preached to you, which also you have received, and wherein you stand;

Noah Webster Bible
15:1 Moreover, brethren, I declare to you the gospel which I preached to you, which also ye have received, and in which ye stand;

Weymouth New Testament
15:1 But let me recall to you, brethren, the Good News which I brought you, which you accepted, and on which you are standing,

World English Bible
15:1 Now I declare to you, brothers, the gospel which I preached to you, which also you received, in which you also stand,

Young's Literal Translation
15:1 And I make known to you, brethren, the good news that I proclaimed to you, which also ye did receive, in which also ye have stood,

2

Stephens 1550 Textus Receptus
di ou kai swzesqe tini logw euhggelisamhn umin ei katecete ektoV ei mh eikh episteusate

Scrivener 1894 Textus Receptus
di ou kai swzesqe tini logw euhggelisamhn umin ei katecete ektoV ei mh eikh episteusate

Byzantine Majority
di ou kai swzesqe tini logw euhggelisamhn umin ei katecete ektoV ei mh eikh episteusate

Alexandrian
di ou kai swzesqe tini logw euhggelisamhn umin ei katecete ektoV ei mh eikh episteusate

Hort and Westcott
di ou kai swzesqe tini logw euhggelisamhn umin ei katecete ektoV ei mh eikh episteusate

Latin Vulgate
15:2 per quod et salvamini qua ratione praedicaverim vobis si tenetis nisi si frustra credidistis

King James Version
15:2 By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.

American Standard Version
15:2 by which also ye are saved, if ye hold fast the word which I preached unto you, except ye believed in vain.

Bible in Basic English
15:2 By which you have salvation; that is to say, the form in which it was given to you, if it is fixed in your minds, and if your faith in it is not without effect.

Darby's English Translation
15:2 by which also ye are saved, (if ye hold fast the word which I announced to you as the glad tidings,) unless indeed ye have believed in vain.

Douay Rheims
15:2 By which also you are saved, if you hold fast after what manner I preached unto you, unless you have believed in vain.

Noah Webster Bible
15:2 By which also ye are saved, if ye keep in memory what I preached to you, unless ye have believed in vain.

Weymouth New Testament
15:2 through which also you are obtaining salvation, if you bear in mind the words in which I proclaimed it--unless indeed your faith has been unreal from the very first.

World English Bible
15:2 by which also you are saved, if you hold firmly the word which I preached to you -- unless you believed in vain.

Young's Literal Translation
15:2 through which also ye are being saved, in what words I proclaimed good news to you, if ye hold fast, except ye did believe in vain,

3

Stephens 1550 Textus Receptus
paredwka gar umin en prwtoiV o kai parelabon oti cristoV apeqanen uper twn amartiwn hmwn kata taV grafaV

Scrivener 1894 Textus Receptus
paredwka gar umin en prwtoiV o kai parelabon oti cristoV apeqanen uper twn amartiwn hmwn kata taV grafaV

Byzantine Majority
paredwka gar umin en prwtoiV o kai parelabon oti cristoV apeqanen uper twn amartiwn hmwn kata taV grafaV

Alexandrian
paredwka gar umin en prwtoiV o kai parelabon oti cristoV apeqanen uper twn amartiwn hmwn kata taV grafaV

Hort and Westcott
paredwka gar umin en prwtoiV o kai parelabon oti cristoV apeqanen uper twn amartiwn hmwn kata taV grafaV

Latin Vulgate
15:3 tradidi enim vobis in primis quod et accepi quoniam Christus mortuus est pro peccatis nostris secundum scripturas

King James Version
15:3 For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;

American Standard Version
15:3 For I delivered unto you first of all that which also I received: that Christ died for our sins according to the scriptures;

Bible in Basic English
15:3 For I gave to you first of all what was handed down to me, how Christ underwent death for our sins, as it says in the Writings;

Darby's English Translation
15:3 For I delivered to you, in the first place, what also I had received, that Christ died for our sins, according to the scriptures;

Douay Rheims
15:3 For I delivered unto you first of all, which I also received: how that Christ died for our sins, according to the scriptures:

Noah Webster Bible
15:3 For I delivered to you first of all, that which I also received, that Christ died for our sins, according to the scriptures;

Weymouth New Testament
15:3 For I repeated to you the all-important fact which also I had been taught, that Christ died for our sins in accordance with the Scriptures;

World English Bible
15:3 For I delivered to you first of all that which also I received: that Christ died for our sins according to the scriptures,

Young's Literal Translation
15:3 for I delivered to you first, what also I did receive, that Christ died for our sins, according to the Writings,

4

Stephens 1550 Textus Receptus
kai oti etafh kai oti eghgertai th trith hmera kata taV grafaV

Scrivener 1894 Textus Receptus
kai oti etafh kai oti eghgertai th trith hmera kata taV grafaV

Byzantine Majority
kai oti etafh kai oti eghgertai th trith hmera kata taV grafaV

Alexandrian
kai oti etafh kai oti eghgertai th hmera th trith kata taV grafaV

Hort and Westcott
kai oti etafh kai oti eghgertai th hmera th trith kata taV grafaV

Latin Vulgate
15:4 et quia sepultus est et quia resurrexit tertia die secundum scripturas

King James Version
15:4 And that he was buried, and that he rose again the third day according to the scriptures:

American Standard Version
15:4 and that he was buried; and that he hath been raised on the third day according to the scriptures;

Bible in Basic English
15:4 And he was put in the place of the dead; and on the third day he came back from the dead, as it says in the Writings;

Darby's English Translation
15:4 and that he was buried; and that he was raised the third day, according to the scriptures;

Douay Rheims
15:4 And that he was buried, and that he rose again the third day, according to the scriptures:

Noah Webster Bible
15:4 And that he was buried, and that he rose again the third day according to the scriptures:

Weymouth New Testament
15:4 that He was buried; that He rose to life again on the third day in accordance with the Scriptures,

World English Bible
15:4 that he was buried, that he was raised on the third day according to the Scriptures,

Young's Literal Translation
15:4 and that he was buried, and that he hath risen on the third day, according to the Writings,

5

Stephens 1550 Textus Receptus
kai oti wfqh khfa eita toiV dwdeka

Scrivener 1894 Textus Receptus
kai oti wfqh khfa eita toiV dwdeka

Byzantine Majority
kai oti wfqh khfa eita toiV dwdeka

Alexandrian
kai oti wfqh khfa eita toiV dwdeka

Hort and Westcott
kai oti wfqh khfa eita toiV dwdeka

Latin Vulgate
15:5 et quia visus est Cephae et post haec undecim

King James Version
15:5 And that he was seen of Cephas, then of the twelve:

American Standard Version
15:5 and that he appeared to Cephas; then to the twelve;

Bible in Basic English
15:5 And he was seen by Cephas; then by the twelve;

Darby's English Translation
15:5 and that he appeared to Cephas, then to the twelve.

Douay Rheims
15:5 And that he was seen by Cephas; and after that by the eleven.

Noah Webster Bible
15:5 And that he was seen by Cephas, then by the twelve:

Weymouth New Testament
15:5 and was seen by Peter, and then by the Twelve.

World English Bible
15:5 and that he appeared to Cephas, then to the twelve.

Young's Literal Translation
15:5 and that he appeared to Cephas, then to the twelve,

6

Stephens 1550 Textus Receptus
epeita wfqh epanw pentakosioiV adelfoiV efapax ex wn oi pleious menousin ewV arti tineV de kai ekoimhqhsan

Scrivener 1894 Textus Receptus
epeita wfqh epanw pentakosioiV adelfoiV efapax ex wn oi pleious menousin ewV arti tineV de kai ekoimhqhsan

Byzantine Majority
epeita wfqh epanw pentakosioiV adelfoiV efapax ex wn oi pleious menousin ewV arti tineV de kai ekoimhqhsan

Alexandrian
epeita wfqh epanw pentakosioiV adelfoiV efapax ex wn oi pleiones menousin ewV arti tineV de ekoimhqhsan

Hort and Westcott
epeita wfqh epanw pentakosioiV adelfoiV efapax ex wn oi pleioneV menousin ewV arti tineV de ekoimhqhsan

Latin Vulgate
15:6 deinde visus est plus quam quingentis fratribus simul ex quibus multi manent usque adhuc quidam autem dormierunt

King James Version
15:6 After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.

American Standard Version
15:6 then he appeared to above five hundred brethren at once, of whom the greater part remain until now, but some are fallen asleep;

Bible in Basic English
15:6 Then by more than five hundred brothers at the same time, most of whom are still living, but some are sleeping;

Darby's English Translation
15:6 Then he appeared to above five hundred brethren at once, of whom the most remain until now, but some also have fallen asleep.

Douay Rheims
15:6 Then he was seen by more than five hundred brethren at once: of whom many remain until this present, and some are fallen asleep.

Noah Webster Bible
15:6 After that he was seen by above five hundred brethren at once; of whom the greater part remain to this present, but some have fallen asleep.

Weymouth New Testament
15:6 Afterwards He was seen by more than five hundred brethren at once, most of whom are still alive, although some of them have now fallen asleep.

World English Bible
15:6 Then he appeared to over five hundred brothers at once, most of whom remain until now, but some have also fallen asleep.

Young's Literal Translation
15:6 afterwards he appeared to above five hundred brethren at once, of whom the greater part remain till now, and certain also did fall asleep;

7

Stephens 1550 Textus Receptus
epeita wfqh iakwbw eita toiV apostoloiV pasin

Scrivener 1894 Textus Receptus
epeita wfqh iakwbw eita toiV apostoloiV pasin

Byzantine Majority
epeita wfqh iakwbw eita toiV apostoloiV pasin

Alexandrian
epeita wfqh iakwbw eita toiV apostoloiV pasin

Hort and Westcott
epeita wfqh iakwbw eita toiV apostoloiV pasin

Latin Vulgate
15:7 deinde visus est Iacobo deinde apostolis omnibus

King James Version
15:7 After that, he was seen of James; then of all the apostles.

American Standard Version
15:7 then he appeared to James; then to all the apostles;

Bible in Basic English
15:7 Then he was seen by James; then by all the Apostles.

Darby's English Translation
15:7 Then he appeared to James; then to all the apostles;

Douay Rheims
15:7 After that, he was seen by James, then by all the apostles.

Noah Webster Bible
15:7 After that he was seen by James; then by all the apostles.

Weymouth New Testament
15:7 Afterwards He was seen by James, and then by all the Apostles.

World English Bible
15:7 Then he appeared to James, then to all the apostles,

Young's Literal Translation
15:7 afterwards he appeared to James, then to all the apostles.

8

Stephens 1550 Textus Receptus
escaton de pantwn wsperei tw ektrwmati wfqh kamoi

Scrivener 1894 Textus Receptus
escaton de pantwn wsperei tw ektrwmati wfqh kamoi

Byzantine Majority
escaton de pantwn wsperei tw ektrwmati wfqh kamoi

Alexandrian
escaton de pantwn wsperei tw ektrwmati wfqh kamoi

Hort and Westcott
escaton de pantwn wsperei tw ektrwmati wfqh kamoi

Latin Vulgate
15:8 novissime autem omnium tamquam abortivo visus est et mihi

King James Version
15:8 And last of all he was seen of me also, as of one born out of due time.

American Standard Version
15:8 and last of all, as to the child untimely born, he appeared to me also.

Bible in Basic English
15:8 And last of all, as by one whose birth was out of the right time, he was seen by me.

Darby's English Translation
15:8 and last of all, as to an abortion, he appeared to *me* also.

Douay Rheims
15:8 And last of all, he was seen also by me, as by one born out of due time.

Noah Webster Bible
15:8 And last of all he was seen by me also, as by one born out of due time.

Weymouth New Testament
15:8 And last of all, as to one of untimely birth, He appeared to me also.

World English Bible
15:8 and last of all, as to the child born at the wrong time, he appeared to me also.

Young's Literal Translation
15:8 And last of all -- as to the untimely birth -- he appeared also to me,

9

Stephens 1550 Textus Receptus
egw gar eimi o elacistoV twn apostolwn oV ouk eimi ikanoV kaleisqai apostoloV dioti ediwxa thn ekklhsian tou qeou

Scrivener 1894 Textus Receptus
egw gar eimi o elacistoV twn apostolwn oV ouk eimi ikanoV kaleisqai apostoloV dioti ediwxa thn ekklhsian tou qeou

Byzantine Majority
egw gar eimi o elacistoV twn apostolwn oV ouk eimi ikanoV kaleisqai apostoloV dioti ediwxa thn ekklhsian tou qeou

Alexandrian
egw gar eimi o elacistoV twn apostolwn oV ouk eimi ikanoV kaleisqai apostoloV dioti ediwxa thn ekklhsian tou qeou

Hort and Westcott
egw gar eimi o elacistoV twn apostolwn oV ouk eimi ikanoV kaleisqai apostoloV dioti ediwxa thn ekklhsian tou qeou

Latin Vulgate
15:9 ego enim sum minimus apostolorum qui non sum dignus vocari apostolus quoniam persecutus sum ecclesiam Dei

King James Version
15:9 For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.

American Standard Version
15:9 For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.

Bible in Basic English
15:9 For I am the least of the Apostles, having no right to be named an Apostle, because of my cruel attacks on the church of God.

Darby's English Translation
15:9 For *I* am the least of the apostles, who am not fit to be called apostle, because I have persecuted the assembly of God.

Douay Rheims
15:9 For I am the least of the apostles, who am not worthy to be called an apostle, because I persecuted the church of God.

Noah Webster Bible
15:9 For I am the least of the apostles, who am not worthy to be called an apostle, because I persecuted the church of God.

Weymouth New Testament
15:9 For I am the least of the Apostles, and am not fit to be called an Apostle--because I persecuted the Church of God.

World English Bible
15:9 For I am the least of the apostles, who is not worthy to be called an apostle, because I persecuted the assembly of God.

Young's Literal Translation
15:9 for I am the least of the apostles, who am not worthy to be called an apostle, because I did persecute the assembly of God,

10

Stephens 1550 Textus Receptus
cariti de qeou eimi o eimi kai h cariV autou h eiV eme ou kenh egenhqh alla perissoteron autwn pantwn ekopiasa ouk egw de all h cariV tou qeou h sun emoi

Scrivener 1894 Textus Receptus
cariti de qeou eimi o eimi kai h cariV autou h eiV eme ou kenh egenhqh alla perissoteron autwn pantwn ekopiasa ouk egw de all h cariV tou qeou h sun emoi

Byzantine Majority
cariti de qeou eimi o eimi kai h cariV autou h eiV eme ou kenh egenhqh alla perissoteron autwn pantwn ekopiasa ouk egw de all h cariV tou qeou h sun emoi

Alexandrian
cariti de qeou eimi o eimi kai h cariV autou h eiV eme ou kenh egenhqh alla perissoteron autwn pantwn ekopiasa ouk egw de alla h cariV tou qeou [h] sun emoi

Hort and Westcott
cariti de qeou eimi o eimi kai h cariV autou h eiV eme ou kenh egenhqh alla perissoteron autwn pantwn ekopiasa ouk egw de alla h cariV tou qeou sun emoi

Latin Vulgate
15:10 gratia autem Dei sum id quod sum et gratia eius in me vacua non fuit sed abundantius illis omnibus laboravi non ego autem sed gratia Dei mecum

King James Version
15:10 But by the grace of God I am what I am: and his grace which [was bestowed] upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.

American Standard Version
15:10 But by the grace of God I am what I am: and his grace which was bestowed upon me was not found vain; but I labored more abundantly than they all: yet not I, but the grace of God which was with me.

Bible in Basic English
15:10 But by the grace of God, I am what I am: and his grace which was given to me has not been for nothing; for I did more work than all of them; though not I, but the grace of God which was with me.

Darby's English Translation
15:10 But by God`s grace I am what I am; and his grace, which was towards me, has not been vain; but I have laboured more abundantly than they all, but not *I*, but the grace of God which was with me.

Douay Rheims
15:10 But by the grace of God, I am what I am; and his grace in me hath not been void, but I have laboured more abundantly than all they: yet not I, but the grace of God with me.

Noah Webster Bible
15:10 But by the grace of God I am what I am: and his grace which was bestowed upon me, was not in vain; but I labored more abundantly than they all: yet not I, but the grace of God which was with me.

Weymouth New Testament
15:10 But what I am I am by the grace of God, and His grace bestowed upon me did not prove ineffectual. But I labored more strenuously than all the rest--yet it was not I, but God's grace working with me.

World English Bible
15:10 But by the grace of God I am what I am. His grace which was bestowed on me was not found vain, but I worked more than all of them; yet not I, but the grace of God which was with me.

Young's Literal Translation
15:10 and by the grace of God I am what I am, and His grace that is towards me came not in vain, but more abundantly than they all did I labour, yet not I, but the grace of God that is with me;

11

Stephens 1550 Textus Receptus
eite oun egw eite ekeinoi outwV khrussomen kai outwV episteusate

Scrivener 1894 Textus Receptus
eite oun egw eite ekeinoi outwV khrussomen kai outwV episteusate

Byzantine Majority
eite oun egw eite ekeinoi outwV khrussomen kai outwV episteusate

Alexandrian
eite oun egw eite ekeinoi outwV khrussomen kai outwV episteusate

Hort and Westcott
eite oun egw eite ekeinoi outwV khrussomen kai outwV episteusate

Latin Vulgate
15:11 sive enim ego sive illi sic praedicamus et sic credidistis

King James Version
15:11 Therefore whether [it were] I or they, so we preach, and so ye believed.

American Standard Version
15:11 Whether then it be I or they, so we preach, and so ye believed.

Bible in Basic English
15:11 If then it is I who am the preacher, or they, this is our word, and to this you have given your faith.

Darby's English Translation
15:11 Whether, therefore, I or they, thus we preach, and thus ye have believed.

Douay Rheims
15:11 For whether I, or they, so we preach, and so you have believed.

Noah Webster Bible
15:11 Therefore whether it was I or they, so we preach, and so ye believed.

Weymouth New Testament
15:11 But whether it is I or they, this is the way we preach and the way that you came to believe.

World English Bible
15:11 Whether then it is I or they, so we preach, and so you believed.

Young's Literal Translation
15:11 whether, then, I or they, so we preach, and so ye did believe.

12

Stephens 1550 Textus Receptus
ei de cristoV khrussetai oti ek nekrwn eghgertai pwV legousin tines en umin oti anastasiV nekrwn ouk estin

Scrivener 1894 Textus Receptus
ei de cristoV khrussetai oti ek nekrwn eghgertai pwV legousin tines en umin oti anastasiV nekrwn ouk estin

Byzantine Majority
ei de cristoV khrussetai oti ek nekrwn eghgertai pwV legousin tines en umin oti anastasiV nekrwn ouk estin

Alexandrian
ei de cristoV khrussetai oti ek nekrwn eghgertai pwV legousin en umin tines oti anastasiV nekrwn ouk estin

Hort and Westcott
ei de cristoV khrussetai oti ek nekrwn eghgertai pwV legousin en umin tineV oti anastasiV nekrwn ouk estin

Latin Vulgate
15:12 si autem Christus praedicatur quod resurrexit a mortuis quomodo quidam dicunt in vobis quoniam resurrectio mortuorum non est

King James Version
15:12 Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?

American Standard Version
15:12 Now if Christ is preached that he hath been raised from the dead, how say some among you that there is no resurrection of the dead?

Bible in Basic English
15:12 Now if the good news says that Christ came back from the dead, how do some of you say that there is no coming back from the dead?

Darby's English Translation
15:12 Now if Christ is preached that he is raised from among the dead, how say some among you that there is not a resurrection of those that are dead?

Douay Rheims
15:12 Now if Christ be preached, that he arose again from the dead, how do some among you say, that there is no resurrection of the dead?

Noah Webster Bible
15:12 Now if Christ is preached that he rose from the dead, how say some among you that there is no resurrection of the dead?

Weymouth New Testament
15:12 But if Christ is preached as having risen from the dead, how is it that some of you say that there is no such thing as a resurrection of the dead?

World English Bible
15:12 Now if Christ is preached, that he has been raised from the dead, how do some among you say that there is no resurrection of the dead?

Young's Literal Translation
15:12 And if Christ is preached, that out of the dead he hath risen, how say certain among you, that there is no rising again of dead persons?

13

Stephens 1550 Textus Receptus
ei de anastasiV nekrwn ouk estin oude cristoV eghgertai

Scrivener 1894 Textus Receptus
ei de anastasiV nekrwn ouk estin oude cristoV eghgertai

Byzantine Majority
ei de anastasiV nekrwn ouk estin oude cristoV eghgertai

Alexandrian
ei de anastasiV nekrwn ouk estin oude cristoV eghgertai

Hort and Westcott
ei de anastasiV nekrwn ouk estin oude cristoV eghgertai

Latin Vulgate
15:13 si autem resurrectio mortuorum non est neque Christus resurrexit

King James Version
15:13 But if there be no resurrection of the dead, then is Christ not risen:

American Standard Version
15:13 But if there is no resurrection of the dead, neither hath Christ been raised:

Bible in Basic English
15:13 But if there is no coming back from the dead, then Christ has not come back from the dead:

Darby's English Translation
15:13 But if there is not a resurrection of those that are dead, neither is Christ raised:

Douay Rheims
15:13 But if there be no resurrection of the dead, then Christ is not risen again.

Noah Webster Bible
15:13 But if there is no resurrection of the dead, then is Christ not raised.

Weymouth New Testament
15:13 If there is no such thing as a resurrection of the dead, then Christ Himself has not risen to life.

World English Bible
15:13 But if there is no resurrection of the dead, neither has Christ been raised.

Young's Literal Translation
15:13 and if there be no rising again of dead persons, neither hath Christ risen;

14

Stephens 1550 Textus Receptus
ei de cristoV ouk eghgertai kenon ara to khrugma hmwn kenh de kai h pistiV umwn

Scrivener 1894 Textus Receptus
ei de cristoV ouk eghgertai kenon ara to khrugma hmwn kenh de kai h pistiV umwn

Byzantine Majority
ei de cristoV ouk eghgertai kenon ara to khrugma hmwn kenh de kai h pistiV umwn

Alexandrian
ei de cristoV ouk eghgertai kenon ara [kai] to khrugma hmwn kenh kai h pistiV umwn

Hort and Westcott
ei de cristoV ouk eghgertai kenon ara to khrugma hmwn kenh kai h pistiV hmwn

Latin Vulgate
15:14 si autem Christus non resurrexit inanis est ergo praedicatio nostra inanis est et fides vestra

King James Version
15:14 And if Christ be not risen, then [is] our preaching vain, and your faith [is] also vain.

American Standard Version
15:14 and if Christ hath not been raised, then is our preaching vain, your faith also is vain.

Bible in Basic English
15:14 And if Christ did not come again from the dead, then our good news and your faith in it are of no effect.

Darby's English Translation
15:14 but if Christ is not raised, then, indeed, vain also is our preaching, and vain also your faith.

Douay Rheims
15:14 And if Christ be not risen again, then is our preaching vain, and your faith is also vain.

Noah Webster Bible
15:14 And if Christ is not raised, then is our preaching vain, and your faith is also vain.

Weymouth New Testament
15:14 And if Christ has not risen, it follows that what we preach is a delusion, and that your faith also is a delusion.

World English Bible
15:14 If Christ has not been raised, then our preaching is in vain, and your faith also is in vain.

Young's Literal Translation
15:14 and if Christ hath not risen, then void is our preaching, and void also your faith,

15

Stephens 1550 Textus Receptus
euriskomeqa de kai yeudomartureV tou qeou oti emarturhsamen kata tou qeou oti hgeiren ton criston on ouk hgeiren eiper ara nekroi ouk egeirontai

Scrivener 1894 Textus Receptus
euriskomeqa de kai yeudomartureV tou qeou oti emarturhsamen kata tou qeou oti hgeiren ton criston on ouk hgeiren eiper ara nekroi ouk egeirontai

Byzantine Majority
euriskomeqa de kai yeudomartureV tou qeou oti emarturhsamen kata tou qeou oti hgeiren ton criston on ouk hgeiren eiper ara nekroi ouk egeirontai

Alexandrian
euriskomeqa de kai yeudomartureV tou qeou oti emarturhsamen kata tou qeou oti hgeiren ton criston on ouk hgeiren eiper ara nekroi ouk egeirontai

Hort and Westcott
euriskomeqa de kai yeudomartureV tou qeou oti emarturhsamen kata tou qeou oti hgeiren ton criston on ouk hgeiren eiper ara nekroi ouk egeirontai

Latin Vulgate
15:15 invenimur autem et falsi testes Dei quoniam testimonium diximus adversus Deum quod suscitaverit Christum quem non suscitavit si mortui non resurgunt

King James Version
15:15 Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.

American Standard Version
15:15 Yea, we are found false witnesses of God; because we witnessed of God that he raised up Christ: whom he raised not up, if so be that the dead are not raised.

Bible in Basic English
15:15 Yes, and we are seen to be false witnesses of God; because we gave witness of God that by his power Christ came again from the dead: which is not true if there is no coming back from the dead.

Darby's English Translation
15:15 And we are found also false witnesses of God; for we have witnessed concerning God that he raised the Christ, whom he has not raised if indeed those that are dead are not raised.

Douay Rheims
15:15 Yea, and we are found false witnesses of God: because we have given testimony against God, that he hath raised up Christ; whom he hath not raised up, if the dead rise not again.

Noah Webster Bible
15:15 And indeed we are found false witnesses of God; because we have testified concerning God that he raised up Christ: whom he raised not, if in truth the dead rise not.

Weymouth New Testament
15:15 Nay more, we are actually being discovered to be bearing false witness about God, because we have testified that God raised Christ to life, whom He did not raise, if in reality none of the dead are raised.

World English Bible
15:15 Yes, we are found false witnesses of God, because we testified about God that he raised up Christ, whom he didn`t raise up, if it is so that the dead are not raised.

Young's Literal Translation
15:15 and we also are found false witnesses of God, because we did testify of God that He raised up the Christ, whom He did not raise if then dead persons do not rise;

16

Stephens 1550 Textus Receptus
ei gar nekroi ouk egeirontai oude cristoV eghgertai

Scrivener 1894 Textus Receptus
ei gar nekroi ouk egeirontai oude cristoV eghgertai

Byzantine Majority
ei gar nekroi ouk egeirontai oude cristoV eghgertai

Alexandrian
ei gar nekroi ouk egeirontai oude cristoV eghgertai

Hort and Westcott
ei gar nekroi ouk egeirontai oude cristoV eghgertai

Latin Vulgate
15:16 nam si mortui non resurgunt neque Christus resurrexit

King James Version
15:16 For if the dead rise not, then is not Christ raised:

American Standard Version
15:16 For if the dead are not raised, neither hath Christ been raised:

Bible in Basic English
15:16 For if it is not possible for the dead to come to life again, then Christ has not come to life again:

Darby's English Translation
15:16 For if those that are dead are not raised, neither is Christ raised;

Douay Rheims
15:16 For if the dead rise not again, neither is Christ risen again.

Noah Webster Bible
15:16 For if the dead rise not, then is not Christ raised:

Weymouth New Testament
15:16 For if none of the dead are raised to life, then Christ has not risen;

World English Bible
15:16 For if the dead aren`t raised, neither has Christ been raised.

Young's Literal Translation
15:16 for if dead persons do not rise, neither hath Christ risen,

17

Stephens 1550 Textus Receptus
ei de cristoV ouk eghgertai mataia h pistiV umwn eti este en taiV amartiaiV umwn

Scrivener 1894 Textus Receptus
ei de cristoV ouk eghgertai mataia h pistiV umwn eti este en taiV amartiaiV umwn

Byzantine Majority
ei de cristoV ouk eghgertai mataia h pistiV umwn eti este en taiV amartiaiV umwn

Alexandrian
ei de cristoV ouk eghgertai mataia h pistiV umwn eti este en taiV amartiaiV umwn

Hort and Westcott
ei de cristoV ouk eghgertai mataia h pistiV umwn estin eti este en taiV amartiaiV umwn

Latin Vulgate
15:17 quod si Christus non resurrexit vana est fides vestra adhuc enim estis in peccatis vestris

King James Version
15:17 And if Christ be not raised, your faith [is] vain; ye are yet in your sins.

American Standard Version
15:17 and if Christ hath not been raised, your faith is vain; ye are yet in your sins.

Bible in Basic English
15:17 And if that is so, your faith is of no effect; you are still in your sins.

Darby's English Translation
15:17 but if Christ be not raised, your faith is vain; ye are yet in your sins.

Douay Rheims
15:17 And if Christ be not risen again, your faith is vain, for you are yet in your sins.

Noah Webster Bible
15:17 And if Christ is not raised, your faith is vain; ye are yet in your sins.

Weymouth New Testament
15:17 and if Christ has not risen, your faith is a vain thing--you are still in your sins.

World English Bible
15:17 If Christ has not been raised, your faith is vain; you are still in your sins.

Young's Literal Translation
15:17 and if Christ hath not risen, vain is your faith, ye are yet in your sins;

18

Stephens 1550 Textus Receptus
ara kai oi koimhqenteV en cristw apwlonto

Scrivener 1894 Textus Receptus
ara kai oi koimhqenteV en cristw apwlonto

Byzantine Majority
ara kai oi koimhqenteV en cristw apwlonto

Alexandrian
ara kai oi koimhqenteV en cristw apwlonto

Hort and Westcott
ara kai oi koimhqenteV en cristw apwlonto

Latin Vulgate
15:18 ergo et qui dormierunt in Christo perierunt

King James Version
15:18 Then they also which are fallen asleep in Christ are perished.

American Standard Version
15:18 Then they also that are fallen asleep in Christ have perished.

Bible in Basic English
15:18 And, in addition, the dead in Christ have gone to destruction.

Darby's English Translation
15:18 Then indeed also those who have fallen asleep in Christ have perished.

Douay Rheims
15:18 Then they also that are fallen asleep in Christ, are perished.

Noah Webster Bible
15:18 Then they also who have fallen asleep in Christ have perished.

Weymouth New Testament
15:18 It follows also that those who have fallen asleep in Christ have perished.

World English Bible
15:18 Then they also who are fallen asleep in Christ have perished.

Young's Literal Translation
15:18 then, also, those having fallen asleep in Christ did perish;

19

Stephens 1550 Textus Receptus
ei en th zwh tauth hlpikotes esmen en cristw monon eleeinoteroi pantwn anqrwpwn esmen

Scrivener 1894 Textus Receptus
ei en th zwh tauth hlpikotes esmen en cristw monon eleeinoteroi pantwn anqrwpwn esmen

Byzantine Majority
ei en th zwh tauth hlpikotes esmen en cristw monon eleeinoteroi pantwn anqrwpwn esmen

Alexandrian
ei en th zwh tauth en cristw hlpikotes esmen monon eleeinoteroi pantwn anqrwpwn esmen

Hort and Westcott
ei en th zwh tauth en cristw hlpikoteV esmen monon eleeinoteroi pantwn anqrwpwn esmen

Latin Vulgate
15:19 si in hac vita tantum in Christo sperantes sumus miserabiliores sumus omnibus hominibus

King James Version
15:19 If in this life only we have hope in Christ, we are of all men most miserable.

American Standard Version
15:19 If we have only hoped in Christ in this life, we are of all men most pitiable.

Bible in Basic English
15:19 If in this life only we have hope in Christ, we are of all men most unhappy.

Darby's English Translation
15:19 If in this life only we have hope in Christ, we are the most miserable of all men.

Douay Rheims
15:19 If in this life only we have hope in Christ, we are of all men most miserable.

Noah Webster Bible
15:19 If in this life only we have hope in Christ, we are of all men most miserable.

Weymouth New Testament
15:19 If in this present life we have a *hope* resting on Christ, and nothing more, we are more to be pitied than all the rest of the world.

World English Bible
15:19 If we have only hoped in Christ in this life, we are of all men most pitiable.

Young's Literal Translation
15:19 if in this life we have hope in Christ only, of all men we are most to be pitied.

20

Stephens 1550 Textus Receptus
nuni de cristoV eghgertai ek nekrwn aparch twn kekoimhmenwn egeneto

Scrivener 1894 Textus Receptus
nuni de cristoV eghgertai ek nekrwn aparch twn kekoimhmenwn egeneto

Byzantine Majority
nuni de cristoV eghgertai ek nekrwn aparch twn kekoimhmenwn egeneto

Alexandrian
nuni de cristoV eghgertai ek nekrwn aparch twn kekoimhmenwn

Hort and Westcott
nuni de cristoV eghgertai ek nekrwn aparch twn kekoimhmenwn

Latin Vulgate
15:20 nunc autem Christus resurrexit a mortuis primitiae dormientium

King James Version
15:20 But now is Christ risen from the dead, [and] become the firstfruits of them that slept.

American Standard Version
15:20 But now hath Christ been raised from the dead, the firstfruits of them that are asleep.

Bible in Basic English
15:20 But now Christ has truly come back from the dead, the first-fruits of those who are sleeping.

Darby's English Translation
15:20 (But now Christ is raised from among the dead, first-fruits of those fallen asleep.

Douay Rheims
15:20 But now Christ is risen from the dead, the firstfruits of them that sleep :

Noah Webster Bible
15:20 But now is Christ raised from the dead, and become the first-fruits of them that slept.

Weymouth New Testament
15:20 But, in reality, Christ *has* risen from among the dead, being the first to do so of those who are asleep.

World English Bible
15:20 But now Christ has been raised from the dead. He became the first fruits of those who are asleep.

Young's Literal Translation
15:20 And now, Christ hath risen out of the dead -- the first-fruits of those sleeping he became,

21

Stephens 1550 Textus Receptus
epeidh gar di anqrwpou o qanatoV kai di anqrwpou anastasiV nekrwn

Scrivener 1894 Textus Receptus
epeidh gar di anqrwpou o qanatoV kai di anqrwpou anastasiV nekrwn

Byzantine Majority
epeidh gar di anqrwpou o qanatoV kai di anqrwpou anastasiV nekrwn

Alexandrian
epeidh gar di anqrwpou qanatoV kai di anqrwpou anastasiV nekrwn

Hort and Westcott
epeidh gar di anqrwpou qanatoV kai di anqrwpou anastasiV nekrwn

Latin Vulgate
15:21 quoniam enim per hominem mors et per hominem resurrectio mortuorum

King James Version
15:21 For since by man [came] death, by man [came] also the resurrection of the dead.

American Standard Version
15:21 For since by man came death, by man came also the resurrection of the dead.

Bible in Basic English
15:21 For as by man came death, so by man there is a coming back from the dead.

Darby's English Translation
15:21 For since by man came death, by man also resurrection of those that are dead.

Douay Rheims
15:21 For by a man came death, and by a man the resurrection of the dead.

Noah Webster Bible
15:21 For since by man came death, by man came also the resurrection of the dead.

Weymouth New Testament
15:21 For seeing that death came through man, through man comes also the resurrection of the dead.

World English Bible
15:21 For since death came by man, the resurrection of the dead also came by man.

Young's Literal Translation
15:21 for since through man is the death, also through man is a rising again of the dead,

22

Stephens 1550 Textus Receptus
wsper gar en tw adam panteV apoqnhskousin outwV kai en tw cristw panteV zwopoihqhsontai

Scrivener 1894 Textus Receptus
wsper gar en tw adam panteV apoqnhskousin outwV kai en tw cristw panteV zwopoihqhsontai

Byzantine Majority
wsper gar en tw adam panteV apoqnhskousin outwV kai en tw cristw panteV zwopoihqhsontai

Alexandrian
wsper gar en tw adam panteV apoqnhskousin outwV kai en tw cristw panteV zwopoihqhsontai

Hort and Westcott
wsper gar en tw adam panteV apoqnhskousin outwV kai en tw cristw panteV zwopoihqhsontai

Latin Vulgate
15:22 et sicut in Adam omnes moriuntur ita et in Christo omnes vivificabuntur

King James Version
15:22 For as in Adam all die, even so in Christ shall all be made alive.

American Standard Version
15:22 For as in Adam all die, so also in Christ shall all be made alive.

Bible in Basic English
15:22 For as in Adam death comes to all, so in Christ will all come back to life.

Darby's English Translation
15:22 For as in the Adam all die, thus also in the Christ all shall be made alive.

Douay Rheims
15:22 And as in Adam all die, so also in Christ all shall be made alive.

Noah Webster Bible
15:22 For as in Adam all die, even so in Christ shall all be made alive.

Weymouth New Testament
15:22 For just as through Adam all die, so also through Christ all will be made alive again.

World English Bible
15:22 For as in Adam all die, so also in Christ all will be made alive.

Young's Literal Translation
15:22 for even as in Adam all die, so also in the Christ all shall be made alive,

23

Stephens 1550 Textus Receptus
ekastoV de en tw idiw tagmati aparch cristoV epeita oi cristou en th parousia autou

Scrivener 1894 Textus Receptus
ekastoV de en tw idiw tagmati aparch cristoV epeita oi cristou en th parousia autou

Byzantine Majority
ekastoV de en tw idiw tagmati aparch cristoV epeita oi tou cristou en th parousia autou

Alexandrian
ekastoV de en tw idiw tagmati aparch cristoV epeita oi tou cristou en th parousia autou

Hort and Westcott
ekastoV de en tw idiw tagmati aparch cristoV epeita oi tou cristou en th parousia autou

Latin Vulgate
15:23 unusquisque autem in suo ordine primitiae Christus deinde hii qui sunt Christi in adventu eius

King James Version
15:23 But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.

American Standard Version
15:23 But each in his own order: Christ the firstfruits; then they that are Christ`s, at his coming.

Bible in Basic English
15:23 But every man in his right order: Christ the first-fruits; then those who are Christ's at his coming.

Darby's English Translation
15:23 But each in his own rank: the first-fruits, Christ; then those that are the Christ`s at his coming.

Douay Rheims
15:23 But every one in his own order: the firstfruits Christ, then they that are of Christ, who have believed in his coming.

Noah Webster Bible
15:23 But every man in his own order: Christ the first-fruits; afterward they that are Christ's at his coming.

Weymouth New Testament
15:23 But this will happen to each in the right order--Christ having been the first to rise, and afterwards Christ's people rising at His return.

World English Bible
15:23 But each in his own order: Christ the first fruits, then those who are Christ`s, at his coming.

Young's Literal Translation
15:23 and each in his proper order, a first-fruit Christ, afterwards those who are the Christ`s, in his presence,

24

Stephens 1550 Textus Receptus
eita to teloV otan paradw thn basileian tw qew kai patri otan katarghsh pasan archn kai pasan exousian kai dunamin

Scrivener 1894 Textus Receptus
eita to teloV otan paradw thn basileian tw qew kai patri otan katarghsh pasan archn kai pasan exousian kai dunamin

Byzantine Majority
eita to teloV otan paradw thn basileian tw qew kai patri otan katarghsh pasan archn kai pasan exousian kai dunamin

Alexandrian
eita to teloV otan paradidw thn basileian tw qew kai patri otan katarghsh pasan archn kai pasan exousian kai dunamin

Hort and Westcott
eita to teloV otan paradidw thn basileian tw qew kai patri otan katarghsh pasan archn kai pasan exousian kai dunamin

Latin Vulgate
15:24 deinde finis cum tradiderit regnum Deo et Patri cum evacuaverit omnem principatum et potestatem et virtutem

King James Version
15:24 Then [cometh] the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.

American Standard Version
15:24 Then cometh the end, when he shall deliver up the kingdom to God, even the Father; when he shall have abolished all rule and all authority and power.

Bible in Basic English
15:24 Then comes the end, when he will give up the kingdom to God, even the Father; when he will have put an end to all rule and to all authority and power.

Darby's English Translation
15:24 Then the end, when he gives up the kingdom to him who is God and Father; when he shall have annulled all rule and all authority and power.

Douay Rheims
15:24 Afterwards the end, when he shall have delivered up the kingdom to God and the Father, when he shall have brought to nought all principality, and power, and virtue.

Noah Webster Bible
15:24 Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule, and all authority, and power.

Weymouth New Testament
15:24 Later on, comes the End, when He is to surrender the Kingship to God, the Father, when He shall have overthrown all other government and all other authority and power.

World English Bible
15:24 Then the end comes, when he will deliver up the kingdom to God, even the Father; when he will have abolished all rule and all authority and power.

Young's Literal Translation
15:24 then -- the end, when he may deliver up the reign to God, even the Father, when he may have made useless all rule, and all authority and power --

25

Stephens 1550 Textus Receptus
dei gar auton basileuein acris ou an qh pantaV touV ecqrouV upo touV podaV autou

Scrivener 1894 Textus Receptus
dei gar auton basileuein acris ou an qh pantaV touV ecqrouV upo touV podaV autou

Byzantine Majority
dei gar auton basileuein acris ou an qh pantaV touV ecqrouV upo touV podaV autou

Alexandrian
dei gar auton basileuein acri ou qh pantaV touV ecqrouV upo touV podaV autou

Hort and Westcott
dei gar auton basileuein acriV ou qh pantaV touV ecqrouV upo touV podaV autou

Latin Vulgate
15:25 oportet autem illum regnare donec ponat omnes inimicos sub pedibus eius

King James Version
15:25 For he must reign, till he hath put all enemies under his feet.

American Standard Version
15:25 For he must reign, till he hath put all his enemies under his feet.

Bible in Basic English
15:25 For his rule will go on till he has put all those who are against him under his feet.

Darby's English Translation
15:25 For he must reign until he put all enemies under his feet.

Douay Rheims
15:25 For he must reign, until he hath put all his enemies under his feet.

Noah Webster Bible
15:25 For he must reign, till he hath put all enemies under his feet.

Weymouth New Testament
15:25 For He must continue King until He shall have put all His enemies under His feet.

World English Bible
15:25 For he must reign until he has put all his enemies under his feet.

Young's Literal Translation
15:25 for it behoveth him to reign till he may have put all the enemies under his feet --

26

Stephens 1550 Textus Receptus
escatoV ecqroV katargeitai o qanatoV

Scrivener 1894 Textus Receptus
escatoV ecqroV katargeitai o qanatoV

Byzantine Majority
escatoV ecqroV katargeitai o qanatoV

Alexandrian
escatoV ecqroV katargeitai o qanatoV

Hort and Westcott
escatoV ecqroV katargeitai o qanatoV

Latin Vulgate
15:26 novissima autem inimica destruetur mors omnia enim subiecit sub pedibus eius cum autem dicat

King James Version
15:26 The last enemy [that] shall be destroyed [is] death.

American Standard Version
15:26 The last enemy that shall be abolished is death.

Bible in Basic English
15:26 The last power to come to an end is death.

Darby's English Translation
15:26 The last enemy that is annulled is death.

Douay Rheims
15:26 And the enemy death shall be destroyed last: For he hath put all things under his feet. And whereas he saith,

Noah Webster Bible
15:26 The last enemy that shall be destroyed is death.

Weymouth New Testament
15:26 The last enemy that is to be overthrown is Death;

World English Bible
15:26 The last enemy that will be abolished is death.

Young's Literal Translation
15:26 the last enemy is done away -- death;

27

Stephens 1550 Textus Receptus
panta gar upetaxen upo touV podaV autou otan de eiph oti panta upotetaktai dhlon oti ektoV tou upotaxantoV autw ta panta

Scrivener 1894 Textus Receptus
panta gar upetaxen upo touV podaV autou otan de eiph oti panta upotetaktai dhlon oti ektoV tou upotaxantoV autw ta panta

Byzantine Majority
panta gar upetaxen upo touV podaV autou otan de eiph oti panta upotetaktai dhlon oti ektoV tou upotaxantoV autw ta panta

Alexandrian
panta gar upetaxen upo touV podaV autou otan de eiph oti panta upotetaktai dhlon oti ektoV tou upotaxantoV autw ta panta

Hort and Westcott
panta gar upetaxen upo touV podaV autou otan de eiph oti panta upotetaktai dhlon oti ektoV tou upotaxantoV autw ta panta

Latin Vulgate
15:27 omnia subiecta sunt sine dubio praeter eum qui subiecit ei omnia

King James Version
15:27 For he hath put all things under his feet. But when he saith all things are put under [him, it is] manifest that he is excepted, which did put all things under him.

American Standard Version
15:27 For, He put all things in subjection under his feet. But when he saith, All things are put in subjection, it is evident that he is excepted who did subject all things unto him.

Bible in Basic English
15:27 For, as it says, He has put all things under his feet. But when he says, All things are put under him, it is clear that it is not said about him who put all things under him.

Darby's English Translation
15:27 For he has put all things in subjection under his feet. But when he says that all things are put in subjection, it is evident that it is except him who put all things in subjection to him.

Douay Rheims
15:27 All things are put under him; undoubtedly, he is excepted, who put all things under him.

Noah Webster Bible
15:27 For he hath put all things under his feet. But when he saith, all things are put under him, it is manifest that he is excepted who did put all things under him.

Weymouth New Testament
15:27 for He will have put all things in subjection under His feet. And when He shall have declared that "All things are in subjection," it will be with the manifest exception of Him who has reduced them all to subjection to Him.

World English Bible
15:27 For, "He put all things in subjection under his feet." But when he says, "All things are put in subjection," it is evident that he is excepted who subjected all things to him.

Young's Literal Translation
15:27 for all things He did put under his feet, and, when one may say that all things have been subjected, it is evident that He is excepted who did subject the all things to him,

28

Stephens 1550 Textus Receptus
otan de upotagh autw ta panta tote kai autoV o uioV upotaghsetai tw upotaxanti autw ta panta ina h o qeoV ta panta en pasin

Scrivener 1894 Textus Receptus
otan de upotagh autw ta panta tote kai autoV o uioV upotaghsetai tw upotaxanti autw ta panta ina h o qeoV ta panta en pasin

Byzantine Majority
otan de upotagh autw ta panta tote kai autoV o uioV upotaghsetai tw upotaxanti autw ta panta ina h o qeoV ta panta en pasin

Alexandrian
otan de upotagh autw ta panta tote [kai] autoV o uioV upotaghsetai tw upotaxanti autw ta panta ina h o qeoV [ta] panta en pasin

Hort and Westcott
otan de upotagh autw ta panta tote kai autoV o uioV upotaghsetai tw upotaxanti autw ta panta ina h o qeoV panta en pasin

Latin Vulgate
15:28 cum autem subiecta fuerint illi omnia tunc ipse Filius subiectus erit illi qui sibi subiecit omnia ut sit Deus omnia in omnibus

King James Version
15:28 And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.

American Standard Version
15:28 And when all things have been subjected unto him, then shall the Son also himself be subjected to him that did subject all things unto him, that God may be all in all.

Bible in Basic English
15:28 And when all things have been put under him, then will the Son himself be under him who put all things under him, so that God may be all in all.

Darby's English Translation
15:28 But when all things shall have been brought into subjection to him, then the Son also himself shall be placed in subjection to him who put all things in subjection to him, that God may be all in all.)

Douay Rheims
15:28 And when all things shall be subdued unto him, then the Son also himself shall be subject unto him that put all things under him, that God may be all in all.

Noah Webster Bible
15:28 And when all things shall be subdued to him, then shall the Son also himself be subject to him that put all things under him, that God may be all in all.

Weymouth New Testament
15:28 But when the whole universe has been made subject to Him, then the Son Himself will also become subject to Him who has made the universe subject to Him, in order that GOD may be all in all.

World English Bible
15:28 When all things have been subjected to him, then the Son will also himself be subjected to him who subjected all things to him, that God may be all in all.

Young's Literal Translation
15:28 and when the all things may be subjected to him, then the Son also himself shall be subject to Him, who did subject to him the all things, that God may be the all in all.

29

Stephens 1550 Textus Receptus
epei ti poihsousin oi baptizomenoi uper twn nekrwn ei olwV nekroi ouk egeirontai ti kai baptizontai uper twn nekrwn

Scrivener 1894 Textus Receptus
epei ti poihsousin oi baptizomenoi uper twn nekrwn ei olwV nekroi ouk egeirontai ti kai baptizontai uper twn nekrwn

Byzantine Majority
epei ti poihsousin oi baptizomenoi uper twn nekrwn ei olwV nekroi ouk egeirontai ti kai baptizontai uper twn nekrwn

Alexandrian
epei ti poihsousin oi baptizomenoi uper twn nekrwn ei olwV nekroi ouk egeirontai ti kai baptizontai uper autwn

Hort and Westcott
epei ti poihsousin oi baptizomenoi uper twn nekrwn ei olwV nekroi ouk egeirontai ti kai baptizontai uper autwn

Latin Vulgate
15:29 alioquin quid facient qui baptizantur pro mortuis si omnino mortui non resurgunt ut quid et baptizantur pro illis

King James Version
15:29 Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?

American Standard Version
15:29 Else what shall they do that are baptized for the dead? If the dead are not raised at all, why then are they baptized for them?

Bible in Basic English
15:29 Again, what will they do who are given baptism for the dead? if the dead do not come back at all, why are people given baptism for them?

Darby's English Translation
15:29 Since what shall the baptised for the dead do if those that are dead rise not at all? why also are they baptised for them?

Douay Rheims
15:29 Otherwise what shall they do that are baptized for the dead, if the dead rise not again at all? why are they then baptized for them?

Noah Webster Bible
15:29 Else what will they do, who are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?

Weymouth New Testament
15:29 Otherwise what will become of those who got themselves baptized for the dead? If the dead do not rise at all, why are these baptized for them?

World English Bible
15:29 Or else what will they do who are baptized for the dead? If the dead aren`t raised at all, why then are they baptized for the dead?

Young's Literal Translation
15:29 Seeing what shall they do who are baptized for the dead, if the dead do not rise at all? why also are they baptized for the dead?

30

Stephens 1550 Textus Receptus
ti kai hmeiV kinduneuomen pasan wran

Scrivener 1894 Textus Receptus
ti kai hmeiV kinduneuomen pasan wran

Byzantine Majority
ti kai hmeiV kinduneuomen pasan wran

Alexandrian
ti kai hmeiV kinduneuomen pasan wran

Hort and Westcott
ti kai hmeiV kinduneuomen pasan wran

Latin Vulgate
15:30 ut quid et nos periclitamur omni hora

King James Version
15:30 And why stand we in jeopardy every hour?

American Standard Version
15:30 Why do we also stand in jeopardy every hour?

Bible in Basic English
15:30 And why are we in danger every hour?

Darby's English Translation
15:30 Why do *we* also endanger ourselves every hour?

Douay Rheims
15:30 Why also are we in danger every hour?

Noah Webster Bible
15:30 And why stand we in jeopardy every hour?

Weymouth New Testament
15:30 Why also do we Apostles expose ourselves to danger every hour?

World English Bible
15:30 Why do we also stand in jeopardy every hour?

Young's Literal Translation
15:30 why also do we stand in peril every hour?

31

Stephens 1550 Textus Receptus
kaq hmeran apoqnhskw nh thn hmeteran kauchsin hn ecw en cristw ihsou tw kuriw hmwn

Scrivener 1894 Textus Receptus
kaq hmeran apoqnhskw nh thn umeteran kauchsin hn ecw en cristw ihsou tw kuriw hmwn

Byzantine Majority
kaq hmeran apoqnhskw nh thn umeteran kauchsin hn ecw en cristw ihsou tw kuriw hmwn

Alexandrian
kaq hmeran apoqnhskw nh thn umeteran kauchsin [adelfoi] hn ecw en cristw ihsou tw kuriw hmwn

Hort and Westcott
kaq hmeran apoqnhskw nh thn umeteran kauchsin adelfoi hn ecw en cristw ihsou tw kuriw hmwn

Latin Vulgate
15:31 cotidie morior per vestram gloriam fratres quam habeo in Christo Iesu Domino nostro

King James Version
15:31 I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.

American Standard Version
15:31 I protest by that glorifying in you, brethren, which I have in Christ Jesus our Lord, I die daily.

Bible in Basic English
15:31 Yes, truly, by your pride in me, my brothers in Christ Jesus our Lord, my life is one long death.

Darby's English Translation
15:31 Daily I die, by your boasting which I have in Christ Jesus our Lord.

Douay Rheims
15:31 I die daily, I protest by your glory, brethren, which I have in Christ Jesus our Lord.

Noah Webster Bible
15:31 I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.

Weymouth New Testament
15:31 I protest, brethren, as surely as I glory over you--which I may justly do in Christ Jesus our Lord--that I die day by day.

World English Bible
15:31 I die daily, by your boasting which I have in Christ Jesus our Lord.

Young's Literal Translation
15:31 Every day do I die, by the glorying of you that I have in Christ Jesus our Lord:

32

Stephens 1550 Textus Receptus
ei kata anqrwpon eqhriomachsa en efesw ti moi to ofeloV ei nekroi ouk egeirontai fagwmen kai piwmen aurion gar apoqnhskomen

Scrivener 1894 Textus Receptus
ei kata anqrwpon eqhriomachsa en efesw ti moi to ofeloV ei nekroi ouk egeirontai fagwmen kai piwmen aurion gar apoqnhskomen

Byzantine Majority
ei kata anqrwpon eqhriomachsa en efesw ti moi to ofeloV ei nekroi ouk egeirontai fagwmen kai piwmen aurion gar apoqnhskomen

Alexandrian
ei kata anqrwpon eqhriomachsa en efesw ti moi to ofeloV ei nekroi ouk egeirontai fagwmen kai piwmen aurion gar apoqnhskomen

Hort and Westcott
ei kata anqrwpon eqhriomachsa en efesw ti moi to ofeloV ei nekroi ouk egeirontai fagwmen kai piwmen aurion gar apoqnhskomen

Latin Vulgate
15:32 si secundum hominem ad bestias pugnavi Ephesi quid mihi prodest si mortui non resurgunt manducemus et bibamus cras enim moriemur

King James Version
15:32 If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.

American Standard Version
15:32 If after the manner of men I fought with beasts at Ephesus, what doth it profit me? If the dead are not raised, let us eat and drink, for to-morrow we die.

Bible in Basic English
15:32 If, after the way of men, I was fighting with beasts at Ephesus, what profit is it to me? If the dead do not come to life again, let us take our pleasure in feasting, for tomorrow we come to an end.

Darby's English Translation
15:32 If, to speak after the manner of man, I have fought with beasts in Ephesus, what is the profit to me if those that are dead do not rise? let us eat and drink; for to-morrow we die.

Douay Rheims
15:32 If (according to man) I fought with beasts at Ephesus, what doth it profit me, if the dead rise not again? Let us eat and drink, for to morrow we shall die.

Noah Webster Bible
15:32 If after the manner of men I have fought with beasts at Ephesus, what advantage is it to me, if the dead rise not? let us eat and drink; for to-morrow we die.

Weymouth New Testament
15:32 If from merely human motives I have fought with wild beasts in Ephesus, what profit is it to me? If the dead do not rise, let us eat and drink, for tomorrow we are to die.

World English Bible
15:32 If I fought with animals at Ephesus like men, what does it profit me? If the dead are not raised, then "let us eat and drink, for tomorrow we die."

Young's Literal Translation
15:32 if after the manner of a man with wild beasts I fought in Ephesus, what the advantage to me if the dead do not rise? let us eat and drink, for to-morrow we die!

33

Stephens 1550 Textus Receptus
mh planasqe fqeirousin hqh crhsq omiliai kakai

Scrivener 1894 Textus Receptus
mh planasqe fqeirousin hqh crhsq omiliai kakai

Byzantine Majority
mh planasqe fqeirousin hqh crhsta omiliai kakai

Alexandrian
mh planasqe fqeirousin hqh crhsta omiliai kakai

Hort and Westcott
mh planasqe fqeirousin hqh crhsta omiliai kakai

Latin Vulgate
15:33 nolite seduci corrumpunt mores bonos conloquia mala

King James Version
15:33 Be not deceived: evil communications corrupt good manners.

American Standard Version
15:33 Be not deceived: Evil companionships corrupt good morals.

Bible in Basic English
15:33 Do not be tricked by false words: evil company does damage to good behaviour.

Darby's English Translation
15:33 Be not deceived: evil communications corrupt good manners.

Douay Rheims
15:33 Be not seduced: Evil communications corrupt good manners.

Noah Webster Bible
15:33 Be not deceived: Evil communications corrupt good manners.

Weymouth New Testament
15:33 Do not deceive yourselves: "Evil companionships corrupt good morals."

World English Bible
15:33 Don`t be deceived! "Evil companionships corrupt good morals."

Young's Literal Translation
15:33 Be not led astray; evil communications corrupt good manners;

34

Stephens 1550 Textus Receptus
eknhyate dikaiwV kai mh amartanete agnwsian gar qeou tineV ecousin proV entrophn umin legw

Scrivener 1894 Textus Receptus
eknhyate dikaiwV kai mh amartanete agnwsian gar qeou tineV ecousin proV entrophn umin legw

Byzantine Majority
eknhyate dikaiwV kai mh amartanete agnwsian gar qeou tineV ecousin proV entrophn umin legw

Alexandrian
eknhyate dikaiwV kai mh amartanete agnwsian gar qeou tineV ecousin proV entrophn umin lalw

Hort and Westcott
eknhyate dikaiwV kai mh amartanete agnwsian gar qeou tineV ecousin proV entrophn umin lalw

Latin Vulgate
15:34 evigilate iuste et nolite peccare ignorantiam enim Dei quidam habent ad reverentiam vobis loquor

King James Version
15:34 Awake to righteousness, and sin not; for some have not the knowledge of God: I speak [this] to your shame.

American Standard Version
15:34 Awake to soberness righteously, and sin not; for some have no knowledge of God: I speak this to move you to shame.

Bible in Basic English
15:34 Be awake to righteousness and keep yourselves from sin; for some have no knowledge of God: I say this to put you to shame.

Darby's English Translation
15:34 Awake up righteously, and sin not; for some are ignorant of God: I speak to you as a matter of shame.

Douay Rheims
15:34 Awake, ye just, and sin not. For some have not the knowledge of God, I speak it to your shame.

Noah Webster Bible
15:34 Awake to righteousness, and sin not; for some have not the knowledge of God. I speak this to your shame.

Weymouth New Testament
15:34 Wake from this drunken fit; live righteous lives, and cease to sin; for some have no knowledge of God: I speak thus in order to move you to shame.

World English Bible
15:34 Wake up righteously, and don`t sin, for some have no knowledge of God. I say this to your shame.

Young's Literal Translation
15:34 awake up, as is right, and sin not; for certain have an ignorance of God; for shame to you I say it.

35

Stephens 1550 Textus Receptus
all erei tiV pwV egeirontai oi nekroi poiw de swmati ercontai

Scrivener 1894 Textus Receptus
all erei tiV pwV egeirontai oi nekroi poiw de swmati ercontai

Byzantine Majority
all erei tiV pwV egeirontai oi nekroi poiw de swmati ercontai

Alexandrian
alla erei tiV pwV egeirontai oi nekroi poiw de swmati ercontai

Hort and Westcott
alla erei tiV pwV egeirontai oi nekroi poiw de swmati ercontai

Latin Vulgate
15:35 sed dicet aliquis quomodo resurgunt mortui quali autem corpore veniunt

King James Version
15:35 But some [man] will say, How are the dead raised up? and with what body do they come?

American Standard Version
15:35 But some one will say, How are the dead raised? and with what manner of body do they come?

Bible in Basic English
15:35 But someone will say, How do the dead come back? and with what sort of body do they come?

Darby's English Translation
15:35 But some one will say, How are the dead raised? and with what body do they come?

Douay Rheims
15:35 But some man will say: How do the dead rise again? or with what manner of body shall they come?

Noah Webster Bible
15:35 But some man will say, How are the dead raised? and with what body do they come?

Weymouth New Testament
15:35 But some one will say, "How can the dead rise? And with what kind of body do they come back?"

World English Bible
15:35 But some one will say, "How are the dead raised?" and, "With what kind of body do they come?"

Young's Literal Translation
15:35 But some one will say, `How do the dead rise?

36

Stephens 1550 Textus Receptus
afron su o speireiV ou zwopoieitai ean mh apoqanh

Scrivener 1894 Textus Receptus
afron su o speireiV ou zwopoieitai ean mh apoqanh

Byzantine Majority
afron su o speireiV ou zwopoieitai ean mh apoqanh

Alexandrian
afrwn su o speireiV ou zwopoieitai ean mh apoqanh

Hort and Westcott
afrwn su o speireiV ou zwopoieitai ean mh apoqanh

Latin Vulgate
15:36 insipiens tu quod seminas non vivificatur nisi prius moriatur

King James Version
15:36 [Thou] fool, that which thou sowest is not quickened, except it die:

American Standard Version
15:36 Thou foolish one, that which thou thyself sowest is not quickened except it die:

Bible in Basic English
15:36 Foolish man, it is necessary for the seed which you put into the earth to undergo death in order that it may come to life again:

Darby's English Translation
15:36 Fool; what *thou* sowest is not quickened unless it die.

Douay Rheims
15:36 Senseless man, that which thou sowest is not quickened, except it die first.

Noah Webster Bible
15:36 Thou fool, that which thou sowest is not vivified except it die:

Weymouth New Testament
15:36 Foolish man! the seed you yourself sow has no life given to it unless it first dies;

World English Bible
15:36 You foolish one, that which you yourself sow is not made alive unless it dies.

Young's Literal Translation
15:36 unwise! thou -- what thou dost sow is not quickened except it may die;

37

Stephens 1550 Textus Receptus
kai o speireiV ou to swma to genhsomenon speireiV alla gumnon kokkon ei tucoi sitou h tinoV twn loipwn

Scrivener 1894 Textus Receptus
kai o speireiV ou to swma to genhsomenon speireiV alla gumnon kokkon ei tucoi sitou h tinoV twn loipwn

Byzantine Majority
kai o speireiV ou to swma to genhsomenon speireiV alla gumnon kokkon ei tucoi sitou h tinoV twn loipwn

Alexandrian
kai o speireiV ou to swma to genhsomenon speireiV alla gumnon kokkon ei tucoi sitou h tinoV twn loipwn

Hort and Westcott
kai o speireiV ou to swma to genhsomenon speireiV alla gumnon kokkon ei tucoi sitou h tinoV twn loipwn

Latin Vulgate
15:37 et quod seminas non corpus quod futurum est seminas sed nudum granum ut puta tritici aut alicuius ceterorum

King James Version
15:37 And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other [grain]:

American Standard Version
15:37 and that which thou sowest, thou sowest not the body that shall be, but a bare grain, it may chance of wheat, or of some other kind;

Bible in Basic English
15:37 And when you put it into the earth, you do not put in the body which it will be, but only the seed, of grain or some other sort of plant;

Darby's English Translation
15:37 And what thou sowest, thou sowest not the body that shall be, but a bare grain: it may be of wheat, or some one of the rest:

Douay Rheims
15:37 And that which thou sowest, thou sowest not the body that shall be; but bare grain, as of wheat, or of some of the rest.

Noah Webster Bible
15:37 And that which thou sowest, thou sowest not that body that shall be, but bare grain; it may be of wheat, or of some other grain:

Weymouth New Testament
15:37 and as for what you sow, it is not the plant which is to be that you are sowing, but a bare grain, of wheat (it may be) or of something else, and God gives it a body as He has seen fit,

World English Bible
15:37 That which you sow, you don`t sow the body that will be, but a bare grain, maybe of wheat, or of some other kind.

Young's Literal Translation
15:37 and that which thou dost sow, not the body that shall be dost thou sow, but bare grain, it may be of wheat, or of some one of the others,

38

Stephens 1550 Textus Receptus
o de qeoV autw didwsin swma kaqwV hqelhsen kai ekastw twn spermatwn to idion swma

Scrivener 1894 Textus Receptus
o de qeoV autw didwsin swma kaqwV hqelhsen kai ekastw twn spermatwn to idion swma

Byzantine Majority
o de qeoV autw didwsin swma kaqwV hqelhsen kai ekastw twn spermatwn to idion swma

Alexandrian
o de qeoV didwsin autw swma kaqwV hqelhsen kai ekastw twn spermatwn idion swma

Hort and Westcott
o de qeoV didwsin autw swma kaqwV hqelhsen kai ekastw twn spermatwn idion swma

Latin Vulgate
15:38 Deus autem dat illi corpus sicut voluit et unicuique seminum proprium corpus

King James Version
15:38 But God giveth it a body as it hath pleased him, and to every seed his own body.

American Standard Version
15:38 but God giveth it a body even as it pleased him, and to each seed a body of its own.

Bible in Basic English
15:38 But God gives it a body, as it is pleasing to him, and to every seed its special body.

Darby's English Translation
15:38 and God gives to it a body as he has pleased, and to each of the seeds its own body.

Douay Rheims
15:38 But God giveth it a body as he will: and to every seed its proper body.

Noah Webster Bible
15:38 But God giveth it a body as it hath pleased him, and to every seed its own body.

Weymouth New Testament
15:38 and to each kind of seed a body of its own.

World English Bible
15:38 But God gives it a body even as it pleased him, and to each seed a body of its own.

Young's Literal Translation
15:38 and God doth give to it a body according as He willed, and to each of the seeds its proper body.

39

Stephens 1550 Textus Receptus
ou pasa sarx h auth sarx alla allh men sarx anqrwpwn allh de sarx kthnwn allh de icquwn allh de pthnwn

Scrivener 1894 Textus Receptus
ou pasa sarx h auth sarx alla allh men sarx anqrwpwn allh de sarx kthnwn allh de icquwn allh de pthnwn

Byzantine Majority
ou pasa sarx h auth sarx alla allh men anqrwpwn allh de sarx kthnwn allh de icquwn allh de pthnwn

Alexandrian
ou pasa sarx h auth sarx alla allh men anqrwpwn allh de sarx kthnwn allh de sarx pthnwn allh de icquwn

Hort and Westcott
ou pasa sarx h auth sarx alla allh men anqrwpwn allh de sarx kthnwn allh de sarx pthnwn allh de icquwn

Latin Vulgate
15:39 non omnis caro eadem caro sed alia hominum alia pecorum alia caro volucrum alia autem piscium

King James Version
15:39 All flesh [is] not the same flesh: but [there is] one [kind of] flesh of men, another flesh of beasts, another of fishes, [and] another of birds.

American Standard Version
15:39 All flesh is not the same flesh: but there is one flesh of men, and another flesh of beasts, and another flesh of birds, and another of fishes.

Bible in Basic English
15:39 All flesh is not the same flesh: but there is one flesh of men, another of beasts, another of birds, and another of fishes.

Darby's English Translation
15:39 Every flesh is not the same flesh, but one is of men, and another flesh of beasts, and another flesh of birds, and another of fishes.

Douay Rheims
15:39 All flesh is not the same flesh: but one is the flesh of men, another of beasts, another of birds, another of fishes.

Noah Webster Bible
15:39 All flesh is not the same flesh; but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of fowls.

Weymouth New Testament
15:39 All flesh is not the same: there is human flesh, and flesh of cattle, of birds, and of fishes.

World English Bible
15:39 All flesh is not the same flesh, but there is one flesh of men, another flesh of animals, another of fish, and another of birds.

Young's Literal Translation
15:39 All flesh is not the same flesh, but there is one flesh of men, and another flesh of beasts, and another of fishes, and another of birds;

40

Stephens 1550 Textus Receptus
kai swmata epourania kai swmata epigeia all etera men h twn epouraniwn doxa etera de h twn epigeiwn

Scrivener 1894 Textus Receptus
kai swmata epourania kai swmata epigeia all etera men h twn epouraniwn doxa etera de h twn epigeiwn

Byzantine Majority
kai swmata epourania kai swmata epigeia all etera men h twn epouraniwn doxa etera de h twn epigeiwn

Alexandrian
kai swmata epourania kai swmata epigeia alla etera men h twn epouraniwn doxa etera de h twn epigeiwn

Hort and Westcott
kai swmata epourania kai swmata epigeia alla etera men h twn epouraniwn doxa etera de h twn epigeiwn

Latin Vulgate
15:40 et corpora caelestia et corpora terrestria sed alia quidem caelestium gloria alia autem terrestrium

King James Version
15:40 [There are] also celestial bodies, and bodies terrestrial: but the glory of the celestial [is] one, and the [glory] of the terrestrial [is] another.

American Standard Version
15:40 There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.

Bible in Basic English
15:40 And there are bodies of heaven and bodies of earth, but the glory of the one is different from that of the other.

Darby's English Translation
15:40 And there are heavenly bodies, and earthly bodies: but different is the glory of the heavenly, different that of the earthly:

Douay Rheims
15:40 And there are bodies celestial, and bodies terrestrial: but, one is the glory of the celestial, and another of the terrestrial.

Noah Webster Bible
15:40 There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.

Weymouth New Testament
15:40 There are bodies which are celestial and there are bodies which are earthly, but the glory of the celestial ones is one thing, and that of the earthly ones is another.

World English Bible
15:40 There are also celestial bodies, and terrestrial bodies; but the glory of the celestial differs from that of the terrestrial.

Young's Literal Translation
15:40 and there are heavenly bodies, and earthly bodies; but one is the glory of the heavenly, and another that of the earthly;

41

Stephens 1550 Textus Receptus
allh doxa hliou kai allh doxa selhnhV kai allh doxa asterwn asthr gar asteroV diaferei en doxh

Scrivener 1894 Textus Receptus
allh doxa hliou kai allh doxa selhnhV kai allh doxa asterwn asthr gar asteroV diaferei en doxh

Byzantine Majority
allh doxa hliou kai allh doxa selhnhV kai allh doxa asterwn asthr gar asteroV diaferei en doxh

Alexandrian
allh doxa hliou kai allh doxa selhnhV kai allh doxa asterwn asthr gar asteroV diaferei en doxh

Hort and Westcott
allh doxa hliou kai allh doxa selhnhV kai allh doxa asterwn asthr gar asteroV diaferei en doxh

Latin Vulgate
15:41 alia claritas solis alia claritas lunae et alia claritas stellarum stella enim ab stella differt in claritate

King James Version
15:41 [There is] one glory of the sun, and another glory of the moon, and another glory of the stars: for [one] star differeth from [another] star in glory.

American Standard Version
15:41 There is one glory of the sun, and another glory of the moon, and another glory of the stars; for one star differeth from another star in glory.

Bible in Basic English
15:41 There is one glory of the sun, and another glory of the moon, and another glory of the stars; for the glory of one star is different from that of another.

Darby's English Translation
15:41 one the sun`s glory, and another the moon`s glory, and another the stars` glory; for star differs from star in glory.

Douay Rheims
15:41 One is the glory of the sun, another the glory of the moon, and another the glory of the stars. For star differeth from star in glory.

Noah Webster Bible
15:41 There is one glory of the sun, and another glory of the moon, and another glory of the stars; for one star differeth from another star in glory.

Weymouth New Testament
15:41 There is one glory of the sun, another of the moon, and another of the stars; for star differs from star in glory.

World English Bible
15:41 There is one glory of the sun, another glory of the moon, and another glory of the stars; for one star differs from another star in glory.

Young's Literal Translation
15:41 one glory of sun, and another glory of moon, and another glory of stars, for star from star doth differ in glory.

42

Stephens 1550 Textus Receptus
outwV kai h anastasiV twn nekrwn speiretai en fqora egeiretai en afqarsia

Scrivener 1894 Textus Receptus
outwV kai h anastasiV twn nekrwn speiretai en fqora egeiretai en afqarsia

Byzantine Majority
outwV kai h anastasiV twn nekrwn speiretai en fqora egeiretai en afqarsia

Alexandrian
outwV kai h anastasiV twn nekrwn speiretai en fqora egeiretai en afqarsia

Hort and Westcott
outwV kai h anastasiV twn nekrwn speiretai en fqora egeiretai en afqarsia

Latin Vulgate
15:42 sic et resurrectio mortuorum seminatur in corruptione surgit in incorruptione

King James Version
15:42 So also [is] the resurrection of the dead. It is sown in corruption; it is raised in incorruption:

American Standard Version
15:42 So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:

Bible in Basic English
15:42 So is it with the coming back from the dead. It is planted in death; it comes again in life:

Darby's English Translation
15:42 Thus also is the resurrection of the dead. It is sown in corruption, it is raised in incorruptibility.

Douay Rheims
15:42 So also is the resurrection of the dead. It is sown in corruption, it shall rise in incorruption.

Noah Webster Bible
15:42 So also is the resurrection of the dead. It is sown in corruption, it is raised in incorruption:

Weymouth New Testament
15:42 It is the same with the resurrection of the dead. The body is sown in a state of decay, it is raised free from decay;

World English Bible
15:42 So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption.

Young's Literal Translation
15:42 So also is the rising again of the dead: it is sown in corruption, it is raised in incorruption;

43

Stephens 1550 Textus Receptus
speiretai en atimia egeiretai en doxh speiretai en asqeneia egeiretai en dunamei

Scrivener 1894 Textus Receptus
speiretai en atimia egeiretai en doxh speiretai en asqeneia egeiretai en dunamei

Byzantine Majority
speiretai en atimia egeiretai en doxh speiretai en asqeneia egeiretai en dunamei

Alexandrian
speiretai en atimia egeiretai en doxh speiretai en asqeneia egeiretai en dunamei

Hort and Westcott
speiretai en atimia egeiretai en doxh speiretai en asqeneia egeiretai en dunamei

Latin Vulgate
15:43 seminatur in ignobilitate surgit in gloria seminatur in infirmitate surgit in virtute

King James Version
15:43 It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:

American Standard Version
15:43 it is sown in dishonor; it is raised in glory: it is sown in weakness; it is raised in power:

Bible in Basic English
15:43 It is planted in shame; it comes again in glory: feeble when it is planted, it comes again in power:

Darby's English Translation
15:43 It is sown in dishonour, it is raised in glory. It is sown in weakness, it is raised in power.

Douay Rheims
15:43 It is sown in dishonour, it shall rise in glory. It is sown in weakness, it shall rise in power.

Noah Webster Bible
15:43 It is sown in dishonor, it is raised in glory: it is sown in weakness, it is raised in power:

Weymouth New Testament
15:43 it is sown in dishonor, it is raised in glory; it is sown in weakness, it is raised in power;

World English Bible
15:43 It is sown in dishonor; it is raised in glory. It is sown in weakness; it is raised in power.

Young's Literal Translation
15:43 it is sown in dishonour, it is raised in glory; it is sown in weakness, it is raised in power;

44

Stephens 1550 Textus Receptus
speiretai swma yucikon egeiretai swma pneumatikon estin swma yucikon kai estin swma pneumatikon

Scrivener 1894 Textus Receptus
speiretai swma yucikon egeiretai swma pneumatikon estin swma yucikon kai estin swma pneumatikon

Byzantine Majority
speiretai swma yucikon egeiretai swma pneumatikon estin swma yucikon kai estin swma pneumatikon

Alexandrian
speiretai swma yucikon egeiretai swma pneumatikon ei estin swma yucikon estin kai pneumatikon

Hort and Westcott
speiretai swma yucikon egeiretai swma pneumatikon ei estin swma yucikon estin kai pneumatikon

Latin Vulgate
15:44 seminatur corpus animale surgit corpus spiritale si est corpus animale est et spiritale sic et scriptum est

King James Version
15:44 It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.

American Standard Version
15:44 it is sown a natural body; it is raised a spiritual body. If there is a natural body, there is also a spiritual body.

Bible in Basic English
15:44 It is planted a natural body; it comes again as a body of the spirit. If there is a natural body, there is equally a body of the spirit.

Darby's English Translation
15:44 It is sown a natural body, it is raised a spiritual body: if there is a natural body, there is also a spiritual one.

Douay Rheims
15:44 It is sown a natural body, it shall rise a spiritual body. If there be a natural body, there is also a spiritual body, as it is written:

Noah Webster Bible
15:44 It is sown a natural body, it is raised a spiritual body. There is a natural body, and there is a spiritual body.

Weymouth New Testament
15:44 an animal body is sown, a spiritual body is raised. As surely as there is an animal body, so there is also a spiritual body.

World English Bible
15:44 It is sown a natural body; it is raised a spiritual body. If there is a natural body, there is also a spiritual body.

Young's Literal Translation
15:44 it is sown a natural body, it is raised a spiritual body; there is a natural body, and there is a spiritual body;

45

Stephens 1550 Textus Receptus
outwV kai gegraptai egeneto o prwtoV anqrwpoV adam eiV yuchn zwsan o escatoV adam eiV pneuma zwopoioun

Scrivener 1894 Textus Receptus
outwV kai gegraptai egeneto o prwtoV anqrwpoV adam eiV yuchn zwsan o escatoV adam eiV pneuma zwopoioun

Byzantine Majority
outwV kai gegraptai egeneto o prwtoV anqrwpoV adam eiV yuchn zwsan o escatoV adam eiV pneuma zwopoioun

Alexandrian
outwV kai gegraptai egeneto o prwtoV anqrwpoV adam eiV yuchn zwsan o escatoV adam eiV pneuma zwopoioun

Hort and Westcott
outwV kai gegraptai egeneto o prwtoV anqrwpoV adam eiV yuchn zwsan o escatoV adam eiV pneuma zwopoioun

Latin Vulgate
15:45 factus est primus homo Adam in animam viventem novissimus Adam in spiritum vivificantem

King James Version
15:45 And so it is written, The first man Adam was made a living soul; the last Adam [was made] a quickening spirit.

American Standard Version
15:45 So also it is written, The first man Adam became a living soul. The last Adam became a life-giving spirit.

Bible in Basic English
15:45 And so it is said, The first man Adam was a living soul. The last Adam is a life-giving spirit.

Darby's English Translation
15:45 Thus also it is written, The first man Adam became a living soul; the last Adam a quickening spirit.

Douay Rheims
15:45 The first man Adam was made into a living soul; the last Adam into a quickening spirit.

Noah Webster Bible
15:45 And so it is written, The first man Adam was made a living soul, the last Adam was made a vivifying spirit.

Weymouth New Testament
15:45 In the same way also it is written, "The first man Adam became a living animal"; the last Adam is a life-giving Spirit.

World English Bible
15:45 So also it is written, "The first man, Adam, became a living soul." The last Adam became a life-giving spirit.

Young's Literal Translation
15:45 so also it hath been written, `The first man Adam became a living creature,` the last Adam is for a life-giving spirit,

46

Stephens 1550 Textus Receptus
all ou prwton to pneumatikon alla to yucikon epeita to pneumatikon

Scrivener 1894 Textus Receptus
all ou prwton to pneumatikon alla to yucikon epeita to pneumatikon

Byzantine Majority
all ou prwton to pneumatikon alla to yucikon epeita to pneumatikon

Alexandrian
all ou prwton to pneumatikon alla to yucikon epeita to pneumatikon

Hort and Westcott
all ou prwton to pneumatikon alla to yucikon epeita to pneumatikon

Latin Vulgate
15:46 sed non prius quod spiritale est sed quod animale est deinde quod spiritale

King James Version
15:46 Howbeit that [was] not first which is spiritual, but that which is natural; and afterward that which is spiritual.

American Standard Version
15:46 Howbeit that is not first which is spiritual, but that which is natural; then that which is spiritual.

Bible in Basic English
15:46 But that which is natural comes before that which is of the spirit.

Darby's English Translation
15:46 But that which is spiritual was not first, but that which is natural, then that which is spiritual:

Douay Rheims
15:46 Yet that was not first which is spiritual, but that which is natural; afterwards that which is spiritual.

Noah Webster Bible
15:46 However, that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.

Weymouth New Testament
15:46 Nevertheless, it is not what is spiritual that came first, but what is animal; what is spiritual came afterwards.

World English Bible
15:46 However that which is spiritual isn`t first, but that which is natural, then that which is spiritual.

Young's Literal Translation
15:46 but that which is spiritual is not first, but that which was natural, afterwards that which is spiritual.

47

Stephens 1550 Textus Receptus
o prwtoV anqrwpoV ek ghV coikoV o deuteroV anqrwpoV o kurios ex ouranou

Scrivener 1894 Textus Receptus
o prwtoV anqrwpoV ek ghV coikoV o deuteroV anqrwpoV o kurios ex ouranou

Byzantine Majority
o prwtoV anqrwpoV ek ghV coikoV o deuteroV anqrwpoV o kurios ex ouranou

Alexandrian
o prwtoV anqrwpoV ek ghV coikoV o deuteroV anqrwpoV ex ouranou

Hort and Westcott
o prwtoV anqrwpoV ek ghV coikoV o deuteroV anqrwpoV ex ouranou

Latin Vulgate
15:47 primus homo de terra terrenus secundus homo de caelo caelestis

King James Version
15:47 The first man [is] of the earth, earthy: the second man [is] the Lord from heaven.

American Standard Version
15:47 The first man is of the earth, earthy: the second man is of heaven.

Bible in Basic English
15:47 The first man is from the earth, and of the earth: the second man is from heaven.

Darby's English Translation
15:47 the first man out of the earth, made of dust; the second man, out of heaven.

Douay Rheims
15:47 The first man was of the earth, earthly: the second man, from heaven, heavenly.

Noah Webster Bible
15:47 The first man is from the earth, earthy: the second man is the Lord from heaven.

Weymouth New Testament
15:47 The first man is a man of earth, earthy; the second man is from Heaven.

World English Bible
15:47 The first man is of the earth, made of dust. The second man is the Lord from heaven.

Young's Literal Translation
15:47 The first man is out of the earth, earthy; the second man is the Lord out of heaven;

48

Stephens 1550 Textus Receptus
oioV o coikoV toioutoi kai oi coikoi kai oioV o epouranioV toioutoi kai oi epouranioi

Scrivener 1894 Textus Receptus
oioV o coikoV toioutoi kai oi coikoi kai oioV o epouranioV toioutoi kai oi epouranioi

Byzantine Majority
oioV o coikoV toioutoi kai oi coikoi kai oioV o epouranioV toioutoi kai oi epouranioi

Alexandrian
oioV o coikoV toioutoi kai oi coikoi kai oioV o epouranioV toioutoi kai oi epouranioi

Hort and Westcott
oioV o coikoV toioutoi kai oi coikoi kai oioV o epouranioV toioutoi kai oi epouranioi

Latin Vulgate
15:48 qualis terrenus tales et terreni et qualis caelestis tales et caelestes

King James Version
15:48 As [is] the earthy, such [are] they also that are earthy: and as [is] the heavenly, such [are] they also that are heavenly.

American Standard Version
15:48 As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.

Bible in Basic English
15:48 Those who are of the earth are like the man who was from the earth: and those who are of heaven are like the one from heaven.

Darby's English Translation
15:48 Such as he made of dust, such also those made of dust; and such as the heavenly one, such also the heavenly ones.

Douay Rheims
15:48 Such as is the earthly, such also are the earthly: and such as is the heavenly, such also are they that are heavenly.

Noah Webster Bible
15:48 As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.

Weymouth New Testament
15:48 What the earthy one is, that also are those who are earthy; and what the heavenly One is, that also are those who are heavenly.

World English Bible
15:48 As is the one made of dust, such are those who are also made of dust; and as is the heavenly, such are they also that are heavenly.

Young's Literal Translation
15:48 as is the earthy, such are also the earthy; and as is the heavenly, such are also the heavenly;

49

Stephens 1550 Textus Receptus
kai kaqwV eforesamen thn eikona tou coikou foresomen kai thn eikona tou epouraniou

Scrivener 1894 Textus Receptus
kai kaqwV eforesamen thn eikona tou coikou foresomen kai thn eikona tou epouraniou

Byzantine Majority
kai kaqwV eforesamen thn eikona tou coikou foreswmen kai thn eikona tou epouraniou

Alexandrian
kai kaqwV eforesamen thn eikona tou coikou foresomen kai thn eikona tou epouraniou

Hort and Westcott
kai kaqwV eforesamen thn eikona tou coikou foreswmen kai thn eikona tou epouraniou

Latin Vulgate
15:49 igitur sicut portavimus imaginem terreni portemus et imaginem caelestis

King James Version
15:49 And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

American Standard Version
15:49 And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

Bible in Basic English
15:49 And in the same way as we have taken on us the image of the man from the earth, so we will take on us the image of the one from heaven.

Darby's English Translation
15:49 And as we have borne the image of the one made of dust, we shall bear also the image of the heavenly one.

Douay Rheims
15:49 Therefore as we have borne the image of the earthly, let us bear also the image of the heavenly.

Noah Webster Bible
15:49 And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

Weymouth New Testament
15:49 And as we have borne a resemblance to the earthy one, let us see to it that we also bear a resemblance to the heavenly One.

World English Bible
15:49 As we have borne the image of those made of dust, let`s also bear the image of the heavenly.

Young's Literal Translation
15:49 and, according as we did bear the image of the earthy, we shall bear also the image of the heavenly.

50

Stephens 1550 Textus Receptus
touto de fhmi adelfoi oti sarx kai aima basileian qeou klhronomhsai ou dunantai oude h fqora thn afqarsian klhronomei

Scrivener 1894 Textus Receptus
touto de fhmi adelfoi oti sarx kai aima basileian qeou klhronomhsai ou dunantai oude h fqora thn afqarsian klhronomei

Byzantine Majority
touto de fhmi adelfoi oti sarx kai aima basileian qeou klhronomhsai ou dunantai oude h fqora thn afqarsian klhronomei

Alexandrian
touto de fhmi adelfoi oti sarx kai aima basileian qeou klhronomhsai ou dunatai oude h fqora thn afqarsian klhronomei

Hort and Westcott
touto de fhmi adelfoi oti sarx kai aima basileian qeou klhronomhsai ou dunatai oude h fqora thn afqarsian klhronomei

Latin Vulgate
15:50 hoc autem dico fratres quoniam caro et sanguis regnum Dei possidere non possunt neque corruptio incorruptelam possidebit

King James Version
15:50 Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.

American Standard Version
15:50 Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.

Bible in Basic English
15:50 Now I say this, my brothers, that it is not possible for flesh and blood to have a part in the kingdom of God; and death may not have a part in life.

Darby's English Translation
15:50 But this I say, brethren, that flesh and blood cannot inherit God`s kingdom, nor does corruption inherit incorruptibility.

Douay Rheims
15:50 Now this I say, brethren, that flesh and blood cannot possess the kingdom of God: neither shall corruption possess incorruption.

Noah Webster Bible
15:50 Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.

Weymouth New Testament
15:50 But this I tell you, brethren: our mortal bodies cannot inherit the Kingdom of God, nor will what is perishable inherit what is imperishable.

World English Bible
15:50 Now I say this, brothers, that flesh and blood can`t inherit the kingdom of God; neither does corruption inherit incorruption.

Young's Literal Translation
15:50 And this I say, brethren, that flesh and blood the reign of God is not able to inherit, nor doth the corruption inherit the incorruption;

51

Stephens 1550 Textus Receptus
idou musthrion umin legw panteV men ou koimhqhsomeqa panteV de allaghsomeqa

Scrivener 1894 Textus Receptus
idou musthrion umin legw panteV men ou koimhqhsomeqa panteV de allaghsomeqa

Byzantine Majority
idou musthrion umin legw panteV men ou koimhqhsomeqa panteV de allaghsomeqa

Alexandrian
idou musthrion umin legw panteV ou koimhqhsomeqa panteV de allaghsomeqa

Hort and Westcott
idou musthrion umin legw panteV ou koimhqhsomeqa panteV de allaghsomeqa

Latin Vulgate
15:51 ecce mysterium vobis dico omnes quidem resurgemus sed non omnes inmutabimur

King James Version
15:51 Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,

American Standard Version
15:51 Behold, I tell you a mystery: We all shall not sleep, but we shall all be changed,

Bible in Basic English
15:51 See, I am giving you the revelation of a secret: we will not all come to the sleep of death, but we will all be changed.

Darby's English Translation
15:51 Behold, I tell you a mystery: We shall not all fall asleep, but we shall all be changed,

Douay Rheims
15:51 Behold, I tell you a mystery. We shall all indeed rise again: but we shall not all be changed.

Noah Webster Bible
15:51 Behold, I show you a mystery; We shall not all sleep, but we shall all be changed,

Weymouth New Testament
15:51 I tell you a truth hitherto kept secret: we shall not all sleep, but we shall all be changed,

World English Bible
15:51 Behold, I tell you a mystery. We will not all sleep, but we will all be changed,

Young's Literal Translation
15:51 lo, I tell you a secret; we indeed shall not all sleep, and we all shall be changed;

52

Stephens 1550 Textus Receptus
en atomw en riph ofqalmou en th escath salpiggi salpisei gar kai oi nekroi egerqhsontai afqartoi kai hmeiV allaghsomeqa

Scrivener 1894 Textus Receptus
en atomw en riph ofqalmou en th escath salpiggi salpisei gar kai oi nekroi egerqhsontai afqartoi kai hmeiV allaghsomeqa

Byzantine Majority
en atomw en riph ofqalmou en th escath salpiggi salpisei gar kai oi nekroi egerqhsontai afqartoi kai hmeiV allaghsomeqa

Alexandrian
en atomw en riph ofqalmou en th escath salpiggi salpisei gar kai oi nekroi egerqhsontai afqartoi kai hmeiV allaghsomeqa

Hort and Westcott
en atomw en riph ofqalmou en th escath salpiggi salpisei gar kai oi nekroi egerqhsontai afqartoi kai hmeiV allaghsomeqa

Latin Vulgate
15:52 in momento in ictu oculi in novissima tuba canet enim et mortui resurgent incorrupti et nos inmutabimur

King James Version
15:52 In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.

American Standard Version
15:52 in a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.

Bible in Basic English
15:52 In a second, in the shutting of an eye, at the sound of the last horn: for at that sound the dead will come again, free for ever from the power of death, and we will be changed.

Darby's English Translation
15:52 in an instant, in the twinkling of an eye, at the last trumpet; for the trumpet shall sound, and the dead shall be raised incorruptible, and *we* shall be changed.

Douay Rheims
15:52 In a moment, in the twinkling of an eye, at the last trumpet: for the trumpet shall sound, and the dead shall rise again incorruptible: and we shall be changed.

Noah Webster Bible
15:52 In a moment, in the twinkling of an eye, at the last trumpet; for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.

Weymouth New Testament
15:52 in a moment, in the twinkling of an eye, at the sounding of the last trumpet; for the trumpet will sound, and the dead will be raised incapable of decay, and *we* shall be changed.

World English Bible
15:52 in a moment, in the twinkling of an eye, at the last trumpet. For the trumpet will sound, and the dead will be raised incorruptible, and we will be changed.

Young's Literal Translation
15:52 in a moment, in the twinkling of an eye, in the last trumpet, for it shall sound, and the dead shall be raised incorruptible, and we -- we shall be changed:

53

Stephens 1550 Textus Receptus
dei gar to fqarton touto endusasqai afqarsian kai to qnhton touto endusasqai aqanasian

Scrivener 1894 Textus Receptus
dei gar to fqarton touto endusasqai afqarsian kai to qnhton touto endusasqai aqanasian

Byzantine Majority
dei gar to fqarton touto endusasqai afqarsian kai to qnhton touto endusasqai aqanasian

Alexandrian
dei gar to fqarton touto endusasqai afqarsian kai to qnhton touto endusasqai aqanasian

Hort and Westcott
dei gar to fqarton touto endusasqai afqarsian kai to qnhton touto endusasqai aqanasian

Latin Vulgate
15:53 oportet enim corruptibile hoc induere incorruptelam et mortale hoc induere inmortalitatem

King James Version
15:53 For this corruptible must put on incorruption, and this mortal [must] put on immortality.

American Standard Version
15:53 For this corruptible must put on incorruption, and this mortal must put on immortality.

Bible in Basic English
15:53 For this body which comes to destruction will be made free from the power of death, and the man who is under the power of death will put on eternal life.

Darby's English Translation
15:53 For this corruptible must needs put on incorruptibility, and this mortal put on immortality.

Douay Rheims
15:53 For this corruptible must put on incorruption; and this mortal must put on immortality.

Noah Webster Bible
15:53 For this corruptible must put on incorruption, and this mortal must put on immortality.

Weymouth New Testament
15:53 For so it must be: this perishable nature must clothe itself with what is imperishable, and this mortality must clothe itself with immortality.

World English Bible
15:53 For this corruptible must put on incorruption, and this mortal must put on immortality.

Young's Literal Translation
15:53 for it behoveth this corruptible to put on incorruption, and this mortal to put on immortality;

54

Stephens 1550 Textus Receptus
otan de to fqarton touto endushtai afqarsian kai to qnhton touto endushtai aqanasian tote genhsetai o logoV o gegrammenoV katepoqh o qanatoV eiV nikoV

Scrivener 1894 Textus Receptus
otan de to fqarton touto endushtai afqarsian kai to qnhton touto endushtai aqanasian tote genhsetai o logoV o gegrammenoV katepoqh o qanatoV eiV nikoV

Byzantine Majority
otan de to fqarton touto endushtai afqarsian kai to qnhton touto endushtai aqanasian tote genhsetai o logoV o gegrammenoV katepoqh o qanatoV eiV nikoV

Alexandrian
otan de to fqarton touto endushtai afqarsian kai to qnhton touto endushtai aqanasian tote genhsetai o logoV o gegrammenoV katepoqh o qanatoV eiV nikoV

Hort and Westcott
otan de to qnhton touto endushtai thn aqanasian tote genhsetai o logoV o gegrammenoV katepoqh o qanatoV eiV nikoV

Latin Vulgate
15:54 cum autem mortale hoc induerit inmortalitatem tunc fiet sermo qui scriptus est absorta est mors in victoria

King James Version
15:54 So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.

American Standard Version
15:54 But when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall come to pass the saying that is written, Death is swallowed up in victory.

Bible in Basic English
15:54 But when this has taken place, then that which was said in the Writings will come true, Death is overcome by life.

Darby's English Translation
15:54 But when this corruptible shall have put on incorruptibility, and this mortal shall have put on immortality, then shall come to pass the word written: Death has been swallowed up in victory.

Douay Rheims
15:54 And when this mortal hath put on immortality, then shall come to pass the saying that is written: Death is swallowed up in victory.

Noah Webster Bible
15:54 So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.

Weymouth New Testament
15:54 But when this perishable nature has put on what is imperishable, and this mortality has put on immortality, then will the words of Scripture be fulfilled, "Death has been swallowed up in victory."

World English Bible
15:54 But when this corruptible will have put on incorruption, and this mortal will have put on immortality, then what is written will happen: "Death is swallowed up in victory."

Young's Literal Translation
15:54 and when this corruptible may have put on incorruption, and this mortal may have put on immortality, then shall be brought to pass the word that hath been written, `The Death was swallowed up -- to victory;

55

Stephens 1550 Textus Receptus
pou sou qanate to kentron pou sou adh to nikos

Scrivener 1894 Textus Receptus
pou sou qanate to kentron pou sou adh to nikos

Byzantine Majority
pou sou qanate to kentron pou sou adh to nikos

Alexandrian
pou sou qanate to nikos pou sou qanate to kentron

Hort and Westcott
pou sou qanate to nikoV pou sou qanate to kentron

Latin Vulgate
15:55 ubi est mors victoria tua ubi est mors stimulus tuus

King James Version
15:55 O death, where [is] thy sting? O grave, where [is] thy victory?

American Standard Version
15:55 O death, where is thy victory? O death, where is thy sting?

Bible in Basic English
15:55 O death, where is your power? O death, where are your pains?

Darby's English Translation
15:55 Where, O death, is thy sting? where, O death, thy victory?

Douay Rheims
15:55 O death, where is thy victory? O death, where is thy sting?

Noah Webster Bible
15:55 O death, where is thy sting? O grave, where is thy victory?

Weymouth New Testament
15:55 "Where, O death, is thy victory? Where, O death, is thy sting?"

World English Bible
15:55 "Death, where is your sting? Hades, where is your victory?"

Young's Literal Translation
15:55 where, O Death, thy sting? where, O Hades, thy victory?`

56

Stephens 1550 Textus Receptus
to de kentron tou qanatou h amartia h de dunamiV thV amartiaV o nomoV

Scrivener 1894 Textus Receptus
to de kentron tou qanatou h amartia h de dunamiV thV amartiaV o nomoV

Byzantine Majority
to de kentron tou qanatou h amartia h de dunamiV thV amartiaV o nomoV

Alexandrian
to de kentron tou qanatou h amartia h de dunamiV thV amartiaV o nomoV

Hort and Westcott
to de kentron tou qanatou h amartia h de dunamiV thV amartiaV o nomoV

Latin Vulgate
15:56 stimulus autem mortis peccatum est virtus vero peccati lex

King James Version
15:56 The sting of death [is] sin; and the strength of sin [is] the law.

American Standard Version
15:56 The sting of death is sin; and the power of sin is the law:

Bible in Basic English
15:56 The pain of death is sin; and the power of sin is the law:

Darby's English Translation
15:56 Now the sting of death is sin, and the power of sin the law;

Douay Rheims
15:56 Now the sting of death is sin: and the power of sin is the law.

Noah Webster Bible
15:56 The sting of death is sin; and the strength of sin is the law.

Weymouth New Testament
15:56 Now sin is the sting of death, and sin derives its power from the Law;

World English Bible
15:56 The sting of death is sin, and the power of sin is the law.

Young's Literal Translation
15:56 and the sting of the death is the sin, and the power of the sin the law;

57

Stephens 1550 Textus Receptus
tw de qew cariV tw didonti hmin to nikoV dia tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
tw de qew cariV tw didonti hmin to nikoV dia tou kuriou hmwn ihsou cristou

Byzantine Majority
tw de qew cariV tw didonti hmin to nikoV dia tou kuriou hmwn ihsou cristou

Alexandrian
tw de qew cariV tw didonti hmin to nikoV dia tou kuriou hmwn ihsou cristou

Hort and Westcott
tw de qew cariV tw didonti hmin to nikoV dia tou kuriou hmwn ihsou cristou

Latin Vulgate
15:57 Deo autem gratias qui dedit nobis victoriam per Dominum nostrum Iesum Christum

King James Version
15:57 But thanks [be] to God, which giveth us the victory through our Lord Jesus Christ.

American Standard Version
15:57 but thanks be to God, who giveth us the victory through our Lord Jesus Christ.

Bible in Basic English
15:57 But praise be to God who gives us strength to overcome through our Lord Jesus Christ.

Darby's English Translation
15:57 but thanks to God, who gives us the victory by our Lord Jesus Christ.

Douay Rheims
15:57 But thanks be to God, who hath given us the victory through our Lord Jesus Christ.

Noah Webster Bible
15:57 But thanks be to God, who giveth us the victory, through our Lord Jesus Christ.

Weymouth New Testament
15:57 but God be thanked who gives us the victory through our Lord Jesus Christ!

World English Bible
15:57 But thanks be to God, who gives us the victory through our Lord Jesus Christ.

Young's Literal Translation
15:57 and to God -- thanks, to Him who is giving us the victory through our Lord Jesus Christ;

58

Stephens 1550 Textus Receptus
wste adelfoi mou agaphtoi edraioi ginesqe ametakinhtoi perisseuonteV en tw ergw tou kuriou pantote eidoteV oti o kopoV umwn ouk estin kenoV en kuriw

Scrivener 1894 Textus Receptus
wste adelfoi mou agaphtoi edraioi ginesqe ametakinhtoi perisseuonteV en tw ergw tou kuriou pantote eidoteV oti o kopoV umwn ouk estin kenoV en kuriw

Byzantine Majority
wste adelfoi mou agaphtoi edraioi ginesqe ametakinhtoi perisseuonteV en tw ergw tou kuriou pantote eidoteV oti o kopoV umwn ouk estin kenoV en kuriw

Alexandrian
wste adelfoi mou agaphtoi edraioi ginesqe ametakinhtoi perisseuonteV en tw ergw tou kuriou pantote eidoteV oti o kopoV umwn ouk estin kenoV en kuriw

Hort and Westcott
wste adelfoi mou agaphtoi edraioi ginesqe ametakinhtoi perisseuonteV en tw ergw tou kuriou pantote eidoteV oti o kopoV umwn ouk estin kenoV en kuriw

Latin Vulgate
15:58 itaque fratres mei dilecti stabiles estote et inmobiles abundantes in opere Domini semper scientes quod labor vester non est inanis in Domino

King James Version
15:58 Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.

American Standard Version
15:58 Wherefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labor is not vain in the Lord.

Bible in Basic English
15:58 For this cause, my dear brothers, be strong in purpose and unmoved, ever giving yourselves to the work of the Lord, because you are certain that your work is not without effect in the Lord.

Darby's English Translation
15:58 So then, my beloved brethren, be firm, immovable, abounding always in the work of the Lord, knowing that your toil is not in vain in the Lord.

Douay Rheims
15:58 Therefore, my beloved brethren, be ye steadfast and unmoveable; always abounding in the work of the Lord, knowing that your labour is not in vain in the Lord.

Noah Webster Bible
15:58 Therefore, my beloved brethren, be ye steadfast, immovable, always abounding in the work of the Lord, forasmuch as ye know that your labor is not in vain in the Lord.

Weymouth New Testament
15:58 Therefore, my dear brethren, be firm, unmovable, busily occupied at all times in the Lord's work, knowing that your toil is not fruitless in the Lord.

World English Bible
15:58 Therefore, my beloved brothers, be steadfast, immovable, always abounding in the Lord`s work, because you know that your labor is not in vain in the Lord.

Young's Literal Translation
15:58 so that, my brethren beloved, become ye stedfast, unmovable, abounding in the work of the Lord at all times, knowing that your labour is not vain in the Lord.

1st Corinthians 16


1st Corinthians 16 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 15

PROS KORINQIOUS A

The First Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 16

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1

Stephens 1550 Textus Receptus
peri de thV logias thV eiV touV agiouV wsper dietaxa taiV ekklhsiaiV thV galatiaV outwV kai umeiV poihsate

Scrivener 1894 Textus Receptus
peri de thV logias thV eiV touV agiouV wsper dietaxa taiV ekklhsiaiV thV galatiaV outwV kai umeiV poihsate

Byzantine Majority
peri de thV logias thV eiV touV agiouV wsper dietaxa taiV ekklhsiaiV thV galatiaV outwV kai umeiV poihsate

Alexandrian
peri de thV logeias thV eiV touV agiouV wsper dietaxa taiV ekklhsiaiV thV galatiaV outwV kai umeiV poihsate

Hort and Westcott
peri de thV logeiaV thV eiV touV agiouV wsper dietaxa taiV ekklhsiaiV thV galatiaV outwV kai umeiV poihsate

Latin Vulgate
16:1 de collectis autem quae fiunt in sanctos sicut ordinavi ecclesiis Galatiae ita et vos facite

King James Version
16:1 Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.

American Standard Version
16:1 Now concerning the collection for the saints, as I gave order to the churches of Galatia, so also do ye.

Bible in Basic English
16:1 Now about the giving of money for the saints, as I gave orders to the churches of Galatia, so do you.

Darby's English Translation
16:1 Now concerning the collection for the saints, as I directed the assemblies of Galatia, so do *ye* do also.

Douay Rheims
16:1 Now concerning the collections that are made for the saints, as I have given order to the churches of Galatia, so do ye also.

Noah Webster Bible
16:1 Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.

Weymouth New Testament
16:1 As to the collection for God's people, what I have directed the Churches of Galatia to do, you must do also.

World English Bible
16:1 Now concerning the collection for the saints, as I commanded the assemblies of Galatia, you do likewise.

Young's Literal Translation
16:1 And concerning the collection that is for the saints, as I directed to the assemblies of Galatia, so also ye -- do ye;

2

Stephens 1550 Textus Receptus
kata mian sabbatwn ekastoV umwn par eautw tiqetw qhsaurizwn o ti an euodwtai ina mh otan elqw tote logiai ginwntai

Scrivener 1894 Textus Receptus
kata mian sabbatwn ekastoV umwn par eautw tiqetw qhsaurizwn o ti an euodwtai ina mh otan elqw tote logiai ginwntai

Byzantine Majority
kata mian sabbatwn ekastoV umwn par eautw tiqetw qhsaurizwn o ti an euodwtai ina mh otan elqw tote logiai ginwntai

Alexandrian
kata mian sabbatou ekastoV umwn par eautw tiqetw qhsaurizwn o ti ean euodwtai ina mh otan elqw tote logeiai ginwntai

Hort and Westcott
kata mian sabbatou ekastoV umwn par eautw tiqetw qhsaurizwn o ti ean euodwtai ina mh otan elqw tote logeiai ginwntai

Latin Vulgate
16:2 per unam sabbati unusquisque vestrum apud se ponat recondens quod ei beneplacuerit ut non cum venero tunc collectae fiant

King James Version
16:2 Upon the first [day] of the week let every one of you lay by him in store, as [God] hath prospered him, that there be no gatherings when I come.

American Standard Version
16:2 Upon the first day of the week let each one of you lay by him in store, as he may prosper, that no collections be made when I come.

Bible in Basic English
16:2 On the first day of the week, let every one of you put by him in store, in measure as he has done well in business, so that it may not be necessary to get money together when I come.

Darby's English Translation
16:2 On the first of the week let each of you put by at home, laying up in whatever degree he may have prospered, that there may be no collections when I come.

Douay Rheims
16:2 On the first day of the week let every one of you put apart with himself, laying up what it shall well please him; that when I come, the collections be not then to be made.

Noah Webster Bible
16:2 Upon the first day of the week, let every one of you lay by him in store, as God hath prospered him, that there be no collections when I come.

Weymouth New Testament
16:2 On the first day of every week let each of you put on one side and store up at his home whatever gain has been granted to him; so that whenever I come, there may then be no collections going on.

World English Bible
16:2 On the first day of the week, let each one of you save, as he may prosper, that no collections be made when I come.

Young's Literal Translation
16:2 on every first day of the week, let each one of you lay by him, treasuring up whatever he may have prospered, that when I may come then collections may not be made;

3

Stephens 1550 Textus Receptus
otan de paragenwmai ouV ean dokimashte di epistolwn toutouV pemyw apenegkein thn carin umwn eiV ierousalhm

Scrivener 1894 Textus Receptus
otan de paragenwmai ouV ean dokimashte di epistolwn toutouV pemyw apenegkein thn carin umwn eiV ierousalhm

Byzantine Majority
otan de paragenwmai ouV ean dokimashte di epistolwn toutouV pemyw apenegkein thn carin umwn eiV ierousalhm

Alexandrian
otan de paragenwmai ouV ean dokimashte di epistolwn toutouV pemyw apenegkein thn carin umwn eiV ierousalhm

Hort and Westcott
otan de paragenwmai ouV ean dokimashte di epistolwn toutouV pemyw apenegkein thn carin umwn eiV ierousalhm

Latin Vulgate
16:3 cum autem praesens fuero quos probaveritis per epistulas hos mittam perferre gratiam vestram in Hierusalem

King James Version
16:3 And when I come, whomsoever ye shall approve by [your] letters, them will I send to bring your liberality unto Jerusalem.

American Standard Version
16:3 And when I arrive, whomsoever ye shall approve, them will I send with letters to carry your bounty unto Jerusalem:

Bible in Basic English
16:3 And when I come, I will send the men of your selection with letters to take the money you have got together to Jerusalem.

Darby's English Translation
16:3 And when I am arrived, whomsoever ye shall approve, these I will send with letters to carry your bounty to Jerusalem:

Douay Rheims
16:3 And when I shall be with you, whomsoever you shall approve by letters, them will I send to carry your grace to Jerusalem.

Noah Webster Bible
16:3 And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality to Jerusalem.

Weymouth New Testament
16:3 And when I am with you, whatever brethren you accredit by letter I will send to carry your kind gift to Jerusalem.

World English Bible
16:3 When I arrive, I will send whoever you approve with letters to carry your gracious gift to Jerusalem.

Young's Literal Translation
16:3 and whenever I may come, whomsoever ye may approve, through letters, these I will send to carry your favour to Jerusalem;

4

Stephens 1550 Textus Receptus
ean de h axion tou kame poreuesqai sun emoi poreusontai

Scrivener 1894 Textus Receptus
ean de h axion tou kame poreuesqai sun emoi poreusontai

Byzantine Majority
ean de h axion tou kame poreuesqai sun emoi poreusontai

Alexandrian
ean de axion h tou kame poreuesqai sun emoi poreusontai

Hort and Westcott
ean de axion h tou kame poreuesqai sun emoi poreusontai

Latin Vulgate
16:4 quod si dignum fuerit ut et ego eam mecum ibunt

King James Version
16:4 And if it be meet that I go also, they shall go with me.

American Standard Version
16:4 and if it be meet for me to go also, they shall go with me.

Bible in Basic English
16:4 And if it is possible for me to go there, they will go with me.

Darby's English Translation
16:4 and if it be suitable that *I* also should go, they shall go with me.

Douay Rheims
16:4 And if it be meet that I also go, they shall go with me.

Noah Webster Bible
16:4 And if it be proper that I should go also, they shall go with me.

Weymouth New Testament
16:4 And if it is worth while for me also to make the journey, they shall go as my companions.

World English Bible
16:4 If it is appropriate for me to go also, they will go with me.

Young's Literal Translation
16:4 and if it be meet for me also to go, with me they shall go.

5

Stephens 1550 Textus Receptus
eleusomai de proV umaV otan makedonian dielqw makedonian gar diercomai

Scrivener 1894 Textus Receptus
eleusomai de proV umaV otan makedonian dielqw makedonian gar diercomai

Byzantine Majority
eleusomai de proV umaV otan makedonian dielqw makedonian gar diercomai

Alexandrian
eleusomai de proV umaV otan makedonian dielqw makedonian gar diercomai

Hort and Westcott
eleusomai de proV umaV otan makedonian dielqw makedonian gar diercomai

Latin Vulgate
16:5 veniam autem ad vos cum Macedoniam pertransiero nam Macedoniam pertransibo

King James Version
16:5 Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.

American Standard Version
16:5 But I will come unto you, when I shall have passed through Macedonia; for I pass through Macedonia;

Bible in Basic English
16:5 But I will come to you after I have gone through Macedonia, for that is my purpose;

Darby's English Translation
16:5 But I will come to you when I shall have gone through Macedonia; for I do go through Macedonia.

Douay Rheims
16:5 Now I will come to you, when I shall have passed through Macedonia. For I shall pass through Macedonia.

Noah Webster Bible
16:5 Now I will come to you, when I shall pass through Macedonia: for I am to pass through Macedonia.

Weymouth New Testament
16:5 I shall come to you after passing through Macedonia; for my plan will be to pass through Macedonia;

World English Bible
16:5 But I will come to you when I have passed through Macedonia, for I am passing through Macedonia.

Young's Literal Translation
16:5 And I will come unto you, when I pass through Macedonia -- for Macedonia I do pass through --

6

Stephens 1550 Textus Receptus
proV umaV de tucon paramenw h kai paraceimasw ina umeiV me propemyhte ou ean poreuwmai

Scrivener 1894 Textus Receptus
proV umaV de tucon paramenw h kai paraceimasw ina umeiV me propemyhte ou ean poreuwmai

Byzantine Majority
proV umaV de tucon paramenw h kai paraceimasw ina umeiV me propemyhte ou ean poreuwmai

Alexandrian
proV umaV de tucon paramenw h kai paraceimasw ina umeiV me propemyhte ou ean poreuwmai

Hort and Westcott
proV umaV de tucon katamenw h paraceimasw ina umeiV me propemyhte ou ean poreuwmai

Latin Vulgate
16:6 apud vos autem forsitan manebo vel etiam hiemabo ut vos me deducatis quocumque iero

King James Version
16:6 And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.

American Standard Version
16:6 but with you it may be that I shall abide, or even winter, that ye may set me forward on my journey whithersoever I go.

Bible in Basic English
16:6 But I may be with you for a time, or even for the winter, so that you may see me on my way, wherever I go.

Darby's English Translation
16:6 But perhaps I will stay with you, or even winter with you, that *ye* may set me forward wheresoever I may go.

Douay Rheims
16:6 And with you perhaps I shall abide, or even spend the winter: that you may bring me on my way whithersoever I shall go.

Noah Webster Bible
16:6 And it may be that I shall abide, and even winter with you, that ye may bring me on my journey whithersoever I go.

Weymouth New Testament
16:6 and I shall make some stay with you perhaps, or even spend the winter with you, in order that you may help me forward, whichever way I travel.

World English Bible
16:6 But with you it may be that I will stay, or even winter, that you may send me on my journey wherever I go.

Young's Literal Translation
16:6 and with you, it may be, I will abide, or even winter, that ye may send me forward whithersoever I go,

7

Stephens 1550 Textus Receptus
ou qelw gar umaV arti en parodw idein elpizw de cronon tina epimeinai proV umaV ean o kurioV epitreph

Scrivener 1894 Textus Receptus
ou qelw gar umaV arti en parodw idein elpizw de cronon tina epimeinai proV umaV ean o kurioV epitreph

Byzantine Majority
ou qelw gar umaV arti en parodw idein elpizw de cronon tina epimeinai proV umaV ean o kurioV epitreph

Alexandrian
ou qelw gar umaV arti en parodw idein elpizw gar cronon tina epimeinai proV umaV ean o kurioV epitreyh

Hort and Westcott
ou qelw gar umaV arti en parodw idein elpizw gar cronon tina epimeinai proV umaV ean o kurioV epitreyh

Latin Vulgate
16:7 nolo enim vos modo in transitu videre spero enim me aliquantum temporis manere apud vos si Dominus permiserit

King James Version
16:7 For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.

American Standard Version
16:7 For I do not wish to see you now by the way; for I hope to tarry a while with you, if the Lord permit.

Bible in Basic English
16:7 For it is not my desire to see you now, on my way; because it is my hope to be with you for some time, if that is the Lord's pleasure.

Darby's English Translation
16:7 For I will not see you now in passing, for I hope to remain a certain time with you, if the Lord permit.

Douay Rheims
16:7 For I will not see you now by the way, for I trust that I shall abide with you some time, if the Lord permit.

Noah Webster Bible
16:7 For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.

Weymouth New Testament
16:7 For I do not wish to see you on this occasion merely in passing; but if the Lord permits, I hope to remain some time with you.

World English Bible
16:7 For I do not wish to see you now in passing, but I hope to stay a while with you, if the Lord permits.

Young's Literal Translation
16:7 for I do not wish to see you now in the passing, but I hope to remain a certain time with you, if the Lord may permit;

8

Stephens 1550 Textus Receptus
epimenw de en efesw ewV thV penthkosthV

Scrivener 1894 Textus Receptus
epimenw de en efesw ewV thV penthkosthV

Byzantine Majority
epimenw de en efesw ewV thV penthkosthV

Alexandrian
epimenw de en efesw ewV thV penthkosthV

Hort and Westcott
epimenw de en efesw ewV thV penthkosthV

Latin Vulgate
16:8 permanebo autem Ephesi usque ad pentecosten

King James Version
16:8 But I will tarry at Ephesus until Pentecost.

American Standard Version
16:8 But I will tarry at Ephesus until Pentecost;

Bible in Basic English
16:8 But I will be at Ephesus till Pentecost;

Darby's English Translation
16:8 But I remain in Ephesus until Pentecost.

Douay Rheims
16:8 But I will tarry at Ephesus until Pentecost.

Noah Webster Bible
16:8 But I shall tarry at Ephesus until Pentecost.

Weymouth New Testament
16:8 I shall remain in Ephesus, however, until the time of the Harvest Festival,

World English Bible
16:8 But I will stay at Ephesus until Pentecost,

Young's Literal Translation
16:8 and I will remain in Ephesus till the Pentecost,

9

Stephens 1550 Textus Receptus
qura gar moi anewgen megalh kai energhV kai antikeimenoi polloi

Scrivener 1894 Textus Receptus
qura gar moi anewgen megalh kai energhV kai antikeimenoi polloi

Byzantine Majority
qura gar moi anewgen megalh kai energhV kai antikeimenoi polloi

Alexandrian
qura gar moi anewgen megalh kai energhV kai antikeimenoi polloi

Hort and Westcott
qura gar moi anewgen megalh kai energhV kai antikeimenoi polloi

Latin Vulgate
16:9 ostium enim mihi apertum est magnum et evidens et adversarii multi

King James Version
16:9 For a great door and effectual is opened unto me, and [there are] many adversaries.

American Standard Version
16:9 for a great door and effectual is opened unto me, and there are many adversaries.

Bible in Basic English
16:9 For a great and important door there is open to me, and there are a number of people against me.

Darby's English Translation
16:9 For a great door is opened to me and an effectual one, and the adversaries many.

Douay Rheims
16:9 For a great door and evident is opened unto me: and many adversaries.

Noah Webster Bible
16:9 For a great door and effectual is opened to me, and there are many adversaries.

Weymouth New Testament
16:9 for a wide door stands open before me which demands great efforts, and we have many opponents.

World English Bible
16:9 for a great and effective door has opened to me, and there are many adversaries.

Young's Literal Translation
16:9 for a door to me hath been opened -- great and effectual -- and withstanders are many.

10

Stephens 1550 Textus Receptus
ean de elqh timoqeoV blepete ina afobwV genhtai proV umaV to gar ergon kuriou ergazetai wV kai egw

Scrivener 1894 Textus Receptus
ean de elqh timoqeoV blepete ina afobwV genhtai proV umaV to gar ergon kuriou ergazetai wV kai egw

Byzantine Majority
ean de elqh timoqeoV blepete ina afobwV genhtai proV umaV to gar ergon kuriou ergazetai wV kai egw

Alexandrian
ean de elqh timoqeoV blepete ina afobwV genhtai proV umaV to gar ergon kuriou ergazetai wV kagw

Hort and Westcott
ean de elqh timoqeoV blepete ina afobwV genhtai proV umaV to gar ergon kuriou ergazetai wV egw

Latin Vulgate
16:10 si autem venerit Timotheus videte ut sine timore sit apud vos opus enim Domini operatur sicut et ego

King James Version
16:10 Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also [do].

American Standard Version
16:10 Now if Timothy come, see that he be with you without fear; for he worketh the work of the Lord, as I also do:

Bible in Basic English
16:10 Now if Timothy comes, see that he is with you without fear; because he is doing the Lord's work, even as I am:

Darby's English Translation
16:10 Now if Timotheus come, see that he may be with you without fear; for he works the work of the Lord, even as I.

Douay Rheims
16:10 Now if Timothy come, see that he be with you without fear, for he worketh the work of the Lord, as I also do.

Noah Webster Bible
16:10 Now if Timothy come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.

Weymouth New Testament
16:10 If Timothy pays you a visit, see that he is free from fear in his relations with you; for he is engaged in the Master's work just as I am.

World English Bible
16:10 Now if Timothy comes, see that he is with you without fear, for he does the work of the Lord, as I also do.

Young's Literal Translation
16:10 And if Timotheus may come, see that he may become without fear with you, for the work of the Lord he doth work, even as I,

11

Stephens 1550 Textus Receptus
mh tiV oun auton exouqenhsh propemyate de auton en eirhnh ina elqh proV me ekdecomai gar auton meta twn adelfwn

Scrivener 1894 Textus Receptus
mh tiV oun auton exouqenhsh propemyate de auton en eirhnh ina elqh proV me ekdecomai gar auton meta twn adelfwn

Byzantine Majority
mh tiV oun auton exouqenhsh propemyate de auton en eirhnh ina elqh proV me ekdecomai gar auton meta twn adelfwn

Alexandrian
mh tiV oun auton exouqenhsh propemyate de auton en eirhnh ina elqh proV me ekdecomai gar auton meta twn adelfwn

Hort and Westcott
mh tiV oun auton exouqenhsh propemyate de auton en eirhnh ina elqh proV me ekdecomai gar auton meta twn adelfwn

Latin Vulgate
16:11 ne quis ergo illum spernat deducite autem illum in pace ut veniat ad me expecto enim illum cum fratribus

King James Version
16:11 Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.

American Standard Version
16:11 let no man therefore despise him. But set him forward on his journey in peace, that he may come unto me: for I expect him with the brethren.

Bible in Basic English
16:11 See then that he has the honour which is right. But send him on his way in peace, so that he may come to me: for I am looking for him with the brothers.

Darby's English Translation
16:11 Let not therefore any one despise him; but set him forward in peace, that he may come to me; for I expect him with the brethren.

Douay Rheims
16:11 Let no man therefore despise him, but conduct ye him on his way in peace: that he may come to me. For I look for him with the breatheren.

Noah Webster Bible
16:11 Let no man therefore despise him: but conduct him forth in peace, that he may come to me: for I look for him with the brethren.

Weymouth New Testament
16:11 Therefore let no one slight him, but all of you should help him forward in peace to join me; for I am waiting for him and others of the brethren.

World English Bible
16:11 Therefore let no one despise him. But set him forward on his journey in peace, that he may come to me; for I expect him with the brothers.

Young's Literal Translation
16:11 no one, then, may despise him; and send ye him forward in peace, that he may come to me, for I expect him with the brethren;

12

Stephens 1550 Textus Receptus
peri de apollw tou adelfou polla parekalesa auton ina elqh proV umaV meta twn adelfwn kai pantwV ouk hn qelhma ina nun elqh eleusetai de otan eukairhsh

Scrivener 1894 Textus Receptus
peri de apollw tou adelfou polla parekalesa auton ina elqh proV umaV meta twn adelfwn kai pantwV ouk hn qelhma ina nun elqh eleusetai de otan eukairhsh

Byzantine Majority
peri de apollw tou adelfou polla parekalesa auton ina elqh proV umaV meta twn adelfwn kai pantwV ouk hn qelhma ina nun elqh eleusetai de otan eukairhsh

Alexandrian
peri de apollw tou adelfou polla parekalesa auton ina elqh proV umaV meta twn adelfwn kai pantwV ouk hn qelhma ina nun elqh eleusetai de otan eukairhsh

Hort and Westcott
peri de apollw tou adelfou polla parekalesa auton ina elqh proV umaV meta twn adelfwn kai pantwV ouk hn qelhma ina nun elqh eleusetai de otan eukairhsh

Latin Vulgate
16:12 de Apollo autem fratre multum rogavi eum ut veniret ad vos cum fratribus et utique non fuit voluntas ut nunc veniret veniet autem cum ei vacuum fuerit

King James Version
16:12 As touching [our] brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.

American Standard Version
16:12 But as touching Apollos the brother, I besought him much to come unto you with the brethren: and it was not all his will to come now; but he will come when he shall have opportunity.

Bible in Basic English
16:12 But as for Apollos, the brother, I had a great desire for him to come to you with the brothers, but it was not his pleasure to come now; but he will come when he has a chance.

Darby's English Translation
16:12 Now concerning the brother Apollos, I begged him much that he would go to you with the brethren; but it was not at all his will to go now; but he will come when he shall have good opportunity.

Douay Rheims
16:12 And touching our brother Apollo, I give you to understand, that I much entreated him to come unto you with the breatheren: and indeed it was not his will at all to come at this time. But he will come when he shall have leisure.

Noah Webster Bible
16:12 As concerning our brother Apollos, I greatly desired him to come to you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.

Weymouth New Testament
16:12 As for our brother Apollos, I have repeatedly urged him to accompany the brethren who are coming to you: but he is quite resolved not to do so at present. He will come, however, when he has a good opportunity.

World English Bible
16:12 But concerning Apollos, the brother, I begged him much to come to you with the brothers; and it was not all his desire to come now; but he will come when he has an opportunity.

Young's Literal Translation
16:12 and concerning Apollos our brother, much I did entreat him that he may come unto you with the brethren, and it was not at all his will that he may come now, and he will come when he may find convenient.

13

Stephens 1550 Textus Receptus
grhgoreite sthkete en th pistei andrizesqe krataiousqe

Scrivener 1894 Textus Receptus
grhgoreite sthkete en th pistei andrizesqe krataiousqe

Byzantine Majority
grhgoreite sthkete en th pistei andrizesqe krataiousqe

Alexandrian
grhgoreite sthkete en th pistei andrizesqe krataiousqe

Hort and Westcott
grhgoreite sthkete en th pistei andrizesqe krataiousqe

Latin Vulgate
16:13 vigilate state in fide viriliter agite et confortamini

King James Version
16:13 Watch ye, stand fast in the faith, quit you like men, be strong.

American Standard Version
16:13 Watch ye, stand fast in the faith, quit you like men, be strong.

Bible in Basic English
16:13 Be on the watch, unmoved in the faith, and be strong like men.

Darby's English Translation
16:13 Be vigilant; stand fast in the faith; quit yourselves like men; be strong.

Douay Rheims
16:13 Watch ye, stand fast in the faith,do manfully, and be strengthened.

Noah Webster Bible
16:13 Watch ye, stand fast in the faith, acquit yourselves like men, be strong.

Weymouth New Testament
16:13 Be on the alert; stand firm in the faith; acquit yourselves like men; be strong.

World English Bible
16:13 Watch! Stand firm in the faith! Be men! Be strong!

Young's Literal Translation
16:13 Watch ye, stand in the faith; be men, be strong;

14

Stephens 1550 Textus Receptus
panta umwn en agaph ginesqw

Scrivener 1894 Textus Receptus
panta umwn en agaph ginesqw

Byzantine Majority
panta umwn en agaph ginesqw

Alexandrian
panta umwn en agaph ginesqw

Hort and Westcott
panta umwn en agaph ginesqw

Latin Vulgate
16:14 omnia vestra in caritate fiant

King James Version
16:14 Let all your things be done with charity.

American Standard Version
16:14 Let all that ye do be done in love.

Bible in Basic English
16:14 Let all you do be done in love.

Darby's English Translation
16:14 Let all things ye do be done in love.

Douay Rheims
16:14 Let all your things be done in charity.

Noah Webster Bible
16:14 Let all your things be done with charity.

Weymouth New Testament
16:14 Let all that you do be done from motives of love.

World English Bible
16:14 Let all that you do be done in love.

Young's Literal Translation
16:14 let all your things be done in love.

15

Stephens 1550 Textus Receptus
parakalw de umaV adelfoi oidate thn oikian stefana oti estin aparch thV acaiaV kai eiV diakonian toiV agioiV etaxan eautouV

Scrivener 1894 Textus Receptus
parakalw de umaV adelfoi oidate thn oikian stefana oti estin aparch thV acaiaV kai eiV diakonian toiV agioiV etaxan eautouV

Byzantine Majority
parakalw de umaV adelfoi oidate thn oikian stefana oti estin aparch thV acaiaV kai eiV diakonian toiV agioiV etaxan eautouV

Alexandrian
parakalw de umaV adelfoi oidate thn oikian stefana oti estin aparch thV acaiaV kai eiV diakonian toiV agioiV etaxan eautouV

Hort and Westcott
parakalw de umaV adelfoi oidate thn oikian stefana oti estin aparch thV acaiaV kai eiV diakonian toiV agioiV etaxan eautouV

Latin Vulgate
16:15 obsecro autem vos fratres nostis domum Stephanae et Fortunati quoniam sunt primitiae Achaiae et in ministerium sanctorum ordinaverunt se ipsos

King James Version
16:15 I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and [that] they have addicted themselves to the ministry of the saints,)

American Standard Version
16:15 Now I beseech you, brethren (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have set themselves to minister unto the saints),

Bible in Basic English
16:15 Now I make my request to you, my brothers, for you have knowledge that the house of Stephanas is the first-fruits of Achaia, and that they have made themselves the servants of the saints,

Darby's English Translation
16:15 But I beseech you, brethren, (ye know the house of Stephanas, that it is the first-fruits of Achaia, and they have devoted themselves to the saints for service,)

Douay Rheims
16:15 And I beseech you, brethren, you know the house of Stephanas, and of Fortunatus, and of Achaicus, that they are the firstfruits of Achaia, and have dedicated themselves to the ministry of the saints:

Noah Webster Bible
16:15 I beseech you, brethren, (ye know the house of Stephanas, that it is the first fruits of Achaia, and that they have addicted themselves to the ministry of the saints,)

Weymouth New Testament
16:15 And I beseech you, brethren--you know the household of Stephanas, how they were the earliest Greek converts to Christ, and have devoted themselves to the service of God's people--

World English Bible
16:15 Now I beg you, brothers (you know the house of Stephanas, that it is the first fruits of Achaia, and that they have set themselves to minister to the saints),

Young's Literal Translation
16:15 And I entreat you, brethren, ye have known the household of Stephanas, that it is the first-fruit of Achaia, and to the ministration to the saints they did set themselves --

16

Stephens 1550 Textus Receptus
ina kai umeiV upotasshsqe toiV toioutoiV kai panti tw sunergounti kai kopiwnti

Scrivener 1894 Textus Receptus
ina kai umeiV upotasshsqe toiV toioutoiV kai panti tw sunergounti kai kopiwnti

Byzantine Majority
ina kai umeiV upotasshsqe toiV toioutoiV kai panti tw sunergounti kai kopiwnti

Alexandrian
ina kai umeiV upotasshsqe toiV toioutoiV kai panti tw sunergounti kai kopiwnti

Hort and Westcott
ina kai umeiV upotasshsqe toiV toioutoiV kai panti tw sunergounti kai kopiwnti

Latin Vulgate
16:16 ut et vos subditi sitis eiusmodi et omni cooperanti et laboranti

King James Version
16:16 That ye submit yourselves unto such, and to every one that helpeth with [us], and laboureth.

American Standard Version
16:16 that ye also be in subjection unto such, and to every one that helpeth in the work and laboreth.

Bible in Basic English
16:16 That you put yourselves under such, and under everyone who is helping the Lord's work.

Darby's English Translation
16:16 that *ye* should also be subject to such, and to every one joined in the work and labouring.

Douay Rheims
16:16 That you also be subject to such, and to every one that worketh with us, and laboureth.

Noah Webster Bible
16:16 That ye submit yourselves to such, and to every one that helpeth with us, and laboreth.

Weymouth New Testament
16:16 I beseech you, on your part, to show deference to such men, and to every one who participates in their work and toils hard.

World English Bible
16:16 that you also be in subjection to such, and to everyone who helps in the work and labors.

Young's Literal Translation
16:16 that ye also be subject to such, and to every one who is working with us and labouring;

17

Stephens 1550 Textus Receptus
cairw de epi th parousia stefana kai fourtounatou kai acaikou oti to umwn usterhma outoi aneplhrwsan

Scrivener 1894 Textus Receptus
cairw de epi th parousia stefana kai fourtounatou kai acaikou oti to umwn usterhma outoi aneplhrwsan

Byzantine Majority
cairw de epi th parousia stefana kai fourtounatou kai acaikou oti to umwn usterhma outoi aneplhrwsan

Alexandrian
cairw de epi th parousia stefana kai fortounatou kai acaikou oti to umeteron usterhma outoi aneplhrwsan

Hort and Westcott
cairw de epi th parousia stefana kai fortounatou kai acaikou oti to umeteron usterhma outoi aneplhrwsan

Latin Vulgate
16:17 gaudeo autem in praesentia Stephanae et Fortunati et Achaici quoniam id quod vobis deerat ipsi suppleverunt

King James Version
16:17 I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.

American Standard Version
16:17 And I rejoice at the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they supplied.

Bible in Basic English
16:17 And I am glad of the coming of Stephanas and Fortunatus and Achaicus: for they have done what was needed to make your work complete.

Darby's English Translation
16:17 But I rejoice in the coming of Stephanas and Fortunatus and Achaicus; because *they* have supplied what was lacking on your part.

Douay Rheims
16:17 And I rejoice in the presence of Stephanas, and Fortunatus, and Achaicus, because that which was wanting on your part, they have supplied.

Noah Webster Bible
16:17 I am glad of the coming of Stephanas, and Fortunatus, and Achaicus: for that which was lacking on your part, they have supplied.

Weymouth New Testament
16:17 It is a joy to me that Stephanas, Fortunatus and Achaicus have now arrived, because what was wanting so far as you are concerned they have supplied.

World English Bible
16:17 I rejoice at the coming of Stephanas, Fortunatus, and Achaicus; for that which was lacking on your part, they supplied.

Young's Literal Translation
16:17 and I rejoice over the presence of Stephanas, and Fortunatus, and Achaicus, because the lack of you did these fill up;

18

Stephens 1550 Textus Receptus
anepausan gar to emon pneuma kai to umwn epiginwskete oun touV toioutouV

Scrivener 1894 Textus Receptus
anepausan gar to emon pneuma kai to umwn epiginwskete oun touV toioutouV

Byzantine Majority
anepausan gar to emon pneuma kai to umwn epiginwskete oun touV toioutouV

Alexandrian
anepausan gar to emon pneuma kai to umwn epiginwskete oun touV toioutouV

Hort and Westcott
anepausan gar to emon pneuma kai to umwn epiginwskete oun touV toioutouV

Latin Vulgate
16:18 refecerunt enim et meum spiritum et vestrum cognoscite ergo qui eiusmodi sunt

King James Version
16:18 For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.

American Standard Version
16:18 For they refreshed my spirit and yours: acknowledge ye therefore them that are such.

Bible in Basic English
16:18 For they gave comfort to my spirit and to yours: for which cause give respect to such people.

Darby's English Translation
16:18 For they have refreshed my spirit and yours: own therefore such.

Douay Rheims
16:18 For they have refreshed both my spirit and yours. Know them, therefore, that are such.

Noah Webster Bible
16:18 For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.

Weymouth New Testament
16:18 They have refreshed my spirit, and yours. Acknowledge such men as these.

World English Bible
16:18 For they refreshed my spirit and yours. Therefore acknowledge those who are like that.

Young's Literal Translation
16:18 for they did refresh my spirit and yours; acknowledge ye, therefore, those who are such.

19

Stephens 1550 Textus Receptus
aspazontai umaV ai ekklhsiai thV asiaV aspazontai umaV en kuriw polla akulaV kai priskilla sun th kat oikon autwn ekklhsia

Scrivener 1894 Textus Receptus
aspazontai umaV ai ekklhsiai thV asiaV aspazontai umaV en kuriw polla akulaV kai priskilla sun th kat oikon autwn ekklhsia

Byzantine Majority
aspazontai umaV ai ekklhsiai thV asiaV aspazontai umaV en kuriw polla akulaV kai priskilla sun th kat oikon autwn ekklhsia

Alexandrian
aspazontai umaV ai ekklhsiai thV asiaV aspazetai umaV en kuriw polla akulaV kai priska sun th kat oikon autwn ekklhsia

Hort and Westcott
aspazontai umaV ai ekklhsiai thV asiaV aspazetai umaV en kuriw polla akulaV kai priska sun th kat oikon autwn ekklhsia

Latin Vulgate
16:19 salutant vos ecclesiae Asiae salutant vos in Domino multum Aquila et Prisca cum domestica sua ecclesia

King James Version
16:19 The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.

American Standard Version
16:19 The churches of Asia salute you. Aquila and Prisca salute you much in the Lord, with the church that is in their house.

Bible in Basic English
16:19 The churches of Asia send their love to you. So do Aquila and Prisca, with the church which is in their house.

Darby's English Translation
16:19 The assemblies of Asia salute you. Aquila and Priscilla, with the assembly in their house, salute you much in the Lord.

Douay Rheims
16:19 The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house, with whom I also lodge.

Noah Webster Bible
16:19 The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.

Weymouth New Testament
16:19 The Churches in the province of Asia send you greetings; and Aquila and Prisca, in hearty Christian love, do the same, together with the Church which meets at their house.

World English Bible
16:19 The assemblies of Asia greet you. Aquila and Priscilla greet you much in the Lord, together with the assembly that is in their house.

Young's Literal Translation
16:19 Salute you do the assemblies of Asia; salute you much in the Lord do Aquilas and Priscilla, with the assembly in their house;

20

Stephens 1550 Textus Receptus
aspazontai umaV oi adelfoi panteV aspasasqe allhlouV en filhmati agiw

Scrivener 1894 Textus Receptus
aspazontai umaV oi adelfoi panteV aspasasqe allhlouV en filhmati agiw

Byzantine Majority
aspazontai umaV oi adelfoi panteV aspasasqe allhlouV en filhmati agiw

Alexandrian
aspazontai umaV oi adelfoi panteV aspasasqe allhlouV en filhmati agiw

Hort and Westcott
aspazontai umaV oi adelfoi panteV aspasasqe allhlouV en filhmati agiw

Latin Vulgate
16:20 salutant vos fratres omnes salutate invicem in osculo sancto

King James Version
16:20 All the brethren greet you. Greet ye one another with an holy kiss.

American Standard Version
16:20 All the brethren salute you. Salute one another with a holy kiss.

Bible in Basic English
16:20 All the brothers send their love to you. Give one another a holy kiss.

Darby's English Translation
16:20 All the brethren salute you. Salute one another with a holy kiss.

Douay Rheims
16:20 All the brethren salute you. Salute one another with a holy kiss.

Noah Webster Bible
16:20 All the brethren greet you. Greet ye one another with a holy kiss.

Weymouth New Testament
16:20 The brethren all send greetings to you. Greet one another with a holy kiss.

World English Bible
16:20 All the brothers greet you. Greet one another with a holy kiss.

Young's Literal Translation
16:20 salute you do all the brethren; salute ye one another in an holy kiss.

21

Stephens 1550 Textus Receptus
o aspasmoV th emh ceiri paulou

Scrivener 1894 Textus Receptus
o aspasmoV th emh ceiri paulou

Byzantine Majority
o aspasmoV th emh ceiri paulou

Alexandrian
o aspasmoV th emh ceiri paulou

Hort and Westcott
o aspasmoV th emh ceiri paulou

Latin Vulgate
16:21 salutatio mea manu Pauli

King James Version
16:21 The salutation of [me] Paul with mine own hand.

American Standard Version
16:21 The salutation of me Paul with mine own hand.

Bible in Basic English
16:21 I, Paul, send you these words of love in my writing.

Darby's English Translation
16:21 The salutation of me Paul with my own hand.

Douay Rheims
16:21 The salutation of me Paul, with my own hand.

Noah Webster Bible
16:21 The salutation of me Paul with my own hand.

Weymouth New Testament
16:21 The final greeting of me--Paul--with my own hand.

World English Bible
16:21 This greeting is by me, Paul, with my own hand.

Young's Literal Translation
16:21 The salutation of me Paul with my hand;

22

Stephens 1550 Textus Receptus
ei tiV ou filei ton kurion ihsoun criston htw anaqema maran aqa

Scrivener 1894 Textus Receptus
ei tiV ou filei ton kurion ihsoun criston htw anaqema maran aqa

Byzantine Majority
ei tiV ou filei ton kurion ihsoun criston htw anaqema maran aqa

Alexandrian
ei tiV ou filei ton kurion htw anaqema marana qa

Hort and Westcott
ei tiV ou filei ton kurion htw anaqema marana qa

Latin Vulgate
16:22 si quis non amat Dominum Iesum Christum sit anathema maranatha

King James Version
16:22 If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.

American Standard Version
16:22 If any man loveth not the Lord, let him be anathema. Maranatha.

Bible in Basic English
16:22 If any man has not love for the Lord, let him be cursed. Maran atha (our Lord comes).

Darby's English Translation
16:22 If any one love not the Lord Jesus Christ let him be Anathema Maranatha.

Douay Rheims
16:22 If any man love not our Lord Jesus Christ, let him be anathema, maranatha.

Noah Webster Bible
16:22 If any man loveth not the Lord Jesus Christ, let him be Anathema, Maran-atha.

Weymouth New Testament
16:22 If any one is destitute of love to the Lord, let him be accursed. OUR LORD IS COMING.

World English Bible
16:22 If any man doesn`t love the Lord Jesus Christ, let him be accursed. Come, Lord!

Young's Literal Translation
16:22 if any one doth not love the Lord Jesus Christ -- let him be anathema! The Lord hath come!

23

Stephens 1550 Textus Receptus
h cariV tou kuriou ihsou cristou meq umwn

Scrivener 1894 Textus Receptus
h cariV tou kuriou ihsou cristou meq umwn

Byzantine Majority
h cariV tou kuriou ihsou cristou meq umwn

Alexandrian
h cariV tou kuriou ihsou meq umwn

Hort and Westcott
h cariV tou kuriou ihsou meq umwn

Latin Vulgate
16:23 gratia Domini Iesu vobiscum

King James Version
16:23 The grace of our Lord Jesus Christ [be] with you.

American Standard Version
16:23 The grace of the Lord Jesus Christ be with you.

Bible in Basic English
16:23 The grace of our Lord Jesus Christ be with you.

Darby's English Translation
16:23 The grace of the Lord Jesus Christ be with you.

Douay Rheims
16:23 The grace of our Lord Jesus Christ be with you.

Noah Webster Bible
16:23 The grace of our Lord Jesus Christ be with you.

Weymouth New Testament
16:23 The grace of the Lord Jesus be with you.

World English Bible
16:23 The grace of the Lord Jesus Christ be with you.

Young's Literal Translation
16:23 The grace of the Lord Jesus Christ is with you;

24

Stephens 1550 Textus Receptus
h agaph mou meta pantwn umwn en cristw ihsou amhn [pros korinqious prwth egrafh apo filippwn dia stefana kai fourtounatou kai acaikou kai timoqeou]

Scrivener 1894 Textus Receptus
h agaph mou meta pantwn umwn en cristw ihsou amhn

Byzantine Majority
h agaph mou meta pantwn umwn en cristw ihsou amhn

Alexandrian
h agaph mou meta pantwn umwn en cristw ihsou

Hort and Westcott
h agaph mou meta pantwn umwn en cristw ihsou

Latin Vulgate
16:24

King James Version
16:24 My love [be] with you all in Christ Jesus. Amen.

American Standard Version
16:24 My love be with you all in Christ Jesus. Amen.

Bible in Basic English
16:24 My love be with you all in Christ Jesus. So be it.

Darby's English Translation
16:24 My love be with you all in Christ Jesus. Amen.

Douay Rheims
16:24 My charity be with you all in Christ Jesus. Amen.

Noah Webster Bible
16:24 My love be with you all in Christ Jesus. Amen.

Weymouth New Testament
16:24 My love in Christ Jesus be with you all.

World English Bible
16:24 My love to all of you in Christ Jesus. Amen.

Young's Literal Translation
16:24 my love is with you all in Christ Jesus. Amen.

2nd Corinthians 1


2nd Corinthians 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Corinthians 16

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1

Stephens 1550 Textus Receptus
pauloV apostoloV ihsou cristou dia qelhmatoV qeou kai timoqeoV o adelfoV th ekklhsia tou qeou th oush en korinqw sun toiV agioiV pasin toiV ousin en olh th acaia

Scrivener 1894 Textus Receptus
pauloV apostoloV ihsou cristou dia qelhmatoV qeou kai timoqeoV o adelfoV th ekklhsia tou qeou th oush en korinqw sun toiV agioiV pasin toiV ousin en olh th acaia

Byzantine Majority
pauloV apostoloV ihsou cristou dia qelhmatoV qeou kai timoqeoV o adelfoV th ekklhsia tou qeou th oush en korinqw sun toiV agioiV pasin toiV ousin en olh th acaia

Alexandrian
pauloV apostoloV cristou ihsou dia qelhmatoV qeou kai timoqeoV o adelfoV th ekklhsia tou qeou th oush en korinqw sun toiV agioiV pasin toiV ousin en olh th acaia

Hort and Westcott
pauloV apostoloV cristou ihsou dia qelhmatoV qeou kai timoqeoV o adelfoV th ekklhsia tou qeou th oush en korinqw sun toiV agioiV pasin toiV ousin en olh th acaia

Latin Vulgate
1:1 Paulus apostolus Iesu Christi per voluntatem Dei et Timotheus frater ecclesiae Dei quae est Corinthi cum sanctis omnibus qui sunt in universa Achaia

King James Version
1:1 Paul, an apostle of Jesus Christ by the will of God, and Timothy [our] brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:

American Standard Version
1:1 Paul, an apostle of Christ Jesus through the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints that are in the whole of Achaia:

Bible in Basic English
1:1 Paul, an Apostle of Jesus Christ by the purpose of God, and Timothy the brother, to the church of God which is in Corinth, with all the saints who are in all Achaia:

Darby's English Translation
1:1 Paul, apostle of Jesus Christ by God`s will, and the brother Timotheus, to the assembly of God which is in Corinth, with all the saints who are in the whole of Achaia.

Douay Rheims
1:1 Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother: to the church of God that is at Corinth, with all the saints that are in all Achaia:

Noah Webster Bible
1:1 Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, to the church of God which is at Corinth, with all the saints who are in all Achaia:

Weymouth New Testament
1:1 Paul, an Apostle of Christ Jesus by the will of God--and our brother Timothy: To the Church of God in Corinth, with all God's people throughout Greece.

World English Bible
1:1 Paul, an apostle of Christ Jesus through the will of God, and Timothy our brother, to the assembly of God which is at Corinth, with all the saints who are in the whole of Achaia:

Young's Literal Translation
1:1 Paul, an apostle of Jesus Christ, through the will of God, and Timotheus the brother, to the assembly of God that is in Corinth, with all the saints who are in all Achaia:

2

Stephens 1550 Textus Receptus
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Scrivener 1894 Textus Receptus
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Byzantine Majority
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Alexandrian
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Hort and Westcott
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Latin Vulgate
1:2 gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

King James Version
1:2 Grace [be] to you and peace from God our Father, and [from] the Lord Jesus Christ.

American Standard Version
1:2 Grace to you and peace from God our Father and the Lord Jesus Christ.

Bible in Basic English
1:2 Grace to you and peace from God our Father and the Lord Jesus Christ.

Darby's English Translation
1:2 Grace to you, and peace from God our Father, and the Lord Jesus Christ.

Douay Rheims
1:2 Grace unto you and peace from God our Father, and from the Lord Jesus Christ.

Noah Webster Bible
1:2 Grace be to you and peace from God our Father, and from the Lord Jesus Christ.

Weymouth New Testament
1:2 May grace and peace be granted to you from God our Father and the Lord Jesus Christ.

World English Bible
1:2 Grace to you and peace from God our Father and the Lord Jesus Christ.

Young's Literal Translation
1:2 Grace to you and peace from God our Father, and the Lord Jesus Christ!

3

Stephens 1550 Textus Receptus
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o pathr twn oiktirmwn kai qeoV pashV paraklhsewV

Scrivener 1894 Textus Receptus
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o pathr twn oiktirmwn kai qeoV pashV paraklhsewV

Byzantine Majority
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o pathr twn oiktirmwn kai qeoV pashV paraklhsewV

Alexandrian
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o pathr twn oiktirmwn kai qeoV pashV paraklhsewV

Hort and Westcott
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o pathr twn oiktirmwn kai qeoV pashV paraklhsewV

Latin Vulgate
1:3 benedictus Deus et Pater Domini nostri Iesu Christi Pater misericordiarum et Deus totius consolationis

King James Version
1:3 Blessed [be] God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;

American Standard Version
1:3 Blessed be the God and Father of our Lord Jesus Christ, the Father of mercies and God of all comfort;

Bible in Basic English
1:3 Praise be to the God and Father of our Lord Jesus Christ, the Father of mercies and the God of all comfort;

Darby's English Translation
1:3 Blessed be the God and Father of our Lord Jesus Christ, the Father of compassions, and God of all encouragement;

Douay Rheims
1:3 Blessed be the God and Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort.

Noah Webster Bible
1:3 Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all consolation.

Weymouth New Testament
1:3 Heartfelt thanks be to the God and Father of our Lord Jesus Christ--the Father who is full of compassion and the God who gives all comfort.

World English Bible
1:3 Blessed be the God and Father of our Lord Jesus Christ, the Father of mercies and God of all comfort;

Young's Literal Translation
1:3 Blessed is God, even the Father of our Lord Jesus Christ, the Father of the mercies, and God of all comfort,

4

Stephens 1550 Textus Receptus
o parakalwn hmaV epi pash th qliyei hmwn eiV to dunasqai hmaV parakalein touV en pash qliyei dia thV paraklhsewV hV parakaloumeqa autoi upo tou qeou

Scrivener 1894 Textus Receptus
o parakalwn hmaV epi pash th qliyei hmwn eiV to dunasqai hmaV parakalein touV en pash qliyei dia thV paraklhsewV hV parakaloumeqa autoi upo tou qeou

Byzantine Majority
o parakalwn hmaV epi pash th qliyei hmwn eiV to dunasqai hmaV parakalein touV en pash qliyei dia thV paraklhsewV hV parakaloumeqa autoi upo tou qeou

Alexandrian
o parakalwn hmaV epi pash th qliyei hmwn eiV to dunasqai hmaV parakalein touV en pash qliyei dia thV paraklhsewV hV parakaloumeqa autoi upo tou qeou

Hort and Westcott
o parakalwn hmaV epi pash th qliyei hmwn eiV to dunasqai hmaV parakalein touV en pash qliyei dia thV paraklhsewV hV parakaloumeqa autoi upo tou qeou

Latin Vulgate
1:4 qui consolatur nos in omni tribulatione nostra ut possimus et ipsi consolari eos qui in omni pressura sunt per exhortationem qua exhortamur et ipsi a Deo

King James Version
1:4 Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.

American Standard Version
1:4 who comforteth us in all our affliction, that we may be able to comfort them that are in any affliction, through the comfort wherewith we ourselves are comforted of God.

Bible in Basic English
1:4 Who gives us comfort in all our troubles, so that we may be able to give comfort to others who are in trouble, through the comfort with which we ourselves are comforted by God.

Darby's English Translation
1:4 who encourages us in all our tribulation, that we may be able to encourage those who are in any tribulation whatever, through the encouragement with which we ourselves are encouraged of God.

Douay Rheims
1:4 Who comforteth us in all our tribulation; that we also may be able to comfort them who are in all distress, by the exhortation wherewith we also are exhorted by God.

Noah Webster Bible
1:4 Who comforteth us in all our tribulation, that we may be able to comfort them who are in any trouble by the consolation with which we ourselves are comforted by God.

Weymouth New Testament
1:4 He comforts us in our every affliction so that we may be able to comfort those who are in any kind of affliction by means of the comfort with which we ourselves are comforted by God.

World English Bible
1:4 who comforts us in all our affliction, that we may be able to comfort those who are in any affliction, through the comfort with which we ourselves are comforted by God.

Young's Literal Translation
1:4 who is comforting us in all our tribulation, for our being able to comfort those in any tribulation through the comfort with which we are comforted ourselves by God;

5

Stephens 1550 Textus Receptus
oti kaqwV perisseuei ta paqhmata tou cristou eiV hmaV outwV dia cristou perisseuei kai h paraklhsiV hmwn

Scrivener 1894 Textus Receptus
oti kaqwV perisseuei ta paqhmata tou cristou eiV hmaV outwV dia cristou perisseuei kai h paraklhsiV hmwn

Byzantine Majority
oti kaqwV perisseuei ta paqhmata tou cristou eiV hmaV outwV dia tou cristou perisseuei kai h paraklhsiV hmwn

Alexandrian
oti kaqwV perisseuei ta paqhmata tou cristou eiV hmaV outwV dia tou cristou perisseuei kai h paraklhsiV hmwn

Hort and Westcott
oti kaqwV perisseuei ta paqhmata tou cristou eiV hmaV outwV dia tou cristou perisseuei kai h paraklhsiV hmwn

Latin Vulgate
1:5 quoniam sicut abundant passiones Christi in nobis ita et per Christum abundat consolatio nostra

King James Version
1:5 For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.

American Standard Version
1:5 For as the sufferings of Christ abound unto us, even so our comfort also aboundeth through Christ.

Bible in Basic English
1:5 For as we undergo more of the pain which Christ underwent, so through Christ does our comfort become greater.

Darby's English Translation
1:5 Because, even as the sufferings of the Christ abound towards us, so through the Christ does our encouragement also abound.

Douay Rheims
1:5 For as the sufferings of Christ abound in us: so also by Christ doth our comfort abound.

Noah Webster Bible
1:5 For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.

Weymouth New Testament
1:5 For just as we have more than our share of suffering for the Christ, so also through the Christ we have more than our share of comfort.

World English Bible
1:5 For as the sufferings of Christ abound to us, even so our comfort also abounds through Christ.

Young's Literal Translation
1:5 because, as the sufferings of the Christ do abound to us, so through the Christ doth abound also our comfort;

6

Stephens 1550 Textus Receptus
eite de qlibomeqa uper thV umwn paraklhsewV kai swthriaV thV energoumenhV en upomonh twn autwn paqhmatwn wn kai hmeiV pascomen eite parakaloumeqa uper ths umwn paraklhsews kai swthrias kai h elpis hmwn bebaia uper umwn

Scrivener 1894 Textus Receptus
eite de qlibomeqa uper thV umwn paraklhsewV kai swthriaV thV energoumenhV en upomonh twn autwn paqhmatwn wn kai hmeiV pascomen eite parakaloumeqa uper ths umwn paraklhsews kai swthrias kai h elpis hmwn bebaia uper umwn

Byzantine Majority
eite de qlibomeqa uper thV umwn paraklhsewV kai swthriaV thV energoumenhV en upomonh twn autwn paqhmatwn wn kai hmeiV pascomen kai h elpis hmwn bebaia uper umwn eite parakaloumeqa uper ths umwn paraklhsews kai swthrias

Alexandrian
eite de qlibomeqa uper thV umwn paraklhsewV kai swthriaV eite parakaloumeqa uper thV umwn paraklhsews ths energoumenhV en upomonh twn autwn paqhmatwn wn kai hmeiV pascomen kai h elpis hmwn bebaia uper umwn

Hort and Westcott
eite de qlibomeqa uper thV umwn paraklhsewV kai swthriaV eite parakaloumeqa uper thV umwn paraklhsewV thV energoumenhV en upomonh twn autwn paqhmatwn wn kai hmeiV pascomen kai h elpiV hmwn bebaia uper umwn

Latin Vulgate
1:6 sive autem tribulamur pro vestra exhortatione et salute sive exhortamur pro vestra exhortatione quae operatur in tolerantia earundem passionum quas et nos patimur

King James Version
1:6 And whether we be afflicted, [it is] for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, [it is] for your consolation and salvation.

American Standard Version
1:6 But whether we are afflicted, it is for your comfort and salvation; or whether we are comforted, it is for your comfort, which worketh in the patient enduring of the same sufferings which we also suffer:

Bible in Basic English
1:6 But if we are troubled, it is for your comfort and salvation; or if we are comforted, it is for your comfort, which takes effect through your quiet undergoing of the same troubles which we undergo:

Darby's English Translation
1:6 But whether we are in tribulation, it is for your encouragement and salvation, wrought in the endurance of the same sufferings which *we* also suffer,

Douay Rheims
1:6 Now whether we be in tribulation, it is for your exhortation and salvation: or whether we be comforted, it is for your consolation: or whether we be exhorted, it is for your exhortation and salvation, which worketh the enduring of the same sufferings which we also suffer.

Noah Webster Bible
1:6 And whether we are afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we are comforted, it is for your consolation and salvation.

Weymouth New Testament
1:6 But if, on the one hand, we are enduring affliction, it is for your comfort and salvation; and if, on the other hand, we are receiving comfort, it is for your comfort which is produced within you through your patient fortitude under the same sufferings as those which we also are enduring.

World English Bible
1:6 But if we are afflicted, it is for your comfort and salvation. If we are comforted, it is for your comfort, which works in the patient enduring of the same sufferings which we also suffer.

Young's Literal Translation
1:6 and whether we be in tribulation, it is for your comfort and salvation, that is wrought in the enduring of the same sufferings that we also suffer; whether we are comforted, it is for your comfort and salvation;

7

Stephens 1550 Textus Receptus
eidoteV oti wsper koinwnoi este twn paqhmatwn outwV kai thV paraklhsewV

Scrivener 1894 Textus Receptus
eidoteV oti wsper koinwnoi este twn paqhmatwn outwV kai thV paraklhsewV

Byzantine Majority
eidoteV oti wsper koinwnoi este twn paqhmatwn outwV kai thV paraklhsewV

Alexandrian
eidoteV oti ws koinwnoi este twn paqhmatwn outwV kai thV paraklhsewV

Hort and Westcott
eidoteV oti wV koinwnoi este twn paqhmatwn outwV kai thV paraklhsewV

Latin Vulgate
1:7 et spes nostra firma pro vobis scientes quoniam sicut socii passionum estis sic eritis et consolationis

King James Version
1:7 And our hope of you [is] stedfast, knowing, that as ye are partakers of the sufferings, so [shall ye be] also of the consolation.

American Standard Version
1:7 and our hope for you is stedfast; knowing that, as ye are partakers of the sufferings, so also are ye of the comfort.

Bible in Basic English
1:7 And our hope for you is certain; in the knowledge that as you take part in the troubles, so you will take part in the comfort.

Darby's English Translation
1:7 (and our hope for you is sure;) or whether we are encouraged, it is for your encouragement and salvation: knowing that as ye are partakers of the sufferings, so also of the encouragement.

Douay Rheims
1:7 That our hope for you may be steadfast: knowing that as you are partakers of the sufferings, so shall you be also of the consolation.

Noah Webster Bible
1:7 And our hope of you is steadfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.

Weymouth New Testament
1:7 And our hope for you is stedfast; for we know that as you are partners with us in the sufferings, so you are also partners in the comfort.

World English Bible
1:7 Our hope for you is steadfast, knowing that, since you are partakers of the sufferings, so also are you of the comfort.

Young's Literal Translation
1:7 and our hope is stedfast for you, knowing that even as ye are partakers of the sufferings -- so also of the comfort.

8

Stephens 1550 Textus Receptus
ou gar qelomen umaV agnoein adelfoi uper thV qliyewV hmwn thV genomenhV hmin en th asia oti kaq uperbolhn ebarhqhmen uper dunamin wste exaporhqhnai hmaV kai tou zhn

Scrivener 1894 Textus Receptus
ou gar qelomen umaV agnoein adelfoi uper thV qliyewV hmwn thV genomenhV hmin en th asia oti kaq uperbolhn ebarhqhmen uper dunamin wste exaporhqhnai hmaV kai tou zhn

Byzantine Majority
ou gar qelomen umaV agnoein adelfoi uper thV qliyewV hmwn thV genomenhV hmin en th asia oti kaq uperbolhn ebarhqhmen uper dunamin wste exaporhqhnai hmaV kai tou zhn

Alexandrian
ou gar qelomen umaV agnoein adelfoi uper thV qliyewV hmwn thV genomenhV en th asia oti kaq uperbolhn uper dunamin ebarhqhmen wste exaporhqhnai hmaV kai tou zhn

Hort and Westcott
ou gar qelomen umaV agnoein adelfoi uper thV qliyewV hmwn thV genomenhV en th asia oti kaq uperbolhn uper dunamin ebarhqhmen wste exaporhqhnai hmaV kai tou zhn

Latin Vulgate
1:8 non enim volumus ignorare vos fratres de tribulatione nostra quae facta est in Asia quoniam supra modum gravati sumus supra virtutem ita ut taederet nos etiam vivere

King James Version
1:8 For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:

American Standard Version
1:8 For we would not have you ignorant, brethren, concerning our affliction which befell us in Asia, that we were weighed down exceedingly, beyond our power, insomuch that we despaired even of life:

Bible in Basic English
1:8 For it is our desire that you may not be without knowledge of our trouble which came on us in Asia, that the weight of it was very great, more than our power, so that it seemed that we had no hope even of life:

Darby's English Translation
1:8 For we do not wish you to be ignorant, brethren, as to our tribulation which happened to us in Asia, that we were excessively pressed beyond our power, so as to despair even of living.

Douay Rheims
1:8 For we would not have you ignorant,brethren, of our tribulation, which came to us in Asia, that we were pressed out of measure above our strength, so that we were weary even of life.

Noah Webster Bible
1:8 For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, so that we despaired even of life:

Weymouth New Testament
1:8 For as for our troubles which came upon us in the province of Asia, we would have you know, brethren, that we were exceedingly weighed down, and felt overwhelmed, so that we renounced all hope even of life.

World English Bible
1:8 For we don`t desire to have you uninformed, brothers, concerning our affliction which happened to us in Asia, that we were weighed down exceedingly, beyond our power, so much that we despaired even of life.

Young's Literal Translation
1:8 For we do not wish you to be ignorant, brethren, of our tribulation that happened to us in Asia, that we were exceedingly burdened above our power, so that we despaired even of life;

9

Stephens 1550 Textus Receptus
alla autoi en eautoiV to apokrima tou qanatou eschkamen ina mh pepoiqoteV wmen ef eautoiV all epi tw qew tw egeironti touV nekrouV

Scrivener 1894 Textus Receptus
alla autoi en eautoiV to apokrima tou qanatou eschkamen ina mh pepoiqoteV wmen ef eautoiV all epi tw qew tw egeironti touV nekrouV

Byzantine Majority
alla autoi en eautoiV to apokrima tou qanatou eschkamen ina mh pepoiqoteV wmen ef eautoiV all epi tw qew tw egeironti touV nekrouV

Alexandrian
alla autoi en eautoiV to apokrima tou qanatou eschkamen ina mh pepoiqoteV wmen ef eautoiV all epi tw qew tw egeironti touV nekrouV

Hort and Westcott
alla autoi en eautoiV to apokrima tou qanatou eschkamen ina mh pepoiqoteV wmen ef eautoiV all epi tw qew tw egeironti touV nekrouV

Latin Vulgate
1:9 sed ipsi in nobis ipsis responsum mortis habuimus ut non simus fidentes in nobis sed in Deo qui suscitat mortuos

King James Version
1:9 But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:

American Standard Version
1:9 yea, we ourselves have had the sentence of death within ourselves, that we should not trust in ourselves, but in God who raiseth the dead:

Bible in Basic English
1:9 Yes, we ourselves have had the answer of death in ourselves, so that our hope might not be in ourselves, but in God who is able to give life to the dead:

Darby's English Translation
1:9 But we ourselves had the sentence of death in ourselves, that we should not have our trust in ourselves, but in God who raises the dead;

Douay Rheims
1:9 But we had in ourselves the answer of death, that we should not trust in ourselves, but in God who raiseth the dead.

Noah Webster Bible
1:9 But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God who raiseth the dead:

Weymouth New Testament
1:9 Nay, we had, as we still have, the sentence of death within our own selves, in order that our confidence may repose, not on ourselves, but on God who raised the dead to life.

World English Bible
1:9 Yes, we ourselves have had the sentence of death within ourselves, that we should not trust in ourselves, but in God who raises the dead,

Young's Literal Translation
1:9 but we ourselves in ourselves the sentence of the death have had, that we may not be trusting on ourselves, but on God, who is raising the dead,

10

Stephens 1550 Textus Receptus
oV ek thlikoutou qanatou errusato hmaV kai ruetai eiV on hlpikamen oti kai eti rusetai

Scrivener 1894 Textus Receptus
oV ek thlikoutou qanatou errusato hmaV kai ruetai eiV on hlpikamen oti kai eti rusetai

Byzantine Majority
oV ek thlikoutou qanatou errusato hmaV kai ruetai eiV on hlpikamen oti kai eti rusetai

Alexandrian
oV ek thlikoutou qanatou errusato hmaV kai rusetai eiV on hlpikamen [oti] kai eti rusetai

Hort and Westcott
oV ek thlikoutou qanatou errusato hmaV kai rusetai eiV on hlpikamen oti kai eti rusetai

Latin Vulgate
1:10 qui de tantis periculis eripuit nos et eruet in quem speramus quoniam et adhuc eripiet

King James Version
1:10 Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver [us];

American Standard Version
1:10 who delivered us out of so great a death, and will deliver: on whom we have set our hope that he will also still deliver us;

Bible in Basic English
1:10 Who gave us salvation from so great a death: on whom we have put our hope that he will still go on to give us salvation;

Darby's English Translation
1:10 who has delivered us from so great a death, and does deliver; in whom we confide that he will also yet deliver;

Douay Rheims
1:10 Who hath delivered and doth deliver us out of so great dangers: in whom we trust that he will yet also deliver us.

Noah Webster Bible
1:10 Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us:

Weymouth New Testament
1:10 He it is who rescued us from so imminent a death, and will do so again; and we have a firm hope in Him that He will also rescue us in all the future,

World English Bible
1:10 who delivered us out of so great a death, and does deliver; on whom we have set our hope that he will also still deliver us;

Young's Literal Translation
1:10 who out of so great a death did deliver us, and doth deliver, in whom we have hoped that even yet He will deliver;

11

Stephens 1550 Textus Receptus
sunupourgountwn kai umwn uper hmwn th dehsei ina ek pollwn proswpwn to eiV hmaV carisma dia pollwn eucaristhqh uper hmwn

Scrivener 1894 Textus Receptus
sunupourgountwn kai umwn uper hmwn th dehsei ina ek pollwn proswpwn to eiV hmaV carisma dia pollwn eucaristhqh uper hmwn

Byzantine Majority
sunupourgountwn kai umwn uper hmwn th dehsei ina ek pollwn proswpwn to eiV hmaV carisma dia pollwn eucaristhqh uper umwn

Alexandrian
sunupourgountwn kai umwn uper hmwn th dehsei ina ek pollwn proswpwn to eiV hmaV carisma dia pollwn eucaristhqh uper hmwn

Hort and Westcott
sunupourgountwn kai umwn uper hmwn th dehsei ina ek pollwn proswpwn to eiV hmaV carisma dia pollwn eucaristhqh uper hmwn

Latin Vulgate
1:11 adiuvantibus et vobis in oratione pro nobis ut ex multis personis eius quae in nobis est donationis per multos gratiae agantur pro nobis

King James Version
1:11 Ye also helping together by prayer for us, that for the gift [bestowed] upon us by the means of many persons thanks may be given by many on our behalf.

American Standard Version
1:11 ye also helping together on our behalf by your supplication; that, for the gift bestowed upon us by means of many, thanks may be given by many persons on our behalf.

Bible in Basic English
1:11 You at the same time helping together by your prayer for us; so that for what has been given to us through a number of persons, praise may go up to God for us from all of them.

Darby's English Translation
1:11 ye also labouring together by supplication for us that the gift towards us, through means of many persons, may be the subject of the thanksgiving of many for us.

Douay Rheims
1:11 You helping withal in prayer for us: that for this gift obtained for us, by the means of many persons, thanks may be given by many in our behalf.

Noah Webster Bible
1:11 Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons, thanks may be given by many on our behalf.

Weymouth New Testament
1:11 while you on your part lend us your aid in entreaty for us, so that from many lips thanksgivings may rise on our behalf for the boon granted to us at the intercession of many.

World English Bible
1:11 you also helping together on our behalf by your supplication; that, for the gift bestowed on us by means of many, thanks may be given by many persons on your behalf.

Young's Literal Translation
1:11 ye working together also for us by your supplication, that the gift through many persons to us, through many may be thankfully acknowledged for us.

12

Stephens 1550 Textus Receptus
h gar kauchsiV hmwn auth estin to marturion thV suneidhsewV hmwn oti en aplothti kai eilikrineia qeou ouk en sofia sarkikh all en cariti qeou anestrafhmen en tw kosmw perissoterwV de proV umaV

Scrivener 1894 Textus Receptus
h gar kauchsiV hmwn auth estin to marturion thV suneidhsewV hmwn oti en aplothti kai eilikrineia qeou ouk en sofia sarkikh all en cariti qeou anestrafhmen en tw kosmw perissoterwV de proV umaV

Byzantine Majority
h gar kauchsiV hmwn auth estin to marturion thV suneidhsewV hmwn oti en aplothti kai eilikrineia qeou ouk en sofia sarkikh all en cariti qeou anestrafhmen en tw kosmw perissoterwV de proV umaV

Alexandrian
h gar kauchsiV hmwn auth estin to marturion thV suneidhsewV hmwn oti en aplothti kai eilikrineia tou qeou [kai] ouk en sofia sarkikh all en cariti qeou anestrafhmen en tw kosmw perissoterwV de proV umaV

Hort and Westcott
h gar kauchsiV hmwn auth estin to marturion thV suneidhsewV hmwn oti en agiothti kai eilikrineia tou qeou kai ouk en sofia sarkikh all en cariti qeou anestrafhmen en tw kosmw perissoterwV de proV umaV

Latin Vulgate
1:12 nam gloria nostra haec est testimonium conscientiae nostrae quod in simplicitate et sinceritate Dei et non in sapientia carnali sed in gratia Dei conversati sumus in mundo abundantius autem ad vos

King James Version
1:12 For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.

American Standard Version
1:12 For our glorifying is this, the testimony of our conscience, that in holiness and sincerity of God, not in fleshly wisdom but in the grace of God, we behaved ourselves in the world, and more abundantly to you-ward.

Bible in Basic English
1:12 For our glory is in this, in the knowledge which we have that our way of life in the world, and most of all in relation to you, has been holy and true in the eyes of God; not in the wisdom of the flesh, but in the grace of God.

Darby's English Translation
1:12 For our boasting is this, the testimony of our conscience, that in simplicity and sincerity before God, (not in fleshly wisdom but in God`s grace,) we have had our conversation in the world, and more abundantly towards you.

Douay Rheims
1:12 For our glory is this, the testimony of our conscience, that in simplicity of heart and sincerity of God, and not in carnal wisdom, but in the grace of God, we have conversed in this world: and more abundantly towards you.

Noah Webster Bible
1:12 For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our manner of life in the world, and more abundantly toward you.

Weymouth New Testament
1:12 For the reason for our boasting is this--the testimony of our own conscience that it was in holiness and with pure motives before God, and in reliance not on worldly wisdom but on the gracious help of God, that we have conducted ourselves in the world, and above all in our relations with you.

World English Bible
1:12 For our boasting is this: the testimony of our conscience, that in holiness and sincerity of God, not in fleshly wisdom but in the grace of God we behaved ourselves in the world, and more abundantly toward you.

Young's Literal Translation
1:12 For our glorying is this: the testimony of our conscience, that in simplicity and sincerity of God, not in fleshly wisdom, but in the grace of God, we did conduct ourselves in the world, and more abundantly toward you;

13

Stephens 1550 Textus Receptus
ou gar alla grafomen umin all h a anaginwskete h kai epiginwskete elpizw de oti kai ewV telouV epignwsesqe

Scrivener 1894 Textus Receptus
ou gar alla grafomen umin all h a anaginwskete h kai epiginwskete elpizw de oti kai ewV telouV epignwsesqe

Byzantine Majority
ou gar alla grafomen umin all h a anaginwskete h kai epiginwskete elpizw de oti kai ewV telouV epignwsesqe

Alexandrian
ou gar alla grafomen umin all h a anaginwskete h kai epiginwskete elpizw de oti ewV telouV epignwsesqe

Hort and Westcott
ou gar alla grafomen umin all h a anaginwskete h kai epiginwskete elpizw de oti ewV telouV epignwsesqe

Latin Vulgate
1:13 non enim alia scribimus vobis quam quae legistis et cognoscitis spero autem quod usque in finem cognoscetis

King James Version
1:13 For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;

American Standard Version
1:13 For we write no other things unto you, than what ye read or even acknowledge, and I hope ye will acknowledge unto the end:

Bible in Basic English
1:13 For in our letters we say no other things to you, but those which you are reading, and to which you give agreement, and, it is my hope, will go on doing so to the end:

Darby's English Translation
1:13 For we do not write other things to you but what ye well know and recognise; and I hope that ye will recognise to the end,

Douay Rheims
1:13 For we write no other things to you than what you have read and known. And I hope that you shall know unto the end:

Noah Webster Bible
1:13 For we write no other things to you, than what ye read or acknowledge; and I trust ye will acknowledge even to the end;

Weymouth New Testament
1:13 For we are writing to you nothing different from what we have written before, or from what indeed you already recognize as truth and will, I trust, recognize as such to the very end;

World English Bible
1:13 For we write no other things to you, than what you read or even acknowledge, and I hope you will acknowledge to the end;

Young's Literal Translation
1:13 for no other things do we write to you, but what ye either do read or also acknowledge, and I hope that also unto the end ye shall acknowledge,

14

Stephens 1550 Textus Receptus
kaqwV kai epegnwte hmaV apo merouV oti kauchma umwn esmen kaqaper kai umeiV hmwn en th hmera tou kuriou ihsou

Scrivener 1894 Textus Receptus
kaqwV kai epegnwte hmaV apo merouV oti kauchma umwn esmen kaqaper kai umeiV hmwn en th hmera tou kuriou ihsou

Byzantine Majority
kaqwV kai epegnwte hmaV apo merouV oti kauchma umwn esmen kaqaper kai umeiV hmwn en th hmera tou kuriou ihsou

Alexandrian
kaqwV kai epegnwte hmaV apo merouV oti kauchma umwn esmen kaqaper kai umeiV hmwn en th hmera tou kuriou [hmwn] ihsou

Hort and Westcott
kaqwV kai epegnwte hmaV apo merouV oti kauchma umwn esmen kaqaper kai umeiV hmwn en th hmera tou kuriou hmwn ihsou

Latin Vulgate
1:14 sicut et cognovistis nos ex parte quia gloria vestra sumus sicut et vos nostra in die Domini nostri Iesu Christi

King James Version
1:14 As also ye have acknowledged us in part, that we are your rejoicing, even as ye also [are] ours in the day of the Lord Jesus.

American Standard Version
1:14 as also ye did acknowledge us in part, that we are your glorying, even as ye also are ours, in the day of our Lord Jesus.

Bible in Basic English
1:14 Even as you have been ready, in part, to say that we are your glory, in the same way that you are ours, in the day of the Lord Jesus.

Darby's English Translation
1:14 even as also ye have recognised us in part, that we are your boast, even as *ye* are ours in the day of the Lord Jesus.

Douay Rheims
1:14 As also you have known us in part, that we are your glory, as you also are ours, in the day of our Lord Jesus Christ.

Noah Webster Bible
1:14 As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus.

Weymouth New Testament
1:14 just as some few of you have recognized us as your reason for boasting, even as you will be ours, on the day of Jesus our Lord.

World English Bible
1:14 as also you acknowledged us in part, that we are your boasting, even as you also are ours, in the day of our Lord Jesus.

Young's Literal Translation
1:14 according as also ye did acknowledge us in part, that your glory we are, even as also ye are ours, in the day of the Lord Jesus;

15

Stephens 1550 Textus Receptus
kai tauth th pepoiqhsei eboulomhn proV umaV elqein proteron ina deuteran carin echte

Scrivener 1894 Textus Receptus
kai tauth th pepoiqhsei eboulomhn proV umaV elqein proteron ina deuteran carin echte

Byzantine Majority
kai tauth th pepoiqhsei eboulomhn elqein proV umaV to proteron ina deuteran carin echte

Alexandrian
kai tauth th pepoiqhsei eboulomhn proteron proV umaV elqein ina deuteran carin schte

Hort and Westcott
kai tauth th pepoiqhsei eboulomhn proteron proV umaV elqein ina deuteran caran schte

Latin Vulgate
1:15 et hac confidentia volui prius venire ad vos ut secundam gratiam haberetis

King James Version
1:15 And in this confidence I was minded to come unto you before, that ye might have a second benefit;

American Standard Version
1:15 And in this confidence I was minded to come first unto you, that ye might have a second benefit;

Bible in Basic English
1:15 And being certain of this, it was my purpose to come to you before, so that you might have a second grace;

Darby's English Translation
1:15 And with this confidence I purposed to come to you previously, that ye might have a second favour;

Douay Rheims
1:15 And in this confidence I had a mind to come to you before, that you might have a second grace:

Noah Webster Bible
1:15 And in this confidence I purposed to come to you before, that ye might have a second benefit;

Weymouth New Testament
1:15 It was because I entertained this confidence that I intended to visit you before going elsewhere--so that you might receive a twofold proof of God's favour--

World English Bible
1:15 In this confidence, I was determined to come first to you, that you might have a second benefit;

Young's Literal Translation
1:15 and in this confidence I was purposing to come unto you before, that a second favour ye might have,

16

Stephens 1550 Textus Receptus
kai di umwn dielqein eiV makedonian kai palin apo makedoniaV elqein proV umaV kai uf umwn propemfqhnai eiV thn ioudaian

Scrivener 1894 Textus Receptus
kai di umwn dielqein eiV makedonian kai palin apo makedoniaV elqein proV umaV kai uf umwn propemfqhnai eiV thn ioudaian

Byzantine Majority
kai di umwn dielqein eiV makedonian kai palin apo makedoniaV elqein proV umaV kai uf umwn propemfqhnai eiV thn ioudaian

Alexandrian
kai di umwn dielqein eiV makedonian kai palin apo makedoniaV elqein proV umaV kai uf umwn propemfqhnai eiV thn ioudaian

Hort and Westcott
kai di umwn dielqein eiV makedonian kai palin apo makedoniaV elqein proV umaV kai uf umwn propemfqhnai eiV thn ioudaian

Latin Vulgate
1:16 et per vos transire in Macedoniam et iterum a Macedonia venire ad vos et a vobis deduci in Iudaeam

King James Version
1:16 And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.

American Standard Version
1:16 and by you to pass into Macedonia, and again from Macedonia to come unto you, and of you to be set forward on my journey unto Judaea.

Bible in Basic English
1:16 And by way of Corinth to go into Macedonia, and from there to come back again to you, so that you might send me on my way to Judaea.

Darby's English Translation
1:16 and to pass through to Macedonia by you, and again from Macedonia to come to you, and to be set forward by you to Judaea.

Douay Rheims
1:16 And to pass by you into Macedonia, and again from Macedonia to come to you, and by you to be brought on my way towards Judea.

Noah Webster Bible
1:16 And to pass by you into Macedonia, and to come again from Macedonia to you, and by you to be brought on my way towards Judea.

Weymouth New Testament
1:16 and to pass by way of Corinth into Macedonia. Then my plan was to return from Macedonia to you, and be helped forward by you to Judaea.

World English Bible
1:16 and by you to pass into Macedonia, and again from Macedonia to come to you, and to be sent forward by you on my journey to Judea.

Young's Literal Translation
1:16 and through you to pass to Macedonia, and again from Macedonia to come unto you, and by you to be sent forward to Judea.

17

Stephens 1550 Textus Receptus
touto oun bouleuomenos mh ti ara th elafria ecrhsamhn h a bouleuomai kata sarka bouleuomai ina h par emoi to nai nai kai to ou ou

Scrivener 1894 Textus Receptus
touto oun bouleuomenos mh ti ara th elafria ecrhsamhn h a bouleuomai kata sarka bouleuomai ina h par emoi to nai nai kai to ou ou

Byzantine Majority
touto oun bouleuomenos mh ti ara th elafria ecrhsamhn h a bouleuomai kata sarka bouleuomai ina h par emoi to nai nai kai to ou ou

Alexandrian
touto oun boulomenos mhti ara th elafria ecrhsamhn h a bouleuomai kata sarka bouleuomai ina h par emoi to nai nai kai to ou ou

Hort and Westcott
touto oun boulomenoV mhti ara th elafria ecrhsamhn h a bouleuomai kata sarka bouleuomai ina h par emoi to nai nai kai to ou ou

Latin Vulgate
1:17 cum hoc ergo voluissem numquid levitate usus sum aut quae cogito secundum carnem cogito ut sit apud me est et non

King James Version
1:17 When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?

American Standard Version
1:17 When I therefore was thus minded, did I show fickleness? or the things that I purpose, do I purpose according to the flesh, that with me there should be the yea yea and the nay nay?

Bible in Basic English
1:17 If then I had such a purpose, did I seem to be changing suddenly? or am I guided in my purposes by the flesh, saying, Yes, today, and, No, tomorrow?

Darby's English Translation
1:17 Having therefore this purpose, did I then use lightness? Or what I purpose, do I purpose according to flesh, that there should be with me yea yea, and nay nay?

Douay Rheims
1:17 Whereas then I was thus minded, did I use lightness? Or, the things that I purpose, do I purpose according to the flesh, that there should be with me, It is, and It is not?

Noah Webster Bible
1:17 When I therefore was thus minded, did I use levity? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea, yea, and nay, nay?

Weymouth New Testament
1:17 Did I display any vacillation or caprice in this? Or the purposes which I form--do I form them on worldly principles, now crying "Yes, yes," and now "No, no"?

World English Bible
1:17 When I therefore was thus determined, did I show fickleness? Or the things that I purpose, do I purpose according to the flesh, that with me there should be the "Yes, yes" and the "No, no?"

Young's Literal Translation
1:17 This, therefore, counselling, did I then use the lightness; or the things that I counsel, according to the flesh do I counsel, that it may be with me Yes, yes, and No, no?

18

Stephens 1550 Textus Receptus
pistoV de o qeoV oti o logoV hmwn o proV umaV ouk egeneto nai kai ou

Scrivener 1894 Textus Receptus
pistoV de o qeoV oti o logoV hmwn o proV umaV ouk egeneto nai kai ou

Byzantine Majority
pistoV de o qeoV oti o logoV hmwn o proV umaV ouk egeneto nai kai ou

Alexandrian
pistoV de o qeoV oti o logoV hmwn o proV umaV ouk estin nai kai ou

Hort and Westcott
pistoV de o qeoV oti o logoV hmwn o proV umaV ouk estin nai kai ou

Latin Vulgate
1:18 fidelis autem Deus quia sermo noster qui fit apud vos non est in illo est et non

King James Version
1:18 But [as] God [is] true, our word toward you was not yea and nay.

American Standard Version
1:18 But as God is faithful, our word toward you is not yea and nay.

Bible in Basic English
1:18 As God is true, our word to you is not Yes and No.

Darby's English Translation
1:18 Now God is faithful, that our word to you is not yea and nay.

Douay Rheims
1:18 But God is faithful, for our preaching which was to you, was not, It is, and It is not.

Noah Webster Bible
1:18 But as God is true, our word towards you was not yea and nay.

Weymouth New Testament
1:18 As certainly as God is faithful, our language to you is not now "Yes" and now "No."

World English Bible
1:18 But as God is faithful, our word toward you was not "Yes and no."

Young's Literal Translation
1:18 and God is faithful, that our word unto you became not Yes and No,

19

Stephens 1550 Textus Receptus
o gar tou qeou uioV ihsouV cristoV o en umin di hmwn khrucqeiV di emou kai silouanou kai timoqeou ouk egeneto nai kai ou alla nai en autw gegonen

Scrivener 1894 Textus Receptus
o gar tou qeou uioV ihsouV cristoV o en umin di hmwn khrucqeiV di emou kai silouanou kai timoqeou ouk egeneto nai kai ou alla nai en autw gegonen

Byzantine Majority
o gar tou qeou uioV ihsouV cristoV o en umin di hmwn khrucqeiV di emou kai silouanou kai timoqeou ouk egeneto nai kai ou alla nai en autw gegonen

Alexandrian
o tou qeou gar uioV ihsouV cristoV o en umin di hmwn khrucqeiV di emou kai silouanou kai timoqeou ouk egeneto nai kai ou alla nai en autw gegonen

Hort and Westcott
o tou qeou gar uioV cristoV ihsouV o en umin di hmwn khrucqeiV di emou kai silouanou kai timoqeou ouk egeneto nai kai ou alla nai en autw gegonen

Latin Vulgate
1:19 Dei enim Filius Iesus Christus qui in vobis per nos praedicatus est per me et Silvanum et Timotheum non fuit est et non sed est in illo fuit

King James Version
1:19 For the Son of God, Jesus Christ, who was preached among you by us, [even] by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.

American Standard Version
1:19 For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timothy, was not yea and nay, but in him is yea.

Bible in Basic English
1:19 For the Son of God, Jesus Christ, whom we were preaching among you, even I and Silvanus and Timothy, was not Yes and No, but in him is Yes.

Darby's English Translation
1:19 For the Son of God, Jesus Christ, he who has been preached by us among you (by me and Silvanus and Timotheus), did not become yea and nay, but yea *is* in him.

Douay Rheims
1:19 For the Son of God, Jesus Christ who was preached among you by us, by me, and Sylvanus, and Timothy, was not, It is and It is not, but, It is, was in him.

Noah Webster Bible
1:19 For the Son of God, Jesus Christ, who was preached among you by us, even by me, and Silvanus, and Timothy, was not yea and nay, but in him was yea.

Weymouth New Testament
1:19 For Jesus Christ the Son of God--He who was proclaimed among you by us, that is by Silas and Timothy and myself--did not show Himself a waverer between "Yes" and "No." But it was and always is "Yes" with Him.

World English Bible
1:19 For the Son of God, Jesus Christ, who was preached among you by us, by me, Silvanus, and Timothy, was not "Yes and no," but in him is "Yes."

Young's Literal Translation
1:19 for the Son of God, Jesus Christ, among you through us having been preached -- through me and Silvanus and Timotheus -- did not become Yes and No, but in him it hath become Yes;

20

Stephens 1550 Textus Receptus
osai gar epaggeliai qeou en autw to nai kai en autw to amhn tw qew proV doxan di hmwn

Scrivener 1894 Textus Receptus
osai gar epaggeliai qeou en autw to nai kai en autw to amhn tw qew proV doxan di hmwn

Byzantine Majority
osai gar epaggeliai qeou en autw to nai kai en autw to amhn tw qew proV doxan di hmwn

Alexandrian
osai gar epaggeliai qeou en autw to nai dio kai di autou to amhn tw qew proV doxan di hmwn

Hort and Westcott
osai gar epaggeliai qeou en autw to nai dio kai di autou to amhn tw qew proV doxan di hmwn

Latin Vulgate
1:20 quotquot enim promissiones Dei sunt in illo est ideo et per ipsum amen Deo ad gloriam nostram

King James Version
1:20 For all the promises of God in him [are] yea, and in him Amen, unto the glory of God by us.

American Standard Version
1:20 For how many soever be the promises of God, in him is the yea: wherefore also through him is the Amen, unto the glory of God through us.

Bible in Basic English
1:20 For he is the Yes to all the undertakings of God: and by him all the words of God are made certain and put into effect, to the glory of God through us.

Darby's English Translation
1:20 For whatever promises of God there are, in him is the yea, and in him the amen, for glory to God by us.

Douay Rheims
1:20 For all the promises of God are in him, It is; therefore also by him, amen to God, unto our glory.

Noah Webster Bible
1:20 For all the promises of God in him are yea, and in him Amen, to the glory of God by us.

Weymouth New Testament
1:20 For all the promises of God, whatever their number, have their confirmation in Him; and for this reason through Him also our "Amen" acknowledges their truth and promotes the glory of God through our faith.

World English Bible
1:20 For however many are the promises of God, in him is the "Yes." Therefore also through him is the "Amen," to the glory of God through us.

Young's Literal Translation
1:20 for as many as are promises of God, in him are the Yes, and in him the Amen, for glory to God through us;

21

Stephens 1550 Textus Receptus
o de bebaiwn hmaV sun umin eiV criston kai crisaV hmaV qeoV

Scrivener 1894 Textus Receptus
o de bebaiwn hmaV sun umin eiV criston kai crisaV hmaV qeoV

Byzantine Majority
o de bebaiwn hmaV sun umin eiV criston kai crisaV hmaV qeoV

Alexandrian
o de bebaiwn hmaV sun umin eiV criston kai crisaV hmaV qeoV

Hort and Westcott
o de bebaiwn hmaV sun umin eiV criston kai crisaV hmaV qeoV

Latin Vulgate
1:21 qui autem confirmat nos vobiscum in Christum et qui unxit nos Deus

King James Version
1:21 Now he which stablisheth us with you in Christ, and hath anointed us, [is] God;

American Standard Version
1:21 Now he that establisheth us with you in Christ, and anointed us, is God;

Bible in Basic English
1:21 Now he who makes our faith strong together with you, in Christ, and has given us of his grace, is God;

Darby's English Translation
1:21 Now he that establishes us with you in Christ, and has anointed us, is God,

Douay Rheims
1:21 Now he that confirmeth us with you in Christ, and that hath anointed us, is God:

Noah Webster Bible
1:21 Now he who establisheth us with you in Christ, and hath anointed us, is God;

Weymouth New Testament
1:21 But He who is making us as well as you stedfast through union with the Anointed One, and has anointed us, is God,

World English Bible
1:21 Now he who establishes us with you in Christ, and anointed us, is God;

Young's Literal Translation
1:21 and He who is confirming you with us into Christ, and did anoint us, is God,

22

Stephens 1550 Textus Receptus
o kai sfragisamenoV hmaV kai douV ton arrabwna tou pneumatoV en taiV kardiaiV hmwn

Scrivener 1894 Textus Receptus
o kai sfragisamenoV hmaV kai douV ton arrabwna tou pneumatoV en taiV kardiaiV hmwn

Byzantine Majority
o kai sfragisamenoV hmaV kai douV ton arrabwna tou pneumatoV en taiV kardiaiV hmwn

Alexandrian
o kai sfragisamenoV hmaV kai douV ton arrabwna tou pneumatoV en taiV kardiaiV hmwn

Hort and Westcott
o kai sfragisamenoV hmaV kai douV ton arrabwna tou pneumatoV en taiV kardiaiV hmwn

Latin Vulgate
1:22 et qui signavit nos et dedit pignus Spiritus in cordibus nostris

King James Version
1:22 Who hath also sealed us, and given the earnest of the Spirit in our hearts.

American Standard Version
1:22 who also sealed us, and gave us the earnest of the Spirit in our hearts.

Bible in Basic English
1:22 And it is he who has put his stamp on us, even the Spirit, as the sign in our hearts of the coming glory.

Darby's English Translation
1:22 who also has sealed us, and given the earnest of the Spirit in our hearts.

Douay Rheims
1:22 Who also hath sealed us, and given the pledge of the Spirit in our hearts.

Noah Webster Bible
1:22 Who hath also sealed us, and given the earnest of the spirit in our hearts.

Weymouth New Testament
1:22 and He has also set His seal upon us, and has put His Spirit into our hearts as a pledge and foretaste of future blessing.

World English Bible
1:22 who also sealed us, and gave us the down payment of the Spirit in our hearts.

Young's Literal Translation
1:22 who also sealed us, and gave the earnest of the Spirit in our hearts.

23

Stephens 1550 Textus Receptus
egw de martura ton qeon epikaloumai epi thn emhn yuchn oti feidomenoV umwn ouketi hlqon eiV korinqon

Scrivener 1894 Textus Receptus
egw de martura ton qeon epikaloumai epi thn emhn yuchn oti feidomenoV umwn ouketi hlqon eiV korinqon

Byzantine Majority
egw de martura ton qeon epikaloumai epi thn emhn yuchn oti feidomenoV umwn ouketi hlqon eiV korinqon

Alexandrian
egw de martura ton qeon epikaloumai epi thn emhn yuchn oti feidomenoV umwn ouketi hlqon eiV korinqon

Hort and Westcott
egw de martura ton qeon epikaloumai epi thn emhn yuchn oti feidomenoV umwn ouketi hlqon eiV korinqon

Latin Vulgate
1:23 ego autem testem Deum invoco in animam meam quod parcens vobis non veni ultra Corinthum

King James Version
1:23 Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.

American Standard Version
1:23 But I call God for a witness upon my soul, that to spare you I forbare to come unto Corinth.

Bible in Basic English
1:23 But God is my witness that it was in pity for you that I did not come to Corinth at that time.

Darby's English Translation
1:23 But I call God to witness upon my soul that to spare you I have not yet come to Corinth.

Douay Rheims
1:23 But I call God to witness upon my soul, that to spare you, I came not any more to Corinth: not because we exercise dominion over your faith: but we are helpers of your joy: for in faith you stand.

Noah Webster Bible
1:23 Moreover, I call God for a witness upon my soul, that to spare you I have not as yet come to Corinth.

Weymouth New Testament
1:23 But as for me, as my soul shall answer for it, I appeal to God as my witness, that it was to spare you pain that I gave up my visit to Corinth.

World English Bible
1:23 But I call God for a witness to my soul, that I didn`t come to Corinth to spare you.

Young's Literal Translation
1:23 And I for a witness on God do call upon my soul, that sparing you, I came not yet to Corinth;

24

Stephens 1550 Textus Receptus
ouc oti kurieuomen umwn thV pistewV alla sunergoi esmen thV caraV umwn th gar pistei esthkate

Scrivener 1894 Textus Receptus
ouc oti kurieuomen umwn thV pistewV alla sunergoi esmen thV caraV umwn th gar pistei esthkate

Byzantine Majority
ouc oti kurieuomen umwn thV pistewV alla sunergoi esmen thV caraV umwn th gar pistei esthkate

Alexandrian
ouc oti kurieuomen umwn thV pistewV alla sunergoi esmen thV caraV umwn th gar pistei esthkate

Hort and Westcott
ouc oti kurieuomen umwn thV pistewV alla sunergoi esmen thV caraV umwn th gar pistei esthkate

Latin Vulgate
1:24 non quia dominamur fidei vestrae sed adiutores sumus gaudii vestri nam fide stetistis

King James Version
1:24 Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.

American Standard Version
1:24 Not that we have lordship over your faith, but are helpers of your joy: for in faith ye stand fast.

Bible in Basic English
1:24 Not that we have authority over your faith, but we are helpers of your joy: for it is faith which is your support.

Darby's English Translation
1:24 Not that we rule over your faith, but are fellow-workmen of your joy: for by faith ye stand.

Douay Rheims
1:24

Noah Webster Bible
1:24 Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.

Weymouth New Testament
1:24 Not that we want to lord it over you in respect of your faith--we do, however, desire to help your joy--for in the matter of your faith you are standing firm.

World English Bible
1:24 Not that we have lordship over your faith, but are fellow workers with you for your joy. For you stand firm in faith.

Young's Literal Translation
1:24 not that we are lords over your faith, but we are workers together with your joy, for by the faith ye stand.

2nd Corinthians 2


2nd Corinthians 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 1

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17

1

Stephens 1550 Textus Receptus
ekrina de emautw touto to mh palin elqein en luph proV umaV

Scrivener 1894 Textus Receptus
ekrina de emautw touto to mh palin elqein en luph proV umaV

Byzantine Majority
ekrina de emautw touto to mh palin en luph proV umaV elqein

Alexandrian
ekrina gar emautw touto to mh palin en luph proV umaV elqein

Hort and Westcott
ekrina gar emautw touto to mh palin en luph proV umaV elqein

Latin Vulgate
2:1 statui autem hoc ipse apud me ne iterum in tristitia venirem ad vos

King James Version
2:1 But I determined this with myself, that I would not come again to you in heaviness.

American Standard Version
2:1 But I determined this for myself, that I would not come again to you with sorrow.

Bible in Basic English
2:1 But it was my decision for myself, not to come again to you with sorrow.

Darby's English Translation
2:1 But I have judged this with myself, not to come back to you in grief.

Douay Rheims
2:1 But I determined this with myself, not to come to you again in sorrow.

Noah Webster Bible
2:1 But I determined this with myself, that I would not come again to you in heaviness.

Weymouth New Testament
2:1 But, so far as I am concerned, I have resolved not to have a painful visit the next time I come to see you.

World English Bible
2:1 But I determined this for myself, that I would not come to you again in sorrow.

Young's Literal Translation
2:1 And I decided this to myself, not again to come in sorrow unto you,

2

Stephens 1550 Textus Receptus
ei gar egw lupw umaV kai tiV estin o eufrainwn me ei mh o lupoumenoV ex emou

Scrivener 1894 Textus Receptus
ei gar egw lupw umaV kai tiV estin o eufrainwn me ei mh o lupoumenoV ex emou

Byzantine Majority
ei gar egw lupw umaV kai tiV estin o eufrainwn me ei mh o lupoumenoV ex emou

Alexandrian
ei gar egw lupw umaV kai tiV o eufrainwn me ei mh o lupoumenoV ex emou

Hort and Westcott
ei gar egw lupw umaV kai tiV o eufrainwn me ei mh o lupoumenoV ex emou

Latin Vulgate
2:2 si enim ego contristo vos et quis est qui me laetificet nisi qui contristatur ex me

King James Version
2:2 For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?

American Standard Version
2:2 For if I make you sorry, who then is he that maketh me glad but he that is made sorry by me?

Bible in Basic English
2:2 For if I give you sorrow, who then will make me glad, but he who is made sad by me?

Darby's English Translation
2:2 For if *I* grieve you, who also is it that gladdens me, if not he that is grieved through me?

Douay Rheims
2:2 For if I make you sorrowful, who is he then that can make me glad, but the same who is made sorrowful by me?

Noah Webster Bible
2:2 For if I make you sorry, who is he then that maketh me glad, but the same who is made sorry by me?

Weymouth New Testament
2:2 For if I of all men give you pain, who then is there to gladden my heart, but the very persons to whom I give pain?

World English Bible
2:2 For if I make you sorry, then who will make me glad but he who is made sorry by me?

Young's Literal Translation
2:2 for if I make you sorry, then who is he who is making me glad, except he who is made sorry by me?

3

Stephens 1550 Textus Receptus
kai egraya umin touto auto ina mh elqwn luphn ecw af wn edei me cairein pepoiqwV epi pantaV umaV oti h emh cara pantwn umwn estin

Scrivener 1894 Textus Receptus
kai egraya umin touto auto ina mh elqwn luphn ecw af wn edei me cairein pepoiqwV epi pantaV umaV oti h emh cara pantwn umwn estin

Byzantine Majority
kai egraya umin touto auto ina mh elqwn luphn ecw af wn edei me cairein pepoiqwV epi pantaV umaV oti h emh cara pantwn umwn estin

Alexandrian
kai egraya touto auto ina mh elqwn luphn scw af wn edei me cairein pepoiqwV epi pantaV umaV oti h emh cara pantwn umwn estin

Hort and Westcott
kai egraya touto auto ina mh elqwn luphn scw af wn edei me cairein pepoiqwV epi pantaV umaV oti h emh cara pantwn umwn estin

Latin Vulgate
2:3 et hoc ipsum scripsi ut non cum venero tristitiam super tristitiam habeam de quibus oportuerat me gaudere confidens in omnibus vobis quia meum gaudium omnium vestrum est

King James Version
2:3 And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is [the joy] of you all.

American Standard Version
2:3 And I wrote this very thing, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.

Bible in Basic English
2:3 And I said this very thing in my letter, for fear that when I came I might have sorrow from those from whom it was right for me to have joy; being certain of this, that my joy is the joy of you all.

Darby's English Translation
2:3 And I have written this very letter to you, that coming I may not have grief from those from whom I ought to have joy; trusting in you all that my joy is that of you all.

Douay Rheims
2:3 And I wrote this same to you; that I may not, when I come, have sorrow upon sorrow, from them of whom I ought to rejoice: having confidence in you all, that my joy is the joy of you all.

Noah Webster Bible
2:3 And I wrote this same to you, lest, coming I should have sorrow from them by whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.

Weymouth New Testament
2:3 And I write this to you in order that when I come I may not receive pain from those who ought to give me joy, confident as I am as to all of you that my joy is the joy of you all.

World English Bible
2:3 And I wrote this very thing to you, so that, when I came, I wouldn`t have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is of you all.

Young's Literal Translation
2:3 and I wrote to you this same thing, that having come, I may not have sorrow from them of whom it behoved me to have joy, having confidence in you all, that my joy is of you all,

4

Stephens 1550 Textus Receptus
ek gar pollhV qliyewV kai sunochV kardiaV egraya umin dia pollwn dakruwn ouc ina luphqhte alla thn agaphn ina gnwte hn ecw perissoterwV eiV umaV

Scrivener 1894 Textus Receptus
ek gar pollhV qliyewV kai sunochV kardiaV egraya umin dia pollwn dakruwn ouc ina luphqhte alla thn agaphn ina gnwte hn ecw perissoterwV eiV umaV

Byzantine Majority
ek gar pollhV qliyewV kai sunochV kardiaV egraya umin dia pollwn dakruwn ouc ina luphqhte alla thn agaphn ina gnwte hn ecw perissoterwV eiV umaV

Alexandrian
ek gar pollhV qliyewV kai sunochV kardiaV egraya umin dia pollwn dakruwn ouc ina luphqhte alla thn agaphn ina gnwte hn ecw perissoterwV eiV umaV

Hort and Westcott
ek gar pollhV qliyewV kai sunochV kardiaV egraya umin dia pollwn dakruwn ouc ina luphqhte alla thn agaphn ina gnwte hn ecw perissoterwV eiV umaV

Latin Vulgate
2:4 nam ex multa tribulatione et angustia cordis scripsi vobis per multas lacrimas non ut contristemini sed ut sciatis quam caritatem habeo abundantius in vobis

King James Version
2:4 For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.

American Standard Version
2:4 For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be made sorry, but that ye might know the love that I have more abundantly unto you.

Bible in Basic English
2:4 For out of much trouble and pain of heart and much weeping I sent my letter to you; not to give you sorrow, but so that you might see how great is the love which I have to you.

Darby's English Translation
2:4 For out of much tribulation and distress of heart I wrote to you, with many tears; not that ye may be grieved, but that ye may know the love which I have very abundantly towards you.

Douay Rheims
2:4 For out of much affliction and anguish of heart, I wrote to you with many tears: not that you should be made sorrowful: but that you might know the charity I have more abundantly towards you.

Noah Webster Bible
2:4 For out of much affliction and anguish of heart I wrote to you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly to you.

Weymouth New Testament
2:4 For with many tears I write to you, and in deep suffering and depression of spirit, not in order to grieve you, but in the hope of showing you how brimful my heart is with love for you.

World English Bible
2:4 For out of much affliction and anguish of heart I wrote to you with many tears, not that you should be made sorry, but that you might know the love that I have so abundantly for you.

Young's Literal Translation
2:4 for out of much tribulation and pressure of heart I wrote to you through many tears, not that ye might be made sorry, but that ye might know the love that I have more abundantly toward you.

5

Stephens 1550 Textus Receptus
ei de tiV leluphken ouk eme leluphken all apo merouV ina mh epibarw pantaV umaV

Scrivener 1894 Textus Receptus
ei de tiV leluphken ouk eme leluphken all apo merouV ina mh epibarw pantaV umaV

Byzantine Majority
ei de tiV leluphken ouk eme leluphken alla apo merouV ina mh epibarw pantaV umaV

Alexandrian
ei de tiV leluphken ouk eme leluphken alla apo merouV ina mh epibarw pantaV umaV

Hort and Westcott
ei de tiV leluphken ouk eme leluphken alla apo merouV ina mh epibarw pantaV umaV

Latin Vulgate
2:5 si quis autem contristavit non me contristavit sed ex parte ut non onerem omnes vos

King James Version
2:5 But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.

American Standard Version
2:5 But if any hath caused sorrow, he hath caused sorrow, not to me, but in part (that I press not too heavily) to you all.

Bible in Basic English
2:5 But if anyone has been a cause of sorrow, he has been so, not to me only, but in some measure to all of you (I say this that I may not be over-hard on you).

Darby's English Translation
2:5 But if any one has grieved, he has grieved, not me, but in part (that I may not overcharge you) all of you.

Douay Rheims
2:5 And if any one have caused grief, he hath not grieved me; but in part, that I may not burden you all.

Noah Webster Bible
2:5 But if any hath caused grief, he hath not grieved me, but in part: that I may not overcharge you all.

Weymouth New Testament
2:5 Now if any one has caused sorrow, it has been caused not so much to me, as in some degree--for I have no wish to exaggerate--to all of you.

World English Bible
2:5 But if any has caused sorrow, he has caused sorrow, not to me, but in part (that I not press too heavily) to you all.

Young's Literal Translation
2:5 And if any one hath caused sorrow, he hath not caused sorrow to me, but in part, that I may not burden you all;

6

Stephens 1550 Textus Receptus
ikanon tw toioutw h epitimia auth h upo twn pleionwn

Scrivener 1894 Textus Receptus
ikanon tw toioutw h epitimia auth h upo twn pleionwn

Byzantine Majority
ikanon tw toioutw h epitimia auth h upo twn pleionwn

Alexandrian
ikanon tw toioutw h epitimia auth h upo twn pleionwn

Hort and Westcott
ikanon tw toioutw h epitimia auth h upo twn pleionwn

Latin Vulgate
2:6 sufficit illi qui eiusmodi est obiurgatio haec quae fit a pluribus

King James Version
2:6 Sufficient to such a man [is] this punishment, which [was inflicted] of many.

American Standard Version
2:6 Sufficient to such a one is this punishment which was inflicted by the many;

Bible in Basic English
2:6 Let it be enough for such a man to have undergone the punishment which the church put on him;

Darby's English Translation
2:6 Sufficient to such a one is this rebuke which has been inflicted by the many;

Douay Rheims
2:6 To him who is such a one, this rebuke is sufficient, which is given by many:

Noah Webster Bible
2:6 Sufficient to such a man is this punishment, which was inflicted by many.

Weymouth New Testament
2:6 In the case of such a person the punishment which was inflicted by the majority of you is enough.

World English Bible
2:6 Sufficient to such a one is this punishment which was inflicted by the many;

Young's Literal Translation
2:6 sufficient to such a one is this punishment, that is by the more part,

7

Stephens 1550 Textus Receptus
wste tounantion mallon umaV carisasqai kai parakalesai mhpws th perissotera luph katapoqh o toioutoV

Scrivener 1894 Textus Receptus
wste tounantion mallon umaV carisasqai kai parakalesai mhpws th perissotera luph katapoqh o toioutoV

Byzantine Majority
wste tounantion mallon umaV carisasqai kai parakalesai mhpws th perissotera luph katapoqh o toioutoV

Alexandrian
wste tounantion mallon umaV carisasqai kai parakalesai mh pws th perissotera luph katapoqh o toioutoV

Hort and Westcott
wste tounantion umaV carisasqai kai parakalesai mh pwV th perissotera luph katapoqh o toioutoV

Latin Vulgate
2:7 ita ut e contra magis donetis et consolemini ne forte abundantiori tristitia absorbeatur qui eiusmodi est

King James Version
2:7 So that contrariwise ye [ought] rather to forgive [him], and comfort [him], lest perhaps such a one should be swallowed up with overmuch sorrow.

American Standard Version
2:7 so that contrariwise ye should rather forgive him and comfort him, lest by any means such a one should be swallowed up with his overmuch sorrow.

Bible in Basic English
2:7 So that now, on the other hand, it is right for him to have forgiveness and comfort from you, for fear that his sorrow may be over-great.

Darby's English Translation
2:7 so that on the contrary ye should rather shew grace and encourage, lest perhaps such a one should be swallowed up with excessive grief.

Douay Rheims
2:7 So that on the contrary, you should rather forgive him and comfort him, lest perhaps such a one be swallowed up with overmuch sorrow.

Noah Webster Bible
2:7 So that on the other hand, ye ought rather to forgive him, and comfort him, lest perhaps such one should be swallowed up with excessive sorrow.

Weymouth New Testament
2:7 So that you may now take the opposite course, and forgive him rather and comfort him, for fear he should perhaps be driven to despair by his excess of grief.

World English Bible
2:7 so that on the contrary you should rather forgive him and comfort him, lest by any means such a one should be swallowed up with his excessive sorrow.

Young's Literal Translation
2:7 so that, on the contrary, it is rather for you to forgive and to comfort, lest by over abundant sorrow such a one may be swallowed up;

8

Stephens 1550 Textus Receptus
dio parakalw umaV kurwsai eiV auton agaphn

Scrivener 1894 Textus Receptus
dio parakalw umaV kurwsai eiV auton agaphn

Byzantine Majority
dio parakalw umaV kurwsai eiV auton agaphn

Alexandrian
dio parakalw umaV kurwsai eiV auton agaphn

Hort and Westcott
dio parakalw umaV kurwsai eiV auton agaphn

Latin Vulgate
2:8 propter quod obsecro vos ut confirmetis in illum caritatem

King James Version
2:8 Wherefore I beseech you that ye would confirm [your] love toward him.

American Standard Version
2:8 Wherefore I beseech you to confirm your love toward him.

Bible in Basic English
2:8 For which cause my desire is that you will make your love to him clear by your acts.

Darby's English Translation
2:8 Wherefore I exhort you to assure him of your love.

Douay Rheims
2:8 Wherefore, I beseech you, that you would confirm your charity towards him.

Noah Webster Bible
2:8 Wherefore I beseech you that ye would confirm your love towards him.

Weymouth New Testament
2:8 I beg you therefore fully to reinstate him in your love.

World English Bible
2:8 Therefore I beg you to confirm your love toward him.

Young's Literal Translation
2:8 wherefore, I call upon you to confirm love to him,

9

Stephens 1550 Textus Receptus
eiV touto gar kai egraya ina gnw thn dokimhn umwn ei eiV panta uphkooi este

Scrivener 1894 Textus Receptus
eiV touto gar kai egraya ina gnw thn dokimhn umwn ei eiV panta uphkooi este

Byzantine Majority
eiV touto gar kai egraya ina gnw thn dokimhn umwn ei eiV panta uphkooi este

Alexandrian
eiV touto gar kai egraya ina gnw thn dokimhn umwn ei eiV panta uphkooi este

Hort and Westcott
eiV touto gar kai egraya ina gnw thn dokimhn umwn ei eiV panta uphkooi este

Latin Vulgate
2:9 ideo enim et scripsi ut cognoscam experimentum vestrum an in omnibus oboedientes sitis

King James Version
2:9 For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.

American Standard Version
2:9 For to this end also did I write, that I might know the proof of you, whether ye are obedient in all things.

Bible in Basic English
2:9 And for the same reason I sent you a letter so that I might be certain of your desire to do my orders in all things.

Darby's English Translation
2:9 For to this end also I have written, that I might know, by putting you to the test, if as to everything ye are obedient.

Douay Rheims
2:9 For to this end also did I write, that I may know the experiment of you, whether you be obedient in all things.

Noah Webster Bible
2:9 For to this end also I wrote, that I might know the proof of you, whether ye are obedient in all things.

Weymouth New Testament
2:9 For in writing to you I have also this object in view--to discover by experience whether you are prepared to be obedient in every respect.

World English Bible
2:9 For to this end I also wrote, that I might know the proof of you, whether you are obedient in all things.

Young's Literal Translation
2:9 for, for this also did I write, that I might know the proof of you, whether in regard to all things ye are obedient.

10

Stephens 1550 Textus Receptus
w de ti carizesqe kai egw kai gar egw ei ti kecarismai w kecarismai di umaV en proswpw cristou

Scrivener 1894 Textus Receptus
w de ti carizesqe kai egw kai gar egw ei ti kecarismai w kecarismai di umaV en proswpw cristou

Byzantine Majority
w de ti carizesqe kai egw kai gar egw ei ti kecarismai w kecarismai di umaV en proswpw cristou

Alexandrian
w de ti carizesqe kagw kai gar egw o kecarismai ei ti kecarismai di umaV en proswpw cristou

Hort and Westcott
w de ti carizesqe kagw kai gar egw o kecarismai ei ti kecarismai di umaV en proswpw cristou

Latin Vulgate
2:10 cui autem aliquid donatis et ego nam et ego quod donavi si quid donavi propter vos in persona Christi

King James Version
2:10 To whom ye forgive any thing, I [forgive] also: for if I forgave any thing, to whom I forgave [it], for your sakes [forgave I it] in the person of Christ;

American Standard Version
2:10 But to whom ye forgive anything, I forgive also: for what I also have forgiven, if I have forgiven anything, for your sakes have I forgiven it in the presence of Christ;

Bible in Basic English
2:10 But if you give forgiveness to anyone, I do the same: for if I have given forgiveness for anything, I have done it because of you, in the person of Christ;

Darby's English Translation
2:10 But to whom ye forgive anything, *I* also; for I also, what I have forgiven, if I have forgiven anything, it is for your sakes in the person of Christ;

Douay Rheims
2:10 And to whom you have pardoned any thing, I also. For, what I have pardoned, if I have pardoned any thing, for your sakes have I done it in the person of Christ.

Noah Webster Bible
2:10 To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes I forgave it, in the person of Christ;

Weymouth New Testament
2:10 When you forgive a man an offence I also forgive it; for in fact what I have forgiven, if I have forgiven anything, has always been for your sakes in the presence of Christ,

World English Bible
2:10 Now I also forgive whomever you forgive anything. For if indeed I have forgiven anything, I have forgiven that one for your sakes in the presence of Christ,

Young's Literal Translation
2:10 And to whom ye forgive anything -- I also; for I also, if I have forgiven anything, to whom I have forgiven it, because of you -- in the person of Christ -- I forgive it,

11

Stephens 1550 Textus Receptus
ina mh pleonekthqwmen upo tou satana ou gar autou ta nohmata agnooumen

Scrivener 1894 Textus Receptus
ina mh pleonekthqwmen upo tou satana ou gar autou ta nohmata agnooumen

Byzantine Majority
ina mh pleonekthqwmen upo tou satana ou gar autou ta nohmata agnooumen

Alexandrian
ina mh pleonekthqwmen upo tou satana ou gar autou ta nohmata agnooumen

Hort and Westcott
ina mh pleonekthqwmen upo tou satana ou gar autou ta nohmata agnooumen

Latin Vulgate
2:11 ut non circumveniamur a Satana non enim ignoramus cogitationes eius

King James Version
2:11 Lest Satan should get an advantage of us: for we are not ignorant of his devices.

American Standard Version
2:11 that no advantage may be gained over us by Satan: for we are not ignorant of his devices.

Bible in Basic English
2:11 So that Satan may not get the better of us: for we are not without knowledge of his designs.

Darby's English Translation
2:11 that we might not have Satan get an advantage against us, for we are not ignorant of *his* thoughts.

Douay Rheims
2:11 That we be not overreached by Satan. For we are not ignorant of his devices.

Noah Webster Bible
2:11 Lest Satan should get an advantage of us: for we are not ignorant of his devices.

Weymouth New Testament
2:11 for fear Satan should gain an advantage over us. For we are not ignorant of his devices.

World English Bible
2:11 that no advantage may be gained over us by Satan; for we are not ignorant of his schemes.

Young's Literal Translation
2:11 that we may not be over-reached by the Adversary, for of his devices we are not ignorant.

12

Stephens 1550 Textus Receptus
elqwn de eiV thn trwada eiV to euaggelion tou cristou kai quraV moi anewgmenhV en kuriw

Scrivener 1894 Textus Receptus
elqwn de eiV thn trwada eiV to euaggelion tou cristou kai quraV moi anewgmenhV en kuriw

Byzantine Majority
elqwn de eiV thn trwada eiV to euaggelion tou cristou kai quraV moi anewgmenhV en kuriw

Alexandrian
elqwn de eiV thn trwada eiV to euaggelion tou cristou kai quraV moi anewgmenhV en kuriw

Hort and Westcott
elqwn de eiV thn trwada eiV to euaggelion tou cristou kai quraV moi anewgmenhV en kuriw

Latin Vulgate
2:12 cum venissem autem Troadem propter evangelium Christi et ostium mihi apertum esset in Domino

King James Version
2:12 Furthermore, when I came to Troas to [preach] Christ's gospel, and a door was opened unto me of the Lord,

American Standard Version
2:12 Now when I came to Troas for the gospel of Christ, and when a door was opened unto me in the Lord,

Bible in Basic English
2:12 Now when I came to Troas for the good news of Christ, and there was an open door for me in the Lord,

Darby's English Translation
2:12 Now when I came to Troas for the publication of the glad tidings of the Christ, a door also being opened to me in the Lord,

Douay Rheims
2:12 And when I was come to Troas for the gospel of Christ, and a door was opened unto me in the Lord,

Noah Webster Bible
2:12 Furthermore, when I came to Troas to preach the gospel of Christ, and a door was opened to me by the Lord,

Weymouth New Testament
2:12 Now when I came into the Troad to spread there the Good News about the Christ, even though in the Lord's providence a door stood open before me,

World English Bible
2:12 Now when I came to Troas for the gospel of Christ, and when a door was opened to me in the Lord,

Young's Literal Translation
2:12 And having come to Troas for the good news of the Christ, and a door to me having been opened in the Lord,

13

Stephens 1550 Textus Receptus
ouk eschka anesin tw pneumati mou tw mh eurein me titon ton adelfon mou alla apotaxamenoV autoiV exhlqon eiV makedonian

Scrivener 1894 Textus Receptus
ouk eschka anesin tw pneumati mou tw mh eurein me titon ton adelfon mou alla apotaxamenoV autoiV exhlqon eiV makedonian

Byzantine Majority
ouk eschka anesin tw pneumati mou tw mh eurein me titon ton adelfon mou alla apotaxamenoV autoiV exhlqon eiV makedonian

Alexandrian
ouk eschka anesin tw pneumati mou tw mh eurein me titon ton adelfon mou alla apotaxamenoV autoiV exhlqon eiV makedonian

Hort and Westcott
ouk eschka anesin tw pneumati mou tw mh eurein me titon ton adelfon mou alla apotaxamenoV autoiV exhlqon eiV makedonian

Latin Vulgate
2:13 non habui requiem spiritui meo eo quod non invenerim Titum fratrem meum sed valefaciens eis profectus sum in Macedoniam

King James Version
2:13 I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.

American Standard Version
2:13 I had no relief for my spirit, because I found not Titus my brother: but taking my leave of them, I went forth into Macedonia.

Bible in Basic English
2:13 I had no rest in my spirit because Titus my brother was not there: so I went away from them, and came into Macedonia.

Darby's English Translation
2:13 I had no rest in my spirit at not finding Titus my brother; but bidding them adieu, I came away to Macedonia.

Douay Rheims
2:13 I had no rest in my spirit, because I found not Titus my brother; but bidding them farewell, I went into Macedonia.

Noah Webster Bible
2:13 I had no rest in my spirit, because I found not Titus my brother; but taking my leave of them, I went from thence into Macedonia.

Weymouth New Testament
2:13 yet, obtaining no relief for my spirit because I did not find our brother Titus, I bade them farewell and went on into Macedonia.

World English Bible
2:13 I had no relief for my spirit, because I didn`t find Titus, my brother, but taking my leave of them, I went forth into Macedonia.

Young's Literal Translation
2:13 I have not had rest to my spirit, on my not finding Titus my brother, but having taken leave of them, I went forth to Macedonia;

14

Stephens 1550 Textus Receptus
tw de qew cariV tw pantote qriambeuonti hmaV en tw cristw kai thn osmhn thV gnwsewV autou fanerounti di hmwn en panti topw

Scrivener 1894 Textus Receptus
tw de qew cariV tw pantote qriambeuonti hmaV en tw cristw kai thn osmhn thV gnwsewV autou fanerounti di hmwn en panti topw

Byzantine Majority
tw de qew cariV tw pantote qriambeuonti hmaV en tw cristw kai thn osmhn thV gnwsewV autou fanerounti di hmwn en panti topw

Alexandrian
tw de qew cariV tw pantote qriambeuonti hmaV en tw cristw kai thn osmhn thV gnwsewV autou fanerounti di hmwn en panti topw

Hort and Westcott
tw de qew cariV tw pantote qriambeuonti hmaV en tw cristw kai thn osmhn thV gnwsewV autou fanerounti di hmwn en panti topw

Latin Vulgate
2:14 Deo autem gratias qui semper triumphat nos in Christo Iesu et odorem notitiae suae manifestat per nos in omni loco

King James Version
2:14 Now thanks [be] unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.

American Standard Version
2:14 But thanks be unto God, who always leadeth us in triumph in Christ, and maketh manifest through us the savor of his knowledge in every place.

Bible in Basic English
2:14 But praise be to God who makes us strong to overcome in Christ, and makes clear through us in every place the value of the knowledge of him.

Darby's English Translation
2:14 But thanks be to God, who always leads us in triumph in the Christ, and makes manifest the odour of his knowledge through us in every place.

Douay Rheims
2:14 Now thanks be to God, who always maketh us to triumph in Christ Jesus, and manifesteth the odour of his knowledge by us in every place.

Noah Webster Bible
2:14 Now thanks be to God, who always causeth us to triumph in Christ, and maketh manifest the savor of his knowledge by us in every place.

Weymouth New Testament
2:14 But to God be the thanks who in Christ ever heads our triumphal procession, and by our hands waves in every place that sweet incense, the knowledge of Him.

World English Bible
2:14 But thanks be to God, who always leads us in triumph in Christ, and reveals through us the sweet aroma of his knowledge in every place.

Young's Literal Translation
2:14 and to God are thanks, who at all times is leading us in triumph in the Christ, and the fragrance of His knowledge He is manifesting through us in every place,

15

Stephens 1550 Textus Receptus
oti cristou euwdia esmen tw qew en toiV swzomenoiV kai en toiV apollumenoiV

Scrivener 1894 Textus Receptus
oti cristou euwdia esmen tw qew en toiV swzomenoiV kai en toiV apollumenoiV

Byzantine Majority
oti cristou euwdia esmen tw qew en toiV swzomenoiV kai en toiV apollumenoiV

Alexandrian
oti cristou euwdia esmen tw qew en toiV swzomenoiV kai en toiV apollumenoiV

Hort and Westcott
oti cristou euwdia esmen tw qew en toiV swzomenoiV kai en toiV apollumenoiV

Latin Vulgate
2:15 quia Christi bonus odor sumus Deo in his qui salvi fiunt et in his qui pereunt

King James Version
2:15 For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:

American Standard Version
2:15 For we are a sweet savor of Christ unto God, in them that are saved, and in them that perish;

Bible in Basic English
2:15 For we are a sweet perfume of Christ to God in those who are getting salvation and in those who are going to destruction;

Darby's English Translation
2:15 For we are a sweet odour of Christ to God, in the saved and in those that perish:

Douay Rheims
2:15 For we are the good odour of Christ unto God, in them that are saved, and in them that perish.

Noah Webster Bible
2:15 For we are to God a sweet savor of Christ, in them that are saved, and in them that perish:

Weymouth New Testament
2:15 For we are a fragrance of Christ grateful to God in those whom He is saving and in those who are perishing;

World English Bible
2:15 For we are a sweet aroma of Christ to God, in those who are saved, and in those who perish;

Young's Literal Translation
2:15 because of Christ a sweet fragrance we are to God, in those being saved, and in those being lost;

16

Stephens 1550 Textus Receptus
oiV men osmh qanatou eiV qanaton oiV de osmh zwhV eiV zwhn kai proV tauta tiV ikanoV

Scrivener 1894 Textus Receptus
oiV men osmh qanatou eiV qanaton oiV de osmh zwhV eiV zwhn kai proV tauta tiV ikanoV

Byzantine Majority
oiV men osmh qanatou eiV qanaton oiV de osmh zwhV eiV zwhn kai proV tauta tiV ikanoV

Alexandrian
oiV men osmh ek qanatou eiV qanaton oiV de osmh ek zwhV eiV zwhn kai proV tauta tiV ikanoV

Hort and Westcott
oiV men osmh ek qanatou eiV qanaton oiV de osmh ek zwhV eiV zwhn kai proV tauta tiV ikanoV

Latin Vulgate
2:16 aliis quidem odor mortis in mortem aliis autem odor vitae in vitam et ad haec quis tam idoneus

King James Version
2:16 To the one [we are] the savour of death unto death; and to the other the savour of life unto life. And who [is] sufficient for these things?

American Standard Version
2:16 to the one a savor from death unto death; to the other a savor from life unto life. And who is sufficient for these things?

Bible in Basic English
2:16 To the one it is a perfume of death to death; to the other a perfume of life to life. And who is enough for such things?

Darby's English Translation
2:16 to the one an odour from death unto death, but to the others an odour from life unto life; and who is sufficient for these things?

Douay Rheims
2:16 To the one indeed the odour of death unto death: but to the others the odour of life unto life. And for these things who is so sufficient?

Noah Webster Bible
2:16 To the one we are the savor of death to death; and to the other the savor of life to life. And who is sufficient for these things?

Weymouth New Testament
2:16 to the last-named an odor of death predictive of death, and to the others an odor of life predictive of life. And for such service as this who is competent?

World English Bible
2:16 to the one a stench from death to death; to the other a sweet aroma from life to life. Who is sufficient for these things?

Young's Literal Translation
2:16 to the one, indeed, a fragrance of death to death, and to the other, a fragrance of life to life; and for these things who is sufficient?

17

Stephens 1550 Textus Receptus
ou gar esmen wV oi polloi kaphleuonteV ton logon tou qeou all wV ex eilikrineiaV all wV ek qeou katenwpion tou qeou en cristw laloumen

Scrivener 1894 Textus Receptus
ou gar esmen wV oi polloi kaphleuonteV ton logon tou qeou all wV ex eilikrineiaV all wV ek qeou katenwpion tou qeou en cristw laloumen

Byzantine Majority
ou gar esmen wV oi loipoi kaphleuonteV ton logon tou qeou all wV ex eilikrineiaV all wV ek qeou katenwpion tou qeou en cristw laloumen

Alexandrian
ou gar esmen wV oi polloi kaphleuonteV ton logon tou qeou all wV ex eilikrineiaV all wV ek qeou katenanti qeou en cristw laloumen

Hort and Westcott
ou gar esmen wV oi polloi kaphleuonteV ton logon tou qeou all wV ex eilikrineiaV all wV ek qeou katenanti qeou en cristw laloumen

Latin Vulgate
2:17 non enim sumus sicut plurimi adulterantes verbum Dei sed ex sinceritate sed sicut ex Deo coram Deo in Christo loquimur

King James Version
2:17 For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.

American Standard Version
2:17 For we are not as the many, corrupting the word of God: but as of sincerity, but as of God, in the sight of God, speak we in Christ.

Bible in Basic English
2:17 For we are not like the great number who make use of the word of God for profit: but our words are true, as from God, being said as before God in Christ.

Darby's English Translation
2:17 For we do not, as the many, make a trade of the word of God; but as of sincerity, but as of God, before God, we speak in Christ.

Douay Rheims
2:17 For we are not as many, adulterating the word of God; but with sincerity, but as from God, before God, in Christ we speak.

Noah Webster Bible
2:17 For we are not as many, who corrupt the word of God: but as from sincerity, but as from God, in the sight of God we speak in Christ.

Weymouth New Testament
2:17 We are; for, unlike most teachers, we are not fraudulent hucksters of God's Message; but with transparent motives, as commissioned by God, in God's presence and in communion with Christ, so we speak.

World English Bible
2:17 For we are not as so many, peddling the word of God. But as of sincerity, but as of God, in the sight of God, we speak in Christ.

Young's Literal Translation
2:17 for we are not as the many, adulterating the word of God, but as of sincerity -- but as of God; in the presence of God, in Christ we do speak.

2nd Corinthians 3


2nd Corinthians 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 2

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
arcomeqa palin eautouV sunistanein ei mh crhzomen wV tineV sustatikwn epistolwn proV umaV h ex umwn sustatikwn

Scrivener 1894 Textus Receptus
arcomeqa palin eautouV sunistanein h mh crhzomen wV tineV sustatikwn epistolwn proV umaV h ex umwn sustatikwn

Byzantine Majority
arcomeqa palin eautouV sunistanein ei mh crhzomen wV tineV sustatikwn epistolwn proV umaV h ex umwn sustatikwn

Alexandrian
arcomeqa palin eautouV sunistanein h mh crhzomen wV tineV sustatikwn epistolwn proV umaV h ex umwn

Hort and Westcott
arcomeqa palin eautouV sunistanein h mh crhzomen wV tineV sustatikwn epistolwn proV umaV h ex umwn

Latin Vulgate
3:1 incipimus iterum nosmet ipsos commendare aut numquid egemus sicut quidam commendaticiis epistulis ad vos aut ex vobis

King James Version
3:1 Do we begin again to commend ourselves? or need we, as some [others], epistles of commendation to you, or [letters] of commendation from you?

American Standard Version
3:1 Are we beginning again to commend ourselves? or need we, as do some, epistles of commendation to you or from you?

Bible in Basic English
3:1 Do we seem to be again attempting to put ourselves in the right? or have we need, as some have, of letters of approval to you or from you?

Darby's English Translation
3:1 Do we begin again to commend ourselves? or do we need, as some, commendatory letters to you, or commendatory from you?

Douay Rheims
3:1 Do we begin again to commend ourselves? Or do we need (as some do) epistles of commendation to you, or from you?

Noah Webster Bible
3:1 Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you.

Weymouth New Testament
3:1 Do you say that this is self-recommendation once more? Or do we need, as some do, letters of recommendation to you or from you?

World English Bible
3:1 Are we beginning again to commend ourselves? Or do we need, as do some, letters of commendation to you or from you?

Young's Literal Translation
3:1 Do we begin again to recommend ourselves, except we need, as some, letters of recommendation unto you, or from you?

2

Stephens 1550 Textus Receptus
h epistolh hmwn umeiV este eggegrammenh en taiV kardiaiV hmwn ginwskomenh kai anaginwskomenh upo pantwn anqrwpwn

Scrivener 1894 Textus Receptus
h epistolh hmwn umeiV este eggegrammenh en taiV kardiaiV hmwn ginwskomenh kai anaginwskomenh upo pantwn anqrwpwn

Byzantine Majority
h epistolh hmwn umeiV este eggegrammenh en taiV kardiaiV hmwn ginwskomenh kai anaginwskomenh upo pantwn anqrwpwn

Alexandrian
h epistolh hmwn umeiV este eggegrammenh en taiV kardiaiV hmwn ginwskomenh kai anaginwskomenh upo pantwn anqrwpwn

Hort and Westcott
h epistolh hmwn umeiV este eggegrammenh en taiV kardiaiV hmwn ginwskomenh kai anaginwskomenh upo pantwn anqrwpwn

Latin Vulgate
3:2 epistula nostra vos estis scripta in cordibus nostris quae scitur et legitur ab omnibus hominibus

King James Version
3:2 Ye are our epistle written in our hearts, known and read of all men:

American Standard Version
3:2 Ye are our epistle, written in our hearts, known and read of all men;

Bible in Basic English
3:2 You yourselves are our letter, whose writing is in our heart, open for every man's reading and knowledge;

Darby's English Translation
3:2 *Ye* are our letter, written in our hearts, known and read of all men,

Douay Rheims
3:2 You are our epistle, written in our hearts, which is known and read by all men:

Noah Webster Bible
3:2 Ye are our epistle written in our hearts, known and read by all men:

Weymouth New Testament
3:2 Our letter of recommendation is yourselves--a letter written on our hearts and everywhere known and read.

World English Bible
3:2 You are our letter, written in our hearts, known and read by all men;

Young's Literal Translation
3:2 our letter ye are, having been written in our hearts, known and read by all men,

3

Stephens 1550 Textus Receptus
faneroumenoi oti este epistolh cristou diakonhqeisa uf hmwn eggegrammenh ou melani alla pneumati qeou zwntoV ouk en plaxin liqinaiV all en plaxin kardias sarkinaiV

Scrivener 1894 Textus Receptus
faneroumenoi oti este epistolh cristou diakonhqeisa uf hmwn eggegrammenh ou melani alla pneumati qeou zwntoV ouk en plaxin liqinaiV all en plaxin kardias sarkinaiV

Byzantine Majority
faneroumenoi oti este epistolh cristou diakonhqeisa uf hmwn eggegrammenh ou melani alla pneumati qeou zwntoV ouk en plaxin liqinaiV all en plaxin kardiais sarkinaiV

Alexandrian
faneroumenoi oti este epistolh cristou diakonhqeisa uf hmwn eggegrammenh ou melani alla pneumati qeou zwntoV ouk en plaxin liqinaiV all en plaxin kardiais sarkinaiV

Hort and Westcott
faneroumenoi oti este epistolh cristou diakonhqeisa uf hmwn eggegrammenh ou melani alla pneumati qeou zwntoV ouk en plaxin liqinaiV all en plaxin kardiaiV sarkinaiV

Latin Vulgate
3:3 manifestati quoniam epistula estis Christi ministrata a nobis et scripta non atramento sed Spiritu Dei vivi non in tabulis lapideis sed in tabulis cordis carnalibus

King James Version
3:3 [Forasmuch as ye are] manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.

American Standard Version
3:3 being made manifest that ye are an epistle of Christ, ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in tables that are hearts of flesh.

Bible in Basic English
3:3 For you are clearly a letter of Christ, the fruit of our work, recorded not with ink, but with the Spirit of the living God; not in stone, but in hearts of flesh.

Darby's English Translation
3:3 being manifested to be Christ`s epistle ministered by us, written, not with ink, but the Spirit of the living God; not on stone tables, but on fleshy tables of the heart.

Douay Rheims
3:3 Being manifested, that you are the epistle of Christ, ministered by us, and written not with ink, but with the Spirit of the living God; not in tables of stone, but in the fleshly tables of the heart.

Noah Webster Bible
3:3 Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not on tables of stone, but on fleshly tables of the heart.

Weymouth New Testament
3:3 For all can see that you are a letter of Christ entrusted to our care, and written not with ink, but with the Spirit of the ever-living God--and not on tablets of stone, but on human hearts as tablets.

World English Bible
3:3 being revealed that you are a letter of Christ, ministered by us, written not with ink, but with the Spirit of the living God; not in tablets of stone, but in tablets that are hearts of flesh.

Young's Literal Translation
3:3 manifested that ye are a letter of Christ ministered by us, written not with ink, but with the Spirit of the living God, not in the tablets of stone, but in fleshy tablets of the heart,

4

Stephens 1550 Textus Receptus
pepoiqhsin de toiauthn ecomen dia tou cristou proV ton qeon

Scrivener 1894 Textus Receptus
pepoiqhsin de toiauthn ecomen dia tou cristou proV ton qeon

Byzantine Majority
pepoiqhsin de toiauthn ecomen dia tou cristou proV ton qeon

Alexandrian
pepoiqhsin de toiauthn ecomen dia tou cristou proV ton qeon

Hort and Westcott
pepoiqhsin de toiauthn ecomen dia tou cristou proV ton qeon

Latin Vulgate
3:4 fiduciam autem talem habemus per Christum ad Deum

King James Version
3:4 And such trust have we through Christ to God-ward:

American Standard Version
3:4 And such confidence have we through Christ to God-ward:

Bible in Basic English
3:4 And this is the certain faith which we have in God through Christ:

Darby's English Translation
3:4 And such confidence have we through the Christ towards God:

Douay Rheims
3:4 And such confidence we have, through Christ, towards God.

Noah Webster Bible
3:4 And such trust we have through Christ toward God.

Weymouth New Testament
3:4 Such is the confidence which we have through Christ in the presence of God;

World English Bible
3:4 Such confidence we have through Christ toward God;

Young's Literal Translation
3:4 and such trust we have through the Christ toward God,

5

Stephens 1550 Textus Receptus
ouc oti ikanoi esmen af eautwn logisasqai ti wV ex eautwn all h ikanothV hmwn ek tou qeou

Scrivener 1894 Textus Receptus
ouc oti ikanoi esmen af eautwn logisasqai ti wV ex eautwn all h ikanothV hmwn ek tou qeou

Byzantine Majority
ouc oti ikanoi esmen af eautwn logisasqai ti wV ex eautwn all h ikanothV hmwn ek tou qeou

Alexandrian
ouc oti af eautwn ikanoi esmen logisasqai ti wV ex eautwn all h ikanothV hmwn ek tou qeou

Hort and Westcott
ouc oti af eautwn ikanoi esmen logisasqai ti wV ex eautwn all h ikanothV hmwn ek tou qeou

Latin Vulgate
3:5 non quod sufficientes simus cogitare aliquid a nobis quasi ex nobis sed sufficientia nostra ex Deo est

King James Version
3:5 Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency [is] of God;

American Standard Version
3:5 not that we are sufficient of ourselves, to account anything as from ourselves; but our sufficiency is from God;

Bible in Basic English
3:5 Not as if we were able by ourselves to do anything for which we might take the credit; but our power comes from God;

Darby's English Translation
3:5 not that we are competent of ourselves to think anything as of ourselves, but our competency is of God;

Douay Rheims
3:5 Not that we are sufficient to think any thing of ourselves, as of ourselves: but our sufficiency is from God.

Noah Webster Bible
3:5 Not that we are sufficient by ourselves to think any thing as from ourselves; but our sufficiency is from God;

Weymouth New Testament
3:5 not that of ourselves we are competent to decide anything by our own reasonings, but our competency comes from God.

World English Bible
3:5 not that we are sufficient of ourselves, to account anything as from ourselves; but our sufficiency is from God;

Young's Literal Translation
3:5 not that we are sufficient of ourselves to think anything, as of ourselves, but our sufficiency is of God,

6

Stephens 1550 Textus Receptus
oV kai ikanwsen hmaV diakonouV kainhV diaqhkhV ou grammatoV alla pneumatoV to gar gramma apokteinei to de pneuma zwopoiei

Scrivener 1894 Textus Receptus
oV kai ikanwsen hmaV diakonouV kainhV diaqhkhV ou grammatoV alla pneumatoV to gar gramma apokteinei to de pneuma zwopoiei

Byzantine Majority
oV kai ikanwsen hmaV diakonouV kainhV diaqhkhV ou grammatoV alla pneumatoV to gar gramma apoktenei to de pneuma zwopoiei

Alexandrian
oV kai ikanwsen hmaV diakonouV kainhV diaqhkhV ou grammatoV alla pneumatoV to gar gramma apoktennei to de pneuma zwopoiei

Hort and Westcott
oV kai ikanwsen hmaV diakonouV kainhV diaqhkhV ou grammatoV alla pneumatoV to gar gramma apokteinei to de pneuma zwopoiei

Latin Vulgate
3:6 qui et idoneos nos fecit ministros novi testamenti non litterae sed Spiritus littera enim occidit Spiritus autem vivificat

King James Version
3:6 Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.

American Standard Version
3:6 who also made us sufficient as ministers of a new covenant; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.

Bible in Basic English
3:6 Who has made us able to be servants of a new agreement; not of the letter, but of the Spirit: for the letter gives death, but the Spirit gives life.

Darby's English Translation
3:6 who has also made us competent, as ministers of the new covenant; not of letter, but of spirit. For the letter kills, but the Spirit quickens.

Douay Rheims
3:6 Who also hath made us fit ministers of the new testament, not in the letter, but in the spirit. For the letter killeth, but the spirit quickeneth.

Noah Webster Bible
3:6 Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.

Weymouth New Testament
3:6 It is He also who has made us competent to serve Him in connexion with a new Covenant, which is not a written code but a Spirit; for the written code inflicts death, but the Spirit gives Life.

World English Bible
3:6 who also made us sufficient as servants of a new covenant; not of the letter, but of the spirit. For the letter kills, but the spirit gives life.

Young's Literal Translation
3:6 who also made us sufficient to be ministrants of a new covenant, not of letter, but of spirit; for the letter doth kill, and the spirit doth make alive.

7

Stephens 1550 Textus Receptus
ei de h diakonia tou qanatou en grammasin entetupwmenh en liqoiV egenhqh en doxh wste mh dunasqai atenisai touV uiouV israhl eiV to proswpon mwsews dia thn doxan tou proswpou autou thn katargoumenhn

Scrivener 1894 Textus Receptus
ei de h diakonia tou qanatou en grammasin entetupwmenh en liqoiV egenhqh en doxh wste mh dunasqai atenisai touV uiouV israhl eiV to proswpon mwsews dia thn doxan tou proswpou autou thn katargoumenhn

Byzantine Majority
ei de h diakonia tou qanatou en grammasin entetupwmenh en liqoiV egenhqh en doxh wste mh dunasqai atenisai touV uiouV israhl eiV to proswpon mwusews dia thn doxan tou proswpou autou thn katargoumenhn

Alexandrian
ei de h diakonia tou qanatou en grammasin entetupwmenh liqoiV egenhqh en doxh wste mh dunasqai atenisai touV uiouV israhl eiV to proswpon mwusews dia thn doxan tou proswpou autou thn katargoumenhn

Hort and Westcott
ei de h diakonia tou qanatou en grammasin entetupwmenh liqoiV egenhqh en doxh wste mh dunasqai atenisai touV uiouV israhl eiV to proswpon mwusewV dia thn doxan tou proswpou autou thn katargoumenhn

Latin Vulgate
3:7 quod si ministratio mortis litteris deformata in lapidibus fuit in gloria ita ut non possent intendere filii Israhel in faciem Mosi propter gloriam vultus eius quae evacuatur

King James Version
3:7 But if the ministration of death, written [and] engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which [glory] was to be done away:

American Standard Version
3:7 But if the ministration of death, written, and engraven on stones, came with glory, so that the children of Israel could not look stedfastly upon the face of Moses for the glory of his face; which glory was passing away:

Bible in Basic English
3:7 For if the operation of the law, giving death, recorded in letters on stone, came with glory, so that the eyes of the children of Israel had to be turned away from the face of Moses because of its glory, a glory which was only for a time:

Darby's English Translation
3:7 (But if the ministry of death, in letters, graven in stones, began with glory, so that the children of Israel could not fix their eyes on the face of Moses, on account of the glory of his face, a glory which is annulled;

Douay Rheims
3:7 Now if the ministration of death, engraven with letters upon stones, was glorious; so that the children of Israel could not steadfastly behold the face of Moses, for the glory of his countenance, which is made void:

Noah Webster Bible
3:7 But if the ministration of death, written and engraven on stones, was glorious, so that the children of Israel could not steadfastly behold the face of Moses for the glory of his countenance; which glory was to be done away;

Weymouth New Testament
3:7 If, however, the service that proclaims death--its code being engraved in writing upon stones--came with glory, so that the children of Israel could not look steadily on the face of Moses because of the brightness of his face--a vanishing brightness;

World English Bible
3:7 But if the service of death, written engraved on stones, came with glory, so that the children of Israel could not look steadfastly on the face of Moses for the glory of his face; which was passing away:

Young's Literal Translation
3:7 and if the ministration of the death, in letters, engraved in stones, came in glory, so that the sons of Israel were not able to look stedfastly to the face of Moses, because of the glory of his face -- which was being made useless,

8

Stephens 1550 Textus Receptus
pwV ouci mallon h diakonia tou pneumatoV estai en doxh

Scrivener 1894 Textus Receptus
pwV ouci mallon h diakonia tou pneumatoV estai en doxh

Byzantine Majority
pwV ouci mallon h diakonia tou pneumatoV estai en doxh

Alexandrian
pwV ouci mallon h diakonia tou pneumatoV estai en doxh

Hort and Westcott
pwV ouci mallon h diakonia tou pneumatoV estai en doxh

Latin Vulgate
3:8 quomodo non magis ministratio Spiritus erit in gloria

King James Version
3:8 How shall not the ministration of the spirit be rather glorious?

American Standard Version
3:8 how shall not rather the ministration of the spirit be with glory?

Bible in Basic English
3:8 Will not the operation of the Spirit have a much greater glory?

Darby's English Translation
3:8 how shall not rather the ministry of the Spirit subsist in glory?

Douay Rheims
3:8 How shall not the ministration of the spirit be rather in glory?

Noah Webster Bible
3:8 How shall not the ministration of the Spirit be rather glorious?

Weymouth New Testament
3:8 will not the service of the Spirit be far more glorious?

World English Bible
3:8 won`t rather service of the spirit be rather with more glory?

Young's Literal Translation
3:8 how shall the ministration of the Spirit not be more in glory?

9

Stephens 1550 Textus Receptus
ei gar h diakonia thV katakrisewV doxa pollw mallon perisseuei h diakonia thV dikaiosunhV en doxh

Scrivener 1894 Textus Receptus
ei gar h diakonia thV katakrisewV doxa pollw mallon perisseuei h diakonia thV dikaiosunhV en doxh

Byzantine Majority
ei gar h diakonia thV katakrisewV doxa pollw mallon perisseuei h diakonia thV dikaiosunhV en doxh

Alexandrian
ei gar th diakonia thV katakrisewV doxa pollw mallon perisseuei h diakonia thV dikaiosunhV doxh

Hort and Westcott
ei gar h diakonia thV katakrisewV doxa pollw mallon perisseuei h diakonia thV dikaiosunhV doxh

Latin Vulgate
3:9 nam si ministratio damnationis gloria est multo magis abundat ministerium iustitiae in gloria

King James Version
3:9 For if the ministration of condemnation [be] glory, much more doth the ministration of righteousness exceed in glory.

American Standard Version
3:9 For if the ministration of condemnation hath glory, much rather doth the ministration of righteousness exceed in glory.

Bible in Basic English
3:9 For if the operation of the law, producing punishment, had its glory, how much greater will be the operation of the Spirit causing righteousness?

Darby's English Translation
3:9 For if the ministry of condemnation be glory, much rather the ministry of righteousness abounds in glory.

Douay Rheims
3:9 For if the ministration of condemnation be glory, much more the ministration of justice aboundeth in glory.

Noah Webster Bible
3:9 For if the ministration of condemnation was glory, much more doth the ministration of righteousness exceed in glory.

Weymouth New Testament
3:9 For if the service which pronounces doom had glory, far more glorious still is the service which tells of righteousness.

World English Bible
3:9 For if the service of condemnation has glory, much rather does the service of righteousness exceed in glory.

Young's Literal Translation
3:9 for if the ministration of the condemnation is glory, much more doth the ministration of the righteousness abound in glory;

10

Stephens 1550 Textus Receptus
kai gar oude dedoxastai to dedoxasmenon en toutw tw merei eneken thV uperballoushV doxhV

Scrivener 1894 Textus Receptus
kai gar oude dedoxastai to dedoxasmenon en toutw tw merei eneken thV uperballoushV doxhV

Byzantine Majority
kai gar ou dedoxastai to dedoxasmenon en toutw tw merei eneken thV uperballoushV doxhV

Alexandrian
kai gar ou dedoxastai to dedoxasmenon en toutw tw merei eineken thV uperballoushV doxhV

Hort and Westcott
kai gar ou dedoxastai to dedoxasmenon en toutw tw merei eineken thV uperballoushV doxhV

Latin Vulgate
3:10 nam nec glorificatum est quod claruit in hac parte propter excellentem gloriam

King James Version
3:10 For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.

American Standard Version
3:10 For verily that which hath been made glorious hath not been made glorious in this respect, by reason of the glory that surpasseth.

Bible in Basic English
3:10 For the glory of the first no longer seems to be glory, because of the greater glory of that which comes after.

Darby's English Translation
3:10 For also that which was glorified is not glorified in this respect, on account of the surpassing glory.

Douay Rheims
3:10 For even that which was glorious in this part was not glorified, by reason of the glory that excelleth.

Noah Webster Bible
3:10 For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.

Weymouth New Testament
3:10 For, in fact, that which was once resplendent in glory has no glory at all in this respect, that it pales before the glory which surpasses it.

World English Bible
3:10 For most assuredly that which has been made glorious has not been made glorious in this respect, by reason of the glory that surpasses.

Young's Literal Translation
3:10 for also even that which hath been glorious, hath not been glorious -- in this respect, because of the superior glory;

11

Stephens 1550 Textus Receptus
ei gar to katargoumenon dia doxhV pollw mallon to menon en doxh

Scrivener 1894 Textus Receptus
ei gar to katargoumenon dia doxhV pollw mallon to menon en doxh

Byzantine Majority
ei gar to katargoumenon dia doxhV pollw mallon to menon en doxh

Alexandrian
ei gar to katargoumenon dia doxhV pollw mallon to menon en doxh

Hort and Westcott
ei gar to katargoumenon dia doxhV pollw mallon to menon en doxh

Latin Vulgate
3:11 si enim quod evacuatur per gloriam est multo magis quod manet in gloria est

King James Version
3:11 For if that which is done away [was] glorious, much more that which remaineth [is] glorious.

American Standard Version
3:11 For if that which passeth away was with glory, much more that which remaineth is in glory.

Bible in Basic English
3:11 For if the order which was for a time had its glory, much more will the eternal order have its glory.

Darby's English Translation
3:11 For if that annulled was introduced with glory, much rather that which abides subsists in glory.

Douay Rheims
3:11 For if that which is done away was glorious, much more that which remaineth is in glory.

Noah Webster Bible
3:11 For if that which was done away was glorious, much more that which remaineth is glorious.

Weymouth New Testament
3:11 For if that which was to be abolished came with glory, much more is that which is permanent arrayed in glory.

World English Bible
3:11 For if that which passes away was with glory, much more that which remains is in glory.

Young's Literal Translation
3:11 for if that which is being made useless is through glory, much more that which is remaining is in glory.

12

Stephens 1550 Textus Receptus
econteV oun toiauthn elpida pollh parrhsia crwmeqa

Scrivener 1894 Textus Receptus
econteV oun toiauthn elpida pollh parrhsia crwmeqa

Byzantine Majority
econteV oun toiauthn elpida pollh parrhsia crwmeqa

Alexandrian
econteV oun toiauthn elpida pollh parrhsia crwmeqa

Hort and Westcott
econteV oun toiauthn elpida pollh parrhsia crwmeqa

Latin Vulgate
3:12 habentes igitur talem spem multa fiducia utimur

King James Version
3:12 Seeing then that we have such hope, we use great plainness of speech:

American Standard Version
3:12 Having therefore such a hope, we use great boldness of speech,

Bible in Basic English
3:12 Having then such a hope, we keep nothing back,

Darby's English Translation
3:12 Having therefore such hope, we use much boldness:

Douay Rheims
3:12 Having therefore such hope, we use much confidence:

Noah Webster Bible
3:12 Seeing then that we have such hope, we use great plainness of speech:

Weymouth New Testament
3:12 Therefore, cherishing a hope like this, we speak without reserve, and we do not imitate Moses,

World English Bible
3:12 Having therefore such a hope, we use great boldness of speech,

Young's Literal Translation
3:12 Having, then, such hope, we use much freedom of speech,

13

Stephens 1550 Textus Receptus
kai ou kaqaper mwshs etiqei kalumma epi to proswpon eautou proV to mh atenisai touV uiouV israhl eiV to teloV tou katargoumenou

Scrivener 1894 Textus Receptus
kai ou kaqaper mwshs etiqei kalumma epi to proswpon eautou proV to mh atenisai touV uiouV israhl eiV to teloV tou katargoumenou

Byzantine Majority
kai ou kaqaper mwushs etiqei kalumma epi to proswpon eautou proV to mh atenisai touV uiouV israhl eiV to teloV tou katargoumenou

Alexandrian
kai ou kaqaper mwushs etiqei kalumma epi to proswpon autou proV to mh atenisai touV uiouV israhl eiV to teloV tou katargoumenou

Hort and Westcott
kai ou kaqaper mwushV etiqei kalumma epi to proswpon autou proV to mh atenisai touV uiouV israhl eiV to teloV tou katargoumenou

Latin Vulgate
3:13 et non sicut Moses ponebat velamen super faciem suam ut non intenderent filii Israhel in faciem eius quod evacuatur

King James Version
3:13 And not as Moses, [which] put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:

American Standard Version
3:13 and are not as Moses, who put a veil upon his face, that the children of Israel should not look stedfastly on the end of that which was passing away:

Bible in Basic English
3:13 And are not like Moses, who put a veil on his face, so that the children of Israel might not see clearly to the end of the present order of things:

Darby's English Translation
3:13 and not according as Moses put a veil on his own face, so that the children of Israel should not fix their eyes on the end of that annulled.

Douay Rheims
3:13 And not as Moses put a veil upon his face, that the children of Israel might not steadfastly look on the face of that which is made void.

Noah Webster Bible
3:13 And not as Moses, who put a vail over his face, that the children of Israel could not steadfastly look to the end of that which is abolished:

Weymouth New Testament
3:13 who used to throw a veil over his face to hide from the gaze of the children of Israel the passing away of what was but transitory.

World English Bible
3:13 and not as Moses, who put a veil on his face, that the children of Israel wouldn`t look steadfastly on the end of that which was passing away.

Young's Literal Translation
3:13 and are not as Moses, who was putting a vail upon his own face, for the sons of Israel not stedfastly to look to the end of that which is being made useless,

14

Stephens 1550 Textus Receptus
all epwrwqh ta nohmata autwn acri gar thV shmeron to auto kalumma epi th anagnwsei thV palaiaV diaqhkhV menei mh anakaluptomenon o ti en cristw katargeitai

Scrivener 1894 Textus Receptus
all epwrwqh ta nohmata autwn acri gar thV shmeron to auto kalumma epi th anagnwsei thV palaiaV diaqhkhV menei mh anakaluptomenon o ti en cristw katargeitai

Byzantine Majority
all epwrwqh ta nohmata autwn acri gar thV shmeron to auto kalumma epi th anagnwsei thV palaiaV diaqhkhV menei mh anakaluptomenon o ti en cristw katargeitai

Alexandrian
alla epwrwqh ta nohmata autwn acri gar thV shmeron hmeras to auto kalumma epi th anagnwsei thV palaiaV diaqhkhV menei mh anakaluptomenon oti en cristw katargeitai

Hort and Westcott
alla epwrwqh ta nohmata autwn acri gar thV shmeron hmeraV to auto kalumma epi th anagnwsei thV palaiaV diaqhkhV menei mh anakaluptomenon oti en cristw katargeitai

Latin Vulgate
3:14 sed obtusi sunt sensus eorum usque in hodiernum enim diem id ipsum velamen in lectione veteris testamenti manet non revelatum quoniam in Christo evacuatur

King James Version
3:14 But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which [vail] is done away in Christ.

American Standard Version
3:14 but their minds were hardened: for until this very day at the reading of the old covenant the same veil remaineth, it not being revealed to them that it is done away in Christ.

Bible in Basic English
3:14 But their minds were made hard: for to this very day at the reading of the old agreement the same veil is still unlifted; though it is taken away in Christ.

Darby's English Translation
3:14 But their thoughts have been darkened, for unto this day the same veil remains in reading the old covenant, unremoved, which in Christ is annulled.

Douay Rheims
3:14 But their senses were made dull. For, until this present day, the selfsame veil, in the reading of the old testament, remaineth not taken away (because in Christ it is made void).

Noah Webster Bible
3:14 But their minds were blinded: for until this day the same vail remaineth untaken away in the reading of the old testament; which vail is done away in Christ.

Weymouth New Testament
3:14 Nay, their minds were made dull; for to this very day during the reading of the book of the ancient Covenant, the same veil remains unlifted, because it is only in Christ that it is to be abolished.

World English Bible
3:14 But their minds were hardened, for until this very day at the reading of the old covenant the same veil remains, because in Christ in passes away.

Young's Literal Translation
3:14 but their minds were hardened, for unto this day the same vail at the reading of the Old Covenant doth remain unwithdrawn -- which in Christ is being made useless --

15

Stephens 1550 Textus Receptus
all ewV shmeron hnika anaginwsketai mwshs kalumma epi thn kardian autwn keitai

Scrivener 1894 Textus Receptus
all ewV shmeron hnika anaginwsketai mwshs kalumma epi thn kardian autwn keitai

Byzantine Majority
all ewV shmeron hnika anaginwsketai mwushs kalumma epi thn kardian autwn keitai

Alexandrian
all ewV shmeron hnika an anaginwskhtai mwushs kalumma epi thn kardian autwn keitai

Hort and Westcott
all ewV shmeron hnika an anaginwskhtai mwushV kalumma epi thn kardian autwn keitai

Latin Vulgate
3:15 sed usque in hodiernum diem cum legitur Moses velamen est positum super cor eorum

King James Version
3:15 But even unto this day, when Moses is read, the vail is upon their heart.

American Standard Version
3:15 But unto this day, whensoever Moses is read, a veil lieth upon their heart.

Bible in Basic English
3:15 But to this day, at the reading of the law of Moses, a veil is over their heart.

Darby's English Translation
3:15 But unto this day, when Moses is read, the veil lies upon their heart.

Douay Rheims
3:15 But even until this day, when Moses is read, the veil is upon their heart.

Noah Webster Bible
3:15 But even to this day, when Moses is read, the vail is upon their heart.

Weymouth New Testament
3:15 Yes, to this day, whenever Moses is read, a veil lies upon their hearts.

World English Bible
3:15 But to this day, when Moses is read, a veil lies on their heart.

Young's Literal Translation
3:15 but till to-day, when Moses is read, a vail upon their heart doth lie,

16

Stephens 1550 Textus Receptus
hnika d an epistreyh proV kurion periaireitai to kalumma

Scrivener 1894 Textus Receptus
hnika d an epistreyh proV kurion periaireitai to kalumma

Byzantine Majority
hnika d an epistreyh proV kurion periaireitai to kalumma

Alexandrian
hnika de ean epistreyh proV kurion periaireitai to kalumma

Hort and Westcott
hnika de ean epistreyh proV kurion periaireitai to kalumma

Latin Vulgate
3:16 cum autem conversus fuerit ad Deum aufertur velamen

King James Version
3:16 Nevertheless when it shall turn to the Lord, the vail shall be taken away.

American Standard Version
3:16 But whensoever it shall turn to the Lord, the veil is taken away.

Bible in Basic English
3:16 But when it is turned to the Lord, the veil will be taken away.

Darby's English Translation
3:16 But when it shall turn to the Lord, the veil is taken away.)

Douay Rheims
3:16 But when they shall be converted to the Lord, the veil shall be taken away.

Noah Webster Bible
3:16 Nevertheless, when it shall turn to the Lord, the vail shall be taken away.

Weymouth New Testament
3:16 But whenever the heart of the nation shall have returned to the Lord, the veil will be withdrawn.

World English Bible
3:16 But whenever one turns to the Lord, the veil is taken away.

Young's Literal Translation
3:16 and whenever they may turn unto the Lord, the vail is taken away.

17

Stephens 1550 Textus Receptus
o de kurioV to pneuma estin ou de to pneuma kuriou ekei eleuqeria

Scrivener 1894 Textus Receptus
o de kurioV to pneuma estin ou de to pneuma kuriou ekei eleuqeria

Byzantine Majority
o de kurioV to pneuma estin ou de to pneuma kuriou ekei eleuqeria

Alexandrian
o de kurioV to pneuma estin ou de to pneuma kuriou eleuqeria

Hort and Westcott
o de kurioV to pneuma estin ou de to pneuma kuriou eleuqeria

Latin Vulgate
3:17 Dominus autem Spiritus est ubi autem Spiritus Domini ibi libertas

King James Version
3:17 Now the Lord is that Spirit: and where the Spirit of the Lord [is], there [is] liberty.

American Standard Version
3:17 Now the Lord is the Spirit: and where the Spirit of the Lord is, there is liberty.

Bible in Basic English
3:17 Now the Lord is the Spirit: and where the Spirit of the Lord is, there the heart is free.

Darby's English Translation
3:17 Now the Lord is the Spirit, but where the Spirit of the Lord is, there is liberty.

Douay Rheims
3:17 Now the Lord is a Spirit. And where the Spirit of the Lord is, there is liberty.

Noah Webster Bible
3:17 Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.

Weymouth New Testament
3:17 Now by "the Lord" is meant the Spirit; and where the Spirit of the Lord is, freedom is enjoyed.

World English Bible
3:17 Now the Lord is the Spirita and where the Spirit of the Lord is, there is liberty.

Young's Literal Translation
3:17 And the Lord is the Spirit; and where the Spirit of the Lord is, there is liberty;

18

Stephens 1550 Textus Receptus
hmeiV de panteV anakekalummenw proswpw thn doxan kuriou katoptrizomenoi thn authn eikona metamorfoumeqa apo doxhV eiV doxan kaqaper apo kuriou pneumatoV

Scrivener 1894 Textus Receptus
hmeiV de panteV anakekalummenw proswpw thn doxan kuriou katoptrizomenoi thn authn eikona metamorfoumeqa apo doxhV eiV doxan kaqaper apo kuriou pneumatoV

Byzantine Majority
hmeiV de panteV anakekalummenw proswpw thn doxan kuriou katoptrizomenoi thn authn eikona metamorfoumeqa apo doxhV eiV doxan kaqaper apo kuriou pneumatoV

Alexandrian
hmeiV de panteV anakekalummenw proswpw thn doxan kuriou katoptrizomenoi thn authn eikona metamorfoumeqa apo doxhV eiV doxan kaqaper apo kuriou pneumatoV

Hort and Westcott
hmeiV de panteV anakekalummenw proswpw thn doxan kuriou katoptrizomenoi thn authn eikona metamorfoumeqa apo doxhV eiV doxan kaqaper apo kuriou pneumatoV

Latin Vulgate
3:18 nos vero omnes revelata facie gloriam Domini speculantes in eandem imaginem transformamur a claritate in claritatem tamquam a Domini Spiritu

King James Version
3:18 But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, [even] as by the Spirit of the Lord.

American Standard Version
3:18 But we all, with unveiled face beholding as in a mirror the glory of the Lord, are transformed into the same image from glory to glory, even as from the Lord the Spirit.

Bible in Basic English
3:18 But we all, with unveiled face giving back as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as from the Lord who is the Spirit.

Darby's English Translation
3:18 But *we* all, looking on the glory of the Lord, with unveiled face, are transformed according to the same image from glory to glory, even as by the Lord the Spirit.

Douay Rheims
3:18 But we all beholding the glory of the Lord with open face, are transformed into the same image from glory to glory, as by the Spirit of the Lord.

Noah Webster Bible
3:18 But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.

Weymouth New Testament
3:18 And all of us, with unveiled faces, reflecting like bright mirrors the glory of the Lord, are being transformed into the same likeness, from one degree of radiant holiness to another, even as derived from the Lord the Spirit.

World English Bible
3:18 But we all, with unveiled face beholding as in a mirror the glory of the Lord, are transformed into the same image from glory to glory, even as from the Lord, the Spirit.

Young's Literal Translation
3:18 and we all, with unvailed face, the glory of the Lord beholding in a mirror, to the same image are being transformed, from glory to glory, even as by the Spirit of the Lord.

2nd Corinthians 4


2nd Corinthians 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 3

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
dia touto econteV thn diakonian tauthn kaqwV hlehqhmen ouk ekkakoumen

Scrivener 1894 Textus Receptus
dia touto econteV thn diakonian tauthn kaqwV hlehqhmen ouk ekkakoumen

Byzantine Majority
dia touto econteV thn diakonian tauthn kaqwV hlehqhmen ouk ekkakoumen

Alexandrian
dia touto econteV thn diakonian tauthn kaqwV hlehqhmen ouk egkakoumen

Hort and Westcott
dia touto econteV thn diakonian tauthn kaqwV hlehqhmen ouk egkakoumen

Latin Vulgate
4:1 ideo habentes hanc ministrationem iuxta quod misericordiam consecuti sumus non deficimus

King James Version
4:1 Therefore seeing we have this ministry, as we have received mercy, we faint not;

American Standard Version
4:1 Therefore seeing we have this ministry, even as we obtained mercy, we faint not:

Bible in Basic English
4:1 For this reason, because we have been made servants of this new order, through the mercy given to us, we are strong:

Darby's English Translation
4:1 Therefore, having this ministry, as we have had mercy shewn us, we faint not.

Douay Rheims
4:1 Therefore, seeing we have this ministration, according as we have obtained mercy, we faint not;

Noah Webster Bible
4:1 Therefore, seeing we have this ministry, as we have received mercy, we faint not;

Weymouth New Testament
4:1 Therefore, being engaged in this service and being mindful of the mercy which has been shown us, we are not cowards.

World English Bible
4:1 Therefore seeing we have this ministry, even as we obtained mercy, we don`t faint.

Young's Literal Translation
4:1 Because of this, having this ministration, according as we did receive kindness, we do not faint,

2

Stephens 1550 Textus Receptus
all apeipameqa ta krupta thV aiscunhV mh peripatounteV en panourgia mhde dolounteV ton logon tou qeou alla th fanerwsei thV alhqeiaV sunistwntes eautouV proV pasan suneidhsin anqrwpwn enwpion tou qeou

Scrivener 1894 Textus Receptus
all apeipameqa ta krupta thV aiscunhV mh peripatounteV en panourgia mhde dolounteV ton logon tou qeou alla th fanerwsei thV alhqeiaV sunistwntes eautouV proV pasan suneidhsin anqrwpwn enwpion tou qeou

Byzantine Majority
alla apeipameqa ta krupta thV aiscunhV mh peripatounteV en panourgia mhde dolounteV ton logon tou qeou alla th fanerwsei thV alhqeiaV sunistwntes eautouV proV pasan suneidhsin anqrwpwn enwpion tou qeou

Alexandrian
alla apeipameqa ta krupta thV aiscunhV mh peripatounteV en panourgia mhde dolounteV ton logon tou qeou alla th fanerwsei thV alhqeiaV sunistanontes eautouV proV pasan suneidhsin anqrwpwn enwpion tou qeou

Hort and Westcott
alla apeipameqa ta krupta thV aiscunhV mh peripatounteV en panourgia mhde dolounteV ton logon tou qeou alla th fanerwsei thV alhqeiaV sunistanonteV eautouV proV pasan suneidhsin anqrwpwn enwpion tou qeou

Latin Vulgate
4:2 sed abdicamus occulta dedecoris non ambulantes in astutia neque adulterantes verbum Dei sed in manifestatione veritatis commendantes nosmet ipsos ad omnem conscientiam hominum coram Deo

King James Version
4:2 But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.

American Standard Version
4:2 but we have renounced the hidden things of shame, not walking in craftiness, nor handling the word of God deceitfully; but by the manifestation of the truth commending ourselves to every man`s conscience in the sight of God.

Bible in Basic English
4:2 And we have given up the secret things of shame, not walking in false ways, and not making use of the word of God with deceit; but by the revelation of what is true, as before God, we have the approval of every man's sense of right and wrong.

Darby's English Translation
4:2 But we have rejected the hidden things of shame, not walking in deceit, nor falsifying the word of God, but by manifestation of the truth commending ourselves to every conscience of men before God.

Douay Rheims
4:2 But we renounce the hidden things of dishonesty, not walking in craftiness, nor adulterating the word of God; but by manifestation of the truth commending ourselves to every man's conscience, in the sight of God.

Noah Webster Bible
4:2 But have renounced the hidden things of dishonesty; not walking in craftiness, nor handling the word of God deceitfully; but, by manifestation of the truth, commending ourselves to every man's conscience in the sight of God.

Weymouth New Testament
4:2 Nay, we have renounced the secrecy which marks a feeling of shame. We practice no cunning tricks, nor do we adulterate God's Message. But by a full clear statement of the truth we strive to commend ourselves in the presence of God to every human conscience.

World English Bible
4:2 But we have renounced the hidden things of shame, not walking in craftiness, nor handling the word of God deceitfully; but by the manifestation of the truth commending ourselves to every man`s conscience in the sight of God.

Young's Literal Translation
4:2 but did renounce for ourselves the hidden things of shame, not walking in craftiness, nor deceitfully using the word of God, but by the manifestation of the truth recommending ourselves unto every conscience of men, before God;

3

Stephens 1550 Textus Receptus
ei de kai estin kekalummenon to euaggelion hmwn en toiV apollumenoiV estin kekalummenon

Scrivener 1894 Textus Receptus
ei de kai estin kekalummenon to euaggelion hmwn en toiV apollumenoiV estin kekalummenon

Byzantine Majority
ei de kai estin kekalummenon to euaggelion hmwn en toiV apollumenoiV estin kekalummenon

Alexandrian
ei de kai estin kekalummenon to euaggelion hmwn en toiV apollumenoiV estin kekalummenon

Hort and Westcott
ei de kai estin kekalummenon to euaggelion hmwn en toiV apollumenoiV estin kekalummenon

Latin Vulgate
4:3 quod si etiam opertum est evangelium nostrum in his qui pereunt est opertum

King James Version
4:3 But if our gospel be hid, it is hid to them that are lost:

American Standard Version
4:3 And even if our gospel is veiled, it is veiled in them that perish:

Bible in Basic English
4:3 But if our good news is veiled, it is veiled from those who are on the way to destruction:

Darby's English Translation
4:3 But if also our gospel is veiled, it is veiled in those that are lost;

Douay Rheims
4:3 And if our gospel be also hid, it is hid to them that are lost,

Noah Webster Bible
4:3 But if our gospel is hid, it is hid to them that are lost:

Weymouth New Testament
4:3 If, however, the meaning of our Good News has been veiled, the veil has been on the hearts of those who are on the way to perdition,

World English Bible
4:3 Even if our gospel is veiled, it is veiled in those who perish;

Young's Literal Translation
4:3 and if also our good news is vailed, in those perishing it is vailed,

4

Stephens 1550 Textus Receptus
en oiV o qeoV tou aiwnoV toutou etuflwsen ta nohmata twn apistwn eiV to mh augasai autois ton fwtismon tou euaggeliou thV doxhV tou cristou oV estin eikwn tou qeou

Scrivener 1894 Textus Receptus
en oiV o qeoV tou aiwnoV toutou etuflwsen ta nohmata twn apistwn eiV to mh augasai autois ton fwtismon tou euaggeliou thV doxhV tou cristou oV estin eikwn tou qeou

Byzantine Majority
en oiV o qeoV tou aiwnoV toutou etuflwsen ta nohmata twn apistwn eiV to mh augasai autois ton fwtismon tou euaggeliou thV doxhV tou cristou oV estin eikwn tou qeou

Alexandrian
en oiV o qeoV tou aiwnoV toutou etuflwsen ta nohmata twn apistwn eiV to mh augasai ton fwtismon tou euaggeliou thV doxhV tou cristou oV estin eikwn tou qeou

Hort and Westcott
en oiV o qeoV tou aiwnoV toutou etuflwsen ta nohmata twn apistwn eiV to mh augasai ton fwtismon tou euaggeliou thV doxhV tou cristou oV estin eikwn tou qeou

Latin Vulgate
4:4 in quibus deus huius saeculi excaecavit mentes infidelium ut non fulgeat inluminatio evangelii gloriae Christi qui est imago Dei

King James Version
4:4 In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.

American Standard Version
4:4 in whom the god of this world hath blinded the minds of the unbelieving, that the light of the gospel of the glory of Christ, who is the image of God, should not dawn upon them.

Bible in Basic English
4:4 Because the god of this world has made blind the minds of those who have not faith, so that the light of the good news of the glory of Christ, who is the image of God, might not be shining on them.

Darby's English Translation
4:4 in whom the god of this world has blinded the thoughts of the unbelieving, so that the radiancy of the glad tidings of the glory of the Christ, who is the image of God, should not shine forth for them.

Douay Rheims
4:4 In whom the god of this world hath blinded the minds of unbelievers, that the light of the gospel of the glory of Christ, who is the image of God, should not shine unto them.

Noah Webster Bible
4:4 In whom the god of this world hath blinded the minds of them who believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine to them.

Weymouth New Testament
4:4 in whom the god of this present age has blinded their unbelieving minds so as to shut out the sunshine of the Good News of the glory of the Christ, who is the image of God.

World English Bible
4:4 in whom the god of this world has blinded the minds of the unbelieving, that the light of the gospel of the glory of Christ, who is the image of God, should not dawn on them.

Young's Literal Translation
4:4 in whom the god of this age did blind the minds of the unbelieving, that there doth not shine forth to them the enlightening of the good news of the glory of the Christ, who is the image of God;

5

Stephens 1550 Textus Receptus
ou gar eautouV khrussomen alla criston ihsoun kurion eautouV de doulouV umwn dia ihsoun

Scrivener 1894 Textus Receptus
ou gar eautouV khrussomen alla criston ihsoun kurion eautouV de doulouV umwn dia ihsoun

Byzantine Majority
ou gar eautouV khrussomen alla criston ihsoun kurion eautouV de doulouV umwn dia ihsoun

Alexandrian
ou gar eautouV khrussomen alla ihsoun criston kurion eautouV de doulouV umwn dia ihsoun

Hort and Westcott
ou gar eautouV khrussomen alla criston ihsoun kurion eautouV de doulouV umwn dia ihsoun

Latin Vulgate
4:5 non enim nosmet ipsos praedicamus sed Iesum Christum Dominum nos autem servos vestros per Iesum

King James Version
4:5 For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.

American Standard Version
4:5 For we preach not ourselves, but Christ Jesus as Lord, and ourselves as your servants for Jesus` sake.

Bible in Basic English
4:5 For our preaching is not about ourselves, but about Christ Jesus as Lord, and ourselves as your servants through Jesus.

Darby's English Translation
4:5 For we do not preach ourselves, but Christ Jesus Lord, and ourselves your bondmen for Jesus` sake.

Douay Rheims
4:5 For we preach not ourselves, but Jesus Christ our Lord; and ourselves your servants through Jesus.

Noah Webster Bible
4:5 For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.

Weymouth New Testament
4:5 (For we do not proclaim ourselves, but we proclaim Christ Jesus as Lord, and ourselves as your bondservants for the sake of Jesus.)

World English Bible
4:5 For we don`t preach ourselves, but Christ Jesus as Lord, and ourselves as your servants for Jesus` sake.

Young's Literal Translation
4:5 for not ourselves do we preach, but Christ Jesus -- Lord, and ourselves your servants because of Jesus;

6

Stephens 1550 Textus Receptus
oti o qeoV o eipwn ek skotouV fwV lamyai oV elamyen en taiV kardiaiV hmwn proV fwtismon thV gnwsewV thV doxhV tou qeou en proswpw ihsou cristou

Scrivener 1894 Textus Receptus
oti o qeoV o eipwn ek skotouV fwV lamyai oV elamyen en taiV kardiaiV hmwn proV fwtismon thV gnwsewV thV doxhV tou qeou en proswpw ihsou cristou

Byzantine Majority
oti o qeoV o eipwn ek skotouV fwV lamyai oV elamyen en taiV kardiaiV hmwn proV fwtismon thV gnwsewV thV doxhV tou qeou en proswpw ihsou cristou

Alexandrian
oti o qeoV o eipwn ek skotouV fwV lamyei oV elamyen en taiV kardiaiV hmwn proV fwtismon thV gnwsewV thV doxhV tou qeou en proswpw [ihsou] cristou

Hort and Westcott
oti o qeoV o eipwn ek skotouV fwV lamyei oV elamyen en taiV kardiaiV hmwn proV fwtismon thV gnwsewV thV doxhV tou qeou en proswpw cristou

Latin Vulgate
4:6 quoniam Deus qui dixit de tenebris lucem splendescere qui inluxit in cordibus nostris ad inluminationem scientiae claritatis Dei in facie Christi Iesu

King James Version
4:6 For God, who commanded the light to shine out of darkness, hath shined in our hearts, to [give] the light of the knowledge of the glory of God in the face of Jesus Christ.

American Standard Version
4:6 Seeing it is God, that said, Light shall shine out of darkness, who shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.

Bible in Basic English
4:6 Seeing that it is God who said, Let light be shining out of the dark, who has put in our hearts the light of the knowledge of the glory of God in the face of Jesus Christ.

Darby's English Translation
4:6 Because it is the God who spoke that out of darkness light should shine who has shone in our hearts for the shining forth of the knowledge of the glory of God in the face of Jesus Christ.

Douay Rheims
4:6 For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God, in the face of Christ Jesus.

Noah Webster Bible
4:6 For God, who commanded the light to shine out of darkness, hath shined into our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.

Weymouth New Testament
4:6 For God who said, "Out of darkness let light shine," is He who has shone in our hearts to give us the light of the knowledge of God's glory, which is radiant on the face of Christ.

World English Bible
4:6 Seeing it is God who said, "Light will shine out of darkness," who shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.

Young's Literal Translation
4:6 because it is God who said, Out of darkness light is to shine, who did shine in our hearts, for the enlightening of the knowledge of the glory of God in the face of Jesus Christ.

7

Stephens 1550 Textus Receptus
ecomen de ton qhsauron touton en ostrakinoiV skeuesin ina h uperbolh thV dunamewV h tou qeou kai mh ex hmwn

Scrivener 1894 Textus Receptus
ecomen de ton qhsauron touton en ostrakinoiV skeuesin ina h uperbolh thV dunamewV h tou qeou kai mh ex hmwn

Byzantine Majority
ecomen de ton qhsauron touton en ostrakinoiV skeuesin ina h uperbolh thV dunamewV h tou qeou kai mh ex hmwn

Alexandrian
ecomen de ton qhsauron touton en ostrakinoiV skeuesin ina h uperbolh thV dunamewV h tou qeou kai mh ex hmwn

Hort and Westcott
ecomen de ton qhsauron touton en ostrakinoiV skeuesin ina h uperbolh thV dunamewV h tou qeou kai mh ex hmwn

Latin Vulgate
4:7 habemus autem thesaurum istum in vasis fictilibus ut sublimitas sit virtutis Dei et non ex nobis

King James Version
4:7 But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.

American Standard Version
4:7 But we have this treasure in earthen vessels, that the exceeding greatness of the power may be of God, and not from ourselves;

Bible in Basic English
4:7 But we have this wealth in vessels of earth, so that it may be seen that the power comes not from us but from God;

Darby's English Translation
4:7 But we have this treasure in earthen vessels, that the surpassingness of the power may be of God, and not from us:

Douay Rheims
4:7 But we have this treasure in earthen vessels, that the excellency may be of the power of God, and not of us.

Noah Webster Bible
4:7 But we have this treasure in earthen vessels, that the excellence of the power may be of God, and not from us.

Weymouth New Testament
4:7 But we have this treasure in a fragile vase of clay, in order that the surpassing greatness of the power may be seen to belong to God, and not to originate in us.

World English Bible
4:7 But we have this treasure in earthen vessels, that the exceeding greatness of the power may be of God, and not from ourselves.

Young's Literal Translation
4:7 And we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us;

8

Stephens 1550 Textus Receptus
en panti qlibomenoi all ou stenocwroumenoi aporoumenoi all ouk exaporoumenoi

Scrivener 1894 Textus Receptus
en panti qlibomenoi all ou stenocwroumenoi aporoumenoi all ouk exaporoumenoi

Byzantine Majority
en panti qlibomenoi all ou stenocwroumenoi aporoumenoi all ouk exaporoumenoi

Alexandrian
en panti qlibomenoi all ou stenocwroumenoi aporoumenoi all ouk exaporoumenoi

Hort and Westcott
en panti qlibomenoi all ou stenocwroumenoi aporoumenoi all ouk exaporoumenoi

Latin Vulgate
4:8 in omnibus tribulationem patimur sed non angustiamur aporiamur sed non destituimur

King James Version
4:8 [We are] troubled on every side, yet not distressed; [we are] perplexed, but not in despair;

American Standard Version
4:8 we are pressed on every side, yet not straitened; perplexed, yet not unto despair;

Bible in Basic English
4:8 Troubles are round us on every side, but we are not shut in; things are hard for us, but we see a way out of them;

Darby's English Translation
4:8 every way afflicted, but not straitened; seeing no apparent issue, but our way not entirely shut up;

Douay Rheims
4:8 In all things we suffer tribulation, but are not distressed; we are straitened, but are not destitute;

Noah Webster Bible
4:8 We are troubled on every side, yet not distressed; we are perplexed, but not in despair;

Weymouth New Testament
4:8 We are hard pressed, yet never in absolute distress; perplexed, yet never utterly baffled;

World English Bible
4:8 We are pressed on every side, yet not crushed; perplexed, yet not to despair;

Young's Literal Translation
4:8 on every side being in tribulation, but not straitened; perplexed, but not in despair;

9

Stephens 1550 Textus Receptus
diwkomenoi all ouk egkataleipomenoi kataballomenoi all ouk apollumenoi

Scrivener 1894 Textus Receptus
diwkomenoi all ouk egkataleipomenoi kataballomenoi all ouk apollumenoi

Byzantine Majority
diwkomenoi all ouk egkataleipomenoi kataballomenoi all ouk apollumenoi

Alexandrian
diwkomenoi all ouk egkataleipomenoi kataballomenoi all ouk apollumenoi

Hort and Westcott
diwkomenoi all ouk egkataleipomenoi kataballomenoi all ouk apollumenoi

Latin Vulgate
4:9 persecutionem patimur sed non derelinquimur deicimur sed non perimus

King James Version
4:9 Persecuted, but not forsaken; cast down, but not destroyed;

American Standard Version
4:9 pursued, yet not forsaken; smitten down, yet not destroyed;

Bible in Basic English
4:9 We are cruelly attacked, but not without hope; we are made low, but we are not without help;

Darby's English Translation
4:9 persecuted, but not abandoned; cast down, but not destroyed;

Douay Rheims
4:9 We suffer persecution, but are not forsaken; we are cast down, but we perish not:

Noah Webster Bible
4:9 Persecuted, but not forsaken; cast down, but not destroyed;

Weymouth New Testament
4:9 pursued, yet never left unsuccoured; struck to the ground, yet never slain;

World English Bible
4:9 pursued, yet not forsaken; struck down, yet not destroyed;

Young's Literal Translation
4:9 persecuted, but not forsaken; cast down, but not destroyed;

10

Stephens 1550 Textus Receptus
pantote thn nekrwsin tou kuriou ihsou en tw swmati periferonteV ina kai h zwh tou ihsou en tw swmati hmwn fanerwqh

Scrivener 1894 Textus Receptus
pantote thn nekrwsin tou kuriou ihsou en tw swmati periferonteV ina kai h zwh tou ihsou en tw swmati hmwn fanerwqh

Byzantine Majority
pantote thn nekrwsin tou kuriou ihsou en tw swmati periferonteV ina kai h zwh tou ihsou en tw swmati hmwn fanerwqh

Alexandrian
pantote thn nekrwsin tou ihsou en tw swmati periferonteV ina kai h zwh tou ihsou en tw swmati hmwn fanerwqh

Hort and Westcott
pantote thn nekrwsin tou ihsou en tw swmati periferonteV ina kai h zwh tou ihsou en tw swmati hmwn fanerwqh

Latin Vulgate
4:10 semper mortificationem Iesu in corpore nostro circumferentes ut et vita Iesu in corporibus nostris manifestetur

King James Version
4:10 Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.

American Standard Version
4:10 always bearing about in the body the dying of Jesus, that the life also of Jesus may be manifested in our body.

Bible in Basic English
4:10 In our bodies there is ever the mark of the death of Jesus, so that the life of Jesus may be seen in our bodies.

Darby's English Translation
4:10 always bearing about in the body the dying of Jesus, that the life also of Jesus may be manifested in our body;

Douay Rheims
4:10 Always bearing about in our body the mortification of Jesus, that the life also of Jesus may be made manifest in our bodies.

Noah Webster Bible
4:10 Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus may be made manifest in our body.

Weymouth New Testament
4:10 always, wherever we go, carrying with us in our bodies the putting to death of Jesus, so that in our bodies it may also be clearly shown that Jesus lives.

World English Bible
4:10 always carrying in the body the putting to death of the Lord Jesus, that the life of Jesus may also be revealed in our body.

Young's Literal Translation
4:10 at all times the dying of the Lord Jesus bearing about in the body, that the life also of Jesus in our body may be manifested,

11

Stephens 1550 Textus Receptus
aei gar hmeiV oi zwnteV eiV qanaton paradidomeqa dia ihsoun ina kai h zwh tou ihsou fanerwqh en th qnhth sarki hmwn

Scrivener 1894 Textus Receptus
aei gar hmeiV oi zwnteV eiV qanaton paradidomeqa dia ihsoun ina kai h zwh tou ihsou fanerwqh en th qnhth sarki hmwn

Byzantine Majority
aei gar hmeiV oi zwnteV eiV qanaton paradidomeqa dia ihsoun ina kai h zwh tou ihsou fanerwqh en th qnhth sarki hmwn

Alexandrian
aei gar hmeiV oi zwnteV eiV qanaton paradidomeqa dia ihsoun ina kai h zwh tou ihsou fanerwqh en th qnhth sarki hmwn

Hort and Westcott
aei gar hmeiV oi zwnteV eiV qanaton paradidomeqa dia ihsoun ina kai h zwh tou ihsou fanerwqh en th qnhth sarki hmwn

Latin Vulgate
4:11 semper enim nos qui vivimus in mortem tradimur propter Iesum ut et vita Iesu manifestetur in carne nostra mortali

King James Version
4:11 For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.

American Standard Version
4:11 For we who live are always delivered unto death for Jesus` sake, that the life also of Jesus may be manifested in our mortal flesh.

Bible in Basic English
4:11 For, while living, we are still being given up to death because of Jesus, so that the life of Jesus may be seen in our flesh, though it is under the power of death.

Darby's English Translation
4:11 for we who live are always delivered unto death on account of Jesus, that the life also of Jesus may be manifested in our mortal flesh;

Douay Rheims
4:11 For we who live are always delivered unto death for Jesus' sake; that the life also of Jesus may be made manifest in our mortal flesh.

Noah Webster Bible
4:11 For we who live are always delivered to death for Jesus' sake, that the life also of Jesus may be made manifest in our mortal flesh.

Weymouth New Testament
4:11 For we, alive though we are, are continually surrendering ourselves to death for the sake of Jesus, so that in this mortal nature of ours it may also be clearly shown that Jesus lives.

World English Bible
4:11 For we who live are always delivered to death for Jesus` sake, that the life also of Jesus may be revealed in our mortal flesh.

Young's Literal Translation
4:11 for always are we who are living delivered up to death because of Jesus, that the life also of Jesus may be manifested in our dying flesh,

12

Stephens 1550 Textus Receptus
wste o men qanatoV en hmin energeitai h de zwh en umin

Scrivener 1894 Textus Receptus
wste o men qanatoV en hmin energeitai h de zwh en umin

Byzantine Majority
wste o men qanatoV en hmin energeitai h de zwh en umin

Alexandrian
wste o qanatoV en hmin energeitai h de zwh en umin

Hort and Westcott
wste o qanatoV en hmin energeitai h de zwh en umin

Latin Vulgate
4:12 ergo mors in nobis operatur vita autem in vobis

King James Version
4:12 So then death worketh in us, but life in you.

American Standard Version
4:12 So then death worketh in us, but life in you.

Bible in Basic English
4:12 So then, death is working in us, but life in you.

Darby's English Translation
4:12 so that death works in us, but life in you.

Douay Rheims
4:12 So then death worketh in us, but life in you.

Noah Webster Bible
4:12 So then death worketh in us, but life in you.

Weymouth New Testament
4:12 Thus we are constantly dying, while you are in full enjoyment of Life.

World English Bible
4:12 So then death works in us, but life in you.

Young's Literal Translation
4:12 so that, the death indeed in us doth work, and the life in you.

13

Stephens 1550 Textus Receptus
econteV de to auto pneuma thV pistewV kata to gegrammenon episteusa dio elalhsa kai hmeiV pisteuomen dio kai laloumen

Scrivener 1894 Textus Receptus
econteV de to auto pneuma thV pistewV kata to gegrammenon episteusa dio elalhsa kai hmeiV pisteuomen dio kai laloumen

Byzantine Majority
econteV de to auto pneuma thV pistewV kata to gegrammenon episteusa dio elalhsa kai hmeiV pisteuomen dio kai laloumen

Alexandrian
econteV de to auto pneuma thV pistewV kata to gegrammenon episteusa dio elalhsa kai hmeiV pisteuomen dio kai laloumen

Hort and Westcott
econteV de to auto pneuma thV pistewV kata to gegrammenon episteusa dio elalhsa kai hmeiV pisteuomen dio kai laloumen

Latin Vulgate
4:13 habentes autem eundem spiritum fidei sicut scriptum est credidi propter quod locutus sum et nos credimus propter quod et loquimur

King James Version
4:13 We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;

American Standard Version
4:13 But having the same spirit of faith, according to that which is written, I believed, and therefore did I speak; we also believe, and therefore also we speak;

Bible in Basic English
4:13 But having the same spirit of faith, as it is said in the Writings, The words of my mouth came from the faith in my heart; in the same way, our words are the outcome of our faith;

Darby's English Translation
4:13 And having the same spirit of faith, according to what is written, I have believed, therefore have I spoken; *we* also believe, therefore also we speak;

Douay Rheims
4:13 But having the same spirit of faith, as it is written: I believed, for which cause I have spoken; we also believe, for which cause we speak also:

Noah Webster Bible
4:13 We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;

Weymouth New Testament
4:13 But possessing the same Spirit of faith as he who wrote, "I believed, and therefore I have spoken," we also believe, and therefore we speak.

World English Bible
4:13 But having the same spirit of faith, according to that which is written, "I believed, and therefore I spoke." We also believe, and therefore also we speak;

Young's Literal Translation
4:13 And having the same spirit of the faith, according to that which hath been written, `I believed, therefore I did speak;` we also do believe, therefore also do we speak;

14

Stephens 1550 Textus Receptus
eidoteV oti o egeiraV ton kurion ihsoun kai hmaV dia ihsou egerei kai parasthsei sun umin

Scrivener 1894 Textus Receptus
eidoteV oti o egeiraV ton kurion ihsoun kai hmaV dia ihsou egerei kai parasthsei sun umin

Byzantine Majority
eidoteV oti o egeiraV ton kurion ihsoun kai hmaV dia ihsou egerei kai parasthsei sun umin

Alexandrian
eidoteV oti o egeiraV ton kurion ihsoun kai hmaV sun ihsou egerei kai parasthsei sun umin

Hort and Westcott
eidoteV oti o egeiraV ton kurion ihsoun kai hmaV sun ihsou egerei kai parasthsei sun umin

Latin Vulgate
4:14 scientes quoniam qui suscitavit Iesum et nos cum Iesu suscitabit et constituet vobiscum

King James Version
4:14 Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present [us] with you.

American Standard Version
4:14 knowing that he that raised up the Lord Jesus shall raise up us also with Jesus, and shall present us with you.

Bible in Basic English
4:14 Because we are certain that he who made the Lord Jesus come back from the dead, will do the same for us, and will give us a place in his glory with you.

Darby's English Translation
4:14 knowing that he who has raised the Lord Jesus shall raise us also with Jesus, and shall present us with you.

Douay Rheims
4:14 Knowing that he who raised up Jesus, will raise us up also with Jesus, and place us with you.

Noah Webster Bible
4:14 Knowing, that he who raised the Lord Jesus, will raise us also by Jesus, and will present us with you.

Weymouth New Testament
4:14 For we know that He who raised the Lord Jesus from the dead will raise us also to be with Jesus, and will cause both us and you to stand in His own presence.

World English Bible
4:14 knowing that he who raised the Lord Jesus will raise us also with Jesus, and will present us with you.

Young's Literal Translation
4:14 knowing that He who did raise up the Lord Jesus, us also through Jesus shall raise up, and shall present with you,

15

Stephens 1550 Textus Receptus
ta gar panta di umaV ina h cariV pleonasasa dia twn pleionwn thn eucaristian perisseush eiV thn doxan tou qeou

Scrivener 1894 Textus Receptus
ta gar panta di umaV ina h cariV pleonasasa dia twn pleionwn thn eucaristian perisseush eiV thn doxan tou qeou

Byzantine Majority
ta gar panta di umaV ina h cariV pleonasasa dia twn pleionwn thn eucaristian perisseush eiV thn doxan tou qeou

Alexandrian
ta gar panta di umaV ina h cariV pleonasasa dia twn pleionwn thn eucaristian perisseush eiV thn doxan tou qeou

Hort and Westcott
ta gar panta di umaV ina h cariV pleonasasa dia twn pleionwn thn eucaristian perisseush eiV thn doxan tou qeou

Latin Vulgate
4:15 omnia enim propter vos ut gratia abundans per multos gratiarum actione abundet in gloriam Dei

King James Version
4:15 For all things [are] for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.

American Standard Version
4:15 For all things are for your sakes, that the grace, being multiplied through the many, may cause the thanksgiving to abound unto the glory of God.

Bible in Basic English
4:15 For we go through all things on account of you, because the greater the number to whom the grace is given, the greater is the praise to the glory of God.

Darby's English Translation
4:15 For all things are for your sakes, that the grace abounding through the many may cause thanksgiving to abound to the glory of God.

Douay Rheims
4:15 For all things are for your sakes; that the grace abounding through many, may abound in thanksgiving unto the glory of God.

Noah Webster Bible
4:15 For all things are for your sakes, that the abundant grace may, through the thanksgiving of many, redound to the glory of God.

Weymouth New Testament
4:15 For everything is for your sakes, in order that grace, being more richly bestowed because of the thanksgivings of the increased number, may more and more promote the glory of God.

World English Bible
4:15 For all things are for your sakes, that the grace, being multiplied through the many, may cause the thanksgiving to abound to the glory of God.

Young's Literal Translation
4:15 for the all things are because of you, that the grace having been multiplied, because of the thanksgiving of the more, may abound to the glory of God;

16

Stephens 1550 Textus Receptus
dio ouk ekkakoumen all ei kai o exw hmwn anqrwpoV diafqeiretai all o eswqen anakainoutai hmera kai hmera

Scrivener 1894 Textus Receptus
dio ouk ekkakoumen all ei kai o exw hmwn anqrwpoV diafqeiretai all o eswqen anakainoutai hmera kai hmera

Byzantine Majority
dio ouk ekkakoumen all ei kai o exw hmwn anqrwpoV diafqeiretai all o eswqen anakainoutai hmera kai hmera

Alexandrian
dio ouk egkakoumen all ei kai o exw hmwn anqrwpoV diafqeiretai all o esw hmwn anakainoutai hmera kai hmera

Hort and Westcott
dio ouk egkakoumen all ei kai o exw hmwn anqrwpoV diafqeiretai all o esw hmwn anakainoutai hmera kai hmera

Latin Vulgate
4:16 propter quod non deficimus sed licet is qui foris est noster homo corrumpitur tamen is qui intus est renovatur de die in diem

King James Version
4:16 For which cause we faint not; but though our outward man perish, yet the inward [man] is renewed day by day.

American Standard Version
4:16 Wherefore we faint not; but though our outward man is decaying, yet our inward man is renewed day by day.

Bible in Basic English
4:16 For which cause we do not give way to weariness; but though our outer man is getting feebler, our inner man is made new day by day.

Darby's English Translation
4:16 Wherefore we faint not; but if indeed our outward man is consumed, yet the inward is renewed day by day.

Douay Rheims
4:16 For which cause we faint not; but though our outward man is corrupted, yet the inward man is renewed day by day.

Noah Webster Bible
4:16 For which cause we faint not; but though our outward man is wasted, yet the inward man is renewed day by day.

Weymouth New Testament
4:16 Therefore we are not cowards. Nay, even though our outward man is wasting away, yet our inward man is being renewed day by day.

World English Bible
4:16 Therefore we don`t faint, but though our outward man is decaying, yet our inward man is renewed day by day.

Young's Literal Translation
4:16 wherefore, we faint not, but if also our outward man doth decay, yet the inward is renewed day by day;

17

Stephens 1550 Textus Receptus
to gar parautika elafron thV qliyewV hmwn kaq uperbolhn eiV uperbolhn aiwnion baroV doxhV katergazetai hmin

Scrivener 1894 Textus Receptus
to gar parautika elafron thV qliyewV hmwn kaq uperbolhn eiV uperbolhn aiwnion baroV doxhV katergazetai hmin

Byzantine Majority
to gar parautika elafron thV qliyewV hmwn kaq uperbolhn eiV uperbolhn aiwnion baroV doxhV katergazetai hmin

Alexandrian
to gar parautika elafron thV qliyewV hmwn kaq uperbolhn eiV uperbolhn aiwnion baroV doxhV katergazetai hmin

Hort and Westcott
to gar parautika elafron thV qliyewV kaq uperbolhn eiV uperbolhn aiwnion baroV doxhV katergazetai hmin

Latin Vulgate
4:17 id enim quod in praesenti est momentaneum et leve tribulationis nostrae supra modum in sublimitatem aeternum gloriae pondus operatur nobis

King James Version
4:17 For our light affliction, which is but for a moment, worketh for us a far more exceeding [and] eternal weight of glory;

American Standard Version
4:17 For our light affliction, which is for the moment, worketh for us more and more exceedingly an eternal weight of glory;

Bible in Basic English
4:17 For our present trouble, which is only for a short time, is working out for us a much greater weight of glory;

Darby's English Translation
4:17 For our momentary and light affliction works for us in surpassing measure an eternal weight of glory;

Douay Rheims
4:17 For that which is at present momentary and light of our tribulation, worketh for us above measure exceedingly an eternal weight of glory.

Noah Webster Bible
4:17 For our light affliction, which is but for a moment, worketh out for us a far more exceeding and eternal weight of glory;

Weymouth New Testament
4:17 For this our light and transitory burden of suffering is achieving for us a preponderating, yes, a vastly preponderating, and eternal weight of glory;

World English Bible
4:17 For our light affliction, which is for the moment, works for us more and more exceedingly an eternal weight of glory;

Young's Literal Translation
4:17 for the momentary light matter of our tribulation, more and more exceedingly an age-during weight of glory doth work out for us --

18

Stephens 1550 Textus Receptus
mh skopountwn hmwn ta blepomena alla ta mh blepomena ta gar blepomena proskaira ta de mh blepomena aiwnia

Scrivener 1894 Textus Receptus
mh skopountwn hmwn ta blepomena alla ta mh blepomena ta gar blepomena proskaira ta de mh blepomena aiwnia

Byzantine Majority
mh skopountwn hmwn ta blepomena alla ta mh blepomena ta gar blepomena proskaira ta de mh blepomena aiwnia

Alexandrian
mh skopountwn hmwn ta blepomena alla ta mh blepomena ta gar blepomena proskaira ta de mh blepomena aiwnia

Hort and Westcott
mh skopountwn hmwn ta blepomena alla ta mh blepomena ta gar blepomena proskaira ta de mh blepomena aiwnia

Latin Vulgate
4:18 non contemplantibus nobis quae videntur sed quae non videntur quae enim videntur temporalia sunt quae autem non videntur aeterna sunt

King James Version
4:18 While we look not at the things which are seen, but at the things which are not seen: for the things which are seen [are] temporal; but the things which are not seen [are] eternal.

American Standard Version
4:18 while we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

Bible in Basic English
4:18 While our minds are not on the things which are seen, but on the things which are not seen: for the things which are seen are for a time; but the things which are not seen are eternal.

Darby's English Translation
4:18 while we look not at the things that are seen, but at the things that are not seen; for the things that are seen are for a time, but those that are not seen eternal.

Douay Rheims
4:18 While we look not at the things which are seen, but at the things which are not seen. For the things which are seen, are temporal; but the things which are not seen, are eternal.

Noah Webster Bible
4:18 While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.

Weymouth New Testament
4:18 while we look not at things seen, but things unseen; for things seen are temporary, but things unseen are eternal.

World English Bible
4:18 while we don`t look at the things which are seen, but at the things which are not seen. For the things which are seen are temporal, but the things which are not seen are eternal.

Young's Literal Translation
4:18 we not looking to the things seen, but to the things not seen; for the things seen are temporary, but the things not seen are age-during.

2nd Corinthians 5


2nd Corinthians 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 4

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
oidamen gar oti ean h epigeioV hmwn oikia tou skhnouV kataluqh oikodomhn ek qeou ecomen oikian aceiropoihton aiwnion en toiV ouranoiV

Scrivener 1894 Textus Receptus
oidamen gar oti ean h epigeioV hmwn oikia tou skhnouV kataluqh oikodomhn ek qeou ecomen oikian aceiropoihton aiwnion en toiV ouranoiV

Byzantine Majority
oidamen gar oti ean h epigeioV hmwn oikia tou skhnouV kataluqh oikodomhn ek qeou ecomen oikian aceiropoihton aiwnion en toiV ouranoiV

Alexandrian
oidamen gar oti ean h epigeioV hmwn oikia tou skhnouV kataluqh oikodomhn ek qeou ecomen oikian aceiropoihton aiwnion en toiV ouranoiV

Hort and Westcott
oidamen gar oti ean h epigeioV hmwn oikia tou skhnouV kataluqh oikodomhn ek qeou ecomen oikian aceiropoihton aiwnion en toiV ouranoiV

Latin Vulgate
5:1 scimus enim quoniam si terrestris domus nostra huius habitationis dissolvatur quod aedificationem ex Deo habeamus domum non manufactam aeternam in caelis

King James Version
5:1 For we know that if our earthly house of [this] tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.

American Standard Version
5:1 For we know that if the earthly house of our tabernacle be dissolved, we have a building from God, a house not made with hands, eternal, in the heavens.

Bible in Basic English
5:1 For we are conscious that if this our tent of flesh is taken down, we have a building from God, a house not made with hands, eternal, in heaven.

Darby's English Translation
5:1 For we know that if our earthly tabernacle house be destroyed, we have a building from God, a house not made with hands, eternal in the heavens.

Douay Rheims
5:1 For we know, if our earthly house of this habitation be dissolved, that we have a building of God, a house not made with hands, eternal in heaven.

Noah Webster Bible
5:1 For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, a house not made with hands, eternal in the heavens.

Weymouth New Testament
5:1 For we know that if this poor tent, our earthly house, is taken down, we have in Heaven a building which God has provided, a house not built by human hands, but eternal.

World English Bible
5:1 For we know that if the earthly house of our tent is dissolved, we have a building from God, a house not made with hands, eternal, in the heavens.

Young's Literal Translation
5:1 For we have known that if our earthly house of the tabernacle may be thrown down, a building from God we have, an house not made with hands -- age-during -- in the heavens,

2

Stephens 1550 Textus Receptus
kai gar en toutw stenazomen to oikhthrion hmwn to ex ouranou ependusasqai epipoqounteV

Scrivener 1894 Textus Receptus
kai gar en toutw stenazomen to oikhthrion hmwn to ex ouranou ependusasqai epipoqounteV

Byzantine Majority
kai gar en toutw stenazomen to oikhthrion hmwn to ex ouranou ependusasqai epipoqounteV

Alexandrian
kai gar en toutw stenazomen to oikhthrion hmwn to ex ouranou ependusasqai epipoqounteV

Hort and Westcott
kai gar en toutw stenazomen to oikhthrion hmwn to ex ouranou ependusasqai epipoqounteV

Latin Vulgate
5:2 nam et in hoc ingemescimus habitationem nostram quae de caelo est superindui cupientes

King James Version
5:2 For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:

American Standard Version
5:2 For verily in this we groan, longing to be clothed upon with our habitation which is from heaven:

Bible in Basic English
5:2 For in this we are crying in weariness, greatly desiring to be clothed with our house from heaven:

Darby's English Translation
5:2 For indeed in this we groan, ardently desiring to have put on our house which is from heaven;

Douay Rheims
5:2 For in this also we groan, desiring to be clothed upon with our habitation that is from heaven.

Noah Webster Bible
5:2 For in this we groan, earnestly desiring to be clothed with our house which is from heaven:

Weymouth New Testament
5:2 For in this one we sigh, because we long to put on over it our dwelling which comes from Heaven--

World English Bible
5:2 For most assuredly in this we groan, longing to be clothed with our habitation which is from heaven;

Young's Literal Translation
5:2 for also in this we groan, with our dwelling that is from heaven earnestly desiring to clothe ourselves,

3

Stephens 1550 Textus Receptus
eige kai endusamenoi ou gumnoi eureqhsomeqa

Scrivener 1894 Textus Receptus
eige kai endusamenoi ou gumnoi eureqhsomeqa

Byzantine Majority
eige kai endusamenoi ou gumnoi eureqhsomeqa

Alexandrian
ei ge kai ekdusamenoi ou gumnoi eureqhsomeqa

Hort and Westcott
ei ge kai endusamenoi ou gumnoi eureqhsomeqa

Latin Vulgate
5:3 si tamen vestiti non nudi inveniamur

King James Version
5:3 If so be that being clothed we shall not be found naked.

American Standard Version
5:3 if so be that being clothed we shall not be found naked.

Bible in Basic English
5:3 So that our spirits may not be unclothed.

Darby's English Translation
5:3 if indeed being also clothed we shall not be found naked.

Douay Rheims
5:3 Yet so that we be found clothed, not naked.

Noah Webster Bible
5:3 If so be that being clothed we shall not be found naked.

Weymouth New Testament
5:3 if indeed having really put on a robe we shall not be found to be unclothed.

World English Bible
5:3 if so be that being clothed we will not be found naked.

Young's Literal Translation
5:3 if so be that, having clothed ourselves, we shall not be found naked,

4

Stephens 1550 Textus Receptus
kai gar oi onteV en tw skhnei stenazomen baroumenoi epeidh ou qelomen ekdusasqai all ependusasqai ina katapoqh to qnhton upo thV zwhV

Scrivener 1894 Textus Receptus
kai gar oi onteV en tw skhnei stenazomen baroumenoi ef w ou qelomen ekdusasqai all ependusasqai ina katapoqh to qnhton upo thV zwhV

Byzantine Majority
kai gar oi onteV en tw skhnei stenazomen baroumenoi ef w ou qelomen ekdusasqai all ependusasqai ina katapoqh to qnhton upo thV zwhV

Alexandrian
kai gar oi onteV en tw skhnei stenazomen baroumenoi ef w ou qelomen ekdusasqai all ependusasqai ina katapoqh to qnhton upo thV zwhV

Hort and Westcott
kai gar oi onteV en tw skhnei stenazomen baroumenoi ef w ou qelomen ekdusasqai all ependusasqai ina katapoqh to qnhton upo thV zwhV

Latin Vulgate
5:4 nam et qui sumus in tabernaculo ingemescimus gravati eo quod nolumus expoliari sed supervestiri ut absorbeatur quod mortale est a vita

King James Version
5:4 For we that are in [this] tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.

American Standard Version
5:4 For indeed we that are in this tabernacle do groan, being burdened; not for that we would be unclothed, but that we would be clothed upon, that what is mortal may be swallowed up of life.

Bible in Basic English
5:4 For truly, we who are in this tent do give out cries of weariness, for the weight of care which is on us; not because we are desiring to be free from the body, but so that we may have our new body, and death may be overcome by life.

Darby's English Translation
5:4 For indeed we who are in the tabernacle groan, being burdened; while yet we do not wish to be unclothed, but clothed, that what is mortal may be swallowed up by life.

Douay Rheims
5:4 For we also, who are in this tabernacle, do groan, being burthened; because we would not be unclothed, but clothed upon, that that which is mortal may be swallowed up by life.

Noah Webster Bible
5:4 For we that are in this tabernacle do groan, being burdened: not because we would be unclothed, but clothed, that mortality might be swallowed up in life.

Weymouth New Testament
5:4 Yes, we who are in this tent certainly do sigh under our burdens, for we do not wish to lay aside that with which we are now clothed, but to put on more, so that our mortality may be absorbed in Life.

World English Bible
5:4 For indeed we who are in this tent do groan, being burdened; not that we desire to be unclothed, but that we desire to be clothed, that what is mortal may be swallowed up by life.

Young's Literal Translation
5:4 for we also who are in the tabernacle do groan, being burdened, seeing we wish not to unclothe ourselves, but to clothe ourselves, that the mortal may be swallowed up of the life.

5

Stephens 1550 Textus Receptus
o de katergasamenoV hmaV eiV auto touto qeoV o kai douV hmin ton arrabwna tou pneumatoV

Scrivener 1894 Textus Receptus
o de katergasamenoV hmaV eiV auto touto qeoV o kai douV hmin ton arrabwna tou pneumatoV

Byzantine Majority
o de katergasamenoV hmaV eiV auto touto qeoV o kai douV hmin ton arrabwna tou pneumatoV

Alexandrian
o de katergasamenoV hmaV eiV auto touto qeoV o douV hmin ton arrabwna tou pneumatoV

Hort and Westcott
o de katergasamenoV hmaV eiV auto touto qeoV o douV hmin ton arrabwna tou pneumatoV

Latin Vulgate
5:5 qui autem efficit nos in hoc ipsum Deus qui dedit nobis pignus Spiritus

King James Version
5:5 Now he that hath wrought us for the selfsame thing [is] God, who also hath given unto us the earnest of the Spirit.

American Standard Version
5:5 Now he that wrought us for this very thing is God, who gave unto us the earnest of the Spirit.

Bible in Basic English
5:5 Now he who has made us for this very thing is God, who has given us the Spirit as a witness of what is to come.

Darby's English Translation
5:5 Now he that has wrought us for this very thing is God, who also has given to us the earnest of the Spirit.

Douay Rheims
5:5 Now he that maketh us for this very thing, is God, who hath given us the pledge of the Spirit.

Noah Webster Bible
5:5 Now he that hath wrought us for this same thing is God, who also hath given to us the earnest of the Spirit.

Weymouth New Testament
5:5 And He who formed us with this very end in view is God, who has given us His Spirit as a pledge and foretaste of that bliss.

World English Bible
5:5 Now he who made us for this very thing is God, who also gave to us the down payment of the Spirit.

Young's Literal Translation
5:5 And He who did work us to this self-same thing is God, who also did give to us the earnest of the Spirit;

6

Stephens 1550 Textus Receptus
qarrounteV oun pantote kai eidoteV oti endhmounteV en tw swmati ekdhmoumen apo tou kuriou

Scrivener 1894 Textus Receptus
qarrounteV oun pantote kai eidoteV oti endhmounteV en tw swmati ekdhmoumen apo tou kuriou

Byzantine Majority
qarrounteV oun pantote kai eidoteV oti endhmounteV en tw swmati ekdhmoumen apo tou kuriou

Alexandrian
qarrounteV oun pantote kai eidoteV oti endhmounteV en tw swmati ekdhmoumen apo tou kuriou

Hort and Westcott
qarrounteV oun pantote kai eidoteV oti endhmounteV en tw swmati ekdhmoumen apo tou kuriou

Latin Vulgate
5:6 audentes igitur semper et scientes quoniam dum sumus in corpore peregrinamur a Domino

King James Version
5:6 Therefore [we are] always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:

American Standard Version
5:6 Being therefore always of good courage, and knowing that, whilst we are at home in the body, we are absent from the Lord

Bible in Basic English
5:6 So, then, we are ever without fear, and though conscious that while we are in the body we are away from the Lord,

Darby's English Translation
5:6 Therefore we are always confident, and know that while present in the body we are absent from the Lord,

Douay Rheims
5:6 Therefore having always confidence, knowing that, while we are in the body, we are absent from the Lord.

Noah Webster Bible
5:6 Therefore we are always confident, knowing that, while we are at home in the body, we are absent from the Lord:

Weymouth New Testament
5:6 We have therefore a cheerful confidence. We know that while we are at home in the body we are banished from the Lord;

World English Bible
5:6 Being therefore always of good courage, and knowing that, while we are at home in the body, we are absent from the Lord;

Young's Literal Translation
5:6 having courage, then, at all times, and knowing that being at home in the body, we are away from home from the Lord, --

7

Stephens 1550 Textus Receptus
dia pistewV gar peripatoumen ou dia eidouV

Scrivener 1894 Textus Receptus
dia pistewV gar peripatoumen ou dia eidouV

Byzantine Majority
dia pistewV gar peripatoumen ou dia eidouV

Alexandrian
dia pistewV gar peripatoumen ou dia eidouV

Hort and Westcott
dia pistewV gar peripatoumen ou dia eidouV

Latin Vulgate
5:7 per fidem enim ambulamus et non per speciem

King James Version
5:7 (For we walk by faith, not by sight:)

American Standard Version
5:7 (for we walk by faith, not by sight);

Bible in Basic English
5:7 (For we are walking by faith, not by seeing,)

Darby's English Translation
5:7 (for we walk by faith, not by sight;)

Douay Rheims
5:7 (For we walk by faith, and not by sight.)

Noah Webster Bible
5:7 (For we walk by faith, not by sight:)

Weymouth New Testament
5:7 for we are living a life of faith, and not one of sight.

World English Bible
5:7 for we walk by faith, not by sight.

Young's Literal Translation
5:7 for through faith we walk, not through sight --

8

Stephens 1550 Textus Receptus
qarroumen de kai eudokoumen mallon ekdhmhsai ek tou swmatoV kai endhmhsai proV ton kurion

Scrivener 1894 Textus Receptus
qarroumen de kai eudokoumen mallon ekdhmhsai ek tou swmatoV kai endhmhsai proV ton kurion

Byzantine Majority
qarroumen de kai eudokoumen mallon ekdhmhsai ek tou swmatoV kai endhmhsai proV ton kurion

Alexandrian
qarroumen de kai eudokoumen mallon ekdhmhsai ek tou swmatoV kai endhmhsai proV ton kurion

Hort and Westcott
qarroumen de kai eudokoumen mallon ekdhmhsai ek tou swmatoV kai endhmhsai proV ton kurion

Latin Vulgate
5:8 audemus autem et bonam voluntatem habemus magis peregrinari a corpore et praesentes esse ad Deum

King James Version
5:8 We are confident, [I say], and willing rather to be absent from the body, and to be present with the Lord.

American Standard Version
5:8 we are of good courage, I say, and are willing rather to be absent from the body, and to be at home with the Lord.

Bible in Basic English
5:8 We are without fear, desiring to be free from the body, and to be with the Lord.

Darby's English Translation
5:8 we are confident, I say, and pleased rather to be absent from the body and present with the Lord.

Douay Rheims
5:8 But we are confident, and have a good will to be absent rather from the body, and to be present with the Lord.

Noah Webster Bible
5:8 We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.

Weymouth New Testament
5:8 So we have a cheerful confidence, and we anticipate with greater delight being banished from the body and going home to the Lord.

World English Bible
5:8 We are of good courage, I say, and are willing rather to be absent from the body, and to be at home with the Lord.

Young's Literal Translation
5:8 we have courage, and are well pleased rather to be away from the home of the body, and to be at home with the Lord.

9

Stephens 1550 Textus Receptus
dio kai filotimoumeqa eite endhmounteV eite ekdhmounteV euarestoi autw einai

Scrivener 1894 Textus Receptus
dio kai filotimoumeqa eite endhmounteV eite ekdhmounteV euarestoi autw einai

Byzantine Majority
dio kai filotimoumeqa eite endhmounteV eite ekdhmounteV euarestoi autw einai

Alexandrian
dio kai filotimoumeqa eite endhmounteV eite ekdhmounteV euarestoi autw einai

Hort and Westcott
dio kai filotimoumeqa eite endhmounteV eite ekdhmounteV euarestoi autw einai

Latin Vulgate
5:9 et ideo contendimus sive absentes sive praesentes placere illi

King James Version
5:9 Wherefore we labour, that, whether present or absent, we may be accepted of him.

American Standard Version
5:9 Wherefore also we make it our aim, whether at home or absent, to be well-pleasing unto him.

Bible in Basic English
5:9 For this reason we make it our purpose, in the body or away from it, to be well-pleasing to him.

Darby's English Translation
5:9 Wherefore also we are zealous, whether present or absent, to be agreeable to him.

Douay Rheims
5:9 And therefore we labour, whether absent or present, to please him.

Noah Webster Bible
5:9 Wherefore we labor, that, whether present or absent, we may be accepted by him.

Weymouth New Testament
5:9 And for this reason also we make it our ambition, whether at home or in exile, to please Him perfectly.

World English Bible
5:9 Therefore also we make it our aim, whether at home or absent, to be well pleasing to him.

Young's Literal Translation
5:9 Wherefore also we are ambitious, whether at home or away from home, to be well pleasing to him,

10

Stephens 1550 Textus Receptus
touV gar pantaV hmaV fanerwqhnai dei emprosqen tou bhmatoV tou cristou ina komishtai ekastoV ta dia tou swmatoV proV a epraxen eite agaqon eite kakon

Scrivener 1894 Textus Receptus
touV gar pantaV hmaV fanerwqhnai dei emprosqen tou bhmatoV tou cristou ina komishtai ekastoV ta dia tou swmatoV proV a epraxen eite agaqon eite kakon

Byzantine Majority
touV gar pantaV hmaV fanerwqhnai dei emprosqen tou bhmatoV tou cristou ina komishtai ekastoV ta dia tou swmatoV proV a epraxen eite agaqon eite kakon

Alexandrian
touV gar pantaV hmaV fanerwqhnai dei emprosqen tou bhmatoV tou cristou ina komishtai ekastoV ta dia tou swmatoV proV a epraxen eite agaqon eite faulon

Hort and Westcott
touV gar pantaV hmaV fanerwqhnai dei emprosqen tou bhmatoV tou cristou ina komishtai ekastoV ta dia tou swmatoV proV a epraxen eite agaqon eite faulon

Latin Vulgate
5:10 omnes enim nos manifestari oportet ante tribunal Christi ut referat unusquisque propria corporis prout gessit sive bonum sive malum

King James Version
5:10 For we must all appear before the judgment seat of Christ; that every one may receive the things [done] in [his] body, according to that he hath done, whether [it be] good or bad.

American Standard Version
5:10 For we must all be made manifest before the judgment-seat of Christ; that each one may receive the things done in the body, according to what he hath done, whether it be good or bad.

Bible in Basic English
5:10 For we all have to come before Christ to be judged; so that every one of us may get his reward for the things done in the body, good or bad.

Darby's English Translation
5:10 For we must all be manifested before the judgment-seat of the Christ, that each may receive the things done in the body, according to those he has done, whether it be good or evil.

Douay Rheims
5:10 For we must all be manifested before the judgement seat of Christ, that every one may receive the proper things of the body, according as he hath done, whether it be good or evil.

Noah Webster Bible
5:10 For we must all appear before the judgment-seat of Christ; that every one may receive the things done in his body, according to what he hath done, whether good or bad.

Weymouth New Testament
5:10 For we must all of us appear before Christ's judgement-seat in our true characters, in order that each may then receive an award for his actions in this life, in accordance with what he has done, whether it be good or whether it be worthless.

World English Bible
5:10 For we must all be revealed before the judgment seat of Christ; that each one may receive the things in the body, according to what he has done, whether good or bad.

Young's Literal Translation
5:10 for all of us it behoveth to be manifested before the tribunal of the Christ, that each one may receive the things done through the body, in reference to the things that he did, whether good or evil;

11

Stephens 1550 Textus Receptus
eidoteV oun ton fobon tou kuriou anqrwpouV peiqomen qew de pefanerwmeqa elpizw de kai en taiV suneidhsesin umwn pefanerwsqai

Scrivener 1894 Textus Receptus
eidoteV oun ton fobon tou kuriou anqrwpouV peiqomen qew de pefanerwmeqa elpizw de kai en taiV suneidhsesin umwn pefanerwsqai

Byzantine Majority
eidoteV oun ton fobon tou kuriou anqrwpouV peiqomen qew de pefanerwmeqa elpizw de kai en taiV suneidhsesin umwn pefanerwsqai

Alexandrian
eidoteV oun ton fobon tou kuriou anqrwpouV peiqomen qew de pefanerwmeqa elpizw de kai en taiV suneidhsesin umwn pefanerwsqai

Hort and Westcott
eidoteV oun ton fobon tou kuriou anqrwpouV peiqomen qew de pefanerwmeqa elpizw de kai en taiV suneidhsesin umwn pefanerwsqai

Latin Vulgate
5:11 scientes ergo timorem Domini hominibus suademus Deo autem manifesti sumus spero autem et in conscientiis vestris manifestos nos esse

King James Version
5:11 Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.

American Standard Version
5:11 Knowing therefore the fear of the Lord, we persuade men, but we are made manifest unto God; and I hope that we are made manifest also in your consciences.

Bible in Basic English
5:11 Having in mind, then, the fear of the Lord, we put these things before men, but God sees our hearts; and it is my hope that we may seem right in your eyes.

Darby's English Translation
5:11 Knowing therefore the terror of the Lord we persuade men, but have been manifested to God, and I hope also that we have been manifested in your consciences.

Douay Rheims
5:11 Knowing therefore the fear of the Lord, we use persuasion to men; but to God we are manifest. And I trust also that in your consciences we are manifest.

Noah Webster Bible
5:11 Knowing therefore the terror of the Lord, we persuade men; but we are made manifest to God; and I trust also are made manifest in your consciences.

Weymouth New Testament
5:11 Therefore, because we realize how greatly the Lord is to be feared, we are endeavouring to win men over, and God recognizes what our motives are, and I hope that you, in your hearts, recognize them too.

World English Bible
5:11 Knowing therefore the fear of the Lord, we persuade men, but we are revealed to God; and I hope that we are revealed also in your consciences.

Young's Literal Translation
5:11 having known, therefore, the fear of the Lord, we persuade men, and to God we are manifested, and I hope also in your consciences to have been manifested;

12

Stephens 1550 Textus Receptus
ou gar palin eautouV sunistanomen umin alla aformhn didonteV umin kauchmatoV uper hmwn ina echte proV touV en proswpw kaucwmenouV kai ou kardia

Scrivener 1894 Textus Receptus
ou gar palin eautouV sunistanomen umin alla aformhn didonteV umin kauchmatoV uper hmwn ina echte proV touV en proswpw kaucwmenouV kai ou kardia

Byzantine Majority
ou gar palin eautouV sunistanomen umin alla aformhn didonteV umin kauchmatoV uper hmwn ina echte proV touV en proswpw kaucwmenouV kai ou kardia

Alexandrian
ou palin eautouV sunistanomen umin alla aformhn didonteV umin kauchmatoV uper hmwn ina echte proV touV en proswpw kaucwmenouV kai mh en kardia

Hort and Westcott
ou palin eautouV sunistanomen umin alla aformhn didonteV umin kauchmatoV uper hmwn ina echte proV touV en proswpw kaucwmenouV kai mh en kardia

Latin Vulgate
5:12 non iterum nos commendamus vobis sed occasionem damus vobis gloriandi pro nobis ut habeatis ad eos qui in facie gloriantur et non in corde

King James Version
5:12 For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to [answer] them which glory in appearance, and not in heart.

American Standard Version
5:12 We are not again commending ourselves unto you, but speak as giving you occasion of glorying on our behalf, that ye may have wherewith to answer them that glory in appearance, and not in heart.

Bible in Basic English
5:12 We are not again requesting your approval, but we are giving you the chance of taking pride in us, so that you may be able to give an answer to those whose glory is in seeming, and not in the heart.

Darby's English Translation
5:12 For we do not again commend ourselves to you, but we are giving to you occasion of boast in our behalf, that ye may have such with those boasting in countenance, and not in heart.

Douay Rheims
5:12 We commend not ourselves again to you, but give you occasion to glory in our behalf; that you may have somewhat to answer them who glory in face, and not in heart.

Noah Webster Bible
5:12 For we commend not ourselves again to you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them who glory in appearance, and not in heart.

Weymouth New Testament
5:12 We are not again commending ourselves to your favour, but are furnishing you with a ground of boasting on our behalf, so that you may have a reply ready for those with whom superficial appearances are everything and sincerity of heart counts for nothing.

World English Bible
5:12 For we are not commending ourselves to you again, but speak as giving you occasion of boasting on our behalf, that you may have something to answer those who boast in appearance, and not in heart.

Young's Literal Translation
5:12 for not again ourselves do we recommend to you, but we are giving occasion to you of glorifying in our behalf, that ye may have something in reference to those glorifying in face and not in heart;

13

Stephens 1550 Textus Receptus
eite gar exesthmen qew eite swfronoumen umin

Scrivener 1894 Textus Receptus
eite gar exesthmen qew eite swfronoumen umin

Byzantine Majority
eite gar exesthmen qew eite swfronoumen umin

Alexandrian
eite gar exesthmen qew eite swfronoumen umin

Hort and Westcott
eite gar exesthmen qew eite swfronoumen umin

Latin Vulgate
5:13 sive enim mente excedimus Deo sive sobrii sumus vobis

King James Version
5:13 For whether we be beside ourselves, [it is] to God: or whether we be sober, [it is] for your cause.

American Standard Version
5:13 For whether we are beside ourselves, it is unto God; or whether we are of sober mind, it is unto you.

Bible in Basic English
5:13 For if we are foolish, it is to God; or if we are serious, it is for you.

Darby's English Translation
5:13 For whether we are beside ourselves, it is to God; or are sober, it is for you.

Douay Rheims
5:13 For whether we be transported in mind, it is to God; or whether we be sober, it is for you.

Noah Webster Bible
5:13 For whether we are beside ourselves, it is to God: or whether we are sober, it is for your cause.

Weymouth New Testament
5:13 For if we have been beside ourselves, it has been for God's glory; or if we are now in our right senses, it is in order to be of service to you.

World English Bible
5:13 For if we are beside ourselves, it is for God. Or if we are of sober mind, it is for you.

Young's Literal Translation
5:13 for whether we were beside ourselves, it was to God; whether we be of sound mind -- it is to you,

14

Stephens 1550 Textus Receptus
h gar agaph tou cristou sunecei hmaV krinantaV touto oti ei eiV uper pantwn apeqanen ara oi panteV apeqanon

Scrivener 1894 Textus Receptus
h gar agaph tou cristou sunecei hmaV krinantaV touto oti ei eiV uper pantwn apeqanen ara oi panteV apeqanon

Byzantine Majority
h gar agaph tou cristou sunecei hmaV krinantaV touto oti [ei] eiV uper pantwn apeqanen ara oi panteV apeqanon

Alexandrian
h gar agaph tou cristou sunecei hmaV krinantaV touto oti eiV uper pantwn apeqanen ara oi panteV apeqanon

Hort and Westcott
h gar agaph tou cristou sunecei hmaV krinantaV touto oti eiV uper pantwn apeqanen ara oi panteV apeqanon

Latin Vulgate
5:14 caritas enim Christi urget nos aestimantes hoc quoniam si unus pro omnibus mortuus est ergo omnes mortui sunt

King James Version
5:14 For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:

American Standard Version
5:14 For the love of Christ constraineth us; because we thus judge, that one died for all, therefore all died;

Bible in Basic English
5:14 For it is the love of Christ which is moving us; because we are of the opinion that if one was put to death for all, then all have undergone death;

Darby's English Translation
5:14 For the love of the Christ constrains us, having judged this: that one died for all, then all have died;

Douay Rheims
5:14 For the charity of Christ presseth us: judging this, that if one died for all, then all were dead.

Noah Webster Bible
5:14 For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:

Weymouth New Testament
5:14 For the love of Christ overmasters us, the conclusion at which we have arrived being this--that One having died for all, His death was their death,

World English Bible
5:14 For the love of Christ constrains us; because we judge thus, that one died for all, therefore all died.

Young's Literal Translation
5:14 for the love of the Christ doth constrain us, having judged thus: that if one for all died, then the whole died,

15

Stephens 1550 Textus Receptus
kai uper pantwn apeqanen ina oi zwnteV mhketi eautoiV zwsin alla tw uper autwn apoqanonti kai egerqenti

Scrivener 1894 Textus Receptus
kai uper pantwn apeqanen ina oi zwnteV mhketi eautoiV zwsin alla tw uper autwn apoqanonti kai egerqenti

Byzantine Majority
kai uper pantwn apeqanen ina oi zwnteV mhketi eautoiV zwsin alla tw uper autwn apoqanonti kai egerqenti

Alexandrian
kai uper pantwn apeqanen ina oi zwnteV mhketi eautoiV zwsin alla tw uper autwn apoqanonti kai egerqenti

Hort and Westcott
kai uper pantwn apeqanen ina oi zwnteV mhketi eautoiV zwsin alla tw uper autwn apoqanonti kai egerqenti

Latin Vulgate
5:15 et pro omnibus mortuus est ut et qui vivunt iam non sibi vivant sed ei qui pro ipsis mortuus est et resurrexit

King James Version
5:15 And [that] he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.

American Standard Version
5:15 and he died for all, that they that live should no longer live unto themselves, but unto him who for their sakes died and rose again.

Bible in Basic English
5:15 And that he underwent death for all, so that the living might no longer be living to themselves, but to him who underwent death for them and came back from the dead.

Darby's English Translation
5:15 and he died for all, that they who live should no longer live to themselves, but to him who died for them and has been raised.

Douay Rheims
5:15 And Christ died for all; that they also who live, may not now live to themselves, but unto him who died for them, and rose again.

Noah Webster Bible
5:15 And that he died for all, that they who live should not henceforth live to themselves, but to him who died for them, and rose again.

Weymouth New Testament
5:15 and that He died for all in order that the living may no longer live to themselves, but to Him who died for them and rose again.

World English Bible
5:15 He died for all, that those who live should no longer live to themselves, but to him who for their sakes died and rose again.

Young's Literal Translation
5:15 and for all he died, that those living, no more to themselves may live, but to him who died for them, and was raised again.

16

Stephens 1550 Textus Receptus
wste hmeiV apo tou nun oudena oidamen kata sarka ei de kai egnwkamen kata sarka criston alla nun ouketi ginwskomen

Scrivener 1894 Textus Receptus
wste hmeiV apo tou nun oudena oidamen kata sarka ei de kai egnwkamen kata sarka criston alla nun ouketi ginwskomen

Byzantine Majority
wste hmeiV apo tou nun oudena oidamen kata sarka ei de kai egnwkamen kata sarka criston alla nun ouketi ginwskomen

Alexandrian
wste hmeiV apo tou nun oudena oidamen kata sarka ei kai egnwkamen kata sarka criston alla nun ouketi ginwskomen

Hort and Westcott
wste hmeiV apo tou nun oudena oidamen kata sarka ei kai egnwkamen kata sarka criston alla nun ouketi ginwskomen

Latin Vulgate
5:16 itaque nos ex hoc neminem novimus secundum carnem et si cognovimus secundum carnem Christum sed nunc iam non novimus

King James Version
5:16 Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we [him] no more.

American Standard Version
5:16 Wherefore we henceforth know no man after the flesh: even though we have known Christ after the flesh, yet now we know him so no more.

Bible in Basic English
5:16 For this reason, from this time forward we have knowledge of no man after the flesh: even if we have had knowledge of Christ after the flesh, we have no longer any such knowledge.

Darby's English Translation
5:16 So that *we* henceforth know no one according to flesh; but if even we have known Christ according to flesh, yet now we know him thus no longer.

Douay Rheims
5:16 Wherefore henceforth, we know no man according to the flesh. And if we have known Christ according to the flesh; but now we know him so no longer.

Noah Webster Bible
5:16 Wherefore henceforth we know no man according to the flesh: though indeed we have known Christ according to the flesh, yet now henceforth we know him no more.

Weymouth New Testament
5:16 Therefore for the future we know no one simply as a man. Even if we have known Christ as a man, yet now we do so no longer.

World English Bible
5:16 Therefore we know no one after the flesh from now on. Even though we have known Christ after the flesh, yet now we know him so no more.

Young's Literal Translation
5:16 So that we henceforth have known no one according to the flesh, and even if we have known Christ according to the flesh, yet now we know him no more;

17

Stephens 1550 Textus Receptus
wste ei tiV en cristw kainh ktisiV ta arcaia parhlqen idou gegonen kaina ta panta

Scrivener 1894 Textus Receptus
wste ei tiV en cristw kainh ktisiV ta arcaia parhlqen idou gegonen kaina ta panta

Byzantine Majority
wste ei tiV en cristw kainh ktisiV ta arcaia parhlqen idou gegonen kaina ta panta

Alexandrian
wste ei tiV en cristw kainh ktisiV ta arcaia parhlqen idou gegonen kaina

Hort and Westcott
wste ei tiV en cristw kainh ktisiV ta arcaia parhlqen idou gegonen kaina

Latin Vulgate
5:17 si qua ergo in Christo nova creatura vetera transierunt ecce facta sunt nova

King James Version
5:17 Therefore if any man [be] in Christ, [he is] a new creature: old things are passed away; behold, all things are become new.

American Standard Version
5:17 Wherefore if any man is in Christ, he is a new creature: the old things are passed away; behold, they are become new.

Bible in Basic English
5:17 So if any man is in Christ, he is in a new world: the old things have come to an end; they have truly become new.

Darby's English Translation
5:17 So if any one be in Christ, there is a new creation; the old things have passed away; behold all things have become new:

Douay Rheims
5:17 If then any be in Christ a new creature, the old things are passed away, behold all things are made new.

Noah Webster Bible
5:17 Therefore, if any man is in Christ, he is a new creature: old things have passed away; behold, all things have become new.

Weymouth New Testament
5:17 So that if any one is in Christ, he is a new creature: the old state of things has passed away; a new state of things has come into existence.

World English Bible
5:17 Therefore if anyone is in Christ, he is a new creation. The old things have passed away. Behold, they have become new.

Young's Literal Translation
5:17 so that if any one is in Christ -- he is a new creature; the old things did pass away, lo, become new have the all things.

18

Stephens 1550 Textus Receptus
ta de panta ek tou qeou tou katallaxantoV hmaV eautw dia ihsou cristou kai dontoV hmin thn diakonian thV katallaghV

Scrivener 1894 Textus Receptus
ta de panta ek tou qeou tou katallaxantoV hmaV eautw dia ihsou cristou kai dontoV hmin thn diakonian thV katallaghV

Byzantine Majority
ta de panta ek tou qeou tou katallaxantoV hmaV eautw dia ihsou cristou kai dontoV hmin thn diakonian thV katallaghV

Alexandrian
ta de panta ek tou qeou tou katallaxantoV hmaV eautw dia cristou kai dontoV hmin thn diakonian thV katallaghV

Hort and Westcott
ta de panta ek tou qeou tou katallaxantoV hmaV eautw dia cristou kai dontoV hmin thn diakonian thV katallaghV

Latin Vulgate
5:18 omnia autem ex Deo qui reconciliavit nos sibi per Christum et dedit nobis ministerium reconciliationis

King James Version
5:18 And all things [are] of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;

American Standard Version
5:18 But all things are of God, who reconciled us to himself through Christ, and gave unto us the ministry of reconciliation;

Bible in Basic English
5:18 But all things are of God, who has made us at peace with himself through Christ, and has given to us the work of making peace;

Darby's English Translation
5:18 and all things are of the God who has reconciled us to himself by Jesus Christ, and given to us the ministry of that reconciliation:

Douay Rheims
5:18 But all things are of God, who hath reconciled us to himself by Christ; and hath given to us the ministry of reconciliation.

Noah Webster Bible
5:18 And all things are from God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;

Weymouth New Testament
5:18 And all this is from God, who has reconciled us to Himself through Christ, and has appointed us to serve in the ministry of reconciliation.

World English Bible
5:18 But all things are of God, who reconciled us to himself through Jesus Christ, and gave to us the ministry of reconciliation;

Young's Literal Translation
5:18 And the all things are of God, who reconciled us to Himself through Jesus Christ, and did give to us the ministration of the reconciliation,

19

Stephens 1550 Textus Receptus
wV oti qeoV hn en cristw kosmon katallasswn eautw mh logizomenoV autoiV ta paraptwmata autwn kai qemenoV en hmin ton logon thV katallaghV

Scrivener 1894 Textus Receptus
wV oti qeoV hn en cristw kosmon katallasswn eautw mh logizomenoV autoiV ta paraptwmata autwn kai qemenoV en hmin ton logon thV katallaghV

Byzantine Majority
wV oti qeoV hn en cristw kosmon katallasswn eautw mh logizomenoV autoiV ta paraptwmata autwn kai qemenoV en hmin ton logon thV katallaghV

Alexandrian
wV oti qeoV hn en cristw kosmon katallasswn eautw mh logizomenoV autoiV ta paraptwmata autwn kai qemenoV en hmin ton logon thV katallaghV

Hort and Westcott
wV oti qeoV hn en cristw kosmon katallasswn eautw mh logizomenoV autoiV ta paraptwmata autwn kai qemenoV en hmin ton logon thV katallaghV

Latin Vulgate
5:19 quoniam quidem Deus erat in Christo mundum reconcilians sibi non reputans illis delicta ipsorum et posuit in nobis verbum reconciliationis

King James Version
5:19 To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.

American Standard Version
5:19 to wit, that God was in Christ reconciling the world unto himself, not reckoning unto them their trespasses, and having committed unto us the word of reconciliation.

Bible in Basic English
5:19 That is, that God was in Christ making peace between the world and himself, not putting their sins to their account, and having given to us the preaching of this news of peace.

Darby's English Translation
5:19 how that God was in Christ, reconciling the world to himself, not reckoning to them their offences; and putting in us the word of that reconciliation.

Douay Rheims
5:19 For God indeed was in Christ, reconciling the world to himself, not imputing to them their sins; and he hath placed in us the word of reconciliation.

Noah Webster Bible
5:19 To wit, that God was in Christ, reconciling the world to himself, not imputing their trespasses to them; and hath committed to us the word of reconciliation.

Weymouth New Testament
5:19 We are to tell how God was in Christ reconciling the world to Himself, not charging men's transgressions to their account, and that He has entrusted to us the Message of this reconciliation.

World English Bible
5:19 namely, that God was in Christ reconciling the world to himself, not reckoning to them their trespasses, and having committed to us the word of reconciliation.

Young's Literal Translation
5:19 how that God was in Christ -- a world reconciling to Himself, not reckoning to them their trespasses; and having put in us the word of the reconciliation,

20

Stephens 1550 Textus Receptus
uper cristou oun presbeuomen wV tou qeou parakalountoV di hmwn deomeqa uper cristou katallaghte tw qew

Scrivener 1894 Textus Receptus
uper cristou oun presbeuomen wV tou qeou parakalountoV di hmwn deomeqa uper cristou katallaghte tw qew

Byzantine Majority
uper cristou oun presbeuomen wV tou qeou parakalountoV di hmwn deomeqa uper cristou katallaghte tw qew

Alexandrian
uper cristou oun presbeuomen wV tou qeou parakalountoV di hmwn deomeqa uper cristou katallaghte tw qew

Hort and Westcott
uper cristou oun presbeuomen wV tou qeou parakalountoV di hmwn deomeqa uper cristou katallaghte tw qew

Latin Vulgate
5:20 pro Christo ergo legationem fungimur tamquam Deo exhortante per nos obsecramus pro Christo reconciliamini Deo

King James Version
5:20 Now then we are ambassadors for Christ, as though God did beseech [you] by us: we pray [you] in Christ's stead, be ye reconciled to God.

American Standard Version
5:20 We are ambassadors therefore on behalf of Christ, as though God were entreating by us: we beseech you on behalf of Christ, be ye reconciled to God.

Bible in Basic English
5:20 So we are the representatives of Christ, as if God was making a request to you through us: we make our request to you, in the name of Christ, be at peace with God.

Darby's English Translation
5:20 We are ambassadors therefore for Christ, God as it were beseeching by us, we entreat for Christ, Be reconciled to God.

Douay Rheims
5:20 For Christ therefore we are ambassadors, God as it were exhorting by us. For Christ, we beseech you, be reconciled to God.

Noah Webster Bible
5:20 Now then we are embassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.

Weymouth New Testament
5:20 On Christ's behalf therefore we come as ambassadors, God, as it were, making entreaty through our lips: we, on Christ's behalf, beseech men to be reconciled to God.

World English Bible
5:20 We are therefore ambassadors on behalf of Christ, as though God were entreating by us. We beg you on behalf of Christ, be reconciled to God.

Young's Literal Translation
5:20 in behalf of Christ, then, we are ambassadors, as if God were calling through us, we beseech, in behalf of Christ, `Be ye reconciled to God;`

21

Stephens 1550 Textus Receptus
ton gar mh gnonta amartian uper hmwn amartian epoihsen ina hmeiV ginwmeqa dikaiosunh qeou en autw

Scrivener 1894 Textus Receptus
ton gar mh gnonta amartian uper hmwn amartian epoihsen ina hmeiV ginwmeqa dikaiosunh qeou en autw

Byzantine Majority
ton gar mh gnonta amartian uper hmwn amartian epoihsen ina hmeiV genwmeqa dikaiosunh qeou en autw

Alexandrian
ton mh gnonta amartian uper hmwn amartian epoihsen ina hmeiV genwmeqa dikaiosunh qeou en autw

Hort and Westcott
ton mh gnonta amartian uper hmwn amartian epoihsen ina hmeiV genwmeqa dikaiosunh qeou en autw

Latin Vulgate
5:21 eum qui non noverat peccatum pro nobis peccatum fecit ut nos efficeremur iustitia Dei in ipso

King James Version
5:21 For he hath made him [to be] sin for us, who knew no sin; that we might be made the righteousness of God in him.

American Standard Version
5:21 Him who knew no sin he made to be sin on our behalf; that we might become the righteousness of God in him.

Bible in Basic English
5:21 For him who had no knowledge of sin God made to be sin for us; so that we might become the righteousness of God in him.

Darby's English Translation
5:21 Him who knew not sin he has made sin for us, that *we* might become God`s righteousness in him.

Douay Rheims
5:21 Him, who knew no sin, he hath made sin for us, that we might be made the justice of God in him.

Noah Webster Bible
5:21 For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.

Weymouth New Testament
5:21 He has made Him who knew nothing of sin to be sin for us, in order that in Him we may become the righteousness of God.

World English Bible
5:21 For him who knew no sin he made to be sin on our behalf; so that in him we might become the righteousness of God.

Young's Literal Translation
5:21 for him who did not know sin, in our behalf He did make sin, that we may become the righteousness of God in him.

2nd Corinthians 6


2nd Corinthians 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 5

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
sunergounteV de kai parakaloumen mh eiV kenon thn carin tou qeou dexasqai umaV

Scrivener 1894 Textus Receptus
sunergounteV de kai parakaloumen mh eiV kenon thn carin tou qeou dexasqai umaV

Byzantine Majority
sunergounteV de kai parakaloumen mh eiV kenon thn carin tou qeou dexasqai umaV

Alexandrian
sunergounteV de kai parakaloumen mh eiV kenon thn carin tou qeou dexasqai umaV

Hort and Westcott
sunergounteV de kai parakaloumen mh eiV kenon thn carin tou qeou dexasqai umaV

Latin Vulgate
6:1 adiuvantes autem et exhortamur ne in vacuum gratiam Dei recipiatis

King James Version
6:1 We then, [as] workers together [with him], beseech [you] also that ye receive not the grace of God in vain.

American Standard Version
6:1 And working together with him we entreat also that ye receive not the grace of God in vain

Bible in Basic English
6:1 We then, working together with God, make our request to you not to take the grace of God to no purpose.

Darby's English Translation
6:1 But as fellow-workmen, we also beseech that ye receive not the grace of God in vain:

Douay Rheims
6:1 And we helping do exhort you, that you receive not the grace of God in vain.

Noah Webster Bible
6:1 We then, as co-workers with him, beseech you also that ye receive not the grace of God in vain.

Weymouth New Testament
6:1 And you also we, as God's fellow workers, entreat not to be found to have received His grace to no purpose.

World English Bible
6:1 Working together, we entreat also that you not receive the grace of God in vain,

Young's Literal Translation
6:1 And working together also we call upon you that ye receive not in vain the grace of God --

2

Stephens 1550 Textus Receptus
legei gar kairw dektw ephkousa sou kai en hmera swthriaV ebohqhsa soi idou nun kairoV euprosdektoV idou nun hmera swthriaV

Scrivener 1894 Textus Receptus
legei gar kairw dektw ephkousa sou kai en hmera swthriaV ebohqhsa soi idou nun kairoV euprosdektoV idou nun hmera swthriaV

Byzantine Majority
legei gar kairw dektw ephkousa sou kai en hmera swthriaV ebohqhsa soi idou nun kairoV euprosdektoV idou nun hmera swthriaV

Alexandrian
legei gar kairw dektw ephkousa sou kai en hmera swthriaV ebohqhsa soi idou nun kairoV euprosdektoV idou nun hmera swthriaV

Hort and Westcott
legei gar kairw dektw ephkousa sou kai en hmera swthriaV ebohqhsa soi idou nun kairoV euprosdektoV idou nun hmera swthriaV

Latin Vulgate
6:2 ait enim tempore accepto exaudivi te et in die salutis adiuvavi te ecce nunc tempus acceptabile ecce nunc dies salutis

King James Version
6:2 (For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now [is] the accepted time; behold, now [is] the day of salvation.)

American Standard Version
6:2 (for he saith, At an acceptable time I hearkened unto thee, And in a day of salvation did I succor thee: behold, now is the acceptable time; behold, now is the day of salvation):

Bible in Basic English
6:2 (For he says, I have given ear to you at a good time, and I have been your helper in a day of salvation: see, now is the good time; now is the day of salvation):

Darby's English Translation
6:2 (for he says, I have listened to thee in an accepted time, and I have helped thee in a day of salvation: behold, now is the well-accepted time; behold, now the day of salvation:)

Douay Rheims
6:2 For he saith: In an accepted time have I heard thee; and in the day of salvation have I helped thee. Behold, now is the acceptable time; behold, now is the day of salvation.

Noah Webster Bible
6:2 (For he saith, I have heard thee in a time accepted, and in the day of salvation have I succored thee: behold, now is the accepted time; behold, now is the day of salvation.)

Weymouth New Testament
6:2 For He says, "At a time of welcome I have listened to you, and on a day of salvation I have succoured you." Now is the time of loving welcome! Now is the day of salvation!

World English Bible
6:2 for he says, "At an acceptable time I listened to you, In a day of salvation I helped you." Behold, now is the acceptable time. Behold, now is the day of salvation.

Young's Literal Translation
6:2 for He saith, `In an acceptable time I did hear thee, and in a day of salvation I did help thee, lo, now is a well-accepted time; lo, now, a day of salvation,` --

3

Stephens 1550 Textus Receptus
mhdemian en mhdeni didonteV proskophn ina mh mwmhqh h diakonia

Scrivener 1894 Textus Receptus
mhdemian en mhdeni didonteV proskophn ina mh mwmhqh h diakonia

Byzantine Majority
mhdemian en mhdeni didonteV proskophn ina mh mwmhqh h diakonia

Alexandrian
mhdemian en mhdeni didonteV proskophn ina mh mwmhqh h diakonia

Hort and Westcott
mhdemian en mhdeni didonteV proskophn ina mh mwmhqh h diakonia

Latin Vulgate
6:3 nemini dantes ullam offensionem ut non vituperetur ministerium

King James Version
6:3 Giving no offence in any thing, that the ministry be not blamed:

American Standard Version
6:3 giving no occasion of stumbling in anything, that our ministration be not blamed;

Bible in Basic English
6:3 Giving no cause for trouble in anything, so that no one may be able to say anything against our work;

Darby's English Translation
6:3 giving no manner of offence in anything, that the ministry be not blamed;

Douay Rheims
6:3 Giving no offence to any man, that our ministry be not blamed:

Noah Webster Bible
6:3 Giving no offense in any thing, that the ministry be not blamed:

Weymouth New Testament
6:3 We endeavour to give people no cause for stumbling in anything, lest the work we are doing should fall into discredit.

World English Bible
6:3 We give no occasion of stumbling in anything, that our service may not be blamed,

Young's Literal Translation
6:3 in nothing giving any cause of offence, that the ministration may be not blamed,

4

Stephens 1550 Textus Receptus
all en panti sunistwntes eautouV wV qeou diakonoi en upomonh pollh en qliyesin en anagkaiV en stenocwriaiV

Scrivener 1894 Textus Receptus
all en panti sunistwntes eautouV wV qeou diakonoi en upomonh pollh en qliyesin en anagkaiV en stenocwriaiV

Byzantine Majority
all en panti sunistwntes eautouV wV qeou diakonoi en upomonh pollh en qliyesin en anagkaiV en stenocwriaiV

Alexandrian
all en panti sunistantes eautouV wV qeou diakonoi en upomonh pollh en qliyesin en anagkaiV en stenocwriaiV

Hort and Westcott
all en panti sunistanonteV eautouV wV qeou diakonoi en upomonh pollh en qliyesin en anagkaiV en stenocwriaiV

Latin Vulgate
6:4 sed in omnibus exhibeamus nosmet ipsos sicut Dei ministros in multa patientia in tribulationibus in necessitatibus in angustiis

King James Version
6:4 But in all [things] approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,

American Standard Version
6:4 but in everything commending ourselves, as ministers of God, in much patience, in afflictions, in necessities, in distresses,

Bible in Basic English
6:4 But in everything making it clear that we are the servants of God, in quiet strength, in troubles, in need, in sorrow,

Darby's English Translation
6:4 but in everything commending ourselves as God`s ministers, in much endurance, in afflictions, in necessities, in straits,

Douay Rheims
6:4 But in all things let us exhibit ourselves as the ministers of God, in much patience, in tribulation, in necessities, in distresses,

Noah Webster Bible
6:4 But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,

Weymouth New Testament
6:4 On the contrary, as God's servants, we seek their full approval--by unwearied endurance, by afflictions, by distress, by helplessness;

World English Bible
6:4 but in everything commending ourselves, as servants of God, in great endurance, in afflictions, in hardships, in distresses,

Young's Literal Translation
6:4 but in everything recommending ourselves as God`s ministrants; in much patience, in tribulations, in necessities, in distresses,

5

Stephens 1550 Textus Receptus
en plhgaiV en fulakaiV en akatastasiaiV en kopoiV en agrupniaiV en nhsteiaiV

Scrivener 1894 Textus Receptus
en plhgaiV en fulakaiV en akatastasiaiV en kopoiV en agrupniaiV en nhsteiaiV

Byzantine Majority
en plhgaiV en fulakaiV en akatastasiaiV en kopoiV en agrupniaiV en nhsteiaiV

Alexandrian
en plhgaiV en fulakaiV en akatastasiaiV en kopoiV en agrupniaiV en nhsteiaiV

Hort and Westcott
en plhgaiV en fulakaiV en akatastasiaiV en kopoiV en agrupniaiV en nhsteiaiV

Latin Vulgate
6:5 in plagis in carceribus in seditionibus in laboribus in vigiliis in ieiuniis

King James Version
6:5 In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;

American Standard Version
6:5 in stripes, in imprisonments, in tumults, in labors, in watchings, in fastings;

Bible in Basic English
6:5 In blows, in prisons, in attacks, in hard work, in watchings, in going without food;

Darby's English Translation
6:5 in stripes, in prisons, in riots, in labours, in watchings, in fastings,

Douay Rheims
6:5 In stripes, in prisons, in seditions, in labours, in watchings, in fastings,

Noah Webster Bible
6:5 In stripes, in imprisonments, in tumults, in labors, in watchings, in fastings;

Weymouth New Testament
6:5 by floggings, by imprisonments; by facing riots, by toil, by sleepless watching, by hunger and thirst;

World English Bible
6:5 in beatings, in imprisonments, in riots, in labors, in watchings, in fastings;

Young's Literal Translation
6:5 in stripes, in imprisonments, in insurrections, in labours, in watchings, in fastings,

6

Stephens 1550 Textus Receptus
en agnothti en gnwsei en makroqumia en crhstothti en pneumati agiw en agaph anupokritw

Scrivener 1894 Textus Receptus
en agnothti en gnwsei en makroqumia en crhstothti en pneumati agiw en agaph anupokritw

Byzantine Majority
en agnothti en gnwsei en makroqumia en crhstothti en pneumati agiw en agaph anupokritw

Alexandrian
en agnothti en gnwsei en makroqumia en crhstothti en pneumati agiw en agaph anupokritw

Hort and Westcott
en agnothti en gnwsei en makroqumia en crhstothti en pneumati agiw en agaph anupokritw

Latin Vulgate
6:6 in castitate in scientia in longanimitate in suavitate in Spiritu Sancto in caritate non ficta

King James Version
6:6 By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,

American Standard Version
6:6 in pureness, in knowledge, in long suffering, in kindness, in the Holy Spirit, in love unfeigned,

Bible in Basic English
6:6 In a clean heart, in knowledge, in long waiting, in being kind, in the Holy Spirit, in true love,

Darby's English Translation
6:6 in pureness, in knowledge, in longsuffering, in kindness, in the Holy Spirit, in love unfeigned,

Douay Rheims
6:6 In chastity, in knowledge, in longsuffering, in sweetness, in the Holy Ghost, in charity unfeigned,

Noah Webster Bible
6:6 By pureness, by knowledge, by long-suffering, by kindness, by the Holy Spirit, by love unfeigned,

Weymouth New Testament
6:6 by purity of life, by knowledge, by patience, by kindness, by the Holy Spirit, by sincere love;

World English Bible
6:6 in pureness, in knowledge, in patience, in kindness, in the Holy Spirit, in sincere love,

Young's Literal Translation
6:6 in pureness, in knowledge, in long-suffering, in kindness, in the Holy Spirit, in love unfeigned,

7

Stephens 1550 Textus Receptus
en logw alhqeiaV en dunamei qeou dia twn oplwn thV dikaiosunhV twn dexiwn kai aristerwn

Scrivener 1894 Textus Receptus
en logw alhqeiaV en dunamei qeou dia twn oplwn thV dikaiosunhV twn dexiwn kai aristerwn

Byzantine Majority
en logw alhqeiaV en dunamei qeou dia twn oplwn thV dikaiosunhV twn dexiwn kai aristerwn

Alexandrian
en logw alhqeiaV en dunamei qeou dia twn oplwn thV dikaiosunhV twn dexiwn kai aristerwn

Hort and Westcott
en logw alhqeiaV en dunamei qeou dia twn oplwn thV dikaiosunhV twn dexiwn kai aristerwn

Latin Vulgate
6:7 in verbo veritatis in virtute Dei per arma iustitiae a dextris et sinistris

King James Version
6:7 By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,

American Standard Version
6:7 in the word of truth, in the power of God; by the armor of righteousness on the right hand and on the left,

Bible in Basic English
6:7 In the true word, in the power of God; with the arms of righteousness on the right hand and on the left,

Darby's English Translation
6:7 in the word of truth, in the power of God; through the arms of righteousness on the right hand and left,

Douay Rheims
6:7 In the word of truth, in the power of God; by the armour of justice on the right hand and on the left;

Noah Webster Bible
6:7 By the word of truth, by the power of God, by the armor of righteousness on the right hand and on the left,

Weymouth New Testament
6:7 by the proclamation of the truth, by the power of God; by the weapons of righteousness, wielded in both hands;

World English Bible
6:7 in the word of truth, in the power of God; by the armor of righteousness on the right hand and on the left,

Young's Literal Translation
6:7 in the word of truth, in the power of God, through the armour of the righteousness, on the right and on the left,

8

Stephens 1550 Textus Receptus
dia doxhV kai atimiaV dia dusfhmiaV kai eufhmiaV wV planoi kai alhqeiV

Scrivener 1894 Textus Receptus
dia doxhV kai atimiaV dia dusfhmiaV kai eufhmiaV wV planoi kai alhqeiV

Byzantine Majority
dia doxhV kai atimiaV dia dusfhmiaV kai eufhmiaV wV planoi kai alhqeiV

Alexandrian
dia doxhV kai atimiaV dia dusfhmiaV kai eufhmiaV wV planoi kai alhqeiV

Hort and Westcott
dia doxhV kai atimiaV dia dusfhmiaV kai eufhmiaV wV planoi kai alhqeiV

Latin Vulgate
6:8 per gloriam et ignobilitatem per infamiam et bonam famam ut seductores et veraces sicut qui ignoti et cogniti

King James Version
6:8 By honour and dishonour, by evil report and good report: as deceivers, and [yet] true;

American Standard Version
6:8 by glory and dishonor, by evil report and good report; as deceivers, and yet true;

Bible in Basic English
6:8 By glory and by shame, by an evil name and a good name; as untrue, and still true;

Darby's English Translation
6:8 through glory and dishonour, through evil report and good report: as deceivers, and true;

Douay Rheims
6:8 By honour and dishonour, by evil report and good report; as deceivers, and yet true; as unknown, and yet known;

Noah Webster Bible
6:8 By honor and dishonor, by evil report and good report: as deceivers, and yet true;

Weymouth New Testament
6:8 through honour and ignominy, through calumny and praise. We are looked upon as impostors and yet are true men;

World English Bible
6:8 by glory and dishonor, by evil report and good report; as deceivers, and yet true;

Young's Literal Translation
6:8 through glory and dishonour, through evil report and good report, as leading astray, and true;

9

Stephens 1550 Textus Receptus
wV agnooumenoi kai epiginwskomenoi wV apoqnhskonteV kai idou zwmen wV paideuomenoi kai mh qanatoumenoi

Scrivener 1894 Textus Receptus
wV agnooumenoi kai epiginwskomenoi wV apoqnhskonteV kai idou zwmen wV paideuomenoi kai mh qanatoumenoi

Byzantine Majority
wV agnooumenoi kai epiginwskomenoi wV apoqnhskonteV kai idou zwmen wV paideuomenoi kai mh qanatoumenoi

Alexandrian
wV agnooumenoi kai epiginwskomenoi wV apoqnhskonteV kai idou zwmen wV paideuomenoi kai mh qanatoumenoi

Hort and Westcott
wV agnooumenoi kai epiginwskomenoi wV apoqnhskonteV kai idou zwmen wV paideuomenoi kai mh qanatoumenoi

Latin Vulgate
6:9 quasi morientes et ecce vivimus ut castigati et non mortificati

King James Version
6:9 As unknown, and [yet] well known; as dying, and, behold, we live; as chastened, and not killed;

American Standard Version
6:9 as unknown, and yet well known; as dying, and behold, we live; as chastened, and not killed;

Bible in Basic English
6:9 Unnoted, but still kept fully in mind; as near to death, but still living; as undergoing punishment, but not put to death;

Darby's English Translation
6:9 as unknown, and well known; as dying, and behold, we live; as disciplined, and not put to death;

Douay Rheims
6:9 As dying, and behold we live; as chastised, and not killed;

Noah Webster Bible
6:9 As unknown, and yet well known; as dying, and behold, we live; as chastened, and not killed;

Weymouth New Testament
6:9 as obscure persons, and yet are well known; as on the point of death, and yet, strange to tell, we live; as under God's discipline, and yet we are not deprived of life;

World English Bible
6:9 as unknown, and yet well known; as dying, and behold, we live; as punished, and not killed;

Young's Literal Translation
6:9 as unknown, and recognized; as dying, and lo, we live; as chastened, and not put to death;

10

Stephens 1550 Textus Receptus
wV lupoumenoi aei de caironteV wV ptwcoi pollouV de ploutizonteV wV mhden econteV kai panta kateconteV

Scrivener 1894 Textus Receptus
wV lupoumenoi aei de caironteV wV ptwcoi pollouV de ploutizonteV wV mhden econteV kai panta kateconteV

Byzantine Majority
wV lupoumenoi aei de caironteV wV ptwcoi pollouV de ploutizonteV wV mhden econteV kai panta kateconteV

Alexandrian
wV lupoumenoi aei de caironteV wV ptwcoi pollouV de ploutizonteV wV mhden econteV kai panta kateconteV

Hort and Westcott
wV lupoumenoi aei de caironteV wV ptwcoi pollouV de ploutizonteV wV mhden econteV kai panta kateconteV

Latin Vulgate
6:10 quasi tristes semper autem gaudentes sicut egentes multos autem locupletantes tamquam nihil habentes et omnia possidentes

King James Version
6:10 As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and [yet] possessing all things.

American Standard Version
6:10 as sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.

Bible in Basic English
6:10 As full of sorrow, but ever glad; as poor, but giving wealth to others; as having nothing, but still having all things.

Darby's English Translation
6:10 as grieved, but always rejoicing; as poor, but enriching many; as having nothing, and possessing all things.

Douay Rheims
6:10 As sorrowful, yet always rejoicing; as needy, yet enriching many; as having nothing, and possessing all things.

Noah Webster Bible
6:10 As sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.

Weymouth New Testament
6:10 as sad, but we are always joyful; as poor, but we bestow wealth on many; as having nothing, and yet we securely possess all things.

World English Bible
6:10 as sorrowful, yet always rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.

Young's Literal Translation
6:10 as sorrowful, and always rejoicing; as poor, and making many rich; as having nothing, and possessing all things.

11

Stephens 1550 Textus Receptus
to stoma hmwn anewgen proV umaV korinqioi h kardia hmwn peplatuntai

Scrivener 1894 Textus Receptus
to stoma hmwn anewgen proV umaV korinqioi h kardia hmwn peplatuntai

Byzantine Majority
to stoma hmwn anewgen proV umaV korinqioi h kardia hmwn peplatuntai

Alexandrian
to stoma hmwn anewgen proV umaV korinqioi h kardia hmwn peplatuntai

Hort and Westcott
to stoma hmwn anewgen proV umaV korinqioi h kardia hmwn peplatuntai

Latin Vulgate
6:11 os nostrum patet ad vos o Corinthii cor nostrum dilatatum est

King James Version
6:11 O [ye] Corinthians, our mouth is open unto you, our heart is enlarged.

American Standard Version
6:11 Our mouth is open unto you, O Corinthians, our heart is enlarged.

Bible in Basic English
6:11 Our mouth is open to you, O Corinthians, our heart is wide.

Darby's English Translation
6:11 Our mouth is opened to you, Corinthians, our heart is expanded.

Douay Rheims
6:11 Our mouth is open to you, O ye Corinthians, our heart is enlarged.

Noah Webster Bible
6:11 O ye Corinthians, our mouth is open to you, our heart is enlarged.

Weymouth New Testament
6:11 O Corinthians, our lips are unsealed to you: our heart is expanded.

World English Bible
6:11 Our mouth is open to you, Corinthians. Our heart is enlarged.

Young's Literal Translation
6:11 Our mouth hath been open unto you, O Corinthians, our heart hath been enlarged!

12

Stephens 1550 Textus Receptus
ou stenocwreisqe en hmin stenocwreisqe de en toiV splagcnoiV umwn

Scrivener 1894 Textus Receptus
ou stenocwreisqe en hmin stenocwreisqe de en toiV splagcnoiV umwn

Byzantine Majority
ou stenocwreisqe en hmin stenocwreisqe de en toiV splagcnoiV umwn

Alexandrian
ou stenocwreisqe en hmin stenocwreisqe de en toiV splagcnoiV umwn

Hort and Westcott
ou stenocwreisqe en hmin stenocwreisqe de en toiV splagcnoiV umwn

Latin Vulgate
6:12 non angustiamini in nobis angustiamini autem in visceribus vestris

King James Version
6:12 Ye are not straitened in us, but ye are straitened in your own bowels.

American Standard Version
6:12 Ye are not straitened in us, but ye are straitened in your own affections.

Bible in Basic English
6:12 It is not our feelings to you which are narrow, but yours to us.

Darby's English Translation
6:12 Ye are not straitened in us, but ye are straitened in your affections;

Douay Rheims
6:12 You are not straitened in us, but in your own bowels you are straitened.

Noah Webster Bible
6:12 Ye are not straitened in us, but ye are straitened in your own bowels.

Weymouth New Testament
6:12 There is no narrowness in our love to you: the narrowness is in your own feelings.

World English Bible
6:12 You are not restricted by us, but you are restricted by your own affections.

Young's Literal Translation
6:12 ye are not straitened in us, and ye are straitened in your own bowels,

13

Stephens 1550 Textus Receptus
thn de authn antimisqian wV teknoiV legw platunqhte kai umeiV

Scrivener 1894 Textus Receptus
thn de authn antimisqian wV teknoiV legw platunqhte kai umeiV

Byzantine Majority
thn de authn antimisqian wV teknoiV legw platunqhte kai umeiV

Alexandrian
thn de authn antimisqian wV teknoiV legw platunqhte kai umeiV

Hort and Westcott
thn de authn antimisqian wV teknoiV legw platunqhte kai umeiV

Latin Vulgate
6:13 eandem autem habentes remunerationem tamquam filiis dico dilatamini et vos

King James Version
6:13 Now for a recompence in the same, (I speak as unto [my] children,) be ye also enlarged.

American Standard Version
6:13 Now for a recompense in like kind (I speak as unto my children), be ye also enlarged.

Bible in Basic English
6:13 Now to give me back payment of the same sort (I am talking as to my children), let your hearts be wide open to me.

Darby's English Translation
6:13 but for an answering recompense, (I speak as to children,) let *your* heart also expand itself.

Douay Rheims
6:13 But having the same recompense, (I speak as to my children,) be you also enlarged.

Noah Webster Bible
6:13 Now for a recompense in the same (I speak as to my children,) be ye also enlarged.

Weymouth New Testament
6:13 And in just requital--I speak as to my children--let your hearts expand also.

World English Bible
6:13 Now in return, I speak as to my children, you also be enlarged.

Young's Literal Translation
6:13 and as a recompense of the same kind, (as to children I say it,) be ye enlarged -- also ye!

14

Stephens 1550 Textus Receptus
mh ginesqe eterozugounteV apistoiV tiV gar metoch dikaiosunh kai anomia tiV de koinwnia fwti proV skotoV

Scrivener 1894 Textus Receptus
mh ginesqe eterozugounteV apistoiV tiV gar metoch dikaiosunh kai anomia tiV de koinwnia fwti proV skotoV

Byzantine Majority
mh ginesqe eterozugounteV apistoiV tiV gar metoch dikaiosunh kai anomia tiV de koinwnia fwti proV skotoV

Alexandrian
mh ginesqe eterozugounteV apistoiV tiV gar metoch dikaiosunh kai anomia h tiV koinwnia fwti proV skotoV

Hort and Westcott
mh ginesqe eterozugounteV apistoiV tiV gar metoch dikaiosunh kai anomia h tiV koinwnia fwti proV skotoV

Latin Vulgate
6:14 nolite iugum ducere cum infidelibus quae enim participatio iustitiae cum iniquitate aut quae societas luci ad tenebras

King James Version
6:14 Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?

American Standard Version
6:14 Be not unequally yoked with unbelievers: for what fellowship have righteousness and iniquity? or what communion hath light with darkness?

Bible in Basic English
6:14 Do not keep company with those who have not faith: for what is there in common between righteousness and evil, or between light and dark?

Darby's English Translation
6:14 Be not diversely yoked with unbelievers; for what participation is there between righteousness and lawlessness? or what fellowship of light with darkness?

Douay Rheims
6:14 Bear not the yoke with unbelievers. For what participation hath justice with injustice? Or what fellowship hath light with darkness?

Noah Webster Bible
6:14 Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?

Weymouth New Testament
6:14 Do not come into close association with unbelievers, like oxen yoked with asses. For what is there in common between righteousness and lawlessness? Or what partnership has light with darkness?

World English Bible
6:14 Don`t be unequally yoked with unbelievers, for what fellowship have righteousness and iniquity? Or what communion has light with darkness?

Young's Literal Translation
6:14 Become not yoked with others -- unbelievers, for what partaking is there to righteousness and lawlessness?

15

Stephens 1550 Textus Receptus
tiV de sumfwnhsiV cristw proV beliar h tiV meriV pistw meta apistou

Scrivener 1894 Textus Receptus
tiV de sumfwnhsiV cristw proV belial h tiV meriV pistw meta apistou

Byzantine Majority
tiV de sumfwnhsiV cristw proV beliar h tiV meriV pistw meta apistou

Alexandrian
tiV de sumfwnhsiV cristou proV beliar h tiV meriV pistw meta apistou

Hort and Westcott
tiV de sumfwnhsiV cristou proV beliar h tiV meriV pistw meta apistou

Latin Vulgate
6:15 quae autem conventio Christi ad Belial aut quae pars fideli cum infidele

King James Version
6:15 And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?

American Standard Version
6:15 And what concord hath Christ with Belial? or what portion hath a believer with an unbeliever?

Bible in Basic English
6:15 And what agreement is there between Christ and the Evil One? or what part has one who has faith with one who has not?

Darby's English Translation
6:15 and what consent of Christ with Beliar, or what part for a believer along with an unbeliever?

Douay Rheims
6:15 And what concord hath Christ with Belial? Or what part hath the faithful with the unbeliever?

Noah Webster Bible
6:15 And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?

Weymouth New Testament
6:15 Where can harmony between Christ and Belial be found? Or what participation has a believer with an unbeliever?

World English Bible
6:15 What agreement has Christ with Belial? Or what portion has a believer with an unbeliever?

Young's Literal Translation
6:15 and what fellowship to light with darkness? and what concord to Christ with Belial? or what part to a believer with an unbeliever?

16

Stephens 1550 Textus Receptus
tiV de sugkataqesiV naw qeou meta eidwlwn umeis gar naoV qeou este zwntoV kaqwV eipen o qeoV oti enoikhsw en autoiV kai emperipathsw kai esomai autwn qeoV kai autoi esontai moi laoV

Scrivener 1894 Textus Receptus
tiV de sugkataqesiV naw qeou meta eidwlwn umeis gar naoV qeou este zwntoV kaqwV eipen o qeoV oti enoikhsw en autoiV kai emperipathsw kai esomai autwn qeoV kai autoi esontai moi laoV

Byzantine Majority
tiV de sugkataqesiV naw qeou meta eidwlwn umeis gar naoV qeou este zwntoV kaqwV eipen o qeoV oti enoikhsw en autoiV kai emperipathsw kai esomai autwn qeoV kai autoi esontai moi laoV

Alexandrian
tiV de sugkataqesiV naw qeou meta eidwlwn hmeis gar naoV qeou esmen zwntoV kaqwV eipen o qeoV oti enoikhsw en autoiV kai emperipathsw kai esomai autwn qeoV kai autoi esontai mou laoV

Hort and Westcott
tiV de sugkataqesiV naw qeou meta eidwlwn hmeiV gar naoV qeou esmen zwntoV kaqwV eipen o qeoV oti enoikhsw en autoiV kai emperipathsw kai esomai autwn qeoV kai autoi esontai mou laoV

Latin Vulgate
6:16 qui autem consensus templo Dei cum idolis vos enim estis templum Dei vivi sicut dicit Deus quoniam inhabitabo in illis et inambulabo et ero illorum Deus et ipsi erunt mihi populus

King James Version
6:16 And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in [them]; and I will be their God, and they shall be my people.

American Standard Version
6:16 And what agreement hath a temple of God with idols? for we are a temple of the living God; even as God said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.

Bible in Basic English
6:16 And what agreement has the house of God with images? for we are a house of the living God; even as God has said, I will be living among them, and walking with them; and I will be their God, and they will be my people.

Darby's English Translation
6:16 and what agreement of God`s temple with idols? for *ye* are the living God`s temple; according as God has said, I will dwell among them, and walk among them; and I will be their God, and they shall be to me a people.

Douay Rheims
6:16 And what agreement hath the temple of God with idols? For you are the temple of the living God; as God saith: I will dwell in them, and walk among them; and I will be their God, and they shall be my people.

Noah Webster Bible
6:16 And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.

Weymouth New Testament
6:16 And what compact has the Temple of God with idols? For *we* are the Temple of the ever-living God; as God has said, "I will dwell among them, and walk about among them; and will be their God, and it is they who shall be My people."

World English Bible
6:16 What agreement has a temple of God with idols? For you are a temple of the living God. Even as God said, "I will dwell in them, and walk in them; and I will be their God, and they will be my people."

Young's Literal Translation
6:16 and what agreement to the sanctuary of God with idols? for ye are a sanctuary of the living God, according as God said -- `I will dwell in them, and will walk among them, and I will be their God, and they shall be My people,

17

Stephens 1550 Textus Receptus
dio exelqete ek mesou autwn kai aforisqhte legei kurioV kai akaqartou mh aptesqe kagw eisdexomai umaV

Scrivener 1894 Textus Receptus
dio exelqete ek mesou autwn kai aforisqhte legei kurioV kai akaqartou mh aptesqe kagw eisdexomai umaV

Byzantine Majority
dio exelqete ek mesou autwn kai aforisqhte legei kurioV kai akaqartou mh aptesqe kagw eisdexomai umaV

Alexandrian
dio exelqate ek mesou autwn kai aforisqhte legei kurioV kai akaqartou mh aptesqe kagw eisdexomai umaV

Hort and Westcott
dio exelqate ek mesou autwn kai aforisqhte legei kurioV kai akaqartou mh aptesqe kagw eisdexomai umaV

Latin Vulgate
6:17 propter quod exite de medio eorum et separamini dicit Dominus et inmundum ne tetigeritis

King James Version
6:17 Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean [thing]; and I will receive you,

American Standard Version
6:17 Wherefore Come ye out from among them, and be ye separate, saith the Lord, And touch no unclean thing; And I will receive you,

Bible in Basic English
6:17 For which cause, Come out from among them, and be separate, says the Lord, and let no unclean thing come near you; and I will take you for myself,

Darby's English Translation
6:17 Wherefore come out from the midst of them, and be separated, saith the Lord, and touch not what is unclean, and *I* will receive you;

Douay Rheims
6:17 Wherefore, Go out from among them, and be ye separate, saith the Lord, and touch not the unclean thing:

Noah Webster Bible
6:17 Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you;

Weymouth New Testament
6:17 Therefore, "`Come out from among them and separate yourselves,' says the Lord, `and touch nothing impure; and I will receive you, and will be a Father to you,

World English Bible
6:17 Therefore, "`Come out from among them, And be separate,` says the Lord, `Touch no unclean thing. I will receive you.

Young's Literal Translation
6:17 wherefore, come ye forth out of the midst of them, and be separated, saith the Lord, and an unclean thing do not touch, and I -- I will receive you,

18

Stephens 1550 Textus Receptus
kai esomai umin eiV patera kai umeiV esesqe moi eiV uiouV kai qugateraV legei kurioV pantokratwr

Scrivener 1894 Textus Receptus
kai esomai umin eiV patera kai umeiV esesqe moi eiV uiouV kai qugateraV legei kurioV pantokratwr

Byzantine Majority
kai esomai umin eiV patera kai umeiV esesqe moi eiV uiouV kai qugateraV legei kurioV pantokratwr

Alexandrian
kai esomai umin eiV patera kai umeiV esesqe moi eiV uiouV kai qugateraV legei kurioV pantokratwr

Hort and Westcott
kai esomai umin eiV patera kai umeiV esesqe moi eiV uiouV kai qugateraV legei kurioV pantokratwr

Latin Vulgate
6:18 et ego recipiam vos et ero vobis in patrem et vos eritis mihi in filios et filias dicit Dominus omnipotens

King James Version
6:18 And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.

American Standard Version
6:18 And will be to you a Father, And ye shall be to me sons and daughters, saith the Lord Almighty.

Bible in Basic English
6:18 And will be a Father to you; and you will be my sons and daughters, says the Lord, the Ruler of all.

Darby's English Translation
6:18 and I will be to you for a Father, and ye shall be to me for sons and daughters, saith the Lord Almighty.

Douay Rheims
6:18 And I will receive you; and I will be a Father to you; and you shall be my sons and daughters, saith the Lord Almighty.

Noah Webster Bible
6:18 And I will be a Father to you, and ye shall be my sons and daughters, saith the Lord Almighty.

Weymouth New Testament
6:18 and you shall be My sons and daughters,' says the Lord the Ruler of all."

World English Bible
6:18 I will be to you a Father. You will be to me sons and daughters,` says the Lord Almighty."

Young's Literal Translation
6:18 and I will be to you for a Father, and ye -- ye shall be to Me for sons and daughters, saith the Lord Almighty.`

2nd Corinthians 7


2nd Corinthians 7 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 6

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 7

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1

Stephens 1550 Textus Receptus
tautaV oun econteV taV epaggeliaV agaphtoi kaqariswmen eautouV apo pantoV molusmou sarkoV kai pneumatoV epitelounteV agiwsunhn en fobw qeou

Scrivener 1894 Textus Receptus
tautaV oun econteV taV epaggeliaV agaphtoi kaqariswmen eautouV apo pantoV molusmou sarkoV kai pneumatoV epitelounteV agiwsunhn en fobw qeou

Byzantine Majority
tautaV oun econteV taV epaggeliaV agaphtoi kaqariswmen eautouV apo pantoV molusmou sarkoV kai pneumatoV epitelounteV agiwsunhn en fobw qeou

Alexandrian
tautaV oun econteV taV epaggeliaV agaphtoi kaqariswmen eautouV apo pantoV molusmou sarkoV kai pneumatoV epitelounteV agiwsunhn en fobw qeou

Hort and Westcott
tautaV oun econteV taV epaggeliaV agaphtoi kaqariswmen eautouV apo pantoV molusmou sarkoV kai pneumatoV epitelounteV agiwsunhn en fobw qeou

Latin Vulgate
7:1 has igitur habentes promissiones carissimi mundemus nos ab omni inquinamento carnis et spiritus perficientes sanctificationem in timore Dei

King James Version
7:1 Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.

American Standard Version
7:1 Having therefore these promises, beloved, let us cleanse ourselves from all defilement of flesh and spirit, perfecting holiness in the fear of God.

Bible in Basic English
7:1 Because God, then, will give us such rewards, dear brothers, let us make ourselves clean from all evil of flesh and spirit, and become completely holy in the fear of God.

Darby's English Translation
7:1 Having therefore these promises, beloved, let us purify ourselves from every pollution of flesh and spirit, perfecting holiness in God`s fear.

Douay Rheims
7:1 Having therefore these promises, dearly beloved, let us cleanse ourselves from all defilement of the flesh and of the spirit, perfecting sactification in the fear of God.

Noah Webster Bible
7:1 Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.

Weymouth New Testament
7:1 Having therefore these promises, beloved friends, let us purify ourselves from all defilement of body and of spirit, and secure perfect holiness through the fear of God.

World English Bible
7:1 Having therefore these promises, beloved, let us cleanse ourselves from all defilement of flesh and spirit, perfecting holiness in the fear of God.

Young's Literal Translation
7:1 Having, then, these promises, beloved, may we cleanse ourselves from every pollution of flesh and spirit, perfecting sanctification in the fear of God;

2

Stephens 1550 Textus Receptus
cwrhsate hmaV oudena hdikhsamen oudena efqeiramen oudena epleonekthsamen

Scrivener 1894 Textus Receptus
cwrhsate hmaV oudena hdikhsamen oudena efqeiramen oudena epleonekthsamen

Byzantine Majority
cwrhsate hmaV oudena hdikhsamen oudena efqeiramen oudena epleonekthsamen

Alexandrian
cwrhsate hmaV oudena hdikhsamen oudena efqeiramen oudena epleonekthsamen

Hort and Westcott
cwrhsate hmaV oudena hdikhsamen oudena efqeiramen oudena epleonekthsamen

Latin Vulgate
7:2 capite nos neminem laesimus neminem corrupimus neminem circumvenimus

King James Version
7:2 Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.

American Standard Version
7:2 Open your hearts to us: we wronged no man, we corrupted no man, we took advantage of no man.

Bible in Basic English
7:2 Let your hearts be open to us: we have done no man wrong, no man has been damaged by us, we have made no profit out of any man,

Darby's English Translation
7:2 Receive us: we have injured no one, we have ruined no one, we have made gain of no one.

Douay Rheims
7:2 Receive us. We have injured no man, we have corrupted no man, we have overreached no man.

Noah Webster Bible
7:2 Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.

Weymouth New Testament
7:2 Make room for us in your hearts. There is not one of you whom we have wronged, not one to whom we have done harm, not one over whom we have gained any selfish advantage.

World English Bible
7:2 Open your hearts to us. We wronged no one. We corrupted no one. We took advantage of no one.

Young's Literal Translation
7:2 receive us; no one did we wrong; no one did we waste; no one did we defraud;

3

Stephens 1550 Textus Receptus
ou proV katakrisin legw proeirhka gar oti en taiV kardiaiV hmwn este eiV to sunapoqanein kai suzhn

Scrivener 1894 Textus Receptus
ou proV katakrisin legw proeirhka gar oti en taiV kardiaiV hmwn este eiV to sunapoqanein kai suzhn

Byzantine Majority
ou proV katakrisin legw proeirhka gar oti en taiV kardiaiV hmwn este eiV to sunapoqanein kai suzhn

Alexandrian
proV katakrisin ou legw proeirhka gar oti en taiV kardiaiV hmwn este eiV to sunapoqanein kai suzhn

Hort and Westcott
proV katakrisin ou legw proeirhka gar oti en taiV kardiaiV hmwn este eiV to sunapoqanein kai suzhn

Latin Vulgate
7:3 non ad condemnationem dico praedixi enim quod in cordibus nostris estis ad conmoriendum et ad convivendum

King James Version
7:3 I speak not [this] to condemn [you]: for I have said before, that ye are in our hearts to die and live with [you].

American Standard Version
7:3 I say it not to condemn you: for I have said before, that ye are in our hearts to die together and live together.

Bible in Basic English
7:3 It is not with the purpose of judging you that I say this: for I have said before that you are in our hearts for life and death together.

Darby's English Translation
7:3 I do not speak for condemnation, for I have already said that ye are in our hearts, to die together, and live together.

Douay Rheims
7:3 I speak not this to your condemnation. For we have said before, that you are in our hearts, to die together, and to live together.

Noah Webster Bible
7:3 I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.

Weymouth New Testament
7:3 I do not say this to imply blame, for, as I have already said, you have such a place in our hearts that we would die with you or live with you.

World English Bible
7:3 I say this not to condemn you, for I have said before, that you are in our hearts to die together and live together.

Young's Literal Translation
7:3 not to condemn you do I say it, for I have said before that in our hearts ye are to die with and to live with;

4

Stephens 1550 Textus Receptus
pollh moi parrhsia proV umaV pollh moi kauchsiV uper umwn peplhrwmai th paraklhsei uperperisseuomai th cara epi pash th qliyei hmwn

Scrivener 1894 Textus Receptus
pollh moi parrhsia proV umaV pollh moi kauchsiV uper umwn peplhrwmai th paraklhsei uperperisseuomai th cara epi pash th qliyei hmwn

Byzantine Majority
pollh moi parrhsia proV umaV pollh moi kauchsiV uper umwn peplhrwmai th paraklhsei uperperisseuomai th cara epi pash th qliyei hmwn

Alexandrian
pollh moi parrhsia proV umaV pollh moi kauchsiV uper umwn peplhrwmai th paraklhsei uperperisseuomai th cara epi pash th qliyei hmwn

Hort and Westcott
pollh moi parrhsia proV umaV pollh moi kauchsiV uper umwn peplhrwmai th paraklhsei uperperisseuomai th cara epi pash th qliyei hmwn

Latin Vulgate
7:4 multa mihi fiducia est apud vos multa mihi gloriatio pro vobis repletus sum consolatione superabundo gaudio in omni tribulatione nostra

King James Version
7:4 Great [is] my boldness of speech toward you, great [is] my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.

American Standard Version
7:4 Great is my boldness of speech toward you, great is my glorying on your behalf: I am filled with comfort, I overflow with joy in all our affliction.

Bible in Basic English
7:4 My words to you are without fear, I am full of pride on account of you: I have great comfort and joy in all our troubles.

Darby's English Translation
7:4 Great is my boldness towards you, great my exulting in respect of you; I am filled with encouragement; I overabound in joy under all our affliction.

Douay Rheims
7:4 Great is my confidence for you, great is my glorying for you. I am filled with comfort: I exceedingly abound with joy in all our tribulation.

Noah Webster Bible
7:4 Great is my boldness of speech towards you, great is my glorying concerning you: I am filled with comfort, I am exceeding joyful in all our tribulation.

Weymouth New Testament
7:4 I have great confidence in you: very loudly do I boast of you. I am filled with comfort: my heart overflows with joy amid all our affliction.

World English Bible
7:4 Great is my boldness of speech toward you. Great is my boasting on your behalf. I am filled with comfort. I overflow with joy in all our affliction.

Young's Literal Translation
7:4 great is my freedom of speech unto you, great my glory on your behalf; I have been filled with the comfort, I overabound with the joy on all our tribulation,

5

Stephens 1550 Textus Receptus
kai gar elqontwn hmwn eiV makedonian oudemian eschken anesin h sarx hmwn all en panti qlibomenoi exwqen macai eswqen foboi

Scrivener 1894 Textus Receptus
kai gar elqontwn hmwn eiV makedonian oudemian eschken anesin h sarx hmwn all en panti qlibomenoi exwqen macai eswqen foboi

Byzantine Majority
kai gar elqontwn hmwn eiV makedonian oudemian eschken anesin h sarx hmwn all en panti qlibomenoi exwqen macai eswqen foboi

Alexandrian
kai gar elqontwn hmwn eiV makedonian oudemian eschken anesin h sarx hmwn all en panti qlibomenoi exwqen macai eswqen foboi

Hort and Westcott
kai gar elqontwn hmwn eiV makedonian oudemian eschken anesin h sarx hmwn all en panti qlibomenoi exwqen macai eswqen foboi

Latin Vulgate
7:5 nam et cum venissemus Macedoniam nullam requiem habuit caro nostra sed omnem tribulationem passi foris pugnae intus timores

King James Version
7:5 For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without [were] fightings, within [were] fears.

American Standard Version
7:5 For even when we were come into Macedonia our flesh had no relief, but we were afflicted on every side; without were fightings, within were fears.

Bible in Basic English
7:5 For even when we had come into Macedonia our flesh had no rest, but we were troubled on every side; there were fightings outside and fears inside.

Darby's English Translation
7:5 For indeed, when we came into Macedonia, our flesh had no rest, but we were afflicted in every way; without combats, within fears.

Douay Rheims
7:5 For also when we were come into Macedonia, our flesh had no rest, but we suffered all tribulation; combats without, fears within.

Noah Webster Bible
7:5 For, when we had come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.

Weymouth New Testament
7:5 For even after our arrival in Macedonia we could get no relief such as human nature craves. We were greatly harassed; there were conflicts without and fears within.

World English Bible
7:5 For even when we had come into Macedonia, our flesh had no relief, but we were afflicted on every side. Fightings were outside. Fear was inside.

Young's Literal Translation
7:5 for also we, having come to Macedonia, no relaxation hath our flesh had, but on every side we are in tribulation, without are fightings, within -- fears;

6

Stephens 1550 Textus Receptus
all o parakalwn touV tapeinouV parekalesen hmaV o qeoV en th parousia titou

Scrivener 1894 Textus Receptus
all o parakalwn touV tapeinouV parekalesen hmaV o qeoV en th parousia titou

Byzantine Majority
all o parakalwn touV tapeinouV parekalesen hmaV o qeoV en th parousia titou

Alexandrian
all o parakalwn touV tapeinouV parekalesen hmaV o qeoV en th parousia titou

Hort and Westcott
all o parakalwn touV tapeinouV parekalesen hmaV o qeoV en th parousia titou

Latin Vulgate
7:6 sed qui consolatur humiles consolatus est nos Deus in adventu Titi

King James Version
7:6 Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;

American Standard Version
7:6 Nevertheless he that comforteth the lowly, even God, comforted us by the coming of Titus;

Bible in Basic English
7:6 But God who gives comfort to the poor in spirit gave us comfort by the coming of Titus;

Darby's English Translation
7:6 But he who encourages those that are brought low, even God, encouraged us by the coming of Titus;

Douay Rheims
7:6 But God, who comforteth the humble, comforted us by the coming of Titus.

Noah Webster Bible
7:6 Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;

Weymouth New Testament
7:6 But He who comforts the depressed--even God-- comforted us by the coming of Titus, and not by his coming only,

World English Bible
7:6 Nevertheless, he who comforts the lowly, God, comforted us by the coming of Titus;

Young's Literal Translation
7:6 but He who is comforting the cast-down -- God -- He did comfort us in the presence of Titus;

7

Stephens 1550 Textus Receptus
ou monon de en th parousia autou alla kai en th paraklhsei h pareklhqh ef umin anaggellwn hmin thn umwn epipoqhsin ton umwn odurmon ton umwn zhlon uper emou wste me mallon carhnai

Scrivener 1894 Textus Receptus
ou monon de en th parousia autou alla kai en th paraklhsei h pareklhqh ef umin anaggellwn hmin thn umwn epipoqhsin ton umwn odurmon ton umwn zhlon uper emou wste me mallon carhnai

Byzantine Majority
ou monon de en th parousia autou alla kai en th paraklhsei h pareklhqh ef umin anaggellwn hmin thn umwn epipoqhsin ton umwn odurmon ton umwn zhlon uper emou wste me mallon carhnai

Alexandrian
ou monon de en th parousia autou alla kai en th paraklhsei h pareklhqh ef umin anaggellwn hmin thn umwn epipoqhsin ton umwn odurmon ton umwn zhlon uper emou wste me mallon carhnai

Hort and Westcott
ou monon de en th parousia autou alla kai en th paraklhsei h pareklhqh ef umin anaggellwn hmin thn umwn epipoqhsin ton umwn odurmon ton umwn zhlon uper emou wste me mallon carhnai

Latin Vulgate
7:7 non solum autem in adventu eius sed etiam in solacio quo consolatus est in vobis referens nobis vestrum desiderium vestrum fletum vestram aemulationem pro me ita ut magis gauderem

King James Version
7:7 And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.

American Standard Version
7:7 and not by his coming only, but also by the comfort wherewith he was comforted in you, while he told us your longing, your mourning, your zeal for me; so that I rejoiced yet more.

Bible in Basic English
7:7 And not by his coming only, but by the comfort which he had in you, while he gave us word of your desire, your sorrow, your care for me; so that I was still more glad.

Darby's English Translation
7:7 and not by his coming only, but also through the encouragement with which he was encouraged as to you; relating to us your ardent desire, your mourning, your zeal for me; so that I the more rejoiced.

Douay Rheims
7:7 And not by his coming only, but also by the consolation, wherewith he was comforted in you, relating to us your desire, your mourning, your zeal for me, so that I rejoiced the more.

Noah Webster Bible
7:7 And not by his coming only, but by the consolation with which he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind towards me; so that I rejoiced the more.

Weymouth New Testament
7:7 but also by the fact that he had felt comforted on your account, and by the report which he brought of your eager affection, of your grief, and of your jealousy on my behalf, so that I rejoiced more than ever.

World English Bible
7:7 and not by his coming only, but also by the comfort with which he was comforted in you, while he told us your longing, your mourning, and your zeal for me; so that I rejoiced still more.

Young's Literal Translation
7:7 and not only in his presence, but also in the comfort with which he was comforted over you, declaring to us your longing desire, your lamentation, your zeal for me, so that the more I did rejoice,

8

Stephens 1550 Textus Receptus
oti ei kai eluphsa umaV en th epistolh ou metamelomai ei kai metemelomhn blepw gar oti h epistolh ekeinh ei kai proV wran eluphsen umaV

Scrivener 1894 Textus Receptus
oti ei kai eluphsa umaV en th epistolh ou metamelomai ei kai metemelomhn blepw gar oti h epistolh ekeinh ei kai proV wran eluphsen umaV

Byzantine Majority
oti ei kai eluphsa umaV en th epistolh ou metamelomai ei kai metemelomhn blepw gar oti h epistolh ekeinh ei kai proV wran eluphsen umaV

Alexandrian
oti ei kai eluphsa umaV en th epistolh ou metamelomai ei kai metemelomhn blepw [gar] oti h epistolh ekeinh ei kai proV wran eluphsen umaV

Hort and Westcott
oti ei kai eluphsa umaV en th epistolh ou metamelomai ei kai metemelomhn blepw oti h epistolh ekeinh ei kai proV wran eluphsen umaV

Latin Vulgate
7:8 quoniam et si contristavi vos in epistula non me paenitet et si paeniteret videns quod epistula illa et si ad horam vos contristavit

King James Version
7:8 For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though [it were] but for a season.

American Standard Version
7:8 For though I made you sorry with my epistle, I do not regret it: though I did regret it (for I see that that epistle made you sorry, though but for a season),

Bible in Basic English
7:8 For though my letter gave you pain, I have no regret for it now, though I had before; for I see that the letter gave you pain, but only for a time.

Darby's English Translation
7:8 For if also I grieved you in the letter, I do not regret it, if even I have regretted it; for I see that that letter, if even it were only for a time, grieved you.

Douay Rheims
7:8 For although I made you sorrowful by my epistle, I do not repent; and if I did repent, seeing that the same epistle (although but for a time) did make you sorrowful;

Noah Webster Bible
7:8 For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it was but for a season.

Weymouth New Testament
7:8 For if I gave you pain by that letter, I do not regret it, though I did regret it then. I see that that letter, even though for a time it gave you pain, had a salutary effect.

World English Bible
7:8 For though I made you sorry with my letter, I do not regret it, though I did regret it. For I see that my letter made you sorry, though just for a while.

Young's Literal Translation
7:8 because even if I made you sorry in the letter, I do not repent -- if even I did repent -- for I perceive that the letter, even if for an hour, did make you sorry.

9

Stephens 1550 Textus Receptus
nun cairw ouc oti eluphqhte all oti eluphqhte eiV metanoian eluphqhte gar kata qeon ina en mhdeni zhmiwqhte ex hmwn

Scrivener 1894 Textus Receptus
nun cairw ouc oti eluphqhte all oti eluphqhte eiV metanoian eluphqhte gar kata qeon ina en mhdeni zhmiwqhte ex hmwn

Byzantine Majority
nun cairw ouc oti eluphqhte all oti eluphqhte eiV metanoian eluphqhte gar kata qeon ina en mhdeni zhmiwqhte ex hmwn

Alexandrian
nun cairw ouc oti eluphqhte all oti eluphqhte eiV metanoian eluphqhte gar kata qeon ina en mhdeni zhmiwqhte ex hmwn

Hort and Westcott
nun cairw ouc oti eluphqhte all oti eluphqhte eiV metanoian eluphqhte gar kata qeon ina en mhdeni zhmiwqhte ex hmwn

Latin Vulgate
7:9 nunc gaudeo non quia contristati estis sed quia contristati estis ad paenitentiam contristati enim estis secundum Deum ut in nullo detrimentum patiamini ex nobis

King James Version
7:9 Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.

American Standard Version
7:9 I now rejoice, not that ye were made sorry, but that ye were made sorry unto repentance; for ye were made sorry after a godly sort, that ye might suffer loss by us in nothing.

Bible in Basic English
7:9 Now I am glad, not that you had sorrow, but that your sorrow was the cause of a change of heart; for yours was a holy sorrow so that you might undergo no loss by us in anything.

Darby's English Translation
7:9 Now I rejoice, not that ye have been grieved, but that ye have been grieved to repentance; for ye have been grieved according to God, that in nothing ye might be injured by us.

Douay Rheims
7:9 Now I am glad: not because you were made sorrowful; but because you were made sorrowful unto penance. For you were made sorrowful according to God, that you might suffer damage by us in nothing.

Noah Webster Bible
7:9 Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.

Weymouth New Testament
7:9 Now I rejoice, not in your grief, but because the grief led to repentance; for you sorrowed with a godly sorrow, which prevented you from receiving injury from us in any respect.

World English Bible
7:9 I now rejoice, not that you were made sorry, but that you were made sorry to repentance. For you were made sorry in a Godly way, that you might suffer loss by us in nothing.

Young's Literal Translation
7:9 I now do rejoice, not that ye were made sorry, but that ye were made sorry to reformation, for ye were made sorry toward God, that in nothing ye might receive damage from us;

10

Stephens 1550 Textus Receptus
h gar kata qeon luph metanoian eiV swthrian ametamelhton katergazetai h de tou kosmou luph qanaton katergazetai

Scrivener 1894 Textus Receptus
h gar kata qeon luph metanoian eiV swthrian ametamelhton katergazetai h de tou kosmou luph qanaton katergazetai

Byzantine Majority
h gar kata qeon luph metanoian eiV swthrian ametamelhton katergazetai h de tou kosmou luph qanaton katergazetai

Alexandrian
h gar kata qeon luph metanoian eiV swthrian ametamelhton ergazetai h de tou kosmou luph qanaton katergazetai

Hort and Westcott
h gar kata qeon luph metanoian eiV swthrian ametamelhton ergazetai h de tou kosmou luph qanaton katergazetai

Latin Vulgate
7:10 quae enim secundum Deum tristitia est paenitentiam in salutem stabilem operatur saeculi autem tristitia mortem operatur

King James Version
7:10 For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.

American Standard Version
7:10 For godly sorrow worketh repentance unto salvation, a repentance which bringeth no regret: but the sorrow of the world worketh death.

Bible in Basic English
7:10 For the sorrow which God gives is the cause of salvation through a change of heart, in which there is no reason for grief: but the sorrow of the world is a cause of death.

Darby's English Translation
7:10 For grief according to God works repentance to salvation, never to be regretted; but the grief of the world works death.

Douay Rheims
7:10 For the sorrow that is according to God worketh penance, steadfast unto salvation; but the sorrow of the world worketh death.

Noah Webster Bible
7:10 For godly sorrow worketh penitence to salvation not to be repented of: but the sorrow of the world worketh death.

Weymouth New Testament
7:10 For godly sorrow produces repentance leading to salvation, a repentance not to be regretted; but the sorrow of the world finally produces death.

World English Bible
7:10 For Godly sorrow works repentance to salvation, which brings no regret. But the sorrow of the world works death.

Young's Literal Translation
7:10 for the sorrow toward God reformation to salvation not to be repented of doth work, and the sorrow of the world doth work death,

11

Stephens 1550 Textus Receptus
idou gar auto touto to kata qeon luphqhnai umas poshn kateirgasato umin spoudhn alla apologian alla aganakthsin alla fobon alla epipoqhsin alla zhlon all ekdikhsin en panti sunesthsate eautouV agnouV einai en tw pragmati

Scrivener 1894 Textus Receptus
idou gar auto touto to kata qeon luphqhnai umas poshn kateirgasato umin spoudhn alla apologian alla aganakthsin alla fobon alla epipoqhsin alla zhlon all ekdikhsin en panti sunesthsate eautouV agnouV einai en tw pragmati

Byzantine Majority
idou gar auto touto to kata qeon luphqhnai umas poshn kateirgasato umin spoudhn alla apologian alla aganakthsin alla fobon alla epipoqhsin alla zhlon alla ekdikhsin panti sunesthsate eautouV agnouV einai en tw pragmati

Alexandrian
idou gar auto touto to kata qeon luphqhnai poshn kateirgasato umin spoudhn alla apologian alla aganakthsin alla fobon alla epipoqhsin alla zhlon alla ekdikhsin en panti sunesthsate eautouV agnouV einai tw pragmati

Hort and Westcott
idou gar auto touto to kata qeon luphqhnai poshn kateirgasato umin spoudhn alla apologian alla aganakthsin alla fobon alla epipoqhsin alla zhlon alla ekdikhsin en panti sunesthsate eautouV agnouV einai tw pragmati

Latin Vulgate
7:11 ecce enim hoc ipsum secundum Deum contristari vos quantam in vobis operatur sollicitudinem sed defensionem sed indignationem sed timorem sed desiderium sed aemulationem sed vindictam in omnibus exhibuistis vos incontaminatos esse negotio

King James Version
7:11 For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, [what] clearing of yourselves, yea, [what] indignation, yea, [what] fear, yea, [what] vehement desire, yea, [what] zeal, yea, [what] revenge! In all [things] ye have approved yourselves to be clear in this matter.

American Standard Version
7:11 For behold, this selfsame thing, that ye were made sorry after a godly sort, what earnest care it wrought in you, yea what clearing of yourselves, yea what indignation, yea what fear, yea what longing, yea what zeal, yea what avenging! In everything ye approved yourselves to be pure in the matter.

Bible in Basic English
7:11 For you see what care was produced in you by this very sorrow of yours before God, what clearing of yourselves, what wrath against sin, what fear, what desire, what serious purpose, what punishment. In everything you have made it clear that you are free from sin in this business.

Darby's English Translation
7:11 For, behold, this same thing, your being grieved according to God, how much diligence it wrought in *you*, but what excusing of yourselves, but what indignation, but what fear, but what ardent desire, but what zeal, but what vengeance: in every way ye have proved yourselves to be pure in the matter.

Douay Rheims
7:11 For behold this selfsame thing, that you were made sorrowful according to God, how great carefulness it worketh in you; yea defence, yea indignation, yea fear, yea desire, yea zeal, yea revenge: in all things you have shewed yourselves to be undefiled in the matter.

Noah Webster Bible
7:11 For behold this very thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what avenging! In all things ye have approved yourselves to be clear in this matter.

Weymouth New Testament
7:11 For mark the effects of this very thing--your having sorrowed with a godly sorrow--what earnestness it has called forth in you, what eagerness to clear yourselves, what indignation, what alarm, what longing affection, what jealousy, what meting out of justice! You have completely wiped away reproach from yourselves in the matter.

World English Bible
7:11 For behold, this same thing, that you were made sorry in a godly way, what earnest care it worked in you. Yes, what defense, indignation, fear, longing, zeal, and vengeance! In everything you demonstrated yourselves to be pure in the matter.

Young's Literal Translation
7:11 for, lo, this same thing -- your being made sorry toward God -- how much diligence it doth work in you! but defence, but displeasure, but fear, but longing desire, but zeal, but revenge; in every thing ye did approve yourselves to be pure in the matter.

12

Stephens 1550 Textus Receptus
ara ei kai egraya umin ouc eineken tou adikhsantoV oude eineken tou adikhqentoV all eineken tou fanerwqhnai thn spoudhn umwn thn uper hmwn proV umaV enwpion tou qeou

Scrivener 1894 Textus Receptus
ara ei kai egraya umin ouc eineken tou adikhsantoV oude eineken tou adikhqentoV all eineken tou fanerwqhnai thn spoudhn hmwn thn uper umwn proV umaV enwpion tou qeou

Byzantine Majority
ara ei kai egraya umin ouc eineken tou adikhsantoV oude eineken tou adikhqentoV all eineken tou fanerwqhnai thn spoudhn umwn thn uper hmwn proV umaV enwpion tou qeou

Alexandrian
ara ei kai egraya umin ouc eneken tou adikhsantoV oude eneken tou adikhqentoV all eneken tou fanerwqhnai thn spoudhn umwn thn uper hmwn proV umaV enwpion tou qeou

Hort and Westcott
ara ei kai egraya umin ouc eneken tou adikhsantoV all oude eneken tou adikhqentoV all eneken tou fanerwqhnai thn spoudhn umwn thn uper hmwn proV umaV enwpion tou qeou

Latin Vulgate
7:12 igitur et si scripsi vobis non propter eum qui fecit iniuriam nec propter eum qui passus est sed ad manifestandam sollicitudinem nostram quam pro vobis habemus ad vos coram Deo

King James Version
7:12 Wherefore, though I wrote unto you, [I did it] not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.

American Standard Version
7:12 So although I wrote unto you, I wrote not for his cause that did the wrong, nor for his cause that suffered the wrong, but that your earnest care for us might be made manifest unto you in the sight of God.

Bible in Basic English
7:12 So though I sent you a letter, it was not only because of the man who did the wrong, or because of him to whom the wrong was done, but so that your true care for us might be made clear in the eyes of God.

Darby's English Translation
7:12 So then, if also I wrote to you, it was not for the sake of him that injured, nor for the sake of him that was injured, but for the sake of our diligent zeal for you being manifested to you before God.

Douay Rheims
7:12 Wherefore although I wrote to you, it was not for his sake that I did the wrong, nor for him that suffered it; but to manifest our carefulness that we have for you

Noah Webster Bible
7:12 Wherefore, though I wrote to you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear to you.

Weymouth New Testament
7:12 Therefore, though I wrote to you, it was not to punish the offender, nor to secure justice for him who had suffered the wrong, but it was chiefly in order that your earnest feeling on our behalf might become manifest to yourselves in the sight of God.

World English Bible
7:12 So although I wrote to you, I wrote not for his cause that did the wrong, nor for his cause that suffered the wrong, but that your earnest care for us might be revealed in you in the sight of God.

Young's Literal Translation
7:12 If, then, I also wrote to you -- not for his cause who did wrong, nor for his cause who did suffer wrong, but for our diligence in your behalf being manifested unto you before God --

13

Stephens 1550 Textus Receptus
dia touto parakeklhmeqa epi th paraklhsei umwn perissoterwV de mallon ecarhmen epi th cara titou oti anapepautai to pneuma autou apo pantwn umwn

Scrivener 1894 Textus Receptus
dia touto parakeklhmeqa epi th paraklhsei umwn perissoterwV de mallon ecarhmen epi th cara titou oti anapepautai to pneuma autou apo pantwn umwn

Byzantine Majority
dia touto parakeklhmeqa epi de th paraklhsei umwn perissoterwV mallon ecarhmen epi th cara titou oti anapepautai to pneuma autou apo pantwn umwn

Alexandrian
dia touto parakeklhmeqa epi de th paraklhsei hmwn perissoterwV mallon ecarhmen epi th cara titou oti anapepautai to pneuma autou apo pantwn umwn

Hort and Westcott
dia touto parakeklhmeqa epi de th paraklhsei hmwn perissoterwV mallon ecarhmen epi th cara titou oti anapepautai to pneuma autou apo pantwn umwn

Latin Vulgate
7:13 ideo consolati sumus in consolatione autem nostra abundantius magis gavisi sumus super gaudium Titi quia refectus est spiritus eius ab omnibus vobis

King James Version
7:13 Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.

American Standard Version
7:13 Therefore we have been comforted: And in our comfort we joyed the more exceedingly for the joy of Titus, because his spirit hath been refreshed by you all.

Bible in Basic English
7:13 So we have been comforted: and we had the greater joy in our comfort because of the joy of Titus, for his spirit had been made glad by you all.

Darby's English Translation
7:13 For this reason we have been encouraged. And we the rather rejoiced in our encouragement more abundantly by reason of the joy of Titus, because his spirit has been refreshed by you all.

Douay Rheims
7:13 Before God: therefore we were comforted. But in our consolation, we did the more abundantly rejoice for the joy of Titus, because his spirit was refreshed by you all.

Noah Webster Bible
7:13 Therefore we were comforted in your comfort: and exceedingly the more we rejoiced for the joy of Titus, because his spirit was refreshed by you all.

Weymouth New Testament
7:13 For this reason we feel comforted; and--in addition to this our comfort--we have been filled with all the deeper joy at Titus's joy, because his spirit has been set at rest by you all.

World English Bible
7:13 Therefore we have been comforted. In our comfort we rejoiced the more exceedingly for the joy of Titus, because his spirit has been refreshed by you all.

Young's Literal Translation
7:13 because of this we have been comforted in your comfort, and more abundantly the more did we rejoice in the joy of Titus, that his spirit hath been refreshed from you all;

14

Stephens 1550 Textus Receptus
oti ei ti autw uper umwn kekauchmai ou kathscunqhn all wV panta en alhqeia elalhsamen umin outwV kai h kauchsiV hmwn h epi titou alhqeia egenhqh

Scrivener 1894 Textus Receptus
oti ei ti autw uper umwn kekauchmai ou kathscunqhn all wV panta en alhqeia elalhsamen umin outwV kai h kauchsiV hmwn h epi titou alhqeia egenhqh

Byzantine Majority
oti ei ti autw uper umwn kekauchmai ou kathscunqhn all wV panta en alhqeia elalhsamen umin outwV kai h kauchsiV hmwn h epi titou alhqeia egenhqh

Alexandrian
oti ei ti autw uper umwn kekauchmai ou kathscunqhn all wV panta en alhqeia elalhsamen umin outwV kai h kauchsiV hmwn h epi titou alhqeia egenhqh

Hort and Westcott
oti ei ti autw uper umwn kekauchmai ou kathscunqhn all wV panta en alhqeia elalhsamen umin outwV kai h kauchsiV hmwn epi titou alhqeia egenhqh

Latin Vulgate
7:14 et si quid apud illum de vobis gloriatus sum non sum confusus sed sicut omnia vobis in veritate locuti sumus ita et gloriatio nostra quae fuit ad Titum veritas facta est

King James Version
7:14 For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which [I made] before Titus, is found a truth.

American Standard Version
7:14 For if in anything I have gloried to him on your behalf, I was not put to shame; but as we spake all things to you in truth, so our glorying also which I made before Titus was found to be truth.

Bible in Basic English
7:14 For I was not put to shame in anything in which I may have made clear to him my pride in you; but as we said nothing to you but what was true, so the good things which I said to Titus about you were seen by him to be true.

Darby's English Translation
7:14 Because if I boasted to him anything about you, I have not been put to shame; but as we have spoken to you all things in truth, so also our boasting to Titus has been the truth;

Douay Rheims
7:14 And if I have boasted any thing to him of you, I have not been put to shame; but as we have spoken all things to you in truth, so also our boasting that was made to Titus is found a truth.

Noah Webster Bible
7:14 For if I have boasted any thing to him concerning you, I am not ashamed; but as we spoke all things to you in truth, even so our boasting, which I made before Titus, is found a truth.

Weymouth New Testament
7:14 For however I may have boasted to him about you, I have no reason to feel ashamed; but as we have in all respects spoken the truth to you, so also our boasting to Titus about you has turned out to be the truth.

World English Bible
7:14 For if in anything I have boasted to him on your behalf, I was not put to shame. But as we spoke all things to you in truth, so our glorying also which I made before Titus was found to be truth.

Young's Literal Translation
7:14 because if anything to him in your behalf I have boasted, I was not put to shame; but as all things in truth we did speak to you, so also our boasting before Titus became truth,

15

Stephens 1550 Textus Receptus
kai ta splagcna autou perissoterwV eiV umaV estin anamimnhskomenou thn pantwn umwn upakohn wV meta fobou kai tromou edexasqe auton

Scrivener 1894 Textus Receptus
kai ta splagcna autou perissoterwV eiV umaV estin anamimnhskomenou thn pantwn umwn upakohn wV meta fobou kai tromou edexasqe auton

Byzantine Majority
kai ta splagcna autou perissoterwV eiV umaV estin anamimnhskomenou thn pantwn umwn upakohn wV meta fobou kai tromou edexasqe auton

Alexandrian
kai ta splagcna autou perissoterwV eiV umaV estin anamimnhskomenou thn pantwn umwn upakohn wV meta fobou kai tromou edexasqe auton

Hort and Westcott
kai ta splagcna autou perissoterwV eiV umaV estin anamimnhskomenou thn pantwn umwn upakohn wV meta fobou kai tromou edexasqe auton

Latin Vulgate
7:15 et viscera eius abundantius in vos sunt reminiscentis omnium vestrum oboedientiam quomodo cum timore et tremore excepistis eum

King James Version
7:15 And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.

American Standard Version
7:15 And his affection is more abundantly toward you, while he remembereth the obedience of you all, how with fear and trembling ye received him.

Bible in Basic English
7:15 And his love to you is the more increased by his memory of you all, how you gave way to his authority, and how you took him to your hearts with fear and honour.

Darby's English Translation
7:15 and his affections are more abundantly towards you, calling to mind the obedience of you all, how with fear and trembling ye received him.

Douay Rheims
7:15 And his bowels are more abundantly towards you; remembering the obedience of you all, how with fear and trembling you have received him.

Noah Webster Bible
7:15 And his tender affection is more abundant towards you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.

Weymouth New Testament
7:15 And his strong and tender affection is all the more drawn out towards you when he recalls to mind the obedience which all of you manifested by the timidity and nervous anxiety with which you welcomed him.

World English Bible
7:15 His affection is more abundantly toward you, while he remembers all of your obedience, how with fear and trembling you received him.

Young's Literal Translation
7:15 and his tender affection is more abundantly toward you, remembering the obedience of you all, how with fear and trembling ye did receive him;

16

Stephens 1550 Textus Receptus
cairw oti en panti qarrw en umin

Scrivener 1894 Textus Receptus
cairw oun oti en panti qarrw en umin

Byzantine Majority
cairw oti en panti qarrw en umin

Alexandrian
cairw oti en panti qarrw en umin

Hort and Westcott
cairw oti en panti qarrw en umin

Latin Vulgate
7:16 gaudeo quod in omnibus confido in vobis

King James Version
7:16 I rejoice therefore that I have confidence in you in all [things].

American Standard Version
7:16 I rejoice that in everything I am of good courage concerning you.

Bible in Basic English
7:16 It gives me great joy to see you answering to my good opinion of you in every way.

Darby's English Translation
7:16 I rejoice that in everything I am confident as to you.

Douay Rheims
7:16 I rejoice that in all things I have confidence in you.

Noah Webster Bible
7:16 I rejoice therefore that I have confidence in you in all things.

Weymouth New Testament
7:16 I rejoice that I have absolute confidence in you.

World English Bible
7:16 I rejoice that in everything I am of good courage concerning you.

Young's Literal Translation
7:16 I rejoice, therefore, that in everything I have courage in you.

2nd Corinthians 8


2nd Corinthians 8 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 7

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 8

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1

Stephens 1550 Textus Receptus
gnwrizomen de umin adelfoi thn carin tou qeou thn dedomenhn en taiV ekklhsiaiV thV makedoniaV

Scrivener 1894 Textus Receptus
gnwrizomen de umin adelfoi thn carin tou qeou thn dedomenhn en taiV ekklhsiaiV thV makedoniaV

Byzantine Majority
gnwrizomen de umin adelfoi thn carin tou qeou thn dedomenhn en taiV ekklhsiaiV thV makedoniaV

Alexandrian
gnwrizomen de umin adelfoi thn carin tou qeou thn dedomenhn en taiV ekklhsiaiV thV makedoniaV

Hort and Westcott
gnwrizomen de umin adelfoi thn carin tou qeou thn dedomenhn en taiV ekklhsiaiV thV makedoniaV

Latin Vulgate
8:1 notam autem facimus vobis fratres gratiam Dei quae data est in ecclesiis Macedoniae

King James Version
8:1 Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;

American Standard Version
8:1 Moreover, brethren, we make known to you the grace of God which hath been given in the churches of Macedonia;

Bible in Basic English
8:1 And now we give you news, brothers, about the grace of God which has been given to the churches of Macedonia;

Darby's English Translation
8:1 But we make known to you, brethren, the grace of God bestowed in the assemblies of Macedonia;

Douay Rheims
8:1 Now we make known unto you, brethren, the grace of God, that hath been given in the churches of Macedonia.

Noah Webster Bible
8:1 Moreover, brethren, we make known to you the grace of God bestowed on the churches of Macedonia;

Weymouth New Testament
8:1 But we desire to let you know, brethren, of the grace of God which has been bestowed on the Churches of Macedonia;

World English Bible
8:1 Moreover, brothers, we make known to you the grace of God which has been given in the assemblies of Macedonia;

Young's Literal Translation
8:1 And we make known to you, brethren, the grace of God, that hath been given in the assemblies of Macedonia,

2

Stephens 1550 Textus Receptus
oti en pollh dokimh qliyewV h perisseia thV caraV autwn kai h kata baqouV ptwceia autwn eperisseusen eiV ton plouton thV aplothtoV autwn

Scrivener 1894 Textus Receptus
oti en pollh dokimh qliyewV h perisseia thV caraV autwn kai h kata baqouV ptwceia autwn eperisseusen eiV ton plouton thV aplothtoV autwn

Byzantine Majority
oti en pollh dokimh qliyewV h perisseia thV caraV autwn kai h kata baqouV ptwceia autwn eperisseusen eiV ton plouton thV aplothtoV autwn

Alexandrian
oti en pollh dokimh qliyewV h perisseia thV caraV autwn kai h kata baqouV ptwceia autwn eperisseusen eiV to ploutos thV aplothtoV autwn

Hort and Westcott
oti en pollh dokimh qliyewV h perisseia thV caraV autwn kai h kata baqouV ptwceia autwn eperisseusen eiV to ploutoV thV aplothtoV autwn

Latin Vulgate
8:2 quod in multo experimento tribulationis abundantia gaudii ipsorum et altissima paupertas eorum abundavit in divitias simplicitatis eorum

King James Version
8:2 How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.

American Standard Version
8:2 how that in much proof of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.

Bible in Basic English
8:2 How while they were undergoing every sort of trouble, and were in the greatest need, they took all the greater joy in being able to give freely to the needs of others.

Darby's English Translation
8:2 that in a great trial of affliction the abundance of their joy and their deep poverty has abounded to the riches of their free-hearted liberality.

Douay Rheims
8:2 That in much experience of tribulation, they have had abundance of joy; and their very deep poverty hath abounded unto the riches of their simplicity.

Noah Webster Bible
8:2 That in a great trial of affliction, the abundance of their joy, and their deep poverty, abounded to the riches of their liberality.

Weymouth New Testament
8:2 how, while passing through great trouble, their boundless joy even amid their deep poverty has overflowed to increase their generous liberality.

World English Bible
8:2 how that in much proof of affliction the abundance of their joy and their deep poverty abounded to the riches of their liberality.

Young's Literal Translation
8:2 because in much trial of tribulation the abundance of their joy, and their deep poverty, did abound to the riches of their liberality;

3

Stephens 1550 Textus Receptus
oti kata dunamin marturw kai uper dunamin auqairetoi

Scrivener 1894 Textus Receptus
oti kata dunamin marturw kai uper dunamin auqairetoi

Byzantine Majority
oti kata dunamin marturw kai uper dunamin auqairetoi

Alexandrian
oti kata dunamin marturw kai para dunamin auqairetoi

Hort and Westcott
oti kata dunamin marturw kai para dunamin auqairetoi

Latin Vulgate
8:3 quia secundum virtutem testimonium illis reddo et supra virtutem voluntarii fuerunt

King James Version
8:3 For to [their] power, I bear record, yea, and beyond [their] power [they were] willing of themselves;

American Standard Version
8:3 For according to their power, I bear witness, yea and beyond their power, they gave of their own accord,

Bible in Basic English
8:3 For I give them witness, that as they were able, and even more than they were able, they gave from the impulse of their hearts,

Darby's English Translation
8:3 For according to their power, I bear witness, and beyond their power, they were willing of their own accord,

Douay Rheims
8:3 For according to their power ( I bear them witness), and beyond their power, they were willing.

Noah Webster Bible
8:3 For to their power, I bear testimony, and even beyond their power, they were willing of themselves;

Weymouth New Testament
8:3 For I can testify that to the utmost of their power, and even beyond their power, they have of their own free will given help.

World English Bible
8:3 For according to their power, I testify, yes and beyond their power, they gave of their own accord,

Young's Literal Translation
8:3 because, according to their power, I testify, and above their power, they were willing of themselves,

4

Stephens 1550 Textus Receptus
meta pollhV paraklhsewV deomenoi hmwn thn carin kai thn koinwnian thV diakoniaV thV eiV touV agiouV dexasqai hmas

Scrivener 1894 Textus Receptus
meta pollhV paraklhsewV deomenoi hmwn thn carin kai thn koinwnian thV diakoniaV thV eiV touV agiouV dexasqai hmas

Byzantine Majority
meta pollhV paraklhsewV deomenoi hmwn thn carin kai thn koinwnian thV diakoniaV thV eiV touV agiouV

Alexandrian
meta pollhV paraklhsewV deomenoi hmwn thn carin kai thn koinwnian thV diakoniaV thV eiV touV agiouV

Hort and Westcott
meta pollhV paraklhsewV deomenoi hmwn thn carin kai thn koinwnian thV diakoniaV thV eiV touV agiouV

Latin Vulgate
8:4 cum multa exhortatione obsecrantes nos gratiam et communicationem ministerii quod fit in sanctos

King James Version
8:4 Praying us with much intreaty that we would receive the gift, and [take upon us] the fellowship of the ministering to the saints.

American Standard Version
8:4 beseeching us with much entreaty in regard of this grace and the fellowship in the ministering to the saints:

Bible in Basic English
8:4 Seriously requesting us that they might have a part in this grace of being servants to the needs of the saints:

Darby's English Translation
8:4 begging of us with much entreaty to give effect to the grace and fellowship of the service which was to be rendered to the saints.

Douay Rheims
8:4 With much entreaty begging of us the grace and communication of the ministry that is done toward the saints.

Noah Webster Bible
8:4 Praying us with much entreaty, that we would receive the gift, and take upon us the fellowship of the ministering to the saints.

Weymouth New Testament
8:4 With earnest entreaty they begged from us the favour of being allowed to share in the service now being rendered to God's people.

World English Bible
8:4 begging us with much entreaty in regard to this grace and the fellowship in the service to the saints.

Young's Literal Translation
8:4 with much entreaty calling on us to receive the favour and the fellowship of the ministration to the saints,

5

Stephens 1550 Textus Receptus
kai ou kaqwV hlpisamen all eautouV edwkan prwton tw kuriw kai hmin dia qelhmatoV qeou

Scrivener 1894 Textus Receptus
kai ou kaqwV hlpisamen all eautouV edwkan prwton tw kuriw kai hmin dia qelhmatoV qeou

Byzantine Majority
kai ou kaqwV hlpisamen all eautouV edwkan prwton tw kuriw kai hmin dia qelhmatoV qeou

Alexandrian
kai ou kaqwV hlpisamen alla eautouV edwkan prwton tw kuriw kai hmin dia qelhmatoV qeou

Hort and Westcott
kai ou kaqwV hlpisamen alla eautouV edwkan prwton tw kuriw kai hmin dia qelhmatoV qeou

Latin Vulgate
8:5 et non sicut speravimus sed semet ipsos dederunt primum Domino deinde nobis per voluntatem Dei

King James Version
8:5 And [this they did], not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.

American Standard Version
8:5 and this, not as we had hoped, but first they gave their own selves to the Lord, and to us through the will of God.

Bible in Basic English
8:5 And going even farther than our hope, they first gave themselves to the Lord and to us after the purpose of God.

Darby's English Translation
8:5 And not according as we hoped, but they gave themselves first to the Lord, and to us by God`s will.

Douay Rheims
8:5 And not as we hoped, but they gave their own selves first to the Lord, then to us by the will of God:

Noah Webster Bible
8:5 And this they did, not as we hoped, but first gave their own selves to the Lord, and to us by the will of God:

Weymouth New Testament
8:5 They not only did this, as we had expected, but first of all in obedience to God's will they gave their own selves to the Lord and to us.

World English Bible
8:5 This was not as we had hoped, but first they gave their own selves to the Lord, and to us through the will of God.

Young's Literal Translation
8:5 and not according as we expected, but themselves they did give first to the Lord, and to us, through the will of God,

6

Stephens 1550 Textus Receptus
eiV to parakalesai hmaV titon ina kaqwV proenhrxato outwV kai epitelesh eiV umaV kai thn carin tauthn

Scrivener 1894 Textus Receptus
eiV to parakalesai hmaV titon ina kaqwV proenhrxato outwV kai epitelesh eiV umaV kai thn carin tauthn

Byzantine Majority
eiV to parakalesai hmaV titon ina kaqwV proenhrxato outwV kai epitelesh eiV umaV kai thn carin tauthn

Alexandrian
eiV to parakalesai hmaV titon ina kaqwV proenhrxato outwV kai epitelesh eiV umaV kai thn carin tauthn

Hort and Westcott
eiV to parakalesai hmaV titon ina kaqwV proenhrxato outwV kai epitelesh eiV umaV kai thn carin tauthn

Latin Vulgate
8:6 ita ut rogaremus Titum ut quemadmodum coepit ita et perficiat in vos etiam gratiam istam

King James Version
8:6 Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.

American Standard Version
8:6 Insomuch that we exhorted Titus, that as he made a beginning before, so he would also complete in you this grace also.

Bible in Basic English
8:6 So that we made a request to Titus that, as he had made a start before, so he might make this grace complete in you.

Darby's English Translation
8:6 So that we begged Titus that, according as he had before begun, so he would also complete as to you this grace also;

Douay Rheims
8:6 Insomuch, that we desired Titus, that as he had begun, so also he would finish among you this same grace.

Noah Webster Bible
8:6 So that we desired Titus, that as he had begun, so he would also finish in you the same grace also.

Weymouth New Testament
8:6 This led us to urge Titus that, as he had previously been the one who commenced the work, so he should now go and complete among you this act of beneficence also.

World English Bible
8:6 Insomuch that we exhorted Titus, that as he made a beginning before, so he would also complete in you this grace.

Young's Literal Translation
8:6 so that we exhorted Titus, that, according as he did begin before, so also he may finish to you also this favour,

7

Stephens 1550 Textus Receptus
all wsper en panti perisseuete pistei kai logw kai gnwsei kai pash spoudh kai th ex umwn en hmin agaph ina kai en tauth th cariti perisseuhte

Scrivener 1894 Textus Receptus
all wsper en panti perisseuete pistei kai logw kai gnwsei kai pash spoudh kai th ex umwn en hmin agaph ina kai en tauth th cariti perisseuhte

Byzantine Majority
all wsper en panti perisseuete pistei kai logw kai gnwsei kai pash spoudh kai th ex umwn en hmin agaph ina kai en tauth th cariti perisseuhte

Alexandrian
all wsper en panti perisseuete pistei kai logw kai gnwsei kai pash spoudh kai th ex hmwn en umin agaph ina kai en tauth th cariti perisseuhte

Hort and Westcott
all wsper en panti perisseuete pistei kai logw kai gnwsei kai pash spoudh kai th ex hmwn en umin agaph ina kai en tauth th cariti perisseuhte

Latin Vulgate
8:7 sed sicut in omnibus abundatis fide et sermone et scientia et omni sollicitudine et caritate vestra in nos ut et in hac gratia abundetis

King James Version
8:7 Therefore, as ye abound in every [thing, in] faith, and utterance, and knowledge, and [in] all diligence, and [in] your love to us, [see] that ye abound in this grace also.

American Standard Version
8:7 But as ye abound in everything, in faith, and utterance, and knowledge, and in all earnestness, and in your love to us, see that ye abound in this grace also.

Bible in Basic English
8:7 And that as you are full of every good thing, of faith, of the word, of knowledge, of a ready mind, and of love to us, so you may be full of this grace in the same way.

Darby's English Translation
8:7 but even as ye abound in every way, in faith, and word, and knowledge, and all diligence, and in love from you to us, that ye may abound in this grace also.

Douay Rheims
8:7 That as in all things you abound in faith, and word, and knowledge, and all carefulness; moreover also in your charity towards us, so in this grace also you may abound.

Noah Webster Bible
8:7 Therefore, as ye abound in every thing, in faith and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.

Weymouth New Testament
8:7 Yes, just as you are already very rich in faith, readiness of speech, knowledge, unwearied zeal, and in the love that is in you, implanted by us, see to it that this grace of liberal giving also flourishes in you.

World English Bible
8:7 But as you abound in everything, in faith, utterance, knowledge, all earnestness, and in your love to us, see that you also abound in this grace.

Young's Literal Translation
8:7 but even as in every thing ye do abound, in faith, and word, and knowledge, and all diligence, and in your love to us, that also in this grace ye may abound;

8

Stephens 1550 Textus Receptus
ou kat epitaghn legw alla dia thV eterwn spoudhV kai to thV umeteraV agaphV gnhsion dokimazwn

Scrivener 1894 Textus Receptus
ou kat epitaghn legw alla dia thV eterwn spoudhV kai to thV umeteraV agaphV gnhsion dokimazwn

Byzantine Majority
ou kat epitaghn legw alla dia thV eterwn spoudhV kai to thV umeteraV agaphV gnhsion dokimazwn

Alexandrian
ou kat epitaghn legw alla dia thV eterwn spoudhV kai to thV umeteraV agaphV gnhsion dokimazwn

Hort and Westcott
ou kat epitaghn legw alla dia thV eterwn spoudhV kai to thV umeteraV agaphV gnhsion dokimazwn

Latin Vulgate
8:8 non quasi imperans dico sed per aliorum sollicitudinem etiam vestrae caritatis ingenitum bonum conprobans

King James Version
8:8 I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.

American Standard Version
8:8 I speak not by way of commandment, but as proving through the earnestness of others the sincerity also of your love.

Bible in Basic English
8:8 I am not giving you an order, but using the ready mind of others as a test of the quality of your love.

Darby's English Translation
8:8 I do not speak as commanding it, but through the zeal of others, and proving the genuineness of your love.

Douay Rheims
8:8 I speak not as commanding; but by the carefulness of others, approving also the good disposition of your charity.

Noah Webster Bible
8:8 I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.

Weymouth New Testament
8:8 I am not saying this by way of command, but to test by the standard of other men's earnestness the genuineness of your love also.

World English Bible
8:8 I speak not by way of commandment, but as proving through the earnestness of others the sincerity also of your love.

Young's Literal Translation
8:8 not according to command do I speak, but because of the diligence of others, and of your love proving the genuineness,

9

Stephens 1550 Textus Receptus
ginwskete gar thn carin tou kuriou hmwn ihsou cristou oti di umaV eptwceusen plousioV wn ina umeiV th ekeinou ptwceia plouthshte

Scrivener 1894 Textus Receptus
ginwskete gar thn carin tou kuriou hmwn ihsou cristou oti di umaV eptwceusen plousioV wn ina umeiV th ekeinou ptwceia plouthshte

Byzantine Majority
ginwskete gar thn carin tou kuriou hmwn ihsou cristou oti di umaV eptwceusen plousioV wn ina umeiV th ekeinou ptwceia plouthshte

Alexandrian
ginwskete gar thn carin tou kuriou hmwn ihsou cristou oti di umaV eptwceusen plousioV wn ina umeiV th ekeinou ptwceia plouthshte

Hort and Westcott
ginwskete gar thn carin tou kuriou hmwn ihsou cristou oti di umaV eptwceusen plousioV wn ina umeiV th ekeinou ptwceia plouthshte

Latin Vulgate
8:9 scitis enim gratiam Domini nostri Iesu Christi quoniam propter vos egenus factus est cum esset dives ut illius inopia vos divites essetis

King James Version
8:9 For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.

American Standard Version
8:9 For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might become rich.

Bible in Basic English
8:9 For you see the grace of our Lord Jesus Christ, how though he had wealth, he became poor on your account, so that through his need you might have wealth.

Darby's English Translation
8:9 For ye know the grace of our Lord Jesus Christ, that for your sakes he, being rich, became poor, in order that *ye* by *his* poverty might be enriched.

Douay Rheims
8:9 For you know the grace of our Lord Jesus Christ, that being rich he became poor, for your sakes; that through his poverty you might be rich.

Noah Webster Bible
8:9 For ye know the grace of our Lord Jesus Christ, that though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.

Weymouth New Testament
8:9 For you know the condescending goodness of our Lord Jesus Christ--how for your sakes He became poor, though He was rich, in order that you through His poverty might grow rich.

World English Bible
8:9 For you know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that you through his poverty might become rich.

Young's Literal Translation
8:9 for ye know the grace of our Lord Jesus Christ, that because of you he became poor -- being rich, that ye by that poverty may become rich.

10

Stephens 1550 Textus Receptus
kai gnwmhn en toutw didwmi touto gar umin sumferei oitineV ou monon to poihsai alla kai to qelein proenhrxasqe apo perusi

Scrivener 1894 Textus Receptus
kai gnwmhn en toutw didwmi touto gar umin sumferei oitineV ou monon to poihsai alla kai to qelein proenhrxasqe apo perusi

Byzantine Majority
kai gnwmhn en toutw didwmi touto gar umin sumferei oitineV ou monon to poihsai alla kai to qelein proenhrxasqe apo perusi

Alexandrian
kai gnwmhn en toutw didwmi touto gar umin sumferei oitineV ou monon to poihsai alla kai to qelein proenhrxasqe apo perusi

Hort and Westcott
kai gnwmhn en toutw didwmi touto gar umin sumferei oitineV ou monon to poihsai alla kai to qelein proenhrxasqe apo perusi

Latin Vulgate
8:10 et consilium in hoc do hoc enim vobis utile est qui non solum facere sed et velle coepistis ab anno priore

King James Version
8:10 And herein I give [my] advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.

American Standard Version
8:10 And herein I give my judgment: for this is expedient for you, who were the first to make a beginning a year ago, not only to do, but also to will.

Bible in Basic English
8:10 And in this I give my opinion: for it is to your profit, who were the first to make a start a year before, not only to do this, but to make clear that your minds were more than ready to do it.

Darby's English Translation
8:10 And I give my opinion in this, for this is profitable for you who began before, not only to do, but also to be willing, a year ago.

Douay Rheims
8:10 And herein I give my advice; for this is profitable for you, who have begun not only to do, but also to be willing, a year ago.

Noah Webster Bible
8:10 And in this I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.

Weymouth New Testament
8:10 But in this matter I give you an opinion; for my doing this helps forward your own intentions, seeing that not only have you begun operations, but a year ago you already had the desire to do so.

World English Bible
8:10 I give a judgment in this: for this is expedient for you, who were the first to start a year ago, not only to do, but also to be willing.

Young's Literal Translation
8:10 and an opinion in this do I give: for this to you is expedient, who not only to do, but also to will, did begin before -- a year ago,

11

Stephens 1550 Textus Receptus
nuni de kai to poihsai epitelesate opwV kaqaper h proqumia tou qelein outwV kai to epitelesai ek tou ecein

Scrivener 1894 Textus Receptus
nuni de kai to poihsai epitelesate opwV kaqaper h proqumia tou qelein outwV kai to epitelesai ek tou ecein

Byzantine Majority
nuni de kai to poihsai epitelesate opwV kaqaper h proqumia tou qelein outwV kai to epitelesai ek tou ecein

Alexandrian
nuni de kai to poihsai epitelesate opwV kaqaper h proqumia tou qelein outwV kai to epitelesai ek tou ecein

Hort and Westcott
nuni de kai to poihsai epitelesate opwV kaqaper h proqumia tou qelein outwV kai to epitelesai ek tou ecein

Latin Vulgate
8:11 nunc vero et facto perficite ut quemadmodum promptus est animus voluntatis ita sit et perficiendi ex eo quod habetis

King James Version
8:11 Now therefore perform the doing [of it]; that as [there was] a readiness to will, so [there may be] a performance also out of that which ye have.

American Standard Version
8:11 But now complete the doing also; that as there was the readiness to will, so there may be the completion also out of your ability.

Bible in Basic English
8:11 Then make the doing of it complete; so that as you had a ready mind, you may give effect to it as you are able.

Darby's English Translation
8:11 But now also complete the doing of it; so that as there was the readiness to be willing, so also to complete out of what ye have.

Douay Rheims
8:11 Now therefore perform ye it also in deed; that as your mind is forward to be willing, so it may be also to perform, out of that which you have.

Noah Webster Bible
8:11 Now therefore finish the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.

Weymouth New Testament
8:11 And now complete the doing also, in order that, just as there was then the eagerness in desiring, there may now be the accomplishment in proportion to your means.

World English Bible
8:11 But now complete the doing also, that as there was the readiness to be willing, so there may be the completion also out of your ability.

Young's Literal Translation
8:11 and now also finish doing it, that even as there is the readiness of the will, so also the finishing, out of that which ye have,

12

Stephens 1550 Textus Receptus
ei gar h proqumia prokeitai kaqo ean ech tis euprosdektoV ou kaqo ouk ecei

Scrivener 1894 Textus Receptus
ei gar h proqumia prokeitai kaqo ean ech tis euprosdektoV ou kaqo ouk ecei

Byzantine Majority
ei gar h proqumia prokeitai kaqo ean ech tis euprosdektoV ou kaqo ouk ecei

Alexandrian
ei gar h proqumia prokeitai kaqo ean ech euprosdektoV ou kaqo ouk ecei

Hort and Westcott
ei gar h proqumia prokeitai kaqo ean ech euprosdektoV ou kaqo ouk ecei

Latin Vulgate
8:12 si enim voluntas prompta est secundum id quod habet accepta est non secundum quod non habet

King James Version
8:12 For if there be first a willing mind, [it is] accepted according to that a man hath, [and] not according to that he hath not.

American Standard Version
8:12 For if the readiness is there, it is acceptable according as a man hath, not according as he hath not.

Bible in Basic English
8:12 For if there is a ready mind, a man will have God's approval in the measure of what he has, and not of what he has not.

Darby's English Translation
8:12 For if the readiness be there, a man is accepted according to what he may have, not according to what he has not.

Douay Rheims
8:12 For if the will be forward, it is accepted according to that which a man hath, not according to that which he hath not.

Noah Webster Bible
8:12 For if there is first a willing mind, it is accepted according to what a man hath, and not according to what he hath not.

Weymouth New Testament
8:12 For, assuming the earnest willingness, the gift is acceptable according to whatever a man has, and not according to what he has not.

World English Bible
8:12 For if the readiness is there, it is acceptable according to what you have, not according to what you don`t have.

Young's Literal Translation
8:12 for if the willing mind is present, according to that which any one may have it is well-accepted, not according to that which he hath not;

13

Stephens 1550 Textus Receptus
ou gar ina alloiV anesiV umin de qliyiV all ex isothtoV en tw nun kairw to umwn perisseuma eiV to ekeinwn usterhma

Scrivener 1894 Textus Receptus
ou gar ina alloiV anesiV umin de qliyiV all ex isothtoV en tw nun kairw to umwn perisseuma eiV to ekeinwn usterhma

Byzantine Majority
ou gar ina alloiV anesiV umin de qliyiV all ex isothtoV en tw nun kairw to umwn perisseuma eiV to ekeinwn usterhma

Alexandrian
ou gar ina alloiV anesiV umin qliyiV all ex isothtoV en tw nun kairw to umwn perisseuma eiV to ekeinwn usterhma

Hort and Westcott
ou gar ina alloiV anesiV umin qliyiV all ex isothtoV en tw nun kairw to umwn perisseuma eiV to ekeinwn usterhma

Latin Vulgate
8:13 non enim ut aliis sit remissio vobis autem tribulatio sed ex aequalitate

King James Version
8:13 For [I mean] not that other men be eased, and ye burdened:

American Standard Version
8:13 For I say not this that others may be eased and ye distressed;

Bible in Basic English
8:13 And I am not saying this so that others may get off free, while the weight comes on you:

Darby's English Translation
8:13 For it is not in order that there may be ease for others, and for you distress,

Douay Rheims
8:13 For I mean not that others should be eased, and you burthened, but by an equality.

Noah Webster Bible
8:13 For I mean not that other men should be eased, and you burdened:

Weymouth New Testament
8:13 I do not urge you to give in order that others may have relief while you are unduly pressed,

World English Bible
8:13 For this is not that others may be eased and you distressed,

Young's Literal Translation
8:13 for not that for others release, and ye pressured, do I speak,

14

Stephens 1550 Textus Receptus
ina kai to ekeinwn perisseuma genhtai eiV to umwn usterhma opwV genhtai isothV

Scrivener 1894 Textus Receptus
ina kai to ekeinwn perisseuma genhtai eiV to umwn usterhma opwV genhtai isothV

Byzantine Majority
ina kai to ekeinwn perisseuma genhtai eiV to umwn usterhma opwV genhtai isothV

Alexandrian
ina kai to ekeinwn perisseuma genhtai eiV to umwn usterhma opwV genhtai isothV

Hort and Westcott
ina kai to ekeinwn perisseuma genhtai eiV to umwn usterhma opwV genhtai isothV

Latin Vulgate
8:14 in praesenti tempore vestra abundantia illorum inopiam suppleat ut et illorum abundantia vestrae inopiae sit supplementum ut fiat aequalitas sicut scriptum est

King James Version
8:14 But by an equality, [that] now at this time your abundance [may be a supply] for their want, that their abundance also may be [a supply] for your want: that there may be equality:

American Standard Version
8:14 but by equality: your abundance being a supply at this present time for their want, that their abundance also may become a supply for your want; that there may be equality:

Bible in Basic English
8:14 But so that things may be equal; that from those things of which you have more than enough at the present time their need may be helped, and that if you are in any need they may be a help to you in the same way, making things equal.

Darby's English Translation
8:14 but on the principle of equality; in the present time your abundance for their lack, that their abundance may be for your lack, so that there should be equality.

Douay Rheims
8:14 In this present time let your abundance supply their want, that their abundance also may supply your want, that there may be an equality,

Noah Webster Bible
8:14 But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:

Weymouth New Testament
8:14 but that, by equalization of burdens, your superfluity having in the present emergency supplied their deficiency, their superfluity may in turn be a supply for your deficiency later on, so that there may be equalization of burdens.

World English Bible
8:14 but for equality. Your abundance at this present time supplies their lack, that their abundance also may become a supply for your lack; that there may be equality.

Young's Literal Translation
8:14 but by equality, at the present time your abundance -- for their want, that also their abundance may be for your want, that there may be equality,

15

Stephens 1550 Textus Receptus
kaqwV gegraptai o to polu ouk epleonasen kai o to oligon ouk hlattonhsen

Scrivener 1894 Textus Receptus
kaqwV gegraptai o to polu ouk epleonasen kai o to oligon ouk hlattonhsen

Byzantine Majority
kaqwV gegraptai o to polu ouk epleonasen kai o to oligon ouk hlattonhsen

Alexandrian
kaqwV gegraptai o to polu ouk epleonasen kai o to oligon ouk hlattonhsen

Hort and Westcott
kaqwV gegraptai o to polu ouk epleonasen kai o to oligon ouk hlattonhsen

Latin Vulgate
8:15 qui multum non abundavit et qui modicum non minoravit

King James Version
8:15 As it is written, He that [had gathered] much had nothing over; and he that [had gathered] little had no lack.

American Standard Version
8:15 as it is written, He that gathered much had nothing over; and he that gathered little had no lack.

Bible in Basic English
8:15 As it says in the Writings, He who had taken up much had nothing over and he who had little had enough.

Darby's English Translation
8:15 According as it is written, He who gathered much had no excess, and he who gathered little was nothing short.

Douay Rheims
8:15 As it is written: He that had much, had nothing over; and he that had little, had no want.

Noah Webster Bible
8:15 As it is written, He that had gathered much had nothing over; and he that had gathered little had no want.

Weymouth New Testament
8:15 Even as it is written, "He who gathered much had not too much, and he who gathered little had not too little."

World English Bible
8:15 As it is written, "He who gathered much had nothing left over, and he who gathered little had no lack."

Young's Literal Translation
8:15 according as it hath been written, `He who did gather much, had nothing over; and he who did gather little, had no lack.`

16

Stephens 1550 Textus Receptus
cariV de tw qew tw didonti thn authn spoudhn uper umwn en th kardia titou

Scrivener 1894 Textus Receptus
cariV de tw qew tw didonti thn authn spoudhn uper umwn en th kardia titou

Byzantine Majority
cariV de tw qew tw didonti thn authn spoudhn uper umwn en th kardia titou

Alexandrian
cariV de tw qew tw donti thn authn spoudhn uper umwn en th kardia titou

Hort and Westcott
cariV de tw qew tw didonti thn authn spoudhn uper umwn en th kardia titou

Latin Vulgate
8:16 gratias autem Deo qui dedit eandem sollicitudinem pro vobis in corde Titi

King James Version
8:16 But thanks [be] to God, which put the same earnest care into the heart of Titus for you.

American Standard Version
8:16 But thanks be to God, who putteth the same earnest care for you into the heart of Titus.

Bible in Basic English
8:16 But praise be to God, who puts the same care for you into the heart of Titus.

Darby's English Translation
8:16 But thanks be to God, who gives the same diligent zeal for you in the heart of Titus.

Douay Rheims
8:16 And thanks be to God, who hath given the same carefulness for you in the heart of Titus.

Noah Webster Bible
8:16 But thanks be to God, who put the same earnest care into the heart of Titus for you.

Weymouth New Testament
8:16 But thanks be to God that He inspires the heart of Titus with the same deep interest in you;

World English Bible
8:16 But thanks be to God, who puts the same earnest care for you into the heart of Titus.

Young's Literal Translation
8:16 And thanks to God, who is putting the same diligence for you in the heart of Titus,

17

Stephens 1550 Textus Receptus
oti thn men paraklhsin edexato spoudaioteroV de uparcwn auqairetoV exhlqen proV umaV

Scrivener 1894 Textus Receptus
oti thn men paraklhsin edexato spoudaioteroV de uparcwn auqairetoV exhlqen proV umaV

Byzantine Majority
oti thn men paraklhsin edexato spoudaioteroV de uparcwn auqairetoV exhlqen proV umaV

Alexandrian
oti thn men paraklhsin edexato spoudaioteroV de uparcwn auqairetoV exhlqen proV umaV

Hort and Westcott
oti thn men paraklhsin edexato spoudaioteroV de uparcwn auqairetoV exhlqen proV umaV

Latin Vulgate
8:17 quoniam exhortationem quidem suscepit sed cum sollicitior esset sua voluntate profectus est ad vos

King James Version
8:17 For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.

American Standard Version
8:17 For he accepted indeed our exhortation; but being himself very earnest, he went forth unto you of his own accord.

Bible in Basic English
8:17 For while he gladly gave ear to our request, he was interested enough to go to you from the impulse of his heart.

Darby's English Translation
8:17 For he received indeed the entreaty, but, being full of zeal, he went of his own accord to you;

Douay Rheims
8:17 For indeed he accepted the exhortation; but being more careful, of his own will he went unto you.

Noah Webster Bible
8:17 For indeed he accepted the exhortation; but being more forward, of his own accord he went to you.

Weymouth New Testament
8:17 for Titus welcomed our request, and, being thoroughly in earnest, comes to you of his own free will.

World English Bible
8:17 For he indeed accepted our exhortation, but being himself very earnest, he went forth to you of his own accord.

Young's Literal Translation
8:17 because indeed the exhortation he accepted, and being more diligent, of his own accord he went forth unto you,

18

Stephens 1550 Textus Receptus
sunepemyamen de met autou ton adelfon ou o epainoV en tw euaggeliw dia paswn twn ekklhsiwn

Scrivener 1894 Textus Receptus
sunepemyamen de met autou ton adelfon ou o epainoV en tw euaggeliw dia paswn twn ekklhsiwn

Byzantine Majority
sunepemyamen de met autou ton adelfon ou o epainoV en tw euaggeliw dia paswn twn ekklhsiwn

Alexandrian
sunepemyamen de met autou ton adelfon ou o epainoV en tw euaggeliw dia paswn twn ekklhsiwn

Hort and Westcott
sunepemyamen de met autou ton adelfon ou o epainoV en tw euaggeliw dia paswn twn ekklhsiwn

Latin Vulgate
8:18 misimus etiam cum illo fratrem cuius laus est in evangelio per omnes ecclesias

King James Version
8:18 And we have sent with him the brother, whose praise [is] in the gospel throughout all the churches;

American Standard Version
8:18 And we have sent together with him the brother whose praise in the gospel is spread through all the churches;

Bible in Basic English
8:18 And with him we have sent a brother whose praise in the good news has gone through all the churches;

Darby's English Translation
8:18 but we have sent with him the brother whose praise is in the glad tidings through all the assemblies;

Douay Rheims
8:18 We have sent also with him the brother, whose praise is in the gospel through all the churches.

Noah Webster Bible
8:18 And we have sent with him the brother, whose praise is in the gospel throughout all the churches;

Weymouth New Testament
8:18 And we send with him the brother whose praises for his earnestness in proclaiming the Good News are heard throughout all the Churches.

World English Bible
8:18 We have sent together with him the brother whose praise in the gospel is known through all the assemblies.

Young's Literal Translation
8:18 and we sent with him the brother, whose praise in the good news is through all the assemblies,

19

Stephens 1550 Textus Receptus
ou monon de alla kai ceirotonhqeiV upo twn ekklhsiwn sunekdhmoV hmwn sun th cariti tauth th diakonoumenh uf hmwn proV thn autou tou kuriou doxan kai proqumian umwn

Scrivener 1894 Textus Receptus
ou monon de alla kai ceirotonhqeiV upo twn ekklhsiwn sunekdhmoV hmwn sun th cariti tauth th diakonoumenh uf hmwn proV thn autou tou kuriou doxan kai proqumian umwn

Byzantine Majority
ou monon de alla kai ceirotonhqeiV upo twn ekklhsiwn sunekdhmoV hmwn sun th cariti tauth th diakonoumenh uf hmwn proV thn autou tou kuriou doxan kai proqumian hmwn

Alexandrian
ou monon de alla kai ceirotonhqeiV upo twn ekklhsiwn sunekdhmoV hmwn sun th cariti tauth th diakonoumenh uf hmwn proV thn [autou] tou kuriou doxan kai proqumian hmwn

Hort and Westcott
ou monon de alla kai ceirotonhqeiV upo twn ekklhsiwn sunekdhmoV hmwn en th cariti tauth th diakonoumenh uf hmwn proV thn tou kuriou doxan kai proqumian hmwn

Latin Vulgate
8:19 non solum autem sed et ordinatus ab ecclesiis comes peregrinationis nostrae in hac gratia quae ministratur a nobis ad Domini gloriam et destinatam voluntatem nostram

King James Version
8:19 And not [that] only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and [declaration of] your ready mind:

American Standard Version
8:19 and not only so, but who was also appointed by the churches to travel with us in the matter of this grace, which is ministered by us to the glory of the Lord, and to show our readiness:

Bible in Basic English
8:19 And not only so, but he was marked out by the churches to go with us in the grace of this giving which we have undertaken to the glory of the Lord and to make clear that our mind was ready:

Darby's English Translation
8:19 and not only so, but is also chosen by the assemblies as our fellow-traveller with this grace, ministered by us to the glory of the Lord himself, and a witness of our readiness;

Douay Rheims
8:19 And not that only, but he was also ordained by the churches companion of our travels, for this grace, which is administered by us, to the glory of the Lord, and our determined will:

Noah Webster Bible
8:19 And not that only, but who was also chosen by the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:

Weymouth New Testament
8:19 And more than that, he is the one who was chosen by the vote of the Churches to travel with us, sharing our commission in the administration of this generous gift to promote the Lord's glory and gratify our own strong desire.

World English Bible
8:19 Not only so, but who was also appointed by the assemblies to travel with us in this grace, which is served by us to the glory of the Lord himself, and to show our readiness.

Young's Literal Translation
8:19 and not only so, but who was also appointed by vote by the assemblies, our fellow-traveller, with this favour that is ministered by us, unto the glory of the same Lord, and your willing mind;

20

Stephens 1550 Textus Receptus
stellomenoi touto mh tiV hmaV mwmhshtai en th adrothti tauth th diakonoumenh uf hmwn

Scrivener 1894 Textus Receptus
stellomenoi touto mh tiV hmaV mwmhshtai en th adrothti tauth th diakonoumenh uf hmwn

Byzantine Majority
stellomenoi touto mh tiV hmaV mwmhshtai en th adrothti tauth th diakonoumenh uf hmwn

Alexandrian
stellomenoi touto mh tiV hmaV mwmhshtai en th adrothti tauth th diakonoumenh uf hmwn

Hort and Westcott
stellomenoi touto mh tiV hmaV mwmhshtai en th adrothti tauth th diakonoumenh uf hmwn

Latin Vulgate
8:20 devitantes hoc ne quis nos vituperet in hac plenitudine quae ministratur a nobis

King James Version
8:20 Avoiding this, that no man should blame us in this abundance which is administered by us:

American Standard Version
8:20 Avoiding this, that any man should blame us in the matter of this bounty which is ministered by us:

Bible in Basic English
8:20 And so that no man might be able to say anything against us in the business of this giving which has been put into our hands:

Darby's English Translation
8:20 avoiding this, that any one should blame us in this abundance which is administered by us;

Douay Rheims
8:20 Avoiding this, lest any man should blame us in this abundance which is administered by us.

Noah Webster Bible
8:20 Avoiding this, that no man should blame us in this abundance which is administered by us:

Weymouth New Testament
8:20 For against one thing we are on our guard--I mean against blame being thrown upon us in respect to these large and liberal contributions which are under our charge.

World English Bible
8:20 We are avoiding this, that any man should blame us in concerning this bounty which is served by us.

Young's Literal Translation
8:20 avoiding this, lest any one may blame us in this abundance that is ministered by us,

21

Stephens 1550 Textus Receptus
pronooumenoi kala ou monon enwpion kuriou alla kai enwpion anqrwpwn

Scrivener 1894 Textus Receptus
pronooumenoi kala ou monon enwpion kuriou alla kai enwpion anqrwpwn

Byzantine Majority
pronooumenoi kala ou monon enwpion kuriou alla kai enwpion anqrwpwn

Alexandrian
pronooumen gar kala ou monon enwpion kuriou alla kai enwpion anqrwpwn

Hort and Westcott
pronooumen gar kala ou monon enwpion kuriou alla kai enwpion anqrwpwn

Latin Vulgate
8:21 providemus enim bona non solum coram Deo sed etiam coram hominibus

King James Version
8:21 Providing for honest things, not only in the sight of the Lord, but also in the sight of men.

American Standard Version
8:21 for we take thought for things honorable, not only in the sight of the Lord, but also in the sight of men.

Bible in Basic English
8:21 For the business has been so ordered by us as to have the approval, not only of the Lord, but of men.

Darby's English Translation
8:21 for we provide for things honest, not only before the Lord, but also before men.

Douay Rheims
8:21 For we forecast what may be good not only before God, but also before men.

Noah Webster Bible
8:21 Providing for honest things, not only in the sight of the Lord, but also in the sight of men.

Weymouth New Testament
8:21 For we seek not only God's approval of our integrity, but man's also.

World English Bible
8:21 Having regard for honorable things, not only in the sight of the Lord, but also in the sight of men.

Young's Literal Translation
8:21 providing right things, not only before the Lord, but also before men;

22

Stephens 1550 Textus Receptus
sunepemyamen de autoiV ton adelfon hmwn on edokimasamen en polloiV pollakiV spoudaion onta nuni de polu spoudaioteron pepoiqhsei pollh th eiV umaV

Scrivener 1894 Textus Receptus
sunepemyamen de autoiV ton adelfon hmwn on edokimasamen en polloiV pollakiV spoudaion onta nuni de polu spoudaioteron pepoiqhsei pollh th eiV umaV

Byzantine Majority
sunepemyamen de autoiV ton adelfon hmwn on edokimasamen en polloiV pollakiV spoudaion onta nuni de polu spoudaioteron pepoiqhsei pollh th eiV umaV

Alexandrian
sunepemyamen de autoiV ton adelfon hmwn on edokimasamen en polloiV pollakiV spoudaion onta nuni de polu spoudaioteron pepoiqhsei pollh th eiV umaV

Hort and Westcott
sunepemyamen de autoiV ton adelfon hmwn on edokimasamen en polloiV pollakiV spoudaion onta nuni de polu spoudaioteron pepoiqhsei pollh th eiV umaV

Latin Vulgate
8:22 misimus autem cum illis et fratrem nostrum quem probavimus in multis saepe sollicitum esse nunc autem multo sollicitiorem confidentia multa in vos

King James Version
8:22 And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which [I have] in you.

American Standard Version
8:22 and we have sent with them our brother, whom we have many times proved earnest in many things, but now much more earnest, by reason of the great confidence which he hath in you.

Bible in Basic English
8:22 And we have sent with them our brother, whose ready spirit has been made clear to us at times and in ways without number, but it is now all the more so because of the certain faith which he has in you.

Darby's English Translation
8:22 And we have sent with them our brother whom we have often proved to be of diligent zeal in many things, and now more diligently zealous through the great confidence he has as to you.

Douay Rheims
8:22 And we have sent with them our brother also, whom we have often proved diligent in many things; but now much more diligent, with much confidence in you,

Noah Webster Bible
8:22 And we have sent with them our brother, whom we have often proved to be diligent in many things, but now much more diligent, upon the great confidence which I have in you.

Weymouth New Testament
8:22 And we send with them our brother, of whose zeal we have had frequent proof in many matters, and who is now more zealous than ever through the strong confidence which he has in you.

World English Bible
8:22 We have sent with them our brother, whom we have many times proved earnest in many things, but now much more earnest, by reason of the great confidence which he has in you.

Young's Literal Translation
8:22 and we sent with them our brother, whom we proved in many things many times being diligent, and now much more diligent, by the great confidence that is toward you,

23

Stephens 1550 Textus Receptus
eite uper titou koinwnoV emoV kai eiV umaV sunergoV eite adelfoi hmwn apostoloi ekklhsiwn doxa cristou

Scrivener 1894 Textus Receptus
eite uper titou koinwnoV emoV kai eiV umaV sunergoV eite adelfoi hmwn apostoloi ekklhsiwn doxa cristou

Byzantine Majority
eite uper titou koinwnoV emoV kai eiV umaV sunergoV eite adelfoi hmwn apostoloi ekklhsiwn doxa cristou

Alexandrian
eite uper titou koinwnoV emoV kai eiV umaV sunergoV eite adelfoi hmwn apostoloi ekklhsiwn doxa cristou

Hort and Westcott
eite uper titou koinwnoV emoV kai eiV umaV sunergoV eite adelfoi hmwn apostoloi ekklhsiwn doxa cristou

Latin Vulgate
8:23 sive pro Tito qui est socius meus et in vos adiutor sive fratres nostri apostoli ecclesiarum gloriae Christi

King James Version
8:23 Whether [any do enquire] of Titus, [he is] my partner and fellowhelper concerning you: or our brethren [be enquired of, they are] the messengers of the churches, [and] the glory of Christ.

American Standard Version
8:23 Whether any inquire about Titus, he is my partner and my fellow-worker to you-ward, or our brethren, they are the messengers of the churches, they are the glory of Christ.

Bible in Basic English
8:23 If any question comes up about Titus, he is my brother-worker, working with me for you; or about the others, they are the representatives of the churches to the glory of Christ.

Darby's English Translation
8:23 Whether as regards Titus, he is my companion and fellow-labourer in your behalf; or our brethren, they are deputed messengers of assemblies, Christ`s glory.

Douay Rheims
8:23 Either for Titus, who is my companion and fellow labourer towards you, or our brethren, the apostles of the churches, the glory of Christ.

Noah Webster Bible
8:23 If any inquire concerning Titus, he is my partner and fellow-helper concerning you: or our brethren be inquired of, they are the messengers of the churches, and the glory of Christ.

Weymouth New Testament
8:23 As for Titus, remember that he is a partner with me, and is my comrade in my labours for you. And as for our brethren, remember that they are delegates from the Churches, and are men in whom Christ is glorified.

World English Bible
8:23 As for Titus, he is my partner and fellow worker toward you. As for our brothers, they are the messengers of the assemblies, the glory of Christ.

Young's Literal Translation
8:23 whether -- about Titus -- my partner and towards you fellow-worker, whether -- our brethren, apostles of assemblies -- glory of Christ;

24

Stephens 1550 Textus Receptus
thn oun endeixin thV agaphV umwn kai hmwn kauchsewV uper umwn eiV autouV endeixasqe kai eiV proswpon twn ekklhsiwn

Scrivener 1894 Textus Receptus
thn oun endeixin thV agaphV umwn kai hmwn kauchsewV uper umwn eiV autouV endeixasqe kai eiV proswpon twn ekklhsiwn

Byzantine Majority
thn oun endeixin thV agaphV umwn kai hmwn kauchsewV uper umwn eiV autouV endeixasqe eiV proswpon twn ekklhsiwn

Alexandrian
thn oun endeixin thV agaphV umwn kai hmwn kauchsewV uper umwn eiV autouV endeiknumenoi eiV proswpon twn ekklhsiwn

Hort and Westcott
thn oun endeixin thV agaphV umwn kai hmwn kauchsewV uper umwn eiV autouV endeixasqe eiV proswpon twn ekklhsiwn

Latin Vulgate
8:24 ostensionem ergo quae est caritatis vestrae et nostrae gloriae pro vobis in illos ostendite in faciem ecclesiarum

King James Version
8:24 Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.

American Standard Version
8:24 Show ye therefore unto them in the face of the churches the proof of your love, and of our glorying on your behalf.

Bible in Basic English
8:24 Make clear then to them, as representatives of the churches, the quality of your love, and that the things which we have said about you are true.

Darby's English Translation
8:24 Shew therefore to them, before the assemblies, the proof of your love, and of our boasting about you.

Douay Rheims
8:24 Wherefore shew ye to them, in the sight of the churches, the evidence of your charity, and of our boasting on your behalf.

Noah Webster Bible
8:24 Wherefore show ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.

Weymouth New Testament
8:24 Exhibit therefore to the Churches a proof of your love, and a justification of our boasting to these brethren about you.

World English Bible
8:24 Therefore show the proof of your love to them in front of the assemblies, and of our boasting on your behalf.

Young's Literal Translation
8:24 the shewing therefore of your love, and of our boasting on your behalf, to them shew ye, even in the face of the assemblies.

2nd Corinthians 9


2nd Corinthians 9 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 8

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 9

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

1

Stephens 1550 Textus Receptus
peri men gar thV diakoniaV thV eiV touV agiouV perisson moi estin to grafein umin

Scrivener 1894 Textus Receptus
peri men gar thV diakoniaV thV eiV touV agiouV perisson moi estin to grafein umin

Byzantine Majority
peri men gar thV diakoniaV thV eiV touV agiouV perisson moi estin to grafein umin

Alexandrian
peri men gar thV diakoniaV thV eiV touV agiouV perisson moi estin to grafein umin

Hort and Westcott
peri men gar thV diakoniaV thV eiV touV agiouV perisson moi estin to grafein umin

Latin Vulgate
9:1 nam de ministerio quod fit in sanctos ex abundanti est mihi scribere vobis

King James Version
9:1 For as touching the ministering to the saints, it is superfluous for me to write to you:

American Standard Version
9:1 For as touching the ministering to the saints, it is superfluous for me to write to you:

Bible in Basic English
9:1 But there is no need for me to say anything in my letter about the giving to the saints:

Darby's English Translation
9:1 For concerning the ministration which is for the saints, it is superfluous my writing to you.

Douay Rheims
9:1 For concerning the ministry that is done towards the saints, it is superfluous for me to write unto you.

Noah Webster Bible
9:1 For as concerning the ministering to the saints, it is superfluous for me to write to you:

Weymouth New Testament
9:1 As to the services which are being rendered to God's people, it is really unnecessary for me to write to you.

World English Bible
9:1 It is indeed unnecessary for me to write to you concerning the service to the saints,

Young's Literal Translation
9:1 For, indeed, concerning the ministration that is for the saints, it is superfluous for me to write to you,

2

Stephens 1550 Textus Receptus
oida gar thn proqumian umwn hn uper umwn kaucwmai makedosin oti acaia pareskeuastai apo perusi kai o ex umwn zhloV hreqisen touV pleionaV

Scrivener 1894 Textus Receptus
oida gar thn proqumian umwn hn uper umwn kaucwmai makedosin oti acaia pareskeuastai apo perusi kai o ex umwn zhloV hreqisen touV pleionaV

Byzantine Majority
oida gar thn proqumian umwn hn uper umwn kaucwmai makedosin oti acaia pareskeuastai apo perusi kai o ex umwn zhloV hreqisen touV pleionaV

Alexandrian
oida gar thn proqumian umwn hn uper umwn kaucwmai makedosin oti acaia pareskeuastai apo perusi kai to umwn zhloV hreqisen touV pleionaV

Hort and Westcott
oida gar thn proqumian umwn hn uper umwn kaucwmai makedosin oti acaia pareskeuastai apo perusi kai to umwn zhloV hreqisen touV pleionaV

Latin Vulgate
9:2 scio enim promptum animum vestrum pro quo de vobis glorior apud Macedonas quoniam Achaia parata est ab anno praeterito et vestra aemulatio provocavit plurimos

King James Version
9:2 For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.

American Standard Version
9:2 for I know your readiness, of which I glory on your behalf to them of Macedonia, that Achaia hath been prepared for a year past; and your zeal hath stirred up very many of them.

Bible in Basic English
9:2 For I have before made clear to those of Macedonia my pride in your ready mind, saying to them that Achaia has been ready for a year back; and a great number have been moved to do the same by your example.

Darby's English Translation
9:2 For I know your readiness, which I boast of as respects you to Macedonians, that Achaia is prepared since a year ago, and the zeal reported of you has stimulated the mass of the brethren.

Douay Rheims
9:2 For I know your forward mind: for which I boast of you to the Macedonians. That Achaia also is ready from the year past, and your emulation hath provoked very many.

Noah Webster Bible
9:2 For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath incited very many.

Weymouth New Testament
9:2 For I know your earnest willingness, on account of which I habitually boast of you to the Macedonians, pointing out to them that for a whole year you in Greece have been ready; and the greater number of them have been spurred on by your ardour.

World English Bible
9:2 for I know your readiness, of which I boast on your behalf to them of Macedonia, that Achaia has been prepared for a year past. Your zeal has stirred up very many of them.

Young's Literal Translation
9:2 for I have known your readiness of mind, which in your behalf I boast of to Macedonians, that Achaia hath been prepared a year ago, and the zeal of you did stir up the more part,

3

Stephens 1550 Textus Receptus
epemya de touV adelfouV ina mh to kauchma hmwn to uper umwn kenwqh en tw merei toutw ina kaqwV elegon pareskeuasmenoi hte

Scrivener 1894 Textus Receptus
epemya de touV adelfouV ina mh to kauchma hmwn to uper umwn kenwqh en tw merei toutw ina kaqwV elegon pareskeuasmenoi hte

Byzantine Majority
epemya de touV adelfouV ina mh to kauchma hmwn to uper umwn kenwqh en tw merei toutw ina kaqwV elegon pareskeuasmenoi hte

Alexandrian
epemya de touV adelfouV ina mh to kauchma hmwn to uper umwn kenwqh en tw merei toutw ina kaqwV elegon pareskeuasmenoi hte

Hort and Westcott
epemya de touV adelfouV ina mh to kauchma hmwn to uper umwn kenwqh en tw merei toutw ina kaqwV elegon pareskeuasmenoi hte

Latin Vulgate
9:3 misi autem fratres ut ne quod gloriamur de vobis evacuetur in hac parte ut quemadmodum dixi parati sitis

King James Version
9:3 Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:

American Standard Version
9:3 But I have sent the brethren, that our glorying on your behalf may not be made void in this respect; that, even as I said, ye may be prepared:

Bible in Basic English
9:3 But I have sent the brothers, so that the good things we said about you may be seen to be true, and that, as I said, you may be ready:

Darby's English Translation
9:3 But I have sent the brethren, in order that our boasting about you may not be made void in this respect, in order that, as I have said, ye may be prepared;

Douay Rheims
9:3 Now I have sent the brethren, that the thing which we boast of concerning you, be not made void in this behalf, that (as I have said) you may be ready:

Noah Webster Bible
9:3 Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:

Weymouth New Testament
9:3 Still I send the brethren in order that in this matter our boast about you may not turn out to have been an idle one; so that, as I have said, you may be ready;

World English Bible
9:3 But I have sent the brothers, that our glorying on your behalf may not be made void in this respect, that, even as I said, you may be prepared,

Young's Literal Translation
9:3 and I sent the brethren, that our boasting on your behalf may not be made vain in this respect; that, according as I said, ye may be ready,

4

Stephens 1550 Textus Receptus
mhpws ean elqwsin sun emoi makedoneV kai eurwsin umaV aparaskeuastouV kataiscunqwmen hmeiV ina mh legwmen umeiV en th upostasei tauth ths kauchsews

Scrivener 1894 Textus Receptus
mhpws ean elqwsin sun emoi makedoneV kai eurwsin umaV aparaskeuastouV kataiscunqwmen hmeiV ina mh legwmen umeiV en th upostasei tauth ths kauchsews

Byzantine Majority
mhpws ean elqwsin sun emoi makedoneV kai eurwsin umaV aparaskeuastouV kataiscunqwmen hmeiV ina mh legwmen umeiV en th upostasei tauth ths kauchsews

Alexandrian
mh pws ean elqwsin sun emoi makedoneV kai eurwsin umaV aparaskeuastouV kataiscunqwmen hmeiV ina mh legw umeiV en th upostasei tauth

Hort and Westcott
mh pwV ean elqwsin sun emoi makedoneV kai eurwsin umaV aparaskeuastouV kataiscunqwmen hmeiV ina mh legwmen umeiV en th upostasei tauth

Latin Vulgate
9:4 ne cum venerint mecum Macedones et invenerint vos inparatos erubescamus nos ut non dicamus vos in hac substantia

King James Version
9:4 Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.

American Standard Version
9:4 lest by any means, if there come with me any of Macedonia and find you unprepared, we (that we say not, ye) should be put to shame in this confidence.

Bible in Basic English
9:4 For fear that, if any from Macedonia come with me, and you are not ready, we (not to say, you) might be put to shame in this thing.

Darby's English Translation
9:4 lest haply, if Macedonians come with me and find you unprepared, *we*, that we say not *ye*, may be put to shame in this confidence.

Douay Rheims
9:4 Lest, when the Macedonians shall come with me, and find you unprepared, we (not to say ye) should be ashamed in this matter.

Noah Webster Bible
9:4 Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.

Weymouth New Testament
9:4 for fear that, if any Macedonians come with me and find you unprepared, we--not to say you yourselves--should be put to the blush in respect to this confidence.

World English Bible
9:4 so that I won`t by any means, if there come with me any of Macedonia and find you unprepared, we (to say nothing of you) should be put to shame in this confident boasting.

Young's Literal Translation
9:4 lest if Macedonians may come with me, and find you unprepared, we -- we may be put to shame (that we say not -- ye) in this same confidence of boasting.

5

Stephens 1550 Textus Receptus
anagkaion oun hghsamhn parakalesai touV adelfouV ina proelqwsin eiV umaV kai prokatartiswsin thn prokathggelmenhn eulogian umwn tauthn etoimhn einai outwV wV eulogian kai mh wsper pleonexian

Scrivener 1894 Textus Receptus
anagkaion oun hghsamhn parakalesai touV adelfouV ina proelqwsin eiV umaV kai prokatartiswsin thn prokathggelmenhn eulogian umwn tauthn etoimhn einai outwV wV eulogian kai mh wsper pleonexian

Byzantine Majority
anagkaion oun hghsamhn parakalesai touV adelfouV ina proelqwsin eiV umaV kai prokatartiswsin thn prokathggelmenhn eulogian umwn tauthn etoimhn einai outwV wV eulogian kai mh ws pleonexian

Alexandrian
anagkaion oun hghsamhn parakalesai touV adelfouV ina proelqwsin eiV umaV kai prokatartiswsin thn proephggelmenhn eulogian umwn tauthn etoimhn einai outwV wV eulogian kai mh ws pleonexian

Hort and Westcott
anagkaion oun hghsamhn parakalesai touV adelfouV ina proelqwsin eiV umaV kai prokatartiswsin thn proephggelmenhn eulogian umwn tauthn etoimhn einai outwV wV eulogian kai mh wV pleonexian

Latin Vulgate
9:5 necessarium ergo existimavi rogare fratres ut praeveniant ad vos et praeparent repromissam benedictionem hanc paratam esse sic quasi benedictionem non quasi avaritiam

King James Version
9:5 Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as [a matter of] bounty, and not as [of] covetousness.

American Standard Version
9:5 I thought it necessary therefore to entreat the brethren, that they would go before unto you, and make up beforehand your aforepromised bounty, that the same might be ready as a matter of bounty, and not of extortion.

Bible in Basic English
9:5 So it seemed to me wise for the brothers to go before, and see that the amount which you had undertaken to give was ready, so that it might be a cause for praise, and not as if we were making profit out of you.

Darby's English Translation
9:5 I thought it necessary therefore to beg the brethren that they would come to you, and complete beforehand your fore-announced blessing, that this may be ready thus as blessing, and not as got out of you.

Douay Rheims
9:5 Therefore I thought it necessary to desire the brethren that they would go to you before, and prepare this blessing before promised, to be ready, so as a blessing, not as covetousness.

Noah Webster Bible
9:5 Therefore I thought it necessary to exhort the brethren, that they would go before to you, and make up before hand your bounty, of which ye had notice before, that the same might be ready, as a matter of bounty, and not of covetousness.

Weymouth New Testament
9:5 I have thought it absolutely necessary therefore to request these brethren to visit you before I myself come, and to make sure beforehand that the gift of love which you have already promised may be ready as a gift of love, and may not seem to have been something which I have extorted from you.

World English Bible
9:5 I thought it necessary therefore to entreat the brothers that they would go before to you, and arrange ahead of time the generous gift that you promised before, that the same might be ready as a matter of generosity, and not of greediness.

Young's Literal Translation
9:5 Necessary, therefore, I thought it to exhort the brethren, that they may go before to you, and may make up before your formerly announced blessing, that this be ready, as a blessing, and not as covetousness.

6

Stephens 1550 Textus Receptus
touto de o speirwn feidomenwV feidomenwV kai qerisei kai o speirwn ep eulogiaiV ep eulogiaiV kai qerisei

Scrivener 1894 Textus Receptus
touto de o speirwn feidomenwV feidomenwV kai qerisei kai o speirwn ep eulogiaiV ep eulogiaiV kai qerisei

Byzantine Majority
touto de o speirwn feidomenwV feidomenwV kai qerisei kai o speirwn ep eulogiaiV ep eulogiaiV kai qerisei

Alexandrian
touto de o speirwn feidomenwV feidomenwV kai qerisei kai o speirwn ep eulogiaiV ep eulogiaiV kai qerisei

Hort and Westcott
touto de o speirwn feidomenwV feidomenwV kai qerisei kai o speirwn ep eulogiaiV ep eulogiaiV kai qerisei

Latin Vulgate
9:6 hoc autem qui parce seminat parce et metet et qui seminat in benedictionibus de benedictionibus et metet

King James Version
9:6 But this [I say], He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.

American Standard Version
9:6 But this I say, He that soweth sparingly shall reap also sparingly; and he that soweth bountifully shall reap also bountifully.

Bible in Basic English
9:6 But in the Writings it says, He who puts in only a small number of seeds, will get in the same; and he who puts them in from a full hand, will have produce in full measure from them.

Darby's English Translation
9:6 But this is true, he that sows sparingly shall reap also sparingly; and he that sows in the spirit of blessing shall reap also in blessing:

Douay Rheims
9:6 Now this I say: He who soweth sparingly, shall also reap sparingly: and he who soweth in blessings, shall also reap blessings.

Noah Webster Bible
9:6 But this I say, He who soweth sparingly, shall reap also sparingly; and he who soweth bountifully, shall reap also bountifully.

Weymouth New Testament
9:6 But do not forget that he who sows with a niggardly hand will also reap a niggardly crop, and that he who sows bountifully will also reap bountifully.

World English Bible
9:6 Remember this: he who sows sparingly will also reap sparingly. He who sows bountifully will also reap bountifully.

Young's Literal Translation
9:6 And this: He who is sowing sparingly, sparingly also shall reap; and he who is sowing in blessings, in blessings also shall reap;

7

Stephens 1550 Textus Receptus
ekastoV kaqwV proaireitai th kardia mh ek luphV h ex anagkhV ilaron gar dothn agapa o qeoV

Scrivener 1894 Textus Receptus
ekastoV kaqwV proaireitai th kardia mh ek luphV h ex anagkhV ilaron gar dothn agapa o qeoV

Byzantine Majority
ekastoV kaqwV proaireitai th kardia mh ek luphV h ex anagkhV ilaron gar dothn agapa o qeoV

Alexandrian
ekastoV kaqwV prohrhtai th kardia mh ek luphV h ex anagkhV ilaron gar dothn agapa o qeoV

Hort and Westcott
ekastoV kaqwV prohrhtai th kardia mh ek luphV h ex anagkhV ilaron gar dothn agapa o qeoV

Latin Vulgate
9:7 unusquisque prout destinavit corde suo non ex tristitia aut ex necessitate hilarem enim datorem diligit Deus

King James Version
9:7 Every man according as he purposeth in his heart, [so let him give]; not grudgingly, or of necessity: for God loveth a cheerful giver.

American Standard Version
9:7 Let each man do according as he hath purposed in his heart: not grudgingly, or of necessity: for God loveth a cheerful giver.

Bible in Basic English
9:7 Let every man do after the purpose of his heart; not giving with grief, or by force: for God takes pleasure in a ready giver.

Darby's English Translation
9:7 each according as he is purposed in his heart; not grievingly, or of necessity; for God loves a cheerful giver.

Douay Rheims
9:7 Every one as he hath determined in his heart, not with sadness, or of necessity: for God loveth a cheerful giver.

Noah Webster Bible
9:7 Every man according as he purposeth in his heart, so let him give; not grudgingly, or by constraint: for God loveth a cheerful giver.

Weymouth New Testament
9:7 Let each contribute what he has decided upon in his own mind, and not do it reluctantly or under compulsion. "It is a cheerful giver that God loves."

World English Bible
9:7 Let each man give according as he has determined in his heart; not grudgingly, or under compulsion; for God loves a cheerful giver.

Young's Literal Translation
9:7 each one, according as he doth purpose in heart, not out of sorrow or out of necessity, for a cheerful giver doth God love,

8

Stephens 1550 Textus Receptus
dunatos de o qeoV pasan carin perisseusai eiV umaV ina en panti pantote pasan autarkeian econteV perisseuhte eiV pan ergon agaqon

Scrivener 1894 Textus Receptus
dunatos de o qeoV pasan carin perisseusai eiV umaV ina en panti pantote pasan autarkeian econteV perisseuhte eiV pan ergon agaqon

Byzantine Majority
dunatos de o qeoV pasan carin perisseusai eiV umaV ina en panti pantote pasan autarkeian econteV perisseuhte eiV pan ergon agaqon

Alexandrian
dunatei de o qeoV pasan carin perisseusai eiV umaV ina en panti pantote pasan autarkeian econteV perisseuhte eiV pan ergon agaqon

Hort and Westcott
dunatei de o qeoV pasan carin perisseusai eiV umaV ina en panti pantote pasan autarkeian econteV perisseuhte eiV pan ergon agaqon

Latin Vulgate
9:8 potens est autem Deus omnem gratiam abundare facere in vobis ut in omnibus semper omnem sufficientiam habentes abundetis in omne opus bonum

King James Version
9:8 And God [is] able to make all grace abound toward you; that ye, always having all sufficiency in all [things], may abound to every good work:

American Standard Version
9:8 And God is able to make all grace abound unto you; that ye, having always all sufficiency in everything, may abound unto every good work:

Bible in Basic English
9:8 And God is able to give you all grace in full measure; so that ever having enough of all things, you may be full of every good work:

Darby's English Translation
9:8 But God is able to make every gracious gift abound towards you, that, having in every way always all-sufficiency, ye may abound to every good work:

Douay Rheims
9:8 And God is able to make all grace abound in you; that ye always, having all sufficiency in all things, may abound to every good work,

Noah Webster Bible
9:8 And God is able to make all grace abound towards you; that ye always having all sufficiency in all things, may abound to every good work:

Weymouth New Testament
9:8 And God is able to bestow every blessing on you in abundance, so that richly enjoying all sufficiency at all times, you may have ample means for all good works.

World English Bible
9:8 God is able to make all grace abound to you, that you, always having all sufficiency in everything, may abound to every good work.

Young's Literal Translation
9:8 and God is able all grace to cause to abound to you, that in every thing always all sufficiency having, ye may abound to every good work,

9

Stephens 1550 Textus Receptus
kaqwV gegraptai eskorpisen edwken toiV penhsin h dikaiosunh autou menei eiV ton aiwna

Scrivener 1894 Textus Receptus
kaqwV gegraptai eskorpisen edwken toiV penhsin h dikaiosunh autou menei eiV ton aiwna

Byzantine Majority
kaqwV gegraptai eskorpisen edwken toiV penhsin h dikaiosunh autou menei eiV ton aiwna

Alexandrian
kaqwV gegraptai eskorpisen edwken toiV penhsin h dikaiosunh autou menei eiV ton aiwna

Hort and Westcott
kaqwV gegraptai eskorpisen edwken toiV penhsin h dikaiosunh autou menei eiV ton aiwna

Latin Vulgate
9:9 sicut scriptum est dispersit dedit pauperibus iustitia eius manet in aeternum

King James Version
9:9 (As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.

American Standard Version
9:9 as it is written, He hath scattered abroad, he hath given to the poor; His righteousness abideth for ever.

Bible in Basic English
9:9 As it is said in the Writings, He has sent out far and wide, he has given to the poor; his righteousness is for ever.

Darby's English Translation
9:9 according as it is written, He has scattered abroad, he has given to the poor, his righteousness remains for ever.

Douay Rheims
9:9 As it is written: He hath dispersed abroad, he hath given to the poor: his justice remaineth for ever.

Noah Webster Bible
9:9 (As it is written, He hath dispersed; he hath given to the poor: his righteousness remaineth for ever.

Weymouth New Testament
9:9 As it is written, "He has scattered abroad, he has given to the poor, his almsgiving remains for ever."

World English Bible
9:9 As it is written, "He has scattered abroad, he has given to the poor. His righteousness remains forever."

Young's Literal Translation
9:9 (according as it hath been written, `He dispersed abroad, he gave to the poor, his righteousness doth remain to the age,`)

10

Stephens 1550 Textus Receptus
o de epicorhgwn sperma tw speironti kai arton eiV brwsin corhghsai kai plhqunai ton sporon umwn kai auxhsai ta gennhmata thV dikaiosunhV umwn

Scrivener 1894 Textus Receptus
o de epicorhgwn sperma tw speironti kai arton eiV brwsin corhghsai kai plhqunai ton sporon umwn kai auxhsai ta gennhmata thV dikaiosunhV umwn

Byzantine Majority
o de epicorhgwn sperma tw speironti kai arton eiV brwsin corhghsai kai plhqunai ton sporon umwn kai auxhsai ta genhmata thV dikaiosunhV umwn

Alexandrian
o de epicorhgwn sporon tw speironti kai arton eiV brwsin corhghsei kai plhqunei ton sporon umwn kai auxhsei ta genhmata thV dikaiosunhV umwn

Hort and Westcott
o de epicorhgwn sperma tw speironti kai arton eiV brwsin corhghsei kai plhqunei ton sporon umwn kai auxhsei ta genhmata thV dikaiosunhV umwn

Latin Vulgate
9:10 qui autem administrat semen seminanti et panem ad manducandum praestabit et multiplicabit semen vestrum et augebit incrementa frugum iustitiae vestrae

King James Version
9:10 Now he that ministereth seed to the sower both minister bread for [your] food, and multiply your seed sown, and increase the fruits of your righteousness;)

American Standard Version
9:10 And he that supplieth seed to the sower and bread for food, shall supply and multiply your seed for sowing, and increase the fruits of your righteousness:

Bible in Basic English
9:10 And he who gives seed for putting into the field and bread for food, will take care of the growth of your seed, at the same time increasing the fruits of your righteousness;

Darby's English Translation
9:10 Now he that supplies seed to the sower and bread for eating shall supply and make abundant your sowing, and increase the fruits of your righteousness:

Douay Rheims
9:10 And he that ministereth seed to the sower, will both give you bread to eat, and will multiply your seed, and increase the growth of the fruits of your justice:

Noah Webster Bible
9:10 Now may he that ministereth seed to the sower, both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)

Weymouth New Testament
9:10 And God who continually supplies seed for the sower and bread for eating, will supply you with seed and multiply it, and will cause your almsgiving to yield a plentiful harvest.

World English Bible
9:10 Now may he who supplies seed to the sower and bread for food, supply and multiply your seed for sowing, and increase the fruits of your righteousness;

Young's Literal Translation
9:10 and may He who is supplying seed to the sower, and bread for food, supply and multiply your seed sown, and increase the fruits of your righteousness,

11

Stephens 1550 Textus Receptus
en panti ploutizomenoi eiV pasan aplothta htiV katergazetai di hmwn eucaristian tw qew

Scrivener 1894 Textus Receptus
en panti ploutizomenoi eiV pasan aplothta htiV katergazetai di hmwn eucaristian tw qew

Byzantine Majority
en panti ploutizomenoi eiV pasan aplothta htiV katergazetai di hmwn eucaristian tw qew

Alexandrian
en panti ploutizomenoi eiV pasan aplothta htiV katergazetai di hmwn eucaristian tw qew

Hort and Westcott
en panti ploutizomenoi eiV pasan aplothta htiV katergazetai di hmwn eucaristian tw qew

Latin Vulgate
9:11 ut in omnibus locupletati abundetis in omnem simplicitatem quae operatur per nos gratiarum actionem Deo

King James Version
9:11 Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.

American Standard Version
9:11 ye being enriched in everything unto all liberality, which worketh through us thanksgiving to God.

Bible in Basic English
9:11 Your wealth being increased in everything, with a simple mind, causing praise to God through us.

Darby's English Translation
9:11 enriched in every way unto all free-hearted liberality, which works through us thanksgiving to God.

Douay Rheims
9:11 That being enriched in all things, you may abound unto all simplicity, which worketh through us thanksgiving to God.

Noah Webster Bible
9:11 Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.

Weymouth New Testament
9:11 May you be abundantly enriched so as to show all liberality, such as through our instrumentality brings thanksgiving to God.

World English Bible
9:11 you being enriched in everything to all liberality, which works through us thanksgiving to God.

Young's Literal Translation
9:11 in every thing being enriched to all liberality, which doth work through us thanksgiving to God,

12

Stephens 1550 Textus Receptus
oti h diakonia thV leitourgiaV tauthV ou monon estin prosanaplhrousa ta usterhmata twn agiwn alla kai perisseuousa dia pollwn eucaristiwn tw qew

Scrivener 1894 Textus Receptus
oti h diakonia thV leitourgiaV tauthV ou monon estin prosanaplhrousa ta usterhmata twn agiwn alla kai perisseuousa dia pollwn eucaristiwn tw qew

Byzantine Majority
oti h diakonia thV leitourgiaV tauthV ou monon estin prosanaplhrousa ta usterhmata twn agiwn alla kai perisseuousa dia pollwn eucaristiwn tw qew

Alexandrian
oti h diakonia thV leitourgiaV tauthV ou monon estin prosanaplhrousa ta usterhmata twn agiwn alla kai perisseuousa dia pollwn eucaristiwn tw qew

Hort and Westcott
oti h diakonia thV leitourgiaV tauthV ou monon estin prosanaplhrousa ta usterhmata twn agiwn alla kai perisseuousa dia pollwn eucaristiwn tw qew

Latin Vulgate
9:12 quoniam ministerium huius officii non solum supplet ea quae desunt sanctis sed etiam abundat per multas gratiarum actiones in Domino

King James Version
9:12 For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;

American Standard Version
9:12 For the ministration of this service not only filleth up the measure of the wants of the saints, but aboundeth also through many thanksgivings unto God;

Bible in Basic English
9:12 For this work of giving not only takes care of the needs of the saints, but is the cause of much praise to God;

Darby's English Translation
9:12 Because the ministration of this service is not only filling up the measure of what is lacking to the saints, but also abounding by many thanksgivings to God;

Douay Rheims
9:12 Because the administration of this office doth not only supply the want of the saints, but aboundeth also by many thanksgivings in the Lord,

Noah Webster Bible
9:12 For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings to God;

Weymouth New Testament
9:12 For the service rendered in this sacred gift not only helps to relieve the wants of God's people, but it is also rich in its results and awakens a chorus of thanksgiving to God.

World English Bible
9:12 For this service of giving that you perform not only makes up for lack among the saints, but abounds also through many givings of thanks to God;

Young's Literal Translation
9:12 because the ministration of this service not only is supplying the wants of the saints, but is also abounding through many thanksgivings to God,

13

Stephens 1550 Textus Receptus
dia thV dokimhV thV diakoniaV tauthV doxazonteV ton qeon epi th upotagh thV omologiaV umwn eiV to euaggelion tou cristou kai aplothti thV koinwniaV eiV autouV kai eiV pantaV

Scrivener 1894 Textus Receptus
dia thV dokimhV thV diakoniaV tauthV doxazonteV ton qeon epi th upotagh thV omologiaV umwn eiV to euaggelion tou cristou kai aplothti thV koinwniaV eiV autouV kai eiV pantaV

Byzantine Majority
dia thV dokimhV thV diakoniaV tauthV doxazonteV ton qeon epi th upotagh thV omologiaV umwn eiV to euaggelion tou cristou kai aplothti thV koinwniaV eiV autouV kai eiV pantaV

Alexandrian
dia thV dokimhV thV diakoniaV tauthV doxazonteV ton qeon epi th upotagh thV omologiaV umwn eiV to euaggelion tou cristou kai aplothti thV koinwniaV eiV autouV kai eiV pantaV

Hort and Westcott
dia thV dokimhV thV diakoniaV tauthV doxazonteV ton qeon epi th upotagh thV omologiaV umwn eiV to euaggelion tou cristou kai aplothti thV koinwniaV eiV autouV kai eiV pantaV

Latin Vulgate
9:13 per probationem ministerii huius glorificantes Deum in oboedientia confessionis vestrae in evangelium Christi et simplicitate communicationis in illos et in omnes

King James Version
9:13 Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for [your] liberal distribution unto them, and unto all [men];

American Standard Version
9:13 seeing that through the proving of you by this ministration they glorify God for the obedience of your confession unto the gospel of Christ, and for the liberality of your contribution unto them and unto all;

Bible in Basic English
9:13 For when, through this work of giving, they see what you are, they give glory to God for the way in which you have given yourselves to the good news of Christ, and for the wealth of your giving to them and to all;

Darby's English Translation
9:13 they glorifying God through the proof of this ministration, by reason of your subjection, by profession, to the glad tidings of the Christ, and your free-hearted liberality in communicating towards them and towards all;

Douay Rheims
9:13 By the proof of this ministry, glorifying God for the obedience of your confession unto the gospel of Christ, and for the simplicity of your communicating unto them, and unto all.

Noah Webster Bible
9:13 While by the experiment of this ministration they glorify God for your professed subjection to the gospel of Christ, and for your liberal distribution to them, and to all men;

Weymouth New Testament
9:13 For, by the practical proof of it which you exhibit in this service, you cause God to be extolled for your fidelity to your professed adherence to the Good News of the Christ, and for the liberality of your contributions for them and for all who are in need,

World English Bible
9:13 seeing that through the proof given by this service, they glorify God for the obedience of your confession to the gospel of Christ, and for the liberality of your contribution to them and to all;

Young's Literal Translation
9:13 through the proof of this ministration glorifying God for the subjection of your confession to the good news of the Christ, and for the liberality of the fellowship to them and to all,

14

Stephens 1550 Textus Receptus
kai autwn dehsei uper umwn epipoqountwn umaV dia thn uperballousan carin tou qeou ef umin

Scrivener 1894 Textus Receptus
kai autwn dehsei uper umwn epipoqountwn umaV dia thn uperballousan carin tou qeou ef umin

Byzantine Majority
kai autwn dehsei uper umwn epipoqountwn umaV dia thn uperballousan carin tou qeou ef umin

Alexandrian
kai autwn dehsei uper umwn epipoqountwn umaV dia thn uperballousan carin tou qeou ef umin

Hort and Westcott
kai autwn dehsei uper umwn epipoqountwn umaV dia thn uperballousan carin tou qeou ef umin

Latin Vulgate
9:14 et ipsorum obsecratione pro vobis desiderantium vos propter eminentem gratiam Dei in vobis

King James Version
9:14 And by their prayer for you, which long after you for the exceeding grace of God in you.

American Standard Version
9:14 while they themselves also, with supplication on your behalf, long after you by reason of the exceeding grace of God in you.

Bible in Basic English
9:14 While their hearts go out to you in love and in prayer for you, because of the great grace of God which is in you.

Darby's English Translation
9:14 and in their supplication for you, full of ardent desire for you, on account of the exceeding grace of God which is upon you.

Douay Rheims
9:14 And in their praying for you, being desirous of you, because of the excellent grace of God in you.

Noah Webster Bible
9:14 And by their prayer for you, who long after you, for the exceeding grace of God in you.

Weymouth New Testament
9:14 while they themselves also in supplications on your behalf pour out their longing love towards you because of God's surpassing grace which is resting upon you.

World English Bible
9:14 while they themselves also, with supplication on your behalf, yearn for you by reason of the exceeding grace of God in you.

Young's Literal Translation
9:14 and by their supplication in your behalf, longing after you because of the exceeding grace of God upon you;

15

Stephens 1550 Textus Receptus
cariV de tw qew epi th anekdihghtw autou dwrea

Scrivener 1894 Textus Receptus
cariV de tw qew epi th anekdihghtw autou dwrea

Byzantine Majority
cariV de tw qew epi th anekdihghtw autou dwrea

Alexandrian
cariV tw qew epi th anekdihghtw autou dwrea

Hort and Westcott
cariV tw qew epi th anekdihghtw autou dwrea

Latin Vulgate
9:15 gratias Deo super inenarrabili dono eius

King James Version
9:15 Thanks [be] unto God for his unspeakable gift.

American Standard Version
9:15 Thanks be to God for his unspeakable gift.

Bible in Basic English
9:15 Praise be to God for what he has given, which words have no power to say.

Darby's English Translation
9:15 Thanks be to God for his unspeakable free gift.

Douay Rheims
9:15 Thanks be to God for his unspeakable gift.

Noah Webster Bible
9:15 Thanks be to God for his unspeakable gift.

Weymouth New Testament
9:15 Thanks be to God for His unspeakably precious gift!

World English Bible
9:15 Thanks be to God for his unspeakable gift!

Young's Literal Translation
9:15 thanks also to God for His unspeakable gift!

2nd Corinthians 10


2nd Corinthians 10 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 9

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 10

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
autoV de egw pauloV parakalw umaV dia thV praothtos kai epieikeiaV tou cristou oV kata proswpon men tapeinoV en umin apwn de qarrw eiV umaV

Scrivener 1894 Textus Receptus
autoV de egw pauloV parakalw umaV dia thV praothtos kai epieikeiaV tou cristou oV kata proswpon men tapeinoV en umin apwn de qarrw eiV umaV

Byzantine Majority
autoV de egw pauloV parakalw umaV dia thV praothtos kai epieikeiaV tou cristou oV kata proswpon men tapeinoV en umin apwn de qarrw eiV umaV

Alexandrian
autoV de egw pauloV parakalw umaV dia thV prauthtos kai epieikeiaV tou cristou oV kata proswpon men tapeinoV en umin apwn de qarrw eiV umaV

Hort and Westcott
autoV de egw pauloV parakalw umaV dia thV prauthtoV kai epieikeiaV tou cristou oV kata proswpon men tapeinoV en umin apwn de qarrw eiV umaV

Latin Vulgate
10:1 ipse autem ego Paulus obsecro vos per mansuetudinem et modestiam Christi qui in facie quidem humilis inter vos absens autem confido in vobis

King James Version
10:1 Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence [am] base among you, but being absent am bold toward you:

American Standard Version
10:1 Now I Paul myself entreat you by the meekness and gentleness of Christ, I who in your presence am lowly among you, but being absent am of good courage toward you:

Bible in Basic English
10:1 Now I, Paul, myself make request to you by the quiet and gentle behaviour of Christ, I who am poor in spirit when with you, but who say what is in my mind to you without fear when I am away from you:

Darby's English Translation
10:1 But I myself, Paul, entreat you by the meekness and gentleness of the Christ, who, as to appearance, when present am mean among you, but absent am bold towards you;

Douay Rheims
10:1 Now I Paul myself beseech you, by the mildness and modesty of Christ, who in presence indeed am lowly among you, but being absent, am bold toward you.

Noah Webster Bible
10:1 Now I Paul myself beseech you, by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold towards you:

Weymouth New Testament
10:1 But as for me Paul, I entreat you by the gentleness and self-forgetfulness of Christ--I who when among you have not an imposing personal presence, but when absent am fearlessly outspoken in dealing with you.

World English Bible
10:1 Now I Paul, myself, entreat you by the humility and gentleness of Christ; I who in your presence am lowly among you, but being absent am of good courage toward you.

Young's Literal Translation
10:1 And I, Paul, myself, do call upon you -- through the meekness and gentleness of the Christ -- who in presence, indeed am humble among you, and being absent, have courage toward you,

2

Stephens 1550 Textus Receptus
deomai de to mh parwn qarrhsai th pepoiqhsei h logizomai tolmhsai epi tinaV touV logizomenouV hmaV wV kata sarka peripatountaV

Scrivener 1894 Textus Receptus
deomai de to mh parwn qarrhsai th pepoiqhsei h logizomai tolmhsai epi tinaV touV logizomenouV hmaV wV kata sarka peripatountaV

Byzantine Majority
deomai de to mh parwn qarrhsai th pepoiqhsei h logizomai tolmhsai epi tinaV touV logizomenouV hmaV wV kata sarka peripatountaV

Alexandrian
deomai de to mh parwn qarrhsai th pepoiqhsei h logizomai tolmhsai epi tinaV touV logizomenouV hmaV wV kata sarka peripatountaV

Hort and Westcott
deomai de to mh parwn qarrhsai th pepoiqhsei h logizomai tolmhsai epi tinaV touV logizomenouV hmaV wV kata sarka peripatountaV

Latin Vulgate
10:2 rogo autem ne praesens audeam per eam confidentiam qua existimo audere in quosdam qui arbitrantur nos tamquam secundum carnem ambulemus

King James Version
10:2 But I beseech [you], that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.

American Standard Version
10:2 yea, I beseech you, that I may not when present show courage with the confidence wherewith I count to be bold against some, who count of us as if we walked according to the flesh.

Bible in Basic English
10:2 Yes, I make my request to you, so that when I am with you I may not have to make use of the authority which may be needed against some to whom we seem to be walking after the flesh.

Darby's English Translation
10:2 but I beseech that present I may not be bold with the confidence with which I think to be daring towards some who think of us as walking according to flesh.

Douay Rheims
10:2 But I beseech you, that I may not be bold when I am present, with that confidence wherewith I am thought to be bold, against some, who reckon us as if we walked according to the flesh.

Noah Webster Bible
10:2 But I beseech you, that I may not be bold when I am present with that confidence, with which I think to be bold against some, who think of us as if we walked according to the flesh.

Weymouth New Testament
10:2 I beseech you not to compel me when present to make a bold display of the confidence with which I reckon I shall show my `courage' against some who reckon that we are guided by worldly principles.

World English Bible
10:2 Yes, I beg you, that I may not, when present, show courage with the confidence with which I count to be bold against some, who count of us as if we walked according to the flesh.

Young's Literal Translation
10:2 and I beseech you, that, being present, I may not have courage, with the confidence with which I reckon to be bold against certain reckoning us as walking according to the flesh;

3

Stephens 1550 Textus Receptus
en sarki gar peripatounteV ou kata sarka strateuomeqa

Scrivener 1894 Textus Receptus
en sarki gar peripatounteV ou kata sarka strateuomeqa

Byzantine Majority
en sarki gar peripatounteV ou kata sarka strateuomeqa

Alexandrian
en sarki gar peripatounteV ou kata sarka strateuomeqa

Hort and Westcott
en sarki gar peripatounteV ou kata sarka strateuomeqa

Latin Vulgate
10:3 in carne enim ambulantes non secundum carnem militamus

King James Version
10:3 For though we walk in the flesh, we do not war after the flesh:

American Standard Version
10:3 For though we walk in the flesh, we do not war according to the flesh

Bible in Basic English
10:3 For though we may be living in the flesh, we are not fighting after the way of the flesh

Darby's English Translation
10:3 For walking in flesh, we do not war according to flesh.

Douay Rheims
10:3 For though we walk in the flesh, we do not war according to the flesh.

Noah Webster Bible
10:3 For though we walk in the flesh, we do not war according to the flesh:

Weymouth New Testament
10:3 For, though we are still living in the world, it is no worldly warfare that we are waging.

World English Bible
10:3 For though we walk in the flesh, we don`t wage war according to the flesh;

Young's Literal Translation
10:3 for walking in the flesh, not according to the flesh do we war,

4

Stephens 1550 Textus Receptus
ta gar opla thV strateiaV hmwn ou sarkika alla dunata tw qew proV kaqairesin ocurwmatwn

Scrivener 1894 Textus Receptus
ta gar opla thV strateiaV hmwn ou sarkika alla dunata tw qew proV kaqairesin ocurwmatwn

Byzantine Majority
ta gar opla thV strateiaV hmwn ou sarkika alla dunata tw qew proV kaqairesin ocurwmatwn

Alexandrian
ta gar opla thV strateiaV hmwn ou sarkika alla dunata tw qew proV kaqairesin ocurwmatwn

Hort and Westcott
ta gar opla thV strateiaV hmwn ou sarkika alla dunata tw qew proV kaqairesin ocurwmatwn

Latin Vulgate
10:4 nam arma militiae nostrae non carnalia sed potentia Deo ad destructionem munitionum consilia destruentes

King James Version
10:4 (For the weapons of our warfare [are] not carnal, but mighty through God to the pulling down of strong holds;)

American Standard Version
10:4 (for the weapons of our warfare are not of the flesh, but mighty before God to the casting down of strongholds),

Bible in Basic English
10:4 (For the arms with which we are fighting are not those of the flesh, but are strong before God for the destruction of high places);

Darby's English Translation
10:4 For the arms of our warfare are not fleshly, but powerful according to God to the overthrow of strongholds;

Douay Rheims
10:4 For the weapons of our warfare are not carnal, but mighty to God unto the pulling down of fortifications, destroying counsels,

Noah Webster Bible
10:4 (For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)

Weymouth New Testament
10:4 The weapons with which we fight are not human weapons, but are mighty for God in overthrowing strong fortresses.

World English Bible
10:4 for the weapons of our warfare are not of the flesh, but mighty before God to the throwing down of strongholds,

Young's Literal Translation
10:4 for the weapons of our warfare are not fleshly, but powerful to God for bringing down of strongholds,

5

Stephens 1550 Textus Receptus
logismouV kaqairounteV kai pan uywma epairomenon kata thV gnwsewV tou qeou kai aicmalwtizonteV pan nohma eiV thn upakohn tou cristou

Scrivener 1894 Textus Receptus
logismouV kaqairounteV kai pan uywma epairomenon kata thV gnwsewV tou qeou kai aicmalwtizonteV pan nohma eiV thn upakohn tou cristou

Byzantine Majority
logismouV kaqairounteV kai pan uywma epairomenon kata thV gnwsewV tou qeou kai aicmalwtizonteV pan nohma eiV thn upakohn tou cristou

Alexandrian
logismouV kaqairounteV kai pan uywma epairomenon kata thV gnwsewV tou qeou kai aicmalwtizonteV pan nohma eiV thn upakohn tou cristou

Hort and Westcott
logismouV kaqairounteV kai pan uywma epairomenon kata thV gnwsewV tou qeou kai aicmalwtizonteV pan nohma eiV thn upakohn tou cristou

Latin Vulgate
10:5 et omnem altitudinem extollentem se adversus scientiam Dei et in captivitatem redigentes omnem intellectum in obsequium Christi

King James Version
10:5 Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;

American Standard Version
10:5 casting down imaginations, and every high thing that is exalted against the knowledge of God, and bringing every thought into captivity to the obedience of Christ;

Bible in Basic English
10:5 Putting an end to reasonings, and every high thing which is lifted up against the knowledge of God, and causing every thought to come under the authority of Christ;

Darby's English Translation
10:5 overthrowing reasonings and every high thing that lifts itself up against the knowledge of God, and leading captive every thought into the obedience of the Christ;

Douay Rheims
10:5 And every height that exhalteth itself against the knowledge of God, and bringing into captivity every understanding unto the obedience of Christ;

Noah Webster Bible
10:5 Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;

Weymouth New Testament
10:5 For we overthrow arrogant `reckonings,' and every stronghold that towers high in defiance of the knowledge of God, and we carry off every thought as if into slavery--into subjection to Christ;

World English Bible
10:5 throwing down imaginations and every high thing that is exalted against the knowledge of God, and bringing every thought into captivity to the obedience of Christ;

Young's Literal Translation
10:5 reasonings bringing down, and every high thing lifted up against the knowledge of God, and bringing into captivity every thought to the obedience of the Christ,

6

Stephens 1550 Textus Receptus
kai en etoimw econteV ekdikhsai pasan parakohn otan plhrwqh umwn h upakoh

Scrivener 1894 Textus Receptus
kai en etoimw econteV ekdikhsai pasan parakohn otan plhrwqh umwn h upakoh

Byzantine Majority
kai en etoimw econteV ekdikhsai pasan parakohn otan plhrwqh umwn h upakoh

Alexandrian
kai en etoimw econteV ekdikhsai pasan parakohn otan plhrwqh umwn h upakoh

Hort and Westcott
kai en etoimw econteV ekdikhsai pasan parakohn otan plhrwqh umwn h upakoh

Latin Vulgate
10:6 et in promptu habentes ulcisci omnem inoboedientiam cum impleta fuerit vestra oboedientia

King James Version
10:6 And having in a readiness to revenge all disobedience, when your obedience is fulfilled.

American Standard Version
10:6 and being in readiness to avenge all disobedience, when your obedience shall be made full.

Bible in Basic English
10:6 Being ready to give punishment to whatever is against his authority, after you have made it clear that you are completely under his control.

Darby's English Translation
10:6 and having in readiness to avenge all disobedience when your obedience shall have been fulfilled.

Douay Rheims
10:6 And having in readiness to revenge all disobedience, when your obedience shall be fulfilled.

Noah Webster Bible
10:6 And having in a readiness to avenge all disobedience, when your obedience is fulfilled.

Weymouth New Testament
10:6 while we hold ourselves in readiness to punish every act of disobedience, as soon as ever you as a Church have fully shown your obedience.

World English Bible
10:6 and being in readiness to avenge all disobedience, when your obedience will be made full.

Young's Literal Translation
10:6 and being in readiness to avenge every disobedience, whenever your obedience may be fulfilled.

7

Stephens 1550 Textus Receptus
ta kata proswpon blepete ei tiV pepoiqen eautw cristou einai touto logizesqw palin af eautou oti kaqwV autoV cristou outwV kai hmeiV cristou

Scrivener 1894 Textus Receptus
ta kata proswpon blepete ei tiV pepoiqen eautw cristou einai touto logizesqw palin af eautou oti kaqwV autoV cristou outwV kai hmeiV cristou

Byzantine Majority
ta kata proswpon blepete ei tiV pepoiqen eautw cristou einai touto logizesqw palin af eautou oti kaqwV autoV cristou outwV kai hmeiV cristou

Alexandrian
ta kata proswpon blepete ei tiV pepoiqen eautw cristou einai touto logizesqw palin ef eautou oti kaqwV autoV cristou outwV kai hmeiV

Hort and Westcott
ta kata proswpon blepete ei tiV pepoiqen eautw cristou einai touto logizesqw palin ef eautou oti kaqwV autoV cristou outwV kai hmeiV

Latin Vulgate
10:7 quae secundum faciem sunt videte si quis confidit sibi Christi se esse hoc cogitet iterum apud se quia sicut ipse Christi est ita et nos

King James Version
10:7 Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he [is] Christ's, even so [are] we Christ's.

American Standard Version
10:7 Ye look at the things that are before your face. If any man trusteth in himself that he is Christ`s, let him consider this again with himself, that, even as he is Christ`s, so also are we.

Bible in Basic English
10:7 Give attention to the things which are before you. If any man seems to himself to be Christ's, let him keep in mind that we are as much Christ's as he is.

Darby's English Translation
10:7 Do ye look at what concerns appearance? If any one has confidence in himself that he is of Christ, let him think this again in himself, that even as he is of Christ, so also are we.

Douay Rheims
10:7 See the things that are according to outward appearance. If any man trust to himself, that he is Christ's, let him think this again with himself, that as he is Christ's, so are we also.

Noah Webster Bible
10:7 Do ye look on things after the outward appearance? If any man trusteth to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.

Weymouth New Testament
10:7 Is it outward appearances you look to? If any man is confident as regards himself that he specially belongs to Christ, let him consider again and reflect that just as he belongs to Christ, so also do we.

World English Bible
10:7 Do you look at things only as they appear in front of your face? If anyone trusts in himself that he is Christ`s, let him consider this again with himself, that, even as he is Christ`s, so also we are Christ`s.

Young's Literal Translation
10:7 The things in presence do ye see? if any one hath trusted in himself to be Christ`s, this let him reckon again from himself, that according as he is Christ`s, so also we are Christ`s;

8

Stephens 1550 Textus Receptus
ean te gar kai perissoteron ti kauchswmai peri thV exousiaV hmwn hV edwken o kurioV hmin eiV oikodomhn kai ouk eiV kaqairesin umwn ouk aiscunqhsomai

Scrivener 1894 Textus Receptus
ean te gar kai perissoteron ti kauchswmai peri thV exousiaV hmwn hV edwken o kurioV hmin eiV oikodomhn kai ouk eiV kaqairesin umwn ouk aiscunqhsomai

Byzantine Majority
ean te gar kai perissoteron ti kauchswmai peri thV exousiaV hmwn hV edwken o kurioV hmin eiV oikodomhn kai ouk eiV kaqairesin umwn ouk aiscunqhsomai

Alexandrian
ean [te] gar perissoteron ti kauchswmai peri thV exousiaV hmwn hV edwken o kurioV eiV oikodomhn kai ouk eiV kaqairesin umwn ouk aiscunqhsomai

Hort and Westcott
ean te gar perissoteron ti kauchswmai peri thV exousiaV hmwn hV edwken o kurioV eiV oikodomhn kai ouk eiV kaqairesin umwn ouk aiscunqhsomai

Latin Vulgate
10:8 nam et si amplius aliquid gloriatus fuero de potestate nostra quam dedit Dominus in aedificationem et non in destructionem vestram non erubescam

King James Version
10:8 For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:

American Standard Version
10:8 For though I should glory somewhat abundantly concerning our authority (which the Lord gave for building you up, and not for casting you down), I shall not be put to shame:

Bible in Basic English
10:8 For though I might take pride in our authority (which the Lord gave for building you up, and not for your destruction), it will not be a cause of shame to me:

Darby's English Translation
10:8 For and if I should boast even somewhat more abundantly of our authority, which the Lord has given to us for building up and not for your overthrowing, I shall not be put to shame;

Douay Rheims
10:8 For if also I should boast somewhat more of our power, which the Lord hath given us unto edification, and not for your destruction, I should not be ashamed.

Noah Webster Bible
10:8 For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:

Weymouth New Testament
10:8 If, however, I were to boast more loudly of our Apostolic authority, which the Lord has given us that we may build you up, not pull you down, I should have no reason to feel ashamed.

World English Bible
10:8 For though I should boast somewhat abundantly concerning our authority, (which the Lord gave for building you up, and not for casting you down) I will not be put to shame,

Young's Literal Translation
10:8 for even if also anything more abundantly I shall boast concerning our authority, that the Lord gave us for building up, and not for casting you down, I shall not be ashamed;

9

Stephens 1550 Textus Receptus
ina mh doxw wV an ekfobein umaV dia twn epistolwn

Scrivener 1894 Textus Receptus
ina mh doxw wV an ekfobein umaV dia twn epistolwn

Byzantine Majority
ina mh doxw wV an ekfobein umaV dia twn epistolwn

Alexandrian
ina mh doxw wV an ekfobein umaV dia twn epistolwn

Hort and Westcott
ina mh doxw wV an ekfobein umaV dia twn epistolwn

Latin Vulgate
10:9 ut autem non existimer tamquam terrere vos per epistulas

King James Version
10:9 That I may not seem as if I would terrify you by letters.

American Standard Version
10:9 that I may not seem as if I would terrify you by my letters.

Bible in Basic English
10:9 That I may not seem to have the desire of causing you fear by my letters.

Darby's English Translation
10:9 that I may not seem as if I was frightening you by letters:

Douay Rheims
10:9 But that I may not be thought as it were to terrify you by epistles,

Noah Webster Bible
10:9 That I may not seem as if I would terrify you by letters.

Weymouth New Testament
10:9 Let it not seem as if I wanted to frighten you by my letters.

World English Bible
10:9 that I may not seem as if I desire to terrify you by my letters.

Young's Literal Translation
10:9 that I may not seem as if I would terrify you through the letters,

10

Stephens 1550 Textus Receptus
oti ai men epistolai fhsin bareiai kai iscurai h de parousia tou swmatoV asqenhV kai o logoV exouqenhmenoV

Scrivener 1894 Textus Receptus
oti ai men epistolai fhsin bareiai kai iscurai h de parousia tou swmatoV asqenhV kai o logoV exouqenhmenoV

Byzantine Majority
oti ai men epistolai fhsin bareiai kai iscurai h de parousia tou swmatoV asqenhV kai o logoV exouqenhmenoV

Alexandrian
oti ai epistolai men fhsin bareiai kai iscurai h de parousia tou swmatoV asqenhV kai o logoV exouqenhmenoV

Hort and Westcott
oti ai epistolai men fhsin bareiai kai iscurai h de parousia tou swmatoV asqenhV kai o logoV exouqenhmenoV

Latin Vulgate
10:10 quoniam quidem epistulae inquiunt graves sunt et fortes praesentia autem corporis infirma et sermo contemptibilis

King James Version
10:10 For [his] letters, say they, [are] weighty and powerful; but [his] bodily presence [is] weak, and [his] speech contemptible.

American Standard Version
10:10 For, His letters, they say, are weighty and strong; but his bodily presence is weak, and his speech of no account.

Bible in Basic English
10:10 For his letters, they say, have weight and are strong; but in body he is feeble, and his way of talking has little force.

Darby's English Translation
10:10 because his letters, he says, are weighty and strong, but his presence in the body weak, and his speech naught.

Douay Rheims
10:10 (For his epistles indeed, say they, are weighty and strong; but his bodily presence is weak, and his speech contemptible,)

Noah Webster Bible
10:10 For his letters (say they) are weighty and powerful; but his bodily presence is weak, and his speech contemptible.

Weymouth New Testament
10:10 For they say "His letters are authoritative and forcible, but his personal presence is unimpressive, and as for eloquence, he has none."

World English Bible
10:10 For, "His letters," they say, "are weighty and strong, but his bodily presence is weak, and his speech is despised.

Young's Literal Translation
10:10 `because the letters indeed -- saith one -- are weighty and strong, and the bodily presence weak, and the speech despicable.`

11

Stephens 1550 Textus Receptus
touto logizesqw o toioutoV oti oioi esmen tw logw di epistolwn aponteV toioutoi kai paronteV tw ergw

Scrivener 1894 Textus Receptus
touto logizesqw o toioutoV oti oioi esmen tw logw di epistolwn aponteV toioutoi kai paronteV tw ergw

Byzantine Majority
touto logizesqw o toioutoV oti oioi esmen tw logw di epistolwn aponteV toioutoi kai paronteV tw ergw

Alexandrian
touto logizesqw o toioutoV oti oioi esmen tw logw di epistolwn aponteV toioutoi kai paronteV tw ergw

Hort and Westcott
touto logizesqw o toioutoV oti oioi esmen tw logw di epistolwn aponteV toioutoi kai paronteV tw ergw

Latin Vulgate
10:11 hoc cogitet qui eiusmodi est quia quales sumus verbo per epistulas absentes tales et praesentes in facto

King James Version
10:11 Let such an one think this, that, such as we are in word by letters when we are absent, such [will we be] also in deed when we are present.

American Standard Version
10:11 Let such a one reckon this, that, what we are in word by letters when we are absent, such are we also in deed when we are present.

Bible in Basic English
10:11 Let those who say this keep in mind that, what we are in word by letters when we are away, so will we be in act when we are present.

Darby's English Translation
10:11 Let such a one think this, that such as we are in word by letters when absent, such also present in deed.

Douay Rheims
10:11 Let such a one think this, that such as we are in word by epistles, when absent, such also we will be indeed when present.

Noah Webster Bible
10:11 Let such one think this, that such as we are in word by letters when we are absent, such will we be also in deed when we are present.

Weymouth New Testament
10:11 Let such people take this into their reckoning, that whatever we are in word by our letters when absent, the same are we also in act when present.

World English Bible
10:11 Let such a person consider this, that what we are in word by letters when we are absent, such are we also in deed when we are present.

Young's Literal Translation
10:11 This one -- let him reckon thus: that such as we are in word, through letters, being absent, such also, being present, we are in deed.

12

Stephens 1550 Textus Receptus
ou gar tolmwmen egkrinai h sugkrinai eautouV tisin twn eautouV sunistanontwn alla autoi en eautoiV eautouV metrounteV kai sugkrinonteV eautouV eautoiV ou suniousin

Scrivener 1894 Textus Receptus
ou gar tolmwmen egkrinai h sugkrinai eautouV tisin twn eautouV sunistanontwn alla autoi en eautoiV eautouV metrounteV kai sugkrinonteV eautouV eautoiV ou suniousin

Byzantine Majority
ou gar tolmwmen egkrinai h sugkrinai eautouV tisin twn eautouV sunistanontwn alla autoi en eautoiV eautouV metrounteV kai sugkrinonteV eautouV eautoiV ou suniousin

Alexandrian
ou gar tolmwmen egkrinai h sugkrinai eautouV tisin twn eautouV sunistanontwn alla autoi en eautoiV eautouV metrounteV kai sugkrinonteV eautouV eautoiV ou suniasin

Hort and Westcott
ou gar tolmwmen egkrinai h sugkrinai eautouV tisin twn eautouV sunistanontwn alla autoi en eautoiV eautouV metrounteV kai sugkrinonteV eautouV eautoiV ou suniasin

Latin Vulgate
10:12 non enim audemus inserere aut conparare nos quibusdam qui se ipsos commendant sed ipsi in nobis nosmet ipsos metientes et conparantes nosmet ipsos nobis

King James Version
10:12 For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.

American Standard Version
10:12 For we are not bold to number or compare ourselves with certain of them that commend themselves: but they themselves, measuring themselves by themselves, and comparing themselves with themselves, are without understanding.

Bible in Basic English
10:12 For we will not make comparison of ourselves with some of those who say good things about themselves: but these, measuring themselves by themselves, and making comparison of themselves with themselves, are not wise.

Darby's English Translation
10:12 For we dare not class ourselves or compare ourselves with some who commend themselves; but these, measuring themselves by themselves, and comparing themselves with themselves, are not intelligent.

Douay Rheims
10:12 For we dare not match, or compare ourselves with some, that commend themselves; but we measure ourselves by ourselves, and compare ourselves with ourselves.

Noah Webster Bible
10:12 For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.

Weymouth New Testament
10:12 For we have not the `courage' to rank ourselves among, or compare ourselves with, certain persons distinguished by their self-commendation. Yet they are not wise, measuring themselves, as they do, by one another and comparing themselves with one another.

World English Bible
10:12 For we are not bold to number or compare ourselves with some of those who commend themselves. But they themselves, measuring themselves by themselves, and comparing themselves with themselves, are without understanding.

Young's Literal Translation
10:12 For we do not make bold to rank or to compare ourselves with certain of those commending themselves, but they, among themselves measuring themselves, and comparing themselves with themselves, are not wise,

13

Stephens 1550 Textus Receptus
hmeiV de ouci eiV ta ametra kauchsomeqa alla kata to metron tou kanonoV ou emerisen hmin o qeoV metrou efikesqai acri kai umwn

Scrivener 1894 Textus Receptus
hmeiV de ouci eiV ta ametra kauchsomeqa alla kata to metron tou kanonoV ou emerisen hmin o qeoV metrou efikesqai acri kai umwn

Byzantine Majority
hmeiV de ouci eiV ta ametra kauchsomeqa alla kata to metron tou kanonoV ou emerisen hmin o qeoV metrou efikesqai acri kai umwn

Alexandrian
hmeiV de ouk eiV ta ametra kauchsomeqa alla kata to metron tou kanonoV ou emerisen hmin o qeoV metrou efikesqai acri kai umwn

Hort and Westcott
hmeiV de ouk eiV ta ametra kauchsomeqa alla kata to metron tou kanonoV ou emerisen hmin o qeoV metrou efikesqai acri kai umwn

Latin Vulgate
10:13 nos autem non in inmensum gloriabimur sed secundum mensuram regulae quam mensus est nobis Deus mensuram pertingendi usque ad vos

King James Version
10:13 But we will not boast of things without [our] measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.

American Standard Version
10:13 But we will not glory beyond our measure, but according to the measure of the province which God apportioned to us as a measure, to reach even unto you.

Bible in Basic English
10:13 We will not give glory to ourselves in over-great measure, but after the measure of the rule which God has given us, a measure which comes even to you.

Darby's English Translation
10:13 Now *we* will not boast out of measure, but according to the measure of the rule which the God of measure has apportioned to us, to reach to you also.

Douay Rheims
10:13 But we will not glory beyond our measure; but according to the measure of the rule, which God hath measured to us, a measure to reach even unto you.

Noah Webster Bible
10:13 But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even to you.

Weymouth New Testament
10:13 We, however, will not exceed due limits in our boasting, but will keep within the limits of the sphere which God has assigned to us as a limit, which reaches even to you.

World English Bible
10:13 But we will not boast beyond proper limits, but within the boundaries with which God appointed to us, which reach even to you.

Young's Literal Translation
10:13 and we in regard to the unmeasured things will not boast ourselves, but after the measure of the line that the God of measure did appoint to us -- to reach even unto you;

14

Stephens 1550 Textus Receptus
ou gar wV mh efiknoumenoi eiV umaV uperekteinomen eautouV acri gar kai umwn efqasamen en tw euaggeliw tou cristou

Scrivener 1894 Textus Receptus
ou gar wV mh efiknoumenoi eiV umaV uperekteinomen eautouV acri gar kai umwn efqasamen en tw euaggeliw tou cristou

Byzantine Majority
ou gar wV mh efiknoumenoi eiV umaV uperekteinomen eautouV acri gar kai umwn efqasamen en tw euaggeliw tou cristou

Alexandrian
ou gar wV mh efiknoumenoi eiV umaV uperekteinomen eautouV acri gar kai umwn efqasamen en tw euaggeliw tou cristou

Hort and Westcott
ou gar wV mh efiknoumenoi eiV umaV uperekteinomen eautouV acri gar kai umwn efqasamen en tw euaggeliw tou cristou

Latin Vulgate
10:14 non enim quasi non pertingentes ad vos superextendimus nos usque ad vos enim pervenimus in evangelio Christi

King James Version
10:14 For we stretch not ourselves beyond [our measure], as though we reached not unto you: for we are come as far as to you also in [preaching] the gospel of Christ:

American Standard Version
10:14 For we stretch not ourselves overmuch, as though we reached not unto you: for we came even as far as unto you in the gospel of Christ:

Bible in Basic English
10:14 For we have no need to make ourselves seem more than we are, as if our authority did not come as far as to you: for we came even as far as you with the good news of Christ:

Darby's English Translation
10:14 For we do not, as not reaching to you, overstretch ourselves, (for we have come to you also in the glad tidings of the Christ;)

Douay Rheims
10:14 For we stretch not ourselves beyond our measure, as if we reached not unto you. For we are come as far as to you in the gospel of Christ.

Noah Webster Bible
10:14 For we stretch not ourselves beyond our measure, as though we reached not to you; for we are come as far as to you also in preaching the gospel of Christ:

Weymouth New Testament
10:14 For there is no undue stretch of authority on our part, as though it did not extend to you. We pressed on even to Corinth, and were the first to proclaim to you the Good News of the Christ.

World English Bible
10:14 For we don`t stretch ourselves too much, as though we didn`t reach to you. For we came even as far as to you in the gospel of Christ,

Young's Literal Translation
10:14 for not as not reaching to you do we stretch ourselves overmuch, for even unto you did we come in the good news of the Christ,

15

Stephens 1550 Textus Receptus
ouk eiV ta ametra kaucwmenoi en allotrioiV kopoiV elpida de econteV auxanomenhV thV pistewV umwn en umin megalunqhnai kata ton kanona hmwn eiV perisseian

Scrivener 1894 Textus Receptus
ouk eiV ta ametra kaucwmenoi en allotrioiV kopoiV elpida de econteV auxanomenhV thV pistewV umwn en umin megalunqhnai kata ton kanona hmwn eiV perisseian

Byzantine Majority
ouk eiV ta ametra kaucwmenoi en allotrioiV kopoiV elpida de econteV auxanomenhV thV pistewV umwn en umin megalunqhnai kata ton kanona hmwn eiV perisseian

Alexandrian
ouk eiV ta ametra kaucwmenoi en allotrioiV kopoiV elpida de econteV auxanomenhV thV pistewV umwn en umin megalunqhnai kata ton kanona hmwn eiV perisseian

Hort and Westcott
ouk eiV ta ametra kaucwmenoi en allotrioiV kopoiV elpida de econteV auxanomenhV thV pistewV umwn en umin megalunqhnai kata ton kanona hmwn eiV perisseian

Latin Vulgate
10:15 non in inmensum gloriantes in alienis laboribus spem autem habentes crescentis fidei vestrae in vobis magnificari secundum regulam nostram in abundantiam

King James Version
10:15 Not boasting of things without [our] measure, [that is], of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,

American Standard Version
10:15 not glorying beyond our measure, that is, in other men`s labors; but having hope that, as your faith groweth, we shall be magnified in you according to our province unto further abundance,

Bible in Basic English
10:15 Not taking credit to ourselves for what is not our business, that is, for the work of others; but having hope that, with the growth of your faith, we may get the credit for an increase which is the effect of our work,

Darby's English Translation
10:15 not boasting out of measure in other people`s labours, but having hope, your faith increasing, to be enlarged amongst you, according to our rule, yet more abundantly

Douay Rheims
10:15 Not glorying beyond measure in other men's labours; but having hope of your increasing faith, to be magnified in you according to our rule abundantly;

Noah Webster Bible
10:15 Not boasting of things without our measure, that is, of other men's labors; but having hope, when your faith is increased, that we shall be enlarged by you, according to our rule abundantly,

Weymouth New Testament
10:15 We do not exceed our due limits, and take credit for other men's labours; but we entertain the hope that, as your faith grows, we shall gain promotion among you--still keeping within our own sphere--promotion to a larger field of labour,

World English Bible
10:15 not boasting beyond proper limits in other men`s labors, but having hope that as your faith grows, we will be magnified in you according to our boundaries to abundance,

Young's Literal Translation
10:15 not boasting of the things not measured, in other men`s labours, and having hope -- your faith increasing -- in you to be enlarged, according to our line -- into abundance,

16

Stephens 1550 Textus Receptus
eiV ta uperekeina umwn euaggelisasqai ouk en allotriw kanoni eiV ta etoima kauchsasqai

Scrivener 1894 Textus Receptus
eiV ta uperekeina umwn euaggelisasqai ouk en allotriw kanoni eiV ta etoima kauchsasqai

Byzantine Majority
eiV ta uperekeina umwn euaggelisasqai ouk en allotriw kanoni eiV ta etoima kauchsasqai

Alexandrian
eiV ta uperekeina umwn euaggelisasqai ouk en allotriw kanoni eiV ta etoima kauchsasqai

Hort and Westcott
eiV ta uperekeina umwn euaggelisasqai ouk en allotriw kanoni eiV ta etoima kauchsasqai

Latin Vulgate
10:16 etiam in illa quae ultra vos sunt evangelizare non in aliena regula in his quae praeparata sunt gloriari

King James Version
10:16 To preach the gospel in the [regions] beyond you, [and] not to boast in another man's line of things made ready to our hand.

American Standard Version
10:16 so as to preach the gospel even unto the parts beyond you, and not to glory in another`s province in regard of things ready to our hand.

Bible in Basic English
10:16 So that we may be able to go on and take the good news to countries still farther away than you are, and not take credit for another man's work in making things ready to our hand.

Darby's English Translation
10:16 to announce the glad tidings to that which is beyond you, not to be boasting in another`s rule of things made ready to hand.

Douay Rheims
10:16 Yea, unto those places that are beyond you, to preach the gospel, not to glory in another man's rule, in those things that are made ready to our hand.

Noah Webster Bible
10:16 To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.

Weymouth New Testament
10:16 and shall tell the Good News in the districts beyond you, not boasting in another man's sphere about work already done by him.

World English Bible
10:16 so as to preach the gospel even to the parts beyond you, not to boast in what someone else has already done.

Young's Literal Translation
10:16 in the places beyond you to proclaim good news, not in another`s line in regard to the things made ready, to boast;

17

Stephens 1550 Textus Receptus
o de kaucwmenoV en kuriw kaucasqw

Scrivener 1894 Textus Receptus
o de kaucwmenoV en kuriw kaucasqw

Byzantine Majority
o de kaucwmenoV en kuriw kaucasqw

Alexandrian
o de kaucwmenoV en kuriw kaucasqw

Hort and Westcott
o de kaucwmenoV en kuriw kaucasqw

Latin Vulgate
10:17 qui autem gloriatur in Domino glorietur

King James Version
10:17 But he that glorieth, let him glory in the Lord.

American Standard Version
10:17 But he that glorieth, let him glory in the Lord.

Bible in Basic English
10:17 But whoever has a desire for glory, let his glory be in the Lord.

Darby's English Translation
10:17 But he that boasts, let him boast in the Lord.

Douay Rheims
10:17 But he that glorieth, let him glory in the Lord.

Noah Webster Bible
10:17 But he that glorieth, let him glory in the Lord.

Weymouth New Testament
10:17 But "whoever boasts, let his boast be in the Lord."

World English Bible
10:17 But "he who boasts, let him boast in the Lord."

Young's Literal Translation
10:17 and he who is boasting -- in the Lord let him boast;

18

Stephens 1550 Textus Receptus
ou gar o eauton sunistwn ekeinoV estin dokimoV all on o kurioV sunisthsin

Scrivener 1894 Textus Receptus
ou gar o eauton sunistwn ekeinoV estin dokimoV all on o kurioV sunisthsin

Byzantine Majority
ou gar o eauton sunistwn ekeinoV estin dokimoV all on o kurioV sunisthsin

Alexandrian
ou gar o eauton sunistanwn ekeinoV estin dokimoV alla on o kurioV sunisthsin

Hort and Westcott
ou gar o eauton sunistanwn ekeinoV estin dokimoV alla on o kurioV sunisthsin

Latin Vulgate
10:18 non enim qui se ipsum commendat ille probatus est sed quem Dominus commendat

King James Version
10:18 For not he that commendeth himself is approved, but whom the Lord commendeth.

American Standard Version
10:18 For not he that commendeth himself is approved, but whom the Lord commendeth.

Bible in Basic English
10:18 For the Lord's approval of a man is not dependent on his opinion of himself, but on the Lord's opinion of him.

Darby's English Translation
10:18 For not *he* that commends himself is approved, but whom the Lord commends.

Douay Rheims
10:18 For not he who commendeth himself, is approved, but he, whom God commendeth.

Noah Webster Bible
10:18 For not he that commendeth himself is approved, but whom the Lord commendeth.

Weymouth New Testament
10:18 For it is not the man that commends himself who is really approved, but he whom the Lord commends.

World English Bible
10:18 For it isn`t he who commends himself who is approved, but whom the Lord commends.

Young's Literal Translation
10:18 for not he who is commending himself is approved, but he whom the Lord doth commend.

2nd Corinthians 11


2nd Corinthians 11 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 10

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 11

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33

1

Stephens 1550 Textus Receptus
ofelon aneicesqe mou mikron th afrosunh alla kai anecesqe mou

Scrivener 1894 Textus Receptus
ofelon aneicesqe mou mikron th afrosunh alla kai anecesqe mou

Byzantine Majority
ofelon aneicesqe mou mikron th afrosunh alla kai anecesqe mou

Alexandrian
ofelon aneicesqe mou mikron ti afrosunhs alla kai anecesqe mou

Hort and Westcott
ofelon aneicesqe mou mikron ti afrosunhV alla kai anecesqe mou

Latin Vulgate
11:1 utinam sustineretis modicum quid insipientiae meae sed et subportate me

King James Version
11:1 Would to God ye could bear with me a little in [my] folly: and indeed bear with me.

American Standard Version
11:1 Would that ye could bear with me in a little foolishness: but indeed ye do bear with me.

Bible in Basic English
11:1 Put up with me if I am a little foolish: but, truly, you do put up with me.

Darby's English Translation
11:1 Would that ye would bear with me in a little folly; but indeed bear with me.

Douay Rheims
11:1 Would to God you could bear with some little of my folly: but do bear with me.

Noah Webster Bible
11:1 I earnestly wish ye could bear with me a little in my folly: and indeed bear with me.

Weymouth New Testament
11:1 I wish you could have borne with a little foolish boasting on my part. Nay, do bear with me.

World English Bible
11:1 I wish that you would bear with me in a little foolishness, but indeed you do bear with me.

Young's Literal Translation
11:1 O that ye were bearing with me a little of the folly, but ye also do bear with me:

2

Stephens 1550 Textus Receptus
zhlw gar umaV qeou zhlw hrmosamhn gar umaV eni andri parqenon agnhn parasthsai tw cristw

Scrivener 1894 Textus Receptus
zhlw gar umaV qeou zhlw hrmosamhn gar umaV eni andri parqenon agnhn parasthsai tw cristw

Byzantine Majority
zhlw gar umaV qeou zhlw hrmosamhn gar umaV eni andri parqenon agnhn parasthsai tw cristw

Alexandrian
zhlw gar umaV qeou zhlw hrmosamhn gar umaV eni andri parqenon agnhn parasthsai tw cristw

Hort and Westcott
zhlw gar umaV qeou zhlw hrmosamhn gar umaV eni andri parqenon agnhn parasthsai tw cristw

Latin Vulgate
11:2 aemulor enim vos Dei aemulatione despondi enim vos uni viro virginem castam exhibere Christo

King James Version
11:2 For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present [you as] a chaste virgin to Christ.

American Standard Version
11:2 For I am jealous over you with a godly jealousy: for I espoused you to one husband, that I might present you as a pure virgin to Christ.

Bible in Basic English
11:2 For I have a very great care for you: because you have been married by me to one husband, and it is my desire to give you completely holy to Christ.

Darby's English Translation
11:2 For I am jealous as to you with a jealousy which is of God; for I have espoused you unto one man, to present you a chaste virgin to Christ.

Douay Rheims
11:2 For I am jealous of you with the jealousy of God. For I have espoused you to one husband that I may present you as a chaste virgin to Christ.

Noah Webster Bible
11:2 For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.

Weymouth New Testament
11:2 I am jealous over you with God's own jealousy. For I have betrothed you to Christ to present you to Him like a faithful bride to her one husband.

World English Bible
11:2 For I am jealous over you with a godly jealousy. For I married you to one husband, that I might present you as a pure virgin to Christ.

Young's Literal Translation
11:2 for I am zealous for you with zeal of God, for I did betroth you to one husband, a pure virgin, to present to Christ,

3

Stephens 1550 Textus Receptus
foboumai de mhpws wV o ofiV euan exhpathsen en th panourgia autou outws fqarh ta nohmata umwn apo thV aplothtoV thV eiV ton criston

Scrivener 1894 Textus Receptus
foboumai de mhpws wV o ofiV euan exhpathsen en th panourgia autou outws fqarh ta nohmata umwn apo thV aplothtoV thV eiV ton criston

Byzantine Majority
foboumai de mhpws wV o ofiV euan exhpathsen en th panourgia autou outws fqarh ta nohmata umwn apo thV aplothtoV thV eiV ton criston

Alexandrian
foboumai de mh pws wV o ofiV exhpathsen euan en th panourgia autou fqarh ta nohmata umwn apo thV aplothtoV [kai ths agnothtos] thV eiV ton criston

Hort and Westcott
foboumai de mh pwV wV o ofiV exhpathsen euan en th panourgia autou fqarh ta nohmata umwn apo thV aplothtoV kai thV agnothtoV thV eiV ton criston

Latin Vulgate
11:3 timeo autem ne sicut serpens Evam seduxit astutia sua ita corrumpantur sensus vestri et excidant a simplicitate quae est in Christo

King James Version
11:3 But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.

American Standard Version
11:3 But I fear, lest by any means, as the serpent beguiled Eve in his craftiness, your minds should be corrupted from the simplicity and the purity that is toward Christ.

Bible in Basic English
11:3 But I have a fear, that in some way, as Eve was tricked by the deceit of the snake, your minds may be turned away from their simple and holy love for Christ.

Darby's English Translation
11:3 But I fear lest by any means, as the serpent deceived Eve by his craft, so your thoughts should be corrupted from simplicity as to the Christ.

Douay Rheims
11:3 But I fear lest, as the serpent seduced Eve by his subtilty, so your minds should be corrupted, and fall from the simplicity that is in Christ.

Noah Webster Bible
11:3 But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.

Weymouth New Testament
11:3 But I am afraid that, as the serpent in his craftiness deceived Eve, so your minds may be led astray from their single-heartedness and their fidelity to Christ.

World English Bible
11:3 But I am afraid that by any means, as the serpent deceived Eve in his craftiness, your minds might be corrupted from the simplicity that is toward Christ.

Young's Literal Translation
11:3 and I fear, lest, as the serpent did beguile Eve in his subtilty, so your minds may be corrupted from the simplicity that is in the Christ;

4

Stephens 1550 Textus Receptus
ei men gar o ercomenoV allon ihsoun khrussei on ouk ekhruxamen h pneuma eteron lambanete o ouk elabete h euaggelion eteron o ouk edexasqe kalwV hneicesqe

Scrivener 1894 Textus Receptus
ei men gar o ercomenoV allon ihsoun khrussei on ouk ekhruxamen h pneuma eteron lambanete o ouk elabete h euaggelion eteron o ouk edexasqe kalwV hneicesqe

Byzantine Majority
ei men gar o ercomenoV allon ihsoun khrussei on ouk ekhruxamen h pneuma eteron lambanete o ouk elabete h euaggelion eteron o ouk edexasqe kalwV hneicesqe

Alexandrian
ei men gar o ercomenoV allon ihsoun khrussei on ouk ekhruxamen h pneuma eteron lambanete o ouk elabete h euaggelion eteron o ouk edexasqe kalwV anecesqe

Hort and Westcott
ei men gar o ercomenoV allon ihsoun khrussei on ouk ekhruxamen h pneuma eteron lambanete o ouk elabete h euaggelion eteron o ouk edexasqe kalwV anecesqe

Latin Vulgate
11:4 nam si is qui venit alium Christum praedicat quem non praedicavimus aut alium spiritum accipitis quem non accepistis aut aliud evangelium quod non recepistis recte pateremini

King James Version
11:4 For if he that cometh preacheth another Jesus, whom we have not preached, or [if] ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with [him].

American Standard Version
11:4 For if he that cometh preacheth another Jesus, whom we did not preach, or if ye receive a different spirit, which ye did not receive, or a different gospel, which ye did not accept, ye do well to bear with him.

Bible in Basic English
11:4 For if anyone comes preaching another Jesus from the one whose preachers we are, or if you have got a different spirit, or a different sort of good news from those which came to you, how well you put up with these things.

Darby's English Translation
11:4 For if indeed he that comes preaches another Jesus, whom we have not preached, or ye get a different Spirit, which ye have not got, or a different glad tidings, which ye have not received, ye might well bear with it.

Douay Rheims
11:4 For if he that cometh preacheth another Christ, whom we have not preached; or if you receive another Spirit, whom you have not received; or another gospel which you have not received; you might well bear with him.

Noah Webster Bible
11:4 For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.

Weymouth New Testament
11:4 If indeed some visitor is proclaiming among you another Jesus whom we did not proclaim, or if you are receiving a Spirit different from the One you have already received or a Good News different from that which you have already welcomed, your toleration is admirable!

World English Bible
11:4 For if he who comes preaches another Jesus, whom we did not preach, or if you receive a different spirit, which you did not receive, or a different gospel, which you did not accept, you put up with that well enough.

Young's Literal Translation
11:4 for if, indeed, he who is coming doth preach another Jesus whom we did not preach, or another Spirit ye receive which ye did not receive, or other good news which ye did not accept -- well were ye bearing it,

5

Stephens 1550 Textus Receptus
logizomai gar mhden usterhkenai twn uper lian apostolwn

Scrivener 1894 Textus Receptus
logizomai gar mhden usterhkenai twn uper lian apostolwn

Byzantine Majority
logizomai gar mhden usterhkenai twn uper lian apostolwn

Alexandrian
logizomai gar mhden usterhkenai twn uperlian apostolwn

Hort and Westcott
logizomai gar mhden usterhkenai twn uperlian apostolwn

Latin Vulgate
11:5 existimo enim nihil me minus fecisse magnis apostolis

King James Version
11:5 For I suppose I was not a whit behind the very chiefest apostles.

American Standard Version
11:5 For I reckon that I am not a whit behind the very chiefest apostles.

Bible in Basic English
11:5 For in my opinion, I am in no way less than the most important of the Apostles.

Darby's English Translation
11:5 For I reckon that in nothing I am behind those who are in surpassing degree apostles.

Douay Rheims
11:5 For I suppose that I have done nothing less than the great apostles.

Noah Webster Bible
11:5 For I suppose I was not a whit behind the very greatest apostles.

Weymouth New Testament
11:5 Why, I reckon myself in no respect inferior to those superlatively great Apostles.

World English Bible
11:5 For I reckon that I am not at all behind the very best apostles.

Young's Literal Translation
11:5 for I reckon that I have been nothing behind the very chiefest apostles,

6

Stephens 1550 Textus Receptus
ei de kai idiwthV tw logw all ou th gnwsei all en panti fanerwqentes en pasin eiV umaV

Scrivener 1894 Textus Receptus
ei de kai idiwthV tw logw all ou th gnwsei all en panti fanerwqentes en pasin eiV umaV

Byzantine Majority
ei de kai idiwthV tw logw all ou th gnwsei all en panti fanerwqentes en pasin eiV umaV

Alexandrian
ei de kai idiwthV tw logw all ou th gnwsei all en panti fanerwsantes en pasin eiV umaV

Hort and Westcott
ei de kai idiwthV tw logw all ou th gnwsei all en panti fanerwsanteV en pasin eiV umaV

Latin Vulgate
11:6 et si inperitus sermone sed non scientia in omnibus autem manifestatus sum vobis

King James Version
11:6 But though [I be] rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.

American Standard Version
11:6 But though I be rude in speech, yet am I not in knowledge; nay, in every way have we made this manifest unto you in all things.

Bible in Basic English
11:6 But though I am rough in my way of talking, I am not so in knowledge, as we have made clear to all by our acts among you.

Darby's English Translation
11:6 But if I am a simple person in speech, yet not in knowledge, but in everything making the truth manifest in all things to you.

Douay Rheims
11:6 For although I be rude in speech, yet not in knowledge; but in all things we have been made manifest to you.

Noah Webster Bible
11:6 But though I am rude in speech, yet not in knowledge; but we have been thoroughly made manifest among you in all things.

Weymouth New Testament
11:6 And if in the matter of speech I am no orator, yet in knowledge I am not deficient. Nay, we have in every way made that fully evident to you.

World English Bible
11:6 But though I am unskilled in speech, yet I am not unskilled in knowledge. No, in every way we have been revealed to you in all things.

Young's Literal Translation
11:6 and even if unlearned in word -- yet not in knowledge, but in every thing we were made manifest in all things to you.

7

Stephens 1550 Textus Receptus
h amartian epoihsa emauton tapeinwn ina umeiV uywqhte oti dwrean to tou qeou euaggelion euhggelisamhn umin

Scrivener 1894 Textus Receptus
h amartian epoihsa emauton tapeinwn ina umeiV uywqhte oti dwrean to tou qeou euaggelion euhggelisamhn umin

Byzantine Majority
h amartian epoihsa emauton tapeinwn ina umeiV uywqhte oti dwrean to tou qeou euaggelion euhggelisamhn umin

Alexandrian
h amartian epoihsa emauton tapeinwn ina umeiV uywqhte oti dwrean to tou qeou euaggelion euhggelisamhn umin

Hort and Westcott
h amartian epoihsa emauton tapeinwn ina umeiV uywqhte oti dwrean to tou qeou euaggelion euhggelisamhn umin

Latin Vulgate
11:7 aut numquid peccatum feci me ipsum humilians ut vos exaltemini quoniam gratis evangelium Dei evangelizavi vobis

King James Version
11:7 Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?

American Standard Version
11:7 Or did I commit a sin in abasing myself that ye might be exalted, because I preached to you the gospel of God for nought?

Bible in Basic English
11:7 Or did I do wrong in making myself low so that you might be lifted up, because I gave you the good news of God without reward?

Darby's English Translation
11:7 Have I committed sin, abasing myself in order that *ye* might be exalted, because I gratuitously announced to you the glad tidings of God?

Douay Rheims
11:7 Or did I commit a fault, humbling myself, that you might be exalted? Because I preached unto you the gospel of God freely?

Noah Webster Bible
11:7 Have I committed an offense in abasing myself that ye might be exalted, because I have preached to you the gospel of God without reward?

Weymouth New Testament
11:7 Is it a sin that I abased myself in order for you to be exalted, in that I proclaimed God's Good News to you without fee or reward?

World English Bible
11:7 Or did I commit a sin in humbling myself that you might be exalted, because I preached to you God`s gospel for nothing?

Young's Literal Translation
11:7 The sin did I do -- myself humbling that ye might be exalted, because freely the good news of God I did proclaim to you?

8

Stephens 1550 Textus Receptus
allaV ekklhsiaV esulhsa labwn oywnion proV thn umwn diakonian

Scrivener 1894 Textus Receptus
allaV ekklhsiaV esulhsa labwn oywnion proV thn umwn diakonian

Byzantine Majority
allaV ekklhsiaV esulhsa labwn oywnion proV thn umwn diakonian

Alexandrian
allaV ekklhsiaV esulhsa labwn oywnion proV thn umwn diakonian

Hort and Westcott
allaV ekklhsiaV esulhsa labwn oywnion proV thn umwn diakonian

Latin Vulgate
11:8 alias ecclesias expoliavi accipiens stipendium ad ministerium vestrum

King James Version
11:8 I robbed other churches, taking wages [of them], to do you service.

American Standard Version
11:8 I robbed other churches, taking wages of them that I might minister unto you;

Bible in Basic English
11:8 I took money from other churches as payment for my work, so that I might be your servant;

Darby's English Translation
11:8 I spoiled other assemblies, receiving hire for ministry towards you.

Douay Rheims
11:8 I have taken from other churches, receiving wages of them for your ministry.

Noah Webster Bible
11:8 I robbed other churches, taking wages of them, to do you service.

Weymouth New Testament
11:8 Other Churches I robbed, receiving pay from them in order to do you service.

World English Bible
11:8 I robbed other assemblies, taking wages from them that I might serve you.

Young's Literal Translation
11:8 other assemblies I did rob, having taken wages, for your ministration;

9

Stephens 1550 Textus Receptus
kai parwn proV umaV kai usterhqeiV ou katenarkhsa oudenos to gar usterhma mou prosaneplhrwsan oi adelfoi elqonteV apo makedoniaV kai en panti abarh umin emauton ethrhsa kai thrhsw

Scrivener 1894 Textus Receptus
kai parwn proV umaV kai usterhqeiV ou katenarkhsa oudenos to gar usterhma mou prosaneplhrwsan oi adelfoi elqonteV apo makedoniaV kai en panti abarh umin emauton ethrhsa kai thrhsw

Byzantine Majority
kai parwn proV umaV kai usterhqeiV ou katenarkhsa oudenos to gar usterhma mou prosaneplhrwsan oi adelfoi elqonteV apo makedoniaV kai en panti abarh umin emauton ethrhsa kai thrhsw

Alexandrian
kai parwn proV umaV kai usterhqeiV ou katenarkhsa ouqenos to gar usterhma mou prosaneplhrwsan oi adelfoi elqonteV apo makedoniaV kai en panti abarh emauton umin ethrhsa kai thrhsw

Hort and Westcott
kai parwn proV umaV kai usterhqeiV ou katenarkhsa ouqenoV to gar usterhma mou prosaneplhrwsan oi adelfoi elqonteV apo makedoniaV kai en panti abarh emauton umin ethrhsa kai thrhsw

Latin Vulgate
11:9 et cum essem apud vos et egerem nulli onerosus fui nam quod mihi deerat suppleverunt fratres qui venerunt a Macedonia et in omnibus sine onere me vobis servavi et servabo

King James Version
11:9 And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all [things] I have kept myself from being burdensome unto you, and [so] will I keep [myself].

American Standard Version
11:9 and when I was present with you and was in want, I was not a burden on any man; for the brethren, when they came from Macedonia, supplied the measure of my want; and in everything I kept myself from being burdensome unto you, and so will I keep myself.

Bible in Basic English
11:9 And when I was present with you, and was in need, I let no man be responsible for me; for the brothers, when they came from Macedonia, gave me whatever was needed; and in everything I kept myself from being a trouble to you, and I will go on doing so.

Darby's English Translation
11:9 And being present with you and lacking, I did not lazily burden any one, (for the brethren who came from Macedonia supplied what I lacked,) and in everything I kept myself from being a burden to you, and will keep myself.

Douay Rheims
11:9 And, when I was present with you, and wanted, I was chargeable to no man: for that which was wanting to me, the brethren supplied who came from Macedonia; and in all things I have kept myself from being burthensome to you, and so I will keep myself.

Noah Webster Bible
11:9 And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren who came from Macedonia supplied: and in all things I have kept myself from being burdensome to you, and so will I keep myself.

Weymouth New Testament
11:9 And when I was with you and my resources failed, there was no one to whom I became a burden--for the brethren when they came from Macedonia fully supplied my wants--and I kept myself from being in the least a burden to you, and will do so still.

World English Bible
11:9 When I was present with you and was in need, I wasn`t a burden on anyone, for the brothers, when they came from Macedonia, supplied the measure of my need. In everything I kept myself from being burdensome to you, and I will continue to do so.

Young's Literal Translation
11:9 and being present with you, and having been in want, I was chargeable to no one, for my lack did the brethren supply -- having come from Macedonia -- and in everything burdenless to you I did keep myself, and will keep.

10

Stephens 1550 Textus Receptus
estin alhqeia cristou en emoi oti h kauchsiV auth ou sfragisetai eiV eme en toiV klimasin thV acaiaV

Scrivener 1894 Textus Receptus
estin alhqeia cristou en emoi oti h kauchsiV auth ou fraghsetai eiV eme en toiV klimasin thV acaiaV

Byzantine Majority
estin alhqeia cristou en emoi oti h kauchsiV auth ou fraghsetai eiV eme en toiV klimasin thV acaiaV

Alexandrian
estin alhqeia cristou en emoi oti h kauchsiV auth ou fraghsetai eiV eme en toiV klimasin thV acaiaV

Hort and Westcott
estin alhqeia cristou en emoi oti h kauchsiV auth ou fraghsetai eiV eme en toiV klimasin thV acaiaV

Latin Vulgate
11:10 est veritas Christi in me quoniam haec gloria non infringetur in me in regionibus Achaiae

King James Version
11:10 As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.

American Standard Version
11:10 As the truth of Christ is in me, no man shall stop me of this glorying in the regions of Achaia.

Bible in Basic English
11:10 As the true word of Christ is in me, I will let no man take from me this my cause of pride in the country of Achaia.

Darby's English Translation
11:10 The truth of Christ is in me that this boasting shall not be stopped as to me in the regions of Achaia.

Douay Rheims
11:10 The truth of Christ is in me, that this glorying shall not be broken off in me in the regions of Achaia.

Noah Webster Bible
11:10 As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.

Weymouth New Testament
11:10 Christ knows that it is true when I say that I will not be stopped from boasting of this anywhere in Greece.

World English Bible
11:10 As the truth of Christ is in me, no one will stop me from this boasting in the regions of Achaia.

Young's Literal Translation
11:10 The truth of Christ is in me, because this boasting shall not be stopped in regard to me in the regions of Achaia;

11

Stephens 1550 Textus Receptus
diati oti ouk agapw umaV o qeoV oiden

Scrivener 1894 Textus Receptus
diati oti ouk agapw umaV o qeoV oiden

Byzantine Majority
dia ti oti ouk agapw umaV o qeoV oiden

Alexandrian
dia ti oti ouk agapw umaV o qeoV oiden

Hort and Westcott
dia ti oti ouk agapw umaV o qeoV oiden

Latin Vulgate
11:11 quare quia non diligo vos Deus scit

King James Version
11:11 Wherefore? because I love you not? God knoweth.

American Standard Version
11:11 Wherefore? because I love you not? God knoweth.

Bible in Basic English
11:11 Why? because I have no love for you? let God be judge.

Darby's English Translation
11:11 Why? because I do not love you? God knows.

Douay Rheims
11:11 Wherefore? Because I love you not? God knoweth it.

Noah Webster Bible
11:11 Why? because I love you not? God knoweth.

Weymouth New Testament
11:11 And why? Because I do not love you? God knows that I do.

World English Bible
11:11 Why? Because I don`t love you? God knows.

Young's Literal Translation
11:11 wherefore? because I do not love you? God hath known!

12

Stephens 1550 Textus Receptus
o de poiw kai poihsw ina ekkoyw thn aformhn twn qelontwn aformhn ina en w kaucwntai eureqwsin kaqwV kai hmeiV

Scrivener 1894 Textus Receptus
o de poiw kai poihsw ina ekkoyw thn aformhn twn qelontwn aformhn ina en w kaucwntai eureqwsin kaqwV kai hmeiV

Byzantine Majority
o de poiw kai poihsw ina ekkoyw thn aformhn twn qelontwn aformhn ina en w kaucwntai eureqwsin kaqwV kai hmeiV

Alexandrian
o de poiw kai poihsw ina ekkoyw thn aformhn twn qelontwn aformhn ina en w kaucwntai eureqwsin kaqwV kai hmeiV

Hort and Westcott
o de poiw kai poihsw ina ekkoyw thn aformhn twn qelontwn aformhn ina en w kaucwntai eureqwsin kaqwV kai hmeiV

Latin Vulgate
11:12 quod autem facio et faciam ut amputem occasionem eorum qui volunt occasionem ut in quo gloriantur inveniantur sicut et nos

King James Version
11:12 But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.

American Standard Version
11:12 But what I do, that I will do, that I may cut off occasion from them that desire an occasion; that wherein they glory, they may be found even as we.

Bible in Basic English
11:12 But what I do, that I will go on doing, so that I may give no chance to those who are looking for one; so that, in the cause of their pride, they may be seen to be the same as we are.

Darby's English Translation
11:12 But what I do, I will also do, that I may cut off the opportunity of those wishing for an opportunity, that wherein they boast they may be found even as we.

Douay Rheims
11:12 But what I do, that I will do, that I may cut off the occasion from them that desire occasion, that wherein they glory, they may be found even as we.

Noah Webster Bible
11:12 But what I do, that I will do, that I may cut off occasion from them who desire occasion; that in what they glory, they may be found even as we.

Weymouth New Testament
11:12 But I will persist in the same line of conduct in order to cut the ground from under the feet of those who desire an opportunity of getting themselves recognized as being on a level with us in the matters about which they boast.

World English Bible
11:12 But what I do, that I will do, that I may cut off occasion from them that desire an occasion, that in which they boast, they may be found even as we.

Young's Literal Translation
11:12 and what I do, I also will do, that I may cut off the occasion of those wishing an occasion, that in that which they boast they may be found according as we also;

13

Stephens 1550 Textus Receptus
oi gar toioutoi yeudapostoloi ergatai dolioi metaschmatizomenoi eiV apostolouV cristou

Scrivener 1894 Textus Receptus
oi gar toioutoi yeudapostoloi ergatai dolioi metaschmatizomenoi eiV apostolouV cristou

Byzantine Majority
oi gar toioutoi yeudapostoloi ergatai dolioi metaschmatizomenoi eiV apostolouV cristou

Alexandrian
oi gar toioutoi yeudapostoloi ergatai dolioi metaschmatizomenoi eiV apostolouV cristou

Hort and Westcott
oi gar toioutoi yeudapostoloi ergatai dolioi metaschmatizomenoi eiV apostolouV cristou

Latin Vulgate
11:13 nam eiusmodi pseudoapostoli operarii subdoli transfigurantes se in apostolos Christi

King James Version
11:13 For such [are] false apostles, deceitful workers, transforming themselves into the apostles of Christ.

American Standard Version
11:13 For such men are false apostles, deceitful workers, fashioning themselves into apostles of Christ.

Bible in Basic English
11:13 For such men are false Apostles, workers of deceit, making themselves seem like Apostles of Christ.

Darby's English Translation
11:13 For such are false apostles, deceitful workers, transforming themselves into apostles of Christ.

Douay Rheims
11:13 For such false apostles are deceitful workmen, transforming themselves into the apostles of Christ.

Noah Webster Bible
11:13 For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.

Weymouth New Testament
11:13 For men of this stamp are sham apostles, dishonest workmen, assuming the garb of Apostles of Christ.

World English Bible
11:13 For such men are false apostles, deceitful workers, masquerading as Christ`s apostles.

Young's Literal Translation
11:13 for those such are false apostles, deceitful workers, transforming themselves into apostles of Christ,

14

Stephens 1550 Textus Receptus
kai ou qaumaston autoV gar o satanaV metaschmatizetai eiV aggelon fwtoV

Scrivener 1894 Textus Receptus
kai ou qaumaston autoV gar o satanaV metaschmatizetai eiV aggelon fwtoV

Byzantine Majority
kai ou qaumaston autoV gar o satanaV metaschmatizetai eiV aggelon fwtoV

Alexandrian
kai ou qauma autoV gar o satanaV metaschmatizetai eiV aggelon fwtoV

Hort and Westcott
kai ou qauma autoV gar o satanaV metaschmatizetai eiV aggelon fwtoV

Latin Vulgate
11:14 et non mirum ipse enim Satanas transfigurat se in angelum lucis

King James Version
11:14 And no marvel; for Satan himself is transformed into an angel of light.

American Standard Version
11:14 And no marvel; for even Satan fashioneth himself into an angel of light.

Bible in Basic English
11:14 And it is no wonder; for even Satan himself is able to take the form of an angel of light.

Darby's English Translation
11:14 And it is not wonderful, for Satan himself transforms himself into an angel of light.

Douay Rheims
11:14 And no wonder: for Satan himself transformeth himself into an angel of light.

Noah Webster Bible
11:14 And no wonder; for Satan himself is transformed into an angel of light.

Weymouth New Testament
11:14 And no wonder. Satan, their master, can disguise himself as an angel of light.

World English Bible
11:14 No wonder, for even Satan masquerades as an angel of light.

Young's Literal Translation
11:14 and no wonder -- for even the Adversary doth transform himself into a messenger of light;

15

Stephens 1550 Textus Receptus
ou mega oun ei kai oi diakonoi autou metaschmatizontai wV diakonoi dikaiosunhV wn to teloV estai kata ta erga autwn

Scrivener 1894 Textus Receptus
ou mega oun ei kai oi diakonoi autou metaschmatizontai wV diakonoi dikaiosunhV wn to teloV estai kata ta erga autwn

Byzantine Majority
ou mega oun ei kai oi diakonoi autou metaschmatizontai wV diakonoi dikaiosunhV wn to teloV estai kata ta erga autwn

Alexandrian
ou mega oun ei kai oi diakonoi autou metaschmatizontai wV diakonoi dikaiosunhV wn to teloV estai kata ta erga autwn

Hort and Westcott
ou mega oun ei kai oi diakonoi autou metaschmatizontai wV diakonoi dikaiosunhV wn to teloV estai kata ta erga autwn

Latin Vulgate
11:15 non est ergo magnum si ministri eius transfigurentur velut ministri iustitiae quorum finis erit secundum opera ipsorum

King James Version
11:15 Therefore [it is] no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.

American Standard Version
11:15 It is no great thing therefore if his ministers also fashion themselves as ministers of righteousness, whose end shall be according to their works.

Bible in Basic English
11:15 So it is no great thing if his servants make themselves seem to be servants of righteousness; whose end will be the reward of their works.

Darby's English Translation
11:15 It is no great thing therefore if his ministers also transform themselves as ministers of righteousness; whose end shall be according to their works.

Douay Rheims
11:15 Therefore it is no great thing if his ministers be transformed as the ministers of justice, whose end shall be according to their works.

Noah Webster Bible
11:15 Therefore it is no great thing if his ministers also are transformed as the ministers of righteousness; whose end shall be according to their works.

Weymouth New Testament
11:15 It is therefore no great thing for his servants also to disguise themselves as servants of righteousness. Their end will be in accordance with their actions.

World English Bible
11:15 It is no great thing therefore if his ministers also masquerade as servants of righteousness, whose end will be according to their works.

Young's Literal Translation
11:15 no great thing, then, if also his ministrants do transform themselves as ministrants of righteousness -- whose end shall be according to their works.

16

Stephens 1550 Textus Receptus
palin legw mh tiV me doxh afrona einai ei de mhge kan wV afrona dexasqe me ina mikron ti kagw kauchswmai

Scrivener 1894 Textus Receptus
palin legw mh tiV me doxh afrona einai ei de mhge kan wV afrona dexasqe me ina mikron ti kagw kauchswmai

Byzantine Majority
palin legw mh tiV me doxh afrona einai ei de mhge kan wV afrona dexasqe me ina kagw mikron ti kauchswmai

Alexandrian
palin legw mh tiV me doxh afrona einai ei de mh ge kan wV afrona dexasqe me ina kagw mikron ti kauchswmai

Hort and Westcott
palin legw mh tiV me doxh afrona einai ei de mh ge kan wV afrona dexasqe me ina kagw mikron ti kauchswmai

Latin Vulgate
11:16 iterum dico ne quis me putet insipientem alioquin velut insipientem accipite me ut et ego modicum quid glorier

King James Version
11:16 I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.

American Standard Version
11:16 I say again, let no man think me foolish; but if ye do, yet as foolish receive me, that I also may glory a little.

Bible in Basic English
11:16 I say again, Let me not seem foolish to anyone; but if I do, put up with me as such, so that I may take a little glory to myself.

Darby's English Translation
11:16 Again I say, Let not any one think me to be a fool; but if otherwise, receive me then even as a fool, that *I* also may boast myself some little.

Douay Rheims
11:16 I say again, (let no man think me to be foolish, otherwise take me as one foolish, that I also may glory a little.)

Noah Webster Bible
11:16 I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.

Weymouth New Testament
11:16 To return to what I was saying. Let no one suppose that I am foolish. Or if you must, at any rate make allowance for me as being foolish, in order that I, as well as they, may boast a little.

World English Bible
11:16 I say again, let no one think me foolish. But if so, yet receive me as foolish, that I also may boast a little.

Young's Literal Translation
11:16 Again I say, may no one think me to be a fool; and if otherwise, even as a fool receive me, that I also a little may boast.

17

Stephens 1550 Textus Receptus
o lalw ou lalw kata kurion all wV en afrosunh en tauth th upostasei thV kauchsewV

Scrivener 1894 Textus Receptus
o lalw ou lalw kata kurion all wV en afrosunh en tauth th upostasei thV kauchsewV

Byzantine Majority
o lalw ou lalw kata kurion all wV en afrosunh en tauth th upostasei thV kauchsewV

Alexandrian
o lalw ou kata kurion lalw all wV en afrosunh en tauth th upostasei thV kauchsewV

Hort and Westcott
o lalw ou kata kurion lalw all wV en afrosunh en tauth th upostasei thV kauchsewV

Latin Vulgate
11:17 quod loquor non loquor secundum Dominum sed quasi in insipientia in hac substantia gloriae

King James Version
11:17 That which I speak, I speak [it] not after the Lord, but as it were foolishly, in this confidence of boasting.

American Standard Version
11:17 That which I speak, I speak not after the Lord, but as in foolishness, in this confidence of glorying.

Bible in Basic English
11:17 What I am now saying is not by the order of the Lord, but as a foolish person, taking credit to myself, as it seems.

Darby's English Translation
11:17 What I speak I do not speak according to the Lord, but as in folly, in this confidence of boasting.

Douay Rheims
11:17 That which I speak, I speak not according to God, but as it were in foolishness, in this matter of glorying.

Noah Webster Bible
11:17 That which I speak, I speak it not according to the Lord, but as it were foolishly, in this confidence of boasting.

Weymouth New Testament
11:17 What I am now saying, I do not say by the Lord's command, but as a fool in his folly might, in this reckless boasting.

World English Bible
11:17 That which I speak, I don`t speak after the Lord, but as in foolishness, in this confidence of boasting.

Young's Literal Translation
11:17 That which I speak, I speak not according to the Lord, but as in foolishness, in this the confidence of boasting;

18

Stephens 1550 Textus Receptus
epei polloi kaucwntai kata thn sarka kagw kauchsomai

Scrivener 1894 Textus Receptus
epei polloi kaucwntai kata thn sarka kagw kauchsomai

Byzantine Majority
epei polloi kaucwntai kata thn sarka kagw kauchsomai

Alexandrian
epei polloi kaucwntai kata sarka kagw kauchsomai

Hort and Westcott
epei polloi kaucwntai kata thn sarka kagw kauchsomai

Latin Vulgate
11:18 quoniam multi gloriantur secundum carnem et ego gloriabor

King James Version
11:18 Seeing that many glory after the flesh, I will glory also.

American Standard Version
11:18 Seeing that many glory after the flesh, I will glory also.

Bible in Basic English
11:18 Seeing that there are those who take credit to themselves after the flesh, I will do the same.

Darby's English Translation
11:18 Since many boast according to flesh, *I* also will boast.

Douay Rheims
11:18 Seeing that many glory according to the flesh, I will glory also.

Noah Webster Bible
11:18 Seeing that many glory after the flesh, I will glory also.

Weymouth New Testament
11:18 Since many boast for merely human reasons, I too will boast.

World English Bible
11:18 Seeing that many boast after the flesh, I will also boast.

Young's Literal Translation
11:18 since many boast according to the flesh, I also will boast:

19

Stephens 1550 Textus Receptus
hdewV gar anecesqe twn afronwn fronimoi onteV

Scrivener 1894 Textus Receptus
hdewV gar anecesqe twn afronwn fronimoi onteV

Byzantine Majority
hdewV gar anecesqe twn afronwn fronimoi onteV

Alexandrian
hdewV gar anecesqe twn afronwn fronimoi onteV

Hort and Westcott
hdewV gar anecesqe twn afronwn fronimoi onteV

Latin Vulgate
11:19 libenter enim suffertis insipientes cum sitis ipsi sapientes

King James Version
11:19 For ye suffer fools gladly, seeing ye [yourselves] are wise.

American Standard Version
11:19 For ye bear with the foolish gladly, being wise yourselves.

Bible in Basic English
11:19 For you put up with the foolish gladly, being wise yourselves.

Darby's English Translation
11:19 For ye bear fools readily, being wise.

Douay Rheims
11:19 For you gladly suffer the foolish; whereas yourselves are wise.

Noah Webster Bible
11:19 For ye suffer fools gladly, seeing ye yourselves are wise.

Weymouth New Testament
11:19 Wise as you yourselves are, you find pleasure in tolerating fools.

World English Bible
11:19 For you bear with the foolish gladly, being wise.

Young's Literal Translation
11:19 for gladly do ye bear with the fools -- being wise,

20

Stephens 1550 Textus Receptus
anecesqe gar ei tiV umaV katadouloi ei tiV katesqiei ei tiV lambanei ei tiV epairetai ei tiV umas eiV proswpon derei

Scrivener 1894 Textus Receptus
anecesqe gar ei tiV umaV katadouloi ei tiV katesqiei ei tiV lambanei ei tiV epairetai ei tiV umas eiV proswpon derei

Byzantine Majority
anecesqe gar ei tiV umaV katadouloi ei tiV katesqiei ei tiV lambanei ei tiV epairetai ei tiV umas eiV proswpon derei

Alexandrian
anecesqe gar ei tiV umaV katadouloi ei tiV katesqiei ei tiV lambanei ei tiV epairetai ei tiV eiV proswpon umas derei

Hort and Westcott
anecesqe gar ei tiV umaV katadouloi ei tiV katesqiei ei tiV lambanei ei tiV epairetai ei tiV eiV proswpon umaV derei

Latin Vulgate
11:20 sustinetis enim si quis vos in servitutem redigit si quis devorat si quis accipit si quis extollitur si quis in faciem vos caedit

King James Version
11:20 For ye suffer, if a man bring you into bondage, if a man devour [you], if a man take [of you], if a man exalt himself, if a man smite you on the face.

American Standard Version
11:20 For ye bear with a man, if he bringeth you into bondage, if he devoureth you, if he taketh you captive, if he exalteth himself, if he smiteth you on the face.

Bible in Basic English
11:20 You put up with a man if he makes servants of you, if he makes profit out of you, if he makes you prisoners, if he puts himself in a high place, if he gives you blows on the face.

Darby's English Translation
11:20 For ye bear if any one bring you into bondage, if any one devour you, if any one get your money, if any one exalt himself, if any one beat you on the face.

Douay Rheims
11:20 For you suffer if a man bring you into bondage, if a man devour you, if a man take from you, if a man be lifted up, if a man strike you on the face.

Noah Webster Bible
11:20 For ye suffer, if a man bringeth you into bondage, if a man devoureth you, if a man taketh from you, if a man exalteth himself, if a man smiteth you on the face.

Weymouth New Testament
11:20 For you tolerate it, if any one enslaves you, lives at your expense, makes off with your property, gives himself airs, or strikes you on the face.

World English Bible
11:20 For you bear with a man, if he brings you into bondage, if he devours you, if he takes you captive, if he exalts himself, if he strikes you on the face.

Young's Literal Translation
11:20 for ye bear, if any one is bringing you under bondage, if any one doth devour, if any one doth take away, if any one doth exalt himself, if any one on the face doth smite you;

21

Stephens 1550 Textus Receptus
kata atimian legw wV oti hmeiV hsqenhsamen en w d an tiV tolma en afrosunh legw tolmw kagw

Scrivener 1894 Textus Receptus
kata atimian legw wV oti hmeiV hsqenhsamen en w d an tiV tolma en afrosunh legw tolmw kagw

Byzantine Majority
kata atimian legw wV oti hmeiV hsqenhsamen en w d an tiV tolma en afrosunh legw tolmw kagw

Alexandrian
kata atimian legw wV oti hmeiV hsqenhkamen en w d an tiV tolma en afrosunh legw tolmw kagw

Hort and Westcott
kata atimian legw wV oti hmeiV hsqenhkamen en w d an tiV tolma en afrosunh legw tolmw kagw

Latin Vulgate
11:21 secundum ignobilitatem dico quasi nos infirmi fuerimus in quo quis audet in insipientia dico audeo et ego

King James Version
11:21 I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.

American Standard Version
11:21 I speak by way of disparagement, as though we had been weak. Yet whereinsoever any is bold (I speak in foolishness), I am bold also.

Bible in Basic English
11:21 I say this by way of shaming ourselves, as if we had been feeble. But if anyone puts himself forward (I am talking like a foolish person), I will do the same.

Darby's English Translation
11:21 I speak as to dishonour, as though *we* had been weak; but wherein any one is daring, (I speak in folly,) *I* also am daring.

Douay Rheims
11:21 I speak according to dishonour, as if we had been weak in this part. Wherein if any man dare (I speak foolishly), I dare also.

Noah Webster Bible
11:21 I speak as concerning reproach, as though we had been weak. But in whatever respect any is bold, (I speak foolishly) I am bold also.

Weymouth New Testament
11:21 I use the language of self-disparagement, as though I were admitting our own feebleness. Yet for whatever reason any one is `courageous' --I speak in mere folly--I also am courageous.

World English Bible
11:21 I speak by way of disparagement, as though we had been weak. Yet however any is bold (I speak in foolishness), I am bold also.

Young's Literal Translation
11:21 in reference to dishonour I speak, how that we were weak, and in whatever any one is bold -- in foolishness I say it -- I also am bold.

22

Stephens 1550 Textus Receptus
ebraioi eisin kagw israhlitai eisin kagw sperma abraam eisin kagw

Scrivener 1894 Textus Receptus
ebraioi eisin kagw israhlitai eisin kagw sperma abraam eisin kagw

Byzantine Majority
ebraioi eisin kagw israhlitai eisin kagw sperma abraam eisin kagw

Alexandrian
ebraioi eisin kagw israhlitai eisin kagw sperma abraam eisin kagw

Hort and Westcott
ebraioi eisin kagw israhlitai eisin kagw sperma abraam eisin kagw

Latin Vulgate
11:22 Hebraei sunt et ego Israhelitae sunt et ego semen Abrahae sunt et ego

King James Version
11:22 Are they Hebrews? so [am] I. Are they Israelites? so [am] I. Are they the seed of Abraham? so [am] I.

American Standard Version
11:22 Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.

Bible in Basic English
11:22 Are they Hebrews? so am I. Are they of Israel? so am I. Are they the seed of Abraham? so am I.

Darby's English Translation
11:22 Are they Hebrews? *I* also. Are they Israelites? *I* also. Are they seed of Abraham? *I* also.

Douay Rheims
11:22 They are Hebrews: so am I. They are Israelites: so am I. They are the seed of Abraham: so am I.

Noah Webster Bible
11:22 Are they Hebrews? so am I. Are they Israelites? so am I. Are they the offspring of Abraham? so am I.

Weymouth New Testament
11:22 Are they Hebrews? So am I. Are they Israelites? So am I. Are they descendants of Abraham? So am I.

World English Bible
11:22 Are they Hebrews? So am I. Are they Israelites? So am I. Are they the seed of Abraham? So am I.

Young's Literal Translation
11:22 Hebrews are they? I also! Israelites are they? I also! seed of Abraham are they? I also!

23

Stephens 1550 Textus Receptus
diakonoi cristou eisin parafronwn lalw uper egw en kopoiV perissoterwV en plhgais uperballontws en fulakaiV perissoterwV en qanatoiV pollakiV

Scrivener 1894 Textus Receptus
diakonoi cristou eisin parafronwn lalw uper egw en kopoiV perissoterwV en plhgais uperballontws en fulakaiV perissoterwV en qanatoiV pollakiV

Byzantine Majority
diakonoi cristou eisin parafronwn lalw uper egw en kopoiV perissoterwV en plhgais uperballontws en fulakaiV perissoterwV en qanatoiV pollakiV

Alexandrian
diakonoi cristou eisin parafronwn lalw uper egw en kopoiV perissoterwV en fulakaiV perissoterwV en plhgais uperballontws en qanatoiV pollakiV

Hort and Westcott
diakonoi cristou eisin parafronwn lalw uper egw en kopoiV perissoterwV en fulakaiV perissoterwV en plhgaiV uperballontwV en qanatoiV pollakiV

Latin Vulgate
11:23 ministri Christi sunt minus sapiens dico plus ego in laboribus plurimis in carceribus abundantius in plagis supra modum in mortibus frequenter

King James Version
11:23 Are they ministers of Christ? (I speak as a fool) I [am] more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.

American Standard Version
11:23 Are they ministers of Christ? (I speak as one beside himself) I more; in labors more abundantly, in prisons more abundantly, in stripes above measure, in deaths oft.

Bible in Basic English
11:23 Are they servants of Christ? (I am talking foolishly) I am more so; I have had more experience of hard work, of prisons, of blows more than measure, of death.

Darby's English Translation
11:23 Are they ministers of Christ? (I speak as being beside myself) *I* above measure so; in labours exceedingly abundant, in stripes to excess, in prisons exceedingly abundant, in deaths oft.

Douay Rheims
11:23 They are the ministers of Christ (I speak as one less wise): I am more; in many more labours, in prisons more frequently, in stripes above measure, in deaths often.

Noah Webster Bible
11:23 Are they ministers of Christ? (I speak as a fool) I am more; in labors more abundant, in stripes above measure, in prisons more frequent, in deaths often.

Weymouth New Testament
11:23 Are they servants of Christ? (I speak as if I were out of my mind.) Much more am I His servant; serving Him more thoroughly than they by my labours, and more thoroughly also by my imprisonments, by excessively cruel floggings, and with risk of life many a time.

World English Bible
11:23 Are they servants of Christ? (I speak as one beside himself) I am more so; in labors more abundantly, in prisons more abundantly, in stripes above measure, in deaths often.

Young's Literal Translation
11:23 ministrants of Christ are they? -- as beside myself I speak -- I more; in labours more abundantly, in stripes above measure, in prisons more frequently, in deaths many times;

24

Stephens 1550 Textus Receptus
upo ioudaiwn pentakiV tessarakonta para mian elabon

Scrivener 1894 Textus Receptus
upo ioudaiwn pentakiV tessarakonta para mian elabon

Byzantine Majority
upo ioudaiwn pentakiV tessarakonta para mian elabon

Alexandrian
upo ioudaiwn pentakiV tesserakonta para mian elabon

Hort and Westcott
upo ioudaiwn pentakiV tesserakonta para mian elabon

Latin Vulgate
11:24 a Iudaeis quinquies quadragenas una minus accepi

King James Version
11:24 Of the Jews five times received I forty [stripes] save one.

American Standard Version
11:24 Of the Jews five times received I forty stripes save one.

Bible in Basic English
11:24 Five times the Jews gave me forty blows but one.

Darby's English Translation
11:24 From the Jews five times have I received forty stripes, save one.

Douay Rheims
11:24 Of the Jews five times did I receive forty stripes, save one.

Noah Webster Bible
11:24 From the Jews five times I received forty stripes save one.

Weymouth New Testament
11:24 From the Jews I five times have received forty lashes all but one.

World English Bible
11:24 Five times from the Jews I received forty stripes minus one.

Young's Literal Translation
11:24 from Jews five times forty stripes save one I did receive;

25

Stephens 1550 Textus Receptus
triV errabdisqhn apax eliqasqhn triV enauaghsa nucqhmeron en tw buqw pepoihka

Scrivener 1894 Textus Receptus
triV errabdisqhn apax eliqasqhn triV enauaghsa nucqhmeron en tw buqw pepoihka

Byzantine Majority
triV erabdisqhn apax eliqasqhn triV enauaghsa nucqhmeron en tw buqw pepoihka

Alexandrian
triV errabdisqhn apax eliqasqhn triV enauaghsa nucqhmeron en tw buqw pepoihka

Hort and Westcott
triV errabdisqhn apax eliqasqhn triV enauaghsa nucqhmeron en tw buqw pepoihka

Latin Vulgate
11:25 ter virgis caesus sum semel lapidatus sum ter naufragium feci nocte et die in profundo maris fui

King James Version
11:25 Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;

American Standard Version
11:25 Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day have I been in the deep;

Bible in Basic English
11:25 Three times I was whipped with rods, once I was stoned, three times the ship I was in came to destruction at sea, a night and a day I have been in the water;

Darby's English Translation
11:25 Thrice have I been scourged, once I have been stoned, three times I have suffered shipwreck, a night and day I passed in the deep:

Douay Rheims
11:25 Thrice was I beaten with rods, once I was stoned, thrice I suffered shipwreck, a night and a day I was in the depth of the sea.

Noah Webster Bible
11:25 Thrice was I beaten with rods, once I was stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;

Weymouth New Testament
11:25 Three times I have been beaten with Roman rods, once I have been stoned, three times I have been shipwrecked, once for full four and twenty hours I was floating on the open sea.

World English Bible
11:25 Three times I was beaten with rods. Once I was stoned. Three times I suffered shipwreck. I have been a night and a day in the deep.

Young's Literal Translation
11:25 thrice was I beaten with rods, once was I stoned, thrice was I shipwrecked, a night and a day in the deep I have passed;

26

Stephens 1550 Textus Receptus
odoiporiaiV pollakiV kindunoiV potamwn kindunoiV lhstwn kindunoiV ek genouV kindunoiV ex eqnwn kindunoiV en polei kindunoiV en erhmia kindunoiV en qalassh kindunoiV en yeudadelfoiV

Scrivener 1894 Textus Receptus
odoiporiaiV pollakiV kindunoiV potamwn kindunoiV lhstwn kindunoiV ek genouV kindunoiV ex eqnwn kindunoiV en polei kindunoiV en erhmia kindunoiV en qalassh kindunoiV en yeudadelfoiV

Byzantine Majority
odoiporiaiV pollakiV kindunoiV potamwn kindunoiV lhstwn kindunoiV ek genouV kindunoiV ex eqnwn kindunoiV en polei kindunoiV en erhmia kindunoiV en qalassh kindunoiV en yeudadelfoiV

Alexandrian
odoiporiaiV pollakiV kindunoiV potamwn kindunoiV lhstwn kindunoiV ek genouV kindunoiV ex eqnwn kindunoiV en polei kindunoiV en erhmia kindunoiV en qalassh kindunoiV en yeudadelfoiV

Hort and Westcott
odoiporiaiV pollakiV kindunoiV potamwn kindunoiV lhstwn kindunoiV ek genouV kindunoiV ex eqnwn kindunoiV en polei kindunoiV en erhmia kindunoiV en qalassh kindunoiV en yeudadelfoiV

Latin Vulgate
11:26 in itineribus saepe periculis fluminum periculis latronum periculis ex genere periculis ex gentibus periculis in civitate periculis in solitudine periculis in mari periculis in falsis fratribus

King James Version
11:26 [In] journeyings often, [in] perils of waters, [in] perils of robbers, [in] perils by [mine own] countrymen, [in] perils by the heathen, [in] perils in the city, [in] perils in the wilderness, [in] perils in the sea, [in] perils among false brethren;

American Standard Version
11:26 in journeyings often, in perils of rivers, in perils of robbers, in perils from my countrymen, in perils from the Gentiles, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;

Bible in Basic English
11:26 In frequent travels, in dangers on rivers, in dangers from outlaws, in dangers from my countrymen, in dangers from the Gentiles, in dangers in the town, in dangers in the waste land, in dangers at sea, in dangers among false brothers;

Darby's English Translation
11:26 in journeyings often, in perils of rivers, in perils of robbers, in perils from my own race, in perils from the nations, in perils in the city, in perils in the desert, in perils on the sea, in perils among false brethren;

Douay Rheims
11:26 In journeying often, in perils of waters, in perils of robbers, in perils from my own nation, in perils from the Gentiles, in perils in the city, in perils in the wilderness, in perils in the sea, in perils from false brethren.

Noah Webster Bible
11:26 In journeyings often, in perils of waters, in perils of robbers, in perils by my own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;

Weymouth New Testament
11:26 I have served Him by frequent travelling, amid dangers in crossing rivers, dangers from robbers; dangers from my own countrymen, dangers from the Gentiles; dangers in the city, dangers in the Desert, dangers by sea, dangers from spies in our midst;

World English Bible
11:26 I have been in travels often, perils of rivers, perils of robbers, perils from my countrymen, perils from the Gentiles, perils in the city, perils in the wilderness, perils in the sea, perils among false brothers;

Young's Literal Translation
11:26 journeyings many times, perils of rivers, perils of robbers, perils from kindred, perils from nations, perils in city, perils in wilderness, perils in sea, perils among false brethren;

27

Stephens 1550 Textus Receptus
en kopw kai mocqw en agrupniaiV pollakiV en limw kai diyei en nhsteiaiV pollakiV en yucei kai gumnothti

Scrivener 1894 Textus Receptus
en kopw kai mocqw en agrupniaiV pollakiV en limw kai diyei en nhsteiaiV pollakiV en yucei kai gumnothti

Byzantine Majority
en kopw kai mocqw en agrupniaiV pollakiV en limw kai diyei en nhsteiaiV pollakiV en yucei kai gumnothti

Alexandrian
kopw kai mocqw en agrupniaiV pollakiV en limw kai diyei en nhsteiaiV pollakiV en yucei kai gumnothti

Hort and Westcott
kopw kai mocqw en agrupniaiV pollakiV en limw kai diyei en nhsteiaiV pollakiV en yucei kai gumnothti

Latin Vulgate
11:27 in labore et aerumna in vigiliis multis in fame et siti in ieiuniis multis in frigore et nuditate

King James Version
11:27 In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

American Standard Version
11:27 in labor and travail, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

Bible in Basic English
11:27 In hard work and weariness, in frequent watchings, going without food and drink, cold and in need of clothing.

Darby's English Translation
11:27 in labour and toil, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

Douay Rheims
11:27 In labour and painfulness, in much watchings, in hunger and thirst, in fastings often, in cold and nakedness.

Noah Webster Bible
11:27 In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

Weymouth New Testament
11:27 with labour and toil, with many a sleepless night, in hunger and thirst, in frequent fastings, in cold, and with insufficient clothing.

World English Bible
11:27 labor and travail, in watchings often, in hunger and thirst, in fastings often, and in cold and nakedness.

Young's Literal Translation
11:27 in laboriousness and painfulness, in watchings many times, in hunger and thirst, in fastings many times, in cold and nakedness;

28

Stephens 1550 Textus Receptus
cwriV twn parektoV h episustasis mou h kaq hmeran h merimna paswn twn ekklhsiwn

Scrivener 1894 Textus Receptus
cwriV twn parektoV h episustasis mou h kaq hmeran h merimna paswn twn ekklhsiwn

Byzantine Majority
cwriV twn parektoV h episustasis mou h kaq hmeran h merimna paswn twn ekklhsiwn

Alexandrian
cwriV twn parektoV h epistasis moi h kaq hmeran h merimna paswn twn ekklhsiwn

Hort and Westcott
cwriV twn parektoV h epistasiV moi h kaq hmeran h merimna paswn twn ekklhsiwn

Latin Vulgate
11:28 praeter illa quae extrinsecus sunt instantia mea cotidiana sollicitudo omnium ecclesiarum

King James Version
11:28 Beside those things that are without, that which cometh upon me daily, the care of all the churches.

American Standard Version
11:28 Besides those things that are without, there is that which presseth upon me daily, anxiety for all the churches.

Bible in Basic English
11:28 In addition to all the other things, there is that which comes on me every day, the care of all the churches.

Darby's English Translation
11:28 Besides those things that are without, the crowd of cares pressing on me daily, the burden of all the assemblies.

Douay Rheims
11:28 Besides those things which are without: my daily instance, the solicitude for all the churches.

Noah Webster Bible
11:28 Besides those things that are without, that which cometh upon me daily, the care of all the churches.

Weymouth New Testament
11:28 And besides other things, which I pass over, there is that which presses on me daily--my anxiety for all the Churches.

World English Bible
11:28 Besides those things that are outside, there is that which presses on me daily, anxiety for all the assemblies.

Young's Literal Translation
11:28 apart from the things without -- the crowding upon me that is daily -- the care of all the assemblies.

29

Stephens 1550 Textus Receptus
tiV asqenei kai ouk asqenw tiV skandalizetai kai ouk egw puroumai

Scrivener 1894 Textus Receptus
tiV asqenei kai ouk asqenw tiV skandalizetai kai ouk egw puroumai

Byzantine Majority
tiV asqenei kai ouk asqenw tiV skandalizetai kai ouk egw puroumai

Alexandrian
tiV asqenei kai ouk asqenw tiV skandalizetai kai ouk egw puroumai

Hort and Westcott
tiV asqenei kai ouk asqenw tiV skandalizetai kai ouk egw puroumai

Latin Vulgate
11:29 quis infirmatur et non infirmor quis scandalizatur et ego non uror

King James Version
11:29 Who is weak, and I am not weak? who is offended, and I burn not?

American Standard Version
11:29 Who is weak, and I am not weak? who is caused to stumble, and I burn not?

Bible in Basic English
11:29 Who is feeble and I am not feeble? who is in danger of falling, and I am not angry?

Darby's English Translation
11:29 Who is weak, and I am not weak? Who is stumbled, and I burn not?

Douay Rheims
11:29 Who is weak, and I am not weak? Who is scandalized, and I am not on fire?

Noah Webster Bible
11:29 Who is weak, and I am not weak? who is made to fall into sin, and I burn not?

Weymouth New Testament
11:29 Who is weak, and I am not weak? Who is led astray into sin, and I am not aflame with indignation?

World English Bible
11:29 Who is weak, and I am not weak? Who is caused to stumble, and I don`t burn?

Young's Literal Translation
11:29 Who is infirm, and I am not infirm? who is stumbled, and I am not fired;

30

Stephens 1550 Textus Receptus
ei kaucasqai dei ta thV asqeneiaV mou kauchsomai

Scrivener 1894 Textus Receptus
ei kaucasqai dei ta thV asqeneiaV mou kauchsomai

Byzantine Majority
ei kaucasqai dei ta thV asqeneiaV mou kauchsomai

Alexandrian
ei kaucasqai dei ta thV asqeneiaV mou kauchsomai

Hort and Westcott
ei kaucasqai dei ta thV asqeneiaV mou kauchsomai

Latin Vulgate
11:30 si gloriari oportet quae infirmitatis meae sunt gloriabor

King James Version
11:30 If I must needs glory, I will glory of the things which concern mine infirmities.

American Standard Version
11:30 If I must needs glory, I will glory of the things that concern my weakness.

Bible in Basic English
11:30 If I have to take credit to myself, I will do so in the things in which I am feeble.

Darby's English Translation
11:30 If it is needful to boast, I will boast in the things which concern my infirmity.

Douay Rheims
11:30 If I must needs glory, I will glory of the things that concern my infirmity.

Noah Webster Bible
11:30 If I must needs glory, I will glory of the things which concern my infirmities.

Weymouth New Testament
11:30 If boast I must, it shall be of things which display my weakness.

World English Bible
11:30 If I must boast, I will boast of the things that concern my weakness.

Young's Literal Translation
11:30 if to boast it behoveth me, of the things of my infirmity I will boast;

31

Stephens 1550 Textus Receptus
o qeoV kai pathr tou kuriou hmwn ihsou cristou oiden o wn euloghtoV eiV touV aiwnaV oti ou yeudomai

Scrivener 1894 Textus Receptus
o qeoV kai pathr tou kuriou hmwn ihsou cristou oiden o wn euloghtoV eiV touV aiwnaV oti ou yeudomai

Byzantine Majority
o qeoV kai pathr tou kuriou ihsou cristou oiden o wn euloghtoV eiV touV aiwnaV oti ou yeudomai

Alexandrian
o qeoV kai pathr tou kuriou ihsou oiden o wn euloghtoV eiV touV aiwnaV oti ou yeudomai

Hort and Westcott
o qeoV kai pathr tou kuriou ihsou oiden o wn euloghtoV eiV touV aiwnaV oti ou yeudomai

Latin Vulgate
11:31 Deus et Pater Domini Iesu scit qui est benedictus in saecula quod non mentior

King James Version
11:31 The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.

American Standard Version
11:31 The God and Father of the Lord Jesus, he who is blessed for evermore knoweth that I lie not.

Bible in Basic English
11:31 The God and Father of our Lord Jesus Christ, to whom be praise for ever, is witness that the things which I say are true.

Darby's English Translation
11:31 The God and Father of the Lord Jesus knows -- he who is blessed for ever -- that I do not lie.

Douay Rheims
11:31 The God and Father of our Lord Jesus Christ, who is blessed for ever, knoweth that I lie not.

Noah Webster Bible
11:31 The God and Father of our Lord Jesus Christ, who is blessed for evermore, knoweth that I lie not.

Weymouth New Testament
11:31 The God and Father of our Lord Jesus Christ--He who is blessed throughout the Ages--knows that I am speaking the truth.

World English Bible
11:31 The God and Father of the Lord Jesus, he who is blessed forevermore, knows that I don`t lie.

Young's Literal Translation
11:31 the God and Father of our Lord Jesus Christ -- who is blessed to the ages -- hath known that I do not lie! --

32

Stephens 1550 Textus Receptus
en damaskw o eqnarchV areta tou basilewV efrourei thn damaskhnwn polin piasai me qelwn

Scrivener 1894 Textus Receptus
en damaskw o eqnarchV areta tou basilewV efrourei thn damaskhnwn polin piasai me qelwn

Byzantine Majority
en damaskw o eqnarchV areta tou basilewV efrourei thn damaskhnwn polin piasai me qelwn

Alexandrian
en damaskw o eqnarchV areta tou basilewV efrourei thn polin damaskhnwn piasai me

Hort and Westcott
en damaskw o eqnarchV areta tou basilewV efrourei thn polin damaskhnwn piasai me

Latin Vulgate
11:32 Damasci praepositus gentis Aretae regis custodiebat civitatem Damascenorum ut me conprehenderet

King James Version
11:32 In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:

American Standard Version
11:32 In Damascus the governor under Aretas the king guarded the city of the Damascenes in order to take me:

Bible in Basic English
11:32 In Damascus, the ruler under Aretas the king kept watch over the town of the people of Damascus, in order to take me:

Darby's English Translation
11:32 In Damascus the ethnarch of Aretas the king kept the city of the Damascenes shut up, wishing to take me;

Douay Rheims
11:32 At Damascus, the governor of the nation under Aretas the king, guarded the city of the Damascenes, to apprehend me.

Noah Webster Bible
11:32 In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:

Weymouth New Testament
11:32 In Damascus the governor under King Aretas kept guards at the gates of the city in order to apprehend me,

World English Bible
11:32 In Damascus the governor under Aretas the king guarded the city of the Damascenes in order to take me.

Young's Literal Translation
11:32 In Damascus the ethnarch of Aretas the king was watching the city of the Damascenes, wishing to seize me,

33

Stephens 1550 Textus Receptus
kai dia quridoV en sarganh ecalasqhn dia tou teicouV kai exefugon taV ceiraV autou

Scrivener 1894 Textus Receptus
kai dia quridoV en sarganh ecalasqhn dia tou teicouV kai exefugon taV ceiraV autou

Byzantine Majority
kai dia quridoV en sarganh ecalasqhn dia tou teicouV kai exefugon taV ceiraV autou

Alexandrian
kai dia quridoV en sarganh ecalasqhn dia tou teicouV kai exefugon taV ceiraV autou

Hort and Westcott
kai dia quridoV en sarganh ecalasqhn dia tou teicouV kai exefugon taV ceiraV autou

Latin Vulgate
11:33 et per fenestram in sporta dimissus sum per murum et effugi manus eius

King James Version
11:33 And through a window in a basket was I let down by the wall, and escaped his hands.

American Standard Version
11:33 and through a window was I let down in a basket by the wall, and escaped his hands.

Bible in Basic English
11:33 And being let down in a basket from the wall through a window, I got free from his hands.

Darby's English Translation
11:33 and through a window in a basket I was let down by the wall, and escaped his hands.

Douay Rheims
11:33 And through a window in a basket was I let down by the wall, and so escaped his hands.

Noah Webster Bible
11:33 And through a window in a basket I was let down by the wall, and escaped his hands.

Weymouth New Testament
11:33 but through an opening in the wall I was let down in a basket, and so escaped his hands.

World English Bible
11:33 Through a window I was let down in a basket by the wall, and escaped his hands.

Young's Literal Translation
11:33 and through a window in a rope basket I was let down, through the wall, and fled out of his hands.

2nd Corinthians 12


2nd Corinthians 12 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 11

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 12

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
kaucasqai dh ou sumferei moi eleusomai gar eiV optasiaV kai apokaluyeiV kuriou

Scrivener 1894 Textus Receptus
kaucasqai dh ou sumferei moi eleusomai gar eiV optasiaV kai apokaluyeiV kuriou

Byzantine Majority
kaucasqai dh ou sumferei moi eleusomai gar eiV optasiaV kai apokaluyeiV kuriou

Alexandrian
kaucasqai dei ou sumferon men eleusomai de eiV optasiaV kai apokaluyeiV kuriou

Hort and Westcott
kaucasqai dei ou sumferon men eleusomai de eiV optasiaV kai apokaluyeiV kuriou

Latin Vulgate
12:1 si gloriari oportet non expedit quidem veniam autem ad visiones et revelationes Domini

King James Version
12:1 It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.

American Standard Version
12:1 I must needs glory, though it is not expedient; but I will come to visions and revelations of the Lord.

Bible in Basic English
12:1 As it is necessary for me to take glory to myself, though it is not a good thing, I will come to visions and revelations of the Lord.

Darby's English Translation
12:1 Well, it is not of profit to me to boast, for I will come to visions and revelations of the Lord.

Douay Rheims
12:1 If I must glory (it is not expedient indeed): but I will come to visions and revelations of the Lord.

Noah Webster Bible
12:1 It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.

Weymouth New Testament
12:1 I am compelled to boast. It is not a profitable employment, but I will proceed to visions and revelations granted me by the Lord.

World English Bible
12:1 It is doubtless not profitable for me to boast. I will come to visions and revelations of the Lord.

Young's Literal Translation
12:1 To boast, really, is not profitable for me, for I will come to visions and revelations of the Lord.

2

Stephens 1550 Textus Receptus
oida anqrwpon en cristw pro etwn dekatessarwn eite en swmati ouk oida eite ektoV tou swmatoV ouk oida o qeoV oiden arpagenta ton toiouton ewV tritou ouranou

Scrivener 1894 Textus Receptus
oida anqrwpon en cristw pro etwn dekatessarwn eite en swmati ouk oida eite ektoV tou swmatoV ouk oida o qeoV oiden arpagenta ton toiouton ewV tritou ouranou

Byzantine Majority
oida anqrwpon en cristw pro etwn dekatessarwn eite en swmati ouk oida eite ektoV tou swmatoV ouk oida o qeoV oiden arpagenta ton toiouton ewV tritou ouranou

Alexandrian
oida anqrwpon en cristw pro etwn dekatessarwn eite en swmati ouk oida eite ektoV tou swmatoV ouk oida o qeoV oiden arpagenta ton toiouton ewV tritou ouranou

Hort and Westcott
oida anqrwpon en cristw pro etwn dekatessarwn eite en swmati ouk oida eite ektoV tou swmatoV ouk oida o qeoV oiden arpagenta ton toiouton ewV tritou ouranou

Latin Vulgate
12:2 scio hominem in Christo ante annos quattuordecim sive in corpore nescio sive extra corpus nescio Deus scit raptum eiusmodi usque ad tertium caelum

King James Version
12:2 I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.

American Standard Version
12:2 I know a man in Christ, fourteen years ago (whether in the body, I know not; or whether out of the body, I know not; God knoweth), such a one caught up even to the third heaven.

Bible in Basic English
12:2 I have knowledge of a man in Christ, fourteen years back (if he was in the body, or out of the body, I am not able to say, but God only), who was taken up to the third heaven.

Darby's English Translation
12:2 I know a man in Christ, fourteen years ago, (whether in the body I know not, or out of the body I know not, God knows;) such a one caught up to the third heaven.

Douay Rheims
12:2 I know a man in Christ above fourteen years ago (whether in the body, I know not, or out of the body, I know not; God knoweth), such a one caught up to the third heaven.

Noah Webster Bible
12:2 I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such one caught up to the third heaven.

Weymouth New Testament
12:2 I know a Christian man who fourteen years ago-- whether in the body I do not know, or out of the body I do not know; God knows--was caught up (this man of whom I am speaking) even to the highest Heaven.

World English Bible
12:2 I know a man in Christ, fourteen years ago (whether in the body, I don`t know, or whether out of the body, I don`t know; God knows), such a one caught up into the third heaven.

Young's Literal Translation
12:2 I have known a man in Christ, fourteen years ago -- whether in the body I have not known, whether out of the body I have not known, God hath known -- such an one being caught away unto the third heaven;

3

Stephens 1550 Textus Receptus
kai oida ton toiouton anqrwpon eite en swmati eite ektos tou swmatoV ouk oida o qeoV oiden

Scrivener 1894 Textus Receptus
kai oida ton toiouton anqrwpon eite en swmati eite ektos tou swmatoV ouk oida o qeoV oiden

Byzantine Majority
kai oida ton toiouton anqrwpon eite en swmati eite ektos tou swmatoV ouk oida o qeoV oiden

Alexandrian
kai oida ton toiouton anqrwpon eite en swmati eite cwris tou swmatoV ouk oida o qeoV oiden

Hort and Westcott
kai oida ton toiouton anqrwpon eite en swmati eite cwriV tou swmatoV ouk oida o qeoV oiden

Latin Vulgate
12:3 et scio huiusmodi hominem sive in corpore sive extra corpus nescio Deus scit

King James Version
12:3 And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)

American Standard Version
12:3 And I know such a man (whether in the body, or apart from the body, I know not; God knoweth),

Bible in Basic English
12:3 And I have knowledge of such a man (if he was in the body, or out of the body, I am not able to say, but God only),

Darby's English Translation
12:3 And I know such a man, (whether in the body or out of the body I know not, God knows;)

Douay Rheims
12:3 And I know such a man (whether in the body, or out of the body, I know not: God knoweth):

Noah Webster Bible
12:3 And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)

Weymouth New Testament
12:3 And I know that this man-- whether in the body or apart from the body I do not know;

World English Bible
12:3 I know such a man (whether in the body, or apart from the body, I don`t know; God knows),

Young's Literal Translation
12:3 and I have known such a man -- whether in the body, whether out of the body, I have not known, God hath known, --

4

Stephens 1550 Textus Receptus
oti hrpagh eiV ton paradeison kai hkousen arrhta rhmata a ouk exon anqrwpw lalhsai

Scrivener 1894 Textus Receptus
oti hrpagh eiV ton paradeison kai hkousen arrhta rhmata a ouk exon anqrwpw lalhsai

Byzantine Majority
oti hrpagh eiV ton paradeison kai hkousen arrhta rhmata a ouk exon anqrwpw lalhsai

Alexandrian
oti hrpagh eiV ton paradeison kai hkousen arrhta rhmata a ouk exon anqrwpw lalhsai

Hort and Westcott
oti hrpagh eiV ton paradeison kai hkousen arrhta rhmata a ouk exon anqrwpw lalhsai

Latin Vulgate
12:4 quoniam raptus est in paradisum et audivit arcana verba quae non licet homini loqui

King James Version
12:4 How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.

American Standard Version
12:4 how that he was caught up into Paradise, and heard unspeakable words, which it is not lawful for a man to utter.

Bible in Basic English
12:4 How he was taken up into Paradise, and words came to his ears which may not be said, and which man is not able to say.

Darby's English Translation
12:4 that he was caught up into paradise, and heard unspeakable things said which it is not allowed to man to utter.

Douay Rheims
12:4 That he was caught up into paradise, and heard secret words, which it is not granted to man to utter.

Noah Webster Bible
12:4 That he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.

Weymouth New Testament
12:4 God knows--was caught up into Paradise and heard unspeakable things which no human being is permitted to repeat.

World English Bible
12:4 how he was caught up into Paradise, and heard unspeakable words, which it is not lawful for a man to utter.

Young's Literal Translation
12:4 that he was caught away to the paradise, and heard unutterable sayings, that it is not possible for man to speak.

5

Stephens 1550 Textus Receptus
uper tou toioutou kauchsomai uper de emautou ou kauchsomai ei mh en taiV asqeneiaiV mou

Scrivener 1894 Textus Receptus
uper tou toioutou kauchsomai uper de emautou ou kauchsomai ei mh en taiV asqeneiaiV mou

Byzantine Majority
uper tou toioutou kauchsomai uper de emautou ou kauchsomai ei mh en taiV asqeneiaiV mou

Alexandrian
uper tou toioutou kauchsomai uper de emautou ou kauchsomai ei mh en taiV asqeneiaiV

Hort and Westcott
uper tou toioutou kauchsomai uper de emautou ou kauchsomai ei mh en taiV asqeneiaiV

Latin Vulgate
12:5 pro eiusmodi gloriabor pro me autem nihil gloriabor nisi in infirmitatibus meis

King James Version
12:5 Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.

American Standard Version
12:5 On behalf of such a one will I glory: but on mine own behalf I will not glory, save in my weaknesses.

Bible in Basic English
12:5 On account of such a one I will have glory: for myself I will take no glory, but only in my feeble body.

Darby's English Translation
12:5 Of such a one I will boast, but of myself I will not boast, unless in my weaknesses.

Douay Rheims
12:5 For such an one I will glory; but for myself I will glory nothing, but in my infirmities.

Noah Webster Bible
12:5 Of such one will I glory: yet of myself I will not glory, but in my infirmities.

Weymouth New Testament
12:5 Of such a one I will boast; but of myself I will not boast, except in my weaknesses.

World English Bible
12:5 On behalf of such a one I will boast, but on my own behalf I will not boast, except in my weaknesses.

Young's Literal Translation
12:5 Of such an one I will boast, and of myself I will not boast, except in my infirmities,

6

Stephens 1550 Textus Receptus
ean gar qelhsw kauchsasqai ouk esomai afrwn alhqeian gar erw feidomai de mh tiV eiV eme logishtai uper o blepei me h akouei ti ex emou

Scrivener 1894 Textus Receptus
ean gar qelhsw kauchsasqai ouk esomai afrwn alhqeian gar erw feidomai de mh tiV eiV eme logishtai uper o blepei me h akouei ti ex emou

Byzantine Majority
ean gar qelhsw kauchsasqai ouk esomai afrwn alhqeian gar erw feidomai de mh tiV eiV eme logishtai uper o blepei me h akouei ti ex emou

Alexandrian
ean gar qelhsw kauchsasqai ouk esomai afrwn alhqeian gar erw feidomai de mh tiV eiV eme logishtai uper o blepei me h akouei [ti] ex emou

Hort and Westcott
ean gar qelhsw kauchsasqai ouk esomai afrwn alhqeian gar erw feidomai de mh tiV eiV eme logishtai uper o blepei me h akouei ex emou

Latin Vulgate
12:6 nam et si voluero gloriari non ero insipiens veritatem enim dicam parco autem ne quis in me existimet supra id quod videt me aut audit ex me

King James Version
12:6 For though I would desire to glory, I shall not be a fool; for I will say the truth: but [now] I forbear, lest any man should think of me above that which he seeth me [to be], or [that] he heareth of me.

American Standard Version
12:6 For if I should desire to glory, I shall not be foolish; for I shall speak the truth: but I forbear, lest any man should account of me above that which he seeth me to be, or heareth from me.

Bible in Basic English
12:6 For if I had a desire to take credit to myself, it would not be foolish, for I would be saying what is true: but I will not, for fear that I might seem to any man more than he sees me to be, or has word from me that I am.

Darby's English Translation
12:6 For if I shall desire to boast, I shall not be a fool; for I will say the truth; but I forbear, lest any one should think as to me above what he sees me to be, or whatever he may hear of me.

Douay Rheims
12:6 For though I should have a mind to glory, I shall not be foolish; for I will say the truth. But I forbear, lest any man should think of me above that which he seeth in me, or any thing he heareth from me.

Noah Webster Bible
12:6 For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or what he heareth from me.

Weymouth New Testament
12:6 If however I should choose to boast, I should not be a fool for so doing, for I should be speaking the truth. But I forbear, lest any one should be led to estimate me more highly than what his own eyes attest, or more highly than what he hears from my lips.

World English Bible
12:6 For if I would desire to boast, I will not be foolish; for I will speak the truth. But I forbear, so that no man may account of me above that which he sees in me, or hears from me.

Young's Literal Translation
12:6 for if I may wish to boast, I shall not be a fool, for truth I will say; but I forebear, lest any one in regard to me may think anything above what he doth see me, or doth hear anything of me;

7

Stephens 1550 Textus Receptus
kai th uperbolh twn apokaluyewn ina mh uperairwmai edoqh moi skoloy th sarki aggeloV satan ina me kolafizh ina mh uperairwmai

Scrivener 1894 Textus Receptus
kai th uperbolh twn apokaluyewn ina mh uperairwmai edoqh moi skoloy th sarki aggeloV satan ina me kolafizh ina mh uperairwmai

Byzantine Majority
kai th uperbolh twn apokaluyewn ina mh uperairwmai edoqh moi skoloy th sarki aggeloV satan ina me kolafizh ina mh uperairwmai

Alexandrian
kai th uperbolh twn apokaluyewn dio ina mh uperairwmai edoqh moi skoloy th sarki aggeloV satana ina me kolafizh ina mh uperairwmai

Hort and Westcott
kai th uperbolh twn apokaluyewn dio ina mh uperairwmai edoqh moi skoloy th sarki aggeloV satana ina me kolafizh ina mh uperairwmai

Latin Vulgate
12:7 et ne magnitudo revelationum extollat me datus est mihi stimulus carnis meae angelus Satanae ut me colaphizet

King James Version
12:7 And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.

American Standard Version
12:7 And by reason of the exceeding greatness of the revelations, that I should not be exalted overmuch, there was given to me a thorn in the flesh, a messenger of Satan to buffet me, that I should not be exalted overmuch.

Bible in Basic English
12:7 And because the revelations were so very great, in order that I might not be overmuch lifted up, there was given to me a thorn in the flesh, one sent from Satan to give me pain.

Darby's English Translation
12:7 And that I might not be exalted by the exceeding greatness of the revelations, there was given to me a thorn for the flesh, a messenger of Satan that he might buffet me, that I might not be exalted.

Douay Rheims
12:7 And lest the greatness of the revelations should exalt me, there was given me a sting of my flesh, an angel of Satan, to buffet me.

Noah Webster Bible
12:7 And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.

Weymouth New Testament
12:7 And judging by the stupendous grandeur of the revelations--therefore lest I should be over-elated there has been sent to me, like the agony of impalement, Satan's angel dealing blow after blow, lest I should be over-elated.

World English Bible
12:7 By reason of the exceeding greatness of the revelations, that I should not be exalted excessively, there was given to me a thorn in the flesh, a messenger of Satan to buffet me, that I should not be exalted excessively.

Young's Literal Translation
12:7 and that by the exceeding greatness of the revelations I might not be exalted overmuch, there was given to me a thorn in the flesh, a messenger of the Adversary, that he might buffet me, that I might not be exalted overmuch.

8

Stephens 1550 Textus Receptus
uper toutou triV ton kurion parekalesa ina aposth ap emou

Scrivener 1894 Textus Receptus
uper toutou triV ton kurion parekalesa ina aposth ap emou

Byzantine Majority
uper toutou triV ton kurion parekalesa ina aposth ap emou

Alexandrian
uper toutou triV ton kurion parekalesa ina aposth ap emou

Hort and Westcott
uper toutou triV ton kurion parekalesa ina aposth ap emou

Latin Vulgate
12:8 propter quod ter Dominum rogavi ut discederet a me

King James Version
12:8 For this thing I besought the Lord thrice, that it might depart from me.

American Standard Version
12:8 Concerning this thing I besought the Lord thrice, that it might depart from me.

Bible in Basic English
12:8 And about this thing I made request to the Lord three times that it might be taken away from me.

Darby's English Translation
12:8 For this I thrice besought the Lord that it might depart from me.

Douay Rheims
12:8 For which thing thrice I besought the Lord, that it might depart from me.

Noah Webster Bible
12:8 For this thing I besought the Lord thrice, that it might depart from me.

Weymouth New Testament
12:8 As for this, three times have I besought the Lord to rid me of him;

World English Bible
12:8 Concerning this thing, I begged the Lord three times that it might depart from me.

Young's Literal Translation
12:8 Concerning this thing thrice the Lord did I call upon, that it might depart from me,

9

Stephens 1550 Textus Receptus
kai eirhken moi arkei soi h cariV mou h gar dunamiV mou en asqeneia teleioutai hdista oun mallon kauchsomai en taiV asqeneiaiV mou ina episkhnwsh ep eme h dunamiV tou cristou

Scrivener 1894 Textus Receptus
kai eirhken moi arkei soi h cariV mou h gar dunamiV mou en asqeneia teleioutai hdista oun mallon kauchsomai en taiV asqeneiaiV mou ina episkhnwsh ep eme h dunamiV tou cristou

Byzantine Majority
kai eirhken moi arkei soi h cariV mou h gar dunamiV mou en asqeneia teleioutai hdista oun mallon kauchsomai en taiV asqeneiaiV mou ina episkhnwsh ep eme h dunamiV tou cristou

Alexandrian
kai eirhken moi arkei soi h cariV mou h gar dunamiV en asqeneia teleitai hdista oun mallon kauchsomai en taiV asqeneiaiV mou ina episkhnwsh ep eme h dunamiV tou cristou

Hort and Westcott
kai eirhken moi arkei soi h cariV mou h gar dunamiV en asqeneia teleitai hdista oun mallon kauchsomai en taiV asqeneiaiV ina episkhnwsh ep eme h dunamiV tou cristou

Latin Vulgate
12:9 et dixit mihi sufficit tibi gratia mea nam virtus in infirmitate perficitur libenter igitur gloriabor in infirmitatibus meis ut inhabitet in me virtus Christi

King James Version
12:9 And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.

American Standard Version
12:9 And he hath said unto me, My grace is sufficient for thee: for my power is made perfect in weakness. Most gladly therefore will I rather glory in my weaknesses, that the power of Christ may rest upon me.

Bible in Basic English
12:9 And he said to me, My grace is enough for you, for my power is made complete in what is feeble. Most gladly, then, will I take pride in my feeble body, so that the power of Christ may be on me.

Darby's English Translation
12:9 And he said to me, My grace suffices thee; for my power is perfected in weakness. Most gladly therefore will I rather boast in my weaknesses, that the power of the Christ may dwell upon me.

Douay Rheims
12:9 And he said to me: My grace is sufficient for thee; for power is made perfect in infirmity. Gladly therefore will I glory in my infirmities, that the power of Christ may dwell in me.

Noah Webster Bible
12:9 And he said to me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.

Weymouth New Testament
12:9 but His reply has been, "My grace suffices for you, for power matures in weakness." Most gladly therefore will I boast of my infirmities rather than complain of them--in order that Christ's power may overshadow me.

World English Bible
12:9 He has said to me, "My grace is sufficient for you, for my power is made perfect in weakness." Most gladly therefore will I rather glory in my weaknesses, that the power of Christ may rest on me.

Young's Literal Translation
12:9 and He said to me, `Sufficient for thee is My grace, for My power in infirmity is perfected;` most gladly, therefore, will I rather boast in my infirmities, that the power of the Christ may rest on me:

10

Stephens 1550 Textus Receptus
dio eudokw en asqeneiaiV en ubresin en anagkaiV en diwgmoiV en stenocwriaiV uper cristou otan gar asqenw tote dunatoV eimi

Scrivener 1894 Textus Receptus
dio eudokw en asqeneiaiV en ubresin en anagkaiV en diwgmoiV en stenocwriaiV uper cristou otan gar asqenw tote dunatoV eimi

Byzantine Majority
dio eudokw en asqeneiaiV en ubresin en anagkaiV en diwgmoiV en stenocwriaiV uper cristou otan gar asqenw tote dunatoV eimi

Alexandrian
dio eudokw en asqeneiaiV en ubresin en anagkaiV en diwgmoiV kai stenocwriaiV uper cristou otan gar asqenw tote dunatoV eimi

Hort and Westcott
dio eudokw en asqeneiaiV en ubresin en anagkaiV en diwgmoiV kai stenocwriaiV uper cristou otan gar asqenw tote dunatoV eimi

Latin Vulgate
12:10 propter quod placeo mihi in infirmitatibus in contumeliis in necessitatibus in persecutionibus in angustiis pro Christo cum enim infirmor tunc potens sum

King James Version
12:10 Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.

American Standard Version
12:10 Wherefore I take pleasure in weaknesses, in injuries, in necessities, in persecutions, in distresses, for Christ`s sake: for when I am weak, then am I strong.

Bible in Basic English
12:10 So I take pleasure in being feeble, in unkind words, in needs, in cruel attacks, in troubles, on account of Christ: for when I am feeble, then am I strong.

Darby's English Translation
12:10 Wherefore I take pleasure in weaknesses, in insults, in necessities, in persecutions, in straits, for Christ: for when I am weak, then I am powerful.

Douay Rheims
12:10 For which cause I please myself in my infirmities, in reproaches, in necessities, in persecutions, in distresses, for Christ. For when I am weak, then am I powerful.

Noah Webster Bible
12:10 Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.

Weymouth New Testament
12:10 In fact I take pleasure in infirmities, in the bearing of insults, in distress, in persecutions, in grievous difficulties--for Christ's sake; for when I am weak, then I am strong.

World English Bible
12:10 Therefore I take pleasure in weaknesses, in injuries, in necessities, in persecutions, in distresses, for Christ`s sake. For when I am weak, then am I strong.

Young's Literal Translation
12:10 wherefore I am well pleased in infirmities, in damages, in necessities, in persecutions, in distresses -- for Christ; for whenever I am infirm, then I am powerful;

11

Stephens 1550 Textus Receptus
gegona afrwn kaucwmenos umeiV me hnagkasate egw gar wfeilon uf umwn sunistasqai ouden gar usterhsa twn uper lian apostolwn ei kai ouden eimi

Scrivener 1894 Textus Receptus
gegona afrwn kaucwmenos umeiV me hnagkasate egw gar wfeilon uf umwn sunistasqai ouden gar usterhsa twn uper lian apostolwn ei kai ouden eimi

Byzantine Majority
gegona afrwn kaucwmenos umeiV me hnagkasate egw gar wfeilon uf umwn sunistasqai ouden gar usterhsa twn uper lian apostolwn ei kai ouden eimi

Alexandrian
gegona afrwn umeiV me hnagkasate egw gar wfeilon uf umwn sunistasqai ouden gar usterhsa twn uper lian apostolwn ei kai ouden eimi

Hort and Westcott
gegona afrwn umeiV me hnagkasate egw gar wfeilon uf umwn sunistasqai ouden gar usterhsa twn uper lian apostolwn ei kai ouden eimi

Latin Vulgate
12:11 factus sum insipiens vos me coegistis ego enim debui a vobis commendari nihil enim minus fui ab his qui sunt supra modum apostoli tametsi nihil sum

King James Version
12:11 I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.

American Standard Version
12:11 I am become foolish: ye compelled me; for I ought to have been commended of you: for in nothing was I behind the very chiefest apostles, though I am nothing.

Bible in Basic English
12:11 I have been forced by you to become foolish, though it was right for my praise to have come from you: for in no way was I less than the chief of the Apostles, though I am nothing.

Darby's English Translation
12:11 I have become a fool; *ye* have compelled me; for *I* ought to have been commended by you; for I have been nothing behind those who were in surpassing degree apostles, if also I am nothing.

Douay Rheims
12:11 I am become foolish: you have compelled me. For I ought to have been commended by you: for I have no way come short of them that are above measure apostles, although I be nothing.

Noah Webster Bible
12:11 I am become a fool in glorying; ye have compelled me: for I ought to have been commended by you: for in nothing am I behind the very greatest apostles, though I am nothing.

Weymouth New Testament
12:11 It is foolish of me to write all this, but you have compelled me to do so. Why, you ought to have been my vindicators; for in no respect have I been inferior to these superlatively great Apostles, even though in myself I am nothing.

World English Bible
12:11 I have become foolish. You compelled me, for I ought to have been commended by you, for in nothing was I behind the very best apostles, though I am nothing.

Young's Literal Translation
12:11 I have become a fool -- boasting; ye -- ye did compel me; for I ought by you to have been commended, for in nothing was I behind the very chiefest apostles -- even if I am nothing.

12

Stephens 1550 Textus Receptus
ta men shmeia tou apostolou kateirgasqh en umin en pash upomonh en shmeioiV kai terasin kai dunamesin

Scrivener 1894 Textus Receptus
ta men shmeia tou apostolou kateirgasqh en umin en pash upomonh en shmeioiV kai terasin kai dunamesin

Byzantine Majority
ta men shmeia tou apostolou kateirgasqh en umin en pash upomonh en shmeioiV kai terasin kai dunamesin

Alexandrian
ta men shmeia tou apostolou kateirgasqh en umin en pash upomonh shmeioiV te kai terasin kai dunamesin

Hort and Westcott
ta men shmeia tou apostolou kateirgasqh en umin en pash upomonh shmeioiV te kai terasin kai dunamesin

Latin Vulgate
12:12 signa tamen apostoli facta sunt super vos in omni patientia signis et prodigiis et virtutibus

King James Version
12:12 Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.

American Standard Version
12:12 Truly the signs of an apostle were wrought among you in all patience, by signs and wonders and mighty works.

Bible in Basic English
12:12 Truly the signs of an Apostle were done among you in quiet strength, with wonders and acts of power.

Darby's English Translation
12:12 The signs indeed of the apostle were wrought among you in all endurance, signs, and wonders, and works of power.

Douay Rheims
12:12 Yet the signs of my apostleship have been wrought on you, in all patience, in signs, and wonders, and mighty deeds.

Noah Webster Bible
12:12 Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.

Weymouth New Testament
12:12 The signs that characterize the true Apostle have been done among you, accompanied by unwearied fortitude, and by tokens and marvels and displays of power.

World English Bible
12:12 Truly the signs of an apostle were worked among you in all patience, by signs and wonders and mighty works.

Young's Literal Translation
12:12 The signs, indeed, of the apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds,

13

Stephens 1550 Textus Receptus
ti gar estin o htthqhte uper taV loipaV ekklhsiaV ei mh oti autoV egw ou katenarkhsa umwn carisasqe moi thn adikian tauthn

Scrivener 1894 Textus Receptus
ti gar estin o htthqhte uper taV loipaV ekklhsiaV ei mh oti autoV egw ou katenarkhsa umwn carisasqe moi thn adikian tauthn

Byzantine Majority
ti gar estin o htthqhte uper taV loipaV ekklhsiaV ei mh oti autoV egw ou katenarkhsa umwn carisasqe moi thn adikian tauthn

Alexandrian
ti gar estin o hsswqhte uper taV loipaV ekklhsiaV ei mh oti autoV egw ou katenarkhsa umwn carisasqe moi thn adikian tauthn

Hort and Westcott
ti gar estin o hsswqhte uper taV loipaV ekklhsiaV ei mh oti autoV egw ou katenarkhsa umwn carisasqe moi thn adikian tauthn

Latin Vulgate
12:13 quid est enim quod minus habuistis prae ceteris ecclesiis nisi quod ego ipse non gravavi vos donate mihi hanc iniuriam

King James Version
12:13 For what is it wherein ye were inferior to other churches, except [it be] that I myself was not burdensome to you? forgive me this wrong.

American Standard Version
12:13 For what is there wherein ye were made inferior to the rest of the churches, except it be that I myself was not a burden to you? forgive me this wrong.

Bible in Basic English
12:13 For what is there in which you were made less than the other churches, but in the one thing that I was not a trouble to you? Let me have forgiveness for this wrong.

Darby's English Translation
12:13 For in what is it that ye have been inferior to the other assemblies, unless that I myself have not been in laziness a charge upon you? Forgive me this injury.

Douay Rheims
12:13 For what is there that you have had less than the other churches, but that I myself was not burthensome to you? Pardon me this injury.

Noah Webster Bible
12:13 For what is that in which ye were inferior to other churches, except that I myself was not burdensome to you? forgive me this wrong.

Weymouth New Testament
12:13 In what respect, therefore, have you been worse dealt with than other Churches, except that I myself never hung as a dead weight upon you? Forgive the injustice I thus did you!

World English Bible
12:13 For what is there in which you were made inferior to the rest of the assemblies, unless it is that I myself was not a burden to you? Forgive me this wrong.

Young's Literal Translation
12:13 for what is there in which ye were inferior to the rest of the assemblies, except that I myself was not a burden to you? forgive me this injustice!

14

Stephens 1550 Textus Receptus
idou triton etoimwV ecw elqein proV umaV kai ou katanarkhsw umwn ou gar zhtw ta umwn all umaV ou gar ofeilei ta tekna toiV goneusin qhsaurizein all oi goneiV toiV teknoiV

Scrivener 1894 Textus Receptus
idou triton etoimwV ecw elqein proV umaV kai ou katanarkhsw umwn ou gar zhtw ta umwn all umaV ou gar ofeilei ta tekna toiV goneusin qhsaurizein all oi goneiV toiV teknoiV

Byzantine Majority
idou triton etoimwV ecw elqein proV umaV kai ou katanarkhsw umwn ou gar zhtw ta umwn alla umaV ou gar ofeilei ta tekna toiV goneusin qhsaurizein all oi goneiV toiV teknoiV

Alexandrian
idou triton touto etoimwV ecw elqein proV umaV kai ou katanarkhsw ou gar zhtw ta umwn alla umaV ou gar ofeilei ta tekna toiV goneusin qhsaurizein alla oi goneiV toiV teknoiV

Hort and Westcott
idou triton touto etoimwV ecw elqein proV umaV kai ou katanarkhsw ou gar zhtw ta umwn alla umaV ou gar ofeilei ta tekna toiV goneusin qhsaurizein alla oi goneiV toiV teknoiV

Latin Vulgate
12:14 ecce tertio hoc paratus sum venire ad vos et non ero gravis vobis non enim quaero quae vestra sunt sed vos nec enim debent filii parentibus thesaurizare sed parentes filiis

King James Version
12:14 Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.

American Standard Version
12:14 Behold, this is the third time I am ready to come to you; and I will not be a burden to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.

Bible in Basic English
12:14 This is now the third time that I am ready to come to you; and I will not be a trouble to you: my desire is for you, not for your property: for it is not the children's business to make store for their fathers, but the fathers for the children.

Darby's English Translation
12:14 Behold, this third time I am ready to come to you, and I will not be in laziness a charge; for I do not seek yours, but you; for the children ought not to lay up for the parents, but the parents for the children.

Douay Rheims
12:14 Behold now the third time I am ready to come to you; and I will not be burthensome unto you. For I seek not the things that are yours, but you. For neither ought the children to lay up for the parents, but the parents for the children.

Noah Webster Bible
12:14 Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you. For the children ought not to lay up for the parents, but the parents for the children.

Weymouth New Testament
12:14 See, I am now for the third time prepared to visit you, but I will not be a dead weight to you. I desire not your money, but yourselves; for children ought not to put by for their parents, but parents for their children.

World English Bible
12:14 Behold, this is the third time I am ready to come to you, and I will not be a burden to you; for I seek not your possessions, but you. For the children ought not to save up for the parents, but the parents for the children.

Young's Literal Translation
12:14 Lo, a third time I am ready to come unto you, and I will not be a burden to you, for I seek not yours, but you, for the children ought not for the parents to lay up, but the parents for the children,

15

Stephens 1550 Textus Receptus
egw de hdista dapanhsw kai ekdapanhqhsomai uper twn yucwn umwn ei kai perissoterwV umaV agapwn htton agapwmai

Scrivener 1894 Textus Receptus
egw de hdista dapanhsw kai ekdapanhqhsomai uper twn yucwn umwn ei kai perissoterwV umaV agapwn htton agapwmai

Byzantine Majority
egw de hdista dapanhsw kai ekdapanhqhsomai uper twn yucwn umwn ei kai perissoterwV umaV agapwn htton agapwmai

Alexandrian
egw de hdista dapanhsw kai ekdapanhqhsomai uper twn yucwn umwn ei perissoterwV umaV hsson agapwmai

Hort and Westcott
egw de hdista dapanhsw kai ekdapanhqhsomai uper twn yucwn umwn ei perissoterwV umaV agapw hsson agapwmai

Latin Vulgate
12:15 ego autem libentissime inpendam et superinpendar ipse pro animabus vestris licet plus vos diligens minus diligar

King James Version
12:15 And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.

American Standard Version
12:15 And I will most gladly spend and be spent for your souls. If I love you more abundantly, am I loved the less?

Bible in Basic English
12:15 And I will gladly give all I have for your souls. If I have the more love for you, am I to be loved the less?

Darby's English Translation
12:15 Now *I* shall most gladly spend and be utterly spent for your souls, if even in abundantly loving you I should be less loved.

Douay Rheims
12:15 But I most gladly will spend and be spent myself for your souls; although loving you more, I be loved less.

Noah Webster Bible
12:15 And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I am loved.

Weymouth New Testament
12:15 And as for me, most gladly will I spend all I have and be utterly spent for your salvation.

World English Bible
12:15 I will most gladly spend and be spent for your souls. If I love you more abundantly, am I loved the less?

Young's Literal Translation
12:15 and I most gladly will spend and be entirely spent for your souls, even if, more abundantly loving you, less I am loved.

16

Stephens 1550 Textus Receptus
estw de egw ou katebarhsa umaV all uparcwn panourgoV dolw umaV elabon

Scrivener 1894 Textus Receptus
estw de egw ou katebarhsa umaV all uparcwn panourgoV dolw umaV elabon

Byzantine Majority
estw de egw ou katebarhsa umaV all uparcwn panourgoV dolw umaV elabon

Alexandrian
estw de egw ou katebarhsa umaV alla uparcwn panourgoV dolw umaV elabon

Hort and Westcott
estw de egw ou katebarhsa umaV alla uparcwn panourgoV dolw umaV elabon

Latin Vulgate
12:16 sed esto ego vos non gravavi sed cum essem astutus dolo vos cepi

King James Version
12:16 But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.

American Standard Version
12:16 But be it so, I did not myself burden you; but, being crafty, I caught you with guile.

Bible in Basic English
12:16 But let it be so, that I was not a trouble to you myself; but (someone may say) being false, I took you with deceit.

Darby's English Translation
12:16 But be it so. *I* did not burden you, but being crafty I took you by guile.

Douay Rheims
12:16 But be it so: I did not burthen you: but being crafty, I caught you by guile.

Noah Webster Bible
12:16 But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.

Weymouth New Testament
12:16 If I love you so intensely, am I the less to be loved? Be that as it may: I was not a burden to you. But being by no means scrupulous, I entrapped you, they say!

World English Bible
12:16 But be it so, I did not myself burden you. But, being crafty, I caught you with deception.

Young's Literal Translation
12:16 And be it so, I -- I did not burden you, but being crafty, with guile I did take you;

17

Stephens 1550 Textus Receptus
mh tina wn apestalka proV umaV di autou epleonekthsa umaV

Scrivener 1894 Textus Receptus
mh tina wn apestalka proV umaV di autou epleonekthsa umaV

Byzantine Majority
mh tina wn apestalka proV umaV di autou epleonekthsa umaV

Alexandrian
mh tina wn apestalka proV umaV di autou epleonekthsa umaV

Hort and Westcott
mh tina wn apestalka proV umaV di autou epleonekthsa umaV

Latin Vulgate
12:17 numquid per aliquem eorum quos misi ad vos circumveni vos

King James Version
12:17 Did I make a gain of you by any of them whom I sent unto you?

American Standard Version
12:17 Did I take advantage of you by any one of them whom I have sent unto you?

Bible in Basic English
12:17 Did I make a profit out of you by any of those whom I sent to you?

Darby's English Translation
12:17 Did I make gain of you by any of those whom I have sent to you?

Douay Rheims
12:17 Did I overreach you by any of them whom I sent to you?

Noah Webster Bible
12:17 Did I make a gain of you by any of them whom I sent to you?

Weymouth New Testament
12:17 Have I gained any selfish advantage over you through any one of the messengers I have sent to you?

World English Bible
12:17 Did I take advantage of you by anyone of them whom I have sent to you?

Young's Literal Translation
12:17 any one of those whom I have sent unto you -- by him did I take advantage of you?

18

Stephens 1550 Textus Receptus
parekalesa titon kai sunapesteila ton adelfon mh ti epleonekthsen umaV titoV ou tw autw pneumati periepathsamen ou toiV autoiV icnesin

Scrivener 1894 Textus Receptus
parekalesa titon kai sunapesteila ton adelfon mh ti epleonekthsen umaV titoV ou tw autw pneumati periepathsamen ou toiV autoiV icnesin

Byzantine Majority
parekalesa titon kai sunapesteila ton adelfon mh ti epleonekthsen umaV titoV ou tw autw pneumati periepathsamen ou toiV autoiV icnesin

Alexandrian
parekalesa titon kai sunapesteila ton adelfon mhti epleonekthsen umaV titoV ou tw autw pneumati periepathsamen ou toiV autoiV icnesin

Hort and Westcott
parekalesa titon kai sunapesteila ton adelfon mhti epleonekthsen umaV titoV ou tw autw pneumati periepathsamen ou toiV autoiV icnesin

Latin Vulgate
12:18 rogavi Titum et misi cum illo fratrem numquid Titus vos circumvenit nonne eodem spiritu ambulavimus nonne hisdem vestigiis

King James Version
12:18 I desired Titus, and with [him] I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? [walked we] not in the same steps?

American Standard Version
12:18 I exhorted Titus, and I sent the brother with him. Did Titus take any advantage of you? walked we not in the same spirit? walked we not in the same steps?

Bible in Basic English
12:18 I gave orders to Titus, and I sent the brother with him. Did Titus make any profit out of you? were we not guided by the same Spirit, in the same ways?

Darby's English Translation
12:18 I begged Titus, and sent the brother with him: did Titus at all make gain of you? have we not walked in the same spirit? have we not in the same steps?

Douay Rheims
12:18 I desired Titus, and I sent with him a brother. Did Titus overreach you? Did we not walk with the same spirit? did we not in the same steps?

Noah Webster Bible
12:18 I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?

Weymouth New Testament
12:18 I begged Titus to visit you, and sent our other brother with him. Did Titus gain any selfish advantage over you? Were not he and I guided by one and the same Spirit, and did we not walk in the same steps?

World English Bible
12:18 I exhorted Titus, and I sent the brother with him. Did Titus take any advantage of you? Didn`t we walk in the same spirit? Didn`t we walk in the same steps?

Young's Literal Translation
12:18 I entreated Titus, and did send with him the brother; did Titus take advantage of you? in the same spirit did we not walk? -- did we not in the same steps?

19

Stephens 1550 Textus Receptus
palin dokeite oti umin apologoumeqa katenwpion tou qeou en cristw laloumen ta de panta agaphtoi uper thV umwn oikodomhV

Scrivener 1894 Textus Receptus
palin dokeite oti umin apologoumeqa katenwpion tou qeou en cristw laloumen ta de panta agaphtoi uper thV umwn oikodomhV

Byzantine Majority
palin dokeite oti umin apologoumeqa katenwpion tou qeou en cristw laloumen ta de panta agaphtoi uper thV umwn oikodomhV

Alexandrian
palai dokeite oti umin apologoumeqa katenanti qeou en cristw laloumen ta de panta agaphtoi uper thV umwn oikodomhV

Hort and Westcott
palai dokeite oti umin apologoumeqa katenanti qeou en cristw laloumen ta de panta agaphtoi uper thV umwn oikodomhV

Latin Vulgate
12:19 olim putatis quod excusemus nos apud vos coram Deo in Christo loquimur omnia autem carissimi propter vestram aedificationem

King James Version
12:19 Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but [we do] all things, dearly beloved, for your edifying.

American Standard Version
12:19 Ye think all this time that we are excusing ourselves unto you. In the sight of God speak we in Christ. But all things, beloved, are for your edifying.

Bible in Basic English
12:19 It may seem to you that all this time we have been attempting to put ourselves in the right; but we are saying these things before God in Christ. For all things, dear brothers, are for your profit.

Darby's English Translation
12:19 Ye have long been supposing that we excuse ourselves to you: we speak before God in Christ; and all things, beloved, for your building up.

Douay Rheims
12:19 Of old, think you that we excuse ourselves to you? We speak before God in Christ; but all things, my dearly beloved, for your edification.

Noah Webster Bible
12:19 Again, think ye that we excuse ourselves to you? we speak before God in Christ: but we do all things, dearly beloved, for your edification.

Weymouth New Testament
12:19 You are imagining, all this time, that we are making our defense at your bar. In reality it is as in God's presence and in communion with Christ that we speak; but, dear friends, it is all with a view to your progress in goodness.

World English Bible
12:19 Again, do you think that we are excusing ourselves to you? In the sight of God we speak in Christ. But all things, beloved, are for your edifying.

Young's Literal Translation
12:19 Again, think ye that to you we are making defence? before God in Christ do we speak; and the all things, beloved, are for your up-building,

20

Stephens 1550 Textus Receptus
foboumai gar mhpws elqwn ouc oiouV qelw eurw umaV kagw eureqw umin oion ou qelete mhpws ereis zhloi qumoi eriqeiai katalaliai yiqurismoi fusiwseiV akatastasiai

Scrivener 1894 Textus Receptus
foboumai gar mhpws elqwn ouc oiouV qelw eurw umaV kagw eureqw umin oion ou qelete mhpws ereis zhloi qumoi eriqeiai katalaliai yiqurismoi fusiwseiV akatastasiai

Byzantine Majority
foboumai gar mhpws elqwn ouc oiouV qelw eurw umaV kagw eureqw umin oion ou qelete mhpws ereis zhloi qumoi eriqeiai katalaliai yiqurismoi fusiwseiV akatastasiai

Alexandrian
foboumai gar mh pws elqwn ouc oiouV qelw eurw umaV kagw eureqw umin oion ou qelete mh pws eris zhlos qumoi eriqeiai katalaliai yiqurismoi fusiwseiV akatastasiai

Hort and Westcott
foboumai gar mh pwV elqwn ouc oiouV qelw eurw umaV kagw eureqw umin oion ou qelete mh pwV eriV zhloV qumoi eriqeiai katalaliai yiqurismoi fusiwseiV akatastasiai

Latin Vulgate
12:20 timeo enim ne forte cum venero non quales volo inveniam vos et ego inveniar a vobis qualem non vultis ne forte contentiones aemulationes animositates dissensiones detractiones susurrationes inflationes seditiones sint inter vos

King James Version
12:20 For I fear, lest, when I come, I shall not find you such as I would, and [that] I shall be found unto you such as ye would not: lest [there be] debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:

American Standard Version
12:20 For I fear, lest by any means, when I come, I should find you not such as I would, and should myself be found of you such as ye would not; lest by any means there should be strife, jealousy, wraths, factions, backbitings, whisperings, swellings, tumults;

Bible in Basic English
12:20 For I have a fear that, when I come, you may not be answering to my desire, and that I may not be answering to yours; that there may be fighting, hate, angry feeling, divisions, evil talk about others, secrets, thoughts of pride, outbursts against authority;

Darby's English Translation
12:20 For I fear lest perhaps coming I find you not such as I wish, and that *I* be found by you such as ye do not wish: lest there might be strifes, jealousies, angers, contentions, evil speakings, whisperings, puffings up, disturbances;

Douay Rheims
12:20 For I fear lest perhaps when I come I shall not find you such as I would, and that I shall be found by you such as you would not. Lest perhaps contentions, envyings, animosities, dissensions, detractions, whisperings, swellings, seditions, be among you.

Noah Webster Bible
12:20 For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found by you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:

Weymouth New Testament
12:20 For I am afraid that perhaps when I come I may not find you to be what I desire, and that you may find me to be what you do not desire; that perhaps there may be contention, jealousy, bitter feeling, party spirit, ill-natured talk, backbiting, undue eulogy, unrest;

World English Bible
12:20 For I am afraid that by any means, when I come, I might find you not the way I want to, and that I might be found by you as you don`t desire; that by any means there would be strife, jealousy, outbursts of anger, factions, slander, whisperings, proud thoughts, riots;

Young's Literal Translation
12:20 for I fear lest, having come, not such as I wish I may find you, and I -- I may be found by you such as ye do not wish, lest there be strifes, envyings, wraths, revelries, evil-speakings, whisperings, puffings up, insurrections,

21

Stephens 1550 Textus Receptus
mh palin elqonta me tapeinwsh o qeoV mou proV umaV kai penqhsw pollouV twn prohmarthkotwn kai mh metanohsantwn epi th akaqarsia kai porneia kai aselgeia h epraxan

Scrivener 1894 Textus Receptus
mh palin elqonta me tapeinwsh o qeoV mou proV umaV kai penqhsw pollouV twn prohmarthkotwn kai mh metanohsantwn epi th akaqarsia kai porneia kai aselgeia h epraxan

Byzantine Majority
mh palin elqonta me tapeinwsei o qeoV mou proV umaV kai penqhsw pollouV twn prohmarthkotwn kai mh metanohsantwn epi th akaqarsia kai porneia kai aselgeia h epraxan

Alexandrian
mh palin elqontos mou tapeinwsh me o qeoV mou proV umaV kai penqhsw pollouV twn prohmarthkotwn kai mh metanohsantwn epi th akaqarsia kai porneia kai aselgeia h epraxan

Hort and Westcott
mh palin elqontoV mou tapeinwsh me o qeoV mou proV umaV kai penqhsw pollouV twn prohmarthkotwn kai mh metanohsantwn epi th akaqarsia kai porneia kai aselgeia h epraxan

Latin Vulgate
12:21 ne iterum cum venero humiliet me Deus apud vos et lugeam multos ex his qui ante peccaverunt et non egerunt paenitentiam super inmunditia et fornicatione et inpudicitia quam gesserunt

King James Version
12:21 [And] lest, when I come again, my God will humble me among you, and [that] I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.

American Standard Version
12:21 lest again when I come my God should humble me before you, and I should mourn for many of them that have sinned heretofore, and repented not of the uncleanness and fornication and lasciviousness which they committed.

Bible in Basic English
12:21 And that when I come again, my God may put me to shame among you, and I may have grief for those who have done wrong before and have had no regret for their unclean ways, and for the evil desires of the flesh to which they have given way.

Darby's English Translation
12:21 lest my God should humble me as to you when I come again, and that I shall grieve over many of those who have sinned before, and have not repented as to the uncleanness and fornication and licentiousness which they have practised.

Douay Rheims
12:21 Lest again, when I come, God humble me among you: and I mourn many of them that sinned before, and have not done penance for the uncleanness, and fornication, and lasciviousness, that they have committed.

Noah Webster Bible
12:21 And lest, when I come again, my God may humble me among you, and I shall bewail many who have sinned already, and have not repented of the uncleanness, and lewdness, and lasciviousness, which they have committed.

Weymouth New Testament
12:21 and that upon re-visiting you I may be humbled by my God in your presence, and may have to mourn over many whose hearts still cling to their old sins, and who have not repented of the impurity, fornication, and gross sensuality, of which they have been guilty.

World English Bible
12:21 that again when I come my God would humble me before you, and I would mourn for many of those who have sinned before now, and not repented of the uncleanness and sexual immorality and lustfulness which they committed.

Young's Literal Translation
12:21 lest again having come, my God may humble me in regard to you, and I may bewail many of those having sinned before, and not having reformed concerning the uncleanness, and whoredom, and lasciviousness, that they did practise.

2nd Corinthians 13


2nd Corinthians 13 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 12

PROS KORINQIOUS B

The Second Epistle of Paul the Apostle to the Corinthians

Return to Index

Chapter 13

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14

1

Stephens 1550 Textus Receptus
triton touto ercomai proV umaV epi stomatoV duo marturwn kai triwn staqhsetai pan rhma

Scrivener 1894 Textus Receptus
triton touto ercomai proV umaV epi stomatoV duo marturwn kai triwn staqhsetai pan rhma

Byzantine Majority
triton touto ercomai proV umaV epi stomatoV duo marturwn kai triwn staqhsetai pan rhma

Alexandrian
triton touto ercomai proV umaV epi stomatoV duo marturwn kai triwn staqhsetai pan rhma

Hort and Westcott
triton touto ercomai proV umaV epi stomatoV duo marturwn kai triwn staqhsetai pan rhma

Latin Vulgate
13:1 ecce tertio hoc venio ad vos in ore duorum vel trium testium stabit omne verbum

King James Version
13:1 This [is] the third [time] I am coming to you. In the mouth of two or three witnesses shall every word be established.

American Standard Version
13:1 This is the third time I am coming to you. At the mouth of two witnesses or three shall every word established.

Bible in Basic English
13:1 This is the third time that I am coming to you. From the mouth of two or three witnesses will every word be made certain.

Darby's English Translation
13:1 This third time I am coming to you. In the mouth of two or three witnesses shall every matter be established.

Douay Rheims
13:1 Behold, this is the third time I am coming to you: In the mouth of two or three witnesses shall every word stand.

Noah Webster Bible
13:1 This is the third time I am coming to you: By the mouth of two or three witnesses shall every word be established.

Weymouth New Testament
13:1 This intended visit of mine is my third visit to you. "On the evidence of two or three witnesses every charge shall be sustained."

World English Bible
13:1 This is the third time I am coming to you. "At the mouth of two or three witnesses shall every word established."

Young's Literal Translation
13:1 This third time do I come unto you; on the mouth of two witnesses or three shall every saying be established;

2

Stephens 1550 Textus Receptus
proeirhka kai prolegw wV parwn to deuteron kai apwn nun grafw toiV prohmarthkosin kai toiV loipoiV pasin oti ean elqw eiV to palin ou feisomai

Scrivener 1894 Textus Receptus
proeirhka kai prolegw wV parwn to deuteron kai apwn nun grafw toiV prohmarthkosin kai toiV loipoiV pasin oti ean elqw eiV to palin ou feisomai

Byzantine Majority
proeirhka kai prolegw wV parwn to deuteron kai apwn nun grafw toiV prohmarthkosin kai toiV loipoiV pasin oti ean elqw eiV to palin ou feisomai

Alexandrian
proeirhka kai prolegw wV parwn to deuteron kai apwn nun toiV prohmarthkosin kai toiV loipoiV pasin oti ean elqw eiV to palin ou feisomai

Hort and Westcott
proeirhka kai prolegw wV parwn to deuteron kai apwn nun toiV prohmarthkosin kai toiV loipoiV pasin oti ean elqw eiV to palin ou feisomai

Latin Vulgate
13:2 praedixi et praedico ut praesens bis et nunc absens his qui ante peccaverunt et ceteris omnibus quoniam si venero iterum non parcam

King James Version
13:2 I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:

American Standard Version
13:2 I have said beforehand, and I do say beforehand, as when I was present the second time, so now, being absent, to them that have sinned heretofore, and to all the rest, that, if I come again, I will not spare;

Bible in Basic English
13:2 I said before, and still say it before I come, as being present for the second time, though I am still away from you, to those who have done wrong before, and to all the others, that if I come again I will not have pity;

Darby's English Translation
13:2 I have declared beforehand, and I say beforehand as present the second time, and now absent, to those that have sinned before, and to all the rest, that if I come again I will not spare.

Douay Rheims
13:2 I have told before, and foretell, as present, and now absent, to them that sinned before, and to all the rest, that if I come again, I will not spare.

Noah Webster Bible
13:2 I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them who heretofore have sinned, and to all others, that, if I come again, I will not spare;

Weymouth New Testament
13:2 Those who cling to their old sins, and indeed all of you, I have forewarned and still forewarn (as I did on my second visit when present, so I do now, though absent) that, when I come again, I shall not spare you;

World English Bible
13:2 I have said beforehand, and I do say beforehand, as when I was present the second time, so now, being absent, I write to those who have sinned before now, and to all the rest, that, if I come again, I will not spare;

Young's Literal Translation
13:2 I have said before, and I say it before, as being present, the second time, and being absent, now, do I write to those having sinned before, and to all the rest, that if I come again, I will not spare,

3

Stephens 1550 Textus Receptus
epei dokimhn zhteite tou en emoi lalountoV cristou oV eiV umaV ouk asqenei alla dunatei en umin

Scrivener 1894 Textus Receptus
epei dokimhn zhteite tou en emoi lalountoV cristou oV eiV umaV ouk asqenei alla dunatei en umin

Byzantine Majority
epei dokimhn zhteite tou en emoi lalountoV cristou oV eiV umaV ouk asqenei alla dunatei en umin

Alexandrian
epei dokimhn zhteite tou en emoi lalountoV cristou oV eiV umaV ouk asqenei alla dunatei en umin

Hort and Westcott
epei dokimhn zhteite tou en emoi lalountoV cristou oV eiV umaV ouk asqenei alla dunatei en umin

Latin Vulgate
13:3 an experimentum quaeritis eius qui in me loquitur Christi qui in vos non infirmatur sed potens est in vobis

King James Version
13:3 Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.

American Standard Version
13:3 seeing that ye seek a proof of Christ that speaketh in me; who to you-ward is not weak, but is powerful in you:

Bible in Basic English
13:3 Seeing that you are looking for a sign of Christ giving out his word in me; who is not feeble in relation to you, but is strong in you:

Darby's English Translation
13:3 Since ye seek a proof of Christ speaking in me, (who is not weak towards you, but is powerful among you,

Douay Rheims
13:3 Do you seek a proof of Christ that speaketh in me, who towards you is not weak, but is mighty in you?

Noah Webster Bible
13:3 Since ye seek a proof of Christ speaking in me, who toward you is not weak, but is mighty in you.

Weymouth New Testament
13:3 since you want a practical proof of the fact that Christ speaks by my lips--He who is not feeble towards you, but powerful among you.

World English Bible
13:3 seeing that you seek a proof of Christ that speaks in me; who toward you is not weak, but is powerful in you.

Young's Literal Translation
13:3 since a proof ye seek of the Christ speaking in me, who to you is not infirm, but is powerful in you,

4

Stephens 1550 Textus Receptus
kai gar ei estaurwqh ex asqeneiaV alla zh ek dunamewV qeou kai gar hmeiV asqenoumen en autw alla zhsomeqa sun autw ek dunamewV qeou eiV umaV

Scrivener 1894 Textus Receptus
kai gar ei estaurwqh ex asqeneiaV alla zh ek dunamewV qeou kai gar kai hmeiV asqenoumen en autw alla zhsomeqa sun autw ek dunamewV qeou eiV umaV

Byzantine Majority
kai gar ei estaurwqh ex asqeneiaV alla zh ek dunamewV qeou kai gar hmeiV asqenoumen en autw alla zhsomeqa sun autw ek dunamewV qeou eiV umaV

Alexandrian
kai gar estaurwqh ex asqeneiaV alla zh ek dunamewV qeou kai gar hmeiV asqenoumen en autw alla zhsomen sun autw ek dunamewV qeou eiV umaV

Hort and Westcott
kai gar estaurwqh ex asqeneiaV alla zh ek dunamewV qeou kai gar hmeiV asqenoumen en autw alla zhsomen sun autw ek dunamewV qeou eiV umaV

Latin Vulgate
13:4 nam et si crucifixus est ex infirmitate sed vivit ex virtute Dei nam et nos infirmi sumus in illo sed vivemus cum eo ex virtute Dei in vobis

King James Version
13:4 For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.

American Standard Version
13:4 for he was crucified through weakness, yet he liveth through the power of God. For we also are weak in him, but we shall live with him through the power of God toward you.

Bible in Basic English
13:4 For he was feeble in that he was put to death on the cross, but he is living by the power of God. And we are feeble in him, but we will be living with him through the power of God in relation to you.

Darby's English Translation
13:4 for if indeed he has been crucified in weakness, yet he lives by God`s power; for indeed *we* are weak in him, but we shall live with him by God`s power towards you,)

Douay Rheims
13:4 For although he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him: but we shall live with him by the power of God towards you.

Noah Webster Bible
13:4 For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God towards you.

Weymouth New Testament
13:4 For though it is true that He was crucified through weakness, yet He now lives through the power of God. We also are weak, sharing His weakness, but with Him we shall be full of life to deal with you through the power of God.

World English Bible
13:4 For he was crucified through weakness, yet he lives through the power of God. For we also are weak in him, but we will live with him through the power of God toward you.

Young's Literal Translation
13:4 for even if he was crucified from infirmity, yet he doth live from the power of God; for we also are weak in him, but we shall live with him from the power of God toward you.

5

Stephens 1550 Textus Receptus
eautouV peirazete ei este en th pistei eautouV dokimazete h ouk epiginwskete eautouV oti ihsouV cristoV en umin estin ei mh ti adokimoi este

Scrivener 1894 Textus Receptus
eautouV peirazete ei este en th pistei eautouV dokimazete h ouk epiginwskete eautouV oti ihsouV cristoV en umin estin ei mh ti adokimoi este

Byzantine Majority
eautouV peirazete ei este en th pistei eautouV dokimazete h ouk epiginwskete eautouV oti ihsouV cristoV en umin estin ei mh ti adokimoi este

Alexandrian
eautouV peirazete ei este en th pistei eautouV dokimazete h ouk epiginwskete eautouV oti ihsouV cristoV en umin ei mhti adokimoi este

Hort and Westcott
eautouV peirazete ei este en th pistei eautouV dokimazete h ouk epiginwskete eautouV oti ihsouV cristoV en umin ei mhti adokimoi este

Latin Vulgate
13:5 vosmet ipsos temptate si estis in fide ipsi vos probate an non cognoscitis vos ipsos quia Christus Iesus in vobis est nisi forte reprobi estis

King James Version
13:5 Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?

American Standard Version
13:5 Try your own selves, whether ye are in the faith; prove your own selves. Or know ye not as to your own selves, that Jesus Christ is in you? unless indeed ye be reprobate.

Bible in Basic English
13:5 Make a test of yourselves, if you are in the faith; make certain of yourselves. Or are you not conscious in yourselves that Jesus Christ is in you, if you are truly Christ's?

Darby's English Translation
13:5 examine your own selves if ye be in the faith; prove your own selves: do ye not recognise yourselves, that Jesus Christ is in you, unless indeed ye be reprobates?

Douay Rheims
13:5 Try your own selves if you be in the faith; prove ye yourselves. Know you not your own selves, that Christ Jesus is in you, unless perhaps you be reprobates?

Noah Webster Bible
13:5 Examine yourselves, whether ye are in the faith; prove your own selves. Know ye not your own selves, that Jesus Christ is in you, except ye are reprobates?

Weymouth New Testament
13:5 Test yourselves to discover whether you are true believers: put your own selves under examination. Or do you not know that Jesus Christ is within you, unless you are insincere?

World English Bible
13:5 Test your own selves, whether you are in the faith. Test your own selves. Or don`t you know as to your own selves, that Jesus Christ is in you? Unless indeed you are reprobate.

Young's Literal Translation
13:5 Your ownselves try ye, if ye are in the faith; your ownselves prove ye; do ye not know your ownselves, that Jesus Christ is in you, if ye be not in some respect disapproved of?

6

Stephens 1550 Textus Receptus
elpizw de oti gnwsesqe oti hmeiV ouk esmen adokimoi

Scrivener 1894 Textus Receptus
elpizw de oti gnwsesqe oti hmeiV ouk esmen adokimoi

Byzantine Majority
elpizw de oti gnwsesqe oti hmeiV ouk esmen adokimoi

Alexandrian
elpizw de oti gnwsesqe oti hmeiV ouk esmen adokimoi

Hort and Westcott
elpizw de oti gnwsesqe oti hmeiV ouk esmen adokimoi

Latin Vulgate
13:6 spero autem quod cognoscetis quia nos non sumus reprobi

King James Version
13:6 But I trust that ye shall know that we are not reprobates.

American Standard Version
13:6 But I hope that ye shall know that we are not reprobate.

Bible in Basic English
13:6 But it is my hope that you will have no doubt that we are truly Christ's.

Darby's English Translation
13:6 Now I hope that ye will know that *we* are not reprobates.

Douay Rheims
13:6 But I trust that you shall know that we are not reprobates.

Noah Webster Bible
13:6 But I trust that ye will know that we are not reprobates.

Weymouth New Testament
13:6 But I trust that you will recognize that we are not insincere.

World English Bible
13:6 But I hope that you will know that we aren`t reprobate.

Young's Literal Translation
13:6 and I hope that ye shall know that we -- we are not disapproved of;

7

Stephens 1550 Textus Receptus
eucomai de proV ton qeon mh poihsai umaV kakon mhden ouc ina hmeiV dokimoi fanwmen all ina umeiV to kalon poihte hmeiV de wV adokimoi wmen

Scrivener 1894 Textus Receptus
eucomai de proV ton qeon mh poihsai umaV kakon mhden ouc ina hmeiV dokimoi fanwmen all ina umeiV to kalon poihte hmeiV de wV adokimoi wmen

Byzantine Majority
eucomai de proV ton qeon mh poihsai umaV kakon mhden ouc ina hmeiV dokimoi fanwmen all ina umeiV to kalon poihte hmeiV de wV adokimoi wmen

Alexandrian
eucomeqa de proV ton qeon mh poihsai umaV kakon mhden ouc ina hmeiV dokimoi fanwmen all ina umeiV to kalon poihte hmeiV de wV adokimoi wmen

Hort and Westcott
eucomeqa de proV ton qeon mh poihsai umaV kakon mhden ouc ina hmeiV dokimoi fanwmen all ina umeiV to kalon poihte hmeiV de wV adokimoi wmen

Latin Vulgate
13:7 oramus autem Deum ut nihil mali faciatis non ut nos probati pareamus sed ut vos quod bonum est faciatis nos autem ut reprobi simus

King James Version
13:7 Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.

American Standard Version
13:7 Now we pray to God that ye do no evil; not that we may appear approved, but that ye may do that which is honorable, though we be as reprobate.

Bible in Basic English
13:7 Now our prayer to God is that you may do no evil; not in order that it may be put to our credit, but so that you may do what is right, whatever we may seem.

Darby's English Translation
13:7 But we pray to God that ye may do nothing evil; not that *we* may appear approved, but that *ye* may do what is right, and *we* be as reprobates.

Douay Rheims
13:7 Now we pray God, that you may do no evil, not that we may appear approved, but that you may do that which is good, and that we may be as reprobates.

Noah Webster Bible
13:7 Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we should be as reprobates.

Weymouth New Testament
13:7 And our prayer to God is that you may do nothing wrong; not in order that our sincerity may be demonstrated, but that you may do what is right, even though our sincerity may seem to be doubtful.

World English Bible
13:7 Now I pray to God that you do no evil; not that we may appear approved, but that you may do that which is honorable, though we are as reprobate.

Young's Literal Translation
13:7 and I pray before God that ye do no evil, not that we may appear approved, but that ye may do that which is right, and we may be as disapproved;

8

Stephens 1550 Textus Receptus
ou gar dunameqa ti kata thV alhqeiaV all uper thV alhqeiaV

Scrivener 1894 Textus Receptus
ou gar dunameqa ti kata thV alhqeiaV all uper thV alhqeiaV

Byzantine Majority
ou gar dunameqa ti kata thV alhqeiaV all uper thV alhqeiaV

Alexandrian
ou gar dunameqa ti kata thV alhqeiaV alla uper thV alhqeiaV

Hort and Westcott
ou gar dunameqa ti kata thV alhqeiaV alla uper thV alhqeiaV

Latin Vulgate
13:8 non enim possumus aliquid adversus veritatem sed pro veritate

King James Version
13:8 For we can do nothing against the truth, but for the truth.

American Standard Version
13:8 For we can do nothing against the truth, but for the truth.

Bible in Basic English
13:8 Because we are able to do nothing against what is true, but only for it.

Darby's English Translation
13:8 For we can do nothing against the truth, but for the truth.

Douay Rheims
13:8 For we can do nothing against the truth; but for the truth.

Noah Webster Bible
13:8 For we can do nothing against the truth, but for the truth.

Weymouth New Testament
13:8 For we have no power against the truth, but only for the furtherance of the truth;

World English Bible
13:8 For we can do nothing against the truth, but for the truth.

Young's Literal Translation
13:8 for we are not able to do anything against the truth, but for the truth;

9

Stephens 1550 Textus Receptus
cairomen gar otan hmeiV asqenwmen umeiV de dunatoi hte touto de kai eucomeqa thn umwn katartisin

Scrivener 1894 Textus Receptus
cairomen gar otan hmeiV asqenwmen umeiV de dunatoi hte touto de kai eucomeqa thn umwn katartisin

Byzantine Majority
cairomen gar otan hmeiV asqenwmen umeiV de dunatoi hte touto de kai eucomeqa thn umwn katartisin

Alexandrian
cairomen gar otan hmeiV asqenwmen umeiV de dunatoi hte touto kai eucomeqa thn umwn katartisin

Hort and Westcott
cairomen gar otan hmeiV asqenwmen umeiV de dunatoi hte touto kai eucomeqa thn umwn katartisin

Latin Vulgate
13:9 gaudemus enim quando nos infirmi sumus vos autem potentes estis hoc et oramus vestram consummationem

King James Version
13:9 For we are glad, when we are weak, and ye are strong: and this also we wish, [even] your perfection.

American Standard Version
13:9 For we rejoice, when we are weak, and ye are strong: this we also pray for, even your perfecting.

Bible in Basic English
13:9 For we are glad when we are feeble and you are strong: and this is our prayer, even that you may be made complete.

Darby's English Translation
13:9 For we rejoice when *we* may be weak and *ye* may be powerful. But this also we pray for, your perfecting.

Douay Rheims
13:9 For we rejoice that we are weak, and you are strong. This also we pray for, your perfection.

Noah Webster Bible
13:9 For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.

Weymouth New Testament
13:9 and it is a joy to us when we are powerless, but you are strong. This we also pray for--the perfecting of your characters.

World English Bible
13:9 For we rejoice when we are weak and you are strong. This we also pray for, even your perfecting.

Young's Literal Translation
13:9 for we rejoice when we may be infirm, and ye may be powerful; and this also we pray for -- your perfection!

10

Stephens 1550 Textus Receptus
dia touto tauta apwn grafw ina parwn mh apotomwV crhswmai kata thn exousian hn edwken moi o kurioV eiV oikodomhn kai ouk eiV kaqairesin

Scrivener 1894 Textus Receptus
dia touto tauta apwn grafw ina parwn mh apotomwV crhswmai kata thn exousian hn edwken moi o kurioV eiV oikodomhn kai ouk eiV kaqairesin

Byzantine Majority
dia touto tauta apwn grafw ina parwn mh apotomwV crhswmai kata thn exousian hn edwken moi o kurioV eiV oikodomhn kai ouk eiV kaqairesin

Alexandrian
dia touto tauta apwn grafw ina parwn mh apotomwV crhswmai kata thn exousian hn o kurioV edwken moi eiV oikodomhn kai ouk eiV kaqairesin

Hort and Westcott
dia touto tauta apwn grafw ina parwn mh apotomwV crhswmai kata thn exousian hn o kurioV edwken moi eiV oikodomhn kai ouk eiV kaqairesin

Latin Vulgate
13:10 ideo haec absens scribo ut non praesens durius agam secundum potestatem quam Dominus dedit mihi in aedificationem et non in destructionem

King James Version
13:10 Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.

American Standard Version
13:10 For this cause I write these things while absent, that I may not when present deal sharply, according to the authority which the Lord gave me for building up, and not for casting down.

Bible in Basic English
13:10 For this cause I am writing these things while I am away, so that there may be need for me, when I am present, to make use of sharp measures, by the authority which the Lord has given me for building up and not for destruction.

Darby's English Translation
13:10 On this account I write these things being absent, that being present I may not use severity according to the authority which the Lord has given me for building up, and not for overthrowing.

Douay Rheims
13:10 Therefore I write these things, being absent, that, being present, I may not deal more severely, according to the power which the Lord hath given me unto edification, and not unto destruction.

Noah Webster Bible
13:10 Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.

Weymouth New Testament
13:10 For this reason I write thus while absent, that when present I may not have to act severely in the exercise of the authority which the Lord has given me for building up, and not for pulling down.

World English Bible
13:10 For this cause I write these things while absent, that I may not deal sharply when present, according to the authority which the Lord gave me for building up, and not for tearing down.

Young's Literal Translation
13:10 because of this, these things -- being absent -- I write, that being present, I may not treat any sharply, according to the authority that the Lord did give me for building up, and not for casting down.

11

Stephens 1550 Textus Receptus
loipon adelfoi cairete katartizesqe parakaleisqe to auto froneite eirhneuete kai o qeoV thV agaphV kai eirhnhV estai meq umwn

Scrivener 1894 Textus Receptus
loipon adelfoi cairete katartizesqe parakaleisqe to auto froneite eirhneuete kai o qeoV thV agaphV kai eirhnhV estai meq umwn

Byzantine Majority
loipon adelfoi cairete katartizesqe parakaleisqe to auto froneite eirhneuete kai o qeoV thV agaphV kai eirhnhV estai meq umwn

Alexandrian
loipon adelfoi cairete katartizesqe parakaleisqe to auto froneite eirhneuete kai o qeoV thV agaphV kai eirhnhV estai meq umwn

Hort and Westcott
loipon adelfoi cairete katartizesqe parakaleisqe to auto froneite eirhneuete kai o qeoV thV agaphV kai eirhnhV estai meq umwn

Latin Vulgate
13:11 de cetero fratres gaudete perfecti estote exhortamini idem sapite pacem habete et Deus dilectionis et pacis erit vobiscum

King James Version
13:11 Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.

American Standard Version
13:11 Finally, brethren, farewell. Be perfected; be comforted; be of the same mind; live in peace: and the God of love and peace shall be with you.

Bible in Basic English
13:11 Let this be my last word, brothers; be glad; be complete; be comforted; be of the same mind; be at peace with one another: and the God of love and peace will be with you.

Darby's English Translation
13:11 For the rest, brethren, rejoice; be perfected; be encouraged; be of one mind; be at peace; and the God of love and peace shall be with you.

Douay Rheims
13:11 For the rest, brethren, rejoice, be perfect, take exhortation, be of one mind, have peace; and the God of peace and of love shall be with you.

Noah Webster Bible
13:11 Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace will be with you.

Weymouth New Testament
13:11 Finally, brethren, be joyful, secure perfection of character, take courage, be of one mind, live in peace. And then God who gives love and peace will be with you.

World English Bible
13:11 Finally, brothers, rejoice. Be perfected, be comforted, be of the same mind, live in peace, and the God of love and peace will be with you.

Young's Literal Translation
13:11 Henceforth, brethren, rejoice; be made perfect, be comforted, be of the same mind, be at peace, and the God of the love and peace shall be with you;

12

Stephens 1550 Textus Receptus
aspasasqe allhlouV en agiw filhmati

Scrivener 1894 Textus Receptus
aspasasqe allhlouV en agiw filhmati

Byzantine Majority
aspasasqe allhlouV en agiw filhmati

Alexandrian
aspasasqe allhlouV en agiw filhmati

Hort and Westcott
aspasasqe allhlouV en agiw filhmati

Latin Vulgate
13:12 salutate invicem in osculo sancto salutant vos sancti omnes

King James Version
13:12 Greet one another with an holy kiss.

American Standard Version
13:12 Salute one another with a holy kiss.

Bible in Basic English
13:12 Give one another a holy kiss.\

Darby's English Translation
13:12 Salute one another with a holy kiss.

Douay Rheims
13:12 Salute one another with a holy kiss. All the saints salute you.

Noah Webster Bible
13:12 Greet one another with a holy kiss.\

Weymouth New Testament
13:12 Salute one another with a holy kiss.

World English Bible
13:12 Greet one another with a holy kiss.

Young's Literal Translation
13:12 salute one another in an holy kiss;

13

Stephens 1550 Textus Receptus
aspazontai umaV oi agioi panteV

Scrivener 1894 Textus Receptus
aspazontai umaV oi agioi panteV

Byzantine Majority
aspazontai umaV oi agioi panteV

Alexandrian
aspazontai umaV oi agioi panteV

Hort and Westcott
13 12 aspazontai umaV oi agioi panteV

Latin Vulgate
13:13

King James Version
13:13 All the saints salute you.

American Standard Version
13:13 All the saints salute you.

Bible in Basic English
13:12 \13:13\All the saints send their love to you.

Darby's English Translation
13:13 All the saints salute you.

Douay Rheims
13:13 The grace of our Lord Jesus Christ, and the charity of God, and the communication of the Holy Ghost be with you all. Amen.

Noah Webster Bible
13:12 \13:13\All the saints salute you.

Weymouth New Testament
13:13 All God's people here send greetings to you.

World English Bible
13:13 All the saints greet you.

Young's Literal Translation
13:13 salute you do all the saints;

14

Stephens 1550 Textus Receptus
h cariV tou kuriou ihsou cristou kai h agaph tou qeou kai h koinwnia tou agiou pneumatoV meta pantwn umwn amhn [pros korinqious deutera egrafh apo filippwn ths makedonias dia titou kai louka]

Scrivener 1894 Textus Receptus
h cariV tou kuriou ihsou cristou kai h agaph tou qeou kai h koinwnia tou agiou pneumatoV meta pantwn umwn amhn

Byzantine Majority
h cariV tou kuriou ihsou cristou kai h agaph tou qeou kai h koinwnia tou agiou pneumatoV meta pantwn umwn amhn

Alexandrian
h cariV tou kuriou ihsou cristou kai h agaph tou qeou kai h koinwnia tou agiou pneumatoV meta pantwn umwn

Hort and Westcott
13 13 h cariV tou kuriou ihsou cristou kai h agaph tou qeou kai h koinwnia tou agiou pneumatoV meta pantwn umwn

Latin Vulgate
13:14

King James Version
13:14 The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, [be] with you all. Amen.

American Standard Version
13:14 The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Spirit, be with you all.

Bible in Basic English
13:13 \13:14\The grace of our Lord Jesus Christ, and the love of God, and the harmony of the Holy Spirit, be with you all.

Darby's English Translation
13:14 The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Spirit, be with you all.

Douay Rheims
13:14

Noah Webster Bible
13:13 \13:14\The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Spirit, be with you all. Amen.

Weymouth New Testament
13:14 May the grace of the Lord Jesus Christ, the love of God, and the fellowship of the Holy Spirit, be with you all.

World English Bible
13:14 The grace of the Lord Jesus Christ, the love of God, and the communion of the Holy Spirit, be with you all.

Young's Literal Translation
13:14 the grace of the Lord Jesus Christ, and the love of God, and the fellowship of the Holy Spirit, is with you all! Amen.

Galatians 1


Galatians 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Corinthians 13

PROS GALATAS

The Epistle of Paul the Apostle to the Galatians

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1

Stephens 1550 Textus Receptus
pauloV apostoloV ouk ap anqrwpwn oude di anqrwpou alla dia ihsou cristou kai qeou patroV tou egeirantoV auton ek nekrwn

Scrivener 1894 Textus Receptus
pauloV apostoloV ouk ap anqrwpwn oude di anqrwpou alla dia ihsou cristou kai qeou patroV tou egeirantoV auton ek nekrwn

Byzantine Majority
pauloV apostoloV ouk ap anqrwpwn oude di anqrwpou alla dia ihsou cristou kai qeou patroV tou egeirantoV auton ek nekrwn

Alexandrian
pauloV apostoloV ouk ap anqrwpwn oude di anqrwpou alla dia ihsou cristou kai qeou patroV tou egeirantoV auton ek nekrwn

Hort and Westcott
pauloV apostoloV ouk ap anqrwpwn oude di anqrwpou alla dia ihsou cristou kai qeou patroV tou egeirantoV auton ek nekrwn

Latin Vulgate
1:1 Paulus apostolus non ab hominibus neque per hominem sed per Iesum Christum et Deum Patrem qui suscitavit eum a mortuis

King James Version
1:1 Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)

American Standard Version
1:1 Paul, an apostle (not from men, neither through man, but through Jesus Christ, and God the Father, who raised him from the dead),

Bible in Basic English
1:1 Paul, an Apostle (not from men, and not through man, but through Jesus Christ, and God the Father, who made him come back from the dead),

Darby's English Translation
1:1 Paul, apostle, not from men nor through man, but through Jesus Christ, and God the Father who raised him from among the dead,

Douay Rheims
1:1 Paul, an apostle, not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead,

Noah Webster Bible
1:1 Paul, an apostle, (not from men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)

Weymouth New Testament
1:1 Paul, an Apostle sent not from men nor by any man, but by Jesus Christ and by God the Father, who raised Jesus from among the dead--

World English Bible
1:1 Paul, an apostle (not from men, neither through man, but through Jesus Christ, and God the Father, who raised him from the dead),

Young's Literal Translation
1:1 Paul, an apostle -- not from men, nor through man, but through Jesus Christ, and God the Father, who did raise him out of the dead --

2

Stephens 1550 Textus Receptus
kai oi sun emoi panteV adelfoi taiV ekklhsiaiV thV galatiaV

Scrivener 1894 Textus Receptus
kai oi sun emoi panteV adelfoi taiV ekklhsiaiV thV galatiaV

Byzantine Majority
kai oi sun emoi panteV adelfoi taiV ekklhsiaiV thV galatiaV

Alexandrian
kai oi sun emoi panteV adelfoi taiV ekklhsiaiV thV galatiaV

Hort and Westcott
kai oi sun emoi panteV adelfoi taiV ekklhsiaiV thV galatiaV

Latin Vulgate
1:2 et qui mecum sunt omnes fratres ecclesiis Galatiae

King James Version
1:2 And all the brethren which are with me, unto the churches of Galatia:

American Standard Version
1:2 and all the brethren that are with me, unto the churches of Galatia:

Bible in Basic English
1:2 And all the brothers who are with me, to the churches of Galatia:

Darby's English Translation
1:2 and all the brethren with me, to the assemblies of Galatia.

Douay Rheims
1:2 And all the brethren who are with me, to the churches of Galatia.

Noah Webster Bible
1:2 And all the brethren who are with me, to the churches of Galatia:

Weymouth New Testament
1:2 and all the brethren who are with me: To the Churches of Galatia.

World English Bible
1:2 and all the brothers who are with me, to the assemblies of Galatia:

Young's Literal Translation
1:2 and all the brethren with me, to the assemblies of Galatia:

3

Stephens 1550 Textus Receptus
cariV umin kai eirhnh apo qeou patroV kai kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
cariV umin kai eirhnh apo qeou patroV kai kuriou hmwn ihsou cristou

Byzantine Majority
cariV umin kai eirhnh apo qeou patroV kai kuriou hmwn ihsou cristou

Alexandrian
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Hort and Westcott
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Latin Vulgate
1:3 gratia vobis et pax a Deo Patre et Domino nostro Iesu Christo

King James Version
1:3 Grace [be] to you and peace from God the Father, and [from] our Lord Jesus Christ,

American Standard Version
1:3 Grace to you and peace from God the Father, and our Lord Jesus Christ,

Bible in Basic English
1:3 Grace to you and peace from God the Father and our Lord Jesus Christ,

Darby's English Translation
1:3 Grace to you, and peace, from God the Father, and our Lord Jesus Christ,

Douay Rheims
1:3 Grace be to you, and peace from God the Father, and from our Lord Jesus Christ,

Noah Webster Bible
1:3 Grace be to you and peace from God the Father, and from our Lord Jesus Christ,

Weymouth New Testament
1:3 May grace and peace be granted to you from God the Father, and from our Lord Jesus Christ,

World English Bible
1:3 Grace to you and peace from God the Father, and our Lord Jesus Christ,

Young's Literal Translation
1:3 Grace to you, and peace from God the Father, and our Lord Jesus Christ,

4

Stephens 1550 Textus Receptus
tou dontoV eauton uper twn amartiwn hmwn opwV exelhtai hmaV ek tou enestwtos aiwnoV ponhrou kata to qelhma tou qeou kai patroV hmwn

Scrivener 1894 Textus Receptus
tou dontoV eauton uper twn amartiwn hmwn opwV exelhtai hmaV ek tou enestwtos aiwnoV ponhrou kata to qelhma tou qeou kai patroV hmwn

Byzantine Majority
tou dontoV eauton peri twn amartiwn hmwn opwV exelhtai hmaV ek tou enestwtos aiwnoV ponhrou kata to qelhma tou qeou kai patroV hmwn

Alexandrian
tou dontoV eauton uper twn amartiwn hmwn opwV exelhtai hmaV ek tou aiwnoV tou enestwtos ponhrou kata to qelhma tou qeou kai patroV hmwn

Hort and Westcott
tou dontoV eauton uper twn amartiwn hmwn opwV exelhtai hmaV ek tou aiwnoV tou enestwtoV ponhrou kata to qelhma tou qeou kai patroV hmwn

Latin Vulgate
1:4 qui dedit semet ipsum pro peccatis nostris ut eriperet nos de praesenti saeculo nequam secundum voluntatem Dei et Patris nostri

King James Version
1:4 Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:

American Standard Version
1:4 who gave himself for our sins, that he might deliver us out of this present evil world, according to the will of our God and Father:

Bible in Basic English
1:4 Who gave himself for our sins, so that he might make us free from this present evil world, after the purpose of our God and Father:

Darby's English Translation
1:4 who gave himself for our sins, so that he should deliver us out of the present evil world, according to the will of our God and Father;

Douay Rheims
1:4 Who gave himself for our sins, that he might deliver us from this present wicked world, according to the will of God and our Father:

Noah Webster Bible
1:4 Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:

Weymouth New Testament
1:4 who gave Himself to suffer for our sins in order to rescue us from the present wicked age in accordance with the will of our God and Father.

World English Bible
1:4 who gave himself for our sins, that he might deliver us out of this present evil age, according to the will of our God and Father --

Young's Literal Translation
1:4 who did give himself for our sins, that he might deliver us out of the present evil age, according to the will of God even our Father,

5

Stephens 1550 Textus Receptus
w h doxa eiV touV aiwnaV twn aiwnwn amhn

Scrivener 1894 Textus Receptus
w h doxa eiV touV aiwnaV twn aiwnwn amhn

Byzantine Majority
w h doxa eiV touV aiwnaV twn aiwnwn amhn

Alexandrian
w h doxa eiV touV aiwnaV twn aiwnwn amhn

Hort and Westcott
w h doxa eiV touV aiwnaV twn aiwnwn amhn

Latin Vulgate
1:5 cui est gloria in saecula saeculorum amen

King James Version
1:5 To whom [be] glory for ever and ever. Amen.

American Standard Version
1:5 to whom be the glory for ever and ever. Amen.

Bible in Basic English
1:5 To whom be the glory for ever and ever. So be it.

Darby's English Translation
1:5 to whom be glory to the ages of ages. Amen.

Douay Rheims
1:5 To whom is glory for ever and ever. Amen.

Noah Webster Bible
1:5 To whom be glory for ever and ever. Amen.

Weymouth New Testament
1:5 To Him be the glory to the Ages of the Ages! Amen.

World English Bible
1:5 to whom be the glory forever and ever. Amen.

Young's Literal Translation
1:5 to whom is the glory to the ages of the ages. Amen.

6

Stephens 1550 Textus Receptus
qaumazw oti outwV tacewV metatiqesqe apo tou kalesantoV umaV en cariti cristou eiV eteron euaggelion

Scrivener 1894 Textus Receptus
qaumazw oti outwV tacewV metatiqesqe apo tou kalesantoV umaV en cariti cristou eiV eteron euaggelion

Byzantine Majority
qaumazw oti outwV tacewV metatiqesqe apo tou kalesantoV umaV en cariti cristou eiV eteron euaggelion

Alexandrian
qaumazw oti outwV tacewV metatiqesqe apo tou kalesantoV umaV en cariti [cristou] eiV eteron euaggelion

Hort and Westcott
qaumazw oti outwV tacewV metatiqesqe apo tou kalesantoV umaV en cariti cristou eiV eteron euaggelion

Latin Vulgate
1:6 miror quod sic tam cito transferimini ab eo qui vos vocavit in gratiam Christi in aliud evangelium

King James Version
1:6 I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:

American Standard Version
1:6 I marvel that ye are so quickly removing from him that called you in the grace of Christ unto a different gospel;

Bible in Basic English
1:6 I am surprised that you are being so quickly turned away from him whose word came to you in the grace of Christ, to good news of a different sort;

Darby's English Translation
1:6 I wonder that ye thus quickly change, from him that called you in Christ`s grace, to a different gospel,

Douay Rheims
1:6 I wonder that you are so soon removed from him that called you into the grace of Christ, unto another gospel.

Noah Webster Bible
1:6 I marvel that ye are so soon removed from him that called you into the grace of Christ, to another gospel:

Weymouth New Testament
1:6 I marvel that you are so readily leaving Him who called you by the grace of Christ, and are adhering to a different Good News.

World English Bible
1:6 I marvel that you are so quickly deserting him who called you in the grace of Christ to a different gospel;

Young's Literal Translation
1:6 I wonder that ye are so quickly removed from Him who did call you in the grace of Christ to another good news;

7

Stephens 1550 Textus Receptus
o ouk estin allo ei mh tineV eisin oi tarassonteV umaV kai qelonteV metastreyai to euaggelion tou cristou

Scrivener 1894 Textus Receptus
o ouk estin allo ei mh tineV eisin oi tarassonteV umaV kai qelonteV metastreyai to euaggelion tou cristou

Byzantine Majority
o ouk estin allo ei mh tineV eisin oi tarassonteV umaV kai qelonteV metastreyai to euaggelion tou cristou

Alexandrian
o ouk estin allo ei mh tineV eisin oi tarassonteV umaV kai qelonteV metastreyai to euaggelion tou cristou

Hort and Westcott
o ouk estin allo ei mh tineV eisin oi tarassonteV umaV kai qelonteV metastreyai to euaggelion tou cristou

Latin Vulgate
1:7 quod non est aliud nisi sunt aliqui qui vos conturbant et volunt convertere evangelium Christi

King James Version
1:7 Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.

American Standard Version
1:7 which is not another gospel only there are some that trouble you, and would pervert the gospel of Christ.

Bible in Basic English
1:7 Which is not another sort: only there are some who give you trouble, desiring to make changes in the good news of Christ.

Darby's English Translation
1:7 which is not another one; but there are some that trouble you, and desire to pervert the glad tidings of the Christ.

Douay Rheims
1:7 Which is not another, only there are some that trouble you, and would pervert the gospel of Christ.

Noah Webster Bible
1:7 Which is not another; but there are some that trouble you, and would pervert the gospel of Christ.

Weymouth New Testament
1:7 For other "Good News" there is none; but there are some persons who are troubling you, and are seeking to distort the Good News concerning Christ.

World English Bible
1:7 and there isn`t another gospel. Only there are some who trouble you, and want to pervert the gospel of Christ.

Young's Literal Translation
1:7 that is not another, except there be certain who are troubling you, and wishing to pervert the good news of the Christ;

8

Stephens 1550 Textus Receptus
alla kai ean hmeiV h aggeloV ex ouranou euaggelizhtai umin par o euhggelisameqa umin anaqema estw

Scrivener 1894 Textus Receptus
alla kai ean hmeiV h aggeloV ex ouranou euaggelizhtai umin par o euhggelisameqa umin anaqema estw

Byzantine Majority
alla kai ean hmeiV h aggeloV ex ouranou euaggelizhtai umin par o euhggelisameqa umin anaqema estw

Alexandrian
alla kai ean hmeiV h aggeloV ex ouranou euaggelizhtai [umin] par o euhggelisameqa umin anaqema estw

Hort and Westcott
alla kai ean hmeiV h aggeloV ex ouranou euaggelishtai umin par o euhggelisameqa umin anaqema estw

Latin Vulgate
1:8 sed licet nos aut angelus de caelo evangelizet vobis praeterquam quod evangelizavimus vobis anathema sit

King James Version
1:8 But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.

American Standard Version
1:8 But though we, or an angel from heaven, should preach unto you any gospel other than that which we preached unto you, let him be anathema.

Bible in Basic English
1:8 But even if we, or an angel from heaven, were to be a preacher to you of good news other than that which we have given you, let there be a curse on him.

Darby's English Translation
1:8 But if even *we* or an angel out of heaven announce as glad tidings to you anything besides what we have announced as glad tidings to you, let him be accursed.

Douay Rheims
1:8 But though we, or an angel from heaven, preach a gospel to you besides that which we have preached to you, let him be anathema.

Noah Webster Bible
1:8 But though we, or an angel from heaven, should preach any other gospel to you than that which we have preached to you, let him be accursed.

Weymouth New Testament
1:8 But if even we or an angel from Heaven should bring you a Good News different from that which we have already brought you, let him be accursed.

World English Bible
1:8 But even though we, or an angel from heaven, should preach to you any gospel other than that which we preached to you, let him be cursed.

Young's Literal Translation
1:8 but even if we or a messenger out of heaven may proclaim good news to you different from what we did proclaim to you -- anathema let him be!

9

Stephens 1550 Textus Receptus
wV proeirhkamen kai arti palin legw ei tiV umaV euaggelizetai par o parelabete anaqema estw

Scrivener 1894 Textus Receptus
wV proeirhkamen kai arti palin legw ei tiV umaV euaggelizetai par o parelabete anaqema estw

Byzantine Majority
wV proeirhkamen kai arti palin legw ei tiV umaV euaggelizetai par o parelabete anaqema estw

Alexandrian
wV proeirhkamen kai arti palin legw ei tiV umaV euaggelizetai par o parelabete anaqema estw

Hort and Westcott
wV proeirhkamen kai arti palin legw ei tiV umaV euaggelizetai par o parelabete anaqema estw

Latin Vulgate
1:9 sicut praediximus et nunc iterum dico si quis vobis evangelizaverit praeter id quod accepistis anathema sit

King James Version
1:9 As we said before, so say I now again, If any [man] preach any other gospel unto you than that ye have received, let him be accursed.

American Standard Version
1:9 As we have said before, so say I now again, if any man preacheth unto you any gospel other than that which ye received, let him be anathema.

Bible in Basic English
1:9 As we have said before, so say I now again, If any man is a preacher to you of any good news other than that which has been given to you, let there be a curse on him.

Darby's English Translation
1:9 As we have said before, now also again I say, If any one announce to you as glad tidings anything besides what ye have received, let him be accursed.

Douay Rheims
1:9 As we said before, so now I say again: If any one preach to you a gospel, besides that which you have received, let him be anathema.

Noah Webster Bible
1:9 As we said before, so I say now again, If any man preacheth any other gospel to you than that ye have received, let him be accursed.

Weymouth New Testament
1:9 What I have just said I repeat--if any one is preaching to you a Good News other than that which you originally received, let him be accursed.

World English Bible
1:9 As we have said before, so I now say again: if any man preaches to you any gospel other than that which you received, let him be cursed.

Young's Literal Translation
1:9 as we have said before, and now say again, If any one to you may proclaim good news different from what ye did receive -- anathema let him be!

10

Stephens 1550 Textus Receptus
arti gar anqrwpouV peiqw h ton qeon h zhtw anqrwpoiV areskein ei gar eti anqrwpoiV hreskon cristou douloV ouk an hmhn

Scrivener 1894 Textus Receptus
arti gar anqrwpouV peiqw h ton qeon h zhtw anqrwpoiV areskein ei gar eti anqrwpoiV hreskon cristou douloV ouk an hmhn

Byzantine Majority
arti gar anqrwpouV peiqw h ton qeon h zhtw anqrwpoiV areskein ei gar eti anqrwpoiV hreskon cristou douloV ouk an hmhn

Alexandrian
arti gar anqrwpouV peiqw h ton qeon h zhtw anqrwpoiV areskein ei eti anqrwpoiV hreskon cristou douloV ouk an hmhn

Hort and Westcott
arti gar anqrwpouV peiqw h ton qeon h zhtw anqrwpoiV areskein ei eti anqrwpoiV hreskon cristou douloV ouk an hmhn

Latin Vulgate
1:10 modo enim hominibus suadeo aut Deo aut quaero hominibus placere si adhuc hominibus placerem Christi servus non essem

King James Version
1:10 For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.

American Standard Version
1:10 For am I now seeking the favor of men, or of God? or am I striving to please men? if I were still pleasing men, I should not be a servant of Christ.

Bible in Basic English
1:10 Am I now using arguments to men, or God? or is it my desire to give men pleasure? if I was still pleasing men, I would not be a servant of Christ.

Darby's English Translation
1:10 For do I now seek to satisfy men or God? or do I seek to please men? If I were yet pleasing men, I were not Christ`s bondman.

Douay Rheims
1:10 For do I now persuade men, or God? Or do I seek to please men? If I yet pleased men, I should not be the servant of Christ.

Noah Webster Bible
1:10 For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.

Weymouth New Testament
1:10 For is it man's favour or God's that I aspire to? Or am I seeking to please men? If I were still a man-pleaser, I should not be Christ's bondservant.

World English Bible
1:10 For am I now seeking the favor of men, or of God? Or am I striving to please men? For if I were still pleasing men, I wouldn`t be a servant of Christ.

Young's Literal Translation
1:10 for now men do I persuade, or God? or do I seek to please men? for if yet men I did please -- Christ`s servant I should not be.

11

Stephens 1550 Textus Receptus
gnwrizw de umin adelfoi to euaggelion to euaggelisqen up emou oti ouk estin kata anqrwpon

Scrivener 1894 Textus Receptus
gnwrizw de umin adelfoi to euaggelion to euaggelisqen up emou oti ouk estin kata anqrwpon

Byzantine Majority
gnwrizw de umin adelfoi to euaggelion to euaggelisqen up emou oti ouk estin kata anqrwpon

Alexandrian
gnwrizw gar umin adelfoi to euaggelion to euaggelisqen up emou oti ouk estin kata anqrwpon

Hort and Westcott
gnwrizw gar umin adelfoi to euaggelion to euaggelisqen up emou oti ouk estin kata anqrwpon

Latin Vulgate
1:11 notum enim vobis facio fratres evangelium quod evangelizatum est a me quia non est secundum hominem

King James Version
1:11 But I certify you, brethren, that the gospel which was preached of me is not after man.

American Standard Version
1:11 For I make known to you, brethren, as touching the gospel which was preached by me, that it is not after man.

Bible in Basic English
1:11 Because I say to you, my brothers, that the good news of which I was the preacher is not man's.

Darby's English Translation
1:11 But I let you know, brethren, as to the glad tidings which were announced by me, that they are not according to man.

Douay Rheims
1:11 For I give you to understand, brethren, that the gospel which was preached by me is not according to man.

Noah Webster Bible
1:11 But I certify you, brethren, that the gospel which was preached by me is not according to man.

Weymouth New Testament
1:11 For I must tell you, brethren, that the Good News which was proclaimed by me is not such as man approves of.

World English Bible
1:11 But I make known to you, brothers, concerning the gospel which was preached by me, that it is not according to man.

Young's Literal Translation
1:11 And I make known to you, brethren, the good news that were proclaimed by me, that it is not according to man,

12

Stephens 1550 Textus Receptus
oude gar egw para anqrwpou parelabon auto oute edidacqhn alla di apokaluyewV ihsou cristou

Scrivener 1894 Textus Receptus
oude gar egw para anqrwpou parelabon auto oute edidacqhn alla di apokaluyewV ihsou cristou

Byzantine Majority
oude gar egw para anqrwpou parelabon auto oute edidacqhn alla di apokaluyewV ihsou cristou

Alexandrian
oude gar egw para anqrwpou parelabon auto oute edidacqhn alla di apokaluyewV ihsou cristou

Hort and Westcott
oude gar egw para anqrwpou parelabon auto oute edidacqhn alla di apokaluyewV ihsou cristou

Latin Vulgate
1:12 neque enim ego ab homine accepi illud neque didici sed per revelationem Iesu Christi

King James Version
1:12 For I neither received it of man, neither was I taught [it], but by the revelation of Jesus Christ.

American Standard Version
1:12 For neither did I receive it from man, nor was I taught it, but it came to me through revelation of Jesus Christ.

Bible in Basic English
1:12 For I did not get it from man, and I was not given teaching in it, but it came to me through revelation of Jesus Christ.

Darby's English Translation
1:12 For neither did I receive them from man, neither was I taught them, but by revelation of Jesus Christ.

Douay Rheims
1:12 For neither did I receive it of man, nor did I learn it; but by the revelation of Jesus Christ.

Noah Webster Bible
1:12 For I neither received it from man, neither was I taught it, but by the revelation of Jesus Christ.

Weymouth New Testament
1:12 For, in fact, it was not from man that I received or learnt it, but by a revelation from Jesus Christ.

World English Bible
1:12 For neither did I receive it from man, nor was I taught it, but it came to me through revelation of Jesus Christ.

Young's Literal Translation
1:12 for neither did I from man receive it, nor was I taught it, but through a revelation of Jesus Christ,

13

Stephens 1550 Textus Receptus
hkousate gar thn emhn anastrofhn pote en tw ioudaismw oti kaq uperbolhn ediwkon thn ekklhsian tou qeou kai eporqoun authn

Scrivener 1894 Textus Receptus
hkousate gar thn emhn anastrofhn pote en tw ioudaismw oti kaq uperbolhn ediwkon thn ekklhsian tou qeou kai eporqoun authn

Byzantine Majority
hkousate gar thn emhn anastrofhn pote en tw ioudaismw oti kaq uperbolhn ediwkon thn ekklhsian tou qeou kai eporqoun authn

Alexandrian
hkousate gar thn emhn anastrofhn pote en tw ioudaismw oti kaq uperbolhn ediwkon thn ekklhsian tou qeou kai eporqoun authn

Hort and Westcott
hkousate gar thn emhn anastrofhn pote en tw ioudaismw oti kaq uperbolhn ediwkon thn ekklhsian tou qeou kai eporqoun authn

Latin Vulgate
1:13 audistis enim conversationem meam aliquando in iudaismo quoniam supra modum persequebar ecclesiam Dei et expugnabam illam

King James Version
1:13 For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:

American Standard Version
1:13 For ye have heard of my manner of life in time past in the Jews` religion, how that beyond measure I persecuted the church of God, and made havoc of it:

Bible in Basic English
1:13 For news has come to you of my way of life in the past in the Jews' religion, how I was cruel without measure to the church of God, and did great damage to it:

Darby's English Translation
1:13 For ye have heard what was my conversation formerly in Judaism, that I excessively persecuted the assembly of God, and ravaged it;

Douay Rheims
1:13 For you have heard of my conversation in time past in the Jews' religion: how that, beyond measure, I persecuted the church of God, and wasted it.

Noah Webster Bible
1:13 For ye have heard of my manner of life in time past in the Jews' religion, that beyond measure I persecuted the church of God, and wasted it;

Weymouth New Testament
1:13 For you have heard of my early career in Judaism--how I furiously persecuted the Church of God, and made havoc of it;

World English Bible
1:13 For you have heard of my way of living in time past in the Jews` religion, how that beyond measure I persecuted the assembly of God, and ravaged it.

Young's Literal Translation
1:13 for ye did hear of my behaviour once in Judaism, that exceedingly I was persecuting the assembly of God, and wasting it,

14

Stephens 1550 Textus Receptus
kai proekopton en tw ioudaismw uper pollouV sunhlikiwtaV en tw genei mou perissoterwV zhlwthV uparcwn twn patrikwn mou paradosewn

Scrivener 1894 Textus Receptus
kai proekopton en tw ioudaismw uper pollouV sunhlikiwtaV en tw genei mou perissoterwV zhlwthV uparcwn twn patrikwn mou paradosewn

Byzantine Majority
kai proekopton en tw ioudaismw uper pollouV sunhlikiwtaV en tw genei mou perissoterwV zhlwthV uparcwn twn patrikwn mou paradosewn

Alexandrian
kai proekopton en tw ioudaismw uper pollouV sunhlikiwtaV en tw genei mou perissoterwV zhlwthV uparcwn twn patrikwn mou paradosewn

Hort and Westcott
kai proekopton en tw ioudaismw uper pollouV sunhlikiwtaV en tw genei mou perissoterwV zhlwthV uparcwn twn patrikwn mou paradosewn

Latin Vulgate
1:14 et proficiebam in iudaismo supra multos coetaneos in genere meo abundantius aemulator existens paternarum mearum traditionum

King James Version
1:14 And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.

American Standard Version
1:14 and I advanced in the Jews` religion beyond many of mine own age among my countrymen, being more exceedingly zealous for the traditions of my fathers.

Bible in Basic English
1:14 And I went farther in the Jews' religion than a number of my generation among my countrymen, having a more burning interest in the beliefs handed down from my fathers.

Darby's English Translation
1:14 and advanced in Judaism beyond many my contemporaries in my nation, being exceedingly zealous of the doctrines of my fathers.

Douay Rheims
1:14 And I made progress in the Jews' religion above many of my equals in my own nation, being more abundantly zealous for the traditions of my fathers.

Noah Webster Bible
1:14 And profited in the Jews' religion above many my equals in my own nation, being more exceedingly zealous of the traditions of my fathers.

Weymouth New Testament
1:14 and how in devotion to Judaism I outstripped many men of my own age among my people, being far more zealous than they on behalf of the traditions of my forefathers.

World English Bible
1:14 I advanced in the Jews` religion beyond many of my own age among my countrymen, being more exceedingly zealous for the traditions of my fathers.

Young's Literal Translation
1:14 and I was advancing in Judaism above many equals in age in mine own race, being more abundantly zealous of my fathers` deliverances,

15

Stephens 1550 Textus Receptus
ote de eudokhsen o qeos o aforisaV me ek koiliaV mhtroV mou kai kalesaV dia thV caritoV autou

Scrivener 1894 Textus Receptus
ote de eudokhsen o qeos o aforisaV me ek koiliaV mhtroV mou kai kalesaV dia thV caritoV autou

Byzantine Majority
ote de eudokhsen o qeos o aforisaV me ek koiliaV mhtroV mou kai kalesaV dia thV caritoV autou

Alexandrian
ote de eudokhsen [o qeos] o aforisaV me ek koiliaV mhtroV mou kai kalesaV dia thV caritoV autou

Hort and Westcott
ote de eudokhsen o qeoV o aforisaV me ek koiliaV mhtroV mou kai kalesaV dia thV caritoV autou

Latin Vulgate
1:15 cum autem placuit ei qui me segregavit de utero matris meae et vocavit per gratiam suam

King James Version
1:15 But when it pleased God, who separated me from my mother's womb, and called [me] by his grace,

American Standard Version
1:15 But when it was the good pleasure of God, who separated me, even from my mother`s womb, and called me through his grace,

Bible in Basic English
1:15 But when it was the good pleasure of God, by whom I was marked out even from my mother's body, through his grace,

Darby's English Translation
1:15 But when God, who set me apart even from my mother`s womb, and called me by his grace,

Douay Rheims
1:15 But when it pleased him, who separated me from my mother's womb, and called me by his grace,

Noah Webster Bible
1:15 But when it pleased God, who separated me from my mother's womb, and called me by his grace,

Weymouth New Testament
1:15 But when He who set me apart even from my birth, and called me by His grace,

World English Bible
1:15 But when it was the good pleasure of God, who separated me from my mother`s womb, and called me through his grace,

Young's Literal Translation
1:15 and when God was well pleased -- having separated me from the womb of my mother, and having called me through His grace --

16

Stephens 1550 Textus Receptus
apokaluyai ton uion autou en emoi ina euaggelizwmai auton en toiV eqnesin euqewV ou prosaneqemhn sarki kai aimati

Scrivener 1894 Textus Receptus
apokaluyai ton uion autou en emoi ina euaggelizwmai auton en toiV eqnesin euqewV ou prosaneqemhn sarki kai aimati

Byzantine Majority
apokaluyai ton uion autou en emoi ina euaggelizwmai auton en toiV eqnesin euqewV ou prosaneqemhn sarki kai aimati

Alexandrian
apokaluyai ton uion autou en emoi ina euaggelizwmai auton en toiV eqnesin euqewV ou prosaneqemhn sarki kai aimati

Hort and Westcott
apokaluyai ton uion autou en emoi ina euaggelizwmai auton en toiV eqnesin euqewV ou prosaneqemhn sarki kai aimati

Latin Vulgate
1:16 ut revelaret Filium suum in me ut evangelizarem illum in gentibus continuo non adquievi carni et sanguini

King James Version
1:16 To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:

American Standard Version
1:16 to reveal his Son in me, that I might preach him among the Gentiles; straightway I conferred not with flesh and blood:

Bible in Basic English
1:16 To give the revelation of his Son in me, so that I might give the news of him to the Gentiles; then I did not take the opinion of flesh and blood,

Darby's English Translation
1:16 was pleased to reveal his Son in me, that I may announce him as glad tidings among the nations, immediately I took not counsel with flesh and blood,

Douay Rheims
1:16 To reveal his Son in me, that I might preach him among the Gentiles, immediately I condescended not to flesh and blood.

Noah Webster Bible
1:16 To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:

Weymouth New Testament
1:16 saw fit to reveal His Son within me in order that I might tell among the Gentiles the Good News concerning Him, at once I did not confer with any human being,

World English Bible
1:16 to reveal his Son in me, that I might preach him among the Gentiles, I didn`t immediately confer with flesh and blood,

Young's Literal Translation
1:16 to reveal His Son in me, that I might proclaim him good news among the nations, immediately I conferred not with flesh and blood,

17

Stephens 1550 Textus Receptus
oude anhlqon eiV ierosoluma proV touV pro emou apostolouV all aphlqon eiV arabian kai palin upestreya eiV damaskon

Scrivener 1894 Textus Receptus
oude anhlqon eiV ierosoluma proV touV pro emou apostolouV all aphlqon eiV arabian kai palin upestreya eiV damaskon

Byzantine Majority
oude anhlqon eiV ierosoluma proV touV pro emou apostolouV alla aphlqon eiV arabian kai palin upestreya eiV damaskon

Alexandrian
oude anhlqon eiV ierosoluma proV touV pro emou apostolouV alla aphlqon eiV arabian kai palin upestreya eiV damaskon

Hort and Westcott
oude anhlqon eiV ierosoluma proV touV pro emou apostolouV alla aphlqon eiV arabian kai palin upestreya eiV damaskon

Latin Vulgate
1:17 neque veni Hierosolyma ad antecessores meos apostolos sed abii in Arabiam et iterum reversus sum Damascum

King James Version
1:17 Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.

American Standard Version
1:17 neither went I up to Jerusalem to them that were apostles before me: but I went away into Arabia; and again I returned unto Damascus.

Bible in Basic English
1:17 And I went not up to Jerusalem to those who were Apostles before me; but I went away into Arabia, and again I came back to Damascus.

Darby's English Translation
1:17 nor went I up to Jerusalem to those who were apostles before me; but I went to Arabia, and again returned to Damascus.

Douay Rheims
1:17 Neither went I to Jerusalem, to the apostles who were before me: but I went into Arabia, and again I returned to Damascus.

Noah Webster Bible
1:17 Neither did I go to Jerusalem to them who were apostles before me: but I went into Arabia, and returned again to Damascus.

Weymouth New Testament
1:17 nor did I go up to Jerusalem to those who were my seniors in the Apostleship, but I went away into Arabia, and afterwards came back to Damascus.

World English Bible
1:17 nor did I go up to Jerusalem to those who were apostles before me, but I went away into Arabia. Then I returned to Damascus.

Young's Literal Translation
1:17 nor did I go up to Jerusalem unto those who were apostles before me, but I went away to Arabia, and again returned to Damascus,

18

Stephens 1550 Textus Receptus
epeita meta eth tria anhlqon eiV ierosoluma istorhsai petron kai epemeina proV auton hmeraV dekapente

Scrivener 1894 Textus Receptus
epeita meta eth tria anhlqon eiV ierosoluma istorhsai petron kai epemeina proV auton hmeraV dekapente

Byzantine Majority
epeita meta eth tria anhlqon eiV ierosoluma istorhsai petron kai epemeina proV auton hmeraV dekapente

Alexandrian
epeita meta eth tria anhlqon eiV ierosoluma istorhsai khfan kai epemeina proV auton hmeraV dekapente

Hort and Westcott
epeita meta tria eth anhlqon eiV ierosoluma istorhsai khfan kai epemeina proV auton hmeraV dekapente

Latin Vulgate
1:18 deinde post annos tres veni Hierosolyma videre Petrum et mansi apud eum diebus quindecim

King James Version
1:18 Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.

American Standard Version
1:18 Then after three years I went up to Jerusalem to visit Cephas, and tarried with him fifteen days.

Bible in Basic English
1:18 Then after three years I went up to Jerusalem to see Cephas, and was there with him fifteen days.

Darby's English Translation
1:18 Then after three years I went up to Jerusalem to make acquaintance with Peter, and I remained with him fifteen days;

Douay Rheims
1:18 Then, after three years, I went to Jerusalem, to see Peter, and I tarried with him fifteen days.

Noah Webster Bible
1:18 Then after three years I went to Jerusalem to see Peter, and abode with him fifteen days.

Weymouth New Testament
1:18 Then, three years later, I went up to Jerusalem to inquire for Peter, and I spent a fortnight with him.

World English Bible
1:18 Then after three years I went up to Jerusalem to visit Peter, and stayed with him fifteen days.

Young's Literal Translation
1:18 then, after three years I went up to Jerusalem to enquire about Peter, and remained with him fifteen days,

19

Stephens 1550 Textus Receptus
eteron de twn apostolwn ouk eidon ei mh iakwbon ton adelfon tou kuriou

Scrivener 1894 Textus Receptus
eteron de twn apostolwn ouk eidon ei mh iakwbon ton adelfon tou kuriou

Byzantine Majority
eteron de twn apostolwn ouk eidon ei mh iakwbon ton adelfon tou kuriou

Alexandrian
eteron de twn apostolwn ouk eidon ei mh iakwbon ton adelfon tou kuriou

Hort and Westcott
eteron de twn apostolwn ouk eidon ei mh iakwbon ton adelfon tou kuriou

Latin Vulgate
1:19 alium autem apostolorum vidi neminem nisi Iacobum fratrem Domini

King James Version
1:19 But other of the apostles saw I none, save James the Lord's brother.

American Standard Version
1:19 But other of the apostles saw I none, save James the Lord`s brother.

Bible in Basic English
1:19 But of the other Apostles I saw only James, the Lord's brother.

Darby's English Translation
1:19 but I saw none other of the apostles, but James the brother of the Lord.

Douay Rheims
1:19 But other of the apostles I saw none, saving James the brother of the Lord.

Noah Webster Bible
1:19 But I saw no other of the apostles, save James the Lord's brother.

Weymouth New Testament
1:19 I saw none of the other Apostles, except James, the Lord's brother.

World English Bible
1:19 But of the other apostles I saw no one, except James, the Lord`s brother.

Young's Literal Translation
1:19 and other of the apostles I did not see, except James, the brother of the Lord.

20

Stephens 1550 Textus Receptus
a de grafw umin idou enwpion tou qeou oti ou yeudomai

Scrivener 1894 Textus Receptus
a de grafw umin idou enwpion tou qeou oti ou yeudomai

Byzantine Majority
a de grafw umin idou enwpion tou qeou oti ou yeudomai

Alexandrian
a de grafw umin idou enwpion tou qeou oti ou yeudomai

Hort and Westcott
a de grafw umin idou enwpion tou qeou oti ou yeudomai

Latin Vulgate
1:20 quae autem scribo vobis ecce coram Deo quia non mentior

King James Version
1:20 Now the things which I write unto you, behold, before God, I lie not.

American Standard Version
1:20 Now touching the things which I write unto you, behold, before God, I lie not.

Bible in Basic English
1:20 Now God is witness that the things which I am writing to you are true.

Darby's English Translation
1:20 Now what I write to you, behold, before God, I do not lie.

Douay Rheims
1:20 Now the things which I write to you, behold, before God, I lie not.

Noah Webster Bible
1:20 Now the things which I write to you, behold, before God, I lie not.

Weymouth New Testament
1:20 In making these assertions I am speaking the truth, as in the sight of God.

World English Bible
1:20 Now about the things which I write to you, behold, before God, I`m not lying.

Young's Literal Translation
1:20 And the things that I write to you, lo, before God -- I lie not;

21

Stephens 1550 Textus Receptus
epeita hlqon eiV ta klimata thV suriaV kai thV kilikiaV

Scrivener 1894 Textus Receptus
epeita hlqon eiV ta klimata thV suriaV kai thV kilikiaV

Byzantine Majority
epeita hlqon eiV ta klimata thV suriaV kai thV kilikiaV

Alexandrian
epeita hlqon eiV ta klimata thV suriaV kai thV kilikiaV

Hort and Westcott
epeita hlqon eiV ta klimata thV suriaV kai thV kilikiaV

Latin Vulgate
1:21 deinde veni in partes Syriae et Ciliciae

King James Version
1:21 Afterwards I came into the regions of Syria and Cilicia;

American Standard Version
1:21 Then I came unto the regions of Syria and Cilicia.

Bible in Basic English
1:21 Then I came to the parts of Syria and Cilicia.

Darby's English Translation
1:21 Then I came into the regions of Syria and Cilicia.

Douay Rheims
1:21 Afterwards I came into the regions of Syria and Cilicia.

Noah Webster Bible
1:21 Afterwards I came into the regions of Syria and Cilicia;

Weymouth New Testament
1:21 Afterwards I visited Syria and Cilicia.

World English Bible
1:21 Then I came to the regions of Syria and Cilicia.

Young's Literal Translation
1:21 then I came to the regions of Syria and of Cilicia,

22

Stephens 1550 Textus Receptus
hmhn de agnooumenoV tw proswpw taiV ekklhsiaiV thV ioudaiaV taiV en cristw

Scrivener 1894 Textus Receptus
hmhn de agnooumenoV tw proswpw taiV ekklhsiaiV thV ioudaiaV taiV en cristw

Byzantine Majority
hmhn de agnooumenoV tw proswpw taiV ekklhsiaiV thV ioudaiaV taiV en cristw

Alexandrian
hmhn de agnooumenoV tw proswpw taiV ekklhsiaiV thV ioudaiaV taiV en cristw

Hort and Westcott
hmhn de agnooumenoV tw proswpw taiV ekklhsiaiV thV ioudaiaV taiV en cristw

Latin Vulgate
1:22 eram autem ignotus facie ecclesiis Iudaeae quae erant in Christo

King James Version
1:22 And was unknown by face unto the churches of Judaea which were in Christ:

American Standard Version
1:22 And I was still unknown by face unto the churches of Judaea which were in Christ:

Bible in Basic English
1:22 And the churches of Judaea which were in Christ still had no knowledge of my face or person:

Darby's English Translation
1:22 But I was unknown personally to the assemblies of Judaea which are in Christ;

Douay Rheims
1:22 And I was unknown by face to the churches of Judea, which were in Christ:

Noah Webster Bible
1:22 And was unknown by face to the churches of Judea which were in Christ:

Weymouth New Testament
1:22 But to the Christian Churches in Judaea I was personally unknown.

World English Bible
1:22 I was still unknown by face to the assemblies of Judea which were in Christ,

Young's Literal Translation
1:22 and was unknown by face to the assemblies of Judea, that are in Christ,

23

Stephens 1550 Textus Receptus
monon de akouonteV hsan oti o diwkwn hmaV pote nun euaggelizetai thn pistin hn pote eporqei

Scrivener 1894 Textus Receptus
monon de akouonteV hsan oti o diwkwn hmaV pote nun euaggelizetai thn pistin hn pote eporqei

Byzantine Majority
monon de akouonteV hsan oti o diwkwn hmaV pote nun euaggelizetai thn pistin hn pote eporqei

Alexandrian
monon de akouonteV hsan oti o diwkwn hmaV pote nun euaggelizetai thn pistin hn pote eporqei

Hort and Westcott
monon de akouonteV hsan oti o diwkwn hmaV pote nun euaggelizetai thn pistin hn pote eporqei

Latin Vulgate
1:23 tantum autem auditum habebant quoniam qui persequebatur nos aliquando nunc evangelizat fidem quam aliquando expugnabat

King James Version
1:23 But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.

American Standard Version
1:23 but they only heard say, He that once persecuted us now preacheth the faith of which he once made havoc;

Bible in Basic English
1:23 Only it came to their ears that he who at one time was cruel to us is now preaching the faith which before had been attacked by him;

Darby's English Translation
1:23 only they were hearing that he who persecuted us formerly now announces the glad tidings of the faith which formerly he ravaged:

Douay Rheims
1:23 But they had heard only: He, who persecuted us in times past, doth now preach the faith which once he impugned:

Noah Webster Bible
1:23 But they had heard only, That he who persecuted us in times past, now preacheth the faith which once he destroyed.

Weymouth New Testament
1:23 They only heard it said, "He who was once our persecutor is now telling the Good News of the faith of which he formerly made havoc."

World English Bible
1:23 but they only heard: "He who once persecuted us now preaches the faith that he once tried to destroy."

Young's Literal Translation
1:23 and only they were hearing, that `he who is persecuting us then, doth now proclaim good news -- the faith that then he was wasting;`

24

Stephens 1550 Textus Receptus
kai edoxazon en emoi ton qeon

Scrivener 1894 Textus Receptus
kai edoxazon en emoi ton qeon

Byzantine Majority
kai edoxazon en emoi ton qeon

Alexandrian
kai edoxazon en emoi ton qeon

Hort and Westcott
kai edoxazon en emoi ton qeon

Latin Vulgate
1:24 et in me clarificabant Deum

King James Version
1:24 And they glorified God in me.

American Standard Version
1:24 and they glorified God in me.

Bible in Basic English
1:24 And they gave glory to God in me.

Darby's English Translation
1:24 and they glorified God in me.

Douay Rheims
1:24 And they glorified God in me.

Noah Webster Bible
1:24 And they glorified God in me.

Weymouth New Testament
1:24 And they gave glory to God on my account.

World English Bible
1:24 They glorified God in me.

Young's Literal Translation
1:24 and they were glorifying God in me.

Galatians 2


Galatians 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Galatians 1

PROS GALATAS

The Epistle of Paul the Apostle to the Galatians

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
epeita dia dekatessarwn etwn palin anebhn eiV ierosoluma meta barnaba sumparalabwn kai titon

Scrivener 1894 Textus Receptus
epeita dia dekatessarwn etwn palin anebhn eiV ierosoluma meta barnaba sumparalabwn kai titon

Byzantine Majority
epeita dia dekatessarwn etwn palin anebhn eiV ierosoluma meta barnaba sumparalabwn kai titon

Alexandrian
epeita dia dekatessarwn etwn palin anebhn eiV ierosoluma meta barnaba sumparalabwn kai titon

Hort and Westcott
epeita dia dekatessarwn etwn palin anebhn eiV ierosoluma meta barnaba sumparalabwn kai titon

Latin Vulgate
2:1 deinde post annos quattuordecim iterum ascendi Hierosolyma cum Barnaba adsumpto et Tito

King James Version
2:1 Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with [me] also.

American Standard Version
2:1 Then after the space of fourteen years I went up again to Jerusalem with Barnabas, taking Titus also with me.

Bible in Basic English
2:1 Then after the space of fourteen years I went up again to Jerusalem with Barnabas, taking Titus with me.

Darby's English Translation
2:1 Then after a lapse of fourteen years I went up again to Jerusalem with Barnabas, taking Titus also with me;

Douay Rheims
2:1 Then, after fourteen years, I went up again to Jerusalem with Barnabas, taking Titus also with me.

Noah Webster Bible
2:1 Then fourteen years after I went again to Jerusalem with Barnabas, and took Titus with me also.

Weymouth New Testament
2:1 Later still, after an interval of fourteen years, I again went up to Jerusalem in company with Barnabas, taking Titus also with me.

World English Bible
2:1 Then after a period of fourteen years I went up again to Jerusalem with Barnabas, taking Titus also with me.

Young's Literal Translation
2:1 Then, after fourteen years again I went up to Jerusalem with Barnabas, having taken with me also Titus;

2

Stephens 1550 Textus Receptus
anebhn de kata apokaluyin kai aneqemhn autoiV to euaggelion o khrussw en toiV eqnesin kat idian de toiV dokousin mhpws eiV kenon trecw h edramon

Scrivener 1894 Textus Receptus
anebhn de kata apokaluyin kai aneqemhn autoiV to euaggelion o khrussw en toiV eqnesin kat idian de toiV dokousin mhpws eiV kenon trecw h edramon

Byzantine Majority
anebhn de kata apokaluyin kai aneqemhn autoiV to euaggelion o khrussw en toiV eqnesin kat idian de toiV dokousin mhpws eiV kenon trecw h edramon

Alexandrian
anebhn de kata apokaluyin kai aneqemhn autoiV to euaggelion o khrussw en toiV eqnesin kat idian de toiV dokousin mh pws eiV kenon trecw h edramon

Hort and Westcott
anebhn de kata apokaluyin kai aneqemhn autoiV to euaggelion o khrussw en toiV eqnesin kat idian de toiV dokousin mh pwV eiV kenon trecw h edramon

Latin Vulgate
2:2 ascendi autem secundum revelationem et contuli cum illis evangelium quod praedico in gentibus seorsum autem his qui videbantur ne forte in vacuum currerem aut cucurrissem

King James Version
2:2 And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.

American Standard Version
2:2 And I went up by revelation; and I laid before them the gospel which I preach among the Gentiles but privately before them who were of repute, lest by any means I should be running, or had run, in vain.

Bible in Basic English
2:2 And I went up by revelation; and I put before them the good news which I was preaching among the Gentiles, but privately before those who were of good name, so that the work which I was or had been doing might not be without effect.

Darby's English Translation
2:2 and I went up according to revelation, and I laid before them the glad tidings which I preach among the nations, but privately to those conspicuous among them, lest in any way I run or had run in vain;

Douay Rheims
2:2 And I went up according to revelation; and communicated to them the gospel, which I preach among the Gentiles, but apart to them who seemed to be some thing: lest perhaps I should run, or had run in vain.

Noah Webster Bible
2:2 And I went by revelation, and communicated to them that gospel which I preach among the Gentiles, but privately to them who were of reputation, lest by any means I should run, or had run in vain.

Weymouth New Testament
2:2 I went up in obedience to a revelation of God's will; and I explained to them the Good News which I proclaim among the Gentiles. To the leaders of the Church this explanation was made in private, lest by any means I should be running, or should already have run, in vain.

World English Bible
2:2 I went up by revelation, and I laid before them the gospel which I preach among the Gentiles, but privately before those who were respected, for fear that I might be running, or had run, in vain.

Young's Literal Translation
2:2 and I went up by revelation, and did submit to them the good news that I preach among the nations, and privately to those esteemed, lest in vain I might run or did run;

3

Stephens 1550 Textus Receptus
all oude titoV o sun emoi ellhn wn hnagkasqh peritmhqhnai

Scrivener 1894 Textus Receptus
all oude titoV o sun emoi ellhn wn hnagkasqh peritmhqhnai

Byzantine Majority
all oude titoV o sun emoi ellhn wn hnagkasqh peritmhqhnai

Alexandrian
all oude titoV o sun emoi ellhn wn hnagkasqh peritmhqhnai

Hort and Westcott
all oude titoV o sun emoi ellhn wn hnagkasqh peritmhqhnai

Latin Vulgate
2:3 sed neque Titus qui mecum erat cum esset gentilis conpulsus est circumcidi

King James Version
2:3 But neither Titus, who was with me, being a Greek, was compelled to be circumcised:

American Standard Version
2:3 But not even Titus who was with me, being a Greek, was compelled to be circumcised:

Bible in Basic English
2:3 But not even Titus who was with me, being a Greek, was made to undergo circumcision:

Darby's English Translation
2:3 (but neither was Titus, who was with me, being a Greek, compelled to be circumcised;)

Douay Rheims
2:3 But neither Titus, who was with me, being a Gentile, was compelled to be circumcised.

Noah Webster Bible
2:3 But neither Titus, who was with me, being a Greek, was compelled to be circumcised:

Weymouth New Testament
2:3 But although my companion Titus was a Greek they did not insist upon even his being circumcised.

World English Bible
2:3 But not even Titus, who was with me, being a Greek, was compelled to be circumcised.

Young's Literal Translation
2:3 but not even Titus, who is with me, being a Greek, was compelled to be circumcised --

4

Stephens 1550 Textus Receptus
dia de touV pareisaktouV yeudadelfouV oitineV pareishlqon kataskophsai thn eleuqerian hmwn hn ecomen en cristw ihsou ina hmaV katadoulwswntai

Scrivener 1894 Textus Receptus
dia de touV pareisaktouV yeudadelfouV oitineV pareishlqon kataskophsai thn eleuqerian hmwn hn ecomen en cristw ihsou ina hmaV katadoulwswntai

Byzantine Majority
dia de touV pareisaktouV yeudadelfouV oitineV pareishlqon kataskophsai thn eleuqerian hmwn hn ecomen en cristw ihsou ina hmaV katadoulwswntai

Alexandrian
dia de touV pareisaktouV yeudadelfouV oitineV pareishlqon kataskophsai thn eleuqerian hmwn hn ecomen en cristw ihsou ina hmaV katadoulwsousin

Hort and Westcott
dia de touV pareisaktouV yeudadelfouV oitineV pareishlqon kataskophsai thn eleuqerian hmwn hn ecomen en cristw ihsou ina hmaV katadoulwsousin

Latin Vulgate
2:4 sed propter subintroductos falsos fratres qui subintroierunt explorare libertatem nostram quam habemus in Christo Iesu ut nos in servitutem redigerent

King James Version
2:4 And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:

American Standard Version
2:4 and that because of the false brethren privily brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:

Bible in Basic English
2:4 And that because of the false brothers let in secretly, who came searching out our free condition which we have in Christ Jesus, so that they might make servants of us;

Darby's English Translation
2:4 and it was on account of the false brethren brought in surreptitiously, who came in surreptitiously to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage;

Douay Rheims
2:4 But because of false brethren unawares brought in, who came in privately to spy our liberty, which we have in Christ Jesus, that they might bring us into servitude.

Noah Webster Bible
2:4 And that because of false brethren unawares brought in, who came in privately to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:

Weymouth New Testament
2:4 Yet there was danger of this through the false brethren secretly introduced into the Church, who had stolen in to spy out the freedom which is ours in Christ Jesus, in order to rob us of it.

World English Bible
2:4 This was because of the false brothers secretly brought in, who stole in to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage;

Young's Literal Translation
2:4 and that because of the false brethren brought in unawares, who did come in privily to spy out our liberty that we have in Christ Jesus, that us they might bring under bondage,

5

Stephens 1550 Textus Receptus
oiV oude proV wran eixamen th upotagh ina h alhqeia tou euaggeliou diameinh proV umaV

Scrivener 1894 Textus Receptus
oiV oude proV wran eixamen th upotagh ina h alhqeia tou euaggeliou diameinh proV umaV

Byzantine Majority
oiV oude proV wran eixamen th upotagh ina h alhqeia tou euaggeliou diameinh proV umaV

Alexandrian
oiV oude proV wran eixamen th upotagh ina h alhqeia tou euaggeliou diameinh proV umaV

Hort and Westcott
oiV oude proV wran eixamen th upotagh ina h alhqeia tou euaggeliou diameinh proV umaV

Latin Vulgate
2:5 quibus neque ad horam cessimus subiectioni ut veritas evangelii permaneat apud vos

King James Version
2:5 To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.

American Standard Version
2:5 to whom we gave place in the way of subjection, no, not for an hour; that the truth of the gospel might continue with you.

Bible in Basic English
2:5 To whom we gave way not even for an hour; so that the true words of the good news might still be with you.

Darby's English Translation
2:5 to whom we yielded in subjection not even for an hour, that the truth of the glad tidings might remain with you.

Douay Rheims
2:5 To whom we yielded not by subjection, no not for an hour, that the truth of the gospel might continue with you.

Noah Webster Bible
2:5 To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.

Weymouth New Testament
2:5 But not for an hour did we give way and submit to them; in order that the Good News might continue with you in its integrity.

World English Bible
2:5 to whom we gave no place in the way of subjection, not for an hour, that the truth of the gospel might continue with you.

Young's Literal Translation
2:5 to whom not even for an hour we gave place by subjection, that the truth of the good news might remain to you.

6

Stephens 1550 Textus Receptus
apo de twn dokountwn einai ti opoioi pote hsan ouden moi diaferei proswpon qeoV anqrwpou ou lambanei emoi gar oi dokounteV ouden prosaneqento

Scrivener 1894 Textus Receptus
apo de twn dokountwn einai ti opoioi pote hsan ouden moi diaferei proswpon qeoV anqrwpou ou lambanei emoi gar oi dokounteV ouden prosaneqento

Byzantine Majority
apo de twn dokountwn einai ti opoioi pote hsan ouden moi diaferei proswpon qeoV anqrwpou ou lambanei emoi gar oi dokounteV ouden prosaneqento

Alexandrian
apo de twn dokountwn einai ti opoioi pote hsan ouden moi diaferei proswpon [o] qeoV anqrwpou ou lambanei emoi gar oi dokounteV ouden prosaneqento

Hort and Westcott
apo de twn dokountwn einai ti opoioi pote hsan ouden moi diaferei proswpon o qeoV anqrwpou ou lambanei emoi gar oi dokounteV ouden prosaneqento

Latin Vulgate
2:6 ab his autem qui videbantur esse aliquid quales aliquando fuerint nihil mea interest Deus personam hominis non accipit mihi enim qui videbantur nihil contulerunt

King James Version
2:6 But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed [to be somewhat] in conference added nothing to me:

American Standard Version
2:6 But from those who were reputed to be somewhat (whatsoever they were, it maketh no matter to me: God accepteth not man`s person)-- they, I say, who were of repute imparted nothing to me:

Bible in Basic English
2:6 But from those who seemed to be important (whatever they were has no weight with me: God does not take man's person into account): those who seemed to be important gave nothing new to me;

Darby's English Translation
2:6 But from those who were conspicuous as being somewhat -- whatsoever they were, it makes no difference to me: God does not accept man`s person; for to me those who were conspicuous communicated nothing;

Douay Rheims
2:6 But of them who seemed to be some thing, (what they were some time, it is nothing to me, God accepteth not the person of man,) for to me they that seemed to be some thing added nothing.

Noah Webster Bible
2:6 But of these, who seemed to be somewhat, (whatever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat, in conference added nothing to me:

Weymouth New Testament
2:6 From those leaders I gained nothing new. Whether they were men of importance or not, matters nothing to me--God recognizes no external distinctions. To me, at any rate, the leaders imparted nothing new.

World English Bible
2:6 But from those who were reputed to be important (whatever they were, it makes no difference to me; God doesn`t show partiality to man) -- they, I say, who were respected imparted nothing to me,

Young's Literal Translation
2:6 And from those who were esteemed to be something -- whatever they were then, it maketh no difference to me -- the face of man God accepteth not, for -- to me those esteemed did add nothing,

7

Stephens 1550 Textus Receptus
alla tounantion idonteV oti pepisteumai to euaggelion thV akrobustiaV kaqwV petroV thV peritomhV

Scrivener 1894 Textus Receptus
alla tounantion idonteV oti pepisteumai to euaggelion thV akrobustiaV kaqwV petroV thV peritomhV

Byzantine Majority
alla tounantion idonteV oti pepisteumai to euaggelion thV akrobustiaV kaqwV petroV thV peritomhV

Alexandrian
alla tounantion idonteV oti pepisteumai to euaggelion thV akrobustiaV kaqwV petroV thV peritomhV

Hort and Westcott
alla tounantion idonteV oti pepisteumai to euaggelion thV akrobustiaV kaqwV petroV thV peritomhV

Latin Vulgate
2:7 sed e contra cum vidissent quod creditum est mihi evangelium praeputii sicut Petro circumcisionis

King James Version
2:7 But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as [the gospel] of the circumcision [was] unto Peter;

American Standard Version
2:7 but contrariwise, when they saw that I had been intrusted with the gospel of the uncircumcision, even as Peter with the gospel of the circumcision

Bible in Basic English
2:7 But, quite the opposite, when they saw that I had been made responsible for preaching the good news to those without circumcision, even as Peter had been for those of the circumcision

Darby's English Translation
2:7 but, on the contrary, seeing that the glad tidings of the uncircumcision were confided to me, even as to Peter that of the circumcision,

Douay Rheims
2:7 But contrariwise, when they had seen that to me was committed the gospel of the uncircumcision, as to Peter was that of the circumcision.

Noah Webster Bible
2:7 But on the contrary, when they saw that the gospel of the uncircumcision was committed to me, as the gospel of the circumcision was to Peter;

Weymouth New Testament
2:7 Indeed, when they saw that I was entrusted with the preaching of the Good News to the Gentiles as Peter had been with that to the Jews--

World English Bible
2:7 but to the contrary, when they saw that I had been entrusted with the gospel for the uncircumcision, even as Peter with the gospel for the circumcision

Young's Literal Translation
2:7 but, on the contrary, having seen that I have been entrusted with the good news of the uncircumcision, as Peter with that of the circumcision,

8

Stephens 1550 Textus Receptus
o gar energhsaV petrw eiV apostolhn thV peritomhV enhrghsen kai emoi eiV ta eqnh

Scrivener 1894 Textus Receptus
o gar energhsaV petrw eiV apostolhn thV peritomhV enhrghsen kai emoi eiV ta eqnh

Byzantine Majority
o gar energhsaV petrw eiV apostolhn thV peritomhV enhrghsen kai emoi eiV ta eqnh

Alexandrian
o gar energhsaV petrw eiV apostolhn thV peritomhV enhrghsen kai emoi eiV ta eqnh

Hort and Westcott
o gar energhsaV petrw eiV apostolhn thV peritomhV enhrghsen kai emoi eiV ta eqnh

Latin Vulgate
2:8 qui enim operatus est Petro in apostolatum circumcisionis operatus est et mihi inter gentes

King James Version
2:8 (For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)

American Standard Version
2:8 (for he that wrought for Peter unto the apostleship of the circumcision wrought for me also unto the Gentiles);

Bible in Basic English
2:8 (Because he who was working in Peter as the Apostle of the circumcision was working no less in me among the Gentiles);

Darby's English Translation
2:8 (for he that wrought in Peter for the apostleship of the circumcision wrought also in me towards the Gentiles,)

Douay Rheims
2:8 (For he who wrought in Peter to the apostleship of the circumcision, wrought in me also among the Gentiles.)

Noah Webster Bible
2:8 (For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me towards the Gentiles:)

Weymouth New Testament
2:8 for He who had been at work within Peter with a view to his Apostleship to the Jews had also been at work within me with a view to my Apostleship to the Gentiles--

World English Bible
2:8 (for he who appointed Peter to the apostleship of the circumcision appointed me also to the Gentiles);

Young's Literal Translation
2:8 for He who did work with Peter to the apostleship of the circumcision, did work also in me in regard to the nations,

9

Stephens 1550 Textus Receptus
kai gnonteV thn carin thn doqeisan moi iakwboV kai khfaV kai iwannhV oi dokounteV stuloi einai dexiaV edwkan emoi kai barnaba koinwniaV ina hmeiV eiV ta eqnh autoi de eiV thn peritomhn

Scrivener 1894 Textus Receptus
kai gnonteV thn carin thn doqeisan moi iakwboV kai khfaV kai iwannhV oi dokounteV stuloi einai dexiaV edwkan emoi kai barnaba koinwniaV ina hmeiV eiV ta eqnh autoi de eiV thn peritomhn

Byzantine Majority
kai gnonteV thn carin thn doqeisan moi iakwboV kai khfaV kai iwannhV oi dokounteV stuloi einai dexiaV edwkan emoi kai barnaba koinwniaV ina hmeiV [men] eiV ta eqnh autoi de eiV thn peritomhn

Alexandrian
kai gnonteV thn carin thn doqeisan moi iakwboV kai khfaV kai iwannhV oi dokounteV stuloi einai dexiaV edwkan emoi kai barnaba koinwniaV ina hmeiV eiV ta eqnh autoi de eiV thn peritomhn

Hort and Westcott
kai gnonteV thn carin thn doqeisan moi iakwboV kai khfaV kai iwannhV oi dokounteV stuloi einai dexiaV edwkan emoi kai barnaba koinwniaV ina hmeiV eiV ta eqnh autoi de eiV thn peritomhn

Latin Vulgate
2:9 et cum cognovissent gratiam quae data est mihi Iacobus et Cephas et Iohannes qui videbantur columnae esse dextras dederunt mihi et Barnabae societatis ut nos in gentes ipsi autem in circumcisionem

King James Version
2:9 And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we [should go] unto the heathen, and they unto the circumcision.

American Standard Version
2:9 and when they perceived the grace that was given unto me, James and Cephas and John, they who were reputed to be pillars, gave to me and Barnabas the right hands of fellowship, that we should go unto the Gentiles, and they unto the circumcision;

Bible in Basic English
2:9 When they saw the grace which was given to me, James and Cephas and John, who had the name of being pillars, gave to me and Barnabas their right hands as friends so that we might go to the Gentiles, and they to the circumcision;

Darby's English Translation
2:9 and recognising the grace given to me, James and Cephas and John, who were conspicuous as being pillars, gave to me and Barnabas the right hands of fellowship, that *we* should go to the nations, and *they* to the circumcision;

Douay Rheims
2:9 And when they had known the grace that was given to me, James and Cephas and John, who seemed to be pillars, gave to me and Barnabas the right hands of fellowship: that we should go unto the Gentiles, and they unto the circumcision:

Noah Webster Bible
2:9 And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given to me, they gave to me and Barnabas the right hands of fellowship; that we should go to the heathen, and they to the circumcision.

Weymouth New Testament
2:9 and when they perceived the mission which was graciously entrusted to me, they (that is to say, James, Peter, and John, who were considered to be the pillars of the Church) welcomed Barnabas and me to their fellowship on the understanding that we were to go to the Gentiles and they to the Jews.

World English Bible
2:9 and when they perceived the grace that was given to me, James and Cephas and John, they who were reputed to be pillars, gave to me and Barnabas the right hand of fellowship, that we should go to the Gentiles, and they to the circumcision.

Young's Literal Translation
2:9 and having known the grace that was given to me, James, and Cephas, and John, who were esteemed to be pillars, a right hand of fellowship they did give to me, and to Barnabas, that we to the nations, and they to the circumcision may go,

10

Stephens 1550 Textus Receptus
monon twn ptwcwn ina mnhmoneuwmen o kai espoudasa auto touto poihsai

Scrivener 1894 Textus Receptus
monon twn ptwcwn ina mnhmoneuwmen o kai espoudasa auto touto poihsai

Byzantine Majority
monon twn ptwcwn ina mnhmoneuwmen o kai espoudasa auto touto poihsai

Alexandrian
monon twn ptwcwn ina mnhmoneuwmen o kai espoudasa auto touto poihsai

Hort and Westcott
monon twn ptwcwn ina mnhmoneuwmen o kai espoudasa auto touto poihsai

Latin Vulgate
2:10 tantum ut pauperum memores essemus quod etiam sollicitus fui hoc ipsum facere

King James Version
2:10 Only [they would] that we should remember the poor; the same which I also was forward to do.

American Standard Version
2:10 only they would that we should remember the poor; which very thing I was also zealous to do.

Bible in Basic English
2:10 Only it was their desire that we would give thought to the poor; which very thing I had much in mind to do.

Darby's English Translation
2:10 only that we should remember the poor, which same thing also I was diligent to do.

Douay Rheims
2:10 Only that we should be mindful of the poor: which same thing also I was careful to do.

Noah Webster Bible
2:10 Only they would that we should remember the poor; the same which I also was forward to do.

Weymouth New Testament
2:10 Only they urged that we should remember their poor--a thing which was uppermost in my own mind.

World English Bible
2:10 They only asked us to remember the poor -- which very thing I was also zealous to do.

Young's Literal Translation
2:10 only, of the poor that we should be mindful, which also I was diligent -- this very thing -- to do.

11

Stephens 1550 Textus Receptus
ote de hlqen petros eiV antioceian kata proswpon autw antesthn oti kategnwsmenoV hn

Scrivener 1894 Textus Receptus
ote de hlqen petros eiV antioceian kata proswpon autw antesthn oti kategnwsmenoV hn

Byzantine Majority
ote de hlqen petros eiV antioceian kata proswpon autw antesthn oti kategnwsmenoV hn

Alexandrian
ote de hlqen khfas eiV antioceian kata proswpon autw antesthn oti kategnwsmenoV hn

Hort and Westcott
ote de hlqen khfaV eiV antioceian kata proswpon autw antesthn oti kategnwsmenoV hn

Latin Vulgate
2:11 cum autem venisset Cephas Antiochiam in faciem ei restiti quia reprehensibilis erat

King James Version
2:11 But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.

American Standard Version
2:11 But when Cephas came to Antioch, I resisted him to the face, because he stood condemned.

Bible in Basic English
2:11 But when Cephas came to Antioch, I made a protest against him to his face, because he was clearly in the wrong.

Darby's English Translation
2:11 But when Peter came to Antioch, I withstood him to the face, because he was to be condemned:

Douay Rheims
2:11 But when Cephas was come to Antioch, I withstood him to the face, because he was to be blamed.

Noah Webster Bible
2:11 But when Peter had come to Antioch, I withstood him to the face, because he was to be blamed.

Weymouth New Testament
2:11 Now when Peter visited Antioch, I remonstrated with him to his face, because he had incurred just censure.

World English Bible
2:11 But when Peter came to Antioch, I resisted him to the face, because he stood condemned.

Young's Literal Translation
2:11 And when Peter came to Antioch, to the face I stood up against him, because he was blameworthy,

12

Stephens 1550 Textus Receptus
pro tou gar elqein tinaV apo iakwbou meta twn eqnwn sunhsqien ote de hlqon upestellen kai afwrizen eauton foboumenoV touV ek peritomhV

Scrivener 1894 Textus Receptus
pro tou gar elqein tinaV apo iakwbou meta twn eqnwn sunhsqien ote de hlqon upestellen kai afwrizen eauton foboumenoV touV ek peritomhV

Byzantine Majority
pro tou gar elqein tinaV apo iakwbou meta twn eqnwn sunhsqien ote de hlqon upestellen kai afwrizen eauton foboumenoV touV ek peritomhV

Alexandrian
pro tou gar elqein tinaV apo iakwbou meta twn eqnwn sunhsqien ote de hlqon upestellen kai afwrizen eauton foboumenoV touV ek peritomhV

Hort and Westcott
pro tou gar elqein tinaV apo iakwbou meta twn eqnwn sunhsqien ote de hlqon upestellen kai afwrizen eauton foboumenoV touV ek peritomhV

Latin Vulgate
2:12 prius enim quam venirent quidam ab Iacobo cum gentibus edebat cum autem venissent subtrahebat et segregabat se timens eos qui ex circumcisione erant

King James Version
2:12 For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.

American Standard Version
2:12 For before that certain came from James, he ate with the Gentiles; but when they came, he drew back and separated himself, fearing them that were of the circumcision.

Bible in Basic English
2:12 For before certain men came from James, he did take food with the Gentiles: but when they came, he went back and made himself separate, fearing those who were of the circumcision.

Darby's English Translation
2:12 for before that certain came from James, he ate with those of the nations; but when they came, he drew back and separated himself, fearing those of the circumcision;

Douay Rheims
2:12 For before that some came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them who were of the circumcision.

Noah Webster Bible
2:12 For before that certain came from James, he used to eat with the Gentiles: but when they had come, he withdrew, and separated himself, fearing them who were of the circumcision.

Weymouth New Testament
2:12 For until certain persons came from James he had been accustomed to eat with Gentiles; but as soon as these persons came, he withdrew and separated himself for fear of the Circumcision party.

World English Bible
2:12 For before some people came from James, he ate with the Gentiles. But when they came, he drew back and separated himself, fearing those who were of the circumcision.

Young's Literal Translation
2:12 for before the coming of certain from James, with the nations he was eating, and when they came, he was withdrawing and separating himself, fearing those of the circumcision,

13

Stephens 1550 Textus Receptus
kai sunupekriqhsan autw kai oi loipoi ioudaioi wste kai barnabaV sunaphcqh autwn th upokrisei

Scrivener 1894 Textus Receptus
kai sunupekriqhsan autw kai oi loipoi ioudaioi wste kai barnabaV sunaphcqh autwn th upokrisei

Byzantine Majority
kai sunupekriqhsan autw kai oi loipoi ioudaioi wste kai barnabaV sunaphcqh autwn th upokrisei

Alexandrian
kai sunupekriqhsan autw [kai] oi loipoi ioudaioi wste kai barnabaV sunaphcqh autwn th upokrisei

Hort and Westcott
kai sunupekriqhsan autw kai oi loipoi ioudaioi wste kai barnabaV sunaphcqh autwn th upokrisei

Latin Vulgate
2:13 et simulationi eius consenserunt ceteri Iudaei ita ut et Barnabas duceretur ab eis in illa simulatione

King James Version
2:13 And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.

American Standard Version
2:13 And the rest of the Jews dissembled likewise with him; insomuch that even Barnabas was carried away with their dissimulation.

Bible in Basic English
2:13 And the rest of the Jews went after him, so that even Barnabas was overcome by their false ways.

Darby's English Translation
2:13 and the rest of the Jews also played the same dissembling part with him; so that even Barnabas was carried away too by their dissimulation.

Douay Rheims
2:13 And to his dissimulation the rest of the Jews consented, so that Barnabas also was led by them into that dissimulation.

Noah Webster Bible
2:13 And the other Jews dissembled likewise with him; so that Barnabas also was carried away with their dissimulation.

Weymouth New Testament
2:13 And along with him the other Jews also concealed their real opinions, so that even Barnabas was carried away by their lack of straightforwardness.

World English Bible
2:13 The rest of the Jews joined him in his hypocrisy; so much that even Barnabas was carried away with their hypocrisy.

Young's Literal Translation
2:13 and dissemble with him also did the other Jews, so that also Barnabas was carried away by their dissimulation.

14

Stephens 1550 Textus Receptus
all ote eidon oti ouk orqopodousin proV thn alhqeian tou euaggeliou eipon tw petrw emprosqen pantwn ei su ioudaioV uparcwn eqnikwV zhs kai ouk ioudaikwV ti ta eqnh anagkazeiV ioudaizein

Scrivener 1894 Textus Receptus
all ote eidon oti ouk orqopodousin proV thn alhqeian tou euaggeliou eipon tw petrw emprosqen pantwn ei su ioudaioV uparcwn eqnikwV zhs kai ouk ioudaikwV ti ta eqnh anagkazeiV ioudaizein

Byzantine Majority
all ote eidon oti ouk orqopodousin proV thn alhqeian tou euaggeliou eipon tw petrw emprosqen pantwn ei su ioudaioV uparcwn eqnikwV zhs kai ouk ioudaikwV ti ta eqnh anagkazeiV ioudaizein

Alexandrian
all ote eidon oti ouk orqopodousin proV thn alhqeian tou euaggeliou eipon tw khfa emprosqen pantwn ei su ioudaioV uparcwn eqnikwV kai ouci ioudaikwV zhs pws ta eqnh anagkazeiV ioudaizein

Hort and Westcott
all ote eidon oti ouk orqopodousin proV thn alhqeian tou euaggeliou eipon tw khfa emprosqen pantwn ei su ioudaioV uparcwn eqnikwV kai ouk ioudaikwV zhV pwV ta eqnh anagkazeiV ioudaizein

Latin Vulgate
2:14 sed cum vidissem quod non recte ambularent ad veritatem evangelii dixi Cephae coram omnibus si tu cum Iudaeus sis gentiliter et non iudaice vivis quomodo gentes cogis iudaizare

King James Version
2:14 But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before [them] all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?

American Standard Version
2:14 But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Cephas before them all, If thou, being a Jew, livest as do the Gentiles, and not as do the Jews, how compellest thou the Gentiles to live as do the Jews?

Bible in Basic English
2:14 But when I saw that they were not living uprightly in agreement with the true words of the good news, I said to Cephas before them all, If you, being a Jew, are living like the Gentiles, and not like the Jews, how will you make the Gentiles do the same as the Jews?

Darby's English Translation
2:14 But when I saw that they do not walk straightforwardly, according to the truth of the glad tidings, I said to Peter before all, If *thou*, being a Jew, livest as the nations and not as the Jews, how dost thou compel the nations to Judaize?

Douay Rheims
2:14 But when I saw that they walked not uprightly unto the truth of the gospel, I said to Cephas before them all: If thou, being a Jew, livest after the manner of the Gentiles, and not as the Jews do, how dost thou compel the Gentiles to live as do the Jews?

Noah Webster Bible
2:14 But when I saw that they walked not uprightly according to the truth of the gospel, I said to Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?

Weymouth New Testament
2:14 As soon as I saw that they were not walking uprightly in the spirit of the Good News, I said to Peter, before them all, "If you, though you are a Jew, live as a Gentile does, and not as a Jew, how can you make the Gentiles follow Jewish customs?

World English Bible
2:14 But when I saw that they didn`t walk uprightly according to the truth of the gospel, I said to Cephas before them all, "If you, being a Jew, live as the Gentiles do, and not as the Jews do, why do you compel the Gentiles to live as the Jews do?

Young's Literal Translation
2:14 But when I saw that they are not walking uprightly to the truth of the good news, I said to Peter before all, `If thou, being a Jew, in the manner of the nations dost live, and not in the manner of the Jews, how the nations dost thou compel to Judaize?

15

Stephens 1550 Textus Receptus
hmeiV fusei ioudaioi kai ouk ex eqnwn amartwloi

Scrivener 1894 Textus Receptus
hmeiV fusei ioudaioi kai ouk ex eqnwn amartwloi

Byzantine Majority
hmeiV fusei ioudaioi kai ouk ex eqnwn amartwloi

Alexandrian
hmeiV fusei ioudaioi kai ouk ex eqnwn amartwloi

Hort and Westcott
hmeiV fusei ioudaioi kai ouk ex eqnwn amartwloi

Latin Vulgate
2:15 nos natura Iudaei et non ex gentibus peccatores

King James Version
2:15 We [who are] Jews by nature, and not sinners of the Gentiles,

American Standard Version
2:15 We being Jews by nature, and not sinners of the Gentiles,

Bible in Basic English
2:15 We being Jews by birth, and not sinners of the Gentiles,

Darby's English Translation
2:15 We, Jews by nature, and not sinners of the nations,

Douay Rheims
2:15 We by nature are Jews, and not of the Gentiles sinners.

Noah Webster Bible
2:15 We who are Jews by nature, and not sinners of the Gentiles,

Weymouth New Testament
2:15 You and I, though we are Jews by birth and not Gentile sinners,

World English Bible
2:15 "We, being Jews by nature, and not Gentile sinners,

Young's Literal Translation
2:15 we by nature Jews, and not sinners of the nations,

16

Stephens 1550 Textus Receptus
eidoteV oti ou dikaioutai anqrwpoV ex ergwn nomou ean mh dia pistewV ihsou cristou kai hmeiV eiV criston ihsoun episteusamen ina dikaiwqwmen ek pistewV cristou kai ouk ex ergwn nomou dioti ou dikaiwqhsetai ex ergwn nomou pasa sarx

Scrivener 1894 Textus Receptus
eidoteV oti ou dikaioutai anqrwpoV ex ergwn nomou ean mh dia pistewV ihsou cristou kai hmeiV eiV criston ihsoun episteusamen ina dikaiwqwmen ek pistewV cristou kai ouk ex ergwn nomou dioti ou dikaiwqhsetai ex ergwn nomou pasa sarx

Byzantine Majority
eidoteV oti ou dikaioutai anqrwpoV ex ergwn nomou ean mh dia pistewV ihsou cristou kai hmeiV eiV criston ihsoun episteusamen ina dikaiwqwmen ek pistewV cristou kai ouk ex ergwn nomou dioti ou dikaiwqhsetai ex ergwn nomou pasa sarx

Alexandrian
eidoteV [de] oti ou dikaioutai anqrwpoV ex ergwn nomou ean mh dia pistewV ihsou cristou kai hmeiV eiV criston ihsoun episteusamen ina dikaiwqwmen ek pistewV cristou kai ouk ex ergwn nomou oti ex ergwn nomou ou dikaiwqhsetai pasa sarx

Hort and Westcott
eidoteV de oti ou dikaioutai anqrwpoV ex ergwn nomou ean mh dia pistewV cristou ihsou kai hmeiV eiV criston ihsoun episteusamen ina dikaiwqwmen ek pistewV cristou kai ouk ex ergwn nomou oti ex ergwn nomou ou dikaiwqhsetai pasa sarx

Latin Vulgate
2:16 scientes autem quod non iustificatur homo ex operibus legis nisi per fidem Iesu Christi et nos in Christo Iesu credidimus ut iustificemur ex fide Christi et non ex operibus legis propter quod ex operibus legis non iustificabitur omnis caro

King James Version
2:16 Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.

American Standard Version
2:16 yet knowing that a man is not justified by the works of the law but through faith in Jesus Christ, even we believed on Christ Jesus, that we might be justified by faith in Christ, and not by the works of the law: because by the works of the law shall no flesh be justified.

Bible in Basic English
2:16 Being conscious that a man does not get righteousness by the works of the law, but through faith in Jesus Christ, we had faith in Christ Jesus, so that we might get righteousness by faith in Christ, and not by the works of the law: because by the works of the law will no flesh get righteousness.

Darby's English Translation
2:16 but knowing that a man is not justified on the principle of works of law nor but by the faith of Jesus Christ, *we* also have believed on Christ Jesus, that we might be justified on the principle of the faith of Christ; and not of works of law; because on the principle of works of law no flesh shall be justified.

Douay Rheims
2:16 But knowing that man is not justified by the works of the law, but by the faith of Jesus Christ; we also believe in Christ Jesus, that we may be justified by the faith of Christ, and not by the works of the law: because by the works of the law no flesh shall be justified.

Noah Webster Bible
2:16 Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we may be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.

Weymouth New Testament
2:16 know that it is not through obedience to Law that a man can be declared free from guilt, but only through faith in Jesus Christ. We have therefore believed in Christ Jesus, for the purpose of being declared free from guilt, through faith in Christ and not through obedience to Law. For through obedience to Law no human being shall be declared free from guilt.

World English Bible
2:16 yet knowing that a man is not justified by the works of the law but through the faith of Jesus Christ, even we believed in Christ Jesus, that we might be justified by faith in Christ, and not by the works of the law, because no flesh will be justified by the works of the law.

Young's Literal Translation
2:16 having known also that a man is not declared righteous by works of law, if not through the faith of Jesus Christ, also we in Christ Jesus did believe, that we might be declared righteous by the faith of Christ, and not by works of law, wherefore declared righteous by works of law shall be no flesh.`

17

Stephens 1550 Textus Receptus
ei de zhtounteV dikaiwqhnai en cristw eureqhmen kai autoi amartwloi ara cristoV amartiaV diakonoV mh genoito

Scrivener 1894 Textus Receptus
ei de zhtounteV dikaiwqhnai en cristw eureqhmen kai autoi amartwloi ara cristoV amartiaV diakonoV mh genoito

Byzantine Majority
ei de zhtounteV dikaiwqhnai en cristw eureqhmen kai autoi amartwloi ara cristoV amartiaV diakonoV mh genoito

Alexandrian
ei de zhtounteV dikaiwqhnai en cristw eureqhmen kai autoi amartwloi ara cristoV amartiaV diakonoV mh genoito

Hort and Westcott
ei de zhtounteV dikaiwqhnai en cristw eureqhmen kai autoi amartwloi ara cristoV amartiaV diakonoV mh genoito

Latin Vulgate
2:17 quod si quaerentes iustificari in Christo inventi sumus et ipsi peccatores numquid Christus peccati minister est absit

King James Version
2:17 But if, while we seek to be justified by Christ, we ourselves also are found sinners, [is] therefore Christ the minister of sin? God forbid.

American Standard Version
2:17 But if, while we sought to be justified in Christ, we ourselves also were found sinners, is Christ a minister of sin? God forbid.

Bible in Basic English
2:17 But if, while we were desiring to get righteousness through Christ, we ourselves were seen to be sinners, is Christ a servant of sin? In no way!

Darby's English Translation
2:17 Now if in seeking to be justified in Christ we also have been found sinners, then is Christ minister of sin? Far be the thought.

Douay Rheims
2:17 But if while we seek to be justified in Christ, we ourselves also are found sinners; is Christ then the minister of sin? God forbid.

Noah Webster Bible
2:17 But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? By no means.

Weymouth New Testament
2:17 But if while we are seeking in Christ acquittal from guilt we ourselves are convicted of sin, Christ then encourages us to sin! No, indeed.

World English Bible
2:17 But if, while we sought to be justified in Christ, we ourselves also were found sinners, is Christ a servant of sin? God forbid!

Young's Literal Translation
2:17 And if, seeking to be declared righteous in Christ, we ourselves also were found sinners, is then Christ a ministrant of sin? let it not be!

18

Stephens 1550 Textus Receptus
ei gar a katelusa tauta palin oikodomw parabathn emauton sunisthmi

Scrivener 1894 Textus Receptus
ei gar a katelusa tauta palin oikodomw parabathn emauton sunisthmi

Byzantine Majority
ei gar a katelusa tauta palin oikodomw parabathn emauton sunisthmi

Alexandrian
ei gar a katelusa tauta palin oikodomw parabathn emauton sunistanw

Hort and Westcott
ei gar a katelusa tauta palin oikodomw parabathn emauton sunistanw

Latin Vulgate
2:18 si enim quae destruxi haec iterum aedifico praevaricatorem me constituo

King James Version
2:18 For if I build again the things which I destroyed, I make myself a transgressor.

American Standard Version
2:18 For if I build up again those things which I destroyed, I prove myself a transgressor.

Bible in Basic English
2:18 For if I put up again those things which I gave to destruction, I am seen to be a wrongdoer.

Darby's English Translation
2:18 For if the things I have thrown down, these I build again, I constitute myself a transgressor.

Douay Rheims
2:18 For if I build up again the things which I have destroyed, I make myself a prevaricator.

Noah Webster Bible
2:18 For if I build again the things which I destroyed, I make myself a transgressor.

Weymouth New Testament
2:18 Why, if I am now rebuilding that structure of sin which I had demolished, I am thereby constituting myself a transgressor;

World English Bible
2:18 For if I build up again those things which I destroyed, I prove myself a law-breaker.

Young's Literal Translation
2:18 for if the things I threw down, these again I build up, a transgressor I set myself forth;

19

Stephens 1550 Textus Receptus
egw gar dia nomou nomw apeqanon ina qew zhsw

Scrivener 1894 Textus Receptus
egw gar dia nomou nomw apeqanon ina qew zhsw

Byzantine Majority
egw gar dia nomou nomw apeqanon ina qew zhsw

Alexandrian
egw gar dia nomou nomw apeqanon ina qew zhsw

Hort and Westcott
egw gar dia nomou nomw apeqanon ina qew zhsw

Latin Vulgate
2:19 ego enim per legem legi mortuus sum ut Deo vivam Christo confixus sum cruci

King James Version
2:19 For I through the law am dead to the law, that I might live unto God.

American Standard Version
2:19 For I through the law died unto the law, that I might live unto God.

Bible in Basic English
2:19 For I, through the law, have become dead to the law, so that I might be living to God.

Darby's English Translation
2:19 For *I*, through law, have died to law, that I may live to God.

Douay Rheims
2:19 For I, through the law, am dead to the law, that I may live to God: with Christ I am nailed to the cross.

Noah Webster Bible
2:19 For I through the law am dead to the law, that I may live to God.

Weymouth New Testament
2:19 for it is by the Law that I have died to the Law, in order that I may live to God.

World English Bible
2:19 For I, through the law, died to the law, that I might live to God.

Young's Literal Translation
2:19 for I through law, did die, that to God I may live;

20

Stephens 1550 Textus Receptus
cristw sunestaurwmai zw de ouketi egw zh de en emoi cristoV o de nun zw en sarki en pistei zw th tou uiou tou qeou tou agaphsantoV me kai paradontoV eauton uper emou

Scrivener 1894 Textus Receptus
cristw sunestaurwmai zw de ouketi egw zh de en emoi cristoV o de nun zw en sarki en pistei zw th tou uiou tou qeou tou agaphsantoV me kai paradontoV eauton uper emou

Byzantine Majority
cristw sunestaurwmai zw de ouketi egw zh de en emoi cristoV o de nun zw en sarki en pistei zw th tou uiou tou qeou tou agaphsantoV me kai paradontoV eauton uper emou

Alexandrian
cristw sunestaurwmai zw de ouketi egw zh de en emoi cristoV o de nun zw en sarki en pistei zw th tou uiou tou qeou tou agaphsantoV me kai paradontoV eauton uper emou

Hort and Westcott
cristw sunestaurwmai zw de ouketi egw zh de en emoi cristoV o de nun zw en sarki en pistei zw th tou uiou tou qeou tou agaphsantoV me kai paradontoV eauton uper emou

Latin Vulgate
2:20 vivo autem iam non ego vivit vero in me Christus quod autem nunc vivo in carne in fide vivo Filii Dei qui dilexit me et tradidit se ipsum pro me

King James Version
2:20 I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.

American Standard Version
2:20 I have been crucified with Christ; and it is no longer I that live, but Christ living in me: and that life which I now live in the flesh I live in faith, the faith which is in the Son of God, who loved me, and gave himself up for me.

Bible in Basic English
2:20 I have been put to death on the cross with Christ; still I am living; no longer I, but Christ is living in me; and that life which I now am living in the flesh I am living by faith, the faith of the Son of God, who in love for me, gave himself up for me.

Darby's English Translation
2:20 I am crucified with Christ, and no longer live, *I*, but Christ lives in me; but in that I now live in flesh, I live by faith, the faith of the Son of God, who has loved me and given himself for me.

Douay Rheims
2:20 And I live, now not I; but Christ liveth in me. And that I live now in the flesh: I live in the faith of the Son of God, who loved me, and delivered himself for me.

Noah Webster Bible
2:20 I am crucified with Christ: nevertheless, I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh, I live by the faith of the Son of God, who loved me, and gave himself for me.

Weymouth New Testament
2:20 I have been crucified with Christ, and it is no longer I that live, but Christ that lives in me; and the life which I now live in the body I live through faith in the Son of God who loved me and gave Himself up to death on my behalf.

World English Bible
2:20 I have been crucified with Christ, and it is no longer I that live, but Christ living in me. That life which I now live in the flesh, I live by faith in the Son of God, who loved me, and gave himself up for me.

Young's Literal Translation
2:20 with Christ I have been crucified, and live no more do I, and Christ doth live in me; and that which I now live in the flesh -- in the faith I live of the Son of God, who did love me and did give himself for me;

21

Stephens 1550 Textus Receptus
ouk aqetw thn carin tou qeou ei gar dia nomou dikaiosunh ara cristoV dwrean apeqanen

Scrivener 1894 Textus Receptus
ouk aqetw thn carin tou qeou ei gar dia nomou dikaiosunh ara cristoV dwrean apeqanen

Byzantine Majority
ouk aqetw thn carin tou qeou ei gar dia nomou dikaiosunh ara cristoV dwrean apeqanen

Alexandrian
ouk aqetw thn carin tou qeou ei gar dia nomou dikaiosunh ara cristoV dwrean apeqanen

Hort and Westcott
ouk aqetw thn carin tou qeou ei gar dia nomou dikaiosunh ara cristoV dwrean apeqanen

Latin Vulgate
2:21 non abicio gratiam Dei si enim per legem iustitia ergo Christus gratis mortuus est

King James Version
2:21 I do not frustrate the grace of God: for if righteousness [come] by the law, then Christ is dead in vain.

American Standard Version
2:21 I do not make void the grace of God: for if righteousness is through the law, then Christ died for nought.

Bible in Basic English
2:21 I do not make the grace of God of no effect: because if righteousness is through the law, then Christ was put to death for nothing.

Darby's English Translation
2:21 I do not set aside the grace of God; for if righteousness is by law, then Christ has died for nothing.

Douay Rheims
2:21 I cast not away the grace of God. For if justice be by the law, then Christ died in vain.

Noah Webster Bible
2:21 I do not frustrate the grace of God: for if righteousness is attainable by the law, then Christ hath died in vain.

Weymouth New Testament
2:21 I do not nullify the grace of God; for if acquittal from guilt is obtainable through the Law, then Christ has died in vain."

World English Bible
2:21 I don`t make void the grace of God. For if righteousness is through the law, then Christ died for nothing!"

Young's Literal Translation
2:21 I do not make void the grace of God, for if righteousness be through law -- then Christ died in vain.

Galatians 3


Galatians 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Galatians 2

PROS GALATAS

The Epistle of Paul the Apostle to the Galatians

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

1

Stephens 1550 Textus Receptus
w anohtoi galatai tiV umaV ebaskanen th alhqeia mh peiqesqai oiV kat ofqalmouV ihsouV cristoV proegrafh en umin estaurwmenoV

Scrivener 1894 Textus Receptus
w anohtoi galatai tiV umaV ebaskanen th alhqeia mh peiqesqai oiV kat ofqalmouV ihsouV cristoV proegrafh en umin estaurwmenoV

Byzantine Majority
w anohtoi galatai tiV umaV ebaskanen th alhqeia mh peiqesqai oiV kat ofqalmouV ihsouV cristoV proegrafh en umin estaurwmenoV

Alexandrian
w anohtoi galatai tiV umaV ebaskanen oiV kat ofqalmouV ihsouV cristoV proegrafh estaurwmenoV

Hort and Westcott
w anohtoi galatai tiV umaV ebaskanen oiV kat ofqalmouV ihsouV cristoV proegrafh estaurwmenoV

Latin Vulgate
3:1 o insensati Galatae quis vos fascinavit ante quorum oculos Iesus Christus proscriptus est crucifixus

King James Version
3:1 O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?

American Standard Version
3:1 O foolish Galatians, who did bewitch you, before whose eyes Jesus Christ was openly set forth crucified?

Bible in Basic English
3:1 O foolish Galatians, by what strange powers have you been tricked, to whom it was made clear that Jesus Christ was put to death on the cross?

Darby's English Translation
3:1 O senseless Galatians, who has bewitched you; to whom, as before your very eyes, Jesus Christ has been portrayed, crucified among you?

Douay Rheims
3:1 O senseless Galatians, who hath bewitched you that you should not obey the truth, before whose eyes Jesus Christ hath been set forth, crucified among you?

Noah Webster Bible
3:1 O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?

Weymouth New Testament
3:1 You foolish Galatians! Whose sophistry has bewitched you--you to whom Jesus Christ has been vividly portrayed as on the Cross?

World English Bible
3:1 Foolish Galatians, who has bewitched you not to obey the truth, before whose eyes Jesus Christ was openly set forth among you as crucified?

Young's Literal Translation
3:1 O thoughtless Galatians, who did bewitch you, not to obey the truth -- before whose eyes Jesus Christ was described before among you crucified?

2

Stephens 1550 Textus Receptus
touto monon qelw maqein af umwn ex ergwn nomou to pneuma elabete h ex akohV pistewV

Scrivener 1894 Textus Receptus
touto monon qelw maqein af umwn ex ergwn nomou to pneuma elabete h ex akohV pistewV

Byzantine Majority
touto monon qelw maqein af umwn ex ergwn nomou to pneuma elabete h ex akohV pistewV

Alexandrian
touto monon qelw maqein af umwn ex ergwn nomou to pneuma elabete h ex akohV pistewV

Hort and Westcott
touto monon qelw maqein af umwn ex ergwn nomou to pneuma elabete h ex akohV pistewV

Latin Vulgate
3:2 hoc solum volo a vobis discere ex operibus legis Spiritum accepistis an ex auditu fidei

King James Version
3:2 This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?

American Standard Version
3:2 This only would I learn from you. Received ye the Spirit by the works of the law, or by the hearing of faith?

Bible in Basic English
3:2 Give me an answer to this one question, Did the Spirit come to you through the works of the law, or by the hearing of faith?

Darby's English Translation
3:2 This only I wish to learn of you, Have ye received the Spirit on the principle of works of law, or of the report of faith?

Douay Rheims
3:2 This only would I learn of you: Did you receive the Spirit by the works of the law, or by the hearing of faith?

Noah Webster Bible
3:2 This only would I learn from you, Received ye the Spirit by the works of the law, or by the hearing of faith?

Weymouth New Testament
3:2 Answer me this one question, "Is it on the ground of your obedience to the Law that you received the Spirit, or is it because, when you heard, you believed?"

World English Bible
3:2 I just want to learn this from you. Did you receive the Spirit by the works of the law, or by hearing of faith?

Young's Literal Translation
3:2 this only do I wish to learn from you -- by works of law the Spirit did ye receive, or by the hearing of faith?

3

Stephens 1550 Textus Receptus
outwV anohtoi este enarxamenoi pneumati nun sarki epiteleisqe

Scrivener 1894 Textus Receptus
outwV anohtoi este enarxamenoi pneumati nun sarki epiteleisqe

Byzantine Majority
outwV anohtoi este enarxamenoi pneumati nun sarki epiteleisqe

Alexandrian
outwV anohtoi este enarxamenoi pneumati nun sarki epiteleisqe

Hort and Westcott
outwV anohtoi este enarxamenoi pneumati nun sarki epiteleisqe

Latin Vulgate
3:3 sic stulti estis cum Spiritu coeperitis nunc carne consummamini

King James Version
3:3 Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?

American Standard Version
3:3 Are ye so foolish? having begun in the Spirit, are ye now perfected in the flesh?

Bible in Basic English
3:3 Are you so foolish? having made a start in the Spirit, will you now be made complete in the flesh?

Darby's English Translation
3:3 Are ye so senseless? having begun in Spirit, are ye going to be made perfect in flesh?

Douay Rheims
3:3 Are you so foolish, that, whereas you began in the Spirit, you would now be made perfect by the flesh?

Noah Webster Bible
3:3 Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?

Weymouth New Testament
3:3 Are you so foolish? Having begun by the Spirit, are you now going to reach perfection through what is external?

World English Bible
3:3 Are you so foolish? Having begun in the Spirit, are you now completed in the flesh?

Young's Literal Translation
3:3 so thoughtless are ye! having begun in the Spirit, now in the flesh do ye end?

4

Stephens 1550 Textus Receptus
tosauta epaqete eikh eige kai eikh

Scrivener 1894 Textus Receptus
tosauta epaqete eikh eige kai eikh

Byzantine Majority
tosauta epaqete eikh eige kai eikh

Alexandrian
tosauta epaqete eikh ei ge kai eikh

Hort and Westcott
tosauta epaqete eikh ei ge kai eikh

Latin Vulgate
3:4 tanta passi estis sine causa si tamen sine causa

King James Version
3:4 Have ye suffered so many things in vain? if [it be] yet in vain.

American Standard Version
3:4 Did ye suffer so many things in vain? if it be indeed in vain.

Bible in Basic English
3:4 Did you undergo such a number of things to no purpose? if it is in fact to no purpose.

Darby's English Translation
3:4 Have ye suffered so many things in vain, if indeed also in vain?

Douay Rheims
3:4 Have you suffered so great things in vain? If it be yet in vain.

Noah Webster Bible
3:4 Have ye suffered so many things in vain? if it is yet in vain.

Weymouth New Testament
3:4 Have you endured such sufferings to no purpose--if indeed it has been to no purpose?

World English Bible
3:4 Did you suffer so many things in vain, if it is indeed in vain?

Young's Literal Translation
3:4 so many things did ye suffer in vain! if, indeed, even in vain.

5

Stephens 1550 Textus Receptus
o oun epicorhgwn umin to pneuma kai energwn dunameiV en umin ex ergwn nomou h ex akohV pistewV

Scrivener 1894 Textus Receptus
o oun epicorhgwn umin to pneuma kai energwn dunameiV en umin ex ergwn nomou h ex akohV pistewV

Byzantine Majority
o oun epicorhgwn umin to pneuma kai energwn dunameiV en umin ex ergwn nomou h ex akohV pistewV

Alexandrian
o oun epicorhgwn umin to pneuma kai energwn dunameiV en umin ex ergwn nomou h ex akohV pistewV

Hort and Westcott
o oun epicorhgwn umin to pneuma kai energwn dunameiV en umin ex ergwn nomou h ex akohV pistewV

Latin Vulgate
3:5 qui ergo tribuit vobis Spiritum et operatur virtutes in vobis ex operibus legis an ex auditu fidei

King James Version
3:5 He therefore that ministereth to you the Spirit, and worketh miracles among you, [doeth he it] by the works of the law, or by the hearing of faith?

American Standard Version
3:5 He therefore that supplieth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?

Bible in Basic English
3:5 He who gives you the Spirit, and does works of power among you, is it by the works of law, or by the hearing of faith?

Darby's English Translation
3:5 He therefore who ministers to you the Spirit, and works miracles among you, is it on the principle of works of law, or of the report of faith?

Douay Rheims
3:5 He therefore who giveth to you the Spirit, and worketh miracles among you; doth he do it by the works of the law, or by the hearing of the faith?

Noah Webster Bible
3:5 He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he this by the works of the law, or by the hearing of faith?

Weymouth New Testament
3:5 He who gives you His Spirit and works miracles among you--does He do so on the ground of your obedience to the Law, or is it the result of your having heard and believed:

World English Bible
3:5 He therefore that supplies the Spirit to you, and works miracles among you, does he do it by the works of the law, or by hearing of faith?

Young's Literal Translation
3:5 He, therefore, who is supplying to you the Spirit, and working mighty acts among you -- by works of law or by the hearing of faith is it?

6

Stephens 1550 Textus Receptus
kaqwV abraam episteusen tw qew kai elogisqh autw eiV dikaiosunhn

Scrivener 1894 Textus Receptus
kaqwV abraam episteusen tw qew kai elogisqh autw eiV dikaiosunhn

Byzantine Majority
kaqwV abraam episteusen tw qew kai elogisqh autw eiV dikaiosunhn

Alexandrian
kaqwV abraam episteusen tw qew kai elogisqh autw eiV dikaiosunhn

Hort and Westcott
kaqwV abraam episteusen tw qew kai elogisqh autw eiV dikaiosunhn

Latin Vulgate
3:6 sicut Abraham credidit Deo et reputatum est ei ad iustitiam

King James Version
3:6 Even as Abraham believed God, and it was accounted to him for righteousness.

American Standard Version
3:6 Even as Abraham believed God, and it was reckoned unto him for righteousness.

Bible in Basic English
3:6 Even as Abraham had faith in God, and it was put to his account as righteousness.

Darby's English Translation
3:6 Even as Abraham believed God, and it was reckoned to him as righteousness.

Douay Rheims
3:6 As it is written: Abraham believed God, and it was reputed to him unto justice.

Noah Webster Bible
3:6 Even as Abraham believed God, and it was accounted to him for righteousness.

Weymouth New Testament
3:6 even as Abraham believed God, and his faith was placed to his account as righteousness?

World English Bible
3:6 Even as Abraham "believed God, and it was counted to him for righteousness."

Young's Literal Translation
3:6 according as Abraham did believe God, and it was reckoned to him -- to righteousness;

7

Stephens 1550 Textus Receptus
ginwskete ara oti oi ek pistewV outoi eisin uioi abraam

Scrivener 1894 Textus Receptus
ginwskete ara oti oi ek pistewV outoi eisin uioi abraam

Byzantine Majority
ginwskete ara oti oi ek pistewV outoi eisin uioi abraam

Alexandrian
ginwskete ara oti oi ek pistewV outoi uioi eisin abraam

Hort and Westcott
ginwskete ara oti oi ek pistewV outoi uioi eisin abraam

Latin Vulgate
3:7 cognoscitis ergo quia qui ex fide sunt hii sunt filii Abrahae

King James Version
3:7 Know ye therefore that they which are of faith, the same are the children of Abraham.

American Standard Version
3:7 Know therefore that they that are of faith, the same are sons of Abraham.

Bible in Basic English
3:7 Be certain, then, that those who are of faith, the same are sons of Abraham.

Darby's English Translation
3:7 Know then that they that are on the principle of faith, these are Abraham`s sons;

Douay Rheims
3:7 Know ye therefore, that they who are of faith, the same are the children of Abraham.

Noah Webster Bible
3:7 Know ye therefore, that they who are of faith, the same are the children of Abraham.

Weymouth New Testament
3:7 Notice therefore that those who possess faith are true sons of Abraham.

World English Bible
3:7 Know therefore that those who are of faith, the same are sons of Abraham.

Young's Literal Translation
3:7 know ye, then, that those of faith -- these are sons of Abraham,

8

Stephens 1550 Textus Receptus
proidousa de h grafh oti ek pistewV dikaioi ta eqnh o qeoV proeuhggelisato tw abraam oti eneuloghqhsontai en soi panta ta eqnh

Scrivener 1894 Textus Receptus
proidousa de h grafh oti ek pistewV dikaioi ta eqnh o qeoV proeuhggelisato tw abraam oti euloghqhsontai en soi panta ta eqnh

Byzantine Majority
proidousa de h grafh oti ek pistewV dikaioi ta eqnh o qeoV proeuhggelisato tw abraam oti eneuloghqhsontai en soi panta ta eqnh

Alexandrian
proidousa de h grafh oti ek pistewV dikaioi ta eqnh o qeoV proeuhggelisato tw abraam oti eneuloghqhsontai en soi panta ta eqnh

Hort and Westcott
proidousa de h grafh oti ek pistewV dikaioi ta eqnh o qeoV proeuhggelisato tw abraam oti eneuloghqhsontai en soi panta ta eqnh

Latin Vulgate
3:8 providens autem scriptura quia ex fide iustificat gentes Deus praenuntiavit Abrahae quia benedicentur in te omnes gentes

King James Version
3:8 And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, [saying], In thee shall all nations be blessed.

American Standard Version
3:8 And the scripture, foreseeing that God would justify the Gentiles by faith, preached the gospel beforehand unto Abraham, saying, In thee shall all the nations be blessed.

Bible in Basic English
3:8 And the holy Writings, seeing before the event that God would give the Gentiles righteousness by faith, gave the good news before to Abraham, saying, In you will all the nations have a blessing.

Darby's English Translation
3:8 and the scripture, foreseeing that God would justify the nations on the principle of faith, announced beforehand the glad tidings to Abraham: In thee all the nations shall be blessed.

Douay Rheims
3:8 And the scripture, foreseeing, that God justifieth the Gentiles by faith, told unto Abraham before: In thee shall all nations be blessed.

Noah Webster Bible
3:8 And the scripture foreseeing that God would justify the heathen through faith, preached before the gospel to Abraham, saying, In thee shall all nations be blessed.

Weymouth New Testament
3:8 And the Scripture, foreseeing that in consequence of faith God would declare the nations to be free from guilt, sent beforehand the Good News to Abraham, saying, "In you all the nations shall be blessed."

World English Bible
3:8 The scripture, foreseeing that God would justify the Gentiles by faith, preached the gospel beforehand to Abraham, saying, "In you will all the nations be blessed."

Young's Literal Translation
3:8 and the Writing having foreseen that by faith God doth declare righteous the nations did proclaim before the good news to Abraham --

9

Stephens 1550 Textus Receptus
wste oi ek pistewV eulogountai sun tw pistw abraam

Scrivener 1894 Textus Receptus
wste oi ek pistewV eulogountai sun tw pistw abraam

Byzantine Majority
wste oi ek pistewV eulogountai sun tw pistw abraam

Alexandrian
wste oi ek pistewV eulogountai sun tw pistw abraam

Hort and Westcott
wste oi ek pistewV eulogountai sun tw pistw abraam

Latin Vulgate
3:9 igitur qui ex fide sunt benedicentur cum fideli Abraham

King James Version
3:9 So then they which be of faith are blessed with faithful Abraham.

American Standard Version
3:9 So then they that are of faith are blessed with the faithful Abraham.

Bible in Basic English
3:9 So then those who are of faith have a part in the blessing of Abraham who was full of faith.

Darby's English Translation
3:9 So that they who are on the principle of faith are blessed with believing Abraham.

Douay Rheims
3:9 Therefore they that are of faith, shall be blessed with faithful Abraham.

Noah Webster Bible
3:9 So then they who are of faith are blessed with faithful Abraham.

Weymouth New Testament
3:9 So we see that it is those who possess faith that are blessed with believing Abraham.

World English Bible
3:9 So then, those who are of faith are blessed with the faithful Abraham.

Young's Literal Translation
3:9 `Blessed in thee shall be all the nations;` so that those of faith are blessed with the faithful Abraham,

10

Stephens 1550 Textus Receptus
osoi gar ex ergwn nomou eisin upo kataran eisin gegraptai gar epikataratoV paV oV ouk emmenei en pasin toiV gegrammenoiV en tw bibliw tou nomou tou poihsai auta

Scrivener 1894 Textus Receptus
osoi gar ex ergwn nomou eisin upo kataran eisin gegraptai gar epikataratoV paV oV ouk emmenei en pasin toiV gegrammenoiV en tw bibliw tou nomou tou poihsai auta

Byzantine Majority
osoi gar ex ergwn nomou eisin upo kataran eisin gegraptai gar epikataratoV paV oV ouk emmenei en pasin toiV gegrammenoiV en tw bibliw tou nomou tou poihsai auta

Alexandrian
osoi gar ex ergwn nomou eisin upo kataran eisin gegraptai gar oti epikataratoV paV oV ouk emmenei pasin toiV gegrammenoiV en tw bibliw tou nomou tou poihsai auta

Hort and Westcott
osoi gar ex ergwn nomou eisin upo kataran eisin gegraptai gar oti epikataratoV paV oV ouk emmenei pasin toiV gegrammenoiV en tw bibliw tou nomou tou poihsai auta

Latin Vulgate
3:10 quicumque enim ex operibus legis sunt sub maledicto sunt scriptum est enim maledictus omnis qui non permanserit in omnibus quae scripta sunt in libro legis ut faciat ea

King James Version
3:10 For as many as are of the works of the law are under the curse: for it is written, Cursed [is] every one that continueth not in all things which are written in the book of the law to do them.

American Standard Version
3:10 For as many as are of the works of the law are under a curse: for it is written, Cursed is every one who continueth not in all things that are written in the book of the law, to do them.

Bible in Basic English
3:10 For all who are of the works of the law are under a curse: because it is said in the Writings, A curse is on everyone who does not keep on doing all the things which are ordered in the book of the law.

Darby's English Translation
3:10 For as many as are on the principle of works of law are under curse. For it is written, Cursed is every one who does not continue in all things which are written in the book of the law to do them;

Douay Rheims
3:10 For as many as are of the works of the law, are under a curse. For it is written: Cursed is every one, that abideth not in all things, which are written in the book of the law to do them.

Noah Webster Bible
3:10 For as many as are of the works of the law, are under the curse: for it is written, Accursed is every one that continueth not in all things which are written in the book of the law to do them.

Weymouth New Testament
3:10 All who are depending upon their own obedience to the Law are under a curse, for it is written, "Cursed is every one who does not remain faithful to all the precepts of the Law, and practise them."

World English Bible
3:10 For as many as are of the works of the law are under a curse. For it is written, "Cursed is everyone who doesn`t continue in all things that are written in the book of the law, to do them."

Young's Literal Translation
3:10 for as many as are of works of law are under a curse, for it hath been written, `Cursed is every one who is not remaining in all things that have been written in the Book of the Law -- to do them,`

11

Stephens 1550 Textus Receptus
oti de en nomw oudeiV dikaioutai para tw qew dhlon oti o dikaioV ek pistewV zhsetai

Scrivener 1894 Textus Receptus
oti de en nomw oudeiV dikaioutai para tw qew dhlon oti o dikaioV ek pistewV zhsetai

Byzantine Majority
oti de en nomw oudeiV dikaioutai para tw qew dhlon oti o dikaioV ek pistewV zhsetai

Alexandrian
oti de en nomw oudeiV dikaioutai para tw qew dhlon oti o dikaioV ek pistewV zhsetai

Hort and Westcott
oti de en nomw oudeiV dikaioutai para tw qew dhlon oti o dikaioV ek pistewV zhsetai

Latin Vulgate
3:11 quoniam autem in lege nemo iustificatur apud Deum manifestum est quia iustus ex fide vivit

King James Version
3:11 But that no man is justified by the law in the sight of God, [it is] evident: for, The just shall live by faith.

American Standard Version
3:11 Now that no man is justified by the law before God, is evident: for, The righteous shall live by faith;

Bible in Basic English
3:11 Now that no man gets righteousness by the law in the eyes of God, is clear; because, The upright will be living by faith.

Darby's English Translation
3:11 but that by law no one is justified with God is evident, because The just shall live on the principle of faith;

Douay Rheims
3:11 But that in the law no man is justified with God, it is manifest: because the just man liveth by faith.

Noah Webster Bible
3:11 But that no man is justified by the law in the sight of God, is evident: for, The just shall live by faith.

Weymouth New Testament
3:11 It is evident, too, that no one can find acceptance with God simply by obeying the Law, because "the righteous shall live by faith,"

World English Bible
3:11 Now that no man is justified by the law before God is evident, for, "The righteous will live by faith."

Young's Literal Translation
3:11 and that in law no one is declared righteous with God, is evident, because `The righteous by faith shall live;`

12

Stephens 1550 Textus Receptus
o de nomoV ouk estin ek pistewV all o poihsaV auta anqrwpos zhsetai en autoiV

Scrivener 1894 Textus Receptus
o de nomoV ouk estin ek pistewV all o poihsaV auta anqrwpos zhsetai en autoiV

Byzantine Majority
o de nomoV ouk estin ek pistewV all o poihsaV auta anqrwpos zhsetai en autoiV

Alexandrian
o de nomoV ouk estin ek pistewV all o poihsaV auta zhsetai en autoiV

Hort and Westcott
o de nomoV ouk estin ek pistewV all o poihsaV auta zhsetai en autoiV

Latin Vulgate
3:12 lex autem non est ex fide sed qui fecerit ea vivet in illis

King James Version
3:12 And the law is not of faith: but, The man that doeth them shall live in them.

American Standard Version
3:12 and the law is not of faith; but, He that doeth them shall live in them.

Bible in Basic English
3:12 And the law is not of faith; but, He who does them will have life by them.

Darby's English Translation
3:12 but the law is not on the principle of faith; but, He that shall have done these things shall live by them.

Douay Rheims
3:12 But the law is not of faith: but, He that doth those things, shall live in them.

Noah Webster Bible
3:12 And the law is not of faith: but, The man that doeth them shall live by them.

Weymouth New Testament
3:12 and the Law has nothing to do with faith. It teaches that "he who does these things shall live by doing them."

World English Bible
3:12 The law is not of faith, but, "He that does them will live in them."

Young's Literal Translation
3:12 and the law is not by faith, but -- `The man who did them shall live in them.`

13

Stephens 1550 Textus Receptus
cristoV hmaV exhgorasen ek thV kataraV tou nomou genomenoV uper hmwn katara gegraptai gar epikataratoV paV o kremamenoV epi xulou

Scrivener 1894 Textus Receptus
cristoV hmaV exhgorasen ek thV kataraV tou nomou genomenoV uper hmwn katara gegraptai gar epikataratoV paV o kremamenoV epi xulou

Byzantine Majority
cristoV hmaV exhgorasen ek thV kataraV tou nomou genomenoV uper hmwn katara gegraptai gar epikataratoV paV o kremamenoV epi xulou

Alexandrian
cristoV hmaV exhgorasen ek thV kataraV tou nomou genomenoV uper hmwn katara oti gegraptai epikataratoV paV o kremamenoV epi xulou

Hort and Westcott
cristoV hmaV exhgorasen ek thV kataraV tou nomou genomenoV uper hmwn katara oti gegraptai epikataratoV paV o kremamenoV epi xulou

Latin Vulgate
3:13 Christus nos redemit de maledicto legis factus pro nobis maledictum quia scriptum est maledictus omnis qui pendet in ligno

King James Version
3:13 Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed [is] every one that hangeth on a tree:

American Standard Version
3:13 Christ redeemed us from the curse of the law, having become a curse for us; for it is written, Cursed is every one that hangeth on a tree:

Bible in Basic English
3:13 Christ has made us free from the curse of the law, having become a curse for us: because it is said in the Writings, A curse on everyone who is put to death by hanging on a tree:

Darby's English Translation
3:13 Christ has redeemed us out of the curse of the law, having become a curse for us, (for it is written, Cursed is every one hanged upon a tree,)

Douay Rheims
3:13 Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written: Cursed is every one that hangeth on a tree:

Noah Webster Bible
3:13 Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Accursed is every one that hangeth on a tree:

Weymouth New Testament
3:13 Christ has purchased our freedom from the curse of the Law by becoming accursed for us--because "Cursed is every one who is hanged upon a tree."

World English Bible
3:13 Christ redeemed us from the curse of the law, having become a curse for us. For it is written, "Cursed is everyone who hangs on a tree,"

Young's Literal Translation
3:13 Christ did redeem us from the curse of the law, having become for us a curse, for it hath been written, `Cursed is every one who is hanging on a tree,`

14

Stephens 1550 Textus Receptus
ina eiV ta eqnh h eulogia tou abraam genhtai en cristw ihsou ina thn epaggelian tou pneumatoV labwmen dia thV pistewV

Scrivener 1894 Textus Receptus
ina eiV ta eqnh h eulogia tou abraam genhtai en cristw ihsou ina thn epaggelian tou pneumatoV labwmen dia thV pistewV

Byzantine Majority
ina eiV ta eqnh h eulogia tou abraam genhtai en cristw ihsou ina thn epaggelian tou pneumatoV labwmen dia thV pistewV

Alexandrian
ina eiV ta eqnh h eulogia tou abraam genhtai en cristw ihsou ina thn epaggelian tou pneumatoV labwmen dia thV pistewV

Hort and Westcott
ina eiV ta eqnh h eulogia tou abraam genhtai en ihsou cristw ina thn epaggelian tou pneumatoV labwmen dia thV pistewV

Latin Vulgate
3:14 ut in gentibus benedictio Abrahae fieret in Christo Iesu ut pollicitationem Spiritus accipiamus per fidem

King James Version
3:14 That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.

American Standard Version
3:14 that upon the Gentiles might come the blessing of Abraham in Christ Jesus; that we might receive the promise of the Spirit through faith.

Bible in Basic English
3:14 So that on the Gentiles might come the blessing of Abraham in Christ Jesus; in order that we through faith might have the Spirit which God had undertaken to give.

Darby's English Translation
3:14 that the blessing of Abraham might come to the nations in Christ Jesus, that we might receive the promise of the Spirit through faith.

Douay Rheims
3:14 That the blessing of Abraham might come on the Gentiles through Christ Jesus: that we may receive the promise of the Spirit by faith.

Noah Webster Bible
3:14 That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.

Weymouth New Testament
3:14 Our freedom has been thus purchased in order that in Christ Jesus the blessing belonging to Abraham may come upon the nations, so that through faith we may receive the promised Spirit.

World English Bible
3:14 that the blessing of Abraham might come on the Gentiles through Christ Jesus; that we might receive the promise of the Spirit through faith.

Young's Literal Translation
3:14 that to the nations the blessing of Abraham may come in Christ Jesus, that the promise of the Spirit we may receive through the faith.

15

Stephens 1550 Textus Receptus
adelfoi kata anqrwpon legw omwV anqrwpou kekurwmenhn diaqhkhn oudeiV aqetei h epidiatassetai

Scrivener 1894 Textus Receptus
adelfoi kata anqrwpon legw omwV anqrwpou kekurwmenhn diaqhkhn oudeiV aqetei h epidiatassetai

Byzantine Majority
adelfoi kata anqrwpon legw omwV anqrwpou kekurwmenhn diaqhkhn oudeiV aqetei h epidiatassetai

Alexandrian
adelfoi kata anqrwpon legw omwV anqrwpou kekurwmenhn diaqhkhn oudeiV aqetei h epidiatassetai

Hort and Westcott
adelfoi kata anqrwpon legw omwV anqrwpou kekurwmenhn diaqhkhn oudeiV aqetei h epidiatassetai

Latin Vulgate
3:15 fratres secundum hominem dico tamen hominis confirmatum testamentum nemo spernit aut superordinat

King James Version
3:15 Brethren, I speak after the manner of men; Though [it be] but a man's covenant, yet [if it be] confirmed, no man disannulleth, or addeth thereto.

American Standard Version
3:15 Brethren, I speak after the manner of men: Though it be but a man`s covenant, yet when it hath been confirmed, no one maketh it void, or addeth thereto.

Bible in Basic English
3:15 Brothers, as men would say, even a man's agreement, when it has been made certain, may not be put on one side, or have additions made to it.

Darby's English Translation
3:15 Brethren, (I speak according to man,) even man`s confirmed covenant no one sets aside, or adds other dispositions to.

Douay Rheims
3:15 Brethren (I speak after the manner of man,) yet a man's testament, if it be confirmed, no man despiseth, nor addeth to it.

Noah Webster Bible
3:15 Brethren, I speak after the manner of men; Though it is but a man's covenant, yet if it is confirmed, no man disannulleth or addeth to it.

Weymouth New Testament
3:15 Brethren, even a covenant made by a man--to borrow an illustration from daily life--when once formally sanctioned is not liable to be set aside or added to.

World English Bible
3:15 Brothers, I speak like men. Though it is only a man`s covenant, yet when it has been confirmed, no one makes it void, or adds to it.

Young's Literal Translation
3:15 Brethren, as a man I say it, even of man a confirmed covenant no one doth make void or doth add to,

16

Stephens 1550 Textus Receptus
tw de abraam errhqhsan ai epaggeliai kai tw spermati autou ou legei kai toiV spermasin wV epi pollwn all wV ef enoV kai tw spermati sou oV estin cristoV

Scrivener 1894 Textus Receptus
tw de abraam errhqhsan ai epaggeliai kai tw spermati autou ou legei kai toiV spermasin wV epi pollwn all wV ef enoV kai tw spermati sou oV estin cristoV

Byzantine Majority
tw de abraam errhqhsan ai epaggeliai kai tw spermati autou ou legei kai toiV spermasin wV epi pollwn all wV ef enoV kai tw spermati sou oV estin cristoV

Alexandrian
tw de abraam erreqhsan ai epaggeliai kai tw spermati autou ou legei kai toiV spermasin wV epi pollwn all wV ef enoV kai tw spermati sou oV estin cristoV

Hort and Westcott
tw de abraam erreqhsan ai epaggeliai kai tw spermati autou ou legei kai toiV spermasin wV epi pollwn all wV ef enoV kai tw spermati sou oV estin cristoV

Latin Vulgate
3:16 Abrahae dictae sunt promissiones et semini eius non dicit et seminibus quasi in multis sed quasi in uno et semini tuo qui est Christus

King James Version
3:16 Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

American Standard Version
3:16 Now to Abraham were the promises spoken, and to his seed. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

Bible in Basic English
3:16 Now to Abraham were the undertakings given, and to his seed. He says not, And to seeds, as of a great number; but as of one, he says, And to your seed, which is Christ.

Darby's English Translation
3:16 But to Abraham were the promises addressed, and to his seed: he does not say, And to seeds, as of many; but as of one, And to thy seed; which is Christ.

Douay Rheims
3:16 To Abraham were the promises made and to his seed. He saith not, And to his seeds, as of many: but as of one, And to thy seed, which is Christ.

Noah Webster Bible
3:16 Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

Weymouth New Testament
3:16 (Now the promises were given to Abraham and to his seed. God did not say "and to seeds," as if speaking of many, but "and to your seed," since He spoke of only one--and this is Christ.)

World English Bible
3:16 Now the promises were spoken to Abraham and to his seed. He doesn`t say, "To seeds," as of many, but as of one, "To your seed," which is Christ.

Young's Literal Translation
3:16 and to Abraham were the promises spoken, and to his seed; He doth not say, `And to seeds,` as of many, but as of one, `And to thy seed,` which is Christ;

17

Stephens 1550 Textus Receptus
touto de legw diaqhkhn prokekurwmenhn upo tou qeou eis criston o meta eth tetrakosia kai triakonta gegonwV nomoV ouk akuroi eiV to katarghsai thn epaggelian

Scrivener 1894 Textus Receptus
touto de legw diaqhkhn prokekurwmenhn upo tou qeou eis criston o meta eth tetrakosia kai triakonta gegonwV nomoV ouk akuroi eiV to katarghsai thn epaggelian

Byzantine Majority
touto de legw diaqhkhn prokekurwmenhn upo tou qeou eis criston o meta eth tetrakosia kai triakonta gegonwV nomoV ouk akuroi eiV to katarghsai thn epaggelian

Alexandrian
touto de legw diaqhkhn prokekurwmenhn upo tou qeou o meta tetrakosia kai triakonta eth gegonwV nomoV ouk akuroi eiV to katarghsai thn epaggelian

Hort and Westcott
touto de legw diaqhkhn prokekurwmenhn upo tou qeou o meta tetrakosia kai triakonta eth gegonwV nomoV ouk akuroi eiV to katarghsai thn epaggelian

Latin Vulgate
3:17 hoc autem dico testamentum confirmatum a Deo quae post quadringentos et triginta annos facta est lex non irritam facit ad evacuandam promissionem

King James Version
3:17 And this I say, [that] the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.

American Standard Version
3:17 Now this I say: A covenant confirmed beforehand by God, the law, which came four hundred and thirty years after, doth not disannul, so as to make the promise of none effect.

Bible in Basic English
3:17 Now this I say: The law, which came four hundred and thirty years after, does not put an end to the agreement made before by God, so as to make the undertaking without effect.

Darby's English Translation
3:17 Now I say this, A covenant confirmed beforehand by God, the law, which took place four hundred and thirty years after, does not annul, so as to make the promise of no effect.

Douay Rheims
3:17 Now this I say, that the testament which was confirmed by God, the law which was made after four hundred and thirty years, doth not disannul, to make the promise of no effect.

Noah Webster Bible
3:17 And this I say, that the covenant that was confirmed before by God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of no effect.

Weymouth New Testament
3:17 I mean that the Covenant which God had already formally made is not abrogated by the Law which was given four hundred and thirty years later--so as to annul the promise.

World English Bible
3:17 Now I say this. A covenant confirmed beforehand by God in Christ, the law, which came four hundred and thirty years after, does not annul, so as to make the promise of no effect.

Young's Literal Translation
3:17 and this I say, A covenant confirmed before by God to Christ, the law, that came four hundred and thirty years after, doth not set aside, to make void the promise,

18

Stephens 1550 Textus Receptus
ei gar ek nomou h klhronomia ouketi ex epaggeliaV tw de abraam di epaggeliaV kecaristai o qeoV

Scrivener 1894 Textus Receptus
ei gar ek nomou h klhronomia ouketi ex epaggeliaV tw de abraam di epaggeliaV kecaristai o qeoV

Byzantine Majority
ei gar ek nomou h klhronomia ouketi ex epaggeliaV tw de abraam di epaggeliaV kecaristai o qeoV

Alexandrian
ei gar ek nomou h klhronomia ouketi ex epaggeliaV tw de abraam di epaggeliaV kecaristai o qeoV

Hort and Westcott
ei gar ek nomou h klhronomia ouketi ex epaggeliaV tw de abraam di epaggeliaV kecaristai o qeoV

Latin Vulgate
3:18 nam si ex lege hereditas iam non ex repromissione Abrahae autem per promissionem donavit Deus

King James Version
3:18 For if the inheritance [be] of the law, [it is] no more of promise: but God gave [it] to Abraham by promise.

American Standard Version
3:18 For if the inheritance is of the law, it is no more of promise: but God hath granted it to Abraham by promise.

Bible in Basic English
3:18 Because if the heritage is by the law, it is no longer dependent on the word of God; but God gave it to Abraham by his word.

Darby's English Translation
3:18 For if the inheritance be on the principle of law, it is no longer on the principle of promise; but God gave it in grace to Abraham by promise.

Douay Rheims
3:18 For if the inheritance be of the law, it is no more of promise. But God gave it to Abraham by promise.

Noah Webster Bible
3:18 For if the inheritance is by the law, it is no more by promise: but God gave it to Abraham by promise.

Weymouth New Testament
3:18 For if the inheritance comes through obedience to Law, it no longer comes because of a promise. But, as a matter of fact, God has granted it to Abraham in fulfilment of a promise.

World English Bible
3:18 For if the inheritance is of the law, it is no more of promise; but God has granted it to Abraham by promise.

Young's Literal Translation
3:18 for if by law be the inheritance, it is no more by promise, but to Abraham through promise did God grant it.

19

Stephens 1550 Textus Receptus
ti oun o nomoV twn parabasewn carin proseteqh acriV ou elqh to sperma w ephggeltai diatageiV di aggelwn en ceiri mesitou

Scrivener 1894 Textus Receptus
ti oun o nomoV twn parabasewn carin proseteqh acriV ou elqh to sperma w ephggeltai diatageiV di aggelwn en ceiri mesitou

Byzantine Majority
ti oun o nomoV twn parabasewn carin proseteqh acriV ou elqh to sperma w ephggeltai diatageiV di aggelwn en ceiri mesitou

Alexandrian
ti oun o nomoV twn parabasewn carin proseteqh acriV ou elqh to sperma w ephggeltai diatageiV di aggelwn en ceiri mesitou

Hort and Westcott
ti oun o nomoV twn parabasewn carin proseteqh acriV an elqh to sperma w ephggeltai diatageiV di aggelwn en ceiri mesitou

Latin Vulgate
3:19 quid igitur lex propter transgressiones posita est donec veniret semen cui promiserat ordinata per angelos in manu mediatoris

King James Version
3:19 Wherefore then [serveth] the law? It was added because of transgressions, till the seed should come to whom the promise was made; [and it was] ordained by angels in the hand of a mediator.

American Standard Version
3:19 What then is the law? It was added because of transgressions, till the seed should come to whom the promise hath been made; and it was ordained through angels by the hand of a mediator.

Bible in Basic English
3:19 What then is the law? It was an addition made because of sin, till the coming of the seed to whom the undertaking had been given; and it was ordered through angels by the hand of a go-between.

Darby's English Translation
3:19 Why then the law? It was added for the sake of transgressions, until the seed came to whom the promise was made, ordained through angels in the hand of a mediator.

Douay Rheims
3:19 Why then was the law? It was set because of transgressions, until the seed should come, to whom he made the promise, being ordained by angels in the hand of a mediator.

Noah Webster Bible
3:19 What purpose then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.

Weymouth New Testament
3:19 Why then was the Law given? It was imposed later on for the sake of defining sin, until the seed should come to whom God had made the promise; and its details were laid down by a mediator with the help of angels.

World English Bible
3:19 What then is the law? It was added because of transgressions, until the seed should come to whom the promise has been made. It was ordained through angels by the hand of a mediator.

Young's Literal Translation
3:19 Why, then, the law? on account of the transgressions it was added, till the seed might come to which the promise hath been made, having been set in order through messengers in the hand of a mediator --

20

Stephens 1550 Textus Receptus
o de mesithV enoV ouk estin o de qeoV eiV estin

Scrivener 1894 Textus Receptus
o de mesithV enoV ouk estin o de qeoV eiV estin

Byzantine Majority
o de mesithV enoV ouk estin o de qeoV eiV estin

Alexandrian
o de mesithV enoV ouk estin o de qeoV eiV estin

Hort and Westcott
o de mesithV enoV ouk estin o de qeoV eiV estin

Latin Vulgate
3:20 mediator autem unius non est Deus autem unus est

King James Version
3:20 Now a mediator is not [a mediator] of one, but God is one.

American Standard Version
3:20 Now a mediator is not a mediator of one; but God is one.

Bible in Basic English
3:20 Now a go-between is not a go-between of one; but God is one.

Darby's English Translation
3:20 But a mediator is not of one, but God is one.

Douay Rheims
3:20 Now a mediator is not of one: but God is one.

Noah Webster Bible
3:20 Now a mediator is not a mediator of one; but God is one.

Weymouth New Testament
3:20 But there cannot be a mediator where only one individual is concerned.

World English Bible
3:20 Now a mediator is not between one, but God is one.

Young's Literal Translation
3:20 and the mediator is not of one, and God is one --

21

Stephens 1550 Textus Receptus
o oun nomoV kata twn epaggeliwn tou qeou mh genoito ei gar edoqh nomoV o dunamenoV zwopoihsai ontwV an ek nomou hn h dikaiosunh

Scrivener 1894 Textus Receptus
o oun nomoV kata twn epaggeliwn tou qeou mh genoito ei gar edoqh nomoV o dunamenoV zwopoihsai ontwV an ek nomou hn h dikaiosunh

Byzantine Majority
o oun nomoV kata twn epaggeliwn tou qeou mh genoito ei gar edoqh nomoV o dunamenoV zwopoihsai ontwV an ek nomou hn h dikaiosunh

Alexandrian
o oun nomoV kata twn epaggeliwn [tou qeou] mh genoito ei gar edoqh nomoV o dunamenoV zwopoihsai ontwV ek nomou an hn h dikaiosunh

Hort and Westcott
o oun nomoV kata twn epaggeliwn tou qeou mh genoito ei gar edoqh nomoV o dunamenoV zwopoihsai ontwV en nomw an hn h dikaiosunh

Latin Vulgate
3:21 lex ergo adversus promissa Dei absit si enim data esset lex quae posset vivificare vere ex lege esset iustitia

King James Version
3:21 [Is] the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.

American Standard Version
3:21 Is the law then against the promises of God? God forbid: for if there had been a law given which could make alive, verily righteousness would have been of the law.

Bible in Basic English
3:21 Is the law then against the words of God? in no way; because if there had been a law which was able to give life, truly righteousness would have been by the law.

Darby's English Translation
3:21 Is then the law against the promises of God? Far be the thought. For if a law had been given able to quicken, then indeed righteousness were on the principle of law;

Douay Rheims
3:21 Was the law then against the promises of God? God forbid. For if there had been a law given which could give life, verily justice should have been by the law.

Noah Webster Bible
3:21 Is the law then against the promises of God? By no means: for if there had been a law given which could give life, verily righteousness would have been by the law.

Weymouth New Testament
3:21 God, however, is only one. Is the Law then opposed to the promises of God? No, indeed; for if a Law had been given which could have conferred Life, righteousness would certainly have come by the Law.

World English Bible
3:21 Is the law then against the promises of God? Certainly not! For if there had been a law given which could make alive, most assuredly righteousness would have been of the law.

Young's Literal Translation
3:21 the law, then, is against the promises of God? -- let it not be! for if a law was given that was able to make alive, truly by law there would have been the righteousness,

22

Stephens 1550 Textus Receptus
alla sunekleisen h grafh ta panta upo amartian ina h epaggelia ek pistewV ihsou cristou doqh toiV pisteuousin

Scrivener 1894 Textus Receptus
alla sunekleisen h grafh ta panta upo amartian ina h epaggelia ek pistewV ihsou cristou doqh toiV pisteuousin

Byzantine Majority
alla sunekleisen h grafh ta panta upo amartian ina h epaggelia ek pistewV ihsou cristou doqh toiV pisteuousin

Alexandrian
alla sunekleisen h grafh ta panta upo amartian ina h epaggelia ek pistewV ihsou cristou doqh toiV pisteuousin

Hort and Westcott
alla sunekleisen h grafh ta panta upo amartian ina h epaggelia ek pistewV ihsou cristou doqh toiV pisteuousin

Latin Vulgate
3:22 sed conclusit scriptura omnia sub peccato ut promissio ex fide Iesu Christi daretur credentibus

King James Version
3:22 But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.

American Standard Version
3:22 But the scriptures shut up all things under sin, that the promise by faith in Jesus Christ might be given to them that believe.

Bible in Basic English
3:22 However, the holy Writings have put all things under sin, so that that for which God gave the undertaking, based on faith in Jesus Christ, might be given to those who have such faith.

Darby's English Translation
3:22 but the scripture has shut up all things under sin, that the promise, on the principle of faith of Jesus Christ, should be given to those that believe.

Douay Rheims
3:22 But the scripture hath concluded all under sin, that the promise, by the faith of Jesus Christ, might be given to them that believe.

Noah Webster Bible
3:22 But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.

Weymouth New Testament
3:22 But Scripture has shown that all mankind are the prisoners of sin, in order that the promised blessing, which depends on faith in Jesus Christ, may be given to those who believe.

World English Bible
3:22 But the scriptures shut up all things under sin, that the promise by faith in Jesus Christ might be given to those who believe.

Young's Literal Translation
3:22 but the Writing did shut up the whole under sin, that the promise by faith of Jesus Christ may be given to those believing.

23

Stephens 1550 Textus Receptus
pro tou de elqein thn pistin upo nomon efrouroumeqa sugkekleismenoi eiV thn mellousan pistin apokalufqhnai

Scrivener 1894 Textus Receptus
pro tou de elqein thn pistin upo nomon efrouroumeqa sugkekleismenoi eiV thn mellousan pistin apokalufqhnai

Byzantine Majority
pro tou de elqein thn pistin upo nomon efrouroumeqa sugkekleismenoi eiV thn mellousan pistin apokalufqhnai

Alexandrian
pro tou de elqein thn pistin upo nomon efrouroumeqa sugkleiomenoi eiV thn mellousan pistin apokalufqhnai

Hort and Westcott
pro tou de elqein thn pistin upo nomon efrouroumeqa sugkleiomenoi eiV thn mellousan pistin apokalufqhnai

Latin Vulgate
3:23 prius autem quam veniret fides sub lege custodiebamur conclusi in eam fidem quae revelanda erat

King James Version
3:23 But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.

American Standard Version
3:23 But before faith came, we were kept in ward under the law, shut up unto the faith which should afterwards be revealed.

Bible in Basic English
3:23 But before faith came, we were kept in prison under the law, waiting for the revelation of the faith which was to come.

Darby's English Translation
3:23 But before faith came, we were guarded under law, shut up to faith which was about to be revealed.

Douay Rheims
3:23 But before the faith came, we were kept under the law shut up, unto that faith which was to be revealed.

Noah Webster Bible
3:23 But before faith came, we were kept under the law, shut up to the faith which should afterwards be revealed.

Weymouth New Testament
3:23 Before this faith came, we Jews were perpetual prisoners under the Law, living under restraints and limitations in preparation for the faith which was soon to be revealed.

World English Bible
3:23 But before faith came, we were kept in custody under the law, shut up to the faith which should afterwards be revealed.

Young's Literal Translation
3:23 And before the coming of the faith, under law we were being kept, shut up to the faith about to be revealed,

24

Stephens 1550 Textus Receptus
wste o nomoV paidagwgoV hmwn gegonen eiV criston ina ek pistewV dikaiwqwmen

Scrivener 1894 Textus Receptus
wste o nomoV paidagwgoV hmwn gegonen eiV criston ina ek pistewV dikaiwqwmen

Byzantine Majority
wste o nomoV paidagwgoV hmwn gegonen eiV criston ina ek pistewV dikaiwqwmen

Alexandrian
wste o nomoV paidagwgoV hmwn gegonen eiV criston ina ek pistewV dikaiwqwmen

Hort and Westcott
wste o nomoV paidagwgoV hmwn gegonen eiV criston ina ek pistewV dikaiwqwmen

Latin Vulgate
3:24 itaque lex pedagogus noster fuit in Christo ut ex fide iustificemur

King James Version
3:24 Wherefore the law was our schoolmaster [to bring us] unto Christ, that we might be justified by faith.

American Standard Version
3:24 So that the law is become our tutor to bring us unto Christ, that we might be justified by faith.

Bible in Basic English
3:24 So the law has been a servant to take us to Christ, so that we might have righteousness by faith.

Darby's English Translation
3:24 So that the law has been our tutor up to Christ, that we might be justified on the principle of faith.

Douay Rheims
3:24 Wherefore the law was our pedagogue in Christ, that we might be justified by faith.

Noah Webster Bible
3:24 Wherefore the law was our school-master to bring us to Christ, that we might be justified by faith.

Weymouth New Testament
3:24 So that the Law has acted the part of a tutor-slave to lead us to Christ, in order that through faith we may be declared to be free from guilt.

World English Bible
3:24 So that the law has become our tutor to bring us to Christ, that we might be justified by faith.

Young's Literal Translation
3:24 so that the law became our child-conductor -- to Christ, that by faith we may be declared righteous,

25

Stephens 1550 Textus Receptus
elqoushV de thV pistewV ouketi upo paidagwgon esmen

Scrivener 1894 Textus Receptus
elqoushV de thV pistewV ouketi upo paidagwgon esmen

Byzantine Majority
elqoushV de thV pistewV ouketi upo paidagwgon esmen

Alexandrian
elqoushV de thV pistewV ouketi upo paidagwgon esmen

Hort and Westcott
elqoushV de thV pistewV ouketi upo paidagwgon esmen

Latin Vulgate
3:25 at ubi venit fides iam non sumus sub pedagogo

King James Version
3:25 But after that faith is come, we are no longer under a schoolmaster.

American Standard Version
3:25 But now faith that is come, we are no longer under a tutor.

Bible in Basic English
3:25 But now that faith is come, we are no longer under a servant.

Darby's English Translation
3:25 But, faith having come, we are no longer under a tutor;

Douay Rheims
3:25 But after the faith is come, we are no longer under a pedagogue.

Noah Webster Bible
3:25 But after faith is come, we are no longer under a school-master.

Weymouth New Testament
3:25 But now that this faith has come, we are no longer under a tutor-slave.

World English Bible
3:25 But now that faith is come, we are no longer under a tutor.

Young's Literal Translation
3:25 and the faith having come, no more under a child-conductor are we,

26

Stephens 1550 Textus Receptus
panteV gar uioi qeou este dia thV pistewV en cristw ihsou

Scrivener 1894 Textus Receptus
panteV gar uioi qeou este dia thV pistewV en cristw ihsou

Byzantine Majority
panteV gar uioi qeou este dia thV pistewV en cristw ihsou

Alexandrian
panteV gar uioi qeou este dia thV pistewV en cristw ihsou

Hort and Westcott
panteV gar uioi qeou este dia thV pistewV en cristw ihsou

Latin Vulgate
3:26 omnes enim filii Dei estis per fidem in Christo Iesu

King James Version
3:26 For ye are all the children of God by faith in Christ Jesus.

American Standard Version
3:26 For ye are all sons of God, through faith, in Christ Jesus.

Bible in Basic English
3:26 Because you are all sons of God through faith in Christ Jesus.

Darby's English Translation
3:26 for ye are all God`s sons by faith in Christ Jesus.

Douay Rheims
3:26 For you are all the children of God by faith, in Christ Jesus.

Noah Webster Bible
3:26 For ye are all children of God by faith in Christ Jesus.

Weymouth New Testament
3:26 You are all sons of God through faith in Christ Jesus;

World English Bible
3:26 For you are all sons of God, through faith in Christ Jesus.

Young's Literal Translation
3:26 for ye are all sons of God through the faith in Christ Jesus,

27

Stephens 1550 Textus Receptus
osoi gar eiV criston ebaptisqhte criston enedusasqe

Scrivener 1894 Textus Receptus
osoi gar eiV criston ebaptisqhte criston enedusasqe

Byzantine Majority
osoi gar eiV criston ebaptisqhte criston enedusasqe

Alexandrian
osoi gar eiV criston ebaptisqhte criston enedusasqe

Hort and Westcott
osoi gar eiV criston ebaptisqhte criston enedusasqe

Latin Vulgate
3:27 quicumque enim in Christo baptizati estis Christum induistis

King James Version
3:27 For as many of you as have been baptized into Christ have put on Christ.

American Standard Version
3:27 For as many of you as were baptized into Christ did put on Christ.

Bible in Basic English
3:27 For all those of you who were given baptism into Christ did put on Christ.

Darby's English Translation
3:27 For ye, as many as have been baptised unto Christ, have put on Christ.

Douay Rheims
3:27 For as many of you as have been baptized in Christ, have put on Christ.

Noah Webster Bible
3:27 For as many of you as have been baptized into Christ, have put on Christ.

Weymouth New Testament
3:27 for all of you who have been baptized into Christ, have clothed yourselves with Christ.

World English Bible
3:27 For as many of you as were baptized into Christ have put on Christ.

Young's Literal Translation
3:27 for as many as to Christ were baptized did put on Christ;

28

Stephens 1550 Textus Receptus
ouk eni ioudaioV oude ellhn ouk eni douloV oude eleuqeroV ouk eni arsen kai qhlu panteV gar umeiV eiV este en cristw ihsou

Scrivener 1894 Textus Receptus
ouk eni ioudaioV oude ellhn ouk eni douloV oude eleuqeroV ouk eni arsen kai qhlu panteV gar umeiV eiV este en cristw ihsou

Byzantine Majority
ouk eni ioudaioV oude ellhn ouk eni douloV oude eleuqeroV ouk eni arsen kai qhlu panteV gar umeiV eiV este en cristw ihsou

Alexandrian
ouk eni ioudaioV oude ellhn ouk eni douloV oude eleuqeroV ouk eni arsen kai qhlu panteV gar umeiV eiV este en cristw ihsou

Hort and Westcott
ouk eni ioudaioV oude ellhn ouk eni douloV oude eleuqeroV ouk eni arsen kai qhlu panteV gar umeiV eiV este en cristw ihsou

Latin Vulgate
3:28 non est Iudaeus neque Graecus non est servus neque liber non est masculus neque femina omnes enim vos unum estis in Christo Iesu

King James Version
3:28 There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.

American Standard Version
3:28 There can be neither Jew nor Greek, there can be neither bond nor free, there can be no male and female; for ye all are one man in Christ Jesus.

Bible in Basic English
3:28 There is no Jew or Greek, servant or free, male or female: because you are all one in Jesus Christ.

Darby's English Translation
3:28 There is no Jew nor Greek; there is no bondman nor freeman; there is no male and female; for ye are all one in Christ Jesus:

Douay Rheims
3:28 There is neither Jew nor Greek: there is neither bond nor free: there is neither male nor female. For you are all one in Christ Jesus.

Noah Webster Bible
3:28 There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.

Weymouth New Testament
3:28 In Him the distinctions between Jew and Gentile, slave and free man, male and female, disappear; you are all one in Christ Jesus.

World English Bible
3:28 There is neither Jew nor Greek, there is neither slave nor free man, there is neither male nor female; for you are all one in Christ Jesus.

Young's Literal Translation
3:28 there is not here Jew or Greek, there is not here servant nor freeman, there is not here male and female, for all ye are one in Christ Jesus;

29

Stephens 1550 Textus Receptus
ei de umeiV cristou ara tou abraam sperma este kai kat epaggelian klhronomoi

Scrivener 1894 Textus Receptus
ei de umeiV cristou ara tou abraam sperma este kai kat epaggelian klhronomoi

Byzantine Majority
ei de umeiV cristou ara tou abraam sperma este kai kat epaggelian klhronomoi

Alexandrian
ei de umeiV cristou ara tou abraam sperma este kat epaggelian klhronomoi

Hort and Westcott
ei de umeiV cristou ara tou abraam sperma este kat epaggelian klhronomoi

Latin Vulgate
3:29 si autem vos Christi ergo Abrahae semen estis secundum promissionem heredes

King James Version
3:29 And if ye [be] Christ's, then are ye Abraham's seed, and heirs according to the promise.

American Standard Version
3:29 And if ye are Christ`s, then are ye Abraham`s seed, heirs according to promise.

Bible in Basic English
3:29 And if you are Christ's, then you are Abraham's seed, and yours is the heritage by the right of God's undertaking given to Abraham.

Darby's English Translation
3:29 but if *ye* are of Christ, then ye are Abraham`s seed, heirs according to promise.

Douay Rheims
3:29 And if you be Christ's, then are you the seed of Abraham, heirs according to the promise.

Noah Webster Bible
3:29 And if ye are Christ's, then are ye Abraham's seed, and heirs according to the promise.

Weymouth New Testament
3:29 And if you belong to Christ, then you are indeed true descendants of Abraham, and are heirs in fulfilment of the promise.

World English Bible
3:29 If you are Christ`s, then you are Abraham`s seed, heirs according to promise.

Young's Literal Translation
3:29 and if ye are of Christ then of Abraham ye are seed, and according to promise -- heirs.

Galatians 4


Galatians 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Galatians 3

PROS GALATAS

The Epistle of Paul the Apostle to the Galatians

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

1

Stephens 1550 Textus Receptus
legw de ef oson cronon o klhronomoV nhpioV estin ouden diaferei doulou kurioV pantwn wn

Scrivener 1894 Textus Receptus
legw de ef oson cronon o klhronomoV nhpioV estin ouden diaferei doulou kurioV pantwn wn

Byzantine Majority
legw de ef oson cronon o klhronomoV nhpioV estin ouden diaferei doulou kurioV pantwn wn

Alexandrian
legw de ef oson cronon o klhronomoV nhpioV estin ouden diaferei doulou kurioV pantwn wn

Hort and Westcott
legw de ef oson cronon o klhronomoV nhpioV estin ouden diaferei doulou kurioV pantwn wn

Latin Vulgate
4:1 dico autem quanto tempore heres parvulus est nihil differt servo cum sit dominus omnium

King James Version
4:1 Now I say, [That] the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;

American Standard Version
4:1 But I say that so long as the heir is a child, he differeth nothing from a bondservant though he is lord of all;

Bible in Basic English
4:1 But I say that as long as the son is a child, he is in no way different from a servant, though he is lord of all;

Darby's English Translation
4:1 Now I say, As long as the heir is a child, he differs nothing from a bondman, though he be lord of all;

Douay Rheims
4:1 Now I say, as long as the heir is a child, he differeth nothing from a servant, though he be lord of all;

Noah Webster Bible
4:1 Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he is lord of all;

Weymouth New Testament
4:1 Now I say that so long as an heir is a child, he in no respect differs from a slave, although he is the owner of everything,

World English Bible
4:1 But I say that so long as the heir is a child, he is no different from a bondservant, though he is lord of all;

Young's Literal Translation
4:1 And I say, so long time as the heir is a babe, he differeth nothing from a servant -- being lord of all,

2

Stephens 1550 Textus Receptus
alla upo epitropouV estin kai oikonomouV acri thV proqesmiaV tou patroV

Scrivener 1894 Textus Receptus
alla upo epitropouV estin kai oikonomouV acri thV proqesmiaV tou patroV

Byzantine Majority
alla upo epitropouV estin kai oikonomouV acri thV proqesmiaV tou patroV

Alexandrian
alla upo epitropouV estin kai oikonomouV acri thV proqesmiaV tou patroV

Hort and Westcott
alla upo epitropouV estin kai oikonomouV acri thV proqesmiaV tou patroV

Latin Vulgate
4:2 sed sub tutoribus est et actoribus usque ad praefinitum tempus a patre

King James Version
4:2 But is under tutors and governors until the time appointed of the father.

American Standard Version
4:2 but is under guardians and stewards until the day appointed of the father.

Bible in Basic English
4:2 But is under keepers and managers till the time fixed by the father.

Darby's English Translation
4:2 but he is under guardians and stewards until the period fixed by the father.

Douay Rheims
4:2 But is under tutors and governors until the time appointed by the father:

Noah Webster Bible
4:2 But is under tutors and governors until the time appointed by the father.

Weymouth New Testament
4:2 but he is under the control of guardians and trustees until the time his father has appointed.

World English Bible
4:2 but is under guardians and stewards until the day appointed by the father.

Young's Literal Translation
4:2 but is under tutors and stewards till the time appointed of the father,

3

Stephens 1550 Textus Receptus
outwV kai hmeiV ote hmen nhpioi upo ta stoiceia tou kosmou hmen dedoulwmenoi

Scrivener 1894 Textus Receptus
outwV kai hmeiV ote hmen nhpioi upo ta stoiceia tou kosmou hmen dedoulwmenoi

Byzantine Majority
outwV kai hmeiV ote hmen nhpioi upo ta stoiceia tou kosmou hmen dedoulwmenoi

Alexandrian
outwV kai hmeiV ote hmen nhpioi upo ta stoiceia tou kosmou hmeqa dedoulwmenoi

Hort and Westcott
outwV kai hmeiV ote hmen nhpioi upo ta stoiceia tou kosmou hmeqa dedoulwmenoi

Latin Vulgate
4:3 ita et nos cum essemus parvuli sub elementis mundi eramus servientes

King James Version
4:3 Even so we, when we were children, were in bondage under the elements of the world:

American Standard Version
4:3 So we also, when we were children, were held in bondage under the rudiments of the world:

Bible in Basic English
4:3 So we, when we were young, were kept under the first rules of the world;

Darby's English Translation
4:3 So we also, when we were children, were held in bondage under the principles of the world;

Douay Rheims
4:3 So we also, when we were children, were serving under the elements of the world.

Noah Webster Bible
4:3 Even so we, when we were children, were in bondage under the elements of the world:

Weymouth New Testament
4:3 So we also, when spiritually we were children, were subject to the world's rudimentary notions, and were enslaved.

World English Bible
4:3 So we also, when we were children, were held in bondage under the elements of the world.

Young's Literal Translation
4:3 so also we, when we were babes, under the elements of the world were in servitude,

4

Stephens 1550 Textus Receptus
ote de hlqen to plhrwma tou cronou exapesteilen o qeoV ton uion autou genomenon ek gunaikoV genomenon upo nomon

Scrivener 1894 Textus Receptus
ote de hlqen to plhrwma tou cronou exapesteilen o qeoV ton uion autou genomenon ek gunaikoV genomenon upo nomon

Byzantine Majority
ote de hlqen to plhrwma tou cronou exapesteilen o qeoV ton uion autou genomenon ek gunaikoV genomenon upo nomon

Alexandrian
ote de hlqen to plhrwma tou cronou exapesteilen o qeoV ton uion autou genomenon ek gunaikoV genomenon upo nomon

Hort and Westcott
ote de hlqen to plhrwma tou cronou exapesteilen o qeoV ton uion autou genomenon ek gunaikoV genomenon upo nomon

Latin Vulgate
4:4 at ubi venit plenitudo temporis misit Deus Filium suum factum ex muliere factum sub lege

King James Version
4:4 But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,

American Standard Version
4:4 but when the fulness of the time came, God sent forth his Son, born of a woman, born under the law,

Bible in Basic English
4:4 But when the time had come, God sent out his Son, made of a woman, made under the law,

Darby's English Translation
4:4 but when the fulness of the time was come, God sent forth his Son, come of woman, come under law,

Douay Rheims
4:4 But when the fulness of the time was come, God sent his Son, made of a woman, made under the law:

Noah Webster Bible
4:4 But when the fullness of the time was come, God sent forth his Son, born of a woman, born under the law,

Weymouth New Testament
4:4 But, when the time was fully come, God sent forth His Son, born of a woman, born subject to Law,

World English Bible
4:4 But when the fullness of the time came, God sent forth his Son, born to a woman, born under the law,

Young's Literal Translation
4:4 and when the fulness of time did come, God sent forth His Son, come of a woman, come under law,

5

Stephens 1550 Textus Receptus
ina touV upo nomon exagorash ina thn uioqesian apolabwmen

Scrivener 1894 Textus Receptus
ina touV upo nomon exagorash ina thn uioqesian apolabwmen

Byzantine Majority
ina touV upo nomon exagorash ina thn uioqesian apolabwmen

Alexandrian
ina touV upo nomon exagorash ina thn uioqesian apolabwmen

Hort and Westcott
ina touV upo nomon exagorash ina thn uioqesian apolabwmen

Latin Vulgate
4:5 ut eos qui sub lege erant redimeret ut adoptionem filiorum reciperemus

King James Version
4:5 To redeem them that were under the law, that we might receive the adoption of sons.

American Standard Version
4:5 that he might redeem them that were under the law, that we might receive the adoption of sons.

Bible in Basic English
4:5 That he might make them free who were under the law, and that we might be given the place of sons.

Darby's English Translation
4:5 that he might redeem those under law, that we might receive sonship.

Douay Rheims
4:5 That he might redeem them who were under the law: that we might receive the adoption of sons.

Noah Webster Bible
4:5 To redeem them that were under the law, that we might receive the adoption of sons.

Weymouth New Testament
4:5 in order to purchase the freedom of all who were subject to Law, so that we might receive recognition as sons.

World English Bible
4:5 that he might redeem those who were under the law, that we might receive the adoption of sons.

Young's Literal Translation
4:5 that those under law he may redeem, that the adoption of sons we may receive;

6

Stephens 1550 Textus Receptus
oti de este uioi exapesteilen o qeoV to pneuma tou uiou autou eiV taV kardiaV umwn krazon abba o pathr

Scrivener 1894 Textus Receptus
oti de este uioi exapesteilen o qeoV to pneuma tou uiou autou eiV taV kardiaV umwn krazon abba o pathr

Byzantine Majority
oti de este uioi exapesteilen o qeoV to pneuma tou uiou autou eiV taV kardiaV umwn krazon abba o pathr

Alexandrian
oti de este uioi exapesteilen o qeoV to pneuma tou uiou autou eiV taV kardiaV hmwn krazon abba o pathr

Hort and Westcott
oti de este uioi exapesteilen o qeoV to pneuma tou uiou autou eiV taV kardiaV hmwn krazon abba o pathr

Latin Vulgate
4:6 quoniam autem estis filii misit Deus Spiritum Filii sui in corda nostra clamantem Abba Pater

King James Version
4:6 And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.

American Standard Version
4:6 And because ye are sons, God sent forth the Spirit of his Son into our hearts, crying, Abba, Father.

Bible in Basic English
4:6 And because you are sons, God has sent out the Spirit of his Son into our hearts, saying, Abba, Father.

Darby's English Translation
4:6 But because ye are sons, God has sent out the Spirit of his Son into our hearts, crying, Abba, Father.

Douay Rheims
4:6 And because you are sons, God hath sent the Spirit of his Son into your hearts, crying: Abba, Father.

Noah Webster Bible
4:6 And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.

Weymouth New Testament
4:6 And because you are sons, God has sent out the Spirit of His Son to enter your hearts and cry "Abba! our Father!"

World English Bible
4:6 Because you are sons, God sent forth the Spirit of his Son into our hearts, crying, "Abba! Father!"

Young's Literal Translation
4:6 and because ye are sons, God did send forth the spirit of His Son into your hearts, crying, `Abba, Father!`

7

Stephens 1550 Textus Receptus
wste ouketi ei douloV all uioV ei de uioV kai klhronomoV qeou dia cristou

Scrivener 1894 Textus Receptus
wste ouketi ei douloV all uioV ei de uioV kai klhronomoV qeou dia cristou

Byzantine Majority
wste ouketi ei douloV all uioV ei de uioV kai klhronomoV qeou dia cristou

Alexandrian
wste ouketi ei douloV alla uioV ei de uioV kai klhronomoV dia qeou

Hort and Westcott
wste ouketi ei douloV alla uioV ei de uioV kai klhronomoV dia qeou

Latin Vulgate
4:7 itaque iam non es servus sed filius quod si filius et heres per Deum

King James Version
4:7 Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.

American Standard Version
4:7 So that thou art no longer a bondservant, but a son; and if a son, then an heir through God.

Bible in Basic English
4:7 So that you are no longer a servant, but a son; and if a son, then the heritage of God is yours.

Darby's English Translation
4:7 So thou art no longer bondman, but son; but if son, heir also through God.

Douay Rheims
4:7 Therefore now he is not a servant, but a son. And if a son, an heir also through God.

Noah Webster Bible
4:7 Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.

Weymouth New Testament
4:7 Therefore you are no longer a slave, but a son; and if a son, then an heir also through God's own act.

World English Bible
4:7 So you are no longer a bondservant, but a son; and if a son, then an heir of God through Christ.

Young's Literal Translation
4:7 so that thou art no more a servant, but a son, and if a son, also an heir of God through Christ.

8

Stephens 1550 Textus Receptus
alla tote men ouk eidoteV qeon edouleusate toiV mh fusei ousin qeoiV

Scrivener 1894 Textus Receptus
alla tote men ouk eidoteV qeon edouleusate toiV mh fusei ousin qeoiV

Byzantine Majority
alla tote men ouk eidoteV qeon edouleusate toiV mh fusei ousin qeoiV

Alexandrian
alla tote men ouk eidoteV qeon edouleusate toiV fusei mh ousin qeoiV

Hort and Westcott
alla tote men ouk eidoteV qeon edouleusate toiV fusei mh ousin qeoiV

Latin Vulgate
4:8 sed tunc quidem ignorantes Deum his qui natura non sunt dii serviebatis

King James Version
4:8 Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.

American Standard Version
4:8 Howbeit at that time, not knowing God, ye were in bondage to them that by nature are no gods:

Bible in Basic English
4:8 But at that time, having no knowledge of God, you were servants to those who by right are no gods:

Darby's English Translation
4:8 But then indeed, not knowing God, ye were in bondage to those who by nature are not gods;

Douay Rheims
4:8 But then indeed, not knowing God, you served them, who, by nature, are not gods.

Noah Webster Bible
4:8 However then, when ye knew not God, ye did service to them which by nature are no gods.

Weymouth New Testament
4:8 But at one time, you Gentiles, having no knowledge of God, were slaves to gods which in reality do not exist.

World English Bible
4:8 However at that time, not knowing God, you were in bondage to those who by nature are no gods.

Young's Literal Translation
4:8 But then, indeed, not having known God, ye were in servitude to those not by nature gods,

9

Stephens 1550 Textus Receptus
nun de gnonteV qeon mallon de gnwsqenteV upo qeou pwV epistrefete palin epi ta asqenh kai ptwca stoiceia oiV palin anwqen douleuein qelete

Scrivener 1894 Textus Receptus
nun de gnonteV qeon mallon de gnwsqenteV upo qeou pwV epistrefete palin epi ta asqenh kai ptwca stoiceia oiV palin anwqen douleuein qelete

Byzantine Majority
nun de gnonteV qeon mallon de gnwsqenteV upo qeou pwV epistrefete palin epi ta asqenh kai ptwca stoiceia oiV palin anwqen douleuein qelete

Alexandrian
nun de gnonteV qeon mallon de gnwsqenteV upo qeou pwV epistrefete palin epi ta asqenh kai ptwca stoiceia oiV palin anwqen douleuein qelete

Hort and Westcott
nun de gnonteV qeon mallon de gnwsqenteV upo qeou pwV epistrefete palin epi ta asqenh kai ptwca stoiceia oiV palin anwqen douleusai qelete

Latin Vulgate
4:9 nunc autem cum cognoveritis Deum immo cogniti sitis a Deo quomodo convertimini iterum ad infirma et egena elementa quibus denuo servire vultis

King James Version
4:9 But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?

American Standard Version
4:9 but now that ye have come to know God, or rather to be known by God, how turn ye back again to the weak and beggarly rudiments, whereunto ye desire to be in bondage over again?

Bible in Basic English
4:9 But now that you have come to have knowledge of God, or more truly, God has knowledge of you, how is it that you go back again to the poor and feeble first things, desiring to be servants to them again?

Darby's English Translation
4:9 but now, knowing God, but rather being known by God, how do ye turn again to the weak and beggarly principles to which ye desire to be again anew in bondage?

Douay Rheims
4:9 But now, after that you have known God, or rather are known by God: how turn you again to the weak and needy elements, which you desire to serve again?

Noah Webster Bible
4:9 But now, after ye have known God, or rather are known by God, how turn ye again to the weak and beggarly elements, to which ye desire again to be in bondage?

Weymouth New Testament
4:9 Now, however, having come to know God--or rather to be known by Him--how is it you are again turning back to weak and worthless rudimentary notions to which you are once more willing to be enslaved?

World English Bible
4:9 But now that you have come to know God, or rather to be known by God, why do you turn back again to the weak and miserable elements, to which you desire to be in bondage all over again?

Young's Literal Translation
4:9 and now, having known God -- and rather being known by God -- how turn ye again unto the weak and poor elements to which anew ye desire to be in servitude?

10

Stephens 1550 Textus Receptus
hmeraV parathreisqe kai mhnaV kai kairouV kai eniautouV

Scrivener 1894 Textus Receptus
hmeraV parathreisqe kai mhnaV kai kairouV kai eniautouV

Byzantine Majority
hmeraV parathreisqe kai mhnaV kai kairouV kai eniautouV

Alexandrian
hmeraV parathreisqe kai mhnaV kai kairouV kai eniautouV

Hort and Westcott
hmeraV parathreisqe kai mhnaV kai kairouV kai eniautouV

Latin Vulgate
4:10 dies observatis et menses et tempora et annos

King James Version
4:10 Ye observe days, and months, and times, and years.

American Standard Version
4:10 Ye observe days, and months, and seasons, and years.

Bible in Basic English
4:10 You keep days, and months, and fixed times, and years.

Darby's English Translation
4:10 Ye observe days and months and times and years.

Douay Rheims
4:10 You observe days, and months, and times, and years.

Noah Webster Bible
4:10 Ye observe days, and months, and times, and years.

Weymouth New Testament
4:10 You scrupulously observe days and months, special seasons, and years.

World English Bible
4:10 You observe days, months, seasons, and years.

Young's Literal Translation
4:10 days ye observe, and months, and times, and years!

11

Stephens 1550 Textus Receptus
foboumai umaV mhpws eikh kekopiaka eiV umaV

Scrivener 1894 Textus Receptus
foboumai umaV mhpws eikh kekopiaka eiV umaV

Byzantine Majority
foboumai umaV mhpws eikh kekopiaka eiV umaV

Alexandrian
foboumai umaV mh pws eikh kekopiaka eiV umaV

Hort and Westcott
foboumai umaV mh pwV eikh kekopiaka eiV umaV

Latin Vulgate
4:11 timeo vos ne forte sine causa laboraverim in vobis

King James Version
4:11 I am afraid of you, lest I have bestowed upon you labour in vain.

American Standard Version
4:11 I am afraid of you, lest by any means I have bestowed labor upon you in vain.

Bible in Basic English
4:11 I am in fear of you, that I may have been working for you to no purpose.

Darby's English Translation
4:11 I am afraid of you, lest indeed I have laboured in vain as to you.

Douay Rheims
4:11 I am afraid of you, lest perhaps I have laboured in vain among you.

Noah Webster Bible
4:11 I am afraid of you, lest I have bestowed upon you labor in vain.

Weymouth New Testament
4:11 I am alarmed about you, and am afraid that I have perhaps bestowed labour upon you to no purpose.

World English Bible
4:11 I am afraid for you, that I might have wasted my labor for you.

Young's Literal Translation
4:11 I am afraid of you, lest in vain I did labour toward you.

12

Stephens 1550 Textus Receptus
ginesqe wV egw oti kagw wV umeiV adelfoi deomai umwn ouden me hdikhsate

Scrivener 1894 Textus Receptus
ginesqe wV egw oti kagw wV umeiV adelfoi deomai umwn ouden me hdikhsate

Byzantine Majority
ginesqe wV egw oti kagw wV umeiV adelfoi deomai umwn ouden me hdikhsate

Alexandrian
ginesqe wV egw oti kagw wV umeiV adelfoi deomai umwn ouden me hdikhsate

Hort and Westcott
ginesqe wV egw oti kagw wV umeiV adelfoi deomai umwn ouden me hdikhsate

Latin Vulgate
4:12 estote sicut et ego quia et ego sicut vos fratres obsecro vos nihil me laesistis

King James Version
4:12 Brethren, I beseech you, be as I [am]; for I [am] as ye [are]: ye have not injured me at all.

American Standard Version
4:12 I beseech you, brethren, become as I am, for I also am become as ye are. Ye did me no wrong:

Bible in Basic English
4:12 My desire for you, brothers, is that you may be as I am, because I am as you are. You have done me no wrong;

Darby's English Translation
4:12 Be as *I* am, for *I* also am as *ye*, brethren, I beseech you: ye have not at all wronged me.

Douay Rheims
4:12 Be ye as I, because I also am as you: brethren, I beseech you: you have not injured me at all.

Noah Webster Bible
4:12 Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.

Weymouth New Testament
4:12 Brethren, become as I am, I beseech you; for I have also become like you. In no respect did you behave badly to me.

World English Bible
4:12 I beg you, brothers, become as I am, for I also have become as you are. You did me no wrong,

Young's Literal Translation
4:12 Become as I am -- because I also am as ye brethren, I beseech you; to me ye did no hurt,

13

Stephens 1550 Textus Receptus
oidate de oti di asqeneian thV sarkoV euhggelisamhn umin to proteron

Scrivener 1894 Textus Receptus
oidate de oti di asqeneian thV sarkoV euhggelisamhn umin to proteron

Byzantine Majority
oidate de oti di asqeneian thV sarkoV euhggelisamhn umin to proteron

Alexandrian
oidate de oti di asqeneian thV sarkoV euhggelisamhn umin to proteron

Hort and Westcott
oidate de oti di asqeneian thV sarkoV euhggelisamhn umin to proteron

Latin Vulgate
4:13 scitis autem quia per infirmitatem carnis evangelizavi vobis iam pridem

King James Version
4:13 Ye know how through infirmity of the flesh I preached the gospel unto you at the first.

American Standard Version
4:13 but ye know that because of an infirmity of the flesh I preached the gospel unto you the first time:

Bible in Basic English
4:13 But you have knowledge that with a feeble body I was preaching the good news to you the first time;

Darby's English Translation
4:13 But ye know that in weakness of the flesh I announced the glad tidings to you at the first;

Douay Rheims
4:13 And you know, how through infirmity of the flesh, I preached the gospel to you heretofore: and your temptation in my flesh,

Noah Webster Bible
4:13 Ye know that in infirmity of the flesh I preached the gospel to you at the first.

Weymouth New Testament
4:13 And you know that in those early days it was on account of bodily infirmity that I proclaimed the Good News to you,

World English Bible
4:13 but you know that because of weakness of the flesh I preached the gospel to you the first time.

Young's Literal Translation
4:13 and ye have known that through infirmity of the flesh I did proclaim good news to you at the first,

14

Stephens 1550 Textus Receptus
kai ton peirasmon mou ton en th sarki mou ouk exouqenhsate oude exeptusate all wV aggelon qeou edexasqe me wV criston ihsoun

Scrivener 1894 Textus Receptus
kai ton peirasmon mou ton en th sarki mou ouk exouqenhsate oude exeptusate all wV aggelon qeou edexasqe me wV criston ihsoun

Byzantine Majority
kai ton peirasmon mou ton en th sarki mou ouk exouqenhsate oude exeptusate all wV aggelon qeou edexasqe me wV criston ihsoun

Alexandrian
kai ton peirasmon umwn en th sarki mou ouk exouqenhsate oude exeptusate alla wV aggelon qeou edexasqe me wV criston ihsoun

Hort and Westcott
kai ton peirasmon umwn en th sarki mou ouk exouqenhsate oude exeptusate alla wV aggelon qeou edexasqe me wV criston ihsoun

Latin Vulgate
4:14 et temptationem vestram in carne mea non sprevistis neque respuistis sed sicut angelum Dei excepistis me sicut Christum Iesum

King James Version
4:14 And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, [even] as Christ Jesus.

American Standard Version
4:14 and that which was a temptation to you in my flesh ye despised not, nor rejected; but ye received me as an angel of God, even as Christ Jesus.

Bible in Basic English
4:14 And you did not have a poor opinion of me because of the trouble in my flesh, or put shame on it; but you took me to your hearts as an angel of God, even as Christ Jesus.

Darby's English Translation
4:14 and my temptation, which was in my flesh, ye did not slight nor reject with contempt; but ye received me as an angel of God, as Christ Jesus.

Douay Rheims
4:14 You despised not, nor rejected: but received me as an angel of God, even as Christ Jesus.

Noah Webster Bible
4:14 And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.

Weymouth New Testament
4:14 and yet the bodily infirmity which was such a trial to you, you did not regard with contempt or loathing, but you received me as if I had been an angel of God or Christ Jesus Himself!

World English Bible
4:14 That which was a temptation to you in my flesh, you didn`t despise nor reject; but you received me as an angel of God, even as Christ Jesus.

Young's Literal Translation
4:14 and my trial that is in my flesh ye did not despise nor reject, but as a messenger of God ye did receive me -- as Christ Jesus;

15

Stephens 1550 Textus Receptus
tis oun hn o makarismoV umwn marturw gar umin oti ei dunaton touV ofqalmouV umwn exoruxanteV an edwkate moi

Scrivener 1894 Textus Receptus
tis oun hn o makarismoV umwn marturw gar umin oti ei dunaton touV ofqalmouV umwn exoruxanteV an edwkate moi

Byzantine Majority
tis oun hn o makarismoV umwn marturw gar umin oti ei dunaton touV ofqalmouV umwn exoruxanteV an edwkate moi

Alexandrian
pou oun o makarismoV umwn marturw gar umin oti ei dunaton touV ofqalmouV umwn exoruxanteV edwkate moi

Hort and Westcott
pou oun o makarismoV umwn marturw gar umin oti ei dunaton touV ofqalmouV umwn exoruxanteV edwkate moi

Latin Vulgate
4:15 ubi est ergo beatitudo vestra testimonium enim perhibeo vobis quia si fieri posset oculos vestros eruissetis et dedissetis mihi

King James Version
4:15 Where is then the blessedness ye spake of? for I bear you record, that, if [it had been] possible, ye would have plucked out your own eyes, and have given them to me.

American Standard Version
4:15 Where then is that gratulation of yourselves? for I bear you witness, that, if possible, ye would have plucked out your eyes and given them to me.

Bible in Basic English
4:15 Where then is that happy condition of yours? because I give you witness, that, if possible, you would have taken out your eyes and given them to me.

Darby's English Translation
4:15 What then was your blessedness? for I bear you witness that, if possible, plucking out your own eyes ye would have given them to me.

Douay Rheims
4:15 Where is then your blessedness? For I bear you witness, that, if it could be done, you would have plucked out your own eyes, and would have given them to me.

Noah Webster Bible
4:15 What then was the blessedness ye spoke of; for I bear you testimony, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.

Weymouth New Testament
4:15 I ask you, then, what has become of your self-congratulations? For I bear you witness that had it been possible you would have torn out your own eyes and have given them to me.

World English Bible
4:15 What has become of the blessing you enjoyed? For I testify to you that, if possible, you would have plucked out your eyes and given them to me.

Young's Literal Translation
4:15 what then was your happiness? for I testify to you, that if possible, your eyes having plucked out, ye would have given to me;

16

Stephens 1550 Textus Receptus
wste ecqroV umwn gegona alhqeuwn umin

Scrivener 1894 Textus Receptus
wste ecqroV umwn gegona alhqeuwn umin

Byzantine Majority
wste ecqroV umwn gegona alhqeuwn umin

Alexandrian
wste ecqroV umwn gegona alhqeuwn umin

Hort and Westcott
wste ecqroV umwn gegona alhqeuwn umin

Latin Vulgate
4:16 ergo inimicus vobis factus sum verum dicens vobis

King James Version
4:16 Am I therefore become your enemy, because I tell you the truth?

American Standard Version
4:16 So then am I become your enemy, by telling you the truth?

Bible in Basic English
4:16 So then am I no longer your friend, because I give you true words?

Darby's English Translation
4:16 So I have become your enemy in speaking the truth to you?

Douay Rheims
4:16 Am I then become your enemy, because I tell you the truth?

Noah Webster Bible
4:16 Am I therefore become your enemy because I tell you the truth?

Weymouth New Testament
4:16 Can it be that I have become your enemy through speaking the truth to you?

World English Bible
4:16 So then, have I become your enemy by telling you the truth?

Young's Literal Translation
4:16 so that your enemy have I become, being true to you?

17

Stephens 1550 Textus Receptus
zhlousin umaV ou kalwV alla ekkleisai umaV qelousin ina autouV zhloute

Scrivener 1894 Textus Receptus
zhlousin umaV ou kalwV alla ekkleisai umaV qelousin ina autouV zhloute

Byzantine Majority
zhlousin umaV ou kalwV alla ekkleisai umaV qelousin ina autouV zhloute

Alexandrian
zhlousin umaV ou kalwV alla ekkleisai umaV qelousin ina autouV zhloute

Hort and Westcott
zhlousin umaV ou kalwV alla ekkleisai umaV qelousin ina autouV zhloute

Latin Vulgate
4:17 aemulantur vos non bene sed excludere vos volunt ut illos aemulemini

King James Version
4:17 They zealously affect you, [but] not well; yea, they would exclude you, that ye might affect them.

American Standard Version
4:17 They zealously seek you in no good way; nay, they desire to shut you out, that ye may seek them.

Bible in Basic English
4:17 Their interest in you is not good; but their desire is that you may be shut out, so that you may go after them.

Darby's English Translation
4:17 They are not rightly zealous after you, but desire to shut you out from us, that ye may be zealous after them.

Douay Rheims
4:17 They are zealous in your regard not well: but they would exclude you, that you might be zealous for them.

Noah Webster Bible
4:17 They zealously affect you, but not well; for, they would exclude you, that ye may affect them.

Weymouth New Testament
4:17 These men pay court to you, but not with honourable motives. They want to exclude you, so that you may pay court to them.

World English Bible
4:17 They zealously seek you in no good way. No, they desire to alienate you, that you may seek them.

Young's Literal Translation
4:17 they are zealous for you -- yet not well, but they wish to shut us out, that for them ye may be zealous;

18

Stephens 1550 Textus Receptus
kalon de to zhlousqai en kalw pantote kai mh monon en tw pareinai me proV umaV

Scrivener 1894 Textus Receptus
kalon de to zhlousqai en kalw pantote kai mh monon en tw pareinai me proV umaV

Byzantine Majority
kalon de to zhlousqai en kalw pantote kai mh monon en tw pareinai me proV umaV

Alexandrian
kalon de zhlousqai en kalw pantote kai mh monon en tw pareinai me proV umaV

Hort and Westcott
kalon de zhlousqai en kalw pantote kai mh monon en tw pareinai me proV umaV

Latin Vulgate
4:18 bonum autem aemulamini in bono semper et non tantum cum praesens sum apud vos

King James Version
4:18 But [it is] good to be zealously affected always in [a] good [thing], and not only when I am present with you.

American Standard Version
4:18 But it is good to be zealously sought in a good matter at all times, and not only when I am present with you.

Bible in Basic English
4:18 But it is good to have an interest in a good cause at all times, and not only when I am present with you.

Darby's English Translation
4:18 But it is right to be zealous at all times in what is right, and not only when I am present with you --

Douay Rheims
4:18 But be zealous for that which is good in a good thing always: and not only when I am present with you.

Noah Webster Bible
4:18 But it is good to be zealously affected always in a good thing, and not only when I am present with you.

Weymouth New Testament
4:18 It is always an honourable thing to be courted in an honourable cause; always, and not only when I am with you, my children--

World English Bible
4:18 But it is always good to be zealous in a good cause, and not only when I am present with you.

Young's Literal Translation
4:18 and it is good to be zealously regarded, in what is good, at all times, and not only in my being present with you;

19

Stephens 1550 Textus Receptus
teknia mou ouV palin wdinw acris ou morfwqh cristoV en umin

Scrivener 1894 Textus Receptus
teknia mou ouV palin wdinw acris ou morfwqh cristoV en umin

Byzantine Majority
teknia mou ouV palin wdinw acris ou morfwqh cristoV en umin

Alexandrian
tekna mou ouV palin wdinw mecris ou morfwqh cristoV en umin

Hort and Westcott
teknia mou ouV palin wdinw mecriV ou morfwqh cristoV en umin

Latin Vulgate
4:19 filioli mei quos iterum parturio donec formetur Christus in vobis

King James Version
4:19 My little children, of whom I travail in birth again until Christ be formed in you,

American Standard Version
4:19 My little children, of whom I am again in travail until Christ be formed in you--

Bible in Basic English
4:19 My children, of whom I am again in birth-pains till Christ is formed in you,

Darby's English Translation
4:19 my children, of whom I again travail in birth until Christ shall have been formed in you:

Douay Rheims
4:19 My little children, of whom I am in labour again, until Christ be formed in you.

Noah Webster Bible
4:19 My little children, of whom I travail in birth again, until Christ be formed in you,

Weymouth New Testament
4:19 you for whom I am again, as it were, undergoing the pains of childbirth, until Christ is fully formed within you.

World English Bible
4:19 My little children, of whom I am again in travail until Christ is formed in you--

Young's Literal Translation
4:19 my little children, of whom again I travail in birth, till Christ may be formed in you,

20

Stephens 1550 Textus Receptus
hqelon de pareinai proV umaV arti kai allaxai thn fwnhn mou oti aporoumai en umin

Scrivener 1894 Textus Receptus
hqelon de pareinai proV umaV arti kai allaxai thn fwnhn mou oti aporoumai en umin

Byzantine Majority
hqelon de pareinai proV umaV arti kai allaxai thn fwnhn mou oti aporoumai en umin

Alexandrian
hqelon de pareinai proV umaV arti kai allaxai thn fwnhn mou oti aporoumai en umin

Hort and Westcott
hqelon de pareinai proV umaV arti kai allaxai thn fwnhn mou oti aporoumai en umin

Latin Vulgate
4:20 vellem autem esse apud vos modo et mutare vocem meam quoniam confundor in vobis

King James Version
4:20 I desire to be present with you now, and to change my voice; for I stand in doubt of you.

American Standard Version
4:20 but I could wish to be present with you now, and to change my tone; for I am perplexed about you.

Bible in Basic English
4:20 Truly my desire is to be present with you now, using a changed voice; for I am troubled about you.

Darby's English Translation
4:20 and I should wish to be present with you now, and change my voice, for I am perplexed as to you.

Douay Rheims
4:20 And I would willingly be present with you now, and change my voice: because I am ashamed for you.

Noah Webster Bible
4:20 I desire to be present with you now, and to change my voice; for I stand in doubt of you.

Weymouth New Testament
4:20 Would that I were with you and could change my tone, for I am perplexed about you.

World English Bible
4:20 but I could wish to be present with you now, and to change my tone, for I am perplexed about you.

Young's Literal Translation
4:20 and I was wishing to be present with you now, and to change my voice, because I am in doubt about you.

21

Stephens 1550 Textus Receptus
legete moi oi upo nomon qelonteV einai ton nomon ouk akouete

Scrivener 1894 Textus Receptus
legete moi oi upo nomon qelonteV einai ton nomon ouk akouete

Byzantine Majority
legete moi oi upo nomon qelonteV einai ton nomon ouk akouete

Alexandrian
legete moi oi upo nomon qelonteV einai ton nomon ouk akouete

Hort and Westcott
legete moi oi upo nomon qelonteV einai ton nomon ouk akouete

Latin Vulgate
4:21 dicite mihi qui sub lege vultis esse legem non legistis

King James Version
4:21 Tell me, ye that desire to be under the law, do ye not hear the law?

American Standard Version
4:21 Tell me, ye that desire to be under the law, do ye not hear the law?

Bible in Basic English
4:21 Say, you whose desire it is to be under the law, do you not give ear to the law?

Darby's English Translation
4:21 Tell me, ye who are desirous of being under law, do ye not listen to the law?

Douay Rheims
4:21 Tell me, you that desire to be under the law, have you not read the law?

Noah Webster Bible
4:21 Tell me, ye that desire to be under the law, do ye not hear the law?

Weymouth New Testament
4:21 Tell me--you who want to continue to be subject to Law--will you not listen to the Law?

World English Bible
4:21 Tell me, you that desire to be under the law, don`t you listen to the law?

Young's Literal Translation
4:21 Tell me, ye who are willing to be under law, the law do ye not hear?

22

Stephens 1550 Textus Receptus
gegraptai gar oti abraam duo uiouV escen ena ek thV paidiskhV kai ena ek thV eleuqeraV

Scrivener 1894 Textus Receptus
gegraptai gar oti abraam duo uiouV escen ena ek thV paidiskhV kai ena ek thV eleuqeraV

Byzantine Majority
gegraptai gar oti abraam duo uiouV escen ena ek thV paidiskhV kai ena ek thV eleuqeraV

Alexandrian
gegraptai gar oti abraam duo uiouV escen ena ek thV paidiskhV kai ena ek thV eleuqeraV

Hort and Westcott
gegraptai gar oti abraam duo uiouV escen ena ek thV paidiskhV kai ena ek thV eleuqeraV

Latin Vulgate
4:22 scriptum est enim quoniam Abraham duos filios habuit unum de ancilla et unum de libera

King James Version
4:22 For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.

American Standard Version
4:22 For it is written, that Abraham had two sons, one by the handmaid, and one by the freewoman.

Bible in Basic English
4:22 Because it is in the Writings, that Abraham had two sons, one by the servant-woman, and one by the free woman.

Darby's English Translation
4:22 For it is written that Abraham had two sons; one of the maid servant, and one of the free woman.

Douay Rheims
4:22 For it is written that Abraham had two sons: the one by a bondwoman, and the other by a free woman.

Noah Webster Bible
4:22 For it is written, that Abraham had two sons; the one by a bond-maid, the other by a free-woman.

Weymouth New Testament
4:22 For it is written that Abraham had two sons, one by the slave-girl and one by the free woman.

World English Bible
4:22 For it is written that Abraham had two sons, one by the handmaid, and one by the free woman.

Young's Literal Translation
4:22 for it hath been written, that Abraham had two sons, one by the maid-servant, and one by the free-woman,

23

Stephens 1550 Textus Receptus
all o men ek thV paidiskhV kata sarka gegennhtai o de ek thV eleuqeraV dia ths epaggeliaV

Scrivener 1894 Textus Receptus
all o men ek thV paidiskhV kata sarka gegennhtai o de ek thV eleuqeraV dia ths epaggeliaV

Byzantine Majority
all o men ek thV paidiskhV kata sarka gegennhtai o de ek thV eleuqeraV dia ths epaggeliaV

Alexandrian
all o men ek thV paidiskhV kata sarka gegennhtai o de ek thV eleuqeraV di epaggeliaV

Hort and Westcott
all o men ek thV paidiskhV kata sarka gegennhtai o de ek thV eleuqeraV di epaggeliaV

Latin Vulgate
4:23 sed qui de ancilla secundum carnem natus est qui autem de libera per repromissionem

King James Version
4:23 But he [who was] of the bondwoman was born after the flesh; but he of the freewoman [was] by promise.

American Standard Version
4:23 Howbeit the son by the handmaid is born after the flesh; but the son by the freewoman is born through promise.

Bible in Basic English
4:23 Now the son by the servant-woman has his birth after the flesh; but the son by the free woman has his birth through the undertaking of God.

Darby's English Translation
4:23 But he that was of the maid servant was born according to flesh, and he that was of the free woman through the promise.

Douay Rheims
4:23 But he who was of the bondwoman, was born according to the flesh: but he of the free woman, was by promise.

Noah Webster Bible
4:23 But he who was of the bond-woman, was born according to the flesh; but he of the free-woman was by promise.

Weymouth New Testament
4:23 But we see that the child of the slave-girl was born in the common course of nature; but the child of the free woman in fulfilment of the promise.

World English Bible
4:23 However, the son by the handmaid was born according to the flesh, but the son by the free woman was born through promise.

Young's Literal Translation
4:23 but he who is of the maid-servant, according to flesh hath been, and he who is of the free-woman, through the promise;

24

Stephens 1550 Textus Receptus
atina estin allhgoroumena autai gar eisin ai duo diaqhkai mia men apo orouV sina eiV douleian gennwsa htiV estin agar

Scrivener 1894 Textus Receptus
atina estin allhgoroumena autai gar eisin ai duo diaqhkai mia men apo orouV sina eiV douleian gennwsa htiV estin agar

Byzantine Majority
atina estin allhgoroumena autai gar eisin duo diaqhkai mia men apo orouV sina eiV douleian gennwsa htiV estin agar

Alexandrian
atina estin allhgoroumena autai gar eisin duo diaqhkai mia men apo orouV sina eiV douleian gennwsa htiV estin agar

Hort and Westcott
atina estin allhgoroumena autai gar eisin duo diaqhkai mia men apo orouV sina eiV douleian gennwsa htiV estin agar

Latin Vulgate
4:24 quae sunt per allegoriam dicta haec enim sunt duo testamenta unum quidem a monte Sina in servitutem generans quae est Agar

King James Version
4:24 Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.

American Standard Version
4:24 Which things contain an allegory: for these women are two covenants; one from mount Sinai, bearing children unto bondage, which is Hagar.

Bible in Basic English
4:24 Which things have a secret sense; because these women are the two agreements; one from the mountain of Sinai, giving birth to servants, which is Hagar.

Darby's English Translation
4:24 Which things have an allegorical sense; for these are two covenants: one from mount Sinai, gendering to bondage, which is Hagar.

Douay Rheims
4:24 Which things are said by an allegory. For these are the two testaments. The one from mount Sina, engendering unto bondage; which is Agar:

Noah Webster Bible
4:24 Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.

Weymouth New Testament
4:24 All this is allegorical; for the women represent two Covenants. One has its origin on Mount Sinai, and bears children destined for slavery.

World English Bible
4:24 These things contain an allegory, for these are two covenants. One is from Mount Sinai, bearing children to bondage, which is Hagar.

Young's Literal Translation
4:24 which things are allegorized, for these are the two covenants: one, indeed, from mount Sinai, to servitude bringing forth, which is Hagar;

25

Stephens 1550 Textus Receptus
to gar agar sina oroV estin en th arabia sustoicei de th nun ierousalhm douleuei de meta twn teknwn authV

Scrivener 1894 Textus Receptus
to gar agar sina oroV estin en th arabia sustoicei de th nun ierousalhm douleuei de meta twn teknwn authV

Byzantine Majority
to gar agar sina oroV estin en th arabia sustoicei de th nun ierousalhm douleuei de meta twn teknwn authV

Alexandrian
to de agar sina oroV estin en th arabia sustoicei de th nun ierousalhm douleuei gar meta twn teknwn authV

Hort and Westcott
to de agar sina oroV estin en th arabia sustoicei de th nun ierousalhm douleuei gar meta twn teknwn authV

Latin Vulgate
4:25 Sina enim mons est in Arabia qui coniunctus est ei quae nunc est Hierusalem et servit cum filiis eius

King James Version
4:25 For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.

American Standard Version
4:25 Now this Hagar is mount Sinai in Arabia and answereth to the Jerusalem that now is: for she is in bondage with her children.

Bible in Basic English
4:25 Now this Hagar is the mountain Sinai in Arabia, and is the image of the Jerusalem which now is: which is a servant with her children.

Darby's English Translation
4:25 For Hagar is mount Sinai in Arabia, and corresponds to Jerusalem which is now, for she is in bondage with her children;

Douay Rheims
4:25 For Sina is a mountain in Arabia, which hath affinity to that Jerusalem which now is, and is in bondage with her children.

Noah Webster Bible
4:25 For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.

Weymouth New Testament
4:25 This is Hagar; for the name Hagar stands for Mount Sinai in Arabia, and corresponds to the present Jerusalem, which is in bondage together with her children.

World English Bible
4:25 Now this Hagar is Mount Sinai in Arabia, and answers to the Jerusalem that exists now, for she is in bondage with her children.

Young's Literal Translation
4:25 for this Hagar is mount Sinai in Arabia, and doth correspond to the Jerusalem that now is, and is in servitude with her children,

26

Stephens 1550 Textus Receptus
h de anw ierousalhm eleuqera estin htiV estin mhthr pantwn hmwn

Scrivener 1894 Textus Receptus
h de anw ierousalhm eleuqera estin htiV estin mhthr pantwn hmwn

Byzantine Majority
h de anw ierousalhm eleuqera estin htiV estin mhthr pantwn hmwn

Alexandrian
h de anw ierousalhm eleuqera estin htiV estin mhthr hmwn

Hort and Westcott
h de anw ierousalhm eleuqera estin htiV estin mhthr hmwn

Latin Vulgate
4:26 illa autem quae sursum est Hierusalem libera est quae est mater nostra

King James Version
4:26 But Jerusalem which is above is free, which is the mother of us all.

American Standard Version
4:26 But the Jerusalem that is above is free, which is our mother.

Bible in Basic English
4:26 But the Jerusalem on high is free, which is our mother.

Darby's English Translation
4:26 but the Jerusalem above is free, which is our mother.

Douay Rheims
4:26 But that Jerusalem, which is above, is free: which is our mother.

Noah Webster Bible
4:26 But Jerusalem which is above is free, which is the mother of us all.

Weymouth New Testament
4:26 But the Jerusalem which is above is free, and *she* is *our* mother.

World English Bible
4:26 But the Jerusalem that is above is free, which is our mother.

Young's Literal Translation
4:26 and the Jerusalem above is the free-woman, which is mother of us all,

27

Stephens 1550 Textus Receptus
gegraptai gar eufranqhti steira h ou tiktousa rhxon kai bohson h ouk wdinousa oti polla ta tekna thV erhmou mallon h thV ecoushV ton andra

Scrivener 1894 Textus Receptus
gegraptai gar eufranqhti steira h ou tiktousa rhxon kai bohson h ouk wdinousa oti polla ta tekna thV erhmou mallon h thV ecoushV ton andra

Byzantine Majority
gegraptai gar eufranqhti steira h ou tiktousa rhxon kai bohson h ouk wdinousa oti polla ta tekna thV erhmou mallon h thV ecoushV ton andra

Alexandrian
gegraptai gar eufranqhti steira h ou tiktousa rhxon kai bohson h ouk wdinousa oti polla ta tekna thV erhmou mallon h thV ecoushV ton andra

Hort and Westcott
gegraptai gar eufranqhti steira h ou tiktousa rhxon kai bohson h ouk wdinousa oti polla ta tekna thV erhmou mallon h thV ecoushV ton andra

Latin Vulgate
4:27 scriptum est enim laetare sterilis quae non paris erumpe et exclama quae non parturis quia multi filii desertae magis quam eius quae habet virum

King James Version
4:27 For it is written, Rejoice, [thou] barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.

American Standard Version
4:27 For it is written, Rejoice, thou barren that bearest not; Break forth and cry, thou that travailest not: For more are the children of the desolate than of her that hath the husband.

Bible in Basic English
4:27 For it is in the Writings, You who have never given birth, be glad; give cries of joy, you who have had no birth-pains; for the children of her who has been given up by her husband are more than those of the woman who has a husband.

Darby's English Translation
4:27 For it is written, Rejoice, thou barren that bearest not; break out and cry, thou that travailest not; because the children of the desolate are more numerous than those of her that has a husband.

Douay Rheims
4:27 For it is written: Rejoice, thou barren, that bearest not: break forth and cry, thou that travailest not: for many are the children of the desolate, more than of her that hath a husband.

Noah Webster Bible
4:27 For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she who hath a husband.

Weymouth New Testament
4:27 For it is written, "Rejoice, thou barren woman that bearest not, break forth into a joyful cry, thou that dost not travail with child. For the desolate woman has many children--more indeed than she who has the husband."

World English Bible
4:27 For it is written, "Rejoice, you barren who don`t bear. Break forth and shout, you that don`t travail. For more are the children of the desolate than of her who has the husband."

Young's Literal Translation
4:27 for it hath been written, `Rejoice, O barren, who art not bearing; break forth and cry, thou who art not travailing, because many are the children of the desolate -- more than of her having the husband.`

28

Stephens 1550 Textus Receptus
hmeis de adelfoi kata isaak epaggeliaV tekna esmen

Scrivener 1894 Textus Receptus
hmeis de adelfoi kata isaak epaggeliaV tekna esmen

Byzantine Majority
hmeis de adelfoi kata isaak epaggeliaV tekna esmen

Alexandrian
umeis de adelfoi kata isaak epaggeliaV tekna este

Hort and Westcott
hmeiV de adelfoi kata isaak epaggeliaV tekna esmen

Latin Vulgate
4:28 nos autem fratres secundum Isaac promissionis filii sumus

King James Version
4:28 Now we, brethren, as Isaac was, are the children of promise.

American Standard Version
4:28 Now we, brethren, as Isaac was, are children of promise.

Bible in Basic English
4:28 Now we, brothers, as Isaac was, are the children of the undertaking of God.

Darby's English Translation
4:28 But *ye*, brethren, after the pattern of Isaac, are children of promise.

Douay Rheims
4:28 Now we, brethren, as Isaac was, are the children of promise.

Noah Webster Bible
4:28 Now we, brethren, as Isaac was, are the children of promise.

Weymouth New Testament
4:28 But you, brethren, like Isaac, are children born in fulfilment of a promise.

World English Bible
4:28 Now we, brothers, as Isaac was, are children of promise.

Young's Literal Translation
4:28 And we, brethren, as Isaac, are children of promise,

29

Stephens 1550 Textus Receptus
all wsper tote o kata sarka gennhqeiV ediwken ton kata pneuma outwV kai nun

Scrivener 1894 Textus Receptus
all wsper tote o kata sarka gennhqeiV ediwken ton kata pneuma outwV kai nun

Byzantine Majority
all wsper tote o kata sarka gennhqeiV ediwken ton kata pneuma outwV kai nun

Alexandrian
all wsper tote o kata sarka gennhqeiV ediwken ton kata pneuma outwV kai nun

Hort and Westcott
all wsper tote o kata sarka gennhqeiV ediwken ton kata pneuma outwV kai nun

Latin Vulgate
4:29 sed quomodo tunc qui secundum carnem natus fuerat persequebatur eum qui secundum spiritum ita et nunc

King James Version
4:29 But as then he that was born after the flesh persecuted him [that was born] after the Spirit, even so [it is] now.

American Standard Version
4:29 But as then he that was born after the flesh persecuted him that was born after the Spirit, so also it is now.

Bible in Basic English
4:29 But as in those days he who had birth after the flesh was cruel to him who had birth after the Spirit, even so it is now.

Darby's English Translation
4:29 But as then he that was born according to flesh persecuted him that was born according to Spirit, so also it is now.

Douay Rheims
4:29 But as then he, that was born according to the flesh, persecuted him that was after the spirit; so also it is now.

Noah Webster Bible
4:29 But as then he that was born according to the flesh persecuted him that was born according to the Spirit, even so it is now.

Weymouth New Testament
4:29 Yet just as, at that time, the child born in the common course of nature persecuted the one whose birth was due to the power of the Spirit, so it is now.

World English Bible
4:29 But as then, he who was born according to the flesh persecuted him who was born according to the Spirit, so also it is now.

Young's Literal Translation
4:29 but as then he who was born according to the flesh did persecute him according to the spirit, so also now;

30

Stephens 1550 Textus Receptus
alla ti legei h grafh ekbale thn paidiskhn kai ton uion authV ou gar mh klhronomhsh o uioV thV paidiskhV meta tou uiou thV eleuqeraV

Scrivener 1894 Textus Receptus
alla ti legei h grafh ekbale thn paidiskhn kai ton uion authV ou gar mh klhronomhsh o uioV thV paidiskhV meta tou uiou thV eleuqeraV

Byzantine Majority
alla ti legei h grafh ekbale thn paidiskhn kai ton uion authV ou gar mh klhronomhsh o uioV thV paidiskhV meta tou uiou thV eleuqeraV

Alexandrian
alla ti legei h grafh ekbale thn paidiskhn kai ton uion authV ou gar mh klhronomhsei o uioV thV paidiskhV meta tou uiou thV eleuqeraV

Hort and Westcott
alla ti legei h grafh ekbale thn paidiskhn kai ton uion authV ou gar mh klhronomhsei o uioV thV paidiskhV meta tou uiou thV eleuqeraV

Latin Vulgate
4:30 sed quid dicit scriptura eice ancillam et filium eius non enim heres erit filius ancillae cum filio liberae

King James Version
4:30 Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.

American Standard Version
4:30 Howbeit what saith the scripture? Cast out the handmaid and her son: for the son of the handmaid shall not inherit with the son of the freewoman.

Bible in Basic English
4:30 What then do the Writings say? Send away the servant-woman and her son; for the son of the servant-woman will not have a part in the heritage with the son of the free woman.

Darby's English Translation
4:30 But what says the scripture? Cast out the maid servant and her son; for the son of the maid servant shall not inherit with the son of the free woman.

Douay Rheims
4:30 But what saith the scripture? Cast out the bondwoman and her son; for the son of the bondwoman shall not be heir with the son of the free woman.

Noah Webster Bible
4:30 Nevertheless, what saith the scripture? Cast out the bond-woman and her son: for the son of the bond-woman shall not be heir with the son of the free-woman.

Weymouth New Testament
4:30 But what says the Scripture? "Send away the slave-girl and her son, for never shall the slave-girl's son share the inheritance with the son of the free woman."

World English Bible
4:30 However what does the scripture say? "Throw out the handmaid and her son, for the son of the handmaid will not inherit with the son of the free woman."

Young's Literal Translation
4:30 but what saith the Writing? `Cast forth the maid-servant and her son, for the son of the maid-servant may not be heir with the son of the free-woman;`

31

Stephens 1550 Textus Receptus
ara adelfoi ouk esmen paidiskhV tekna alla thV eleuqeraV

Scrivener 1894 Textus Receptus
ara adelfoi ouk esmen paidiskhV tekna alla thV eleuqeraV

Byzantine Majority
ara adelfoi ouk esmen paidiskhV tekna alla thV eleuqeraV

Alexandrian
dio adelfoi ouk esmen paidiskhV tekna alla thV eleuqeraV

Hort and Westcott
dio adelfoi ouk esmen paidiskhV tekna alla thV eleuqeraV

Latin Vulgate
4:31 itaque fratres non sumus ancillae filii sed liberae qua libertate nos Christus liberavit

King James Version
4:31 So then, brethren, we are not children of the bondwoman, but of the free.

American Standard Version
4:31 Wherefore, brethren, we are not children of a handmaid, but of the freewoman.

Bible in Basic English
4:31 So, brothers, we are not children of the servant-woman, but of the free woman.

Darby's English Translation
4:31 So then, brethren, we are not maid servant`s children, but children of the free woman.

Douay Rheims
4:31 So then, brethren, we are not the children of the bondwoman, but of the free: by the freedom wherewith Christ has made us free.

Noah Webster Bible
4:31 So then, brethren, we are not children of the bond-woman, but of the free.

Weymouth New Testament
4:31 Therefore, brethren, since we are not the children of a slave-girl, but of the free woman--

World English Bible
4:31 Therefore, brothers, we are not children of a handmaid, but of the free woman.

Young's Literal Translation
4:31 then, brethren, we are not a maid-servant`s children, but the free-woman`s.

Galatians 5


Galatians 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Galatians 4

PROS GALATAS

The Epistle of Paul the Apostle to the Galatians

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26

1

Stephens 1550 Textus Receptus
th eleuqeria oun h cristos hmaV hleuqerwsen sthkete kai mh palin zugw douleiaV enecesqe

Scrivener 1894 Textus Receptus
th eleuqeria oun h cristos hmaV hleuqerwsen sthkete kai mh palin zugw douleiaV enecesqe

Byzantine Majority
th eleuqeria oun h cristos hmaV hleuqerwsen sthkete kai mh palin zugw douleiaV enecesqe

Alexandrian
th eleuqeria hmaV cristos hleuqerwsen sthkete oun kai mh palin zugw douleiaV enecesqe

Hort and Westcott
th eleuqeria hmaV cristoV hleuqerwsen sthkete oun kai mh palin zugw douleiaV enecesqe

Latin Vulgate
5:1 state et nolite iterum iugo servitutis contineri

King James Version
5:1 Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.

American Standard Version
5:1 For freedom did Christ set us free: stand fast therefore, and be not entangled again in a yoke of bondage.

Bible in Basic English
5:1 Christ has truly made us free: then keep your free condition and let no man put a yoke on you again.

Darby's English Translation
5:1 Christ has set us free in freedom; stand fast therefore, and be not held again in a yoke of bondage.

Douay Rheims
5:1 Stand fast, and be not held again under the yoke of bondage.

Noah Webster Bible
5:1 Stand fast therefore in the liberty with which Christ hath made us free, and be not entangled again with the yoke of bondage.

Weymouth New Testament
5:1 Christ having made us gloriously free--stand fast and do not again be hampered with the yoke of slavery.

World English Bible
5:1 Stand firm therefore in the liberty by which Christ has made us free, and don`t be entangled again with a yoke of bondage.

Young's Literal Translation
5:1 In the freedom, then, with which Christ did make you free -- stand ye, and be not held fast again by a yoke of servitude;

2

Stephens 1550 Textus Receptus
ide egw pauloV legw umin oti ean peritemnhsqe cristoV umaV ouden wfelhsei

Scrivener 1894 Textus Receptus
ide egw pauloV legw umin oti ean peritemnhsqe cristoV umaV ouden wfelhsei

Byzantine Majority
ide egw pauloV legw umin oti ean peritemnhsqe cristoV umaV ouden wfelhsei

Alexandrian
ide egw pauloV legw umin oti ean peritemnhsqe cristoV umaV ouden wfelhsei

Hort and Westcott
ide egw pauloV legw umin oti ean peritemnhsqe cristoV umaV ouden wfelhsei

Latin Vulgate
5:2 ecce ego Paulus dico vobis quoniam si circumcidamini Christus vobis nihil proderit

King James Version
5:2 Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.

American Standard Version
5:2 Behold, I Paul say unto you, that, if ye receive circumcision, Christ will profit you nothing.

Bible in Basic English
5:2 See, I Paul say to you, that if you undergo circumcision, Christ will be of no use to you.

Darby's English Translation
5:2 Behold, I, Paul, say to you, that if ye are circumcised, Christ shall profit you nothing.

Douay Rheims
5:2 Behold, I Paul tell you, that if you be circumcised, Christ shall profit you nothing.

Noah Webster Bible
5:2 Behold, I Paul say to you, that if ye be circumcised, Christ will profit you nothing.

Weymouth New Testament
5:2 Remember that it is I Paul who tell you that if you receive circumcision Christ will avail you nothing.

World English Bible
5:2 Behold, I, Paul, tell you that if you receive circumcision, Christ will profit you nothing.

Young's Literal Translation
5:2 lo, I Paul do say to you, that if ye be circumcised, Christ shall profit you nothing;

3

Stephens 1550 Textus Receptus
marturomai de palin panti anqrwpw peritemnomenw oti ofeilethV estin olon ton nomon poihsai

Scrivener 1894 Textus Receptus
marturomai de palin panti anqrwpw peritemnomenw oti ofeilethV estin olon ton nomon poihsai

Byzantine Majority
marturomai de palin panti anqrwpw peritemnomenw oti ofeilethV estin olon ton nomon poihsai

Alexandrian
marturomai de palin panti anqrwpw peritemnomenw oti ofeilethV estin olon ton nomon poihsai

Hort and Westcott
marturomai de palin panti anqrwpw peritemnomenw oti ofeilethV estin olon ton nomon poihsai

Latin Vulgate
5:3 testificor autem rursum omni homini circumcidenti se quoniam debitor est universae legis faciendae

King James Version
5:3 For I testify again to every man that is circumcised, that he is a debtor to do the whole law.

American Standard Version
5:3 Yea, I testify again to every man that receiveth circumcision, that he is a debtor to do the whole law.

Bible in Basic English
5:3 Yes, I give witness again to every man who undergoes circumcision, that he will have to keep all the law.

Darby's English Translation
5:3 And I witness again to every man who is circumcised, that he is debtor to do the whole law.

Douay Rheims
5:3 And I testify again to every man circumcising himself, that he is a debtor to the whole law.

Noah Webster Bible
5:3 For I testify again to every man that is circumcised, that he is a debtor to do the whole law.

Weymouth New Testament
5:3 I once more protest to every man who receives circumcision that he is under obligation to obey the whole Law of Moses.

World English Bible
5:3 Yes, I testify again to every man who receives circumcision, that he is a debtor to do the whole law.

Young's Literal Translation
5:3 and I testify again to every man circumcised, that he is a debtor to do the whole law;

4

Stephens 1550 Textus Receptus
kathrghqhte apo tou cristou oitineV en nomw dikaiousqe thV caritoV exepesate

Scrivener 1894 Textus Receptus
kathrghqhte apo tou cristou oitineV en nomw dikaiousqe thV caritoV exepesate

Byzantine Majority
kathrghqhte apo tou cristou oitineV en nomw dikaiousqe thV caritoV exepesate

Alexandrian
kathrghqhte apo cristou oitineV en nomw dikaiousqe thV caritoV exepesate

Hort and Westcott
kathrghqhte apo cristou oitineV en nomw dikaiousqe thV caritoV exepesate

Latin Vulgate
5:4 evacuati estis a Christo qui in lege iustificamini a gratia excidistis

King James Version
5:4 Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.

American Standard Version
5:4 Ye are severed from Christ, ye would be justified by the law; ye are fallen away from grace.

Bible in Basic English
5:4 You are cut off from Christ, you who would have righteousness by the law; you are turned away from grace.

Darby's English Translation
5:4 Ye are deprived of all profit from the Christ as separated from him, as many as are justified by law; ye have fallen from grace.

Douay Rheims
5:4 You are made void of Christ, you who are justified in the law: you are fallen from grace.

Noah Webster Bible
5:4 Christ is become of no effect to you, whoever of you are justified by the law; ye have fallen from grace.

Weymouth New Testament
5:4 Christ has become nothing to any of you who are seeking acceptance with God through the Law: you have fallen away from grace.

World English Bible
5:4 You are alienated from Christ, you desire to be justified by the law. You have fallen away from grace.

Young's Literal Translation
5:4 ye were freed from the Christ, ye who in law are declared righteous; from the grace ye fell away;

5

Stephens 1550 Textus Receptus
hmeiV gar pneumati ek pistewV elpida dikaiosunhV apekdecomeqa

Scrivener 1894 Textus Receptus
hmeiV gar pneumati ek pistewV elpida dikaiosunhV apekdecomeqa

Byzantine Majority
hmeiV gar pneumati ek pistewV elpida dikaiosunhV apekdecomeqa

Alexandrian
hmeiV gar pneumati ek pistewV elpida dikaiosunhV apekdecomeqa

Hort and Westcott
hmeiV gar pneumati ek pistewV elpida dikaiosunhV apekdecomeqa

Latin Vulgate
5:5 nos enim spiritu ex fide spem iustitiae expectamus

King James Version
5:5 For we through the Spirit wait for the hope of righteousness by faith.

American Standard Version
5:5 For we through the Spirit by faith wait for the hope of righteousness.

Bible in Basic English
5:5 For we through the Spirit by faith are waiting for the hope of righteousness.

Darby's English Translation
5:5 For we, by the Spirit, on the principle of faith, await the hope of righteousness.

Douay Rheims
5:5 For we in spirit, by faith, wait for the hope of justice.

Noah Webster Bible
5:5 For we through the Spirit wait for the hope of righteousness by faith.

Weymouth New Testament
5:5 *We* have not, for through the Spirit we wait with longing hope for an acceptance with God which is to come through faith.

World English Bible
5:5 For we, through the Spirit, by faith wait for the hope of righteousness.

Young's Literal Translation
5:5 for we by the Spirit, by faith, a hope of righteousness do wait for,

6

Stephens 1550 Textus Receptus
en gar cristw ihsou oute peritomh ti iscuei oute akrobustia alla pistiV di agaphV energoumenh

Scrivener 1894 Textus Receptus
en gar cristw ihsou oute peritomh ti iscuei oute akrobustia alla pistiV di agaphV energoumenh

Byzantine Majority
en gar cristw ihsou oute peritomh ti iscuei oute akrobustia alla pistiV di agaphV energoumenh

Alexandrian
en gar cristw ihsou oute peritomh ti iscuei oute akrobustia alla pistiV di agaphV energoumenh

Hort and Westcott
en gar cristw ihsou oute peritomh ti iscuei oute akrobustia alla pistiV di agaphV energoumenh

Latin Vulgate
5:6 nam in Christo Iesu neque circumcisio aliquid valet neque praeputium sed fides quae per caritatem operatur

King James Version
5:6 For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.

American Standard Version
5:6 For in Christ Jesus neither circumcision availeth anything, nor uncircumcision; but faith working through love.

Bible in Basic English
5:6 Because in Christ Jesus, having circumcision or not having circumcision are equally of no profit; but only faith working through love.

Darby's English Translation
5:6 For in Christ Jesus neither circumcision has any force, nor uncircumcision; but faith working through love.

Douay Rheims
5:6 For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision: but faith that worketh by charity.

Noah Webster Bible
5:6 For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.

Weymouth New Testament
5:6 For in Christ Jesus neither circumcision nor uncircumcision is of any importance; but only faith working through love.

World English Bible
5:6 For in Christ Jesus neither circumcision amounts to anything, nor uncircumcision, but faith working through love.

Young's Literal Translation
5:6 for in Christ Jesus neither circumcision availeth anything, nor uncircumcision, but faith through love working.

7

Stephens 1550 Textus Receptus
etrecete kalwV tiV umaV anekoyen th alhqeia mh peiqesqai

Scrivener 1894 Textus Receptus
etrecete kalwV tiV umaV anekoyen th alhqeia mh peiqesqai

Byzantine Majority
etrecete kalwV tiV umaV enekoyen th alhqeia mh peiqesqai

Alexandrian
etrecete kalwV tiV umaV enekoyen [th] alhqeia mh peiqesqai

Hort and Westcott
etrecete kalwV tiV umaV enekoyen alhqeia mh peiqesqai

Latin Vulgate
5:7 currebatis bene quis vos inpedivit veritati non oboedire

King James Version
5:7 Ye did run well; who did hinder you that ye should not obey the truth?

American Standard Version
5:7 Ye were running well; who hindered you that ye should not obey the truth?

Bible in Basic English
5:7 You were going on well; who was the cause of your not giving ear to what is true?

Darby's English Translation
5:7 Ye ran well; who has stopped you that ye should not obey the truth?

Douay Rheims
5:7 You did run well, who hath hindered you, that you should not obey the truth?

Noah Webster Bible
5:7 Ye did run well, who hindered you that ye should not obey the truth?

Weymouth New Testament
5:7 You were running the race nobly! Who has interfered and caused you to swerve from the truth?

World English Bible
5:7 You were running well! Who interfered with you that you should not obey the truth?

Young's Literal Translation
5:7 Ye were running well; who did hinder you -- not to obey the truth?

8

Stephens 1550 Textus Receptus
h peismonh ouk ek tou kalountoV umaV

Scrivener 1894 Textus Receptus
h peismonh ouk ek tou kalountoV umaV

Byzantine Majority
h peismonh ouk ek tou kalountoV umaV

Alexandrian
h peismonh ouk ek tou kalountoV umaV

Hort and Westcott
h peismonh ouk ek tou kalountoV umaV

Latin Vulgate
5:8 persuasio non est ex eo qui vocat vos

King James Version
5:8 This persuasion [cometh] not of him that calleth you.

American Standard Version
5:8 This persuasion came not of him that calleth you.

Bible in Basic English
5:8 This ready belief did not come from him who had made you his.

Darby's English Translation
5:8 The persuasibleness is not of him that calls you.

Douay Rheims
5:8 This persuasion is not from him that calleth you.

Noah Webster Bible
5:8 This persuasion cometh not from him that calleth you.

Weymouth New Testament
5:8 No such teaching ever proceeded from Him who is calling you.

World English Bible
5:8 This persuasion is not from him who calls you.

Young's Literal Translation
5:8 the obedience is not of him who is calling you!

9

Stephens 1550 Textus Receptus
mikra zumh olon to furama zumoi

Scrivener 1894 Textus Receptus
mikra zumh olon to furama zumoi

Byzantine Majority
mikra zumh olon to furama zumoi

Alexandrian
mikra zumh olon to furama zumoi

Hort and Westcott
mikra zumh olon to furama zumoi

Latin Vulgate
5:9 modicum fermentum totam massam corrumpit

King James Version
5:9 A little leaven leaveneth the whole lump.

American Standard Version
5:9 A little leaven leaveneth the whole lump.

Bible in Basic English
5:9 A little leaven makes a change in all the mass.

Darby's English Translation
5:9 A little leaven leavens the whole lump.

Douay Rheims
5:9 A little leaven corrupteth the whole lump.

Noah Webster Bible
5:9 A little leaven leaveneth the whole lump.

Weymouth New Testament
5:9 A little yeast corrupts the whole of the dough.

World English Bible
5:9 A little yeast grows through the whole lump.

Young's Literal Translation
5:9 a little leaven the whole lump doth leaven;

10

Stephens 1550 Textus Receptus
egw pepoiqa eiV umaV en kuriw oti ouden allo fronhsete o de tarasswn umaV bastasei to krima ostiV an h

Scrivener 1894 Textus Receptus
egw pepoiqa eiV umaV en kuriw oti ouden allo fronhsete o de tarasswn umaV bastasei to krima ostiV an h

Byzantine Majority
egw pepoiqa eiV umaV en kuriw oti ouden allo fronhsete o de tarasswn umaV bastasei to krima ostiV an h

Alexandrian
egw pepoiqa eiV umaV en kuriw oti ouden allo fronhsete o de tarasswn umaV bastasei to krima ostiV ean h

Hort and Westcott
egw pepoiqa eiV umaV en kuriw oti ouden allo fronhsete o de tarasswn umaV bastasei to krima ostiV ean h

Latin Vulgate
5:10 ego confido in vobis in Domino quod nihil aliud sapietis qui autem conturbat vos portabit iudicium quicumque est ille

King James Version
5:10 I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.

American Standard Version
5:10 I have confidence to you-ward in the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.

Bible in Basic English
5:10 I am certain about you in the Lord, that you will be of no other mind; but he who is troubling you will have his punishment, whoever he is.

Darby's English Translation
5:10 *I* have confidence as to you in the Lord, that ye will have no other mind; and he that is troubling you shall bear the guilt of it, whosoever he may be.

Douay Rheims
5:10 I have confidence in you in the Lord: that you will not be of another mind: but he that troubleth you, shall bear the judgment, whosoever he be.

Noah Webster Bible
5:10 I have confidence in you through the Lord, that ye will be no otherwise minded: but he that troubleth you shall bear his judgment, whoever he may be.

Weymouth New Testament
5:10 For my part I have strong confidence in you in the Lord that you will adopt my view of the matter. But the man--be he who he may--who is troubling you, will have to bear the full weight of the judgement to be pronounced on him.

World English Bible
5:10 I have confidence toward you in the Lord that you will think no other way. But he who troubles you will bear his judgment, whoever he is.

Young's Literal Translation
5:10 I have confidence in regard to you in the Lord, that ye will be none otherwise minded; and he who is troubling you shall bear the judgment, whoever he may be.

11

Stephens 1550 Textus Receptus
egw de adelfoi ei peritomhn eti khrussw ti eti diwkomai ara kathrghtai to skandalon tou staurou

Scrivener 1894 Textus Receptus
egw de adelfoi ei peritomhn eti khrussw ti eti diwkomai ara kathrghtai to skandalon tou staurou

Byzantine Majority
egw de adelfoi ei peritomhn eti khrussw ti eti diwkomai ara kathrghtai to skandalon tou staurou

Alexandrian
egw de adelfoi ei peritomhn eti khrussw ti eti diwkomai ara kathrghtai to skandalon tou staurou

Hort and Westcott
egw de adelfoi ei peritomhn eti khrussw ti eti diwkomai ara kathrghtai to skandalon tou staurou

Latin Vulgate
5:11 ego autem fratres si circumcisionem adhuc praedico quid adhuc persecutionem patior ergo evacuatum est scandalum crucis

King James Version
5:11 And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.

American Standard Version
5:11 But I, brethren, if I still preach circumcision, why am I still persecuted? then hath the stumbling-block of the cross been done away.

Bible in Basic English
5:11 But I, brothers, if I am still preaching circumcision, why am I still attacked? then has the shame of the cross been taken away.

Darby's English Translation
5:11 But *I*, brethren, if I yet preach circumcision, why am I yet persecuted? Then the scandal of the cross has been done away.

Douay Rheims
5:11 And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? Then is the scandal of the cross made void.

Noah Webster Bible
5:11 And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then hath the offense of the cross ceased.

Weymouth New Testament
5:11 As for me, brethren, if I am still a preacher of circumcision, how is it that I am still suffering persecution? In that case the Cross has ceased to be a stumbling-block!

World English Bible
5:11 But I, brothers, if I still preach circumcision, why am I still persecuted? Then the stumbling-block of the cross has been removed.

Young's Literal Translation
5:11 And I, brethren, if uncircumcision I yet preach, why yet am I persecuted? then hath the stumbling-block of the cross been done away;

12

Stephens 1550 Textus Receptus
ofelon kai apokoyontai oi anastatounteV umaV

Scrivener 1894 Textus Receptus
ofelon kai apokoyontai oi anastatounteV umaV

Byzantine Majority
ofelon kai apokoyontai oi anastatounteV umaV

Alexandrian
ofelon kai apokoyontai oi anastatounteV umaV

Hort and Westcott
ofelon kai apokoyontai oi anastatounteV umaV

Latin Vulgate
5:12 utinam et abscidantur qui vos conturbant

King James Version
5:12 I would they were even cut off which trouble you.

American Standard Version
5:12 I would that they that unsettle you would even go beyond circumcision.

Bible in Basic English
5:12 My desire is that they who give you trouble might even be cut off themselves.

Darby's English Translation
5:12 I would that they would even cut themselves off who throw you into confusion.

Douay Rheims
5:12 I would they were even cut off, who trouble you.

Noah Webster Bible
5:12 I would they were even cut off who trouble you.

Weymouth New Testament
5:12 Would to God that those who are unsettling your faith would even mutilate themselves.

World English Bible
5:12 I wish that those who disturb you would cut themselves off.

Young's Literal Translation
5:12 O that even they would cut themselves off who are unsettling you!

13

Stephens 1550 Textus Receptus
umeiV gar ep eleuqeria eklhqhte adelfoi monon mh thn eleuqerian eiV aformhn th sarki alla dia thV agaphV douleuete allhloiV

Scrivener 1894 Textus Receptus
umeiV gar ep eleuqeria eklhqhte adelfoi monon mh thn eleuqerian eiV aformhn th sarki alla dia thV agaphV douleuete allhloiV

Byzantine Majority
umeiV gar ep eleuqeria eklhqhte adelfoi monon mh thn eleuqerian eiV aformhn th sarki alla dia thV agaphV douleuete allhloiV

Alexandrian
umeiV gar ep eleuqeria eklhqhte adelfoi monon mh thn eleuqerian eiV aformhn th sarki alla dia thV agaphV douleuete allhloiV

Hort and Westcott
umeiV gar ep eleuqeria eklhqhte adelfoi monon mh thn eleuqerian eiV aformhn th sarki alla dia thV agaphV douleuete allhloiV

Latin Vulgate
5:13 vos enim in libertatem vocati estis fratres tantum ne libertatem in occasionem detis carnis sed per caritatem servite invicem

King James Version
5:13 For, brethren, ye have been called unto liberty; only [use] not liberty for an occasion to the flesh, but by love serve one another.

American Standard Version
5:13 For ye, brethren, were called for freedom; only use not your freedom for an occasion to the flesh, but through love be servants one to another.

Bible in Basic English
5:13 Because you, brothers, were marked out to be free; only do not make use of your free condition to give the flesh its chance, but through love be servants one to another.

Darby's English Translation
5:13 For *ye* have been called to liberty, brethren; only do not turn liberty into an opportunity to the flesh, but by love serve one another.

Douay Rheims
5:13 For you, brethren, have been called unto liberty: only make not liberty an occasion to the flesh, but by charity of the spirit serve one another.

Noah Webster Bible
5:13 For, brethren, ye have been called to liberty; only use not liberty for an occasion to the flesh, but by love serve one another.

Weymouth New Testament
5:13 You however, brethren, were called to freedom. Only do not turn your freedom into an excuse for giving way to your lower natures; but become bondservants to one another in a spirit of love.

World English Bible
5:13 For you, brothers, were called for freedom. Only don`t use your freedom for gain to the flesh, but through love be servants to one another.

Young's Literal Translation
5:13 For ye -- to freedom ye were called, brethren, only not the freedom for an occasion to the flesh, but through the love serve ye one another,

14

Stephens 1550 Textus Receptus
o gar paV nomoV en eni logw plhroutai en tw agaphseiV ton plhsion sou wV eauton

Scrivener 1894 Textus Receptus
o gar paV nomoV en eni logw plhroutai en tw agaphseiV ton plhsion sou wV eauton

Byzantine Majority
o gar paV nomoV en eni logw plhroutai en tw agaphseiV ton plhsion sou wV eauton

Alexandrian
o gar paV nomoV en eni logw peplhrwtai en tw agaphseiV ton plhsion sou wV seauton

Hort and Westcott
o gar paV nomoV en eni logw peplhrwtai en tw agaphseiV ton plhsion sou wV seauton

Latin Vulgate
5:14 omnis enim lex in uno sermone impletur diliges proximum tuum sicut te ipsum

King James Version
5:14 For all the law is fulfilled in one word, [even] in this; Thou shalt love thy neighbour as thyself.

American Standard Version
5:14 For the whole law is fulfilled in one word, even in this: Thou shalt love thy neighbor as thyself.

Bible in Basic English
5:14 For all the law is made complete in one word, even in this, Have love for your neighbour as for yourself.

Darby's English Translation
5:14 For the whole law is fulfilled in one word, in Thou shalt love thy neighbour as thyself;

Douay Rheims
5:14 For all the law is fulfilled in one word: Thou shalt love thy neighbour as thyself.

Noah Webster Bible
5:14 For all the law is fulfilled in one word, even in this, Thou shalt love thy neighbor as thyself.

Weymouth New Testament
5:14 For the entire Law has been obeyed when you have kept the single precept, which says, "You are to love your fellow man equally with yourself."

World English Bible
5:14 For the whole law is fulfilled in one word, in this: "You shall love your neighbor as yourself."

Young's Literal Translation
5:14 for all the law in one word is fulfilled -- in this: `Thou shalt love thy neighbor as thyself;`

15

Stephens 1550 Textus Receptus
ei de allhlouV daknete kai katesqiete blepete mh upo allhlwn analwqhte

Scrivener 1894 Textus Receptus
ei de allhlouV daknete kai katesqiete blepete mh upo allhlwn analwqhte

Byzantine Majority
ei de allhlouV daknete kai katesqiete blepete mh upo allhlwn analwqhte

Alexandrian
ei de allhlouV daknete kai katesqiete blepete mh up allhlwn analwqhte

Hort and Westcott
ei de allhlouV daknete kai katesqiete blepete mh up allhlwn analwqhte

Latin Vulgate
5:15 quod si invicem mordetis et comeditis videte ne ab invicem consumamini

King James Version
5:15 But if ye bite and devour one another, take heed that ye be not consumed one of another.

American Standard Version
5:15 But if ye bite and devour one another, take heed that ye be not consumed one of another.

Bible in Basic English
5:15 But if you are given to fighting with one another, take care that you are not the cause of destruction one to another.

Darby's English Translation
5:15 but if ye bite and devour one another, see that ye are not consumed one of another.

Douay Rheims
5:15 But if you bite and devour one another; take heed you be not consumed one of another.

Noah Webster Bible
5:15 But if ye bite and devour one another, take heed that ye be not consumed one by another.

Weymouth New Testament
5:15 But if you are perpetually snarling and snapping at one another, beware lest you are destroyed by one another.

World English Bible
5:15 But if you bite and devour one another, be careful that you don`t consume one another.

Young's Literal Translation
5:15 and if one another ye do bite and devour, see -- that ye may not by one another be consumed.

16

Stephens 1550 Textus Receptus
legw de pneumati peripateite kai epiqumian sarkoV ou mh teleshte

Scrivener 1894 Textus Receptus
legw de pneumati peripateite kai epiqumian sarkoV ou mh teleshte

Byzantine Majority
legw de pneumati peripateite kai epiqumian sarkoV ou mh teleshte

Alexandrian
legw de pneumati peripateite kai epiqumian sarkoV ou mh teleshte

Hort and Westcott
legw de pneumati peripateite kai epiqumian sarkoV ou mh teleshte

Latin Vulgate
5:16 dico autem spiritu ambulate et desiderium carnis non perficietis

King James Version
5:16 [This] I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.

American Standard Version
5:16 But I say, walk by the Spirit, and ye shall not fulfil the lust of the flesh.

Bible in Basic English
5:16 But I say, Go on in the Spirit, and you will not come under the rule of the evil desires of the flesh.

Darby's English Translation
5:16 But I say, Walk in the Spirit, and ye shall no way fulfil flesh`s lust.

Douay Rheims
5:16 I say then, walk in the spirit, and you shall not fulfil the lusts of the flesh.

Noah Webster Bible
5:16 This I say then, Walk in the Spirit, and ye will not fulfill the lust of the flesh.

Weymouth New Testament
5:16 This then is what I mean. Let your lives be guided by the Spirit, and then you will certainly not indulge the cravings of your lower natures.

World English Bible
5:16 But I say, walk by the Spirit, and you won`t fulfill the lust of the flesh.

Young's Literal Translation
5:16 And I say: In the Spirit walk ye, and the desire of the flesh ye may not complete;

17

Stephens 1550 Textus Receptus
h gar sarx epiqumei kata tou pneumatoV to de pneuma kata thV sarkoV tauta de antikeitai allhloiV ina mh a an qelhte tauta poihte

Scrivener 1894 Textus Receptus
h gar sarx epiqumei kata tou pneumatoV to de pneuma kata thV sarkoV tauta de antikeitai allhloiV ina mh a an qelhte tauta poihte

Byzantine Majority
h gar sarx epiqumei kata tou pneumatoV to de pneuma kata thV sarkoV tauta de antikeitai allhloiV ina mh a an qelhte tauta poihte

Alexandrian
h gar sarx epiqumei kata tou pneumatoV to de pneuma kata thV sarkoV tauta gar allhloiV antikeitai ina mh a ean qelhte tauta poihte

Hort and Westcott
h gar sarx epiqumei kata tou pneumatoV to de pneuma kata thV sarkoV tauta gar allhloiV antikeitai ina mh a ean qelhte tauta poihte

Latin Vulgate
5:17 caro enim concupiscit adversus spiritum spiritus autem adversus carnem haec enim invicem adversantur ut non quaecumque vultis illa faciatis

King James Version
5:17 For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.

American Standard Version
5:17 For the flesh lusteth against the Spirit, and the Spirit against the flesh; for these are contrary the one to the other; that ye may not do the things that ye would.

Bible in Basic English
5:17 For the flesh has desires against the Spirit, and the Spirit against the flesh; because these are opposite the one to the other; so that you may not do the things which you have a mind to do.

Darby's English Translation
5:17 For the flesh lusts against the Spirit, and the Spirit against the flesh: and these things are opposed one to the other, that ye should not do those things which ye desire;

Douay Rheims
5:17 For the flesh lusteth against the spirit: and the spirit against the flesh; for these are contrary one to another: so that you do not the things that you would.

Noah Webster Bible
5:17 For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other; so that ye cannot do the things that ye would.

Weymouth New Testament
5:17 For the cravings of the lower nature are opposed to those of the Spirit, and the cravings of the Spirit are opposed to those of the lower nature; because these are antagonistic to each other, so that you cannot do everything to which you are inclined.

World English Bible
5:17 For the flesh lusts against the Spirit, and the Spirit against the flesh; for these are contrary the one to the other, that you may not do the things that you desire.

Young's Literal Translation
5:17 for the flesh doth desire contrary to the Spirit, and the Spirit contrary to the flesh, and these are opposed one to another, that the things that ye may will -- these ye may not do;

18

Stephens 1550 Textus Receptus
ei de pneumati agesqe ouk este upo nomon

Scrivener 1894 Textus Receptus
ei de pneumati agesqe ouk este upo nomon

Byzantine Majority
ei de pneumati agesqe ouk este upo nomon

Alexandrian
ei de pneumati agesqe ouk este upo nomon

Hort and Westcott
ei de pneumati agesqe ouk este upo nomon

Latin Vulgate
5:18 quod si spiritu ducimini non estis sub lege

King James Version
5:18 But if ye be led of the Spirit, ye are not under the law.

American Standard Version
5:18 But if ye are led by the Spirit, ye are not under the law.

Bible in Basic English
5:18 But if you are guided by the Spirit, you are not under the law.

Darby's English Translation
5:18 but if ye are led by the Spirit, ye are not under law.

Douay Rheims
5:18 But if you are led by the spirit, you are not under the law.

Noah Webster Bible
5:18 But if ye are led by the Spirit, ye are not under the law.

Weymouth New Testament
5:18 But if the Spirit is leading you, you are not subject to Law.

World English Bible
5:18 But if you are led by the Spirit, you are not under the law.

Young's Literal Translation
5:18 and if by the Spirit ye are led, ye are not under law.

19

Stephens 1550 Textus Receptus
fanera de estin ta erga thV sarkoV atina estin moiceia porneia akaqarsia aselgeia

Scrivener 1894 Textus Receptus
fanera de estin ta erga thV sarkoV atina estin moiceia porneia akaqarsia aselgeia

Byzantine Majority
fanera de estin ta erga thV sarkoV atina estin moiceia porneia akaqarsia aselgeia

Alexandrian
fanera de estin ta erga thV sarkoV atina estin porneia akaqarsia aselgeia

Hort and Westcott
fanera de estin ta erga thV sarkoV atina estin porneia akaqarsia aselgeia

Latin Vulgate
5:19 manifesta autem sunt opera carnis quae sunt fornicatio inmunditia luxuria

King James Version
5:19 Now the works of the flesh are manifest, which are [these]; Adultery, fornication, uncleanness, lasciviousness,

American Standard Version
5:19 Now the works of the flesh are manifest, which are these: fornication, uncleanness, lasciviousness,

Bible in Basic English
5:19 Now the works of the flesh are clear, which are these: evil desire, unclean things, wrong use of the senses,

Darby's English Translation
5:19 Now the works of the flesh are manifest, which are fornication, uncleanness, licentiousness,

Douay Rheims
5:19 Now the works of the flesh are manifest, which are fornication, uncleanness, immodesty, luxury,

Noah Webster Bible
5:19 Now the works of the flesh are manifest, which are these, Adultery, fornication, uncleanness, lasciviousness,

Weymouth New Testament
5:19 Now you know full well the doings of our lower natures. Fornication, impurity, indecency, idol-worship, sorcery;

World English Bible
5:19 Now the works of the flesh are obvious, which are: adultery, sexual immorality, uncleanness, lustfulness,

Young's Literal Translation
5:19 And manifest also are the works of the flesh, which are: Adultery, whoredom, uncleanness, lasciviousness,

20

Stephens 1550 Textus Receptus
eidwlolatreia farmakeia ecqrai ereis zhloi qumoi eriqeiai dicostasiai aireseiV

Scrivener 1894 Textus Receptus
eidwlolatreia farmakeia ecqrai ereis zhloi qumoi eriqeiai dicostasiai aireseiV

Byzantine Majority
eidwlolatreia farmakeia ecqrai ereis zhloi qumoi eriqeiai dicostasiai aireseiV

Alexandrian
eidwlolatria farmakeia ecqrai eris zhlos qumoi eriqeiai dicostasiai aireseiV

Hort and Westcott
eidwlolatria farmakeia ecqrai eriV zhloV qumoi eriqeiai dicostasiai aireseiV

Latin Vulgate
5:20 idolorum servitus veneficia inimicitiae contentiones aemulationes irae rixae dissensiones sectae

King James Version
5:20 Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,

American Standard Version
5:20 idolatry, sorcery, enmities, strife, jealousies, wraths, factions, divisions, parties,

Bible in Basic English
5:20 Worship of images, use of strange powers, hates, fighting, desire for what another has, angry feelings, attempts to get the better of others, divisions, false teachings,

Darby's English Translation
5:20 idolatry, sorcery, hatred, strifes, jealousies, angers, contentions, disputes, schools of opinion,

Douay Rheims
5:20 Idolatry, witchcrafts, enmities, contentions, emulations, wraths, quarrels, dissensions, sects,

Noah Webster Bible
5:20 Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,

Weymouth New Testament
5:20 enmity, strife, jealousy, outbursts of passion, intrigues, dissensions, factions, envyings;

World English Bible
5:20 idolatry, sorcery, hatred, strife, jealousies, outbursts of anger, rivalries, divisions, heresies,

Young's Literal Translation
5:20 idolatry, witchcraft, hatred, strifes, emulations, wraths, rivalries, dissensions, sects,

21

Stephens 1550 Textus Receptus
fqonoi fonoi meqai kwmoi kai ta omoia toutoiV a prolegw umin kaqwV kai proeipon oti oi ta toiauta prassonteV basileian qeou ou klhronomhsousin

Scrivener 1894 Textus Receptus
fqonoi fonoi meqai kwmoi kai ta omoia toutoiV a prolegw umin kaqwV kai proeipon oti oi ta toiauta prassonteV basileian qeou ou klhronomhsousin

Byzantine Majority
fqonoi fonoi meqai kwmoi kai ta omoia toutoiV a prolegw umin kaqwV kai proeipon oti oi ta toiauta prassonteV basileian qeou ou klhronomhsousin

Alexandrian
fqonoi meqai kwmoi kai ta omoia toutoiV a prolegw umin kaqwV proeipon oti oi ta toiauta prassonteV basileian qeou ou klhronomhsousin

Hort and Westcott
fqonoi meqai kwmoi kai ta omoia toutoiV a prolegw umin kaqwV proeipon oti oi ta toiauta prassonteV basileian qeou ou klhronomhsousin

Latin Vulgate
5:21 invidiae homicidia ebrietates comesationes et his similia quae praedico vobis sicut praedixi quoniam qui talia agunt regnum Dei non consequentur

King James Version
5:21 Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told [you] in time past, that they which do such things shall not inherit the kingdom of God.

American Standard Version
5:21 envyings, drunkenness, revellings, and such like; of which I forewarn you, even as I did forewarn you, that they who practise such things shall not inherit the kingdom of God.

Bible in Basic English
5:21 Envy, uncontrolled drinking and feasting, and such things: of which I give you word clearly, even as I did in the past, that they who do such things will have no part in the kingdom of God.

Darby's English Translation
5:21 envyings, murders, drunkennesses, revels, and things like these; as to which I tell you beforehand, even as I also have said before, that they who do such things shall not inherit God`s kingdom.

Douay Rheims
5:21 Envies, murders, drunkenness, revellings, and such like. Of the which I foretell you, as I have foretold to you, that they who do such things shall not obtain the kingdom of God.

Noah Webster Bible
5:21 Envyings, murders, drunkenness, revelings, and such like: of which I tell you before, as I have also told you in time past, that they who do such things shall not inherit the kingdom of God.

Weymouth New Testament
5:21 hard drinking, riotous feasting, and the like. And as to these I forewarn you, as I have already forewarned you, that those who are guilty of such things will have no share in the Kingdom of God.

World English Bible
5:21 envyings, murders, drunkenness, orgies, and things like these; of which I forewarn you, even as I did forewarn you, that those who practice such things will not inherit the kingdom of God.

Young's Literal Translation
5:21 envyings, murders, drunkennesses, revellings, and such like, of which I tell you before, as I also said before, that those doing such things the reign of God shall not inherit.

22

Stephens 1550 Textus Receptus
o de karpoV tou pneumatoV estin agaph cara eirhnh makroqumia crhstothV agaqwsunh pistiV

Scrivener 1894 Textus Receptus
o de karpoV tou pneumatoV estin agaph cara eirhnh makroqumia crhstothV agaqwsunh pistiV

Byzantine Majority
o de karpoV tou pneumatoV estin agaph cara eirhnh makroqumia crhstothV agaqwsunh pistiV

Alexandrian
o de karpoV tou pneumatoV estin agaph cara eirhnh makroqumia crhstothV agaqwsunh pistiV

Hort and Westcott
o de karpoV tou pneumatoV estin agaph cara eirhnh makroqumia crhstothV agaqwsunh pistiV

Latin Vulgate
5:22 fructus autem Spiritus est caritas gaudium pax longanimitas bonitas benignitas

King James Version
5:22 But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,

American Standard Version
5:22 But the fruit of the Spirit is love, joy, peace, longsuffering, kindness, goodness, faithfulness,

Bible in Basic English
5:22 But the fruit of the Spirit is love, joy, peace, a quiet mind, kind acts, well-doing, faith,

Darby's English Translation
5:22 But the fruit of the Spirit is love, joy, peace, long-suffering, kindness, goodness, fidelity,

Douay Rheims
5:22 But the fruit of the Spirit is, charity, joy, peace, patience, benignity, goodness, longanimity,

Noah Webster Bible
5:22 But the fruit of the Spirit is love, joy, peace, long-suffering, gentleness, goodness, faith,

Weymouth New Testament
5:22 The Spirit, on the other hand, brings a harvest of love, joy, peace; patience towards others, kindness, benevolence;

World English Bible
5:22 But the fruit of the Spirit is love, joy, peace, patience, kindness, goodness, faithfulness,

Young's Literal Translation
5:22 And the fruit of the Spirit is: Love, joy, peace, long-suffering, kindness, goodness, faith,

23

Stephens 1550 Textus Receptus
praoths egkrateia kata twn toioutwn ouk estin nomoV

Scrivener 1894 Textus Receptus
praoths egkrateia kata twn toioutwn ouk estin nomoV

Byzantine Majority
praoths egkrateia kata twn toioutwn ouk estin nomoV

Alexandrian
prauths egkrateia kata twn toioutwn ouk estin nomoV

Hort and Westcott
prauthV egkrateia kata twn toioutwn ouk estin nomoV

Latin Vulgate
5:23 fides modestia continentia adversus huiusmodi non est lex

King James Version
5:23 Meekness, temperance: against such there is no law.

American Standard Version
5:23 meekness, self-control; against such there is no law.

Bible in Basic English
5:23 Gentle behaviour, control over desires: against such there is no law.

Darby's English Translation
5:23 meekness, self-control: against such things there is no law.

Douay Rheims
5:23 Mildness, faith, modesty, continency, chastity. Against such there is no law.

Noah Webster Bible
5:23 Meekness, temperance: against such there is no law.

Weymouth New Testament
5:23 good faith, meekness, self-restraint.

World English Bible
5:23 gentleness, and self-control. Against such things there is no law.

Young's Literal Translation
5:23 meekness, temperance: against such there is no law;

24

Stephens 1550 Textus Receptus
oi de tou cristou thn sarka estaurwsan sun toiV paqhmasin kai taiV epiqumiaiV

Scrivener 1894 Textus Receptus
oi de tou cristou thn sarka estaurwsan sun toiV paqhmasin kai taiV epiqumiaiV

Byzantine Majority
oi de tou cristou thn sarka estaurwsan sun toiV paqhmasin kai taiV epiqumiaiV

Alexandrian
oi de tou cristou [ihsou] thn sarka estaurwsan sun toiV paqhmasin kai taiV epiqumiaiV

Hort and Westcott
oi de tou cristou ihsou thn sarka estaurwsan sun toiV paqhmasin kai taiV epiqumiaiV

Latin Vulgate
5:24 qui autem sunt Christi carnem crucifixerunt cum vitiis et concupiscentiis

King James Version
5:24 And they that are Christ's have crucified the flesh with the affections and lusts.

American Standard Version
5:24 And they that are of Christ Jesus have crucified the flesh with the passions and the lusts thereof.

Bible in Basic English
5:24 And those who are Christ's have put to death on the cross the flesh with its passions and its evil desires.

Darby's English Translation
5:24 But they that are of the Christ have crucified the flesh with the passions and the lusts.

Douay Rheims
5:24 And they that are Christ's, have crucified their flesh, with the vices and concupiscences.

Noah Webster Bible
5:24 And they that are Christ's have crucified the flesh, with the affections and lusts.

Weymouth New Testament
5:24 Against such things as these there is no law. Now those who belong to Christ Jesus have crucified their lower nature with its passions and appetites.

World English Bible
5:24 Those who belong to Christ Jesus have crucified the flesh with its passions and lusts.

Young's Literal Translation
5:24 and those who are Christ`s, the flesh did crucify with the affections, and the desires;

25

Stephens 1550 Textus Receptus
ei zwmen pneumati pneumati kai stoicwmen

Scrivener 1894 Textus Receptus
ei zwmen pneumati pneumati kai stoicwmen

Byzantine Majority
ei zwmen pneumati pneumati kai stoicwmen

Alexandrian
ei zwmen pneumati pneumati kai stoicwmen

Hort and Westcott
ei zwmen pneumati pneumati kai stoicwmen

Latin Vulgate
5:25 si vivimus spiritu spiritu et ambulemus

King James Version
5:25 If we live in the Spirit, let us also walk in the Spirit.

American Standard Version
5:25 If we live by the Spirit, by the Spirit let us also walk.

Bible in Basic English
5:25 If we are living by the Spirit, by the Spirit let us be guided.

Darby's English Translation
5:25 If we live by the Spirit, let us walk also by the Spirit.

Douay Rheims
5:25 If we live in the Spirit, let us also walk in the Spirit.

Noah Webster Bible
5:25 If we live in the Spirit, let us also walk in the Spirit.

Weymouth New Testament
5:25 If we are living by the Spirit's power, let our conduct also be governed by the Spirit's power.

World English Bible
5:25 If we live by the Spirit, let`s also walk by the Spirit.

Young's Literal Translation
5:25 if we may live in the Spirit, in the Spirit also we may walk;

26

Stephens 1550 Textus Receptus
mh ginwmeqa kenodoxoi allhlouV prokaloumenoi allhloiV fqonounteV

Scrivener 1894 Textus Receptus
mh ginwmeqa kenodoxoi allhlouV prokaloumenoi allhloiV fqonounteV

Byzantine Majority
mh ginwmeqa kenodoxoi allhlouV prokaloumenoi allhloiV fqonounteV

Alexandrian
mh ginwmeqa kenodoxoi allhlouV prokaloumenoi allhloiV fqonounteV

Hort and Westcott
mh ginwmeqa kenodoxoi allhlouV prokaloumenoi allhloiV fqonounteV

Latin Vulgate
5:26 non efficiamur inanis gloriae cupidi invicem provocantes invicem invidentes

King James Version
5:26 Let us not be desirous of vain glory, provoking one another, envying one another.

American Standard Version
5:26 Let us not become vainglorious, provoking one another, envying one another.

Bible in Basic English
5:26 Let us not be full of self-glory, making one another angry, having envy of one another.

Darby's English Translation
5:26 Let us not become vain-glorious, provoking one another, envying one another.

Douay Rheims
5:26 Let us not be made desirous of vain glory, provoking one another, envying on another.

Noah Webster Bible
5:26 Let us not be desirous of vain-glory, provoking one another, envying one another.

Weymouth New Testament
5:26 Let us not become vain-glorious, challenging one another, envying one another.

World English Bible
5:26 Let`s not become conceited, provoking one another, and envying one another.

Young's Literal Translation
5:26 let us not become vain-glorious -- one another provoking, one another envying!

Galatians 6


Galatians 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Galatians 5

PROS GALATAS

The Epistle of Paul the Apostle to the Galatians

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
adelfoi ean kai prolhfqh anqrwpoV en tini paraptwmati umeiV oi pneumatikoi katartizete ton toiouton en pneumati praothtos skopwn seauton mh kai su peirasqhV

Scrivener 1894 Textus Receptus
adelfoi ean kai prolhfqh anqrwpoV en tini paraptwmati umeiV oi pneumatikoi katartizete ton toiouton en pneumati praothtos skopwn seauton mh kai su peirasqhV

Byzantine Majority
adelfoi ean kai prolhfqh anqrwpoV en tini paraptwmati umeiV oi pneumatikoi katartizete ton toiouton en pneumati praothtos skopwn seauton mh kai su peirasqhV

Alexandrian
adelfoi ean kai prolhmfqh anqrwpoV en tini paraptwmati umeiV oi pneumatikoi katartizete ton toiouton en pneumati prauthtos skopwn seauton mh kai su peirasqhV

Hort and Westcott
adelfoi ean kai prolhmfqh anqrwpoV en tini paraptwmati umeiV oi pneumatikoi katartizete ton toiouton en pneumati prauthtoV skopwn seauton mh kai su peirasqhV

Latin Vulgate
6:1 fratres et si praeoccupatus fuerit homo in aliquo delicto vos qui spiritales estis huiusmodi instruite in spiritu lenitatis considerans te ipsum ne et tu tempteris

King James Version
6:1 Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.

American Standard Version
6:1 Brethren, even if a man be overtaken in any trespass, ye who are spiritual, restore such a one in a spirit of gentleness; looking to thyself, lest thou also be tempted.

Bible in Basic English
6:1 Brothers, if a man is taken in any wrongdoing, you who are of the Spirit will put such a one right in a spirit of love; keeping watch on yourself, for fear that you yourself may be tested.

Darby's English Translation
6:1 Brethren, if even a man be taken in some fault, ye who are spiritual restore such a one in a spirit of meekness, considering thyself lest *thou* also be tempted.

Douay Rheims
6:1 Brethren, and if a man be overtaken in any fault, you, who are spiritual, instruct such a one in the spirit of meekness, considering thyself, lest thou also be tempted.

Noah Webster Bible
6:1 Brethren, if a man be overtaken in a fault, ye who are spiritual, restore such one in the spirit of meekness; considering thyself, lest thou also be tempted.

Weymouth New Testament
6:1 Brethren, if anybody be detected in any misconduct, you who are spiritual should restore such a one in a spirit of meekness. And let each of you keep watch over himself, lest he also fall into temptation.

World English Bible
6:1 Brothers, even if a man is caught in some fault, you who are spiritual must restore such a one in a spirit of gentleness; looking to yourself so that you also aren`t tempted.

Young's Literal Translation
6:1 Brethren, if a man also may be overtaken in any trespass, ye who are spiritual restore such a one in a spirit of meekness, considering thyself -- lest thou also may be tempted;

2

Stephens 1550 Textus Receptus
allhlwn ta barh bastazete kai outwV anaplhrwsate ton nomon tou cristou

Scrivener 1894 Textus Receptus
allhlwn ta barh bastazete kai outwV anaplhrwsate ton nomon tou cristou

Byzantine Majority
allhlwn ta barh bastazete kai outwV anaplhrwsate ton nomon tou cristou

Alexandrian
allhlwn ta barh bastazete kai outwV anaplhrwsete ton nomon tou cristou

Hort and Westcott
allhlwn ta barh bastazete kai outwV anaplhrwsate ton nomon tou cristou

Latin Vulgate
6:2 alter alterius onera portate et sic adimplebitis legem Christi

King James Version
6:2 Bear ye one another's burdens, and so fulfil the law of Christ.

American Standard Version
6:2 Bear ye one another`s burdens, and so fulfil the law of Christ.

Bible in Basic English
6:2 Take on yourselves one another's troubles, and so keep the law of Christ.

Darby's English Translation
6:2 Bear one another`s burdens, and thus fulfil the law of the Christ.

Douay Rheims
6:2 Bear ye one another's burdens; and so you shall fulfil the law of Christ.

Noah Webster Bible
6:2 Bear ye one another's burdens, and so fulfill the law of Christ.

Weymouth New Testament
6:2 Always carry one another's burdens, and so obey the whole of Christ's Law.

World English Bible
6:2 Bear one another`s burdens, and so fulfill the law of Christ.

Young's Literal Translation
6:2 of one another the burdens bear ye, and so fill up the law of the Christ,

3

Stephens 1550 Textus Receptus
ei gar dokei tiV einai ti mhden wn eauton frenapata

Scrivener 1894 Textus Receptus
ei gar dokei tiV einai ti mhden wn eauton frenapata

Byzantine Majority
ei gar dokei tiV einai ti mhden wn eauton frenapata

Alexandrian
ei gar dokei tiV einai ti mhden wn frenapata eauton

Hort and Westcott
ei gar dokei tiV einai ti mhden wn frenapata eauton

Latin Vulgate
6:3 nam si quis existimat se aliquid esse cum sit nihil ipse se seducit

King James Version
6:3 For if a man think himself to be something, when he is nothing, he deceiveth himself.

American Standard Version
6:3 For if a man thinketh himself to be something when he is nothing, he deceiveth himself.

Bible in Basic English
6:3 For if a man has an idea that he is something when he is nothing, he is tricked by himself.

Darby's English Translation
6:3 For if any man reputes himself to be something, being nothing, he deceives himself;

Douay Rheims
6:3 For if any man think himself to be some thing, whereas he is nothing, he deceiveth himself.

Noah Webster Bible
6:3 For if a man thinketh himself to be something, when he is nothing, he deceiveth himself.

Weymouth New Testament
6:3 For if there is any one who thinks himself to be somebody when he is nobody, he is deluding himself.

World English Bible
6:3 For if a man thinks himself to be something when he is nothing, he deceives himself.

Young's Literal Translation
6:3 for if any one doth think himself to be something -- being nothing -- himself he doth deceive;

4

Stephens 1550 Textus Receptus
to de ergon eautou dokimazetw ekastoV kai tote eiV eauton monon to kauchma exei kai ouk eiV ton eteron

Scrivener 1894 Textus Receptus
to de ergon eautou dokimazetw ekastoV kai tote eiV eauton monon to kauchma exei kai ouk eiV ton eteron

Byzantine Majority
to de ergon eautou dokimazetw ekastoV kai tote eiV eauton monon to kauchma exei kai ouk eiV ton eteron

Alexandrian
to de ergon eautou dokimazetw ekastoV kai tote eiV eauton monon to kauchma exei kai ouk eiV ton eteron

Hort and Westcott
to de ergon eautou dokimazetw ekastoV kai tote eiV eauton monon to kauchma exei kai ouk eiV ton eteron

Latin Vulgate
6:4 opus autem suum probet unusquisque et sic in semet ipso tantum gloriam habebit et non in altero

King James Version
6:4 But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.

American Standard Version
6:4 But let each man prove his own work, and then shall he have his glorying in regard of himself alone, and not of his neighbor.

Bible in Basic English
6:4 But let every man make test of his work, and then will his cause for glory be in himself only, and not in his neighbour.

Darby's English Translation
6:4 but let each prove his own work, and then he will have his boast in what belongs to himself alone, and not in what belongs to another.

Douay Rheims
6:4 But let every one prove his own work, and so he shall have glory in himself only, and not in another.

Noah Webster Bible
6:4 But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.

Weymouth New Testament
6:4 But let every man scrutinize his own conduct, and then he will find out, not with reference to another but with reference to himself, what he has to boast of.

World English Bible
6:4 But let each man test his own work, and then he will take pride in himself and not in his neighbor.

Young's Literal Translation
6:4 and his own work let each one prove, and then in regard to himself alone the glorying he shall have, and not in regard to the other,

5

Stephens 1550 Textus Receptus
ekastoV gar to idion fortion bastasei

Scrivener 1894 Textus Receptus
ekastoV gar to idion fortion bastasei

Byzantine Majority
ekastoV gar to idion fortion bastasei

Alexandrian
ekastoV gar to idion fortion bastasei

Hort and Westcott
ekastoV gar to idion fortion bastasei

Latin Vulgate
6:5 unusquisque enim onus suum portabit

King James Version
6:5 For every man shall bear his own burden.

American Standard Version
6:5 For each man shall bear his own burden.

Bible in Basic English
6:5 Because every man is responsible for his part of the work.

Darby's English Translation
6:5 For each shall bear his own burden.

Douay Rheims
6:5 For every one shall bear his own burden.

Noah Webster Bible
6:5 For every man shall bear his own burden.

Weymouth New Testament
6:5 For every man will have to carry his own load.

World English Bible
6:5 For each man will bear his own burden.

Young's Literal Translation
6:5 for each one his own burden shall bear.

6

Stephens 1550 Textus Receptus
koinwneitw de o kathcoumenoV ton logon tw kathcounti en pasin agaqoiV

Scrivener 1894 Textus Receptus
koinwneitw de o kathcoumenoV ton logon tw kathcounti en pasin agaqoiV

Byzantine Majority
koinwneitw de o kathcoumenoV ton logon tw kathcounti en pasin agaqoiV

Alexandrian
koinwneitw de o kathcoumenoV ton logon tw kathcounti en pasin agaqoiV

Hort and Westcott
koinwneitw de o kathcoumenoV ton logon tw kathcounti en pasin agaqoiV

Latin Vulgate
6:6 communicet autem is qui catecizatur verbum ei qui se catecizat in omnibus bonis

King James Version
6:6 Let him that is taught in the word communicate unto him that teacheth in all good things.

American Standard Version
6:6 But let him that is taught in the word communicate unto him that teacheth in all good things.

Bible in Basic English
6:6 But let him who gets teaching in the word give a part in all good things to his teacher.

Darby's English Translation
6:6 Let him that is taught in the word communicate to him that teaches in all good things.

Douay Rheims
6:6 And let him that is instructed in the word, communicate to him that instructeth him, in all good things.

Noah Webster Bible
6:6 Let him that is taught in the word communicate to him that teacheth in all good things.

Weymouth New Testament
6:6 But let those who receive instruction in Christian truth share with their instructors all temporal blessings.

World English Bible
6:6 But let him who is taught in the word share all good things with him who teaches.

Young's Literal Translation
6:6 And let him who is instructed in the word share with him who is instructing -- in all good things.

7

Stephens 1550 Textus Receptus
mh planasqe qeoV ou mukthrizetai o gar ean speirh anqrwpoV touto kai qerisei

Scrivener 1894 Textus Receptus
mh planasqe qeoV ou mukthrizetai o gar ean speirh anqrwpoV touto kai qerisei

Byzantine Majority
mh planasqe qeoV ou mukthrizetai o gar ean speirh anqrwpoV touto kai qerisei

Alexandrian
mh planasqe qeoV ou mukthrizetai o gar ean speirh anqrwpoV touto kai qerisei

Hort and Westcott
mh planasqe qeoV ou mukthrizetai o gar ean speirh anqrwpoV touto kai qerisei

Latin Vulgate
6:7 nolite errare Deus non inridetur

King James Version
6:7 Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.

American Standard Version
6:7 Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.

Bible in Basic English
6:7 Be not tricked; God is not made sport of: for whatever seed a man puts in, that will he get back as grain.

Darby's English Translation
6:7 Be not deceived: God is not mocked; for whatever a man shall sow, that also shall he reap.

Douay Rheims
6:7 Be not deceived, God is not mocked.

Noah Webster Bible
6:7 Be not deceived; God is not mocked: for whatever a man soweth, that shall he also reap.

Weymouth New Testament
6:7 Do not deceive yourselves. God is not to be scoffed at. For whatever a man sows, that he will also reap.

World English Bible
6:7 Don`t be deceived. God is not mocked, for whatever a man sows, that will he also reap.

Young's Literal Translation
6:7 Be not led astray; God is not mocked; for what a man may sow -- that also he shall reap,

8

Stephens 1550 Textus Receptus
oti o speirwn eiV thn sarka eautou ek thV sarkoV qerisei fqoran o de speirwn eiV to pneuma ek tou pneumatoV qerisei zwhn aiwnion

Scrivener 1894 Textus Receptus
oti o speirwn eiV thn sarka eautou ek thV sarkoV qerisei fqoran o de speirwn eiV to pneuma ek tou pneumatoV qerisei zwhn aiwnion

Byzantine Majority
oti o speirwn eiV thn sarka eautou ek thV sarkoV qerisei fqoran o de speirwn eiV to pneuma ek tou pneumatoV qerisei zwhn aiwnion

Alexandrian
oti o speirwn eiV thn sarka eautou ek thV sarkoV qerisei fqoran o de speirwn eiV to pneuma ek tou pneumatoV qerisei zwhn aiwnion

Hort and Westcott
oti o speirwn eiV thn sarka eautou ek thV sarkoV qerisei fqoran o de speirwn eiV to pneuma ek tou pneumatoV qerisei zwhn aiwnion

Latin Vulgate
6:8 quae enim seminaverit homo haec et metet quoniam qui seminat in carne sua de carne et metet corruptionem qui autem seminat in spiritu de spiritu metet vitam aeternam

King James Version
6:8 For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.

American Standard Version
6:8 For he that soweth unto his own flesh shall of the flesh reap corruption; but he that soweth unto the Spirit shall of the Spirit reap eternal life.

Bible in Basic English
6:8 Because he who puts in the seed of the flesh will of the flesh get the reward of death; but he who puts in the seed of the Spirit will of the Spirit get the reward of eternal life.

Darby's English Translation
6:8 For he that sows to his own flesh, shall reap corruption from the flesh; but he that sows to the Spirit, from the Spirit shall reap eternal life:

Douay Rheims
6:8 For what things a man shall sow, those also shall he reap. For he that soweth in his flesh, of the flesh also shall reap corruption. But he that soweth in the spirit, of the spirit shall reap life everlasting.

Noah Webster Bible
6:8 For he that soweth to his flesh shall from the flesh reap corruption: but he that soweth to the Spirit, shall from the Spirit reap life everlasting.

Weymouth New Testament
6:8 He who sows in the field of his lower nature, will from that nature reap destruction; but he who sows to serve the Spirit will from the Spirit reap the Life of the Ages.

World English Bible
6:8 For he who sows to his own flesh will from the flesh reap corruption. But he who sows to the Spirit will from the Spirit reap eternal life.

Young's Literal Translation
6:8 because he who is sowing to his own flesh, of the flesh shall reap corruption; and he who is sowing to the Spirit, of the Spirit shall reap life age-during;

9

Stephens 1550 Textus Receptus
to de kalon poiounteV mh ekkakwmen kairw gar idiw qerisomen mh ekluomenoi

Scrivener 1894 Textus Receptus
to de kalon poiounteV mh ekkakwmen kairw gar idiw qerisomen mh ekluomenoi

Byzantine Majority
to de kalon poiounteV mh ekkakwmen kairw gar idiw qerisomen mh ekluomenoi

Alexandrian
to de kalon poiounteV mh egkakwmen kairw gar idiw qerisomen mh ekluomenoi

Hort and Westcott
to de kalon poiounteV mh egkakwmen kairw gar idiw qerisomen mh ekluomenoi

Latin Vulgate
6:9 bonum autem facientes non deficiamus tempore enim suo metemus non deficientes

King James Version
6:9 And let us not be weary in well doing: for in due season we shall reap, if we faint not.

American Standard Version
6:9 And let us not be weary in well-doing: for in due season we shall reap, if we faint not.

Bible in Basic English
6:9 And let us not get tired of well-doing; for at the right time we will get in the grain, if we do not give way to weariness.

Darby's English Translation
6:9 but let us not lose heart in doing good; for in due time, if we do not faint, we shall reap.

Douay Rheims
6:9 And in doing good, let us not fail. For in due time we shall reap, not failing.

Noah Webster Bible
6:9 And let us not be weary in well-doing: for in due season we shall reap, if we faint not.

Weymouth New Testament
6:9 Let us not abate our courage in doing what is right; for in due time we shall reap a reward, if we do not faint.

World English Bible
6:9 Let us not be weary in doing good, for we will reap in due season, if we don`t give up.

Young's Literal Translation
6:9 and in the doing good we may not be faint-hearted, for at the proper time we shall reap -- not desponding;

10

Stephens 1550 Textus Receptus
ara oun wV kairon ecomen ergazwmeqa to agaqon proV pantaV malista de proV touV oikeiouV thV pistewV

Scrivener 1894 Textus Receptus
ara oun wV kairon ecomen ergazwmeqa to agaqon proV pantaV malista de proV touV oikeiouV thV pistewV

Byzantine Majority
ara oun wV kairon ecomen ergazwmeqa to agaqon proV pantaV malista de proV touV oikeiouV thV pistewV

Alexandrian
ara oun wV kairon ecomen ergazwmeqa to agaqon proV pantaV malista de proV touV oikeiouV thV pistewV

Hort and Westcott
ara oun wV kairon ecwmen ergazwmeqa to agaqon proV pantaV malista de proV touV oikeiouV thV pistewV

Latin Vulgate
6:10 ergo dum tempus habemus operemur bonum ad omnes maxime autem ad domesticos fidei

King James Version
6:10 As we have therefore opportunity, let us do good unto all [men], especially unto them who are of the household of faith.

American Standard Version
6:10 So then, as we have opportunity, let us work that which is good toward all men, and especially toward them that are of the household of the faith.

Bible in Basic English
6:10 So then, as we have the chance, let us do good to all men, and specially to those who are of the family of the faith.

Darby's English Translation
6:10 So then, as we have occasion, let us do good towards all, and specially towards those of the household of faith.

Douay Rheims
6:10 Therefore, whilst we have time, let us work good to all men, but especially to those who are of the household of the faith.

Noah Webster Bible
6:10 As we have therefore opportunity, let us do good to all men, especially to them who are of the household of faith.

Weymouth New Testament
6:10 So then, as we have opportunity, let us labour for the good of all, and especially of those who belong to the household of the faith.

World English Bible
6:10 So then, as we have opportunity, let us work that which is good toward all men, and especially toward those who are of the household of the faith.

Young's Literal Translation
6:10 therefore, then, as we have opportunity, may we work the good to all, and especially unto those of the household of the faith.

11

Stephens 1550 Textus Receptus
idete phlikoiV umin grammasin egraya th emh ceiri

Scrivener 1894 Textus Receptus
idete phlikoiV umin grammasin egraya th emh ceiri

Byzantine Majority
idete phlikoiV umin grammasin egraya th emh ceiri

Alexandrian
idete phlikoiV umin grammasin egraya th emh ceiri

Hort and Westcott
idete phlikoiV umin grammasin egraya th emh ceiri

Latin Vulgate
6:11 videte qualibus litteris scripsi vobis mea manu

King James Version
6:11 Ye see how large a letter I have written unto you with mine own hand.

American Standard Version
6:11 See with how large letters I write unto you with mine own hand.

Bible in Basic English
6:11 See the size of the handwriting which I myself have made use of in writing to you.

Darby's English Translation
6:11 See how long a letter I have written to you with my own hand.

Douay Rheims
6:11 See what a letter I have written to you with my own hand.

Noah Webster Bible
6:11 Ye see how large a letter I have written to you with my own hand.

Weymouth New Testament
6:11 See in what large letters I am writing to you with my own hand.

World English Bible
6:11 See with what large letters I write to you with my own hand.

Young's Literal Translation
6:11 Ye see in how large letters I have written to you with my own hand;

12

Stephens 1550 Textus Receptus
osoi qelousin euproswphsai en sarki outoi anagkazousin umaV peritemnesqai monon ina mh tw staurw tou cristou diwkwntai

Scrivener 1894 Textus Receptus
osoi qelousin euproswphsai en sarki outoi anagkazousin umaV peritemnesqai monon ina mh tw staurw tou cristou diwkwntai

Byzantine Majority
osoi qelousin euproswphsai en sarki outoi anagkazousin umaV peritemnesqai monon ina mh tw staurw tou cristou diwkwntai

Alexandrian
osoi qelousin euproswphsai en sarki outoi anagkazousin umaV peritemnesqai monon ina tw staurw tou cristou mh diwkwntai

Hort and Westcott
osoi qelousin euproswphsai en sarki outoi anagkazousin umaV peritemnesqai monon ina tw staurw tou cristou ihsou mh diwkwntai

Latin Vulgate
6:12 quicumque volunt placere in carne hii cogunt vos circumcidi tantum ut crucis Christi persecutionem non patiantur

King James Version
6:12 As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.

American Standard Version
6:12 As many as desire to make a fair show in the flesh, they compel you to be circumcised; only that they may not be persecuted for the cross of Christ.

Bible in Basic English
6:12 Those who have the desire to seem important in the flesh, put force on you to undergo circumcision; only that they may not be attacked because of the cross of Christ.

Darby's English Translation
6:12 As many as desire to have a fair appearance in the flesh, these compel you to be circumcised, only that they may not be persecuted because of the cross of Christ.

Douay Rheims
6:12 For as many as desire to please in the flesh, they constrain you to be circumcised, only that they may not suffer the persecution of the cross of Christ.

Noah Webster Bible
6:12 As many as desire to make a fair show in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.

Weymouth New Testament
6:12 All who desire to display their zeal for external observances try to compel you to receive circumcision, but their real object is simply to escape being persecuted for the Cross of Christ.

World English Bible
6:12 As many as desire to look good in the flesh, they compel you to be circumcised; only that they may not be persecuted for the cross of Christ.

Young's Literal Translation
6:12 as many as are willing to make a good appearance in the flesh, these constrain you to be circumcised -- only that for the cross of the Christ they may not be persecuted,

13

Stephens 1550 Textus Receptus
oude gar oi peritemnomenoi autoi nomon fulassousin alla qelousin umaV peritemnesqai ina en th umetera sarki kauchswntai

Scrivener 1894 Textus Receptus
oude gar oi peritemnomenoi autoi nomon fulassousin alla qelousin umaV peritemnesqai ina en th umetera sarki kauchswntai

Byzantine Majority
oude gar oi peritetmhmenoi autoi nomon fulassousin alla qelousin umaV peritemnesqai ina en th umetera sarki kauchswntai

Alexandrian
oude gar oi peritemnomenoi autoi nomon fulassousin alla qelousin umaV peritemnesqai ina en th umetera sarki kauchswntai

Hort and Westcott
oude gar oi peritemnomenoi autoi nomon fulassousin alla qelousin umaV peritemnesqai ina en th umetera sarki kauchswntai

Latin Vulgate
6:13 neque enim qui circumciduntur legem custodiunt sed volunt vos circumcidi ut in carne vestra glorientur

King James Version
6:13 For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.

American Standard Version
6:13 For not even they who receive circumcision do themselves keep the law; but they desire to have you circumcised, that they may glory in your flesh.

Bible in Basic English
6:13 Because even those who undergo circumcision do not themselves keep the law; but they would have you undergo circumcision, so that they may have glory in your flesh.

Darby's English Translation
6:13 For neither do they that are circumcised themselves keep the law; but they wish you to be circumcised, that they may boast in your flesh.

Douay Rheims
6:13 For neither they themselves who are circumcised, keep the law; but they will have you to be circumcised, that they may glory in your flesh.

Noah Webster Bible
6:13 For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.

Weymouth New Testament
6:13 For these very men do not really keep the Law of Moses, but they would have you receive circumcision in order that they may glory in *your* bodies.

World English Bible
6:13 For even they who receive circumcision don`t keep the law themselves, but they desire to have you circumcised, that they may boast in your flesh.

Young's Literal Translation
6:13 for neither do those circumcised themselves keep the law, but they wish you to be circumcised, that in your flesh they may glory.

14

Stephens 1550 Textus Receptus
emoi de mh genoito kaucasqai ei mh en tw staurw tou kuriou hmwn ihsou cristou di ou emoi kosmoV estaurwtai kagw tw kosmw

Scrivener 1894 Textus Receptus
emoi de mh genoito kaucasqai ei mh en tw staurw tou kuriou hmwn ihsou cristou di ou emoi kosmoV estaurwtai kagw tw kosmw

Byzantine Majority
emoi de mh genoito kaucasqai ei mh en tw staurw tou kuriou hmwn ihsou cristou di ou emoi kosmoV estaurwtai kagw tw kosmw

Alexandrian
emoi de mh genoito kaucasqai ei mh en tw staurw tou kuriou hmwn ihsou cristou di ou emoi kosmoV estaurwtai kagw kosmw

Hort and Westcott
emoi de mh genoito kaucasqai ei mh en tw staurw tou kuriou hmwn ihsou cristou di ou emoi kosmoV estaurwtai kagw kosmw

Latin Vulgate
6:14 mihi autem absit gloriari nisi in cruce Domini nostri Iesu Christi per quem mihi mundus crucifixus est et ego mundo

King James Version
6:14 But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.

American Standard Version
6:14 But far be it from me to glory, save in the cross of our Lord Jesus Christ, through which the world hath been crucified unto me, and I unto the world.

Bible in Basic English
6:14 But far be it from me to have glory in anything, but only in the cross of our Lord Jesus Christ, through which this world has come to an end on the cross for me, and I for it.

Darby's English Translation
6:14 But far be it from me to boast save in the cross of our Lord Jesus Christ, through whom the world is crucified to me, and I to the world.

Douay Rheims
6:14 But God forbid that I should glory, save in the cross of our Lord Jesus Christ; by whom the world is crucified to me, and I to the world.

Noah Webster Bible
6:14 But may it never be that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified to me, and I to the world.

Weymouth New Testament
6:14 But as for me, God forbid that I should glory in anything except the Cross of our Lord Jesus Christ, upon which the world is crucified to me, and I am crucified to the world.

World English Bible
6:14 But far be it from me to boast, except in the cross of our Lord Jesus Christ, through which the world has been crucified to me, and I to the world.

Young's Literal Translation
6:14 And for me, let it not be -- to glory, except in the cross of our Lord Jesus Christ, through which to me the world hath been crucified, and I to the world;

15

Stephens 1550 Textus Receptus
en gar cristw ihsou oute peritomh ti iscuei oute akrobustia alla kainh ktisiV

Scrivener 1894 Textus Receptus
en gar cristw ihsou oute peritomh ti iscuei oute akrobustia alla kainh ktisiV

Byzantine Majority
en gar cristw ihsou oute peritomh ti iscuei oute akrobustia alla kainh ktisiV

Alexandrian
oute gar peritomh ti estin oute akrobustia alla kainh ktisiV

Hort and Westcott
oute gar peritomh ti estin oute akrobustia alla kainh ktisiV

Latin Vulgate
6:15 in Christo enim Iesu neque circumcisio aliquid valet neque praeputium sed nova creatura

King James Version
6:15 For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.

American Standard Version
6:15 For neither is circumcision anything, nor uncircumcision, but a new creature.

Bible in Basic English
6:15 For having circumcision is nothing, and not having circumcision is nothing, but only a new order of existence.

Darby's English Translation
6:15 For in Christ Jesus neither is circumcision anything, nor uncircumcision; but new creation.

Douay Rheims
6:15 For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.

Noah Webster Bible
6:15 For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.

Weymouth New Testament
6:15 For neither circumcision nor uncircumcision is of any importance; but only a renewed nature.

World English Bible
6:15 For neither is circumcision anything, nor uncircumcision, but a new creation.

Young's Literal Translation
6:15 for in Christ Jesus neither circumcision availeth anything, nor uncircumcision, but a new creation;

16

Stephens 1550 Textus Receptus
kai osoi tw kanoni toutw stoichsousin eirhnh ep autouV kai eleoV kai epi ton israhl tou qeou

Scrivener 1894 Textus Receptus
kai osoi tw kanoni toutw stoichsousin eirhnh ep autouV kai eleoV kai epi ton israhl tou qeou

Byzantine Majority
kai osoi tw kanoni toutw stoichsousin eirhnh ep autouV kai eleoV kai epi ton israhl tou qeou

Alexandrian
kai osoi tw kanoni toutw stoichsousin eirhnh ep autouV kai eleoV kai epi ton israhl tou qeou

Hort and Westcott
kai osoi tw kanoni toutw stoichsousin eirhnh ep autouV kai eleoV kai epi ton israhl tou qeou

Latin Vulgate
6:16 et quicumque hanc regulam secuti fuerint pax super illos et misericordia et super Israhel Dei

King James Version
6:16 And as many as walk according to this rule, peace [be] on them, and mercy, and upon the Israel of God.

American Standard Version
6:16 And as many as shall walk by this rule, peace be upon them, and mercy, and upon the Israel of God.

Bible in Basic English
6:16 And on all who are guided by this rule be peace and mercy, and on the Israel of God.

Darby's English Translation
6:16 And as many as shall walk by this rule, peace upon them and mercy, and upon the Israel of God.

Douay Rheims
6:16 And whosoever shall follow this rule, peace on them, and mercy, and upon the Israel of God.

Noah Webster Bible
6:16 And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.

Weymouth New Testament
6:16 And all who shall regulate their lives by this principle--may peace and mercy be given to them--and to the true Israel of God.

World English Bible
6:16 As many as will walk by this rule, peace and mercy be on them, and on God`s Israel.

Young's Literal Translation
6:16 and as many as by this rule do walk -- peace upon them, and kindness, and on the Israel of God!

17

Stephens 1550 Textus Receptus
tou loipou kopouV moi mhdeiV parecetw egw gar ta stigmata tou kuriou ihsou en tw swmati mou bastazw

Scrivener 1894 Textus Receptus
tou loipou kopouV moi mhdeiV parecetw egw gar ta stigmata tou kuriou ihsou en tw swmati mou bastazw

Byzantine Majority
tou loipou kopouV moi mhdeiV parecetw egw gar ta stigmata tou kuriou ihsou en tw swmati mou bastazw

Alexandrian
tou loipou kopouV moi mhdeiV parecetw egw gar ta stigmata tou ihsou en tw swmati mou bastazw

Hort and Westcott
tou loipou kopouV moi mhdeiV parecetw egw gar ta stigmata tou ihsou en tw swmati mou bastazw

Latin Vulgate
6:17 de cetero nemo mihi molestus sit ego enim stigmata Iesu in corpore meo porto

King James Version
6:17 From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.

American Standard Version
6:17 Henceforth, let no man trouble me; for I bear branded on my body the marks of Jesus.

Bible in Basic English
6:17 From this time on let no man be a trouble to me; because my body is marked with the marks of Jesus.

Darby's English Translation
6:17 For the rest let no one trouble me, for *I* bear in my body the brands of the Lord Jesus.

Douay Rheims
6:17 From henceforth let no man be troublesome to me; for I bear the marks of the Lord Jesus in my body.

Noah Webster Bible
6:17 From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.

Weymouth New Testament
6:17 From this time onward let no one trouble me; for, as for me, I bear, branded on my body, the scars of Jesus as my Master.

World English Bible
6:17 From now on, let no one cause me any trouble, for I bear the marks of Jesus branded on my body.

Young's Literal Translation
6:17 Henceforth, let no one give me trouble, for I the scars of the Lord Jesus in my body do bear.

18

Stephens 1550 Textus Receptus
h cariV tou kuriou hmwn ihsou cristou meta tou pneumatoV umwn adelfoi amhn [pros galatas egrafh apo rwmhs]

Scrivener 1894 Textus Receptus
h cariV tou kuriou hmwn ihsou cristou meta tou pneumatoV umwn adelfoi amhn

Byzantine Majority
h cariV tou kuriou hmwn ihsou cristou meta tou pneumatoV umwn adelfoi amhn

Alexandrian
h cariV tou kuriou hmwn ihsou cristou meta tou pneumatoV umwn adelfoi amhn

Hort and Westcott
h cariV tou kuriou hmwn ihsou cristou meta tou pneumatoV umwn adelfoi amhn

Latin Vulgate
6:18

King James Version
6:18 Brethren, the grace of our Lord Jesus Christ [be] with your spirit. Amen.

American Standard Version
6:18 The grace of our Lord Jesus Christ be with your spirit, brethren. Amen.

Bible in Basic English
6:18 The grace of our Lord Jesus Christ be with your spirit, brothers. So be it.

Darby's English Translation
6:18 The grace of our Lord Jesus Christ be with your spirit, brethren. Amen.

Douay Rheims
6:18 The grace of our Lord Jesus Christ be with your spirit, brethren. Amen.

Noah Webster Bible
6:18 Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen.

Weymouth New Testament
6:18 May the grace of our Lord Jesus Christ be with your spirits, brethren. Amen.

World English Bible
6:18 The grace of our Lord Jesus Christ be with your spirit, brothers. Amen.

Young's Literal Translation
6:18 The grace of our Lord Jesus Christ is with your spirit, brethren! Amen.

Ephesians 1


Ephesians 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Galatians 6

PROS EFESIOUS

The Epistle of Paul the Apostle to the Ephesians

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

1

Stephens 1550 Textus Receptus
pauloV apostoloV ihsou cristou dia qelhmatoV qeou toiV agioiV toiV ousin en efesw kai pistoiV en cristw ihsou

Scrivener 1894 Textus Receptus
pauloV apostoloV ihsou cristou dia qelhmatoV qeou toiV agioiV toiV ousin en efesw kai pistoiV en cristw ihsou

Byzantine Majority
pauloV apostoloV ihsou cristou dia qelhmatoV qeou toiV agioiV toiV ousin en efesw kai pistoiV en cristw ihsou

Alexandrian
pauloV apostoloV cristou ihsou dia qelhmatoV qeou toiV agioiV toiV ousin [en efesw] kai pistoiV en cristw ihsou

Hort and Westcott
pauloV apostoloV cristou ihsou dia qelhmatoV qeou toiV agioiV toiV ousin en efesw kai pistoiV en cristw ihsou

Latin Vulgate
1:1 Paulus apostolus Christi Iesu per voluntatem Dei sanctis omnibus qui sunt Ephesi et fidelibus in Christo Iesu

King James Version
1:1 Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:

American Standard Version
1:1 Paul, an apostle of Christ Jesus through the will of God, to the saints that are at Ephesus, and the faithful in Christ Jesus:

Bible in Basic English
1:1 Paul, an Apostle of Christ Jesus by the purpose of God, to the saints who are at Ephesus, and those who have faith in Christ Jesus:

Darby's English Translation
1:1 Paul, apostle of Jesus Christ by God`s will, to the saints and faithful in Christ Jesus who are at Ephesus.

Douay Rheims
1:1 Paul, an apostle of Jesus Christ, by the will of God, to all the saints who are at Ephesus, and to the faithful in Christ Jesus.

Noah Webster Bible
1:1 Paul, an apostle of Jesus Christ by the will of God, to the saints who are at Ephesus, and to the faithful in Christ Jesus:

Weymouth New Testament
1:1 Paul, an Apostle of Christ Jesus by the will of God: To God's people who are in Ephesus--believers in Christ Jesus.

World English Bible
1:1 Paul, an apostle of Christ Jesus through the will of God, to the saints who are at Ephesus, and the faithful in Christ Jesus:

Young's Literal Translation
1:1 Paul, an apostle of Jesus Christ through the will of God, to the saints who are in Ephesus, and to the faithful in Christ Jesus:

2

Stephens 1550 Textus Receptus
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Scrivener 1894 Textus Receptus
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Byzantine Majority
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Alexandrian
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Hort and Westcott
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Latin Vulgate
1:2 gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

King James Version
1:2 Grace [be] to you, and peace, from God our Father, and [from] the Lord Jesus Christ.

American Standard Version
1:2 Grace to you and peace from God our Father and the Lord Jesus Christ.

Bible in Basic English
1:2 Grace to you and peace from God our Father and the Lord Jesus Christ.

Darby's English Translation
1:2 Grace to you and peace from God our Father, and the Lord Jesus Christ.

Douay Rheims
1:2 Grace be to you, and peace from God the Father, and from the Lord Jesus Christ.

Noah Webster Bible
1:2 Grace be to you, and peace from God our Father, and from the Lord Jesus Christ.

Weymouth New Testament
1:2 May grace and peace be granted to you from God our Father and the Lord Jesus Christ.

World English Bible
1:2 Grace to you and peace from God our Father and the Lord, Jesus Christ.

Young's Literal Translation
1:2 Grace to you, and peace from God our Father, and the Lord Jesus Christ!

3

Stephens 1550 Textus Receptus
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o euloghsaV hmaV en pash eulogia pneumatikh en toiV epouranioiV cristw

Scrivener 1894 Textus Receptus
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o euloghsaV hmaV en pash eulogia pneumatikh en toiV epouranioiV en cristw

Byzantine Majority
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o euloghsaV hmaV en pash eulogia pneumatikh en toiV epouranioiV en cristw

Alexandrian
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o euloghsaV hmaV en pash eulogia pneumatikh en toiV epouranioiV en cristw

Hort and Westcott
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o euloghsaV hmaV en pash eulogia pneumatikh en toiV epouranioiV en cristw

Latin Vulgate
1:3 benedictus Deus et Pater Domini nostri Iesu Christi qui benedixit nos in omni benedictione spiritali in caelestibus in Christo

King James Version
1:3 Blessed [be] the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly [places] in Christ:

American Standard Version
1:3 Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with every spiritual blessing in the heavenly places in Christ:

Bible in Basic English
1:3 Praise be to the God and Father of our Lord Jesus Christ, who has given us every blessing of the Spirit in the heavens in Christ:

Darby's English Translation
1:3 Blessed be the God and Father of our Lord Jesus Christ, who has blessed us with every spiritual blessing in the heavenlies in Christ;

Douay Rheims
1:3 Blessed by the God and Father of our Lord Jesus Christ, who hath blessed us with spiritual blessings in heavenly places, in Christ:

Noah Webster Bible
1:3 Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:

Weymouth New Testament
1:3 Blessed be the God and Father of our Lord Jesus Christ, who has crowned us with every spiritual blessing in the heavenly realms in Christ;

World English Bible
1:3 Blessed be the God and Father of our Lord, Jesus Christ, who has blessed us with every spiritual blessing in the heavenly places in Christ;

Young's Literal Translation
1:3 Blessed is the God and Father of our Lord Jesus Christ, who did bless us in every spiritual blessing in the heavenly places in Christ,

4

Stephens 1550 Textus Receptus
kaqwV exelexato hmaV en autw pro katabolhV kosmou einai hmaV agiouV kai amwmouV katenwpion autou en agaph

Scrivener 1894 Textus Receptus
kaqwV exelexato hmaV en autw pro katabolhV kosmou einai hmaV agiouV kai amwmouV katenwpion autou en agaph

Byzantine Majority
kaqwV exelexato hmaV en autw pro katabolhV kosmou einai hmaV agiouV kai amwmouV katenwpion autou en agaph

Alexandrian
kaqwV exelexato hmaV en autw pro katabolhV kosmou einai hmaV agiouV kai amwmouV katenwpion autou en agaph

Hort and Westcott
kaqwV exelexato hmaV en autw pro katabolhV kosmou einai hmaV agiouV kai amwmouV katenwpion autou en agaph

Latin Vulgate
1:4 sicut elegit nos in ipso ante mundi constitutionem ut essemus sancti et inmaculati in conspectu eius in caritate

King James Version
1:4 According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:

American Standard Version
1:4 even as he chose us in him before the foundation of the world, that we should be holy and without blemish before him in love:

Bible in Basic English
1:4 Even as he made selection of us in him from the first, so that we might be holy and free from all evil before him in love:

Darby's English Translation
1:4 according as he has chosen us in him before the world`s foundation, that we should be holy and blameless before him in love;

Douay Rheims
1:4 As he chose us in him before the foundation of the world, that we should be holy and unspotted in his sight in charity.

Noah Webster Bible
1:4 According as he hath chosen us in him, before the foundation of the world, that we should be holy and without blame before him in love:

Weymouth New Testament
1:4 even as, in His love, He chose us as His own in Christ before the creation of the world, that we might be holy and without blemish in His presence.

World English Bible
1:4 even as he chose us in him before the foundation of the world, that we would be holy and without blemish before him in love;

Young's Literal Translation
1:4 according as He did choose us in him before the foundation of the world, for our being holy and unblemished before Him, in love,

5

Stephens 1550 Textus Receptus
proorisaV hmaV eiV uioqesian dia ihsou cristou eiV auton kata thn eudokian tou qelhmatoV autou

Scrivener 1894 Textus Receptus
proorisaV hmaV eiV uioqesian dia ihsou cristou eiV auton kata thn eudokian tou qelhmatoV autou

Byzantine Majority
proorisaV hmaV eiV uioqesian dia ihsou cristou eiV auton kata thn eudokian tou qelhmatoV autou

Alexandrian
proorisaV hmaV eiV uioqesian dia ihsou cristou eiV auton kata thn eudokian tou qelhmatoV autou

Hort and Westcott
proorisaV hmaV eiV uioqesian dia ihsou cristou eiV auton kata thn eudokian tou qelhmatoV autou

Latin Vulgate
1:5 qui praedestinavit nos in adoptionem filiorum per Iesum Christum in ipsum secundum propositum voluntatis suae

King James Version
1:5 Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,

American Standard Version
1:5 having foreordained us unto adoption as sons through Jesus Christ unto himself, according to the good pleasure of his will,

Bible in Basic English
1:5 As we were designed before by him for the position of sons to himself, through Jesus Christ, in the good pleasure of his purpose,

Darby's English Translation
1:5 having marked us out beforehand for adoption through Jesus Christ to himself, according to the good pleasure of his will,

Douay Rheims
1:5 Who hath predestinated us unto the adoption of children through Jesus Christ unto himself: according to the purpose of his will:

Noah Webster Bible
1:5 Having predestinated us to the adoption of children to himself by Jesus Christ, according to the good pleasure of his will,

Weymouth New Testament
1:5 For He pre-destined us to be adopted by Himself as sons through Jesus Christ--such being His gracious will and pleasure--

World English Bible
1:5 having predestined us for adoption as sons through Jesus Christ to himself, according to the good pleasure of his desire,

Young's Literal Translation
1:5 having foreordained us to the adoption of sons through Jesus Christ to Himself, according to the good pleasure of His will,

6

Stephens 1550 Textus Receptus
eiV epainon doxhV thV caritoV autou en h ecaritwsen hmaV en tw hgaphmenw

Scrivener 1894 Textus Receptus
eiV epainon doxhV thV caritoV autou en h ecaritwsen hmaV en tw hgaphmenw

Byzantine Majority
eiV epainon doxhV thV caritoV autou en h ecaritwsen hmaV en tw hgaphmenw

Alexandrian
eiV epainon doxhV thV caritoV autou hs ecaritwsen hmaV en tw hgaphmenw

Hort and Westcott
eiV epainon doxhV thV caritoV autou hV ecaritwsen hmaV en tw hgaphmenw

Latin Vulgate
1:6 in laudem gloriae gratiae suae in qua gratificavit nos in dilecto

King James Version
1:6 To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.

American Standard Version
1:6 to the praise of the glory of his grace, which he freely bestowed on us in the Beloved:

Bible in Basic English
1:6 To the praise of the glory of his grace, which he freely gave to us in the Loved One:

Darby's English Translation
1:6 to the praise of the glory of his grace, wherein he has taken us into favour in the Beloved:

Douay Rheims
1:6 Unto the praise of the glory of his grace, in which he hath graced us in his beloved son.

Noah Webster Bible
1:6 To the praise of the glory of his grace, in which he hath made us accepted in the beloved:

Weymouth New Testament
1:6 to the praise of the splendour of His grace with which He has enriched us in the beloved One.

World English Bible
1:6 to the praise of the glory of his grace, which he freely bestowed on us in the Beloved,

Young's Literal Translation
1:6 to the praise of the glory of His grace, in which He did make us accepted in the beloved,

7

Stephens 1550 Textus Receptus
en w ecomen thn apolutrwsin dia tou aimatoV autou thn afesin twn paraptwmatwn kata ton plouton thV caritoV autou

Scrivener 1894 Textus Receptus
en w ecomen thn apolutrwsin dia tou aimatoV autou thn afesin twn paraptwmatwn kata ton plouton thV caritoV autou

Byzantine Majority
en w ecomen thn apolutrwsin dia tou aimatoV autou thn afesin twn paraptwmatwn kata ton plouton thV caritoV autou

Alexandrian
en w ecomen thn apolutrwsin dia tou aimatoV autou thn afesin twn paraptwmatwn kata to ploutos thV caritoV autou

Hort and Westcott
en w ecomen thn apolutrwsin dia tou aimatoV autou thn afesin twn paraptwmatwn kata to ploutoV thV caritoV autou

Latin Vulgate
1:7 in quo habemus redemptionem per sanguinem eius remissionem peccatorum secundum divitias gratiae eius

King James Version
1:7 In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;

American Standard Version
1:7 in whom we have our redemption through his blood, the forgiveness of our trespasses, according to the riches of his grace,

Bible in Basic English
1:7 In whom we have salvation through his blood, the forgiveness of our sins, through the wealth of his grace,

Darby's English Translation
1:7 in whom we have redemption through his blood, the forgiveness of offences, according to the riches of his grace;

Douay Rheims
1:7 In whom we have redemption through his blood, the remission of sins, according to the riches of his grace,

Noah Webster Bible
1:7 In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;

Weymouth New Testament
1:7 It is in Him, and through the shedding of His blood, that we have our deliverance--the forgiveness of our offences--so abundant was God's grace,

World English Bible
1:7 in whom we have our redemption through his blood, the forgiveness of our trespasses, according to the riches of his grace,

Young's Literal Translation
1:7 in whom we have the redemption through his blood, the remission of the trespasses, according to the riches of His grace,

8

Stephens 1550 Textus Receptus
hV eperisseusen eiV hmaV en pash sofia kai fronhsei

Scrivener 1894 Textus Receptus
hV eperisseusen eiV hmaV en pash sofia kai fronhsei

Byzantine Majority
hV eperisseusen eiV hmaV en pash sofia kai fronhsei

Alexandrian
hV eperisseusen eiV hmaV en pash sofia kai fronhsei

Hort and Westcott
hV eperisseusen eiV hmaV en pash sofia kai fronhsei

Latin Vulgate
1:8 quae superabundavit in nobis in omni sapientia et prudentia

King James Version
1:8 Wherein he hath abounded toward us in all wisdom and prudence;

American Standard Version
1:8 which he made to abound toward us in all wisdom and prudence,

Bible in Basic English
1:8 Which he gave us in full measure in all wisdom and care;

Darby's English Translation
1:8 which he has caused to abound towards us in all wisdom and intelligence,

Douay Rheims
1:8 Which hath superabounded in us in all wisdom and prudence,

Noah Webster Bible
1:8 In which he hath abounded towards us in all wisdom and prudence;

Weymouth New Testament
1:8 the grace which He, the possessor of all wisdom and understanding, lavished upon us,

World English Bible
1:8 which he made to abound toward us in all wisdom and prudence,

Young's Literal Translation
1:8 in which He did abound toward us in all wisdom and prudence,

9

Stephens 1550 Textus Receptus
gnwrisaV hmin to musthrion tou qelhmatoV autou kata thn eudokian autou hn proeqeto en autw

Scrivener 1894 Textus Receptus
gnwrisaV hmin to musthrion tou qelhmatoV autou kata thn eudokian autou hn proeqeto en autw

Byzantine Majority
gnwrisaV hmin to musthrion tou qelhmatoV autou kata thn eudokian autou hn proeqeto en autw

Alexandrian
gnwrisaV hmin to musthrion tou qelhmatoV autou kata thn eudokian autou hn proeqeto en autw

Hort and Westcott
gnwrisaV hmin to musthrion tou qelhmatoV autou kata thn eudokian autou hn proeqeto en autw

Latin Vulgate
1:9 ut notum faceret nobis sacramentum voluntatis suae secundum bonum placitum eius quod proposuit in eo

King James Version
1:9 Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:

American Standard Version
1:9 making known unto us the mystery of his will, according to his good pleasure which he purposed in him

Bible in Basic English
1:9 Having made clear to us the secret of his purpose, in agreement with the design which he had in mind, to put into his hands

Darby's English Translation
1:9 having made known to us the mystery of his will, according to his good pleasure which he purposed in himself

Douay Rheims
1:9 That he might make known unto us the mystery of his will, according to his good pleasure, which he hath purposed in him,

Noah Webster Bible
1:9 Having made known to us the mystery of his will, according to his good pleasure which he hath purposed in himself:

Weymouth New Testament
1:9 when He made known to us the secret of His will. And this is in harmony with God's merciful purpose

World English Bible
1:9 making known to us the mystery of his will, according to his good pleasure which he purposed in him

Young's Literal Translation
1:9 having made known to us the secret of His will, according to His good pleasure, that He purposed in Himself,

10

Stephens 1550 Textus Receptus
eiV oikonomian tou plhrwmatoV twn kairwn anakefalaiwsasqai ta panta en tw cristw ta te en toiV ouranoiV kai ta epi thV ghV

Scrivener 1894 Textus Receptus
eiV oikonomian tou plhrwmatoV twn kairwn anakefalaiwsasqai ta panta en tw cristw ta te en toiV ouranoiV kai ta epi thV ghV

Byzantine Majority
eiV oikonomian tou plhrwmatoV twn kairwn anakefalaiwsasqai ta panta en tw cristw ta epi toiV ouranoiV kai ta epi thV ghV

Alexandrian
eiV oikonomian tou plhrwmatoV twn kairwn anakefalaiwsasqai ta panta en tw cristw ta epi toiV ouranoiV kai ta epi thV ghV

Hort and Westcott
eiV oikonomian tou plhrwmatoV twn kairwn anakefalaiwsasqai ta panta en tw cristw ta epi toiV ouranoiV kai ta epi thV ghV

Latin Vulgate
1:10 in dispensationem plenitudinis temporum instaurare omnia in Christo quae in caelis et quae in terra sunt in ipso

King James Version
1:10 That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; [even] in him:

American Standard Version
1:10 unto a dispensation of the fulness of the times, to sum up all things in Christ, the things in the heavens, and the things upon the earth; in him, I say,

Bible in Basic English
1:10 The ordering of the times when they are complete, so that all things might come to a head in Christ, the things in heaven and the things on the earth; in him, I say,

Darby's English Translation
1:10 for the administration of the fulness of times; to head up all things in the Christ, the things in the heavens and the things upon the earth; in him,

Douay Rheims
1:10 In the dispensation of the fulness of times, to re-establish all things in Christ, that are in heaven and on earth, in him.

Noah Webster Bible
1:10 That in the dispensation of the fullness of times he might collect in one all things in Christ, both which are in heaven, and which are on earth; even in him:

Weymouth New Testament
1:10 for the government of the world when the times are ripe for it--the purpose which He has cherished in His own mind of restoring the whole creation to find its one Head in Christ; yes, things in Heaven and things on earth, to find their one Head in Him.

World English Bible
1:10 to an administration of the fullness of the times, to sum up all things in Christ, the things in the heavens, and the things on the earth, in him;

Young's Literal Translation
1:10 in regard to the dispensation of the fulness of the times, to bring into one the whole in the Christ, both the things in the heavens, and the things upon the earth -- in him;

11

Stephens 1550 Textus Receptus
en autw en w kai eklhrwqhmen proorisqenteV kata proqesin tou ta panta energountoV kata thn boulhn tou qelhmatoV autou

Scrivener 1894 Textus Receptus
en autw en w kai eklhrwqhmen proorisqenteV kata proqesin tou ta panta energountoV kata thn boulhn tou qelhmatoV autou

Byzantine Majority
en autw en w kai eklhrwqhmen proorisqenteV kata proqesin tou ta panta energountoV kata thn boulhn tou qelhmatoV autou

Alexandrian
en autw en w kai eklhrwqhmen proorisqenteV kata proqesin tou ta panta energountoV kata thn boulhn tou qelhmatoV autou

Hort and Westcott
en autw en w kai eklhrwqhmen proorisqenteV kata proqesin tou ta panta energountoV kata thn boulhn tou qelhmatoV autou

Latin Vulgate
1:11 in quo etiam sorte vocati sumus praedestinati secundum propositum eius qui omnia operatur secundum consilium voluntatis suae

King James Version
1:11 In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:

American Standard Version
1:11 in whom also we were made a heritage, having been foreordained according to the purpose of him who worketh all things after the counsel of his will;

Bible in Basic English
1:11 In whom we have a heritage, being marked out from the first in his purpose who does all things in agreement with his designs;

Darby's English Translation
1:11 in whom we have also obtained an inheritance, being marked out beforehand according to the purpose of him who works all things according to the counsel of his own will,

Douay Rheims
1:11 In whom we also are called by lot, being predestinated according to the purpose of him who worketh all things according to the counsel of his will.

Noah Webster Bible
1:11 In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:

Weymouth New Testament
1:11 In Him we Jews have been made heirs, having been chosen beforehand in accordance with the intention of Him whose might carries out in everything the design of His own will,

World English Bible
1:11 in whom also we were made a heritage, having been foreordained according to the purpose of him who works all things after the counsel of his will;

Young's Literal Translation
1:11 in whom also we did obtain an inheritance, being foreordained according to the purpose of Him who the all things is working according to the counsel of His will,

12

Stephens 1550 Textus Receptus
eiV to einai hmaV eiV epainon ths doxhV autou touV prohlpikotaV en tw cristw

Scrivener 1894 Textus Receptus
eiV to einai hmaV eiV epainon ths doxhV autou touV prohlpikotaV en tw cristw

Byzantine Majority
eiV to einai hmaV eiV epainon doxhV autou touV prohlpikotaV en tw cristw

Alexandrian
eiV to einai hmaV eiV epainon doxhV autou touV prohlpikotaV en tw cristw

Hort and Westcott
eiV to einai hmaV eiV epainon doxhV autou touV prohlpikotaV en tw cristw

Latin Vulgate
1:12 ut simus in laudem gloriae eius qui ante speravimus in Christo

King James Version
1:12 That we should be to the praise of his glory, who first trusted in Christ.

American Standard Version
1:12 to the end that we should be unto the praise of his glory, we who had before hoped in Christ:

Bible in Basic English
1:12 So that his glory might have praise through us who first had hope in Christ:

Darby's English Translation
1:12 that we should be to the praise of his glory who have pre-trusted in the Christ:

Douay Rheims
1:12 That we may be unto the praise of his glory, we who before hoped Christ:

Noah Webster Bible
1:12 That we should be to the praise of his glory, who first trusted in Christ.

Weymouth New Testament
1:12 so that we should be devoted to the extolling of His glorious attributes--we who were the first to fix our hopes on Christ.

World English Bible
1:12 to the end that we should be to the praise of his glory, we who had before hoped in Christ:

Young's Literal Translation
1:12 for our being to the praise of His glory, even those who did first hope in the Christ,

13

Stephens 1550 Textus Receptus
en w kai umeiV akousanteV ton logon thV alhqeiaV to euaggelion thV swthriaV umwn en w kai pisteusanteV esfragisqhte tw pneumati thV epaggeliaV tw agiw

Scrivener 1894 Textus Receptus
en w kai umeiV akousanteV ton logon thV alhqeiaV to euaggelion thV swthriaV umwn en w kai pisteusanteV esfragisqhte tw pneumati thV epaggeliaV tw agiw

Byzantine Majority
en w kai umeiV akousanteV ton logon thV alhqeiaV to euaggelion thV swthriaV umwn en w kai pisteusanteV esfragisqhte tw pneumati thV epaggeliaV tw agiw

Alexandrian
en w kai umeiV akousanteV ton logon thV alhqeiaV to euaggelion thV swthriaV umwn en w kai pisteusanteV esfragisqhte tw pneumati thV epaggeliaV tw agiw

Hort and Westcott
en w kai umeiV akousanteV ton logon thV alhqeiaV to euaggelion thV swthriaV umwn en w kai pisteusanteV esfragisqhte tw pneumati thV epaggeliaV tw agiw

Latin Vulgate
1:13 in quo et vos cum audissetis verbum veritatis evangelium salutis vestrae in quo et credentes signati estis Spiritu promissionis Sancto

King James Version
1:13 In whom ye also [trusted], after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,

American Standard Version
1:13 in whom ye also, having heard the word of the truth, the gospel of your salvation,-- in whom, having also believed, ye were sealed with the Holy Spirit of promise,

Bible in Basic English
1:13 In whom you, having been given the true word, the good news of your salvation, and through your faith in him, were given the sign of the Holy Spirit of hope,

Darby's English Translation
1:13 in whom *ye* also have trusted, having heard the word of the truth, the glad tidings of your salvation; in whom also, having believed, ye have been sealed with the Holy Spirit of promise,

Douay Rheims
1:13 In whom you also, after you had heard the word of truth, (the gospel of your salvation;) in whom also believing, you were signed with the holy Spirit of promise,

Noah Webster Bible
1:13 In whom ye also trusted, after ye heard the word of truth, the gospel of your salvation: in whom also after ye believed, ye were sealed with that holy Spirit of promise,

Weymouth New Testament
1:13 And in Him you Gentiles also, after listening to the Message of the truth, the Good News of your salvation--having believed in Him--were sealed with the promised Holy Spirit;

World English Bible
1:13 in whom you also, having heard the word of the truth, the gospel of your salvation, -- in whom, having also believed, you were sealed with the Holy Spirit of promise,

Young's Literal Translation
1:13 in whom ye also, having heard the word of the truth -- the good news of your salvation -- in whom also having believed, ye were sealed with the Holy Spirit of the promise,

14

Stephens 1550 Textus Receptus
os estin arrabwn thV klhronomiaV hmwn eiV apolutrwsin thV peripoihsewV eiV epainon thV doxhV autou

Scrivener 1894 Textus Receptus
os estin arrabwn thV klhronomiaV hmwn eiV apolutrwsin thV peripoihsewV eiV epainon thV doxhV autou

Byzantine Majority
os estin arrabwn thV klhronomiaV hmwn eiV apolutrwsin thV peripoihsewV eiV epainon thV doxhV autou

Alexandrian
o estin arrabwn thV klhronomiaV hmwn eiV apolutrwsin thV peripoihsewV eiV epainon thV doxhV autou

Hort and Westcott
o estin arrabwn thV klhronomiaV hmwn eiV apolutrwsin thV peripoihsewV eiV epainon thV doxhV autou

Latin Vulgate
1:14 qui est pignus hereditatis nostrae in redemptionem adquisitionis in laudem gloriae ipsius

King James Version
1:14 Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.

American Standard Version
1:14 which is an earnest of our inheritance, unto the redemption of God`s own possession, unto the praise of his glory.

Bible in Basic English
1:14 Which is the first-fruit of our heritage, till God gets back that which is his, to the praise of his glory.

Darby's English Translation
1:14 who is the earnest of our inheritance to the redemption of the acquired possession to the praise of his glory.

Douay Rheims
1:14 Who is the pledge of our inheritance, unto the redemption of acquisition, unto the praise of his glory.

Noah Webster Bible
1:14 Which is the earnest of our inheritance until the redemption of the purchased possession, to the praise of his glory.

Weymouth New Testament
1:14 that Spirit being a pledge and foretaste of our inheritance, in anticipation of its full redemption--the inheritance which He has purchased to be specially His for the extolling of His glory.

World English Bible
1:14 who is a pledge of our inheritance, to the redemption of God`s own possession, to the praise of his glory.

Young's Literal Translation
1:14 which is an earnest of our inheritance, to the redemption of the acquired possession, to the praise of His glory.

15

Stephens 1550 Textus Receptus
dia touto kagw akousaV thn kaq umaV pistin en tw kuriw ihsou kai thn agaphn thn eiV pantaV touV agiouV

Scrivener 1894 Textus Receptus
dia touto kagw akousaV thn kaq umaV pistin en tw kuriw ihsou kai thn agaphn thn eiV pantaV touV agiouV

Byzantine Majority
dia touto kagw akousaV thn kaq umaV pistin en tw kuriw ihsou kai thn agaphn thn eiV pantaV touV agiouV

Alexandrian
dia touto kagw akousaV thn kaq umaV pistin en tw kuriw ihsou kai thn agaphn thn eiV pantaV touV agiouV

Hort and Westcott
dia touto kagw akousaV thn kaq umaV pistin en tw kuriw ihsou kai thn eiV pantaV touV agiouV

Latin Vulgate
1:15 propterea et ego audiens fidem vestram quae est in Domino Iesu et dilectionem in omnes sanctos

King James Version
1:15 Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,

American Standard Version
1:15 For this cause I also, having heard of the faith in the Lord Jesus which is among you, and the love which ye show toward all the saints,

Bible in Basic English
1:15 For this cause I, having had news of the faith in the Lord Jesus which is among you, and which you make clear to all the saints,

Darby's English Translation
1:15 Wherefore *I* also, having heard of the faith in the Lord Jesus which is in you, and the love which ye have towards all the saints,

Douay Rheims
1:15 Wherefore I also, hearing of your faith that is in the Lord Jesus, and of your love towards all the saints,

Noah Webster Bible
1:15 Wherefore I also, having heard of your faith in the Lord Jesus, and love to all the saints,

Weymouth New Testament
1:15 For this reason I too, having heard of the faith in the Lord Jesus which prevails among you, and of your love for all God's people,

World English Bible
1:15 For this cause I also, having heard of the faith in the Lord Jesus which is among you, and the love which you have toward all the saints,

Young's Literal Translation
1:15 Because of this I also, having heard of your faith in the Lord Jesus, and the love to all the saints,

16

Stephens 1550 Textus Receptus
ou pauomai eucaristwn uper umwn mneian umwn poioumenoV epi twn proseucwn mou

Scrivener 1894 Textus Receptus
ou pauomai eucaristwn uper umwn mneian umwn poioumenoV epi twn proseucwn mou

Byzantine Majority
ou pauomai eucaristwn uper umwn mneian umwn poioumenoV epi twn proseucwn mou

Alexandrian
ou pauomai eucaristwn uper umwn mneian poioumenoV epi twn proseucwn mou

Hort and Westcott
ou pauomai eucaristwn uper umwn mneian poioumenoV epi twn proseucwn mou

Latin Vulgate
1:16 non cesso gratias agens pro vobis memoriam vestri faciens in orationibus meis

King James Version
1:16 Cease not to give thanks for you, making mention of you in my prayers;

American Standard Version
1:16 cease not to give thanks for you, making mention of you in my prayers;

Bible in Basic English
1:16 Give praise without end for you, keeping you in mind in my prayers;

Darby's English Translation
1:16 do not cease giving thanks for you, making mention of you at my prayers,

Douay Rheims
1:16 Cease not to give thanks for you, making commemoration of you in my prayers,

Noah Webster Bible
1:16 Cease not to give thanks for you, making mention of you in my prayers;

Weymouth New Testament
1:16 offer never ceasing thanks on your behalf while I make mention of you in my prayers.

World English Bible
1:16 don`t cease to give thanks for you, making mention in my prayers,

Young's Literal Translation
1:16 do not cease giving thanks for you, making mention of you in my prayers,

17

Stephens 1550 Textus Receptus
ina o qeoV tou kuriou hmwn ihsou cristou o pathr thV doxhV dwh umin pneuma sofiaV kai apokaluyewV en epignwsei autou

Scrivener 1894 Textus Receptus
ina o qeoV tou kuriou hmwn ihsou cristou o pathr thV doxhV dwh umin pneuma sofiaV kai apokaluyewV en epignwsei autou

Byzantine Majority
ina o qeoV tou kuriou hmwn ihsou cristou o pathr thV doxhV dwh umin pneuma sofiaV kai apokaluyewV en epignwsei autou

Alexandrian
ina o qeoV tou kuriou hmwn ihsou cristou o pathr thV doxhV dwh umin pneuma sofiaV kai apokaluyewV en epignwsei autou

Hort and Westcott
ina o qeoV tou kuriou hmwn ihsou cristou o pathr thV doxhV dwh umin pneuma sofiaV kai apokaluyewV en epignwsei autou

Latin Vulgate
1:17 ut Deus Domini nostri Iesu Christi Pater gloriae det vobis spiritum sapientiae et revelationis in agnitione eius

King James Version
1:17 That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:

American Standard Version
1:17 that the God of our Lord Jesus Christ, the Father of glory, may give unto you a spirit of wisdom and revelation in the knowledge of him;

Bible in Basic English
1:17 That the God of our Lord Jesus Christ, the Father of glory, may give to you a spirit of wisdom and revelation in the knowledge of him;

Darby's English Translation
1:17 that the God of our Lord Jesus Christ, the Father of glory, would give you the spirit of wisdom and revelation in the full knowledge of him,

Douay Rheims
1:17 That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and of revelation, in the knowledge of him:

Noah Webster Bible
1:17 That the God of our Lord Jesus Christ, the Father of glory, may give to you the spirit of wisdom and revelation in the knowledge of him:

Weymouth New Testament
1:17 For I always beseech the God of our Lord Jesus Christ--the Father most glorious--to give you a spirit of wisdom and penetration through an intimate knowledge of Him,

World English Bible
1:17 that the God of our Lord Jesus Christ, the Father of glory, may give to you a spirit of wisdom and revelation in the knowledge of him;

Young's Literal Translation
1:17 that the God of our Lord Jesus Christ, the Father of the glory, may give to you a spirit of wisdom and revelation in the recognition of him,

18

Stephens 1550 Textus Receptus
pefwtismenouV touV ofqalmouV thV dianoias umwn eiV to eidenai umaV tiV estin h elpiV thV klhsewV autou kai tiV o ploutoV thV doxhV thV klhronomiaV autou en toiV agioiV

Scrivener 1894 Textus Receptus
pefwtismenouV touV ofqalmouV thV dianoias umwn eiV to eidenai umaV tiV estin h elpiV thV klhsewV autou kai tiV o ploutoV thV doxhV thV klhronomiaV autou en toiV agioiV

Byzantine Majority
pefwtismenouV touV ofqalmouV thV kardias umwn eiV to eidenai umaV tiV estin h elpiV thV klhsewV autou kai tiV o ploutoV thV doxhV thV klhronomiaV autou en toiV agioiV

Alexandrian
pefwtismenouV touV ofqalmouV thV kardias [umwn] eiV to eidenai umaV tiV estin h elpiV thV klhsewV autou tiV o ploutoV thV doxhV thV klhronomiaV autou en toiV agioiV

Hort and Westcott
pefwtismenouV touV ofqalmouV thV kardiaV umwn eiV to eidenai umaV tiV estin h elpiV thV klhsewV autou tiV o ploutoV thV doxhV thV klhronomiaV autou en toiV agioiV

Latin Vulgate
1:18 inluminatos oculos cordis vestri ut sciatis quae sit spes vocationis eius quae divitiae gloriae hereditatis eius in sanctis

King James Version
1:18 The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,

American Standard Version
1:18 having the eyes of your heart enlightened, that ye may know what is the hope of his calling, what the riches of the glory of his inheritance in the saints,

Bible in Basic English
1:18 And that having the eyes of your heart full of light, you may have knowledge of what is the hope of his purpose, what is the wealth of the glory of his heritage in the saints,

Darby's English Translation
1:18 being enlightened in the eyes of your heart, so that ye should know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,

Douay Rheims
1:18 The eyes of your heart enlightened, that you may know what the hope is of the glory of his inheritance in the saints.

Noah Webster Bible
1:18 The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,

Weymouth New Testament
1:18 the eyes of your understanding being enlightened so that you may know what is the hope which His call to you inspires, what the wealth of the glory of His inheritance in God's people,

World English Bible
1:18 having the eyes of your hearts enlightened, that you may know what is the hope of his calling, what are the riches of the glory of his inheritance in the saints,

Young's Literal Translation
1:18 the eyes of your understanding being enlightened, for your knowing what is the hope of His calling, and what the riches of the glory of His inheritance in the saints,

19

Stephens 1550 Textus Receptus
kai ti to uperballon megeqoV thV dunamewV autou eiV hmaV touV pisteuontaV kata thn energeian tou kratouV thV iscuoV autou

Scrivener 1894 Textus Receptus
kai ti to uperballon megeqoV thV dunamewV autou eiV hmaV touV pisteuontaV kata thn energeian tou kratouV thV iscuoV autou

Byzantine Majority
kai ti to uperballon megeqoV thV dunamewV autou eiV hmaV touV pisteuontaV kata thn energeian tou kratouV thV iscuoV autou

Alexandrian
kai ti to uperballon megeqoV thV dunamewV autou eiV hmaV touV pisteuontaV kata thn energeian tou kratouV thV iscuoV autou

Hort and Westcott
kai ti to uperballon megeqoV thV dunamewV autou eiV hmaV touV pisteuontaV kata thn energeian tou kratouV thV iscuoV autou

Latin Vulgate
1:19 et quae sit supereminens magnitudo virtutis eius in nos qui credidimus secundum operationem potentiae virtutis eius

King James Version
1:19 And what [is] the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,

American Standard Version
1:19 and what the exceeding greatness of his power to us-ward who believe, according to that working of the strength of his might

Bible in Basic English
1:19 And how unlimited is his power to us who have faith, as is seen in the working of the strength of his power,

Darby's English Translation
1:19 and what the surpassing greatness of his power towards us who believe, according to the working of the might of his strength,

Douay Rheims
1:19 And what is the exceeding greatness of his power towards us, who believe according to the operation of the might of his power,

Noah Webster Bible
1:19 And what is the exceeding greatness of his power toward us who believe, according to the working of his mighty power,

Weymouth New Testament
1:19 and what the transcendent greatness of His power in us believers as seen in the working of His infinite might

World English Bible
1:19 and what is the exceeding greatness of his power toward us who believe, according to that working of the strength of his might

Young's Literal Translation
1:19 and what the exceeding greatness of His power to us who are believing, according to the working of the power of His might,

20

Stephens 1550 Textus Receptus
hn enhrghsen en tw cristw egeiraV auton ek nekrwn kai ekaqisen en dexia autou en toiV epouranioiV

Scrivener 1894 Textus Receptus
hn enhrghsen en tw cristw egeiraV auton ek nekrwn kai ekaqisen en dexia autou en toiV epouranioiV

Byzantine Majority
hn enhrghsen en tw cristw egeiraV auton ek twn nekrwn kai ekaqisen en dexia autou en toiV epouranioiV

Alexandrian
hn enhrghsen en tw cristw egeiraV auton ek nekrwn kai kaqisas en dexia autou en toiV epouranioiV

Hort and Westcott
hn enhrghken en tw cristw egeiraV auton ek nekrwn kai kaqisaV en dexia autou en toiV epouranioiV

Latin Vulgate
1:20 quam operatus est in Christo suscitans illum a mortuis et constituens ad dexteram suam in caelestibus

King James Version
1:20 Which he wrought in Christ, when he raised him from the dead, and set [him] at his own right hand in the heavenly [places],

American Standard Version
1:20 which he wrought in Christ, when he raised him from the dead, and made him to sit at his right hand in the heavenly places,

Bible in Basic English
1:20 By which he made Christ come back from the dead, and gave him a place at his right hand in heaven,

Darby's English Translation
1:20 in which he wrought in the Christ in raising him from among the dead, and he set him down at his right hand in the heavenlies,

Douay Rheims
1:20 Which he wrought in Christ, raising him up from the dead, and setting him on his right hand in the heavenly places.

Noah Webster Bible
1:20 Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,

Weymouth New Testament
1:20 when He displayed it in Christ by raising Him from the dead and seating Him at His own right hand in the heavenly realms,

World English Bible
1:20 which he worked in Christ, when he raised him from the dead, and made him to sit at his right hand in the heavenly places,

Young's Literal Translation
1:20 which He wrought in the Christ, having raised him out of the dead, and did set him at His right hand in the heavenly places,

21

Stephens 1550 Textus Receptus
uperanw pashV archV kai exousiaV kai dunamewV kai kuriothtoV kai pantoV onomatoV onomazomenou ou monon en tw aiwni toutw alla kai en tw mellonti

Scrivener 1894 Textus Receptus
uperanw pashV archV kai exousiaV kai dunamewV kai kuriothtoV kai pantoV onomatoV onomazomenou ou monon en tw aiwni toutw alla kai en tw mellonti

Byzantine Majority
uperanw pashV archV kai exousiaV kai dunamewV kai kuriothtoV kai pantoV onomatoV onomazomenou ou monon en tw aiwni toutw alla kai en tw mellonti

Alexandrian
uperanw pashV archV kai exousiaV kai dunamewV kai kuriothtoV kai pantoV onomatoV onomazomenou ou monon en tw aiwni toutw alla kai en tw mellonti

Hort and Westcott
uperanw pashV archV kai exousiaV kai dunamewV kai kuriothtoV kai pantoV onomatoV onomazomenou ou monon en tw aiwni toutw alla kai en tw mellonti

Latin Vulgate
1:21 supra omnem principatum et potestatem et virtutem et dominationem et omne nomen quod nominatur non solum in hoc saeculo sed et in futuro

King James Version
1:21 Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:

American Standard Version
1:21 far above all rule, and authority, and power, and dominion, and every name that is named, not only in this world, but also in that which is to come:

Bible in Basic English
1:21 Far over all rule and authority and power and every name which is named, not only in the present order, but in that which is to come:

Darby's English Translation
1:21 above every principality, and authority, and power, and dominion, and every name named, not only in this age, but also in that to come;

Douay Rheims
1:21 Above all principality, and power, and virtue, and dominion, and every name that is named, not only in this world, but also in that which is to come.

Noah Webster Bible
1:21 Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:

Weymouth New Testament
1:21 high above all other government and authority and power and dominion, and every title of sovereignty used either in this Age or in the Age to come.

World English Bible
1:21 far above all rule, and authority, and power, and dominion, and every name that is named, not only in this world, but also in that which is to come.

Young's Literal Translation
1:21 far above all principality, and authority, and might, and lordship, and every name named, not only in this age, but also in the coming one;

22

Stephens 1550 Textus Receptus
kai panta upetaxen upo touV podaV autou kai auton edwken kefalhn uper panta th ekklhsia

Scrivener 1894 Textus Receptus
kai panta upetaxen upo touV podaV autou kai auton edwken kefalhn uper panta th ekklhsia

Byzantine Majority
kai panta upetaxen upo touV podaV autou kai auton edwken kefalhn uper panta th ekklhsia

Alexandrian
kai panta upetaxen upo touV podaV autou kai auton edwken kefalhn uper panta th ekklhsia

Hort and Westcott
kai panta upetaxen upo touV podaV autou kai auton edwken kefalhn uper panta th ekklhsia

Latin Vulgate
1:22 et omnia subiecit sub pedibus eius et ipsum dedit caput supra omnia ecclesiae

King James Version
1:22 And hath put all [things] under his feet, and gave him [to be] the head over all [things] to the church,

American Standard Version
1:22 and he put all things in subjection under his feet, and gave him to be head over all things to the church,

Bible in Basic English
1:22 And he has put all things under his feet, and has made him to be head over all things to the church,

Darby's English Translation
1:22 and has put all things under his feet, and gave him to be head over all things to the assembly,

Douay Rheims
1:22 And he hath subjected all things under his feet, and hath made him head over all the church,

Noah Webster Bible
1:22 And put all things under his feet, and gave him to be the head over all things to the church,

Weymouth New Testament
1:22 God has put all things under His feet, and has appointed Him universal and supreme Head of the Church, which is His Body,

World English Bible
1:22 He put all things in subjection under his feet, and gave him to be head over all things to the assembly,

Young's Literal Translation
1:22 and all things He did put under his feet, and did give him -- head over all things to the assembly,

23

Stephens 1550 Textus Receptus
htiV estin to swma autou to plhrwma tou panta en pasin plhroumenou

Scrivener 1894 Textus Receptus
htiV estin to swma autou to plhrwma tou panta en pasin plhroumenou

Byzantine Majority
htiV estin to swma autou to plhrwma tou ta panta en pasin plhroumenou

Alexandrian
htiV estin to swma autou to plhrwma tou ta panta en pasin plhroumenou

Hort and Westcott
htiV estin to swma autou to plhrwma tou ta panta en pasin plhroumenou

Latin Vulgate
1:23 quae est corpus ipsius plenitudo eius qui omnia in omnibus adimpletur

King James Version
1:23 Which is his body, the fulness of him that filleth all in all.

American Standard Version
1:23 which is his body, the fulness of him that filleth all in all.

Bible in Basic English
1:23 Which is his body, the full measure of him in whom all things are made complete.

Darby's English Translation
1:23 which is his body, the fulness of him who fills all in all:

Douay Rheims
1:23 Which is his body, and the fulness of him who is filled all in all.

Noah Webster Bible
1:23 Which is his body, the fullness of him that filleth all in all.

Weymouth New Testament
1:23 the completeness of Him who everywhere fills the universe with Himself.

World English Bible
1:23 which is his body, the fullness of him who fills all in all.

Young's Literal Translation
1:23 which is his body, the fulness of Him who is filling the all in all,

Ephesians 2


Ephesians 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Ephesians 1

PROS EFESIOUS

The Epistle of Paul the Apostle to the Ephesians

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

1

Stephens 1550 Textus Receptus
kai umaV ontaV nekrouV toiV paraptwmasin kai taiV amartiaiV

Scrivener 1894 Textus Receptus
kai umaV ontaV nekrouV toiV paraptwmasin kai taiV amartiaiV

Byzantine Majority
kai umaV ontaV nekrouV toiV paraptwmasin kai taiV amartiaiV

Alexandrian
kai umaV ontaV nekrouV toiV paraptwmasin kai taiV amartiaiV umwn

Hort and Westcott
kai umaV ontaV nekrouV toiV paraptwmasin kai taiV amartiaiV umwn

Latin Vulgate
2:1 et vos cum essetis mortui delictis et peccatis vestris

King James Version
2:1 And you [hath he quickened], who were dead in trespasses and sins;

American Standard Version
2:1 And you did he make alive, when ye were dead through your trespasses and sins,

Bible in Basic English
2:1 And to you did he give life, when you were dead through your wrongdoing and sins,

Darby's English Translation
2:1 and *you*, being dead in your offences and sins --

Douay Rheims
2:1 And you, when you were dead in your offences, and sins,

Noah Webster Bible
2:1 And you hath he revived, who were dead in trespasses and sins;

Weymouth New Testament
2:1 To you Gentiles also, who were dead through your offences and sins,

World English Bible
2:1 You were made alive when you were dead through your trespasses and sins,

Young's Literal Translation
2:1 Also you -- being dead in the trespasses and the sins,

2

Stephens 1550 Textus Receptus
en aiV pote periepathsate kata ton aiwna tou kosmou toutou kata ton arconta thV exousiaV tou aeroV tou pneumatoV tou nun energountoV en toiV uioiV thV apeiqeiaV

Scrivener 1894 Textus Receptus
en aiV pote periepathsate kata ton aiwna tou kosmou toutou kata ton arconta thV exousiaV tou aeroV tou pneumatoV tou nun energountoV en toiV uioiV thV apeiqeiaV

Byzantine Majority
en aiV pote periepathsate kata ton aiwna tou kosmou toutou kata ton arconta thV exousiaV tou aeroV tou pneumatoV tou nun energountoV en toiV uioiV thV apeiqeiaV

Alexandrian
en aiV pote periepathsate kata ton aiwna tou kosmou toutou kata ton arconta thV exousiaV tou aeroV tou pneumatoV tou nun energountoV en toiV uioiV thV apeiqeiaV

Hort and Westcott
en aiV pote periepathsate kata ton aiwna tou kosmou toutou kata ton arconta thV exousiaV tou aeroV tou pneumatoV tou nun energountoV en toiV uioiV thV apeiqeiaV

Latin Vulgate
2:2 in quibus aliquando ambulastis secundum saeculum mundi huius secundum principem potestatis aeris huius spiritus qui nunc operatur in filios diffidentiae

King James Version
2:2 Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:

American Standard Version
2:2 wherein ye once walked according to the course of this world, according to the prince of the powers of the air, of the spirit that now worketh in the sons of disobedience;

Bible in Basic English
2:2 In which you were living in the past, after the ways of this present world, doing the pleasure of the lord of the power of the air, the spirit who is now working in those who go against the purpose of God;

Darby's English Translation
2:2 in which ye once walked according to the age of this world, according to the ruler of the authority of the air, the spirit who now works in the sons of disobedience:

Douay Rheims
2:2 Wherein in time past you walked according to the course of this world, according to the prince of the power of this air, of the spirit that now worketh on the children of unbelief:

Noah Webster Bible
2:2 In which in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:

Weymouth New Testament
2:2 which were once habitual to you while you walked in the ways of this world and obeyed the Prince of the powers of the air, the spirits that are now at work in the hearts of the sons of disobedience--to you God has given Life.

World English Bible
2:2 in which you once walked according to the course of this world, according to the prince of the powers of the air, of the spirit who now works in the sons of disobedience;

Young's Literal Translation
2:2 in which once ye did walk according to the age of this world, according to the ruler of the authority of the air, of the spirit that is now working in the sons of disobedience,

3

Stephens 1550 Textus Receptus
en oiV kai hmeiV panteV anestrafhmen pote en taiV epiqumiaiV thV sarkoV hmwn poiounteV ta qelhmata thV sarkoV kai twn dianoiwn kai hmen tekna fusei orghV wV kai oi loipoi

Scrivener 1894 Textus Receptus
en oiV kai hmeiV panteV anestrafhmen pote en taiV epiqumiaiV thV sarkoV hmwn poiounteV ta qelhmata thV sarkoV kai twn dianoiwn kai hmen tekna fusei orghV wV kai oi loipoi

Byzantine Majority
en oiV kai hmeiV panteV anestrafhmen pote en taiV epiqumiaiV thV sarkoV hmwn poiounteV ta qelhmata thV sarkoV kai twn dianoiwn kai hmen tekna fusei orghV wV kai oi loipoi

Alexandrian
en oiV kai hmeiV panteV anestrafhmen pote en taiV epiqumiaiV thV sarkoV hmwn poiounteV ta qelhmata thV sarkoV kai twn dianoiwn kai hmeqa tekna fusei orghV wV kai oi loipoi

Hort and Westcott
en oiV kai hmeiV panteV anestrafhmen pote en taiV epiqumiaiV thV sarkoV hmwn poiounteV ta qelhmata thV sarkoV kai twn dianoiwn kai hmeqa tekna fusei orghV wV kai oi loipoi

Latin Vulgate
2:3 in quibus et nos omnes aliquando conversati sumus in desideriis carnis nostrae facientes voluntates carnis et cogitationum et eramus natura filii irae sicut et ceteri

King James Version
2:3 Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.

American Standard Version
2:3 among whom we also all once lived in the lust of our flesh, doing the desires of the flesh and of the mind, and were by nature children of wrath, even as the rest:--

Bible in Basic English
2:3 Among whom we all at one time were living in the pleasures of our flesh, giving way to the desires of the flesh and of the mind, and the punishment of God was waiting for us even as for the rest.

Darby's English Translation
2:3 among whom *we* also all once had our conversation in the lusts of our flesh, doing what the flesh and the thoughts willed to do, and were children, by nature, of wrath, even as the rest:

Douay Rheims
2:3 In which also we all conversed in time past, in the desires of our flesh, fulfilling the will of the flesh and of our thoughts, and were by nature children of wrath, even as the rest:

Noah Webster Bible
2:3 Among whom also we all had our manner of life in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.

Weymouth New Testament
2:3 Among them all of us also formerly passed our lives, governed by the inclinations of our lower natures, indulging the cravings of those natures and of our own thoughts, and were in our original state deserving of anger like all others.

World English Bible
2:3 among whom we also all once lived in the lust of our flesh, doing the desires of the flesh and of the mind, and were by nature children of wrath, even as the rest.

Young's Literal Translation
2:3 among whom also we all did walk once in the desires of our flesh, doing the wishes of the flesh and of the thoughts, and were by nature children of wrath -- as also the others,

4

Stephens 1550 Textus Receptus
o de qeoV plousioV wn en eleei dia thn pollhn agaphn autou hn hgaphsen hmaV

Scrivener 1894 Textus Receptus
o de qeoV plousioV wn en eleei dia thn pollhn agaphn autou hn hgaphsen hmaV

Byzantine Majority
o de qeoV plousioV wn en eleei dia thn pollhn agaphn autou hn hgaphsen hmaV

Alexandrian
o de qeoV plousioV wn en eleei dia thn pollhn agaphn autou hn hgaphsen hmaV

Hort and Westcott
o de qeoV plousioV wn en eleei dia thn pollhn agaphn autou hn hgaphsen hmaV

Latin Vulgate
2:4 Deus autem qui dives est in misericordia propter nimiam caritatem suam qua dilexit nos

King James Version
2:4 But God, who is rich in mercy, for his great love wherewith he loved us,

American Standard Version
2:4 but God, being rich in mercy, for his great love wherewith he loved us,

Bible in Basic English
2:4 But God, being full of mercy, through the great love which he had for us,

Darby's English Translation
2:4 but God, being rich in mercy, because of his great love wherewith he loved us,

Douay Rheims
2:4 But God, (who is rich in mercy,) for his exceeding charity wherewith he loved us,

Noah Webster Bible
2:4 But God, who is rich in mercy, for his great love with which he loved us,

Weymouth New Testament
2:4 But God, being rich in mercy, because of the intense love which He bestowed on us,

World English Bible
2:4 But God, being rich in mercy, for his great love with which he loved us,

Young's Literal Translation
2:4 and God, being rich in kindness, because of His great love with which He loved us,

5

Stephens 1550 Textus Receptus
kai ontaV hmaV nekrouV toiV paraptwmasin sunezwopoihsen tw cristw cariti este seswsmenoi

Scrivener 1894 Textus Receptus
kai ontaV hmaV nekrouV toiV paraptwmasin sunezwopoihsen tw cristw cariti este seswsmenoi

Byzantine Majority
kai ontaV hmaV nekrouV toiV paraptwmasin sunezwopoihsen tw cristw cariti este seswsmenoi

Alexandrian
kai ontaV hmaV nekrouV toiV paraptwmasin sunezwopoihsen tw cristw cariti este seswsmenoi

Hort and Westcott
kai ontaV hmaV nekrouV toiV paraptwmasin sunezwopoihsen tw cristw cariti este seswsmenoi

Latin Vulgate
2:5 et cum essemus mortui peccatis convivificavit nos Christo gratia estis salvati

King James Version
2:5 Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)

American Standard Version
2:5 even when we were dead through our trespasses, made us alive together with Christ (by grace have ye been saved),

Bible in Basic English
2:5 Even when we were dead through our sins, gave us life together with Christ (by grace you have salvation),

Darby's English Translation
2:5 (we too being dead in offences,) has quickened us with the Christ, (ye are saved by grace,)

Douay Rheims
2:5 Even when we were dead in sins, hath quickened us together in Christ, (by whose grace you are saved,)

Noah Webster Bible
2:5 Even when we were dead in sins, hath made us alive together with Christ, (by grace ye are saved;)

Weymouth New Testament
2:5 caused us, dead though we were through our offences, to live with Christ--it is by grace that you have been saved--

World English Bible
2:5 even when we were dead through our trespasses, made us alive together with Christ (by grace have you been saved),

Young's Literal Translation
2:5 even being dead in the trespasses, did make us to live together with the Christ, (by grace ye are having been saved,)

6

Stephens 1550 Textus Receptus
kai sunhgeiren kai sunekaqisen en toiV epouranioiV en cristw ihsou

Scrivener 1894 Textus Receptus
kai sunhgeiren kai sunekaqisen en toiV epouranioiV en cristw ihsou

Byzantine Majority
kai sunhgeiren kai sunekaqisen en toiV epouranioiV en cristw ihsou

Alexandrian
kai sunhgeiren kai sunekaqisen en toiV epouranioiV en cristw ihsou

Hort and Westcott
kai sunhgeiren kai sunekaqisen en toiV epouranioiV en cristw ihsou

Latin Vulgate
2:6 et conresuscitavit et consedere fecit in caelestibus in Christo Iesu

King James Version
2:6 And hath raised [us] up together, and made [us] sit together in heavenly [places] in Christ Jesus:

American Standard Version
2:6 and raised us up with him, and made us to sit with him in the heavenly places, in Christ Jesus:

Bible in Basic English
2:6 So that we came back from death with him, and are seated with him in the heavens, in Christ Jesus;

Darby's English Translation
2:6 and has raised us up together, and has made us sit down together in the heavenlies in Christ Jesus,

Douay Rheims
2:6 And hath raised us up together, and hath made us sit together in the heavenly places, through Christ Jesus.

Noah Webster Bible
2:6 And hath raised us up together, and made us sit together in heavenly places, in Christ Jesus:

Weymouth New Testament
2:6 raised us with Him from the dead, and enthroned us with Him in the heavenly realms as being in Christ Jesus,

World English Bible
2:6 and raised us up with him, and made us to sit with him in the heavenly places in Christ Jesus,

Young's Literal Translation
2:6 and did raise us up together, and did seat us together in the heavenly places in Christ Jesus,

7

Stephens 1550 Textus Receptus
ina endeixhtai en toiV aiwsin toiV epercomenoiV ton uperballonta plouton thV caritoV autou en crhstothti ef hmaV en cristw ihsou

Scrivener 1894 Textus Receptus
ina endeixhtai en toiV aiwsin toiV epercomenoiV ton uperballonta plouton thV caritoV autou en crhstothti ef hmaV en cristw ihsou

Byzantine Majority
ina endeixhtai en toiV aiwsin toiV epercomenoiV ton uperballonta plouton thV caritoV autou en crhstothti ef hmaV en cristw ihsou

Alexandrian
ina endeixhtai en toiV aiwsin toiV epercomenoiV to uperballon ploutos thV caritoV autou en crhstothti ef hmaV en cristw ihsou

Hort and Westcott
ina endeixhtai en toiV aiwsin toiV epercomenoiV to uperballon ploutoV thV caritoV autou en crhstothti ef hmaV en cristw ihsou

Latin Vulgate
2:7 ut ostenderet in saeculis supervenientibus abundantes divitias gratiae suae in bonitate super nos in Christo Iesu

King James Version
2:7 That in the ages to come he might shew the exceeding riches of his grace in [his] kindness toward us through Christ Jesus.

American Standard Version
2:7 that in the ages to come he might show the exceeding riches of his grace in kindness toward us in Christ Jesus:

Bible in Basic English
2:7 That in the time to come he might make clear the full wealth of his grace in his mercy to us in Christ Jesus:

Darby's English Translation
2:7 that he might display in the coming ages the surpassing riches of his grace in kindness towards us in Christ Jesus.

Douay Rheims
2:7 That he might shew in the ages to come the abundant riches of his grace, in his bounty towards us in Christ Jesus.

Noah Webster Bible
2:7 That in the ages to come he might show the exceeding riches of his grace in his kindness towards us, through Christ Jesus.

Weymouth New Testament
2:7 in order that, by His goodness to us in Christ Jesus, He might display in the Ages to come the transcendent riches of His grace.

World English Bible
2:7 that in the ages to come he might show the exceeding riches of his grace in kindness toward us in Christ Jesus;

Young's Literal Translation
2:7 that He might show, in the ages that are coming, the exceeding riches of His grace in kindness toward us in Christ Jesus,

8

Stephens 1550 Textus Receptus
th gar cariti este seswsmenoi dia ths pistewV kai touto ouk ex umwn qeou to dwron

Scrivener 1894 Textus Receptus
th gar cariti este seswsmenoi dia ths pistewV kai touto ouk ex umwn qeou to dwron

Byzantine Majority
th gar cariti este seswsmenoi dia ths pistewV kai touto ouk ex umwn qeou to dwron

Alexandrian
th gar cariti este seswsmenoi dia pistewV kai touto ouk ex umwn qeou to dwron

Hort and Westcott
th gar cariti este seswsmenoi dia pistewV kai touto ouk ex umwn qeou to dwron

Latin Vulgate
2:8 gratia enim estis salvati per fidem et hoc non ex vobis Dei enim donum est

King James Version
2:8 For by grace are ye saved through faith; and that not of yourselves: [it is] the gift of God:

American Standard Version
2:8 for by grace have ye been saved through faith; and that not of yourselves, it is the gift of God;

Bible in Basic English
2:8 Because by grace you have salvation through faith; and that not of yourselves: it is given by God:

Darby's English Translation
2:8 For ye are saved by grace, through faith; and this not of yourselves; it is God`s gift:

Douay Rheims
2:8 For by grace you are saved through faith, and that not of yourselves, for it is the gift of God;

Noah Webster Bible
2:8 For by grace are ye saved, through faith; and that not of yourselves: it is the gift of God:

Weymouth New Testament
2:8 For it is by grace that you have been saved through faith; and that not of yourselves. It is God's gift, and is not on the ground of merit--

World English Bible
2:8 for by grace you have been saved through faith, and that not of yourselves; it is the gift of God,

Young's Literal Translation
2:8 for by grace ye are having been saved, through faith, and this not of you -- of God the gift,

9

Stephens 1550 Textus Receptus
ouk ex ergwn ina mh tiV kauchshtai

Scrivener 1894 Textus Receptus
ouk ex ergwn ina mh tiV kauchshtai

Byzantine Majority
ouk ex ergwn ina mh tiV kauchshtai

Alexandrian
ouk ex ergwn ina mh tiV kauchshtai

Hort and Westcott
ouk ex ergwn ina mh tiV kauchshtai

Latin Vulgate
2:9 non ex operibus ut ne quis glorietur

King James Version
2:9 Not of works, lest any man should boast.

American Standard Version
2:9 not of works, that no man should glory.

Bible in Basic English
2:9 Not by works, so that no man may take glory to himself.

Darby's English Translation
2:9 not on the principle of works, that no one might boast.

Douay Rheims
2:9 Not of works, that no man may glory.

Noah Webster Bible
2:9 Not by works, lest any man should boast.

Weymouth New Testament
2:9 so that it may be impossible for any one to boast.

World English Bible
2:9 not of works, that no one would boast.

Young's Literal Translation
2:9 not of works, that no one may boast;

10

Stephens 1550 Textus Receptus
autou gar esmen poihma ktisqenteV en cristw ihsou epi ergoiV agaqoiV oiV prohtoimasen o qeoV ina en autoiV peripathswmen

Scrivener 1894 Textus Receptus
autou gar esmen poihma ktisqenteV en cristw ihsou epi ergoiV agaqoiV oiV prohtoimasen o qeoV ina en autoiV peripathswmen

Byzantine Majority
autou gar esmen poihma ktisqenteV en cristw ihsou epi ergoiV agaqoiV oiV prohtoimasen o qeoV ina en autoiV peripathswmen

Alexandrian
autou gar esmen poihma ktisqenteV en cristw ihsou epi ergoiV agaqoiV oiV prohtoimasen o qeoV ina en autoiV peripathswmen

Hort and Westcott
autou gar esmen poihma ktisqenteV en cristw ihsou epi ergoiV agaqoiV oiV prohtoimasen o qeoV ina en autoiV peripathswmen

Latin Vulgate
2:10 ipsius enim sumus factura creati in Christo Iesu in operibus bonis quae praeparavit Deus ut in illis ambulemus

King James Version
2:10 For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.

American Standard Version
2:10 For we are his workmanship, created in Christ Jesus for good works, which God afore prepared that we should walk in them.

Bible in Basic English
2:10 For by his act we were given existence in Christ Jesus to do those good works which God before made ready for us so that we might do them.

Darby's English Translation
2:10 For we are his workmanship, having been created in Christ Jesus for good works, which God has before prepared that we should walk in them.

Douay Rheims
2:10 For we are his workmanship, created in Christ Jesus in good works, which God hath prepared that we should walk in them.

Noah Webster Bible
2:10 For we are his workmanship, created in Christ Jesus to good works, which God hath before ordained that we should walk in them.

Weymouth New Testament
2:10 For we are God's own handiwork, created in Christ Jesus for good works which He has pre-destined us to practise.

World English Bible
2:10 For we are his workmanship, created in Christ Jesus for good works, which God prepared before that we would walk in them.

Young's Literal Translation
2:10 for of Him we are workmanship, created in Christ Jesus to good works, which God did before prepare, that in them we may walk.

11

Stephens 1550 Textus Receptus
dio mnhmoneuete oti umeis pote ta eqnh en sarki oi legomenoi akrobustia upo thV legomenhV peritomhV en sarki ceiropoihtou

Scrivener 1894 Textus Receptus
dio mnhmoneuete oti umeis pote ta eqnh en sarki oi legomenoi akrobustia upo thV legomenhV peritomhV en sarki ceiropoihtou

Byzantine Majority
dio mnhmoneuete oti umeis pote ta eqnh en sarki oi legomenoi akrobustia upo thV legomenhV peritomhV en sarki ceiropoihtou

Alexandrian
dio mnhmoneuete oti pote umeis ta eqnh en sarki oi legomenoi akrobustia upo thV legomenhV peritomhV en sarki ceiropoihtou

Hort and Westcott
dio mnhmoneuete oti pote umeiV ta eqnh en sarki oi legomenoi akrobustia upo thV legomenhV peritomhV en sarki ceiropoihtou

Latin Vulgate
2:11 propter quod memores estote quod aliquando vos gentes in carne qui dicimini praeputium ab ea quae dicitur circumcisio in carne manufacta

King James Version
2:11 Wherefore remember, that ye [being] in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;

American Standard Version
2:11 Wherefore remember, that once ye, the Gentiles in the flesh, who are called Uncircumcision by that which is called Circumcision, in the flesh, made by hands;

Bible in Basic English
2:11 For this reason keep it in mind that in the past you, the Gentiles in the flesh, who are looked on as being outside the circumcision by those who have circumcision, in the flesh, made by hands;

Darby's English Translation
2:11 Wherefore remember that *ye*, once nations in the flesh, who are called uncircumcision by that called circumcision in the flesh done with the hand;

Douay Rheims
2:11 For which cause be mindful that you, being heretofore Gentiles in the flesh, who are called uncircumcision by that which is called circumcision in the flesh, made by hands;

Noah Webster Bible
2:11 Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;

Weymouth New Testament
2:11 Therefore, do not forget that formerly you were Gentiles as to your bodily condition. You were called the Uncircumcision by those who style themselves the Circumcised--their circumcision being one which the knife has effected.

World English Bible
2:11 Therefore remember that once you, the Gentiles in the flesh, who are called "uncircumcision" by that which is called "circumcision," (in the flesh, made by hands);

Young's Literal Translation
2:11 Wherefore, remember, that ye were once the nations in the flesh, who are called Uncircumcision by that called Circumcision in the flesh made by hands,

12

Stephens 1550 Textus Receptus
oti hte en tw kairw ekeinw cwriV cristou aphllotriwmenoi thV politeiaV tou israhl kai xenoi twn diaqhkwn thV epaggeliaV elpida mh econteV kai aqeoi en tw kosmw

Scrivener 1894 Textus Receptus
oti hte en tw kairw ekeinw cwriV cristou aphllotriwmenoi thV politeiaV tou israhl kai xenoi twn diaqhkwn thV epaggeliaV elpida mh econteV kai aqeoi en tw kosmw

Byzantine Majority
oti hte en tw kairw ekeinw cwriV cristou aphllotriwmenoi thV politeiaV tou israhl kai xenoi twn diaqhkwn thV epaggeliaV elpida mh econteV kai aqeoi en tw kosmw

Alexandrian
oti hte tw kairw ekeinw cwriV cristou aphllotriwmenoi thV politeiaV tou israhl kai xenoi twn diaqhkwn thV epaggeliaV elpida mh econteV kai aqeoi en tw kosmw

Hort and Westcott
oti hte tw kairw ekeinw cwriV cristou aphllotriwmenoi thV politeiaV tou israhl kai xenoi twn diaqhkwn thV epaggeliaV elpida mh econteV kai aqeoi en tw kosmw

Latin Vulgate
2:12 quia eratis illo in tempore sine Christo alienati a conversatione Israhel et hospites testamentorum promissionis spem non habentes et sine Deo in mundo

King James Version
2:12 That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:

American Standard Version
2:12 that ye were at that time separate from Christ, alienated from the commonwealth of Israel, and strangers from the covenants of the promise, having no hope and without God in the world.

Bible in Basic English
2:12 That you were at that time without Christ, being cut off from any part in Israel's rights as a nation, having no part in God's agreement, having no hope, and without God in the world.

Darby's English Translation
2:12 that ye were at that time without Christ, aliens from the commonwealth of Israel, and strangers to the covenants of promise, having no hope, and without God in the world:

Douay Rheims
2:12 That you were at that time without Christ, being aliens from the conversation of Israel, and strangers to the testament, having no hope of the promise, and without God in this world.

Noah Webster Bible
2:12 That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:

Weymouth New Testament
2:12 At that time you were living apart from Christ, estranged from the Commonwealth of Israel, with no share by birth in the Covenants which are based on the Promises, and you had no hope and no God, in all the world.

World English Bible
2:12 that you were at that time separate from Christ, alienated from the commonwealth of Israel, and strangers from the covenants of the promise, having no hope and without God in the world.

Young's Literal Translation
2:12 that ye were at that time apart from Christ, having been alienated from the commonwealth of Israel, and strangers to the covenants of the promise, having no hope, and without God, in the world;

13

Stephens 1550 Textus Receptus
nuni de en cristw ihsou umeiV oi pote onteV makran eggus egenhqhte en tw aimati tou cristou

Scrivener 1894 Textus Receptus
nuni de en cristw ihsou umeiV oi pote onteV makran eggus egenhqhte en tw aimati tou cristou

Byzantine Majority
nuni de en cristw ihsou umeiV oi pote onteV makran eggus egenhqhte en tw aimati tou cristou

Alexandrian
nuni de en cristw ihsou umeiV oi pote onteV makran egenhqhte eggus en tw aimati tou cristou

Hort and Westcott
nuni de en cristw ihsou umeiV oi pote onteV makran egenhqhte egguV en tw aimati tou cristou

Latin Vulgate
2:13 nunc autem in Christo Iesu vos qui aliquando eratis longe facti estis prope in sanguine Christi

King James Version
2:13 But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.

American Standard Version
2:13 But now in Christ Jesus ye that once were far off are made nigh in the blood of Christ.

Bible in Basic English
2:13 But now in Christ Jesus you who at one time were far off are made near in the blood of Christ.

Darby's English Translation
2:13 but now in Christ Jesus *ye* who once were afar off are become nigh by the blood of the Christ.

Douay Rheims
2:13 But now in Christ Jesus, you, who some time were afar off, are made nigh by the blood of Christ.

Noah Webster Bible
2:13 But now, in Christ Jesus, ye, who formerly were far off, are made nigh by the blood of Christ.

Weymouth New Testament
2:13 But now in Christ Jesus you who once were so far away have been brought near through the death of Christ.

World English Bible
2:13 But now in Christ Jesus you who once were far off are made near in the blood of Christ.

Young's Literal Translation
2:13 and now, in Christ Jesus, ye being once afar off became nigh in the blood of the Christ,

14

Stephens 1550 Textus Receptus
autoV gar estin h eirhnh hmwn o poihsaV ta amfotera en kai to mesotoicon tou fragmou lusaV

Scrivener 1894 Textus Receptus
autoV gar estin h eirhnh hmwn o poihsaV ta amfotera en kai to mesotoicon tou fragmou lusaV

Byzantine Majority
autoV gar estin h eirhnh hmwn o poihsaV ta amfotera en kai to mesotoicon tou fragmou lusaV

Alexandrian
autoV gar estin h eirhnh hmwn o poihsaV ta amfotera en kai to mesotoicon tou fragmou lusaV

Hort and Westcott
autoV gar estin h eirhnh hmwn o poihsaV ta amfotera en kai to mesotoicon tou fragmou lusaV

Latin Vulgate
2:14 ipse est enim pax nostra qui fecit utraque unum et medium parietem maceriae solvens inimicitiam in carne sua

King James Version
2:14 For he is our peace, who hath made both one, and hath broken down the middle wall of partition [between us];

American Standard Version
2:14 For he is our peace, who made both one, and brake down the middle wall of partition,

Bible in Basic English
2:14 For he is our peace, who has made the two into one, and by whom the middle wall of division has been broken down,

Darby's English Translation
2:14 For *he* is our peace, who has made both one, and has broken down the middle wall of enclosure,

Douay Rheims
2:14 For he is our peace, who hath made both one, and breaking down the middle wall of partition, the enmities in his flesh:

Noah Webster Bible
2:14 For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;

Weymouth New Testament
2:14 For He is our peace--He who has made Jews and Gentiles one, and in His own human nature has broken down the hostile dividing wall,

World English Bible
2:14 For he is our peace, who made both one, and broke down the middle wall of partition,

Young's Literal Translation
2:14 for he is our peace, who did make both one, and the middle wall of the enclosure did break down,

15

Stephens 1550 Textus Receptus
thn ecqran en th sarki autou ton nomon twn entolwn en dogmasin katarghsaV ina touV duo ktish en eautw eiV ena kainon anqrwpon poiwn eirhnhn

Scrivener 1894 Textus Receptus
thn ecqran en th sarki autou ton nomon twn entolwn en dogmasin katarghsaV ina touV duo ktish en eautw eiV ena kainon anqrwpon poiwn eirhnhn

Byzantine Majority
thn ecqran en th sarki autou ton nomon twn entolwn en dogmasin katarghsaV ina touV duo ktish en eautw eiV ena kainon anqrwpon poiwn eirhnhn

Alexandrian
thn ecqran en th sarki autou ton nomon twn entolwn en dogmasin katarghsaV ina touV duo ktish en autw eiV ena kainon anqrwpon poiwn eirhnhn

Hort and Westcott
thn ecqran en th sarki autou ton nomon twn entolwn en dogmasin katarghsaV ina touV duo ktish en autw eiV ena kainon anqrwpon poiwn eirhnhn

Latin Vulgate
2:15 legem mandatorum decretis evacuans ut duos condat in semet ipsum in unum novum hominem faciens pacem

King James Version
2:15 Having abolished in his flesh the enmity, [even] the law of commandments [contained] in ordinances; for to make in himself of twain one new man, [so] making peace;

American Standard Version
2:15 having abolished in the flesh the enmity, even the law of commandments contained in ordinances; that he might create in himself of the two one new man, so making peace;

Bible in Basic English
2:15 Having in his flesh put an end to that which made the division between us, even the law with its rules and orders, so that he might make in himself, of the two, one new man, so making peace;

Darby's English Translation
2:15 having annulled the enmity in his flesh, the law of commandments in ordinances, that he might form the two in himself into one new man, making peace;

Douay Rheims
2:15 Making void the law of commandments contained in decrees; that he might make the two in himself into one new man, making peace;

Noah Webster Bible
2:15 Having abolished in his flesh the enmity, even the law of commandments contained in ordinances: to make in himself of two one new man, so making peace;

Weymouth New Testament
2:15 by setting aside the Law with its commandments, expressed, as they were, in definite decrees. His design was to unite the two sections of humanity in Himself so as to form one new man,

World English Bible
2:15 having abolished in the flesh the hostility, the law of commandments contained in ordinances, that he might create in himself one new man of the two, making peace;

Young's Literal Translation
2:15 the enmity in his flesh, the law of the commands in ordinances having done away, that the two he might create in himself into one new man, making peace,

16

Stephens 1550 Textus Receptus
kai apokatallaxh touV amfoterouV en eni swmati tw qew dia tou staurou apokteinaV thn ecqran en autw

Scrivener 1894 Textus Receptus
kai apokatallaxh touV amfoterouV en eni swmati tw qew dia tou staurou apokteinaV thn ecqran en autw

Byzantine Majority
kai apokatallaxh touV amfoterouV en eni swmati tw qew dia tou staurou apokteinaV thn ecqran en autw

Alexandrian
kai apokatallaxh touV amfoterouV en eni swmati tw qew dia tou staurou apokteinaV thn ecqran en autw

Hort and Westcott
kai apokatallaxh touV amfoterouV en eni swmati tw qew dia tou staurou apokteinaV thn ecqran en autw

Latin Vulgate
2:16 et reconciliet ambos in uno corpore Deo per crucem interficiens inimicitiam in semet ipso

King James Version
2:16 And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:

American Standard Version
2:16 and might reconcile them both in one body unto God through the cross, having slain the enmity thereby:

Bible in Basic English
2:16 And that the two might come into agreement with God in one body through the cross, so putting an end to that division.

Darby's English Translation
2:16 and might reconcile both in one body to God by the cross, having by it slain the enmity;

Douay Rheims
2:16 And might reconcile both to God in one body by the cross, killing the enmities in himself.

Noah Webster Bible
2:16 And that he might reconcile both to God in one body by the cross, having by it slain the enmity:

Weymouth New Testament
2:16 thus effecting peace, and to reconcile Jews and Gentiles in one body to God, by means of His cross--slaying by it their mutual enmity.

World English Bible
2:16 and might reconcile them both in one body to God through the cross, having killed the hostility thereby.

Young's Literal Translation
2:16 and might reconcile both in one body to God through the cross, having slain the enmity in it,

17

Stephens 1550 Textus Receptus
kai elqwn euhggelisato eirhnhn umin toiV makran kai toiV egguV

Scrivener 1894 Textus Receptus
kai elqwn euhggelisato eirhnhn umin toiV makran kai toiV egguV

Byzantine Majority
kai elqwn euhggelisato eirhnhn umin toiV makran kai toiV egguV

Alexandrian
kai elqwn euhggelisato eirhnhn umin toiV makran kai eirhnhn toiV egguV

Hort and Westcott
kai elqwn euhggelisato eirhnhn umin toiV makran kai eirhnhn toiV egguV

Latin Vulgate
2:17 et veniens evangelizavit pacem vobis qui longe fuistis et pacem his qui prope

King James Version
2:17 And came and preached peace to you which were afar off, and to them that were nigh.

American Standard Version
2:17 and he came and preached peace to you that were far off, and peace to them that were nigh:

Bible in Basic English
2:17 And he came preaching peace to you who were far off, and to those who were near;

Darby's English Translation
2:17 and, coming, he has preached the glad tidings of peace to you who were afar off, and the glad tidings of peace to those who were nigh.

Douay Rheims
2:17 And coming, he preached peace to you that were afar off, and peace to them that were nigh.

Noah Webster Bible
2:17 And came and preached peace to you who were afar off, and to them that were nigh.

Weymouth New Testament
2:17 So He came and proclaimed good news of peace to you who were so far away, and peace to those who were near;

World English Bible
2:17 He came and preached peace to you who were far off, and peace to those who were near.

Young's Literal Translation
2:17 and having come, he did proclaim good news -- peace to you -- the far-off and the nigh,

18

Stephens 1550 Textus Receptus
oti di autou ecomen thn prosagwghn oi amfoteroi en eni pneumati proV ton patera

Scrivener 1894 Textus Receptus
oti di autou ecomen thn prosagwghn oi amfoteroi en eni pneumati proV ton patera

Byzantine Majority
oti di autou ecomen thn prosagwghn oi amfoteroi en eni pneumati proV ton patera

Alexandrian
oti di autou ecomen thn prosagwghn oi amfoteroi en eni pneumati proV ton patera

Hort and Westcott
oti di autou ecomen thn prosagwghn oi amfoteroi en eni pneumati proV ton patera

Latin Vulgate
2:18 quoniam per ipsum habemus accessum ambo in uno Spiritu ad Patrem

King James Version
2:18 For through him we both have access by one Spirit unto the Father.

American Standard Version
2:18 for through him we both have our access in one Spirit unto the Father.

Bible in Basic English
2:18 Because through him the two of us are able to come near in one Spirit to the Father.

Darby's English Translation
2:18 For through him we have both access by one Spirit to the Father.

Douay Rheims
2:18 For by him we have access both in one Spirit to the Father.

Noah Webster Bible
2:18 For through him we both have an access by one Spirit to the Father.

Weymouth New Testament
2:18 because it is through Him that Jews and Gentiles alike have access through one Spirit to the Father.

World English Bible
2:18 For through him we both have our access in one Spirit to the Father.

Young's Literal Translation
2:18 because through him we have the access -- we both -- in one Spirit unto the Father.

19

Stephens 1550 Textus Receptus
ara oun ouketi este xenoi kai paroikoi alla sumpolitai twn agiwn kai oikeioi tou qeou

Scrivener 1894 Textus Receptus
ara oun ouketi este xenoi kai paroikoi alla sumpolitai twn agiwn kai oikeioi tou qeou

Byzantine Majority
ara oun ouketi este xenoi kai paroikoi alla sumpolitai twn agiwn kai oikeioi tou qeou

Alexandrian
ara oun ouketi este xenoi kai paroikoi alla este sumpolitai twn agiwn kai oikeioi tou qeou

Hort and Westcott
ara oun ouketi este xenoi kai paroikoi alla este sumpolitai twn agiwn kai oikeioi tou qeou

Latin Vulgate
2:19 ergo iam non estis hospites et advenae sed estis cives sanctorum et domestici Dei

King James Version
2:19 Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;

American Standard Version
2:19 So then ye are no more strangers and sojourners, but ye are fellow-citizens with the saints, and of the household of God,

Bible in Basic English
2:19 So then you are no longer as those who have no part or place in the kingdom of God, but you are numbered among the saints, and of the family of God,

Darby's English Translation
2:19 So then ye are no longer strangers and foreigners, but ye are fellow-citizens of the saints, and of the household of God,

Douay Rheims
2:19 Now therefore you are no more strangers and foreigners; but you are fellow citizens with the saints, and the domestics of God,

Noah Webster Bible
2:19 Now therefore ye are no more strangers and foreigners, but fellow-citizens with the saints, and of the household of God;

Weymouth New Testament
2:19 You are therefore no longer mere foreigners or persons excluded from civil rights. On the contrary you share citizenship with God's people and are members of His family.

World English Bible
2:19 So then you are no longer strangers and sojourners, but you are fellow citizens with the saints, and of the household of God,

Young's Literal Translation
2:19 Then, therefore, ye are no more strangers and foreigners, but fellow-citizens of the saints, and of the household of God,

20

Stephens 1550 Textus Receptus
epoikodomhqenteV epi tw qemeliw twn apostolwn kai profhtwn ontoV akrogwniaiou autou ihsou cristou

Scrivener 1894 Textus Receptus
epoikodomhqenteV epi tw qemeliw twn apostolwn kai profhtwn ontoV akrogwniaiou autou ihsou cristou

Byzantine Majority
epoikodomhqenteV epi tw qemeliw twn apostolwn kai profhtwn ontoV akrogwniaiou autou ihsou cristou

Alexandrian
epoikodomhqenteV epi tw qemeliw twn apostolwn kai profhtwn ontoV akrogwniaiou autou cristou ihsou

Hort and Westcott
epoikodomhqenteV epi tw qemeliw twn apostolwn kai profhtwn ontoV akrogwniaiou autou cristou ihsou

Latin Vulgate
2:20 superaedificati super fundamentum apostolorum et prophetarum ipso summo angulari lapide Christo Iesu

King James Version
2:20 And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner [stone];

American Standard Version
2:20 being built upon the foundation of the apostles and prophets, Christ Jesus himself being the chief corner stone;

Bible in Basic English
2:20 Resting on the base of the Apostles and prophets, Christ Jesus himself being the chief keystone,

Darby's English Translation
2:20 being built upon the foundation of the apostles and prophets, Jesus Christ himself being the corner-stone,

Douay Rheims
2:20 Built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone:

Noah Webster Bible
2:20 And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner-stone;

Weymouth New Testament
2:20 You are a building which has been reared on the foundation of the Apostles and Prophets, the cornerstone being Christ Jesus Himself,

World English Bible
2:20 being built on the foundation of the apostles and prophets, Christ Jesus himself being the chief cornerstone;

Young's Literal Translation
2:20 being built upon the foundation of the apostles and prophets, Jesus Christ himself being chief corner-stone,

21

Stephens 1550 Textus Receptus
en w pasa h oikodomh sunarmologoumenh auxei eiV naon agion en kuriw

Scrivener 1894 Textus Receptus
en w pasa h oikodomh sunarmologoumenh auxei eiV naon agion en kuriw

Byzantine Majority
en w pasa oikodomh sunarmologoumenh auxei eiV naon agion en kuriw

Alexandrian
en w pasa oikodomh sunarmologoumenh auxei eiV naon agion en kuriw

Hort and Westcott
en w pasa oikodomh sunarmologoumenh auxei eiV naon agion en kuriw

Latin Vulgate
2:21 in quo omnis aedificatio constructa crescit in templum sanctum in Domino

King James Version
2:21 In whom all the building fitly framed together groweth unto an holy temple in the Lord:

American Standard Version
2:21 in whom each several building, fitly framed together, groweth into a holy temple in the Lord;

Bible in Basic English
2:21 In whom all the building, rightly joined together, comes to be a holy house of God in the Lord;

Darby's English Translation
2:21 in whom all the building fitted together increases to a holy temple in the Lord;

Douay Rheims
2:21 In whom all the building, being framed together, groweth up into an holy temple in the Lord.

Noah Webster Bible
2:21 In whom all the building fitly framed together, groweth to a holy temple in the Lord:

Weymouth New Testament
2:21 in union with whom the whole fabric, fitted and closely joined together, is growing so as to form a holy sanctuary in the Lord;

World English Bible
2:21 in whom the whole building, fitted together, grows into a holy temple in the Lord;

Young's Literal Translation
2:21 in whom all the building fitly framed together doth increase to an holy sanctuary in the Lord,

22

Stephens 1550 Textus Receptus
en w kai umeiV sunoikodomeisqe eiV katoikhthrion tou qeou en pneumati

Scrivener 1894 Textus Receptus
en w kai umeiV sunoikodomeisqe eiV katoikhthrion tou qeou en pneumati

Byzantine Majority
en w kai umeiV sunoikodomeisqe eiV katoikhthrion tou qeou en pneumati

Alexandrian
en w kai umeiV sunoikodomeisqe eiV katoikhthrion tou qeou en pneumati

Hort and Westcott
en w kai umeiV sunoikodomeisqe eiV katoikhthrion tou qeou en pneumati

Latin Vulgate
2:22 in quo et vos coaedificamini in habitaculum Dei in Spiritu

King James Version
2:22 In whom ye also are builded together for an habitation of God through the Spirit.

American Standard Version
2:22 in whom ye also are builded together for a habitation of God in the Spirit.

Bible in Basic English
2:22 In whom you, with the rest, are united together as a living-place of God in the Spirit.

Darby's English Translation
2:22 in whom *ye* also are built together for a habitation of God in the Spirit.

Douay Rheims
2:22 In whom you also are built together into an habitation of God in the Spirit.

Noah Webster Bible
2:22 In whom ye also are built together, for a habitation of God through the Spirit.

Weymouth New Testament
2:22 in whom you also are being built up together to become a fixed abode for God through the Spirit.

World English Bible
2:22 in whom you also are built together for a habitation of God in the Spirit.

Young's Literal Translation
2:22 in whom also ye are builded together, for a habitation of God in the Spirit.

Ephesians 3


Ephesians 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Ephesians 2

PROS EFESIOUS

The Epistle of Paul the Apostle to the Ephesians

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
toutou carin egw pauloV o desmioV tou cristou ihsou uper umwn twn eqnwn

Scrivener 1894 Textus Receptus
toutou carin egw pauloV o desmioV tou cristou ihsou uper umwn twn eqnwn

Byzantine Majority
toutou carin egw pauloV o desmioV tou cristou ihsou uper umwn twn eqnwn

Alexandrian
toutou carin egw pauloV o desmioV tou cristou [ihsou] uper umwn twn eqnwn

Hort and Westcott
toutou carin egw pauloV o desmioV tou cristou ihsou uper umwn twn eqnwn

Latin Vulgate
3:1 huius rei gratia ego Paulus vinctus Christi Iesu pro vobis gentibus

King James Version
3:1 For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,

American Standard Version
3:1 For this cause I Paul, the prisoner of Christ Jesus in behalf of you Gentiles,--

Bible in Basic English
3:1 For this cause I Paul, the prisoner of Christ Jesus for you Gentiles,

Darby's English Translation
3:1 For this reason *I* Paul, prisoner of the Christ Jesus for you nations,

Douay Rheims
3:1 For this cause, I Paul, the prisoner of Jesus Christ, for you Gentiles;

Noah Webster Bible
3:1 For this cause, I Paul, the prisoner of Jesus Christ for you Gentiles,

Weymouth New Testament
3:1 For this reason I Paul, the prisoner of Christ Jesus on behalf of you Gentiles--

World English Bible
3:1 For this cause I, Paul, am the prisoner of Christ Jesus on behalf of you Gentiles,

Young's Literal Translation
3:1 For this cause, I Paul, the prisoner of Christ Jesus for you the nations,

2

Stephens 1550 Textus Receptus
eige hkousate thn oikonomian thV caritoV tou qeou thV doqeishV moi eiV umaV

Scrivener 1894 Textus Receptus
eige hkousate thn oikonomian thV caritoV tou qeou thV doqeishV moi eiV umaV

Byzantine Majority
eige hkousate thn oikonomian thV caritoV tou qeou thV doqeishV moi eiV umaV

Alexandrian
ei ge hkousate thn oikonomian thV caritoV tou qeou thV doqeishV moi eiV umaV

Hort and Westcott
ei ge hkousate thn oikonomian thV caritoV tou qeou thV doqeishV moi eiV umaV

Latin Vulgate
3:2 si tamen audistis dispensationem gratiae Dei quae data est mihi in vobis

King James Version
3:2 If ye have heard of the dispensation of the grace of God which is given me to you-ward:

American Standard Version
3:2 if so be that ye have heard of the dispensation of that grace of God which was given me to you-ward;

Bible in Basic English
3:2 If that ordering of the grace of God has come to your knowledge, which was given to me for you,

Darby's English Translation
3:2 (if indeed ye have heard of the administration of the grace of God which has been given to me towards you,

Douay Rheims
3:2 If yet you have heard of the dispensation of the grace of God which is given me towards you:

Noah Webster Bible
3:2 If ye have heard of the dispensation of the grace of God which is given me on your account.

Weymouth New Testament
3:2 if, that is, you have heard of the work which God has graciously entrusted to me for your benefit,

World English Bible
3:2 if it is so that you have heard of the administration of that grace of God which was given me toward you;

Young's Literal Translation
3:2 if, indeed, ye did hear of the dispensation of the grace of God that was given to me in regard to you,

3

Stephens 1550 Textus Receptus
oti kata apokaluyin egnwrisen moi to musthrion kaqwV proegraya en oligw

Scrivener 1894 Textus Receptus
oti kata apokaluyin egnwrisen moi to musthrion kaqwV proegraya en oligw

Byzantine Majority
oti kata apokaluyin egnwrisen moi to musthrion kaqwV proegraya en oligw

Alexandrian
[oti] kata apokaluyin egnwrisqh moi to musthrion kaqwV proegraya en oligw

Hort and Westcott
oti kata apokaluyin egnwrisqh moi to musthrion kaqwV proegraya en oligw

Latin Vulgate
3:3 quoniam secundum revelationem notum mihi factum est sacramentum sicut supra scripsi in brevi

King James Version
3:3 How that by revelation he made known unto me the mystery; (as I wrote afore in few words,

American Standard Version
3:3 how that by revelation was made known unto me the mystery, as I wrote before in few words,

Bible in Basic English
3:3 How by revelation the secret was made clear to me, as I said before in a short letter,

Darby's English Translation
3:3 that by revelation the mystery has been made known to me, (according as I have written before briefly,

Douay Rheims
3:3 How that, according to revelation, the mystery has been made known to me, as I have written above in a few words;

Noah Webster Bible
3:3 That by revelation he made known to me the mystery, as I wrote before in few words;

Weymouth New Testament
3:3 and that by a revelation the truth hitherto kept secret was made known to me as I have already briefly explained it to you.

World English Bible
3:3 how that by revelation the mystery was made known to me, as I wrote before in few words,

Young's Literal Translation
3:3 that by revelation He made known to me the secret, according as I wrote before in few words --

4

Stephens 1550 Textus Receptus
proV o dunasqe anaginwskonteV nohsai thn sunesin mou en tw musthriw tou cristou

Scrivener 1894 Textus Receptus
proV o dunasqe anaginwskonteV nohsai thn sunesin mou en tw musthriw tou cristou

Byzantine Majority
proV o dunasqe anaginwskonteV nohsai thn sunesin mou en tw musthriw tou cristou

Alexandrian
proV o dunasqe anaginwskonteV nohsai thn sunesin mou en tw musthriw tou cristou

Hort and Westcott
proV o dunasqe anaginwskonteV nohsai thn sunesin mou en tw musthriw tou cristou

Latin Vulgate
3:4 prout potestis legentes intellegere prudentiam meam in mysterio Christi

King James Version
3:4 Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)

American Standard Version
3:4 whereby, when ye read, ye can perceive my understanding in the mystery of Christ;

Bible in Basic English
3:4 By the reading of which you will be clear about my knowledge of the secret of Christ;

Darby's English Translation
3:4 by which, in reading it, ye can understand my intelligence in the mystery of the Christ,)

Douay Rheims
3:4 As you reading, may understand my knowledge in the mystery of Christ,

Noah Webster Bible
3:4 By which when ye read, ye may understand my knowledge in the mystery of Christ,

Weymouth New Testament
3:4 By means of that explanation, as you read it, you can judge of my insight into the truth of Christ

World English Bible
3:4 whereby, when you read, you can perceive my understanding in the mystery of Christ;

Young's Literal Translation
3:4 in regard to which ye are able, reading it, to understand my knowledge in the secret of the Christ,

5

Stephens 1550 Textus Receptus
o en eteraiV geneaiV ouk egnwrisqh toiV uioiV twn anqrwpwn wV nun apekalufqh toiV agioiV apostoloiV autou kai profhtaiV en pneumati

Scrivener 1894 Textus Receptus
o en eteraiV geneaiV ouk egnwrisqh toiV uioiV twn anqrwpwn wV nun apekalufqh toiV agioiV apostoloiV autou kai profhtaiV en pneumati

Byzantine Majority
o eteraiV geneaiV ouk egnwrisqh toiV uioiV twn anqrwpwn wV nun apekalufqh toiV agioiV apostoloiV autou kai profhtaiV en pneumati

Alexandrian
o eteraiV geneaiV ouk egnwrisqh toiV uioiV twn anqrwpwn wV nun apekalufqh toiV agioiV apostoloiV autou kai profhtaiV en pneumati

Hort and Westcott
o eteraiV geneaiV ouk egnwrisqh toiV uioiV twn anqrwpwn wV nun apekalufqh toiV agioiV apostoloiV autou kai profhtaiV en pneumati

Latin Vulgate
3:5 quod aliis generationibus non est agnitum filiis hominum sicuti nunc revelatum est sanctis apostolis eius et prophetis in Spiritu

King James Version
3:5 Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;

American Standard Version
3:5 which in other generation was not made known unto the sons of men, as it hath now been revealed unto his holy apostles and prophets in the Spirit;

Bible in Basic English
3:5 Which in other generations was not given to the sons of men, but the revelation of it has now been made to his holy Apostles and prophets in the Spirit;

Darby's English Translation
3:5 which in other generations has not been made known to the sons of men, as it has now been revealed to his holy apostles and prophets in the power of the Spirit,

Douay Rheims
3:5 Which in other generations was not known to the sons of men, as it is now revealed to his holy apostles and prophets in the Spirit:

Noah Webster Bible
3:5 Which in other ages was not made known to the sons of men, as it is now revealed to his holy apostles and prophets by the Spirit;

Weymouth New Testament
3:5 which in earlier ages was not made known to the human race, as it has now been revealed to His holy Apostles and Prophets through the Spirit--

World English Bible
3:5 which in other generations was not made known to the sons of men, as it has now been revealed to his holy apostles and prophets in the Spirit;

Young's Literal Translation
3:5 which in other generations was not made known to the sons of men, as it was now revealed to His holy apostles and prophets in the Spirit --

6

Stephens 1550 Textus Receptus
einai ta eqnh sugklhronoma kai susswma kai summetoca thV epaggeliaV autou en tw cristw dia tou euaggeliou

Scrivener 1894 Textus Receptus
einai ta eqnh sugklhronoma kai susswma kai summetoca thV epaggeliaV autou en tw cristw dia tou euaggeliou

Byzantine Majority
einai ta eqnh sugklhronoma kai susswma kai summetoca thV epaggeliaV autou en tw cristw dia tou euaggeliou

Alexandrian
einai ta eqnh sugklhronoma kai susswma kai summetoca thV epaggeliaV en cristw ihsou dia tou euaggeliou

Hort and Westcott
einai ta eqnh sugklhronoma kai susswma kai summetoca thV epaggeliaV en cristw ihsou dia tou euaggeliou

Latin Vulgate
3:6 esse gentes coheredes et concorporales et conparticipes promissionis in Christo Iesu per evangelium

King James Version
3:6 That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:

American Standard Version
3:6 to wit, that the Gentiles are fellow-heirs, and fellow-members of the body, and fellow-partakers of the promise in Christ Jesus through the gospel,

Bible in Basic English
3:6 Which is that the Gentiles have a part in the heritage, and in the same body, and in the same hope in Christ through the good news,

Darby's English Translation
3:6 that they who are of the nations should be joint heirs, and a joint body, and joint partakers of his promise in Christ Jesus by the glad tidings;

Douay Rheims
3:6 That the Gentiles should be fellow heirs, and of the same body, and co-partners of his promise in Christ Jesus, by the gospel:

Noah Webster Bible
3:6 That the Gentiles should be joint-heirs, and of the same body, and partakers of his promise in Christ by the Gospel:

Weymouth New Testament
3:6 I mean the truth that the Gentiles are joint heirs with us Jews, and that they form one body with us, and have the same interest as we have in the promise which has been made good in Christ Jesus through the Good News,

World English Bible
3:6 that the Gentiles are fellow heirs, and fellow members of the body, and fellow partakers of the promise in Christ Jesus through the gospel,

Young's Literal Translation
3:6 that the nations be fellow-heirs, and of the same body, and partakers of His promise in the Christ, through the good news,

7

Stephens 1550 Textus Receptus
ou egenomhn diakonoV kata thn dwrean thV caritoV tou qeou thn doqeisan moi kata thn energeian thV dunamewV autou

Scrivener 1894 Textus Receptus
ou egenomhn diakonoV kata thn dwrean thV caritoV tou qeou thn doqeisan moi kata thn energeian thV dunamewV autou

Byzantine Majority
ou egenomhn diakonoV kata thn dwrean thV caritoV tou qeou thn doqeisan moi kata thn energeian thV dunamewV autou

Alexandrian
ou egenhqhn diakonoV kata thn dwrean thV caritoV tou qeou ths doqeishs moi kata thn energeian thV dunamewV autou

Hort and Westcott
ou egenhqhn diakonoV kata thn dwrean thV caritoV tou qeou thV doqeishV moi kata thn energeian thV dunamewV autou

Latin Vulgate
3:7 cuius factus sum minister secundum donum gratiae Dei quae data est mihi secundum operationem virtutis eius

King James Version
3:7 Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.

American Standard Version
3:7 whereof I was made a minister, according to the gift of that grace of God which was given me according to the working of his power.

Bible in Basic English
3:7 Of which I was made a preacher, through that grace of God which was given to me in the measure of the working of his power.

Darby's English Translation
3:7 of which I am become minister according to the gift of the grace of God given to me, according to the working of his power.

Douay Rheims
3:7 Of which I am made a minister, according to the gift of the grace of God, which is given to me according to the operation of his power:

Noah Webster Bible
3:7 Of which I was made a minister, according to the gift of the grace of God given to me by the effectual working of his power.

Weymouth New Testament
3:7 in which I have been appointed to serve, in virtue of the work which God, in the exercise of His power within me, has graciously entrusted to me.

World English Bible
3:7 whereof I was made a servant, according to the gift of that grace of God which was given me according to the working of his power.

Young's Literal Translation
3:7 of which I became a ministrant, according to the gift of the grace of God that was given to me, according to the working of His power;

8

Stephens 1550 Textus Receptus
emoi tw elacistoterw pantwn twn agiwn edoqh h cariV auth en toiV eqnesin euaggelisasqai ton anexicniaston plouton tou cristou

Scrivener 1894 Textus Receptus
emoi tw elacistoterw pantwn twn agiwn edoqh h cariV auth en toiV eqnesin euaggelisasqai ton anexicniaston plouton tou cristou

Byzantine Majority
emoi tw elacistoterw pantwn agiwn edoqh h cariV auth en toiV eqnesin euaggelisasqai ton anexicniaston plouton tou cristou

Alexandrian
emoi tw elacistoterw pantwn agiwn edoqh h cariV auth toiV eqnesin euaggelisasqai to anexicniaston ploutos tou cristou

Hort and Westcott
emoi tw elacistoterw pantwn agiwn edoqh h cariV auth toiV eqnesin euaggelisasqai to anexicniaston ploutoV tou cristou

Latin Vulgate
3:8 mihi omnium sanctorum minimo data est gratia haec in gentibus evangelizare ininvestigabiles divitias Christi

King James Version
3:8 Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;

American Standard Version
3:8 Unto me, who am less than the least of all saints, was this grace given, to preach unto the Gentiles the unsearchable riches of Christ;

Bible in Basic English
3:8 To me, who am less than the least of all the saints, was this grace given, so that I might make clear to the Gentiles the good news of the unending wealth of Christ:

Darby's English Translation
3:8 To me, less than the least of all saints, has this grace been given, to announce among the nations the glad tidings of the unsearchable riches of the Christ,

Douay Rheims
3:8 To me, the least of all the saints, is given this grace, to preach among the Gentiles, the unsearchable riches of Christ,

Noah Webster Bible
3:8 To me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;

Weymouth New Testament
3:8 To me who am less than the least of all God's people has this work been graciously entrusted--to proclaim to the Gentiles the Good News of the exhaustless wealth of Christ,

World English Bible
3:8 To me, the very least of all saints, was this grace given, to preach to the Gentiles the unsearchable riches of Christ,

Young's Literal Translation
3:8 to me -- the less than the least of all the saints -- was given this grace, among the nations to proclaim good news -- the untraceable riches of the Christ,

9

Stephens 1550 Textus Receptus
kai fwtisai pantas tiV h koinwnia tou musthriou tou apokekrummenou apo twn aiwnwn en tw qew tw ta panta ktisanti dia ihsou cristou

Scrivener 1894 Textus Receptus
kai fwtisai pantas tiV h koinwnia tou musthriou tou apokekrummenou apo twn aiwnwn en tw qew tw ta panta ktisanti dia ihsou cristou

Byzantine Majority
kai fwtisai pantas tiV h oikonomia tou musthriou tou apokekrummenou apo twn aiwnwn en tw qew tw ta panta ktisanti dia ihsou cristou

Alexandrian
kai fwtisai [pantas] tiV h oikonomia tou musthriou tou apokekrummenou apo twn aiwnwn en tw qew tw ta panta ktisanti

Hort and Westcott
kai fwtisai tiV h oikonomia tou musthriou tou apokekrummenou apo twn aiwnwn en tw qew tw ta panta ktisanti

Latin Vulgate
3:9 et inluminare omnes quae sit dispensatio sacramenti absconditi a saeculis in Deo qui omnia creavit

King James Version
3:9 And to make all [men] see what [is] the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:

American Standard Version
3:9 and to make all men see what is the dispensation of the mystery which for ages hath been hid in God who created all things;

Bible in Basic English
3:9 And make all men see what is the ordering of the secret which from the first has been kept in God who made all things;

Darby's English Translation
3:9 and to enlighten all with the knowledge of what is the administration of the mystery hidden throughout the ages in God, who has created all things,

Douay Rheims
3:9 And to enlighten all men, that they may see what is the dispensation of the mystery which hath been hidden from eternity in God, who created all things:

Noah Webster Bible
3:9 And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:

Weymouth New Testament
3:9 and to show all men in a clear light what my stewardship is. It is the stewardship of the truth which from all the Ages lay concealed in the mind of God, the Creator of all things--

World English Bible
3:9 and to make all men see what is the administration of the mystery which for ages has been hidden in God, who created all things through Jesus Christ;

Young's Literal Translation
3:9 and to cause all to see what is the fellowship of the secret that hath been hid from the ages in God, who the all things did create by Jesus Christ,

10

Stephens 1550 Textus Receptus
ina gnwrisqh nun taiV arcaiV kai taiV exousiaiV en toiV epouranioiV dia thV ekklhsiaV h polupoikiloV sofia tou qeou

Scrivener 1894 Textus Receptus
ina gnwrisqh nun taiV arcaiV kai taiV exousiaiV en toiV epouranioiV dia thV ekklhsiaV h polupoikiloV sofia tou qeou

Byzantine Majority
ina gnwrisqh nun taiV arcaiV kai taiV exousiaiV en toiV epouranioiV dia thV ekklhsiaV h polupoikiloV sofia tou qeou

Alexandrian
ina gnwrisqh nun taiV arcaiV kai taiV exousiaiV en toiV epouranioiV dia thV ekklhsiaV h polupoikiloV sofia tou qeou

Hort and Westcott
ina gnwrisqh nun taiV arcaiV kai taiV exousiaiV en toiV epouranioiV dia thV ekklhsiaV h polupoikiloV sofia tou qeou

Latin Vulgate
3:10 ut innotescat principibus et potestatibus in caelestibus per ecclesiam multiformis sapientia Dei

King James Version
3:10 To the intent that now unto the principalities and powers in heavenly [places] might be known by the church the manifold wisdom of God,

American Standard Version
3:10 to the intent that now unto the principalities and the powers in the heavenly places might be made known through the church the manifold wisdom of God,

Bible in Basic English
3:10 So that now to the rulers and the authorities in the heavens might be made clear through the church the wide-shining wisdom of God,

Darby's English Translation
3:10 in order that now to the principalities and authorities in the heavenlies might be made known through the assembly the all-various wisdom of God,

Douay Rheims
3:10 That the manifold wisdom of God may be made known to the principalities and powers in heavenly places through the church,

Noah Webster Bible
3:10 To the intent that now to the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,

Weymouth New Testament
3:10 concealed in order that the Church might now be used to display to the powers and authorities in the heavenly realms the innumerable aspects of God's wisdom.

World English Bible
3:10 to the intent that now through the assembly the manifold wisdom of God might be made known to the principalities and the powers in the heavenly places,

Young's Literal Translation
3:10 that there might be made known now to the principalities and the authorities in the heavenly places, through the assembly, the manifold wisdom of God,

11

Stephens 1550 Textus Receptus
kata proqesin twn aiwnwn hn epoihsen en cristw ihsou tw kuriw hmwn

Scrivener 1894 Textus Receptus
kata proqesin twn aiwnwn hn epoihsen en cristw ihsou tw kuriw hmwn

Byzantine Majority
kata proqesin twn aiwnwn hn epoihsen en cristw ihsou tw kuriw hmwn

Alexandrian
kata proqesin twn aiwnwn hn epoihsen en tw cristw ihsou tw kuriw hmwn

Hort and Westcott
kata proqesin twn aiwnwn hn epoihsen en tw cristw ihsou tw kuriw hmwn

Latin Vulgate
3:11 secundum praefinitionem saeculorum quam fecit in Christo Iesu Domino nostro

King James Version
3:11 According to the eternal purpose which he purposed in Christ Jesus our Lord:

American Standard Version
3:11 according to the eternal purpose which he purposed in Christ Jesus our Lord:

Bible in Basic English
3:11 Which is seen in his eternal purpose in Christ Jesus our Lord:

Darby's English Translation
3:11 according to the purpose of the ages, which he purposed in Christ Jesus our Lord,

Douay Rheims
3:11 According to the eternal purpose, which he made, in Christ Jesus our Lord:

Noah Webster Bible
3:11 According to the eternal purpose which he purposed in Christ Jesus our Lord:

Weymouth New Testament
3:11 Such was the eternal purpose which He had formed in Christ Jesus our Lord,

World English Bible
3:11 according to the eternal purpose which he purposed in Christ Jesus, our Lord;

Young's Literal Translation
3:11 according to a purpose of the ages, which He made in Christ Jesus our Lord,

12

Stephens 1550 Textus Receptus
en w ecomen thn parrhsian kai thn prosagwghn en pepoiqhsei dia thV pistewV autou

Scrivener 1894 Textus Receptus
en w ecomen thn parrhsian kai thn prosagwghn en pepoiqhsei dia thV pistewV autou

Byzantine Majority
en w ecomen thn parrhsian kai thn prosagwghn en pepoiqhsei dia thV pistewV autou

Alexandrian
en w ecomen thn parrhsian kai prosagwghn en pepoiqhsei dia thV pistewV autou

Hort and Westcott
en w ecomen thn parrhsian kai prosagwghn en pepoiqhsei dia thV pistewV autou

Latin Vulgate
3:12 in quo habemus fiduciam et accessum in confidentia per fidem eius

King James Version
3:12 In whom we have boldness and access with confidence by the faith of him.

American Standard Version
3:12 in whom we have boldness and access in confidence through our faith in him.

Bible in Basic English
3:12 By whom we come near to God without fear through faith in him.

Darby's English Translation
3:12 in whom we have boldness and access in confidence by the faith of him.

Douay Rheims
3:12 In whom we have boldness and access with confidence by the faith of him.

Noah Webster Bible
3:12 In whom we have boldness and access with confidence by the faith of him,

Weymouth New Testament
3:12 in whom we have this bold and confident access through our faith in Him.

World English Bible
3:12 in whom we have boldness and access in confidence through our faith in him.

Young's Literal Translation
3:12 in whom we have the freedom and the access in confidence through the faith of him,

13

Stephens 1550 Textus Receptus
dio aitoumai mh ekkakein en taiV qliyesin mou uper umwn htiV estin doxa umwn

Scrivener 1894 Textus Receptus
dio aitoumai mh ekkakein en taiV qliyesin mou uper umwn htiV estin doxa umwn

Byzantine Majority
dio aitoumai mh ekkakein en taiV qliyesin mou uper umwn htiV estin doxa umwn

Alexandrian
dio aitoumai mh egkakein en taiV qliyesin mou uper umwn htiV estin doxa umwn

Hort and Westcott
dio aitoumai mh egkakein en taiV qliyesin mou uper umwn htiV estin doxa umwn

Latin Vulgate
3:13 propter quod peto ne deficiatis in tribulationibus meis pro vobis quae est gloria vestra

King James Version
3:13 Wherefore I desire that ye faint not at my tribulations for you, which is your glory.

American Standard Version
3:13 Wherefore I ask that ye may not faint at my tribulations for you, which are your glory.

Bible in Basic English
3:13 For this reason it is my prayer that you may not become feeble because of my troubles for you, which are your glory.

Darby's English Translation
3:13 Wherefore I beseech you not to faint through my tribulations for you, which is your glory.

Douay Rheims
3:13 Wherefore I pray you not to faint at my tribulations for you, which is your glory.

Noah Webster Bible
3:13 Wherefore I desire that ye faint not at my tribulations for you, which is your glory.

Weymouth New Testament
3:13 Therefore I entreat you not to lose heart in the midst of my sufferings on your behalf, for they bring you honour.

World English Bible
3:13 Therefore I ask that you may not lose heart at my troubles for you, which are your glory.

Young's Literal Translation
3:13 wherefore, I ask you not to faint in my tribulations for you, which is your glory.

14

Stephens 1550 Textus Receptus
toutou carin kamptw ta gonata mou proV ton patera tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
toutou carin kamptw ta gonata mou proV ton patera tou kuriou hmwn ihsou cristou

Byzantine Majority
toutou carin kamptw ta gonata mou proV ton patera tou kuriou hmwn ihsou cristou

Alexandrian
toutou carin kamptw ta gonata mou proV ton patera

Hort and Westcott
toutou carin kamptw ta gonata mou proV ton patera

Latin Vulgate
3:14 huius rei gratia flecto genua mea ad Patrem Domini nostri Iesu Christi

King James Version
3:14 For this cause I bow my knees unto the Father of our Lord Jesus Christ,

American Standard Version
3:14 For this cause I bow my knees unto the Father,

Bible in Basic English
3:14 For this cause I go down on my knees before the Father,

Darby's English Translation
3:14 For this reason I bow my knees to the Father of our Lord Jesus Christ,

Douay Rheims
3:14 For this cause I bow my knees to the Father of our Lord Jesus Christ,

Noah Webster Bible
3:14 For this cause I bow my knees to the Father of our Lord Jesus Christ,

Weymouth New Testament
3:14 For this reason, on bended knee I beseech the Father,

World English Bible
3:14 For this cause, I bow my knees to the Father of our Lord, Jesus Christ,

Young's Literal Translation
3:14 For this cause I bow my knees unto the Father of our Lord Jesus Christ,

15

Stephens 1550 Textus Receptus
ex ou pasa patria en ouranoiV kai epi ghV onomazetai

Scrivener 1894 Textus Receptus
ex ou pasa patria en ouranoiV kai epi ghV onomazetai

Byzantine Majority
ex ou pasa patria en ouranoiV kai epi ghV onomazetai

Alexandrian
ex ou pasa patria en ouranoiV kai epi ghV onomazetai

Hort and Westcott
ex ou pasa patria en ouranoiV kai epi ghV onomazetai

Latin Vulgate
3:15 ex quo omnis paternitas in caelis et in terra nominatur

King James Version
3:15 Of whom the whole family in heaven and earth is named,

American Standard Version
3:15 from whom every family in heaven and on earth is named,

Bible in Basic English
3:15 From whom every family in heaven and on earth is named,

Darby's English Translation
3:15 of whom every family in the heavens and on earth is named,

Douay Rheims
3:15 Of whom all paternity in heaven and earth is named,

Noah Webster Bible
3:15 Of whom the whole family in heaven and earth is named,

Weymouth New Testament
3:15 from whom the whole family in Heaven and on earth derives its name,

World English Bible
3:15 from whom every family in heaven and on earth is named,

Young's Literal Translation
3:15 of whom the whole family in the heavens and on earth is named,

16

Stephens 1550 Textus Receptus
ina dwh umin kata ton plouton thV doxhV autou dunamei krataiwqhnai dia tou pneumatoV autou eiV ton esw anqrwpon

Scrivener 1894 Textus Receptus
ina dwh umin kata ton plouton thV doxhV autou dunamei krataiwqhnai dia tou pneumatoV autou eiV ton esw anqrwpon

Byzantine Majority
ina dwh umin kata ton plouton thV doxhV autou dunamei krataiwqhnai dia tou pneumatoV autou eiV ton esw anqrwpon

Alexandrian
ina dw umin kata to ploutos thV doxhV autou dunamei krataiwqhnai dia tou pneumatoV autou eiV ton esw anqrwpon

Hort and Westcott
ina dw umin kata to ploutoV thV doxhV autou dunamei krataiwqhnai dia tou pneumatoV autou eiV ton esw anqrwpon

Latin Vulgate
3:16 ut det vobis secundum divitias gloriae suae virtute corroborari per Spiritum eius in interiore homine

King James Version
3:16 That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;

American Standard Version
3:16 that he would grant you, according to the riches of his glory, that ye may be strengthened with power through his Spirit in the inward man;

Bible in Basic English
3:16 That in the wealth of his glory he would make you strong with power through his Spirit in your hearts;

Darby's English Translation
3:16 in order that he may give you according to the riches of his glory, to be strengthened with power by his Spirit in the inner man;

Douay Rheims
3:16 That he would grant you, according to the riches of his glory, to be strengthened by his Spirit with might unto the inward man,

Noah Webster Bible
3:16 That he would grant you according to the riches of his glory to be strengthened with might by his Spirit in the inner man;

Weymouth New Testament
3:16 to grant you--in accordance with the wealth of His glorious perfections--to be strengthened by His Spirit with power penetrating to your inmost being.

World English Bible
3:16 that he would grant you, according to the riches of his glory, that you may be strengthened with power through his Spirit in the inward man;

Young's Literal Translation
3:16 that He may give to you, according to the riches of His glory, with might to be strengthened through His Spirit, in regard to the inner man,

17

Stephens 1550 Textus Receptus
katoikhsai ton criston dia thV pistewV en taiV kardiaiV umwn

Scrivener 1894 Textus Receptus
katoikhsai ton criston dia thV pistewV en taiV kardiaiV umwn

Byzantine Majority
katoikhsai ton criston dia thV pistewV en taiV kardiaiV umwn

Alexandrian
katoikhsai ton criston dia thV pistewV en taiV kardiaiV umwn

Hort and Westcott
katoikhsai ton criston dia thV pistewV en taiV kardiaiV umwn

Latin Vulgate
3:17 habitare Christum per fidem in cordibus vestris in caritate radicati et fundati

King James Version
3:17 That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,

American Standard Version
3:17 that Christ may dwell in your hearts through faith; to the end that ye, being rooted and grounded in love,

Bible in Basic English
3:17 So that Christ may have his place in your hearts through faith; and that you, being rooted and based in love,

Darby's English Translation
3:17 that the Christ may dwell, through faith, in your hearts, being rooted and founded in love,

Douay Rheims
3:17 That Christ may dwell by faith in your hearts; that being rooted and founded in charity,

Noah Webster Bible
3:17 That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,

Weymouth New Testament
3:17 I pray that Christ may make His home in your hearts through your faith; so that having your roots deep and your foundations strong, in love, you may become mighty to grasp the idea,

World English Bible
3:17 that Christ may dwell in your hearts through faith; to the end that you, being rooted and grounded in love,

Young's Literal Translation
3:17 that the Christ may dwell through the faith in your hearts, in love having been rooted and founded,

18

Stephens 1550 Textus Receptus
en agaph errizwmenoi kai teqemeliwmenoi ina exiscushte katalabesqai sun pasin toiV agioiV ti to platoV kai mhkoV kai baqos kai uyoV

Scrivener 1894 Textus Receptus
en agaph errizwmenoi kai teqemeliwmenoi ina exiscushte katalabesqai sun pasin toiV agioiV ti to platoV kai mhkoV kai baqos kai uyoV

Byzantine Majority
en agaph errizwmenoi kai teqemeliwmenoi ina exiscushte katalabesqai sun pasin toiV agioiV ti to platoV kai mhkoV kai baqos kai uyoV

Alexandrian
en agaph errizwmenoi kai teqemeliwmenoi ina exiscushte katalabesqai sun pasin toiV agioiV ti to platoV kai mhkoV kai uyoV kai baqos

Hort and Westcott
en agaph errizwmenoi kai teqemeliwmenoi 3 18 ina exiscushte katalabesqai sun pasin toiV agioiV ti to platoV kai mhkoV kai uyoV kai baqoV

Latin Vulgate
3:18 ut possitis conprehendere cum omnibus sanctis quae sit latitudo et longitudo et sublimitas et profundum

King James Version
3:18 May be able to comprehend with all saints what [is] the breadth, and length, and depth, and height;

American Standard Version
3:18 may be strong to apprehend with all the saints what is the breadth and length and height and depth,

Bible in Basic English
3:18 May have strength to see with all the saints how wide and long and high and deep it is,

Darby's English Translation
3:18 in order that ye may be fully able to apprehend with all the saints what is the breadth and length and depth and height;

Douay Rheims
3:18 You may be able to comprehend, with all the saints, what is the breadth, and length, and height, and depth:

Noah Webster Bible
3:18 May be able to comprehend with all saints what is the breadth, and length, and depth, and highth.

Weymouth New Testament
3:18 as it is grasped by all God's people, of the breadth and length, the height and depth--

World English Bible
3:18 may be strengthened to comprehend with all the saints what is the breadth and length and height and depth,

Young's Literal Translation
3:18 that ye may be in strength to comprehend, with all the saints, what is the breadth, and length, and depth, and height,

19

Stephens 1550 Textus Receptus
gnwnai te thn uperballousan thV gnwsewV agaphn tou cristou ina plhrwqhte eiV pan to plhrwma tou qeou

Scrivener 1894 Textus Receptus
gnwnai te thn uperballousan thV gnwsewV agaphn tou cristou ina plhrwqhte eiV pan to plhrwma tou qeou

Byzantine Majority
gnwnai te thn uperballousan thV gnwsewV agaphn tou cristou ina plhrwqhte eiV pan to plhrwma tou qeou

Alexandrian
gnwnai te thn uperballousan thV gnwsewV agaphn tou cristou ina plhrwqhte eiV pan to plhrwma tou qeou

Hort and Westcott
gnwnai te thn uperballousan thV gnwsewV agaphn tou cristou ina plhrwqhte eiV pan to plhrwma tou qeou

Latin Vulgate
3:19 scire etiam supereminentem scientiae caritatem Christi ut impleamini in omnem plenitudinem Dei

King James Version
3:19 And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.

American Standard Version
3:19 and to know the love of Christ which passeth knowledge, that ye may be filled unto all the fulness of God.

Bible in Basic English
3:19 And to have knowledge of the love of Christ which is outside all knowledge, so that you may be made complete as God himself is complete.

Darby's English Translation
3:19 and to know the love of the Christ which surpasses knowledge; that ye may be filled even to all the fulness of God.

Douay Rheims
3:19 To know also the charity of Christ, which surpasseth all knowledge, that you may be filled unto all the fulness of God.

Noah Webster Bible
3:19 And to know the love of Christ, which passeth knowledge, that ye may be filled with all the fullness of God.

Weymouth New Testament
3:19 yes, to attain to a knowledge of the knowledge-surpassing love of Christ, so that you may be made complete in accordance with God's own standard of completeness.

World English Bible
3:19 and to know Christ`s love which surpasses knowledge, that you may be filled to all the fullness of God.

Young's Literal Translation
3:19 to know also the love of the Christ that is exceeding the knowledge, that ye may be filled -- to all the fulness of God;

20

Stephens 1550 Textus Receptus
tw de dunamenw uper panta poihsai uper ek perissou wn aitoumeqa h nooumen kata thn dunamin thn energoumenhn en hmin

Scrivener 1894 Textus Receptus
tw de dunamenw uper panta poihsai uper ek perissou wn aitoumeqa h nooumen kata thn dunamin thn energoumenhn en hmin

Byzantine Majority
tw de dunamenw uper panta poihsai uper ek perissou wn aitoumeqa h nooumen kata thn dunamin thn energoumenhn en hmin

Alexandrian
tw de dunamenw uper panta poihsai uper ek perissou wn aitoumeqa h nooumen kata thn dunamin thn energoumenhn en hmin

Hort and Westcott
tw de dunamenw uper panta poihsai uper ek perissou wn aitoumeqa h nooumen kata thn dunamin thn energoumenhn en hmin

Latin Vulgate
3:20 ei autem qui potens est omnia facere superabundanter quam petimus aut intellegimus secundum virtutem quae operatur in nobis

King James Version
3:20 Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,

American Standard Version
3:20 Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,

Bible in Basic English
3:20 Now to him who is able to do in full measure more than all our desires or thoughts, through the power which is working in us,

Darby's English Translation
3:20 But to him that is able to do far exceedingly above all which we ask or think, according to the power which works in us,

Douay Rheims
3:20 Now to him who is able to do all things more abundantly than we desire or understand, according to the power that worketh in us;

Noah Webster Bible
3:20 Now to him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us.

Weymouth New Testament
3:20 Now to Him who, in exercise of His power that is at work within us, is able to do infinitely beyond all our highest prayers or thoughts--

World English Bible
3:20 Now to him who is able to do exceedingly abundantly above all that we ask or think, according to the power that works in us,

Young's Literal Translation
3:20 and to Him who is able above all things to do exceeding abundantly what we ask or think, according to the power that is working in us,

21

Stephens 1550 Textus Receptus
autw h doxa en th ekklhsia en cristw ihsou eiV pasaV taV geneaV tou aiwnoV twn aiwnwn amhn

Scrivener 1894 Textus Receptus
autw h doxa en th ekklhsia en cristw ihsou eiV pasaV taV geneaV tou aiwnoV twn aiwnwn amhn

Byzantine Majority
autw h doxa en th ekklhsia en cristw ihsou eiV pasaV taV geneaV tou aiwnoV twn aiwnwn amhn

Alexandrian
autw h doxa en th ekklhsia kai en cristw ihsou eiV pasaV taV geneaV tou aiwnoV twn aiwnwn amhn

Hort and Westcott
autw h doxa en th ekklhsia kai en cristw ihsou eiV pasaV taV geneaV tou aiwnoV twn aiwnwn amhn

Latin Vulgate
3:21 ipsi gloria in ecclesia et in Christo Iesu in omnes generationes saeculi saeculorum amen

King James Version
3:21 Unto him [be] glory in the church by Christ Jesus throughout all ages, world without end. Amen.

American Standard Version
3:21 unto him be the glory in the church and in Christ Jesus unto all generations for ever and ever. Amen.

Bible in Basic English
3:21 To him be the glory in the church and in Christ Jesus to all generations for ever and ever. So be it.

Darby's English Translation
3:21 to him be glory in the assembly in Christ Jesus unto all generations of the age of ages. Amen).

Douay Rheims
3:21 To him be glory in the church, and in Christ Jesus unto all generations, world without end. Amen.

Noah Webster Bible
3:21 To him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.

Weymouth New Testament
3:21 to Him be the glory in the Church and in Christ Jesus to all generations, world without end! Amen.

World English Bible
3:21 to him be the glory in the assembly and in Christ Jesus to all generations forever and ever. Amen.

Young's Literal Translation
3:21 to Him is the glory in the assembly in Christ Jesus, to all the generations of the age of the ages. Amen.

Ephesians 4


Ephesians 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Ephesians 3

PROS EFESIOUS

The Epistle of Paul the Apostle to the Ephesians

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32

1

Stephens 1550 Textus Receptus
parakalw oun umaV egw o desmioV en kuriw axiwV peripathsai thV klhsewV hV eklhqhte

Scrivener 1894 Textus Receptus
parakalw oun umaV egw o desmioV en kuriw axiwV peripathsai thV klhsewV hV eklhqhte

Byzantine Majority
parakalw oun umaV egw o desmioV en kuriw axiwV peripathsai thV klhsewV hV eklhqhte

Alexandrian
parakalw oun umaV egw o desmioV en kuriw axiwV peripathsai thV klhsewV hV eklhqhte

Hort and Westcott
parakalw oun umaV egw o desmioV en kuriw axiwV peripathsai thV klhsewV hV eklhqhte

Latin Vulgate
4:1 obsecro itaque vos ego vinctus in Domino ut digne ambuletis vocatione qua vocati estis

King James Version
4:1 I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,

American Standard Version
4:1 I therefore, the prisoner in the Lord, beseech you to walk worthily of the calling wherewith ye were called,

Bible in Basic English
4:1 I then, the prisoner in the Lord, make this request from my heart, that you will see that your behaviour is a credit to the position which God's purpose has given you,

Darby's English Translation
4:1 *I*, the prisoner in the Lord, exhort you therefore to walk worthy of the calling wherewith ye have been called,

Douay Rheims
4:1 I therefore, a prisoner in the Lord, beseech you that you walk worthy of the vocation in which you are called,

Noah Webster Bible
4:1 I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation by which ye are called,

Weymouth New Testament
4:1 I, then, the prisoner for the Master's sake, entreat you to live and act as becomes those who have received the call that you have received--

World English Bible
4:1 I therefore, the prisoner in the Lord, beg you to walk worthily of the calling with which you were called,

Young's Literal Translation
4:1 Call upon you, then, do I -- the prisoner of the Lord -- to walk worthily of the calling with which ye were called,

2

Stephens 1550 Textus Receptus
meta pashV tapeinofrosunhV kai praothtos meta makroqumiaV anecomenoi allhlwn en agaph

Scrivener 1894 Textus Receptus
meta pashV tapeinofrosunhV kai praothtos meta makroqumiaV anecomenoi allhlwn en agaph

Byzantine Majority
meta pashV tapeinofrosunhV kai praothtos meta makroqumiaV anecomenoi allhlwn en agaph

Alexandrian
meta pashV tapeinofrosunhV kai prauthtos meta makroqumiaV anecomenoi allhlwn en agaph

Hort and Westcott
meta pashV tapeinofrosunhV kai prauthtoV meta makroqumiaV anecomenoi allhlwn en agaph

Latin Vulgate
4:2 cum omni humilitate et mansuetudine cum patientia subportantes invicem in caritate

King James Version
4:2 With all lowliness and meekness, with longsuffering, forbearing one another in love;

American Standard Version
4:2 with all lowliness and meekness, with longsuffering, forbearing one another in love;

Bible in Basic English
4:2 With all gentle and quiet behaviour, taking whatever comes, putting up with one another in love;

Darby's English Translation
4:2 with all lowliness and meekness, with long-suffering, bearing with one another in love;

Douay Rheims
4:2 With all humility and mildness, with patience, supporting one another in charity.

Noah Webster Bible
4:2 With all lowliness and meekness, with long-suffering, forbearing one another in love;

Weymouth New Testament
4:2 with all lowliness of mind and unselfishness, and with patience, bearing with one another lovingly, and earnestly striving to maintain,

World English Bible
4:2 with all lowliness and humility, with longsuffering, bearing with one another in love;

Young's Literal Translation
4:2 with all lowliness and meekness, with long-suffering, forbearing one another in love,

3

Stephens 1550 Textus Receptus
spoudazonteV threin thn enothta tou pneumatoV en tw sundesmw thV eirhnhV

Scrivener 1894 Textus Receptus
spoudazonteV threin thn enothta tou pneumatoV en tw sundesmw thV eirhnhV

Byzantine Majority
spoudazonteV threin thn enothta tou pneumatoV en tw sundesmw thV eirhnhV

Alexandrian
spoudazonteV threin thn enothta tou pneumatoV en tw sundesmw thV eirhnhV

Hort and Westcott
spoudazonteV threin thn enothta tou pneumatoV en tw sundesmw thV eirhnhV

Latin Vulgate
4:3 solliciti servare unitatem spiritus in vinculo pacis

King James Version
4:3 Endeavouring to keep the unity of the Spirit in the bond of peace.

American Standard Version
4:3 giving diligence to keep the unity of the Spirit in the bond of peace.

Bible in Basic English
4:3 Taking care to keep the harmony of the Spirit in the yoke of peace.

Darby's English Translation
4:3 using diligence to keep the unity of the Spirit in the uniting bond of peace.

Douay Rheims
4:3 Careful to keep the unity of the Spirit in the bond of peace.

Noah Webster Bible
4:3 Endeavoring to keep the unity of the Spirit in the bond of peace.

Weymouth New Testament
4:3 in the uniting bond of peace, the unity given by the Spirit.

World English Bible
4:3 being eager to keep the unity of the Spirit in the bond of peace.

Young's Literal Translation
4:3 being diligent to keep the unity of the Spirit in the bond of the peace;

4

Stephens 1550 Textus Receptus
en swma kai en pneuma kaqwV kai eklhqhte en mia elpidi thV klhsewV umwn

Scrivener 1894 Textus Receptus
en swma kai en pneuma kaqwV kai eklhqhte en mia elpidi thV klhsewV umwn

Byzantine Majority
en swma kai en pneuma kaqwV kai eklhqhte en mia elpidi thV klhsewV umwn

Alexandrian
en swma kai en pneuma kaqwV kai eklhqhte en mia elpidi thV klhsewV umwn

Hort and Westcott
en swma kai en pneuma kaqwV kai eklhqhte en mia elpidi thV klhsewV umwn

Latin Vulgate
4:4 unum corpus et unus spiritus sicut vocati estis in una spe vocationis vestrae

King James Version
4:4 [There is] one body, and one Spirit, even as ye are called in one hope of your calling;

American Standard Version
4:4 There is one body, and one Spirit, even as also ye were called in one hope of your calling;

Bible in Basic English
4:4 There is one body and one Spirit, even as you have been marked out by God in the one hope of his purpose for you;

Darby's English Translation
4:4 There is one body and one Spirit, as ye have been also called in one hope of your calling;

Douay Rheims
4:4 One body and one Spirit; as you are called in one hope of your calling.

Noah Webster Bible
4:4 There is one body, and one Spirit, even as ye are called in one hope of your calling;

Weymouth New Testament
4:4 There is but one body and but one Spirit, as also when you were called you had one and the same hope held out to you.

World English Bible
4:4 There is one body, and one Spirit, even as you also were called in one hope of your calling;

Young's Literal Translation
4:4 one body and one Spirit, according as also ye were called in one hope of your calling;

5

Stephens 1550 Textus Receptus
eiV kurioV mia pistiV en baptisma

Scrivener 1894 Textus Receptus
eiV kurioV mia pistiV en baptisma

Byzantine Majority
eiV kurioV mia pistiV en baptisma

Alexandrian
eiV kurioV mia pistiV en baptisma

Hort and Westcott
eiV kurioV mia pistiV en baptisma

Latin Vulgate
4:5 unus Dominus una fides unum baptisma

King James Version
4:5 One Lord, one faith, one baptism,

American Standard Version
4:5 one Lord, one faith, one baptism,

Bible in Basic English
4:5 One Lord, one faith, one baptism,

Darby's English Translation
4:5 one Lord, one faith, one baptism;

Douay Rheims
4:5 One Lord, one faith, one baptism.

Noah Webster Bible
4:5 One Lord, one faith, one baptism,

Weymouth New Testament
4:5 There is but one Lord, one faith, one baptism,

World English Bible
4:5 one Lord, one faith, one baptism,

Young's Literal Translation
4:5 one Lord, one faith, one baptism,

6

Stephens 1550 Textus Receptus
eiV qeoV kai pathr pantwn o epi pantwn kai dia pantwn kai en pasin umin

Scrivener 1894 Textus Receptus
eiV qeoV kai pathr pantwn o epi pantwn kai dia pantwn kai en pasin umin

Byzantine Majority
eiV qeoV kai pathr pantwn o epi pantwn kai dia pantwn kai en pasin hmin

Alexandrian
eiV qeoV kai pathr pantwn o epi pantwn kai dia pantwn kai en pasin

Hort and Westcott
eiV qeoV kai pathr pantwn o epi pantwn kai dia pantwn kai en pasin

Latin Vulgate
4:6 unus Deus et Pater omnium qui super omnes et per omnia et in omnibus nobis

King James Version
4:6 One God and Father of all, who [is] above all, and through all, and in you all.

American Standard Version
4:6 one God and Father of all, who is over all, and through all, and in all.

Bible in Basic English
4:6 One God and Father of all, who is over all, and through all, and in all.

Darby's English Translation
4:6 one God and Father of all, who is over all, and through all, and in us all.

Douay Rheims
4:6 One God and Father of all, who is above all, and through all, and in us all.

Noah Webster Bible
4:6 One God and Father of all, who is above all, and through all, and in you all.

Weymouth New Testament
4:6 and one God and Father of all, who rules over all, acts through all, and dwells in all.

World English Bible
4:6 one God and Father of all, who is over all, and through all, and in us all.

Young's Literal Translation
4:6 one God and Father of all, who is over all, and through all, and in you all,

7

Stephens 1550 Textus Receptus
eni de ekastw hmwn edoqh h cariV kata to metron thV dwreaV tou cristou

Scrivener 1894 Textus Receptus
eni de ekastw hmwn edoqh h cariV kata to metron thV dwreaV tou cristou

Byzantine Majority
eni de ekastw hmwn edoqh h cariV kata to metron thV dwreaV tou cristou

Alexandrian
eni de ekastw hmwn edoqh h cariV kata to metron thV dwreaV tou cristou

Hort and Westcott
eni de ekastw hmwn edoqh h cariV kata to metron thV dwreaV tou cristou

Latin Vulgate
4:7 unicuique autem nostrum data est gratia secundum mensuram donationis Christi

King James Version
4:7 But unto every one of us is given grace according to the measure of the gift of Christ.

American Standard Version
4:7 But unto each one of us was the grace given according to the measure of the gift of Christ.

Bible in Basic English
4:7 But to every one of us has grace been given in the measure of the giving of Christ.

Darby's English Translation
4:7 But to each one of us has been given grace according to the measure of the gift of the Christ.

Douay Rheims
4:7 But to every one of us is given grace, according to the measure of the giving of Christ.

Noah Webster Bible
4:7 But to every one of us is given grace according to the measure of the gift of Christ.

Weymouth New Testament
4:7 Yet to each of us individually grace was given, measured out with the munificence of Christ.

World English Bible
4:7 But to each one of us was the grace given according to the measure of the gift of Christ.

Young's Literal Translation
4:7 and to each one of you was given the grace, according to the measure of the gift of Christ,

8

Stephens 1550 Textus Receptus
dio legei anabaV eiV uyoV hcmalwteusen aicmalwsian kai edwken domata toiV anqrwpoiV

Scrivener 1894 Textus Receptus
dio legei anabaV eiV uyoV hcmalwteusen aicmalwsian kai edwken domata toiV anqrwpoiV

Byzantine Majority
dio legei anabaV eiV uyoV hcmalwteusen aicmalwsian kai edwken domata toiV anqrwpoiV

Alexandrian
dio legei anabaV eiV uyoV hcmalwteusen aicmalwsian edwken domata toiV anqrwpoiV

Hort and Westcott
dio legei anabaV eiV uyoV hcmalwteusen aicmalwsian kai edwken domata toiV anqrwpoiV

Latin Vulgate
4:8 propter quod dicit ascendens in altum captivam duxit captivitatem dedit dona hominibus

King James Version
4:8 Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.

American Standard Version
4:8 Wherefore he saith, When he ascended on high, he led captivity captive, And gave gifts unto men.

Bible in Basic English
4:8 For this reason he says, He went up on high, taking his prisoners with him, and gave freely to men.

Darby's English Translation
4:8 Wherefore he says, Having ascended up on high, he has led captivity captive, and has given gifts to men.

Douay Rheims
4:8 Wherefore he saith: Ascending on high, he led captivity captive; he gave gifts to men.

Noah Webster Bible
4:8 Wherefore he saith, When he ascended on high, he led captivity captive, and gave gifts to men.

Weymouth New Testament
4:8 For this reason Scripture says: "He re-ascended on high, He led captive a host of captives, and gave gifts to men."

World English Bible
4:8 Therefore he says, "When he ascended on high, he led captivity captive, and gave gifts to men."

Young's Literal Translation
4:8 wherefore, he saith, `Having gone up on high he led captive captivity, and gave gifts to men,` --

9

Stephens 1550 Textus Receptus
to de anebh ti estin ei mh oti kai katebh prwton eiV ta katwtera merh thV ghV

Scrivener 1894 Textus Receptus
to de anebh ti estin ei mh oti kai katebh prwton eiV ta katwtera merh thV ghV

Byzantine Majority
to de anebh ti estin ei mh oti kai katebh prwton eiV ta katwtera merh thV ghV

Alexandrian
to de anebh ti estin ei mh oti kai katebh eiV ta katwtera [merh] thV ghV

Hort and Westcott
to de anebh ti estin ei mh oti kai katebh eiV ta katwtera merh thV ghV

Latin Vulgate
4:9 quod autem ascendit quid est nisi quia et descendit primum in inferiores partes terrae

King James Version
4:9 (Now that he ascended, what is it but that he also descended first into the lower parts of the earth?

American Standard Version
4:9 (Now this, He ascended, what is it but that he also descended into the lower parts of the earth?

Bible in Basic English
4:9 (Now this, He went up, what is it but that he first went down into the lower parts of the earth?

Darby's English Translation
4:9 But that he ascended, what is it but that he also descended into the lower parts of the earth?

Douay Rheims
4:9 Now that he ascended, what is it, but because he also descended first into the lower parts of the earth?

Noah Webster Bible
4:9 Now that he ascended, what is it but that he also descended first into the lower parts of the earth?

Weymouth New Testament
4:9 (Now this "re-ascended" --what does it mean but that He had first descended into the lower regions of the earth?

World English Bible
4:9 Now this, "He ascended," what is it but that he also first descended into the lower parts of the earth?

Young's Literal Translation
4:9 and that, he went up, what is it except that he also went down first to the lower parts of the earth?

10

Stephens 1550 Textus Receptus
o katabaV autoV estin kai o anabaV uperanw pantwn twn ouranwn ina plhrwsh ta panta

Scrivener 1894 Textus Receptus
o katabaV autoV estin kai o anabaV uperanw pantwn twn ouranwn ina plhrwsh ta panta

Byzantine Majority
o katabaV autoV estin kai o anabaV uperanw pantwn twn ouranwn ina plhrwsh ta panta

Alexandrian
o katabaV autoV estin kai o anabaV uperanw pantwn twn ouranwn ina plhrwsh ta panta

Hort and Westcott
o katabaV autoV estin kai o anabaV uperanw pantwn twn ouranwn ina plhrwsh ta panta

Latin Vulgate
4:10 qui descendit ipse est et qui ascendit super omnes caelos ut impleret omnia

King James Version
4:10 He that descended is the same also that ascended up far above all heavens, that he might fill all things.)

American Standard Version
4:10 He that descended is the same also that ascended far above all the heavens, that he might fill all things.)

Bible in Basic English
4:10 He who went down is the same who went up far over all the heavens so that he might make all things complete.)

Darby's English Translation
4:10 He that descended is the same who has also ascended up above all the heavens, that he might fill all things;

Douay Rheims
4:10 He that descended is the same also that ascended above all the heavens, that he might fill all things.

Noah Webster Bible
4:10 He that descended is the same also that ascended far above all heavens, that he might fill all things.

Weymouth New Testament
4:10 He who descended is the same as He who ascended again far above all the Heavens in order to fill the universe.)

World English Bible
4:10 He who descended is the same also who ascended far above all the heavens, that he might fill all things.

Young's Literal Translation
4:10 he who went down is the same also who went up far above all the heavens, that He may fill all things --

11

Stephens 1550 Textus Receptus
kai autoV edwken touV men apostolouV touV de profhtaV touV de euaggelistaV touV de poimenaV kai didaskalouV

Scrivener 1894 Textus Receptus
kai autoV edwken touV men apostolouV touV de profhtaV touV de euaggelistaV touV de poimenaV kai didaskalouV

Byzantine Majority
kai autoV edwken touV men apostolouV touV de profhtaV touV de euaggelistaV touV de poimenaV kai didaskalouV

Alexandrian
kai autoV edwken touV men apostolouV touV de profhtaV touV de euaggelistaV touV de poimenaV kai didaskalouV

Hort and Westcott
kai autoV edwken touV men apostolouV touV de profhtaV touV de euaggelistaV touV de poimenaV kai didaskalouV

Latin Vulgate
4:11 et ipse dedit quosdam quidem apostolos quosdam autem prophetas alios vero evangelistas alios autem pastores et doctores

King James Version
4:11 And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;

American Standard Version
4:11 And he gave some to be apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;

Bible in Basic English
4:11 And he gave some as Apostles, and some, prophets; and some, preachers of the good news; and some to give care and teaching;

Darby's English Translation
4:11 and *he* has given some apostles, and some prophets, and some evangelists, and some shepherds and teachers,

Douay Rheims
4:11 And he gave some apostles, and some prophets, and other some evangelists, and other some pastors and doctors,

Noah Webster Bible
4:11 And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;

Weymouth New Testament
4:11 And He Himself appointed some to be Apostles, some to be Prophets, some to be evangelists, some to be pastors and teachers,

World English Bible
4:11 He gave some to be apostles; and some, prophets; and some, evangelists; and some, shepherds and teachers;

Young's Literal Translation
4:11 and He gave some as apostles, and some as prophets, and some as proclaimers of good news, and some as shepherds and teachers,

12

Stephens 1550 Textus Receptus
proV ton katartismon twn agiwn eiV ergon diakoniaV eiV oikodomhn tou swmatoV tou cristou

Scrivener 1894 Textus Receptus
proV ton katartismon twn agiwn eiV ergon diakoniaV eiV oikodomhn tou swmatoV tou cristou

Byzantine Majority
proV ton katartismon twn agiwn eiV ergon diakoniaV eiV oikodomhn tou swmatoV tou cristou

Alexandrian
proV ton katartismon twn agiwn eiV ergon diakoniaV eiV oikodomhn tou swmatoV tou cristou

Hort and Westcott
proV ton katartismon twn agiwn eiV ergon diakoniaV eiV oikodomhn tou swmatoV tou cristou

Latin Vulgate
4:12 ad consummationem sanctorum in opus ministerii in aedificationem corporis Christi

King James Version
4:12 For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:

American Standard Version
4:12 for the perfecting of the saints, unto the work of ministering, unto the building up of the body of Christ:

Bible in Basic English
4:12 For the training of the saints as servants in the church, for the building up of the body of Christ:

Darby's English Translation
4:12 for the perfecting of the saints; with a view to the work of the ministry, with a view to the edifying of the body of Christ;

Douay Rheims
4:12 For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:

Noah Webster Bible
4:12 For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:

Weymouth New Testament
4:12 in order fully to equip His people for the work of serving--for the building up of Christ's body--

World English Bible
4:12 for the perfecting of the saints, to the work of serving, to the building up of the body of Christ;

Young's Literal Translation
4:12 unto the perfecting of the saints, for a work of ministration, for a building up of the body of the Christ,

13

Stephens 1550 Textus Receptus
mecri katanthswmen oi panteV eiV thn enothta thV pistewV kai thV epignwsewV tou uiou tou qeou eiV andra teleion eiV metron hlikiaV tou plhrwmatoV tou cristou

Scrivener 1894 Textus Receptus
mecri katanthswmen oi panteV eiV thn enothta thV pistewV kai thV epignwsewV tou uiou tou qeou eiV andra teleion eiV metron hlikiaV tou plhrwmatoV tou cristou

Byzantine Majority
mecri katanthswmen oi panteV eiV thn enothta thV pistewV kai thV epignwsewV tou uiou tou qeou eiV andra teleion eiV metron hlikiaV tou plhrwmatoV tou cristou

Alexandrian
mecri katanthswmen oi panteV eiV thn enothta thV pistewV kai thV epignwsewV tou uiou tou qeou eiV andra teleion eiV metron hlikiaV tou plhrwmatoV tou cristou

Hort and Westcott
mecri katanthswmen oi panteV eiV thn enothta thV pistewV kai thV epignwsewV tou uiou tou qeou eiV andra teleion eiV metron hlikiaV tou plhrwmatoV tou cristou

Latin Vulgate
4:13 donec occurramus omnes in unitatem fidei et agnitionis Filii Dei in virum perfectum in mensuram aetatis plenitudinis Christi

King James Version
4:13 Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:

American Standard Version
4:13 till we all attain unto the unity of the faith, and of the knowledge of the Son of God, unto a fullgrown man, unto the measure of the stature of the fulness of Christ:

Bible in Basic English
4:13 Till we all come to the harmony of the faith, and of the knowledge of the Son of God, to full growth, to the full measure of Christ:

Darby's English Translation
4:13 until we all arrive at the unity of the faith and of the knowledge of the Son of God, at the full-grown man, at the measure of the stature of the fulness of the Christ;

Douay Rheims
4:13 Until we all meet into the unity of faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the age of the fulness of Christ;

Noah Webster Bible
4:13 Till we all come in the unity of the faith, and of the knowledge of the Son of God, to a perfect man, to the measure of the stature of the fullness of Christ:

Weymouth New Testament
4:13 till we all of us arrive at oneness in faith and in the knowledge of the Son of God, and at mature manhood and the stature of full-grown men in Christ.

World English Bible
4:13 until we all attain to the unity of the faith, and of the knowledge of the Son of God, to a full grown man, to the measure of the stature of the fullness of Christ;

Young's Literal Translation
4:13 till we may all come to the unity of the faith and of the recognition of the Son of God, to a perfect man, to a measure of stature of the fulness of the Christ,

14

Stephens 1550 Textus Receptus
ina mhketi wmen nhpioi kludwnizomenoi kai periferomenoi panti anemw thV didaskaliaV en th kubeia twn anqrwpwn en panourgia proV thn meqodeian thV planhV

Scrivener 1894 Textus Receptus
ina mhketi wmen nhpioi kludwnizomenoi kai periferomenoi panti anemw thV didaskaliaV en th kubeia twn anqrwpwn en panourgia proV thn meqodeian thV planhV

Byzantine Majority
ina mhketi wmen nhpioi kludwnizomenoi kai periferomenoi panti anemw thV didaskaliaV en th kubeia twn anqrwpwn en panourgia proV thn meqodeian thV planhV

Alexandrian
ina mhketi wmen nhpioi kludwnizomenoi kai periferomenoi panti anemw thV didaskaliaV en th kubeia twn anqrwpwn en panourgia proV thn meqodeian thV planhV

Hort and Westcott
ina mhketi wmen nhpioi kludwnizomenoi kai periferomenoi panti anemw thV didaskaliaV en th kubeia twn anqrwpwn en panourgia proV thn meqodeian thV planhV

Latin Vulgate
4:14 ut iam non simus parvuli fluctuantes et circumferamur omni vento doctrinae in nequitia hominum in astutia ad circumventionem erroris

King James Version
4:14 That we [henceforth] be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, [and] cunning craftiness, whereby they lie in wait to deceive;

American Standard Version
4:14 that we may be no longer children, tossed to and fro and carried about with every wind of doctrine, by the sleight of men, in craftiness, after the wiles of error;

Bible in Basic English
4:14 So that we may be no longer children, sent this way and that, turned about by every wind of teaching, by the twisting and tricks of men, by the deceits of error;

Darby's English Translation
4:14 in order that we may be no longer babes, tossed and carried about by every wind of *that* teaching which is in the sleight of men, in unprincipled cunning with a view to systematized error;

Douay Rheims
4:14 That henceforth we be no more children tossed to and fro, and carried about with every wind of doctrine by the wickedness of men, by cunning craftiness, by which they lie in wait to deceive

Noah Webster Bible
4:14 That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, by which they lie in wait to deceive:

Weymouth New Testament
4:14 So we shall no longer be babes nor shall we resemble mariners tossed on the waves and carried about with every changing wind of doctrine according to men's cleverness and unscrupulous cunning, making use of every shifting device to mislead.

World English Bible
4:14 that we may no longer be children, tossed back and forth and carried about with every wind of doctrine, by the trickery of men, in craftiness, after the wiles of error;

Young's Literal Translation
4:14 that we may no more be babes, tossed and borne about by every wind of the teaching, in the sleight of men, in craftiness, unto the artifice of leading astray,

15

Stephens 1550 Textus Receptus
alhqeuonteV de en agaph auxhswmen eiV auton ta panta oV estin h kefalh o cristoV

Scrivener 1894 Textus Receptus
alhqeuonteV de en agaph auxhswmen eiV auton ta panta oV estin h kefalh o cristoV

Byzantine Majority
alhqeuonteV de en agaph auxhswmen eiV auton ta panta oV estin h kefalh o cristoV

Alexandrian
alhqeuonteV de en agaph auxhswmen eiV auton ta panta oV estin h kefalh cristoV

Hort and Westcott
alhqeuonteV de en agaph auxhswmen eiV auton ta panta oV estin h kefalh cristoV

Latin Vulgate
4:15 veritatem autem facientes in caritate crescamus in illo per omnia qui est caput Christus

King James Version
4:15 But speaking the truth in love, may grow up into him in all things, which is the head, [even] Christ:

American Standard Version
4:15 but speaking truth in love, we may grow up in all things into him, who is the head, even Christ;

Bible in Basic English
4:15 But saying true words in love, may come to full growth in him, who is the head, even Christ;

Darby's English Translation
4:15 but, holding the truth in love, we may grow up to him in all things, who is the head, the Christ:

Douay Rheims
4:15 But doing the truth in charity, we may in all things grow up in him who is the head, even Christ:

Noah Webster Bible
4:15 But speaking the truth in love, may grow up into him in all things, who is the head, even Christ:

Weymouth New Testament
4:15 But we shall lovingly hold to the truth, and shall in all respects grow up into union with Him who is our Head, even Christ.

World English Bible
4:15 but speaking truth in love, we may grow up in all things into him, who is the head, Christ;

Young's Literal Translation
4:15 and, being true in love, we may increase to Him in all things, who is the head -- the Christ;

16

Stephens 1550 Textus Receptus
ex ou pan to swma sunarmologoumenon kai sumbibazomenon dia pashV afhV thV epicorhgiaV kat energeian en metrw enoV ekastou merouV thn auxhsin tou swmatoV poieitai eiV oikodomhn eautou en agaph

Scrivener 1894 Textus Receptus
ex ou pan to swma sunarmologoumenon kai sumbibazomenon dia pashV afhV thV epicorhgiaV kat energeian en metrw enoV ekastou merouV thn auxhsin tou swmatoV poieitai eiV oikodomhn eautou en agaph

Byzantine Majority
ex ou pan to swma sunarmologoumenon kai sumbibazomenon dia pashV afhV thV epicorhgiaV kat energeian en metrw enoV ekastou merouV thn auxhsin tou swmatoV poieitai eiV oikodomhn eautou en agaph

Alexandrian
ex ou pan to swma sunarmologoumenon kai sumbibazomenon dia pashV afhV thV epicorhgiaV kat energeian en metrw enoV ekastou merouV thn auxhsin tou swmatoV poieitai eiV oikodomhn eautou en agaph

Hort and Westcott
ex ou pan to swma sunarmologoumenon kai sumbibazomenon dia pashV afhV thV epicorhgiaV kat energeian en metrw enoV ekastou merouV thn auxhsin tou swmatoV poieitai eiV oikodomhn eautou en agaph

Latin Vulgate
4:16 ex quo totum corpus conpactum et conexum per omnem iuncturam subministrationis secundum operationem in mensuram uniuscuiusque membri augmentum corporis facit in aedificationem sui in caritate

King James Version
4:16 From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.

American Standard Version
4:16 from whom all the body fitly framed and knit together through that which every joint supplieth, according to the working in due measure of each several part, maketh the increase of the body unto the building up of itself in love.

Bible in Basic English
4:16 Through whom all the body, being rightly formed and united together, by the full working of every part, is increased to the building up of itself in love.

Darby's English Translation
4:16 from whom the whole body, fitted together, and connected by every joint of supply, according to the working in its measure of each one part, works for itself the increase of the body to its self-building up in love.

Douay Rheims
4:16 From whom the whole body, being compacted and fitly joined together, by what every joint supplieth, according to the operation in the measure of every part, maketh increase of the body, unto the edifying of itself in charity.

Noah Webster Bible
4:16 From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body to the edifying of itself in love.

Weymouth New Testament
4:16 Dependent on Him, the whole body--its various parts closely fitting and firmly adhering to one another-- grows by the aid of every contributory link, with power proportioned to the need of each individual part, so as to build itself up in a spirit of love.

World English Bible
4:16 from whom all the body, being fitted and knit together through that which every joint supplies, according to the working in measure of each individual part, makes the body increase to the building up of itself in love.

Young's Literal Translation
4:16 from whom the whole body, being fitly joined together and united, through the supply of every joint, according to the working in the measure of each single part, the increase of the body doth make for the building up of itself in love.

17

Stephens 1550 Textus Receptus
touto oun legw kai marturomai en kuriw mhketi umaV peripatein kaqwV kai ta loipa eqnh peripatei en mataiothti tou nooV autwn

Scrivener 1894 Textus Receptus
touto oun legw kai marturomai en kuriw mhketi umaV peripatein kaqwV kai ta loipa eqnh peripatei en mataiothti tou nooV autwn

Byzantine Majority
touto oun legw kai marturomai en kuriw mhketi umaV peripatein kaqwV kai ta loipa eqnh peripatei en mataiothti tou nooV autwn

Alexandrian
touto oun legw kai marturomai en kuriw mhketi umaV peripatein kaqwV kai ta eqnh peripatei en mataiothti tou nooV autwn

Hort and Westcott
touto oun legw kai marturomai en kuriw mhketi umaV peripatein kaqwV kai ta eqnh peripatei en mataiothti tou nooV autwn

Latin Vulgate
4:17 hoc igitur dico et testificor in Domino ut iam non ambuletis sicut gentes ambulant in vanitate sensus sui

King James Version
4:17 This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,

American Standard Version
4:17 This I say therefore, and testify in the Lord, that ye no longer walk as the Gentiles also walk, in the vanity of their mind,

Bible in Basic English
4:17 This I say, then, and give witness in the Lord, that you are to go no longer in the way of the Gentiles whose minds are turned to that which has no profit,

Darby's English Translation
4:17 This I say therefore, and testify in the Lord, that ye should no longer walk as the rest of the nations walk in the vanity of their mind,

Douay Rheims
4:17 This then I say and testify in the Lord: That henceforward you walk not as also the Gentiles walk in the vanity of their mind,

Noah Webster Bible
4:17 This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,

Weymouth New Testament
4:17 Therefore I warn you, and I implore you in the name of the Master, no longer to live as the Gentiles in their perverseness live,

World English Bible
4:17 This I say therefore, and testify in the Lord, that you no longer walk as the rest of the Gentiles also walk, in the vanity of their mind,

Young's Literal Translation
4:17 This, then, I say, and I testify in the Lord; ye are no more to walk, as also the other nations walk, in the vanity of their mind,

18

Stephens 1550 Textus Receptus
eskotismenoi th dianoia onteV aphllotriwmenoi thV zwhV tou qeou dia thn agnoian thn ousan en autoiV dia thn pwrwsin thV kardiaV autwn

Scrivener 1894 Textus Receptus
eskotismenoi th dianoia onteV aphllotriwmenoi thV zwhV tou qeou dia thn agnoian thn ousan en autoiV dia thn pwrwsin thV kardiaV autwn

Byzantine Majority
eskotismenoi th dianoia onteV aphllotriwmenoi thV zwhV tou qeou dia thn agnoian thn ousan en autoiV dia thn pwrwsin thV kardiaV autwn

Alexandrian
eskotwmenoi th dianoia onteV aphllotriwmenoi thV zwhV tou qeou dia thn agnoian thn ousan en autoiV dia thn pwrwsin thV kardiaV autwn

Hort and Westcott
eskotwmenoi th dianoia onteV aphllotriwmenoi thV zwhV tou qeou dia thn agnoian thn ousan en autoiV dia thn pwrwsin thV kardiaV autwn

Latin Vulgate
4:18 tenebris obscuratum habentes intellectum alienati a vita Dei per ignorantiam quae est in illis propter caecitatem cordis ipsorum

King James Version
4:18 Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:

American Standard Version
4:18 being darkened in their understanding, alienated from the life of God, because of the ignorance that is in them, because of the hardening of their heart;

Bible in Basic English
4:18 Whose thoughts are dark, to whom the life of God is strange because they are without knowledge, and their hearts have been made hard;

Darby's English Translation
4:18 being darkened in understanding, estranged from the life of God by reason of the ignorance which is in them, by reason of the hardness of their hearts,

Douay Rheims
4:18 Having their understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their hearts.

Noah Webster Bible
4:18 Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:

Weymouth New Testament
4:18 with darkened understandings, having by reason of the ignorance which is deep-seated in them and the insensibility of their moral nature, no share in the Life which God gives.

World English Bible
4:18 being darkened in their understanding, alienated from the life of God, because of the ignorance that is in them, because of the hardening of their hearts;

Young's Literal Translation
4:18 being darkened in the understanding, being alienated from the life of God, because of the ignorance that is in them, because of the hardness of their heart,

19

Stephens 1550 Textus Receptus
oitineV aphlghkoteV eautouV paredwkan th aselgeia eiV ergasian akaqarsiaV pashV en pleonexia

Scrivener 1894 Textus Receptus
oitineV aphlghkoteV eautouV paredwkan th aselgeia eiV ergasian akaqarsiaV pashV en pleonexia

Byzantine Majority
oitineV aphlghkoteV eautouV paredwkan th aselgeia eiV ergasian akaqarsiaV pashV en pleonexia

Alexandrian
oitineV aphlghkoteV eautouV paredwkan th aselgeia eiV ergasian akaqarsiaV pashV en pleonexia

Hort and Westcott
oitineV aphlghkoteV eautouV paredwkan th aselgeia eiV ergasian akaqarsiaV pashV en pleonexia

Latin Vulgate
4:19 qui desperantes semet ipsos tradiderunt inpudicitiae in operationem inmunditiae omnis in avaritia

King James Version
4:19 Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.

American Standard Version
4:19 who being past feeling gave themselves up to lasciviousness, to work all uncleanness with greediness.

Bible in Basic English
4:19 Who having no more power of feeling, have given themselves up to evil passions, to do all unclean things with overmuch desire.

Darby's English Translation
4:19 who having cast off all feeling, have given themselves up to lasciviousness, to work all uncleanness with greedy unsatisfied lust.

Douay Rheims
4:19 Who despairing, have given themselves up to lasciviousness, unto the working of all uncleanness, unto the working of all uncleanness, unto covetousness.

Noah Webster Bible
4:19 Who being past feeling have given themselves over to lasciviousness, to work all uncleanness with greediness.

Weymouth New Testament
4:19 Such men being past feeling have abandoned themselves to impurity, greedily indulging in every kind of profligacy.

World English Bible
4:19 who having become callous gave themselves up to lust, to work all uncleanness with greediness.

Young's Literal Translation
4:19 who, having ceased to feel, themselves did give up to the lasciviousness, for the working of all uncleanness in greediness;

20

Stephens 1550 Textus Receptus
umeiV de ouc outwV emaqete ton criston

Scrivener 1894 Textus Receptus
umeiV de ouc outwV emaqete ton criston

Byzantine Majority
umeiV de ouc outwV emaqete ton criston

Alexandrian
umeiV de ouc outwV emaqete ton criston

Hort and Westcott
umeiV de ouc outwV emaqete ton criston

Latin Vulgate
4:20 vos autem non ita didicistis Christum

King James Version
4:20 But ye have not so learned Christ;

American Standard Version
4:20 But ye did not so learn Christ;

Bible in Basic English
4:20 For this was not the teaching of Christ which was given to you;

Darby's English Translation
4:20 But *ye* have not thus learnt the Christ,

Douay Rheims
4:20 But you have not so learned Christ;

Noah Webster Bible
4:20 But ye have not so learned Christ;

Weymouth New Testament
4:20 But these are not the lessons which you have learned from Christ;

World English Bible
4:20 But you did not learn Christ that way;

Young's Literal Translation
4:20 and ye did not so learn the Christ,

21

Stephens 1550 Textus Receptus
eige auton hkousate kai en autw edidacqhte kaqwV estin alhqeia en tw ihsou

Scrivener 1894 Textus Receptus
eige auton hkousate kai en autw edidacqhte kaqwV estin alhqeia en tw ihsou

Byzantine Majority
eige auton hkousate kai en autw edidacqhte kaqwV estin alhqeia en tw ihsou

Alexandrian
ei ge auton hkousate kai en autw edidacqhte kaqwV estin alhqeia en tw ihsou

Hort and Westcott
ei ge auton hkousate kai en autw edidacqhte kaqwV estin alhqeia en tw ihsou

Latin Vulgate
4:21 si tamen illum audistis et in ipso edocti estis sicut est veritas in Iesu

King James Version
4:21 If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:

American Standard Version
4:21 if so be that ye heard him, and were taught in him, even as truth is in Jesus:

Bible in Basic English
4:21 If in fact you gave ear to him, and were given teaching in him, even as what is true is made clear in Jesus:

Darby's English Translation
4:21 if ye have heard him and been instructed in him according as the truth is in Jesus;

Douay Rheims
4:21 If so be that you have heard him, and have been taught in him, as the truth is in Jesus:

Noah Webster Bible
4:21 If indeed ye have heard him, and have been taught by him, as the truth is in Jesus:

Weymouth New Testament
4:21 if at least you have heard His voice and in Him have been taught--and this is true Christian teaching--

World English Bible
4:21 if indeed you heard him, and were taught in him, even as truth is in Jesus:

Young's Literal Translation
4:21 if so be ye did hear him, and in him were taught, as truth is in Jesus;

22

Stephens 1550 Textus Receptus
apoqesqai umaV kata thn proteran anastrofhn ton palaion anqrwpon ton fqeiromenon kata taV epiqumiaV thV apathV

Scrivener 1894 Textus Receptus
apoqesqai umaV kata thn proteran anastrofhn ton palaion anqrwpon ton fqeiromenon kata taV epiqumiaV thV apathV

Byzantine Majority
apoqesqai umaV kata thn proteran anastrofhn ton palaion anqrwpon ton fqeiromenon kata taV epiqumiaV thV apathV

Alexandrian
apoqesqai umaV kata thn proteran anastrofhn ton palaion anqrwpon ton fqeiromenon kata taV epiqumiaV thV apathV

Hort and Westcott
apoqesqai umaV kata thn proteran anastrofhn ton palaion anqrwpon ton fqeiromenon kata taV epiqumiaV thV apathV

Latin Vulgate
4:22 deponere vos secundum pristinam conversationem veterem hominem qui corrumpitur secundum desideria erroris

King James Version
4:22 That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;

American Standard Version
4:22 that ye put away, as concerning your former manner of life, the old man, that waxeth corrupt after the lusts of deceit;

Bible in Basic English
4:22 That you are to put away, in relation to your earlier way of life, the old man, which has become evil by love of deceit;

Darby's English Translation
4:22 namely your having put off according to the former conversation the old man which corrupts itself according to the deceitful lusts;

Douay Rheims
4:22 To put off, according to former conversation, the old man, who is corrupted according to the desire of error.

Noah Webster Bible
4:22 That ye put off concerning the former manner of life the old man, which is corrupt according to the deceitful lusts:

Weymouth New Testament
4:22 to put away, in regard to your former mode of life, your original evil nature which is doomed to perish as befits its misleading impulses,

World English Bible
4:22 that you put away, as concerning your former way of life, the old man, that grows corrupt after the lusts of deceit;

Young's Literal Translation
4:22 ye are to put off concerning the former behaviour the old man, that is corrupt according to the desires of the deceit,

23

Stephens 1550 Textus Receptus
ananeousqai de tw pneumati tou nooV umwn

Scrivener 1894 Textus Receptus
ananeousqai de tw pneumati tou nooV umwn

Byzantine Majority
ananeousqai de tw pneumati tou nooV umwn

Alexandrian
ananeousqai de tw pneumati tou nooV umwn

Hort and Westcott
ananeousqai de tw pneumati tou nooV umwn

Latin Vulgate
4:23 renovamini autem spiritu mentis vestrae

King James Version
4:23 And be renewed in the spirit of your mind;

American Standard Version
4:23 and that ye be renewed in the spirit of your mind,

Bible in Basic English
4:23 And be made new in the spirit of your mind,

Darby's English Translation
4:23 and being renewed in the spirit of your mind;

Douay Rheims
4:23 And be renewed in the spirit of your mind:

Noah Webster Bible
4:23 And be renewed in the Spirit of your mind;

Weymouth New Testament
4:23 and to get yourselves renewed in the temper of your minds and clothe yourselves

World English Bible
4:23 and that you be renewed in the spirit of your mind,

Young's Literal Translation
4:23 and to be renewed in the spirit of your mind,

24

Stephens 1550 Textus Receptus
kai endusasqai ton kainon anqrwpon ton kata qeon ktisqenta en dikaiosunh kai osiothti thV alhqeiaV

Scrivener 1894 Textus Receptus
kai endusasqai ton kainon anqrwpon ton kata qeon ktisqenta en dikaiosunh kai osiothti thV alhqeiaV

Byzantine Majority
kai endusasqai ton kainon anqrwpon ton kata qeon ktisqenta en dikaiosunh kai osiothti thV alhqeiaV

Alexandrian
kai endusasqai ton kainon anqrwpon ton kata qeon ktisqenta en dikaiosunh kai osiothti thV alhqeiaV

Hort and Westcott
kai endusasqai ton kainon anqrwpon ton kata qeon ktisqenta en dikaiosunh kai osiothti thV alhqeiaV

Latin Vulgate
4:24 et induite novum hominem qui secundum Deum creatus est in iustitia et sanctitate veritatis

King James Version
4:24 And that ye put on the new man, which after God is created in righteousness and true holiness.

American Standard Version
4:24 and put on the new man, that after God hath been created in righteousness and holiness of truth.

Bible in Basic English
4:24 And put on the new man, to which God has given life, in righteousness and a true and holy way of living.

Darby's English Translation
4:24 and your having put on the new man, which according to God is created in truthful righteousness and holiness.

Douay Rheims
4:24 And put on the new man, who according to God is created in justice and holiness of truth.

Noah Webster Bible
4:24 And that ye put on the new man, which after God is created in righteousness and true holiness.

Weymouth New Testament
4:24 with that new and better self which has been created to resemble God in the righteousness and holiness which come from the truth.

World English Bible
4:24 and put on the new man, that like God has been created in righteousness and holiness of truth.

Young's Literal Translation
4:24 and to put on the new man, which, according to God, was created in righteousness and kindness of the truth.

25

Stephens 1550 Textus Receptus
dio apoqemenoi to yeudoV laleite alhqeian ekastoV meta tou plhsion autou oti esmen allhlwn melh

Scrivener 1894 Textus Receptus
dio apoqemenoi to yeudoV laleite alhqeian ekastoV meta tou plhsion autou oti esmen allhlwn melh

Byzantine Majority
dio apoqemenoi to yeudoV laleite alhqeian ekastoV meta tou plhsion autou oti esmen allhlwn melh

Alexandrian
dio apoqemenoi to yeudoV laleite alhqeian ekastoV meta tou plhsion autou oti esmen allhlwn melh

Hort and Westcott
dio apoqemenoi to yeudoV laleite alhqeian ekastoV meta tou plhsion autou oti esmen allhlwn melh

Latin Vulgate
4:25 propter quod deponentes mendacium loquimini veritatem unusquisque cum proximo suo quoniam sumus invicem membra

King James Version
4:25 Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.

American Standard Version
4:25 Wherefore, putting away falsehood, speak ye truth each one with his neighbor: for we are members one of another.

Bible in Basic English
4:25 And so, putting away false words, let everyone say what is true to his neighbour: for we are parts one of another.

Darby's English Translation
4:25 Wherefore, having put off falsehood, speak truth every one with his neighbour, because we are members one of another.

Douay Rheims
4:25 Wherefore putting away lying, speak ;ye the truth every man with his neighbour; for we are members one of another.

Noah Webster Bible
4:25 Wherefore putting away lying, speak every man truth with his neighbor: for we are members one of another.

Weymouth New Testament
4:25 For this reason, laying aside falsehood, every one of you should speak the truth to his fellow man; for we are, as it were, parts of one another.

World English Bible
4:25 Therefore, putting away falsehood, speak truth each one with his neighbor. For we are members one of another.

Young's Literal Translation
4:25 Wherefore, putting away the lying, speak truth each with his neighbour, because we are members one of another;

26

Stephens 1550 Textus Receptus
orgizesqe kai mh amartanete o hlioV mh epiduetw epi tw parorgismw umwn

Scrivener 1894 Textus Receptus
orgizesqe kai mh amartanete o hlioV mh epiduetw epi tw parorgismw umwn

Byzantine Majority
orgizesqe kai mh amartanete o hlioV mh epiduetw epi tw parorgismw umwn

Alexandrian
orgizesqe kai mh amartanete o hlioV mh epiduetw epi [tw] parorgismw umwn

Hort and Westcott
orgizesqe kai mh amartanete o hlioV mh epiduetw epi parorgismw umwn

Latin Vulgate
4:26 irascimini et nolite peccare sol non occidat super iracundiam vestram

King James Version
4:26 Be ye angry, and sin not: let not the sun go down upon your wrath:

American Standard Version
4:26 Be ye angry, and sin not: let not the sun go down upon your wrath:

Bible in Basic English
4:26 Be angry without doing wrong; let not the sun go down on your wrath;

Darby's English Translation
4:26 Be angry, and do not sin; let not the sun set upon your wrath,

Douay Rheims
4:26 Be angry, and sin not. Let not the sun go down upon your anger.

Noah Webster Bible
4:26 Be ye angry, and sin not: let not the sun go down upon your wrath:

Weymouth New Testament
4:26 If angry, beware of sinning. Let not your irritation last until the sun goes down;

World English Bible
4:26 "Be angry, and don`t sin." Don`t let the sun go down on your wrath,

Young's Literal Translation
4:26 be angry and do not sin; let not the sun go down upon your wrath,

27

Stephens 1550 Textus Receptus
mhte didote topon tw diabolw

Scrivener 1894 Textus Receptus
mhte didote topon tw diabolw

Byzantine Majority
mhde didote topon tw diabolw

Alexandrian
mhde didote topon tw diabolw

Hort and Westcott
mhde didote topon tw diabolw

Latin Vulgate
4:27 nolite locum dare diabolo

King James Version
4:27 Neither give place to the devil.

American Standard Version
4:27 neither give place to the devil.

Bible in Basic English
4:27 And do not give way to the Evil One.

Darby's English Translation
4:27 neither give room for the devil.

Douay Rheims
4:27 Give not place to the devil.

Noah Webster Bible
4:27 Neither give place to the devil.

Weymouth New Testament
4:27 and do not leave room for the Devil.

World English Bible
4:27 neither give place to the devil.

Young's Literal Translation
4:27 neither give place to the devil;

28

Stephens 1550 Textus Receptus
o kleptwn mhketi kleptetw mallon de kopiatw ergazomenoV to agaqon tais cersin ina ech metadidonai tw creian econti

Scrivener 1894 Textus Receptus
o kleptwn mhketi kleptetw mallon de kopiatw ergazomenoV to agaqon tais cersin ina ech metadidonai tw creian econti

Byzantine Majority
o kleptwn mhketi kleptetw mallon de kopiatw ergazomenoV to agaqon tais cersin ina ech metadidonai tw creian econti

Alexandrian
o kleptwn mhketi kleptetw mallon de kopiatw ergazomenoV tais [idiais] cersin to agaqon ina ech metadidonai tw creian econti

Hort and Westcott
o kleptwn mhketi kleptetw mallon de kopiatw ergazomenoV taiV cersin to agaqon ina ech metadidonai tw creian econti

Latin Vulgate
4:28 qui furabatur iam non furetur magis autem laboret operando manibus quod bonum est ut habeat unde tribuat necessitatem patienti

King James Version
4:28 Let him that stole steal no more: but rather let him labour, working with [his] hands the thing which is good, that he may have to give to him that needeth.

American Standard Version
4:28 Let him that stole steal no more: but rather let him labor, working with his hands the thing that is good, that he may have whereof to give to him that hath need.

Bible in Basic English
4:28 Let him who was a thief be so no longer, but let him do good work with his hands, so that he may have something to give to him who is in need.

Darby's English Translation
4:28 Let the stealer steal no more, but rather let him toil, working what is honest with his hands, that he may have to distribute to him that has need.

Douay Rheims
4:28 He that stole, let him now steal no more; but rather let him labour, working with his hands the thing which is good, that he may have something to give to him that suffereth need.

Noah Webster Bible
4:28 Let him that stole steal no more: but rather let him labor, working with his hands the thing which is good, that he may have to give to him that needeth.

Weymouth New Testament
4:28 He who has been a thief must steal no more, but, instead of that, should work with his own hands in honest industry, so that he may have something of which he can give the needy a share.

World English Bible
4:28 Let him who stole steal no more; but rather let him labor, working with his hands the thing that is good, that he may have something to give to him who has need.

Young's Literal Translation
4:28 whoso is stealing let him no more steal, but rather let him labour, working the thing that is good with the hands, that he may have to impart to him having need.

29

Stephens 1550 Textus Receptus
paV logoV saproV ek tou stomatoV umwn mh ekporeuesqw all ei tiV agaqoV proV oikodomhn thV creiaV ina dw carin toiV akouousin

Scrivener 1894 Textus Receptus
paV logoV saproV ek tou stomatoV umwn mh ekporeuesqw all ei tiV agaqoV proV oikodomhn thV creiaV ina dw carin toiV akouousin

Byzantine Majority
paV logoV saproV ek tou stomatoV umwn mh ekporeuesqw all ei tiV agaqoV proV oikodomhn thV creiaV ina dw carin toiV akouousin

Alexandrian
paV logoV saproV ek tou stomatoV umwn mh ekporeuesqw alla ei tiV agaqoV proV oikodomhn thV creiaV ina dw carin toiV akouousin

Hort and Westcott
paV logoV saproV ek tou stomatoV umwn mh ekporeuesqw alla ei tiV agaqoV proV oikodomhn thV creiaV ina dw carin toiV akouousin

Latin Vulgate
4:29 omnis sermo malus ex ore vestro non procedat sed si quis bonus ad aedificationem oportunitatis ut det gratiam audientibus

King James Version
4:29 Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.

American Standard Version
4:29 Let no corrupt speech proceed out of your mouth, but such as is good for edifying as the need may be, that it may give grace to them that hear.

Bible in Basic English
4:29 Let no evil talk come out of your mouth, but only what is good for giving necessary teaching, and for grace to those who give ear.

Darby's English Translation
4:29 Let no corrupt word go out of your mouth, but if there be any good one for needful edification, that it may give grace to those that hear it.

Douay Rheims
4:29 Let no evil speech proceed from your mouth; but that which is good, to the edification of faith, that it may administer grace to the hearers.

Noah Webster Bible
4:29 Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace to the hearers.

Weymouth New Testament
4:29 Let no unwholesome words ever pass your lips, but let all your words be good for benefiting others according to the need of the moment, so that they may be a means of blessing to the hearers.

World English Bible
4:29 Let no corrupt speech proceed out of your mouth, but such as is good for building up as the need may be, that it may give grace to those who hear.

Young's Literal Translation
4:29 Let no corrupt word out of your mouth go forth, but what is good unto the needful building up, that it may give grace to the hearers;

30

Stephens 1550 Textus Receptus
kai mh lupeite to pneuma to agion tou qeou en w esfragisqhte eiV hmeran apolutrwsewV

Scrivener 1894 Textus Receptus
kai mh lupeite to pneuma to agion tou qeou en w esfragisqhte eiV hmeran apolutrwsewV

Byzantine Majority
kai mh lupeite to pneuma to agion tou qeou en w esfragisqhte eiV hmeran apolutrwsewV

Alexandrian
kai mh lupeite to pneuma to agion tou qeou en w esfragisqhte eiV hmeran apolutrwsewV

Hort and Westcott
kai mh lupeite to pneuma to agion tou qeou en w esfragisqhte eiV hmeran apolutrwsewV

Latin Vulgate
4:30 et nolite contristare Spiritum Sanctum Dei in quo signati estis in die redemptionis

King James Version
4:30 And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.

American Standard Version
4:30 And grieve not the Holy Spirit of God, in whom ye were sealed unto the day of redemption.

Bible in Basic English
4:30 And do not give grief to the Holy Spirit of God, by whom you were marked for the day of salvation.

Darby's English Translation
4:30 And do not grieve the Holy Spirit of God, with which ye have been sealed for the day of redemption.

Douay Rheims
4:30 And grieve not the holy Spirit of God: whereby you are sealed unto the day of redemption.

Noah Webster Bible
4:30 And grieve not the holy Spirit of God, whereby ye are sealed to the day of redemption.

Weymouth New Testament
4:30 And beware of grieving the Holy Spirit of God, in whom you have been sealed in preparation for the day of Redemption.

World English Bible
4:30 Don`t grieve the Holy Spirit of God, in whom you were sealed to the day of redemption.

Young's Literal Translation
4:30 and make not sorrowful the Holy Spirit of God, in which ye were sealed to a day of redemption.

31

Stephens 1550 Textus Receptus
pasa pikria kai qumoV kai orgh kai kraugh kai blasfhmia arqhtw af umwn sun pash kakia

Scrivener 1894 Textus Receptus
pasa pikria kai qumoV kai orgh kai kraugh kai blasfhmia arqhtw af umwn sun pash kakia

Byzantine Majority
pasa pikria kai qumoV kai orgh kai kraugh kai blasfhmia arqhtw af umwn sun pash kakia

Alexandrian
pasa pikria kai qumoV kai orgh kai kraugh kai blasfhmia arqhtw af umwn sun pash kakia

Hort and Westcott
pasa pikria kai qumoV kai orgh kai kraugh kai blasfhmia arqhtw af umwn sun pash kakia

Latin Vulgate
4:31 omnis amaritudo et ira et indignatio et clamor et blasphemia tollatur a vobis cum omni malitia

King James Version
4:31 Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:

American Standard Version
4:31 Let all bitterness, and wrath, and anger, and clamor, and railing, be put away from you, with all malice:

Bible in Basic English
4:31 Let all bitter, sharp and angry feeling, and noise, and evil words, be put away from you, with all unkind acts;

Darby's English Translation
4:31 Let all bitterness, and heat of passion, and wrath, and clamour, and injurious language, be removed from you, with all malice;

Douay Rheims
4:31 Let all bitterness, and anger, and indignation, and clamour, and blasphemy, be put away from you, with all malice.

Noah Webster Bible
4:31 Let all bitterness, and wrath, and anger, and clamor, and evil-speaking, be put away from you, with all malice:

Weymouth New Testament
4:31 Let all bitterness and all passionate feeling, all anger and loud insulting language, be unknown among you--and also every kind of malice.

World English Bible
4:31 Let all bitterness, wrath, anger, outcry, and slander, be put away from you, with all malice.

Young's Literal Translation
4:31 Let all bitterness, and wrath, and anger, and clamour, and evil-speaking, be put away from you, with all malice,

32

Stephens 1550 Textus Receptus
ginesqe de eiV allhlouV crhstoi eusplagcnoi carizomenoi eautoiV kaqwV kai o qeoV en cristw ecarisato umin

Scrivener 1894 Textus Receptus
ginesqe de eiV allhlouV crhstoi eusplagcnoi carizomenoi eautoiV kaqwV kai o qeoV en cristw ecarisato umin

Byzantine Majority
ginesqe de eiV allhlouV crhstoi eusplagcnoi carizomenoi eautoiV kaqwV kai o qeoV en cristw ecarisato hmin

Alexandrian
ginesqe [de] eiV allhlouV crhstoi eusplagcnoi carizomenoi eautoiV kaqwV kai o qeoV en cristw ecarisato umin

Hort and Westcott
ginesqe de eiV allhlouV crhstoi eusplagcnoi carizomenoi eautoiV kaqwV kai o qeoV en cristw ecarisato umin

Latin Vulgate
4:32 estote autem invicem benigni misericordes donantes invicem sicut et Deus in Christo donavit nobis

King James Version
4:32 And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.

American Standard Version
4:32 and be ye kind one to another, tenderhearted, forgiving each other, even as God also in Christ forgave you.

Bible in Basic English
4:32 And be kind to one another, full of pity, having forgiveness for one another, even as God in Christ had forgiveness for you.

Darby's English Translation
4:32 and be to one another kind, compassionate, forgiving one another, so as God also in Christ has forgiven you.

Douay Rheims
4:32 And be ye kind one to another; merciful, forgiving one another, even as God hath forgiven you in Christ.

Noah Webster Bible
4:32 And be ye kind one to another, tender-hearted, forgiving one another, even as God for Christ's sake hath forgiven you.

Weymouth New Testament
4:32 On the contrary learn to be kind to one another, tender-hearted, forgiving one another, just as God in Christ has also forgiven you.

World English Bible
4:32 Be kind to one another, tenderhearted, forgiving each other, just as God also in Christ forgave you.

Young's Literal Translation
4:32 and become one to another kind, tender-hearted, forgiving one another, according as also God in Christ did forgive you.

Ephesians 5


Ephesians 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Ephesians 4

PROS EFESIOUS

The Epistle of Paul the Apostle to the Ephesians

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33

1

Stephens 1550 Textus Receptus
ginesqe oun mimhtai tou qeou wV tekna agaphta

Scrivener 1894 Textus Receptus
ginesqe oun mimhtai tou qeou wV tekna agaphta

Byzantine Majority
ginesqe oun mimhtai tou qeou wV tekna agaphta

Alexandrian
ginesqe oun mimhtai tou qeou wV tekna agaphta

Hort and Westcott
ginesqe oun mimhtai tou qeou wV tekna agaphta

Latin Vulgate
5:1 estote ergo imitatores Dei sicut filii carissimi

King James Version
5:1 Be ye therefore followers of God, as dear children;

American Standard Version
5:1 Be ye therefore imitators of God, as beloved children;

Bible in Basic English
5:1 Let it then be your desire to be like God, as well-loved children;

Darby's English Translation
5:1 Be ye therefore imitators of God, as beloved children,

Douay Rheims
5:1 Be ye therefore followers of God, as most dear children;

Noah Webster Bible
5:1 Be ye therefore followers of God, as dear children;

Weymouth New Testament
5:1 Therefore be imitators of God, as His dear children.

World English Bible
5:1 Be therefore imitators of God, as beloved children.

Young's Literal Translation
5:1 Become, then, followers of God, as children beloved,

2

Stephens 1550 Textus Receptus
kai peripateite en agaph kaqwV kai o cristoV hgaphsen hmaV kai paredwken eauton uper hmwn prosforan kai qusian tw qew eiV osmhn euwdiaV

Scrivener 1894 Textus Receptus
kai peripateite en agaph kaqwV kai o cristoV hgaphsen hmaV kai paredwken eauton uper hmwn prosforan kai qusian tw qew eiV osmhn euwdiaV

Byzantine Majority
kai peripateite en agaph kaqwV kai o cristoV hgaphsen hmaV kai paredwken eauton uper hmwn prosforan kai qusian tw qew eiV osmhn euwdiaV

Alexandrian
kai peripateite en agaph kaqwV kai o cristoV hgaphsen hmaV kai paredwken eauton uper hmwn prosforan kai qusian tw qew eiV osmhn euwdiaV

Hort and Westcott
kai peripateite en agaph kaqwV kai o cristoV hgaphsen umaV kai paredwken eauton uper umwn prosforan kai qusian tw qew eiV osmhn euwdiaV

Latin Vulgate
5:2 et ambulate in dilectione sicut et Christus dilexit nos et tradidit se ipsum pro nobis oblationem et hostiam Deo in odorem suavitatis

King James Version
5:2 And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.

American Standard Version
5:2 and walk in love, even as Christ also loved you, and gave himself up for us, an offering and a sacrifice to God for an odor of a sweet smell.

Bible in Basic English
5:2 And be living in love, even as Christ had love for you, and gave himself up for us, an offering to God for a perfume of a sweet smell.

Darby's English Translation
5:2 and walk in love, even as the Christ loved us, and delivered himself up for us, an offering and sacrifice to God for a sweet-smelling savour.

Douay Rheims
5:2 And walk in love, as Christ also hath loved us, and hath delivered himself for us, an oblation and a sacrifice to God for an odour of sweetness.

Noah Webster Bible
5:2 And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweet-smelling savor.

Weymouth New Testament
5:2 And live and act lovingly, as Christ also loved you and gave Himself up to death on our behalf as an offering and sacrifice to God, yielding a fragrant odor.

World English Bible
5:2 Walk in love, even as Christ also loved you, and gave himself up for us, an offering and a sacrifice to God for a sweet-smelling fragrance.

Young's Literal Translation
5:2 and walk in love, as also the Christ did love us, and did give himself for us, an offering and a sacrifice to God for an odour of a sweet smell,

3

Stephens 1550 Textus Receptus
porneia de kai pasa akaqarsia h pleonexia mhde onomazesqw en umin kaqwV prepei agioiV

Scrivener 1894 Textus Receptus
porneia de kai pasa akaqarsia h pleonexia mhde onomazesqw en umin kaqwV prepei agioiV

Byzantine Majority
porneia de kai pasa akaqarsia h pleonexia mhde onomazesqw en umin kaqwV prepei agioiV

Alexandrian
porneia de kai akaqarsia pasa h pleonexia mhde onomazesqw en umin kaqwV prepei agioiV

Hort and Westcott
porneia de kai akaqarsia pasa h pleonexia mhde onomazesqw en umin kaqwV prepei agioiV

Latin Vulgate
5:3 fornicatio autem et omnis inmunditia aut avaritia nec nominetur in vobis sicut decet sanctos

King James Version
5:3 But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;

American Standard Version
5:3 But fornication, and all uncleanness, or covetousness, let it not even be named among you, as becometh saints;

Bible in Basic English
5:3 But evil acts of the flesh and all unclean things, or desire for others' property, let it not even be named among you, as is right for saints;

Darby's English Translation
5:3 But fornication and all uncleanness or unbridled lust, let it not be even named among you, as it becomes saints;

Douay Rheims
5:3 But fornication, and all uncleanness, or covetousness, let it not so much as be named among you, as becometh saints:

Noah Webster Bible
5:3 But lewdness and all uncleanness or covetousness, let it not be once named among you, as becometh saints;

Weymouth New Testament
5:3 But fornication and every kind of impurity, or covetousness, let them not even be mentioned among you, for they ought not to be named among God's people.

World English Bible
5:3 But sexual immorality, and all uncleanness, or covetousness, let it not even be mentioned among you, as becomes saints;

Young's Literal Translation
5:3 and whoredom, and all uncleanness, or covetousness, let it not even be named among you, as becometh saints;

4

Stephens 1550 Textus Receptus
kai aiscrothV kai mwrologia h eutrapelia ta ouk anhkonta alla mallon eucaristia

Scrivener 1894 Textus Receptus
kai aiscrothV kai mwrologia h eutrapelia ta ouk anhkonta alla mallon eucaristia

Byzantine Majority
kai aiscrothV kai mwrologia h eutrapelia ta ouk anhkonta alla mallon eucaristia

Alexandrian
kai aiscrothV kai mwrologia h eutrapelia a ouk anhken alla mallon eucaristia

Hort and Westcott
kai aiscrothV kai mwrologia h eutrapelia a ouk anhken alla mallon eucaristia

Latin Vulgate
5:4 aut turpitudo aut stultiloquium aut scurrilitas quae ad rem non pertinent sed magis gratiarum actio

King James Version
5:4 Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.

American Standard Version
5:4 nor filthiness, nor foolish talking, or jesting, which are not befitting: but rather giving of thanks.

Bible in Basic English
5:4 And let there be no low behaviour, or foolish talk, or words said in sport, which are not right, but in place of them the giving of praise.

Darby's English Translation
5:4 and filthiness and foolish talking, or jesting, which are not convenient; but rather thanksgiving.

Douay Rheims
5:4 Or obscenity, or foolish talking, or scurrility, which is to no purpose; but rather giving of thanks.

Noah Webster Bible
5:4 Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.

Weymouth New Testament
5:4 Avoid shameful and foolish talk and low jesting--they are all alike discreditable--and in place of these give thanks.

World English Bible
5:4 nor filthiness, nor foolish talking, or jesting, which are not appropriate; but rather giving of thanks.

Young's Literal Translation
5:4 also filthiness, and foolish talking, or jesting, -- the things not fit -- but rather thanksgiving;

5

Stephens 1550 Textus Receptus
touto gar este ginwskonteV oti paV pornoV h akaqartoV h pleonekthV os estin eidwlolatrhV ouk ecei klhronomian en th basileia tou cristou kai qeou

Scrivener 1894 Textus Receptus
touto gar este ginwskonteV oti paV pornoV h akaqartoV h pleonekthV os estin eidwlolatrhV ouk ecei klhronomian en th basileia tou cristou kai qeou

Byzantine Majority
touto gar este ginwskonteV oti paV pornoV h akaqartoV h pleonekthV os estin eidwlolatrhV ouk ecei klhronomian en th basileia tou cristou kai qeou

Alexandrian
touto gar iste ginwskonteV oti paV pornoV h akaqartoV h pleonekthV o estin eidwlolatrhV ouk ecei klhronomian en th basileia tou cristou kai qeou

Hort and Westcott
touto gar iste ginwskonteV oti paV pornoV h akaqartoV h pleonekthV o estin eidwlolatrhV ouk ecei klhronomian en th basileia tou cristou kai qeou

Latin Vulgate
5:5 hoc enim scitote intellegentes quod omnis fornicator aut inmundus aut avarus quod est idolorum servitus non habet hereditatem in regno Christi et Dei

King James Version
5:5 For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.

American Standard Version
5:5 For this ye know of a surety, that no fornicator, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and God.

Bible in Basic English
5:5 Being certain of this, that no man who gives way to the passions of the flesh, no unclean person, or one who has desire for the property of others, or who gives worship to images, has any heritage in the kingdom of Christ and God.

Darby's English Translation
5:5 For this ye are well informed of, knowing that no fornicator, or unclean person, or person of unbridled lust, who is an idolater, has inheritance in the kingdom of the Christ and God.

Douay Rheims
5:5 For know you this and understand, that no fornicator, or unclean, or covetous person (which is a serving of idols), hath inheritance in the kingdom of Christ and of God.

Noah Webster Bible
5:5 For this ye know, that no lewd, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.

Weymouth New Testament
5:5 For be well assured that no fornicator or immoral person and no money-grubber--or in other words idol-worshipper--has any share awaiting him in the Kingdom of Christ and of God.

World English Bible
5:5 Know this for sure, that no sexually immoral person, nor unclean person, nor covetous man, who is an idolater, has any inheritance in the kingdom of Christ and God.

Young's Literal Translation
5:5 for this ye know, that every whoremonger, or unclean, or covetous person, who is an idolater, hath no inheritance in the reign of the Christ and God.

6

Stephens 1550 Textus Receptus
mhdeiV umaV apatatw kenoiV logoiV dia tauta gar ercetai h orgh tou qeou epi touV uiouV thV apeiqeiaV

Scrivener 1894 Textus Receptus
mhdeiV umaV apatatw kenoiV logoiV dia tauta gar ercetai h orgh tou qeou epi touV uiouV thV apeiqeiaV

Byzantine Majority
mhdeiV umaV apatatw kenoiV logoiV dia tauta gar ercetai h orgh tou qeou epi touV uiouV thV apeiqeiaV

Alexandrian
mhdeiV umaV apatatw kenoiV logoiV dia tauta gar ercetai h orgh tou qeou epi touV uiouV thV apeiqeiaV

Hort and Westcott
mhdeiV umaV apatatw kenoiV logoiV dia tauta gar ercetai h orgh tou qeou epi touV uiouV thV apeiqeiaV

Latin Vulgate
5:6 nemo vos seducat inanibus verbis propter haec enim venit ira Dei in filios diffidentiae

King James Version
5:6 Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.

American Standard Version
5:6 Let no man deceive you with empty words: for because of these things cometh the wrath of God upon the sons of disobedience.

Bible in Basic English
5:6 Do not be turned from the right way by foolish words; for because of these things the punishment of God comes on those who do not put themselves under him.

Darby's English Translation
5:6 Let no one deceive you with vain words, for on account of these things the wrath of God comes upon the sons of disobedience.

Douay Rheims
5:6 Let no man deceive you with vain words. For because of these things cometh the anger of God upon the children of unbelief.

Noah Webster Bible
5:6 Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.

Weymouth New Testament
5:6 Let no one deceive you with empty words, for it is on account of these very sins that God's anger is coming upon the disobedient.

World English Bible
5:6 Let no man deceive you with empty words. For because of these things, the wrath of God comes on the sons of disobedience.

Young's Literal Translation
5:6 Let no one deceive you with vain words, for because of these things cometh the anger of God upon the sons of the disobedience,

7

Stephens 1550 Textus Receptus
mh oun ginesqe summetocoi autwn

Scrivener 1894 Textus Receptus
mh oun ginesqe summetocoi autwn

Byzantine Majority
mh oun ginesqe summetocoi autwn

Alexandrian
mh oun ginesqe summetocoi autwn

Hort and Westcott
mh oun ginesqe summetocoi autwn

Latin Vulgate
5:7 nolite ergo effici participes eorum

King James Version
5:7 Be not ye therefore partakers with them.

American Standard Version
5:7 Be not ye therefore partakers with them;

Bible in Basic English
5:7 Have no part with such men;

Darby's English Translation
5:7 Be not ye therefore fellow-partakers with them;

Douay Rheims
5:7 Be ye not therefore partakers with them.

Noah Webster Bible
5:7 Be ye not therefore partakers with them.

Weymouth New Testament
5:7 Therefore do not become sharers with them.

World English Bible
5:7 Don`t be therefore partakers with them.

Young's Literal Translation
5:7 become not, then, partakers with them,

8

Stephens 1550 Textus Receptus
hte gar pote skotoV nun de fwV en kuriw wV tekna fwtoV peripateite

Scrivener 1894 Textus Receptus
hte gar pote skotoV nun de fwV en kuriw wV tekna fwtoV peripateite

Byzantine Majority
hte gar pote skotoV nun de fwV en kuriw wV tekna fwtoV peripateite

Alexandrian
hte gar pote skotoV nun de fwV en kuriw wV tekna fwtoV peripateite

Hort and Westcott
hte gar pote skotoV nun de fwV en kuriw wV tekna fwtoV peripateite

Latin Vulgate
5:8 eratis enim aliquando tenebrae nunc autem lux in Domino ut filii lucis ambulate

King James Version
5:8 For ye were sometimes darkness, but now [are ye] light in the Lord: walk as children of light:

American Standard Version
5:8 For ye were once darkness, but are now light in the Lord: walk as children of light

Bible in Basic English
5:8 For you at one time were dark, but now are light in the Lord: let your behaviour be that of children of light

Darby's English Translation
5:8 for ye were once darkness, but now light in the Lord; walk as children of light,

Douay Rheims
5:8 For you were heretofore darkness, but now light in the Lord. Walk then as children of the light.

Noah Webster Bible
5:8 For ye were sometime darkness, but now are ye light in the Lord: walk as children of light;

Weymouth New Testament
5:8 There was a time when you were nothing but darkness. Now, as Christians, you are Light itself.

World English Bible
5:8 For you were once darkness, but are now light in the Lord. Walk as children of light,

Young's Literal Translation
5:8 for ye were once darkness, and now light in the Lord; as children of light walk ye,

9

Stephens 1550 Textus Receptus
o gar karpoV tou pneumatos en pash agaqwsunh kai dikaiosunh kai alhqeia

Scrivener 1894 Textus Receptus
o gar karpoV tou pneumatos en pash agaqwsunh kai dikaiosunh kai alhqeia

Byzantine Majority
o gar karpoV tou pneumatos en pash agaqwsunh kai dikaiosunh kai alhqeia

Alexandrian
o gar karpoV tou fwtos en pash agaqwsunh kai dikaiosunh kai alhqeia

Hort and Westcott
o gar karpoV tou fwtoV en pash agaqwsunh kai dikaiosunh kai alhqeia

Latin Vulgate
5:9 fructus enim lucis est in omni bonitate et iustitia et veritate

King James Version
5:9 (For the fruit of the Spirit [is] in all goodness and righteousness and truth;)

American Standard Version
5:9 (for the fruit of the light is in all goodness and righteousness and truth),

Bible in Basic English
5:9 (Because the fruit of the light is in all righteousness and in everything which is good and true),

Darby's English Translation
5:9 (for the fruit of the light is in all goodness and righteousness and truth,)

Douay Rheims
5:9 For the fruit of the light is in all goodness, and justice, and truth;

Noah Webster Bible
5:9 (For the fruit of the Spirit is in all goodness, and righteousness, and truth;)

Weymouth New Testament
5:9 Live and act as sons of Light--for the effect of the Light is seen in every kind of goodness, uprightness and truth--

World English Bible
5:9 for the fruit of the Spirit is in all goodness and righteousness and truth,

Young's Literal Translation
5:9 for the fruit of the Spirit is in all goodness, and righteousness, and truth,

10

Stephens 1550 Textus Receptus
dokimazonteV ti estin euareston tw kuriw

Scrivener 1894 Textus Receptus
dokimazonteV ti estin euareston tw kuriw

Byzantine Majority
dokimazonteV ti estin euareston tw kuriw

Alexandrian
dokimazonteV ti estin euareston tw kuriw

Hort and Westcott
dokimazonteV ti estin euareston tw kuriw

Latin Vulgate
5:10 probantes quid sit beneplacitum Deo

King James Version
5:10 Proving what is acceptable unto the Lord.

American Standard Version
5:10 proving what is well-pleasing unto the Lord;

Bible in Basic English
5:10 Testing by experience what is well-pleasing to the Lord;

Darby's English Translation
5:10 proving what is agreeable to the Lord;

Douay Rheims
5:10 Proving what is well pleasing to God:

Noah Webster Bible
5:10 Proving what is acceptable to the Lord.

Weymouth New Testament
5:10 and learn in your own experiences what is fully pleasing to the Lord.

World English Bible
5:10 proving what is well-pleasing to the Lord.

Young's Literal Translation
5:10 proving what is well-pleasing to the Lord,

11

Stephens 1550 Textus Receptus
kai mh sugkoinwneite toiV ergoiV toiV akarpoiV tou skotouV mallon de kai elegcete

Scrivener 1894 Textus Receptus
kai mh sugkoinwneite toiV ergoiV toiV akarpoiV tou skotouV mallon de kai elegcete

Byzantine Majority
kai mh sugkoinwneite toiV ergoiV toiV akarpoiV tou skotouV mallon de kai elegcete

Alexandrian
kai mh sugkoinwneite toiV ergoiV toiV akarpoiV tou skotouV mallon de kai elegcete

Hort and Westcott
kai mh sugkoinwneite toiV ergoiV toiV akarpoiV tou skotouV mallon de kai elegcete

Latin Vulgate
5:11 et nolite communicare operibus infructuosis tenebrarum magis autem et redarguite

King James Version
5:11 And have no fellowship with the unfruitful works of darkness, but rather reprove [them].

American Standard Version
5:11 and have no fellowship with the unfruitful works of darkness, but rather even reprove them;

Bible in Basic English
5:11 And have no company with the works of the dark, which give no fruit, but make their true quality clear;

Darby's English Translation
5:11 and do not have fellowship with the unfruitful works of darkness, but rather also reprove them,

Douay Rheims
5:11 And have no fellowship with the unfruitful works of darkness, but rather reprove them.

Noah Webster Bible
5:11 And have no fellowship with the unfruitful works of darkness, but rather reprove them.

Weymouth New Testament
5:11 Have nothing to do with the barren unprofitable deeds of darkness, but, instead of that, set your faces against them;

World English Bible
5:11 Have no fellowship with the unfruitful works of darkness, but rather even reprove them.

Young's Literal Translation
5:11 and have no fellowship with the unfruitful works of the darkness and rather even convict,

12

Stephens 1550 Textus Receptus
ta gar krufh ginomena up autwn aiscron estin kai legein

Scrivener 1894 Textus Receptus
ta gar krufh ginomena up autwn aiscron estin kai legein

Byzantine Majority
ta gar krufh ginomena up autwn aiscron estin kai legein

Alexandrian
ta gar krufh ginomena up autwn aiscron estin kai legein

Hort and Westcott
ta gar krufh ginomena up autwn aiscron estin kai legein

Latin Vulgate
5:12 quae enim in occulto fiunt ab ipsis turpe est et dicere

King James Version
5:12 For it is a shame even to speak of those things which are done of them in secret.

American Standard Version
5:12 for the things which are done by them in secret it is a shame even to speak of.

Bible in Basic English
5:12 For the things which are done by them in secret it is shame even to put into words.

Darby's English Translation
5:12 for the things that are done by them in secret it is shameful even to say.

Douay Rheims
5:12 For the things that are done by them in secret, it is a shame even to speak of.

Noah Webster Bible
5:12 For it is a shame even to speak of those things which are done by them in secret.

Weymouth New Testament
5:12 for the things which are done by these people in secret it is disgraceful even to speak of.

World English Bible
5:12 For the things which are done by them in secret, it is a shame even to speak of.

Young's Literal Translation
5:12 for the things in secret done by them it is a shame even to speak of,

13

Stephens 1550 Textus Receptus
ta de panta elegcomena upo tou fwtoV faneroutai pan gar to faneroumenon fwV estin

Scrivener 1894 Textus Receptus
ta de panta elegcomena upo tou fwtoV faneroutai pan gar to faneroumenon fwV estin

Byzantine Majority
ta de panta elegcomena upo tou fwtoV faneroutai pan gar to faneroumenon fwV estin

Alexandrian
ta de panta elegcomena upo tou fwtoV faneroutai pan gar to faneroumenon fwV estin

Hort and Westcott
ta de panta elegcomena upo tou fwtoV faneroutai pan gar to faneroumenon fwV estin

Latin Vulgate
5:13 omnia autem quae arguuntur a lumine manifestantur omne enim quod manifestatur lumen est

King James Version
5:13 But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.

American Standard Version
5:13 But all things when they are reproved are made manifest by the light: for everything that is made manifest is light.

Bible in Basic English
5:13 But all things, when their true quality is seen, are made clear by the light: because everything which is made clear is light.

Darby's English Translation
5:13 But all things having their true character exposed by the light are made manifest; for that which makes everything manifest is light.

Douay Rheims
5:13 But all things that are reproved, are made manifest by the light; for all that is made manifest is light.

Noah Webster Bible
5:13 But all things that are reproved, are made manifest by the light: for whatever doth make manifest is light.

Weymouth New Testament
5:13 But everything can be tested by the light and thus be shown in its true colors; for whatever shines of itself is light.

World English Bible
5:13 But all things, when they are reproved, are revealed by the light, for everything that is revealed is light.

Young's Literal Translation
5:13 and all the things reproved by the light are manifested, for everything that is manifested is light;

14

Stephens 1550 Textus Receptus
dio legei egeirai o kaqeudwn kai anasta ek twn nekrwn kai epifausei soi o cristoV

Scrivener 1894 Textus Receptus
dio legei egeirai o kaqeudwn kai anasta ek twn nekrwn kai epifausei soi o cristoV

Byzantine Majority
dio legei egeire o kaqeudwn kai anasta ek twn nekrwn kai epifausei soi o cristoV

Alexandrian
dio legei egeire o kaqeudwn kai anasta ek twn nekrwn kai epifausei soi o cristoV

Hort and Westcott
dio legei egeire o kaqeudwn kai anasta ek twn nekrwn kai epifausei soi o cristoV

Latin Vulgate
5:14 propter quod dicit surge qui dormis et exsurge a mortuis et inluminabit tibi Christus

King James Version
5:14 Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.

American Standard Version
5:14 Wherefore he saith, Awake, thou that sleepest, and arise from the dead, and Christ shall shine upon thee.

Bible in Basic English
5:14 For this reason he says, Be awake, you who are sleeping, and come up from among the dead, and Christ will be your light.

Darby's English Translation
5:14 Wherefore he says, Wake up, thou that sleepest, and arise up from among the dead, and the Christ shall shine upon thee.

Douay Rheims
5:14 Wherefore he saith: Rise thou that sleepest, and arise from the dead: and Christ shall enlighten thee.

Noah Webster Bible
5:14 Wherefore he saith, Awake, thou that sleepest, and arise from the dead, and Christ will give thee light.

Weymouth New Testament
5:14 For this reason it is said, "Rise, sleeper; rise from among the dead, and Christ will shed light upon you."

World English Bible
5:14 Therefore he says, "Awake, you who sleep, and arise from the dead, and Christ will shine on you."

Young's Literal Translation
5:14 wherefore he saith, `Arouse thyself, thou who art sleeping, and arise out of the dead, and the Christ shall shine upon thee.`

15

Stephens 1550 Textus Receptus
blepete oun pws akribwV peripateite mh wV asofoi all wV sofoi

Scrivener 1894 Textus Receptus
blepete oun pws akribwV peripateite mh wV asofoi all wV sofoi

Byzantine Majority
blepete oun pws akribwV peripateite mh wV asofoi all wV sofoi

Alexandrian
blepete oun akribwV pws peripateite mh wV asofoi all wV sofoi

Hort and Westcott
blepete oun akribwV pwV peripateite mh wV asofoi all wV sofoi

Latin Vulgate
5:15 videte itaque fratres quomodo caute ambuletis non quasi insipientes sed ut sapientes

King James Version
5:15 See then that ye walk circumspectly, not as fools, but as wise,

American Standard Version
5:15 Look therefore carefully how ye walk, not as unwise, but as wise;

Bible in Basic English
5:15 Take care then how you are living, not as unwise, but as wise;

Darby's English Translation
5:15 See therefore how ye walk carefully, not as unwise but as wise,

Douay Rheims
5:15 See therefore, brethren, how you walk circumspectly: not as unwise,

Noah Webster Bible
5:15 See then that ye walk circumspectly, not as fools, but as wise,

Weymouth New Testament
5:15 Therefore be very careful how you live and act. Let it not be as unwise men, but as wise.

World English Bible
5:15 Therefore watch carefully how you walk, not as unwise, but as wise;

Young's Literal Translation
5:15 See, then, how exactly ye walk, not as unwise, but as wise,

16

Stephens 1550 Textus Receptus
exagorazomenoi ton kairon oti ai hmerai ponhrai eisin

Scrivener 1894 Textus Receptus
exagorazomenoi ton kairon oti ai hmerai ponhrai eisin

Byzantine Majority
exagorazomenoi ton kairon oti ai hmerai ponhrai eisin

Alexandrian
exagorazomenoi ton kairon oti ai hmerai ponhrai eisin

Hort and Westcott
exagorazomenoi ton kairon oti ai hmerai ponhrai eisin

Latin Vulgate
5:16 redimentes tempus quoniam dies mali sunt

King James Version
5:16 Redeeming the time, because the days are evil.

American Standard Version
5:16 redeeming the time, because the days are evil.

Bible in Basic English
5:16 Making good use of the time, because the days are evil.

Darby's English Translation
5:16 redeeming the time, because the days are evil.

Douay Rheims
5:16 But as wise: redeeming the time, because the days are evil.

Noah Webster Bible
5:16 Redeeming the time, because the days are evil.

Weymouth New Testament
5:16 Buy up your opportunities, for these are evil times.

World English Bible
5:16 redeeming the time, because the days are evil.

Young's Literal Translation
5:16 redeeming the time, because the days are evil;

17

Stephens 1550 Textus Receptus
dia touto mh ginesqe afroneV alla sunientes ti to qelhma tou kuriou

Scrivener 1894 Textus Receptus
dia touto mh ginesqe afroneV alla sunientes ti to qelhma tou kuriou

Byzantine Majority
dia touto mh ginesqe afroneV alla sunientes ti to qelhma tou kuriou

Alexandrian
dia touto mh ginesqe afroneV alla suniete ti to qelhma tou kuriou

Hort and Westcott
dia touto mh ginesqe afroneV alla suniete ti to qelhma tou kuriou

Latin Vulgate
5:17 propterea nolite fieri inprudentes sed intellegentes quae sit voluntas Domini

King James Version
5:17 Wherefore be ye not unwise, but understanding what the will of the Lord [is].

American Standard Version
5:17 Wherefore be ye not foolish, but understand what the will of the Lord is.

Bible in Basic English
5:17 For this reason, then, do not be foolish, but be conscious of the Lord's pleasure.

Darby's English Translation
5:17 For this reason be not foolish, but understanding what is the will of the Lord.

Douay Rheims
5:17 Wherefore become not unwise, but understanding what is the will of God.

Noah Webster Bible
5:17 Wherefore be ye not unwise, but understanding what the will of the Lord is.

Weymouth New Testament
5:17 On this account do not prove yourselves wanting in sense, but try to understand what the Lord's will is.

World English Bible
5:17 Therefore don`t be foolish, but understand what the will of the Lord is.

Young's Literal Translation
5:17 because of this become not fools, but -- understanding what is the will of the Lord,

18

Stephens 1550 Textus Receptus
kai mh mequskesqe oinw en w estin aswtia alla plhrousqe en pneumati

Scrivener 1894 Textus Receptus
kai mh mequskesqe oinw en w estin aswtia alla plhrousqe en pneumati

Byzantine Majority
kai mh mequskesqe oinw en w estin aswtia alla plhrousqe en pneumati

Alexandrian
kai mh mequskesqe oinw en w estin aswtia alla plhrousqe en pneumati

Hort and Westcott
kai mh mequskesqe oinw en w estin aswtia alla plhrousqe en pneumati

Latin Vulgate
5:18 et nolite inebriari vino in quo est luxuria sed implemini Spiritu

King James Version
5:18 And be not drunk with wine, wherein is excess; but be filled with the Spirit;

American Standard Version
5:18 And be not drunken with wine, wherein is riot, but be filled with the Spirit;

Bible in Basic English
5:18 And do not take overmuch wine by which one may be overcome, but be full of the Spirit;

Darby's English Translation
5:18 And be not drunk with wine, in which is debauchery; but be filled with the Spirit,

Douay Rheims
5:18 And be not drunk with wine, wherein is luxury; but be ye filled with the holy Spirit,

Noah Webster Bible
5:18 And be not drunk with wine, in which is excess; but be filled with the Spirit;

Weymouth New Testament
5:18 Do not over-indulge in wine--a thing in which excess is so easy--

World English Bible
5:18 Don`t be drunken with wine, in which is an abandoned life, but be filled with the Spirit,

Young's Literal Translation
5:18 and be not drunk with wine, in which is dissoluteness, but be filled in the Spirit,

19

Stephens 1550 Textus Receptus
lalounteV eautoiV yalmoiV kai umnoiV kai wdaiV pneumatikaiV adonteV kai yallonteV en th kardia umwn tw kuriw

Scrivener 1894 Textus Receptus
lalounteV eautoiV yalmoiV kai umnoiV kai wdaiV pneumatikaiV adonteV kai yallonteV en th kardia umwn tw kuriw

Byzantine Majority
lalounteV eautoiV yalmoiV kai umnoiV kai wdaiV pneumatikaiV adonteV kai yallonteV en th kardia umwn tw kuriw

Alexandrian
lalounteV eautoiV [en] yalmoiV kai umnoiV kai wdaiV pneumatikaiV adonteV kai yallonteV th kardia umwn tw kuriw

Hort and Westcott
lalounteV eautoiV yalmoiV kai umnoiV kai wdaiV pneumatikaiV adonteV kai yallonteV th kardia umwn tw kuriw

Latin Vulgate
5:19 loquentes vobismet ipsis in psalmis et hymnis et canticis spiritalibus cantantes et psallentes in cordibus vestris Domino

King James Version
5:19 Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;

American Standard Version
5:19 speaking one to another in psalms and hymns and spiritual songs, singing and making melody with your heart to the Lord;

Bible in Basic English
5:19 Joining with one another in holy songs of praise and of the Spirit, using your voice in songs and making melody in your heart to the Lord;

Darby's English Translation
5:19 speaking to yourselves in psalms and hymns and spiritual songs, singing and chanting with your heart to the Lord;

Douay Rheims
5:19 Speaking to yourselves in psalms, and hymns, and spiritual canticles, singing and making melody in your hearts to the Lord;

Noah Webster Bible
5:19 Speaking to yourselves in psalms, and hymns, and spiritual songs, singing and making melody in your heart to the Lord,

Weymouth New Testament
5:19 but drink deeply of God's Spirit. Speak to one another with psalms and hymns and spiritual songs. Sing and offer praise in your hearts to the Lord.

World English Bible
5:19 speaking to one another in psalms, hymns, and spiritual songs; singing, and singing praises in your heart to the Lord;

Young's Literal Translation
5:19 speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord,

20

Stephens 1550 Textus Receptus
eucaristounteV pantote uper pantwn en onomati tou kuriou hmwn ihsou cristou tw qew kai patri

Scrivener 1894 Textus Receptus
eucaristounteV pantote uper pantwn en onomati tou kuriou hmwn ihsou cristou tw qew kai patri

Byzantine Majority
eucaristounteV pantote uper pantwn en onomati tou kuriou hmwn ihsou cristou tw qew kai patri

Alexandrian
eucaristounteV pantote uper pantwn en onomati tou kuriou hmwn ihsou cristou tw qew kai patri

Hort and Westcott
eucaristounteV pantote uper pantwn en onomati tou kuriou hmwn ihsou cristou tw qew kai patri

Latin Vulgate
5:20 gratias agentes semper pro omnibus in nomine Domini nostri Iesu Christi Deo et Patri

King James Version
5:20 Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;

American Standard Version
5:20 giving thanks always for all things in the name of our Lord Jesus Christ to God, even the Father;

Bible in Basic English
5:20 Giving praise at all times for all things in the name of our Lord Jesus Christ, to God, even the Father;

Darby's English Translation
5:20 giving thanks at all times for all things to him who is God and the Father in the name of our Lord Jesus Christ,

Douay Rheims
5:20 Giving thanks always for all things, in the name of our Lord Jesus Christ, to God and the Father:

Noah Webster Bible
5:20 Giving thanks always for all things to God and the Father, in the name of our Lord Jesus Christ;

Weymouth New Testament
5:20 Always and for everything let your thanks to God the Father be presented in the name of our Lord Jesus Christ;

World English Bible
5:20 giving thanks always for all things in the name of our Lord, Jesus Christ, to God, even the Father;

Young's Literal Translation
5:20 giving thanks always for all things, in the name of our Lord Jesus Christ, to the God and Father;

21

Stephens 1550 Textus Receptus
upotassomenoi allhloiV en fobw qeou

Scrivener 1894 Textus Receptus
upotassomenoi allhloiV en fobw qeou

Byzantine Majority
upotassomenoi allhloiV en fobw cristou

Alexandrian
upotassomenoi allhloiV en fobw cristou

Hort and Westcott
upotassomenoi allhloiV en fobw cristou

Latin Vulgate
5:21 subiecti invicem in timore Christi

King James Version
5:21 Submitting yourselves one to another in the fear of God.

American Standard Version
5:21 subjecting yourselves one to another in the fear of Christ.

Bible in Basic English
5:21 Letting yourselves be ruled by one another in the fear of Christ.

Darby's English Translation
5:21 submitting yourselves to one another in the fear of Christ.

Douay Rheims
5:21 Being subject one to another, in the fear of Christ.

Noah Webster Bible
5:21 Submitting yourselves one to another in the fear of God.

Weymouth New Testament
5:21 and submit to one another out of reverence for Christ.

World English Bible
5:21 subjecting yourselves one to another in the fear of Christ.

Young's Literal Translation
5:21 subjecting yourselves to one another in the fear of God.

22

Stephens 1550 Textus Receptus
ai gunaikeV toiV idioiV andrasin upotassesqe wV tw kuriw

Scrivener 1894 Textus Receptus
ai gunaikeV toiV idioiV andrasin upotassesqe wV tw kuriw

Byzantine Majority
ai gunaikeV toiV idioiV andrasin upotassesqe wV tw kuriw

Alexandrian
ai gunaikeV toiV idioiV andrasin wV tw kuriw

Hort and Westcott
ai gunaikeV toiV idioiV andrasin wV tw kuriw

Latin Vulgate
5:22 mulieres viris suis subditae sint sicut Domino

King James Version
5:22 Wives, submit yourselves unto your own husbands, as unto the Lord.

American Standard Version
5:22 Wives, be in subjection unto your own husbands, as unto the Lord.

Bible in Basic English
5:22 Wives, be under the authority of your husbands, as of the Lord.

Darby's English Translation
5:22 Wives, submit yourselves to your own husbands, as to the Lord,

Douay Rheims
5:22 Let women be subject to their husbands, as to the Lord:

Noah Webster Bible
5:22 Wives, submit yourselves to your own husbands, as to the Lord.

Weymouth New Testament
5:22 Married women, submit to your own husbands as if to the Lord;

World English Bible
5:22 Wives, be subject to your own husbands, as to the Lord.

Young's Literal Translation
5:22 The wives! to your own husbands subject yourselves, as to the Lord,

23

Stephens 1550 Textus Receptus
oti o anhr estin kefalh thV gunaikoV wV kai o cristoV kefalh thV ekklhsiaV kai autoV estin swthr tou swmatoV

Scrivener 1894 Textus Receptus
oti o anhr estin kefalh thV gunaikoV wV kai o cristoV kefalh thV ekklhsiaV kai autoV estin swthr tou swmatoV

Byzantine Majority
oti anhr estin kefalh thV gunaikoV wV kai o cristoV kefalh thV ekklhsiaV kai autoV estin swthr tou swmatoV

Alexandrian
oti anhr estin kefalh thV gunaikoV wV kai o cristoV kefalh thV ekklhsiaV autoV swthr tou swmatoV

Hort and Westcott
oti anhr estin kefalh thV gunaikoV wV kai o cristoV kefalh thV ekklhsiaV autoV swthr tou swmatoV

Latin Vulgate
5:23 quoniam vir caput est mulieris sicut Christus caput est ecclesiae ipse salvator corporis

King James Version
5:23 For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.

American Standard Version
5:23 For the husband is the head of the wife, and Christ also is the head of the church, being himself the saviour of the body.

Bible in Basic English
5:23 For the husband is the head of the wife, as Christ is the head of the church, being himself the saviour of the body.

Darby's English Translation
5:23 for a husband is head of the wife, as also the Christ is head of the assembly. *He* is Saviour of the body.

Douay Rheims
5:23 Because the husband is the head of the wife, as Christ is the head of the church. He is the saviour of his body.

Noah Webster Bible
5:23 For the husband is the head of the wife, even as Christ is the head of the church: and he is the Savior of the body.

Weymouth New Testament
5:23 because a husband is the Head of his wife as Christ also is the Head of the Church, being indeed the Saviour of this His Body.

World English Bible
5:23 For the husband is the head of the wife, and Christ also is the head of the assembly, being himself the savior of the body.

Young's Literal Translation
5:23 because the husband is head of the wife, as also the Christ is head of the assembly, and he is saviour of the body,

24

Stephens 1550 Textus Receptus
all wsper h ekklhsia upotassetai tw cristw outwV kai ai gunaikeV toiV idiois andrasin en panti

Scrivener 1894 Textus Receptus
all wsper h ekklhsia upotassetai tw cristw outwV kai ai gunaikeV toiV idiois andrasin en panti

Byzantine Majority
all wsper h ekklhsia upotassetai tw cristw outwV kai ai gunaikeV toiV idiois andrasin en panti

Alexandrian
alla ws h ekklhsia upotassetai tw cristw outwV kai ai gunaikeV toiV andrasin en panti

Hort and Westcott
alla wV h ekklhsia upotassetai tw cristw outwV kai ai gunaikeV toiV andrasin en panti

Latin Vulgate
5:24 sed ut ecclesia subiecta est Christo ita et mulieres viris suis in omnibus

King James Version
5:24 Therefore as the church is subject unto Christ, so [let] the wives [be] to their own husbands in every thing.

American Standard Version
5:24 But as the church is subject to Christ, so let the wives also be to their husbands in everything.

Bible in Basic English
5:24 And as the church is under Christ's authority, so let wives be under the rule of their husbands in all things.

Darby's English Translation
5:24 But even as the assembly is subjected to the Christ, so also wives to their own husbands in everything.

Douay Rheims
5:24 Therefore as the church is subject to Christ, so also let the wives be to their husbands in all things.

Noah Webster Bible
5:24 Therefore as the church is subject to Christ, so let wives be to their own husbands in every thing.

Weymouth New Testament
5:24 And just as the Church submits to Christ, so also married women should be entirely submissive to their husbands.

World English Bible
5:24 But as the assembly is subject to Christ, so let the wives also be to their husbands in everything.

Young's Literal Translation
5:24 but even as the assembly is subject to Christ, so also are the wives to their own husbands in everything.

25

Stephens 1550 Textus Receptus
oi andreV agapate taV gunaikaV eautwn kaqwV kai o cristoV hgaphsen thn ekklhsian kai eauton paredwken uper authV

Scrivener 1894 Textus Receptus
oi andreV agapate taV gunaikaV eautwn kaqwV kai o cristoV hgaphsen thn ekklhsian kai eauton paredwken uper authV

Byzantine Majority
oi andreV agapate taV gunaikaV eautwn kaqwV kai o cristoV hgaphsen thn ekklhsian kai eauton paredwken uper authV

Alexandrian
oi andreV agapate taV gunaikaV kaqwV kai o cristoV hgaphsen thn ekklhsian kai eauton paredwken uper authV

Hort and Westcott
oi andreV agapate taV gunaikaV kaqwV kai o cristoV hgaphsen thn ekklhsian kai eauton paredwken uper authV

Latin Vulgate
5:25 viri diligite uxores sicut et Christus dilexit ecclesiam et se ipsum tradidit pro ea

King James Version
5:25 Husbands, love your wives, even as Christ also loved the church, and gave himself for it;

American Standard Version
5:25 Husbands, love your wives, even as Christ also loved the church, and gave himself up for it;

Bible in Basic English
5:25 Husbands, have love for your wives, even as Christ had love for the church, and gave himself for it;

Darby's English Translation
5:25 Husbands, love your own wives, even as the Christ also loved the assembly, and has delivered himself up for it,

Douay Rheims
5:25 Husbands, love your wives, as Christ also loved the church, and delivered himself up for it:

Noah Webster Bible
5:25 Husbands, love your wives, even as Christ also loved the church, and gave himself for it;

Weymouth New Testament
5:25 Married men, love your wives, as Christ also loved the Church and gave Himself up to death for her;

World English Bible
5:25 Husbands, love your wives, even as Christ also loved the assembly, and gave himself up for it;

Young's Literal Translation
5:25 The husbands! love your own wives, as also the Christ did love the assembly, and did give himself for it,

26

Stephens 1550 Textus Receptus
ina authn agiash kaqarisaV tw loutrw tou udatoV en rhmati

Scrivener 1894 Textus Receptus
ina authn agiash kaqarisaV tw loutrw tou udatoV en rhmati

Byzantine Majority
ina authn agiash kaqarisaV tw loutrw tou udatoV en rhmati

Alexandrian
ina authn agiash kaqarisaV tw loutrw tou udatoV en rhmati

Hort and Westcott
ina authn agiash kaqarisaV tw loutrw tou udatoV en rhmati

Latin Vulgate
5:26 ut illam sanctificaret mundans lavacro aquae in verbo

King James Version
5:26 That he might sanctify and cleanse it with the washing of water by the word,

American Standard Version
5:26 that he might sanctify it, having cleansed it by the washing of water with the word,

Bible in Basic English
5:26 So that he might make it holy, having made it clean with the washing of water by the word,

Darby's English Translation
5:26 in order that he might sanctify it, purifying it by the washing of water by the word,

Douay Rheims
5:26 That he might sanctify it, cleansing it by the laver of water in the word of life:

Noah Webster Bible
5:26 That he might sanctify and cleanse it with the washing of water by the word,

Weymouth New Testament
5:26 in order to make her holy, cleansing her with the baptismal water by the word,

World English Bible
5:26 that he might sanctify it, having cleansed it by the washing of water with the word,

Young's Literal Translation
5:26 that he might sanctify it, having cleansed it with the bathing of the water in the saying,

27

Stephens 1550 Textus Receptus
ina parasthsh authn eautw endoxon thn ekklhsian mh ecousan spilon h rutida h ti twn toioutwn all ina h agia kai amwmoV

Scrivener 1894 Textus Receptus
ina parasthsh authn eautw endoxon thn ekklhsian mh ecousan spilon h rutida h ti twn toioutwn all ina h agia kai amwmoV

Byzantine Majority
ina parasthsh authn eautw endoxon thn ekklhsian mh ecousan spilon h rutida h ti twn toioutwn all ina h agia kai amwmoV

Alexandrian
ina parasthsh autos eautw endoxon thn ekklhsian mh ecousan spilon h rutida h ti twn toioutwn all ina h agia kai amwmoV

Hort and Westcott
ina parasthsh autoV eautw endoxon thn ekklhsian mh ecousan spilon h rutida h ti twn toioutwn all ina h agia kai amwmoV

Latin Vulgate
5:27 ut exhiberet ipse sibi gloriosam ecclesiam non habentem maculam aut rugam aut aliquid eiusmodi sed ut sit sancta et inmaculata

King James Version
5:27 That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.

American Standard Version
5:27 that he might present the church to himself a glorious church, not having spot or wrinkle or any such thing; but that it should be holy and without blemish.

Bible in Basic English
5:27 And might take it for himself, a church full of glory, not having one mark or fold or any such thing; but that it might be holy and complete.

Darby's English Translation
5:27 that *he* might present the assembly to himself glorious, having no spot, or wrinkle, or any of such things; but that it might be holy and blameless.

Douay Rheims
5:27 That he might present it to himself a glorious church, not having spot or wrinkle, or any; such thing; but that it should be holy, and without blemish.

Noah Webster Bible
5:27 That he might present it to himself a glorious church, not having spot or wrinkle, or any such thing; but that it should be holy and without blemish.

Weymouth New Testament
5:27 that He might present the Church to Himself a glorious bride, without spot or wrinkle or any other defect, but to be holy and unblemished.

World English Bible
5:27 that he might present the assembly to himself gloriously, not having spot or wrinkle or any such thing; but that it should be holy and without blemish.

Young's Literal Translation
5:27 that he might present it to himself the assembly in glory, not having spot or wrinkle, or any of such things, but that it may be holy and unblemished;

28

Stephens 1550 Textus Receptus
outwV ofeilousin oi andreV agapan taV eautwn gunaikaV wV ta eautwn swmata o agapwn thn eautou gunaika eauton agapa

Scrivener 1894 Textus Receptus
outwV ofeilousin oi andreV agapan taV eautwn gunaikaV wV ta eautwn swmata o agapwn thn eautou gunaika eauton agapa

Byzantine Majority
outwV ofeilousin oi andreV agapan taV eautwn gunaikaV wV ta eautwn swmata o agapwn thn eautou gunaika eauton agapa

Alexandrian
outwV ofeilousin [kai] oi andreV agapan taV eautwn gunaikaV wV ta eautwn swmata o agapwn thn eautou gunaika eauton agapa

Hort and Westcott
outwV ofeilousin kai oi andreV agapan taV eautwn gunaikaV wV ta eautwn swmata o agapwn thn eautou gunaika eauton agapa

Latin Vulgate
5:28 ita et viri debent diligere uxores suas ut corpora sua qui suam uxorem diligit se ipsum diligit

King James Version
5:28 So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.

American Standard Version
5:28 Even so ought husbands also to love their own wives as their own bodies. He that loveth his own wife loveth himself:

Bible in Basic English
5:28 Even so it is right for husbands to have love for their wives as for their bodies. He who has love for his wife has love for himself:

Darby's English Translation
5:28 So ought men also to love their own wives as their own bodies: he that loves his own wife loves himself.

Douay Rheims
5:28 So also ought men to love their wives as their own bodies. He that loveth his wife, loveth himself.

Noah Webster Bible
5:28 So ought men to love their wives, as their own bodies. He that loveth his wife, loveth himself.

Weymouth New Testament
5:28 So too married men ought to love their wives as much as they love themselves. He who loves his wife loves himself.

World English Bible
5:28 Even so ought husbands also to love their own wives as their own bodies. He who loves his own wife loves himself.

Young's Literal Translation
5:28 so ought the husbands to love their own wives as their own bodies: he who is loving his own wife -- himself he doth love;

29

Stephens 1550 Textus Receptus
oudeiV gar pote thn eautou sarka emishsen all ektrefei kai qalpei authn kaqwV kai o kurios thn ekklhsian

Scrivener 1894 Textus Receptus
oudeiV gar pote thn eautou sarka emishsen all ektrefei kai qalpei authn kaqwV kai o kurios thn ekklhsian

Byzantine Majority
oudeiV gar pote thn eautou sarka emishsen all ektrefei kai qalpei authn kaqwV kai o kurios thn ekklhsian

Alexandrian
oudeiV gar pote thn eautou sarka emishsen alla ektrefei kai qalpei authn kaqwV kai o cristos thn ekklhsian

Hort and Westcott
oudeiV gar pote thn eautou sarka emishsen alla ektrefei kai qalpei authn kaqwV kai o cristoV thn ekklhsian

Latin Vulgate
5:29 nemo enim umquam carnem suam odio habuit sed nutrit et fovet eam sicut et Christus ecclesiam

King James Version
5:29 For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:

American Standard Version
5:29 for no man ever hated his own flesh; but nourisheth and cherisheth it, even as Christ also the church;

Bible in Basic English
5:29 For no man ever had hate for his flesh; but he gives it food and takes care of it, even as Christ does for the church;

Darby's English Translation
5:29 For no one has ever hated his own flesh, but nourishes and cherishes it, even as also the Christ the assembly:

Douay Rheims
5:29 For no man ever hated his own flesh; but nourisheth and cherisheth it, as also Christ doth the church:

Noah Webster Bible
5:29 For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:

Weymouth New Testament
5:29 For never yet has a man hated his own body. On the contrary he feeds and cherishes it, just as Christ feeds and cherishes the Church;

World English Bible
5:29 For no man ever hated his own flesh; but nourishes and cherishes it, even as Christ also the assembly;

Young's Literal Translation
5:29 for no one ever his own flesh did hate, but doth nourish and cherish it, as also the Lord -- the assembly,

30

Stephens 1550 Textus Receptus
oti melh esmen tou swmatoV autou ek ths sarkos autou kai ek twn ostewn autou

Scrivener 1894 Textus Receptus
oti melh esmen tou swmatoV autou ek ths sarkos autou kai ek twn ostewn autou

Byzantine Majority
oti melh esmen tou swmatoV autou ek ths sarkos autou kai ek twn ostewn autou

Alexandrian
oti melh esmen tou swmatoV autou

Hort and Westcott
oti melh esmen tou swmatoV autou

Latin Vulgate
5:30 quia membra sumus corporis eius de carne eius et de ossibus eius

King James Version
5:30 For we are members of his body, of his flesh, and of his bones.

American Standard Version
5:30 because we are members of his body.

Bible in Basic English
5:30 Because we are parts of his body.

Darby's English Translation
5:30 for we are members of his body; we are of his flesh, and of his bones.

Douay Rheims
5:30 Because we are members of his body, of his flesh, and of his bones.

Noah Webster Bible
5:30 For we are members of his body, of his flesh, and of his bones.

Weymouth New Testament
5:30 because we are, as it were, parts of His Body.

World English Bible
5:30 because we are members of his body, of his flesh and bones.

Young's Literal Translation
5:30 because members we are of his body, of his flesh, and of his bones;

31

Stephens 1550 Textus Receptus
anti toutou kataleiyei anqrwpoV ton patera autou kai thn mhtera kai proskollhqhsetai proV thn gunaika autou kai esontai oi duo eiV sarka mian

Scrivener 1894 Textus Receptus
anti toutou kataleiyei anqrwpoV ton patera autou kai thn mhtera kai proskollhqhsetai proV thn gunaika autou kai esontai oi duo eiV sarka mian

Byzantine Majority
anti toutou kataleiyei anqrwpoV ton patera autou kai thn mhtera kai proskollhqhsetai proV thn gunaika autou kai esontai oi duo eiV sarka mian

Alexandrian
anti toutou kataleiyei anqrwpoV [ton] patera kai [thn] mhtera kai proskollhqhsetai proV thn gunaika autou kai esontai oi duo eiV sarka mian

Hort and Westcott
anti toutou kataleiyei anqrwpoV ton patera kai thn mhtera kai proskollhqhsetai proV thn gunaika autou kai esontai oi duo eiV sarka mian

Latin Vulgate
5:31 propter hoc relinquet homo patrem et matrem suam et adherebit uxori suae et erunt duo in carne una

King James Version
5:31 For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.

American Standard Version
5:31 For this cause shall a man leave his father and mother, and shall cleave to his wife; and the two shall become one flesh.

Bible in Basic English
5:31 For this cause will a man go away from his father and mother and be joined to his wife, and the two will become one flesh.

Darby's English Translation
5:31 Because of this a man shall leave his father and mother, and shall be united to his wife, and the two shall be one flesh.

Douay Rheims
5:31 For this cause shall a man leave his father and mother, and shall cleave to his wife, and they shall be two in one flesh.

Noah Webster Bible
5:31 For this cause shall a man leave his father and mother, and shall be joined to his wife, and they two shall be one flesh.

Weymouth New Testament
5:31 "For this reason a man is to leave his father and his mother and be united to his wife, and the two shall be as one."

World English Bible
5:31 "For this cause a man will leave his father and mother, and will be joined to his wife. The two will become one flesh."

Young's Literal Translation
5:31 `for this cause shall a man leave his father and mother, and shall be joined to his wife, and they shall be -- the two -- for one flesh;`

32

Stephens 1550 Textus Receptus
to musthrion touto mega estin egw de legw eiV criston kai eiV thn ekklhsian

Scrivener 1894 Textus Receptus
to musthrion touto mega estin egw de legw eiV criston kai eiV thn ekklhsian

Byzantine Majority
to musthrion touto mega estin egw de legw eiV criston kai eiV thn ekklhsian

Alexandrian
to musthrion touto mega estin egw de legw eiV criston kai eiV thn ekklhsian

Hort and Westcott
to musthrion touto mega estin egw de legw eiV criston kai eiV thn ekklhsian

Latin Vulgate
5:32 sacramentum hoc magnum est ego autem dico in Christo et in ecclesia

King James Version
5:32 This is a great mystery: but I speak concerning Christ and the church.

American Standard Version
5:32 This mystery is great: but I speak in regard of Christ and of the church.

Bible in Basic English
5:32 This is a great secret: but my words are about Christ and the church.

Darby's English Translation
5:32 This mystery is great, but *I* speak as to Christ, and as to the assembly.

Douay Rheims
5:32 This is a great sacrament; but I speak in Christ and in the church.

Noah Webster Bible
5:32 This is a great mystery: but I speak concerning Christ and the church.

Weymouth New Testament
5:32 That is a great truth hitherto kept secret: I mean the truth concerning Christ and the Church.

World English Bible
5:32 This mystery is great, but I speak in regard of Christ and of the assembly.

Young's Literal Translation
5:32 this secret is great, and I speak in regard to Christ and to the assembly;

33

Stephens 1550 Textus Receptus
plhn kai umeiV oi kaq ena ekastoV thn eautou gunaika outwV agapatw wV eauton h de gunh ina fobhtai ton andra

Scrivener 1894 Textus Receptus
plhn kai umeiV oi kaq ena ekastoV thn eautou gunaika outwV agapatw wV eauton h de gunh ina fobhtai ton andra

Byzantine Majority
plhn kai umeiV oi kaq ena ekastoV thn eautou gunaika outwV agapatw wV eauton h de gunh ina fobhtai ton andra

Alexandrian
plhn kai umeiV oi kaq ena ekastoV thn eautou gunaika outwV agapatw wV eauton h de gunh ina fobhtai ton andra

Hort and Westcott
plhn kai umeiV oi kaq ena ekastoV thn eautou gunaika outwV agapatw wV eauton h de gunh ina fobhtai ton andra

Latin Vulgate
5:33 verumtamen et vos singuli unusquisque suam uxorem sicut se ipsum diligat uxor autem ut timeat virum

King James Version
5:33 Nevertheless let every one of you in particular so love his wife even as himself; and the wife [see] that she reverence [her] husband.

American Standard Version
5:33 Nevertheless do ye also severally love each one his own wife even as himself; and let the wife see that she fear her husband.

Bible in Basic English
5:33 But do you, everyone, have love for his wife, even as for himself; and let the wife see that she has respect for her husband.

Darby's English Translation
5:33 But *ye* also, every one of you, let each so love his own wife as himself; but as to the wife I speak that she may fear the husband.

Douay Rheims
5:33 Nevertheless let every one of you in particular love his wife as himself: and let the wife fear her husband.

Noah Webster Bible
5:33 Nevertheless, let every one of you in particular so love his wife even as himself: and the wife see that she reverence her husband.

Weymouth New Testament
5:33 Yet I insist that among you also, each man is to love his own wife as much as he loves himself, and let a married woman see to it that she treats her husband with respect.

World English Bible
5:33 Nevertheless each of you must also love his own wife even as himself; and let the wife see that she respects her husband.

Young's Literal Translation
5:33 but ye also, every one in particular -- let each his own wife so love as himself, and the wife -- that she may reverence the husband.

Ephesians 6


Ephesians 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Ephesians 5

PROS EFESIOUS

The Epistle of Paul the Apostle to the Ephesians

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1

Stephens 1550 Textus Receptus
ta tekna upakouete toiV goneusin umwn en kuriw touto gar estin dikaion

Scrivener 1894 Textus Receptus
ta tekna upakouete toiV goneusin umwn en kuriw touto gar estin dikaion

Byzantine Majority
ta tekna upakouete toiV goneusin umwn en kuriw touto gar estin dikaion

Alexandrian
ta tekna upakouete toiV goneusin umwn [en kuriw] touto gar estin dikaion

Hort and Westcott
ta tekna upakouete toiV goneusin umwn en kuriw touto gar estin dikaion

Latin Vulgate
6:1 filii oboedite parentibus vestris in Domino hoc enim est iustum

King James Version
6:1 Children, obey your parents in the Lord: for this is right.

American Standard Version
6:1 Children, obey your parents in the Lord: for this is right.

Bible in Basic English
6:1 Children, do what is ordered by your fathers and mothers in the Lord: for this is right.

Darby's English Translation
6:1 Children, obey your parents in the Lord, for this is just.

Douay Rheims
6:1 Children, obey your parents in the Lord, for this is just.

Noah Webster Bible
6:1 Children, obey your parents in the Lord: for this is right.

Weymouth New Testament
6:1 Children, be obedient to your parents as a Christian duty, for it is a duty.

World English Bible
6:1 Children, obey your parents in the Lord, for this is right.

Young's Literal Translation
6:1 The children! obey your parents in the Lord, for this is righteous;

2

Stephens 1550 Textus Receptus
tima ton patera sou kai thn mhtera htiV estin entolh prwth en epaggelia

Scrivener 1894 Textus Receptus
tima ton patera sou kai thn mhtera htiV estin entolh prwth en epaggelia

Byzantine Majority
tima ton patera sou kai thn mhtera htiV estin entolh prwth en epaggelia

Alexandrian
tima ton patera sou kai thn mhtera htiV estin entolh prwth en epaggelia

Hort and Westcott
tima ton patera sou kai thn mhtera htiV estin entolh prwth en epaggelia

Latin Vulgate
6:2 honora patrem tuum et matrem quod est mandatum primum in promissione

King James Version
6:2 Honour thy father and mother; (which is the first commandment with promise;)

American Standard Version
6:2 Honor thy father and mother (which is the first commandment with promise),

Bible in Basic English
6:2 Give honour to your father and mother (which is the first rule having a reward),

Darby's English Translation
6:2 Honour thy father and thy mother, which is the first commandment with a promise,

Douay Rheims
6:2 Honour thy father and thy mother, which is the first commandment with a promise:

Noah Webster Bible
6:2 Honor thy father and mother (which is the first commandment with promise)

Weymouth New Testament
6:2 "Honour your father and your mother" --this is the first Commandment which has a promise added to it--

World English Bible
6:2 "Honor your father and mother," which is the first commandment with a promise:

Young's Literal Translation
6:2 honour thy father and mother,

3

Stephens 1550 Textus Receptus
ina eu soi genhtai kai esh makrocronioV epi thV ghV

Scrivener 1894 Textus Receptus
ina eu soi genhtai kai esh makrocronioV epi thV ghV

Byzantine Majority
ina eu soi genhtai kai esh makrocronioV epi thV ghV

Alexandrian
ina eu soi genhtai kai esh makrocronioV epi thV ghV

Hort and Westcott
ina eu soi genhtai kai esh makrocronioV epi thV ghV

Latin Vulgate
6:3 ut bene sit tibi et sis longevus super terram

King James Version
6:3 That it may be well with thee, and thou mayest live long on the earth.

American Standard Version
6:3 that it may be well with thee, and thou mayest live long on the earth.

Bible in Basic English
6:3 So that all may be well for you, and your life may be long on the earth.

Darby's English Translation
6:3 that it may be well with thee, and that thou mayest be long-lived on the earth.

Douay Rheims
6:3 That it may be well with thee, and thou mayest be long lived upon earth.

Noah Webster Bible
6:3 That it may be well with thee, and thou mayest live long on the earth.

Weymouth New Testament
6:3 "so that it may be well with you, and that you may live long on the earth."

World English Bible
6:3 "that it may be well with you, and you may live long on the earth."

Young's Literal Translation
6:3 which is the first command with a promise, `That it may be well with thee, and thou mayest live a long time upon the land.`

4

Stephens 1550 Textus Receptus
kai oi patereV mh parorgizete ta tekna umwn all ektrefete auta en paideia kai nouqesia kuriou

Scrivener 1894 Textus Receptus
kai oi patereV mh parorgizete ta tekna umwn all ektrefete auta en paideia kai nouqesia kuriou

Byzantine Majority
kai oi patereV mh parorgizete ta tekna umwn all ektrefete auta en paideia kai nouqesia kuriou

Alexandrian
kai oi patereV mh parorgizete ta tekna umwn alla ektrefete auta en paideia kai nouqesia kuriou

Hort and Westcott
kai oi patereV mh parorgizete ta tekna umwn alla ektrefete auta en paideia kai nouqesia kuriou

Latin Vulgate
6:4 et patres nolite ad iracundiam provocare filios vestros sed educate illos in disciplina et correptione Domini

King James Version
6:4 And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.

American Standard Version
6:4 And, ye fathers, provoke not your children to wrath: but nurture them in the chastening and admonition of the Lord.

Bible in Basic English
6:4 And, you fathers, do not make your children angry: but give them training in the teaching and fear of the Lord.

Darby's English Translation
6:4 And ye fathers, do not provoke your children to anger, but bring them up in the discipline and admonition of the Lord.

Douay Rheims
6:4 And you, fathers, provoke not your children to anger; but bring them up in the discipline and correction of the Lord.

Noah Webster Bible
6:4 And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.

Weymouth New Testament
6:4 And you, fathers, do not irritate your children, but bring them up tenderly with true Christian training and advice.

World English Bible
6:4 You fathers, don`t provoke your children to wrath, but nurture them in the discipline and instruction of the Lord.

Young's Literal Translation
6:4 And the fathers! provoke not your children, but nourish them in the instruction and admonition of the Lord.

5

Stephens 1550 Textus Receptus
oi douloi upakouete toiV kuriois kata sarka meta fobou kai tromou en aplothti thV kardiaV umwn wV tw cristw

Scrivener 1894 Textus Receptus
oi douloi upakouete toiV kuriois kata sarka meta fobou kai tromou en aplothti thV kardiaV umwn wV tw cristw

Byzantine Majority
oi douloi upakouete toiV kuriois kata sarka meta fobou kai tromou en aplothti thV kardiaV umwn wV tw cristw

Alexandrian
oi douloi upakouete toiV kata sarka kuriois meta fobou kai tromou en aplothti thV kardiaV umwn wV tw cristw

Hort and Westcott
oi douloi upakouete toiV kata sarka kurioiV meta fobou kai tromou en aplothti thV kardiaV umwn wV tw cristw

Latin Vulgate
6:5 servi oboedite dominis carnalibus cum timore et tremore in simplicitate cordis vestri sicut Christo

King James Version
6:5 Servants, be obedient to them that are [your] masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;

American Standard Version
6:5 Servants, be obedient unto them that according to the flesh are your masters, with fear and trembling, in singleness of your heart, as unto Christ;

Bible in Basic English
6:5 Servants, do what is ordered by those who are your natural masters, having respect and fear for them, with all your heart, as to Christ;

Darby's English Translation
6:5 Bondmen, obey masters according to flesh, with fear and trembling, in simplicity of your heart as to the Christ;

Douay Rheims
6:5 Servants, be obedient to them that are your lords according to the flesh, with fear and trembling, in the simplicity of your heart, as to Christ:

Noah Webster Bible
6:5 Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as to Christ;

Weymouth New Testament
6:5 Slaves, be obedient to your earthly masters, with respect and eager anxiety to please and with simplicity of motive as if you were obeying Christ.

World English Bible
6:5 Servants, be obedient to those who according to the flesh are your masters, with fear and trembling, in singleness of your heart, as to Christ;

Young's Literal Translation
6:5 The servants! obey the masters according to the flesh with fear and trembling, in the simplicity of your heart, as to the Christ;

6

Stephens 1550 Textus Receptus
mh kat ofqalmodouleian wV anqrwpareskoi all wV douloi tou cristou poiounteV to qelhma tou qeou ek yuchV

Scrivener 1894 Textus Receptus
mh kat ofqalmodouleian wV anqrwpareskoi all wV douloi tou cristou poiounteV to qelhma tou qeou ek yuchV

Byzantine Majority
mh kat ofqalmodouleian wV anqrwpareskoi all wV douloi tou cristou poiounteV to qelhma tou qeou ek yuchV

Alexandrian
mh kat ofqalmodoulian wV anqrwpareskoi all wV douloi cristou poiounteV to qelhma tou qeou ek yuchV

Hort and Westcott
mh kat ofqalmodoulian wV anqrwpareskoi all wV douloi cristou poiounteV to qelhma tou qeou ek yuchV

Latin Vulgate
6:6 non ad oculum servientes quasi hominibus placentes sed ut servi Christi facientes voluntatem Dei ex animo

King James Version
6:6 Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;

American Standard Version
6:6 not in the way of eyeservice, as men-pleasers; but as servants of Christ, doing the will of God from the heart;

Bible in Basic English
6:6 Not only under your master's eye, as pleasers of men; but as servants of Christ, doing the pleasure of God from the heart;

Darby's English Translation
6:6 not with eye-service as men-pleasers; but as bondmen of Christ, doing the will of God from the soul,

Douay Rheims
6:6 Not serving to the eye, as it were pleasing men, but, as the servants of Christ doing the will of God from the heart,

Noah Webster Bible
6:6 Not with eye-service, as men-pleasers; but as the servants of Christ, doing the will of God from the heart;

Weymouth New Testament
6:6 Let it not be in acts of eye-service as if you had but to please men, but as Christ's bondservants who are doing God's will from the heart.

World English Bible
6:6 not in the way of service only when eyes are on you, as men-pleasers; but as servants of Christ, doing the will of God from the heart;

Young's Literal Translation
6:6 not with eye-service as men-pleasers, but as servants of the Christ, doing the will of God out of soul,

7

Stephens 1550 Textus Receptus
met eunoiaV douleuonteV tw kuriw kai ouk anqrwpoiV

Scrivener 1894 Textus Receptus
met eunoiaV douleuonteV ws tw kuriw kai ouk anqrwpoiV

Byzantine Majority
met eunoiaV douleuonteV ws tw kuriw kai ouk anqrwpoiV

Alexandrian
met eunoiaV douleuonteV ws tw kuriw kai ouk anqrwpoiV

Hort and Westcott
met eunoiaV douleuonteV wV tw kuriw kai ouk anqrwpoiV

Latin Vulgate
6:7 cum bona voluntate servientes sicut Domino et non hominibus

King James Version
6:7 With good will doing service, as to the Lord, and not to men:

American Standard Version
6:7 with good will doing service, as unto the Lord, and not unto men:

Bible in Basic English
6:7 Doing your work readily, as to the Lord, and not to men:

Darby's English Translation
6:7 serving with good will as to the Lord, and not to men;

Douay Rheims
6:7 With a good will serving, as to the Lord, and not to men.

Noah Webster Bible
6:7 With good will doing service, as to the Lord, and not to men:

Weymouth New Testament
6:7 With right good will, be faithful to your duty as service rendered to the Lord and not to man.

World English Bible
6:7 with good will doing service, as to the Lord, and not to men;

Young's Literal Translation
6:7 with good-will serving, as to the Lord, and not to men,

8

Stephens 1550 Textus Receptus
eidoteV oti o ean ti ekastos poihsh agaqon touto komieitai para tou kuriou eite douloV eite eleuqeroV

Scrivener 1894 Textus Receptus
eidoteV oti o ean ti ekastos poihsh agaqon touto komieitai para tou kuriou eite douloV eite eleuqeroV

Byzantine Majority
eidoteV oti o ean ti ekastos poihsh agaqon touto komieitai para tou kuriou eite douloV eite eleuqeroV

Alexandrian
eidoteV oti ekastos ean ti poihsh agaqon touto komisetai para kuriou eite douloV eite eleuqeroV

Hort and Westcott
eidoteV oti ekastoV ean ti poihsh agaqon touto komisetai para kuriou eite douloV eite eleuqeroV

Latin Vulgate
6:8 scientes quoniam unusquisque quodcumque fecerit bonum hoc percipiet a Domino sive servus sive liber

King James Version
6:8 Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether [he be] bond or free.

American Standard Version
6:8 knowing that whatsoever good thing each one doeth, the same shall he receive again from the Lord, whether he be bond or free.

Bible in Basic English
6:8 In the knowledge that for every good thing anyone does, he will have his reward from the Lord, If he is a servant or if he is free.

Darby's English Translation
6:8 knowing that whatever good each shall do, this he shall receive of the Lord, whether bond or free.

Douay Rheims
6:8 Knowing that whatsoever good thing any man shall do, the same shall he receive from the Lord, whether he be bond, or free.

Noah Webster Bible
6:8 Knowing that whatever good thing any man doeth, the same will he receive from the Lord, whether he be bond or free.

Weymouth New Testament
6:8 You well know that whatever right thing any one does, he will receive a requital for it from the Lord, whether he is a slave or a free man.

World English Bible
6:8 knowing that whatever good thing each one does, he will receive the same again from the Lord, whether he is bound or free.

Young's Literal Translation
6:8 having known that whatever good thing each one may do, this he shall receive from the Lord, whether servant or freeman.

9

Stephens 1550 Textus Receptus
kai oi kurioi ta auta poieite proV autouV anienteV thn apeilhn eidoteV oti kai umwn autwn o kurioV estin en ouranoiV kai proswpolhyia ouk estin par autw

Scrivener 1894 Textus Receptus
kai oi kurioi ta auta poieite proV autouV anienteV thn apeilhn eidoteV oti kai umwn autwn o kurioV estin en ouranoiV kai proswpolhyia ouk estin par autw

Byzantine Majority
kai oi kurioi ta auta poieite proV autouV anienteV thn apeilhn eidoteV oti kai umwn autwn o kurioV estin en ouranoiV kai proswpolhyia ouk estin par autw

Alexandrian
kai oi kurioi ta auta poieite proV autouV anienteV thn apeilhn eidoteV oti kai autwn kai umwn o kurioV estin en ouranoiV kai proswpolhmyia ouk estin par autw

Hort and Westcott
kai oi kurioi ta auta poieite proV autouV anienteV thn apeilhn eidoteV oti kai autwn kai umwn o kurioV estin en ouranoiV kai proswpolhmyia ouk estin par autw

Latin Vulgate
6:9 et domini eadem facite illis remittentes minas scientes quia et illorum et vester Dominus est in caelis et personarum acceptio non est apud eum

King James Version
6:9 And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.

American Standard Version
6:9 And, ye masters, do the same things unto them, and forbear threatening: knowing that he who is both their Master and yours is in heaven, and there is no respect of persons with him.

Bible in Basic English
6:9 And, you masters, do the same things to them, not making use of violent words: in the knowledge that their Master and yours is in heaven, and he has no respect for a man's position.

Darby's English Translation
6:9 And, masters, do the same things towards them, giving up threatening, knowing that both their and your Master is in heaven, and there is no acceptance of persons with him.

Douay Rheims
6:9 And you, masters, do the same things to them, forbearing threatenings, knowing that the Lord both of them and you is in heaven; and there is no respect of persons with him.

Noah Webster Bible
6:9 And, ye masters, do the same things to them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.

Weymouth New Testament
6:9 And you masters, act towards your slaves on the same principles, and refrain from threats. For you know that in Heaven there is One who is your Master as well as theirs, and that merely earthly distinctions there are none with Him.

World English Bible
6:9 You masters, do the same things to them, and give up threatening, knowing that he who is both their Master and yours is in heaven, and there is no partiality with him.

Young's Literal Translation
6:9 And the masters! the same things do ye unto them, letting threatening alone, having known that also your Master is in the heavens, and acceptance of persons is not with him.

10

Stephens 1550 Textus Receptus
to loipon adelfoi mou endunamousqe en kuriw kai en tw kratei thV iscuoV autou

Scrivener 1894 Textus Receptus
to loipon adelfoi mou endunamousqe en kuriw kai en tw kratei thV iscuoV autou

Byzantine Majority
to loipon adelfoi mou endunamousqe en kuriw kai en tw kratei thV iscuoV autou

Alexandrian
tou loipou endunamousqe en kuriw kai en tw kratei thV iscuoV autou

Hort and Westcott
tou loipou endunamousqe en kuriw kai en tw kratei thV iscuoV autou

Latin Vulgate
6:10 de cetero fratres confortamini in Domino et in potentia virtutis eius

King James Version
6:10 Finally, my brethren, be strong in the Lord, and in the power of his might.

American Standard Version
6:10 Finally, be strong in the Lord, and in the strength of his might.

Bible in Basic English
6:10 Lastly, be strong in the Lord, and in the strength of his power.

Darby's English Translation
6:10 For the rest, brethren, be strong in the Lord, and in the might of his strength.

Douay Rheims
6:10 Finally, brethren, be strengthened in the Lord, and in the might of his power.

Noah Webster Bible
6:10 Finally, my brethren, be strong in the Lord, and in the power of his might.

Weymouth New Testament
6:10 In conclusion, strengthen yourselves in the Lord and in the power which His supreme might imparts.

World English Bible
6:10 Finally, be strong in the Lord, and in the strength of his might.

Young's Literal Translation
6:10 As to the rest, my brethren, be strong in the Lord, and in the power of his might;

11

Stephens 1550 Textus Receptus
endusasqe thn panoplian tou qeou proV to dunasqai umaV sthnai proV taV meqodeiaV tou diabolou

Scrivener 1894 Textus Receptus
endusasqe thn panoplian tou qeou proV to dunasqai umaV sthnai proV taV meqodeiaV tou diabolou

Byzantine Majority
endusasqe thn panoplian tou qeou proV to dunasqai umaV sthnai proV taV meqodeiaV tou diabolou

Alexandrian
endusasqe thn panoplian tou qeou proV to dunasqai umaV sthnai proV taV meqodeiaV tou diabolou

Hort and Westcott
endusasqe thn panoplian tou qeou proV to dunasqai umaV sthnai proV taV meqodeiaV tou diabolou

Latin Vulgate
6:11 induite vos arma Dei ut possitis stare adversus insidias diaboli

King James Version
6:11 Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.

American Standard Version
6:11 Put on the whole armor of God, that ye may be able to stand against the wiles of the devil.

Bible in Basic English
6:11 Take up God's instruments of war, so that you may be able to keep your position against all the deceits of the Evil One.

Darby's English Translation
6:11 Put on the panoply of God, that ye may be able to stand against the artifices of the devil:

Douay Rheims
6:11 Put you on the armour of God, that you may be able to stand against the deceits of the devil.

Noah Webster Bible
6:11 Put on the whole armor of God, that ye may be able to stand against the wiles of the devil.

Weymouth New Testament
6:11 Put on the complete armour of God, so as to be able to stand firm against all the stratagems of the Devil.

World English Bible
6:11 Put on the whole armor of God, that you may be able to stand against the wiles of the devil.

Young's Literal Translation
6:11 put on the whole armour of God, for your being able to stand against the wiles of the devil,

12

Stephens 1550 Textus Receptus
oti ouk estin hmin h palh proV aima kai sarka alla proV taV arcaV proV taV exousiaV proV touV kosmokratoraV tou skotouV tou aiwnos toutou proV ta pneumatika thV ponhriaV en toiV epouranioiV

Scrivener 1894 Textus Receptus
oti ouk estin hmin h palh proV aima kai sarka alla proV taV arcaV proV taV exousiaV proV touV kosmokratoraV tou skotouV tou aiwnos toutou proV ta pneumatika thV ponhriaV en toiV epouranioiV

Byzantine Majority
oti ouk estin hmin h palh proV aima kai sarka alla proV taV arcaV proV taV exousiaV proV touV kosmokratoraV tou skotouV tou aiwnos toutou proV ta pneumatika thV ponhriaV en toiV epouranioiV

Alexandrian
oti ouk estin hmin h palh proV aima kai sarka alla proV taV arcaV proV taV exousiaV proV touV kosmokratoraV tou skotouV toutou proV ta pneumatika thV ponhriaV en toiV epouranioiV

Hort and Westcott
oti ouk estin hmin h palh proV aima kai sarka alla proV taV arcaV proV taV exousiaV proV touV kosmokratoraV tou skotouV toutou proV ta pneumatika thV ponhriaV en toiV epouranioiV

Latin Vulgate
6:12 quia non est nobis conluctatio adversus carnem et sanguinem sed adversus principes et potestates adversus mundi rectores tenebrarum harum contra spiritalia nequitiae in caelestibus

King James Version
6:12 For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high [places].

American Standard Version
6:12 For our wrestling is not against flesh and blood, but against the principalities, against the powers, against the world-rulers of this darkness, against the spiritual hosts of wickedness in the heavenly places.

Bible in Basic English
6:12 For our fight is not against flesh and blood, but against authorities and powers, against the world-rulers of this dark night, against the spirits of evil in the heavens.

Darby's English Translation
6:12 because our struggle is not against blood and flesh, but against principalities, against authorities, against the universal lords of this darkness, against spiritual power of wickedness in the heavenlies.

Douay Rheims
6:12 For our wrestling is not against flesh and blood; but against principalities and power, against the rulers of the world of this darkness, against the spirits of wickedness in the high places.

Noah Webster Bible
6:12 For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.

Weymouth New Testament
6:12 For ours is not a conflict with mere flesh and blood, but with the despotisms, the empires, the forces that control and govern this dark world--the spiritual hosts of evil arrayed against us in the heavenly warfare.

World English Bible
6:12 For our wrestling is not against flesh and blood, but against the principalities, against the powers, against the world`s rulers of the darkness of this age, and against the spiritual hosts of wickedness in the heavenly places.

Young's Literal Translation
6:12 because we have not the wrestling with blood and flesh, but with the principalities, with the authorities, with the world-rulers of the darkness of this age, with the spiritual things of the evil in the heavenly places;

13

Stephens 1550 Textus Receptus
dia touto analabete thn panoplian tou qeou ina dunhqhte antisthnai en th hmera th ponhra kai apanta katergasamenoi sthnai

Scrivener 1894 Textus Receptus
dia touto analabete thn panoplian tou qeou ina dunhqhte antisthnai en th hmera th ponhra kai apanta katergasamenoi sthnai

Byzantine Majority
dia touto analabete thn panoplian tou qeou ina dunhqhte antisthnai en th hmera th ponhra kai apanta katergasamenoi sthnai

Alexandrian
dia touto analabete thn panoplian tou qeou ina dunhqhte antisthnai en th hmera th ponhra kai apanta katergasamenoi sthnai

Hort and Westcott
dia touto analabete thn panoplian tou qeou ina dunhqhte antisthnai en th hmera th ponhra kai apanta katergasamenoi sthnai

Latin Vulgate
6:13 propterea accipite armaturam Dei ut possitis resistere in die malo et omnibus perfectis stare

King James Version
6:13 Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.

American Standard Version
6:13 Wherefore take up the whole armor of God, that ye may be able to withstand in the evil day, and, having done all, to stand.

Bible in Basic English
6:13 For this reason take up all the arms of God, so that you may be able to be strong in the evil day, and, having done all, to keep your place.

Darby's English Translation
6:13 For this reason take to you the panoply of God, that ye may be able to withstand in the evil day, and, having accomplished all things, to stand.

Douay Rheims
6:13 Therefore take unto you the armour of God, that you may be able to resist in the evil day, and to stand in all things perfect.

Noah Webster Bible
6:13 Wherefore take to you the whole armor of God, that ye may be able to withstand in the evil day, and having done all, to stand.

Weymouth New Testament
6:13 Therefore put on the complete armour of God, so that you may be able to stand your ground on the day of battle, and, having fought to the end, to remain victors on the field.

World English Bible
6:13 Therefore, put on the whole armor of God, that you may be able to withstand in the evil day, and, having done all, to stand.

Young's Literal Translation
6:13 because of this take ye up the whole armour of God, that ye may be able to resist in the day of the evil, and all things having done -- to stand.

14

Stephens 1550 Textus Receptus
sthte oun perizwsamenoi thn osfun umwn en alhqeia kai endusamenoi ton qwraka thV dikaiosunhV

Scrivener 1894 Textus Receptus
sthte oun perizwsamenoi thn osfun umwn en alhqeia kai endusamenoi ton qwraka thV dikaiosunhV

Byzantine Majority
sthte oun perizwsamenoi thn osfun umwn en alhqeia kai endusamenoi ton qwraka thV dikaiosunhV

Alexandrian
sthte oun perizwsamenoi thn osfun umwn en alhqeia kai endusamenoi ton qwraka thV dikaiosunhV

Hort and Westcott
sthte oun perizwsamenoi thn osfun umwn en alhqeia kai endusamenoi ton qwraka thV dikaiosunhV

Latin Vulgate
6:14 state ergo succincti lumbos vestros in veritate et induti loricam iustitiae

King James Version
6:14 Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;

American Standard Version
6:14 Stand therefore, having girded your loins with truth, and having put on the breastplate of righteousness,

Bible in Basic English
6:14 Take your place, then, having your body clothed with the true word, and having put on the breastplate of righteousness;

Darby's English Translation
6:14 Stand therefore, having girt about your loins with truth, and having put on the breastplate of righteousness,

Douay Rheims
6:14 Stand therefore, having your loins girt about with truth, and having on the breastplate of justice,

Noah Webster Bible
6:14 Stand therefore, having your loins girt about with truth, and having on the breast-plate of righteousness;

Weymouth New Testament
6:14 Stand therefore, first fastening round you the girdle of truth and putting on the breastplate of uprightness

World English Bible
6:14 Stand therefore, having the utility belt of truth buckled around your waist, and having put on the breastplate of righteousness,

Young's Literal Translation
6:14 Stand, therefore, having your loins girt about in truth, and having put on the breastplate of the righteousness,

15

Stephens 1550 Textus Receptus
kai upodhsamenoi touV podaV en etoimasia tou euaggeliou thV eirhnhV

Scrivener 1894 Textus Receptus
kai upodhsamenoi touV podaV en etoimasia tou euaggeliou thV eirhnhV

Byzantine Majority
kai upodhsamenoi touV podaV en etoimasia tou euaggeliou thV eirhnhV

Alexandrian
kai upodhsamenoi touV podaV en etoimasia tou euaggeliou thV eirhnhV

Hort and Westcott
kai upodhsamenoi touV podaV en etoimasia tou euaggeliou thV eirhnhV

Latin Vulgate
6:15 et calciati pedes in praeparatione evangelii pacis

King James Version
6:15 And your feet shod with the preparation of the gospel of peace;

American Standard Version
6:15 and having shod your feet with the preparation of the gospel of peace;

Bible in Basic English
6:15 Be ready with the good news of peace as shoes on your feet;

Darby's English Translation
6:15 and shod your feet with the preparation of the glad tidings of peace:

Douay Rheims
6:15 And your feet shod with the preparation of the gospel of peace:

Noah Webster Bible
6:15 And your feet shod with the preparation of the gospel of peace;

Weymouth New Testament
6:15 as well as the shoes of the Good News of peace-- a firm foundation for your feet.

World English Bible
6:15 and having fitted your feet with the preparation of the gospel of peace;

Young's Literal Translation
6:15 and having the feet shod in the preparation of the good-news of the peace;

16

Stephens 1550 Textus Receptus
epi pasin analabonteV ton qureon thV pistewV en w dunhsesqe panta ta belh tou ponhrou ta pepurwmena sbesai

Scrivener 1894 Textus Receptus
epi pasin analabonteV ton qureon thV pistewV en w dunhsesqe panta ta belh tou ponhrou ta pepurwmena sbesai

Byzantine Majority
epi pasin analabonteV ton qureon thV pistewV en w dunhsesqe panta ta belh tou ponhrou ta pepurwmena sbesai

Alexandrian
en pasin analabonteV ton qureon thV pistewV en w dunhsesqe panta ta belh tou ponhrou [ta] pepurwmena sbesai

Hort and Westcott
en pasin analabonteV ton qureon thV pistewV en w dunhsesqe panta ta belh tou ponhrou ta pepurwmena sbesai

Latin Vulgate
6:16 in omnibus sumentes scutum fidei in quo possitis omnia tela nequissimi ignea extinguere

King James Version
6:16 Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.

American Standard Version
6:16 withal taking up the shield of faith, wherewith ye shall be able to quench all the fiery darts of the evil one.

Bible in Basic English
6:16 And most of all, using faith as a cover to keep off all the flaming arrows of the Evil One.

Darby's English Translation
6:16 besides all these, having taken the shield of faith with which ye will be able to quench all the inflamed darts of the wicked one.

Douay Rheims
6:16 In all things taking the shield of faith, wherewith you may be able to extinguish all the fiery darts of the most wicked one.

Noah Webster Bible
6:16 Above all, taking the shield of faith, with which ye will be able to extinguish all the fiery darts of the wicked.

Weymouth New Testament
6:16 And besides all these take the great shield of faith, on which you will be able to quench all the flaming darts of the Wicked one;

World English Bible
6:16 above all, taking up the shield of faith, with which you will be able to quench all the fiery darts of the evil one.

Young's Literal Translation
6:16 above all, having taken up the shield of the faith, in which ye shall be able all the fiery darts of the evil one to quench,

17

Stephens 1550 Textus Receptus
kai thn perikefalaian tou swthriou dexasqe kai thn macairan tou pneumatoV o estin rhma qeou

Scrivener 1894 Textus Receptus
kai thn perikefalaian tou swthriou dexasqe kai thn macairan tou pneumatoV o estin rhma qeou

Byzantine Majority
kai thn perikefalaian tou swthriou dexasqai kai thn macairan tou pneumatoV o estin rhma qeou

Alexandrian
kai thn perikefalaian tou swthriou dexasqe kai thn macairan tou pneumatoV o estin rhma qeou

Hort and Westcott
kai thn perikefalaian tou swthriou dexasqe kai thn macairan tou pneumatoV o estin rhma qeou

Latin Vulgate
6:17 et galeam salutis adsumite et gladium Spiritus quod est verbum Dei

King James Version
6:17 And take the helmet of salvation, and the sword of the Spirit, which is the word of God:

American Standard Version
6:17 And take the helmet of salvation, and the sword of the Spirit, which is the word of God:

Bible in Basic English
6:17 And take salvation for your head-dress and the sword of the Spirit, which is the word of God:

Darby's English Translation
6:17 Have also the helmet of salvation, and the sword of the Spirit, which is God`s word;

Douay Rheims
6:17 And take unto you the helmet of salvation, and the sword of the Spirit (which is the word of God).

Noah Webster Bible
6:17 And take the helmet of salvation, and the sword of the Spirit, which is the word of God:

Weymouth New Testament
6:17 and take the helmet of salvation, and the sword of the Spirit which is the word of God.

World English Bible
6:17 Take the helmet of salvation, and the sword of the Spirit, which is the word of God;

Young's Literal Translation
6:17 and the helmet of the salvation receive, and the sword of the Spirit, which is the saying of God,

18

Stephens 1550 Textus Receptus
dia pashV proseuchV kai dehsewV proseucomenoi en panti kairw en pneumati kai eiV auto touto agrupnounteV en pash proskarterhsei kai dehsei peri pantwn twn agiwn

Scrivener 1894 Textus Receptus
dia pashV proseuchV kai dehsewV proseucomenoi en panti kairw en pneumati kai eiV auto touto agrupnounteV en pash proskarterhsei kai dehsei peri pantwn twn agiwn

Byzantine Majority
dia pashV proseuchV kai dehsewV proseucomenoi en panti kairw en pneumati kai eiV auto touto agrupnounteV en pash proskarterhsei kai dehsei peri pantwn twn agiwn

Alexandrian
dia pashV proseuchV kai dehsewV proseucomenoi en panti kairw en pneumati kai eiV auto agrupnounteV en pash proskarterhsei kai dehsei peri pantwn twn agiwn

Hort and Westcott
dia pashV proseuchV kai dehsewV proseucomenoi en panti kairw en pneumati kai eiV auto agrupnounteV en pash proskarterhsei kai dehsei peri pantwn twn agiwn

Latin Vulgate
6:18 per omnem orationem et obsecrationem orantes omni tempore in Spiritu et in ipso vigilantes in omni instantia et obsecratione pro omnibus sanctis

King James Version
6:18 Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;

American Standard Version
6:18 with all prayer and supplication praying at all seasons in the Spirit, and watching thereunto in all perseverance and supplication for all the saints,

Bible in Basic English
6:18 With prayers and deep desires, making requests at all times in the Spirit, and keeping watch, with strong purpose, in prayer for all the saints,

Darby's English Translation
6:18 praying at all seasons, with all prayer and supplication in the Spirit, and watching unto this very thing with all perseverance and supplication for all the saints;

Douay Rheims
6:18 By all prayer and supplication praying at all times in the spirit; and in the same watching with all instance and supplication for all the saints:

Noah Webster Bible
6:18 Praying always with all prayer and supplication in the Spirit, and watching for this purpose with all perseverance and supplication for all saints;

Weymouth New Testament
6:18 Pray with unceasing prayer and entreaty on every fitting occasion in the Spirit, and be always on the alert to seize opportunities for doing so, with unwearied persistence and entreaty on behalf of all God's people,

World English Bible
6:18 with all prayer and requests, praying at all times in the Spirit, and being watchful to this end in all perseverance and requests for all the saints:

Young's Literal Translation
6:18 through all prayer and supplication praying at all times in the Spirit, and in regard to this same, watching in all perseverance and supplication for all the saints --

19

Stephens 1550 Textus Receptus
kai uper emou ina moi doqeih logoV en anoixei tou stomatoV mou en parrhsia gnwrisai to musthrion tou euaggeliou

Scrivener 1894 Textus Receptus
kai uper emou ina moi doqeih logoV en anoixei tou stomatoV mou en parrhsia gnwrisai to musthrion tou euaggeliou

Byzantine Majority
kai uper emou ina moi doqh logoV en anoixei tou stomatoV mou en parrhsia gnwrisai to musthrion tou euaggeliou

Alexandrian
kai uper emou ina moi doqh logoV en anoixei tou stomatoV mou en parrhsia gnwrisai to musthrion tou euaggeliou

Hort and Westcott
kai uper emou ina moi doqh logoV en anoixei tou stomatoV mou en parrhsia gnwrisai to musthrion tou euaggeliou

Latin Vulgate
6:19 et pro me ut detur mihi sermo in apertione oris mei cum fiducia notum facere mysterium evangelii

King James Version
6:19 And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,

American Standard Version
6:19 And on my behalf, that utterance may be given unto me in opening my mouth, to make known with boldness the mystery of the gospel,

Bible in Basic English
6:19 And for me, that words may be given to me in the opening of my mouth, to make clear without fear the secret of the good news,

Darby's English Translation
6:19 and for me in order that utterance may be given to me in the opening of my mouth to make known with boldness the mystery of the glad tidings,

Douay Rheims
6:19 And for me, that speech may be given me, that I may open my mouth with confidence, to make known the mystery of the gospel.

Noah Webster Bible
6:19 And for me, that utterance may be given to me, that I may open my mouth boldly, to make known the mystery of the gospel,

Weymouth New Testament
6:19 and ask on my behalf that words may be given to me so that, outspoken and fearless, I may make known the truths (hitherto kept secret) of the Good News--

World English Bible
6:19 On my behalf, that utterance may be given to me in opening my mouth, to make known with boldness the mystery of the gospel,

Young's Literal Translation
6:19 and in behalf of me, that to me may be given a word in the opening of my mouth, in freedom, to make known the secret of the good news,

20

Stephens 1550 Textus Receptus
uper ou presbeuw en alusei ina en autw parrhsiaswmai wV dei me lalhsai

Scrivener 1894 Textus Receptus
uper ou presbeuw en alusei ina en autw parrhsiaswmai wV dei me lalhsai

Byzantine Majority
uper ou presbeuw en alusei ina en autw parrhsiaswmai wV dei me lalhsai

Alexandrian
uper ou presbeuw en alusei ina en autw parrhsiaswmai wV dei me lalhsai

Hort and Westcott
uper ou presbeuw en alusei ina en autw parrhsiaswmai wV dei me lalhsai

Latin Vulgate
6:20 pro quo legatione fungor in catena ita ut in ipso audeam prout oportet me loqui

King James Version
6:20 For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.

American Standard Version
6:20 for which I am an ambassador in chains; that in it I may speak boldly, as I ought to speak.

Bible in Basic English
6:20 For which I am a representative in chains, and that I may say without fear the things which it is right for me to say.

Darby's English Translation
6:20 for which I am an ambassador bound with a chain, that I may be bold in it as I ought to speak.

Douay Rheims
6:20 For which I am an ambassador in a chain, so that therein I may be bold to speak according as I ought.

Noah Webster Bible
6:20 For which I am an embassador in bonds: that therein I may speak boldly, as I ought to speak.

Weymouth New Testament
6:20 to spread which I am an ambassador in chains--so that when telling them I may speak out boldly as I ought.

World English Bible
6:20 for which I am an ambassador in chains; that in it I may speak boldly, as I ought to speak.

Young's Literal Translation
6:20 for which I am an ambassador in a chain, that in it I may speak freely -- as it behoveth me to speak.

21

Stephens 1550 Textus Receptus
ina de eidhte kai umeiV ta kat eme ti prassw panta umin gnwrisei tucikoV o agaphtoV adelfoV kai pistoV diakonoV en kuriw

Scrivener 1894 Textus Receptus
ina de eidhte kai umeiV ta kat eme ti prassw panta umin gnwrisei tucikoV o agaphtoV adelfoV kai pistoV diakonoV en kuriw

Byzantine Majority
ina de eidhte kai umeiV ta kat eme ti prassw panta umin gnwrisei tucikoV o agaphtoV adelfoV kai pistoV diakonoV en kuriw

Alexandrian
ina de eidhte kai umeiV ta kat eme ti prassw panta gnwrisei umin tucikoV o agaphtoV adelfoV kai pistoV diakonoV en kuriw

Hort and Westcott
ina de eidhte kai umeiV ta kat eme ti prassw panta gnwrisei umin tucikoV o agaphtoV adelfoV kai pistoV diakonoV en kuriw

Latin Vulgate
6:21 ut autem et vos sciatis quae circa me sunt quid agam omnia nota vobis faciet Tychicus carissimus frater et fidelis minister in Domino

King James Version
6:21 But that ye also may know my affairs, [and] how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:

American Standard Version
6:21 But that ye also may know my affairs, how I do, Tychicus, the beloved brother and faithful minister in the Lord, shall make known to you all things:

Bible in Basic English
6:21 But so that you may have knowledge of my business, and how I am, Tychicus, the well-loved brother and tested servant in the Lord, will give you news of all things:

Darby's English Translation
6:21 But in order that *ye* also may know what concerns me, how I am getting on, Tychicus, the beloved brother and faithful minister in the Lord, shall make all things known to you;

Douay Rheims
6:21 But that you also may know the things that concern me, and what I am doing, Tychicus, my dearest brother and faithful minister in the Lord, will make known to you all things:

Noah Webster Bible
6:21 But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, will make known to you all things:

Weymouth New Testament
6:21 But in order that you also may know how I am doing, Tychicus our dearly-loved brother and faithful helper in the Lord's service will tell you everything.

World English Bible
6:21 But that you also may know my affairs, how I am doing, Tychicus, the beloved brother and faithful servant in the Lord, will make known to you all things;

Young's Literal Translation
6:21 And that ye may know -- ye also -- the things concerning me -- what I do, all things make known to you shall Tychicus, the beloved brother and faithful ministrant in the Lord,

22

Stephens 1550 Textus Receptus
on epemya proV umaV eiV auto touto ina gnwte ta peri hmwn kai parakalesh taV kardiaV umwn

Scrivener 1894 Textus Receptus
on epemya proV umaV eiV auto touto ina gnwte ta peri hmwn kai parakalesh taV kardiaV umwn

Byzantine Majority
on epemya proV umaV eiV auto touto ina gnwte ta peri hmwn kai parakalesh taV kardiaV umwn

Alexandrian
on epemya proV umaV eiV auto touto ina gnwte ta peri hmwn kai parakalesh taV kardiaV umwn

Hort and Westcott
on epemya proV umaV eiV auto touto ina gnwte ta peri hmwn kai parakalesh taV kardiaV umwn

Latin Vulgate
6:22 quem misi ad vos in hoc ipsum ut cognoscatis quae circa nos sunt et consoletur corda vestra

King James Version
6:22 Whom I have sent unto you for the same purpose, that ye might know our affairs, and [that] he might comfort your hearts.

American Standard Version
6:22 whom I have sent unto you for this very purpose, that ye may know our state, and that he may comfort your hearts.

Bible in Basic English
6:22 Whom I have sent to you for this very purpose, so that you may have knowledge of our position, and that he may give comfort to your hearts.

Darby's English Translation
6:22 whom I have sent to you for this very thing, that ye may know of our affairs and that he may encourage your hearts.

Douay Rheims
6:22 Whom I have sent to you for this same purpose, that you may know the things concerning us, and that he may comfort your hearts.

Noah Webster Bible
6:22 Whom I have sent to you for the same purpose, that ye may know our affairs, and that he may comfort your hearts.

Weymouth New Testament
6:22 I have sent him to you for the very purpose--that you may know about us and that he may encourage you.

World English Bible
6:22 whom I have sent to you for this very purpose, that you may know our state, and that he may comfort your hearts.

Young's Literal Translation
6:22 whom I did send unto you for this very thing, that ye might know the things concerning us, and that he might comfort your hearts.

23

Stephens 1550 Textus Receptus
eirhnh toiV adelfoiV kai agaph meta pistewV apo qeou patroV kai kuriou ihsou cristou

Scrivener 1894 Textus Receptus
eirhnh toiV adelfoiV kai agaph meta pistewV apo qeou patroV kai kuriou ihsou cristou

Byzantine Majority
eirhnh toiV adelfoiV kai agaph meta pistewV apo qeou patroV kai kuriou ihsou cristou

Alexandrian
eirhnh toiV adelfoiV kai agaph meta pistewV apo qeou patroV kai kuriou ihsou cristou

Hort and Westcott
eirhnh toiV adelfoiV kai agaph meta pistewV apo qeou patroV kai kuriou ihsou cristou

Latin Vulgate
6:23 pax fratribus et caritas cum fide a Deo Patre et Domino Iesu Christo

King James Version
6:23 Peace [be] to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

American Standard Version
6:23 Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

Bible in Basic English
6:23 Peace be to the brothers, and love with faith, from God the Father and the Lord Jesus Christ.

Darby's English Translation
6:23 Peace to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

Douay Rheims
6:23 Peace be to the brethren and charity with faith, from God the Father, and the Lord Jesus Christ.

Noah Webster Bible
6:23 Peace be to the brethren, and love with faith from God the Father and the Lord Jesus Christ.

Weymouth New Testament
6:23 Peace be to the brethren, and love combined with faith, from God the Father and the Lord Jesus Christ.

World English Bible
6:23 Peace be to the brothers, and love with faith, from God the Father and the Lord Jesus Christ.

Young's Literal Translation
6:23 Peace to the brethren, and love, with faith, from God the Father, and the Lord Jesus Christ!

24

Stephens 1550 Textus Receptus
h cariV meta pantwn twn agapwntwn ton kurion hmwn ihsoun criston en afqarsia amhn [pros efesious egrafh apo rwmhs dia tucikou]

Scrivener 1894 Textus Receptus
h cariV meta pantwn twn agapwntwn ton kurion hmwn ihsoun criston en afqarsia

Byzantine Majority
h cariV meta pantwn twn agapwntwn ton kurion hmwn ihsoun criston en afqarsia amhn

Alexandrian
h cariV meta pantwn twn agapwntwn ton kurion hmwn ihsoun criston en afqarsia

Hort and Westcott
h cariV meta pantwn twn agapwntwn ton kurion hmwn ihsoun criston en afqarsia

Latin Vulgate
6:24

King James Version
6:24 Grace [be] with all them that love our Lord Jesus Christ in sincerity. Amen.

American Standard Version
6:24 Grace be with all them that love our Lord Jesus Christ with a love incorruptible.

Bible in Basic English
6:24 Grace be with all those who have true love for our Lord Jesus Christ.

Darby's English Translation
6:24 Grace with all them that love our Lord Jesus Christ in incorruption.

Douay Rheims
6:24 Grace be with all them that love our Lord Jesus Christ in incorruption. Amen.

Noah Webster Bible
6:24 Grace be with all them that love our Lord Jesus Christ in sincerity. Amen.

Weymouth New Testament
6:24 May grace be with all who love our Lord Jesus Christ with perfect sincerity.

World English Bible
6:24 Grace be with all those who love our Lord Jesus Christ with incorruptible love.

Young's Literal Translation
6:24 The grace with all those loving our Lord Jesus Christ -- undecayingly! Amen.

Philippians 1


Philippians 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Ephesians 6

PROS FILIPPHSIOUS

The Epistle of Paul the Apostle to the Philippians

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

1

Stephens 1550 Textus Receptus
pauloV kai timoqeoV douloi ihsou cristou pasin toiV agioiV en cristw ihsou toiV ousin en filippoiV sun episkopoiV kai diakonoiV

Scrivener 1894 Textus Receptus
pauloV kai timoqeoV douloi ihsou cristou pasin toiV agioiV en cristw ihsou toiV ousin en filippoiV sun episkopoiV kai diakonoiV

Byzantine Majority
pauloV kai timoqeoV douloi ihsou cristou pasin toiV agioiV en cristw ihsou toiV ousin en filippoiV sun episkopoiV kai diakonoiV

Alexandrian
pauloV kai timoqeoV douloi cristou ihsou pasin toiV agioiV en cristw ihsou toiV ousin en filippoiV sun episkopoiV kai diakonoiV

Hort and Westcott
pauloV kai timoqeoV douloi cristou ihsou pasin toiV agioiV en cristw ihsou toiV ousin en filippoiV sun episkopoiV kai diakonoiV

Latin Vulgate
1:1 Paulus et Timotheus servi Iesu Christi omnibus sanctis in Christo Iesu qui sunt Philippis cum episcopis et diaconis

King James Version
1:1 Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:

American Standard Version
1:1 Paul and Timothy, servants of Christ Jesus, to all the saints in Christ Jesus that are at Philippi, with the bishops and deacons:

Bible in Basic English
1:1 Paul and Timothy, servants of Jesus Christ, to all the saints in Christ Jesus at Philippi, with the Bishops and Deacons of the church:

Darby's English Translation
1:1 Paul and Timotheus, bondmen of Jesus Christ, to all the saints in Christ Jesus who are in Philippi, with the overseers and ministers;

Douay Rheims
1:1 Paul and Timothy, the servants of Jesus Christ; to all the saints in Christ Jesus, who are at Philippi, with the bishops and deacons.

Noah Webster Bible
1:1 Paul and Timothy, the servants of Jesus Christ, to all the saints in Christ Jesus who are at Philippi, with the bishops and deacons:

Weymouth New Testament
1:1 Paul and Timothy, bondservants of Christ Jesus: To all God's people in Christ Jesus who are at Philippi, with the ministers of the Church and their assistants.

World English Bible
1:1 Paul and Timothy, servants of Christ Jesus; To all the saints in Christ Jesus who are at Philippi, with the overseers and deacons:

Young's Literal Translation
1:1 Paul and Timotheus, servants of Jesus Christ, to all the saints in Christ Jesus who are in Philippi, with overseers and ministrants;

2

Stephens 1550 Textus Receptus
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Scrivener 1894 Textus Receptus
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Byzantine Majority
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Alexandrian
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Hort and Westcott
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Latin Vulgate
1:2 gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

King James Version
1:2 Grace [be] unto you, and peace, from God our Father, and [from] the Lord Jesus Christ.

American Standard Version
1:2 Grace to you and peace from God our Father and the Lord Jesus Christ.

Bible in Basic English
1:2 Grace to you and peace from God our Father and the Lord Jesus Christ.

Darby's English Translation
1:2 grace to you, and peace from God our Father and the Lord Jesus Christ.

Douay Rheims
1:2 Grace be unto you, and peace from God our Father, and from the Lord Jesus Christ.

Noah Webster Bible
1:2 Grace be to you, and peace, from God our Father and from the Lord Jesus Christ.

Weymouth New Testament
1:2 May grace and peace be granted to you from God our Father and the Lord Jesus Christ.

World English Bible
1:2 Grace to you, and peace from God, our Father, and the Lord, Jesus Christ.

Young's Literal Translation
1:2 Grace to you, and peace from God our Father, and the Lord Jesus Christ.

3

Stephens 1550 Textus Receptus
eucaristw tw qew mou epi pash th mneia umwn

Scrivener 1894 Textus Receptus
eucaristw tw qew mou epi pash th mneia umwn

Byzantine Majority
eucaristw tw qew mou epi pash th mneia umwn

Alexandrian
eucaristw tw qew mou epi pash th mneia umwn

Hort and Westcott
eucaristw tw qew mou epi pash th mneia umwn

Latin Vulgate
1:3 gratias ago Deo meo in omni memoria vestri

King James Version
1:3 I thank my God upon every remembrance of you,

American Standard Version
1:3 I thank my God upon all my remembrance of you,

Bible in Basic English
1:3 I give praise to my God at every memory of you,

Darby's English Translation
1:3 I thank my God for my whole remembrance of you,

Douay Rheims
1:3 I give thanks to my God in every remembrance of you,

Noah Webster Bible
1:3 I thank my God upon every remembrance of you,

Weymouth New Testament
1:3 I thank my God at my every remembrance of you--

World English Bible
1:3 I thank my God whenever I remember you,

Young's Literal Translation
1:3 I give thanks to my God upon all the remembrance of you,

4

Stephens 1550 Textus Receptus
pantote en pash dehsei mou uper pantwn umwn meta caraV thn dehsin poioumenoV

Scrivener 1894 Textus Receptus
pantote en pash dehsei mou uper pantwn umwn meta caraV thn dehsin poioumenoV

Byzantine Majority
pantote en pash dehsei mou uper pantwn umwn meta caraV thn dehsin poioumenoV

Alexandrian
pantote en pash dehsei mou uper pantwn umwn meta caraV thn dehsin poioumenoV

Hort and Westcott
pantote en pash dehsei mou uper pantwn umwn meta caraV thn dehsin poioumenoV

Latin Vulgate
1:4 semper in cunctis orationibus meis pro omnibus vobis cum gaudio deprecationem faciens

King James Version
1:4 Always in every prayer of mine for you all making request with joy,

American Standard Version
1:4 always in every supplication of mine on behalf of you all making my supplication with joy,

Bible in Basic English
1:4 And in all my prayers for you all, making my request with joy,

Darby's English Translation
1:4 constantly in my every supplication, making the supplication for you all with joy,

Douay Rheims
1:4 Always in all my prayers making supplication for you all, with joy;

Noah Webster Bible
1:4 Always in every prayer of mine for you all making request with joy,

Weymouth New Testament
1:4 always when offering any prayer on behalf of you all, finding a joy in offering it.

World English Bible
1:4 always in every request of mine on behalf of you all making my requests with joy,

Young's Literal Translation
1:4 always, in every supplication of mine for you all, with joy making the supplication,

5

Stephens 1550 Textus Receptus
epi th koinwnia umwn eiV to euaggelion apo prwthV hmeraV acri tou nun

Scrivener 1894 Textus Receptus
epi th koinwnia umwn eiV to euaggelion apo prwthV hmeraV acri tou nun

Byzantine Majority
epi th koinwnia umwn eiV to euaggelion apo prwthV hmeraV acri tou nun

Alexandrian
epi th koinwnia umwn eiV to euaggelion apo ths prwthV hmeraV acri tou nun

Hort and Westcott
epi th koinwnia umwn eiV to euaggelion apo thV prwthV hmeraV acri tou nun

Latin Vulgate
1:5 super communicatione vestra in evangelio a prima die usque nunc

King James Version
1:5 For your fellowship in the gospel from the first day until now;

American Standard Version
1:5 for your fellowship in furtherance of the gospel from the first day until now;

Bible in Basic English
1:5 Because of your help in giving the good news from the first day till now;

Darby's English Translation
1:5 because of your fellowship with the gospel, from the first day until now;

Douay Rheims
1:5 For your communication in the gospel of Christ from the first day until now.

Noah Webster Bible
1:5 For your fellowship in the gospel from the first day until now;

Weymouth New Testament
1:5 I thank my God, I say, for your cooperation in spreading the Good News, from the time it first came to you even until now.

World English Bible
1:5 for your fellowship in furtherance of the gospel from the first day until now;

Young's Literal Translation
1:5 for your contribution to the good news from the first day till now,

6

Stephens 1550 Textus Receptus
pepoiqwV auto touto oti o enarxamenoV en umin ergon agaqon epitelesei acris hmeraV ihsou cristou

Scrivener 1894 Textus Receptus
pepoiqwV auto touto oti o enarxamenoV en umin ergon agaqon epitelesei acris hmeraV ihsou cristou

Byzantine Majority
pepoiqwV auto touto oti o enarxamenoV en umin ergon agaqon epitelesei acris hmeraV cristou ihsou

Alexandrian
pepoiqwV auto touto oti o enarxamenoV en umin ergon agaqon epitelesei acri hmeraV cristou ihsou

Hort and Westcott
pepoiqwV auto touto oti o enarxamenoV en umin ergon agaqon epitelesei acriV hmeraV ihsou cristou

Latin Vulgate
1:6 confidens hoc ipsum quia qui coepit in vobis opus bonum perficiet usque in diem Christi Iesu

King James Version
1:6 Being confident of this very thing, that he which hath begun a good work in you will perform [it] until the day of Jesus Christ:

American Standard Version
1:6 being confident of this very thing, that he who began a good work in you will perfect it until the day of Jesus Christ:

Bible in Basic English
1:6 For I am certain of this very thing, that he by whom the good work was started in you will make it complete till the day of Jesus Christ:

Darby's English Translation
1:6 having confidence of this very thing, that he who has begun in you a good work will complete it unto Jesus Christ`s day:

Douay Rheims
1:6 Being confident of this very thing, that he, who hath begun a good work in you, will perfect it unto the day of Christ Jesus.

Noah Webster Bible
1:6 Being confident of this very thing, that he who hath begun a good work in you, will perform it until the day of Jesus Christ:

Weymouth New Testament
1:6 For of this I am confident, that He who has begun a good work within you will go on to perfect it in preparation for the day of Jesus Christ.

World English Bible
1:6 being confident of this very thing, that he who began a good work in you will complete it until the day of Jesus Christ.

Young's Literal Translation
1:6 having been confident of this very thing, that He who did begin in you a good work, will perform it till a day of Jesus Christ,

7

Stephens 1550 Textus Receptus
kaqwV estin dikaion emoi touto fronein uper pantwn umwn dia to ecein me en th kardia umaV en te toiV desmoiV mou kai th apologia kai bebaiwsei tou euaggeliou sugkoinwnouV mou thV caritoV pantaV umaV ontaV

Scrivener 1894 Textus Receptus
kaqwV estin dikaion emoi touto fronein uper pantwn umwn dia to ecein me en th kardia umaV en te toiV desmoiV mou kai th apologia kai bebaiwsei tou euaggeliou sugkoinwnouV mou thV caritoV pantaV umaV ontaV

Byzantine Majority
kaqwV estin dikaion emoi touto fronein uper pantwn umwn dia to ecein me en th kardia umaV en te toiV desmoiV mou kai en th apologia kai bebaiwsei tou euaggeliou sugkoinwnouV mou thV caritoV pantaV umaV ontaV

Alexandrian
kaqwV estin dikaion emoi touto fronein uper pantwn umwn dia to ecein me en th kardia umaV en te toiV desmoiV mou kai en th apologia kai bebaiwsei tou euaggeliou sugkoinwnouV mou thV caritoV pantaV umaV ontaV

Hort and Westcott
kaqwV estin dikaion emoi touto fronein uper pantwn umwn dia to ecein me en th kardia umaV en te toiV desmoiV mou kai en th apologia kai bebaiwsei tou euaggeliou sugkoinwnouV mou thV caritoV pantaV umaV ontaV

Latin Vulgate
1:7 sicut est mihi iustum hoc sentire pro omnibus vobis eo quod habeam in corde vos et in vinculis meis et in defensione et confirmatione evangelii socios gaudii mei omnes vos esse

King James Version
1:7 Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.

American Standard Version
1:7 even as it is right for me to be thus minded on behalf of you all, because I have you in my heart, inasmuch as, both in my bonds and in the defence and confirmation of the gospel, ye all are partakers with me of grace.

Bible in Basic English
1:7 So it is right for me to take thought for you all in this way, because I have you in my heart; for in my chains, and in my arguments before the judges in support of the good news, making clear that it is true, you all have your part with me in grace.

Darby's English Translation
1:7 as it is righteous for me to think this as to you all, because ye have *me* in your hearts, and that both in my bonds and in the defence and confirmation of the glad tidings ye are all participators in my grace.

Douay Rheims
1:7 As it is meet for me to think this for you all, for that I have you in my heart; and that in my bands, and in the defence and confirmation of the gospel, you all are partakers of my joy.

Noah Webster Bible
1:7 Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defense and confirmation of the gospel, ye all are partakers of my grace.

Weymouth New Testament
1:7 And I am justified in having this confidence about you all, because, both during my imprisonment and when I stand up in defence of the Good News or to confirm its truth, I have you in my heart, sharers as you all are in the same grace as myself.

World English Bible
1:7 It is even right for me to think this way on behalf of all of you, because I have you in my heart, inasmuch as, both in my bonds and in the defense and confirmation of the gospel, you all are partakers with me of grace.

Young's Literal Translation
1:7 according as it is righteous for me to think this in behalf of you all, because of my having you in the heart, both in my bonds, and in the defence and confirmation of the good news, all of you being fellow-partakers with me of grace.

8

Stephens 1550 Textus Receptus
martuV gar mou estin o qeoV wV epipoqw pantaV umaV en splagcnoiV ihsou cristou

Scrivener 1894 Textus Receptus
martuV gar mou estin o qeoV wV epipoqw pantaV umaV en splagcnoiV ihsou cristou

Byzantine Majority
martuV gar mou estin o qeoV wV epipoqw pantaV umaV en splagcnoiV ihsou cristou

Alexandrian
martuV gar mou o qeoV wV epipoqw pantaV umaV en splagcnoiV cristou ihsou

Hort and Westcott
martuV gar mou o qeoV wV epipoqw pantaV umaV en splagcnoiV cristou ihsou

Latin Vulgate
1:8 testis enim mihi est Deus quomodo cupiam omnes vos in visceribus Christi Iesu

King James Version
1:8 For God is my record, how greatly I long after you all in the bowels of Jesus Christ.

American Standard Version
1:8 For God is my witness, how I long after you all in the tender mercies of Christ Jesus.

Bible in Basic English
1:8 For God is my witness, how my love goes out to you all in the loving mercies of Christ Jesus.

Darby's English Translation
1:8 For God is my witness how I long after you all in the bowels of Christ Jesus.

Douay Rheims
1:8 For God is my witness, how I long after you all in the bowels of Jesus Christ.

Noah Webster Bible
1:8 For God is my witness, how greatly I long after you all in the bowels of Jesus Christ.

Weymouth New Testament
1:8 For God is my witness how I yearn over all of you with tender Christian affection.

World English Bible
1:8 For God is my witness, how I long after all of you in the tender mercies of Christ Jesus.

Young's Literal Translation
1:8 For God is my witness, how I long for you all in the bowels of Jesus Christ,

9

Stephens 1550 Textus Receptus
kai touto proseucomai ina h agaph umwn eti mallon kai mallon perisseuh en epignwsei kai pash aisqhsei

Scrivener 1894 Textus Receptus
kai touto proseucomai ina h agaph umwn eti mallon kai mallon perisseuh en epignwsei kai pash aisqhsei

Byzantine Majority
kai touto proseucomai ina h agaph umwn eti mallon kai mallon perisseuh en epignwsei kai pash aisqhsei

Alexandrian
kai touto proseucomai ina h agaph umwn eti mallon kai mallon perisseuh en epignwsei kai pash aisqhsei

Hort and Westcott
kai touto proseucomai ina h agaph umwn eti mallon kai mallon perisseuh en epignwsei kai pash aisqhsei

Latin Vulgate
1:9 et hoc oro ut caritas vestra magis ac magis abundet in scientia et omni sensu

King James Version
1:9 And this I pray, that your love may abound yet more and more in knowledge and [in] all judgment;

American Standard Version
1:9 And this I pray, that your love may abound yet more and more in knowledge and all discernment;

Bible in Basic English
1:9 And my prayer is that you may be increased more and more in knowledge and experience;

Darby's English Translation
1:9 And this I pray, that your love may abound yet more and more in full knowledge and all intelligence,

Douay Rheims
1:9 And this I pray, that your charity may more and more abound in knowledge, and in all understanding:

Noah Webster Bible
1:9 And this I pray, that your love may abound yet more and more in knowledge and in all judgment;

Weymouth New Testament
1:9 And it is my prayer that your love may be more and more accompanied by clear knowledge and keen perception, for testing things that differ,

World English Bible
1:9 This I pray, that your love may abound yet more and more in knowledge and all discernment;

Young's Literal Translation
1:9 and this I pray, that your love yet more and more may abound in full knowledge, and all judgment,

10

Stephens 1550 Textus Receptus
eiV to dokimazein umaV ta diaferonta ina hte eilikrineiV kai aproskopoi eiV hmeran cristou

Scrivener 1894 Textus Receptus
eiV to dokimazein umaV ta diaferonta ina hte eilikrineiV kai aproskopoi eiV hmeran cristou

Byzantine Majority
eiV to dokimazein umaV ta diaferonta ina hte eilikrineiV kai aproskopoi eiV hmeran cristou

Alexandrian
eiV to dokimazein umaV ta diaferonta ina hte eilikrineiV kai aproskopoi eiV hmeran cristou

Hort and Westcott
eiV to dokimazein umaV ta diaferonta ina hte eilikrineiV kai aproskopoi eiV hmeran cristou

Latin Vulgate
1:10 ut probetis potiora ut sitis sinceres et sine offensa in diem Christi

King James Version
1:10 That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ;

American Standard Version
1:10 so that ye may approve the things that are excellent; that ye may be sincere and void of offence unto the day of Christ;

Bible in Basic English
1:10 So that you may give your approval to the best things; that you may be true and without wrongdoing till the day of Christ;

Darby's English Translation
1:10 that ye may judge of and approve the things that are more excellent, in order that ye may be pure and without offence for Christ`s day,

Douay Rheims
1:10 That you may approve the better things, that you may be sincere and without offence unto the day of Christ,

Noah Webster Bible
1:10 That ye may approve things that are excellent; that ye may be sincere and without offense till the day of Christ;

Weymouth New Testament
1:10 so that you may be men of transparent character, and may be blameless, in preparation for the day of Christ,

World English Bible
1:10 so that you may approve the things that are excellent; that you may be sincere and without offense to the day of Christ;

Young's Literal Translation
1:10 for your proving the things that differ, that ye may be pure and offenceless -- to a day of Christ,

11

Stephens 1550 Textus Receptus
peplhrwmenoi karpwn dikaiosunhV twn dia ihsou cristou eiV doxan kai epainon qeou

Scrivener 1894 Textus Receptus
peplhrwmenoi karpwn dikaiosunhV twn dia ihsou cristou eiV doxan kai epainon qeou

Byzantine Majority
peplhrwmenoi karpwn dikaiosunhV twn dia ihsou cristou eiV doxan kai epainon qeou

Alexandrian
peplhrwmenoi karpon dikaiosunhV ton dia ihsou cristou eiV doxan kai epainon qeou

Hort and Westcott
peplhrwmenoi karpon dikaiosunhV ton dia ihsou cristou eiV doxan kai epainon qeou

Latin Vulgate
1:11 repleti fructu iustitiae per Christum Iesum in gloriam et laudem Dei

King James Version
1:11 Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.

American Standard Version
1:11 being filled with the fruits of righteousness, which are through Jesus Christ, unto the glory and praise of God.

Bible in Basic English
1:11 Being full of the fruits of righteousness, which are through Jesus Christ, to the glory and praise of God.

Darby's English Translation
1:11 being complete as regards the fruit of righteousness, which is by Jesus Christ, to God`s glory and praise.

Douay Rheims
1:11 Filled with the fruit of justice, through Jesus Christ, unto the glory and praise of God.

Noah Webster Bible
1:11 Being filled with the fruits of righteousness, which are by Jesus Christ, to the glory and praise of God.

Weymouth New Testament
1:11 being filled with these fruits of righteousness which come through Jesus Christ-- to the glory and praise of God.

World English Bible
1:11 being filled with the fruits of righteousness, which are through Jesus Christ, to the glory and praise of God.

Young's Literal Translation
1:11 being filled with the fruit of righteousness, that is through Jesus Christ, to the glory and praise of God.

12

Stephens 1550 Textus Receptus
ginwskein de umaV boulomai adelfoi oti ta kat eme mallon eiV prokophn tou euaggeliou elhluqen

Scrivener 1894 Textus Receptus
ginwskein de umaV boulomai adelfoi oti ta kat eme mallon eiV prokophn tou euaggeliou elhluqen

Byzantine Majority
ginwskein de umaV boulomai adelfoi oti ta kat eme mallon eiV prokophn tou euaggeliou elhluqen

Alexandrian
ginwskein de umaV boulomai adelfoi oti ta kat eme mallon eiV prokophn tou euaggeliou elhluqen

Hort and Westcott
ginwskein de umaV boulomai adelfoi oti ta kat eme mallon eiV prokophn tou euaggeliou elhluqen

Latin Vulgate
1:12 scire autem vos volo fratres quia quae circa me sunt magis ad profectum venerunt evangelii

King James Version
1:12 But I would ye should understand, brethren, that the things [which happened] unto me have fallen out rather unto the furtherance of the gospel;

American Standard Version
1:12 Now I would have you know, brethren, that the things which happened unto me have fallen out rather unto the progress of the gospel;

Bible in Basic English
1:12 Now it is my purpose to make clear to you, brothers, that the cause of the good news has been helped by my experiences;

Darby's English Translation
1:12 But I would have you know, brethren, that the circumstances in which I am have turned out rather to the furtherance of the glad tidings,

Douay Rheims
1:12 Now, brethren, I desire you should know, that the things which have happened to me, have fallen out rather to the furtherance of the gospel:

Noah Webster Bible
1:12 But I would ye should understand, brethren, that the things which happened to me have fallen out rather to the furtherance of the gospel;

Weymouth New Testament
1:12 Now I would have you know, brethren, that what I have gone through has turned out to the furtherance of the Good News rather than otherwise.

World English Bible
1:12 Now I desire to have you know, brothers, that the things which happened to me have turned out rather to the progress of the gospel;

Young's Literal Translation
1:12 And I wish you to know, brethren, that the things concerning me, rather to an advancement of the good news have come,

13

Stephens 1550 Textus Receptus
wste touV desmouV mou fanerouV en cristw genesqai en olw tw praitwriw kai toiV loipoiV pasin

Scrivener 1894 Textus Receptus
wste touV desmouV mou fanerouV en cristw genesqai en olw tw praitwriw kai toiV loipoiV pasin

Byzantine Majority
wste touV desmouV mou fanerouV en cristw genesqai en olw tw praitwriw kai toiV loipoiV pasin

Alexandrian
wste touV desmouV mou fanerouV en cristw genesqai en olw tw praitwriw kai toiV loipoiV pasin

Hort and Westcott
wste touV desmouV mou fanerouV en cristw genesqai en olw tw praitwriw kai toiV loipoiV pasin

Latin Vulgate
1:13 ita ut vincula mea manifesta fierent in Christo in omni praetorio et in ceteris omnibus

King James Version
1:13 So that my bonds in Christ are manifest in all the palace, and in all other [places];

American Standard Version
1:13 so that my bonds became manifest in Christ throughout the whole praetorian guard, and to all the rest;

Bible in Basic English
1:13 So that it became clear through all the Praetorium, and to all the rest, that I was a prisoner on account of Christ;

Darby's English Translation
1:13 so that my bonds have become manifest as being in Christ in all the praetorium and to all others;

Douay Rheims
1:13 So that my bands are made manifest in Christ, in all the court, and in all other places;

Noah Webster Bible
1:13 So that my bonds in Christ are manifest in all the palace, and in all other places;

Weymouth New Testament
1:13 And thus it has become notorious among all the Imperial Guards, and everywhere, that it is for the sake of Christ that I am a prisoner;

World English Bible
1:13 so that my bonds became revealed in Christ throughout the whole praetorian guard, and to all the rest;

Young's Literal Translation
1:13 so that my bonds have become manifest in Christ in the whole praetorium, and to the other places -- all,

14

Stephens 1550 Textus Receptus
kai touV pleionaV twn adelfwn en kuriw pepoiqotaV toiV desmoiV mou perissoterwV tolman afobwV ton logon lalein

Scrivener 1894 Textus Receptus
kai touV pleionaV twn adelfwn en kuriw pepoiqotaV toiV desmoiV mou perissoterwV tolman afobwV ton logon lalein

Byzantine Majority
kai touV pleionaV twn adelfwn en kuriw pepoiqotaV toiV desmoiV mou perissoterwV tolman afobwV ton logon lalein

Alexandrian
kai touV pleionaV twn adelfwn en kuriw pepoiqotaV toiV desmoiV mou perissoterwV tolman afobwV ton logon lalein

Hort and Westcott
kai touV pleionaV twn adelfwn en kuriw pepoiqotaV toiV desmoiV mou perissoterwV tolman afobwV ton logon tou qeou lalein

Latin Vulgate
1:14 et plures e fratribus in Domino confidentes vinculis meis abundantius audere sine timore verbum Dei loqui

King James Version
1:14 And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.

American Standard Version
1:14 and that most of the brethren in the Lord, being confident through my bonds, are more abundantly bold to speak the word of God without fear.

Bible in Basic English
1:14 And most of the brothers in the Lord, taking heart because of my chains, are all the stronger to give the word of God without fear.

Darby's English Translation
1:14 and that the most of the brethren, trusting in the Lord through my bonds, dare more abundantly to speak the word of God fearlessly.

Douay Rheims
1:14 And many of the brethren in the Lord, growing confident by my bands, are much more bold to speak the word of God without fear.

Noah Webster Bible
1:14 And many of the brethren in the Lord, becoming confident by my bonds, are much more bold to speak the word without fear.

Weymouth New Testament
1:14 and the greater part of the brethren, made confident in the Lord through my imprisonment, now speak of God's Message without fear, more boldly than ever.

World English Bible
1:14 and that most of the brothers in the Lord, being confident through my bonds, are more abundantly bold to speak the word of God without fear.

Young's Literal Translation
1:14 and the greater part of the brethren in the Lord, having confidence by my bonds, are more abundantly bold -- fearlessly to speak the word.

15

Stephens 1550 Textus Receptus
tineV men kai dia fqonon kai erin tineV de kai di eudokian ton criston khrussousin

Scrivener 1894 Textus Receptus
tineV men kai dia fqonon kai erin tineV de kai di eudokian ton criston khrussousin

Byzantine Majority
tineV men kai dia fqonon kai erin tineV de kai di eudokian ton criston khrussousin

Alexandrian
tineV men kai dia fqonon kai erin tineV de kai di eudokian ton criston khrussousin

Hort and Westcott
tineV men kai dia fqonon kai erin tineV de kai di eudokian ton criston khrussousin

Latin Vulgate
1:15 quidam quidem et propter invidiam et contentionem quidam autem et propter bonam voluntatem Christum praedicant

King James Version
1:15 Some indeed preach Christ even of envy and strife; and some also of good will:

American Standard Version
1:15 Some indeed preach Christ even of envy and strife; and some also of good will:

Bible in Basic English
1:15 Though some are preaching Christ out of envy and competition, others do it out of a good heart:

Darby's English Translation
1:15 Some indeed also for envy and strife, but some also for good will, preach the Christ.

Douay Rheims
1:15 Some indeed, even out of envy and contention; but some also for good will preach Christ.

Noah Webster Bible
1:15 Some indeed preach Christ even from envy and strife; and some also from good will.

Weymouth New Testament
1:15 Some indeed actually preach Christ out of envy and contentiousness but there are also others who do it from good will.

World English Bible
1:15 Some indeed preach Christ even out of envy and strife, and some also out of good will.

Young's Literal Translation
1:15 Certain, indeed, even through envy and contention, and certain also through good-will, do preach the Christ;

16

Stephens 1550 Textus Receptus
oi men ex eriqeias ton criston kataggellousin ouc agnws oiomenoi qliyin epiferein tois desmois mou

Scrivener 1894 Textus Receptus
oi men ex eriqeias ton criston kataggellousin ouc agnws oiomenoi qliyin epiferein tois desmois mou

Byzantine Majority
oi men ex eriqeias ton criston kataggellousin ouc agnws oiomenoi qliyin epiferein tois desmois mou

Alexandrian
oi men ex

Hort and Westcott
oi men ex agaphV eidoteV oti eiV apologian tou euaggeliou keimai

Latin Vulgate
1:16 quidam ex caritate scientes quoniam in defensionem evangelii positus sum

King James Version
1:16 The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:

American Standard Version
1:16 the one do it of love, knowing that I am set for the defence of the gospel;

Bible in Basic English
1:16 These do it from love, conscious that I am responsible for the cause of the good news:

Darby's English Translation
1:16 These indeed out of love, knowing that I am set for the defence of the glad tidings;

Douay Rheims
1:16 Some out of charity, knowing that I am set for the defence of the gospel.

Noah Webster Bible
1:16 The one preach Christ from contention, not sincerely, supposing to add affliction to my bonds:

Weymouth New Testament
1:16 These latter preach Him from love to me, knowing that I am here for the defence of the Good News;

World English Bible
1:16 The former preach Christ from selfish ambition, not sincerely, thinking that they add affliction to my chains;

Young's Literal Translation
1:16 the one, indeed, of rivalry the Christ do proclaim, not purely, supposing to add affliction to my bonds,

17

Stephens 1550 Textus Receptus
oi de ex agaphV eidoteV oti eiV apologian tou euaggeliou keimai

Scrivener 1894 Textus Receptus
oi de ex agaphV eidoteV oti eiV apologian tou euaggeliou keimai

Byzantine Majority
oi de ex agaphV eidoteV oti eiV apologian tou euaggeliou keimai

Alexandrian
agaphV eidoteV oti eiV apologian tou euaggeliou keimai oi de ex eriqeias ton criston kataggellousin ouc agnws oiomenoi qliyin egeirein tois desmois mou

Hort and Westcott
oi de ex eriqeiaV ton criston kataggellousin ouc agnwV oiomenoi qliyin egeirein toiV desmoiV mou

Latin Vulgate
1:17 quidam autem ex contentione Christum adnuntiant non sincere existimantes pressuram se suscitare vinculis meis

King James Version
1:17 But the other of love, knowing that I am set for the defence of the gospel.

American Standard Version
1:17 but the other proclaim Christ of faction, not sincerely, thinking to raise up affliction for me in my bonds.

Bible in Basic English
1:17 But those are preaching Christ in a spirit of competition, not from their hearts, but with the purpose of giving me pain in my prison.

Darby's English Translation
1:17 but those out of contention, announce the Christ, not purely, supposing to arouse tribulation for my bonds.

Douay Rheims
1:17 And some out of contention preach Christ not sincerely: supposing that they raise affliction to my bands.

Noah Webster Bible
1:17 But the other from love, knowing that I am set for the defense of the gospel.

Weymouth New Testament
1:17 while the others proclaim Him from motives of rivalry, and insincerely, supposing that by this they are embittering my imprisonment.

World English Bible
1:17 but the latter out of love, knowing that I am appointed for the defense of the gospel.

Young's Literal Translation
1:17 and the other out of love, having known that for defence of the good news I am set:

18

Stephens 1550 Textus Receptus
ti gar plhn panti tropw eite profasei eite alhqeia cristoV kataggelletai kai en toutw cairw alla kai carhsomai

Scrivener 1894 Textus Receptus
ti gar plhn panti tropw eite profasei eite alhqeia cristoV kataggelletai kai en toutw cairw alla kai carhsomai

Byzantine Majority
ti gar plhn panti tropw eite profasei eite alhqeia cristoV kataggelletai kai en toutw cairw alla kai carhsomai

Alexandrian
ti gar plhn oti panti tropw eite profasei eite alhqeia cristoV kataggelletai kai en toutw cairw alla kai carhsomai

Hort and Westcott
ti gar plhn oti panti tropw eite profasei eite alhqeia cristoV kataggelletai kai en toutw cairw alla kai carhsomai

Latin Vulgate
1:18 quid enim dum omni modo sive per occasionem sive per veritatem Christus adnuntiatur et in hoc gaudeo sed et gaudebo

King James Version
1:18 What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.

American Standard Version
1:18 What then? only that in every way, whether in pretence or in truth, Christ is proclaimed; and therein I rejoice, yea, and will rejoice.

Bible in Basic English
1:18 What then? only that in every way, falsely or truly, the preaching of Christ goes on; and in this I am glad, and will be glad.

Darby's English Translation
1:18 What is it then? at any rate, in every way, whether in pretext or in truth, Christ is announced; and in this I rejoice, yea, also I will rejoice;

Douay Rheims
1:18 But what then? So that by all means, whether by occasion, or by truth, Christ be preached: in this also I rejoice, yea, and will rejoice.

Noah Webster Bible
1:18 What then? notwithstanding, every way, whether in pretense or in truth, Christ is preached; and I therein do rejoice, yes, and will rejoice.

Weymouth New Testament
1:18 What does it matter, however? In any case Christ is preached--either perversely or in honest truth; and in that I rejoice, yes, and will rejoice.

World English Bible
1:18 What does it matter? Only that in every way, whether in pretense or in truth, Christ is proclaimed. I rejoice in this, yes, and will rejoice.

Young's Literal Translation
1:18 what then? in every way, whether in pretence or in truth, Christ is proclaimed -- and in this I rejoice, yea, and shall rejoice.

19

Stephens 1550 Textus Receptus
oida gar oti touto moi apobhsetai eiV swthrian dia thV umwn dehsewV kai epicorhgiaV tou pneumatoV ihsou cristou

Scrivener 1894 Textus Receptus
oida gar oti touto moi apobhsetai eiV swthrian dia thV umwn dehsewV kai epicorhgiaV tou pneumatoV ihsou cristou

Byzantine Majority
oida gar oti touto moi apobhsetai eiV swthrian dia thV umwn dehsewV kai epicorhgiaV tou pneumatoV ihsou cristou

Alexandrian
oida gar oti touto moi apobhsetai eiV swthrian dia thV umwn dehsewV kai epicorhgiaV tou pneumatoV ihsou cristou

Hort and Westcott
oida gar oti touto moi apobhsetai eiV swthrian dia thV umwn dehsewV kai epicorhgiaV tou pneumatoV ihsou cristou

Latin Vulgate
1:19 scio enim quia hoc mihi proveniet in salutem per vestram orationem et subministrationem Spiritus Iesu Christi

King James Version
1:19 For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,

American Standard Version
1:19 For I know that this shall turn out to my salvation, through your supplication and the supply of the Spirit of Jesus Christ,

Bible in Basic English
1:19 For I am conscious that this will be for my salvation, through your prayer and the giving out of the stored wealth of the Spirit of Jesus Christ,

Darby's English Translation
1:19 for I know that this shall turn out for me to salvation, through your supplication and the supply of the Spirit of Jesus Christ;

Douay Rheims
1:19 For I know that this shall fall out to me unto salvation, through your prayer, and the supply of the Spirit of Jesus Christ,

Noah Webster Bible
1:19 For I know that this will turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,

Weymouth New Testament
1:19 For I know that it will result in my salvation through your prayers and a bountiful supply of the Spirit of Jesus Christ,

World English Bible
1:19 For I know that this will turn out to my salvation, through your supplication and the supply of the Spirit of Jesus Christ,

Young's Literal Translation
1:19 For I have known that this shall fall out to me for salvation, through your supplication, and the supply of the Spirit of Christ Jesus,

20

Stephens 1550 Textus Receptus
kata thn apokaradokian kai elpida mou oti en oudeni aiscunqhsomai all en pash parrhsia wV pantote kai nun megalunqhsetai cristoV en tw swmati mou eite dia zwhV eite dia qanatou

Scrivener 1894 Textus Receptus
kata thn apokaradokian kai elpida mou oti en oudeni aiscunqhsomai all en pash parrhsia wV pantote kai nun megalunqhsetai cristoV en tw swmati mou eite dia zwhV eite dia qanatou

Byzantine Majority
kata thn apokaradokian kai elpida mou oti en oudeni aiscunqhsomai all en pash parrhsia wV pantote kai nun megalunqhsetai cristoV en tw swmati mou eite dia zwhV eite dia qanatou

Alexandrian
kata thn apokaradokian kai elpida mou oti en oudeni aiscunqhsomai all en pash parrhsia wV pantote kai nun megalunqhsetai cristoV en tw swmati mou eite dia zwhV eite dia qanatou

Hort and Westcott
kata thn apokaradokian kai elpida mou oti en oudeni aiscunqhsomai all en pash parrhsia wV pantote kai nun megalunqhsetai cristoV en tw swmati mou eite dia zwhV eite dia qanatou

Latin Vulgate
1:20 secundum expectationem et spem meam quia in nullo confundar sed in omni fiducia sicut semper et nunc magnificabitur Christus in corpore meo sive per vitam sive per mortem

King James Version
1:20 According to my earnest expectation and [my] hope, that in nothing I shall be ashamed, but [that] with all boldness, as always, [so] now also Christ shall be magnified in my body, whether [it be] by life, or by death.

American Standard Version
1:20 according to my earnest expectation and hope, that in nothing shall I be put to shame, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether by life, or by death.

Bible in Basic English
1:20 In the measure of my strong hope and belief that in nothing will I be put to shame, but that without fear, as at all times, so now will Christ have glory in my body, by life or by death.

Darby's English Translation
1:20 according to my earnest expectation and hope, that in nothing I shall be ashamed, but in all boldness, as always, now also Christ shall be magnified in my body whether by life or by death.

Douay Rheims
1:20 According to my expectation and hope; that in nothing I shall be confounded, but with all confidence, as always, so now also shall Christ be magnified in my body, wither it be by life, or by death.

Noah Webster Bible
1:20 According to my earnest expectation and hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also, Christ will be magnified in my body, whether by life, or by death.

Weymouth New Testament
1:20 in fulfilment of my eager expectation and hope that I shall never have reason to feel ashamed, but that by my perfect freedom of speech Christ will be glorified in me, now as always, either by my life or by my death.

World English Bible
1:20 according to my earnest expectation and hope, that I will in no way be put to shame, but with all boldness, as always, now also Christ will be magnified in my body, whether by life, or by death.

Young's Literal Translation
1:20 according to my earnest expectation and hope, that in nothing I shall be ashamed, and in all freedom, as always, also now Christ shall be magnified in my body, whether through life or through death,

21

Stephens 1550 Textus Receptus
emoi gar to zhn cristoV kai to apoqanein kerdoV

Scrivener 1894 Textus Receptus
emoi gar to zhn cristoV kai to apoqanein kerdoV

Byzantine Majority
emoi gar to zhn cristoV kai to apoqanein kerdoV

Alexandrian
emoi gar to zhn cristoV kai to apoqanein kerdoV

Hort and Westcott
emoi gar to zhn cristoV kai to apoqanein kerdoV

Latin Vulgate
1:21 mihi enim vivere Christus est et mori lucrum

King James Version
1:21 For to me to live [is] Christ, and to die [is] gain.

American Standard Version
1:21 For to me to live is Christ, and to die is gain.

Bible in Basic English
1:21 For to me life is Christ and death is profit.

Darby's English Translation
1:21 For for me to live is Christ, and to die gain;

Douay Rheims
1:21 For to me, to live is Christ; and to die is gain.

Noah Webster Bible
1:21 For to me to live is Christ, and to die is gain.

Weymouth New Testament
1:21 For, with me, to live is Christ and to die is gain.

World English Bible
1:21 For to me to live is Christ, and to die is gain.

Young's Literal Translation
1:21 for to me to live is Christ, and to die gain.

22

Stephens 1550 Textus Receptus
ei de to zhn en sarki touto moi karpoV ergou kai ti airhsomai ou gnwrizw

Scrivener 1894 Textus Receptus
ei de to zhn en sarki touto moi karpoV ergou kai ti airhsomai ou gnwrizw

Byzantine Majority
ei de to zhn en sarki touto moi karpoV ergou kai ti airhsomai ou gnwrizw

Alexandrian
ei de to zhn en sarki touto moi karpoV ergou kai ti airhsomai ou gnwrizw

Hort and Westcott
ei de to zhn en sarki touto moi karpoV ergou kai ti airhsomai ou gnwrizw

Latin Vulgate
1:22 quod si vivere in carne hic mihi fructus operis est et quid eligam ignoro

King James Version
1:22 But if I live in the flesh, this [is] the fruit of my labour: yet what I shall choose I wot not.

American Standard Version
1:22 But if to live in the flesh, --if this shall bring fruit from my work, then what I shall choose I know not.

Bible in Basic English
1:22 But if I go on living in the flesh--if this is the fruit of my work--then I do not see what decision to make.

Darby's English Translation
1:22 but if to live in flesh is my lot, this is for me worth the while: and what I shall choose I cannot tell.

Douay Rheims
1:22 And if to live in the flesh, that is to me the fruit of labour, and what I shall choose I know not.

Noah Webster Bible
1:22 But if I live in the flesh, this is the fruit of my labor: yet what I shall choose I know not.

Weymouth New Testament
1:22 But since to live means a longer stay on earth, that implies more labour for me--and not unsuccessful labour; and which I am to choose I cannot tell.

World English Bible
1:22 But if to live in the flesh, this will bring fruit from my work; then I don`t make known what I will choose.

Young's Literal Translation
1:22 And if to live in the flesh is to me a fruit of work, then what shall I choose? I know not;

23

Stephens 1550 Textus Receptus
sunecomai gar ek twn duo thn epiqumian ecwn eiV to analusai kai sun cristw einai pollw mallon kreisson

Scrivener 1894 Textus Receptus
sunecomai gar ek twn duo thn epiqumian ecwn eiV to analusai kai sun cristw einai pollw mallon kreisson

Byzantine Majority
sunecomai de ek twn duo thn epiqumian ecwn eiV to analusai kai sun cristw einai pollw mallon kreisson

Alexandrian
sunecomai de ek twn duo thn epiqumian ecwn eiV to analusai kai sun cristw einai pollw [gar] mallon kreisson

Hort and Westcott
sunecomai de ek twn duo thn epiqumian ecwn eiV to analusai kai sun cristw einai pollw gar mallon kreisson

Latin Vulgate
1:23 coartor autem e duobus desiderium habens dissolvi et cum Christo esse multo magis melius

King James Version
1:23 For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:

American Standard Version
1:23 But I am in a strait betwixt the two, having the desire to depart and be with Christ; for it is very far better:

Bible in Basic English
1:23 I am in a hard position between the two, having a desire to go away and be with Christ, which is very much better:

Darby's English Translation
1:23 But I am pressed by both, having the desire for departure and being with Christ, for it is very much better,

Douay Rheims
1:23 But I am straitened between two: having a desire to be dissolved and to be with Christ, a thing by far the better.

Noah Webster Bible
1:23 For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:

Weymouth New Testament
1:23 I am in a dilemma, my earnest desire being to depart and be with Christ, for that is far, far better.

World English Bible
1:23 But I am in a dilemma between the two, having the desire to depart and be with Christ, for that is very far better.

Young's Literal Translation
1:23 for I am pressed by the two, having the desire to depart, and to be with Christ, for it is far better,

24

Stephens 1550 Textus Receptus
to de epimenein en th sarki anagkaioteron di umaV

Scrivener 1894 Textus Receptus
to de epimenein en th sarki anagkaioteron di umaV

Byzantine Majority
to de epimenein en th sarki anagkaioteron di umaV

Alexandrian
to de epimenein [en] th sarki anagkaioteron di umaV

Hort and Westcott
to de epimenein th sarki anagkaioteron di umaV

Latin Vulgate
1:24 permanere autem in carne magis necessarium est propter vos

King James Version
1:24 Nevertheless to abide in the flesh [is] more needful for you.

American Standard Version
1:24 yet to abide in the flesh is more needful for your sake.

Bible in Basic English
1:24 Still, to go on in the flesh is more necessary because of you.

Darby's English Translation
1:24 but remaining in the flesh is more necessary for your sakes;

Douay Rheims
1:24 But to abide still in the flesh, is needful for you.

Noah Webster Bible
1:24 Nevertheless, to abide in the flesh is more needful for you.

Weymouth New Testament
1:24 But for your sakes it is more important that I should still remain in the body.

World English Bible
1:24 Yet, to remain in the flesh is more needful for your sake.

Young's Literal Translation
1:24 and to remain in the flesh is more necessary on your account,

25

Stephens 1550 Textus Receptus
kai touto pepoiqwV oida oti menw kai sumparamenw pasin umin eiV thn umwn prokophn kai caran thV pistewV

Scrivener 1894 Textus Receptus
kai touto pepoiqwV oida oti menw kai sumparamenw pasin umin eiV thn umwn prokophn kai caran thV pistewV

Byzantine Majority
kai touto pepoiqwV oida oti menw kai sumparamenw pasin umin eiV thn umwn prokophn kai caran thV pistewV

Alexandrian
kai touto pepoiqwV oida oti menw kai paramenw pasin umin eiV thn umwn prokophn kai caran thV pistewV

Hort and Westcott
kai touto pepoiqwV oida oti menw kai paramenw pasin umin eiV thn umwn prokophn kai caran thV pistewV

Latin Vulgate
1:25 et hoc confidens scio quia manebo et permanebo omnibus vobis ad profectum vestrum et gaudium fidei

King James Version
1:25 And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;

American Standard Version
1:25 And having this confidence, I know that I shall abide, yea, and abide with you all, for your progress and joy in the faith;

Bible in Basic English
1:25 And being certain of this, I am conscious that I will go on, yes, and go on with you all, for your growth and joy in the faith;

Darby's English Translation
1:25 and having confidence of this, I know that I shall remain and abide along with you all, for your progress and joy in faith;

Douay Rheims
1:25 And having this confidence, I know that I shall abide, and continue with you all, for your furtherance and joy of faith:

Noah Webster Bible
1:25 And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;

Weymouth New Testament
1:25 I am convinced of this, and I know that I shall remain, and shall go on working side by side with you all, to promote your progress and joy in the faith;

World English Bible
1:25 Having this confidence, I know that I will remain, yes, and remain with you all, for your progress and joy in the faith,

Young's Literal Translation
1:25 and of this being persuaded, I have known that I shall remain and continue with you all, to your advancement and joy of the faith,

26

Stephens 1550 Textus Receptus
ina to kauchma umwn perisseuh en cristw ihsou en emoi dia thV emhV parousiaV palin proV umaV

Scrivener 1894 Textus Receptus
ina to kauchma umwn perisseuh en cristw ihsou en emoi dia thV emhV parousiaV palin proV umaV

Byzantine Majority
ina to kauchma umwn perisseuh en cristw ihsou en emoi dia thV emhV parousiaV palin proV umaV

Alexandrian
ina to kauchma umwn perisseuh en cristw ihsou en emoi dia thV emhV parousiaV palin proV umaV

Hort and Westcott
ina to kauchma umwn perisseuh en cristw ihsou en emoi dia thV emhV parousiaV palin proV umaV

Latin Vulgate
1:26 ut gratulatio vestra abundet in Christo Iesu in me per meum adventum iterum ad vos

King James Version
1:26 That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.

American Standard Version
1:26 that your glorying may abound in Christ Jesus in me through my presence with you again.

Bible in Basic English
1:26 So that your pride in me may be increased in Christ Jesus through my being present with you again.

Darby's English Translation
1:26 that your boasting may abound in Christ Jesus through me by my presence again with you.

Douay Rheims
1:26 That your rejoicing may abound in Christ Jesus for me, by my coming to you again.

Noah Webster Bible
1:26 That your rejoicing for me may be more abundant in Jesus Christ by my coming to you again.

Weymouth New Testament
1:26 so that, as Christians, you may have additional reason for glorying about me as the result of my being with you again.

World English Bible
1:26 that your rejoicing may abound in Christ Jesus in me through my presence with you again.

Young's Literal Translation
1:26 that your boasting may abound in Christ Jesus in me through my presence again to you.

27

Stephens 1550 Textus Receptus
monon axiwV tou euaggeliou tou cristou politeuesqe ina eite elqwn kai idwn umaV eite apwn akousw ta peri umwn oti sthkete en eni pneumati mia yuch sunaqlounteV th pistei tou euaggeliou

Scrivener 1894 Textus Receptus
monon axiwV tou euaggeliou tou cristou politeuesqe ina eite elqwn kai idwn umaV eite apwn akousw ta peri umwn oti sthkete en eni pneumati mia yuch sunaqlounteV th pistei tou euaggeliou

Byzantine Majority
monon axiwV tou euaggeliou tou cristou politeuesqe ina eite elqwn kai idwn umaV eite apwn akousw ta peri umwn oti sthkete en eni pneumati mia yuch sunaqlounteV th pistei tou euaggeliou

Alexandrian
monon axiwV tou euaggeliou tou cristou politeuesqe ina eite elqwn kai idwn umaV eite apwn akouw ta peri umwn oti sthkete en eni pneumati mia yuch sunaqlounteV th pistei tou euaggeliou

Hort and Westcott
monon axiwV tou euaggeliou tou cristou politeuesqe ina eite elqwn kai idwn umaV eite apwn akouw ta peri umwn oti sthkete en eni pneumati mia yuch sunaqlounteV th pistei tou euaggeliou

Latin Vulgate
1:27 tantum digne evangelio Christi conversamini ut sive cum venero et videro vos sive absens audiam de vobis quia stetistis uno spiritu unianimes conlaborantes fide evangelii

King James Version
1:27 Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;

American Standard Version
1:27 Only let your manner of life be worthy of the gospel of Christ: that, whether I come and see you and be absent, I may hear of your state, that ye stand fast in one spirit, with one soul striving for the faith of the gospel;

Bible in Basic English
1:27 Only let your behaviour do credit to the good news of Christ, so that if I come and see you or if I am away from you, I may have news of you that you are strong in one spirit, working together with one soul for the faith of the good news;

Darby's English Translation
1:27 Only conduct yourselves worthily of the glad tidings of the Christ, in order that whether coming and seeing you, or absent, I may hear of what concerns you, that ye stand firm in one spirit, with one soul, labouring together in the same conflict with the faith of the glad tidings;

Douay Rheims
1:27 Only let your conversation be worthy of the gospel of Christ: that, whether I come and see you, or, being absent, may hear of you, that you stand fast in one spirit, with one mind labouring together for the faith of the gospel.

Noah Webster Bible
1:27 Only let your manner of life be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;

Weymouth New Testament
1:27 Only let the lives you live be worthy of the Good News of the Christ, in order that, whether I come and see you or, being absent, only hear of you, I may know that you are standing fast in one spirit and with one mind, fighting shoulder to shoulder for the faith of the Good News.

World English Bible
1:27 Only let your manner of life be worthy of the gospel of Christ, that, whether I come and see you or am absent, I may hear of your state, that you stand firm in one spirit, with one soul striving for the faith of the gospel;

Young's Literal Translation
1:27 Only worthily of the good news of the Christ conduct ye yourselves, that, whether having come and seen you, whether being absent I may hear of the things concerning you, that ye stand fast in one spirit, with one soul, striving together for the faith of the good news,

28

Stephens 1550 Textus Receptus
kai mh pturomenoi en mhdeni upo twn antikeimenwn htiV autois men estin endeixiV apwleiaV umin de swthriaV kai touto apo qeou

Scrivener 1894 Textus Receptus
kai mh pturomenoi en mhdeni upo twn antikeimenwn htiV autois men estin endeixiV apwleiaV umin de swthriaV kai touto apo qeou

Byzantine Majority
kai mh pturomenoi en mhdeni upo twn antikeimenwn htiV autois men estin endeixiV apwleiaV umin de swthriaV kai touto apo qeou

Alexandrian
kai mh pturomenoi en mhdeni upo twn antikeimenwn htiV estin autois endeixiV apwleiaV umwn de swthriaV kai touto apo qeou

Hort and Westcott
kai mh pturomenoi en mhdeni upo twn antikeimenwn htiV estin autoiV endeixiV apwleiaV umwn de swthriaV kai touto apo qeou

Latin Vulgate
1:28 et in nullo terreamini ab adversariis quae est illis causa perditionis vobis autem salutis et hoc a Deo

King James Version
1:28 And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.

American Standard Version
1:28 and in nothing affrighted by the adversaries: which is for them an evident token of perdition, but of your salvation, and that from God;

Bible in Basic English
1:28 Having no fear of those who are against you; which is a clear sign of their destruction, but of your salvation, and that from God;

Darby's English Translation
1:28 and not frightened in anything by the opposers, which is to them a demonstration of destruction, but of your salvation, and that from God;

Douay Rheims
1:28 And in nothing be ye terrified by the adversaries: which to them is a cause of perdition, but to you of salvation, and this from God:

Noah Webster Bible
1:28 And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that from God.

Weymouth New Testament
1:28 Never for a moment quail before your antagonists. Your fearlessness will be to them a sure token of impending destruction, but to you it will be a sure token of your salvation--a token coming from God.

World English Bible
1:28 and in nothing frightened by the adversaries, which is for them a proof of destruction, but to you of salvation, and that from God.

Young's Literal Translation
1:28 and not terrified in anything by those opposing, which to them indeed is a token of destruction, and to you of salvation, and that from God;

29

Stephens 1550 Textus Receptus
oti umin ecarisqh to uper cristou ou monon to eiV auton pisteuein alla kai to uper autou pascein

Scrivener 1894 Textus Receptus
oti umin ecarisqh to uper cristou ou monon to eiV auton pisteuein alla kai to uper autou pascein

Byzantine Majority
oti umin ecarisqh to uper cristou ou monon to eiV auton pisteuein alla kai to uper autou pascein

Alexandrian
oti umin ecarisqh to uper cristou ou monon to eiV auton pisteuein alla kai to uper autou pascein

Hort and Westcott
oti umin ecarisqh to uper cristou ou monon to eiV auton pisteuein alla kai to uper autou pascein

Latin Vulgate
1:29 quia vobis donatum est pro Christo non solum ut in eum credatis sed ut etiam pro illo patiamini

King James Version
1:29 For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;

American Standard Version
1:29 because to you it hath been granted in the behalf of Christ, not only to believe on him, but also to suffer in his behalf:

Bible in Basic English
1:29 Because to you it has been given in the cause of Christ not only to have faith in him, but to undergo pain on his account:

Darby's English Translation
1:29 because to you has been given, as regards Christ, not only the believing on him but the suffering for him also,

Douay Rheims
1:29 For unto you it is given for Christ, not only to believe in him, but also to suffer for him.

Noah Webster Bible
1:29 For to you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;

Weymouth New Testament
1:29 For you have had the privilege granted you on behalf of Christ--not only to believe in Him, but also to suffer on His behalf;

World English Bible
1:29 Because it has been granted to you on behalf of Christ, not only to believe in him, but also to suffer on his behalf,

Young's Literal Translation
1:29 because to you it was granted, on behalf of Christ, not only to believe in him, but also on behalf of him to suffer;

30

Stephens 1550 Textus Receptus
ton auton agwna econteV oion idete en emoi kai nun akouete en emoi

Scrivener 1894 Textus Receptus
ton auton agwna econteV oion eidete en emoi kai nun akouete en emoi

Byzantine Majority
ton auton agwna econteV oion eidete en emoi kai nun akouete en emoi

Alexandrian
ton auton agwna econteV oion eidete en emoi kai nun akouete en emoi

Hort and Westcott
ton auton agwna econteV oion eidete en emoi kai nun akouete en emoi

Latin Vulgate
1:30 eundem certamen habentes qualem et vidistis in me et nunc audistis de me

King James Version
1:30 Having the same conflict which ye saw in me, and now hear [to be] in me.

American Standard Version
1:30 having the same conflict which ye saw in me, and now hear to be in me.

Bible in Basic English
1:30 Fighting the same fight which you saw in me, and now have word of in me.

Darby's English Translation
1:30 having the same conflict which ye have seen in me, and now hear of in me.

Douay Rheims
1:30 Having the same conflict as that which you have seen in me, and now have heard of me.

Noah Webster Bible
1:30 Having the same conflict which ye saw in me, and now hear to be in me.

Weymouth New Testament
1:30 maintaining, as you do, the same kind of conflict that you once saw in me and which you still hear that I am engaged in.

World English Bible
1:30 having the same conflict which you saw in me, and now hear is in me.

Young's Literal Translation
1:30 the same conflict having, such as ye saw in me, and now hear of in me.

Philippians 2


Philippians 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Philippians 1

PROS FILIPPHSIOUS

The Epistle of Paul the Apostle to the Philippians

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30

1

Stephens 1550 Textus Receptus
ei tiV oun paraklhsiV en cristw ei ti paramuqion agaphV ei tiV koinwnia pneumatoV ei tina splagcna kai oiktirmoi

Scrivener 1894 Textus Receptus
ei tiV oun paraklhsiV en cristw ei ti paramuqion agaphV ei tiV koinwnia pneumatoV ei tina splagcna kai oiktirmoi

Byzantine Majority
ei tiV oun paraklhsiV en cristw ei ti paramuqion agaphV ei tiV koinwnia pneumatoV ei tis splagcna kai oiktirmoi

Alexandrian
ei tiV oun paraklhsiV en cristw ei ti paramuqion agaphV ei tiV koinwnia pneumatoV ei tis splagcna kai oiktirmoi

Hort and Westcott
ei tiV oun paraklhsiV en cristw ei ti paramuqion agaphV ei tiV koinwnia pneumatoV ei tiV splagcna kai oiktirmoi

Latin Vulgate
2:1 si qua ergo consolatio in Christo si quod solacium caritatis si qua societas spiritus si quid viscera et miserationes

King James Version
2:1 If [there be] therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,

American Standard Version
2:1 If there is therefore any exhortation in Christ, if any consolation of love, if any fellowship of the Spirit, if any tender mercies and compassions,

Bible in Basic English
2:1 If then there is any comfort in Christ, any help given by love, any uniting of hearts in the Spirit, any loving mercies and pity,

Darby's English Translation
2:1 If then there be any comfort in Christ, if any consolation of love, if any fellowship of the Spirit, if any bowels and compassions,

Douay Rheims
2:1 If there be therefore any consolation in Christ, if any comfort of charity, if any society of the spirit, if any bowels of commiseration:

Noah Webster Bible
2:1 If there is therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,

Weymouth New Testament
2:1 If then I can appeal to you as the followers of Christ, if there is any persuasive power in love and any common sharing of the Spirit, or if you have any tender-heartedness and compassion, make my joy complete by being of one mind,

World English Bible
2:1 If there is therefore any exhortation in Christ, if any consolation of love, if any fellowship of the Spirit, if any tender mercies and compassion,

Young's Literal Translation
2:1 If, then, any exhortation is in Christ, if any comfort of love, if any fellowship of spirit, if any bowels and mercies,

2

Stephens 1550 Textus Receptus
plhrwsate mou thn caran ina to auto fronhte thn authn agaphn econteV sumyucoi to en fronounteV

Scrivener 1894 Textus Receptus
plhrwsate mou thn caran ina to auto fronhte thn authn agaphn econteV sumyucoi to en fronounteV

Byzantine Majority
plhrwsate mou thn caran ina to auto fronhte thn authn agaphn econteV sumyucoi to en fronounteV

Alexandrian
plhrwsate mou thn caran ina to auto fronhte thn authn agaphn econteV sumyucoi to en fronounteV

Hort and Westcott
plhrwsate mou thn caran ina to auto fronhte thn authn agaphn econteV sumyucoi to en fronounteV

Latin Vulgate
2:2 implete gaudium meum ut idem sapiatis eandem caritatem habentes unianimes id ipsum sentientes

King James Version
2:2 Fulfil ye my joy, that ye be likeminded, having the same love, [being] of one accord, of one mind.

American Standard Version
2:2 make full my joy, that ye be of the same mind, having the same love, being of one accord, of one mind;

Bible in Basic English
2:2 Make my joy complete by being of the same mind, having the same love, being in harmony and of one mind;

Darby's English Translation
2:2 fulfil my joy, that ye may think the same thing, having the same love, joined in soul, thinking one thing;

Douay Rheims
2:2 Fulfil ye my joy, that you may be of one mind, having the same charity, being of one accord, agreeing in sentiment.

Noah Webster Bible
2:2 Fulfill ye my joy, that ye be like-minded, having the same love, being of one accord, of one mind.

Weymouth New Testament
2:2 united by mutual love, with harmony of feeling giving your minds to one and the same object.

World English Bible
2:2 make my joy full, that you be of the same mind, having the same love, being of one accord, of one mind;

Young's Literal Translation
2:2 fulfil ye my joy, that ye may mind the same thing -- having the same love -- of one soul -- minding the one thing,

3

Stephens 1550 Textus Receptus
mhden kata eriqeian h kenodoxian alla th tapeinofrosunh allhlouV hgoumenoi uperecontaV eautwn

Scrivener 1894 Textus Receptus
mhden kata eriqeian h kenodoxian alla th tapeinofrosunh allhlouV hgoumenoi uperecontaV eautwn

Byzantine Majority
mhden kata eriqeian h kenodoxian alla th tapeinofrosunh allhlouV hgoumenoi uperecontaV eautwn

Alexandrian
mhden kat eriqeian mhde kata kenodoxian alla th tapeinofrosunh allhlouV hgoumenoi uperecontaV eautwn

Hort and Westcott
mhden kat eriqeian mhde kata kenodoxian alla th tapeinofrosunh allhlouV hgoumenoi uperecontaV eautwn

Latin Vulgate
2:3 nihil per contentionem neque per inanem gloriam sed in humilitate superiores sibi invicem arbitrantes

King James Version
2:3 [Let] nothing [be done] through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.

American Standard Version
2:3 doing nothing through faction or through vainglory, but in lowliness of mind each counting other better than himself;

Bible in Basic English
2:3 Doing nothing through envy or through pride, but with low thoughts of self let everyone take others to be better than himself;

Darby's English Translation
2:3 let nothing be in the spirit of strife or vain glory, but, in lowliness of mind, each esteeming the other as more excellent than themselves;

Douay Rheims
2:3 Let nothing be done through contention, neither by vain glory: but in humility, let each esteem others better than themselves:

Noah Webster Bible
2:3 Let nothing be done through strife or vain glory; but in lowliness of mind let each esteem other better than themselves.

Weymouth New Testament
2:3 Do nothing in a spirit of factiousness or of vainglory, but, with true humility, let every one regard the rest as being of more account than himself;

World English Bible
2:3 doing nothing through rivalry or through conceit, but in humility, each counting others better than himself;

Young's Literal Translation
2:3 nothing in rivalry or vain-glory, but in humility of mind one another counting more excellent than yourselves --

4

Stephens 1550 Textus Receptus
mh ta eautwn ekastoV skopeite alla kai ta eterwn ekastos

Scrivener 1894 Textus Receptus
mh ta eautwn ekastoV skopeite alla kai ta eterwn ekastos

Byzantine Majority
mh ta eautwn ekastoV skopeite alla kai ta eterwn ekastos

Alexandrian
mh ta eautwn ekastoV skopountes alla [kai] ta eterwn ekastoi

Hort and Westcott
mh ta eautwn ekastoi skopounteV alla kai ta eterwn ekastoi

Latin Vulgate
2:4 non quae sua sunt singuli considerantes sed et ea quae aliorum

King James Version
2:4 Look not every man on his own things, but every man also on the things of others.

American Standard Version
2:4 not looking each of you to his own things, but each of you also to the things of others.

Bible in Basic English
2:4 Not looking everyone to his private good, but keeping in mind the things of others.

Darby's English Translation
2:4 regarding not each his own qualities, but each those of others also.

Douay Rheims
2:4 Each one not considering the things that are his own, but those that are other men's.

Noah Webster Bible
2:4 Look not every man on his own things, but every man also on the things of others.

Weymouth New Testament
2:4 each fixing his attention, not simply on his own interests, but on those of others also.

World English Bible
2:4 each of you not just looking to his own things, but each of you also to the things of others.

Young's Literal Translation
2:4 each not to your own look ye, but each also to the things of others.

5

Stephens 1550 Textus Receptus
touto gar froneisqw en umin o kai en cristw ihsou

Scrivener 1894 Textus Receptus
touto gar froneisqw en umin o kai en cristw ihsou

Byzantine Majority
touto gar froneisqw en umin o kai en cristw ihsou

Alexandrian
touto froneite en umin o kai en cristw ihsou

Hort and Westcott
touto froneite en umin o kai en cristw ihsou

Latin Vulgate
2:5 hoc enim sentite in vobis quod et in Christo Iesu

King James Version
2:5 Let this mind be in you, which was also in Christ Jesus:

American Standard Version
2:5 Have this mind in you, which was also in Christ Jesus:

Bible in Basic English
2:5 Let this mind be in you which was in Christ Jesus,

Darby's English Translation
2:5 For let this mind be in you which was also in Christ Jesus;

Douay Rheims
2:5 For let this mind be in you, which was also in Christ Jesus:

Noah Webster Bible
2:5 Let this mind be in you, which was also in Christ Jesus:

Weymouth New Testament
2:5 Let the same disposition be in you which was in Christ Jesus.

World English Bible
2:5 Have this in your mind, which was also in Christ Jesus,

Young's Literal Translation
2:5 For, let this mind be in you that is also in Christ Jesus,

6

Stephens 1550 Textus Receptus
oV en morfh qeou uparcwn ouc arpagmon hghsato to einai isa qew

Scrivener 1894 Textus Receptus
oV en morfh qeou uparcwn ouc arpagmon hghsato to einai isa qew

Byzantine Majority
oV en morfh qeou uparcwn ouc arpagmon hghsato to einai isa qew

Alexandrian
oV en morfh qeou uparcwn ouc arpagmon hghsato to einai isa qew

Hort and Westcott
oV en morfh qeou uparcwn ouc arpagmon hghsato to einai isa qew

Latin Vulgate
2:6 qui cum in forma Dei esset non rapinam arbitratus est esse se aequalem Deo

King James Version
2:6 Who, being in the form of God, thought it not robbery to be equal with God:

American Standard Version
2:6 who, existing in the form of God, counted not the being on an equality with God a thing to be grasped,

Bible in Basic English
2:6 To whom, though himself in the form of God, it did not seem that to take for oneself was to be like God;

Darby's English Translation
2:6 who, subsisting in the form of God, did not esteem it an object of rapine to be on an equality with God;

Douay Rheims
2:6 Who being in the form of God, thought it not robbery to be equal with God:

Noah Webster Bible
2:6 Who, being in the form of God, thought it not robbery to be equal with God:

Weymouth New Testament
2:6 Although from the beginning He had the nature of God He did not reckon His equality with God a treasure to be tightly grasped.

World English Bible
2:6 who, existing in the form of God, didn`t consider it robbery to be equal with God,

Young's Literal Translation
2:6 who, being in the form of God, thought it not robbery to be equal to God,

7

Stephens 1550 Textus Receptus
all eauton ekenwsen morfhn doulou labwn en omoiwmati anqrwpwn genomenoV

Scrivener 1894 Textus Receptus
all eauton ekenwsen morfhn doulou labwn en omoiwmati anqrwpwn genomenoV

Byzantine Majority
all eauton ekenwsen morfhn doulou labwn en omoiwmati anqrwpwn genomenoV

Alexandrian
alla eauton ekenwsen morfhn doulou labwn en omoiwmati anqrwpwn genomenoV

Hort and Westcott
alla eauton ekenwsen morfhn doulou labwn en omoiwmati anqrwpwn genomenoV kai schmati eureqeiV wV anqrwpoV

Latin Vulgate
2:7 sed semet ipsum exinanivit formam servi accipiens in similitudinem hominum factus et habitu inventus ut homo

King James Version
2:7 But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:

American Standard Version
2:7 but emptied himself, taking the form of a servant, being made in the likeness of men;

Bible in Basic English
2:7 But he made himself as nothing, taking the form of a servant, being made like men;

Darby's English Translation
2:7 but emptied himself, taking a bondman`s form, taking his place in the likeness of men;

Douay Rheims
2:7 But emptied himself, taking the form of a servant, being made in the likeness of men, and in habit found as a man.

Noah Webster Bible
2:7 But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:

Weymouth New Testament
2:7 Nay, He stripped Himself of His glory, and took on Him the nature of a bondservant by becoming a man like other men.

World English Bible
2:7 but emptied himself, taking the form of a servant, being made in the likeness of men.

Young's Literal Translation
2:7 but did empty himself, the form of a servant having taken, in the likeness of men having been made,

8

Stephens 1550 Textus Receptus
kai schmati eureqeiV wV anqrwpoV etapeinwsen eauton genomenoV uphkooV mecri qanatou qanatou de staurou

Scrivener 1894 Textus Receptus
kai schmati eureqeiV wV anqrwpoV etapeinwsen eauton genomenoV uphkooV mecri qanatou qanatou de staurou

Byzantine Majority
kai schmati eureqeiV wV anqrwpoV etapeinwsen eauton genomenoV uphkooV mecri qanatou qanatou de staurou

Alexandrian
kai schmati eureqeiV wV anqrwpoV etapeinwsen eauton genomenoV uphkooV mecri qanatou qanatou de staurou

Hort and Westcott
etapeinwsen eauton genomenoV uphkooV mecri qanatou qanatou de staurou

Latin Vulgate
2:8 humiliavit semet ipsum factus oboediens usque ad mortem mortem autem crucis

King James Version
2:8 And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.

American Standard Version
2:8 and being found in fashion as a man, he humbled himself, becoming obedient even unto death, yea, the death of the cross.

Bible in Basic English
2:8 And being seen in form as a man, he took the lowest place, and let himself be put to death, even the death of the cross.

Darby's English Translation
2:8 and having been found in figure as a man, humbled himself, becoming obedient even unto death, and that the death of the cross.

Douay Rheims
2:8 He humbled himself, becoming obedient unto death, even to the death of the cross.

Noah Webster Bible
2:8 And being found in fashion as a man, he humbled himself, and became obedient to death, even the death of the cross.

Weymouth New Testament
2:8 And being recognized as truly human, He humbled Himself and even stooped to die; yes, to die on a cross.

World English Bible
2:8 Being found in human form, he humbled himself, becoming obedient to death, yes, the death of the cross.

Young's Literal Translation
2:8 and in fashion having been found as a man, he humbled himself, having become obedient unto death -- death even of a cross,

9

Stephens 1550 Textus Receptus
dio kai o qeoV auton uperuywsen kai ecarisato autw onoma to uper pan onoma

Scrivener 1894 Textus Receptus
dio kai o qeoV auton uperuywsen kai ecarisato autw onoma to uper pan onoma

Byzantine Majority
dio kai o qeoV auton uperuywsen kai ecarisato autw onoma to uper pan onoma

Alexandrian
dio kai o qeoV auton uperuywsen kai ecarisato autw to onoma to uper pan onoma

Hort and Westcott
dio kai o qeoV auton uperuywsen kai ecarisato autw to onoma to uper pan onoma

Latin Vulgate
2:9 propter quod et Deus illum exaltavit et donavit illi nomen super omne nomen

King James Version
2:9 Wherefore God also hath highly exalted him, and given him a name which is above every name:

American Standard Version
2:9 Wherefore also God highly exalted him, and gave unto him the name which is above every name;

Bible in Basic English
2:9 For this reason God has put him in the highest place and has given to him the name which is greater than every name;

Darby's English Translation
2:9 Wherefore also God highly exalted him, and granted him a name, that which is above every name,

Douay Rheims
2:9 For which cause God also hath exalted him, and hath given him a name which is above all names:

Noah Webster Bible
2:9 Wherefore God also hath highly exalted him, and given him a name which is above every name:

Weymouth New Testament
2:9 It is in consequence of this that God has also so highly exalted Him, and has conferred on Him the Name which is supreme above every other,

World English Bible
2:9 Therefore God also highly exalted him, and gave to him the name which is above every name;

Young's Literal Translation
2:9 wherefore, also, God did highly exalt him, and gave to him a name that is above every name,

10

Stephens 1550 Textus Receptus
ina en tw onomati ihsou pan gonu kamyh epouraniwn kai epigeiwn kai katacqoniwn

Scrivener 1894 Textus Receptus
ina en tw onomati ihsou pan gonu kamyh epouraniwn kai epigeiwn kai katacqoniwn

Byzantine Majority
ina en tw onomati ihsou pan gonu kamyh epouraniwn kai epigeiwn kai katacqoniwn

Alexandrian
ina en tw onomati ihsou pan gonu kamyh epouraniwn kai epigeiwn kai katacqoniwn

Hort and Westcott
ina en tw onomati ihsou pan gonu kamyh epouraniwn kai epigeiwn kai katacqoniwn

Latin Vulgate
2:10 ut in nomine Iesu omne genu flectat caelestium et terrestrium et infernorum

King James Version
2:10 That at the name of Jesus every knee should bow, of [things] in heaven, and [things] in earth, and [things] under the earth;

American Standard Version
2:10 that in the name of Jesus every knee should bow, of things in heaven and things on earth and things under the earth,

Bible in Basic English
2:10 So that at the name of Jesus every knee may be bent, of those in heaven and those on earth and those in the underworld,

Darby's English Translation
2:10 that at the name of Jesus every knee should bow, of heavenly and earthly and infernal beings,

Douay Rheims
2:10 That in the name of Jesus every knee should bow, of those that are in heaven, on earth, and under the earth:

Noah Webster Bible
2:10 That at the name of Jesus every knee should bow, of things in heaven, and things on earth, and things under the earth;

Weymouth New Testament
2:10 in order that in the Name of JESUS every knee should bow, of beings in Heaven, of those on the earth, and of those in the underworld,

World English Bible
2:10 that at the name of Jesus every knee would bow, of those in heaven, those on earth, and those under the earth,

Young's Literal Translation
2:10 that in the name of Jesus every knee may bow -- of heavenlies, and earthlies, and what are under the earth --

11

Stephens 1550 Textus Receptus
kai pasa glwssa exomologhshtai oti kurioV ihsouV cristoV eiV doxan qeou patroV

Scrivener 1894 Textus Receptus
kai pasa glwssa exomologhshtai oti kurioV ihsouV cristoV eiV doxan qeou patroV

Byzantine Majority
kai pasa glwssa exomologhshtai oti kurioV ihsouV cristoV eiV doxan qeou patroV

Alexandrian
kai pasa glwssa exomologhshtai oti kurioV ihsouV cristoV eiV doxan qeou patroV

Hort and Westcott
kai pasa glwssa exomologhshtai oti kurioV ihsouV cristoV eiV doxan qeou patroV

Latin Vulgate
2:11 et omnis lingua confiteatur quia Dominus Iesus Christus in gloria est Dei Patris

King James Version
2:11 And [that] every tongue should confess that Jesus Christ [is] Lord, to the glory of God the Father.

American Standard Version
2:11 and that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

Bible in Basic English
2:11 And that every tongue may give witness that Jesus Christ is Lord, to the glory of God the Father.

Darby's English Translation
2:11 and every tongue confess that Jesus Christ is Lord to God the Father`s glory.

Douay Rheims
2:11 And that every tongue should confess that the Lord Jesus Christ is in the glory of God the Father.

Noah Webster Bible
2:11 And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

Weymouth New Testament
2:11 and that every tongue should confess that JESUS CHRIST is LORD, to the glory of God the Father.

World English Bible
2:11 and that every tongue would confess that Jesus Christ is Lord, to the glory of God, the Father.

Young's Literal Translation
2:11 and every tongue may confess that Jesus Christ is Lord, to the glory of God the Father.

12

Stephens 1550 Textus Receptus
wste agaphtoi mou kaqwV pantote uphkousate mh wV en th parousia mou monon alla nun pollw mallon en th apousia mou meta fobou kai tromou thn eautwn swthrian katergazesqe

Scrivener 1894 Textus Receptus
wste agaphtoi mou kaqwV pantote uphkousate mh wV en th parousia mou monon alla nun pollw mallon en th apousia mou meta fobou kai tromou thn eautwn swthrian katergazesqe

Byzantine Majority
wste agaphtoi mou kaqwV pantote uphkousate mh wV en th parousia mou monon alla nun pollw mallon en th apousia mou meta fobou kai tromou thn eautwn swthrian katergazesqe

Alexandrian
wste agaphtoi mou kaqwV pantote uphkousate mh wV en th parousia mou monon alla nun pollw mallon en th apousia mou meta fobou kai tromou thn eautwn swthrian katergazesqe

Hort and Westcott
wste agaphtoi mou kaqwV pantote uphkousate mh wV en th parousia mou monon alla nun pollw mallon en th apousia mou meta fobou kai tromou thn eautwn swthrian katergazesqe

Latin Vulgate
2:12 itaque carissimi mei sicut semper oboedistis non ut in praesentia mei tantum sed multo magis nunc in absentia mea cum metu et tremore vestram salutem operamini

King James Version
2:12 Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.

American Standard Version
2:12 So then, my beloved, even as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling;

Bible in Basic English
2:12 So then, my loved ones, as you have at all times done what I say, not only when I am present, but now much more when I am not with you, give yourselves to working out your salvation with fear in your hearts;

Darby's English Translation
2:12 So that, my beloved, even as ye have always obeyed, not as in my presence only, but now much rather in my absence, work out your own salvation with fear and trembling,

Douay Rheims
2:12 Wherefore, my dearly beloved, (as you have always obeyed, not as in my presence only, but much more now in my absence,) with fear and trembling work out your salvation.

Noah Webster Bible
2:12 Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.

Weymouth New Testament
2:12 Therefore, my dearly-loved friends, as I have always found you obedient, labour earnestly with fear and trembling--not merely as though I were present with you, but much more now since I am absent from you--labour earnestly, I say, to make sure of your own salvation.

World English Bible
2:12 So then, my beloved, even as you have always obeyed, not only in my presence, but now much more in my absence, work out your own salvation with fear and trembling.

Young's Literal Translation
2:12 So that, my beloved, as ye always obey, not as in my presence only, but now much more in my absence, with fear and trembling your own salvation work out,

13

Stephens 1550 Textus Receptus
o qeoV gar estin o energwn en umin kai to qelein kai to energein uper thV eudokiaV

Scrivener 1894 Textus Receptus
o qeoV gar estin o energwn en umin kai to qelein kai to energein uper thV eudokiaV

Byzantine Majority
o qeoV gar estin o energwn en umin kai to qelein kai to energein uper thV eudokiaV

Alexandrian
qeoV gar estin o energwn en umin kai to qelein kai to energein uper thV eudokiaV

Hort and Westcott
qeoV gar estin o energwn en umin kai to qelein kai to energein uper thV eudokiaV

Latin Vulgate
2:13 Deus est enim qui operatur in vobis et velle et perficere pro bona voluntate

King James Version
2:13 For it is God which worketh in you both to will and to do of [his] good pleasure.

American Standard Version
2:13 for it is God who worketh in you both to will and to work, for his good pleasure.

Bible in Basic English
2:13 For it is God who is the cause of your desires and of your acts, for his good pleasure.

Darby's English Translation
2:13 for it is God who works in you both the willing and the working according to his good pleasure.

Douay Rheims
2:13 For it is God who worketh in you, both to will and to accomplish, according to his good will.

Noah Webster Bible
2:13 For it is God who worketh in you both to will and to do of his good pleasure.

Weymouth New Testament
2:13 For it is God Himself whose power creates within you the desire to do His gracious will and also brings about the accomplishment of the desire.

World English Bible
2:13 For it is God who works in you both to will and to work, for his good pleasure.

Young's Literal Translation
2:13 for God it is who is working in you both to will and to work for His good pleasure.

14

Stephens 1550 Textus Receptus
panta poieite cwriV goggusmwn kai dialogismwn

Scrivener 1894 Textus Receptus
panta poieite cwriV goggusmwn kai dialogismwn

Byzantine Majority
panta poieite cwriV goggusmwn kai dialogismwn

Alexandrian
panta poieite cwriV goggusmwn kai dialogismwn

Hort and Westcott
panta poieite cwriV goggusmwn kai dialogismwn

Latin Vulgate
2:14 omnia autem facite sine murmurationibus et haesitationibus

King James Version
2:14 Do all things without murmurings and disputings:

American Standard Version
2:14 Do all things without murmurings and questionings:

Bible in Basic English
2:14 Do all things without protests and arguments;

Darby's English Translation
2:14 Do all things without murmurings and reasonings,

Douay Rheims
2:14 And do ye all things without murmurings and hesitations;

Noah Webster Bible
2:14 Do all things without murmurings and disputings:

Weymouth New Testament
2:14 Be ever on your guard against a grudging and contentious spirit,

World English Bible
2:14 Do all things without murmurings and disputes,

Young's Literal Translation
2:14 All things do without murmurings and reasonings,

15

Stephens 1550 Textus Receptus
ina genhsqe amemptoi kai akeraioi tekna qeou amwmhta en mesw geneaV skoliaV kai diestrammenhV en oiV fainesqe wV fwsthreV en kosmw

Scrivener 1894 Textus Receptus
ina genhsqe amemptoi kai akeraioi tekna qeou amwmhta en mesw geneaV skoliaV kai diestrammenhV en oiV fainesqe wV fwsthreV en kosmw

Byzantine Majority
ina genhsqe amemptoi kai akeraioi tekna qeou amwmhta en mesw geneaV skoliaV kai diestrammenhV en oiV fainesqe wV fwsthreV en kosmw

Alexandrian
ina genhsqe amemptoi kai akeraioi tekna qeou amwma meson geneaV skoliaV kai diestrammenhV en oiV fainesqe wV fwsthreV en kosmw

Hort and Westcott
ina genhsqe amemptoi kai akeraioi tekna qeou amwma meson geneaV skoliaV kai diestrammenhV en oiV fainesqe wV fwsthreV en kosmw

Latin Vulgate
2:15 ut sitis sine querella et simplices filii Dei sine reprehensione in medio nationis pravae et perversae inter quos lucetis sicut luminaria in mundo

King James Version
2:15 That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;

American Standard Version
2:15 that ye may become blameless and harmless, children of God without blemish in the midst of a crooked and perverse generation, among whom ye are seen as lights in the world,

Bible in Basic English
2:15 So that you may be holy and gentle, children of God without sin in a twisted and foolish generation, among whom you are seen as lights in the world,

Darby's English Translation
2:15 that ye may be harmless and simple, irreproachable children of God in the midst of a crooked and perverted generation; among whom ye appear as lights in the world,

Douay Rheims
2:15 That you may be blameless, and sincere children of God, without reproof, in the midst of a crooked and perverse generation; among whom you shine as lights in the world.

Noah Webster Bible
2:15 That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;

Weymouth New Testament
2:15 so that you may always prove yourselves to be blameless and spotless--irreproachable children of God in the midst of a crooked and perverse generation, among whom you are seen as heavenly lights in the world,

World English Bible
2:15 that you may become blameless and harmless, children of God without blemish in the midst of a crooked and perverse generation, among whom you are seen as lights in the world,

Young's Literal Translation
2:15 that ye may become blameless and harmless, children of God, unblemished in the midst of a generation crooked and perverse, among whom ye do appear as luminaries in the world,

16

Stephens 1550 Textus Receptus
logon zwhV epeconteV eiV kauchma emoi eiV hmeran cristou oti ouk eiV kenon edramon oude eiV kenon ekopiasa

Scrivener 1894 Textus Receptus
logon zwhV epeconteV eiV kauchma emoi eiV hmeran cristou oti ouk eiV kenon edramon oude eiV kenon ekopiasa

Byzantine Majority
logon zwhV epeconteV eiV kauchma emoi eiV hmeran cristou oti ouk eiV kenon edramon oude eiV kenon ekopiasa

Alexandrian
logon zwhV epeconteV eiV kauchma emoi eiV hmeran cristou oti ouk eiV kenon edramon oude eiV kenon ekopiasa

Hort and Westcott
logon zwhV epeconteV eiV kauchma emoi eiV hmeran cristou oti ouk eiV kenon edramon oude eiV kenon ekopiasa

Latin Vulgate
2:16 verbum vitae continentes ad gloriam meam in die Christi quia non in vacuum cucurri neque in vacuum laboravi

King James Version
2:16 Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.

American Standard Version
2:16 holding forth the word of life; that I may have whereof to glory in the day of Christ, that I did not run in vain neither labor in vain.

Bible in Basic English
2:16 Offering the word of life; so that I may have glory in you in the day of Christ, because my running was not for nothing and my work was not without effect.

Darby's English Translation
2:16 holding forth the word of life, so as to be a boast for me in Christ`s day, that I have not run in vain nor laboured in vain.

Douay Rheims
2:16 Holding forth the word of life to my glory in the day of Christ, because I have not run in vain, nor laboured in vain.

Noah Webster Bible
2:16 Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither labored in vain.

Weymouth New Testament
2:16 holding out to them a Message of Life. It will then be my glory on the day of Christ that I did not run my race in vain nor toil in vain.

World English Bible
2:16 holding up the word of life; that I may have something to boast in the day of Christ, that I didn`t run in vain nor labor in vain.

Young's Literal Translation
2:16 the word of life holding forth, for rejoicing to me in regard to a day of Christ, that not in vain did I run, nor in vain did I labour;

17

Stephens 1550 Textus Receptus
all ei kai spendomai epi th qusia kai leitourgia thV pistewV umwn cairw kai sugcairw pasin umin

Scrivener 1894 Textus Receptus
all ei kai spendomai epi th qusia kai leitourgia thV pistewV umwn cairw kai sugcairw pasin umin

Byzantine Majority
all ei kai spendomai epi th qusia kai leitourgia thV pistewV umwn cairw kai sugcairw pasin umin

Alexandrian
alla ei kai spendomai epi th qusia kai leitourgia thV pistewV umwn cairw kai sugcairw pasin umin

Hort and Westcott
alla ei kai spendomai epi th qusia kai leitourgia thV pistewV umwn cairw kai sugcairw pasin umin

Latin Vulgate
2:17 sed et si immolor supra sacrificium et obsequium fidei vestrae gaudeo et congratulor omnibus vobis

King James Version
2:17 Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.

American Standard Version
2:17 Yea, and if I am offered upon the sacrifice and service of your faith, I joy, and rejoice with you all:

Bible in Basic English
2:17 And even if I am offered like a drink offering, giving myself for the cause and work of your faith, I am glad and have joy with you all:

Darby's English Translation
2:17 But if also I am poured out as a libation on the sacrifice and ministration of your faith, I rejoice, and rejoice in common with you all.

Douay Rheims
2:17 Yea, and if I be made a victim upon the sacrifice and service of your faith, I rejoice, and congratulate with you all.

Noah Webster Bible
2:17 And if I am even offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.

Weymouth New Testament
2:17 Nay, even if my life is to be poured as a libation upon the sacrificial offering of your faith, I rejoice, and I congratulate you all.

World English Bible
2:17 Yes, and if I am poured out on the sacrifice and service of your faith, I rejoice, and rejoice with you all.

Young's Literal Translation
2:17 but if also I am poured forth upon the sacrifice and service of your faith, I rejoice and joy with you all,

18

Stephens 1550 Textus Receptus
to d auto kai umeiV cairete kai sugcairete moi

Scrivener 1894 Textus Receptus
to d auto kai umeiV cairete kai sugcairete moi

Byzantine Majority
to d auto kai umeiV cairete kai sugcairete moi

Alexandrian
to de auto kai umeiV cairete kai sugcairete moi

Hort and Westcott
to de auto kai umeiV cairete kai sugcairete moi

Latin Vulgate
2:18 id ipsum autem et vos gaudete et congratulamini mihi

King James Version
2:18 For the same cause also do ye joy, and rejoice with me.

American Standard Version
2:18 and in the same manner do ye also joy, and rejoice with me.

Bible in Basic English
2:18 And in the same way do you be glad and have a part in my joy.

Darby's English Translation
2:18 In like manner do *ye* also rejoice, and rejoice with me.

Douay Rheims
2:18 And for the selfsame thing do you also rejoice, and congratulate with me.

Noah Webster Bible
2:18 For the same cause also do ye joy, and rejoice with me.

Weymouth New Testament
2:18 And I bid you also share my gladness, and congratulate me.

World English Bible
2:18 In the same way, you also rejoice, and rejoice with me.

Young's Literal Translation
2:18 because of this do ye also rejoice and joy with me.

19

Stephens 1550 Textus Receptus
elpizw de en kuriw ihsou timoqeon tacewV pemyai umin ina kagw euyucw gnouV ta peri umwn

Scrivener 1894 Textus Receptus
elpizw de en kuriw ihsou timoqeon tacewV pemyai umin ina kagw euyucw gnouV ta peri umwn

Byzantine Majority
elpizw de en kuriw ihsou timoqeon tacewV pemyai umin ina kagw euyucw gnouV ta peri umwn

Alexandrian
elpizw de en kuriw ihsou timoqeon tacewV pemyai umin ina kagw euyucw gnouV ta peri umwn

Hort and Westcott
elpizw de en kuriw ihsou timoqeon tacewV pemyai umin ina kagw euyucw gnouV ta peri umwn

Latin Vulgate
2:19 spero autem in Domino Iesu Timotheum cito me mittere ad vos ut et ego bono animo sim cognitis quae circa vos sunt

King James Version
2:19 But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.

American Standard Version
2:19 But I hope in the Lord Jesus to send Timothy shortly unto you, that I also may be of good comfort, when I know your state.

Bible in Basic English
2:19 But I am hoping in the Lord Jesus to send Timothy to you before long, so that I may be comforted when I have news of you.

Darby's English Translation
2:19 But I hope in the Lord Jesus to send Timotheus to you shortly, that *I* also may be refreshed, knowing how ye get on.

Douay Rheims
2:19 And I hope in the Lord Jesus to send Timothy unto you shortly, that I also may be of good comfort, when I know the things concerning you.

Noah Webster Bible
2:19 But I trust in the Lord Jesus to send Timothy shortly to you, that I also may be of good comfort, when I know your state.

Weymouth New Testament
2:19 But, if the Lord permits it, I hope before long to send Timothy to you, that I, in turn, may be cheered by getting news of you.

World English Bible
2:19 But I hope in the Lord Jesus to send Timothy to you soon, that I also may be cheered up when I know how you are doing.

Young's Literal Translation
2:19 And I hope, in the Lord Jesus, Timotheus to send quickly to you, that I also may be of good spirit, having known the things concerning you,

20

Stephens 1550 Textus Receptus
oudena gar ecw isoyucon ostiV gnhsiwV ta peri umwn merimnhsei

Scrivener 1894 Textus Receptus
oudena gar ecw isoyucon ostiV gnhsiwV ta peri umwn merimnhsei

Byzantine Majority
oudena gar ecw isoyucon ostiV gnhsiwV ta peri umwn merimnhsei

Alexandrian
oudena gar ecw isoyucon ostiV gnhsiwV ta peri umwn merimnhsei

Hort and Westcott
oudena gar ecw isoyucon ostiV gnhsiwV ta peri umwn merimnhsei

Latin Vulgate
2:20 neminem enim habeo tam unianimem qui sincera affectione pro vobis sollicitus sit

King James Version
2:20 For I have no man likeminded, who will naturally care for your state.

American Standard Version
2:20 For I have no man likeminded, who will care truly for your state.

Bible in Basic English
2:20 For I have no man of like mind who will truly have care for you.

Darby's English Translation
2:20 For I have no one like-minded who will care with genuine feeling how ye get on.

Douay Rheims
2:20 For I have no man so of the same mind, who with sincere affection is solicitous for you.

Noah Webster Bible
2:20 For I have no man like-minded, who will naturally care for your state.

Weymouth New Testament
2:20 For I have no one likeminded with him, who will cherish a genuine care for you.

World English Bible
2:20 For I have no one else like-minded, who will truly care about you.

Young's Literal Translation
2:20 for I have no one like-minded, who sincerely for the things concerning you will care,

21

Stephens 1550 Textus Receptus
oi panteV gar ta eautwn zhtousin ou ta tou cristou ihsou

Scrivener 1894 Textus Receptus
oi panteV gar ta eautwn zhtousin ou ta tou cristou ihsou

Byzantine Majority
oi panteV gar ta eautwn zhtousin ou ta cristou ihsou

Alexandrian
oi panteV gar ta eautwn zhtousin ou ta ihsou cristou

Hort and Westcott
oi panteV gar ta eautwn zhtousin ou ta cristou ihsou

Latin Vulgate
2:21 omnes enim sua quaerunt non quae sunt Christi Iesu

King James Version
2:21 For all seek their own, not the things which are Jesus Christ's.

American Standard Version
2:21 For they all seek their own, not the things of Jesus Christ.

Bible in Basic English
2:21 For they all go after what is theirs, not after the things of Christ.

Darby's English Translation
2:21 For all seek their own things, not the things of Jesus Christ.

Douay Rheims
2:21 For all seek the things that are their own; not the things that are Jesus Christ's.

Noah Webster Bible
2:21 For all seek their own, not the things of Jesus Christ.

Weymouth New Testament
2:21 Everybody concerns himself about his own interests, not about those of Jesus Christ.

World English Bible
2:21 For they all seek their own, not the things of Jesus Christ.

Young's Literal Translation
2:21 for the whole seek their own things, not the things of the Christ Jesus,

22

Stephens 1550 Textus Receptus
thn de dokimhn autou ginwskete oti wV patri teknon sun emoi edouleusen eiV to euaggelion

Scrivener 1894 Textus Receptus
thn de dokimhn autou ginwskete oti wV patri teknon sun emoi edouleusen eiV to euaggelion

Byzantine Majority
thn de dokimhn autou ginwskete oti wV patri teknon sun emoi edouleusen eiV to euaggelion

Alexandrian
thn de dokimhn autou ginwskete oti wV patri teknon sun emoi edouleusen eiV to euaggelion

Hort and Westcott
thn de dokimhn autou ginwskete oti wV patri teknon sun emoi edouleusen eiV to euaggelion

Latin Vulgate
2:22 experimentum autem eius cognoscite quoniam sicut patri filius mecum servivit in evangelium

King James Version
2:22 But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.

American Standard Version
2:22 But ye know the proof of him, that, as a child serveth a father, so he served with me in furtherance of the gospel.

Bible in Basic English
2:22 But his quality is clear to you; how, as a child is to its father, so he was a help to me in the work of the good news.

Darby's English Translation
2:22 But ye know the proof of him, that, as a child a father, he has served with me in the work of the glad tidings.

Douay Rheims
2:22 Now know ye the proof of him, that as a son with the father, so hath he served with me in the gospel.

Noah Webster Bible
2:22 But ye know the proof of him, that as a son with the father, he hath served with me in the gospel.

Weymouth New Testament
2:22 But you know Timothy's approved worth--how, like a child working with his father, he has served with me in furtherance of the Good News.

World English Bible
2:22 But you know the proof of him, that, as a child serves a father, so he served with me in furtherance of the gospel.

Young's Literal Translation
2:22 and the proof of him ye know, that as a child serveth a father, with me he did serve in regard to the good news;

23

Stephens 1550 Textus Receptus
touton men oun elpizw pemyai wV an apidw ta peri eme exauthV

Scrivener 1894 Textus Receptus
touton men oun elpizw pemyai wV an apidw ta peri eme exauthV

Byzantine Majority
touton men oun elpizw pemyai wV an apidw ta peri eme exauthV

Alexandrian
touton men oun elpizw pemyai wV an afidw ta peri eme exauthV

Hort and Westcott
touton men oun elpizw pemyai wV an afidw ta peri eme exauthV

Latin Vulgate
2:23 hunc igitur spero me mittere mox ut videro quae circa me sunt

King James Version
2:23 Him therefore I hope to send presently, so soon as I shall see how it will go with me.

American Standard Version
2:23 Him therefore I hope to send forthwith, so soon as I shall see how it will go with me:

Bible in Basic English
2:23 Him then I am hoping to send as quickly as possible, when I am able to see how things will go for me:

Darby's English Translation
2:23 Him therefore I hope to send immediately, as soon as I shall see how it goes with me:

Douay Rheims
2:23 Him therefore I hope to send unto you immediately, so soon as I shall see how it will go with me.

Noah Webster Bible
2:23 Him therefore I hope to send presently, so soon as I shall see how it will go with me.

Weymouth New Testament
2:23 So it is he that I hope to send as soon as ever I see how things go with me;

World English Bible
2:23 Therefore I hope to send him at once, as soon as I see how it will go with me.

Young's Literal Translation
2:23 him, indeed, therefore, I hope to send, when I may see through the things concerning me -- immediately;

24

Stephens 1550 Textus Receptus
pepoiqa de en kuriw oti kai autoV tacewV eleusomai

Scrivener 1894 Textus Receptus
pepoiqa de en kuriw oti kai autoV tacewV eleusomai

Byzantine Majority
pepoiqa de en kuriw oti kai autoV tacewV eleusomai

Alexandrian
pepoiqa de en kuriw oti kai autoV tacewV eleusomai

Hort and Westcott
pepoiqa de en kuriw oti kai autoV tacewV eleusomai

Latin Vulgate
2:24 confido autem in Domino quoniam et ipse veniam ad vos cito

King James Version
2:24 But I trust in the Lord that I also myself shall come shortly.

American Standard Version
2:24 but I trust in the Lord that I myself also shall come shortly.

Bible in Basic English
2:24 But I have faith in the Lord that I myself will come before long.

Darby's English Translation
2:24 but I trust in the Lord that I myself also shall soon come;

Douay Rheims
2:24 And I trust in the Lord, that I myself also shall come to you shortly.

Noah Webster Bible
2:24 But I trust in the Lord that I also myself shall come shortly.

Weymouth New Testament
2:24 but trusting, as I do, in the Lord, I believe that I shall myself also come to you before long.

World English Bible
2:24 But I trust in the Lord that I myself also will come shortly.

Young's Literal Translation
2:24 and I trust in the Lord that I myself also shall quickly come.

25

Stephens 1550 Textus Receptus
anagkaion de hghsamhn epafroditon ton adelfon kai sunergon kai sustratiwthn mou umwn de apostolon kai leitourgon thV creiaV mou pemyai proV umaV

Scrivener 1894 Textus Receptus
anagkaion de hghsamhn epafroditon ton adelfon kai sunergon kai sustratiwthn mou umwn de apostolon kai leitourgon thV creiaV mou pemyai proV umaV

Byzantine Majority
anagkaion de hghsamhn epafroditon ton adelfon kai sunergon kai sustratiwthn mou umwn de apostolon kai leitourgon thV creiaV mou pemyai proV umaV

Alexandrian
anagkaion de hghsamhn epafroditon ton adelfon kai sunergon kai sustratiwthn mou umwn de apostolon kai leitourgon thV creiaV mou pemyai proV umaV

Hort and Westcott
anagkaion de hghsamhn epafroditon ton adelfon kai sunergon kai sustratiwthn mou umwn de apostolon kai leitourgon thV creiaV mou pemyai proV umaV

Latin Vulgate
2:25 necessarium autem existimavi Epafroditum fratrem et cooperatorem et commilitonem meum vestrum autem apostolum et ministrum necessitatis meae mittere ad vos

King James Version
2:25 Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.

American Standard Version
2:25 But I counted it necessary to send to you Epaphroditus, my brother and fellow-worker and fellow-soldier, and your messenger and minister to my need;

Bible in Basic English
2:25 But it seemed to me necessary to send to you Epaphroditus, my brother, who has taken part with me in the work and in the fight, and your servant, sent by you for help in my need;

Darby's English Translation
2:25 but I have thought it necessary to send to you Epaphroditus, my brother and fellow-workman and fellow-soldier, but your messenger and minister to my need,

Douay Rheims
2:25 But I have thought it necessary to send to you Epaphroditus, my brother and fellow labourer, and fellow soldier, but your apostle, and he that hath ministered to my wants.

Noah Webster Bible
2:25 Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labor, and fellow-soldier, but your messenger, and he that ministered to my wants.

Weymouth New Testament
2:25 Yet I deem it important to send Epaphroditus to you now--he is my brother and comrade both in labour and in arms, and is your messenger who has ministered to my needs.

World English Bible
2:25 But I counted it necessary to send to you Epaphroditus, my brother, fellow worker, fellow soldier, and your messenger and minister to my need;

Young's Literal Translation
2:25 And I thought it necessary Epaphroditus -- my brother, and fellow-workman, and fellow-soldier, and your apostle and servant to my need -- to send unto you,

26

Stephens 1550 Textus Receptus
epeidh epipoqwn hn pantaV umaV kai adhmonwn dioti hkousate oti hsqenhsen

Scrivener 1894 Textus Receptus
epeidh epipoqwn hn pantaV umaV kai adhmonwn dioti hkousate oti hsqenhsen

Byzantine Majority
epeidh epipoqwn hn pantaV umaV kai adhmonwn dioti hkousate oti hsqenhsen

Alexandrian
epeidh epipoqwn hn pantaV umaV kai adhmonwn dioti hkousate oti hsqenhsen

Hort and Westcott
epeidh epipoqwn hn pantaV umaV idein kai adhmonwn dioti hkousate oti hsqenhsen

Latin Vulgate
2:26 quoniam quidem omnes vos desiderabat et maestus erat propterea quod audieratis illum infirmatum

King James Version
2:26 For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.

American Standard Version
2:26 since he longed after you all, and was sore troubled, because ye had heard that he was sick:

Bible in Basic English
2:26 Because his heart was with you all, and he was greatly troubled because you had news that he was ill:

Darby's English Translation
2:26 since he had a longing desire after you all, and was distressed because ye had heard that he was sick;

Douay Rheims
2:26 For indeed he longed after you all: and was sad, for that you had heard that he was sick.

Noah Webster Bible
2:26 For he longed after you all, and was full of heaviness, because ye had heard that he was sick.

Weymouth New Testament
2:26 I send him because he is longing to see you all and is distressed at your having heard of his illness.

World English Bible
2:26 since he longed for you all, and was very troubled, because you had heard that he was sick.

Young's Literal Translation
2:26 seeing he was longing after you all, and in heaviness, because ye heard that he ailed,

27

Stephens 1550 Textus Receptus
kai gar hsqenhsen paraplhsion qanatw all o qeoV auton hlehsen ouk auton de monon alla kai eme ina mh luphn epi luph scw

Scrivener 1894 Textus Receptus
kai gar hsqenhsen paraplhsion qanatw all o qeoV auton hlehsen ouk auton de monon alla kai eme ina mh luphn epi luph scw

Byzantine Majority
kai gar hsqenhsen paraplhsion qanatw alla o qeoV auton hlehsen ouk auton de monon alla kai eme ina mh luphn epi luphn scw

Alexandrian
kai gar hsqenhsen paraplhsion qanatw alla o qeoV hlehsen auton ouk auton de monon alla kai eme ina mh luphn epi luphn scw

Hort and Westcott
kai gar hsqenhsen paraplhsion qanatou alla o qeoV hlehsen auton ouk auton de monon alla kai eme ina mh luphn epi luphn scw

Latin Vulgate
2:27 nam et infirmatus est usque ad mortem sed Deus misertus est eius non solum autem eius verum etiam et mei ne tristitiam super tristitiam haberem

King James Version
2:27 For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.

American Standard Version
2:27 for indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, that I might not have sorrow upon sorrow.

Bible in Basic English
2:27 For in fact he was ill almost to death: but God had mercy on him; and not only on him but on me, so that I might not have grief on grief.

Darby's English Translation
2:27 for he was also sick close to death, but God had mercy on him, and not indeed on him alone, but also on me, that I might not have sorrow upon sorrow.

Douay Rheims
2:27 For indeed he was sick, nigh unto death; but God had mercy on him; and not only on him, but on me also, lest I should have sorrow upon sorrow.

Noah Webster Bible
2:27 For indeed he was sick nigh to death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.

Weymouth New Testament
2:27 For it is true that he has been ill, and was apparently at the point of death; but God had pity on him, and not only on him, but also on me, to save me from having sorrow upon sorrow.

World English Bible
2:27 For indeed he was sick, nearly to death, but God had mercy on him; and not on him only, but on me also, that I might not have sorrow on sorrow.

Young's Literal Translation
2:27 for he also ailed nigh to death, but God did deal kindly with him, and not with him only, but also with me, that sorrow upon sorrow I might not have.

28

Stephens 1550 Textus Receptus
spoudaioterwV oun epemya auton ina idonteV auton palin carhte kagw alupoteroV w

Scrivener 1894 Textus Receptus
spoudaioterwV oun epemya auton ina idonteV auton palin carhte kagw alupoteroV w

Byzantine Majority
spoudaioterwV oun epemya auton ina idonteV auton palin carhte kagw alupoteroV w

Alexandrian
spoudaioterwV oun epemya auton ina idonteV auton palin carhte kagw alupoteroV w

Hort and Westcott
spoudaioterwV oun epemya auton ina idonteV auton palin carhte kagw alupoteroV w

Latin Vulgate
2:28 festinantius ergo misi illum ut viso eo iterum gaudeatis et ego sine tristitia sim

King James Version
2:28 I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

American Standard Version
2:28 I have sent him therefore the more diligently, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

Bible in Basic English
2:28 I have sent him, then, the more gladly, so that when you see him again, you may be happy and I may have the less sorrow.

Darby's English Translation
2:28 I have sent him therefore the more diligently, that seeing him ye might again rejoice, and that *I* might be the less sorrowful.

Douay Rheims
2:28 Therefore I sent him the more speedily: that seeing him again, you may rejoice, and I may be without sorrow.

Noah Webster Bible
2:28 I sent him therefore the more speedily, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

Weymouth New Testament
2:28 I am therefore all the more eager to send him, in the hope that when you see him again you may be glad and I may have the less sorrow.

World English Bible
2:28 I have sent him therefore the more diligently, that, when you see him again, you may rejoice, and that I may be the less sorrowful.

Young's Literal Translation
2:28 The more eagerly, therefore, I did send him, that having seen him again ye may rejoice, and I may be the less sorrowful;

29

Stephens 1550 Textus Receptus
prosdecesqe oun auton en kuriw meta pashV caraV kai touV toioutouV entimouV ecete

Scrivener 1894 Textus Receptus
prosdecesqe oun auton en kuriw meta pashV caraV kai touV toioutouV entimouV ecete

Byzantine Majority
prosdecesqe oun auton en kuriw meta pashV caraV kai touV toioutouV entimouV ecete

Alexandrian
prosdecesqe oun auton en kuriw meta pashV caraV kai touV toioutouV entimouV ecete

Hort and Westcott
prosdecesqe oun auton en kuriw meta pashV caraV kai touV toioutouV entimouV ecete

Latin Vulgate
2:29 excipite itaque illum cum omni gaudio in Domino et eiusmodi cum honore habetote

King James Version
2:29 Receive him therefore in the Lord with all gladness; and hold such in reputation:

American Standard Version
2:29 Receive him therefore in the Lord with all joy; and hold such in honor:

Bible in Basic English
2:29 So take him to your hearts in the Lord with all joy, and give honour to such as he is:

Darby's English Translation
2:29 Receive him therefore in the Lord with all joy, and hold such in honour;

Douay Rheims
2:29 Receive him therefore with all joy in the Lord; and treat with honour such as he is.

Noah Webster Bible
2:29 Receive him therefore in the Lord with all gladness; and hold such in reputation:

Weymouth New Testament
2:29 Receive him therefore with heartfelt Christian joy, and hold in honour men like him;

World English Bible
2:29 Receive him therefore in the Lord with all joy, and hold such in honor,

Young's Literal Translation
2:29 receive him, therefore, in the Lord, with all joy, and hold such in honour,

30

Stephens 1550 Textus Receptus
oti dia to ergon tou cristou mecri qanatou hggisen parabouleusamenos th yuch ina anaplhrwsh to umwn usterhma thV proV me leitourgiaV

Scrivener 1894 Textus Receptus
oti dia to ergon tou cristou mecri qanatou hggisen parabouleusamenos th yuch ina anaplhrwsh to umwn usterhma thV proV me leitourgiaV

Byzantine Majority
oti dia to ergon tou cristou mecri qanatou hggisen parabouleusamenos th yuch ina anaplhrwsh to umwn usterhma thV proV me leitourgiaV

Alexandrian
oti dia to ergon cristou mecri qanatou hggisen paraboleusamenos th yuch ina anaplhrwsh to umwn usterhma thV proV me leitourgiaV

Hort and Westcott
oti dia to ergon kuriou mecri qanatou hggisen paraboleusamenoV th yuch ina anaplhrwsh to umwn usterhma thV proV me leitourgiaV

Latin Vulgate
2:30 quoniam propter opus Christi usque ad mortem accessit tradens animam suam ut impleret id quod ex vobis deerat erga meum obsequium

King James Version
2:30 Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.

American Standard Version
2:30 because for the work of Christ he came nigh unto death, hazarding his life to supply that which was lacking in your service toward me.

Bible in Basic English
2:30 Because for the work of Christ he was near to death, putting his life in danger to make your care for me complete.

Darby's English Translation
2:30 because for the sake of the work he drew near even to death, venturing his life that he might fill up what lacked in your ministration toward me.

Douay Rheims
2:30 Because for the work of Christ he came to the point of death: delivering his life, that he might fulfil that which on your part was wanting towards my service.

Noah Webster Bible
2:30 Because for the work of Christ he was nigh to death, not regarding his life, to supply the want of your service towards me.

Weymouth New Testament
2:30 because it was for the sake of Christ's work that he came so near death, hazarding, as he did, his very life in endeavouring to make good any deficiency that there might be in your gifts to me.

World English Bible
2:30 because for the work of Christ he came near to death, risking his life to supply that which was lacking in your service toward me.

Young's Literal Translation
2:30 because on account of the work of the Christ he drew near to death, having hazarded the life that he might fill up your deficiency of service unto me.

Philippians 3


Philippians 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Philippians 2

PROS FILIPPHSIOUS

The Epistle of Paul the Apostle to the Philippians

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
to loipon adelfoi mou cairete en kuriw ta auta grafein umin emoi men ouk oknhron umin de asfaleV

Scrivener 1894 Textus Receptus
to loipon adelfoi mou cairete en kuriw ta auta grafein umin emoi men ouk oknhron umin de asfaleV

Byzantine Majority
to loipon adelfoi mou cairete en kuriw ta auta grafein umin emoi men ouk oknhron umin de asfaleV

Alexandrian
to loipon adelfoi mou cairete en kuriw ta auta grafein umin emoi men ouk oknhron umin de asfaleV

Hort and Westcott
to loipon adelfoi mou cairete en kuriw ta auta grafein umin emoi men ouk oknhron umin de asfaleV

Latin Vulgate
3:1 de cetero fratres mei gaudete in Domino eadem vobis scribere mihi quidem non pigrum vobis autem necessarium

King James Version
3:1 Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed [is] not grievous, but for you [it is] safe.

American Standard Version
3:1 Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not irksome, but for you it is safe.

Bible in Basic English
3:1 For the rest, my brothers, be glad in the Lord. Writing the same things to you is no trouble to me, and for you it is safe.

Darby's English Translation
3:1 For the rest, my brethren, rejoice in the Lord: to write the same things to you, to me is not irksome, and for you safe.

Douay Rheims
3:1 As to the rest, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not wearisome, but to you it is necessary.

Noah Webster Bible
3:1 Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.

Weymouth New Testament
3:1 In conclusion, my brethren, be joyful in the Lord. For me to give you the same warnings as before is not irksome to me, while so far as you are concerned it is a safe precaution.

World English Bible
3:1 Finally, my brothers, rejoice in the Lord. To write the same things to you, to me indeed is not tiresome, but for you it is safe.

Young's Literal Translation
3:1 As to the rest, my brethren, rejoice in the Lord; the same things to write to you to me indeed is not tiresome, and for you is sure;

2

Stephens 1550 Textus Receptus
blepete touV kunaV blepete touV kakouV ergataV blepete thn katatomhn

Scrivener 1894 Textus Receptus
blepete touV kunaV blepete touV kakouV ergataV blepete thn katatomhn

Byzantine Majority
blepete touV kunaV blepete touV kakouV ergataV blepete thn katatomhn

Alexandrian
blepete touV kunaV blepete touV kakouV ergataV blepete thn katatomhn

Hort and Westcott
blepete touV kunaV blepete touV kakouV ergataV blepete thn katatomhn

Latin Vulgate
3:2 videte canes videte malos operarios videte concisionem

King James Version
3:2 Beware of dogs, beware of evil workers, beware of the concision.

American Standard Version
3:2 Beware of the dogs, beware of the evil workers, beware of the concision:

Bible in Basic English
3:2 Be on the watch against dogs, against the workers of evil, against those of the circumcision:

Darby's English Translation
3:2 See to dogs, see to evil workmen, see to the concision.

Douay Rheims
3:2 Beware of dogs, beware of evil workers, beware of the concision.

Noah Webster Bible
3:2 Beware of dogs, beware of evil-workers, beware of the concision.

Weymouth New Testament
3:2 Beware of `the dogs,' the bad workmen, the self-mutilators.

World English Bible
3:2 Beware of the dogs, beware of the evil workers, beware of the false circumcision.

Young's Literal Translation
3:2 look to the dogs, look to the evil-workers, look to the concision;

3

Stephens 1550 Textus Receptus
hmeiV gar esmen h peritomh oi pneumati qew latreuonteV kai kaucwmenoi en cristw ihsou kai ouk en sarki pepoiqoteV

Scrivener 1894 Textus Receptus
hmeiV gar esmen h peritomh oi pneumati qew latreuonteV kai kaucwmenoi en cristw ihsou kai ouk en sarki pepoiqoteV

Byzantine Majority
hmeiV gar esmen h peritomh oi pneumati qeou latreuonteV kai kaucwmenoi en cristw ihsou kai ouk en sarki pepoiqoteV

Alexandrian
hmeiV gar esmen h peritomh oi pneumati qeou latreuonteV kai kaucwmenoi en cristw ihsou kai ouk en sarki pepoiqoteV

Hort and Westcott
hmeiV gar esmen h peritomh oi pneumati qeou latreuonteV kai kaucwmenoi en cristw ihsou kai ouk en sarki pepoiqoteV

Latin Vulgate
3:3 nos enim sumus circumcisio qui spiritu Deo servimus et gloriamur in Christo Iesu et non in carne fiduciam habentes

King James Version
3:3 For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.

American Standard Version
3:3 for we are the circumcision, who worship by the Spirit of God, and glory in Christ Jesus, and have no confidence in the flesh:

Bible in Basic English
3:3 For we are the circumcision, who give worship to God and have glory in Jesus Christ, and have no faith in the flesh:

Darby's English Translation
3:3 For *we* are the circumcision, who worship by the Spirit of God, and boast in Christ Jesus, and do not trust in flesh.

Douay Rheims
3:3 For we are the circumcision, who in spirit serve God; and glory in Christ Jesus, not having confidence in the flesh.

Noah Webster Bible
3:3 For we are the circumcision, who worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.

Weymouth New Testament
3:3 For we are the true circumcision--we who render to God a spiritual worship and make our boast in Christ Jesus and have no confidence in outward ceremonies:

World English Bible
3:3 For we are the circumcision, who worship God in the Spirit, and rejoice in Christ Jesus, and have no confidence in the flesh;

Young's Literal Translation
3:3 for we are the circumcision, who by the Spirit are serving God, and glorying in Christ Jesus, and in flesh having no trust,

4

Stephens 1550 Textus Receptus
kaiper egw ecwn pepoiqhsin kai en sarki ei tiV dokei alloV pepoiqenai en sarki egw mallon

Scrivener 1894 Textus Receptus
kaiper egw ecwn pepoiqhsin kai en sarki ei tiV dokei alloV pepoiqenai en sarki egw mallon

Byzantine Majority
kaiper egw ecwn pepoiqhsin kai en sarki ei tiV dokei alloV pepoiqenai en sarki egw mallon

Alexandrian
kaiper egw ecwn pepoiqhsin kai en sarki ei tiV dokei alloV pepoiqenai en sarki egw mallon

Hort and Westcott
kaiper egw ecwn pepoiqhsin kai en sarki ei tiV dokei alloV pepoiqenai en sarki egw mallon

Latin Vulgate
3:4 quamquam ego habeam confidentiam et in carne si quis alius videtur confidere in carne ego magis

King James Version
3:4 Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:

American Standard Version
3:4 though I myself might have confidence even in the flesh: if any other man thinketh to have confidence in the flesh, I yet more:

Bible in Basic English
3:4 Even though I myself might have faith in the flesh: if any other man has reason to have faith in the flesh, I have more:

Darby's English Translation
3:4 Though *I* have my trust even in flesh; if any other think to trust in flesh, *I* rather:

Douay Rheims
3:4 Though I might also have confidence in the flesh. If any other thinketh he may have confidence in the flesh, I more,

Noah Webster Bible
3:4 Though I might also have confidence in the flesh. If any other man thinketh that he hath reason to trust in the flesh, I more:

Weymouth New Testament
3:4 although I myself might have some excuse for confidence in outward ceremonies. If any one else claims a right to trust in them, far more may I:

World English Bible
3:4 though I myself might have confidence even in the flesh. If any other man thinks that he has confidence in the flesh, I yet more:

Young's Literal Translation
3:4 though I also have cause of trust in flesh. If any other one doth think to have trust in flesh, I more;

5

Stephens 1550 Textus Receptus
peritomh oktahmeroV ek genouV israhl fulhV beniamin ebraioV ex ebraiwn kata nomon farisaioV

Scrivener 1894 Textus Receptus
peritomh oktahmeroV ek genouV israhl fulhV beniamin ebraioV ex ebraiwn kata nomon farisaioV

Byzantine Majority
peritomh oktahmeroV ek genouV israhl fulhV beniamin ebraioV ex ebraiwn kata nomon farisaioV

Alexandrian
peritomh oktahmeroV ek genouV israhl fulhV beniamin ebraioV ex ebraiwn kata nomon farisaioV

Hort and Westcott
peritomh oktahmeroV ek genouV israhl fulhV beniamin ebraioV ex ebraiwn kata nomon farisaioV

Latin Vulgate
3:5 circumcisus octava die ex genere Israhel de tribu Beniamin Hebraeus ex Hebraeis secundum legem Pharisaeus

King James Version
3:5 Circumcised the eighth day, of the stock of Israel, [of] the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;

American Standard Version
3:5 circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, a Hebrew of Hebrews; as touching the law, a Pharisee;

Bible in Basic English
3:5 Being given circumcision on the eighth day, of the nation of Israel, of the tribe of Benjamin, a Hebrew of Hebrews; in relation to the law, a Pharisee:

Darby's English Translation
3:5 as to circumcision, I received it the eighth day; of the race of Israel, of the tribe of Benjamin, Hebrew of Hebrews; as to the law, a Pharisee;

Douay Rheims
3:5 Being circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; according to the law, a Pharisee:

Noah Webster Bible
3:5 Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, a Hebrew of the Hebrews; with respect to the law, a Pharisee;

Weymouth New Testament
3:5 circumcised, as I was, on the eighth day, a member of the race of Israel and of the tribe of Benjamin, a Hebrew sprung from Hebrews; as to the Law a Pharisee;

World English Bible
3:5 circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, a Hebrew of Hebrews; concerning the law, a Pharisee;

Young's Literal Translation
3:5 circumcision on the eighth day! of the race of Israel! of the tribe of Benjamin! a Hebrew of Hebrews! according to law a Pharisee!

6

Stephens 1550 Textus Receptus
kata zhlon diwkwn thn ekklhsian kata dikaiosunhn thn en nomw genomenoV amemptoV

Scrivener 1894 Textus Receptus
kata zhlon diwkwn thn ekklhsian kata dikaiosunhn thn en nomw genomenoV amemptoV

Byzantine Majority
kata zhlon diwkwn thn ekklhsian kata dikaiosunhn thn en nomw genomenoV amemptoV

Alexandrian
kata zhlos diwkwn thn ekklhsian kata dikaiosunhn thn en nomw genomenoV amemptoV

Hort and Westcott
kata zhloV diwkwn thn ekklhsian kata dikaiosunhn thn en nomw genomenoV amemptoV

Latin Vulgate
3:6 secundum aemulationem persequens ecclesiam Dei secundum iustitiam quae in lege est conversatus sine querella

King James Version
3:6 Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.

American Standard Version
3:6 as touching zeal, persecuting the church; as touching the righteousness which is in the law, found blameless.

Bible in Basic English
3:6 In bitter hate I was cruel to the church; I kept all the righteousness of the law to the last detail.

Darby's English Translation
3:6 as to zeal, persecuting the assembly; as to righteousness which is in the law, found blameless;

Douay Rheims
3:6 According to zeal, persecuting the church of God; according to the justice that is in the law, conversing without blame.

Noah Webster Bible
3:6 Concerning zeal, persecuting the church; with respect to the righteousness which is by the law, blameless.

Weymouth New Testament
3:6 as to zeal, a persecutor of the Church; as to the righteousness which comes through Law, blameless.

World English Bible
3:6 concerning zeal, persecuting the assembly; concerning the righteousness which is in the law, found blameless.

Young's Literal Translation
3:6 according to zeal persecuting the assembly! according to righteousness that is in law becoming blameless!

7

Stephens 1550 Textus Receptus
all atina hn moi kerdh tauta hghmai dia ton criston zhmian

Scrivener 1894 Textus Receptus
all atina hn moi kerdh tauta hghmai dia ton criston zhmian

Byzantine Majority
all atina hn moi kerdh tauta hghmai dia ton criston zhmian

Alexandrian
[alla] atina hn moi kerdh tauta hghmai dia ton criston zhmian

Hort and Westcott
alla atina hn moi kerdh tauta hghmai dia ton criston zhmian

Latin Vulgate
3:7 sed quae mihi fuerunt lucra haec arbitratus sum propter Christum detrimenta

King James Version
3:7 But what things were gain to me, those I counted loss for Christ.

American Standard Version
3:7 Howbeit what things were gain to me, these have I counted loss for Christ.

Bible in Basic English
3:7 But those things which were profit to me, I gave up for Christ.

Darby's English Translation
3:7 but what things were gain to me these I counted, on account of Christ, loss.

Douay Rheims
3:7 But the things that were gain to me, the same I have counted loss for Christ.

Noah Webster Bible
3:7 But what things were gain to me, those I counted loss for Christ.

Weymouth New Testament
3:7 Yet all that was gain to me--for Christ's sake I have reckoned it loss.

World English Bible
3:7 However, what things were gain to me, these have I counted loss for Christ.

Young's Literal Translation
3:7 But what things were to me gains, these I have counted, because of the Christ, loss;

8

Stephens 1550 Textus Receptus
alla menounge kai hgoumai panta zhmian einai dia to uperecon thV gnwsewV cristou ihsou tou kuriou mou di on ta panta ezhmiwqhn kai hgoumai skubala einai ina criston kerdhsw

Scrivener 1894 Textus Receptus
alla menounge kai hgoumai panta zhmian einai dia to uperecon thV gnwsewV cristou ihsou tou kuriou mou di on ta panta ezhmiwqhn kai hgoumai skubala einai ina criston kerdhsw

Byzantine Majority
alla men oun kai hgoumai panta zhmian einai dia to uperecon thV gnwsewV cristou ihsou tou kuriou mou di on ta panta ezhmiwqhn kai hgoumai skubala einai ina criston kerdhsw

Alexandrian
alla menounge kai hgoumai panta zhmian einai dia to uperecon thV gnwsewV cristou ihsou tou kuriou mou di on ta panta ezhmiwqhn kai hgoumai skubala ina criston kerdhsw

Hort and Westcott
alla menounge kai hgoumai panta zhmian einai dia to uperecon thV gnwsewV cristou ihsou tou kuriou mou di on ta panta ezhmiwqhn kai hgoumai skubala ina criston kerdhsw

Latin Vulgate
3:8 verumtamen existimo omnia detrimentum esse propter eminentem scientiam Iesu Christi Domini mei propter quem omnia detrimentum feci et arbitror ut stercora ut Christum lucri faciam

King James Version
3:8 Yea doubtless, and I count all things [but] loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them [but] dung, that I may win Christ,

American Standard Version
3:8 Yea verily, and I count all things to be loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I suffered the loss of all things, and do count them but refuse, that I may gain Christ,

Bible in Basic English
3:8 Yes truly, and I am ready to give up all things for the knowledge of Christ Jesus my Lord, which is more than all: for whom I have undergone the loss of all things, and to me they are less than nothing, so that I may have Christ as my reward,

Darby's English Translation
3:8 But surely I count also all things to be loss on account of the excellency of the knowledge of Christ Jesus my Lord, on account of whom I have suffered the loss of all, and count them to be filth, that I may gain Christ;

Douay Rheims
3:8 Furthermore I count all things to be but loss for the excellent knowledge of Jesus Christ my Lord; for whom I have suffered the loss of all things, and count them but as dung, that I may gain Christ:

Noah Webster Bible
3:8 Yes doubtless, and I count all things to be loss for the excellence of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them to be dung, that I may win Christ,

Weymouth New Testament
3:8 Nay, I even reckon all things as pure loss because of the priceless privilege of knowing Christ Jesus my Lord. And for His sake I have suffered the loss of everything, and reckon it all as mere refuse, in order that I may win Christ and be found in union with Him,

World English Bible
3:8 Yes most assuredly, and I count all things to be loss for the excellency of the knowledge of Christ Jesus, my Lord, for whom I suffered the loss of all things, and count them nothing but refuse, that I may gain Christ

Young's Literal Translation
3:8 yes, indeed, and I count all things to be loss, because of the excellency of the knowledge of Christ Jesus my Lord, because of whom of the all things I suffered loss, and do count them to be refuse, that Christ I may gain, and be found in him,

9

Stephens 1550 Textus Receptus
kai eureqw en autw mh ecwn emhn dikaiosunhn thn ek nomou alla thn dia pistewV cristou thn ek qeou dikaiosunhn epi th pistei

Scrivener 1894 Textus Receptus
kai eureqw en autw mh ecwn emhn dikaiosunhn thn ek nomou alla thn dia pistewV cristou thn ek qeou dikaiosunhn epi th pistei

Byzantine Majority
kai eureqw en autw mh ecwn emhn dikaiosunhn thn ek nomou alla thn dia pistewV cristou thn ek qeou dikaiosunhn epi th pistei

Alexandrian
kai eureqw en autw mh ecwn emhn dikaiosunhn thn ek nomou alla thn dia pistewV cristou thn ek qeou dikaiosunhn epi th pistei

Hort and Westcott
kai eureqw en autw mh ecwn emhn dikaiosunhn thn ek nomou alla thn dia pistewV cristou thn ek qeou dikaiosunhn epi th pistei

Latin Vulgate
3:9 et inveniar in illo non habens meam iustitiam quae ex lege est sed illam quae ex fide est Christi quae ex Deo est iustitia in fide

King James Version
3:9 And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:

American Standard Version
3:9 and be found in him, not having a righteousness of mine own, even that which is of the law, but that which is through faith in Christ, the righteousness which is from God by faith:

Bible in Basic English
3:9 And be seen in him, not having my righteousness which is of the law, but that which is through faith in Christ, the righteousness which is of God by faith:

Darby's English Translation
3:9 and that I may be found in him, not having my righteousness, which would be on the principle of law, but that which is by faith of Christ, the righteousness which is of God through faith,

Douay Rheims
3:9 And may be found in him, not having my justice, which is of the law, but that which is of the faith of Christ Jesus, which is of God, justice in faith:

Noah Webster Bible
3:9 And be found in him, not having my own righteousness, which is from the law, but that which is through the faith of Christ, the righteousness which is from God by faith:

Weymouth New Testament
3:9 not having a righteousness of my own, derived from the Law, but that which arises from faith in Christ--the righteousness which comes from God through faith.

World English Bible
3:9 and be found in him, not having a righteousness of my own, that which is of the law, but that which is through faith in Christ, the righteousness which is from God by faith;

Young's Literal Translation
3:9 not having my righteousness, which is of law, but that which is through faith of Christ -- the righteousness that is of God by the faith,

10

Stephens 1550 Textus Receptus
tou gnwnai auton kai thn dunamin thV anastasewV autou kai thn koinwnian twn paqhmatwn autou summorfoumenos tw qanatw autou

Scrivener 1894 Textus Receptus
tou gnwnai auton kai thn dunamin thV anastasewV autou kai thn koinwnian twn paqhmatwn autou summorfoumenos tw qanatw autou

Byzantine Majority
tou gnwnai auton kai thn dunamin thV anastasewV autou kai thn koinwnian twn paqhmatwn autou summorfoumenos tw qanatw autou

Alexandrian
tou gnwnai auton kai thn dunamin thV anastasewV autou kai [thn] koinwnian [twn] paqhmatwn autou summorfizomenos tw qanatw autou

Hort and Westcott
tou gnwnai auton kai thn dunamin thV anastasewV autou kai koinwnian paqhmatwn autou summorfizomenoV tw qanatw autou

Latin Vulgate
3:10 ad agnoscendum illum et virtutem resurrectionis eius et societatem passionum illius configuratus morti eius

King James Version
3:10 That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;

American Standard Version
3:10 that I may know him, and the power of his resurrection, and the fellowship of his sufferings, becoming conformed unto his death;

Bible in Basic English
3:10 That I may have knowledge of him, and of the power of his coming back from the dead, and a part with him in his pains, becoming like him in his death;

Darby's English Translation
3:10 to know him, and the power of his resurrection, and the fellowship of his sufferings, being conformed to his death,

Douay Rheims
3:10 That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable to his death,

Noah Webster Bible
3:10 That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable to his death;

Weymouth New Testament
3:10 I long to know Christ and the power which is in His resurrection, and to share in His sufferings and die even as He died;

World English Bible
3:10 that I may know him, and the power of his resurrection, and the fellowship of his sufferings, becoming conformed to his death;

Young's Literal Translation
3:10 to know him, and the power of his rising again, and the fellowship of his sufferings, being conformed to his death,

11

Stephens 1550 Textus Receptus
ei pwV katanthsw eiV thn exanastasin twn nekrwn

Scrivener 1894 Textus Receptus
ei pwV katanthsw eiV thn exanastasin twn nekrwn

Byzantine Majority
ei pwV katanthsw eiV thn exanastasin twn nekrwn

Alexandrian
ei pwV katanthsw eiV thn exanastasin thn ek nekrwn

Hort and Westcott
ei pwV katanthsw eiV thn exanastasin thn ek nekrwn

Latin Vulgate
3:11 si quo modo occurram ad resurrectionem quae est ex mortuis

King James Version
3:11 If by any means I might attain unto the resurrection of the dead.

American Standard Version
3:11 if by any means I may attain unto the resurrection from the dead.

Bible in Basic English
3:11 If in any way I may have the reward of life from the dead.

Darby's English Translation
3:11 if any way I arrive at the resurrection from among the dead.

Douay Rheims
3:11 If by any means I may attain to the resurrection which is from the dead.

Noah Webster Bible
3:11 If by any means I may attain to the resurrection of the dead.

Weymouth New Testament
3:11 in the hope that I may attain to the resurrection from among the dead.

World English Bible
3:11 if by any means I may attain to the resurrection from the dead.

Young's Literal Translation
3:11 if anyhow I may attain to the rising again of the dead.

12

Stephens 1550 Textus Receptus
ouc oti hdh elabon h hdh teteleiwmai diwkw de ei kai katalabw ef w kai katelhfqhn upo tou cristou ihsou

Scrivener 1894 Textus Receptus
ouc oti hdh elabon h hdh teteleiwmai diwkw de ei kai katalabw ef w kai katelhfqhn upo tou cristou ihsou

Byzantine Majority
ouc oti hdh elabon h hdh teteleiwmai diwkw de ei kai katalabw ef w kai katelhfqhn upo tou cristou ihsou

Alexandrian
ouc oti hdh elabon h hdh teteleiwmai diwkw de ei kai katalabw ef w kai katelhmfqhn upo cristou [ihsou]

Hort and Westcott
ouc oti hdh elabon h hdh teteleiwmai diwkw de ei kai katalabw ef w kai katelhmfqhn upo cristou ihsou

Latin Vulgate
3:12 non quod iam acceperim aut iam perfectus sim sequor autem si conprehendam in quo et conprehensus sum a Christo Iesu

King James Version
3:12 Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.

American Standard Version
3:12 Not that I have already obtained, or am already made perfect: but I press on, if so be that I may lay hold on that for which also I was laid hold on by Christ Jesus.

Bible in Basic English
3:12 Not as if I had even now got the reward or been made complete: but I go on in the hope that I may come to the knowledge of that for which I was made the servant of Christ Jesus.

Darby's English Translation
3:12 Not that I have already obtained the prize, or am already perfected; but I pursue, if also I may get possession of it, seeing that also I have been taken possession of by Christ Jesus.

Douay Rheims
3:12 Not as though I has already attained, or were already perfect; but I follow after, if I may by any means apprehend, wherein I am also apprehended by Christ Jesus.

Noah Webster Bible
3:12 Not as though I had already attained, either were already perfect: but I pursue, if that I may apprehend that for which also I am apprehended by Christ Jesus.

Weymouth New Testament
3:12 I do not say that I have already won the race or have already reached perfection. But I am pressing on, striving to lay hold of the prize for which also Christ has laid hold of me.

World English Bible
3:12 Not that I have already obtained, or am already made perfect; but I press on, if it is so that I may take hold of that for which also I was laid hold of by Christ Jesus.

Young's Literal Translation
3:12 Not that I did already obtain, or have been already perfected; but I pursue, if also I may lay hold of that for which also I was laid hold of by the Christ Jesus;

13

Stephens 1550 Textus Receptus
adelfoi egw emauton ou logizomai kateilhfenai en de ta men opisw epilanqanomenoV toiV de emprosqen epekteinomenoV

Scrivener 1894 Textus Receptus
adelfoi egw emauton ou logizomai kateilhfenai en de ta men opisw epilanqanomenoV toiV de emprosqen epekteinomenoV

Byzantine Majority
adelfoi egw emauton ou logizomai kateilhfenai en de ta men opisw epilanqanomenoV toiV de emprosqen epekteinomenoV

Alexandrian
adelfoi egw emauton ou logizomai kateilhfenai en de ta men opisw epilanqanomenoV toiV de emprosqen epekteinomenoV

Hort and Westcott
adelfoi egw emauton oupw logizomai kateilhfenai en de ta men opisw epilanqanomenoV toiV de emprosqen epekteinomenoV

Latin Vulgate
3:13 fratres ego me non arbitror conprehendisse unum autem quae quidem retro sunt obliviscens ad ea vero quae sunt in priora extendens me

King James Version
3:13 Brethren, I count not myself to have apprehended: but [this] one thing [I do], forgetting those things which are behind, and reaching forth unto those things which are before,

American Standard Version
3:13 Brethren, I could not myself yet to have laid hold: but one thing I do, forgetting the things which are behind, and stretching forward to the things which are before,

Bible in Basic English
3:13 Brothers, it is clear to me that I have not come to that knowledge; but one thing I do, letting go those things which are past, and stretching out to the things which are before,

Darby's English Translation
3:13 Brethren, *I* do not count to have got possession myself; but one thing -- forgetting the things behind, and stretching out to the things before,

Douay Rheims
3:13 Brethren, I do not count myself to have apprehended. But one thing I do: forgetting the things that are behind, and stretching forth myself to those that are before,

Noah Webster Bible
3:13 Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forward to those things which are before,

Weymouth New Testament
3:13 Brethren, I do not imagine that I have yet laid hold of it. But this one thing I do--forgetting everything which is past and stretching forward to what lies in front of me,

World English Bible
3:13 Brothers, I don`t regard myself as yet having laid hold, but one thing I do. Forgetting the things which are behind, and stretching forward to the things which are before,

Young's Literal Translation
3:13 brethren, I do not reckon myself to have laid hold; and one thing -- the things behind indeed forgetting, and to the things before stretching forth --

14

Stephens 1550 Textus Receptus
kata skopon diwkw epi to brabeion thV anw klhsewV tou qeou en cristw ihsou

Scrivener 1894 Textus Receptus
kata skopon diwkw epi to brabeion thV anw klhsewV tou qeou en cristw ihsou

Byzantine Majority
kata skopon diwkw epi to brabeion thV anw klhsewV tou qeou en cristw ihsou

Alexandrian
kata skopon diwkw eis to brabeion thV anw klhsewV tou qeou en cristw ihsou

Hort and Westcott
kata skopon diwkw eiV to brabeion thV anw klhsewV tou qeou en cristw ihsou

Latin Vulgate
3:14 ad destinatum persequor ad bravium supernae vocationis Dei in Christo Iesu

King James Version
3:14 I press toward the mark for the prize of the high calling of God in Christ Jesus.

American Standard Version
3:14 I press on toward the goal unto the prize of the high calling of God in Christ Jesus.

Bible in Basic English
3:14 I go forward to the mark, even the reward of the high purpose of God in Christ Jesus.

Darby's English Translation
3:14 I pursue, looking towards the goal, for the prize of the calling on high of God in Christ Jesus.

Douay Rheims
3:14 I press towards the mark, to the prize of the supernal vocation of God in Christ Jesus.

Noah Webster Bible
3:14 I press towards the mark for the prize of the high calling of God in Christ Jesus.

Weymouth New Testament
3:14 with my eyes fixed on the goal I push on to secure the prize of God's heavenward call in Christ Jesus.

World English Bible
3:14 I press on toward the goal to the prize of the high calling of God in Christ Jesus.

Young's Literal Translation
3:14 to the mark I pursue for the prize of the high calling of God in Christ Jesus.

15

Stephens 1550 Textus Receptus
osoi oun teleioi touto fronwmen kai ei ti eterwV froneite kai touto o qeoV umin apokaluyei

Scrivener 1894 Textus Receptus
osoi oun teleioi touto fronwmen kai ei ti eterwV froneite kai touto o qeoV umin apokaluyei

Byzantine Majority
osoi oun teleioi touto fronwmen kai ei ti eterwV froneite kai touto o qeoV umin apokaluyei

Alexandrian
osoi oun teleioi touto fronwmen kai ei ti eterwV froneite kai touto o qeoV umin apokaluyei

Hort and Westcott
osoi oun teleioi touto fronwmen kai ei ti eterwV froneite kai touto o qeoV umin apokaluyei

Latin Vulgate
3:15 quicumque ergo perfecti hoc sentiamus et si quid aliter sapitis et hoc vobis Deus revelabit

King James Version
3:15 Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.

American Standard Version
3:15 Let us therefore, as many as are perfect, be thus minded: and if in anything ye are otherwise minded, this also shall God reveal unto you:

Bible in Basic English
3:15 Then let us all, who have come to full growth, be of this mind: and if in anything you are of a different mind, even this will God make clear to you:

Darby's English Translation
3:15 As many therefore as are perfect, let us be thus minded; and if ye are any otherwise minded, this also God shall reveal to you.

Douay Rheims
3:15 Let us therefore, as many as are perfect, be thus minded; and if in any thing you be otherwise minded, this also God will reveal to you.

Noah Webster Bible
3:15 Let us therefore, as many as are perfect, be thus minded: and if in any thing ye are otherwise minded, God will reveal even this to you.

Weymouth New Testament
3:15 Therefore let all of us who are mature believers cherish these thoughts; and if in any respect you think differently, that also God will make clear to you.

World English Bible
3:15 Let us therefore, as many as are perfect, think this way. If in anything you think otherwise, this God will also reveal that to you.

Young's Literal Translation
3:15 As many, therefore, as are perfect -- let us think this, and if in anything ye think otherwise, this also shall God reveal to you,

16

Stephens 1550 Textus Receptus
plhn eiV o efqasamen tw autw stoicein kanoni to auto fronein

Scrivener 1894 Textus Receptus
plhn eiV o efqasamen tw autw stoicein kanoni to auto fronein

Byzantine Majority
plhn eiV o efqasamen tw autw stoicein kanoni to auto fronein

Alexandrian
plhn eiV o efqasamen tw autw stoicein

Hort and Westcott
plhn eiV o efqasamen tw autw stoicein

Latin Vulgate
3:16 verumtamen ad quod pervenimus ut idem sapiamus et in eadem permaneamus regula

King James Version
3:16 Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.

American Standard Version
3:16 only, whereunto we have attained, by that same rule let us walk.

Bible in Basic English
3:16 Only, as far as we have got, let us be guided by the same rule.

Darby's English Translation
3:16 But whereto we have attained, let us walk in the same steps.

Douay Rheims
3:16 Nevertheless whereunto we are come, that we be of the same mind, let us also continue in the same rule.

Noah Webster Bible
3:16 Nevertheless, to what we have already attained, let us walk by the same rule, let us mind the same thing.

Weymouth New Testament
3:16 But whatever be the point that we have already reached, let us persevere in the same course.

World English Bible
3:16 Nevertheless, to the extent that we have already attained, let us walk by the same rule. Let us be of the same mind.

Young's Literal Translation
3:16 but to what we have come -- by the same rule walk, the same thing think;

17

Stephens 1550 Textus Receptus
summimhtai mou ginesqe adelfoi kai skopeite touV outws peripatountaV kaqwV ecete tupon hmaV

Scrivener 1894 Textus Receptus
summimhtai mou ginesqe adelfoi kai skopeite touV outws peripatountaV kaqwV ecete tupon hmaV

Byzantine Majority
summimhtai mou ginesqe adelfoi kai skopeite touV outws peripatountaV kaqwV ecete tupon hmaV

Alexandrian
summimhtai mou ginesqe adelfoi kai skopeite touV outw peripatountaV kaqwV ecete tupon hmaV

Hort and Westcott
summimhtai mou ginesqe adelfoi kai skopeite touV outwV peripatountaV kaqwV ecete tupon hmaV

Latin Vulgate
3:17 imitatores mei estote fratres et observate eos qui ita ambulant sicut habetis formam nos

King James Version
3:17 Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.

American Standard Version
3:17 Brethren, be ye imitators together of me, and mark them that so walk even as ye have us for an ensample.

Bible in Basic English
3:17 Brothers, take me as your example, and take note of those who are walking after the example we have given.

Darby's English Translation
3:17 Be imitators all together of me, brethren, and fix your eyes on those walking thus as you have us for a model;

Douay Rheims
3:17 Be ye followers of me, brethren, and observe them who walk so as you have our model.

Noah Webster Bible
3:17 Brethren, be followers together of me, and mark them who walk so as ye have us for an example.

Weymouth New Testament
3:17 Brethren, vie with one another in imitating me, and carefully observe those who follow the example which we have set you.

World English Bible
3:17 Brothers, be imitators together of me, and note those who walk this way, even as you have us for an example.

Young's Literal Translation
3:17 become followers together of me, brethren, and observe those thus walking, according as ye have us -- a pattern;

18

Stephens 1550 Textus Receptus
polloi gar peripatousin ouV pollakiV elegon umin nun de kai klaiwn legw touV ecqrouV tou staurou tou cristou

Scrivener 1894 Textus Receptus
polloi gar peripatousin ouV pollakiV elegon umin nun de kai klaiwn legw touV ecqrouV tou staurou tou cristou

Byzantine Majority
polloi gar peripatousin ouV pollakiV elegon umin nun de kai klaiwn legw touV ecqrouV tou staurou tou cristou

Alexandrian
polloi gar peripatousin ouV pollakiV elegon umin nun de kai klaiwn legw touV ecqrouV tou staurou tou cristou

Hort and Westcott
polloi gar peripatousin ouV pollakiV elegon umin nun de kai klaiwn legw touV ecqrouV tou staurou tou cristou

Latin Vulgate
3:18 multi enim ambulant quos saepe dicebam vobis nunc autem et flens dico inimicos crucis Christi

King James Version
3:18 (For many walk, of whom I have told you often, and now tell you even weeping, [that they are] the enemies of the cross of Christ:

American Standard Version
3:18 For many walk, of whom I told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

Bible in Basic English
3:18 For there are those, of whom I have given you word before, and do so now with sorrow, who are haters of the cross of Christ;

Darby's English Translation
3:18 (for many walk of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

Douay Rheims
3:18 For many walk, of whom I have told you often (and now tell you weeping), that they are enemies of the cross of Christ;

Noah Webster Bible
3:18 (For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

Weymouth New Testament
3:18 For there are many whom I have often described to you, and I now even with tears describe them, as being enemies to the Cross of Christ.

World English Bible
3:18 For many walk, of whom I told you often, and now tell you even weeping, as the enemies of the cross of Christ,

Young's Literal Translation
3:18 for many walk of whom many times I told you -- and now also weeping tell -- the enemies of the cross of the Christ!

19

Stephens 1550 Textus Receptus
wn to teloV apwleia wn o qeoV h koilia kai h doxa en th aiscunh autwn oi ta epigeia fronounteV

Scrivener 1894 Textus Receptus
wn to teloV apwleia wn o qeoV h koilia kai h doxa en th aiscunh autwn oi ta epigeia fronounteV

Byzantine Majority
wn to teloV apwleia wn o qeoV h koilia kai h doxa en th aiscunh autwn oi ta epigeia fronounteV

Alexandrian
wn to teloV apwleia wn o qeoV h koilia kai h doxa en th aiscunh autwn oi ta epigeia fronounteV

Hort and Westcott
wn to teloV apwleia wn o qeoV h koilia kai h doxa en th aiscunh autwn oi ta epigeia fronounteV

Latin Vulgate
3:19 quorum finis interitus quorum deus venter et gloria in confusione ipsorum qui terrena sapiunt

King James Version
3:19 Whose end [is] destruction, whose God [is their] belly, and [whose] glory [is] in their shame, who mind earthly things.)

American Standard Version
3:19 whose end is perdition, whose god is the belly, and whose glory is in their shame, who mind earthly things.

Bible in Basic English
3:19 Whose end is destruction, whose god is the stomach, and whose glory is in their shame, whose minds are fixed on the things of the earth.

Darby's English Translation
3:19 whose end is destruction, whose god is the belly, and their glory in their shame, who mind earthly things:)

Douay Rheims
3:19 Whose end is destruction; whose God is their belly; and whose glory is in their shame; who mind earthly things.

Noah Webster Bible
3:19 Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)

Weymouth New Testament
3:19 Their end is destruction, their bellies are their God, their glory is in their shame, and their minds are devoted to earthly things.

World English Bible
3:19 whose end is destruction, whose god is the belly, and whose glory is in their shame, who think about earthly things.

Young's Literal Translation
3:19 whose end is destruction, whose god is the belly, and whose glory is in their shame, who the things on earth are minding.

20

Stephens 1550 Textus Receptus
hmwn gar to politeuma en ouranoiV uparcei ex ou kai swthra apekdecomeqa kurion ihsoun criston

Scrivener 1894 Textus Receptus
hmwn gar to politeuma en ouranoiV uparcei ex ou kai swthra apekdecomeqa kurion ihsoun criston

Byzantine Majority
hmwn gar to politeuma en ouranoiV uparcei ex ou kai swthra apekdecomeqa kurion ihsoun criston

Alexandrian
hmwn gar to politeuma en ouranoiV uparcei ex ou kai swthra apekdecomeqa kurion ihsoun criston

Hort and Westcott
hmwn gar to politeuma en ouranoiV uparcei ex ou kai swthra apekdecomeqa kurion ihsoun criston

Latin Vulgate
3:20 nostra autem conversatio in caelis est unde etiam salvatorem expectamus Dominum Iesum Christum

King James Version
3:20 For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:

American Standard Version
3:20 For our citizenship is in heaven; whence also we wait for a Saviour, the Lord Jesus Christ:

Bible in Basic English
3:20 For our country is in heaven; from where the Saviour for whom we are waiting will come, even the Lord Jesus Christ:

Darby's English Translation
3:20 for *our* commonwealth has its existence in the heavens, from which also we await the Lord Jesus Christ as Saviour,

Douay Rheims
3:20 But our conversation is in heaven; from whence also we look for the Saviour, our Lord Jesus Christ,

Noah Webster Bible
3:20 For our conversation is in heaven; from whence also we look for the Savior, the Lord Jesus Christ:

Weymouth New Testament
3:20 We, however, are free citizens of Heaven, and we are waiting with longing expectation for the coming from Heaven of a Saviour, the Lord Jesus Christ,

World English Bible
3:20 For our citizenship is in heaven, from where we also wait for a Savior, the Lord, Jesus Christ;

Young's Literal Translation
3:20 For our citizenship is in the heavens, whence also a Saviour we await -- the Lord Jesus Christ --

21

Stephens 1550 Textus Receptus
oV metaschmatisei to swma thV tapeinwsewV hmwn eis to genesqai auto summorfon tw swmati thV doxhV autou kata thn energeian tou dunasqai auton kai upotaxai eautw ta panta

Scrivener 1894 Textus Receptus
oV metaschmatisei to swma thV tapeinwsewV hmwn eis to genesqai auto summorfon tw swmati thV doxhV autou kata thn energeian tou dunasqai auton kai upotaxai eautw ta panta

Byzantine Majority
oV metaschmatisei to swma thV tapeinwsewV hmwn eis to genesqai auto summorfon tw swmati thV doxhV autou kata thn energeian tou dunasqai auton kai upotaxai eautw ta panta

Alexandrian
oV metaschmatisei to swma thV tapeinwsewV hmwn summorfon tw swmati thV doxhV autou kata thn energeian tou dunasqai auton kai upotaxai autw ta panta

Hort and Westcott
oV metaschmatisei to swma thV tapeinwsewV hmwn summorfon tw swmati thV doxhV autou kata thn energeian tou dunasqai auton kai upotaxai autw ta panta

Latin Vulgate
3:21 qui reformabit corpus humilitatis nostrae configuratum corpori claritatis suae secundum operationem qua possit etiam subicere sibi omnia

King James Version
3:21 Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.

American Standard Version
3:21 who shall fashion anew the body of our humiliation, that it may be conformed to the body of his glory, according to the working whereby he is able even to subject all things unto himself.

Bible in Basic English
3:21 By whom this poor body of ours will be changed into the image of the body of his glory, in the measure of the working by which he is able to put all things under himself.

Darby's English Translation
3:21 who shall transform our body of humiliation into conformity to his body of glory, according to the working of the power which he has even to subdue all things to himself.

Douay Rheims
3:21 Who will reform the body of our lowness, made like to the body of his glory, according to the operation whereby also he is able to subdue all things unto himself.

Noah Webster Bible
3:21 Who will change our vile body, that it may be fashioned like to his glorious body, according to the working by which he is able even to subdue all things to himself.

Weymouth New Testament
3:21 who, in the exercise of the power which He has even to subject all things to Himself, will transform this body of our humiliation until it resembles His own glorious body.

World English Bible
3:21 who will change the body of our humiliation to be conformed to the body of his glory, according to the working whereby he is able even to subject all things to himself.

Young's Literal Translation
3:21 who shall transform the body of our humiliation to its becoming conformed to the body of his glory, according to the working of his power, even to subject to himself the all things.

Philippians 4


Philippians 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Philippians 3

PROS FILIPPHSIOUS

The Epistle of Paul the Apostle to the Philippians

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

1

Stephens 1550 Textus Receptus
wste adelfoi mou agaphtoi kai epipoqhtoi cara kai stefanoV mou outwV sthkete en kuriw agaphtoi

Scrivener 1894 Textus Receptus
wste adelfoi mou agaphtoi kai epipoqhtoi cara kai stefanoV mou outwV sthkete en kuriw agaphtoi

Byzantine Majority
wste adelfoi mou agaphtoi kai epipoqhtoi cara kai stefanoV mou outwV sthkete en kuriw agaphtoi

Alexandrian
wste adelfoi mou agaphtoi kai epipoqhtoi cara kai stefanoV mou outwV sthkete en kuriw agaphtoi

Hort and Westcott
wste adelfoi mou agaphtoi kai epipoqhtoi cara kai stefanoV mou outwV sthkete en kuriw agaphtoi

Latin Vulgate
4:1 itaque fratres mei carissimi et desiderantissimi gaudium meum et corona mea sic state in Domino carissimi

King James Version
4:1 Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, [my] dearly beloved.

American Standard Version
4:1 Wherefore, my brethren beloved and longed for, my joy and crown, so stand fast in the Lord, my beloved.

Bible in Basic English
4:1 So my brothers, well loved and very dear to me, my joy and crown, be strong in the Lord, my loved ones.

Darby's English Translation
4:1 So that, my brethren, beloved and longed for, my joy and crown, thus stand fast in the Lord, beloved.

Douay Rheims
4:1 Therefore, my dearly beloved brethren, and most desired, my joy and my crown; so stand fast in the Lord, my dearly beloved.

Noah Webster Bible
4:1 Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.

Weymouth New Testament
4:1 Therefore, my brethren, dearly loved and longed for, my joy and crown, so stand firm in the Lord, my dearly-loved ones.

World English Bible
4:1 Therefore, my brothers, beloved and longed for, my joy and crown, so stand firm in the Lord, my beloved.

Young's Literal Translation
4:1 So then, my brethren, beloved and longed for, my joy and crown, so stand ye in the Lord, beloved.

2

Stephens 1550 Textus Receptus
euwdian parakalw kai suntuchn parakalw to auto fronein en kuriw

Scrivener 1894 Textus Receptus
euodian parakalw kai suntuchn parakalw to auto fronein en kuriw

Byzantine Majority
euodian parakalw kai suntuchn parakalw to auto fronein en kuriw

Alexandrian
euodian parakalw kai suntuchn parakalw to auto fronein en kuriw

Hort and Westcott
euodian parakalw kai suntuchn parakalw to auto fronein en kuriw

Latin Vulgate
4:2 Euhodiam rogo et Syntychen deprecor id ipsum sapere in Domino

King James Version
4:2 I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.

American Standard Version
4:2 I exhort Euodia, and I exhort Syntyche, to be of the same mind in the Lord.

Bible in Basic English
4:2 I make request to Euodias and Syntyche to be of the same mind in the Lord.

Darby's English Translation
4:2 I exhort Euodia, and exhort Syntyche, to be of the same mind in the Lord;

Douay Rheims
4:2 I beg of Evodia, and I beseech Syntyche, to be of one mind in the Lord.

Noah Webster Bible
4:2 I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.

Weymouth New Testament
4:2 I entreat Euodia, and I entreat Syntyche, to be of one mind, as sisters in Christ.

World English Bible
4:2 I exhort Euodia, and I exhort Syntyche, to think the same way in the Lord.

Young's Literal Translation
4:2 Euodia I exhort, and Syntyche I exhort, to be of the same mind in the Lord;

3

Stephens 1550 Textus Receptus
kai erwtw kai se suzuge gnhsie sullambanou autaiV aitineV en tw euaggeliw sunhqlhsan moi meta kai klhmentoV kai twn loipwn sunergwn mou wn ta onomata en biblw zwhV

Scrivener 1894 Textus Receptus
kai erwtw kai se suzuge gnhsie sullambanou autaiV aitineV en tw euaggeliw sunhqlhsan moi meta kai klhmentoV kai twn loipwn sunergwn mou wn ta onomata en biblw zwhV

Byzantine Majority
nai erwtw kai se suzuge gnhsie sullambanou autaiV aitineV en tw euaggeliw sunhqlhsan moi meta kai klhmentoV kai twn loipwn sunergwn mou wn ta onomata en biblw zwhV

Alexandrian
nai erwtw kai se gnhsie suzuge sullambanou autaiV aitineV en tw euaggeliw sunhqlhsan moi meta kai klhmentoV kai twn loipwn sunergwn mou wn ta onomata en biblw zwhV

Hort and Westcott
nai erwtw kai se gnhsie suzuge sullambanou autaiV aitineV en tw euaggeliw sunhqlhsan moi meta kai klhmentoV kai twn loipwn sunergwn mou wn ta onomata en biblw zwhV

Latin Vulgate
4:3 etiam rogo et te germane conpar adiuva illas quae mecum laboraverunt in evangelio cum Clemente et ceteris adiutoribus meis quorum nomina sunt in libro vitae

King James Version
4:3 And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and [with] other my fellowlabourers, whose names [are] in the book of life.

American Standard Version
4:3 Yea, I beseech thee also, true yokefellow, help these women, for they labored with me in the gospel, with Clement also, and the rest of my fellow-workers, whose names are in the book of life.

Bible in Basic English
4:3 And I make request to you, true helper in my work, to see to the needs of those women who took part with me in the good news, with Clement and the rest of my brother-workers whose names are in the book of life.

Darby's English Translation
4:3 yea, I ask thee also, true yokefellow, assist them, who have contended along with me in the glad tidings, with Clement also, and my other fellow-labourers, whose names are in the book of life.

Douay Rheims
4:3 And I entreat thee also, my sincere companion, help those women who have laboured with me in the gospel, with Clement and the rest of my fellow labourers, whose names are in the book of life.

Noah Webster Bible
4:3 And I entreat thee also, true yoke-fellow, help those women who labored with me in the gospel, with Clement also, and with other my fellow-laborers, whose names are in the book of life.

Weymouth New Testament
4:3 Yes, and I beg you also, my faithful yoke-fellow, to help these women who have shared my toil in connection with the Good News, together with Clement and the rest of my fellow labourers, whose names are recorded in the Book of Life.

World English Bible
4:3 Yes, I beg you also, true yoke-fellow, help these women, for they labored with me in the gospel, with Clement also, and the rest of my fellow workers, whose names are in the book of life.

Young's Literal Translation
4:3 and I ask also thee, genuine yoke-fellow, be assisting those women who in the good news did strive along with me, with Clement also, and the others, my fellow-workers, whose names are in the book of life.

4

Stephens 1550 Textus Receptus
cairete en kuriw pantote palin erw cairete

Scrivener 1894 Textus Receptus
cairete en kuriw pantote palin erw cairete

Byzantine Majority
cairete en kuriw pantote palin erw cairete

Alexandrian
cairete en kuriw pantote palin erw cairete

Hort and Westcott
cairete en kuriw pantote palin erw cairete

Latin Vulgate
4:4 gaudete in Domino semper iterum dico gaudete

King James Version
4:4 Rejoice in the Lord alway: [and] again I say, Rejoice.

American Standard Version
4:4 Rejoice in the Lord always: again I will say, Rejoice.

Bible in Basic English
4:4 Be glad in the Lord at all times: again I say, Be glad.

Darby's English Translation
4:4 Rejoice in the Lord always: again I will say, Rejoice.

Douay Rheims
4:4 Rejoice in the Lord always; again, I say, rejoice.

Noah Webster Bible
4:4 Rejoice in the Lord always: and again I say, Rejoice.

Weymouth New Testament
4:4 Always be glad in the Lord: I will repeat it, be glad.

World English Bible
4:4 Rejoice in the Lord always. Again I will say, Rejoice!

Young's Literal Translation
4:4 Rejoice in the Lord always; again I will say, rejoice;

5

Stephens 1550 Textus Receptus
to epieikeV umwn gnwsqhtw pasin anqrwpoiV o kurioV egguV

Scrivener 1894 Textus Receptus
to epieikeV umwn gnwsqhtw pasin anqrwpoiV o kurioV egguV

Byzantine Majority
to epieikeV umwn gnwsqhtw pasin anqrwpoiV o kurioV egguV

Alexandrian
to epieikeV umwn gnwsqhtw pasin anqrwpoiV o kurioV egguV

Hort and Westcott
to epieikeV umwn gnwsqhtw pasin anqrwpoiV o kurioV egguV

Latin Vulgate
4:5 modestia vestra nota sit omnibus hominibus Dominus prope

King James Version
4:5 Let your moderation be known unto all men. The Lord [is] at hand.

American Standard Version
4:5 Let your forbearance be known unto all men. The Lord is at hand.

Bible in Basic English
4:5 Let your gentle behaviour be clear to all men. The Lord is near.

Darby's English Translation
4:5 Let your gentleness be known of all men. The Lord is near.

Douay Rheims
4:5 Let your modesty be known to all men. The Lord is nigh.

Noah Webster Bible
4:5 Let your moderation be known to all men. The Lord is at hand.

Weymouth New Testament
4:5 Let your forbearing spirit be known to every one--the Lord is near.

World English Bible
4:5 Let your mildness be known to all men. The Lord is at hand.

Young's Literal Translation
4:5 let your forbearance be known to all men; the Lord is near;

6

Stephens 1550 Textus Receptus
mhden merimnate all en panti th proseuch kai th dehsei meta eucaristiaV ta aithmata umwn gnwrizesqw proV ton qeon

Scrivener 1894 Textus Receptus
mhden merimnate all en panti th proseuch kai th dehsei meta eucaristiaV ta aithmata umwn gnwrizesqw proV ton qeon

Byzantine Majority
mhden merimnate all en panti th proseuch kai th dehsei meta eucaristiaV ta aithmata umwn gnwrizesqw proV ton qeon

Alexandrian
mhden merimnate all en panti th proseuch kai th dehsei meta eucaristiaV ta aithmata umwn gnwrizesqw proV ton qeon

Hort and Westcott
mhden merimnate all en panti th proseuch kai th dehsei meta eucaristiaV ta aithmata umwn gnwrizesqw proV ton qeon

Latin Vulgate
4:6 nihil solliciti sitis sed in omni oratione et obsecratione cum gratiarum actione petitiones vestrae innotescant apud Deum

King James Version
4:6 Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.

American Standard Version
4:6 In nothing be anxious; but in everything by prayer and supplication with thanksgiving let your requests be made known unto God.

Bible in Basic English
4:6 Have no cares; but in everything with prayer and praise put your requests before God.

Darby's English Translation
4:6 Be careful about nothing; but in everything, by prayer and supplication with thanksgiving, let your requests be made known to God;

Douay Rheims
4:6 Be nothing solicitous; but in every thing, by prayer and supplication, with thanksgiving, let your petitions be made known to God.

Noah Webster Bible
4:6 Be anxious for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known to God.

Weymouth New Testament
4:6 Do not be over-anxious about anything, but by prayer and earnest pleading, together with thanksgiving, let your request be unreservedly made known in the presence of God.

World English Bible
4:6 In nothing be anxious, but in everything, by prayer and petition with thanksgiving, let your requests be made known to God.

Young's Literal Translation
4:6 for nothing be anxious, but in everything by prayer, and by supplication, with thanksgiving, let your requests be made known unto God;

7

Stephens 1550 Textus Receptus
kai h eirhnh tou qeou h uperecousa panta noun frourhsei taV kardiaV umwn kai ta nohmata umwn en cristw ihsou

Scrivener 1894 Textus Receptus
kai h eirhnh tou qeou h uperecousa panta noun frourhsei taV kardiaV umwn kai ta nohmata umwn en cristw ihsou

Byzantine Majority
kai h eirhnh tou qeou h uperecousa panta noun frourhsei taV kardiaV umwn kai ta nohmata umwn en cristw ihsou

Alexandrian
kai h eirhnh tou qeou h uperecousa panta noun frourhsei taV kardiaV umwn kai ta nohmata umwn en cristw ihsou

Hort and Westcott
kai h eirhnh tou qeou h uperecousa panta noun frourhsei taV kardiaV umwn kai ta nohmata umwn en cristw ihsou

Latin Vulgate
4:7 et pax Dei quae exsuperat omnem sensum custodiat corda vestra et intellegentias vestras in Christo Iesu

King James Version
4:7 And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.

American Standard Version
4:7 And the peace of God, which passeth all understanding, shall guard your hearts and your thoughts in Christ Jesus.

Bible in Basic English
4:7 And the peace of God, which is deeper than all knowledge, will keep your hearts and minds in Christ Jesus.

Darby's English Translation
4:7 and the peace of God, which surpasses every understanding, shall guard your hearts and your thoughts by Christ Jesus.

Douay Rheims
4:7 And the peace of God, which surpasseth all understanding, keep your hearts and minds in Christ Jesus.

Noah Webster Bible
4:7 And the peace of God, which passeth all understanding, will keep your hearts and minds through Christ Jesus.

Weymouth New Testament
4:7 And then the peace of God, which transcends all our powers of thought, will be a garrison to guard your hearts and minds in union with Christ Jesus.

World English Bible
4:7 The peace of God, which passes all understanding, will guard your hearts and your thoughts in Christ Jesus.

Young's Literal Translation
4:7 and the peace of God, that is surpassing all understanding, shall guard your hearts and your thoughts in Christ Jesus.

8

Stephens 1550 Textus Receptus
to loipon adelfoi osa estin alhqh osa semna osa dikaia osa agna osa prosfilh osa eufhma ei tiV areth kai ei tiV epainoV tauta logizesqe

Scrivener 1894 Textus Receptus
to loipon adelfoi osa estin alhqh osa semna osa dikaia osa agna osa prosfilh osa eufhma ei tiV areth kai ei tiV epainoV tauta logizesqe

Byzantine Majority
to loipon adelfoi osa estin alhqh osa semna osa dikaia osa agna osa prosfilh osa eufhma ei tiV areth kai ei tiV epainoV tauta logizesqe

Alexandrian
to loipon adelfoi osa estin alhqh osa semna osa dikaia osa agna osa prosfilh osa eufhma ei tiV areth kai ei tiV epainoV tauta logizesqe

Hort and Westcott
to loipon adelfoi osa estin alhqh osa semna osa dikaia osa agna osa prosfilh osa eufhma ei tiV areth kai ei tiV epainoV tauta logizesqe

Latin Vulgate
4:8 de cetero fratres quaecumque sunt vera quaecumque pudica quaecumque iusta quaecumque sancta quaecumque amabilia quaecumque bonae famae si qua virtus si qua laus haec cogitate

King James Version
4:8 Finally, brethren, whatsoever things are true, whatsoever things [are] honest, whatsoever things [are] just, whatsoever things [are] pure, whatsoever things [are] lovely, whatsoever things [are] of good report; if [there be] any virtue, and if [there be] any praise, think on these things.

American Standard Version
4:8 Finally, brethren, whatsoever things are true, whatsoever things are honorable, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.

Bible in Basic English
4:8 For the rest, my brothers, whatever things are true, whatever things have honour, whatever things are upright, whatever things are holy, whatever things are beautiful, whatever things are of value, if there is any virtue and if there is any praise, give thought to these things.

Darby's English Translation
4:8 For the rest, brethren, whatsoever things are true, whatsoever things are noble, whatsoever things are just, whatsoever things are pure, whatsoever things are amiable, whatsoever things are of good report; if there be any virtue and if any praise, think on these things.

Douay Rheims
4:8 For the rest, brethren, whatsoever things are true, whatsoever modest, whatsoever just, whatsoever holy, whatsoever lovely, whatsoever of good fame, if there be any virtue, if any praise of discipline, think on these things.

Noah Webster Bible
4:8 Finally, brethren, whatever things are true, whatever things are honest, whatever things are just, whatever things are pure, whatever things are lovely, whatever things are of good report; if there is any virtue, and if there is any praise, think on these things.

Weymouth New Testament
4:8 Finally, brethren, whatever is true, whatever wins respect, whatever is just, whatever is pure, whatever is lovable, whatever is of good repute--if there is any virtue or anything deemed worthy of praise--cherish the thought of these things.

World English Bible
4:8 Finally, brothers, whatever things are true, whatever things are honorable, whatever things are just, whatever things are pure, whatever things are lovely, whatever things are of good report; if there is any virtue, and if there is any praise, think about these things.

Young's Literal Translation
4:8 As to the rest, brethren, as many things as are true, as many as are grave, as many as are righteous, as many as are pure, as many as are lovely, as many as are of good report, if any worthiness, and if any praise, these things think upon;

9

Stephens 1550 Textus Receptus
a kai emaqete kai parelabete kai hkousate kai eidete en emoi tauta prassete kai o qeoV thV eirhnhV estai meq umwn

Scrivener 1894 Textus Receptus
a kai emaqete kai parelabete kai hkousate kai eidete en emoi tauta prassete kai o qeoV thV eirhnhV estai meq umwn

Byzantine Majority
a kai emaqete kai parelabete kai hkousate kai eidete en emoi tauta prassete kai o qeoV thV eirhnhV estai meq umwn

Alexandrian
a kai emaqete kai parelabete kai hkousate kai eidete en emoi tauta prassete kai o qeoV thV eirhnhV estai meq umwn

Hort and Westcott
a kai emaqete kai parelabete kai hkousate kai eidete en emoi tauta prassete kai o qeoV thV eirhnhV estai meq umwn

Latin Vulgate
4:9 quae et didicistis et accepistis et audistis et vidistis in me haec agite et Deus pacis erit vobiscum

King James Version
4:9 Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.

American Standard Version
4:9 The things which ye both learned and received and heard and saw in me, these things do: and the God of peace shall be with you.

Bible in Basic English
4:9 The things which came to you by my teaching and preaching, and which you saw in me, these things do, and the God of peace will be with you.

Darby's English Translation
4:9 What ye have both learned, and received, and heard, and seen in me, these things do; and the God of peace shall be with you.

Douay Rheims
4:9 The things which you have both learned, and received, and heard, and seen in me, these do ye, and the God of peace shall be with you.

Noah Webster Bible
4:9 Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace will be with you.

Weymouth New Testament
4:9 The doctrines and the line of conduct which I taught you--both what you heard and what you saw in me-- hold fast to them; and God who gives peace will be with you.

World English Bible
4:9 The things which you learned, received, heard, and saw in me: do these things, and the God of peace will be with you.

Young's Literal Translation
4:9 the things that also ye did learn, and receive, and hear, and saw in me, those do, and the God of the peace shall be with you.

10

Stephens 1550 Textus Receptus
ecarhn de en kuriw megalwV oti hdh pote aneqalete to uper emou fronein ef w kai efroneite hkaireisqe de

Scrivener 1894 Textus Receptus
ecarhn de en kuriw megalwV oti hdh pote aneqalete to uper emou fronein ef w kai efroneite hkaireisqe de

Byzantine Majority
ecarhn de en kuriw megalwV oti hdh pote aneqalete to uper emou fronein ef w kai efroneite hkaireisqe de

Alexandrian
ecarhn de en kuriw megalwV oti hdh pote aneqalete to uper emou fronein ef w kai efroneite hkaireisqe de

Hort and Westcott
ecarhn de en kuriw megalwV oti hdh pote aneqalete to uper emou fronein ef w kai efroneite hkaireisqe de

Latin Vulgate
4:10 gavisus sum autem in Domino vehementer quoniam tandem aliquando refloruistis pro me sentire sicut et sentiebatis occupati autem eratis

King James Version
4:10 But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.

American Standard Version
4:10 But I rejoice in the Lord greatly, that now at length ye have revived your thought for me; wherein ye did indeed take thought, but ye lacked opportunity.

Bible in Basic English
4:10 But I am very glad in the Lord that your care for me has come to life again; though you did in fact take thought for me, but you were not able to give effect to it.

Darby's English Translation
4:10 But I rejoiced in the Lord greatly, that now however at length ye have revived your thinking of me, though surely ye did also think of me, but lacked opportunity.

Douay Rheims
4:10 Now I rejoice in the Lord exceedingly, that now at length your thought for me hath flourished again, as you did also think; but you were busied.

Noah Webster Bible
4:10 But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.

Weymouth New Testament
4:10 But I rejoice with a deep and holy joy that now at length you have revived your thoughtfulness for my welfare. Indeed you have always been thoughtful for me, although opportunity failed you.

World English Bible
4:10 But I rejoice in the Lord greatly, that now at length you have revived your thought for me; in which you did indeed take thought, but you lacked opportunity.

Young's Literal Translation
4:10 And I rejoiced in the Lord greatly, that now at length ye flourished again in caring for me, for which also ye were caring, and lacked opportunity;

11

Stephens 1550 Textus Receptus
ouc oti kaq usterhsin legw egw gar emaqon en oiV eimi autarkhV einai

Scrivener 1894 Textus Receptus
ouc oti kaq usterhsin legw egw gar emaqon en oiV eimi autarkhV einai

Byzantine Majority
ouc oti kaq usterhsin legw egw gar emaqon en oiV eimi autarkhV einai

Alexandrian
ouc oti kaq usterhsin legw egw gar emaqon en oiV eimi autarkhV einai

Hort and Westcott
ouc oti kaq usterhsin legw egw gar emaqon en oiV eimi autarkhV einai

Latin Vulgate
4:11 non quasi propter penuriam dico ego enim didici in quibus sum sufficiens esse

King James Version
4:11 Not that I speak in respect of want: for I have learned, in whatsoever state I am, [therewith] to be content.

American Standard Version
4:11 Not that I speak in respect of want: for I have learned, in whatsoever state I am, therein to be content.

Bible in Basic English
4:11 But I will not say anything about my needs, for I am able, wherever I am, to be dependent on myself.

Darby's English Translation
4:11 Not that I speak as regards privation, for as to me *I* have learnt in those circumstances in which I am, to be satisfied in myself.

Douay Rheims
4:11 I speak not as it were for want. For I have learned, in whatsoever state I am, to be content therewith.

Noah Webster Bible
4:11 Not that I speak in respect of want: for I have learned, in whatever state I am, with that to be content.

Weymouth New Testament
4:11 I do not refer to this through fear of privation, for (for my part) I have learned, whatever be my outward experiences, to be content.

World English Bible
4:11 Not that I speak in respect to lack, for I have learned in whatever state I am, to be content in it.

Young's Literal Translation
4:11 not that in respect of want I say it, for I did learn in the things in which I am -- to be content;

12

Stephens 1550 Textus Receptus
oida de tapeinousqai oida kai perisseuein en panti kai en pasin memuhmai kai cortazesqai kai peinan kai perisseuein kai ustereisqai

Scrivener 1894 Textus Receptus
oida kai tapeinousqai oida kai perisseuein en panti kai en pasin memuhmai kai cortazesqai kai peinan kai perisseuein kai ustereisqai

Byzantine Majority
oida kai tapeinousqai oida kai perisseuein en panti kai en pasin memuhmai kai cortazesqai kai peinan kai perisseuein kai ustereisqai

Alexandrian
oida kai tapeinousqai oida kai perisseuein en panti kai en pasin memuhmai kai cortazesqai kai peinan kai perisseuein kai ustereisqai

Hort and Westcott
oida kai tapeinousqai oida kai perisseuein en panti kai en pasin memuhmai kai cortazesqai kai peinan kai perisseuein kai ustereisqai

Latin Vulgate
4:12 scio et humiliari scio et abundare ubique et in omnibus institutus sum et satiari et esurire et abundare et penuriam pati

King James Version
4:12 I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.

American Standard Version
4:12 I know how to be abased, and I know also how to abound: in everything and in all things have I learned the secret both to be filled and to be hungry, both to abound and to be in want.

Bible in Basic English
4:12 It is the same to me if I am looked down on or honoured; everywhere and in all things I have the secret of how to be full and how to go without food; how to have wealth and how to be in need.

Darby's English Translation
4:12 I know both how to be abased and I know how to abound. In everything and in all things I am initiated both to be full and to be hungry, both to abound and to suffer privation.

Douay Rheims
4:12 I know both how to be brought low, and I know how to abound: (everywhere, and in all things I am instructed) both to be full, and to be hungry; both to abound, and to suffer need.

Noah Webster Bible
4:12 I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.

Weymouth New Testament
4:12 I know both how to live in humble circumstances and how to live amid abundance. I am fully initiated into all the mysteries both of fulness and of hunger, of abundance and of want.

World English Bible
4:12 I know how to be humbled, and I know also how to abound. In everything and in all things have I learned the secret both to be filled and to be hungry, both to abound and to be in need.

Young's Literal Translation
4:12 I have known both to be abased, and I have known to abound; in everything and in all things I have been initiated, both to be full and to be hungry, both to abound and to be in want.

13

Stephens 1550 Textus Receptus
panta iscuw en tw endunamounti me cristw

Scrivener 1894 Textus Receptus
panta iscuw en tw endunamounti me cristw

Byzantine Majority
panta iscuw en tw endunamounti me cristw

Alexandrian
panta iscuw en tw endunamounti me

Hort and Westcott
panta iscuw en tw endunamounti me

Latin Vulgate
4:13 omnia possum in eo qui me confortat

King James Version
4:13 I can do all things through Christ which strengtheneth me.

American Standard Version
4:13 I can do all things in him that strengtheneth me.

Bible in Basic English
4:13 I am able to do all things through him who gives me strength.

Darby's English Translation
4:13 I have strength for all things in him that gives me power.

Douay Rheims
4:13 I can do all these things in him who strengtheneth me.

Noah Webster Bible
4:13 I can do all things through Christ who strengtheneth me.

Weymouth New Testament
4:13 I have strength for anything through Him who gives me power.

World English Bible
4:13 I can do all things through Christ, who strengthens me.

Young's Literal Translation
4:13 For all things I have strength, in Christ`s strengthening me;

14

Stephens 1550 Textus Receptus
plhn kalwV epoihsate sugkoinwnhsanteV mou th qliyei

Scrivener 1894 Textus Receptus
plhn kalwV epoihsate sugkoinwnhsanteV mou th qliyei

Byzantine Majority
plhn kalwV epoihsate sugkoinwnhsanteV mou th qliyei

Alexandrian
plhn kalwV epoihsate sugkoinwnhsanteV mou th qliyei

Hort and Westcott
plhn kalwV epoihsate sugkoinwnhsanteV mou th qliyei

Latin Vulgate
4:14 verumtamen bene fecistis communicantes tribulationi meae

King James Version
4:14 Notwithstanding ye have well done, that ye did communicate with my affliction.

American Standard Version
4:14 Howbeit ye did well that ye had fellowship with my affliction.

Bible in Basic English
4:14 But you did well to have care for me in my need.

Darby's English Translation
4:14 But ye have done well in taking part in my affliction.

Douay Rheims
4:14 Nevertheless you have done well in communicating to my tribulation.

Noah Webster Bible
4:14 Notwithstanding ye have done well, that ye did communicate with my affliction.

Weymouth New Testament
4:14 Yet I thank you for taking your share in my troubles.

World English Bible
4:14 However you did well that you had fellowship with my affliction.

Young's Literal Translation
4:14 but ye did well, having communicated with my tribulation;

15

Stephens 1550 Textus Receptus
oidate de kai umeiV filipphsioi oti en arch tou euaggeliou ote exhlqon apo makedoniaV oudemia moi ekklhsia ekoinwnhsen eiV logon dosewV kai lhyews ei mh umeiV monoi

Scrivener 1894 Textus Receptus
oidate de kai umeiV filipphsioi oti en arch tou euaggeliou ote exhlqon apo makedoniaV oudemia moi ekklhsia ekoinwnhsen eiV logon dosewV kai lhyews ei mh umeiV monoi

Byzantine Majority
oidate de kai umeiV filipphsioi oti en arch tou euaggeliou ote exhlqon apo makedoniaV oudemia moi ekklhsia ekoinwnhsen eiV logon dosewV kai lhyews ei mh umeiV monoi

Alexandrian
oidate de kai umeiV filipphsioi oti en arch tou euaggeliou ote exhlqon apo makedoniaV oudemia moi ekklhsia ekoinwnhsen eiV logon dosewV kai lhmyews ei mh umeiV monoi

Hort and Westcott
oidate de kai umeiV filipphsioi oti en arch tou euaggeliou ote exhlqon apo makedoniaV oudemia moi ekklhsia ekoinwnhsen eiV logon dosewV kai lhmyewV ei mh umeiV monoi

Latin Vulgate
4:15 scitis autem et vos Philippenses quod in principio evangelii quando profectus sum a Macedonia nulla mihi ecclesia communicavit in ratione dati et accepti nisi vos soli

King James Version
4:15 Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.

American Standard Version
4:15 And ye yourselves also know, ye Philippians, that in the beginning of the gospel, when I departed from Macedonia, no church had fellowship with me in the matter of giving and receiving but ye only;

Bible in Basic English
4:15 And you have knowledge, Philippians, that when the good news first came to you, when I went away from Macedonia, no church took part with me in the business of giving to the saints, but you only;

Darby's English Translation
4:15 And know also *ye*, O Philippians, that in the beginning of the gospel, when I came out of Macedonia, no assembly communicated anything to me in the way of giving and receiving save *ye* alone;

Douay Rheims
4:15 And you also know, O Philippians, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but you only:

Noah Webster Bible
4:15 Now, ye Philippians, know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.

Weymouth New Testament
4:15 And you men and women of Philippi also know that at the first preaching of the Good News, when I had left Macedonia, no other Church except yourselves held communication with me about giving and receiving;

World English Bible
4:15 You yourselves also know, you Philippians, that in the beginning of the gospel, when I departed from Macedonia, no assembly had fellowship with me in the matter of giving and receiving but you only.

Young's Literal Translation
4:15 and ye have known, even ye Philippians, that in the beginning of the good news when I went forth from Macedonia, no assembly did communicate with me in regard to giving and receiving except ye only;

16

Stephens 1550 Textus Receptus
oti kai en qessalonikh kai apax kai diV eiV thn creian moi epemyate

Scrivener 1894 Textus Receptus
oti kai en qessalonikh kai apax kai diV eiV thn creian moi epemyate

Byzantine Majority
oti kai en qessalonikh kai apax kai diV eiV thn creian moi epemyate

Alexandrian
oti kai en qessalonikh kai apax kai diV eiV thn creian moi epemyate

Hort and Westcott
oti kai en qessalonikh kai apax kai diV eiV thn creian moi epemyate

Latin Vulgate
4:16 quia et Thessalonicam et semel et bis in usum mihi misistis

King James Version
4:16 For even in Thessalonica ye sent once and again unto my necessity.

American Standard Version
4:16 for even in Thessalonica ye sent once and again unto my need.

Bible in Basic English
4:16 Because even in Thessalonica you sent once and again to me in my need.

Darby's English Translation
4:16 for also in Thessalonica once and even twice ye sent to me for my need.

Douay Rheims
4:16 For unto Thessalonica also you sent once and again for my use.

Noah Webster Bible
4:16 For even in Thessalonica ye sent once and again to my necessity.

Weymouth New Testament
4:16 because even in Thessalonica you sent several times to minister to my needs.

World English Bible
4:16 For even in Thessalonica you sent once and again to my need.

Young's Literal Translation
4:16 because also in Thessalonica, both once and again to my need ye sent;

17

Stephens 1550 Textus Receptus
ouc oti epizhtw to doma all epizhtw ton karpon ton pleonazonta eiV logon umwn

Scrivener 1894 Textus Receptus
ouc oti epizhtw to doma all epizhtw ton karpon ton pleonazonta eiV logon umwn

Byzantine Majority
ouc oti epizhtw to doma all epizhtw ton karpon ton pleonazonta eiV logon umwn

Alexandrian
ouc oti epizhtw to doma alla epizhtw ton karpon ton pleonazonta eiV logon umwn

Hort and Westcott
ouc oti epizhtw to doma alla epizhtw ton karpon ton pleonazonta eiV logon umwn

Latin Vulgate
4:17 non quia quaero datum sed requiro fructum abundantem in rationem vestram

King James Version
4:17 Not because I desire a gift: but I desire fruit that may abound to your account.

American Standard Version
4:17 Not that I seek for the gift; but I seek for the fruit that increaseth to your account.

Bible in Basic English
4:17 Not that I am looking for an offering, but for fruit which may be put to your credit.

Darby's English Translation
4:17 Not that I seek gift, but I seek fruit abounding to your account.

Douay Rheims
4:17 Not that I seek the gift, but I seek the fruit that may abound to your account.

Noah Webster Bible
4:17 Not because I desire a gift: but I desire fruit that may abound to your account.

Weymouth New Testament
4:17 Not that I crave for gifts from you, but I do want to see abundant fruit bring you honour.

World English Bible
4:17 Not that I seek for the gift, but I seek for the fruit that increases to your account.

Young's Literal Translation
4:17 not that I seek after the gift, but I seek after the fruit that is overflowing to your account;

18

Stephens 1550 Textus Receptus
apecw de panta kai perisseuw peplhrwmai dexamenoV para epafroditou ta par umwn osmhn euwdiaV qusian dekthn euareston tw qew

Scrivener 1894 Textus Receptus
apecw de panta kai perisseuw peplhrwmai dexamenoV para epafroditou ta par umwn osmhn euwdiaV qusian dekthn euareston tw qew

Byzantine Majority
apecw de panta kai perisseuw peplhrwmai dexamenoV para epafroditou ta par umwn osmhn euwdiaV qusian dekthn euareston tw qew

Alexandrian
apecw de panta kai perisseuw peplhrwmai dexamenoV para epafroditou ta par umwn osmhn euwdiaV qusian dekthn euareston tw qew

Hort and Westcott
apecw de panta kai perisseuw peplhrwmai dexamenoV para epafroditou ta par umwn osmhn euwdiaV qusian dekthn euareston tw qew

Latin Vulgate
4:18 habeo autem omnia et abundo repletus sum acceptis ab Epafrodito quae misistis odorem suavitatis hostiam acceptam placentem Deo

King James Version
4:18 But I have all, and abound: I am full, having received of Epaphroditus the things [which were sent] from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.

American Standard Version
4:18 But I have all things, and abound: I am filled, having received from Epaphroditus the things that came from you, and odor of a sweet smell, a sacrifice acceptable, well-pleasing to God.

Bible in Basic English
4:18 I have all things and more than enough: I am made full, having had from Epaphroditus the things which came from you, a perfume of a sweet smell, an offering well pleasing to God.

Darby's English Translation
4:18 But I have all things in full supply and abound; I am full, having received of Epaphroditus the things sent from you, an odour of sweet savour, an acceptable sacrifice, agreeable to God.

Douay Rheims
4:18 But I have all, and abound: I am filled, having received from Epaphroditus the things you sent, an odour of sweetness, an acceptable sacrifice, pleasing to God.

Noah Webster Bible
4:18 But I have all, and abound: I am full, having received from Epaphroditus the things which were sent from you, an odor of a sweet smell, a sacrifice acceptable, well-pleasing to God.

Weymouth New Testament
4:18 I have enough of everything--and more than enough. My wants are fully satisfied now that I have received from the hands of Epaphroditus the generous gifts which you sent me--they are a fragrant odor, an acceptable sacrifice, truly pleasing to God.

World English Bible
4:18 But I have all things, and abound. I am filled, having received from Epaphroditus the things that came from you, a sweet-smelling fragrance, an acceptable and well-pleasing sacrifice to God.

Young's Literal Translation
4:18 and I have all things, and abound; I am filled, having received from Epaphroditus the things from you -- an odour of a sweet smell -- a sacrifice acceptable, well-pleasing to God:

19

Stephens 1550 Textus Receptus
o de qeoV mou plhrwsei pasan creian umwn kata ton plouton autou en doxh en cristw ihsou

Scrivener 1894 Textus Receptus
o de qeoV mou plhrwsei pasan creian umwn kata ton plouton autou en doxh en cristw ihsou

Byzantine Majority
o de qeoV mou plhrwsei pasan creian umwn kata ton plouton autou en doxh en cristw ihsou

Alexandrian
o de qeoV mou plhrwsei pasan creian umwn kata to ploutos autou en doxh en cristw ihsou

Hort and Westcott
o de qeoV mou plhrwsei pasan creian umwn kata to ploutoV autou en doxh en cristw ihsou

Latin Vulgate
4:19 Deus autem meus impleat omne desiderium vestrum secundum divitias suas in gloria in Christo Iesu

King James Version
4:19 But my God shall supply all your need according to his riches in glory by Christ Jesus.

American Standard Version
4:19 And my God shall supply every need of yours according to his riches in glory in Christ Jesus.

Bible in Basic English
4:19 And my God will give you all you have need of from the wealth of his glory in Christ Jesus.

Darby's English Translation
4:19 But my God shall abundantly supply all your need according to his riches in glory in Christ Jesus.

Douay Rheims
4:19 And may my God supply all your want, according to his riches in glory in Christ Jesus.

Noah Webster Bible
4:19 But my God will supply all your need according to his riches in glory by Christ Jesus.

Weymouth New Testament
4:19 But my God--so great is His wealth of glory in Christ Jesus--will fully supply every need of yours.

World English Bible
4:19 My God will supply every need of yours according to his riches in glory in Christ Jesus.

Young's Literal Translation
4:19 and my God shall supply all your need, according to His riches in glory in Christ Jesus;

20

Stephens 1550 Textus Receptus
tw de qew kai patri hmwn h doxa eiV touV aiwnaV twn aiwnwn amhn

Scrivener 1894 Textus Receptus
tw de qew kai patri hmwn h doxa eiV touV aiwnaV twn aiwnwn amhn

Byzantine Majority
tw de qew kai patri hmwn h doxa eiV touV aiwnaV twn aiwnwn amhn

Alexandrian
tw de qew kai patri hmwn h doxa eiV touV aiwnaV twn aiwnwn amhn

Hort and Westcott
tw de qew kai patri hmwn h doxa eiV touV aiwnaV twn aiwnwn amhn

Latin Vulgate
4:20 Deo autem et Patri nostro gloria in saecula saeculorum amen

King James Version
4:20 Now unto God and our Father [be] glory for ever and ever. Amen.

American Standard Version
4:20 Now unto our God and Father be the glory for ever and ever. Amen.

Bible in Basic English
4:20 Now to God our Father be glory for ever and ever. So be it.

Darby's English Translation
4:20 But to our God and Father be glory to the ages of ages. Amen.

Douay Rheims
4:20 Now to God and our Father be glory world without end. Amen.

Noah Webster Bible
4:20 Now to God and our Father be glory for ever and ever. Amen.

Weymouth New Testament
4:20 And to our God and Father be the glory throughout the Ages of the Ages! Amen.

World English Bible
4:20 Now to our God and Father be the glory forever and ever. Amen.

Young's Literal Translation
4:20 and to God, even our Father, is the glory -- to the ages of the ages. Amen.

21

Stephens 1550 Textus Receptus
aspasasqe panta agion en cristw ihsou aspazontai umaV oi sun emoi adelfoi

Scrivener 1894 Textus Receptus
aspasasqe panta agion en cristw ihsou aspazontai umaV oi sun emoi adelfoi

Byzantine Majority
aspasasqe panta agion en cristw ihsou aspazontai umaV oi sun emoi adelfoi

Alexandrian
aspasasqe panta agion en cristw ihsou aspazontai umaV oi sun emoi adelfoi

Hort and Westcott
aspasasqe panta agion en cristw ihsou aspazontai umaV oi sun emoi adelfoi

Latin Vulgate
4:21 salutate omnem sanctum in Christo Iesu salutant vos qui mecum sunt fratres

King James Version
4:21 Salute every saint in Christ Jesus. The brethren which are with me greet you.

American Standard Version
4:21 Salute every saint in Christ Jesus. The brethren that are with me salute you.

Bible in Basic English
4:21 Give words of love to every saint in Christ Jesus. The brothers who are with me send you their love.

Darby's English Translation
4:21 Salute every saint in Christ Jesus. The brethren who are with me salute you.

Douay Rheims
4:21 Salute ye every saint in Christ Jesus.

Noah Webster Bible
4:21 Salute every saint in Christ Jesus. The brethren who are with me greet you.

Weymouth New Testament
4:21 My Christian greetings to every one of God's people. The brethren who are with me send their greetings.

World English Bible
4:21 Greet every saint in Christ Jesus. The brothers who are with me greet you.

Young's Literal Translation
4:21 Salute ye every saint in Christ Jesus; there salute you the brethren with me;

22

Stephens 1550 Textus Receptus
aspazontai umaV panteV oi agioi malista de oi ek thV kaisaroV oikiaV

Scrivener 1894 Textus Receptus
aspazontai umaV panteV oi agioi malista de oi ek thV kaisaroV oikiaV

Byzantine Majority
aspazontai umaV panteV oi agioi malista de oi ek thV kaisaroV oikiaV

Alexandrian
aspazontai umaV panteV oi agioi malista de oi ek thV kaisaroV oikiaV

Hort and Westcott
aspazontai umaV panteV oi agioi malista de oi ek thV kaisaroV oikiaV

Latin Vulgate
4:22 salutant vos omnes sancti maxime autem qui de Caesaris domo sunt

King James Version
4:22 All the saints salute you, chiefly they that are of Caesar's household.

American Standard Version
4:22 All the saints salute you, especially they that are of Caesar`s household.

Bible in Basic English
4:22 All the saints send their love to you, specially those who are of Caesar's house.

Darby's English Translation
4:22 All the saints salute you, and specially those of the household of Caesar.

Douay Rheims
4:22 The brethren who are with me, salute you. All the saints salute you; especially they that are of Caesar's household.

Noah Webster Bible
4:22 All the saints salute you, chiefly they that are of Cesar's household.

Weymouth New Testament
4:22 All God's people here greet you--especially the members of Caesar's household.

World English Bible
4:22 All the saints greet you, especially those who are of Caesar`s household.

Young's Literal Translation
4:22 there salute you all the saints, and specially those of Caesar`s house;

23

Stephens 1550 Textus Receptus
h cariV tou kuriou hmwn ihsou cristou meta pantwn umwn amhn [pros filipphsious egrafh apo rwmhs di epafroditou]

Scrivener 1894 Textus Receptus
h cariV tou kuriou hmwn ihsou cristou meta pantwn umwn amhn

Byzantine Majority
h cariV tou kuriou ihsou cristou meta pantwn umwn amhn

Alexandrian
h cariV tou kuriou ihsou cristou meta tou pneumatos umwn

Hort and Westcott
h cariV tou kuriou ihsou cristou meta tou pneumatoV umwn

Latin Vulgate
4:23

King James Version
4:23 The grace of our Lord Jesus Christ [be] with you all. Amen.

American Standard Version
4:23 The grace of the Lord Jesus Christ be with your spirit.

Bible in Basic English
4:23 The grace of the Lord Jesus Christ be with your spirit.

Darby's English Translation
4:23 The grace of the Lord Jesus Christ be with your spirit. Amen.

Douay Rheims
4:23 The grace of our Lord Jesus Christ be with your spirit. Amen.

Noah Webster Bible
4:23 The grace of our Lord Jesus Christ be with you all. Amen.

Weymouth New Testament
4:23 May the grace of our Lord Jesus Christ be with your spirits.

World English Bible
4:23 The grace of the Lord Jesus Christ be with you all.

Young's Literal Translation
4:23 the grace of our Lord Jesus Christ is with you all. Amen.

Colossians 1


Colossians 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Philippians 4

PROS KOLOSSAEIS

The Epistle of Paul the Apostle to the Colossians

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

1

Stephens 1550 Textus Receptus
pauloV apostoloV ihsou cristou dia qelhmatoV qeou kai timoqeoV o adelfoV

Scrivener 1894 Textus Receptus
pauloV apostoloV ihsou cristou dia qelhmatoV qeou kai timoqeoV o adelfoV

Byzantine Majority
pauloV apostoloV ihsou cristou dia qelhmatoV qeou kai timoqeoV o adelfoV

Alexandrian
pauloV apostoloV cristou ihsou dia qelhmatoV qeou kai timoqeoV o adelfoV

Hort and Westcott
pauloV apostoloV cristou ihsou dia qelhmatoV qeou kai timoqeoV o adelfoV

Latin Vulgate
1:1 Paulus apostolus Christi Iesu per voluntatem Dei et Timotheus frater

King James Version
1:1 Paul, an apostle of Jesus Christ by the will of God, and Timotheus [our] brother,

American Standard Version
1:1 Paul, an apostle of Christ Jesus through the will of God, and Timothy our brother,

Bible in Basic English
1:1 Paul, an Apostle of Jesus Christ, by the purpose of God, and Timothy our brother,

Darby's English Translation
1:1 Paul, apostle of Christ Jesus, by God`s will, and Timotheus the brother,

Douay Rheims
1:1 Paul, an apostle of Jesus Christ, by the will of God, and Timothy, a brother,

Noah Webster Bible
1:1 Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother,

Weymouth New Testament
1:1 Paul, an Apostle of Christ Jesus by the will of God--and Timothy our brother:

World English Bible
1:1 Paul, an apostle of Christ Jesus through the will of God, and Timothy our brother,

Young's Literal Translation
1:1 Paul, an apostle of Jesus Christ through the will of God, and Timotheus the brother,

2

Stephens 1550 Textus Receptus
toiV en kolassais agioiV kai pistoiV adelfoiV en cristw cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Scrivener 1894 Textus Receptus
toiV en kolossais agioiV kai pistoiV adelfoiV en cristw cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Byzantine Majority
toiV en kolassais agioiV kai pistoiV adelfoiV en cristw cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Alexandrian
toiV en kolossais agioiV kai pistoiV adelfoiV en cristw cariV umin kai eirhnh apo qeou patroV hmwn

Hort and Westcott
toiV en kolossaiV agioiV kai pistoiV adelfoiV en cristw cariV umin kai eirhnh apo qeou patroV hmwn

Latin Vulgate
1:2 his qui sunt Colossis sanctis et fidelibus fratribus in Christo Iesu gratia vobis et pax a Deo Patre nostro

King James Version
1:2 To the saints and faithful brethren in Christ which are at Colosse: Grace [be] unto you, and peace, from God our Father and the Lord Jesus Christ.

American Standard Version
1:2 To the saints and faithful brethren in Christ that are at Colossae: Grace to you and peace from God our Father.

Bible in Basic English
1:2 To the saints and true brothers in Christ at Colossae: Grace to you and peace from God our Father.

Darby's English Translation
1:2 to the holy and faithful brethren in Christ which are in Colosse. Grace to you and peace from God our Father and Lord Jesus Christ.

Douay Rheims
1:2 To the saints and faithful brethren in Christ Jesus, who are at Colossa.

Noah Webster Bible
1:2 To the saints and faithful brethren in Christ who are at Colosse: Grace be to you, and peace, from God our Father and the Lord Jesus Christ.

Weymouth New Testament
1:2 To the people of God and the believing brethren at Colossae who are in Christ. May grace and peace be granted to you from God our Father.

World English Bible
1:2 To the saints and faithful brothers in Christ who are at Colossae: Grace to you and peace from God, our Father, and the Lord, Jesus Christ.

Young's Literal Translation
1:2 to the saints in Colossae, and to the faithful brethren in Christ: Grace to you, and peace from God our Father, and the Lord Jesus Christ!

3

Stephens 1550 Textus Receptus
eucaristoumen tw qew kai patri tou kuriou hmwn ihsou cristou pantote peri umwn proseucomenoi

Scrivener 1894 Textus Receptus
eucaristoumen tw qew kai patri tou kuriou hmwn ihsou cristou pantote peri umwn proseucomenoi

Byzantine Majority
eucaristoumen tw qew kai patri tou kuriou hmwn ihsou cristou pantote peri umwn proseucomenoi

Alexandrian
eucaristoumen tw qew patri tou kuriou hmwn ihsou cristou pantote peri umwn proseucomenoi

Hort and Westcott
eucaristoumen tw qew patri tou kuriou hmwn ihsou cristou pantote peri umwn proseucomenoi

Latin Vulgate
1:3 gratias agimus Deo et Patri Domini nostri Iesu Christi semper pro vobis orantes

King James Version
1:3 We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,

American Standard Version
1:3 We give thanks to God the Father of our Lord Jesus Christ, praying always for you,

Bible in Basic English
1:3 We give praise to God the Father of our Lord Jesus Christ, making prayer for you at all times,

Darby's English Translation
1:3 We give thanks to the God and Father of our Lord Jesus Christ continually when praying for you,

Douay Rheims
1:3 Grace be to you and peace from God our Father, and from the Lord Jesus Christ. We give thanks to God, and the Father of our Lord Jesus Christ, praying always for you.

Noah Webster Bible
1:3 We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,

Weymouth New Testament
1:3 We give thanks to God, the Father of our Lord Jesus Christ, constantly praying for you as we do,

World English Bible
1:3 We give thanks to God, the Father of our Lord, Jesus Christ, praying always for you,

Young's Literal Translation
1:3 We give thanks to the God and Father of our Lord Jesus Christ, always praying for you,

4

Stephens 1550 Textus Receptus
akousanteV thn pistin umwn en cristw ihsou kai thn agaphn thn eiV pantaV touV agiouV

Scrivener 1894 Textus Receptus
akousanteV thn pistin umwn en cristw ihsou kai thn agaphn thn eiV pantaV touV agiouV

Byzantine Majority
akousanteV thn pistin umwn en cristw ihsou kai thn agaphn thn eiV pantaV touV agiouV

Alexandrian
akousanteV thn pistin umwn en cristw ihsou kai thn agaphn hn ecete eiV pantaV touV agiouV

Hort and Westcott
akousanteV thn pistin umwn en cristw ihsou kai thn agaphn hn ecete eiV pantaV touV agiouV

Latin Vulgate
1:4 audientes fidem vestram in Christo Iesu et dilectionem quam habetis in sanctos omnes

King James Version
1:4 Since we heard of your faith in Christ Jesus, and of the love [which ye have] to all the saints,

American Standard Version
1:4 having heard of your faith in Christ Jesus, and of the love which ye have toward all the saints,

Bible in Basic English
1:4 After hearing of your faith in Christ Jesus, and of the love which you have for all the saints,

Darby's English Translation
1:4 having heard of your faith in Christ Jesus, and the love which ye have towards all the saints,

Douay Rheims
1:4 Hearing your faith in Christ Jesus, and the love which you have towards all the saints.

Noah Webster Bible
1:4 Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,

Weymouth New Testament
1:4 because we have heard of your faith in Christ Jesus and of the love which you cherish towards all God's people,

World English Bible
1:4 having heard of your faith in Christ Jesus, and of the love which you have toward all the saints,

Young's Literal Translation
1:4 having heard of your faith in Christ Jesus, and of the love that is to all the saints,

5

Stephens 1550 Textus Receptus
dia thn elpida thn apokeimenhn umin en toiV ouranoiV hn prohkousate en tw logw thV alhqeiaV tou euaggeliou

Scrivener 1894 Textus Receptus
dia thn elpida thn apokeimenhn umin en toiV ouranoiV hn prohkousate en tw logw thV alhqeiaV tou euaggeliou

Byzantine Majority
dia thn elpida thn apokeimenhn umin en toiV ouranoiV hn prohkousate en tw logw thV alhqeiaV tou euaggeliou

Alexandrian
dia thn elpida thn apokeimenhn umin en toiV ouranoiV hn prohkousate en tw logw thV alhqeiaV tou euaggeliou

Hort and Westcott
dia thn elpida thn apokeimenhn umin en toiV ouranoiV hn prohkousate en tw logw thV alhqeiaV tou euaggeliou

Latin Vulgate
1:5 propter spem quae reposita est vobis in caelis quam audistis in verbo veritatis evangelii

King James Version
1:5 For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;

American Standard Version
1:5 because of the hope which is laid up for you in the heavens, whereof ye heard before in the word of the truth of the gospel,

Bible in Basic English
1:5 Through the hope which is in store for you in heaven; knowledge of which was given to you before in the true word of the good news,

Darby's English Translation
1:5 on account of the hope which is laid up for you in the heavens; of which ye heard before in the word of the truth of the glad tidings,

Douay Rheims
1:5 For the hope that is laid up for you in heaven, which you have heard in the word of the truth of the gospel,

Noah Webster Bible
1:5 For the hope which is laid up for you in heaven, of which ye have heard before in the word of the truth of the gospel;

Weymouth New Testament
1:5 on account of the hope treasured up for you in Heaven. Of this hope you have already heard in the Message of the truth of the Good News.

World English Bible
1:5 because of the hope which is laid up for you in the heavens, whereof you heard before in the word of the truth of the gospel,

Young's Literal Translation
1:5 because of the hope that is laid up for you in the heavens, which ye heard of before in the word of the truth of the good news,

6

Stephens 1550 Textus Receptus
tou parontoV eiV umaV kaqwV kai en panti tw kosmw kai estin karpoforoumenon kaqwV kai en umin af hV hmeraV hkousate kai epegnwte thn carin tou qeou en alhqeia

Scrivener 1894 Textus Receptus
tou parontoV eiV umaV kaqwV kai en panti tw kosmw kai estin karpoforoumenon kaqwV kai en umin af hV hmeraV hkousate kai epegnwte thn carin tou qeou en alhqeia

Byzantine Majority
tou parontoV eiV umaV kaqwV kai en panti tw kosmw kai estin karpoforoumenon [kai auxanomenon] kaqwV kai en umin af hV hmeraV hkousate kai epegnwte thn carin tou qeou en alhqeia

Alexandrian
tou parontoV eiV umaV kaqwV kai en panti tw kosmw estin karpoforoumenon kai auxanomenon kaqwV kai en umin af hV hmeraV hkousate kai epegnwte thn carin tou qeou en alhqeia

Hort and Westcott
tou parontoV eiV umaV kaqwV kai en panti tw kosmw estin karpoforoumenon kai auxanomenon kaqwV kai en umin af hV hmeraV hkousate kai epegnwte thn carin tou qeou en alhqeia

Latin Vulgate
1:6 quod pervenit ad vos sicut et in universo mundo est et fructificat et crescit sicut in vobis ex ea die qua audistis et cognovistis gratiam Dei in veritate

King James Version
1:6 Which is come unto you, as [it is] in all the world; and bringeth forth fruit, as [it doth] also in you, since the day ye heard [of it], and knew the grace of God in truth:

American Standard Version
1:6 which is come unto you; even as it is also in all the world bearing fruit and increasing, as it doth in you also, since the day ye heard and knew the grace of God in truth;

Bible in Basic English
1:6 Which has come to you; and which in all the world is giving fruit and increase, as it has done in you from the day when it came to your ears and you had true knowledge of the grace of God;

Darby's English Translation
1:6 which are come to you, as they are in all the world, and are bearing fruit and growing, even as also among you, from the day ye heard them and knew indeed the grace of God, in truth:

Douay Rheims
1:6 Which is come unto you, as also it is in the whole world, and bringeth forth fruit and groweth, even as it doth in you, since the day you heard and knew the grace of God in truth.

Noah Webster Bible
1:6 Which is come to you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:

Weymouth New Testament
1:6 For it has reached you, and remains with you, just as it has also spread through the whole world, yielding fruit there and increasing, as it has done among you from the day when first you heard it and came really to know the grace of God,

World English Bible
1:6 which has come to you; even as it is also in all the world bearing fruit and increasing, as it does in you also, since the day you heard and knew the grace of God in truth;

Young's Literal Translation
1:6 which is present to you, as also in all the world, and is bearing fruit, as also in you, from the day in which ye heard, and knew the grace of God in truth;

7

Stephens 1550 Textus Receptus
kaqwV kai emaqete apo epafra tou agaphtou sundoulou hmwn oV estin pistoV uper umwn diakonoV tou cristou

Scrivener 1894 Textus Receptus
kaqwV kai emaqete apo epafra tou agaphtou sundoulou hmwn oV estin pistoV uper umwn diakonoV tou cristou

Byzantine Majority
kaqwV kai emaqete apo epafra tou agaphtou sundoulou hmwn oV estin pistoV uper umwn diakonoV tou cristou

Alexandrian
kaqwV emaqete apo epafra tou agaphtou sundoulou hmwn oV estin pistoV uper umwn diakonoV tou cristou

Hort and Westcott
kaqwV emaqete apo epafra tou agaphtou sundoulou hmwn oV estin pistoV uper hmwn diakonoV tou cristou

Latin Vulgate
1:7 sicut didicistis ab Epaphra carissimo conservo nostro qui est fidelis pro vobis minister Christi Iesu

King James Version
1:7 As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;

American Standard Version
1:7 even as ye learned of Epaphras our beloved fellow-servant, who is a faithful minister of Christ on our behalf,

Bible in Basic English
1:7 As it was given to you by Epaphras, our well-loved helper, who is a true servant of Christ for us,

Darby's English Translation
1:7 even as ye learned from Epaphras our beloved fellow-bondman, who is a faithful minister of Christ for you,

Douay Rheims
1:7 As you learned of Epaphras, our most beloved fellow servant, who is for you a faithful minister of Christ Jesus;

Noah Webster Bible
1:7 As ye also learned from Epaphras our dear fellow-servant, who is for you a faithful minister of Christ;

Weymouth New Testament
1:7 as you learned it from Epaphras our dearly-loved fellow servant. He is to you a faithful minister of Christ in our stead,

World English Bible
1:7 even as you learned of Epaphras our beloved fellow-servant, who is a faithful minister of Christ on our behalf,

Young's Literal Translation
1:7 as ye also learned from Epaphras, our beloved fellow-servant, who is for you a faithful ministrant of the Christ,

8

Stephens 1550 Textus Receptus
o kai dhlwsaV hmin thn umwn agaphn en pneumati

Scrivener 1894 Textus Receptus
o kai dhlwsaV hmin thn umwn agaphn en pneumati

Byzantine Majority
o kai dhlwsaV hmin thn umwn agaphn en pneumati

Alexandrian
o kai dhlwsaV hmin thn umwn agaphn en pneumati

Hort and Westcott
o kai dhlwsaV hmin thn umwn agaphn en pneumati

Latin Vulgate
1:8 qui etiam manifestavit nobis dilectionem vestram in Spiritu

King James Version
1:8 Who also declared unto us your love in the Spirit.

American Standard Version
1:8 who also declared unto us your love in the Spirit.

Bible in Basic English
1:8 And who, himself, made clear to us your love in the Spirit.

Darby's English Translation
1:8 who has also manifested to us your love in the Spirit.

Douay Rheims
1:8 Who also hath manifested to us your love in the spirit.

Noah Webster Bible
1:8 Who also declared to us your love in the Spirit.

Weymouth New Testament
1:8 and moreover he has informed us of your love, which is inspired by the Spirit.

World English Bible
1:8 who also declared to us your love in the Spirit.

Young's Literal Translation
1:8 who also did declare to us your love in the Spirit.

9

Stephens 1550 Textus Receptus
dia touto kai hmeiV af hV hmeraV hkousamen ou pauomeqa uper umwn proseucomenoi kai aitoumenoi ina plhrwqhte thn epignwsin tou qelhmatoV autou en pash sofia kai sunesei pneumatikh

Scrivener 1894 Textus Receptus
dia touto kai hmeiV af hV hmeraV hkousamen ou pauomeqa uper umwn proseucomenoi kai aitoumenoi ina plhrwqhte thn epignwsin tou qelhmatoV autou en pash sofia kai sunesei pneumatikh

Byzantine Majority
dia touto kai hmeiV af hV hmeraV hkousamen ou pauomeqa uper umwn proseucomenoi kai aitoumenoi ina plhrwqhte thn epignwsin tou qelhmatoV autou en pash sofia kai sunesei pneumatikh

Alexandrian
dia touto kai hmeiV af hV hmeraV hkousamen ou pauomeqa uper umwn proseucomenoi kai aitoumenoi ina plhrwqhte thn epignwsin tou qelhmatoV autou en pash sofia kai sunesei pneumatikh

Hort and Westcott
dia touto kai hmeiV af hV hmeraV hkousamen ou pauomeqa uper umwn proseucomenoi kai aitoumenoi ina plhrwqhte thn epignwsin tou qelhmatoV autou en pash sofia kai sunesei pneumatikh

Latin Vulgate
1:9 ideo et nos ex qua die audivimus non cessamus pro vobis orantes et postulantes ut impleamini agnitione voluntatis eius in omni sapientia et intellectu spiritali

King James Version
1:9 For this cause we also, since the day we heard [it], do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;

American Standard Version
1:9 For this cause we also, since the day we heard it, do not cease to pray and make request for you, that ye may be filled with the knowledge of his will in all spiritual wisdom and understanding,

Bible in Basic English
1:9 For this reason, we, from the day when we had word of it, keep on in prayer for you, that you may be full of the knowledge of his purpose, with all wisdom and experience of the Spirit,

Darby's English Translation
1:9 For this reason *we* also, from the day we heard of your faith and love, do not cease praying and asking for you, to the end that ye may be filled with the full knowledge of his will, in all wisdom and spiritual understanding,

Douay Rheims
1:9 Therefore we also, from the day that we heard it, cease not to pray for you, and to beg that you may be filled with the knowledge of his will, in all wisdom, and spiritual understanding:

Noah Webster Bible
1:9 For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye may be filled with the knowledge of his will in all wisdom and spiritual understanding;

Weymouth New Testament
1:9 For this reason we also, from the day we first received these tidings, have never ceased to pray for you and to entreat that you may be filled with a clear knowledge of His will accompanied by thorough wisdom and discernment in spiritual things;

World English Bible
1:9 For this cause, we also, since the day we heard this, haven`t ceased to pray and make requests for you, that you may be filled with the knowledge of his will in all spiritual wisdom and understanding,

Young's Literal Translation
1:9 Because of this, we also, from the day in which we heard, do not cease praying for you, and asking that ye may be filled with the full knowledge of His will in all wisdom and spiritual understanding,

10

Stephens 1550 Textus Receptus
peripathsai umas axiwV tou kuriou eiV pasan areskeian en panti ergw agaqw karpoforounteV kai auxanomenoi eis thn epignwsin tou qeou

Scrivener 1894 Textus Receptus
peripathsai umas axiwV tou kuriou eiV pasan areskeian en panti ergw agaqw karpoforounteV kai auxanomenoi eis thn epignwsin tou qeou

Byzantine Majority
peripathsai umas axiwV tou kuriou eiV pasan areskeian en panti ergw agaqw karpoforounteV kai auxanomenoi eis thn epignwsin tou qeou

Alexandrian
peripathsai axiwV tou kuriou eiV pasan areskeian en panti ergw agaqw karpoforounteV kai auxanomenoi th epignwsei tou qeou

Hort and Westcott
peripathsai axiwV tou kuriou eiV pasan areskeian en panti ergw agaqw karpoforounteV kai auxanomenoi th epignwsei tou qeou

Latin Vulgate
1:10 ut ambuletis digne Deo per omnia placentes in omni opere bono fructificantes et crescentes in scientia Dei

King James Version
1:10 That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;

American Standard Version
1:10 to walk worthily of the Lord unto all pleasing, bearing fruit in every good work, and increasing in the knowledge of God;

Bible in Basic English
1:10 Living uprightly in the approval of the Lord, giving fruit in every good work, and increasing in the knowledge of God;

Darby's English Translation
1:10 so as to walk worthily of the Lord unto all well-pleasing, bearing fruit in every good work, and growing by the true knowledge of God;

Douay Rheims
1:10 That you may walk worthy of God, in all things pleasing; being fruitful in every good work, and increasing in the knowledge of God:

Noah Webster Bible
1:10 That ye may walk worthy of the Lord to all pleasing, being fruitful in every good work, and increasing in the knowledge of God;

Weymouth New Testament
1:10 so that your lives may be worthy of the Lord and perfectly pleasing to Him, while you exhibit the results of right action of every sort and grow into a fuller knowledge of God.

World English Bible
1:10 to walk worthily of the Lord, to please him in all respects, bearing fruit in every good work, and increasing in the knowledge of God;

Young's Literal Translation
1:10 to your walking worthily of the Lord to all pleasing, in every good work being fruitful, and increasing to the knowledge of God,

11

Stephens 1550 Textus Receptus
en pash dunamei dunamoumenoi kata to kratoV thV doxhV autou eiV pasan upomonhn kai makroqumian meta caraV

Scrivener 1894 Textus Receptus
en pash dunamei dunamoumenoi kata to kratoV thV doxhV autou eiV pasan upomonhn kai makroqumian meta caraV

Byzantine Majority
en pash dunamei dunamoumenoi kata to kratoV thV doxhV autou eiV pasan upomonhn kai makroqumian meta caraV

Alexandrian
en pash dunamei dunamoumenoi kata to kratoV thV doxhV autou eiV pasan upomonhn kai makroqumian meta caraV

Hort and Westcott
en pash dunamei dunamoumenoi kata to kratoV thV doxhV autou eiV pasan upomonhn kai makroqumian meta caraV

Latin Vulgate
1:11 in omni virtute confortati secundum potentiam claritatis eius in omni patientia et longanimitate cum gaudio

King James Version
1:11 Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;

American Standard Version
1:11 strengthened with all power, according to the might of his glory, unto all patience and longsuffering with joy;

Bible in Basic English
1:11 Full of strength in the measure of the great power of his glory, so that you may undergo all troubles with joy;

Darby's English Translation
1:11 strengthened with all power according to the might of his glory unto all endurance and longsuffering with joy;

Douay Rheims
1:11 Strengthened with all might, according to the power of his glory, in all patience and longsuffering with joy,

Noah Webster Bible
1:11 Strengthened with all might, according to his glorious power, to all patience and long-suffering with joyfulness;

Weymouth New Testament
1:11 Since His power is so glorious, may you be strengthened with strength of every kind, and be prepared for cheerfully enduring all things with patience and long-suffering;

World English Bible
1:11 strengthened with all power, according to the might of his glory, to all patience and perseverance with joy;

Young's Literal Translation
1:11 in all might being made mighty according to the power of His glory, to all endurance and long-suffering with joy.

12

Stephens 1550 Textus Receptus
eucaristounteV tw patri tw ikanwsanti hmas eiV thn merida tou klhrou twn agiwn en tw fwti

Scrivener 1894 Textus Receptus
eucaristounteV tw patri tw ikanwsanti hmas eiV thn merida tou klhrou twn agiwn en tw fwti

Byzantine Majority
eucaristounteV tw patri tw ikanwsanti hmas eiV thn merida tou klhrou twn agiwn en tw fwti

Alexandrian
eucaristounteV tw patri tw ikanwsanti umas eiV thn merida tou klhrou twn agiwn en tw fwti

Hort and Westcott
eucaristounteV tw patri tw ikanwsanti umaV eiV thn merida tou klhrou twn agiwn en tw fwti

Latin Vulgate
1:12 gratias agentes Patri qui dignos nos fecit in partem sortis sanctorum in lumine

King James Version
1:12 Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:

American Standard Version
1:12 giving thanks unto the Father, who made us meet to be partakers of the inheritance of the saints in light;

Bible in Basic English
1:12 Giving praise to the Father who has given us a part in the heritage of the saints in light;

Darby's English Translation
1:12 giving thanks to the Father, who has made us fit for sharing the portion of the saints in light,

Douay Rheims
1:12 Giving thanks to God the Father, who hath made us worthy to be partakers of the lot of the saints in light:

Noah Webster Bible
1:12 Giving thanks to the Father, who hath made us meet to be partakers of the inheritance of the saints in light:

Weymouth New Testament
1:12 and give thanks to the Father who has made us fit to receive our share of the inheritance of God's people in Light.

World English Bible
1:12 giving thanks to the Father, who made us fit to be partakers of the inheritance of the saints in light;

Young's Literal Translation
1:12 Giving thanks to the Father who did make us meet for the participation of the inheritance of the saints in the light,

13

Stephens 1550 Textus Receptus
oV errusato hmaV ek thV exousiaV tou skotouV kai metesthsen eiV thn basileian tou uiou thV agaphV autou

Scrivener 1894 Textus Receptus
oV errusato hmaV ek thV exousiaV tou skotouV kai metesthsen eiV thn basileian tou uiou thV agaphV autou

Byzantine Majority
oV errusato hmaV ek thV exousiaV tou skotouV kai metesthsen eiV thn basileian tou uiou thV agaphV autou

Alexandrian
oV errusato hmaV ek thV exousiaV tou skotouV kai metesthsen eiV thn basileian tou uiou thV agaphV autou

Hort and Westcott
oV errusato hmaV ek thV exousiaV tou skotouV kai metesthsen eiV thn basileian tou uiou thV agaphV autou

Latin Vulgate
1:13 qui eripuit nos de potestate tenebrarum et transtulit in regnum Filii dilectionis suae

King James Version
1:13 Who hath delivered us from the power of darkness, and hath translated [us] into the kingdom of his dear Son:

American Standard Version
1:13 who delivered us out of the power of darkness, and translated us into the kingdom of the Son of his love;

Bible in Basic English
1:13 Who has made us free from the power of evil and given us a place in the kingdom of the Son of his love;

Darby's English Translation
1:13 who has delivered us from the authority of darkness, and translated us into the kingdom of the Son of his love:

Douay Rheims
1:13 Who hath delivered us from the power of darkness, and hath translated us into the kingdom of the Son of his love,

Noah Webster Bible
1:13 Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his beloved Son:

Weymouth New Testament
1:13 It is God who has delivered us out of the dominion of darkness, and has transferred us into the Kingdom of His dearly-loved Son,

World English Bible
1:13 who delivered us out of the power of darkness, and translated us into the kingdom of the Son of his love;

Young's Literal Translation
1:13 who did rescue us out of the authority of the darkness, and did translate us into the reign of the Son of His love,

14

Stephens 1550 Textus Receptus
en w ecomen thn apolutrwsin dia tou aimatos autou thn afesin twn amartiwn

Scrivener 1894 Textus Receptus
en w ecomen thn apolutrwsin dia tou aimatos autou thn afesin twn amartiwn

Byzantine Majority
en w ecomen thn apolutrwsin [dia tou aimatos autou] thn afesin twn amartiwn

Alexandrian
en w ecomen thn apolutrwsin thn afesin twn amartiwn

Hort and Westcott
en w ecomen thn apolutrwsin thn afesin twn amartiwn

Latin Vulgate
1:14 in quo habemus redemptionem remissionem peccatorum

King James Version
1:14 In whom we have redemption through his blood, [even] the forgiveness of sins:

American Standard Version
1:14 in whom we have our redemption, the forgiveness of our sins:

Bible in Basic English
1:14 In whom we have our salvation, the forgiveness of sins:

Darby's English Translation
1:14 in whom we have redemption, the forgiveness of sins;

Douay Rheims
1:14 In whom we have redemption through his blood, the remission of sins;

Noah Webster Bible
1:14 In whom we have redemption through his blood, even the forgiveness of sins:

Weymouth New Testament
1:14 in whom we have our redemption--the forgiveness of our sins.

World English Bible
1:14 in whom we have our redemption through his blood, the forgiveness of our sins;

Young's Literal Translation
1:14 in whom we have the redemption through his blood, the forgiveness of the sins,

15

Stephens 1550 Textus Receptus
oV estin eikwn tou qeou tou aoratou prwtotokoV pashV ktisewV

Scrivener 1894 Textus Receptus
oV estin eikwn tou qeou tou aoratou prwtotokoV pashV ktisewV

Byzantine Majority
oV estin eikwn tou qeou tou aoratou prwtotokoV pashV ktisewV

Alexandrian
oV estin eikwn tou qeou tou aoratou prwtotokoV pashV ktisewV

Hort and Westcott
oV estin eikwn tou qeou tou aoratou prwtotokoV pashV ktisewV

Latin Vulgate
1:15 qui est imago Dei invisibilis primogenitus omnis creaturae

King James Version
1:15 Who is the image of the invisible God, the firstborn of every creature:

American Standard Version
1:15 who is the image of the invisible God, the firstborn of all creation;

Bible in Basic English
1:15 Who is the image of the unseen God coming into existence before all living things;

Darby's English Translation
1:15 who is image of the invisible God, firstborn of all creation;

Douay Rheims
1:15 Who is the image of the invisible God, the firstborn of every creature:

Noah Webster Bible
1:15 Who is the image of the invisible God, the first-born of every creature:

Weymouth New Testament
1:15 Christ is the visible representation of the invisible God, the Firstborn and Lord of all creation.

World English Bible
1:15 who is the image of the invisible God, the firstborn of all creation.

Young's Literal Translation
1:15 who is the image of the invisible God, first-born of all creation,

16

Stephens 1550 Textus Receptus
oti en autw ektisqh ta panta ta en toiV ouranoiV kai ta epi thV ghV ta orata kai ta aorata eite qronoi eite kuriothteV eite arcai eite exousiai ta panta di autou kai eiV auton ektistai

Scrivener 1894 Textus Receptus
oti en autw ektisqh ta panta ta en toiV ouranoiV kai ta epi thV ghV ta orata kai ta aorata eite qronoi eite kuriothteV eite arcai eite exousiai ta panta di autou kai eiV auton ektistai

Byzantine Majority
oti en autw ektisqh ta panta ta en toiV ouranoiV kai ta epi thV ghV ta orata kai ta aorata eite qronoi eite kuriothteV eite arcai eite exousiai ta panta di autou kai eiV auton ektistai

Alexandrian
oti en autw ektisqh ta panta en toiV ouranoiV kai epi thV ghV ta orata kai ta aorata eite qronoi eite kuriothteV eite arcai eite exousiai ta panta di autou kai eiV auton ektistai

Hort and Westcott
oti en autw ektisqh ta panta en toiV ouranoiV kai epi thV ghV ta orata kai ta aorata eite qronoi eite kuriothteV eite arcai eite exousiai ta panta di autou kai eiV auton ektistai

Latin Vulgate
1:16 quia in ipso condita sunt universa in caelis et in terra visibilia et invisibilia sive throni sive dominationes sive principatus sive potestates omnia per ipsum et in ipso creata sunt

King James Version
1:16 For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether [they be] thrones, or dominions, or principalities, or powers: all things were created by him, and for him:

American Standard Version
1:16 for in him were all things created, in the heavens and upon the earth, things visible and things invisible, whether thrones or dominions or principalities or powers; all things have been created through him, and unto him;

Bible in Basic English
1:16 For by him all things were made, in heaven and on earth, things seen and things unseen, authorities, lords, rulers, and powers; all things were made by him and for him;

Darby's English Translation
1:16 because by him were created all things, the things in the heavens and the things upon the earth, the visible and the invisible, whether thrones, or lordships, or principalities, or authorities: all things have been created by him and for him.

Douay Rheims
1:16 For in him were all things created in heaven and on earth, visible and invisible, whether thrones, or dominations, or principalities, or powers: all things were created by him and in him.

Noah Webster Bible
1:16 For by him were all things created, that are in heaven, and that are upon earth, visible and invisible, whether thrones, or dominions, or principalities, or powers: all things were created by him, and for him:

Weymouth New Testament
1:16 For in Him was created the universe of things in heaven and on earth, things seen and things unseen, thrones, dominions, princedoms, powers--all were created, and exist through and for Him.

World English Bible
1:16 For in him were all things created, in the heavens and on the earth, things visible and things invisible, whether thrones or dominions or principalities or powers; all things have been created through him, and to him.

Young's Literal Translation
1:16 because in him were the all things created, those in the heavens, and those upon the earth, those visible, and those invisible, whether thrones, whether lordships, whether principalities, whether authorities; all things through him, and for him, have been created,

17

Stephens 1550 Textus Receptus
kai autoV estin pro pantwn kai ta panta en autw sunesthken

Scrivener 1894 Textus Receptus
kai autoV estin pro pantwn kai ta panta en autw sunesthken

Byzantine Majority
kai autoV estin pro pantwn kai ta panta en autw sunesthken

Alexandrian
kai autoV estin pro pantwn kai ta panta en autw sunesthken

Hort and Westcott
kai autoV estin pro pantwn kai ta panta en autw sunesthken

Latin Vulgate
1:17 et ipse est ante omnes et omnia in ipso constant

King James Version
1:17 And he is before all things, and by him all things consist.

American Standard Version
1:17 and he is before all things, and in him all things consist.

Bible in Basic English
1:17 He is before all things, and in him all things have being.

Darby's English Translation
1:17 And *he* is before all, and all things subsist together by him.

Douay Rheims
1:17 And he is before all, and by him all things consist.

Noah Webster Bible
1:17 And he is before all things, and by him all things consist.

Weymouth New Testament
1:17 And HE IS before all things and in and through Him the universe is a harmonious whole.

World English Bible
1:17 He is before all things, and in him all things are held together.

Young's Literal Translation
1:17 and himself is before all, and the all things in him have consisted.

18

Stephens 1550 Textus Receptus
kai autoV estin h kefalh tou swmatoV thV ekklhsiaV oV estin arch prwtotokoV ek twn nekrwn ina genhtai en pasin autoV prwteuwn

Scrivener 1894 Textus Receptus
kai autoV estin h kefalh tou swmatoV thV ekklhsiaV oV estin arch prwtotokoV ek twn nekrwn ina genhtai en pasin autoV prwteuwn

Byzantine Majority
kai autoV estin h kefalh tou swmatoV thV ekklhsiaV oV estin arch prwtotokoV ek twn nekrwn ina genhtai en pasin autoV prwteuwn

Alexandrian
kai autoV estin h kefalh tou swmatoV thV ekklhsiaV oV estin arch prwtotokoV ek twn nekrwn ina genhtai en pasin autoV prwteuwn

Hort and Westcott
kai autoV estin h kefalh tou swmatoV thV ekklhsiaV oV estin h arch prwtotokoV ek twn nekrwn ina genhtai en pasin autoV prwteuwn

Latin Vulgate
1:18 et ipse est caput corporis ecclesiae qui est principium primogenitus ex mortuis ut sit in omnibus ipse primatum tenens

King James Version
1:18 And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all [things] he might have the preeminence.

American Standard Version
1:18 And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.

Bible in Basic English
1:18 And he is the head of the body, the church: the starting point of all things, the first to come again from the dead; so that in all things he might have the chief place.

Darby's English Translation
1:18 And *he* is the head of the body, the assembly; who is the beginning, firstborn from among the dead, that *he* might have the first place in all things:

Douay Rheims
1:18 And he is the head of the body, the church, who is the beginning, the firstborn from the dead; that in all things he may hold the primacy:

Noah Webster Bible
1:18 And he is the head of the body, the church: who is the beginning, the first-born from the dead; that in all things he may have the pre-eminence.

Weymouth New Testament
1:18 Moreover He is the Head of His Body, the Church. He is the Beginning, the Firstborn from among the dead, in order that He Himself may in all things occupy the foremost place.

World English Bible
1:18 He is the head of the body, the assembly, who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.

Young's Literal Translation
1:18 And himself is the head of the body -- the assembly -- who is a beginning, a first-born out of the dead, that he might become in all things -- himself -- first,

19

Stephens 1550 Textus Receptus
oti en autw eudokhsen pan to plhrwma katoikhsai

Scrivener 1894 Textus Receptus
oti en autw eudokhsen pan to plhrwma katoikhsai

Byzantine Majority
oti en autw eudokhsen pan to plhrwma katoikhsai

Alexandrian
oti en autw eudokhsen pan to plhrwma katoikhsai

Hort and Westcott
oti en autw eudokhsen pan to plhrwma katoikhsai

Latin Vulgate
1:19 quia in ipso conplacuit omnem plenitudinem habitare

King James Version
1:19 For it pleased [the Father] that in him should all fulness dwell;

American Standard Version
1:19 For it was the good pleasure of the Father that in him should all the fulness dwell;

Bible in Basic English
1:19 For God in full measure was pleased to be in him;

Darby's English Translation
1:19 for in him all the fulness of the Godhead was pleased to dwell,

Douay Rheims
1:19 Because in him, it hath well pleased the Father, that all fullness should dwell;

Noah Webster Bible
1:19 For it pleased the Father that in him should all fullness dwell;

Weymouth New Testament
1:19 For it was the Father's gracious will that the whole of the divine perfections should dwell in Him.

World English Bible
1:19 For all the fullness was pleased to dwell in him;

Young's Literal Translation
1:19 because in him it did please all the fulness to tabernacle,

20

Stephens 1550 Textus Receptus
kai di autou apokatallaxai ta panta eiV auton eirhnopoihsaV dia tou aimatoV tou staurou autou di autou eite ta epi thV ghV eite ta en toiV ouranoiV

Scrivener 1894 Textus Receptus
kai di autou apokatallaxai ta panta eiV auton eirhnopoihsaV dia tou aimatoV tou staurou autou di autou eite ta epi thV ghV eite ta en toiV ouranoiV

Byzantine Majority
kai di autou apokatallaxai ta panta eiV auton eirhnopoihsaV dia tou aimatoV tou staurou autou di autou eite ta epi thV ghV eite ta epi toiV ouranoiV

Alexandrian
kai di autou apokatallaxai ta panta eiV auton eirhnopoihsaV dia tou aimatoV tou staurou autou [di autou] eite ta epi thV ghV eite ta en toiV ouranoiV

Hort and Westcott
kai di autou apokatallaxai ta panta eiV auton eirhnopoihsaV dia tou aimatoV tou staurou autou di autou eite ta epi thV ghV eite ta en toiV ouranoiV

Latin Vulgate
1:20 et per eum reconciliare omnia in ipsum pacificans per sanguinem crucis eius sive quae in terris sive quae in caelis sunt

King James Version
1:20 And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, [I say], whether [they be] things in earth, or things in heaven.

American Standard Version
1:20 and through him to reconcile all things unto himself, having made peace through the blood of his cross; through him, I say, whether things upon the earth, or things in the heavens.

Bible in Basic English
1:20 Through him uniting all things with himself, having made peace through the blood of his cross; through him, I say, uniting all things which are on earth or in heaven.

Darby's English Translation
1:20 and by him to reconcile all things to itself, having made peace by the blood of his cross -- by him, whether the things on the earth or the things in the heavens.

Douay Rheims
1:20 And through him to reconcile all things unto himself, making peace through the blood of his cross, both as to the things that are on earth, and the things that are in heaven.

Noah Webster Bible
1:20 And, having made peace through the blood of his cross, by him to reconcile all things to himself; by him, I say, whether they are things on earth, or things in heaven.

Weymouth New Testament
1:20 And God purposed through Him to reconcile the universe to Himself, making peace through His blood, which was shed upon the Cross--to reconcile to Himself through Him, I say, things on earth and things in Heaven.

World English Bible
1:20 and through him to reconcile all things to himself, having made peace through the blood of his cross. Through him, I say, whether things on the earth, or things in the heavens.

Young's Literal Translation
1:20 and through him to reconcile the all things to himself -- having made peace through the blood of his cross -- through him, whether the things upon the earth, whether the things in the heavens.

21

Stephens 1550 Textus Receptus
kai umaV pote ontaV aphllotriwmenouV kai ecqrouV th dianoia en toiV ergoiV toiV ponhroiV nuni de apokathllaxen

Scrivener 1894 Textus Receptus
kai umaV pote ontaV aphllotriwmenouV kai ecqrouV th dianoia en toiV ergoiV toiV ponhroiV nuni de apokathllaxen

Byzantine Majority
kai umaV pote ontaV aphllotriwmenouV kai ecqrouV th dianoia en toiV ergoiV toiV ponhroiV nuni de apokathllaxen

Alexandrian
kai umaV pote ontaV aphllotriwmenouV kai ecqrouV th dianoia en toiV ergoiV toiV ponhroiV nuni de apokathllaxen

Hort and Westcott
kai umaV pote ontaV aphllotriwmenouV kai ecqrouV th dianoia en toiV ergoiV toiV ponhroiV nuni de apokathllaxen

Latin Vulgate
1:21 et vos cum essetis aliquando alienati et inimici sensu in operibus malis

King James Version
1:21 And you, that were sometime alienated and enemies in [your] mind by wicked works, yet now hath he reconciled

American Standard Version
1:21 And you, being in time past alienated and enemies in your mind in your evil works,

Bible in Basic English
1:21 And you, who in the past were cut off and at war with God in your minds through evil works, he has now made one

Darby's English Translation
1:21 And you, who once were alienated and enemies in mind by wicked works, yet now has it reconciled

Douay Rheims
1:21 And you, whereas you were some time alienated and enemies in mind in evil works:

Noah Webster Bible
1:21 And you, that were formerly alienated and enemies in your mind by wicked works, yet now hath he reconciled,

Weymouth New Testament
1:21 And you, estranged as you once were and even hostile in your minds, amidst your evil deeds,

World English Bible
1:21 You, being in past times alienated and enemies in your mind in your evil works,

Young's Literal Translation
1:21 And you -- once being alienated, and enemies in the mind, in the evil works, yet now did he reconcile,

22

Stephens 1550 Textus Receptus
en tw swmati thV sarkoV autou dia tou qanatou parasthsai umaV agiouV kai amwmouV kai anegklhtouV katenwpion autou

Scrivener 1894 Textus Receptus
en tw swmati thV sarkoV autou dia tou qanatou parasthsai umaV agiouV kai amwmouV kai anegklhtouV katenwpion autou

Byzantine Majority
en tw swmati thV sarkoV autou dia tou qanatou parasthsai umaV agiouV kai amwmouV kai anegklhtouV katenwpion autou

Alexandrian
en tw swmati thV sarkoV autou dia tou qanatou parasthsai umaV agiouV kai amwmouV kai anegklhtouV katenwpion autou

Hort and Westcott
en tw swmati thV sarkoV autou dia tou qanatou parasthsai umaV agiouV kai amwmouV kai anegklhtouV katenwpion autou

Latin Vulgate
1:22 nunc autem reconciliavit in corpore carnis eius per mortem exhibere vos sanctos et inmaculatos et inreprehensibiles coram ipso

King James Version
1:22 In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:

American Standard Version
1:22 yet now hath he reconciled in the body of his flesh through death, to present you holy and without blemish and unreproveable before him:

Bible in Basic English
1:22 In the body of his flesh through death, so that you might be holy and without sin and free from all evil before him:

Darby's English Translation
1:22 in the body of his flesh through death; to present you holy and unblamable and irreproachable before it,

Douay Rheims
1:22 Yet now he hath reconciled in the body of his flesh through death, to present you holy and unspotted, and blameless before him:

Noah Webster Bible
1:22 In the body of his flesh through death, to present you holy and unblamable and unreprovable in his sight:

Weymouth New Testament
1:22 He has now, in His human body, reconciled to God by His death, to bring you, holy and faultless and irreproachable, into His presence;

World English Bible
1:22 yet now he has reconciled in the body of his flesh through death, to present you holy and without blemish and blameless before him,

Young's Literal Translation
1:22 in the body of his flesh through the death, to present you holy, and unblemished, and unblameable before himself,

23

Stephens 1550 Textus Receptus
eige epimenete th pistei teqemeliwmenoi kai edraioi kai mh metakinoumenoi apo thV elpidoV tou euaggeliou ou hkousate tou khrucqentoV en pash th ktisei th upo ton ouranon ou egenomhn egw pauloV diakonoV

Scrivener 1894 Textus Receptus
eige epimenete th pistei teqemeliwmenoi kai edraioi kai mh metakinoumenoi apo thV elpidoV tou euaggeliou ou hkousate tou khrucqentoV en pash th ktisei th upo ton ouranon ou egenomhn egw pauloV diakonoV

Byzantine Majority
eige epimenete th pistei teqemeliwmenoi kai edraioi kai mh metakinoumenoi apo thV elpidoV tou euaggeliou ou hkousate tou khrucqentoV en pash th ktisei th upo ton ouranon ou egenomhn egw pauloV diakonoV

Alexandrian
ei ge epimenete th pistei teqemeliwmenoi kai edraioi kai mh metakinoumenoi apo thV elpidoV tou euaggeliou ou hkousate tou khrucqentoV en pash ktisei th upo ton ouranon ou egenomhn egw pauloV diakonoV

Hort and Westcott
ei ge epimenete th pistei teqemeliwmenoi kai edraioi kai mh metakinoumenoi apo thV elpidoV tou euaggeliou ou hkousate tou khrucqentoV en pash ktisei th upo ton ouranon ou egenomhn egw pauloV diakonoV

Latin Vulgate
1:23 si tamen permanetis in fide fundati et stabiles et inmobiles ab spe evangelii quod audistis quod praedicatum est in universa creatura quae sub caelo est cuius factus sum ego Paulus minister

King James Version
1:23 If ye continue in the faith grounded and settled, and [be] not moved away from the hope of the gospel, which ye have heard, [and] which was preached to every creature which is under heaven; whereof I Paul am made a minister;

American Standard Version
1:23 if so be that ye continue in the faith, grounded and stedfast, and not moved away from the hope of the gospel which ye heard, which was preached in all creation under heaven; whereof I Paul was made a minister.

Bible in Basic English
1:23 If you keep yourselves safely based in the faith, not moved from the hope of the good news which came to you, and which was given to every living being under heaven; of which I, Paul, was made a servant.

Darby's English Translation
1:23 if indeed ye abide in the faith founded and firm, and not moved away from the hope of the glad tidings, which ye have heard, which have been proclaimed in the whole creation which is under heaven, of which *I* Paul became minister.

Douay Rheims
1:23 If so ye continue in the faith, grounded and settled, and immoveable from the hope of the gospel which you have heard, which is preached in all the creation that is under heaven, whereof I Paul am made a minister.

Noah Webster Bible
1:23 If ye continue in the faith grounded and settled, and are not moved away from the hope of the gospel, which ye have heard, and which hath been preached to every creature which is under heaven; of which I Paul am made a minister;

Weymouth New Testament
1:23 if, indeed, you are still firmly holding to faith as your foundation, without ever shifting from your hope that rests on the Good News that you have heard, which has been proclaimed in the whole creation under Heaven, and in which I Paul have been appointed to serve.

World English Bible
1:23 if it is so that you continue in the faith, grounded and steadfast, and not moved away from the hope of the gospel which you heard, which was preached in all creation under heaven; of which I, Paul, was made a servant.

Young's Literal Translation
1:23 if also ye remain in the faith, being founded and settled, and not moved away from the hope of the good news, which ye heard, which was preached in all the creation that is under the heaven, of which I became -- I Paul -- a ministrant.

24

Stephens 1550 Textus Receptus
nun cairw en toiV paqhmasin mou uper umwn kai antanaplhrw ta usterhmata twn qliyewn tou cristou en th sarki mou uper tou swmatoV autou o estin h ekklhsia

Scrivener 1894 Textus Receptus
os nun cairw en toiV paqhmasin mou uper umwn kai antanaplhrw ta usterhmata twn qliyewn tou cristou en th sarki mou uper tou swmatoV autou o estin h ekklhsia

Byzantine Majority
nun cairw en toiV paqhmasin uper umwn kai antanaplhrw ta usterhmata twn qliyewn tou cristou en th sarki mou uper tou swmatoV autou o estin h ekklhsia

Alexandrian
nun cairw en toiV paqhmasin uper umwn kai antanaplhrw ta usterhmata twn qliyewn tou cristou en th sarki mou uper tou swmatoV autou o estin h ekklhsia

Hort and Westcott
nun cairw en toiV paqhmasin uper umwn kai antanaplhrw ta usterhmata twn qliyewn tou cristou en th sarki mou uper tou swmatoV autou o estin h ekklhsia

Latin Vulgate
1:24 qui nunc gaudeo in passionibus pro vobis et adimpleo ea quae desunt passionum Christi in carne mea pro corpore eius quod est ecclesia

King James Version
1:24 Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:

American Standard Version
1:24 Now I rejoice in my sufferings for your sake, and fill up on my part that which is lacking of the afflictions of Christ in my flesh for his body`s sake, which is the church;

Bible in Basic English
1:24 Now I have joy in my pain because of you, and in my flesh I undergo whatever is still needed to make the sorrows of Christ complete, for the salvation of his body, the church;

Darby's English Translation
1:24 Now, I rejoice in sufferings for you, and I fill up that which is behind of the tribulations of Christ in my flesh, for his body, which is the assembly;

Douay Rheims
1:24 Who now rejoice in my sufferings for you, and fill up those things that are wanting of the sufferings of Christ, in my flesh, for his body, which is the church:

Noah Webster Bible
1:24 Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:

Weymouth New Testament
1:24 Now I can find joy amid my sufferings for you, and I fill up in my own person whatever is lacking in Christ's afflictions on behalf of His Body, the Church.

World English Bible
1:24 Now I rejoice in my sufferings for your sake, and fill up on my part that which is lacking of the afflictions of Christ in my flesh for his body`s sake, which is the assembly;

Young's Literal Translation
1:24 I now rejoice in my sufferings for you, and do fill up the things lacking of the tribulations of the Christ in my flesh for his body, which is the assembly,

25

Stephens 1550 Textus Receptus
hV egenomhn egw diakonoV kata thn oikonomian tou qeou thn doqeisan moi eiV umaV plhrwsai ton logon tou qeou

Scrivener 1894 Textus Receptus
hV egenomhn egw diakonoV kata thn oikonomian tou qeou thn doqeisan moi eiV umaV plhrwsai ton logon tou qeou

Byzantine Majority
hV egenomhn egw diakonoV kata thn oikonomian tou qeou thn doqeisan moi eiV umaV plhrwsai ton logon tou qeou

Alexandrian
hV egenomhn egw diakonoV kata thn oikonomian tou qeou thn doqeisan moi eiV umaV plhrwsai ton logon tou qeou

Hort and Westcott
hV egenomhn egw diakonoV kata thn oikonomian tou qeou thn doqeisan moi eiV umaV plhrwsai ton logon tou qeou

Latin Vulgate
1:25 cuius factus sum ego minister secundum dispensationem Dei quae data est mihi in vos ut impleam verbum Dei

King James Version
1:25 Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;

American Standard Version
1:25 whereof I was made a minister, according to the dispensation of God which was given me to you-ward, to fulfil the word of God,

Bible in Basic English
1:25 Of which I became a servant by the purpose of God which was given to me for you, to give effect to the word of God,

Darby's English Translation
1:25 of which *I* became minister, according to the dispensation of God which is given me towards you to complete the word of God,

Douay Rheims
1:25 Whereof I am made a minister according to the dispensation of God, which is given me towards you, that I may fulfil the word of God:

Noah Webster Bible
1:25 Of which I am made a minister, according to the dispensation of God which is given to me for you, to fulfill the word of God;

Weymouth New Testament
1:25 I have been appointed to serve the Church in the position of responsibility entrusted to me by God for your benefit, so that I may fully deliver God's Message--

World English Bible
1:25 of which I was made a servant, according to the stewardship of God which was given me toward you, to fulfill the word of God,

Young's Literal Translation
1:25 of which I -- I did become a ministrant according to the dispensation of God, that was given to me for you, to fulfil the word of God,

26

Stephens 1550 Textus Receptus
to musthrion to apokekrummenon apo twn aiwnwn kai apo twn genewn nuni de efanerwqh toiV agioiV autou

Scrivener 1894 Textus Receptus
to musthrion to apokekrummenon apo twn aiwnwn kai apo twn genewn nuni de efanerwqh toiV agioiV autou

Byzantine Majority
to musthrion to apokekrummenon apo twn aiwnwn kai apo twn genewn nuni de efanerwqh toiV agioiV autou

Alexandrian
to musthrion to apokekrummenon apo twn aiwnwn kai apo twn genewn nun de efanerwqh toiV agioiV autou

Hort and Westcott
to musthrion to apokekrummenon apo twn aiwnwn kai apo twn genewn nun de efanerwqh toiV agioiV autou

Latin Vulgate
1:26 mysterium quod absconditum fuit a saeculis et generationibus nunc autem manifestatum est sanctis eius

King James Version
1:26 [Even] the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:

American Standard Version
1:26 even the mystery which hath been hid for ages and generations: but now hath it been manifested to his saints,

Bible in Basic English
1:26 The secret which has been kept from all times and generations, but has now been made clear to his saints,

Darby's English Translation
1:26 the mystery which has been hidden from ages and from generations, but has now been made manifest to his saints;

Douay Rheims
1:26 The mystery which hath been hidden from ages and generations, but now is manifested to his saints,

Noah Webster Bible
1:26 Even the mystery which hath been hid from ages, and from generations, but now is made manifest to his saints:

Weymouth New Testament
1:26 the truth which has been kept secret from all ages and generations, but has now been revealed to His people,

World English Bible
1:26 the mystery which has been hidden for ages and generations. But now it has been revealed to his saints,

Young's Literal Translation
1:26 the secret that hath been hid from the ages and from the generations, but now was manifested to his saints,

27

Stephens 1550 Textus Receptus
oiV hqelhsen o qeoV gnwrisai tis o ploutoV thV doxhV tou musthriou toutou en toiV eqnesin os estin cristoV en umin h elpiV thV doxhV

Scrivener 1894 Textus Receptus
oiV hqelhsen o qeoV gnwrisai tis o ploutoV thV doxhV tou musthriou toutou en toiV eqnesin os estin cristoV en umin h elpiV thV doxhV

Byzantine Majority
oiV hqelhsen o qeoV gnwrisai ti to ploutoV thV doxhV tou musthriou toutou en toiV eqnesin os estin cristoV en umin h elpiV thV doxhV

Alexandrian
oiV hqelhsen o qeoV gnwrisai ti to ploutoV thV doxhV tou musthriou toutou en toiV eqnesin o estin cristoV en umin h elpiV thV doxhV

Hort and Westcott
oiV hqelhsen o qeoV gnwrisai ti to ploutoV thV doxhV tou musthriou toutou en toiV eqnesin o estin cristoV en umin h elpiV thV doxhV

Latin Vulgate
1:27 quibus voluit Deus notas facere divitias gloriae sacramenti huius in gentibus quod est Christus in vobis spes gloriae

King James Version
1:27 To whom God would make known what [is] the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:

American Standard Version
1:27 to whom God was pleased to make known what is the riches of the glory of this mystery among the Gentiles, which is Christ in you, the hope of glory:

Bible in Basic English
1:27 To whom God was pleased to give knowledge of the wealth of the glory of this secret among the Gentiles, which is Christ in you, the hope of glory:

Darby's English Translation
1:27 to whom God would make known what are the riches of the glory of this mystery among the nations, which is Christ in you the hope of glory:

Douay Rheims
1:27 To whom God would make known the riches of the glory of this mystery among the Gentiles, which is Christ, in you the hope of glory.

Noah Webster Bible
1:27 To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:

Weymouth New Testament
1:27 to whom it was His will to make known how vast a wealth of glory for the Gentile world is implied in this truth--the truth that `Christ is in you, the hope of glory.'

World English Bible
1:27 to whom God was pleased to make known what are the riches of the glory of this mystery among the Gentiles, who is Christ in you, the hope of glory;

Young's Literal Translation
1:27 to whom God did will to make known what is the riches of the glory of this secret among the nations -- which is Christ in you, the hope of the glory,

28

Stephens 1550 Textus Receptus
on hmeiV kataggellomen nouqetounteV panta anqrwpon kai didaskonteV panta anqrwpon en pash sofia ina parasthswmen panta anqrwpon teleion en cristw ihsou

Scrivener 1894 Textus Receptus
on hmeiV kataggellomen nouqetounteV panta anqrwpon kai didaskonteV panta anqrwpon en pash sofia ina parasthswmen panta anqrwpon teleion en cristw ihsou

Byzantine Majority
on hmeiV kataggellomen nouqetounteV panta anqrwpon kai didaskonteV panta anqrwpon en pash sofia ina parasthswmen panta anqrwpon teleion en cristw ihsou

Alexandrian
on hmeiV kataggellomen nouqetounteV panta anqrwpon kai didaskonteV panta anqrwpon en pash sofia ina parasthswmen panta anqrwpon teleion en cristw

Hort and Westcott
on hmeiV kataggellomen nouqetounteV panta anqrwpon kai didaskonteV panta anqrwpon en pash sofia ina parasthswmen panta anqrwpon teleion en cristw

Latin Vulgate
1:28 quem nos adnuntiamus corripientes omnem hominem et docentes omnem hominem in omni sapientia ut exhibeamus omnem hominem perfectum in Christo Iesu

King James Version
1:28 Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:

American Standard Version
1:28 whom we proclaim, admonishing every man and teaching every man in all wisdom, that we may present every man perfect in Christ;

Bible in Basic English
1:28 Whom we are preaching; guiding and teaching every man in all wisdom, so that every man may be complete in Christ;

Darby's English Translation
1:28 whom *we* announce, admonishing every man, and teaching every man, in all wisdom, to the end that we may present every man perfect in Christ.

Douay Rheims
1:28 Whom we preach, admonishing every man, and teaching every man in all wisdom, that we may present every man perfect in Christ Jesus.

Noah Webster Bible
1:28 Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus.

Weymouth New Testament
1:28 Him we preach, admonishing every one and instructing every one, with all possible wisdom, so that we may bring every one into God's presence, made perfect through Christ.

World English Bible
1:28 whom we proclaim, admonishing every man and teaching every man in all wisdom, that we may present every man perfect in Christ;

Young's Literal Translation
1:28 whom we proclaim, warning every man, and teaching every man, in all wisdom, that we may present every man perfect in Christ Jesus,

29

Stephens 1550 Textus Receptus
eiV o kai kopiw agwnizomenoV kata thn energeian autou thn energoumenhn en emoi en dunamei

Scrivener 1894 Textus Receptus
eiV o kai kopiw agwnizomenoV kata thn energeian autou thn energoumenhn en emoi en dunamei

Byzantine Majority
eiV o kai kopiw agwnizomenoV kata thn energeian autou thn energoumenhn en emoi en dunamei

Alexandrian
eiV o kai kopiw agwnizomenoV kata thn energeian autou thn energoumenhn en emoi en dunamei

Hort and Westcott
eiV o kai kopiw agwnizomenoV kata thn energeian autou thn energoumenhn en emoi en dunamei

Latin Vulgate
1:29 in quo et laboro certando secundum operationem eius quam operatur in me in virtute

King James Version
1:29 Whereunto I also labour, striving according to his working, which worketh in me mightily.

American Standard Version
1:29 whereunto I labor also, striving according to his working, which worketh in me mightily.

Bible in Basic English
1:29 And for this purpose I am working, using all my strength by the help of his power which is working in me strongly.

Darby's English Translation
1:29 Whereunto also I toil, combating according to his working, which works in me in power.

Douay Rheims
1:29 Wherein also I labour, striving according to his working which he worketh in me in power.

Noah Webster Bible
1:29 For which I also labor, striving according to his working, which worketh in me mightily.

Weymouth New Testament
1:29 To this end, like an earnest wrestler, I exert all my strength in reliance upon the power of Him who is mightily at work within me.

World English Bible
1:29 for which I also labor, striving according to his working, which works in me mightily.

Young's Literal Translation
1:29 for which also I labour, striving according to his working that is working in me in power.

Colossians 2


Colossians 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Colossians 1

PROS KOLOSSAEIS

The Epistle of Paul the Apostle to the Colossians

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23

1

Stephens 1550 Textus Receptus
qelw gar umaV eidenai hlikon agwna ecw peri umwn kai twn en laodikeia kai osoi ouc ewrakasin to proswpon mou en sarki

Scrivener 1894 Textus Receptus
qelw gar umaV eidenai hlikon agwna ecw peri umwn kai twn en laodikeia kai osoi ouc ewrakasin to proswpon mou en sarki

Byzantine Majority
qelw gar umaV eidenai hlikon agwna ecw peri umwn kai twn en laodikeia kai osoi ouc ewrakasin to proswpon mou en sarki

Alexandrian
qelw gar umaV eidenai hlikon agwna ecw uper umwn kai twn en laodikeia kai osoi ouc eorakan to proswpon mou en sarki

Hort and Westcott
qelw gar umaV eidenai hlikon agwna ecw uper umwn kai twn en laodikeia kai osoi ouc eorakan to proswpon mou en sarki

Latin Vulgate
2:1 volo enim vos scire qualem sollicitudinem habeam pro vobis et pro his qui sunt Laodiciae et quicumque non viderunt faciem meam in carne

King James Version
2:1 For I would that ye knew what great conflict I have for you, and [for] them at Laodicea, and [for] as many as have not seen my face in the flesh;

American Standard Version
2:1 For I would have you know how greatly I strive for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;

Bible in Basic English
2:1 For it is my desire to give you news of the great fight I am making for you and for those at Laodicea, and for all who have not seen my face in the flesh;

Darby's English Translation
2:1 For I would have you know what combat I have for you, and those in Laodicea, and as many as have not seen my face in flesh;

Douay Rheims
2:1 For I would have you know, what manner of care I have for you and for them that are at Laodicea, and whosoever have not seen my face in the flesh:

Noah Webster Bible
2:1 For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;

Weymouth New Testament
2:1 For I would have you know in how severe a struggle I am engaged on behalf of you and the brethren in Laodicea and of all who have not known me personally,

World English Bible
2:1 For I desire to have you know how greatly I strive for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;

Young's Literal Translation
2:1 For I wish you to know how great a conflict I have for you and those in Laodicea, and as many as have not seen my face in the flesh,

2

Stephens 1550 Textus Receptus
ina paraklhqwsin ai kardiai autwn sumbibasqentwn en agaph kai eiV panta plouton thV plhroforiaV thV sunesewV eiV epignwsin tou musthriou tou qeou kai patros kai tou cristou

Scrivener 1894 Textus Receptus
ina paraklhqwsin ai kardiai autwn sumbibasqentwn en agaph kai eiV panta plouton thV plhroforiaV thV sunesewV eiV epignwsin tou musthriou tou qeou kai patros kai tou cristou

Byzantine Majority
ina paraklhqwsin ai kardiai autwn sumbibasqentwn en agaph kai eiV panta plouton thV plhroforiaV thV sunesewV eiV epignwsin tou musthriou tou qeou kai patros kai tou cristou

Alexandrian
ina paraklhqwsin ai kardiai autwn sumbibasqentes en agaph kai eiV pan ploutos thV plhroforiaV thV sunesewV eiV epignwsin tou musthriou tou qeou cristou

Hort and Westcott
ina paraklhqwsin ai kardiai autwn sumbibasqenteV en agaph kai eiV pan ploutoV thV plhroforiaV thV sunesewV eiV epignwsin tou musthriou tou qeou cristou

Latin Vulgate
2:2 ut consolentur corda ipsorum instructi in caritate et in omnes divitias plenitudinis intellectus in agnitionem mysterii Dei Patris Christi Iesu

King James Version
2:2 That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;

American Standard Version
2:2 that their hearts may be comforted, they being knit together in love, and unto all riches of the full assurance of understanding, that they may know the mystery of God, even Christ,

Bible in Basic English
2:2 So that their hearts may be comforted, and that being joined together in love, they may come to the full wealth of the certain knowledge of the secret of God, even Christ,

Darby's English Translation
2:2 to the end that their hearts may be encouraged, being united together in love, and unto all riches of the full assurance of understanding, to the full knowledge of the mystery of God;

Douay Rheims
2:2 That their hearts may be comforted, being instructed in charity, and unto all riches of fulness of understanding, unto the knowledge of the mystery of God the Father and of Christ Jesus:

Noah Webster Bible
2:2 That their hearts may be comforted, being knit together in love, and to all riches of the full assurance of understanding to the acknowledgment of the mystery of God, and of the Father, and of Christ;

Weymouth New Testament
2:2 in order that their hearts may be cheered, they themselves being welded together in love and enjoying all the advantages of a reasonable certainty, till at last they attain the full knowledge of God's truth, which is Christ Himself.

World English Bible
2:2 that their hearts may be comforted, they being knit together in love, and to all riches of the full assurance of understanding, that they may know the mystery of God, both of the Father and of Christ,

Young's Literal Translation
2:2 that their hearts may be comforted, being united in love, and to all riches of the full assurance of the understanding, to the full knowledge of the secret of the God and Father, and of the Christ,

3

Stephens 1550 Textus Receptus
en w eisin panteV oi qhsauroi thV sofiaV kai ths gnwsewV apokrufoi

Scrivener 1894 Textus Receptus
en w eisin panteV oi qhsauroi thV sofiaV kai ths gnwsewV apokrufoi

Byzantine Majority
en w eisin panteV oi qhsauroi thV sofiaV kai ths gnwsewV apokrufoi

Alexandrian
en w eisin panteV oi qhsauroi thV sofiaV kai gnwsewV apokrufoi

Hort and Westcott
en w eisin panteV oi qhsauroi thV sofiaV kai gnwsewV apokrufoi

Latin Vulgate
2:3 in quo sunt omnes thesauri sapientiae et scientiae absconditi

King James Version
2:3 In whom are hid all the treasures of wisdom and knowledge.

American Standard Version
2:3 in whom are all the treasures of wisdom and knowledge hidden.

Bible in Basic English
2:3 In whom are all the secret stores of wisdom and knowledge.

Darby's English Translation
2:3 in which are hid all the treasures of wisdom and of knowledge.

Douay Rheims
2:3 In whom are hid all the treasures of wisdom and knowledge.

Noah Webster Bible
2:3 In whom are hid all the treasures of wisdom and knowledge.

Weymouth New Testament
2:3 In Him all the treasures of wisdom and knowledge are stored up, hidden from view.

World English Bible
2:3 in whom are all the treasures of wisdom and knowledge hidden.

Young's Literal Translation
2:3 in whom are all the treasures of the wisdom and the knowledge hid,

4

Stephens 1550 Textus Receptus
touto de legw ina mh tis umaV paralogizhtai en piqanologia

Scrivener 1894 Textus Receptus
touto de legw ina mh tis umaV paralogizhtai en piqanologia

Byzantine Majority
touto de legw ina mh tis umaV paralogizhtai en piqanologia

Alexandrian
touto legw ina mhdeis umaV paralogizhtai en piqanologia

Hort and Westcott
touto legw ina mhdeiV umaV paralogizhtai en piqanologia

Latin Vulgate
2:4 hoc autem dico ut nemo vos decipiat in subtilitate sermonum

King James Version
2:4 And this I say, lest any man should beguile you with enticing words.

American Standard Version
2:4 This I say, that no one may delude you with persuasiveness of speech.

Bible in Basic English
2:4 I say this so that you may not be turned away by any deceit of words.

Darby's English Translation
2:4 And I say this to the end that no one may delude you by persuasive speech.

Douay Rheims
2:4 Now this I say, that no man may deceive you by loftiness of words.

Noah Webster Bible
2:4 And this I say, lest any man should deceive you with enticing words.

Weymouth New Testament
2:4 I say this to prevent your being misled by any one's plausible sophistry.

World English Bible
2:4 This I say that no one may delude you with persuasiveness of speech.

Young's Literal Translation
2:4 and this I say, that no one may beguile you in enticing words,

5

Stephens 1550 Textus Receptus
ei gar kai th sarki apeimi alla tw pneumati sun umin eimi cairwn kai blepwn umwn thn taxin kai to sterewma thV eiV criston pistewV umwn

Scrivener 1894 Textus Receptus
ei gar kai th sarki apeimi alla tw pneumati sun umin eimi cairwn kai blepwn umwn thn taxin kai to sterewma thV eiV criston pistewV umwn

Byzantine Majority
ei gar kai th sarki apeimi alla tw pneumati sun umin eimi cairwn kai blepwn umwn thn taxin kai to sterewma thV eiV criston pistewV umwn

Alexandrian
ei gar kai th sarki apeimi alla tw pneumati sun umin eimi cairwn kai blepwn umwn thn taxin kai to sterewma thV eiV criston pistewV umwn

Hort and Westcott
ei gar kai th sarki apeimi alla tw pneumati sun umin eimi cairwn kai blepwn umwn thn taxin kai to sterewma thV eiV criston pistewV umwn

Latin Vulgate
2:5 nam et si corpore absens sum sed spiritu vobiscum sum gaudens et videns ordinem vestrum et firmamentum eius quae in Christo est fidei vestrae

King James Version
2:5 For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.

American Standard Version
2:5 For though I am absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.

Bible in Basic English
2:5 For though I am not present in the flesh, still I am with you in the spirit, seeing with joy your order, and your unchanging faith in Christ.

Darby's English Translation
2:5 For if indeed in the flesh I am absent, yet I am with you in spirit, rejoicing and seeing your order, and the firmness of your faith in Christ.

Douay Rheims
2:5 For though I be absent in body, yet in spirit I am with you; rejoicing, and beholding your order, and the steadfastness of your faith which is in Christ.

Noah Webster Bible
2:5 For though I am absent in the flesh, yet I am with you in the spirit, joying and beholding your order, and the steadfastness of your faith in Christ.

Weymouth New Testament
2:5 For although, as you say, I am absent from you in body, yet in spirit I am present with you and am delighted to witness your good discipline and the solid front presented by your faith in Christ.

World English Bible
2:5 For though I am absent in the flesh, yet am I with you in the spirit, rejoicing and seeing your order, and the steadfastness of your faith in Christ.

Young's Literal Translation
2:5 for if even in the flesh I am absent -- yet in the spirit I am with you, joying and beholding your order, and the stedfastness of your faith in regard to Christ;

6

Stephens 1550 Textus Receptus
wV oun parelabete ton criston ihsoun ton kurion en autw peripateite

Scrivener 1894 Textus Receptus
wV oun parelabete ton criston ihsoun ton kurion en autw peripateite

Byzantine Majority
wV oun parelabete ton criston ihsoun ton kurion en autw peripateite

Alexandrian
wV oun parelabete ton criston ihsoun ton kurion en autw peripateite

Hort and Westcott
wV oun parelabete ton criston ihsoun ton kurion en autw peripateite

Latin Vulgate
2:6 sicut ergo accepistis Christum Iesum Dominum in ipso ambulate

King James Version
2:6 As ye have therefore received Christ Jesus the Lord, [so] walk ye in him:

American Standard Version
2:6 As therefore ye received Christ Jesus the Lord, so walk in him,

Bible in Basic English
2:6 As, then, you took Christ Jesus the Lord, so go on in him,

Darby's English Translation
2:6 As therefore ye have received the Christ, Jesus the Lord, walk in him,

Douay Rheims
2:6 As therefore you have received Jesus Christ the Lord, walk ye in him;

Noah Webster Bible
2:6 As ye have therefore received Christ Jesus the Lord, so walk ye in him:

Weymouth New Testament
2:6 As therefore you have received the Christ, even Jesus our Lord, live and act in vital union with Him;

World English Bible
2:6 As therefore you received Christ Jesus, the Lord, walk in him,

Young's Literal Translation
2:6 as, then, ye did receive Christ Jesus the Lord, in him walk ye,

7

Stephens 1550 Textus Receptus
errizwmenoi kai epoikodomoumenoi en autw kai bebaioumenoi en th pistei kaqwV edidacqhte perisseuonteV en auth en eucaristia

Scrivener 1894 Textus Receptus
errizwmenoi kai epoikodomoumenoi en autw kai bebaioumenoi en th pistei kaqwV edidacqhte perisseuonteV en auth en eucaristia

Byzantine Majority
errizwmenoi kai epoikodomoumenoi en autw kai bebaioumenoi en th pistei kaqwV edidacqhte perisseuonteV en auth en eucaristia

Alexandrian
errizwmenoi kai epoikodomoumenoi en autw kai bebaioumenoi th pistei kaqwV edidacqhte perisseuonteV en eucaristia

Hort and Westcott
errizwmenoi kai epoikodomoumenoi en autw kai bebaioumenoi th pistei kaqwV edidacqhte perisseuonteV en auth en eucaristia

Latin Vulgate
2:7 radicati et superaedificati in ipso et confirmati fide sicut et didicistis abundantes in gratiarum actione

King James Version
2:7 Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.

American Standard Version
2:7 rooted and builded up in him, and established in your faith, even as ye were taught, abounding in thanksgiving.

Bible in Basic English
2:7 Rooted and based together in him, strong in the faith which the teaching gave you, giving praise to God at all times.

Darby's English Translation
2:7 rooted and built up in him, and assured in the faith, even as ye have been taught, abounding in it with thanksgiving.

Douay Rheims
2:7 Rooted and built up in him, and confirmed in the faith, as also you have learned, abounding in him in thanksgiving.

Noah Webster Bible
2:7 Rooted and built up in him, and established in the faith, as ye have been taught, abounding in it with thanksgiving.

Weymouth New Testament
2:7 having the roots of your being firmly planted in Him, and continually building yourselves up in Him, and always being increasingly confirmed in the faith as you were taught it, and abounding in it with thanksgiving.

World English Bible
2:7 rooted and built up in him, and established in your faith, even as you were taught, abounding in it in thanksgiving.

Young's Literal Translation
2:7 being rooted and built up in him, and confirmed in the faith, as ye were taught -- abounding in it in thanksgiving.

8

Stephens 1550 Textus Receptus
blepete mh tiV umaV estai o sulagwgwn dia thV filosofiaV kai kenhV apathV kata thn paradosin twn anqrwpwn kata ta stoiceia tou kosmou kai ou kata criston

Scrivener 1894 Textus Receptus
blepete mh tiV umaV estai o sulagwgwn dia thV filosofiaV kai kenhV apathV kata thn paradosin twn anqrwpwn kata ta stoiceia tou kosmou kai ou kata criston

Byzantine Majority
blepete mh tiV umaV estai o sulagwgwn dia thV filosofiaV kai kenhV apathV kata thn paradosin twn anqrwpwn kata ta stoiceia tou kosmou kai ou kata criston

Alexandrian
blepete mh tiV umaV estai o sulagwgwn dia thV filosofiaV kai kenhV apathV kata thn paradosin twn anqrwpwn kata ta stoiceia tou kosmou kai ou kata criston

Hort and Westcott
blepete mh tiV umaV estai o sulagwgwn dia thV filosofiaV kai kenhV apathV kata thn paradosin twn anqrwpwn kata ta stoiceia tou kosmou kai ou kata criston

Latin Vulgate
2:8 videte ne quis vos decipiat per philosophiam et inanem fallaciam secundum traditionem hominum secundum elementa mundi et non secundum Christum

King James Version
2:8 Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.

American Standard Version
2:8 Take heed lest there shall be any one that maketh spoil of you through his philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ:

Bible in Basic English
2:8 Take care that no one takes you away by force, through man's wisdom and deceit, going after the beliefs of men and the theories of the world, and not after Christ:

Darby's English Translation
2:8 See that there be no one who shall lead *you* away as a prey through philosophy and vain deceit, according to the teaching of men, according to the elements of the world, and not according to Christ.

Douay Rheims
2:8 Beware lest any man cheat you by philosophy, and vain deceit; according to the tradition of men, according to the elements of the world, and not according to Christ:

Noah Webster Bible
2:8 Beware lest any man make a prey of you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.

Weymouth New Testament
2:8 Take care lest there be some one who leads you away as prisoners by means of his philosophy and idle fancies, following human traditions and the world's crude notions instead of following Christ.

World English Bible
2:8 Be careful that you don`t let anyone rob you through his philosophy and vain deceit, after the tradition of men, after the elements of the world, and not after Christ.

Young's Literal Translation
2:8 See that no one shall be carrying you away as spoil through the philosophy and vain deceit, according to the deliverance of men, according to the rudiments of the world, and not according to Christ,

9

Stephens 1550 Textus Receptus
oti en autw katoikei pan to plhrwma thV qeothtoV swmatikwV

Scrivener 1894 Textus Receptus
oti en autw katoikei pan to plhrwma thV qeothtoV swmatikwV

Byzantine Majority
oti en autw katoikei pan to plhrwma thV qeothtoV swmatikwV

Alexandrian
oti en autw katoikei pan to plhrwma thV qeothtoV swmatikwV

Hort and Westcott
oti en autw katoikei pan to plhrwma thV qeothtoV swmatikwV

Latin Vulgate
2:9 quia in ipso inhabitat omnis plenitudo divinitatis corporaliter

King James Version
2:9 For in him dwelleth all the fulness of the Godhead bodily.

American Standard Version
2:9 for in him dwelleth all the fulness of the Godhead bodily,

Bible in Basic English
2:9 For in him all the wealth of God's being has a living form,

Darby's English Translation
2:9 For in him dwells all the fulness of the Godhead bodily;

Douay Rheims
2:9 For in him dwelleth all the fulness of the Godhead corporeally;

Noah Webster Bible
2:9 For in him dwelleth all the fullness of the Godhead bodily.

Weymouth New Testament
2:9 For it is in Christ that the fulness of God's nature dwells embodied, and in Him you are made complete,

World English Bible
2:9 For in him all the fullness of the Godhead dwells bodily,

Young's Literal Translation
2:9 because in him doth tabernacle all the fulness of the Godhead bodily,

10

Stephens 1550 Textus Receptus
kai este en autw peplhrwmenoi oV estin h kefalh pashV archV kai exousiaV

Scrivener 1894 Textus Receptus
kai este en autw peplhrwmenoi oV estin h kefalh pashV archV kai exousiaV

Byzantine Majority
kai este en autw peplhrwmenoi oV estin h kefalh pashV archV kai exousiaV

Alexandrian
kai este en autw peplhrwmenoi oV estin h kefalh pashV archV kai exousiaV

Hort and Westcott
kai este en autw peplhrwmenoi oV estin h kefalh pashV archV kai exousiaV

Latin Vulgate
2:10 et estis in illo repleti qui est caput omnis principatus et potestatis

King James Version
2:10 And ye are complete in him, which is the head of all principality and power:

American Standard Version
2:10 and in him ye are made full, who is the head of all principality and power:

Bible in Basic English
2:10 And you are complete in him, who is the head of all rule and authority:

Darby's English Translation
2:10 and ye are complete in him, who is the head of all principality and authority,

Douay Rheims
2:10 And you are filled in him, who is the head of all principality and power:

Noah Webster Bible
2:10 And ye are complete in him, who is the head of all principality and power:

Weymouth New Testament
2:10 and He is the Lord of all princes and rulers.

World English Bible
2:10 and in him you are made full, who is the head of all principality and power;

Young's Literal Translation
2:10 and ye are in him made full, who is the head of all principality and authority,

11

Stephens 1550 Textus Receptus
en w kai perietmhqhte peritomh aceiropoihtw en th apekdusei tou swmatoV twn amartiwn thV sarkoV en th peritomh tou cristou

Scrivener 1894 Textus Receptus
en w kai perietmhqhte peritomh aceiropoihtw en th apekdusei tou swmatoV twn amartiwn thV sarkoV en th peritomh tou cristou

Byzantine Majority
en w kai perietmhqhte peritomh aceiropoihtw en th apekdusei tou swmatoV twn amartiwn thV sarkoV en th peritomh tou cristou

Alexandrian
en w kai perietmhqhte peritomh aceiropoihtw en th apekdusei tou swmatoV thV sarkoV en th peritomh tou cristou

Hort and Westcott
en w kai perietmhqhte peritomh aceiropoihtw en th apekdusei tou swmatoV thV sarkoV en th peritomh tou cristou

Latin Vulgate
2:11 in quo et circumcisi estis circumcisione non manufacta in expoliatione corporis carnis in circumcisione Christi

King James Version
2:11 In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:

American Standard Version
2:11 in whom ye were also circumcised with a circumcision not made with hands, in the putting off of the body of the flesh, in the circumcision of Christ;

Bible in Basic English
2:11 In whom you had a circumcision not made with hands, in the putting off of the body of the flesh, in the circumcision of Christ;

Darby's English Translation
2:11 in whom also ye have been circumcised with circumcision not done by hand, in the putting off of the body of the flesh, in the circumcision of the Christ;

Douay Rheims
2:11 In whom also you are circumcised with circumcision not made by hand, in despoiling of the body of the flesh, but in the circumcision of Christ:

Noah Webster Bible
2:11 In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:

Weymouth New Testament
2:11 In Him also you were circumcised with a circumcision not performed by hand, when you threw off your sinful nature in true Christian circumcision;

World English Bible
2:11 in whom you were also circumcised with a circumcision not made with hands, in the putting off of the body of the sins of the flesh, in the circumcision of Christ;

Young's Literal Translation
2:11 in whom also ye were circumcised with a circumcision not made with hands, in the putting off of the body of the sins of the flesh in the circumcision of the Christ,

12

Stephens 1550 Textus Receptus
suntafenteV autw en tw baptismati en w kai sunhgerqhte dia thV pistewV thV energeiaV tou qeou tou egeirantoV auton ek twn nekrwn

Scrivener 1894 Textus Receptus
suntafenteV autw en tw baptismati en w kai sunhgerqhte dia thV pistewV thV energeiaV tou qeou tou egeirantoV auton ek twn nekrwn

Byzantine Majority
suntafenteV autw en tw baptismati en w kai sunhgerqhte dia thV pistewV thV energeiaV tou qeou tou egeirantoV auton ek twn nekrwn

Alexandrian
suntafenteV autw en tw baptismw en w kai sunhgerqhte dia thV pistewV thV energeiaV tou qeou tou egeirantoV auton ek nekrwn

Hort and Westcott
suntafenteV autw en tw baptismati en w kai sunhgerqhte dia thV pistewV thV energeiaV tou qeou tou egeirantoV auton ek nekrwn

Latin Vulgate
2:12 consepulti ei in baptismo in quo et resurrexistis per fidem operationis Dei qui suscitavit illum a mortuis

King James Version
2:12 Buried with him in baptism, wherein also ye are risen with [him] through the faith of the operation of God, who hath raised him from the dead.

American Standard Version
2:12 having been buried with him in baptism, wherein ye were also raised with him through faith in the working of God, who raised him from the dead.

Bible in Basic English
2:12 Having been put to death with him in baptism, by which you came to life again with him, through faith in the working of God, who made him come back from the dead.

Darby's English Translation
2:12 buried with him in baptism, in which ye have been also raised with him through faith of the working of God who raised him from among the dead.

Douay Rheims
2:12 Buried with him in baptism, in whom also you are risen again by the faith of the operation of God, who hath raised him up from the dead.

Noah Webster Bible
2:12 Buried with him in baptism, in which also ye are raised with him through the faith of the operation of God, who hath raised him from the dead.

Weymouth New Testament
2:12 having been buried with Him in your baptism, in which you were also raised with Him through faith produced within you by God who raised Him from among the dead.

World English Bible
2:12 having been buried with him in baptism, in which you were also raised with him through faith in the working of God, who raised him from the dead.

Young's Literal Translation
2:12 being buried with him in the baptism, in which also ye rose with him through the faith of the working of God, who did raise him out of the dead.

13

Stephens 1550 Textus Receptus
kai umaV nekrouV ontaV en toiV paraptwmasin kai th akrobustia thV sarkoV umwn sunezwpoihsen sun autw carisamenoV hmin panta ta paraptwmata

Scrivener 1894 Textus Receptus
kai umaV nekrouV ontaV en toiV paraptwmasin kai th akrobustia thV sarkoV umwn sunezwopoihsen sun autw carisamenoV umin panta ta paraptwmata

Byzantine Majority
kai umaV nekrouV ontaV en toiV paraptwmasin kai th akrobustia thV sarkoV umwn sunezwopoihsen umas sun autw carisamenoV hmin panta ta paraptwmata

Alexandrian
kai umaV nekrouV ontaV [en] toiV paraptwmasin kai th akrobustia thV sarkoV umwn sunezwopoihsen umas sun autw carisamenoV hmin panta ta paraptwmata

Hort and Westcott
kai umaV nekrouV ontaV toiV paraptwmasin kai th akrobustia thV sarkoV umwn sunezwopoihsen umaV sun autw carisamenoV hmin panta ta paraptwmata

Latin Vulgate
2:13 et vos cum mortui essetis in delictis et praeputio carnis vestrae convivificavit cum illo donans vobis omnia delicta

King James Version
2:13 And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;

American Standard Version
2:13 And you, being dead through your trespasses and the uncircumcision of your flesh, you, I say, did he make alive together with him, having forgiven us all our trespasses;

Bible in Basic English
2:13 And you, being dead through your sins and the evil condition of your flesh, to you, I say, he gave life together with him, and forgiveness of all our sins;

Darby's English Translation
2:13 And you, being dead in offences and in the uncircumcision of your flesh, he has quickened together with him, having forgiven us all the offences;

Douay Rheims
2:13 And you, when you were dead in your sins, and the uncircumcision of your flesh; he hath quickened together with him, forgiving you all offences:

Noah Webster Bible
2:13 And you, being dead in your sins and the uncircumcision of your flesh, hath he made alive together with him, having forgiven you all trespasses;

Weymouth New Testament
2:13 And to you--dead as you once were in your transgressions and in the uncircumcision of your natural state--He has nevertheless given Life with Himself, having forgiven us all our transgressions.

World English Bible
2:13 You were dead through your trespasses and the uncircumcision of your flesh. He made you alive together with him, having forgiven us all our trespasses;

Young's Literal Translation
2:13 And you -- being dead in the trespasses and the uncircumcision of your flesh -- He made alive together with him, having forgiven you all the trespasses,

14

Stephens 1550 Textus Receptus
exaleiyaV to kaq hmwn ceirografon toiV dogmasin o hn upenantion hmin kai auto hrken ek tou mesou proshlwsaV auto tw staurw

Scrivener 1894 Textus Receptus
exaleiyaV to kaq hmwn ceirografon toiV dogmasin o hn upenantion hmin kai auto hrken ek tou mesou proshlwsaV auto tw staurw

Byzantine Majority
exaleiyaV to kaq hmwn ceirografon toiV dogmasin o hn upenantion hmin kai auto hrken ek tou mesou proshlwsaV auto tw staurw

Alexandrian
exaleiyaV to kaq hmwn ceirografon toiV dogmasin o hn upenantion hmin kai auto hrken ek tou mesou proshlwsaV auto tw staurw

Hort and Westcott
exaleiyaV to kaq hmwn ceirografon toiV dogmasin o hn upenantion hmin kai auto hrken ek tou mesou proshlwsaV auto tw staurw

Latin Vulgate
2:14 delens quod adversum nos erat chirografum decretis quod erat contrarium nobis et ipsum tulit de medio adfigens illud cruci

King James Version
2:14 Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;

American Standard Version
2:14 having blotted out the bond written in ordinances that was against us, which was contrary to us: and he hath taken it out that way, nailing it to the cross;

Bible in Basic English
2:14 Having put an end to the handwriting of the law which was against us, taking it out of the way by nailing it to his cross;

Darby's English Translation
2:14 having effaced the handwriting in ordinances which stood out against us, which was contrary to us, he has taken it also out of the way, having nailed it to the cross;

Douay Rheims
2:14 Blotting out the handwriting of the decree that was against us, which was contrary to us. And he hath taken the same out of the way, fastening it to the cross:

Noah Webster Bible
2:14 Blotting out the hand-writing of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;

Weymouth New Testament
2:14 The bond, with its requirements, which was in force against us and was hostile to us, He cancelled, and cleared it out of the way, nailing it to His Cross.

World English Bible
2:14 having blotted out the bond written in ordinances that was against us, which was contrary to us: and he has taken it out that way, nailing it to the cross;

Young's Literal Translation
2:14 having blotted out the handwriting in the ordinances that is against us, that was contrary to us, and he hath taken it out of the way, having nailed it to the cross;

15

Stephens 1550 Textus Receptus
apekdusamenoV taV arcaV kai taV exousiaV edeigmatisen en parrhsia qriambeusaV autouV en autw

Scrivener 1894 Textus Receptus
apekdusamenoV taV arcaV kai taV exousiaV edeigmatisen en parrhsia qriambeusaV autouV en autw

Byzantine Majority
apekdusamenoV taV arcaV kai taV exousiaV edeigmatisen en parrhsia qriambeusaV autouV en autw

Alexandrian
apekdusamenoV taV arcaV kai taV exousiaV edeigmatisen en parrhsia qriambeusaV autouV en autw

Hort and Westcott
apekdusamenoV taV arcaV kai taV exousiaV edeigmatisen en parrhsia qriambeusaV autouV en autw

Latin Vulgate
2:15 expolians principatus et potestates traduxit palam triumphans illos in semet ipso

King James Version
2:15 [And] having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.

American Standard Version
2:15 having despoiled the principalities and the powers, he made a show of them openly, triumphing over them in it.

Bible in Basic English
2:15 Having made himself free from the rule of authorities and powers, he put them openly to shame, glorying over them in it.

Darby's English Translation
2:15 having spoiled principalities and authorities, he made a show of them publicly, leading them in triumph by it.

Douay Rheims
2:15 And despoiling the principalities and powers, he hath exposed them confidently in open shew, triumphing over them in himself.

Noah Webster Bible
2:15 And having despoiled principalities and powers, he made a show of them openly, triumphing over them in it.

Weymouth New Testament
2:15 And the hostile princes and rulers He shook off from Himself, and boldly displayed them as His conquests, when by the Cross He triumphed over them.

World English Bible
2:15 having stripped the principalities and the powers, he made a show of them openly, triumphing over them in it.

Young's Literal Translation
2:15 having stripped the principalities and the authorities, he made a shew of them openly -- having triumphed over them in it.

16

Stephens 1550 Textus Receptus
mh oun tiV umaV krinetw en brwsei h en posei h en merei eorthV h noumhnias h sabbatwn

Scrivener 1894 Textus Receptus
mh oun tiV umaV krinetw en brwsei h en posei h en merei eorthV h noumhnias h sabbatwn

Byzantine Majority
mh oun tiV umaV krinetw en brwsei h en posei h en merei eorthV h noumhnias h sabbatwn

Alexandrian
mh oun tiV umaV krinetw en brwsei kai en posei h en merei eorthV h neomhnias h sabbatwn

Hort and Westcott
mh oun tiV umaV krinetw en brwsei kai en posei h en merei eorthV h neomhniaV h sabbatwn

Latin Vulgate
2:16 nemo ergo vos iudicet in cibo aut in potu aut in parte diei festi aut neomeniae aut sabbatorum

King James Version
2:16 Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath [days]:

American Standard Version
2:16 Let no man therefore judge you in meat, or in drink, or in respect of a feast day or a new moon or a sabbath day:

Bible in Basic English
2:16 For this reason let no man be your judge in any question of food or drink or feast days or new moons or Sabbaths:

Darby's English Translation
2:16 Let none therefore judge you in meat or in drink, or in matter of feast, or new moon, or sabbaths,

Douay Rheims
2:16 Let no man therefore judge you in meat or in drink, or in respect of a festival day, or of the new moon, or of the sabbaths,

Noah Webster Bible
2:16 Let no man therefore judge you in food, or in drink, or in respect of a holy-day, or or the new-moon, or of the sabbaths:

Weymouth New Testament
2:16 Therefore suffer no one to sit in judgement on you as to eating or drinking or with regard to a festival, a new moon or a sabbath.

World English Bible
2:16 Let no man therefore judge you in eating, or in drinking, or with respect to a feast day or a new moon or a Sabbath day,

Young's Literal Translation
2:16 Let no one, then, judge you in eating or in drinking, or in respect of a feast, or of a new moon, or of sabbaths,

17

Stephens 1550 Textus Receptus
a estin skia twn mellontwn to de swma tou cristou

Scrivener 1894 Textus Receptus
a estin skia twn mellontwn to de swma tou cristou

Byzantine Majority
a estin skia twn mellontwn to de swma cristou

Alexandrian
a estin skia twn mellontwn to de swma tou cristou

Hort and Westcott
a estin skia twn mellontwn to de swma tou cristou

Latin Vulgate
2:17 quae sunt umbra futurorum corpus autem Christi

King James Version
2:17 Which are a shadow of things to come; but the body [is] of Christ.

American Standard Version
2:17 which are a shadow of the things to come; but the body is Christ`s.

Bible in Basic English
2:17 For these are an image of the things which are to come; but the body is Christ's.

Darby's English Translation
2:17 which are a shadow of things to come; but the body is of Christ.

Douay Rheims
2:17 Which are a shadow of things to come, but the body is of Christ.

Noah Webster Bible
2:17 Which are a shadow of things to come; but the body is of Christ.

Weymouth New Testament
2:17 These were a shadow of things that were soon to come, but the substance belongs to Christ.

World English Bible
2:17 which are a shadow of the things to come; but the body is Christ`s.

Young's Literal Translation
2:17 which are a shadow of the coming things, and the body is of the Christ;

18

Stephens 1550 Textus Receptus
mhdeiV umaV katabrabeuetw qelwn en tapeinofrosunh kai qrhskeia twn aggelwn a mh ewraken embateuwn eikh fusioumenoV upo tou nooV thV sarkoV autou

Scrivener 1894 Textus Receptus
mhdeiV umaV katabrabeuetw qelwn en tapeinofrosunh kai qrhskeia twn aggelwn a mh ewraken embateuwn eikh fusioumenoV upo tou nooV thV sarkoV autou

Byzantine Majority
mhdeiV umaV katabrabeuetw qelwn en tapeinofrosunh kai qrhskeia twn aggelwn a mh ewraken embateuwn eikh fusioumenoV upo tou nooV thV sarkoV autou

Alexandrian
mhdeiV umaV katabrabeuetw qelwn en tapeinofrosunh kai qrhskeia twn aggelwn a ewraken embateuwn eikh fusioumenoV upo tou nooV thV sarkoV autou

Hort and Westcott
mhdeiV umaV katabrabeuetw qelwn en tapeinofrosunh kai qrhskeia twn aggelwn a eoraken embateuwn eikh fusioumenoV upo tou nooV thV sarkoV autou

Latin Vulgate
2:18 nemo vos seducat volens in humilitate et religione angelorum quae non vidit ambulans frustra inflatus sensu carnis suae

King James Version
2:18 Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,

American Standard Version
2:18 Let no man rob you of your prize by a voluntary humility and worshipping of the angels, dwelling in the things which he hath seen, vainly puffed up by his fleshly mind,

Bible in Basic English
2:18 Let no man take your reward from you by consciously making little of himself and giving worship to angels; having his thoughts fixed on the things which he has seen, being foolishly lifted up in his natural mind,

Darby's English Translation
2:18 Let no one fraudulently deprive you of your prize, doing his own will in humility and worship of angels, entering into things which he has not seen, vainly puffed up by the mind of his flesh,

Douay Rheims
2:18 Let no man seduce you, willing in humility, and religion of angels, walking in the things which he hath not seen, in vain puffed up by the sense of his flesh,

Noah Webster Bible
2:18 Let no man beguile you of your reward in a voluntary humility and worshiping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,

Weymouth New Testament
2:18 Let no one defraud you of your prize, priding himself on his humility and on his worship of the angels, and taking his stand on the visions he has seen, and idly puffed up with his unspiritual thoughts.

World English Bible
2:18 Let no man rob you of your prize by a voluntary humility and worshipping of the angels, dwelling in the things which he has not seen, vainly puffed up by his fleshly mind,

Young's Literal Translation
2:18 let no one beguile you of your prize, delighting in humble-mindedness and in worship of the messengers, intruding into the things he hath not seen, being vainly puffed up by the mind of his flesh,

19

Stephens 1550 Textus Receptus
kai ou kratwn thn kefalhn ex ou pan to swma dia twn afwn kai sundesmwn epicorhgoumenon kai sumbibazomenon auxei thn auxhsin tou qeou

Scrivener 1894 Textus Receptus
kai ou kratwn thn kefalhn ex ou pan to swma dia twn afwn kai sundesmwn epicorhgoumenon kai sumbibazomenon auxei thn auxhsin tou qeou

Byzantine Majority
kai ou kratwn thn kefalhn ex ou pan to swma dia twn afwn kai sundesmwn epicorhgoumenon kai sumbibazomenon auxei thn auxhsin tou qeou

Alexandrian
kai ou kratwn thn kefalhn ex ou pan to swma dia twn afwn kai sundesmwn epicorhgoumenon kai sumbibazomenon auxei thn auxhsin tou qeou

Hort and Westcott
kai ou kratwn thn kefalhn ex ou pan to swma dia twn afwn kai sundesmwn epicorhgoumenon kai sumbibazomenon auxei thn auxhsin tou qeou

Latin Vulgate
2:19 et non tenens caput ex quo totum corpus per nexus et coniunctiones subministratum et constructum crescit in augmentum Dei

King James Version
2:19 And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.

American Standard Version
2:19 and not holding fast the Head, from whom all the body, being supplied and knit together through the joints and bands, increasing with the increase of God.

Bible in Basic English
2:19 And not joined to the Head, from whom all the body, being given strength and kept together through its joins and bands, has its growth with the increase of God.

Darby's English Translation
2:19 and not holding fast the head, from whom all the body, ministered to and united together by the joints and bands, increases with the increase of God.

Douay Rheims
2:19 And not holding the head, from which the whole body, by joints and bands, being supplied with nourishment and compacted, groweth unto the increase of God.

Noah Webster Bible
2:19 And not holding the head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.

Weymouth New Testament
2:19 Such a one does not keep his hold upon Christ, the Head, from whom the Body, in all its parts nourished and strengthened by its points of contact and its connections, grows with a divine growth.

World English Bible
2:19 and not holding firmly to the Head, from whom all the body, being supplied and knit together through the joints and ligaments, grows with God`s growth.

Young's Literal Translation
2:19 and not holding the head, from which all the body -- through the joints and bands gathering supply, and being knit together -- may increase with the increase of God.

20

Stephens 1550 Textus Receptus
ei oun apeqanete sun tw cristw apo twn stoiceiwn tou kosmou ti wV zwnteV en kosmw dogmatizesqe

Scrivener 1894 Textus Receptus
ei oun apeqanete sun tw cristw apo twn stoiceiwn tou kosmou ti wV zwnteV en kosmw dogmatizesqe

Byzantine Majority
ei apeqanete sun cristw apo twn stoiceiwn tou kosmou ti wV zwnteV en kosmw dogmatizesqe

Alexandrian
ei apeqanete sun cristw apo twn stoiceiwn tou kosmou ti wV zwnteV en kosmw dogmatizesqe

Hort and Westcott
ei apeqanete sun cristw apo twn stoiceiwn tou kosmou ti wV zwnteV en kosmw dogmatizesqe

Latin Vulgate
2:20 si mortui estis cum Christo ab elementis mundi quid adhuc tamquam viventes in mundo decernitis

King James Version
2:20 Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,

American Standard Version
2:20 If ye died with Christ from the rudiments of the world, why, as though living in the world, do ye subject yourselves to ordinances,

Bible in Basic English
2:20 If you were made free, by your death with Christ, from the rules of the world, why do you put yourselves under the authority of orders

Darby's English Translation
2:20 If ye have died with Christ from the elements of the world, why as if alive in the world do ye subject yourselves to ordinances?

Douay Rheims
2:20 If then you be dead with Christ from the elements of this world, why do you yet decree as though living in the world?

Noah Webster Bible
2:20 Wherefore, if ye are dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,

Weymouth New Testament
2:20 If you have died with Christ and have escaped from the world's rudimentary notions, why, as though your life still belonged to the world, do you submit to such precepts as

World English Bible
2:20 If you died with Christ from the elements of the world, why, as though living in the world, do you subject yourselves to ordinances,

Young's Literal Translation
2:20 If, then, ye did die with the Christ from the rudiments of the world, why, as living in the world, are ye subject to ordinances?

21

Stephens 1550 Textus Receptus
mh ayh mhde geush mhde qighV

Scrivener 1894 Textus Receptus
mh ayh mhde geush mhde qighV

Byzantine Majority
mh ayh mhde geush mhde qighV

Alexandrian
mh ayh mhde geush mhde qighV

Hort and Westcott
mh ayh mhde geush mhde qighV

Latin Vulgate
2:21 ne tetigeris neque gustaveris neque contrectaveris

King James Version
2:21 (Touch not; taste not; handle not;

American Standard Version
2:21 Handle not, nor taste, nor touch

Bible in Basic English
2:21 Which say there may be no touching, tasting, or taking in your hands,

Darby's English Translation
2:21 Do not handle, do not taste, do not touch,

Douay Rheims
2:21 Touch not, taste not, handle not:

Noah Webster Bible
2:21 (Touch not; taste not; handle not;

Weymouth New Testament
2:21 "Do not handle this;" "Do not taste that;" "Do not touch that other thing" --

World English Bible
2:21 "Don`t handle, nor taste, nor touch"

Young's Literal Translation
2:21 -- thou mayest not touch, nor taste, nor handle --

22

Stephens 1550 Textus Receptus
a estin panta eiV fqoran th apocrhsei kata ta entalmata kai didaskaliaV twn anqrwpwn

Scrivener 1894 Textus Receptus
a estin panta eiV fqoran th apocrhsei kata ta entalmata kai didaskaliaV twn anqrwpwn

Byzantine Majority
a estin panta eiV fqoran th apocrhsei kata ta entalmata kai didaskaliaV twn anqrwpwn

Alexandrian
a estin panta eiV fqoran th apocrhsei kata ta entalmata kai didaskaliaV twn anqrwpwn

Hort and Westcott
a estin panta eiV fqoran th apocrhsei kata ta entalmata kai didaskaliaV twn anqrwpwn

Latin Vulgate
2:22 quae sunt omnia in interitu ipso usu secundum praecepta et doctrinas hominum

King James Version
2:22 Which all are to perish with the using;) after the commandments and doctrines of men?

American Standard Version
2:22 (all which things are to perish with the using), after the precepts and doctrines of men?

Bible in Basic English
2:22 (Rules which are all to come to an end with their use) after the orders and teaching of men?

Darby's English Translation
2:22 (things which are all for destruction in the using of them:) according to the injunctions and teachings of men,

Douay Rheims
2:22 Which all are unto destruction by the very use, according to the precepts and doctrines of men.

Noah Webster Bible
2:22 Which all are to perish with the using;) according to the commandments and doctrines of men?

Weymouth New Testament
2:22 referring to things which are all intended to be used up and perish--in obedience to mere human injunctions and teachings?

World English Bible
2:22 (all which things are to perish with the using), after the precepts and doctrines of men?

Young's Literal Translation
2:22 which are all for destruction with the using, after the commands and teachings of men,

23

Stephens 1550 Textus Receptus
atina estin logon men econta sofiaV en eqeloqrhskeia kai tapeinofrosunh kai afeidia swmatoV ouk en timh tini proV plhsmonhn thV sarkoV

Scrivener 1894 Textus Receptus
atina estin logon men econta sofiaV en eqeloqrhskeia kai tapeinofrosunh kai afeidia swmatoV ouk en timh tini proV plhsmonhn thV sarkoV

Byzantine Majority
atina estin logon men econta sofiaV en eqeloqrhskeia kai tapeinofrosunh kai afeidia swmatoV ouk en timh tini proV plhsmonhn thV sarkoV

Alexandrian
atina estin logon men econta sofiaV en eqeloqrhskia kai tapeinofrosunh [kai] afeidia swmatoV ouk en timh tini proV plhsmonhn thV sarkoV

Hort and Westcott
atina estin logon men econta sofiaV en eqeloqrhskia kai tapeinofrosunh kai afeidia swmatoV ouk en timh tini proV plhsmonhn thV sarkoV

Latin Vulgate
2:23 quae sunt rationem quidem habentia sapientiae in superstitione et humilitate et ad non parcendum corpori non in honore aliquo ad saturitatem carnis

King James Version
2:23 Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.

American Standard Version
2:23 Which things have indeed a show of wisdom in will-worship, and humility, and severity to the body; but are not of any value against the indulgence of the flesh.

Bible in Basic English
2:23 These things seem to have a sort of wisdom in self-ordered worship and making little of oneself, and being cruel to the body, not honouring it by giving it its natural use.

Darby's English Translation
2:23 (which have indeed an appearance of wisdom in voluntary worship, and humility, and harsh treatment of the body, not in a certain honour,) to the satisfaction of the flesh.

Douay Rheims
2:23 Which things have indeed a shew of wisdom in superstition and humility, and not sparing the body; not in any honour to the filling of the flesh.

Noah Webster Bible
2:23 Which things have indeed a show of wisdom in will-worship, and humility, and neglecting of the body; not in any honor to the satisfying of the flesh.

Weymouth New Testament
2:23 These rules have indeed an appearance of wisdom where self-imposed worship exists, and an affectation of humility and an ascetic severity. But not one of them is of any value in combating the indulgence of our lower natures.

World English Bible
2:23 Which things indeed appear like wisdom in self-imposed worship, and humility, and severity to the body; but aren`t of any value against the indulgence of the flesh.

Young's Literal Translation
2:23 which are, indeed, having a matter of wisdom in will-worship, and humble-mindedness, and neglecting of body -- not in any honour, unto a satisfying of the flesh.

Colossians 3


Colossians 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Colossians 2

PROS KOLOSSAEIS

The Epistle of Paul the Apostle to the Colossians

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
ei oun sunhgerqhte tw cristw ta anw zhteite ou o cristoV estin en dexia tou qeou kaqhmenoV

Scrivener 1894 Textus Receptus
ei oun sunhgerqhte tw cristw ta anw zhteite ou o cristoV estin en dexia tou qeou kaqhmenoV

Byzantine Majority
ei oun sunhgerqhte tw cristw ta anw zhteite ou o cristoV estin en dexia tou qeou kaqhmenoV

Alexandrian
ei oun sunhgerqhte tw cristw ta anw zhteite ou o cristoV estin en dexia tou qeou kaqhmenoV

Hort and Westcott
ei oun sunhgerqhte tw cristw ta anw zhteite ou o cristoV estin en dexia tou qeou kaqhmenoV

Latin Vulgate
3:1 igitur si conresurrexistis Christo quae sursum sunt quaerite ubi Christus est in dextera Dei sedens

King James Version
3:1 If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.

American Standard Version
3:1 If then ye were raised together with Christ, seek the things that are above, where Christ is, seated on the right hand of God.

Bible in Basic English
3:1 If then you have a new life with Christ, give your attention to the things of heaven, where Christ is seated at the right hand of God.

Darby's English Translation
3:1 If therefore ye have been raised with the Christ, seek the things which are above, where the Christ is, sitting at the right hand of God:

Douay Rheims
3:1 Therefore, if you be risen with Christ, seek the things that are above; where Christ is sitting at the right hand of God:

Noah Webster Bible
3:1 If ye then be raised with Christ, seek those things which are above, where Christ sitteth on the right hand of God.

Weymouth New Testament
3:1 If however you have risen with Christ, seek the things that are above, where Christ is, enthroned at God's right hand.

World English Bible
3:1 If then you were raised together with Christ, seek the things that are above, where Christ is, seated on the right hand of God.

Young's Literal Translation
3:1 If, then, ye were raised with the Christ, the things above seek ye, where the Christ is, on the right hand of God seated,

2

Stephens 1550 Textus Receptus
ta anw froneite mh ta epi thV ghV

Scrivener 1894 Textus Receptus
ta anw froneite mh ta epi thV ghV

Byzantine Majority
ta anw froneite mh ta epi thV ghV

Alexandrian
ta anw froneite mh ta epi thV ghV

Hort and Westcott
ta anw froneite mh ta epi thV ghV

Latin Vulgate
3:2 quae sursum sunt sapite non quae supra terram

King James Version
3:2 Set your affection on things above, not on things on the earth.

American Standard Version
3:2 Set your mind on the things that are above, not on the things that are upon the earth.

Bible in Basic English
3:2 Keep your mind on the higher things, not on the things of earth.

Darby's English Translation
3:2 have your mind on the things that are above, not on the things that are on the earth;

Douay Rheims
3:2 Mind the things that are above, not the things that are upon the earth.

Noah Webster Bible
3:2 Set your affection on things above, not on things on the earth.

Weymouth New Testament
3:2 Give your minds to the things that are above, not to the things that are on the earth.

World English Bible
3:2 Set your mind on the things that are above, not on the things that are on the earth.

Young's Literal Translation
3:2 the things above mind ye, not the things upon the earth,

3

Stephens 1550 Textus Receptus
apeqanete gar kai h zwh umwn kekruptai sun tw cristw en tw qew

Scrivener 1894 Textus Receptus
apeqanete gar kai h zwh umwn kekruptai sun tw cristw en tw qew

Byzantine Majority
apeqanete gar kai h zwh umwn kekruptai sun tw cristw en tw qew

Alexandrian
apeqanete gar kai h zwh umwn kekruptai sun tw cristw en tw qew

Hort and Westcott
apeqanete gar kai h zwh umwn kekruptai sun tw cristw en tw qew

Latin Vulgate
3:3 mortui enim estis et vita vestra abscondita est cum Christo in Deo

King James Version
3:3 For ye are dead, and your life is hid with Christ in God.

American Standard Version
3:3 For ye died, and your life is hid with Christ in God.

Bible in Basic English
3:3 For your life on earth is done, and you have a secret life with Christ in God.

Darby's English Translation
3:3 for ye have died, and your life is hid with the Christ in God.

Douay Rheims
3:3 For you are dead; and your life is hid with Christ in God.

Noah Webster Bible
3:3 For ye are dead, and your life is hid with Christ in God.

Weymouth New Testament
3:3 For you have died, and your life is hidden with Christ in God.

World English Bible
3:3 For you died, and your life is hidden with Christ in God.

Young's Literal Translation
3:3 for ye did die, and your life hath been hid with the Christ in God;

4

Stephens 1550 Textus Receptus
otan o cristoV fanerwqh h zwh hmwn tote kai umeiV sun autw fanerwqhsesqe en doxh

Scrivener 1894 Textus Receptus
otan o cristoV fanerwqh h zwh hmwn tote kai umeiV sun autw fanerwqhsesqe en doxh

Byzantine Majority
otan o cristoV fanerwqh h zwh hmwn tote kai umeiV sun autw fanerwqhsesqe en doxh

Alexandrian
otan o cristoV fanerwqh h zwh umwn tote kai umeiV sun autw fanerwqhsesqe en doxh

Hort and Westcott
otan o cristoV fanerwqh h zwh hmwn tote kai umeiV sun autw fanerwqhsesqe en doxh

Latin Vulgate
3:4 cum Christus apparuerit vita vestra tunc et vos apparebitis cum ipso in gloria

King James Version
3:4 When Christ, [who is] our life, shall appear, then shall ye also appear with him in glory.

American Standard Version
3:4 When Christ, who is our life, shall be manifested, then shall ye also with him be manifested in glory.

Bible in Basic English
3:4 At the coming of Christ who is our life, you will be seen with him in glory.

Darby's English Translation
3:4 When the Christ is manifested who is our life, then shall *ye* also be manifested with him in glory.

Douay Rheims
3:4 When Christ shall appear, who is your life, then you also shall appear with him in glory.

Noah Webster Bible
3:4 When Christ, who is our life, shall appear, then will ye also appear with him in glory.

Weymouth New Testament
3:4 When Christ appears--He is our true Life--then you also will appear with Him in glory.

World English Bible
3:4 When Christ, our life, is revealed, then you will also be revealed with him in glory.

Young's Literal Translation
3:4 when the Christ -- our life -- may be manifested, then also we with him shall be manifested in glory.

5

Stephens 1550 Textus Receptus
nekrwsate oun ta melh umwn ta epi thV ghV porneian akaqarsian paqoV epiqumian kakhn kai thn pleonexian htiV estin eidwlolatreia

Scrivener 1894 Textus Receptus
nekrwsate oun ta melh umwn ta epi thV ghV porneian akaqarsian paqoV epiqumian kakhn kai thn pleonexian htiV estin eidwlolatreia

Byzantine Majority
nekrwsate oun ta melh umwn ta epi thV ghV porneian akaqarsian paqoV epiqumian kakhn kai thn pleonexian htiV estin eidwlolatreia

Alexandrian
nekrwsate oun ta melh ta epi thV ghV porneian akaqarsian paqoV epiqumian kakhn kai thn pleonexian htiV estin eidwlolatria

Hort and Westcott
nekrwsate oun ta melh ta epi thV ghV porneian akaqarsian paqoV epiqumian kakhn kai thn pleonexian htiV estin eidwlolatria

Latin Vulgate
3:5 mortificate ergo membra vestra quae sunt super terram fornicationem inmunditiam libidinem concupiscentiam malam et avaritiam quae est simulacrorum servitus

King James Version
3:5 Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:

American Standard Version
3:5 Put to death therefore your members which are upon the earth: fornication, uncleanness, passion, evil desire, and covetousness, which is idolatry;

Bible in Basic English
3:5 Then put to death your bodies which are of the earth; wrong use of the flesh, unclean things, passion, evil desires and envy, which is the worship of strange gods;

Darby's English Translation
3:5 Put to death therefore your members which are upon the earth, fornication, uncleanness, vile passions, evil lust, and unbridled desire, which is idolatry.

Douay Rheims
3:5 Mortify therefore your members which are upon the earth; fornication, uncleanness, lust, evil concupiscence, and covetousness, which is the service of idols.

Noah Webster Bible
3:5 Mortify therefore your members which are upon the earth; lewdness, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:

Weymouth New Testament
3:5 Therefore put to death your earthward inclinations--fornication, impurity, sensual passion, unholy desire, and all greed, for that is a form of idolatry.

World English Bible
3:5 Put to death therefore your members which are on the earth: sexual immorality, uncleanness, passion, evil desire, and covetousness, which is idolatry;

Young's Literal Translation
3:5 Put to death, then, your members that are upon the earth -- whoredom, uncleanness, passion, evil desire, and the covetousness, which is idolatry --

6

Stephens 1550 Textus Receptus
di a ercetai h orgh tou qeou epi touV uiouV thV apeiqeias

Scrivener 1894 Textus Receptus
di a ercetai h orgh tou qeou epi touV uiouV thV apeiqeias

Byzantine Majority
di a ercetai h orgh tou qeou epi touV uiouV thV apeiqeias

Alexandrian
di a ercetai h orgh tou qeou [epi touV uiouV thV apeiqeias]

Hort and Westcott
di a ercetai h orgh tou qeou

Latin Vulgate
3:6 propter quae venit ira Dei super filios incredulitatis

King James Version
3:6 For which things' sake the wrath of God cometh on the children of disobedience:

American Standard Version
3:6 for which things` sake cometh the wrath of God upon the sons of disobedience:

Bible in Basic English
3:6 Because of which the wrath of God comes on those who go against his orders;

Darby's English Translation
3:6 On account of which things the wrath of God comes upon the sons of disobedience.

Douay Rheims
3:6 For which things the wrath of God cometh upon the children of unbelief,

Noah Webster Bible
3:6 For which things the wrath of God cometh on the children of disobedience:

Weymouth New Testament
3:6 It is on account of these very sins that God's anger is coming,

World English Bible
3:6 for which things` sake the wrath of God comes on the sons of disobedience.

Young's Literal Translation
3:6 because of which things cometh the anger of God upon the sons of the disobedience,

7

Stephens 1550 Textus Receptus
en oiV kai umeiV periepathsate pote ote ezhte en autois

Scrivener 1894 Textus Receptus
en oiV kai umeiV periepathsate pote ote ezhte en autois

Byzantine Majority
en oiV kai umeiV periepathsate pote ote ezhte en autois

Alexandrian
en oiV kai umeiV periepathsate pote ote ezhte en toutois

Hort and Westcott
en oiV kai umeiV periepathsate pote ote ezhte en toutoiV

Latin Vulgate
3:7 in quibus et vos ambulastis aliquando cum viveretis in illis

King James Version
3:7 In the which ye also walked some time, when ye lived in them.

American Standard Version
3:7 wherein ye also once walked, when ye lived in these things;

Bible in Basic English
3:7 Among whom you were living in the past, when you did such things.

Darby's English Translation
3:7 In which *ye* also once walked when ye lived in these things.

Douay Rheims
3:7 In which you also walked some time, when you lived in them.

Noah Webster Bible
3:7 In which ye also walked formerly, when ye lived with them.

Weymouth New Testament
3:7 and you also were once addicted to them, while you were living under their power.

World English Bible
3:7 You also once walked in those, when you lived in these things;

Young's Literal Translation
3:7 in which also ye -- ye did walk once, when ye lived in them;

8

Stephens 1550 Textus Receptus
nuni de apoqesqe kai umeiV ta panta orghn qumon kakian blasfhmian aiscrologian ek tou stomatoV umwn

Scrivener 1894 Textus Receptus
nuni de apoqesqe kai umeiV ta panta orghn qumon kakian blasfhmian aiscrologian ek tou stomatoV umwn

Byzantine Majority
nuni de apoqesqe kai umeiV ta panta orghn qumon kakian blasfhmian aiscrologian ek tou stomatoV umwn

Alexandrian
nuni de apoqesqe kai umeiV ta panta orghn qumon kakian blasfhmian aiscrologian ek tou stomatoV umwn

Hort and Westcott
nuni de apoqesqe kai umeiV ta panta orghn qumon kakian blasfhmian aiscrologian ek tou stomatoV umwn

Latin Vulgate
3:8 nunc autem deponite et vos omnia iram indignationem malitiam blasphemiam turpem sermonem de ore vestro

King James Version
3:8 But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.

American Standard Version
3:8 but now do ye also put them all away: anger, wrath, malice, railing, shameful speaking out of your mouth:

Bible in Basic English
3:8 But now it is right for you to put away all these things; wrath, passion, bad feeling, curses, unclean talk;

Darby's English Translation
3:8 But now, put off, *ye* also, all these things, wrath, anger, malice, blasphemy, vile language out of your mouth.

Douay Rheims
3:8 But now put you also all away: anger, indignation, malice, blasphemy, filthy speech out of your mouth.

Noah Webster Bible
3:8 But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.

Weymouth New Testament
3:8 But now you must rid yourselves of every kind of sin--angry and passionate outbreaks, ill-will, evil speaking, foul-mouthed abuse--so that these may never soil your lips.

World English Bible
3:8 but now you also put them all away: anger, wrath, malice, slander, and shameful speaking out of your mouth.

Young's Literal Translation
3:8 but now put off, even ye, the whole -- anger, wrath, malice, evil-speaking, filthy talking -- out of your mouth.

9

Stephens 1550 Textus Receptus
mh yeudesqe eiV allhlouV apekdusamenoi ton palaion anqrwpon sun taiV praxesin autou

Scrivener 1894 Textus Receptus
mh yeudesqe eiV allhlouV apekdusamenoi ton palaion anqrwpon sun taiV praxesin autou

Byzantine Majority
mh yeudesqe eiV allhlouV apekdusamenoi ton palaion anqrwpon sun taiV praxesin autou

Alexandrian
mh yeudesqe eiV allhlouV apekdusamenoi ton palaion anqrwpon sun taiV praxesin autou

Hort and Westcott
mh yeudesqe eiV allhlouV apekdusamenoi ton palaion anqrwpon sun taiV praxesin autou

Latin Vulgate
3:9 nolite mentiri invicem expoliantes vos veterem hominem cum actibus eius

King James Version
3:9 Lie not one to another, seeing that ye have put off the old man with his deeds;

American Standard Version
3:9 lie not one to another; seeing that ye have put off the old man with his doings,

Bible in Basic English
3:9 Do not make false statements to one another; because you have put away the old man with all his doings,

Darby's English Translation
3:9 Do not lie to one another, having put off the old man with his deeds,

Douay Rheims
3:9 Lie not one to another: stripping yourselves of the old man with his deeds,

Noah Webster Bible
3:9 Lie not one to another, seeing ye have put off the old man with his deeds;

Weymouth New Testament
3:9 Do not speak falsehoods to one another, for you have stripped off the old self with its doings,

World English Bible
3:9 Don`t lie to one another, seeing that you have put off the old man with his doings,

Young's Literal Translation
3:9 Lie not one to another, having put off the old man with his practices,

10

Stephens 1550 Textus Receptus
kai endusamenoi ton neon ton anakainoumenon eiV epignwsin kat eikona tou ktisantoV auton

Scrivener 1894 Textus Receptus
kai endusamenoi ton neon ton anakainoumenon eiV epignwsin kat eikona tou ktisantoV auton

Byzantine Majority
kai endusamenoi ton neon ton anakainoumenon eiV epignwsin kat eikona tou ktisantoV auton

Alexandrian
kai endusamenoi ton neon ton anakainoumenon eiV epignwsin kat eikona tou ktisantoV auton

Hort and Westcott
kai endusamenoi ton neon ton anakainoumenon eiV epignwsin kat eikona tou ktisantoV auton

Latin Vulgate
3:10 et induentes novum eum qui renovatur in agnitionem secundum imaginem eius qui creavit eum

King James Version
3:10 And have put on the new [man], which is renewed in knowledge after the image of him that created him:

American Standard Version
3:10 and have put on the new man, that is being renewed unto knowledge after the image of him that created him:

Bible in Basic English
3:10 And have put on the new man, which has become new in knowledge after the image of his maker;

Darby's English Translation
3:10 and having put on the new, renewed into full knowledge according to the image of him that has created him;

Douay Rheims
3:10 And putting on the new, him who is renewed unto knowledge, according to the image of him that created him.

Noah Webster Bible
3:10 And have put on the new man, which is renewed in knowledge after the image of him that created him:

Weymouth New Testament
3:10 and have clothed yourselves with the new self which is being remoulded into full knowledge so as to become like Him who created it.

World English Bible
3:10 and have put on the new man, that is being renewed in knowledge after the image of his Creator,

Young's Literal Translation
3:10 and having put on the new, which is renewed in regard to knowledge, after the image of Him who did create him;

11

Stephens 1550 Textus Receptus
opou ouk eni ellhn kai ioudaioV peritomh kai akrobustia barbaroV skuqhV douloV eleuqeroV alla ta panta kai en pasin cristoV

Scrivener 1894 Textus Receptus
opou ouk eni ellhn kai ioudaioV peritomh kai akrobustia barbaroV skuqhV douloV eleuqeroV alla ta panta kai en pasin cristoV

Byzantine Majority
opou ouk eni ellhn kai ioudaioV peritomh kai akrobustia barbaroV skuqhV douloV eleuqeroV alla ta panta kai en pasin cristoV

Alexandrian
opou ouk eni ellhn kai ioudaioV peritomh kai akrobustia barbaroV skuqhV douloV eleuqeroV alla [ta] panta kai en pasin cristoV

Hort and Westcott
opou ouk eni ellhn kai ioudaioV peritomh kai akrobustia barbaroV skuqhV douloV eleuqeroV alla panta kai en pasin cristoV

Latin Vulgate
3:11 ubi non est gentilis et Iudaeus circumcisio et praeputium barbarus et Scytha servus et liber sed omnia et in omnibus Christus

King James Version
3:11 Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond [nor] free: but Christ [is] all, and in all.

American Standard Version
3:11 where there cannot be Greek and Jew, circumcision and uncircumcision, barbarian, Scythian, bondman, freeman; but Christ is all, and in all.

Bible in Basic English
3:11 Where there is no Greek or Jew, no one with circumcision or without circumcision, no division between nations, no servant or free man: but Christ is all and in all.

Darby's English Translation
3:11 wherein there is not Greek and Jew, circumcision and uncircumcision, barbarian, Scythian, bondman, freeman; but Christ is everything, and in all.

Douay Rheims
3:11 Where there is neither Gentile nor Jew, circumcision nor uncircumcision, Barbarian nor Scythian, bond nor free. But Christ is all, and in all.

Noah Webster Bible
3:11 Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.

Weymouth New Testament
3:11 In that new creation there is neither Greek nor Jew, circumcision nor uncircumcision, barbarian, Scythian, slave nor free man, but Christ is everything and is in all of us.

World English Bible
3:11 where there can`t be Greek and Jew, circumcision and uncircumcision, barbarian, Scythian, bondservant, freeman; but Christ is all, and in all.

Young's Literal Translation
3:11 where there is not Greek and Jew, circumcision and uncircumcision, foreigner, Scythian, servant, freeman -- but the all and in all -- Christ.

12

Stephens 1550 Textus Receptus
endusasqe oun wV eklektoi tou qeou agioi kai hgaphmenoi splagcna oiktirmwn crhstothta tapeinofrosunhn praothta makroqumian

Scrivener 1894 Textus Receptus
endusasqe oun wV eklektoi tou qeou agioi kai hgaphmenoi splagcna oiktirmwn crhstothta tapeinofrosunhn praothta makroqumian

Byzantine Majority
endusasqe oun wV eklektoi tou qeou agioi kai hgaphmenoi splagcna oiktirmou crhstothta tapeinofrosunhn praothta makroqumian

Alexandrian
endusasqe oun wV eklektoi tou qeou agioi kai hgaphmenoi splagcna oiktirmou crhstothta tapeinofrosunhn prauthta makroqumian

Hort and Westcott
endusasqe oun wV eklektoi tou qeou agioi kai hgaphmenoi splagcna oiktirmou crhstothta tapeinofrosunhn prauthta makroqumian

Latin Vulgate
3:12 induite vos ergo sicut electi Dei sancti et dilecti viscera misericordiae benignitatem humilitatem modestiam patientiam

King James Version
3:12 Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;

American Standard Version
3:12 Put on therefore, as God`s elect, holy and beloved, a heart of compassion, kindness, lowliness, meekness, longsuffering;

Bible in Basic English
3:12 As saints of God, then, holy and dearly loved, let your behaviour be marked by pity and mercy, kind feeling, a low opinion of yourselves, gentle ways, and a power of undergoing all things;

Darby's English Translation
3:12 Put on therefore, as the elect of God, holy and beloved, bowels of compassion, kindness, lowliness, meekness, longsuffering;

Douay Rheims
3:12 Put ye on therefore, as the elect of God, holy, and beloved, the bowels of mercy, benignity, humility, modesty, patience:

Noah Webster Bible
3:12 Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, long-suffering;

Weymouth New Testament
3:12 Clothe yourselves therefore, as God's own people holy and dearly loved, with tender-heartedness, kindness, lowliness of mind, meekness, long-suffering;

World English Bible
3:12 Put on therefore, as God`s elect, holy and beloved, a heart of compassion, kindness, lowliness, humility, and perseverance;

Young's Literal Translation
3:12 Put on, therefore, as choice ones of God, holy and beloved, bowels of mercies, kindness, humble-mindedness, meekness, long-suffering,

13

Stephens 1550 Textus Receptus
anecomenoi allhlwn kai carizomenoi eautoiV ean tiV proV tina ech momfhn kaqwV kai o cristos ecarisato umin outwV kai umeiV

Scrivener 1894 Textus Receptus
anecomenoi allhlwn kai carizomenoi eautoiV ean tiV proV tina ech momfhn kaqwV kai o cristos ecarisato umin outwV kai umeiV

Byzantine Majority
anecomenoi allhlwn kai carizomenoi eautoiV ean tiV proV tina ech momfhn kaqwV kai o cristos ecarisato umin outwV kai umeiV

Alexandrian
anecomenoi allhlwn kai carizomenoi eautoiV ean tiV proV tina ech momfhn kaqwV kai o kurios ecarisato umin outwV kai umeiV

Hort and Westcott
anecomenoi allhlwn kai carizomenoi eautoiV ean tiV proV tina ech momfhn kaqwV kai o kurioV ecarisato umin outwV kai umeiV

Latin Vulgate
3:13 subportantes invicem et donantes vobis ipsis si quis adversus aliquem habet querellam sicut et Dominus donavit vobis ita et vos

King James Version
3:13 Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also [do] ye.

American Standard Version
3:13 forbearing one another, and forgiving each other, if any man have a complaint against any; even as the Lord forgave you, so also do ye:

Bible in Basic English
3:13 Being gentle to one another and having forgiveness for one another, if anyone has done wrong to his brother, even as the Lord had forgiveness for you:

Darby's English Translation
3:13 forbearing one another, and forgiving one another, if any should have a complaint against any; even as the Christ has forgiven you, so also do *ye*.

Douay Rheims
3:13 Bearing with one another, and forgiving one another, if any have a complaint against another: even as the Lord hath forgiven you, so do you also.

Noah Webster Bible
3:13 Forbearing one another, and forgiving one another, if any man hath a quarrel against any: even as Christ forgave you, so also do ye.

Weymouth New Testament
3:13 bearing with one another and readily forgiving each other, if any one has a grievance against another. Just as the Lord has forgiven you, you also must forgive.

World English Bible
3:13 bearing with one another, and forgiving each other, if any man has a complaint against any; even as the Lord forgave you, so also do.

Young's Literal Translation
3:13 forbearing one another, and forgiving each other, if any one with any one may have a quarrel, as also the Christ did forgive you -- so also ye;

14

Stephens 1550 Textus Receptus
epi pasin de toutoiV thn agaphn htis estin sundesmoV thV teleiothtoV

Scrivener 1894 Textus Receptus
epi pasin de toutoiV thn agaphn htis estin sundesmoV thV teleiothtoV

Byzantine Majority
epi pasin de toutoiV thn agaphn htis estin sundesmoV thV teleiothtoV

Alexandrian
epi pasin de toutoiV thn agaphn o estin sundesmoV thV teleiothtoV

Hort and Westcott
epi pasin de toutoiV thn agaphn o estin sundesmoV thV teleiothtoV

Latin Vulgate
3:14 super omnia autem haec caritatem quod est vinculum perfectionis

King James Version
3:14 And above all these things [put on] charity, which is the bond of perfectness.

American Standard Version
3:14 and above all these things put on love, which is the bond of perfectness.

Bible in Basic English
3:14 And more than all, have love; the only way in which you may be completely joined together.

Darby's English Translation
3:14 And to all these add love, which is the bond of perfectness.

Douay Rheims
3:14 But above all these things have charity, which is the bond of perfection:

Noah Webster Bible
3:14 And above all these things put on charity, which is the bond of perfectness.

Weymouth New Testament
3:14 And over all these put on love, which is the perfect bond of union;

World English Bible
3:14 Above all these things, walk in love, which is the bond of perfection.

Young's Literal Translation
3:14 and above all these things, have love, which is a bond of the perfection,

15

Stephens 1550 Textus Receptus
kai h eirhnh tou qeou brabeuetw en taiV kardiaiV umwn eiV hn kai eklhqhte en eni swmati kai eucaristoi ginesqe

Scrivener 1894 Textus Receptus
kai h eirhnh tou qeou brabeuetw en taiV kardiaiV umwn eiV hn kai eklhqhte en eni swmati kai eucaristoi ginesqe

Byzantine Majority
kai h eirhnh tou qeou brabeuetw en taiV kardiaiV umwn eiV hn kai eklhqhte en eni swmati kai eucaristoi ginesqe

Alexandrian
kai h eirhnh tou cristou brabeuetw en taiV kardiaiV umwn eiV hn kai eklhqhte en eni swmati kai eucaristoi ginesqe

Hort and Westcott
kai h eirhnh tou cristou brabeuetw en taiV kardiaiV umwn eiV hn kai eklhqhte en eni swmati kai eucaristoi ginesqe

Latin Vulgate
3:15 et pax Christi exultet in cordibus vestris in qua et vocati estis in uno corpore et grati estote

King James Version
3:15 And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.

American Standard Version
3:15 And let the peace of Christ rule in your hearts, to the which also ye were called in one body; and be ye thankful.

Bible in Basic English
3:15 And let the peace of Christ be ruling in your hearts, as it was the purpose of God for you to be one body; and give praise to God at all times.

Darby's English Translation
3:15 And let the peace of Christ preside in your hearts, to which also ye have been called in one body, and be thankful.

Douay Rheims
3:15 And let the peace of Christ rejoice in your hearts, wherein also you are called in one body: and be ye thankful.

Noah Webster Bible
3:15 And let the peace of God rule in your hearts, to which also ye are called in one body; and be ye thankful.

Weymouth New Testament
3:15 and let the peace which Christ gives settle all questionings in your hearts, to which peace indeed you were called as belonging to His one Body; and be thankful.

World English Bible
3:15 Let the peace of Christ rule in your hearts, to which also you were called in one body. Be thankful.

Young's Literal Translation
3:15 and let the peace of God rule in your hearts, to which also ye were called in one body, and become thankful.

16

Stephens 1550 Textus Receptus
o logoV tou cristou enoikeitw en umin plousiwV en pash sofia didaskonteV kai nouqetounteV eautouV yalmoiV kai umnoiV kai wdaiV pneumatikaiV en cariti adonteV en th kardia umwn tw kuriw

Scrivener 1894 Textus Receptus
o logoV tou cristou enoikeitw en umin plousiwV en pash sofia didaskonteV kai nouqetounteV eautouV yalmoiV kai umnoiV kai wdaiV pneumatikaiV en cariti adonteV en th kardia umwn tw kuriw

Byzantine Majority
o logoV tou cristou enoikeitw en umin plousiwV en pash sofia didaskonteV kai nouqetounteV eautouV yalmoiV kai umnoiV kai wdaiV pneumatikaiV en cariti adonteV en th kardia umwn tw kuriw

Alexandrian
o logoV tou cristou enoikeitw en umin plousiwV en pash sofia didaskonteV kai nouqetounteV eautouV yalmoiV umnoiV wdaiV pneumatikaiV en [th] cariti adonteV en tais kardiais umwn tw qew

Hort and Westcott
o logoV tou cristou enoikeitw en umin plousiwV en pash sofia didaskonteV kai nouqetounteV eautouV yalmoiV umnoiV wdaiV pneumatikaiV en cariti adonteV en taiV kardiaiV umwn tw qew

Latin Vulgate
3:16 verbum Christi habitet in vobis abundanter in omni sapientia docentes et commonentes vosmet ipsos psalmis hymnis canticis spiritalibus in gratia cantantes in cordibus vestris Deo

King James Version
3:16 Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.

American Standard Version
3:16 Let the word of Christ dwell in you richly; in all wisdom teaching and admonishing one another with psalms and hymns and spiritual songs, singing with grace in your hearts unto God.

Bible in Basic English
3:16 Let the word of Christ be in you in all wealth of wisdom; teaching and helping one another with songs of praise and holy words, making melody to God with grace in your hearts.

Darby's English Translation
3:16 Let the word of the Christ dwell in you richly, in all wisdom teaching and admonishing one another, in psalms, hymns, spiritual songs, singing with grace in your hearts to God.

Douay Rheims
3:16 Let the word of Christ dwell in you abundantly, in all wisdom: teaching and admonishing one another in psalms, hymns, and spiritual canticles, singing in grace in your hearts to God.

Noah Webster Bible
3:16 Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms, and hymns, and spiritual songs, singing with grace in your hearts to the Lord.

Weymouth New Testament
3:16 Let the teaching concerning Christ remain as a rich treasure in your hearts. In all wisdom teach and admonish one another with psalms, hymns, and spiritual songs, and sing with grace in your hearts to God.

World English Bible
3:16 Let the word of Christ dwell in you richly; in all wisdom teaching and admonishing one another with psalms, hymns, and spiritual songs, singing with grace in your hearts to God.

Young's Literal Translation
3:16 Let the word of Christ dwell in you richly, in all wisdom, teaching and admonishing each other, in psalms, and hymns, and spiritual songs, in grace singing in your hearts to the Lord;

17

Stephens 1550 Textus Receptus
kai pan o ti an poihte en logw h en ergw panta en onomati kuriou ihsou eucaristounteV tw qew kai patri di autou

Scrivener 1894 Textus Receptus
kai pan o ti an poihte en logw h en ergw panta en onomati kuriou ihsou eucaristounteV tw qew kai patri di autou

Byzantine Majority
kai pan o ti an poihte en logw h en ergw panta en onomati kuriou ihsou eucaristounteV tw qew kai patri di autou

Alexandrian
kai pan o ti ean poihte en logw h en ergw panta en onomati kuriou ihsou eucaristounteV tw qew patri di autou

Hort and Westcott
kai pan o ti ean poihte en logw h en ergw panta en onomati kuriou ihsou eucaristounteV tw qew patri di autou

Latin Vulgate
3:17 omne quodcumque facitis in verbo aut in opere omnia in nomine Domini Iesu gratias agentes Deo et Patri per ipsum

King James Version
3:17 And whatsoever ye do in word or deed, [do] all in the name of the Lord Jesus, giving thanks to God and the Father by him.

American Standard Version
3:17 And whatsoever ye do, in word or in deed, do all in the name of the Lord Jesus, giving thanks to God the Father through him.

Bible in Basic English
3:17 And whatever you do, in word or in act, do all in the name of the Lord Jesus, giving praise to God the Father through him.

Darby's English Translation
3:17 And everything, whatever ye may do in word or in deed, do all things in the name of the Lord Jesus, giving thanks to God the Father by him.

Douay Rheims
3:17 All whatsoever you do in word or in work, do all in the name of the Lord Jesus Christ, giving thanks to God and the Father by him.

Noah Webster Bible
3:17 And whatever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.

Weymouth New Testament
3:17 And whatever you do, in word or in deed, do everything in the name of the Lord Jesus, and let it be through Him that you give thanks to God the Father.

World English Bible
3:17 Whatever you do, in word or in deed, do all in the name of the Lord Jesus, giving thanks to God, the Father, through him.

Young's Literal Translation
3:17 and all, whatever ye may do in word or in work, do all things in the name of the Lord Jesus -- giving thanks to the God and Father, through him.

18

Stephens 1550 Textus Receptus
ai gunaikeV upotassesqe toiV idiois andrasin wV anhken en kuriw

Scrivener 1894 Textus Receptus
ai gunaikeV upotassesqe toiV idiois andrasin wV anhken en kuriw

Byzantine Majority
ai gunaikeV upotassesqe toiV idiois andrasin wV anhken en kuriw

Alexandrian
ai gunaikeV upotassesqe toiV andrasin wV anhken en kuriw

Hort and Westcott
ai gunaikeV upotassesqe toiV andrasin wV anhken en kuriw

Latin Vulgate
3:18 mulieres subditae estote viris sicut oportet in Domino

King James Version
3:18 Wives, submit yourselves unto your own husbands, as it is fit in the Lord.

American Standard Version
3:18 Wives, be in subjection to your husbands, as is fitting in the Lord.

Bible in Basic English
3:18 Wives, be under the authority of your husbands, as is right in the Lord.

Darby's English Translation
3:18 Wives, be subject to your husbands, as is fitting in the Lord.

Douay Rheims
3:18 Wives, be subject to your husbands, as it behoveth in the Lord.

Noah Webster Bible
3:18 Wives, submit yourselves to your own husbands, as it is fit in the Lord.

Weymouth New Testament
3:18 Married women, be submissive to your husbands, as is fitting in the Lord.

World English Bible
3:18 Wives, be in subjection to your husbands, as is fitting in the Lord.

Young's Literal Translation
3:18 The wives! be subject to your own husbands, as is fit in the Lord;

19

Stephens 1550 Textus Receptus
oi andreV agapate taV gunaikaV kai mh pikrainesqe proV autaV

Scrivener 1894 Textus Receptus
oi andreV agapate taV gunaikaV kai mh pikrainesqe proV autaV

Byzantine Majority
oi andreV agapate taV gunaikaV kai mh pikrainesqe proV autaV

Alexandrian
oi andreV agapate taV gunaikaV kai mh pikrainesqe proV autaV

Hort and Westcott
oi andreV agapate taV gunaikaV kai mh pikrainesqe proV autaV

Latin Vulgate
3:19 viri diligite uxores et nolite amari esse ad illas

King James Version
3:19 Husbands, love [your] wives, and be not bitter against them.

American Standard Version
3:19 Husbands, love your wives, and be not bitter against them.

Bible in Basic English
3:19 Husbands, have love for your wives, and be not bitter against them.

Darby's English Translation
3:19 Husbands, love your wives, and be not bitter against them.

Douay Rheims
3:19 Husbands, love your wives, and be not bitter towards them.

Noah Webster Bible
3:19 Husbands, love your wives, and be not bitter against them.

Weymouth New Testament
3:19 Married men, be affectionate to your wives, and do not treat them harshly.

World English Bible
3:19 Husbands, love your wives, and don`t be bitter against them.

Young's Literal Translation
3:19 the husbands! love your wives, and be not bitter with them;

20

Stephens 1550 Textus Receptus
ta tekna upakouete toiV goneusin kata panta touto gar estin euareston tw kuriw

Scrivener 1894 Textus Receptus
ta tekna upakouete toiV goneusin kata panta touto gar estin euareston tw kuriw

Byzantine Majority
ta tekna upakouete toiV goneusin kata panta touto gar estin euareston en kuriw

Alexandrian
ta tekna upakouete toiV goneusin kata panta touto gar euareston estin en kuriw

Hort and Westcott
ta tekna upakouete toiV goneusin kata panta touto gar euareston estin en kuriw

Latin Vulgate
3:20 filii oboedite parentibus per omnia hoc enim placitum est in Domino

King James Version
3:20 Children, obey [your] parents in all things: for this is well pleasing unto the Lord.

American Standard Version
3:20 Children, obey your parents in all things, for this is well-pleasing in the Lord.

Bible in Basic English
3:20 Children, do the orders of your fathers and mothers in all things, for this is pleasing to the Lord.

Darby's English Translation
3:20 Children, obey your parents in all things, for this is well-pleasing in the Lord.

Douay Rheims
3:20 Children, obey your parents in all things: for this is well pleasing to the Lord.

Noah Webster Bible
3:20 Children, obey your parents in all things: for this is well-pleasing to the Lord.

Weymouth New Testament
3:20 Children be obedient to your parents in everything; for that is right for Christians.

World English Bible
3:20 Children, obey your parents in all things, for this pleases the Lord.

Young's Literal Translation
3:20 the children! obey the parents in all things, for this is well-pleasing to the Lord;

21

Stephens 1550 Textus Receptus
oi patereV mh ereqizete ta tekna umwn ina mh aqumwsin

Scrivener 1894 Textus Receptus
oi patereV mh ereqizete ta tekna umwn ina mh aqumwsin

Byzantine Majority
oi patereV mh ereqizete ta tekna umwn ina mh aqumwsin

Alexandrian
oi patereV mh ereqizete ta tekna umwn ina mh aqumwsin

Hort and Westcott
oi patereV mh ereqizete ta tekna umwn ina mh aqumwsin

Latin Vulgate
3:21 patres nolite ad indignationem provocare filios vestros ut non pusillo animo fiant

King James Version
3:21 Fathers, provoke not your children [to anger], lest they be discouraged.

American Standard Version
3:21 Fathers, provoke not your children, that they be not discouraged.

Bible in Basic English
3:21 Fathers, do not be hard on your children, so that their spirit may not be broken.

Darby's English Translation
3:21 Fathers, do not vex your children, to the end that they be not disheartened.

Douay Rheims
3:21 Fathers, provoke not your children to indignation, lest they be discouraged.

Noah Webster Bible
3:21 Fathers, provoke not your children to anger, lest they be discouraged.

Weymouth New Testament
3:21 Fathers, do not fret and harass your children, or you may make them sullen and morose.

World English Bible
3:21 Fathers, don`t provoke your children, so that they won`t be discouraged.

Young's Literal Translation
3:21 the fathers! vex not your children, lest they be discouraged.

22

Stephens 1550 Textus Receptus
oi douloi upakouete kata panta toiV kata sarka kurioiV mh en ofqalmodouleiais wV anqrwpareskoi all en aplothti kardiaV foboumenoi ton qeon

Scrivener 1894 Textus Receptus
oi douloi upakouete kata panta toiV kata sarka kurioiV mh en ofqalmodouleiais wV anqrwpareskoi all en aplothti kardiaV foboumenoi ton qeon

Byzantine Majority
oi douloi upakouete kata panta toiV kata sarka kurioiV mh en ofqalmodouleiais wV anqrwpareskoi all en aplothti kardiaV foboumenoi ton qeon

Alexandrian
oi douloi upakouete kata panta toiV kata sarka kurioiV mh en ofqalmodoulia wV anqrwpareskoi all en aplothti kardiaV foboumenoi ton kurion

Hort and Westcott
oi douloi upakouete kata panta toiV kata sarka kurioiV mh en ofqalmodouliaiV wV anqrwpareskoi all en aplothti kardiaV foboumenoi ton kurion

Latin Vulgate
3:22 servi oboedite per omnia dominis carnalibus non ad oculum servientes quasi hominibus placentes sed in simplicitate cordis timentes Dominum

King James Version
3:22 Servants, obey in all things [your] masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God:

American Standard Version
3:22 Servants, obey in all things them that are your masters according to the flesh; not with eye-service, as men-pleasers, but in singleness of heart, fearing the Lord:

Bible in Basic English
3:22 Servants, in all things do the orders of your natural masters; not only when their eyes are on you, as pleasers of men, but with all your heart, fearing the Lord:

Darby's English Translation
3:22 Bondmen, obey in all things your masters according to flesh; not with eye-services, as men-pleasers, but in simplicity of heart, fearing the Lord.

Douay Rheims
3:22 Servants, obey in all things your masters according to the flesh, not serving to the eye, as pleasing men, but in simplicity of heart, fearing God.

Noah Webster Bible
3:22 Servants, obey in all things your masters according to the flesh; not with eye-service, as men-pleasers; but in singleness of heart, fearing God:

Weymouth New Testament
3:22 Slaves, be obedient in everything to your earthly masters; not in acts of eye service, as aiming only to please men, but with simplicity of purpose, because you fear the Lord.

World English Bible
3:22 Servants, obey in all things those who are your masters according to the flesh, not just when they are looking, as men-pleasers, but in singleness of heart, fearing the Lord.

Young's Literal Translation
3:22 The servants! obey in all things those who are masters according to the flesh, not in eye-service as men-pleasers, but in simplicity of heart, fearing God;

23

Stephens 1550 Textus Receptus
kai pan o ti ean poihte ek yuchV ergazesqe wV tw kuriw kai ouk anqrwpoiV

Scrivener 1894 Textus Receptus
kai pan o ti ean poihte ek yuchV ergazesqe wV tw kuriw kai ouk anqrwpoiV

Byzantine Majority
kai pan o ti ean poihte ek yuchV ergazesqe wV tw kuriw kai ouk anqrwpoiV

Alexandrian
o ean poihte ek yuchV ergazesqe wV tw kuriw kai ouk anqrwpoiV

Hort and Westcott
o ean poihte ek yuchV ergazesqe wV tw kuriw kai ouk anqrwpoiV

Latin Vulgate
3:23 quodcumque facitis ex animo operamini sicut Domino et non hominibus

King James Version
3:23 And whatsoever ye do, do [it] heartily, as to the Lord, and not unto men;

American Standard Version
3:23 whatsoever ye do, work heartily, as unto the Lord, and not unto men;

Bible in Basic English
3:23 Whatever you do, do it readily, as to the Lord and not to men;

Darby's English Translation
3:23 Whatsoever ye do, labour at it heartily, as doing it to the Lord, and not to men;

Douay Rheims
3:23 Whatsoever you do, do it from the heart, as to the Lord, and not to men:

Noah Webster Bible
3:23 And whatever ye do, do it heartily, as to the Lord, and not to men;

Weymouth New Testament
3:23 Whatever you are doing, let your hearts be in your work, as a thing done for the Lord and not for men.

World English Bible
3:23 Whatever you do, work heartily, as for the Lord, and not for men,

Young's Literal Translation
3:23 and all, whatever ye may do -- out of soul work -- as to the Lord, and not to men,

24

Stephens 1550 Textus Receptus
eidoteV oti apo kuriou apolhyesqe thn antapodosin thV klhronomiaV tw gar kuriw cristw douleuete

Scrivener 1894 Textus Receptus
eidoteV oti apo kuriou apolhyesqe thn antapodosin thV klhronomiaV tw gar kuriw cristw douleuete

Byzantine Majority
eidoteV oti apo kuriou lhyesqe thn antapodosin thV klhronomiaV tw gar kuriw cristw douleuete

Alexandrian
eidoteV oti apo kuriou apolhmyesqe thn antapodosin thV klhronomiaV tw kuriw cristw douleuete

Hort and Westcott
eidoteV oti apo kuriou apolhmyesqe thn antapodosin thV klhronomiaV tw kuriw cristw douleuete

Latin Vulgate
3:24 scientes quod a Domino accipietis retributionem hereditatis Domino Christo servite

King James Version
3:24 Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.

American Standard Version
3:24 knowing that from the Lord ye shall receive the recompense of the inheritance: ye serve the Lord Christ.

Bible in Basic English
3:24 Being certain that the Lord will give you the reward of the heritage: for you are the servants of the Lord Christ.

Darby's English Translation
3:24 knowing that of the Lord ye shall receive the recompense of the inheritance; ye serve the Lord Christ.

Douay Rheims
3:24 Knowing that you shall receive of the Lord the reward of inheritance. Serve ye the Lord Christ.

Noah Webster Bible
3:24 Knowing that from the Lord ye will receive the reward of the inheritance: for ye serve the Lord Christ.

Weymouth New Testament
3:24 For you know that it is from the Lord you will receive the inheritance as your reward. Christ is the Master whose bondservants you are.

World English Bible
3:24 knowing that from the Lord you will receive the reward of the inheritance; for you serve the Lord, Christ.

Young's Literal Translation
3:24 having known that from the Lord ye shall receive the recompense of the inheritance -- for the Lord Christ ye serve;

25

Stephens 1550 Textus Receptus
o de adikwn komieitai o hdikhsen kai ouk estin proswpolhyia

Scrivener 1894 Textus Receptus
o de adikwn komieitai o hdikhsen kai ouk estin proswpolhyia

Byzantine Majority
o de adikwn komieitai o hdikhsen kai ouk estin proswpolhyia

Alexandrian
o gar adikwn komisetai o hdikhsen kai ouk estin proswpolhmyia

Hort and Westcott
o gar adikwn komisetai o hdikhsen kai ouk estin proswpolhmyia

Latin Vulgate
3:25 qui enim iniuriam facit recipiet id quod inique gessit et non est personarum acceptio

King James Version
3:25 But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.

American Standard Version
3:25 For he that doeth wrong shall receive again for the wrong that he hath done: and there is no respect of persons.

Bible in Basic English
3:25 For the wrongdoer will have punishment for the wrong he has done, without respect for any man's position.

Darby's English Translation
3:25 For he that does a wrong shall receive the wrong he has done, and there is no respect of persons.

Douay Rheims
3:25 For he that doth wrong, shall receive for that which he hath done wrongfully: and there is no respect of persons with God.

Noah Webster Bible
3:25 But he that doeth wrong, will receive for the wrong which he hath done: and there is no respect of persons.

Weymouth New Testament
3:25 The man who perpetrates a wrong will find the wrong repaid to him; and with God there are no merely earthly distinctions.

World English Bible
3:25 For he who does wrong will receive again for the wrong that he has done, and there is no partiality.

Young's Literal Translation
3:25 and he who is doing unrighteously shall receive what he did unrighteously, and there is no acceptance of persons.

Colossians 4


Colossians 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Colossians 3

PROS KOLOSSAEIS

The Epistle of Paul the Apostle to the Colossians

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
oi kurioi to dikaion kai thn isothta toiV douloiV parecesqe eidoteV oti kai umeiV ecete kurion en ouranois

Scrivener 1894 Textus Receptus
oi kurioi to dikaion kai thn isothta toiV douloiV parecesqe eidoteV oti kai umeiV ecete kurion en ouranois

Byzantine Majority
oi kurioi to dikaion kai thn isothta toiV douloiV parecesqe eidoteV oti kai umeiV ecete kurion en ouranois

Alexandrian
oi kurioi to dikaion kai thn isothta toiV douloiV parecesqe eidoteV oti kai umeiV ecete kurion en ouranw

Hort and Westcott
oi kurioi to dikaion kai thn isothta toiV douloiV parecesqe eidoteV oti kai umeiV ecete kurion en ouranw

Latin Vulgate
4:1 domini quod iustum est et aequum servis praestate scientes quoniam et vos Dominum habetis in caelo

King James Version
4:1 Masters, give unto [your] servants that which is just and equal; knowing that ye also have a Master in heaven.

American Standard Version
4:1 Masters, render unto your servants that which is just and equal; knowing that ye also have a Master in heaven.

Bible in Basic English
4:1 Masters, give your servants what is right and equal, conscious that you have a Master in heaven.

Darby's English Translation
4:1 Masters, give to bondmen what is just and fair, knowing that *ye* also have a Master in the heavens.

Douay Rheims
4:1 Masters, do to your servants that which is just and equal: knowing that you also have a master in heaven.

Noah Webster Bible
4:1 Masters, give to your servants that which is just and equal; knowing that ye also have a Master in heaven.

Weymouth New Testament
4:1 Masters, deal justly and equitably with your slaves, knowing that you too have a Master in Heaven.

World English Bible
4:1 Masters, give to your servants that which is just and equal, knowing that you also have a Master in heaven.

Young's Literal Translation
4:1 The masters! that which is righteous and equal to the servants give ye, having known that ye also have a Master in the heavens.

2

Stephens 1550 Textus Receptus
th proseuch proskartereite grhgorounteV en auth en eucaristia

Scrivener 1894 Textus Receptus
th proseuch proskartereite grhgorounteV en auth en eucaristia

Byzantine Majority
th proseuch proskartereite grhgorounteV en auth en eucaristia

Alexandrian
th proseuch proskartereite grhgorounteV en auth en eucaristia

Hort and Westcott
th proseuch proskartereite grhgorounteV en auth en eucaristia

Latin Vulgate
4:2 orationi instate vigilantes in ea in gratiarum actione

King James Version
4:2 Continue in prayer, and watch in the same with thanksgiving;

American Standard Version
4:2 Continue stedfastly in prayer, watching therein with thanksgiving;

Bible in Basic English
4:2 Give yourselves to prayer at all times, keeping watch with praise;

Darby's English Translation
4:2 Persevere in prayer, watching in it with thanksgiving;

Douay Rheims
4:2 Be instant in prayer; watching in it with thanksgiving:

Noah Webster Bible
4:2 Continue in prayer, and watch in the same with thanksgiving;

Weymouth New Testament
4:2 Be earnest and unwearied in prayer, being on the alert in it and in your giving of thanks.

World English Bible
4:2 Continue steadfastly in prayer, watching therein with thanksgiving;

Young's Literal Translation
4:2 In the prayer continue ye, watching in it in thanksgiving;

3

Stephens 1550 Textus Receptus
proseucomenoi ama kai peri hmwn ina o qeoV anoixh hmin quran tou logou lalhsai to musthrion tou cristou di o kai dedemai

Scrivener 1894 Textus Receptus
proseucomenoi ama kai peri hmwn ina o qeoV anoixh hmin quran tou logou lalhsai to musthrion tou cristou di o kai dedemai

Byzantine Majority
proseucomenoi ama kai peri hmwn ina o qeoV anoixh hmin quran tou logou lalhsai to musthrion tou cristou di o kai dedemai

Alexandrian
proseucomenoi ama kai peri hmwn ina o qeoV anoixh hmin quran tou logou lalhsai to musthrion tou cristou di o kai dedemai

Hort and Westcott
proseucomenoi ama kai peri hmwn ina o qeoV anoixh hmin quran tou logou lalhsai to musthrion tou cristou di o kai dedemai

Latin Vulgate
4:3 orantes simul et pro nobis ut Deus aperiat nobis ostium sermonis ad loquendum mysterium Christi propter quod etiam vinctus sum

King James Version
4:3 Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:

American Standard Version
4:3 withal praying for us also, that God may open unto us a door for the word, to speak the mystery of Christ, for which I am also in bonds;

Bible in Basic English
4:3 And making prayer for us, that God may give us an open door for the preaching of the word, the secret of Christ, for which I am now in chains;

Darby's English Translation
4:3 praying at the same time for us also, that God may open to us a door of the word to speak the mystery of Christ, on account of which also I am bound,

Douay Rheims
4:3 Praying withal for us also, that God may open unto us a door of speech to speak the mystery of Christ (for which also I am bound;)

Noah Webster Bible
4:3 At the same time praying also for us, that God would open to us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:

Weymouth New Testament
4:3 And pray at the same time for us also, that God may open for us a door for preaching, for us to tell the truth concerning Christ for the sake of which I am even a prisoner.

World English Bible
4:3 praying together for us also, that God may open to us a door for the word, to speak the mystery of Christ, for which I am also in bonds;

Young's Literal Translation
4:3 praying at the same time also for us, that God may open to us a door for the word, to speak the secret of the Christ, because of which also I have been bound,

4

Stephens 1550 Textus Receptus
ina fanerwsw auto wV dei me lalhsai

Scrivener 1894 Textus Receptus
ina fanerwsw auto wV dei me lalhsai

Byzantine Majority
ina fanerwsw auto wV dei me lalhsai

Alexandrian
ina fanerwsw auto wV dei me lalhsai

Hort and Westcott
ina fanerwsw auto wV dei me lalhsai

Latin Vulgate
4:4 ut manifestem illud ita ut oportet me loqui

King James Version
4:4 That I may make it manifest, as I ought to speak.

American Standard Version
4:4 that I may make it manifest, as I ought to speak.

Bible in Basic English
4:4 So that I may make it clear, as it is right for me to do.

Darby's English Translation
4:4 to the end that I may make it manifest as I ought to speak.

Douay Rheims
4:4 That I may make it manifest as I ought to speak.

Noah Webster Bible
4:4 That I may make it manifest, as I ought to speak.

Weymouth New Testament
4:4 Then I shall proclaim it fully, as it is my duty to do.

World English Bible
4:4 that I may reveal it as I ought to speak.

Young's Literal Translation
4:4 that I may manifest it, as it behoveth me to speak;

5

Stephens 1550 Textus Receptus
en sofia peripateite proV touV exw ton kairon exagorazomenoi

Scrivener 1894 Textus Receptus
en sofia peripateite proV touV exw ton kairon exagorazomenoi

Byzantine Majority
en sofia peripateite proV touV exw ton kairon exagorazomenoi

Alexandrian
en sofia peripateite proV touV exw ton kairon exagorazomenoi

Hort and Westcott
en sofia peripateite proV touV exw ton kairon exagorazomenoi

Latin Vulgate
4:5 in sapientia ambulate ad eos qui foris sunt tempus redimentes

King James Version
4:5 Walk in wisdom toward them that are without, redeeming the time.

American Standard Version
4:5 Walk in wisdom toward them that are without, redeeming the time.

Bible in Basic English
4:5 Be wise in your behaviour to those who are outside, making good use of the time.

Darby's English Translation
4:5 Walk in wisdom towards those without, redeeming opportunities.

Douay Rheims
4:5 Walk with wisdom towards them that are without, redeeming the time.

Noah Webster Bible
4:5 Walk in wisdom towards them that are without, redeeming the time.

Weymouth New Testament
4:5 Behave wisely in relation to the outside world, buying up your opportunities.

World English Bible
4:5 Walk in wisdom toward those who are outside, redeeming the time.

Young's Literal Translation
4:5 in wisdom walk ye toward those without, the time forestalling;

6

Stephens 1550 Textus Receptus
o logoV umwn pantote en cariti alati hrtumenoV eidenai pwV dei umaV eni ekastw apokrinesqai

Scrivener 1894 Textus Receptus
o logoV umwn pantote en cariti alati hrtumenoV eidenai pwV dei umaV eni ekastw apokrinesqai

Byzantine Majority
o logoV umwn pantote en cariti alati hrtumenoV eidenai pwV dei umaV eni ekastw apokrinesqai

Alexandrian
o logoV umwn pantote en cariti alati hrtumenoV eidenai pwV dei umaV eni ekastw apokrinesqai

Hort and Westcott
o logoV umwn pantote en cariti alati hrtumenoV eidenai pwV dei umaV eni ekastw apokrinesqai

Latin Vulgate
4:6 sermo vester semper in gratia sale sit conditus ut sciatis quomodo oporteat vos unicuique respondere

King James Version
4:6 Let your speech [be] alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.

American Standard Version
4:6 Let your speech be always with grace, seasoned with salt, that ye may know how ye ought to answer each one.

Bible in Basic English
4:6 Let your talk be with grace, mixed with salt, so that you may be able to give an answer to everyone.

Darby's English Translation
4:6 Let your word be always with grace, seasoned with salt, so as to know how ye ought to answer each one.

Douay Rheims
4:6 Let your speech be always in grace seasoned with salt: that you may know how you ought to answer every man.

Noah Webster Bible
4:6 Let your speech be always with grace, seasoned with salt, that ye may know how ye ought to answer every man.

Weymouth New Testament
4:6 Let your language be always seasoned with the salt of grace, so that you may know how to give every man a fitting answer.

World English Bible
4:6 Let your speech always be with grace, seasoned with salt, that you may know how you ought to answer each one.

Young's Literal Translation
4:6 your word always in grace -- with salt being seasoned -- to know how it behoveth you to answer each one.

7

Stephens 1550 Textus Receptus
ta kat eme panta gnwrisei umin tucikoV o agaphtoV adelfoV kai pistoV diakonoV kai sundouloV en kuriw

Scrivener 1894 Textus Receptus
ta kat eme panta gnwrisei umin tucikoV o agaphtoV adelfoV kai pistoV diakonoV kai sundouloV en kuriw

Byzantine Majority
ta kat eme panta gnwrisei umin tucikoV o agaphtoV adelfoV kai pistoV diakonoV kai sundouloV en kuriw

Alexandrian
ta kat eme panta gnwrisei umin tucikoV o agaphtoV adelfoV kai pistoV diakonoV kai sundouloV en kuriw

Hort and Westcott
ta kat eme panta gnwrisei umin tucikoV o agaphtoV adelfoV kai pistoV diakonoV kai sundouloV en kuriw

Latin Vulgate
4:7 quae circa me sunt omnia vobis nota faciet Tychicus carissimus frater et fidelis minister et conservus in Domino

King James Version
4:7 All my state shall Tychicus declare unto you, [who is] a beloved brother, and a faithful minister and fellowservant in the Lord:

American Standard Version
4:7 All my affairs shall Tychicus make known unto you, the beloved brother and faithful minister and fellow-servant in the Lord:

Bible in Basic English
4:7 Tychicus will give you news of all my business: he is a dear brother and true servant and helper in the word;

Darby's English Translation
4:7 Tychicus, the beloved brother and faithful minister and fellow-bondman in the Lord, will make known to you all that concerns me;

Douay Rheims
4:7 All the things that concern me, Tychicus, our dearest brother, and faithful minister and fellow servant in the Lord, will make known to you,

Noah Webster Bible
4:7 All my state shall Tychicus declare to you, who is a beloved brother, and a faithful minister and fellow-servant in the Lord:

Weymouth New Testament
4:7 Tychicus, our much-loved brother, a trusty assistant and fellow servant with us in the Lord's work, will give you every information about me.

World English Bible
4:7 All my affairs will be made known to you by Tychicus, the beloved brother, faithful servant, and fellow bondservant in the Lord.

Young's Literal Translation
4:7 All the things concerning me make known to you shall Tychicus -- the beloved brother, and faithful ministrant, and fellow-servant in the Lord --

8

Stephens 1550 Textus Receptus
on epemya proV umaV eiV auto touto ina gnw ta peri umwn kai parakalesh taV kardiaV umwn

Scrivener 1894 Textus Receptus
on epemya proV umaV eiV auto touto ina gnw ta peri umwn kai parakalesh taV kardiaV umwn

Byzantine Majority
on epemya proV umaV eiV auto touto ina gnw ta peri umwn kai parakalesh taV kardiaV umwn

Alexandrian
on epemya proV umaV eiV auto touto ina gnwte ta peri hmwn kai parakalesh taV kardiaV umwn

Hort and Westcott
on epemya proV umaV eiV auto touto ina gnwte ta peri hmwn kai parakalesh taV kardiaV umwn

Latin Vulgate
4:8 quem misi ad vos ad hoc ipsum ut cognoscat quae circa vos sunt et consoletur corda vestra

King James Version
4:8 Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;

American Standard Version
4:8 whom I have sent you for this very purpose, that ye may know our state, and that he may comfort your hearts;

Bible in Basic English
4:8 And I have sent him to you for this very purpose, so that you may have news of how we are, and so that he may give your hearts comfort;

Darby's English Translation
4:8 whom I have sent to you for this very purpose, that he might know your state, and that he might encourage your hearts:

Douay Rheims
4:8 Whom I have sent to you for this same purpose, that he may know the things that concern you, and comfort your hearts,

Noah Webster Bible
4:8 Whom I have sent to you for the same purpose, that he may know your state, and comfort your hearts;

Weymouth New Testament
4:8 And for this very purpose I send him to you that you may know how we are faring; and that he may cheer your hearts.

World English Bible
4:8 I am sending him to you for this very purpose, that he may know your circumstances and comfort your hearts,

Young's Literal Translation
4:8 whom I did send unto you for this very thing, that he might know the things concerning you, and might comfort your hearts,

9

Stephens 1550 Textus Receptus
sun onhsimw tw pistw kai agaphtw adelfw oV estin ex umwn panta umin gnwriousin ta wde

Scrivener 1894 Textus Receptus
sun onhsimw tw pistw kai agaphtw adelfw oV estin ex umwn panta umin gnwriousin ta wde

Byzantine Majority
sun onhsimw tw pistw kai agaphtw adelfw oV estin ex umwn panta umin gnwriousin ta wde

Alexandrian
sun onhsimw tw pistw kai agaphtw adelfw oV estin ex umwn panta umin gnwrisousin ta wde

Hort and Westcott
sun onhsimw tw pistw kai agaphtw adelfw oV estin ex umwn panta umin gnwrisousin ta wde

Latin Vulgate
4:9 cum Onesimo carissimo et fideli fratre qui est ex vobis omnia quae hic aguntur nota facient vobis

King James Version
4:9 With Onesimus, a faithful and beloved brother, who is [one] of you. They shall make known unto you all things which [are done] here.

American Standard Version
4:9 together with Onesimus, the faithful and beloved brother, who is one of you. They shall make known unto you all things that are done here.

Bible in Basic English
4:9 And with him I have sent Onesimus, the true and well-loved brother, who is one of you. They will give you word of everything which is taking place here.

Darby's English Translation
4:9 with Onesimus, the faithful and beloved brother, who is one of you. They shall make known to you everything here.

Douay Rheims
4:9 With Onesimus, a most beloved and faithful brother, who is one of you. All things that are done here, they shall make known to you.

Noah Webster Bible
4:9 With Onesimus, a faithful and beloved brother, who is one of you. They will make known to you all things which are done here.

Weymouth New Testament
4:9 And with him I send our dear and trusty brother Onesimus, who is one of yourselves. They will inform you of everything here.

World English Bible
4:9 together with Onesimus, the faithful and beloved brother, who is one of you. They will make known to you all things that are going on here.

Young's Literal Translation
4:9 with Onesimus the faithful and beloved brother, who is of you; all things to you shall they make known that are here.

10

Stephens 1550 Textus Receptus
aspazetai umaV aristarcoV o sunaicmalwtoV mou kai markoV o aneyioV barnaba peri ou elabete entolaV ean elqh proV umaV dexasqe auton

Scrivener 1894 Textus Receptus
aspazetai umaV aristarcoV o sunaicmalwtoV mou kai markoV o aneyioV barnaba peri ou elabete entolaV ean elqh proV umaV dexasqe auton

Byzantine Majority
aspazetai umaV aristarcoV o sunaicmalwtoV mou kai markoV o aneyioV barnaba peri ou elabete entolaV ean elqh proV umaV dexasqe auton

Alexandrian
aspazetai umaV aristarcoV o sunaicmalwtoV mou kai markoV o aneyioV barnaba peri ou elabete entolaV ean elqh proV umaV dexasqe auton

Hort and Westcott
aspazetai umaV aristarcoV o sunaicmalwtoV mou kai markoV o aneyioV barnaba peri ou elabete entolaV ean elqh proV umaV dexasqe auton

Latin Vulgate
4:10 salutat vos Aristarchus concaptivus meus et Marcus consobrinus Barnabae de quo accepistis mandata si venerit ad vos excipite illum

King James Version
4:10 Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)

American Standard Version
4:10 Aristarchus my fellow-prisoner saluteth you, and Mark, the cousin of Barnabas (touching whom ye received commandments; if he come unto you, receive him),

Bible in Basic English
4:10 Aristarchus, my brother-prisoner, sends his love to you, and Mark, a relation of Barnabas (about whom you have been given orders: if he comes to you, be kind to him),

Darby's English Translation
4:10 Aristarchus my fellow-captive salutes you, and Mark, Barnabas`s cousin, concerning whom ye have received orders, (if he come to you, receive him,)

Douay Rheims
4:10 Aristarchus, my fellow prisoner, saluteth you, and Mark, the cousin german of Barnabus, touching whom you have received commandments; if he come unto you, receive him:

Noah Webster Bible
4:10 Aristarchus, my fellow-prisoner, saluteth you; and Marcus, sister's son to Barnabas, (concerning whom ye received commandments: if he should come to you, receive him;)

Weymouth New Testament
4:10 Aristarchus my fellow prisoner sends greeting to you, and so does Barnabas's cousin Mark. You have received instructions as to him; if he comes to you, give him a welcome.

World English Bible
4:10 Aristarchus, my fellow prisoner greets you, and Mark, the cousin of Barnabas (concerning whom you received commandments, "if he comes to you, receive him"),

Young's Literal Translation
4:10 Salute you doth Aristarchus, my fellow-captive, and Marcus, the nephew of Barnabas, (concerning whom ye did receive commands -- if he may come unto you receive him,)

11

Stephens 1550 Textus Receptus
kai ihsouV o legomenoV ioustoV oi onteV ek peritomhV outoi monoi sunergoi eiV thn basileian tou qeou oitineV egenhqhsan moi parhgoria

Scrivener 1894 Textus Receptus
kai ihsouV o legomenoV ioustoV oi onteV ek peritomhV outoi monoi sunergoi eiV thn basileian tou qeou oitineV egenhqhsan moi parhgoria

Byzantine Majority
kai ihsouV o legomenoV ioustoV oi onteV ek peritomhV outoi monoi sunergoi eiV thn basileian tou qeou oitineV egenhqhsan moi parhgoria

Alexandrian
kai ihsouV o legomenoV ioustoV oi onteV ek peritomhV outoi monoi sunergoi eiV thn basileian tou qeou oitineV egenhqhsan moi parhgoria

Hort and Westcott
kai ihsouV o legomenoV ioustoV oi onteV ek peritomhV outoi monoi sunergoi eiV thn basileian tou qeou oitineV egenhqhsan moi parhgoria

Latin Vulgate
4:11 et Iesus qui dicitur Iustus qui sunt ex circumcisione hii soli sunt adiutores in regno Dei qui mihi fuerunt solacio

King James Version
4:11 And Jesus, which is called Justus, who are of the circumcision. These only [are my] fellowworkers unto the kingdom of God, which have been a comfort unto me.

American Standard Version
4:11 and Jesus that is called Justus, who are of the circumcision: these only are my fellow-workers unto the kingdom of God, men that have been a comfort unto me.

Bible in Basic English
4:11 And Jesus, whose other name is Justus; these are of the circumcision: they are my only brother-workers for the kingdom of God, who have been a comfort to me.

Darby's English Translation
4:11 and Jesus called Justus, who are of the circumcision. These are the only fellow-workers for the kingdom of God who have been a consolation to me.

Douay Rheims
4:11 And Jesus, that is called Justus: who are of the circumcision: these only are my helpers in the kingdom of God; who have been a comfort to me.

Noah Webster Bible
4:11 And Jesus, who is called Justus, who are of the circumcision. These only are my fellow-workers to the kingdom of God, who have been a comfort to me.

Weymouth New Testament
4:11 Jesus, called Justus, also sends greeting. These three are Hebrew converts. They alone among such have worked loyally with me for the Kingdom of God--they are men who have been a comfort to me.

World English Bible
4:11 and Jesus who is called Justus, who are of the circumcision. These are my only fellow workers to the kingdom of God, men who have been a comfort to me.

Young's Literal Translation
4:11 and Jesus who is called Justus, who are of the circumcision: these only are fellow-workers for the reign of God who did become a comfort to me.

12

Stephens 1550 Textus Receptus
aspazetai umaV epafraV o ex umwn douloV cristou pantote agwnizomenoV uper umwn en taiV proseucaiV ina sthte teleioi kai peplhrwmenoi en panti qelhmati tou qeou

Scrivener 1894 Textus Receptus
aspazetai umaV epafraV o ex umwn douloV cristou pantote agwnizomenoV uper umwn en taiV proseucaiV ina sthte teleioi kai peplhrwmenoi en panti qelhmati tou qeou

Byzantine Majority
aspazetai umaV epafraV o ex umwn douloV cristou pantote agwnizomenoV uper umwn en taiV proseucaiV ina sthte teleioi kai peplhrwmenoi en panti qelhmati tou qeou

Alexandrian
aspazetai umaV epafraV o ex umwn douloV cristou [ihsou] pantote agwnizomenoV uper umwn en taiV proseucaiV ina staqhte teleioi kai peplhroforhmenoi en panti qelhmati tou qeou

Hort and Westcott
aspazetai umaV epafraV o ex umwn douloV cristou ihsou pantote agwnizomenoV uper umwn en taiV proseucaiV ina staqhte teleioi kai peplhroforhmenoi en panti qelhmati tou qeou

Latin Vulgate
4:12 salutat vos Epaphras qui ex vobis est servus Christi Iesu semper sollicitus pro vobis in orationibus ut stetis perfecti et pleni in omni voluntate Dei

King James Version
4:12 Epaphras, who is [one] of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.

American Standard Version
4:12 Epaphras, who is one of you, a servant of Christ Jesus, saluteth you, always striving for you in his prayers, that ye may stand perfect and fully assured in all the will of God.

Bible in Basic English
4:12 Epaphras, who is one of you, a servant of Christ Jesus, sends you his love, ever taking thought for you in his prayers, that you may be complete and fully certain of all the purpose of God.

Darby's English Translation
4:12 Epaphras, who is one of you, the bondman of Christ Jesus, salutes you, always combating earnestly for you in prayers, to the end that ye may stand perfect and complete in all the will of God.

Douay Rheims
4:12 Epaphras saluteth you, who is one of you, a servant of Christ Jesus, who is always solicitous for you in prayers, that you may stand perfect, and full in all the will of God.

Noah Webster Bible
4:12 Epaphras, who is one of you, a servant of Christ, saluteth you, always laboring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.

Weymouth New Testament
4:12 Epaphras, who is one of yourselves, a bondservant of Jesus Christ, sends greetings to you, always wrestling on your behalf in his prayers, that you may stand firm--Christians of ripe character and of clear conviction as to everything which is God's will.

World English Bible
4:12 Epaphras, who is one of you, a servant of Christ Jesus, salutes you, always striving for you in his prayers, that you may stand perfect and complete in all the will of God.

Young's Literal Translation
4:12 Salute you doth Epaphras, who is of you, a servant of Christ, always striving for you in the prayers, that ye may stand perfect and made full in all the will of God,

13

Stephens 1550 Textus Receptus
marturw gar autw oti ecei zhlon polun uper umwn kai twn en laodikeia kai twn en ierapolei

Scrivener 1894 Textus Receptus
marturw gar autw oti ecei zhlon polun uper umwn kai twn en laodikeia kai twn en ierapolei

Byzantine Majority
marturw gar autw oti ecei zhlon polun uper umwn kai twn en laodikeia kai twn en ierapolei

Alexandrian
marturw gar autw oti ecei polun ponon uper umwn kai twn en laodikeia kai twn en ierapolei

Hort and Westcott
marturw gar autw oti ecei polun ponon uper umwn kai twn en laodikeia kai twn en ierapolei

Latin Vulgate
4:13 testimonium enim illi perhibeo quod habet multum laborem pro vobis et pro his qui sunt Laodiciae et qui Hierapoli

King James Version
4:13 For I bear him record, that he hath a great zeal for you, and them [that are] in Laodicea, and them in Hierapolis.

American Standard Version
4:13 For I bear him witness, that he hath much labor for you, and for them in Laodicea, and for them in Hierapolis.

Bible in Basic English
4:13 For I give witness of him that he has undergone much trouble for you and for those in Laodicea and in Hierapolis.

Darby's English Translation
4:13 For I bear him witness that he labours much for you, and them in Laodicea, and them in Hierapolis.

Douay Rheims
4:13 For I bear him testimony that he hath much labour for you, and for them that are at Laodicea, and them at Hierapolis.

Noah Webster Bible
4:13 For I bear him testimony, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.

Weymouth New Testament
4:13 For I can bear witness to the deep interest he takes in you and in the brethren at Laodicea and in those at Hierapolis.

World English Bible
4:13 For I testify about him, that he has great zeal for you, and for those in Laodicea, and for those in Hierapolis.

Young's Literal Translation
4:13 for I do testify to him, that he hath much zeal for you, and those in Laodicea, and those in Hierapolis.

14

Stephens 1550 Textus Receptus
aspazetai umaV loukaV o iatroV o agaphtoV kai dhmaV

Scrivener 1894 Textus Receptus
aspazetai umaV loukaV o iatroV o agaphtoV kai dhmaV

Byzantine Majority
aspazetai umaV loukaV o iatroV o agaphtoV kai dhmaV

Alexandrian
aspazetai umaV loukaV o iatroV o agaphtoV kai dhmaV

Hort and Westcott
aspazetai umaV loukaV o iatroV o agaphtoV kai dhmaV

Latin Vulgate
4:14 salutat vos Lucas medicus carissimus et Demas

King James Version
4:14 Luke, the beloved physician, and Demas, greet you.

American Standard Version
4:14 Luke, the beloved physician, and Demas salute you.

Bible in Basic English
4:14 Luke, our well-loved medical friend, and Demas, send you their love.

Darby's English Translation
4:14 Luke, the beloved physician, salutes you, and Demas.

Douay Rheims
4:14 Luke, the most dear physician, saluteth you: and Demas.

Noah Webster Bible
4:14 Luke, the beloved physician, and Demas, greet you.

Weymouth New Testament
4:14 Luke, the dearly-loved physician, salutes you, and so does Demas.

World English Bible
4:14 Luke, the beloved physician, and Demas greet you.

Young's Literal Translation
4:14 Salute you doth Lukas, the beloved physician, and Demas;

15

Stephens 1550 Textus Receptus
aspasasqe touV en laodikeia adelfouV kai numfan kai thn kat oikon autou ekklhsian

Scrivener 1894 Textus Receptus
aspasasqe touV en laodikeia adelfouV kai numfan kai thn kat oikon autou ekklhsian

Byzantine Majority
aspasasqe touV en laodikeia adelfouV kai numfan kai thn kat oikon autou ekklhsian

Alexandrian
aspasasqe touV en laodikeia adelfouV kai numfan kai thn kat oikon auths ekklhsian

Hort and Westcott
aspasasqe touV en laodikeia adelfouV kai numfan kai thn kat oikon authV ekklhsian

Latin Vulgate
4:15 salutate fratres qui sunt Laodiciae et Nympham et quae in domo eius est ecclesiam

King James Version
4:15 Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.

American Standard Version
4:15 Salute the brethren that are in Laodicea, and Nymphas, and the church that is in their house.

Bible in Basic English
4:15 Give my love to the brothers in Laodicea and to Nymphas and the church in their house.

Darby's English Translation
4:15 Salute the brethren in Laodicea, and Nymphas, and the assembly which is in his house.

Douay Rheims
4:15 Salute the brethren who are at Laodicea, and Nymphas, and the church that is in his house.

Noah Webster Bible
4:15 Salute the brethren who are in Laodicea, and Nymphas, and the church which is in his house.

Weymouth New Testament
4:15 Christian greetings to the brethren at Laodicea, especially to Nymphas, and to the Church that meets at their house.

World English Bible
4:15 Greet the brothers who are in Laodicea, and Nymphas, and the assembly that is in his house.

Young's Literal Translation
4:15 salute ye those in Laodicea -- brethren, and Nymphas, and the assembly in his house;

16

Stephens 1550 Textus Receptus
kai otan anagnwsqh par umin h epistolh poihsate ina kai en th laodikewn ekklhsia anagnwsqh kai thn ek laodikeiaV ina kai umeiV anagnwte

Scrivener 1894 Textus Receptus
kai otan anagnwsqh par umin h epistolh poihsate ina kai en th laodikewn ekklhsia anagnwsqh kai thn ek laodikeiaV ina kai umeiV anagnwte

Byzantine Majority
kai otan anagnwsqh par umin h epistolh poihsate ina kai en th laodikaiwn ekklhsia anagnwsqh kai thn ek laodikeiaV ina kai umeiV anagnwte

Alexandrian
kai otan anagnwsqh par umin h epistolh poihsate ina kai en th laodikewn ekklhsia anagnwsqh kai thn ek laodikeiaV ina kai umeiV anagnwte

Hort and Westcott
kai otan anagnwsqh par umin h epistolh poihsate ina kai en th laodikewn ekklhsia anagnwsqh kai thn ek laodikeiaV ina kai umeiV anagnwte

Latin Vulgate
4:16 et cum lecta fuerit apud vos epistula facite ut et in Laodicensium ecclesia legatur et eam quae Laodicensium est vos legatis

King James Version
4:16 And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the [epistle] from Laodicea.

American Standard Version
4:16 And when this epistle hath been read among you, cause that it be read also in the church of the Laodiceans; and that ye also read the epistle from Laodicea.

Bible in Basic English
4:16 And when this letter has been made public among you, let the same be done in the church of Laodicea; and see that you have the letter from Laodicea.

Darby's English Translation
4:16 And when the letter has been read among you, cause that it be read also in the assembly of Laodiceans, and that *ye* also read that from Laodicea.

Douay Rheims
4:16 And when this epistle shall have been read with you, cause that it be read also in the church of the Laodiceans: and that you read that which is of the Laodiceans.

Noah Webster Bible
4:16 And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.

Weymouth New Testament
4:16 And when this Letter has been read among you, let it be read also in the Church of the Laodiceans, and you in turn must read the one I am sending to Laodicea.

World English Bible
4:16 When this letter has been read among you, cause it to be read also in the assembly of the Laodiceans; and that you also read the letter from Laodicea.

Young's Literal Translation
4:16 and when the epistle may be read with you, cause that also in the assembly of the Laodiceans it may be read, and the epistle from Laodicea that ye also may read;

17

Stephens 1550 Textus Receptus
kai eipate arcippw blepe thn diakonian hn parelabeV en kuriw ina authn plhroiV

Scrivener 1894 Textus Receptus
kai eipate arcippw blepe thn diakonian hn parelabeV en kuriw ina authn plhroiV

Byzantine Majority
kai eipate arcippw blepe thn diakonian hn parelabeV en kuriw ina authn plhroiV

Alexandrian
kai eipate arcippw blepe thn diakonian hn parelabeV en kuriw ina authn plhroiV

Hort and Westcott
kai eipate arcippw blepe thn diakonian hn parelabeV en kuriw ina authn plhroiV

Latin Vulgate
4:17 et dicite Archippo vide ministerium quod accepisti in Domino ut illud impleas

King James Version
4:17 And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

American Standard Version
4:17 And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

Bible in Basic English
4:17 Say to Archippus, See that you do the work which the Lord has given you to do.

Darby's English Translation
4:17 And say to Archippus, Take heed to the ministry which thou hast received in the Lord, to the end that thou fulfil it.

Douay Rheims
4:17 And say to Archippus: Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

Noah Webster Bible
4:17 And say to Archippus, take heed to the ministry which thou hast received in the Lord, that thou fulfill it.

Weymouth New Testament
4:17 And tell Archippus to discharge carefully the duties devolving upon him as a servant of the Lord.

World English Bible
4:17 Tell Archippus, "Take heed to the ministry which you have received in the Lord, that you fulfill it."

Young's Literal Translation
4:17 and say to Archippus, `See to the ministration that thou didst receive in the Lord, that thou mayest fulfil it.`

18

Stephens 1550 Textus Receptus
o aspasmoV th emh ceiri paulou mnhmoneuete mou twn desmwn h cariV meq umwn amhn [pros kolassaeis egrafh apo rwmhs dia tucikou kai onhsimou]

Scrivener 1894 Textus Receptus
o aspasmoV th emh ceiri paulou mnhmoneuete mou twn desmwn h cariV meq umwn amhn

Byzantine Majority
o aspasmoV th emh ceiri paulou mnhmoneuete mou twn desmwn h cariV meq umwn amhn

Alexandrian
o aspasmoV th emh ceiri paulou mnhmoneuete mou twn desmwn h cariV meq umwn

Hort and Westcott
o aspasmoV th emh ceiri paulou mnhmoneuete mou twn desmwn h cariV meq umwn

Latin Vulgate
4:18

King James Version
4:18 The salutation by the hand of me Paul. Remember my bonds. Grace [be] with you. Amen.

American Standard Version
4:18 The salutation of me Paul with mine own hand. Remember my bonds. Grace be with you.

Bible in Basic English
4:18 I, Paul, give you this word of love in my handwriting. Keep in memory that I am a prisoner. Grace be with you.

Darby's English Translation
4:18 The salutation by the hand of me Paul. Remember my bonds. Grace be with you.

Douay Rheims
4:18 The salutation of Paul with my own hand. Be mindful of my bands. Grace be with you. Amen

Noah Webster Bible
4:18 The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen.

Weymouth New Testament
4:18 I Paul add with my own hand this final greeting. Be mindful of me in my imprisonment. Grace be with you.

World English Bible
4:18 The salutation of me, Paul, with my own hand. Remember my bonds. Grace be with you.

Young's Literal Translation
4:18 The salutation by the hand of me, Paul; remember my bonds; the grace is with you. Amen.

1st Thessalonians 1


1st Thessalonians 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Colossians 4

PROS QESSALONIKEIS A

The First Epistle of Paul to the Thessalonians

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10

1

Stephens 1550 Textus Receptus
pauloV kai silouanoV kai timoqeoV th ekklhsia qessalonikewn en qew patri kai kuriw ihsou cristw cariV umin kai eirhnh apo qeou patros hmwn kai kuriou ihsou cristou

Scrivener 1894 Textus Receptus
pauloV kai silouanoV kai timoqeoV th ekklhsia qessalonikewn en qew patri kai kuriw ihsou cristw cariV umin kai eirhnh apo qeou patros hmwn kai kuriou ihsou cristou

Byzantine Majority
pauloV kai silouanoV kai timoqeoV th ekklhsia qessalonikewn en qew patri kai kuriw ihsou cristw cariV umin kai eirhnh apo qeou patros hmwn kai kuriou ihsou cristou

Alexandrian
pauloV kai silouanoV kai timoqeoV th ekklhsia qessalonikewn en qew patri kai kuriw ihsou cristw cariV umin kai eirhnh

Hort and Westcott
pauloV kai silouanoV kai timoqeoV th ekklhsia qessalonikewn en qew patri kai kuriw ihsou cristw cariV umin kai eirhnh

Latin Vulgate
1:1 Paulus et Silvanus et Timotheus ecclesiae Thessalonicensium in Deo Patre et Domino Iesu Christo gratia vobis et pax

King James Version
1:1 Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians [which is] in God the Father and [in] the Lord Jesus Christ: Grace [be] unto you, and peace, from God our Father, and the Lord Jesus Christ.

American Standard Version
1:1 Paul, and Silvanus, and Timothy, unto the church of the Thessalonians in God the Father and the Lord Jesus Christ: Grace to you and peace.

Bible in Basic English
1:1 Paul and Silvanus and Timothy, to the church of the Thessalonians in God the Father and the Lord Jesus Christ: Grace to you and peace.

Darby's English Translation
1:1 Paul and Silvanus and Timotheus to the assembly of Thessalonians in God the Father and the Lord Jesus Christ. Grace to you and peace.

Douay Rheims
1:1 Paul and Sylvanus and Timothy: to the church of the Thessalonians, in God the Father, and in the Lord Jesus Christ.

Noah Webster Bible
1:1 Paul, and Silvanus, and Timothy, to the church of the Thessalonians which is in God the Father, and in the Lord Jesus Christ: Grace be to you, and peace, from God our Father and the Lord Jesus Christ.

Weymouth New Testament
1:1 Paul, Silas, and Timothy: To the Church of the Thessalonians which is in God the Father and the Lord Jesus Christ. May grace and peace be granted to you.

World English Bible
1:1 Paul, Silvanus, and Timothy, To the assembly of the Thessalonians in God the Father and the Lord Jesus Christ: Grace to you and peace from God our Father and the Lord Jesus Christ.

Young's Literal Translation
1:1 Paul, and Silvanus, and Timotheus, to the assembly of Thessalonians in God the Father, and the Lord Jesus Christ: Grace to you, and peace, from God our Father, and the Lord Jesus Christ!

2

Stephens 1550 Textus Receptus
eucaristoumen tw qew pantote peri pantwn umwn mneian umwn poioumenoi epi twn proseucwn hmwn

Scrivener 1894 Textus Receptus
eucaristoumen tw qew pantote peri pantwn umwn mneian umwn poioumenoi epi twn proseucwn hmwn

Byzantine Majority
eucaristoumen tw qew pantote peri pantwn umwn mneian umwn poioumenoi epi twn proseucwn hmwn

Alexandrian
eucaristoumen tw qew pantote peri pantwn umwn mneian poioumenoi epi twn proseucwn hmwn

Hort and Westcott
eucaristoumen tw qew pantote peri pantwn umwn mneian poioumenoi epi twn proseucwn hmwn

Latin Vulgate
1:2 gratias agimus Deo semper pro omnibus vobis memoriam facientes in orationibus nostris sine intermissione

King James Version
1:2 We give thanks to God always for you all, making mention of you in our prayers;

American Standard Version
1:2 We give thanks to God always for you all, making mention of you in our prayers;

Bible in Basic English
1:2 We give praise to God at all times for you, keeping you in memory in our prayers;

Darby's English Translation
1:2 We give thanks to God always for you all, making mention of you at our prayers,

Douay Rheims
1:2 Grace be to you and peace. We give thanks to God always for you all; making a remembrance of you in our prayers without ceasing,

Noah Webster Bible
1:2 We give thanks to God always for you all, making mention of you in our prayers;

Weymouth New Testament
1:2 We continually give thanks to God because of you all, while we make mention of you in our prayers.

World English Bible
1:2 We always give thanks to God for all of you, mentioning you in our prayers,

Young's Literal Translation
1:2 We give thanks to God always for you all, making mention of you in our prayers,

3

Stephens 1550 Textus Receptus
adialeiptwV mnhmoneuonteV umwn tou ergou thV pistewV kai tou kopou thV agaphV kai thV upomonhV thV elpidoV tou kuriou hmwn ihsou cristou emprosqen tou qeou kai patroV hmwn

Scrivener 1894 Textus Receptus
adialeiptwV mnhmoneuonteV umwn tou ergou thV pistewV kai tou kopou thV agaphV kai thV upomonhV thV elpidoV tou kuriou hmwn ihsou cristou emprosqen tou qeou kai patroV hmwn

Byzantine Majority
adialeiptwV mnhmoneuonteV umwn tou ergou thV pistewV kai tou kopou thV agaphV kai thV upomonhV thV elpidoV tou kuriou hmwn ihsou cristou emprosqen tou qeou kai patroV hmwn

Alexandrian
adialeiptwV mnhmoneuonteV umwn tou ergou thV pistewV kai tou kopou thV agaphV kai thV upomonhV thV elpidoV tou kuriou hmwn ihsou cristou emprosqen tou qeou kai patroV hmwn

Hort and Westcott
adialeiptwV mnhmoneuonteV umwn tou ergou thV pistewV kai tou kopou thV agaphV kai thV upomonhV thV elpidoV tou kuriou hmwn ihsou cristou emprosqen tou qeou kai patroV hmwn

Latin Vulgate
1:3 memores operis fidei vestrae et laboris et caritatis et sustinentiae spei Domini nostri Iesu Christi ante Deum et Patrem nostrum

King James Version
1:3 Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;

American Standard Version
1:3 remembering without ceasing your work of faith and labor of love and patience of hope in our Lord Jesus Christ, before our God and Father;

Bible in Basic English
1:3 Having ever in mind your work of faith and acts of love and the strength of your hope in our Lord Jesus Christ, before our God and Father;

Darby's English Translation
1:3 remembering unceasingly your work of faith, and labour of love, and enduring constancy of hope, of our Lord Jesus Christ, before our God and Father;

Douay Rheims
1:3 Being mindful of the work of your faith, and labour, and charity, and of the enduring of the hope of our Lord Jesus Christ before God and our Father:

Noah Webster Bible
1:3 Remembering without ceasing your work of faith, and labor of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;

Weymouth New Testament
1:3 For we never fail to remember your works of faith and labours of love and your persistent and unwavering hope in our Lord Jesus Christ in the presence of our God and Father;

World English Bible
1:3 remembering without ceasing your work of faith and labor of love and patience of hope in our Lord Jesus Christ, before our God and Father.

Young's Literal Translation
1:3 unceasingly remembering of you the work of the faith, and the labour of the love, and the endurance of the hope, of our Lord Jesus Christ, in the presence of our God and Father,

4

Stephens 1550 Textus Receptus
eidoteV adelfoi hgaphmenoi upo qeou thn ekloghn umwn

Scrivener 1894 Textus Receptus
eidoteV adelfoi hgaphmenoi upo qeou thn ekloghn umwn

Byzantine Majority
eidoteV adelfoi hgaphmenoi upo qeou thn ekloghn umwn

Alexandrian
eidoteV adelfoi hgaphmenoi upo [tou] qeou thn ekloghn umwn

Hort and Westcott
eidoteV adelfoi hgaphmenoi upo tou qeou thn ekloghn umwn

Latin Vulgate
1:4 scientes fratres dilecti a Deo electionem vestram

King James Version
1:4 Knowing, brethren beloved, your election of God.

American Standard Version
1:4 knowing, brethren beloved of God, your election,

Bible in Basic English
1:4 Being conscious, my brothers, dear to God, that you have been marked out by God's purpose;

Darby's English Translation
1:4 knowing, brethren beloved by God, your election.

Douay Rheims
1:4 Knowing, brethren beloved of God, your election:

Noah Webster Bible
1:4 Knowing, brethren beloved by God, your election.

Weymouth New Testament
1:4 knowing as we do, brethren, that you are beloved by God and that He has chosen you.

World English Bible
1:4 We know, brothers loved by God, that you are chosen,

Young's Literal Translation
1:4 having known, brethren beloved, by God, your election,

5

Stephens 1550 Textus Receptus
oti to euaggelion hmwn ouk egenhqh eiV umaV en logw monon alla kai en dunamei kai en pneumati agiw kai en plhroforia pollh kaqwV oidate oioi egenhqhmen en umin di umaV

Scrivener 1894 Textus Receptus
oti to euaggelion hmwn ouk egenhqh eiV umaV en logw monon alla kai en dunamei kai en pneumati agiw kai en plhroforia pollh kaqwV oidate oioi egenhqhmen en umin di umaV

Byzantine Majority
oti to euaggelion hmwn ouk egenhqh eiV umaV en logw monon alla kai en dunamei kai en pneumati agiw kai en plhroforia pollh kaqwV oidate oioi egenhqhmen en umin di umaV

Alexandrian
oti to euaggelion hmwn ouk egenhqh eiV umaV en logw monon alla kai en dunamei kai en pneumati agiw kai [en] plhroforia pollh kaqwV oidate oioi egenhqhmen [en] umin di umaV

Hort and Westcott
oti to euaggelion hmwn ouk egenhqh eiV umaV en logw monon alla kai en dunamei kai en pneumati agiw kai plhroforia pollh kaqwV oidate oioi egenhqhmen umin di umaV

Latin Vulgate
1:5 quia evangelium nostrum non fuit ad vos in sermone tantum sed et in virtute et in Spiritu Sancto et in plenitudine multa sicut scitis quales fuerimus vobis propter vos

King James Version
1:5 For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.

American Standard Version
1:5 how that our gospel came not unto you in word only, but also in power, and in the Holy Spirit, and in much assurance; even as ye know what manner of men we showed ourselves toward you for your sake.

Bible in Basic English
1:5 Because our good news came to you, not in word only, but in power, and in the Holy Spirit, so that you were completely certain of it; even as you saw what our behaviour to you was like from our love to you.

Darby's English Translation
1:5 For our glad tidings were not with you in word only, but also in power, and in the Holy Spirit, and in much assurance; even as ye know what we were among you for your sakes:

Douay Rheims
1:5 For our gospel hath not been unto you in word only, but in power also, and in the Holy Ghost, and in much fulness, as you know what manner of men we have been among you for your sakes.

Noah Webster Bible
1:5 For our gospel came not to you in word only, but also in power, and in the Holy Spirit, and in much assurance; as ye know what manner of men we were among you for your sake.

Weymouth New Testament
1:5 The Good News that we brought you did not come to you in words only, but also with power and with the Holy Spirit and with much certainty, for you know the sort of men we became among you, as examples for your sakes.

World English Bible
1:5 and that our gospel came to you not in word only, but also in power, and in the Holy Spirit, and with much assurance. You know what kind of men we showed ourselves to be among you for your sake.

Young's Literal Translation
1:5 because our good news did not come to you in word only, but also in power, and in the Holy Spirit, and in much assurance, even as ye have known of what sort we became among you because of you,

6

Stephens 1550 Textus Receptus
kai umeiV mimhtai hmwn egenhqhte kai tou kuriou dexamenoi ton logon en qliyei pollh meta caraV pneumatoV agiou

Scrivener 1894 Textus Receptus
kai umeiV mimhtai hmwn egenhqhte kai tou kuriou dexamenoi ton logon en qliyei pollh meta caraV pneumatoV agiou

Byzantine Majority
kai umeiV mimhtai hmwn egenhqhte kai tou kuriou dexamenoi ton logon en qliyei pollh meta caraV pneumatoV agiou

Alexandrian
kai umeiV mimhtai hmwn egenhqhte kai tou kuriou dexamenoi ton logon en qliyei pollh meta caraV pneumatoV agiou

Hort and Westcott
kai umeiV mimhtai hmwn egenhqhte kai tou kuriou dexamenoi ton logon en qliyei pollh meta caraV pneumatoV agiou

Latin Vulgate
1:6 et vos imitatores nostri facti estis et Domini excipientes verbum in tribulatione multa cum gaudio Spiritus Sancti

King James Version
1:6 And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost:

American Standard Version
1:6 And ye became imitators of us, and of the Lord, having received the word in much affliction, with joy of the Holy Spirit;

Bible in Basic English
1:6 And you took us and the Lord as your example, after the word had come to you in much trouble, with joy in the Holy Spirit;

Darby's English Translation
1:6 and *ye* became our imitators, and of the Lord, having accepted the word in much tribulation with joy of the Holy Spirit,

Douay Rheims
1:6 And you became followers of us, and of the Lord; receiving the word in much tribulation, with joy of the Holy Ghost:

Noah Webster Bible
1:6 And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Spirit:

Weymouth New Testament
1:6 And you followed the pattern set you by us and by the Master, after you had received the Message amid severe persecution, and yet with the joy which the Holy Spirit gives,

World English Bible
1:6 You became imitators of us, and of the Lord, having received the word in much affliction, with joy of the Holy Spirit,

Young's Literal Translation
1:6 and ye -- ye did become imitators of us, and of the Lord, having received the word in much tribulation, with joy of the Holy Spirit,

7

Stephens 1550 Textus Receptus
wste genesqai umaV tupous pasin toiV pisteuousin en th makedonia kai th acaia

Scrivener 1894 Textus Receptus
wste genesqai umaV tupous pasin toiV pisteuousin en th makedonia kai th acaia

Byzantine Majority
wste genesqai umaV tupous pasin toiV pisteuousin en th makedonia kai th acaia

Alexandrian
wste genesqai umaV tupon pasin toiV pisteuousin en th makedonia kai en th acaia

Hort and Westcott
wste genesqai umaV tupon pasin toiV pisteuousin en th makedonia kai en th acaia

Latin Vulgate
1:7 ita ut facti sitis forma omnibus credentibus in Macedonia et in Achaia

King James Version
1:7 So that ye were ensamples to all that believe in Macedonia and Achaia.

American Standard Version
1:7 so that ye became an ensample to all that believe in Macedonia and in Achaia.

Bible in Basic English
1:7 So that you became an example to all those who have faith in Christ in Macedonia and Achaia.

Darby's English Translation
1:7 so that ye became models to all that believe in Macedonia and in Achaia:

Douay Rheims
1:7 So that you were made a pattern to all that believe in Macedonia and in Achaia.

Noah Webster Bible
1:7 So that ye were examples to all that believe, in Macedonia and Achaia.

Weymouth New Testament
1:7 so that you became a pattern to all the believers throughout Macedonia and Greece.

World English Bible
1:7 so that you became an example to all who believe in Macedonia and in Achaia.

Young's Literal Translation
1:7 so that ye became patterns to all those believing in Macedonia and Achaia,

8

Stephens 1550 Textus Receptus
af umwn gar exhchtai o logoV tou kuriou ou monon en th makedonia kai acaia alla kai en panti topw h pistiV umwn h proV ton qeon exelhluqen wste mh creian hmas ecein lalein ti

Scrivener 1894 Textus Receptus
af umwn gar exhchtai o logoV tou kuriou ou monon en th makedonia kai acaia alla kai en panti topw h pistiV umwn h proV ton qeon exelhluqen wste mh creian hmas ecein lalein ti

Byzantine Majority
af umwn gar exhchtai o logoV tou kuriou ou monon en th makedonia kai en th acaia alla kai en panti topw h pistiV umwn h proV ton qeon exelhluqen wste mh creian hmas ecein lalein ti

Alexandrian
af umwn gar exhchtai o logoV tou kuriou ou monon en th makedonia kai [en th] acaia all en panti topw h pistiV umwn h proV ton qeon exelhluqen wste mh creian ecein hmas lalein ti

Hort and Westcott
af umwn gar exhchtai o logoV tou kuriou ou monon en th makedonia kai acaia all en panti topw h pistiV umwn h proV ton qeon exelhluqen wste mh creian ecein hmaV lalein ti

Latin Vulgate
1:8 a vobis enim diffamatus est sermo Domini non solum in Macedonia et in Achaia sed in omni loco fides vestra quae est ad Deum profecta est ita ut non sit nobis necesse quicquam loqui

King James Version
1:8 For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.

American Standard Version
1:8 For from you hath sounded forth the word of the Lord, not only in Macedonia and Achaia, but in every place your faith to God-ward is gone forth; so that we need not to speak anything.

Bible in Basic English
1:8 For not only was the word of the Lord sounding out from you in Macedonia and Achaia, but in every place your faith in God is made clear; so that we have no need to say anything.

Darby's English Translation
1:8 for the word of the Lord sounded out from you, not only in Macedonia and Achaia, but in every place your faith which is towards God has gone abroad, so that we have no need to say anything;

Douay Rheims
1:8 For from you was spread abroad the word of the Lord, not only in Macedonia, and in Achaia, but also in every place, your faith which is towards God, is gone forth, so that we need not to speak any thing.

Noah Webster Bible
1:8 For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith toward God is spread abroad; so that we need not to speak any thing.

Weymouth New Testament
1:8 For it was not only from you that the Master's Message sounded forth throughout Macedonia and Greece; but everywhere your faith in God has become known, so that it is unnecessary for us to say anything about it.

World English Bible
1:8 For from you has sounded forth the word of the Lord, not only in Macedonia and Achaia, but in every place your faith toward God has gone forth; so that we need not to say anything.

Young's Literal Translation
1:8 for from you hath sounded forth the word of the Lord, not only in Macedonia and Achaia, but also in every place your faith toward God did go forth, so that we have no need to say anything,

9

Stephens 1550 Textus Receptus
autoi gar peri hmwn apaggellousin opoian eisodon ecomen proV umaV kai pwV epestreyate proV ton qeon apo twn eidwlwn douleuein qew zwnti kai alhqinw

Scrivener 1894 Textus Receptus
autoi gar peri hmwn apaggellousin opoian eisodon escomen proV umaV kai pwV epestreyate proV ton qeon apo twn eidwlwn douleuein qew zwnti kai alhqinw

Byzantine Majority
autoi gar peri hmwn apaggellousin opoian eisodon escomen proV umaV kai pwV epestreyate proV ton qeon apo twn eidwlwn douleuein qew zwnti kai alhqinw

Alexandrian
autoi gar peri hmwn apaggellousin opoian eisodon escomen proV umaV kai pwV epestreyate proV ton qeon apo twn eidwlwn douleuein qew zwnti kai alhqinw

Hort and Westcott
autoi gar peri hmwn apaggellousin opoian eisodon escomen proV umaV kai pwV epestreyate proV ton qeon apo twn eidwlwn douleuein qew zwnti kai alhqinw

Latin Vulgate
1:9 ipsi enim de nobis adnuntiant qualem introitum habuerimus ad vos et quomodo conversi estis ad Deum a simulacris servire Deo vivo et vero

King James Version
1:9 For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;

American Standard Version
1:9 For they themselves report concerning us what manner of entering in we had unto you; and how ye turned unto God from idols, to serve a living and true God,

Bible in Basic English
1:9 For they themselves give the news of how we came among you; and how you were turned from images to God, to the worship of a true and living God,

Darby's English Translation
1:9 for they themselves relate concerning us what entering in we had to you, and how ye turned to God from idols to serve a living and true God,

Douay Rheims
1:9 For they themselves relate of us, what manner of entering in we had unto you; and how you turned to God from idols, to serve the living and true God.

Noah Webster Bible
1:9 For they themselves show of us what manner of entrance we had to you, and how ye turned to God from idols, to serve the living and true God;

Weymouth New Testament
1:9 For when others speak of us they report the reception we had from you, and how you turned from your idols to God, to be bondservants of the true and ever-living God,

World English Bible
1:9 For they themselves report concerning us what kind of a reception we had from you; and how you turned to God from idols, to serve a living and true God,

Young's Literal Translation
1:9 for they themselves concerning us do declare what entrance we had unto you, and how ye did turn unto God from the idols, to serve a living and true God,

10

Stephens 1550 Textus Receptus
kai anamenein ton uion autou ek twn ouranwn on hgeiren ek nekrwn ihsoun ton ruomenon hmaV apo thV orghV thV ercomenhV

Scrivener 1894 Textus Receptus
kai anamenein ton uion autou ek twn ouranwn on hgeiren ek nekrwn ihsoun ton ruomenon hmaV apo thV orghV thV ercomenhV

Byzantine Majority
kai anamenein ton uion autou ek twn ouranwn on hgeiren ek twn nekrwn ihsoun ton ruomenon hmaV apo thV orghV thV ercomenhV

Alexandrian
kai anamenein ton uion autou ek twn ouranwn on hgeiren ek [twn] nekrwn ihsoun ton ruomenon hmaV ek thV orghV thV ercomenhV

Hort and Westcott
kai anamenein ton uion autou ek twn ouranwn on hgeiren ek twn nekrwn ihsoun ton ruomenon hmaV ek thV orghV thV ercomenhV

Latin Vulgate
1:10 et expectare Filium eius de caelis quem suscitavit ex mortuis Iesum qui eripuit nos ab ira ventura

King James Version
1:10 And to wait for his Son from heaven, whom he raised from the dead, [even] Jesus, which delivered us from the wrath to come.

American Standard Version
1:10 and to wait for his Son from heaven, whom he raised from the dead, even Jesus, who delivereth us from the wrath to come.

Bible in Basic English
1:10 Waiting for his Son from heaven, who came back from the dead, even Jesus, our Saviour from the wrath to come.

Darby's English Translation
1:10 and to await his Son from the heavens, whom he raised from among the dead, Jesus, our deliverer from the coming wrath.

Douay Rheims
1:10 And to wait for his Son from heaven (whom he raised up from the dead,) Jesus, who hath delivered us from the wrath to come.

Noah Webster Bible
1:10 And to wait for his Son from heaven, whom he raised from the dead, even Jesus, who delivered us from the wrath to come.

Weymouth New Testament
1:10 and to await the return from Heaven of His Son, whom He raised from among the dead--even Jesus, our Deliverer from God's coming anger.

World English Bible
1:10 and to wait for his Son from heaven, whom he raised from the dead -- Jesus, who delivers us from the wrath to come.

Young's Literal Translation
1:10 and to wait for His Son from the heavens, whom He did raise out of the dead -- Jesus, who is rescuing us from the anger that is coming.

1st Thessalonians 2


1st Thessalonians 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Thessalonians 1

PROS QESSALONIKEIS A

The First Epistle of Paul to the Thessalonians

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20

1

Stephens 1550 Textus Receptus
autoi gar oidate adelfoi thn eisodon hmwn thn proV umaV oti ou kenh gegonen

Scrivener 1894 Textus Receptus
autoi gar oidate adelfoi thn eisodon hmwn thn proV umaV oti ou kenh gegonen

Byzantine Majority
autoi gar oidate adelfoi thn eisodon hmwn thn proV umaV oti ou kenh gegonen

Alexandrian
autoi gar oidate adelfoi thn eisodon hmwn thn proV umaV oti ou kenh gegonen

Hort and Westcott
autoi gar oidate adelfoi thn eisodon hmwn thn proV umaV oti ou kenh gegonen

Latin Vulgate
2:1 nam ipsi scitis fratres introitum nostrum ad vos quia non inanis fuit

King James Version
2:1 For yourselves, brethren, know our entrance in unto you, that it was not in vain:

American Standard Version
2:1 For yourselves, brethren, know our entering in unto you, that it hath not been found vain:

Bible in Basic English
2:1 For you yourselves, brothers, are conscious that our coming among you was not without effect:

Darby's English Translation
2:1 For ye know yourselves, brethren, our entering in which we had to you, that it has not been in vain;

Douay Rheims
2:1 For yourselves know, brethren, our entrance in unto you, that it was not in vain:

Noah Webster Bible
2:1 For yourselves, brethren, know our entrance to you, that it was not in vain:

Weymouth New Testament
2:1 For you yourselves, brethren, know that our visit to you did not fail of its purpose.

World English Bible
2:1 For you yourselves know, brothers, our visit to you hasn`t been found vain,

Young's Literal Translation
2:1 For yourselves have known, brethren, our entrance in unto you, that it did not become vain,

2

Stephens 1550 Textus Receptus
alla kai propaqonteV kai ubrisqenteV kaqwV oidate en filippoiV eparrhsiasameqa en tw qew hmwn lalhsai proV umaV to euaggelion tou qeou en pollw agwni

Scrivener 1894 Textus Receptus
alla kai propaqonteV kai ubrisqenteV kaqwV oidate en filippoiV eparrhsiasameqa en tw qew hmwn lalhsai proV umaV to euaggelion tou qeou en pollw agwni

Byzantine Majority
alla propaqonteV kai ubrisqenteV kaqwV oidate en filippoiV eparrhsiasameqa en tw qew hmwn lalhsai proV umaV to euaggelion tou qeou en pollw agwni

Alexandrian
alla propaqonteV kai ubrisqenteV kaqwV oidate en filippoiV eparrhsiasameqa en tw qew hmwn lalhsai proV umaV to euaggelion tou qeou en pollw agwni

Hort and Westcott
alla propaqonteV kai ubrisqenteV kaqwV oidate en filippoiV eparrhsiasameqa en tw qew hmwn lalhsai proV umaV to euaggelion tou qeou en pollw agwni

Latin Vulgate
2:2 sed ante passi et contumeliis affecti sicut scitis in Philippis fiduciam habuimus in Deo nostro loqui ad vos evangelium Dei in multa sollicitudine

King James Version
2:2 But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.

American Standard Version
2:2 but having suffered before and been shamefully treated, as ye know, at Philippi, we waxed bold in our God to speak unto you the gospel of God in much conflict.

Bible in Basic English
2:2 But after we had first undergone much pain and been cruelly attacked as you saw, at Philippi, by the help of God we gave you the good news without fear, though everything was against us.

Darby's English Translation
2:2 but, having suffered before and been insulted, even as ye know, in Philippi, we were bold in our God to speak unto you the glad tidings of God with much earnest striving.

Douay Rheims
2:2 But having suffered many things before, and been shamefully treated (as you know) at Philippi, we had confidence in our God, to speak unto you the gospel of God in much carefulness.

Noah Webster Bible
2:2 But even after we had suffered before, and were shamefully treated, as ye know, at Phillippi, we were bold in our God to speak to you the gospel of God with much contention.

Weymouth New Testament
2:2 But, as you will remember, after we had already met with suffering and outrage at Philippi, we summoned up boldness, by the help of our God, to tell you God's Good News amid much opposition.

World English Bible
2:2 but having suffered before and been shamefully treated, as you know, at Philippi, we grew bold in our God to tell you the gospel of God in much conflict.

Young's Literal Translation
2:2 but having both suffered before, and having been injuriously treated (as ye have known) in Philippi, we were bold in our God to speak unto you the good news of God in much conflict,

3

Stephens 1550 Textus Receptus
h gar paraklhsiV hmwn ouk ek planhV oude ex akaqarsiaV oute en dolw

Scrivener 1894 Textus Receptus
h gar paraklhsiV hmwn ouk ek planhV oude ex akaqarsiaV oute en dolw

Byzantine Majority
h gar paraklhsiV hmwn ouk ek planhV oude ex akaqarsiaV oute en dolw

Alexandrian
h gar paraklhsiV hmwn ouk ek planhV oude ex akaqarsiaV oude en dolw

Hort and Westcott
h gar paraklhsiV hmwn ouk ek planhV oude ex akaqarsiaV oude en dolw

Latin Vulgate
2:3 exhortatio enim nostra non de errore neque de inmunditia neque in dolo

King James Version
2:3 For our exhortation [was] not of deceit, nor of uncleanness, nor in guile:

American Standard Version
2:3 For our exhortation is not of error, nor of uncleanness, nor in guile:

Bible in Basic English
2:3 For our witness does not come from error or from an unclean heart or from deceit:

Darby's English Translation
2:3 For our exhortation was not of deceit, nor of uncleanness, nor in guile;

Douay Rheims
2:3 For our exhortation was not of error, nor of uncleanness, nor in deceit:

Noah Webster Bible
2:3 For our exhortation was not from deceit, nor from impurity, nor in guile;

Weymouth New Testament
2:3 For our preaching was not grounded on a delusion, nor prompted by mingled motives, nor was there fraud in it.

World English Bible
2:3 For our exhortation is not of error, nor of uncleanness, nor in deception.

Young's Literal Translation
2:3 for our exhortation is not out of deceit, nor out of uncleanness, nor in guile,

4

Stephens 1550 Textus Receptus
alla kaqwV dedokimasmeqa upo tou qeou pisteuqhnai to euaggelion outwV laloumen ouc wV anqrwpoiV areskonteV alla tw qew tw dokimazonti taV kardiaV hmwn

Scrivener 1894 Textus Receptus
alla kaqwV dedokimasmeqa upo tou qeou pisteuqhnai to euaggelion outwV laloumen ouc wV anqrwpoiV areskonteV alla tw qew tw dokimazonti taV kardiaV hmwn

Byzantine Majority
alla kaqwV dedokimasmeqa upo tou qeou pisteuqhnai to euaggelion outwV laloumen ouc wV anqrwpoiV areskonteV alla tw qew tw dokimazonti taV kardiaV hmwn

Alexandrian
alla kaqwV dedokimasmeqa upo tou qeou pisteuqhnai to euaggelion outwV laloumen ouc wV anqrwpoiV areskonteV alla qew tw dokimazonti taV kardiaV hmwn

Hort and Westcott
alla kaqwV dedokimasmeqa upo tou qeou pisteuqhnai to euaggelion outwV laloumen ouc wV anqrwpoiV areskonteV alla qew tw dokimazonti taV kardiaV hmwn

Latin Vulgate
2:4 sed sicut probati sumus a Deo ut crederetur nobis evangelium ita loquimur non quasi hominibus placentes sed Deo qui probat corda nostra

King James Version
2:4 But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.

American Standard Version
2:4 but even as we have been approved of God to be intrusted with the gospel, so we speak; not as pleasing men, but God who proveth our hearts.

Bible in Basic English
2:4 But even as the good news was given to us by the approval of God, so we give it out; not as pleasing men, but God by whom our hearts are tested.

Darby's English Translation
2:4 but even as we have been approved of God to have the glad tidings entrusted to us, so we speak; not as pleasing men, but God, who proves our hearts.

Douay Rheims
2:4 But as we were approved by God that the gospel should be committed to us: even so we speak, not as pleasing men, but God, who proveth our hearts.

Noah Webster Bible
2:4 But as we were allowed by God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, who trieth our hearts.

Weymouth New Testament
2:4 But as God tested and approved us before entrusting us with His Good News, so in what we say we are seeking not to please men but to please God, who tests and approves our motives.

World English Bible
2:4 But even as we have been approved by God to be entrusted with the gospel, so we speak; not as pleasing men, but God, who tests our hearts.

Young's Literal Translation
2:4 but as we have been approved by God to be entrusted with the good news, so we speak, not as pleasing men, but God, who is proving our hearts,

5

Stephens 1550 Textus Receptus
oute gar pote en logw kolakeiaV egenhqhmen kaqwV oidate oute en profasei pleonexiaV qeoV martuV

Scrivener 1894 Textus Receptus
oute gar pote en logw kolakeiaV egenhqhmen kaqwV oidate oute en profasei pleonexiaV qeoV martuV

Byzantine Majority
oute gar pote en logw kolakeiaV egenhqhmen kaqwV oidate oute en profasei pleonexiaV qeoV martuV

Alexandrian
oute gar pote en logw kolakeiaV egenhqhmen kaqwV oidate oute en profasei pleonexiaV qeoV martuV

Hort and Westcott
oute gar pote en logw kolakeiaV egenhqhmen kaqwV oidate oute profasei pleonexiaV qeoV martuV

Latin Vulgate
2:5 neque enim aliquando fuimus in sermone adulationis sicut scitis neque in occasione avaritiae Deus testis est

King James Version
2:5 For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God [is] witness:

American Standard Version
2:5 For neither at any time were we found using words of flattery, as ye know, nor a cloak of covetousness, God is witness;

Bible in Basic English
2:5 For it is common knowledge among you that we never made use of smooth-sounding false words, and God is witness that at no time were we secretly desiring profit for ourselves,

Darby's English Translation
2:5 For we have not at any time been among you with flattering discourse, even as ye know, nor with a pretext for covetousness, God is witness;

Douay Rheims
2:5 For neither have we used, at any time, the speech of flattery, as you know; nor taken an occasion of covetousness, God is witness:

Noah Webster Bible
2:5 For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:

Weymouth New Testament
2:5 For, as you are well aware, we have never used the language of flattery nor have we found pretexts for enriching ourselves--God is our witness;

World English Bible
2:5 For neither were we at any time found using words of flattery, as you know, nor a cloak of covetousness (God is witness),

Young's Literal Translation
2:5 for at no time did we come with speech of flattery, (as ye have known,) nor in a pretext for covetousness, (God is witness!)

6

Stephens 1550 Textus Receptus
oute zhtounteV ex anqrwpwn doxan oute af umwn oute ap allwn

Scrivener 1894 Textus Receptus
oute zhtounteV ex anqrwpwn doxan oute af umwn oute ap allwn

Byzantine Majority
oute zhtounteV ex anqrwpwn doxan oute af umwn oute apo allwn

Alexandrian
oute zhtounteV ex anqrwpwn doxan oute af umwn oute ap allwn

Hort and Westcott
oute zhtounteV ex anqrwpwn doxan oute af umwn oute ap allwn 2 7 dunamenoi en barei einai wV cristou apostoloi

Latin Vulgate
2:6 nec quaerentes ab hominibus gloriam neque a vobis neque ab aliis

King James Version
2:6 Nor of men sought we glory, neither of you, nor [yet] of others, when we might have been burdensome, as the apostles of Christ.

American Standard Version
2:6 nor seeking glory of men, neither from you nor from others, when we might have claimed authority as apostles of Christ.

Bible in Basic English
2:6 Or looking for glory from men, from you or from others, when we might have made ourselves a care to you as Apostles of Christ.

Darby's English Translation
2:6 nor seeking glory from men, neither from you nor from others, when we might have been a charge as Christ`s apostles;

Douay Rheims
2:6 Nor sought we glory of men, neither of you, nor of others. 7 Whereas we might have been burdensome to you, as the apostles of Christ: but we became little ones in the midst of you, as if a nurse should cherish her children:

Noah Webster Bible
2:6 Nor from men sought we glory, neither from you, nor yet from others, when we might have been burdensome, as the apostles of Christ.

Weymouth New Testament
2:6 nor did we seek glory either from you or from any other mere men, although we might have stood on our dignity as Christ's Apostles.

World English Bible
2:6 nor seeking glory from men (neither from you nor from others), when we might have claimed authority as apostles of Christ.

Young's Literal Translation
2:6 nor seeking of men glory, neither from you nor from others, being able to be burdensome, as Christ`s apostles.

7

Stephens 1550 Textus Receptus
dunamenoi en barei einai wV cristou apostoloi all egenhqhmen hpioi en mesw umwn wV an trofoV qalph ta eauthV tekna

Scrivener 1894 Textus Receptus
dunamenoi en barei einai wV cristou apostoloi all egenhqhmen hpioi en mesw umwn wV an trofoV qalph ta eauthV tekna

Byzantine Majority
dunamenoi en barei einai wV cristou apostoloi all egenhqhmen hpioi en mesw umwn wV an trofoV qalph ta eauthV tekna

Alexandrian
dunamenoi en barei einai wV cristou apostoloi alla egenhqhmen nhpioi en mesw umwn wV ean trofoV qalph ta eauthV tekna

Hort and Westcott
alla egenhqhmen nhpioi en mesw umwn wV ean trofoV qalph ta eauthV tekna

Latin Vulgate
2:7 cum possimus oneri esse ut Christi apostoli sed facti sumus lenes in medio vestrum tamquam si nutrix foveat filios suos

King James Version
2:7 But we were gentle among you, even as a nurse cherisheth her children:

American Standard Version
2:7 But we were gentle in the midst of you, as when a nurse cherisheth her own children:

Bible in Basic English
2:7 But we were gentle among you, like a woman caring for her little ones:

Darby's English Translation
2:7 but have been gentle in the midst of you, as a nurse would cherish her own children.

Douay Rheims
2:7

Noah Webster Bible
2:7 But we were gentle among you, even as a nurse cherisheth her children:

Weymouth New Testament
2:7 On the contrary, in our relations to you we showed ourselves as gentle as a mother is when she tenderly nurses her own children.

World English Bible
2:7 But we were gentle in the midst of you, as when a nurse cherishes her own children.

Young's Literal Translation
2:7 But we became gentle in your midst, as a nurse may cherish her own children,

8

Stephens 1550 Textus Receptus
outwV imeiromenoi umwn eudokoumen metadounai umin ou monon to euaggelion tou qeou alla kai taV eautwn yucaV dioti agaphtoi hmin gegenhsqe

Scrivener 1894 Textus Receptus
outwV imeiromenoi umwn eudokoumen metadounai umin ou monon to euaggelion tou qeou alla kai taV eautwn yucaV dioti agaphtoi hmin gegenhsqe

Byzantine Majority
outwV omeiromenoi umwn eudokoumen metadounai umin ou monon to euaggelion tou qeou alla kai taV eautwn yucaV dioti agaphtoi hmin gegenhsqe

Alexandrian
outwV omeiromenoi umwn eudokoumen metadounai umin ou monon to euaggelion tou qeou alla kai taV eautwn yucaV dioti agaphtoi hmin egenhqhte

Hort and Westcott
outwV omeiromenoi umwn eudokoumen metadounai umin ou monon to euaggelion tou qeou alla kai taV eautwn yucaV dioti agaphtoi hmin egenhqhte

Latin Vulgate
2:8 ita desiderantes vos cupide volebamus tradere vobis non solum evangelium Dei sed etiam animas nostras quoniam carissimi nobis facti estis

King James Version
2:8 So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.

American Standard Version
2:8 even so, being affectionately desirous of you, we were well pleased to impart unto you, not the gospel of God only, but also our own souls, because ye were become very dear to us.

Bible in Basic English
2:8 Even so, being full of loving desire for you, we took delight in giving you not only God's good news, but even our lives, because you were dear to us.

Darby's English Translation
2:8 Thus, yearning over you, we had found our delight in having imparted to you not only the glad tidings of God, but our own lives also, because ye had become beloved of us.

Douay Rheims
2:8 So desirous of you, we would gladly impart unto you not only the gospel of God, but also our own souls: because you were become most dear unto us.

Noah Webster Bible
2:8 So being affectionately desirous of you, we were willing to have imparted to you, not the gospel of God only, but also our own souls, because ye were dear to us.

Weymouth New Testament
2:8 Seeing that we were thus drawn affectionately towards you, it would have been a joy to us to have imparted to you not only God's Good News, but to have given our very lives also, because you had become very dear to us.

World English Bible
2:8 Even so, affectionately longing for you, we were well pleased to impart to you, not the gospel of God only, but also our own souls, because you had become very dear to us.

Young's Literal Translation
2:8 so being desirous of you, we are well-pleased to impart to you not only the good news of God, but also our own souls, because beloved ye have become to us,

9

Stephens 1550 Textus Receptus
mnhmoneuete gar adelfoi ton kopon hmwn kai ton mocqon nuktoV gar kai hmeraV ergazomenoi proV to mh epibarhsai tina umwn ekhruxamen eiV umaV to euaggelion tou qeou

Scrivener 1894 Textus Receptus
mnhmoneuete gar adelfoi ton kopon hmwn kai ton mocqon nuktoV gar kai hmeraV ergazomenoi proV to mh epibarhsai tina umwn ekhruxamen eiV umaV to euaggelion tou qeou

Byzantine Majority
mnhmoneuete gar adelfoi ton kopon hmwn kai ton mocqon nuktoV gar kai hmeraV ergazomenoi proV to mh epibarhsai tina umwn ekhruxamen eiV umaV to euaggelion tou qeou

Alexandrian
mnhmoneuete gar adelfoi ton kopon hmwn kai ton mocqon nuktoV kai hmeraV ergazomenoi proV to mh epibarhsai tina umwn ekhruxamen eiV umaV to euaggelion tou qeou

Hort and Westcott
mnhmoneuete gar adelfoi ton kopon hmwn kai ton mocqon nuktoV kai hmeraV ergazomenoi proV to mh epibarhsai tina umwn ekhruxamen eiV umaV to euaggelion tou qeou

Latin Vulgate
2:9 memores enim estis fratres laborem nostrum et fatigationem nocte et die operantes ne quem vestrum gravaremus praedicavimus in vobis evangelium Dei

King James Version
2:9 For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.

American Standard Version
2:9 For ye remember, brethren, our labor and travail: working night and day, that we might not burden any of you, we preached unto you the gospel of God.

Bible in Basic English
2:9 For you have the memory, my brothers, of our trouble and care; how, working night and day, so that we might not be a trouble to any of you, we gave you the good news of God.

Darby's English Translation
2:9 For ye remember, brethren, our labour and toil: working night and day, not to be chargeable to any one of you, we have preached to you the glad tidings of God.

Douay Rheims
2:9 For you remember, brethren, our labour and toil: working night and day, lest we should be chargeable to any of you, we preached among you the gospel of God.

Noah Webster Bible
2:9 For ye remember, brethren, our labor and toil: for laboring night and day, because we would not be chargeable to any of you, we preached to you the gospel of God.

Weymouth New Testament
2:9 For you remember, brethren, our labour and toil: how, working night and day so as not to become a burden to any one of you, we came and proclaimed among you God's Good News.

World English Bible
2:9 For you remember, brothers, our labor and travail. Working night and day, that we might not burden any of you, we preached to you the gospel of God.

Young's Literal Translation
2:9 for ye remember, brethren, our labour and travail, for, night and day working not to be a burden upon any of you, we did preach to you the good news of God;

10

Stephens 1550 Textus Receptus
umeiV martureV kai o qeoV wV osiwV kai dikaiwV kai amemptwV umin toiV pisteuousin egenhqhmen

Scrivener 1894 Textus Receptus
umeiV martureV kai o qeoV wV osiwV kai dikaiwV kai amemptwV umin toiV pisteuousin egenhqhmen

Byzantine Majority
umeiV martureV kai o qeoV wV osiwV kai dikaiwV kai amemptwV umin toiV pisteuousin egenhqhmen

Alexandrian
umeiV martureV kai o qeoV wV osiwV kai dikaiwV kai amemptwV umin toiV pisteuousin egenhqhmen

Hort and Westcott
umeiV martureV kai o qeoV wV osiwV kai dikaiwV kai amemptwV umin toiV pisteuousin egenhqhmen

Latin Vulgate
2:10 vos testes estis et Deus quam sancte et iuste et sine querella vobis qui credidistis fuimus

King James Version
2:10 Ye [are] witnesses, and God [also], how holily and justly and unblameably we behaved ourselves among you that believe:

American Standard Version
2:10 Ye are witnesses, and God also, how holily and righteously and unblameably we behaved ourselves toward you that believe:

Bible in Basic English
2:10 You are witnesses, with God, how holy and upright and free from all evil was our way of life among you who have faith;

Darby's English Translation
2:10 *Ye* are witnesses, and God, how piously and righteously and blamelessly we have conducted ourselves with you that believe:

Douay Rheims
2:10 You are witnesses, and God also, how holily, and justly, and without blame, we have been to you that have believed:

Noah Webster Bible
2:10 Ye are witnesses, and God also, how holily, and justly, and unblamably we behaved ourselves among you that believe:

Weymouth New Testament
2:10 You yourselves are witnesses--and God is witness--how holy and upright and blameless our dealings with you believers were.

World English Bible
2:10 You are witnesses with God, how holy, righteously, and blamelessly we behaved ourselves toward you who believe.

Young's Literal Translation
2:10 ye are witnesses -- God also -- how kindly and righteously, and blamelessly to you who believe we became,

11

Stephens 1550 Textus Receptus
kaqaper oidate wV ena ekaston umwn wV pathr tekna eautou parakalounteV umaV kai paramuqoumenoi

Scrivener 1894 Textus Receptus
kaqaper oidate wV ena ekaston umwn wV pathr tekna eautou parakalounteV umaV kai paramuqoumenoi

Byzantine Majority
kaqaper oidate wV ena ekaston umwn wV pathr tekna eautou parakalounteV umaV kai paramuqoumenoi

Alexandrian
kaqaper oidate wV ena ekaston umwn wV pathr tekna eautou parakalounteV umaV kai paramuqoumenoi

Hort and Westcott
kaqaper oidate wV ena ekaston umwn wV pathr tekna eautou 2 12 parakalounteV umaV kai paramuqoumenoi

Latin Vulgate
2:11 sicut scitis qualiter unumquemque vestrum tamquam pater filios suos

King James Version
2:11 As ye know how we exhorted and comforted and charged every one of you, as a father [doth] his children,

American Standard Version
2:11 as ye know how we dealt with each one of you, as a father with his own children, exhorting you, and encouraging you, and testifying,

Bible in Basic English
2:11 Even as you saw how, like a father with his children, we were teaching and comforting you all, and giving witness,

Darby's English Translation
2:11 as ye know how, as a father his own children, we used to exhort each one of you, and comfort and testify,

Douay Rheims
2:11 As you know in what manner, entreating and comforting you, (as a father doth his children,)

Noah Webster Bible
2:11 As ye know how we exhorted, and comforted, and charged every one of you, as a father doth his children,

Weymouth New Testament
2:11 For you know that we acted towards every one of you as a father does towards his own children, encouraging and cheering you,

World English Bible
2:11 As you know how we exhorted, comforted, and implored everyone of you, as a father does his own children,

Young's Literal Translation
2:11 even as ye have known, how each one of you, as a father his own children, we are exhorting you, and comforting, and testifying,

12

Stephens 1550 Textus Receptus
kai marturoumenoi eiV to peripathsai umaV axiwV tou qeou tou kalountoV umaV eiV thn eautou basileian kai doxan

Scrivener 1894 Textus Receptus
kai marturoumenoi eiV to peripathsai umaV axiwV tou qeou tou kalountoV umaV eiV thn eautou basileian kai doxan

Byzantine Majority
kai marturomenoi eiV to peripathsai umaV axiwV tou qeou tou kalountoV umaV eiV thn eautou basileian kai doxan

Alexandrian
kai marturomenoi eiV to peripatein umaV axiwV tou qeou tou kalountoV umaV eiV thn eautou basileian kai doxan

Hort and Westcott
kai marturomenoi eiV to peripatein umaV axiwV tou qeou tou kalountoV umaV eiV thn eautou basileian kai doxan

Latin Vulgate
2:12 deprecantes vos et consolantes testificati sumus ut ambularetis digne Deo qui vocavit vos in suum regnum et gloriam

King James Version
2:12 That ye would walk worthy of God, who hath called you unto his kingdom and glory.

American Standard Version
2:12 to the end that ye should walk worthily of God, who calleth you into his own kingdom and glory.

Bible in Basic English
2:12 So that your lives might be pleasing to God, who has given you a part in his kingdom and his glory.

Darby's English Translation
2:12 that ye should walk worthy of God, who calls you to his own kingdom and glory.

Douay Rheims
2:12 We testified to every one of you, that you would walk worthy of God, who hath called you unto his kingdom and glory.

Noah Webster Bible
2:12 That ye would walk worthy of God, who hath called you into his kingdom and glory.

Weymouth New Testament
2:12 and imploring you to live lives worthy of fellowship with God who is inviting you to share His own Kingship and glory.

World English Bible
2:12 to the end that you should walk worthily of God, who calls you into his own kingdom and glory.

Young's Literal Translation
2:12 for your walking worthily of God, who is calling you to His own reign and glory.

13

Stephens 1550 Textus Receptus
dia touto kai hmeiV eucaristoumen tw qew adialeiptwV oti paralabonteV logon akohV par hmwn tou qeou edexasqe ou logon anqrwpwn alla kaqwV estin alhqwV logon qeou oV kai energeitai en umin toiV pisteuousin

Scrivener 1894 Textus Receptus
dia touto kai hmeiV eucaristoumen tw qew adialeiptwV oti paralabonteV logon akohV par hmwn tou qeou edexasqe ou logon anqrwpwn alla kaqwV estin alhqwV logon qeou oV kai energeitai en umin toiV pisteuousin

Byzantine Majority
dia touto kai hmeiV eucaristoumen tw qew adialeiptwV oti paralabonteV logon akohV par hmwn tou qeou edexasqe ou logon anqrwpwn alla kaqwV estin alhqwV logon qeou oV kai energeitai en umin toiV pisteuousin

Alexandrian
kai dia touto kai hmeiV eucaristoumen tw qew adialeiptwV oti paralabonteV logon akohV par hmwn tou qeou edexasqe ou logon anqrwpwn alla kaqwV estin alhqwV logon qeou oV kai energeitai en umin toiV pisteuousin

Hort and Westcott
kai dia touto kai hmeiV eucaristoumen tw qew adialeiptwV oti paralabonteV logon akohV par hmwn tou qeou edexasqe ou logon anqrwpwn alla kaqwV alhqwV estin logon qeou oV kai energeitai en umin toiV pisteuousin

Latin Vulgate
2:13 ideo et nos gratias agimus Deo sine intermissione quoniam cum accepissetis a nobis verbum auditus Dei accepistis non ut verbum hominum sed sicut est vere verbum Dei qui operatur in vobis qui credidistis

King James Version
2:13 For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received [it] not [as] the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.

American Standard Version
2:13 And for this cause we also thank God without ceasing, that, when ye received from us the word of the message, even the word of God, ye accepted it not as the word of men, but, as it is in truth, the word of God, which also worketh in you that believe.

Bible in Basic English
2:13 And for this cause we still give praise to God, that, when the word came to your ears through us, you took it, not as the word of man, but, as it truly is, the word of God, which has living power in you who have faith.

Darby's English Translation
2:13 And for this cause we also give thanks to God unceasingly that, having received the word of the report of God by us, ye accepted, not men`s word, but, even as it is truly, God`s word, which also works in you who believe.

Douay Rheims
2:13 Therefore, we also give thanks to God without ceasing: because, that when you had received of us the word of the hearing of God, you received it not as the word of men, but (as it is indeed) the word of God, who worketh in you that have believed.

Noah Webster Bible
2:13 For this cause also we thank God without ceasing, because, when ye received the word of God which ye heard from us, ye received it not as the word of men, but (as it is in truth) the word of God, which effectually worketh also in you that believe.

Weymouth New Testament
2:13 And for this further reason we render unceasing thanks to God, that when you received God's Message from our lips, it was as no mere message from men that you embraced it, but as--what it really is--God's Message, which also does its work in the hearts of you who believe.

World English Bible
2:13 For this cause we also thank God without ceasing, that, when you received from us the word of the message of God, you accepted it not as the word of men, but, as it is in truth, the word of God, which also works in you who believe.

Young's Literal Translation
2:13 Because of this also, we -- we do give thanks to God continually, that, having received the word of hearing from us of God, ye accepted, not the word of man, but as it is truly, the word of God, who also doth work in you who believe;

14

Stephens 1550 Textus Receptus
umeiV gar mimhtai egenhqhte adelfoi twn ekklhsiwn tou qeou twn ouswn en th ioudaia en cristw ihsou oti tauta epaqete kai umeiV upo twn idiwn sumfuletwn kaqwV kai autoi upo twn ioudaiwn

Scrivener 1894 Textus Receptus
umeiV gar mimhtai egenhqhte adelfoi twn ekklhsiwn tou qeou twn ouswn en th ioudaia en cristw ihsou oti tauta epaqete kai umeiV upo twn idiwn sumfuletwn kaqwV kai autoi upo twn ioudaiwn

Byzantine Majority
umeiV gar mimhtai egenhqhte adelfoi twn ekklhsiwn tou qeou twn ouswn en th ioudaia en cristw ihsou oti ta auta epaqete kai umeiV upo twn idiwn sumfuletwn kaqwV kai autoi upo twn ioudaiwn

Alexandrian
umeiV gar mimhtai egenhqhte adelfoi twn ekklhsiwn tou qeou twn ouswn en th ioudaia en cristw ihsou oti ta auta epaqete kai umeiV upo twn idiwn sumfuletwn kaqwV kai autoi upo twn ioudaiwn

Hort and Westcott
umeiV gar mimhtai egenhqhte adelfoi twn ekklhsiwn tou qeou twn ouswn en th ioudaia en cristw ihsou oti ta auta epaqete kai umeiV upo twn idiwn sumfuletwn kaqwV kai autoi upo twn ioudaiwn

Latin Vulgate
2:14 vos enim imitatores facti estis fratres ecclesiarum Dei quae sunt in Iudaea in Christo Iesu quia eadem passi estis et vos a contribulibus vestris sicut et ipsi a Iudaeis

King James Version
2:14 For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they [have] of the Jews:

American Standard Version
2:14 For ye, brethren, became imitators of the churches of God which are in Judaea in Christ Jesus: for ye also suffered the same things of your own countrymen, even as they did of the Jews;

Bible in Basic English
2:14 For you, my brothers, took as your examples the churches of God which are in Judaea in Christ Jesus; because you underwent the same things from your countrymen as they did from the Jews;

Darby's English Translation
2:14 For *ye*, brethren, have become imitators of the assemblies of God which are in Judaea in Christ Jesus; for *ye* also have suffered the same things of your own countrymen as also *they* of the Jews,

Douay Rheims
2:14 For you, brethren, are become followers of the churches of God which are in Judea, in Christ Jesus: for you also have suffered the same things from your own coutrymen, even as they have from the Jews,

Noah Webster Bible
2:14 For ye, brethren, became followers of the churches of God which in Judea are in Christ Jesus: for ye also have suffered like things from your own countrymen, even as they have from the Jews:

Weymouth New Testament
2:14 For you, brethren, followed the example of the Churches of God in Christ Jesus which are in Judaea; seeing that you endured the same ill-treatment at the hands of your countrymen, as they did at the hands of the Jews.

World English Bible
2:14 For you, brothers, became imitators of the assemblies of God which are in Judea in Christ Jesus; for you also suffered the same things from your own countrymen, even as they did from the Jews;

Young's Literal Translation
2:14 for ye became imitators, brethren, of the assemblies of God that are in Judea in Christ Jesus, because such things ye suffered, even ye, from your own countrymen, as also they from the Jews,

15

Stephens 1550 Textus Receptus
twn kai ton kurion apokteinantwn ihsoun kai touV idious profhtaV kai umas ekdiwxantwn kai qew mh areskontwn kai pasin anqrwpoiV enantiwn

Scrivener 1894 Textus Receptus
twn kai ton kurion apokteinantwn ihsoun kai touV idious profhtaV kai hmas ekdiwxantwn kai qew mh areskontwn kai pasin anqrwpoiV enantiwn

Byzantine Majority
twn kai ton kurion apokteinantwn ihsoun kai touV idious profhtaV kai hmas ekdiwxantwn kai qew mh areskontwn kai pasin anqrwpoiV enantiwn

Alexandrian
twn kai ton kurion apokteinantwn ihsoun kai touV profhtaV kai hmas ekdiwxantwn kai qew mh areskontwn kai pasin anqrwpoiV enantiwn

Hort and Westcott
twn kai ton kurion apokteinantwn ihsoun kai touV profhtaV kai hmaV ekdiwxantwn kai qew mh areskontwn kai pasin anqrwpoiV enantiwn

Latin Vulgate
2:15 qui et Dominum occiderunt Iesum et prophetas et nos persecuti sunt et Deo non placent et omnibus hominibus adversantur

King James Version
2:15 Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:

American Standard Version
2:15 who both killed the Lord Jesus and the prophets, and drove out us, and pleased not God, and are contrary to all men;

Bible in Basic English
2:15 Who put to death the Lord Jesus and the prophets, violently driving us out; who are unpleasing to God and against all men;

Darby's English Translation
2:15 who have both slain the Lord Jesus and the prophets, and have driven us out by persecution, and do not please God, and are against all men,

Douay Rheims
2:15 Who both killed the Lord Jesus, and the prophets, and have persecuted us, and please not God, and are adversaries to all men;

Noah Webster Bible
2:15 Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:

Weymouth New Testament
2:15 Those Jewish persecutors killed both the Lord Jesus and the Prophets, and drove us out of their midst. They are displeasing to God, and are the enemies of all mankind;

World English Bible
2:15 who killed the Lord Jesus and the prophets, and drove us out, and didn`t please God, and are contrary to all men;

Young's Literal Translation
2:15 who did both put to death the Lord Jesus and their own prophets, and did persecute us, and God they are not pleasing, and to all men are contrary,

16

Stephens 1550 Textus Receptus
kwluontwn hmaV toiV eqnesin lalhsai ina swqwsin eiV to anaplhrwsai autwn taV amartiaV pantote efqasen de ep autouV h orgh eiV teloV

Scrivener 1894 Textus Receptus
kwluontwn hmaV toiV eqnesin lalhsai ina swqwsin eiV to anaplhrwsai autwn taV amartiaV pantote efqasen de ep autouV h orgh eiV teloV

Byzantine Majority
kwluontwn hmaV toiV eqnesin lalhsai ina swqwsin eiV to anaplhrwsai autwn taV amartiaV pantote efqasen de ep autouV h orgh eiV teloV

Alexandrian
kwluontwn hmaV toiV eqnesin lalhsai ina swqwsin eiV to anaplhrwsai autwn taV amartiaV pantote efqasen de ep autouV h orgh eiV teloV

Hort and Westcott
kwluontwn hmaV toiV eqnesin lalhsai ina swqwsin eiV to anaplhrwsai autwn taV amartiaV pantote efqasen de ep autouV h orgh eiV teloV

Latin Vulgate
2:16 prohibentes nos gentibus loqui ut salvae fiant ut impleant peccata sua semper praevenit autem ira Dei super illos usque in finem

King James Version
2:16 Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.

American Standard Version
2:16 forbidding us to speak to the Gentiles that they may be saved; to fill up their sins always: but the wrath is come upon them to the uttermost.

Bible in Basic English
2:16 Who, to make the measure of their sins complete, kept us from giving the word of salvation to the Gentiles: but the wrath of God is about to come on them in the fullest degree.

Darby's English Translation
2:16 forbidding us to speak to the nations that they may be saved, that they may fill up their sins always: but wrath has come upon them to the uttermost.

Douay Rheims
2:16 Prohibiting us to speak to the Gentiles, that they may be saved, to fill up their sins always: for the wrath of God is come upon them to the end.

Noah Webster Bible
2:16 Forbidding us to speak to the Gentiles that they may be saved, to fill up their sins always: for the wrath is come upon them to the uttermost.

Weymouth New Testament
2:16 for they still try to prevent our preaching to the Gentiles so that they may find salvation. They thus continually fill up the measure of their own sins, and God's anger in its severest form has overtaken them.

World English Bible
2:16 forbidding us to speak to the Gentiles that they may be saved; to fill up their sins always. But wrath has come on them to the uttermost.

Young's Literal Translation
2:16 forbidding us to speak to the nations that they might be saved, to fill up their sins always, but the anger did come upon them -- to the end!

17

Stephens 1550 Textus Receptus
hmeiV de adelfoi aporfanisqenteV af umwn proV kairon wraV proswpw ou kardia perissoterwV espoudasamen to proswpon umwn idein en pollh epiqumia

Scrivener 1894 Textus Receptus
hmeiV de adelfoi aporfanisqenteV af umwn proV kairon wraV proswpw ou kardia perissoterwV espoudasamen to proswpon umwn idein en pollh epiqumia

Byzantine Majority
hmeiV de adelfoi aporfanisqenteV af umwn proV kairon wraV proswpw ou kardia perissoterwV espoudasamen to proswpon umwn idein en pollh epiqumia

Alexandrian
hmeiV de adelfoi aporfanisqenteV af umwn proV kairon wraV proswpw ou kardia perissoterwV espoudasamen to proswpon umwn idein en pollh epiqumia

Hort and Westcott
hmeiV de adelfoi aporfanisqenteV af umwn proV kairon wraV proswpw ou kardia perissoterwV espoudasamen to proswpon umwn idein en pollh epiqumia

Latin Vulgate
2:17 nos autem fratres desolati a vobis ad tempus horae aspectu non corde abundantius festinavimus faciem vestram videre cum multo desiderio

King James Version
2:17 But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.

American Standard Version
2:17 But we, brethren, being bereaved of you for a short season, in presence not in heart, endeavored the more exceedingly to see your face with great desire:

Bible in Basic English
2:17 But we, my brothers, being away from you for a short time, in body but not in heart, had all the more desire to see your face;

Darby's English Translation
2:17 But we, brethren, having been bereaved of you and separated for a little moment in person, not in heart, have used more abundant diligence to see your face with much desire;

Douay Rheims
2:17 But we, brethren, being taken away from you for a short time, in sight, not in heart, have hastened the more abundantly to see your face with great desire.

Noah Webster Bible
2:17 But we, brethren, being taken from you for a short time in presence, not in heart, endeavored the more abundantly to see your face with great desire.

Weymouth New Testament
2:17 But we, brethren, having been for a short time separated from you in bodily presence, though not in heart, endeavoured all the more earnestly, with intense longing, to see you face to face.

World English Bible
2:17 But we, brothers, being bereaved of you for a short season, in presence, not in heart, tried even harder to see your face with great desire,

Young's Literal Translation
2:17 And we, brethren, having been taken from you for the space of an hour -- in presence, not in heart -- did hasten the more abundantly to see your face in much desire,

18

Stephens 1550 Textus Receptus
dio hqelhsamen elqein proV umaV egw men pauloV kai apax kai diV kai enekoyen hmaV o satanaV

Scrivener 1894 Textus Receptus
dio hqelhsamen elqein proV umaV egw men pauloV kai apax kai diV kai enekoyen hmaV o satanaV

Byzantine Majority
dio hqelhsamen elqein proV umaV egw men pauloV kai apax kai diV kai enekoyen hmaV o satanaV

Alexandrian
dioti hqelhsamen elqein proV umaV egw men pauloV kai apax kai diV kai enekoyen hmaV o satanaV

Hort and Westcott
dioti hqelhsamen elqein proV umaV egw men pauloV kai apax kai diV kai enekoyen hmaV o satanaV

Latin Vulgate
2:18 quoniam voluimus venire ad vos ego quidem Paulus et semel et iterum et inpedivit nos Satanas

King James Version
2:18 Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.

American Standard Version
2:18 because we would fain have come unto you, I Paul once and again; and Satan hindered us.

Bible in Basic English
2:18 For which reason we made attempts to come to you, even I, Paul, once and again; but Satan kept us from coming.

Darby's English Translation
2:18 wherefore we have desired to come to you, even I Paul, both once and twice, and Satan has hindered us.

Douay Rheims
2:18 For we would have come unto you, I Paul indeed, once and again: but Satan hath hindered us.

Noah Webster Bible
2:18 Wherefore we would have come to you, even I Paul, once and again; but Satan hindered us.

Weymouth New Testament
2:18 On this account we wanted to come to you--at least I Paul wanted again and again to do so--but Satan hindered us.

World English Bible
2:18 because we wanted to come to you -- indeed, I, Paul, once and again -- but Satan hindered us.

Young's Literal Translation
2:18 wherefore we wished to come unto you, (I indeed Paul,) both once and again, and the Adversary did hinder us;

19

Stephens 1550 Textus Receptus
tiV gar hmwn elpiV h cara h stefanoV kauchsewV h ouci kai umeiV emprosqen tou kuriou hmwn ihsou cristou en th autou parousia

Scrivener 1894 Textus Receptus
tiV gar hmwn elpiV h cara h stefanoV kauchsewV h ouci kai umeiV emprosqen tou kuriou hmwn ihsou cristou en th autou parousia

Byzantine Majority
tiV gar hmwn elpiV h cara h stefanoV kauchsewV h ouci kai umeiV emprosqen tou kuriou hmwn ihsou en th autou parousia

Alexandrian
tiV gar hmwn elpiV h cara h stefanoV kauchsewV h ouci kai umeiV emprosqen tou kuriou hmwn ihsou en th autou parousia

Hort and Westcott
tiV gar hmwn elpiV h cara h stefanoV kauchsewV h ouci kai umeiV emprosqen tou kuriou hmwn ihsou en th autou parousia

Latin Vulgate
2:19 quae est enim nostra spes aut gaudium aut corona gloriae nonne vos ante Dominum nostrum Iesum estis in adventu eius

King James Version
2:19 For what [is] our hope, or joy, or crown of rejoicing? [Are] not even ye in the presence of our Lord Jesus Christ at his coming?

American Standard Version
2:19 For what is our hope, or joy, or crown of glorying? Are not even ye, before our Lord Jesus at his coming?

Bible in Basic English
2:19 For what is our hope or joy or crown of glory? Are not even you, before our Lord Jesus, at his coming?

Darby's English Translation
2:19 For what is our hope, or joy, or crown of boasting? are not *ye* also before our Lord Jesus at his coming?

Douay Rheims
2:19 For what is our hope, or joy, or crown of glory? Are not you, in the presence of our Lord Jesus Christ at his coming?

Noah Webster Bible
2:19 For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?

Weymouth New Testament
2:19 For what is our hope or joy, or the crown of which we boast? Is it not you yourselves in the presence of our Lord Jesus at His Coming?

World English Bible
2:19 For what is our hope, or joy, or crown of rejoicing? Isn`t it even you, before our Lord Jesus at his coming?

Young's Literal Translation
2:19 for what is our hope, or joy, or crown of rejoicing? are not even ye before our Lord Jesus Christ in his presence?

20

Stephens 1550 Textus Receptus
umeiV gar este h doxa hmwn kai h cara

Scrivener 1894 Textus Receptus
umeiV gar este h doxa hmwn kai h cara

Byzantine Majority
umeiV gar este h doxa hmwn kai h cara

Alexandrian
umeiV gar este h doxa hmwn kai h cara

Hort and Westcott
umeiV gar este h doxa hmwn kai h cara

Latin Vulgate
2:20 vos enim estis gloria nostra et gaudium

King James Version
2:20 For ye are our glory and joy.

American Standard Version
2:20 For ye are our glory and our joy.

Bible in Basic English
2:20 For you are our glory and our joy.

Darby's English Translation
2:20 for ye are our glory and joy.

Douay Rheims
2:20 For you are our glory and joy.

Noah Webster Bible
2:20 For ye are our glory and joy.

Weymouth New Testament
2:20 Yes, you are our glory and our joy.

World English Bible
2:20 For you are our glory and our joy.

Young's Literal Translation
2:20 for ye are our glory and joy.

1st Thessalonians 3


1st Thessalonians 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Thessalonians 2

PROS QESSALONIKEIS A

The First Epistle of Paul to the Thessalonians

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13

1

Stephens 1550 Textus Receptus
dio mhketi stegonteV eudokhsamen kataleifqhnai en aqhnaiV monoi

Scrivener 1894 Textus Receptus
dio mhketi stegonteV eudokhsamen kataleifqhnai en aqhnaiV monoi

Byzantine Majority
dio mhketi stegonteV eudokhsamen kataleifqhnai en aqhnaiV monoi

Alexandrian
dio mhketi stegonteV eudokhsamen kataleifqhnai en aqhnaiV monoi

Hort and Westcott
dio mhketi stegonteV eudokhsamen kataleifqhnai en aqhnaiV monoi

Latin Vulgate
3:1 propter quod non sustinentes amplius placuit nobis remanere Athenis solis

King James Version
3:1 Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;

American Standard Version
3:1 Wherefore when we could no longer forbear, we thought it good to be left behind at Athens alone;

Bible in Basic English
3:1 At last our desire to have news of you was so strong that, while we ourselves were waiting at Athens,

Darby's English Translation
3:1 Wherefore, being no longer able to refrain ourselves, we thought good to be left alone in Athens,

Douay Rheims
3:1 For which cause, forbearing no longer, we thought it good to remain at Athens alone:

Noah Webster Bible
3:1 Wherefore, when we could no longer forbear, we thought it good to be left at Athens alone;

Weymouth New Testament
3:1 So when we could endure it no longer, we decided to remain behind in Athens alone;

World English Bible
3:1 Therefore, when we couldn`t stand it any longer, we thought it good to be left behind at Athens alone,

Young's Literal Translation
3:1 Wherefore no longer forbearing, we thought good to be left in Athens alone,

2

Stephens 1550 Textus Receptus
kai epemyamen timoqeon ton adelfon hmwn kai diakonon tou qeou kai sunergon hmwn en tw euaggeliw tou cristou eiV to sthrixai umaV kai parakalesai umas peri thV pistewV umwn

Scrivener 1894 Textus Receptus
kai epemyamen timoqeon ton adelfon hmwn kai diakonon tou qeou kai sunergon hmwn en tw euaggeliw tou cristou eiV to sthrixai umaV kai parakalesai umas peri thV pistewV umwn

Byzantine Majority
kai epemyamen timoqeon ton adelfon hmwn kai diakonon tou qeou kai sunergon hmwn en tw euaggeliw tou cristou eiV to sthrixai umaV kai parakalesai umas peri thV pistewV umwn

Alexandrian
kai epemyamen timoqeon ton adelfon hmwn kai sunergon tou qeou en tw euaggeliw tou cristou eiV to sthrixai umaV kai parakalesai uper thV pistewV umwn

Hort and Westcott
kai epemyamen timoqeon ton adelfon hmwn kai diakonon tou qeou en tw euaggeliw tou cristou eiV to sthrixai umaV kai parakalesai uper thV pistewV umwn

Latin Vulgate
3:2 et misimus Timotheum fratrem nostrum et ministrum Dei in evangelio Christi ad confirmandos vos et exhortandos pro fide vestra

King James Version
3:2 And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:

American Standard Version
3:2 and sent Timothy, our brother and God`s minister in the gospel of Christ, to establish you, and to comfort you concerning your faith;

Bible in Basic English
3:2 We sent Timothy, our brother and God's servant in the good news of Christ, to give you strength and comfort in your faith;

Darby's English Translation
3:2 and sent Timotheus, our brother and fellow-workman under God in the glad tidings of Christ, to confirm you and encourage you concerning your faith,

Douay Rheims
3:2 And we sent Timothy, our brother, and the minister of God in the gospel of Christ, to confirm you and exhort you concerning your faith:

Noah Webster Bible
3:2 And sent Timothy, our brother, and minister of God, and our fellow-laborer in the gospel of Christ, to establish you, and to comfort you concerning your faith:

Weymouth New Testament
3:2 and sent Timothy our brother and God's minister in the service of Christ's Good News, that he might help you spiritually and encourage you in your faith;

World English Bible
3:2 and sent Timothy, our brother and God`s servant in the gospel of Christ, to establish you, and to comfort you concerning your faith;

Young's Literal Translation
3:2 and did send Timotheus -- our brother, and a ministrant of God, and our fellow-workman in the good news of the Christ -- to establish you, and to comfort you concerning your faith,

3

Stephens 1550 Textus Receptus
tw mhdena sainesqai en taiV qliyesin tautaiV autoi gar oidate oti eiV touto keimeqa

Scrivener 1894 Textus Receptus
tw mhdena sainesqai en taiV qliyesin tautaiV autoi gar oidate oti eiV touto keimeqa

Byzantine Majority
to mhdena sainesqai en taiV qliyesin tautaiV autoi gar oidate oti eiV touto keimeqa

Alexandrian
to mhdena sainesqai en taiV qliyesin tautaiV autoi gar oidate oti eiV touto keimeqa

Hort and Westcott
to mhdena sainesqai en taiV qliyesin tautaiV autoi gar oidate oti eiV touto keimeqa

Latin Vulgate
3:3 ut nemo moveatur in tribulationibus istis ipsi enim scitis quod in hoc positi sumus

King James Version
3:3 That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.

American Standard Version
3:3 that no man be moved by these afflictions; for yourselves know that hereunto we are appointed.

Bible in Basic English
3:3 So that no man might be moved by these troubles; because you see that these things are part of God's purpose for us.

Darby's English Translation
3:3 that no one might be moved by these afflictions. (For yourselves know that we are set for this;

Douay Rheims
3:3 That no man should be moved in these tribulations: for yourselves know, that we are appointed thereunto.

Noah Webster Bible
3:3 That no man should be moved by these afflictions: for yourselves know that we are appointed to it.

Weymouth New Testament
3:3 that none of you might be unnerved by your present trials: for you yourselves know that they are our appointed lot.

World English Bible
3:3 that no one be moved by these afflictions. For you know that we are appointed to this task.

Young's Literal Translation
3:3 that no one be moved in these tribulations, for yourselves have known that for this we are set,

4

Stephens 1550 Textus Receptus
kai gar ote proV umaV hmen proelegomen umin oti mellomen qlibesqai kaqwV kai egeneto kai oidate

Scrivener 1894 Textus Receptus
kai gar ote proV umaV hmen proelegomen umin oti mellomen qlibesqai kaqwV kai egeneto kai oidate

Byzantine Majority
kai gar ote proV umaV hmen proelegomen umin oti mellomen qlibesqai kaqwV kai egeneto kai oidate

Alexandrian
kai gar ote proV umaV hmen proelegomen umin oti mellomen qlibesqai kaqwV kai egeneto kai oidate

Hort and Westcott
kai gar ote proV umaV hmen proelegomen umin oti mellomen qlibesqai kaqwV kai egeneto kai oidate

Latin Vulgate
3:4 nam et cum apud vos essemus praedicebamus vobis passuros nos tribulationes sicut et factum est et scitis

King James Version
3:4 For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.

American Standard Version
3:4 For verily, when we were with you, we told you beforehand that we are to suffer affliction; even as it came to pass, and ye know.

Bible in Basic English
3:4 And when we were with you, we said to you that trouble was before us; and so it came about, as you see.

Darby's English Translation
3:4 for also, when we were with you, we told you beforehand we are about to be in tribulation, even as also it came to pass, and ye know.)

Douay Rheims
3:4 For even when we were with you, we foretold you that we should suffer tribulations, as also it is come to pass, and you know.

Noah Webster Bible
3:4 For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.

Weymouth New Testament
3:4 For even when we were with you, we forewarned you, saying, "We are soon to suffer affliction;" and this actually happened, as you well know.

World English Bible
3:4 For most assuredly, when we were with you, we told you beforehand that we are to suffer affliction, even as it happened, and you know.

Young's Literal Translation
3:4 for even when we were with you, we said to you beforehand, that we are about to suffer tribulation, as also it did come to pass, and ye have known it;

5

Stephens 1550 Textus Receptus
dia touto kagw mhketi stegwn epemya eiV to gnwnai thn pistin umwn mhpws epeirasen umaV o peirazwn kai eiV kenon genhtai o kopoV hmwn

Scrivener 1894 Textus Receptus
dia touto kagw mhketi stegwn epemya eiV to gnwnai thn pistin umwn mhpws epeirasen umaV o peirazwn kai eiV kenon genhtai o kopoV hmwn

Byzantine Majority
dia touto kagw mhketi stegwn epemya eiV to gnwnai thn pistin umwn mhpws epeirasen umaV o peirazwn kai eiV kenon genhtai o kopoV hmwn

Alexandrian
dia touto kagw mhketi stegwn epemya eiV to gnwnai thn pistin umwn mh pws epeirasen umaV o peirazwn kai eiV kenon genhtai o kopoV hmwn

Hort and Westcott
dia touto kagw mhketi stegwn epemya eiV to gnwnai thn pistin umwn mh pwV epeirasen umaV o peirazwn kai eiV kenon genhtai o kopoV hmwn

Latin Vulgate
3:5 propterea et ego amplius non sustinens misi ad cognoscendam fidem vestram ne forte temptaverit vos is qui temptat et inanis fiat labor noster

King James Version
3:5 For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.

American Standard Version
3:5 For this cause I also, when I could no longer forbear, sent that I might know your faith, lest by any means the tempter had tempted you, and our labor should be in vain.

Bible in Basic English
3:5 For this reason, when I was no longer able to keep quiet, I sent to get news of your faith, fearing that you might be tested by the Evil One and that our work might come to nothing.

Darby's English Translation
3:5 For this reason *I* also, no longer able to refrain myself, sent to know your faith, lest perhaps the tempter had tempted you and our labour should be come to nothing.

Douay Rheims
3:5 For this cause also, I, forbearing no longer, sent to know your faith: lest perhaps he that tempteth should have tempted you, and our labour should be made vain.

Noah Webster Bible
3:5 For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter may have tempted you, and our labor be in vain.

Weymouth New Testament
3:5 For this reason I also, when I could no longer endure the uncertainty, sent to know the condition of your faith, lest perchance the Tempter might have tempted you and our labour have been lost.

World English Bible
3:5 For this cause I also, when I couldn`t stand it any longer, sent that I might know your faith, for fear that by any means the tempter had tempted you, and our labor would have been in vain.

Young's Literal Translation
3:5 because of this also, I, no longer forbearing, did send to know your faith, lest he who is tempting did tempt you, and in vain might be our labour.

6

Stephens 1550 Textus Receptus
arti de elqontoV timoqeou proV hmaV af umwn kai euaggelisamenou hmin thn pistin kai thn agaphn umwn kai oti ecete mneian hmwn agaqhn pantote epipoqounteV hmaV idein kaqaper kai hmeiV umaV

Scrivener 1894 Textus Receptus
arti de elqontoV timoqeou proV hmaV af umwn kai euaggelisamenou hmin thn pistin kai thn agaphn umwn kai oti ecete mneian hmwn agaqhn pantote epipoqounteV hmaV idein kaqaper kai hmeiV umaV

Byzantine Majority
arti de elqontoV timoqeou proV hmaV af umwn kai euaggelisamenou hmin thn pistin kai thn agaphn umwn kai oti ecete mneian hmwn agaqhn pantote epipoqounteV hmaV idein kaqaper kai hmeiV umaV

Alexandrian
arti de elqontoV timoqeou proV hmaV af umwn kai euaggelisamenou hmin thn pistin kai thn agaphn umwn kai oti ecete mneian hmwn agaqhn pantote epipoqounteV hmaV idein kaqaper kai hmeiV umaV

Hort and Westcott
arti de elqontoV timoqeou proV hmaV af umwn kai euaggelisamenou hmin thn pistin kai thn agaphn umwn kai oti ecete mneian hmwn agaqhn pantote epipoqounteV hmaV idein kaqaper kai hmeiV umaV

Latin Vulgate
3:6 nunc autem veniente Timotheo ad nos a vobis et adnuntiante nobis fidem et caritatem vestram et quia memoriam nostri habetis bonam semper desiderantes nos videre sicut nos quoque vos

King James Version
3:6 But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also [to see] you:

American Standard Version
3:6 But when Timothy came even now unto us from you, and brought us glad tidings of your faith and love, and that ye have good remembrance of us always, longing to see us, even as we also to see you;

Bible in Basic English
3:6 But now that Timothy has come to us from you, and has given us good news of your faith and love, and that you have happy memories of us, desiring greatly to see us, even as we do to see you;

Darby's English Translation
3:6 But Timotheus having just come to us from you, and brought to us the glad tidings of your faith and love, and that ye have always good remembrance of us, desiring much to see us, even as we also you;

Douay Rheims
3:6 But now when Timothy came to us from you, and related to us your faith and charity, and that you have a good remembrance of us always, desiring to see us as we also to see you;

Noah Webster Bible
3:6 But now when Timothy came from you to us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:

Weymouth New Testament
3:6 But now that Timothy has recently come back to us from you, and has brought us the happy tidings of your faith and love, and has told us how you still cherish a constant and affectionate recollection of us, and are longing to see us as we also long to see you--

World English Bible
3:6 But when Timothy came just now to us from you, and brought us glad news of your faith and love, and that you have good memories of us always, longing to see us, even as we also long to see you;

Young's Literal Translation
3:6 And now Timotheus having come unto us from you, and having declared good news to us of your faith and love, and that ye have a good remembrance of us always, desiring much to see us, as we also to see you,

7

Stephens 1550 Textus Receptus
dia touto pareklhqhmen adelfoi ef umin epi pash th qliyei kai anagkh hmwn dia thV umwn pistewV

Scrivener 1894 Textus Receptus
dia touto pareklhqhmen adelfoi ef umin epi pash th qliyei kai anagkh hmwn dia thV umwn pistewV

Byzantine Majority
dia touto pareklhqhmen adelfoi ef umin epi pash th qliyei kai anagkh hmwn dia thV umwn pistewV

Alexandrian
dia touto pareklhqhmen adelfoi ef umin epi pash th anagkh kai qliyei hmwn dia thV umwn pistewV

Hort and Westcott
dia touto pareklhqhmen adelfoi ef umin epi pash th anagkh kai qliyei hmwn dia thV umwn pistewV

Latin Vulgate
3:7 ideo consolati sumus fratres in vobis in omni necessitate et tribulatione nostra per vestram fidem

King James Version
3:7 Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:

American Standard Version
3:7 for this cause, brethren, we were comforted over you in all our distress and affliction through your faith:

Bible in Basic English
3:7 For this cause, brothers, in all our trouble and grief we were comforted about you because of your faith;

Darby's English Translation
3:7 for this reason we have been comforted in you, brethren, in all our distress and tribulation, through your faith,

Douay Rheims
3:7 Therefore we were comforted, brethren, in you, in all our necessity and tribulation, by your faith,

Noah Webster Bible
3:7 Therefore, brethren, by your faith we were comforted over you in all our affliction and distress:

Weymouth New Testament
3:7 for this reason in our distress and trouble we have been comforted about you, brethren, by your faith.

World English Bible
3:7 for this cause, brothers, we were comforted over you in all our distress and affliction through your faith.

Young's Literal Translation
3:7 because of this we were comforted, brethren, over you, in all our tribulation and necessity, through your faith,

8

Stephens 1550 Textus Receptus
oti nun zwmen ean umeiV sthkhte en kuriw

Scrivener 1894 Textus Receptus
oti nun zwmen ean umeiV sthkhte en kuriw

Byzantine Majority
oti nun zwmen ean umeiV sthkete en kuriw

Alexandrian
oti nun zwmen ean umeiV sthkete en kuriw

Hort and Westcott
oti nun zwmen ean umeiV sthkete en kuriw

Latin Vulgate
3:8 quoniam nunc vivimus si vos statis in Domino

King James Version
3:8 For now we live, if ye stand fast in the Lord.

American Standard Version
3:8 for now we live, if ye stand fast in the Lord.

Bible in Basic English
3:8 For it is life to us if you keep your faith in the Lord unchanged.

Darby's English Translation
3:8 because now we live if *ye* stand firm in the Lord.

Douay Rheims
3:8 Because now we live, if you stand in the Lord.

Noah Webster Bible
3:8 For now we live, if ye stand fast in the Lord.

Weymouth New Testament
3:8 For now life is for us life indeed, since you are standing fast in the Lord.

World English Bible
3:8 For now we live, if you stand fast in the Lord.

Young's Literal Translation
3:8 because now we live, if ye may stand fast in the Lord;

9

Stephens 1550 Textus Receptus
tina gar eucaristian dunameqa tw qew antapodounai peri umwn epi pash th cara h cairomen di umaV emprosqen tou qeou hmwn

Scrivener 1894 Textus Receptus
tina gar eucaristian dunameqa tw qew antapodounai peri umwn epi pash th cara h cairomen di umaV emprosqen tou qeou hmwn

Byzantine Majority
tina gar eucaristian dunameqa tw qew antapodounai peri umwn epi pash th cara h cairomen di umaV emprosqen tou qeou hmwn

Alexandrian
tina gar eucaristian dunameqa tw qew antapodounai peri umwn epi pash th cara h cairomen di umaV emprosqen tou qeou hmwn

Hort and Westcott
tina gar eucaristian dunameqa tw qew antapodounai peri umwn epi pash th cara h cairomen di umaV emprosqen tou qeou hmwn

Latin Vulgate
3:9 quam enim gratiarum actionem possumus Deo retribuere pro vobis in omni gaudio quo gaudemus propter vos ante Deum nostrum

King James Version
3:9 For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;

American Standard Version
3:9 For what thanksgiving can we render again unto God for you, for all the joy wherewith we joy for your sakes before our God;

Bible in Basic English
3:9 For how great is the praise which we give to God for you, and how great the joy with which we are glad because of you before our God;

Darby's English Translation
3:9 For what thanksgiving can we render to God for you, for all the joy wherewith we rejoice on account of you before our God,

Douay Rheims
3:9 For what thanks can we return to God for you, in all the joy wherewith we rejoice for you before our God,

Noah Webster Bible
3:9 For what thanks can we render to God again for you, for all the joy with which we rejoice for your sakes before our God;

Weymouth New Testament
3:9 For what thanksgiving on your behalf can we possibly offer to God in return for all the joy which fills our souls before our God for you,

World English Bible
3:9 For what thanksgiving can we render again to God for you, for all the joy with which we rejoice for your sakes before our God;

Young's Literal Translation
3:9 for what thanks are we able to recompense to God for you, for all the joy with which we do joy because of you in the presence of our God?

10

Stephens 1550 Textus Receptus
nuktoV kai hmeraV uper ekperissou deomenoi eiV to idein umwn to proswpon kai katartisai ta usterhmata thV pistewV umwn

Scrivener 1894 Textus Receptus
nuktoV kai hmeraV uper ekperissou deomenoi eiV to idein umwn to proswpon kai katartisai ta usterhmata thV pistewV umwn

Byzantine Majority
nuktoV kai hmeraV uper ekperissou deomenoi eiV to idein umwn to proswpon kai katartisai ta usterhmata thV pistewV umwn

Alexandrian
nuktoV kai hmeraV uper ekperissou deomenoi eiV to idein umwn to proswpon kai katartisai ta usterhmata thV pistewV umwn

Hort and Westcott
nuktoV kai hmeraV uper ekperissou deomenoi eiV to idein umwn to proswpon kai katartisai ta usterhmata thV pistewV umwn

Latin Vulgate
3:10 nocte et die abundantius orantes ut videamus faciem vestram et conpleamus ea quae desunt fidei vestrae

King James Version
3:10 Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?

American Standard Version
3:10 night and day praying exceedingly that we may see your face, and may perfect that which is lacking in your faith?

Bible in Basic English
3:10 Night and day requesting God again and again that we may see your face and make your faith complete.

Darby's English Translation
3:10 night and day beseeching exceedingly to the end that we may see your face, and perfect what is lacking in your faith?

Douay Rheims
3:10 Night and day more abundantly praying that we may see your face, and may accomplish those things that are wanting to your faith?

Noah Webster Bible
3:10 Night and day praying exceedingly that we may see your face, and may perfect that which is lacking in your faith?

Weymouth New Testament
3:10 while night and day, with intense earnestness, we pray that we may see your faces, and may bring to perfection whatever may be still lacking in your faith?

World English Bible
3:10 night and day praying exceedingly that we may see your face, and may perfect that which is lacking in your faith?

Young's Literal Translation
3:10 night and day exceedingly beseeching, that we might see your face, and perfect the things lacking in your faith.

11

Stephens 1550 Textus Receptus
autoV de o qeoV kai pathr hmwn kai o kurioV hmwn ihsouV cristos kateuqunai thn odon hmwn proV umaV

Scrivener 1894 Textus Receptus
autoV de o qeoV kai pathr hmwn kai o kurioV hmwn ihsouV cristos kateuqunai thn odon hmwn proV umaV

Byzantine Majority
autoV de o qeoV kai pathr hmwn kai o kurioV hmwn ihsouV cristos kateuqunai thn odon hmwn proV umaV

Alexandrian
autoV de o qeoV kai pathr hmwn kai o kurioV hmwn ihsouV kateuqunai thn odon hmwn proV umaV

Hort and Westcott
autoV de o qeoV kai pathr hmwn kai o kurioV hmwn ihsouV kateuqunai thn odon hmwn proV umaV

Latin Vulgate
3:11 ipse autem Deus et Pater noster et Dominus Iesus dirigat viam nostram ad vos

King James Version
3:11 Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.

American Standard Version
3:11 Now may our God and Father himself, and our Lord Jesus, direct our way unto you:

Bible in Basic English
3:11 Now may our God and Father himself and our Lord Jesus make a way for us to come to you;

Darby's English Translation
3:11 But our God and Father himself, and our Lord Jesus, direct our way to you.

Douay Rheims
3:11 Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.

Noah Webster Bible
3:11 Now God himself and our Father, and our Lord Jesus Christ, direct our way to you.

Weymouth New Testament
3:11 But may our God and Father Himself--and our Lord Jesus--guide us on our way to you;

World English Bible
3:11 Now may our God and Father himself, and our Lord Jesus Christ, direct our way to you;

Young's Literal Translation
3:11 And our God and Father Himself, and our Lord Jesus Christ, direct our way unto you,

12

Stephens 1550 Textus Receptus
umaV de o kurioV pleonasai kai perisseusai th agaph eiV allhlouV kai eiV pantaV kaqaper kai hmeiV eiV umaV

Scrivener 1894 Textus Receptus
umaV de o kurioV pleonasai kai perisseusai th agaph eiV allhlouV kai eiV pantaV kaqaper kai hmeiV eiV umaV

Byzantine Majority
umaV de o kurioV pleonasai kai perisseusai th agaph eiV allhlouV kai eiV pantaV kaqaper kai hmeiV eiV umaV

Alexandrian
umaV de o kurioV pleonasai kai perisseusai th agaph eiV allhlouV kai eiV pantaV kaqaper kai hmeiV eiV umaV

Hort and Westcott
umaV de o kurioV pleonasai kai perisseusai th agaph eiV allhlouV kai eiV pantaV kaqaper kai hmeiV eiV umaV

Latin Vulgate
3:12 vos autem Dominus multiplicet et abundare faciat caritatem in invicem et in omnes quemadmodum et nos in vobis

King James Version
3:12 And the Lord make you to increase and abound in love one toward another, and toward all [men], even as we [do] toward you:

American Standard Version
3:12 and the Lord make you to increase and abound in love one toward another, and toward all men, even as we also do toward you;

Bible in Basic English
3:12 And the Lord give you increase of love in fullest measure to one another and to all men, even as our love to you;

Darby's English Translation
3:12 But you, may the Lord make to exceed and abound in love toward one another, and toward all, even as we also towards you,

Douay Rheims
3:12 And may the Lord multiply you, and make you abound in charity towards one another, and towards all men: as we do also towards you,

Noah Webster Bible
3:12 And the Lord make you to increase and abound in love one towards another, and towards all men, even as we do towards you:

Weymouth New Testament
3:12 and as for you, may the Lord teach you to love one another and all men, with a growing and a glowing love, resembling our love for you.

World English Bible
3:12 and the Lord make you to increase and abound in love one toward another, and toward all men, even as we also do toward you,

Young's Literal Translation
3:12 and you the Lord cause to increase and to abound in the love to one another, and to all, even as we also to you,

13

Stephens 1550 Textus Receptus
eiV to sthrixai umwn taV kardiaV amemptouV en agiwsunh emprosqen tou qeou kai patroV hmwn en th parousia tou kuriou hmwn ihsou cristou meta pantwn twn agiwn autou

Scrivener 1894 Textus Receptus
eiV to sthrixai umwn taV kardiaV amemptouV en agiwsunh emprosqen tou qeou kai patroV hmwn en th parousia tou kuriou hmwn ihsou cristou meta pantwn twn agiwn autou

Byzantine Majority
eiV to sthrixai umwn taV kardiaV amemptouV en agiwsunh emprosqen tou qeou kai patroV hmwn en th parousia tou kuriou hmwn ihsou cristou meta pantwn twn agiwn autou

Alexandrian
eiV to sthrixai umwn taV kardiaV amemptouV en agiwsunh emprosqen tou qeou kai patroV hmwn en th parousia tou kuriou hmwn ihsou meta pantwn twn agiwn autou [amhn]

Hort and Westcott
eiV to sthrixai umwn taV kardiaV amemptouV en agiwsunh emprosqen tou qeou kai patroV hmwn en th parousia tou kuriou hmwn ihsou meta pantwn twn agiwn autou

Latin Vulgate
3:13 ad confirmanda corda vestra sine querella in sanctitate ante Deum et Patrem nostrum in adventu Domini nostri Iesu cum omnibus sanctis eius amen

King James Version
3:13 To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

American Standard Version
3:13 to the end he may establish your hearts unblameable in holiness before our God and Father, at the coming of our Lord Jesus with all his saints.

Bible in Basic English
3:13 So that your hearts may be strong and free from all sin before our God and Father, at the coming of our Lord Jesus with all his saints.

Darby's English Translation
3:13 in order to the confirming of your hearts unblamable in holiness before our God and Father at the coming of our Lord Jesus with all his saints.

Douay Rheims
3:13 To confirm your hearts without blame, in holiness, before God and our Father, at the coming of our Lord Jesus Christ, with all his saints. Amen.

Noah Webster Bible
3:13 To the end he may establish your hearts unblamable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.

Weymouth New Testament
3:13 Thus He will build up your characters, so that you will be faultlessly holy in the presence of our God and Father at the Coming of our Lord Jesus with all His holy ones.

World English Bible
3:13 to the end he may establish your hearts blameless in holiness before our God and Father, at the coming of our Lord Jesus with all his saints.

Young's Literal Translation
3:13 to the establishing your hearts blameless in sanctification before our God and Father, in the presence of our Lord Jesus Christ with all His saints.

1st Thessalonians 4


1st Thessalonians 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Thessalonians 3

PROS QESSALONIKEIS A

The First Epistle of Paul to the Thessalonians

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
to loipon oun adelfoi erwtwmen umaV kai parakaloumen en kuriw ihsou kaqwV parelabete par hmwn to pwV dei umaV peripatein kai areskein qew ina perisseuhte mallon

Scrivener 1894 Textus Receptus
to loipon oun adelfoi erwtwmen umaV kai parakaloumen en kuriw ihsou kaqwV parelabete par hmwn to pwV dei umaV peripatein kai areskein qew ina perisseuhte mallon

Byzantine Majority
[to] loipon oun adelfoi erwtwmen umaV kai parakaloumen en kuriw ihsou kaqwV parelabete par hmwn to pwV dei umaV peripatein kai areskein qew ina perisseuhte mallon

Alexandrian
loipon oun adelfoi erwtwmen umaV kai parakaloumen en kuriw ihsou ina kaqwV parelabete par hmwn to pwV dei umaV peripatein kai areskein qew kaqws kai peripateite ina perisseuhte mallon

Hort and Westcott
loipon adelfoi erwtwmen umaV kai parakaloumen en kuriw ihsou ina kaqwV parelabete par hmwn to pwV dei umaV peripatein kai areskein qew kaqwV kai peripateite ina perisseuhte mallon

Latin Vulgate
4:1 de cetero ergo fratres rogamus vos et obsecramus in Domino Iesu ut quemadmodum accepistis a nobis quomodo vos oporteat ambulare et placere Deo sicut et ambulatis ut abundetis magis

King James Version
4:1 Furthermore then we beseech you, brethren, and exhort [you] by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, [so] ye would abound more and more.

American Standard Version
4:1 Finally then, brethren, we beseech and exhort you in the Lord Jesus, that, as ye received of us how ye ought to walk and to please God, even as ye do walk, --that ye abound more and more.

Bible in Basic English
4:1 And last of all, the prayer which we make to you from our heart and in the name of the Lord Jesus, is this: that as we made clear to you what sort of behaviour is pleasing to God, as in fact you are doing now, so you will go on in these ways, but more and more.

Darby's English Translation
4:1 For the rest, then, brethren, we beg you and exhort you in the Lord Jesus, even as ye have received from us how ye ought to walk and please God, even as ye also do walk, that ye would abound still more.

Douay Rheims
4:1 For the rest therefore, brethren, we pray and beseech you in the Lord Jesus, that as you have received from us, how you ought to walk, and to please God, so also you would walk, that you may abound the more.

Noah Webster Bible
4:1 Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received from us how ye ought to walk and to please God, so ye would abound more and more.

Weymouth New Testament
4:1 Moreover, brethren, as you learnt from our lips the lives which you ought to live, and do live, so as to please God, we beg and exhort you in the name of the Lord Jesus to live them more and more truly.

World English Bible
4:1 Finally then, brothers, we beg and exhort you in the Lord Jesus, that, as you received from us how you ought to walk and to please God, -- that you abound more and more.

Young's Literal Translation
4:1 As to the rest, then, brethren, we request you, and call upon you in the Lord Jesus, as ye did receive from us how it behoveth you to walk and to please God, that ye may abound the more,

2

Stephens 1550 Textus Receptus
oidate gar tinaV paraggeliaV edwkamen umin dia tou kuriou ihsou

Scrivener 1894 Textus Receptus
oidate gar tinaV paraggeliaV edwkamen umin dia tou kuriou ihsou

Byzantine Majority
oidate gar tinaV paraggeliaV edwkamen umin dia tou kuriou ihsou

Alexandrian
oidate gar tinaV paraggeliaV edwkamen umin dia tou kuriou ihsou

Hort and Westcott
oidate gar tinaV paraggeliaV edwkamen umin dia tou kuriou ihsou

Latin Vulgate
4:2 scitis enim quae praecepta dederimus vobis per Dominum Iesum

King James Version
4:2 For ye know what commandments we gave you by the Lord Jesus.

American Standard Version
4:2 For ye know what charge we gave you through the Lord Jesus.

Bible in Basic English
4:2 Because you have in mind the orders we gave you through the Lord Jesus.

Darby's English Translation
4:2 For ye know what charges we gave you through the Lord Jesus.

Douay Rheims
4:2 For you know what precepts I have given to you by the Lord Jesus.

Noah Webster Bible
4:2 For ye know what commandments we gave you by the Lord Jesus.

Weymouth New Testament
4:2 For you know the commands which we laid upon you by the authority of the Lord Jesus.

World English Bible
4:2 For you know what charge we gave you through the Lord Jesus.

Young's Literal Translation
4:2 for ye have known what commands we gave you through the Lord Jesus,

3

Stephens 1550 Textus Receptus
touto gar estin qelhma tou qeou o agiasmoV umwn apecesqai umaV apo thV porneiaV

Scrivener 1894 Textus Receptus
touto gar estin qelhma tou qeou o agiasmoV umwn apecesqai umaV apo thV porneiaV

Byzantine Majority
touto gar estin qelhma tou qeou o agiasmoV umwn apecesqai umaV apo thV porneiaV

Alexandrian
touto gar estin qelhma tou qeou o agiasmoV umwn apecesqai umaV apo thV porneiaV

Hort and Westcott
touto gar estin qelhma tou qeou o agiasmoV umwn apecesqai umaV apo thV porneiaV

Latin Vulgate
4:3 haec est enim voluntas Dei sanctificatio vestra

King James Version
4:3 For this is the will of God, [even] your sanctification, that ye should abstain from fornication:

American Standard Version
4:3 For this is the will of God, even your sanctification, that ye abstain from fornication;

Bible in Basic English
4:3 For the purpose of God for you is this: that you may be holy, and may keep yourselves from the desires of the flesh;

Darby's English Translation
4:3 For this is the will of God, even your sanctification, that ye should abstain from fornication;

Douay Rheims
4:3 For this is the will of God, your sanctification; that you should abstain from fornication;

Noah Webster Bible
4:3 For this is the will of God, even your sanctification, that ye should abstain from lewdness.

Weymouth New Testament
4:3 For this is God's will--your purity of life, that you abstain from fornication;

World English Bible
4:3 For this is the will of God: your sanctification, that you abstain from sexual immorality,

Young's Literal Translation
4:3 for this is the will of God -- your sanctification; that ye abstain from the whoredom,

4

Stephens 1550 Textus Receptus
eidenai ekaston umwn to eautou skeuoV ktasqai en agiasmw kai timh

Scrivener 1894 Textus Receptus
eidenai ekaston umwn to eautou skeuoV ktasqai en agiasmw kai timh

Byzantine Majority
eidenai ekaston umwn to eautou skeuoV ktasqai en agiasmw kai timh

Alexandrian
eidenai ekaston umwn to eautou skeuoV ktasqai en agiasmw kai timh

Hort and Westcott
eidenai ekaston umwn to eautou skeuoV ktasqai en agiasmw kai timh

Latin Vulgate
4:4 ut abstineatis vos a fornicatione ut sciat unusquisque vestrum suum vas possidere in sanctificatione et honore

King James Version
4:4 That every one of you should know how to possess his vessel in sanctification and honour;

American Standard Version
4:4 that each one of you know how to possess himself of his own vessel in sanctification and honor,

Bible in Basic English
4:4 So that every one of you may keep his body holy and in honour;

Darby's English Translation
4:4 that each of you know how to possess his own vessel in sanctification and honour,

Douay Rheims
4:4 That every one of you should know how to possess his vessel in sanctification and honour:

Noah Webster Bible
4:4 That every one of you should know how to possess his vessel in sanctification and honor;

Weymouth New Testament
4:4 that each man among you shall know how to procure a wife who shall be his own in purity and honour;

World English Bible
4:4 that each one of you know how to possess himself of his own vessel in sanctification and honor,

Young's Literal Translation
4:4 that each of you know his own vessel to possess in sanctification and honour,

5

Stephens 1550 Textus Receptus
mh en paqei epiqumiaV kaqaper kai ta eqnh ta mh eidota ton qeon

Scrivener 1894 Textus Receptus
mh en paqei epiqumiaV kaqaper kai ta eqnh ta mh eidota ton qeon

Byzantine Majority
mh en paqei epiqumiaV kaqaper kai ta eqnh ta mh eidota ton qeon

Alexandrian
mh en paqei epiqumiaV kaqaper kai ta eqnh ta mh eidota ton qeon

Hort and Westcott
mh en paqei epiqumiaV kaqaper kai ta eqnh ta mh eidota ton qeon

Latin Vulgate
4:5 non in passione desiderii sicut et gentes quae ignorant Deum

King James Version
4:5 Not in the lust of concupiscence, even as the Gentiles which know not God:

American Standard Version
4:5 not in the passion of lust, even as the Gentiles who know not God;

Bible in Basic English
4:5 Not in the passion of evil desires, like the Gentiles, who have no knowledge of God;

Darby's English Translation
4:5 (not in passionate desire, even as the nations who know not God,)

Douay Rheims
4:5 Not in the passion of lust, like the Gentiles that know not God:

Noah Webster Bible
4:5 Not in the lust of concupiscence, even as the Gentiles who know not God:

Weymouth New Testament
4:5 that you be not overmastered by lustful cravings, like the Gentiles who have no knowledge of God;

World English Bible
4:5 not in the passion of lust, even as the Gentiles who don`t know God;

Young's Literal Translation
4:5 not in the affection of desire, as also the nations that were not knowing God,

6

Stephens 1550 Textus Receptus
to mh uperbainein kai pleonektein en tw pragmati ton adelfon autou dioti ekdikoV o kurioV peri pantwn toutwn kaqwV kai proeipamen umin kai diemarturameqa

Scrivener 1894 Textus Receptus
to mh uperbainein kai pleonektein en tw pragmati ton adelfon autou dioti ekdikoV o kurioV peri pantwn toutwn kaqwV kai proeipamen umin kai diemarturameqa

Byzantine Majority
to mh uperbainein kai pleonektein en tw pragmati ton adelfon autou dioti ekdikoV o kurioV peri pantwn toutwn kaqwV kai proeipomen umin kai diemarturameqa

Alexandrian
to mh uperbainein kai pleonektein en tw pragmati ton adelfon autou dioti ekdikoV kurioV peri pantwn toutwn kaqwV kai proeipamen umin kai diemarturameqa

Hort and Westcott
to mh uperbainein kai pleonektein en tw pragmati ton adelfon autou dioti ekdikoV kurioV peri pantwn toutwn kaqwV kai proeipamen umin kai diemarturameqa

Latin Vulgate
4:6 ut ne quis supergrediatur neque circumveniat in negotio fratrem suum quoniam vindex est Dominus de his omnibus sicut et praediximus vobis et testificati sumus

King James Version
4:6 That no [man] go beyond and defraud his brother in [any] matter: because that the Lord [is] the avenger of all such, as we also have forewarned you and testified.

American Standard Version
4:6 that no man transgress, and wrong his brother in the matter: because the Lord is an avenger in all these things, as also we forewarned you and testified.

Bible in Basic English
4:6 And that no man may make attempts to get the better of his brother in business: for the Lord is the judge in all these things, as we said to you before and gave witness.

Darby's English Translation
4:6 not overstepping the rights of and wronging his brother in the matter, because the Lord is the avenger of all these things, even as we also told you before, and have fully testified.

Douay Rheims
4:6 And that no man overreach, nor circumvent his brother in business: because the Lord is the avenger of all these things, as we have told you before, and have testified.

Noah Webster Bible
4:6 That no man go beyond and defraud his brother in any matter: because the Lord is the avenger of all such, as we also have forewarned you and testified.

Weymouth New Testament
4:6 and that in this matter there be no encroaching on the rights of a brother Christian and no overreaching him. For the Lord is an avenger in all such cases, as we have already taught you and solemnly warned you.

World English Bible
4:6 that no one should take advantage of and wrong a brother or sister in this matter; because the Lord is an avenger in all these things, as also we forewarned you and testified.

Young's Literal Translation
4:6 that no one go beyond and defraud in the matter his brother, because an avenger is the Lord of all these, as also we spake before to you and testified,

7

Stephens 1550 Textus Receptus
ou gar ekalesen hmaV o qeoV epi akaqarsia all en agiasmw

Scrivener 1894 Textus Receptus
ou gar ekalesen hmaV o qeoV epi akaqarsia all en agiasmw

Byzantine Majority
ou gar ekalesen hmaV o qeoV epi akaqarsia all en agiasmw

Alexandrian
ou gar ekalesen hmaV o qeoV epi akaqarsia all en agiasmw

Hort and Westcott
ou gar ekalesen hmaV o qeoV epi akaqarsia all en agiasmw

Latin Vulgate
4:7 non enim vocavit nos Deus in inmunditia sed in sanctificatione

King James Version
4:7 For God hath not called us unto uncleanness, but unto holiness.

American Standard Version
4:7 For God called us not for uncleanness, but in sanctification.

Bible in Basic English
4:7 Because it is God's purpose that our way of life may be not unclean but holy.

Darby's English Translation
4:7 For God has not called us to uncleanness, but in sanctification.

Douay Rheims
4:7 For God hath not called us unto uncleanness, but unto sanctification.

Noah Webster Bible
4:7 For God hath not called us to uncleanness, but to holiness.

Weymouth New Testament
4:7 God has not called us to an unclean life, but to one of purity.

World English Bible
4:7 For God called us not for uncleanness, but in sanctification.

Young's Literal Translation
4:7 for God did not call us on uncleanness, but in sanctification;

8

Stephens 1550 Textus Receptus
toigaroun o aqetwn ouk anqrwpon aqetei alla ton qeon ton kai donta to pneuma autou to agion eiV hmas

Scrivener 1894 Textus Receptus
toigaroun o aqetwn ouk anqrwpon aqetei alla ton qeon ton kai donta to pneuma autou to agion eiV hmas

Byzantine Majority
toigaroun o aqetwn ouk anqrwpon aqetei alla ton qeon ton kai donta to pneuma autou to agion eiV umas

Alexandrian
toigaroun o aqetwn ouk anqrwpon aqetei alla ton qeon ton [kai] didonta to pneuma autou to agion eiV umas

Hort and Westcott
toigaroun o aqetwn ouk anqrwpon aqetei alla ton qeon ton didonta to pneuma autou to agion eiV umaV

Latin Vulgate
4:8 itaque qui spernit non hominem spernit sed Deum qui etiam dedit Spiritum suum Sanctum in vobis

King James Version
4:8 He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.

American Standard Version
4:8 Therefore he that rejecteth, rejecteth not man, but God, who giveth his Holy Spirit unto you.

Bible in Basic English
4:8 Whoever, then, goes against this word, goes against not man but God, who gives his Holy Spirit to you.

Darby's English Translation
4:8 He therefore that in this disregards his brother, disregards, not man, but God, who has given also his Holy Spirit to you.

Douay Rheims
4:8 Therefore, he that despiseth these things, despiseth not man, but God, who also hath given his holy Spirit in us.

Noah Webster Bible
4:8 He therefore that despiseth, despiseth not man, but God, who hath also given to us his holy Spirit.

Weymouth New Testament
4:8 Therefore a defiant spirit in such a case provokes not man but God, who puts His Holy Spirit into your hearts.

World English Bible
4:8 Therefore he who rejects, doesn`t reject man, but God, who has also given his Holy Spirit to you.

Young's Literal Translation
4:8 he, therefore, who is despising -- doth not despise man, but God, who also did give His Holy Spirit to us.

9

Stephens 1550 Textus Receptus
peri de thV filadelfiaV ou creian ecete grafein umin autoi gar umeiV qeodidaktoi este eiV to agapan allhlouV

Scrivener 1894 Textus Receptus
peri de thV filadelfiaV ou creian ecete grafein umin autoi gar umeiV qeodidaktoi este eiV to agapan allhlouV

Byzantine Majority
peri de thV filadelfiaV ou creian ecete grafein umin autoi gar umeiV qeodidaktoi este eiV to agapan allhlouV

Alexandrian
peri de thV filadelfiaV ou creian ecete grafein umin autoi gar umeiV qeodidaktoi este eiV to agapan allhlouV

Hort and Westcott
peri de thV filadelfiaV ou creian ecete grafein umin autoi gar umeiV qeodidaktoi este eiV to agapan allhlouV

Latin Vulgate
4:9 de caritate autem fraternitatis non necesse habemus scribere vobis ipsi enim vos a Deo didicistis ut diligatis invicem

King James Version
4:9 But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.

American Standard Version
4:9 But concerning love of the brethren ye have no need that one write unto you: for ye yourselves are taught of God to love one another;

Bible in Basic English
4:9 But about loving the brothers, there is no need for me to say anything to you in this letter: for you have the teaching of God that love for one another is right and necessary;

Darby's English Translation
4:9 Now concerning brotherly love ye have no need that we should write to you, for ye yourselves are taught of God to love one another.

Douay Rheims
4:9 But as touching the charity of brotherhood, we have no need to write to you: for yourselves have learned of God to love one another.

Noah Webster Bible
4:9 But concerning brotherly love ye need not that I write to you: for ye yourselves are taught by God to love one another.

Weymouth New Testament
4:9 But on the subject of love for the brotherhood it is unnecessary for me to write to you, for you yourselves have been taught by God to love one another;

World English Bible
4:9 But concerning brotherly love, you have no need that one write to you. For you yourselves are taught by God to love one another,

Young's Literal Translation
4:9 And concerning the brotherly love, ye have no need of my writing to you, for ye yourselves are God-taught to love one another,

10

Stephens 1550 Textus Receptus
kai gar poieite auto eiV pantaV touV adelfouV tous en olh th makedonia parakaloumen de umaV adelfoi perisseuein mallon

Scrivener 1894 Textus Receptus
kai gar poieite auto eiV pantaV touV adelfouV tous en olh th makedonia parakaloumen de umaV adelfoi perisseuein mallon

Byzantine Majority
kai gar poieite auto eiV pantaV touV adelfouV tous en olh th makedonia parakaloumen de umaV adelfoi perisseuein mallon

Alexandrian
kai gar poieite auto eiV pantaV touV adelfouV [tous] en olh th makedonia parakaloumen de umaV adelfoi perisseuein mallon

Hort and Westcott
kai gar poieite auto eiV pantaV touV adelfouV touV en olh th makedonia parakaloumen de umaV adelfoi perisseuein mallon

Latin Vulgate
4:10 etenim facitis illud in omnes fratres in universa Macedonia rogamus autem vos fratres ut abundetis magis

King James Version
4:10 And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;

American Standard Version
4:10 for indeed ye do it toward all the brethren that are in all Macedonia. But we exhort you, brethren, that ye abound more and more;

Bible in Basic English
4:10 And, truly, you are lovers of all the brothers in Macedonia; but it is our desire that your love may be increased still more;

Darby's English Translation
4:10 For also ye do this towards all the brethren in the whole of Macedonia; but we exhort you, brethren, to abound still more,

Douay Rheims
4:10 For indeed you do it towards all the brethren in all Macedonia. But we entreat you, brethren, that you abound more:

Noah Webster Bible
4:10 And indeed ye do it towards all the brethren who are in all Macedonia: but we beseech you, brethren, that ye increase more and more;

Weymouth New Testament
4:10 and indeed you do love all the brethren throughout Macedonia. And we exhort you to do so more and more,

World English Bible
4:10 for indeed you do it toward all the brothers who are in all Macedonia. But we exhort you, brothers, that you abound more and more;

Young's Literal Translation
4:10 for ye do it also to all the brethren who are in all Macedonia; and we call upon you, brethren, to abound still more,

11

Stephens 1550 Textus Receptus
kai filotimeisqai hsucazein kai prassein ta idia kai ergazesqai taiV idiais cersin umwn kaqwV umin parhggeilamen

Scrivener 1894 Textus Receptus
kai filotimeisqai hsucazein kai prassein ta idia kai ergazesqai taiV idiais cersin umwn kaqwV umin parhggeilamen

Byzantine Majority
kai filotimeisqai hsucazein kai prassein ta idia kai ergazesqai taiV idiais cersin umwn kaqwV umin parhggeilamen

Alexandrian
kai filotimeisqai hsucazein kai prassein ta idia kai ergazesqai taiV [idiais] cersin umwn kaqwV umin parhggeilamen

Hort and Westcott
kai filotimeisqai hsucazein kai prassein ta idia kai ergazesqai taiV cersin umwn kaqwV umin parhggeilamen

Latin Vulgate
4:11 et operam detis ut quieti sitis et ut vestrum negotium agatis et operemini manibus vestris sicut praecepimus vobis

King James Version
4:11 And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;

American Standard Version
4:11 and that ye study to be quiet, and to do your own business, and to work with your hands, even as we charged you;

Bible in Basic English
4:11 And that you may take pride in being quiet and doing your business, working with your hands as we gave you orders;

Darby's English Translation
4:11 and to seek earnestly to be quiet and mind your own affairs, and work with your own hands, even as we charged you,

Douay Rheims
4:11 And that you use your endeavour to be quiet, and that you do your own business, and work with your own hands, as we commanded you: and that you walk honestly towards them that are without; and that you want nothing of any man's.

Noah Webster Bible
4:11 And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;

Weymouth New Testament
4:11 and to vie with one another in eagerness for peace, every one minding his own business and working with his hands, as we ordered you to do:

World English Bible
4:11 and that you make it your ambition to lead a quiet life, and to do your own business, and to work with your own hands, even as we charged you;

Young's Literal Translation
4:11 and to study to be quiet, and to do your own business, and to work with your own hands, as we did command you,

12

Stephens 1550 Textus Receptus
ina peripathte euschmonwV proV touV exw kai mhdenoV creian echte

Scrivener 1894 Textus Receptus
ina peripathte euschmonwV proV touV exw kai mhdenoV creian echte

Byzantine Majority
ina peripathte euschmonwV proV touV exw kai mhdenoV creian echte

Alexandrian
ina peripathte euschmonwV proV touV exw kai mhdenoV creian echte

Hort and Westcott
ina peripathte euschmonwV proV touV exw kai mhdenoV creian echte

Latin Vulgate
4:12 et ut honeste ambuletis ad eos qui foris sunt et nullius aliquid desideretis

King James Version
4:12 That ye may walk honestly toward them that are without, and [that] ye may have lack of nothing.

American Standard Version
4:12 that ye may walk becomingly toward them that are without, and may have need of nothing.

Bible in Basic English
4:12 That you may be respected by those who are outside, and may have need of nothing.

Darby's English Translation
4:12 that ye may walk reputably towards those without, and may have need of no one.

Douay Rheims
4:12 And we will not have you ignorant, brethren, concerning them that are asleep, that you be not sorrowful, even as others who have no hope.

Noah Webster Bible
4:12 That ye may walk honestly towards them that are without, and that ye may have need of nothing.

Weymouth New Testament
4:12 so as to live worthy lives in relation to outsiders, and not be a burden to any one.

World English Bible
4:12 that you may walk properly toward those who are outside, and may have need of nothing.

Young's Literal Translation
4:12 that ye may walk becomingly unto those without, and may have lack of nothing.

13

Stephens 1550 Textus Receptus
ou qelw de umaV agnoein adelfoi peri twn kekoimhmenwn ina mh luphsqe kaqwV kai oi loipoi oi mh econteV elpida

Scrivener 1894 Textus Receptus
ou qelw de umaV agnoein adelfoi peri twn kekoimhmenwn ina mh luphsqe kaqwV kai oi loipoi oi mh econteV elpida

Byzantine Majority
ou qelomen de umaV agnoein adelfoi peri twn kekoimhmenwn ina mh luphsqe kaqwV kai oi loipoi oi mh econteV elpida

Alexandrian
ou qelomen de umaV agnoein adelfoi peri twn koimwmenwn ina mh luphsqe kaqwV kai oi loipoi oi mh econteV elpida

Hort and Westcott
ou qelomen de umaV agnoein adelfoi peri twn koimwmenwn ina mh luphsqe kaqwV kai oi loipoi oi mh econteV elpida

Latin Vulgate
4:13 nolumus autem vos ignorare fratres de dormientibus ut non contristemini sicut et ceteri qui spem non habent

King James Version
4:13 But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.

American Standard Version
4:13 But we would not have you ignorant, brethren, concerning them that fall asleep; that ye sorrow not, even as the rest, who have no hope.

Bible in Basic English
4:13 But it is our desire, brothers, that you may be certain about those who are sleeping; so that you may have no need for sorrow, as others have who are without hope.

Darby's English Translation
4:13 But we do not wish you to be ignorant, brethren, concerning them that are fallen asleep, to the end that ye be not grieved even as also the rest who have no hope.

Douay Rheims
4:13 For if we believe that Jesus died, and rose again; even so them who have slept through Jesus, will God bring with him.

Noah Webster Bible
4:13 But I would not have you to be ignorant, brethren, concerning them who are asleep, that ye sorrow not, even as others who have no hope.

Weymouth New Testament
4:13 Now, concerning those who from time to time pass away, we would not have you to be ignorant, brethren, lest you should mourn as others do who have no hope.

World English Bible
4:13 But we don`t want you to be ignorant, brothers, concerning those who have fallen asleep, so that you don`t grieve like the rest, who have no hope.

Young's Literal Translation
4:13 And I do not wish you to be ignorant, brethren, concerning those who have fallen asleep, that ye may not sorrow, as also the rest who have not hope,

14

Stephens 1550 Textus Receptus
ei gar pisteuomen oti ihsouV apeqanen kai anesth outwV kai o qeoV touV koimhqentaV dia tou ihsou axei sun autw

Scrivener 1894 Textus Receptus
ei gar pisteuomen oti ihsouV apeqanen kai anesth outwV kai o qeoV touV koimhqentaV dia tou ihsou axei sun autw

Byzantine Majority
ei gar pisteuomen oti ihsouV apeqanen kai anesth outwV kai o qeoV touV koimhqentaV dia tou ihsou axei sun autw

Alexandrian
ei gar pisteuomen oti ihsouV apeqanen kai anesth outwV kai o qeoV touV koimhqentaV dia tou ihsou axei sun autw

Hort and Westcott
ei gar pisteuomen oti ihsouV apeqanen kai anesth outwV kai o qeoV touV koimhqentaV dia tou ihsou axei sun autw

Latin Vulgate
4:14 si enim credimus quod Iesus mortuus est et resurrexit ita et Deus eos qui dormierunt per Iesum adducet cum eo

King James Version
4:14 For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.

American Standard Version
4:14 For if we believe that Jesus died and rose again, even so them also that are fallen asleep in Jesus will God bring with him.

Bible in Basic English
4:14 For if we have faith that Jesus underwent death and came back again, even so those who are sleeping will come again with him by God's power.

Darby's English Translation
4:14 For if we believe that Jesus has died and has risen again, so also God will bring with him those who have fallen asleep through Jesus.

Douay Rheims
4:14 For this we say unto you in the word of the Lord, that we who are alive, who remain unto the coming of the Lord, shall not prevent them who have slept.

Noah Webster Bible
4:14 For if we believe that Jesus died and rose again, even so them also who sleep in Jesus will God bring with him.

Weymouth New Testament
4:14 For if we believe that Jesus has died and risen again, we also believe that, through Jesus, God will bring with Him those who shall have passed away.

World English Bible
4:14 For if we believe that Jesus died and rose again, even so those who have fallen asleep in Jesus will God bring with him.

Young's Literal Translation
4:14 for if we believe that Jesus died and rose again, so also God those asleep through Jesus he will bring with him,

15

Stephens 1550 Textus Receptus
touto gar umin legomen en logw kuriou oti hmeiV oi zwnteV oi perileipomenoi eiV thn parousian tou kuriou ou mh fqaswmen touV koimhqentaV

Scrivener 1894 Textus Receptus
touto gar umin legomen en logw kuriou oti hmeiV oi zwnteV oi perileipomenoi eiV thn parousian tou kuriou ou mh fqaswmen touV koimhqentaV

Byzantine Majority
touto gar umin legomen en logw kuriou oti hmeiV oi zwnteV oi perileipomenoi eiV thn parousian tou kuriou ou mh fqaswmen touV koimhqentaV

Alexandrian
touto gar umin legomen en logw kuriou oti hmeiV oi zwnteV oi perileipomenoi eiV thn parousian tou kuriou ou mh fqaswmen touV koimhqentaV

Hort and Westcott
touto gar umin legomen en logw kuriou oti hmeiV oi zwnteV oi perileipomenoi eiV thn parousian tou kuriou ou mh fqaswmen touV koimhqentaV

Latin Vulgate
4:15 hoc enim vobis dicimus in verbo Domini quia nos qui vivimus qui residui sumus in adventum Domini non praeveniemus eos qui dormierunt

King James Version
4:15 For this we say unto you by the word of the Lord, that we which are alive [and] remain unto the coming of the Lord shall not prevent them which are asleep.

American Standard Version
4:15 For this we say unto you by the word of the Lord, that we that are alive, that are left unto the coming of the Lord, shall in no wise precede them that are fallen asleep.

Bible in Basic English
4:15 For this we say to you by the word of the Lord, that we who are still living at the coming of the Lord, will not go before those who are sleeping.

Darby's English Translation
4:15 (For this we say to you in the word of the Lord, that *we*, the living, who remain to the coming of the Lord, are in no way to anticipate those who have fallen asleep;

Douay Rheims
4:15 For the Lord himself shall come down from heaven with commandment, and with the voice of an archangel, and with the trumpet of God: and the dead who are in Christ, shall rise first.

Noah Webster Bible
4:15 For this we say to you by the word of the Lord, that we who are alive and remain to the coming of the Lord shall not precede them who are asleep.

Weymouth New Testament
4:15 For this we declare to you on the Lord's own authority--that we who are alive and continue on earth until the Coming of the Lord, shall certainly not forestall those who shall have previously passed away.

World English Bible
4:15 For this we tell you by the word of the Lord, that we who are alive, who are left to the coming of the Lord, will in no way precede those who have fallen asleep.

Young's Literal Translation
4:15 for this to you we say in the word of the Lord, that we who are living -- who do remain over to the presence of the Lord -- may not precede those asleep,

16

Stephens 1550 Textus Receptus
oti autoV o kurioV en keleusmati en fwnh arcaggelou kai en salpiggi qeou katabhsetai ap ouranou kai oi nekroi en cristw anasthsontai prwton

Scrivener 1894 Textus Receptus
oti autoV o kurioV en keleusmati en fwnh arcaggelou kai en salpiggi qeou katabhsetai ap ouranou kai oi nekroi en cristw anasthsontai prwton

Byzantine Majority
oti autoV o kurioV en keleusmati en fwnh arcaggelou kai en salpiggi qeou katabhsetai ap ouranou kai oi nekroi en cristw anasthsontai prwton

Alexandrian
oti autoV o kurioV en keleusmati en fwnh arcaggelou kai en salpiggi qeou katabhsetai ap ouranou kai oi nekroi en cristw anasthsontai prwton

Hort and Westcott
oti autoV o kurioV en keleusmati en fwnh arcaggelou kai en salpiggi qeou katabhsetai ap ouranou kai oi nekroi en cristw anasthsontai prwton

Latin Vulgate
4:16 quoniam ipse Dominus in iussu et in voce archangeli et in tuba Dei descendet de caelo et mortui qui in Christo sunt resurgent primi

King James Version
4:16 For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:

American Standard Version
4:16 For the Lord himself shall descend from heaven, with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first;

Bible in Basic English
4:16 Because the Lord himself will come down from heaven with a word of authority, with the voice of the chief angel, with the sound of a horn: and the dead in Christ will come to life first;

Darby's English Translation
4:16 for the Lord himself, with an assembling shout, with archangel`s voice and with trump of God, shall descend from heaven; and the dead in Christ shall rise first;

Douay Rheims
4:16 Then we who are alive, who are left, shall be taken up together with them in the clouds to meet Christ, into the air, and so shall we be always with the Lord.

Noah Webster Bible
4:16 For the Lord himself will descend from heaven with a shout, with the voice of an archangel, and with the trumpet of God: and the dead in Christ shall rise first:

Weymouth New Testament
4:16 For the Lord Himself will come down from Heaven with a loud word of command, and with an archangel's voice and the trumpet of God, and the dead in Christ will rise first.

World English Bible
4:16 For the Lord himself will descend from heaven with a shout, with the voice of the archangel, and with God`s trumpet. The dead in Christ will rise first,

Young's Literal Translation
4:16 because the Lord himself, in a shout, in the voice of a chief-messenger, and in the trump of God, shall come down from heaven, and the dead in Christ shall rise first,

17

Stephens 1550 Textus Receptus
epeita hmeiV oi zwnteV oi perileipomenoi ama sun autoiV arpaghsomeqa en nefelaiV eiV apanthsin tou kuriou eiV aera kai outwV pantote sun kuriw esomeqa

Scrivener 1894 Textus Receptus
epeita hmeiV oi zwnteV oi perileipomenoi ama sun autoiV arpaghsomeqa en nefelaiV eiV apanthsin tou kuriou eiV aera kai outwV pantote sun kuriw esomeqa

Byzantine Majority
epeita hmeiV oi zwnteV oi perileipomenoi ama sun autoiV arpaghsomeqa en nefelaiV eiV apanthsin tou kuriou eiV aera kai outwV pantote sun kuriw esomeqa

Alexandrian
epeita hmeiV oi zwnteV oi perileipomenoi ama sun autoiV arpaghsomeqa en nefelaiV eiV apanthsin tou kuriou eiV aera kai outwV pantote sun kuriw esomeqa

Hort and Westcott
epeita hmeiV oi zwnteV oi perileipomenoi ama sun autoiV arpaghsomeqa en nefelaiV eiV apanthsin tou kuriou eiV aera kai outwV pantote sun kuriw esomeqa

Latin Vulgate
4:17 deinde nos qui vivimus qui relinquimur simul rapiemur cum illis in nubibus obviam Domino in aera et sic semper cum Domino erimus

King James Version
4:17 Then we which are alive [and] remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.

American Standard Version
4:17 then we that are alive, that are left, shall together with them be caught up in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.

Bible in Basic English
4:17 Then we who are still living will be taken up together with them into the clouds to see the Lord in the air: and so will we be for ever with the Lord.

Darby's English Translation
4:17 then *we*, the living who remain, shall be caught up together with them in the clouds, to meet the Lord in the air; and thus we shall be always with the Lord.

Douay Rheims
4:17 Wherefore, comfort ye one another with these words.

Noah Webster Bible
4:17 Then we who are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.

Weymouth New Testament
4:17 Afterwards we who are alive and are still on earth will be caught up in their company amid clouds to meet the Lord in the air.

World English Bible
4:17 then we who are alive, who are left, will be caught up together with them in the clouds, to meet the Lord in the air. So we will be with the Lord forever.

Young's Literal Translation
4:17 then we who are living, who are remaining over, together with them shall be caught away in clouds to meet the Lord in air, and so always with the Lord we shall be;

18

Stephens 1550 Textus Receptus
wste parakaleite allhlouV en toiV logoiV toutoiV

Scrivener 1894 Textus Receptus
wste parakaleite allhlouV en toiV logoiV toutoiV

Byzantine Majority
wste parakaleite allhlouV en toiV logoiV toutoiV

Alexandrian
wste parakaleite allhlouV en toiV logoiV toutoiV

Hort and Westcott
wste parakaleite allhlouV en toiV logoiV toutoiV

Latin Vulgate
4:18 itaque consolamini invicem in verbis istis

King James Version
4:18 Wherefore comfort one another with these words.

American Standard Version
4:18 Wherefore comfort one another with these words.

Bible in Basic English
4:18 So then, give comfort to one another with these words.

Darby's English Translation
4:18 So encourage one another with these words.)

Douay Rheims
4:18

Noah Webster Bible
4:18 Wherefore, comfort one another with these words.

Weymouth New Testament
4:18 And so we shall be with the Lord for ever. Therefore encourage one another with these words.

World English Bible
4:18 Therefore comfort one another with these words.

Young's Literal Translation
4:18 so, then, comfort ye one another in these words.

1st Thessalonians 5


1st Thessalonians 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Thessalonians 4

PROS QESSALONIKEIS A

The First Epistle of Paul to the Thessalonians

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

1

Stephens 1550 Textus Receptus
peri de twn cronwn kai twn kairwn adelfoi ou creian ecete umin grafesqai

Scrivener 1894 Textus Receptus
peri de twn cronwn kai twn kairwn adelfoi ou creian ecete umin grafesqai

Byzantine Majority
peri de twn cronwn kai twn kairwn adelfoi ou creian ecete umin grafesqai

Alexandrian
peri de twn cronwn kai twn kairwn adelfoi ou creian ecete umin grafesqai

Hort and Westcott
peri de twn cronwn kai twn kairwn adelfoi ou creian ecete umin grafesqai

Latin Vulgate
5:1 de temporibus autem et momentis fratres non indigetis ut scribamus vobis

King James Version
5:1 But of the times and the seasons, brethren, ye have no need that I write unto you.

American Standard Version
5:1 But concerning the times and the seasons, brethren, ye have no need that aught be written unto you.

Bible in Basic English
5:1 But about the times and their order, my brothers, there is no need for me to say anything to you.

Darby's English Translation
5:1 But concerning the times and the seasons, brethren, ye have no need that ye should be written to,

Douay Rheims
5:1 But of the times and moments, brethren, you need not, that we should write to you;

Noah Webster Bible
5:1 But of the times and the seasons, brethren, ye have no need that I write to you.

Weymouth New Testament
5:1 But as to times and dates it is unnecessary that anything be written to you.

World English Bible
5:1 But concerning the times and the seasons, brothers, you have no need that anything be written to you.

Young's Literal Translation
5:1 And concerning the times and the seasons, brethren, ye have no need of my writing to you,

2

Stephens 1550 Textus Receptus
autoi gar akribwV oidate oti h hmera kuriou wV klepthV en nukti outwV ercetai

Scrivener 1894 Textus Receptus
autoi gar akribwV oidate oti h hmera kuriou wV klepthV en nukti outwV ercetai

Byzantine Majority
autoi gar akribwV oidate oti h hmera kuriou wV klepthV en nukti outwV ercetai

Alexandrian
autoi gar akribwV oidate oti hmera kuriou wV klepthV en nukti outwV ercetai

Hort and Westcott
autoi gar akribwV oidate oti hmera kuriou wV klepthV en nukti outwV ercetai

Latin Vulgate
5:2 ipsi enim diligenter scitis quia dies Domini sicut fur in nocte ita veniet

King James Version
5:2 For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.

American Standard Version
5:2 For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.

Bible in Basic English
5:2 For you yourselves have the knowledge that the day of the Lord will come like a thief in the night.

Darby's English Translation
5:2 for ye know perfectly well yourselves, that the day of the Lord so comes as a thief by night.

Douay Rheims
5:2 For yourselves know perfectly, that the day of the Lord shall so come, as a thief in the night.

Noah Webster Bible
5:2 For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.

Weymouth New Testament
5:2 For you yourselves know perfectly well that the day of the Lord comes like a thief in the night.

World English Bible
5:2 For you yourselves know well that the day of the Lord comes like a thief in the night.

Young's Literal Translation
5:2 for yourselves have known thoroughly that the day of the Lord as a thief in the night doth so come,

3

Stephens 1550 Textus Receptus
otan gar legwsin eirhnh kai asfaleia tote aifnidioV autoiV efistatai oleqroV wsper h wdin th en gastri ecoush kai ou mh ekfugwsin

Scrivener 1894 Textus Receptus
otan gar legwsin eirhnh kai asfaleia tote aifnidioV autoiV efistatai oleqroV wsper h wdin th en gastri ecoush kai ou mh ekfugwsin

Byzantine Majority
otan gar legwsin eirhnh kai asfaleia tote aifnidioV autoiV efistatai oleqroV wsper h wdin th en gastri ecoush kai ou mh ekfugwsin

Alexandrian
otan legwsin eirhnh kai asfaleia tote aifnidioV autoiV efistatai oleqroV wsper h wdin th en gastri ecoush kai ou mh ekfugwsin

Hort and Westcott
otan legwsin eirhnh kai asfaleia tote aifnidioV autoiV epistatai oleqroV wsper h wdin th en gastri ecoush kai ou mh ekfugwsin

Latin Vulgate
5:3 cum enim dixerint pax et securitas tunc repentinus eis superveniet interitus sicut dolor in utero habenti et non effugient

King James Version
5:3 For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.

American Standard Version
5:3 When they are saying, Peace and safety, then sudden destruction cometh upon them, as travail upon a woman with child; and they shall in no wise escape.

Bible in Basic English
5:3 When they say, There is peace and no danger, then sudden destruction will come on them, as birth-pains on a woman with child; and they will not be able to get away from it.

Darby's English Translation
5:3 When they may say, Peace and safety, then sudden destruction comes upon them, as travail upon her that is with child; and they shall in no wise escape.

Douay Rheims
5:3 For when they shall say, peace and security; then shall sudden destruction come upon them, as the pains upon her that is with child, and they shall not escape.

Noah Webster Bible
5:3 For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.

Weymouth New Testament
5:3 While they are saying "Peace and safety!" then in a moment destruction falls upon them, like birth-pains on a woman who is with child; and escape there is none.

World English Bible
5:3 For when they are saying, "Peace and safety," then sudden destruction will come on them, like birth pains on a pregnant woman; and they will in no way escape.

Young's Literal Translation
5:3 for when they may say, Peace and surety, then sudden destruction doth stand by them, as the travail doth her who is with child, and they shall not escape;

4

Stephens 1550 Textus Receptus
umeiV de adelfoi ouk este en skotei ina h hmera umaV wV klepthV katalabh

Scrivener 1894 Textus Receptus
umeiV de adelfoi ouk este en skotei ina h hmera umaV wV klepthV katalabh

Byzantine Majority
umeiV de adelfoi ouk este en skotei ina h hmera umaV wV klepthV katalabh

Alexandrian
umeiV de adelfoi ouk este en skotei ina h hmera umaV wV klepthV katalabh

Hort and Westcott
umeiV de adelfoi ouk este en skotei ina h hmera umaV wV kleptaV katalabh

Latin Vulgate
5:4 vos autem fratres non estis in tenebris ut vos dies ille tamquam fur conprehendat

King James Version
5:4 But ye, brethren, are not in darkness, that that day should overtake you as a thief.

American Standard Version
5:4 But ye, brethren, are not in darkness, that that day should overtake you as a thief:

Bible in Basic English
5:4 But you, my brothers, are not in the dark, for that day to overtake you like a thief:

Darby's English Translation
5:4 But *ye*, brethren, are not in darkness, that the day should overtake you as a thief:

Douay Rheims
5:4 But you, brethren, are not in darkness, that that day should overtake you as a thief.

Noah Webster Bible
5:4 But ye, brethren, are not in darkness, that that day should overtake you as a thief.

Weymouth New Testament
5:4 But you, brethren, are not in darkness, that daylight should surprise you like a thief;

World English Bible
5:4 But you, brothers, aren`t in darkness, that the day should overtake you like a thief.

Young's Literal Translation
5:4 and ye, brethren, are not in darkness, that the day may catch you as a thief;

5

Stephens 1550 Textus Receptus
panteV umeiV uioi fwtoV este kai uioi hmeraV ouk esmen nuktoV oude skotouV

Scrivener 1894 Textus Receptus
panteV umeiV uioi fwtoV este kai uioi hmeraV ouk esmen nuktoV oude skotouV

Byzantine Majority
panteV umeiV uioi fwtoV este kai uioi hmeraV ouk esmen nuktoV oude skotouV

Alexandrian
panteV gar umeiV uioi fwtoV este kai uioi hmeraV ouk esmen nuktoV oude skotouV

Hort and Westcott
panteV gar umeiV uioi fwtoV este kai uioi hmeraV ouk esmen nuktoV oude skotouV

Latin Vulgate
5:5 omnes enim vos filii lucis estis et filii diei non sumus noctis neque tenebrarum

King James Version
5:5 Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.

American Standard Version
5:5 for ye are all sons of light, and sons of the day: we are not of the night, nor of darkness;

Bible in Basic English
5:5 For you are all sons of light and of the day: we are not of the night or of the dark.

Darby's English Translation
5:5 for all *ye* are sons of light and sons of day; we are not of night nor of darkness.

Douay Rheims
5:5 For all you are the children of light, and children of the day: we are not of the night, nor of darkness. 6 Therefore, let us not sleep, as others do; but let us watch, and be sober.

Noah Webster Bible
5:5 Ye are all children of light, and children of the day: we are not of the night, nor of darkness.

Weymouth New Testament
5:5 for all of you are sons of Light and sons of the day. We belong neither to the night nor to darkness.

World English Bible
5:5 You are all sons of light, and sons of the day. We don`t belong to the night, nor to darkness,

Young's Literal Translation
5:5 all ye are sons of light, and sons of day; we are not of night, nor of darkness,

6

Stephens 1550 Textus Receptus
ara oun mh kaqeudwmen wV kai oi loipoi alla grhgorwmen kai nhfwmen

Scrivener 1894 Textus Receptus
ara oun mh kaqeudwmen wV kai oi loipoi alla grhgorwmen kai nhfwmen

Byzantine Majority
ara oun mh kaqeudwmen wV kai oi loipoi alla grhgorwmen kai nhfwmen

Alexandrian
ara oun mh kaqeudwmen wV oi loipoi alla grhgorwmen kai nhfwmen

Hort and Westcott
ara oun mh kaqeudwmen wV oi loipoi alla grhgorwmen kai nhfwmen

Latin Vulgate
5:6 igitur non dormiamus sicut ceteri sed vigilemus et sobrii simus

King James Version
5:6 Therefore let us not sleep, as [do] others; but let us watch and be sober.

American Standard Version
5:6 so then let us not sleep, as do the rest, but let us watch and be sober.

Bible in Basic English
5:6 So then, let us not take our rest as the others do, but let us be self-controlled and awake.

Darby's English Translation
5:6 So then do not let us sleep as the rest do, but let us watch and be sober;

Douay Rheims
5:6

Noah Webster Bible
5:6 Therefore let us not sleep, as do others; but let us watch and be sober.

Weymouth New Testament
5:6 So then let us not sleep, like the rest of the world, but let us keep awake and be sober.

World English Bible
5:6 so then let`s not sleep, as the rest do, but let us watch and be sober.

Young's Literal Translation
5:6 so, then, we may not sleep as also the others, but watch and be sober,

7

Stephens 1550 Textus Receptus
oi gar kaqeudonteV nuktoV kaqeudousin kai oi mequskomenoi nuktoV mequousin

Scrivener 1894 Textus Receptus
oi gar kaqeudonteV nuktoV kaqeudousin kai oi mequskomenoi nuktoV mequousin

Byzantine Majority
oi gar kaqeudonteV nuktoV kaqeudousin kai oi mequskomenoi nuktoV mequousin

Alexandrian
oi gar kaqeudonteV nuktoV kaqeudousin kai oi mequskomenoi nuktoV mequousin

Hort and Westcott
oi gar kaqeudonteV nuktoV kaqeudousin kai oi mequskomenoi nuktoV mequousin

Latin Vulgate
5:7 qui enim dormiunt nocte dormiunt et qui ebrii sunt nocte ebrii sunt

King James Version
5:7 For they that sleep sleep in the night; and they that be drunken are drunken in the night.

American Standard Version
5:7 For they that sleep sleep in the night: and they that are drunken are drunken in the night.

Bible in Basic English
5:7 For those who are sleeping do so in the night; and those who are the worse for drink are so in the night;

Darby's English Translation
5:7 for they that sleep sleep by night, and they that drink drink by night;

Douay Rheims
5:7 For they that sleep, sleep in the night; and they that are drunk, are drunk in the night.

Noah Webster Bible
5:7 For they that sleep, sleep in the night; and they that are drunken, are drunken in the night.

Weymouth New Testament
5:7 For those who sleep, sleep at night, and those who drink freely, drink at night.

World English Bible
5:7 For those who sleep, sleep in the night, and those who are drunken are drunken in the night.

Young's Literal Translation
5:7 for those sleeping, by night do sleep, and those making themselves drunk, by night are drunken,

8

Stephens 1550 Textus Receptus
hmeiV de hmeraV onteV nhfwmen endusamenoi qwraka pistewV kai agaphV kai perikefalaian elpida swthriaV

Scrivener 1894 Textus Receptus
hmeiV de hmeraV onteV nhfwmen endusamenoi qwraka pistewV kai agaphV kai perikefalaian elpida swthriaV

Byzantine Majority
hmeiV de hmeraV onteV nhfwmen endusamenoi qwraka pistewV kai agaphV kai perikefalaian elpida swthriaV

Alexandrian
hmeiV de hmeraV onteV nhfwmen endusamenoi qwraka pistewV kai agaphV kai perikefalaian elpida swthriaV

Hort and Westcott
hmeiV de hmeraV onteV nhfwmen endusamenoi qwraka pistewV kai agaphV kai perikefalaian elpida swthriaV

Latin Vulgate
5:8 nos autem qui diei sumus sobrii simus induti loricam fidei et caritatis et galeam spem salutis

King James Version
5:8 But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.

American Standard Version
5:8 But let us, since we are of the day, be sober, putting on the breastplate of faith and love; and for a helmet, the hope of salvation.

Bible in Basic English
5:8 But let us, who are of the day, be serious, putting on the breastplate of faith and love, and on our heads, the hope of salvation.

Darby's English Translation
5:8 but *we* being of the day, let us be sober, putting on the breastplate of faith and love, and as helmet the hope of salvation;

Douay Rheims
5:8 But let us, who are of the day, be sober, having on the breastplate of faith and charity, and for a helmet the hope of salvation.

Noah Webster Bible
5:8 But let us, who are of the day, be sober, putting on the breast-plate of faith and love; and for a helmet, the hope of salvation.

Weymouth New Testament
5:8 But let us, belonging--as we do--to the day, be sober, putting on the breastplate of faith and love, and for a helmet the hope of salvation.

World English Bible
5:8 But let us, since we belong to the day, be sober, putting on the breastplate of faith and love, and, for a helmet, the hope of salvation.

Young's Literal Translation
5:8 and we, being of the day -- let us be sober, putting on a breastplate of faith and love, and an helmet -- a hope of salvation,

9

Stephens 1550 Textus Receptus
oti ouk eqeto hmaV o qeoV eiV orghn all eiV peripoihsin swthriaV dia tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
oti ouk eqeto hmaV o qeoV eiV orghn all eiV peripoihsin swthriaV dia tou kuriou hmwn ihsou cristou

Byzantine Majority
oti ouk eqeto hmaV o qeoV eiV orghn all eiV peripoihsin swthriaV dia tou kuriou hmwn ihsou cristou

Alexandrian
oti ouk eqeto hmaV o qeoV eiV orghn alla eiV peripoihsin swthriaV dia tou kuriou hmwn ihsou cristou

Hort and Westcott
oti ouk eqeto hmaV o qeoV eiV orghn alla eiV peripoihsin swthriaV dia tou kuriou hmwn ihsou cristou

Latin Vulgate
5:9 quoniam non posuit nos Deus in iram sed in adquisitionem salutis per Dominum nostrum Iesum Christum

King James Version
5:9 For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,

American Standard Version
5:9 For God appointed us not into wrath, but unto the obtaining of salvation through our Lord Jesus Christ,

Bible in Basic English
5:9 For God's purpose for us is not wrath, but salvation through our Lord Jesus Christ,

Darby's English Translation
5:9 because God has not set us for wrath, but for obtaining salvation through our Lord Jesus Christ,

Douay Rheims
5:9 For God hath not appointed us unto wrath, but unto the purchasing of salvation by our Lord Jesus Christ,

Noah Webster Bible
5:9 For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,

Weymouth New Testament
5:9 For God has not pre-destined us to meet His anger, but to obtain salvation through our Lord Jesus Christ;

World English Bible
5:9 For God didn`t appoint us to wrath, but to the obtaining of salvation through our Lord Jesus Christ,

Young's Literal Translation
5:9 because God did not appoint us to anger, but to the acquiring of salvation through our Lord Jesus Christ,

10

Stephens 1550 Textus Receptus
tou apoqanontoV uper hmwn ina eite grhgorwmen eite kaqeudwmen ama sun autw zhswmen

Scrivener 1894 Textus Receptus
tou apoqanontoV uper hmwn ina eite grhgorwmen eite kaqeudwmen ama sun autw zhswmen

Byzantine Majority
tou apoqanontoV uper hmwn ina eite grhgorwmen eite kaqeudwmen ama sun autw zhswmen

Alexandrian
tou apoqanontoV uper hmwn ina eite grhgorwmen eite kaqeudwmen ama sun autw zhswmen

Hort and Westcott
tou apoqanontoV peri hmwn ina eite grhgorwmen eite kaqeudwmen ama sun autw zhswmen

Latin Vulgate
5:10 qui mortuus est pro nobis ut sive vigilemus sive dormiamus simul cum illo vivamus

King James Version
5:10 Who died for us, that, whether we wake or sleep, we should live together with him.

American Standard Version
5:10 who died for us, that, whether we wake or sleep, we should live together with him.

Bible in Basic English
5:10 Who was put to death for us, so that, awake or sleeping, we may have a part in his life.

Darby's English Translation
5:10 who has died for us, that whether we may be watching or sleep, we may live together with him.

Douay Rheims
5:10 Who died for us; that, whether we watch or sleep, we may live together with him.

Noah Webster Bible
5:10 Who died for us, that, whether we wake or sleep, we should live together with him.

Weymouth New Testament
5:10 who died on our behalf, so that whether we are awake or are sleeping we may share His Life.

World English Bible
5:10 who died for us, that, whether we wake or sleep, we should live together with him.

Young's Literal Translation
5:10 who did die for us, that whether we wake -- whether we sleep -- together with him we may live;

11

Stephens 1550 Textus Receptus
dio parakaleite allhlouV kai oikodomeite eiV ton ena kaqwV kai poieite

Scrivener 1894 Textus Receptus
dio parakaleite allhlouV kai oikodomeite eiV ton ena kaqwV kai poieite

Byzantine Majority
dio parakaleite allhlouV kai oikodomeite eiV ton ena kaqwV kai poieite

Alexandrian
dio parakaleite allhlouV kai oikodomeite eiV ton ena kaqwV kai poieite

Hort and Westcott
dio parakaleite allhlouV kai oikodomeite eiV ton ena kaqwV kai poieite

Latin Vulgate
5:11 propter quod consolamini invicem et aedificate alterutrum sicut et facitis

King James Version
5:11 Wherefore comfort yourselves together, and edify one another, even as also ye do.

American Standard Version
5:11 Wherefore exhort one another, and build each other up, even as also ye do.

Bible in Basic English
5:11 So then, go on comforting and building up one another, as you have been doing.

Darby's English Translation
5:11 Wherefore encourage one another, and build up each one the other, even as also ye do.

Douay Rheims
5:11 For which cause comfort one another; and edify one another, as you also do.

Noah Webster Bible
5:11 Wherefore, comfort yourselves together, and edify one another, even as also ye do.

Weymouth New Testament
5:11 Therefore encourage one another, and let each one help to strengthen his friend, as in fact you do.

World English Bible
5:11 Therefore exhort one another, and build each other up, even as you also do.

Young's Literal Translation
5:11 wherefore, comfort ye one another, and build ye up, one the one, as also ye do.

12

Stephens 1550 Textus Receptus
erwtwmen de umaV adelfoi eidenai touV kopiwntaV en umin kai proistamenouV umwn en kuriw kai nouqetountaV umaV

Scrivener 1894 Textus Receptus
erwtwmen de umaV adelfoi eidenai touV kopiwntaV en umin kai proistamenouV umwn en kuriw kai nouqetountaV umaV

Byzantine Majority
erwtwmen de umaV adelfoi eidenai touV kopiwntaV en umin kai proistamenouV umwn en kuriw kai nouqetountaV umaV

Alexandrian
erwtwmen de umaV adelfoi eidenai touV kopiwntaV en umin kai proistamenouV umwn en kuriw kai nouqetountaV umaV

Hort and Westcott
erwtwmen de umaV adelfoi eidenai touV kopiwntaV en umin kai proistamenouV umwn en kuriw kai nouqetountaV umaV

Latin Vulgate
5:12 rogamus autem vos fratres ut noveritis eos qui laborant inter vos et praesunt vobis in Domino et monent vos

King James Version
5:12 And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;

American Standard Version
5:12 But we beseech you, brethren, to know them that labor among you, and are over you in the Lord, and admonish you;

Bible in Basic English
5:12 But we make this request to you, my brothers: give attention to those who are working among you, who are over you in the Lord to keep order among you;

Darby's English Translation
5:12 But we beg you, brethren, to know those who labour among you, and take the lead among you in the Lord, and admonish you,

Douay Rheims
5:12 And we beseech you, brethren, to know them who labour among you, and are over you in the Lord, and admonish you:

Noah Webster Bible
5:12 And we beseech you, brethren, to know them who labor among you, and are over you in the Lord, and admonish you;

Weymouth New Testament
5:12 Now we beg you, brethren, to show respect for those who labour among you and are your leaders in Christian work, and are your advisers;

World English Bible
5:12 But we beg you, brothers, to know those who labor among you, and are over you in the Lord, and admonish you,

Young's Literal Translation
5:12 And we ask you, brethren, to know those labouring among you, and leading you in the Lord, and admonishing you,

13

Stephens 1550 Textus Receptus
kai hgeisqai autouV uper ekperissou en agaph dia to ergon autwn eirhneuete en eautoiV

Scrivener 1894 Textus Receptus
kai hgeisqai autouV uper ekperissou en agaph dia to ergon autwn eirhneuete en eautoiV

Byzantine Majority
kai hgeisqai autouV uper ekperissou en agaph dia to ergon autwn eirhneuete en eautoiV

Alexandrian
kai hgeisqai autouV uperekperissou en agaph dia to ergon autwn eirhneuete en eautoiV

Hort and Westcott
kai hgeisqai autouV uperekperissou en agaph dia to ergon autwn eirhneuete en eautoiV

Latin Vulgate
5:13 ut habeatis illos abundantius in caritate propter opus illorum pacem habete cum eis

King James Version
5:13 And to esteem them very highly in love for their work's sake. [And] be at peace among yourselves.

American Standard Version
5:13 and to esteem them exceeding highly in love for their work`s sake. Be at peace among yourselves.

Bible in Basic English
5:13 And have a high opinion of them in love because of their work. Be at peace among yourselves.

Darby's English Translation
5:13 and to regard them exceedingly in love on account of their work. Be in peace among yourselves.

Douay Rheims
5:13 That you esteem them more abundantly in charity, for their work's sake. Have peace with them.

Noah Webster Bible
5:13 And to esteem them very highly in love for their work's sake. And be at peace among yourselves.

Weymouth New Testament
5:13 and to esteem them very highly in love for their work's sake. Be at peace among yourselves.

World English Bible
5:13 and to respect and honor them in love for their work`s sake. Be at peace among yourselves.

Young's Literal Translation
5:13 and to esteem them very abundantly in love, because of their work; be at peace among yourselves;

14

Stephens 1550 Textus Receptus
parakaloumen de umaV adelfoi nouqeteite touV ataktouV paramuqeisqe touV oligoyucouV antecesqe twn asqenwn makroqumeite proV pantaV

Scrivener 1894 Textus Receptus
parakaloumen de umaV adelfoi nouqeteite touV ataktouV paramuqeisqe touV oligoyucouV antecesqe twn asqenwn makroqumeite proV pantaV

Byzantine Majority
parakaloumen de umaV adelfoi nouqeteite touV ataktouV paramuqeisqe touV oligoyucouV antecesqe twn asqenwn makroqumeite proV pantaV

Alexandrian
parakaloumen de umaV adelfoi nouqeteite touV ataktouV paramuqeisqe touV oligoyucouV antecesqe twn asqenwn makroqumeite proV pantaV

Hort and Westcott
parakaloumen de umaV adelfoi nouqeteite touV ataktouV paramuqeisqe touV oligoyucouV antecesqe twn asqenwn makroqumeite proV pantaV

Latin Vulgate
5:14 rogamus autem vos fratres corripite inquietos consolamini pusillianimes suscipite infirmos patientes estote ad omnes

King James Version
5:14 Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all [men].

American Standard Version
5:14 And we exhort you, brethren, admonish the disorderly, encourage the fainthearted, support the weak, be longsuffering toward all.

Bible in Basic English
5:14 And our desire is that you will keep control over those whose lives are not well ordered, giving comfort to the feeble-hearted, supporting those with little strength, and putting up with much from all.

Darby's English Translation
5:14 But we exhort you, brethren, admonish the disorderly, comfort the faint-hearted, sustain the weak, be patient towards all.

Douay Rheims
5:14 And we beseech you, brethren, rebuke the unquiet, comfort the feeble minded, support the weak, be patient towards all men.

Noah Webster Bible
5:14 Now we exhort you, brethren, warn them that are disorderly, comfort the feeble-minded, support the weak, be patient towards all men.

Weymouth New Testament
5:14 And we exhort you, brethren, admonish the unruly, comfort the timid, sustain the weak, and be patient towards all.

World English Bible
5:14 We exhort you, brothers, admonish the disorderly, encourage the fainthearted, support the weak, be patient toward all.

Young's Literal Translation
5:14 and we exhort you, brethren, admonish the disorderly, comfort the feeble-minded, support the infirm, be patient unto all;

15

Stephens 1550 Textus Receptus
orate mh tiV kakon anti kakou tini apodw alla pantote to agaqon diwkete kai eiV allhlouV kai eiV pantaV

Scrivener 1894 Textus Receptus
orate mh tiV kakon anti kakou tini apodw alla pantote to agaqon diwkete kai eiV allhlouV kai eiV pantaV

Byzantine Majority
orate mh tiV kakon anti kakou tini apodw alla pantote to agaqon diwkete kai eiV allhlouV kai eiV pantaV

Alexandrian
orate mh tiV kakon anti kakou tini apodw alla pantote to agaqon diwkete [kai] eiV allhlouV kai eiV pantaV

Hort and Westcott
orate mh tiV kakon anti kakou tini apodw alla pantote to agaqon diwkete eiV allhlouV kai eiV pantaV

Latin Vulgate
5:15 videte ne quis malum pro malo alicui reddat sed semper quod bonum est sectamini et in invicem et in omnes

King James Version
5:15 See that none render evil for evil unto any [man]; but ever follow that which is good, both among yourselves, and to all [men].

American Standard Version
5:15 See that none render unto any one evil for evil; but always follow after that which is good, one toward another, and toward all.

Bible in Basic English
5:15 Let no one give evil for evil; but ever go after what is good, for one another and for all.

Darby's English Translation
5:15 See that no one render to any evil for evil, but pursue always what is good towards one another and towards all;

Douay Rheims
5:15 See that none render evil for evil to any man; but ever follow that which is good towards each other, and towards all men.

Noah Webster Bible
5:15 See that none render evil for evil to any man; but ever follow that which is good, both among yourselves, and to all men.

Weymouth New Testament
5:15 See to it that no one ever repays another with evil for evil; but always seek opportunities of doing good both to one another and to all the world.

World English Bible
5:15 See that no one returns evil for evil to anyone, but always follow after that which is good, towards one another, and towards all.

Young's Literal Translation
5:15 see no one evil for evil may render to any one, but always that which is good pursue ye, both to one another and to all;

16

Stephens 1550 Textus Receptus
pantote cairete

Scrivener 1894 Textus Receptus
pantote cairete

Byzantine Majority
pantote cairete

Alexandrian
pantote cairete

Hort and Westcott
pantote cairete

Latin Vulgate
5:16 semper gaudete

King James Version
5:16 Rejoice evermore.

American Standard Version
5:16 Rejoice always;

Bible in Basic English
5:16 Have joy at all times.

Darby's English Translation
5:16 rejoice always;

Douay Rheims
5:16 Always rejoice.

Noah Webster Bible
5:16 Rejoice evermore.

Weymouth New Testament
5:16 Be always joyful.

World English Bible
5:16 Rejoice always.

Young's Literal Translation
5:16 always rejoice ye;

17

Stephens 1550 Textus Receptus
adialeiptwV proseucesqe

Scrivener 1894 Textus Receptus
adialeiptwV proseucesqe

Byzantine Majority
adialeiptwV proseucesqe

Alexandrian
adialeiptwV proseucesqe

Hort and Westcott
adialeiptwV proseucesqe

Latin Vulgate
5:17 sine intermissione orate

King James Version
5:17 Pray without ceasing.

American Standard Version
5:17 pray without ceasing;

Bible in Basic English
5:17 Keep on with your prayers.

Darby's English Translation
5:17 pray unceasingly;

Douay Rheims
5:17 Pray without ceasing.

Noah Webster Bible
5:17 Pray without ceasing.

Weymouth New Testament
5:17 Be unceasing in prayer.

World English Bible
5:17 Pray without ceasing.

Young's Literal Translation
5:17 continually pray ye;

18

Stephens 1550 Textus Receptus
en panti eucaristeite touto gar qelhma qeou en cristw ihsou eiV umaV

Scrivener 1894 Textus Receptus
en panti eucaristeite touto gar qelhma qeou en cristw ihsou eiV umaV

Byzantine Majority
en panti eucaristeite touto gar qelhma qeou en cristw ihsou eiV umaV

Alexandrian
en panti eucaristeite touto gar qelhma qeou en cristw ihsou eiV umaV

Hort and Westcott
en panti eucaristeite touto gar qelhma qeou en cristw ihsou eiV umaV

Latin Vulgate
5:18 in omnibus gratias agite haec enim voluntas Dei est in Christo Iesu in omnibus vobis

King James Version
5:18 In every thing give thanks: for this is the will of God in Christ Jesus concerning you.

American Standard Version
5:18 in everything give thanks: for this is the will of God in Christ Jesus to you-ward.

Bible in Basic English
5:18 In everything give praise: for this is the purpose of God in Christ Jesus for you.

Darby's English Translation
5:18 in everything give thanks, for this is the will of God in Christ Jesus towards you;

Douay Rheims
5:18 In all things give thanks; for this is the will of God in Christ Jesus concerning you all.

Noah Webster Bible
5:18 In every thing give thanks: for this is the will of God in Christ Jesus concerning you.

Weymouth New Testament
5:18 In every circumstance of life be thankful; for this is God's will in Christ Jesus respecting you.

World English Bible
5:18 In everything give thanks, for this is the will of God in Christ Jesus toward you.

Young's Literal Translation
5:18 in every thing give thanks, for this is the will of God in Christ Jesus in regard to you.

19

Stephens 1550 Textus Receptus
to pneuma mh sbennute

Scrivener 1894 Textus Receptus
to pneuma mh sbennute

Byzantine Majority
to pneuma mh sbennute

Alexandrian
to pneuma mh sbennute

Hort and Westcott
to pneuma mh sbennute

Latin Vulgate
5:19 Spiritum nolite extinguere

King James Version
5:19 Quench not the Spirit.

American Standard Version
5:19 Quench not the Spirit;

Bible in Basic English
5:19 Do not put out the light of the Spirit;

Darby's English Translation
5:19 quench not the Spirit;

Douay Rheims
5:19 Extinguish not the spirit.

Noah Webster Bible
5:19 Quench not the spirit.

Weymouth New Testament
5:19 Do not quench the Spirit.

World English Bible
5:19 Don`t quench the Spirit.

Young's Literal Translation
5:19 The Spirit quench not;

20

Stephens 1550 Textus Receptus
profhteiaV mh exouqeneite

Scrivener 1894 Textus Receptus
profhteiaV mh exouqeneite

Byzantine Majority
profhteiaV mh exouqeneite

Alexandrian
profhteiaV mh exouqeneite

Hort and Westcott
profhteiaV mh exouqeneite

Latin Vulgate
5:20 prophetias nolite spernere

King James Version
5:20 Despise not prophesyings.

American Standard Version
5:20 despise not prophesyings;

Bible in Basic English
5:20 Do not make little of the words of the prophets;

Darby's English Translation
5:20 do not lightly esteem prophecies;

Douay Rheims
5:20 Despise not prophecies.

Noah Webster Bible
5:20 Despise not prophesyings.

Weymouth New Testament
5:20 Do not think meanly of utterances of prophecy;

World English Bible
5:20 Don`t despise prophesies.

Young's Literal Translation
5:20 prophesyings despise not;

21

Stephens 1550 Textus Receptus
panta dokimazete to kalon katecete

Scrivener 1894 Textus Receptus
panta dokimazete to kalon katecete

Byzantine Majority
panta de dokimazete to kalon katecete

Alexandrian
panta de dokimazete to kalon katecete

Hort and Westcott
panta de dokimazete to kalon katecete

Latin Vulgate
5:21 omnia autem probate quod bonum est tenete

King James Version
5:21 Prove all things; hold fast that which is good.

American Standard Version
5:21 prove all things; hold fast that which is good;

Bible in Basic English
5:21 Let all things be tested; keep to what is good;

Darby's English Translation
5:21 but prove all things, hold fast the right;

Douay Rheims
5:21 But prove all things; hold fast that which is good.

Noah Webster Bible
5:21 Prove all things; hold fast that which is good.

Weymouth New Testament
5:21 but test all such, and retain hold of the good.

World English Bible
5:21 Test all things, and hold firmly that which is good.

Young's Literal Translation
5:21 all things prove; that which is good hold fast;

22

Stephens 1550 Textus Receptus
apo pantoV eidouV ponhrou apecesqe

Scrivener 1894 Textus Receptus
apo pantoV eidouV ponhrou apecesqe

Byzantine Majority
apo pantoV eidouV ponhrou apecesqe

Alexandrian
apo pantoV eidouV ponhrou apecesqe

Hort and Westcott
apo pantoV eidouV ponhrou apecesqe

Latin Vulgate
5:22 ab omni specie mala abstinete vos

King James Version
5:22 Abstain from all appearance of evil.

American Standard Version
5:22 abstain from every form of evil.

Bible in Basic English
5:22 Keep from every form of evil.

Darby's English Translation
5:22 hold aloof from every form of wickedness.

Douay Rheims
5:22 From all appearance of evil refrain yourselves.

Noah Webster Bible
5:22 Abstain from all appearance of evil.

Weymouth New Testament
5:22 Hold yourselves aloof from every form of evil.

World English Bible
5:22 Abstain from every form of evil.

Young's Literal Translation
5:22 from all appearance of evil abstain ye;

23

Stephens 1550 Textus Receptus
autoV de o qeoV thV eirhnhV agiasai umaV oloteleiV kai oloklhron umwn to pneuma kai h yuch kai to swma amemptwV en th parousia tou kuriou hmwn ihsou cristou thrhqeih

Scrivener 1894 Textus Receptus
autoV de o qeoV thV eirhnhV agiasai umaV oloteleiV kai oloklhron umwn to pneuma kai h yuch kai to swma amemptwV en th parousia tou kuriou hmwn ihsou cristou thrhqeih

Byzantine Majority
autoV de o qeoV thV eirhnhV agiasai umaV oloteleiV kai oloklhron umwn to pneuma kai h yuch kai to swma amemptwV en th parousia tou kuriou hmwn ihsou cristou thrhqeih

Alexandrian
autoV de o qeoV thV eirhnhV agiasai umaV oloteleiV kai oloklhron umwn to pneuma kai h yuch kai to swma amemptwV en th parousia tou kuriou hmwn ihsou cristou thrhqeih

Hort and Westcott
autoV de o qeoV thV eirhnhV agiasai umaV oloteleiV kai oloklhron umwn to pneuma kai h yuch kai to swma amemptwV en th parousia tou kuriou hmwn ihsou cristou thrhqeih

Latin Vulgate
5:23 ipse autem Deus pacis sanctificet vos per omnia et integer spiritus vester et anima et corpus sine querella in adventu Domini nostri Iesu Christi servetur

King James Version
5:23 And the very God of peace sanctify you wholly; and [I pray God] your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.

American Standard Version
5:23 And the God of peace himself sanctify you wholly; and may your spirit and soul and body be preserved entire, without blame at the coming of our Lord Jesus Christ.

Bible in Basic English
5:23 And may the God of peace himself make you holy in every way; and may your spirit and soul and body be free from all sin at the coming of our Lord Jesus Christ.

Darby's English Translation
5:23 Now the God of peace himself sanctify you wholly: and your whole spirit, and soul, and body be preserved blameless at the coming of our Lord Jesus Christ.

Douay Rheims
5:23 And may the God of peace himself sanctify you in all things; that your whole spirit, and soul, and body, may be preserved blameless in the coming of our Lord Jesus Christ.

Noah Webster Bible
5:23 And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body may be preserved blameless to the coming of our Lord Jesus Christ.

Weymouth New Testament
5:23 And may God Himself who gives peace, make you entirely holy; and may your spirits, souls and bodies be preserved complete and be found blameless at the Coming of our Lord Jesus Christ.

World English Bible
5:23 May the God of peace himself sanctify you completely. May your whole spirit, soul, and body be preserved blameless at the coming of our Lord Jesus Christ.

Young's Literal Translation
5:23 and the God of the peace Himself sanctify you wholly, and may your whole spirit, and soul, and body, be preserved unblameably in the presence of our Lord Jesus Christ;

24

Stephens 1550 Textus Receptus
pistoV o kalwn umaV oV kai poihsei

Scrivener 1894 Textus Receptus
pistoV o kalwn umaV oV kai poihsei

Byzantine Majority
pistoV o kalwn umaV oV kai poihsei

Alexandrian
pistoV o kalwn umaV oV kai poihsei

Hort and Westcott
pistoV o kalwn umaV oV kai poihsei

Latin Vulgate
5:24 fidelis est qui vocavit vos qui etiam faciet

King James Version
5:24 Faithful [is] he that calleth you, who also will do [it].

American Standard Version
5:24 Faithful is he that calleth you, who will also do it.

Bible in Basic English
5:24 God, by whom you have been marked out in his purpose, is unchanging and will make it complete.

Darby's English Translation
5:24 He is faithful who calls you, who will also perform it.

Douay Rheims
5:24 He is faithful who hath called you, who also will do it.

Noah Webster Bible
5:24 Faithful is he that calleth you, who also will do it.

Weymouth New Testament
5:24 Faithful is He who calls you, and He will also perfect His work.

World English Bible
5:24 Faithful is he who calls you, who will also do it.

Young's Literal Translation
5:24 stedfast is He who is calling you, who also will do it.

25

Stephens 1550 Textus Receptus
adelfoi proseucesqe peri hmwn

Scrivener 1894 Textus Receptus
adelfoi proseucesqe peri hmwn

Byzantine Majority
adelfoi proseucesqe peri hmwn

Alexandrian
adelfoi proseucesqe [kai] peri hmwn

Hort and Westcott
adelfoi proseucesqe kai peri hmwn

Latin Vulgate
5:25 fratres orate pro nobis

King James Version
5:25 Brethren, pray for us.

American Standard Version
5:25 Brethren, pray for us.

Bible in Basic English
5:25 Brothers, keep us in mind in your prayers.

Darby's English Translation
5:25 Brethren, pray for us.

Douay Rheims
5:25 Brethren, pray for us.

Noah Webster Bible
5:25 Brethren, pray for us.

Weymouth New Testament
5:25 Brethren, pray for us.

World English Bible
5:25 Brothers, pray for us.

Young's Literal Translation
5:25 Brethren, pray for us;

26

Stephens 1550 Textus Receptus
aspasasqe touV adelfouV pantaV en filhmati agiw

Scrivener 1894 Textus Receptus
aspasasqe touV adelfouV pantaV en filhmati agiw

Byzantine Majority
aspasasqe touV adelfouV pantaV en filhmati agiw

Alexandrian
aspasasqe touV adelfouV pantaV en filhmati agiw

Hort and Westcott
aspasasqe touV adelfouV pantaV en filhmati agiw

Latin Vulgate
5:26 salutate fratres omnes in osculo sancto

King James Version
5:26 Greet all the brethren with an holy kiss.

American Standard Version
5:26 Salute all the brethren with a holy kiss.

Bible in Basic English
5:26 Give all the brothers a holy kiss.

Darby's English Translation
5:26 Greet all the brethren with a holy kiss.

Douay Rheims
5:26 Salute all the brethren with a holy kiss.

Noah Webster Bible
5:26 Greet all the brethren with a holy kiss.

Weymouth New Testament
5:26 Greet all the brethren with a holy kiss.

World English Bible
5:26 Greet all the brothers with a holy kiss.

Young's Literal Translation
5:26 salute all the brethren in an holy kiss;

27

Stephens 1550 Textus Receptus
orkizw umaV ton kurion anagnwsqhnai thn epistolhn pasin toiV agiois adelfoiV

Scrivener 1894 Textus Receptus
orkizw umaV ton kurion anagnwsqhnai thn epistolhn pasin toiV agiois adelfoiV

Byzantine Majority
orkizw umaV ton kurion anagnwsqhnai thn epistolhn pasin toiV agiois adelfoiV

Alexandrian
enorkizw umaV ton kurion anagnwsqhnai thn epistolhn pasin toiV adelfoiV

Hort and Westcott
enorkizw umaV ton kurion anagnwsqhnai thn epistolhn pasin toiV adelfoiV

Latin Vulgate
5:27 adiuro vos per Dominum ut legatur epistula omnibus sanctis fratribus

King James Version
5:27 I charge you by the Lord that this epistle be read unto all the holy brethren.

American Standard Version
5:27 I adjure you by the Lord that this epistle be read unto all the brethren.

Bible in Basic English
5:27 I give orders in the name of the Lord that all the brothers are to be present at the reading of this letter.

Darby's English Translation
5:27 I adjure you by the Lord that the letter be read to all the holy brethren.

Douay Rheims
5:27 I charge you by the Lord, that this epistle be read to all the holy brethren.

Noah Webster Bible
5:27 I charge you by the Lord that this epistle be read to all the holy brethren.

Weymouth New Testament
5:27 I solemnly charge you in the Lord's name to have this Letter read to all the brethren.

World English Bible
5:27 I solemnly charge you by the Lord that this letter be read to all the holy brothers.

Young's Literal Translation
5:27 I charge you by the Lord, that the letter be read to all the holy brethren;

28

Stephens 1550 Textus Receptus
h cariV tou kuriou hmwn ihsou cristou meq umwn amhn [pros qessalonikeis prwth egrafh apo aqhnwn]

Scrivener 1894 Textus Receptus
h cariV tou kuriou hmwn ihsou cristou meq umwn amhn

Byzantine Majority
h cariV tou kuriou hmwn ihsou cristou meq umwn amhn

Alexandrian
h cariV tou kuriou hmwn ihsou cristou meq umwn

Hort and Westcott
h cariV tou kuriou hmwn ihsou cristou meq umwn

Latin Vulgate
5:28

King James Version
5:28 The grace of our Lord Jesus Christ [be] with you. Amen.

American Standard Version
5:28 The grace of our Lord Jesus Christ be with you.

Bible in Basic English
5:28 The grace of our Lord Jesus Christ be with you.

Darby's English Translation
5:28 The grace of our Lord Jesus Christ be with you.

Douay Rheims
5:28 The grace of our Lord Jesus Christ be with you. Amen.

Noah Webster Bible
5:28 The grace of our Lord Jesus Christ be with you. Amen.

Weymouth New Testament
5:28 May the grace of our Lord Jesus Christ be with you.

World English Bible
5:28 The grace of our Lord Jesus Christ be with you. Amen.

Young's Literal Translation
5:28 the grace of our Lord Jesus Christ is with you! Amen.

2nd Thessalonians 1


2nd Thessalonians 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Thessalonians 5

PROS QESSALONIKEIS B

The Second Epistle of Paul the Apostle to the Thessalonians

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12

1

Stephens 1550 Textus Receptus
pauloV kai silouanoV kai timoqeoV th ekklhsia qessalonikewn en qew patri hmwn kai kuriw ihsou cristw

Scrivener 1894 Textus Receptus
pauloV kai silouanoV kai timoqeoV th ekklhsia qessalonikewn en qew patri hmwn kai kuriw ihsou cristw

Byzantine Majority
pauloV kai silouanoV kai timoqeoV th ekklhsia qessalonikewn en qew patri hmwn kai kuriw ihsou cristw

Alexandrian
pauloV kai silouanoV kai timoqeoV th ekklhsia qessalonikewn en qew patri hmwn kai kuriw ihsou cristw

Hort and Westcott
pauloV kai silouanoV kai timoqeoV th ekklhsia qessalonikewn en qew patri hmwn kai kuriw ihsou cristw

Latin Vulgate
1:1 Paulus et Silvanus et Timotheus ecclesiae Thessalonicensium in Deo Patre nostro et Domino Iesu Christo

King James Version
1:1 Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:

American Standard Version
1:1 Paul, and Silvanus, and Timothy, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ;

Bible in Basic English
1:1 Paul and Silvanus and Timothy, to the church of the Thessalonians in God our Father and the Lord Jesus Christ:

Darby's English Translation
1:1 Paul and Silvanus and Timotheus to the assembly of Thessalonians in God our Father and the Lord Jesus Christ.

Douay Rheims
1:1 Paul, and Sylvanus, and Timothy, to the church of the Thessalonians in God our Father, and the Lord Jesus Christ.

Noah Webster Bible
1:1 Paul, and Silvanus, and Timothy, to the church of the Thessalonians in God our Father and the Lord Jesus Christ:

Weymouth New Testament
1:1 Paul, Silas, and Timothy: To the Church of the Thessalonians which is in God our Father and the Lord Jesus Christ.

World English Bible
1:1 Paul, Silvanus, and Timothy, To the assembly of the Thessalonians in God, our Father, and the Lord Jesus Christ:

Young's Literal Translation
1:1 Paul, and Silvanus, and Timotheus, to the assembly of Thessalonians in God our Father, and the Lord Jesus Christ:

2

Stephens 1550 Textus Receptus
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Scrivener 1894 Textus Receptus
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Byzantine Majority
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Alexandrian
cariV umin kai eirhnh apo qeou patroV [hmwn] kai kuriou ihsou cristou

Hort and Westcott
cariV umin kai eirhnh apo qeou patroV kai kuriou ihsou cristou

Latin Vulgate
1:2 gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

King James Version
1:2 Grace unto you, and peace, from God our Father and the Lord Jesus Christ.

American Standard Version
1:2 Grace to you and peace from God the Father and the Lord Jesus Christ.

Bible in Basic English
1:2 Grace to you and peace from God the Father and the Lord Jesus Christ.

Darby's English Translation
1:2 Grace to you, and peace from God our Father, and the Lord Jesus Christ.

Douay Rheims
1:2 Grace unto you, and peace from God our Father, and from the Lord Jesus Christ.

Noah Webster Bible
1:2 Grace to you, and peace, from God our Father and the Lord Jesus Christ.

Weymouth New Testament
1:2 May grace and peace be granted to you from God our Father and the Lord Jesus Christ.

World English Bible
1:2 Grace to you and peace from God our Father and the Lord Jesus Christ.

Young's Literal Translation
1:2 Grace to you, and peace, from God our Father, and the Lord Jesus Christ!

3

Stephens 1550 Textus Receptus
eucaristein ofeilomen tw qew pantote peri umwn adelfoi kaqwV axion estin oti uperauxanei h pistiV umwn kai pleonazei h agaph enoV ekastou pantwn umwn eiV allhlouV

Scrivener 1894 Textus Receptus
eucaristein ofeilomen tw qew pantote peri umwn adelfoi kaqwV axion estin oti uperauxanei h pistiV umwn kai pleonazei h agaph enoV ekastou pantwn umwn eiV allhlouV

Byzantine Majority
eucaristein ofeilomen tw qew pantote peri umwn adelfoi kaqwV axion estin oti uperauxanei h pistiV umwn kai pleonazei h agaph enoV ekastou pantwn umwn eiV allhlouV

Alexandrian
eucaristein ofeilomen tw qew pantote peri umwn adelfoi kaqwV axion estin oti uperauxanei h pistiV umwn kai pleonazei h agaph enoV ekastou pantwn umwn eiV allhlouV

Hort and Westcott
eucaristein ofeilomen tw qew pantote peri umwn adelfoi kaqwV axion estin oti uperauxanei h pistiV umwn kai pleonazei h agaph enoV ekastou pantwn umwn eiV allhlouV

Latin Vulgate
1:3 gratias agere debemus Deo semper pro vobis fratres ita ut dignum est quoniam supercrescit fides vestra et abundat caritas uniuscuiusque omnium vestrum in invicem

King James Version
1:3 We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;

American Standard Version
1:3 We are bound to give thanks to God always to you, brethren, even as it is meet, for that your faith growth exceedingly, and the love of each one of you all toward one another aboundeth;

Bible in Basic English
1:3 It is right for us to give praise to God at all times for you, brothers, because of the great increase of your faith, and the wealth of your love for one another;

Darby's English Translation
1:3 We ought to thank God always for you, brethren, even as it is meet, because your faith increases exceedingly, and the love of each one of you all towards one another abounds;

Douay Rheims
1:3 We are bound to give thanks always to God for you, brethren, as it is fitting, because your faith groweth exceedingly, and the charity of every one of you towards each other, aboundeth:

Noah Webster Bible
1:3 We are bound to thank God always for you, brethren, as it is meet, because your faith groweth exceedingly, and the charity of every one of you all towards each other aboundeth;

Weymouth New Testament
1:3 Unceasing thanks are due from us to God on your behalf, brethren. They are appropriate because your faith is growing greatly, and the love of every one of you for all the others goes on increasing.

World English Bible
1:3 We are bound to always give thanks to God for you, brothers, even as it is appropriate, because your faith grows exceedingly, and the love of each and every one of you towards one another abounds;

Young's Literal Translation
1:3 We ought to give thanks to God always for you, brethren, as it is meet, because increase greatly doth your faith, and abound doth the love of each one of you all, to one another;

4

Stephens 1550 Textus Receptus
wste hmas autouV en umin kaucasqai en taiV ekklhsiaiV tou qeou uper thV upomonhV umwn kai pistewV en pasin toiV diwgmoiV umwn kai taiV qliyesin aiV anecesqe

Scrivener 1894 Textus Receptus
wste hmas autouV en umin kaucasqai en taiV ekklhsiaiV tou qeou uper thV upomonhV umwn kai pistewV en pasin toiV diwgmoiV umwn kai taiV qliyesin aiV anecesqe

Byzantine Majority
wste hmas autouV en umin kaucasqai en taiV ekklhsiaiV tou qeou uper thV upomonhV umwn kai pistewV en pasin toiV diwgmoiV umwn kai taiV qliyesin aiV anecesqe

Alexandrian
wste autouV hmas en umin egkaucasqai en taiV ekklhsiaiV tou qeou uper thV upomonhV umwn kai pistewV en pasin toiV diwgmoiV umwn kai taiV qliyesin aiV anecesqe

Hort and Westcott
wste autouV hmaV en umin egkaucasqai en taiV ekklhsiaiV tou qeou uper thV upomonhV umwn kai pistewV en pasin toiV diwgmoiV umwn kai taiV qliyesin aiV anecesqe

Latin Vulgate
1:4 ita ut et nos ipsi in vobis gloriemur in ecclesiis Dei pro patientia vestra et fide in omnibus persecutionibus vestris et tribulationibus quas sustinetis

King James Version
1:4 So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:

American Standard Version
1:4 so that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and in the afflictions which ye endure;

Bible in Basic English
1:4 So that we ourselves take pride in you in the churches of God for your untroubled mind and your faith in all the troubles and sorrows which you are going through;

Darby's English Translation
1:4 so that we ourselves make our boast in you in the assemblies of God for your endurance and faith in all your persecutions and tribulations, which ye are sustaining;

Douay Rheims
1:4 So that we ourselves also glory in you in the churches of God, for your patience and faith, and in all your persecutions and tribulations, which you endure,

Noah Webster Bible
1:4 So that we ourselves glory in you in the churches of God, for your patience and faith in all your persecutions and tribulations that ye endure:

Weymouth New Testament
1:4 It so increases that we ourselves make honourable mention of you among the Churches of God because of your patience and faith amid all your persecutions and amid the afflictions which you are enduring.

World English Bible
1:4 so that we ourselves boast about you in the assemblies of God for your patience and faith in all your persecutions and in the afflictions which you endure.

Young's Literal Translation
1:4 so that we ourselves do glory in you in the assemblies of God, for your endurance and faith in all your persecutions and tribulations that ye bear;

5

Stephens 1550 Textus Receptus
endeigma thV dikaiaV krisewV tou qeou eiV to kataxiwqhnai umaV thV basileiaV tou qeou uper hV kai pascete

Scrivener 1894 Textus Receptus
endeigma thV dikaiaV krisewV tou qeou eiV to kataxiwqhnai umaV thV basileiaV tou qeou uper hV kai pascete

Byzantine Majority
endeigma thV dikaiaV krisewV tou qeou eiV to kataxiwqhnai umaV thV basileiaV tou qeou uper hV kai pascete

Alexandrian
endeigma thV dikaiaV krisewV tou qeou eiV to kataxiwqhnai umaV thV basileiaV tou qeou uper hV kai pascete

Hort and Westcott
endeigma thV dikaiaV krisewV tou qeou eiV to kataxiwqhnai umaV thV basileiaV tou qeou uper hV kai pascete

Latin Vulgate
1:5 in exemplum iusti iudicii Dei ut digni habeamini regno Dei pro quo et patimini

King James Version
1:5 [Which is] a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:

American Standard Version
1:5 which is a manifest token of the righteous judgment of God; to the end that ye may be counted worthy of the kingdom of God, for which ye also suffer:

Bible in Basic English
1:5 Which is a clear sign of the decision which God in his righteousness has made; to give you a part in his kingdom, for which you have undergone this pain;

Darby's English Translation
1:5 a manifest token of the righteous judgment of God, to the end that ye should be counted worthy of the kingdom of God, for the sake of which ye also suffer;

Douay Rheims
1:5 For an example of the just judgment of God, that you may be counted worthy of the kingdom of God, for which also you suffer.

Noah Webster Bible
1:5 Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:

Weymouth New Testament
1:5 For these are a plain token of God's righteous judgement, which has in view your being deemed worthy of admission to God's Kingdom, for the sake of which, indeed, you are sufferers.

World English Bible
1:5 This is an obvious sign of the righteous judgment of God, to the end that you may be counted worthy of the kingdom of God, for which you also suffer.

Young's Literal Translation
1:5 a token of the righteous judgment of God, for your being counted worthy of the reign of God, for which also ye suffer,

6

Stephens 1550 Textus Receptus
eiper dikaion para qew antapodounai toiV qlibousin umaV qliyin

Scrivener 1894 Textus Receptus
eiper dikaion para qew antapodounai toiV qlibousin umaV qliyin

Byzantine Majority
eiper dikaion para qew antapodounai toiV qlibousin umaV qliyin

Alexandrian
eiper dikaion para qew antapodounai toiV qlibousin umaV qliyin

Hort and Westcott
eiper dikaion para qew antapodounai toiV qlibousin umaV qliyin

Latin Vulgate
1:6 si tamen iustum est apud Deum retribuere tribulationem his qui vos tribulant

King James Version
1:6 Seeing [it is] a righteous thing with God to recompense tribulation to them that trouble you;

American Standard Version
1:6 if so be that it is righteous thing with God to recompense affliction to them that afflict you,

Bible in Basic English
1:6 For it is an act of righteousness on God's part to give trouble as their reward to those who are troubling you,

Darby's English Translation
1:6 if at least it is a righteous thing with God to render tribulation to those that trouble you,

Douay Rheims
1:6 Seeing it is a just thing with God to repay tribulation to them that trouble you:

Noah Webster Bible
1:6 Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;

Weymouth New Testament
1:6 A plain token of God's righteous judgement, I say, since it is a righteous thing for Him to requite with affliction those who are now afflicting you;

World English Bible
1:6 Since it is a righteous thing with God to repay affliction to those who afflict you,

Young's Literal Translation
1:6 since it is a righteous thing with God to give back to those troubling you -- trouble,

7

Stephens 1550 Textus Receptus
kai umin toiV qlibomenoiV anesin meq hmwn en th apokaluyei tou kuriou ihsou ap ouranou met aggelwn dunamewV autou

Scrivener 1894 Textus Receptus
kai umin toiV qlibomenoiV anesin meq hmwn en th apokaluyei tou kuriou ihsou ap ouranou met aggelwn dunamewV autou

Byzantine Majority
kai umin toiV qlibomenoiV anesin meq hmwn en th apokaluyei tou kuriou ihsou ap ouranou met aggelwn dunamewV autou

Alexandrian
kai umin toiV qlibomenoiV anesin meq hmwn en th apokaluyei tou kuriou ihsou ap ouranou met aggelwn dunamewV autou

Hort and Westcott
kai umin toiV qlibomenoiV anesin meq hmwn en th apokaluyei tou kuriou ihsou ap ouranou met aggelwn dunamewV autou

Latin Vulgate
1:7 et vobis qui tribulamini requiem nobiscum in revelatione Domini Iesu de caelo cum angelis virtutis eius

King James Version
1:7 And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,

American Standard Version
1:7 and to you that are afflicted rest with us, at the revelation of the Lord Jesus from heaven with the angels of his power in flaming fire,

Bible in Basic English
1:7 And to you who are troubled, rest with us, when the Lord Jesus comes from heaven with the angels of his power in flames of fire,

Darby's English Translation
1:7 and to you that are troubled repose with us, at the revelation of the Lord Jesus from heaven, with the angels of his power,

Douay Rheims
1:7 And to you who are troubled, rest with us when the Lord Jesus shall be revealed from heaven, with the angels of his power:

Noah Webster Bible
1:7 And to you who are troubled, rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,

Weymouth New Testament
1:7 and to requite with rest you who are suffering affliction now--rest with us at the re-appearing of the Lord Jesus from Heaven, attended by His mighty angels.

World English Bible
1:7 and to give relief to you that are afflicted with us, when the Lord Jesus is revealed from heaven with his mighty angels in flaming fire,

Young's Literal Translation
1:7 and to you who are troubled -- rest with us in the revelation of the Lord Jesus from heaven, with messengers of his power,

8

Stephens 1550 Textus Receptus
en puri flogoV didontoV ekdikhsin toiV mh eidosin qeon kai toiV mh upakouousin tw euaggeliw tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
en puri flogoV didontoV ekdikhsin toiV mh eidosin qeon kai toiV mh upakouousin tw euaggeliw tou kuriou hmwn ihsou cristou

Byzantine Majority
en puri flogoV didontoV ekdikhsin toiV mh eidosin qeon kai toiV mh upakouousin tw euaggeliw tou kuriou hmwn ihsou [cristou]

Alexandrian
en puri flogoV didontoV ekdikhsin toiV mh eidosin qeon kai toiV mh upakouousin tw euaggeliw tou kuriou hmwn ihsou

Hort and Westcott
en puri flogoV didontoV ekdikhsin toiV mh eidosin qeon kai toiV mh upakouousin tw euaggeliw tou kuriou hmwn ihsou

Latin Vulgate
1:8 in flamma ignis dantis vindictam his qui non noverunt Deum et qui non oboediunt evangelio Domini nostri Iesu

King James Version
1:8 In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:

American Standard Version
1:8 rendering vengeance to them that know not God, and to them that obey not the gospel of our Lord Jesus:

Bible in Basic English
1:8 To give punishment to those who have no knowledge of God, and to those who do not give ear to the good news of our Lord Jesus:

Darby's English Translation
1:8 in flaming fire taking vengeance on those who know not God, and those who do not obey the glad tidings of our Lord Jesus Christ;

Douay Rheims
1:8 In a flame of fire, giving vengeance to them who know not God, and who obey not the gospel of our Lord Jesus Christ.

Noah Webster Bible
1:8 In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:

Weymouth New Testament
1:8 He will come in flames of fire to take vengeance on those who have no knowledge of God, and do not obey the Good News as to Jesus, our Lord.

World English Bible
1:8 giving vengeance to those who don`t know God, and to those who don`t obey the gospel of our Lord Jesus,

Young's Literal Translation
1:8 in flaming fire, giving vengeance to those not knowing God, and to those not obeying the good news of our Lord Jesus Christ;

9

Stephens 1550 Textus Receptus
oitineV dikhn tisousin oleqron aiwnion apo proswpou tou kuriou kai apo thV doxhV thV iscuoV autou

Scrivener 1894 Textus Receptus
oitineV dikhn tisousin oleqron aiwnion apo proswpou tou kuriou kai apo thV doxhV thV iscuoV autou

Byzantine Majority
oitineV dikhn tisousin oleqron aiwnion apo proswpou tou kuriou kai apo thV doxhV thV iscuoV autou

Alexandrian
oitineV dikhn tisousin oleqron aiwnion apo proswpou tou kuriou kai apo thV doxhV thV iscuoV autou

Hort and Westcott
oitineV dikhn tisousin oleqron aiwnion apo proswpou tou kuriou kai apo thV doxhV thV iscuoV autou

Latin Vulgate
1:9 qui poenas dabunt in interitu aeternas a facie Domini et a gloria virtutis eius

King James Version
1:9 Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;

American Standard Version
1:9 who shall suffer punishment, even eternal destruction from the face of the Lord and from the glory of his might,

Bible in Basic English
1:9 Whose reward will be eternal destruction from the face of the Lord and from the glory of his strength,

Darby's English Translation
1:9 who shall pay the penalty of everlasting destruction from the presence of the Lord, and from the glory of his might,

Douay Rheims
1:9 Who shall suffer eternal punishment in destruction, from the face of the Lord, and from the glory of his power:

Noah Webster Bible
1:9 Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;

Weymouth New Testament
1:9 They will pay the penalty of eternal destruction, being banished from the presence of the Lord and from His glorious majesty,

World English Bible
1:9 who will pay the penalty: eternal destruction from the face of the Lord and from the glory of his might,

Young's Literal Translation
1:9 who shall suffer justice -- destruction age-during -- from the face of the Lord, and from the glory of his strength,

10

Stephens 1550 Textus Receptus
otan elqh endoxasqhnai en toiV agioiV autou kai qaumasqhnai en pasin toiV pisteuousin oti episteuqh to marturion hmwn ef umaV en th hmera ekeinh

Scrivener 1894 Textus Receptus
otan elqh endoxasqhnai en toiV agioiV autou kai qaumasqhnai en pasin toiV pisteuousin oti episteuqh to marturion hmwn ef umaV en th hmera ekeinh

Byzantine Majority
otan elqh endoxasqhnai en toiV agioiV autou kai qaumasqhnai en pasin toiV pisteusasin oti episteuqh to marturion hmwn ef umaV en th hmera ekeinh

Alexandrian
otan elqh endoxasqhnai en toiV agioiV autou kai qaumasqhnai en pasin toiV pisteusasin oti episteuqh to marturion hmwn ef umaV en th hmera ekeinh

Hort and Westcott
otan elqh endoxasqhnai en toiV agioiV autou kai qaumasqhnai en pasin toiV pisteusasin oti episteuqh to marturion hmwn ef umaV en th hmera ekeinh

Latin Vulgate
1:10 cum venerit glorificari in sanctis suis et admirabilis fieri in omnibus qui crediderunt quia creditum est testimonium nostrum super vos in die illo

King James Version
1:10 When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.

American Standard Version
1:10 when he shall come to be glorified in his saints, and to be marvelled at in all them that believed (because our testimony unto you was believed) in that day.

Bible in Basic English
1:10 At his coming, when he will have glory in his saints, and will be a cause of wonder in all those who had faith (because our witness among you had effect) in that day.

Darby's English Translation
1:10 when he shall have come to be glorified in his saints, and wondered at in all that have believed, (for our testimony to you has been believed,) in that day.

Douay Rheims
1:10 When he shall come to be glorified in his saints, and to be made wonderful in all them who have believed; because our testimony was believed upon you in that day.

Noah Webster Bible
1:10 When he shall come to be glorified in his saints, and to be admired by all them that believe (because our testimony among you was believed) in that day.

Weymouth New Testament
1:10 when He comes on that day to be glorified in His people and to be wondered at among all who have believed, including you--because you believed the testimony which we brought for your acceptance.

World English Bible
1:10 when he comes to be glorified in his saints, and to be admired among all those who have believed (because our testimony to you was believed) in that day.

Young's Literal Translation
1:10 when He may come to be glorified in his saints, and to be wondered at in all those believing -- because our testimony was believed among you -- in that day;

11

Stephens 1550 Textus Receptus
eiV o kai proseucomeqa pantote peri umwn ina umaV axiwsh thV klhsewV o qeoV hmwn kai plhrwsh pasan eudokian agaqwsunhV kai ergon pistewV en dunamei

Scrivener 1894 Textus Receptus
eiV o kai proseucomeqa pantote peri umwn ina umaV axiwsh thV klhsewV o qeoV hmwn kai plhrwsh pasan eudokian agaqwsunhV kai ergon pistewV en dunamei

Byzantine Majority
eiV o kai proseucomeqa pantote peri umwn ina umaV axiwsh thV klhsewV o qeoV hmwn kai plhrwsh pasan eudokian agaqwsunhV kai ergon pistewV en dunamei

Alexandrian
eiV o kai proseucomeqa pantote peri umwn ina umaV axiwsh thV klhsewV o qeoV hmwn kai plhrwsh pasan eudokian agaqwsunhV kai ergon pistewV en dunamei

Hort and Westcott
eiV o kai proseucomeqa pantote peri umwn ina umaV axiwsh thV klhsewV o qeoV hmwn kai plhrwsh pasan eudokian agaqwsunhV kai ergon pistewV en dunamei

Latin Vulgate
1:11 in quo etiam oramus semper pro vobis ut dignetur vos vocatione sua Deus et impleat omnem voluntatem bonitatis et opus fidei in virtute

King James Version
1:11 Wherefore also we pray always for you, that our God would count you worthy of [this] calling, and fulfil all the good pleasure of [his] goodness, and the work of faith with power:

American Standard Version
1:11 To which end we also pray always for you, that our God may count you worthy of your calling, and fulfil every desire of goodness and every work of faith, with power;

Bible in Basic English
1:11 For this reason, you are ever in our prayers, that you may seem to our God such as may have a part in his purpose and that by his power he will make all his good purpose, and the work of faith, complete;

Darby's English Translation
1:11 To which end we also pray always for you, that our God may count you worthy of the calling, and fulfil all the good pleasure of his goodness and the work of faith with power,

Douay Rheims
1:11 Wherefore also we pray always for you; that our God would make you worthy of his vocation, and fulfill all the good pleasure of his goodness and the work of faith in power;

Noah Webster Bible
1:11 Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfill all the good pleasure of his goodness, and the work of faith with power:

Weymouth New Testament
1:11 It is with this view also that we continually pray to our God for you, asking that He will count you worthy of His call, and by His mighty power fully gratify your every desire for what is truly good and make your work of faith complete;

World English Bible
1:11 To this end we also pray always for you, that our God may count you worthy of your calling, and fulfill every desire of goodness and work of faith, with power;

Young's Literal Translation
1:11 for which also we do pray always for you, that our God may count you worthy of the calling, and may fulfil all the good pleasure of goodness, and the work of the faith in power,

12

Stephens 1550 Textus Receptus
opwV endoxasqh to onoma tou kuriou hmwn ihsou cristou en umin kai umeiV en autw kata thn carin tou qeou hmwn kai kuriou ihsou cristou

Scrivener 1894 Textus Receptus
opwV endoxasqh to onoma tou kuriou hmwn ihsou cristou en umin kai umeiV en autw kata thn carin tou qeou hmwn kai kuriou ihsou cristou

Byzantine Majority
opwV endoxasqh to onoma tou kuriou hmwn ihsou [cristou] en umin kai umeiV en autw kata thn carin tou qeou hmwn kai kuriou ihsou cristou

Alexandrian
opwV endoxasqh to onoma tou kuriou hmwn ihsou en umin kai umeiV en autw kata thn carin tou qeou hmwn kai kuriou ihsou cristou

Hort and Westcott
opwV endoxasqh to onoma tou kuriou hmwn ihsou en umin kai umeiV en autw kata thn carin tou qeou hmwn kai kuriou ihsou cristou

Latin Vulgate
1:12 ut clarificetur nomen Domini nostri Iesu Christi in vobis et vos in illo secundum gratiam Dei nostri et Domini Iesu Christi

King James Version
1:12 That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.

American Standard Version
1:12 that the name of our Lord Jesus may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.

Bible in Basic English
1:12 So that glory may be given to the name of our Lord Jesus through you, and you may have glory in him, by the grace of our God and the Lord Jesus Christ.

Darby's English Translation
1:12 so that the name of our Lord Jesus Christ may be glorified in you and *ye* in him, according to the grace of our God, and of the Lord Jesus Christ.

Douay Rheims
1:12 That the name of our Lord Jesus may be glorified in you, and you in him, according to the grace of our God, and of the Lord Jesus Christ.

Noah Webster Bible
1:12 That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God, and of the Lord Jesus Christ.

Weymouth New Testament
1:12 in order that the name of our Lord Jesus may be glorified in you, and that you may be glorified in Him--so wonderful is the grace of our God and of the Lord Jesus Christ!

World English Bible
1:12 that the name of our Lord Jesus may be glorified in you, and you in him, according to the grace of our God and the Lord Jesus Christ.

Young's Literal Translation
1:12 that the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and Lord Jesus Christ.

2nd Thessalonians 2


2nd Thessalonians 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Thessalonians 1

PROS QESSALONIKEIS B

The Second Epistle of Paul the Apostle to the Thessalonians

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17

1

Stephens 1550 Textus Receptus
erwtwmen de umaV adelfoi uper thV parousiaV tou kuriou hmwn ihsou cristou kai hmwn episunagwghV ep auton

Scrivener 1894 Textus Receptus
erwtwmen de umaV adelfoi uper thV parousiaV tou kuriou hmwn ihsou cristou kai hmwn episunagwghV ep auton

Byzantine Majority
erwtwmen de umaV adelfoi uper thV parousiaV tou kuriou hmwn ihsou cristou kai hmwn episunagwghV ep auton

Alexandrian
erwtwmen de umaV adelfoi uper thV parousiaV tou kuriou hmwn ihsou cristou kai hmwn episunagwghV ep auton

Hort and Westcott
erwtwmen de umaV adelfoi uper thV parousiaV tou kuriou hmwn ihsou cristou kai hmwn episunagwghV ep auton

Latin Vulgate
2:1 rogamus autem vos fratres per adventum Domini nostri Iesu Christi et nostrae congregationis in ipsum

King James Version
2:1 Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and [by] our gathering together unto him,

American Standard Version
2:1 Now we beseech you, brethren, touching the coming of our Lord Jesus Christ, and our gathering together unto him;

Bible in Basic English
2:1 Now as to the coming of the Lord Jesus Christ, and our meeting with him, it is our desire, my brothers,

Darby's English Translation
2:1 Now we beg you, brethren, by the coming of our Lord Jesus Christ and our gathering together to him,

Douay Rheims
2:1 And we beseech you, brethren, by the coming of our Lord Jesus Christ, and of our gathering together unto him:

Noah Webster Bible
2:1 Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering to him.

Weymouth New Testament
2:1 But with respect to the Coming of our Lord Jesus Christ and our being gathered to meet Him, we entreat you, brethren,

World English Bible
2:1 Now we beg you, brothers, concerning the coming of our Lord Jesus Christ, and our gathering together to him,

Young's Literal Translation
2:1 And we ask you, brethren, in regard to the presence of our Lord Jesus Christ, and of our gathering together unto him,

2

Stephens 1550 Textus Receptus
eiV to mh tacewV saleuqhnai umaV apo tou nooV mhte qroeisqai mhte dia pneumatoV mhte dia logou mhte di epistolhV wV di hmwn wV oti enesthken h hmera tou cristou

Scrivener 1894 Textus Receptus
eiV to mh tacewV saleuqhnai umaV apo tou nooV mhte qroeisqai mhte dia pneumatoV mhte dia logou mhte di epistolhV wV di hmwn wV oti enesthken h hmera tou cristou

Byzantine Majority
eiV to mh tacewV saleuqhnai umaV apo tou nooV mhte qroeisqai mhte dia pneumatoV mhte dia logou mhte di epistolhV wV di hmwn wV oti enesthken h hmera tou cristou

Alexandrian
eiV to mh tacewV saleuqhnai umaV apo tou nooV mhde qroeisqai mhte dia pneumatoV mhte dia logou mhte di epistolhV wV di hmwn wV oti enesthken h hmera tou kuriou

Hort and Westcott
eiV to mh tacewV saleuqhnai umaV apo tou nooV mhde qroeisqai mhte dia pneumatoV mhte dia logou mhte di epistolhV wV di hmwn wV oti enesthken h hmera tou kuriou

Latin Vulgate
2:2 ut non cito moveamini a sensu neque terreamini neque per spiritum neque per sermonem neque per epistulam tamquam per nos quasi instet dies Domini

King James Version
2:2 That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.

American Standard Version
2:2 to the end that ye be not quickly shaken from your mind, nor yet be troubled, either by spirit, or by word, or by epistle as from us, as that the day of the Lord is just at hand;

Bible in Basic English
2:2 That you may not be moved in mind or troubled by a spirit, or by a word, or by a letter as from us, with the suggestion that the day of the Lord is even now come;

Darby's English Translation
2:2 that ye be not soon shaken in mind, nor troubled, neither by spirit, nor by word, nor by letter, as if it were by us, as that the day of the Lord is present.

Douay Rheims
2:2 That you be not easily moved from your sense, nor be terrified, neither by spirit, nor by word, nor by epistle, as sent from us, as if the day of the Lord were at hand.

Noah Webster Bible
2:2 That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.

Weymouth New Testament
2:2 not readily to become unsettled in mind or troubled--either by any pretended spiritual revelation or by any message or letter claiming to have been sent by us--through fancying that the day of the Lord is now here.

World English Bible
2:2 to the end that you won`t be quickly shaken in your mind, nor yet be troubled, either by spirit, or by word, or by letter as from us, saying that the day of Christ had come.

Young's Literal Translation
2:2 that ye be not quickly shaken in mind, nor be troubled, neither through spirit, neither through word, neither through letters as through us, as that the day of Christ hath arrived;

3

Stephens 1550 Textus Receptus
mh tiV umaV exapathsh kata mhdena tropon oti ean mh elqh h apostasia prwton kai apokalufqh o anqrwpoV thV amartias o uioV thV apwleiaV

Scrivener 1894 Textus Receptus
mh tiV umaV exapathsh kata mhdena tropon oti ean mh elqh h apostasia prwton kai apokalufqh o anqrwpoV thV amartias o uioV thV apwleiaV

Byzantine Majority
mh tiV umaV exapathsh kata mhdena tropon oti ean mh elqh h apostasia prwton kai apokalufqh o anqrwpoV thV amartias o uioV thV apwleiaV

Alexandrian
mh tiV umaV exapathsh kata mhdena tropon oti ean mh elqh h apostasia prwton kai apokalufqh o anqrwpoV thV anomias o uioV thV apwleiaV

Hort and Westcott
mh tiV umaV exapathsh kata mhdena tropon oti ean mh elqh h apostasia prwton kai apokalufqh o anqrwpoV thV anomiaV o uioV thV apwleiaV

Latin Vulgate
2:3 ne quis vos seducat ullo modo quoniam nisi venerit discessio primum et revelatus fuerit homo peccati filius perditionis

King James Version
2:3 Let no man deceive you by any means: for [that day shall not come], except there come a falling away first, and that man of sin be revealed, the son of perdition;

American Standard Version
2:3 let no man beguile you in any wise: for it will not be, except the falling away come first, and the man of sin be revealed, the son of perdition,

Bible in Basic English
2:3 Give no belief to false words: because there will first be a falling away from the faith, and the revelation of the man of sin, the son of destruction,

Darby's English Translation
2:3 Let not any one deceive you in any manner, because it will not be unless the apostasy have first come, and the man of sin have been revealed, the son of perdition;

Douay Rheims
2:3 Let no man deceive you by any means, for unless there come a revolt first, and the man of sin be revealed, the son of perdition,

Noah Webster Bible
2:3 Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;

Weymouth New Testament
2:3 Let no one in any way deceive you, for that day cannot come without the coming of the apostasy first, and the appearing of the man of sin, the son of perdition, who sets himself against,

World English Bible
2:3 Let no one deceive you in any way. For it will not be, unless the falling away comes first, and the man of sin is revealed, the son of destruction,

Young's Literal Translation
2:3 let not any one deceive you in any manner, because -- if the falling away may not come first, and the man of sin be revealed -- the son of the destruction,

4

Stephens 1550 Textus Receptus
o antikeimenoV kai uperairomenoV epi panta legomenon qeon h sebasma wste auton eiV ton naon tou qeou ws qeon kaqisai apodeiknunta eauton oti estin qeoV

Scrivener 1894 Textus Receptus
o antikeimenoV kai uperairomenoV epi pan to legomenon qeon h sebasma wste auton eiV ton naon tou qeou ws qeon kaqisai apodeiknunta eauton oti estin qeoV

Byzantine Majority
o antikeimenoV kai uperairomenoV epi panta legomenon qeon h sebasma wste auton eiV ton naon tou qeou ws qeon kaqisai apodeiknunta eauton oti estin qeoV

Alexandrian
o antikeimenoV kai uperairomenoV epi panta legomenon qeon h sebasma wste auton eiV ton naon tou qeou kaqisai apodeiknunta eauton oti estin qeoV

Hort and Westcott
o antikeimenoV kai uperairomenoV epi panta legomenon qeon h sebasma wste auton eiV ton naon tou qeou kaqisai apodeiknunta eauton oti estin qeoV

Latin Vulgate
2:4 qui adversatur et extollitur supra omne quod dicitur Deus aut quod colitur ita ut in templo Dei sedeat ostendens se quia sit Deus

King James Version
2:4 Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.

American Standard Version
2:4 he that opposeth and exalteth himself against all that is called God or that is worshipped; so that he sitteth in the temple of God, setting himself forth as God.

Bible in Basic English
2:4 Who puts himself against all authority, lifting himself up over all which is named God or is given worship; so that he takes his seat in the Temple of God, putting himself forward as God.

Darby's English Translation
2:4 who opposes and exalts himself on high against all called God, or object of veneration; so that he himself sits down in the temple of God, shewing himself that he is God.

Douay Rheims
2:4 Who opposeth, and is lifted up above all that is called God, or that is worshipped, so that he sitteth in the temple of God, shewing himself as if he were God.

Noah Webster Bible
2:4 Who opposeth and exalteth himself above all that is called God, or that is worshiped; so that he as God sitteth in the temple of God, showing himself that he is God.

Weymouth New Testament
2:4 and exalts himself above, every so-called `god' or object of worship, and goes the length of taking his seat in the very temple of God, giving it out that he himself is God.

World English Bible
2:4 he who opposes and exalts himself against all that is called God or that is worshipped; so that he sits as God in the temple of God, setting himself up as God.

Young's Literal Translation
2:4 who is opposing and is raising himself up above all called God or worshipped, so that he in the sanctuary of God as God hath sat down, shewing himself off that he is God -- the day doth not come.

5

Stephens 1550 Textus Receptus
ou mnhmoneuete oti eti wn proV umaV tauta elegon umin

Scrivener 1894 Textus Receptus
ou mnhmoneuete oti eti wn proV umaV tauta elegon umin

Byzantine Majority
ou mnhmoneuete oti eti wn proV umaV tauta elegon umin

Alexandrian
ou mnhmoneuete oti eti wn proV umaV tauta elegon umin

Hort and Westcott
ou mnhmoneuete oti eti wn proV umaV tauta elegon umin

Latin Vulgate
2:5 non retinetis quod cum adhuc essem apud vos haec dicebam vobis

King James Version
2:5 Remember ye not, that, when I was yet with you, I told you these things?

American Standard Version
2:5 Remember ye not, that, when I was yet with you, I told you these things?

Bible in Basic English
2:5 Have you no memory of what I said when I was with you, giving you word of these things?

Darby's English Translation
2:5 Do ye not remember that, being yet with you, I said these things to you?

Douay Rheims
2:5 Remember you not, that when I was yet with you, I told you these things?

Noah Webster Bible
2:5 Remember ye not, that when I was yet with you, I told you these things?

Weymouth New Testament
2:5 Do you not remember that while I was still with you I used to tell you all this?

World English Bible
2:5 Don`t you remember that, when I was still with you, I told you these things?

Young's Literal Translation
2:5 Do ye not remember that, being yet with you, these things I said to you?

6

Stephens 1550 Textus Receptus
kai nun to katecon oidate eiV to apokalufqhnai auton en tw eautou kairw

Scrivener 1894 Textus Receptus
kai nun to katecon oidate eiV to apokalufqhnai auton en tw eautou kairw

Byzantine Majority
kai nun to katecon oidate eiV to apokalufqhnai auton en tw eautou kairw

Alexandrian
kai nun to katecon oidate eiV to apokalufqhnai auton en tw eautou kairw

Hort and Westcott
kai nun to katecon oidate eiV to apokalufqhnai auton en tw autou kairw

Latin Vulgate
2:6 et nunc quid detineat scitis ut reveletur in suo tempore

King James Version
2:6 And now ye know what withholdeth that he might be revealed in his time.

American Standard Version
2:6 And now ye know that which restraineth, to the end that he may be revealed in his own season.

Bible in Basic English
2:6 And now it is clear to you what is keeping back his revelation till the time comes for him to be seen.

Darby's English Translation
2:6 And now ye know that which restrains, that he should be revealed in his own time.

Douay Rheims
2:6 And now you know what withholdeth, that he may be revealed in his time.

Noah Webster Bible
2:6 And now ye know what withholdeth that he might be revealed in his time.

Weymouth New Testament
2:6 And now you know what restrains him, in order that his true character may be revealed at his appointed time.

World English Bible
2:6 Now you know what is restraining him, to the end that he may be revealed in his own season.

Young's Literal Translation
2:6 and now, what is keeping down ye have known, for his being revealed in his own time,

7

Stephens 1550 Textus Receptus
to gar musthrion hdh energeitai thV anomiaV monon o katecwn arti ewV ek mesou genhtai

Scrivener 1894 Textus Receptus
to gar musthrion hdh energeitai thV anomiaV monon o katecwn arti ewV ek mesou genhtai

Byzantine Majority
to gar musthrion hdh energeitai thV anomiaV monon o katecwn arti ewV ek mesou genhtai

Alexandrian
to gar musthrion hdh energeitai thV anomiaV monon o katecwn arti ewV ek mesou genhtai

Hort and Westcott
to gar musthrion hdh energeitai thV anomiaV monon o katecwn arti ewV ek mesou genhtai

Latin Vulgate
2:7 nam mysterium iam operatur iniquitatis tantum ut qui tenet nunc donec de medio fiat

King James Version
2:7 For the mystery of iniquity doth already work: only he who now letteth [will let], until he be taken out of the way.

American Standard Version
2:7 For the mystery of lawlessness doth already work: only there is one that restraineth now, until he be taken out of the way.

Bible in Basic English
2:7 For the secret of evil is even now at work: but there is one who is keeping back the evil till he is taken out of the way.

Darby's English Translation
2:7 For the mystery of lawlessness already works; only there is he who restrains now until he be gone,

Douay Rheims
2:7 For the mystery of iniquity already worketh; only that he who now holdeth, do hold, until he be taken out of the way.

Noah Webster Bible
2:7 For the mystery of iniquity doth already work: only he who now restraineth will restrain, until he be taken out of the way.

Weymouth New Testament
2:7 For lawlessness is already at work in secret; but only until the man who is now exercising a restraining influence is removed,

World English Bible
2:7 For the mystery of lawlessness does already work. Only there is one who restrains now, until he is taken out of the way.

Young's Literal Translation
2:7 for the secret of the lawlessness doth already work, only he who is keeping down now will hinder -- till he may be out of the way,

8

Stephens 1550 Textus Receptus
kai tote apokalufqhsetai o anomoV on o kurioV analwsei tw pneumati tou stomatoV autou kai katarghsei th epifaneia thV parousiaV autou

Scrivener 1894 Textus Receptus
kai tote apokalufqhsetai o anomoV on o kurioV analwsei tw pneumati tou stomatoV autou kai katarghsei th epifaneia thV parousiaV autou

Byzantine Majority
kai tote apokalufqhsetai o anomoV on o kurioV analwsei tw pneumati tou stomatoV autou kai katarghsei th epifaneia thV parousiaV autou

Alexandrian
kai tote apokalufqhsetai o anomoV on o kurioV [ihsous] anelei tw pneumati tou stomatoV autou kai katarghsei th epifaneia thV parousiaV autou

Hort and Westcott
kai tote apokalufqhsetai o anomoV on o kurioV ihsouV anelei tw pneumati tou stomatoV autou kai katarghsei th epifaneia thV parousiaV autou

Latin Vulgate
2:8 et tunc revelabitur ille iniquus quem Dominus Iesus interficiet spiritu oris sui et destruet inlustratione adventus sui

King James Version
2:8 And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:

American Standard Version
2:8 And then shall be revealed the lawless one, whom the Lord Jesus shall slay with the breath of his mouth, and bring to nought by the manifestation of his coming;

Bible in Basic English
2:8 And then will come the revelation of that evil one, whom the Lord Jesus will put to death with the breath of his mouth, and give to destruction by the revelation of his coming;

Darby's English Translation
2:8 and then the lawless one shall be revealed, whom the Lord Jesus shall consume with the breath of his mouth, and shall annul by the appearing of his coming;

Douay Rheims
2:8 And then that wicked one shall be revealed whom the Lord Jesus shall kill with the spirit of his mouth; and shall destroy with the brightness of his coming, him,

Noah Webster Bible
2:8 And then shall that Wicked be revealed, whom the Lord will consume with the spirit of his mouth, and will destroy with the brightness of his coming:

Weymouth New Testament
2:8 and then the Lawless one will be revealed, whom the Lord Jesus will sweep away with the tempest of His anger, and utterly overwhelm by the awful splendour of His Coming.

World English Bible
2:8 Then will the lawless one be revealed, whom the Lord will kill with the breath of his mouth, and bring to nothing by the brightness of his coming;

Young's Literal Translation
2:8 and then shall be revealed the Lawless One, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the manifestation of his presence,

9

Stephens 1550 Textus Receptus
ou estin h parousia kat energeian tou satana en pash dunamei kai shmeioiV kai terasin yeudouV

Scrivener 1894 Textus Receptus
ou estin h parousia kat energeian tou satana en pash dunamei kai shmeioiV kai terasin yeudouV

Byzantine Majority
ou estin h parousia kat energeian tou satana en pash dunamei kai shmeioiV kai terasin yeudouV

Alexandrian
ou estin h parousia kat energeian tou satana en pash dunamei kai shmeioiV kai terasin yeudouV

Hort and Westcott
ou estin h parousia kat energeian tou satana en pash dunamei kai shmeioiV kai terasin yeudouV

Latin Vulgate
2:9 eum cuius est adventus secundum operationem Satanae in omni virtute et signis et prodigiis mendacibus

King James Version
2:9 [Even him], whose coming is after the working of Satan with all power and signs and lying wonders,

American Standard Version
2:9 even he, whose coming is according to the working of Satan with all power and signs and lying wonders,

Bible in Basic English
2:9 Even the one whose coming is marked by the working of Satan, with all power and signs and false wonders,

Darby's English Translation
2:9 whose coming is according to the working of Satan in all power and signs and wonders of falsehood,

Douay Rheims
2:9 Whose coming is according to the working of Satan, in all power, and signs, and lying wonders,

Noah Webster Bible
2:9 Even him, whose coming is after the working of Satan, with all power, and signs, and lying wonders,

Weymouth New Testament
2:9 The appearing of the Lawless one will be attended by various miracles and tokens and delusive marvels--for so Satan works--

World English Bible
2:9 even he whose coming is according to the working of Satan with all power and signs and lying wonders,

Young's Literal Translation
2:9 him, whose presence is according to the working of the Adversary, in all power, and signs, and lying wonders,

10

Stephens 1550 Textus Receptus
kai en pash apath ths adikiaV en toiV apollumenoiV anq wn thn agaphn thV alhqeiaV ouk edexanto eiV to swqhnai autouV

Scrivener 1894 Textus Receptus
kai en pash apath ths adikiaV en toiV apollumenoiV anq wn thn agaphn thV alhqeiaV ouk edexanto eiV to swqhnai autouV

Byzantine Majority
kai en pash apath ths adikiaV en toiV apollumenoiV anq wn thn agaphn thV alhqeiaV ouk edexanto eiV to swqhnai autouV

Alexandrian
kai en pash apath adikiaV toiV apollumenoiV anq wn thn agaphn thV alhqeiaV ouk edexanto eiV to swqhnai autouV

Hort and Westcott
kai en pash apath adikiaV toiV apollumenoiV anq wn thn agaphn thV alhqeiaV ouk edexanto eiV to swqhnai autouV

Latin Vulgate
2:10 et in omni seductione iniquitatis his qui pereunt eo quod caritatem veritatis non receperunt ut salvi fierent

King James Version
2:10 And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

American Standard Version
2:10 and with all deceit of unrighteousness for them that perish; because they received not the love of the truth, that they might be saved.

Bible in Basic English
2:10 And with every deceit of wrongdoing among those whose fate is destruction; because they were quite without that love of the true faith by which they might have salvation.

Darby's English Translation
2:10 and in all deceit of unrighteousness to them that perish, because they have not received the love of the truth that they might be saved.

Douay Rheims
2:10 And in all seduction of iniquity to them that perish; because they receive not the love of the truth, that they might be saved. Therefore God shall send them the operation of error, to believe lying:

Noah Webster Bible
2:10 And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

Weymouth New Testament
2:10 and by every kind of wicked deception for those who are on the way to perdition because they did not welcome into their hearts the love of the truth, so that they might be saved.

World English Bible
2:10 and with all deception of wickedness for those who are being lost, because they didn`t receive the love of the truth, that they might be saved.

Young's Literal Translation
2:10 and in all deceitfulness of the unrighteousness in those perishing, because the love of the truth they did not receive for their being saved,

11

Stephens 1550 Textus Receptus
kai dia touto pemyei autoiV o qeoV energeian planhV eiV to pisteusai autouV tw yeudei

Scrivener 1894 Textus Receptus
kai dia touto pemyei autoiV o qeoV energeian planhV eiV to pisteusai autouV tw yeudei

Byzantine Majority
kai dia touto pemyei autoiV o qeoV energeian planhV eiV to pisteusai autouV tw yeudei

Alexandrian
kai dia touto pempei autoiV o qeoV energeian planhV eiV to pisteusai autouV tw yeudei

Hort and Westcott
kai dia touto pempei autoiV o qeoV energeian planhV eiV to pisteusai autouV tw yeudei

Latin Vulgate
2:11 ideo mittit illis Deus operationem erroris ut credant mendacio

King James Version
2:11 And for this cause God shall send them strong delusion, that they should believe a lie:

American Standard Version
2:11 And for this cause God sendeth them a working of error, that they should believe a lie:

Bible in Basic English
2:11 And for this cause, God will give them up to the power of deceit and they will put their faith in what is false:

Darby's English Translation
2:11 And for this reason God sends to them a working of error, that they should believe what is false,

Douay Rheims
2:11 That all may be judged who have not believed the truth, but have consented to iniquity.

Noah Webster Bible
2:11 And for this cause God will send them strong delusion, that they should believe a lie:

Weymouth New Testament
2:11 And for this reason God sends them a misleading influence that they may believe the lie;

World English Bible
2:11 Because of this, God sends them a working of error, that they should believe a lie;

Young's Literal Translation
2:11 and because of this shall God send to them a working of delusion, for their believing the lie,

12

Stephens 1550 Textus Receptus
ina kriqwsin panteV oi mh pisteusanteV th alhqeia all eudokhsanteV en th adikia

Scrivener 1894 Textus Receptus
ina kriqwsin panteV oi mh pisteusanteV th alhqeia all eudokhsanteV en th adikia

Byzantine Majority
ina kriqwsin panteV oi mh pisteusanteV th alhqeia all eudokhsanteV en th adikia

Alexandrian
ina kriqwsin panteV oi mh pisteusanteV th alhqeia alla eudokhsanteV th adikia

Hort and Westcott
ina kriqwsin panteV oi mh pisteusanteV th alhqeia alla eudokhsanteV th adikia

Latin Vulgate
2:12 ut iudicentur omnes qui non crediderunt veritati sed consenserunt iniquitati

King James Version
2:12 That they all might be damned who believed not the truth, but had pleasure in unrighteousness.

American Standard Version
2:12 that they all might be judged who believed not the truth, but had pleasure in unrighteousness.

Bible in Basic English
2:12 So that they all may be judged, who had no faith in what is true, but took pleasure in evil.

Darby's English Translation
2:12 that all might be judged who have not believed the truth, but have found pleasure in unrighteousness.

Douay Rheims
2:12 But we ought to give thanks to God always for you, brethren, beloved of God, for that God hath chosen you firstfruits unto salvation, in sanctification of the spirit, and faith of the truth:

Noah Webster Bible
2:12 That they all may be damned who believed not the truth, but had pleasure in unrighteousness.

Weymouth New Testament
2:12 in order that all may come under judgement who have refused to believe the truth and have taken pleasure in unrighteousness.

World English Bible
2:12 that they all might be judged who didn`t believe the truth, but had pleasure in unrighteousness.

Young's Literal Translation
2:12 that they may be judged -- all who did not believe the truth, but were well pleased in the unrighteousness.

13

Stephens 1550 Textus Receptus
hmeiV de ofeilomen eucaristein tw qew pantote peri umwn adelfoi hgaphmenoi upo kuriou oti eileto umaV o qeoV ap archs eiV swthrian en agiasmw pneumatoV kai pistei alhqeiaV

Scrivener 1894 Textus Receptus
hmeiV de ofeilomen eucaristein tw qew pantote peri umwn adelfoi hgaphmenoi upo kuriou oti eileto umaV o qeoV ap archs eiV swthrian en agiasmw pneumatoV kai pistei alhqeiaV

Byzantine Majority
hmeiV de ofeilomen eucaristein tw qew pantote peri umwn adelfoi hgaphmenoi upo kuriou oti eileto umaV o qeoV ap archs eiV swthrian en agiasmw pneumatoV kai pistei alhqeiaV

Alexandrian
hmeiV de ofeilomen eucaristein tw qew pantote peri umwn adelfoi hgaphmenoi upo kuriou oti eilato umaV o qeoV aparchn eiV swthrian en agiasmw pneumatoV kai pistei alhqeiaV

Hort and Westcott
hmeiV de ofeilomen eucaristein tw qew pantote peri umwn adelfoi hgaphmenoi upo kuriou oti eilato umaV o qeoV ap archV eiV swthrian en agiasmw pneumatoV kai pistei alhqeiaV

Latin Vulgate
2:13 nos autem debemus gratias agere Deo semper pro vobis fratres dilecti a Deo quod elegerit nos Deus primitias in salutem in sanctificatione Spiritus et fide veritatis

King James Version
2:13 But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:

American Standard Version
2:13 But we are bound to give thanks to God always for you, brethren beloved of the Lord, for that God chose you from the beginning unto salvation in sanctification of the Spirit and belief of the truth:

Bible in Basic English
2:13 But it is right for us to give praise to God at all times for you, brothers, loved by the Lord, because it was the purpose of God from the first that you might have salvation, being made holy by the Spirit and by faith in what is true:

Darby's English Translation
2:13 But we ought to give thanks to God always for you, brethren beloved of the Lord, that God has chosen you from the beginning to salvation in sanctification of the Spirit and belief of the truth:

Douay Rheims
2:13 Whereunto also he hath called you by our gospel, unto the purchasing of the glory of our Lord Jesus Christ.

Noah Webster Bible
2:13 But we are bound to give thanks always to God for you, brethren, beloved by the Lord, because God hath from the beginning chosen you to salvation, through sanctification of the Spirit, and belief of the truth:

Weymouth New Testament
2:13 And from us thanks are always due to God on your behalf--brethren whom the Lord loves--because God from the beginning has chosen you for salvation through the Spirit's sanctifying influence and your belief in the truth.

World English Bible
2:13 But we are bound to always give thanks to God for you, brothers loved by the Lord, because God chose you from the beginning for salvation in sanctification of the Spirit and belief of the truth;

Young's Literal Translation
2:13 And we -- we ought to give thanks to God always for you, brethren, beloved by the Lord, that God did choose you from the beginning to salvation, in sanctification of the Spirit, and belief of the truth,

14

Stephens 1550 Textus Receptus
eiV o ekalesen umaV dia tou euaggeliou hmwn eiV peripoihsin doxhV tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
eiV o ekalesen umaV dia tou euaggeliou hmwn eiV peripoihsin doxhV tou kuriou hmwn ihsou cristou

Byzantine Majority
eiV o ekalesen umaV dia tou euaggeliou hmwn eiV peripoihsin doxhV tou kuriou hmwn ihsou cristou

Alexandrian
eiV o [kai] ekalesen umaV dia tou euaggeliou hmwn eiV peripoihsin doxhV tou kuriou hmwn ihsou cristou

Hort and Westcott
eiV o ekalesen umaV dia tou euaggeliou hmwn eiV peripoihsin doxhV tou kuriou hmwn ihsou cristou

Latin Vulgate
2:14 ad quod et vocavit vos per evangelium nostrum in adquisitionem gloriae Domini nostri Iesu Christi

King James Version
2:14 Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.

American Standard Version
2:14 whereunto he called you through our gospel, to the obtaining of the glory of our Lord Jesus Christ.

Bible in Basic English
2:14 And in this purpose he gave you a part through the good news of which we were the preachers, even that you might have part in the glory of our Lord Jesus Christ.

Darby's English Translation
2:14 whereto he has called you by our glad tidings, to the obtaining of the glory of our Lord Jesus Christ.

Douay Rheims
2:14 Therefore, brethren, stand fast; and hold the traditions which you have learned, whether by word, or by our epistle.

Noah Webster Bible
2:14 To which he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.

Weymouth New Testament
2:14 To this blessing God has called you by our Good News, so that you may have a share in the glory of our Lord Jesus Christ.

World English Bible
2:14 whereunto he called you through our gospel, to the obtaining of the glory of our Lord Jesus Christ.

Young's Literal Translation
2:14 to which He did call you through our good news, to the acquiring of the glory of our Lord Jesus Christ;

15

Stephens 1550 Textus Receptus
ara oun adelfoi sthkete kai krateite taV paradoseiV aV edidacqhte eite dia logou eite di epistolhV hmwn

Scrivener 1894 Textus Receptus
ara oun adelfoi sthkete kai krateite taV paradoseiV aV edidacqhte eite dia logou eite di epistolhV hmwn

Byzantine Majority
ara oun adelfoi sthkete kai krateite taV paradoseiV aV edidacqhte eite dia logou eite di epistolhV hmwn

Alexandrian
ara oun adelfoi sthkete kai krateite taV paradoseiV aV edidacqhte eite dia logou eite di epistolhV hmwn

Hort and Westcott
ara oun adelfoi sthkete kai krateite taV paradoseiV aV edidacqhte eite dia logou eite di epistolhV hmwn

Latin Vulgate
2:15 itaque fratres state et tenete traditiones quas didicistis sive per sermonem sive per epistulam nostram

King James Version
2:15 Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.

American Standard Version
2:15 So then, brethren, stand fast, and hold the traditions which ye were taught, whether by word, or by epistle of ours.

Bible in Basic English
2:15 So then, brothers, be strong in purpose, and keep the teaching which has been given to you by word or by letter from us.

Darby's English Translation
2:15 So then, brethren, stand firm, and hold fast the instructions which ye have been taught, whether by word or by our letter.

Douay Rheims
2:15 Now our Lord Jesus Christ himself, and God and our Father, who hathloved us, and hath given us everlasting consolation, and good hope in grace,

Noah Webster Bible
2:15 Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.

Weymouth New Testament
2:15 So then, brethren, stand your ground, and hold fast to the teachings which you have received from us, whether by word of mouth or by letter.

World English Bible
2:15 So then, brothers, stand firm, and hold the traditions which you were taught by us, whether by word, or by letter.

Young's Literal Translation
2:15 so, then, brethren, stand ye fast, and hold the deliverances that ye were taught, whether through word, whether through our letter;

16

Stephens 1550 Textus Receptus
autoV de o kurioV hmwn ihsouV cristoV kai o qeoV kai pathr hmwn o agaphsaV hmaV kai douV paraklhsin aiwnian kai elpida agaqhn en cariti

Scrivener 1894 Textus Receptus
autoV de o kurioV hmwn ihsouV cristoV kai o qeoV kai pathr hmwn o agaphsaV hmaV kai douV paraklhsin aiwnian kai elpida agaqhn en cariti

Byzantine Majority
autoV de o kurioV hmwn ihsouV cristoV kai o qeoV kai pathr hmwn o agaphsaV hmaV kai douV paraklhsin aiwnian kai elpida agaqhn en cariti

Alexandrian
autoV de o kurioV hmwn ihsouV cristoV kai [o] qeoV o pathr hmwn o agaphsaV hmaV kai douV paraklhsin aiwnian kai elpida agaqhn en cariti

Hort and Westcott
autoV de o kurioV hmwn ihsouV cristoV kai o qeoV o pathr hmwn o agaphsaV hmaV kai douV paraklhsin aiwnian kai elpida agaqhn en cariti

Latin Vulgate
2:16 ipse autem Dominus noster Iesus Christus et Deus et Pater noster qui dilexit nos et dedit consolationem aeternam et spem bonam in gratia

King James Version
2:16 Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given [us] everlasting consolation and good hope through grace,

American Standard Version
2:16 Now our Lord Jesus Christ himself, and God our Father who loved us and gave us eternal comfort and good hope through grace,

Bible in Basic English
2:16 Now our Lord Jesus Christ himself, and God our Father who had love for us and has given us eternal comfort and good hope through grace,

Darby's English Translation
2:16 But our Lord Jesus Christ himself, and our God and Father, who has loved us, and given us eternal consolation and good hope by grace,

Douay Rheims
2:16 Exhort your hearts, and confirm you in every good work and word.

Noah Webster Bible
2:16 Now our Lord Jesus Christ himself, and God, even our Father, who hath loved us, and hath given us everlasting consolation and good hope through grace,

Weymouth New Testament
2:16 And may our Lord Jesus Christ Himself--and God our Father who has loved us and has given us in His grace eternal consolation and a bright hope--

World English Bible
2:16 Now our Lord Jesus Christ himself, and God, our Father, who loved us and gave us eternal comfort and good hope through grace,

Young's Literal Translation
2:16 and may our Lord Jesus Christ himself, and our God and Father, who did love us, and did give comfort age-during, and good hope in grace,

17

Stephens 1550 Textus Receptus
parakalesai umwn taV kardiaV kai sthrixai umas en panti logw kai ergw agaqw

Scrivener 1894 Textus Receptus
parakalesai umwn taV kardiaV kai sthrixai umas en panti logw kai ergw agaqw

Byzantine Majority
parakalesai umwn taV kardiaV kai sthrixai umas en panti logw kai ergw agaqw

Alexandrian
parakalesai umwn taV kardiaV kai sthrixai en panti ergw kai logw agaqw

Hort and Westcott
parakalesai umwn taV kardiaV kai sthrixai en panti ergw kai logw agaqw

Latin Vulgate
2:17 exhortetur corda vestra et confirmet in omni opere et sermone bono

King James Version
2:17 Comfort your hearts, and stablish you in every good word and work.

American Standard Version
2:17 comfort your hearts and establish them in every good work and word.

Bible in Basic English
2:17 Give you comfort and strength in every good work and word.

Darby's English Translation
2:17 encourage your hearts, and establish you in every good work and word.

Douay Rheims
2:17

Noah Webster Bible
2:17 Comfort your hearts, and establish you in every good word and work.

Weymouth New Testament
2:17 comfort your hearts and make you stedfast in every good work and word.

World English Bible
2:17 comfort your hearts and establish you in every good work and word.

Young's Literal Translation
2:17 comfort your hearts, and establish you in every good word and work.

2nd Thessalonians 3


2nd Thessalonians 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Thessalonians 2

PROS QESSALONIKEIS B

The Second Epistle of Paul the Apostle to the Thessalonians

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
to loipon proseucesqe adelfoi peri hmwn ina o logoV tou kuriou trech kai doxazhtai kaqwV kai proV umaV

Scrivener 1894 Textus Receptus
to loipon proseucesqe adelfoi peri hmwn ina o logoV tou kuriou trech kai doxazhtai kaqwV kai proV umaV

Byzantine Majority
to loipon proseucesqe adelfoi peri hmwn ina o logoV tou kuriou trech kai doxazhtai kaqwV kai proV umaV

Alexandrian
to loipon proseucesqe adelfoi peri hmwn ina o logoV tou kuriou trech kai doxazhtai kaqwV kai proV umaV

Hort and Westcott
to loipon proseucesqe adelfoi peri hmwn ina o logoV tou kuriou trech kai doxazhtai kaqwV kai proV umaV

Latin Vulgate
3:1 de cetero fratres orate pro nobis ut sermo Domini currat et clarificetur sicut et apud vos

King James Version
3:1 Finally, brethren, pray for us, that the word of the Lord may have [free] course, and be glorified, even as [it is] with you:

American Standard Version
3:1 Finally, brethren, pray for us, that the word of the Lord may run and be glorified, even as also it is with you;

Bible in Basic English
3:1 For the rest, my brothers, let there be prayer for us that the word of the Lord may go forward with increasing glory, even as it does with you;

Darby's English Translation
3:1 For the rest, brethren, pray for us, that the word of the Lord may run and be glorified, even as also with you;

Douay Rheims
3:1 For the rest, brethren, pray for us, that the word of God may run, and may be glorified, even as among you;

Noah Webster Bible
3:1 Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you;

Weymouth New Testament
3:1 Finally, brethren, pray for us, asking that the Lord's Message may be spread rapidly and its glory be displayed, as it was displayed among you;

World English Bible
3:1 Finally, brothers, pray for us, that the word of the Lord may run and be glorified, even as also with you;

Young's Literal Translation
3:1 As to the rest, pray ye, brethren, concerning us, that the word of the Lord may run and may be glorified, as also with you,

2

Stephens 1550 Textus Receptus
kai ina rusqwmen apo twn atopwn kai ponhrwn anqrwpwn ou gar pantwn h pistiV

Scrivener 1894 Textus Receptus
kai ina rusqwmen apo twn atopwn kai ponhrwn anqrwpwn ou gar pantwn h pistiV

Byzantine Majority
kai ina rusqwmen apo twn atopwn kai ponhrwn anqrwpwn ou gar pantwn h pistiV

Alexandrian
kai ina rusqwmen apo twn atopwn kai ponhrwn anqrwpwn ou gar pantwn h pistiV

Hort and Westcott
kai ina rusqwmen apo twn atopwn kai ponhrwn anqrwpwn ou gar pantwn h pistiV

Latin Vulgate
3:2 et ut liberemur ab inportunis et malis hominibus non enim omnium est fides

King James Version
3:2 And that we may be delivered from unreasonable and wicked men: for all [men] have not faith.

American Standard Version
3:2 and that we may be delivered from unreasonable and evil men; for all have not faith.

Bible in Basic English
3:2 And that we may be made free from foolish and evil men; for not all have faith.

Darby's English Translation
3:2 and that we may be delivered from bad and evil men, for faith is not the portion of all.

Douay Rheims
3:2 And that we may be delivered from importunate and evil men; for all men have not faith.

Noah Webster Bible
3:2 And that we may be delivered from unreasonable and wicked men: for all men have not faith.

Weymouth New Testament
3:2 and that we may be delivered from wrong-headed and wicked men; for it is not everybody who has faith.

World English Bible
3:2 and that we may be delivered from unreasonable and evil men; for not all have faith.

Young's Literal Translation
3:2 and that we may be delivered from the unreasonable and evil men, for the faith is not of all;

3

Stephens 1550 Textus Receptus
pistoV de estin o kurioV oV sthrixei umaV kai fulaxei apo tou ponhrou

Scrivener 1894 Textus Receptus
pistoV de estin o kurioV oV sthrixei umaV kai fulaxei apo tou ponhrou

Byzantine Majority
pistoV de estin o kurioV oV sthrixei umaV kai fulaxei apo tou ponhrou

Alexandrian
pistoV de estin o kurioV oV sthrixei umaV kai fulaxei apo tou ponhrou

Hort and Westcott
pistoV de estin o kurioV oV sthrixei umaV kai fulaxei apo tou ponhrou

Latin Vulgate
3:3 fidelis autem Dominus est qui confirmabit vos et custodiet a malo

King James Version
3:3 But the Lord is faithful, who shall stablish you, and keep [you] from evil.

American Standard Version
3:3 But the Lord is faithful, who shall establish you, and guard you from the evil one.

Bible in Basic English
3:3 But the Lord is true, who will give you strength and keep you safe from evil.

Darby's English Translation
3:3 But the Lord is faithful, who shall establish you and keep you from evil.

Douay Rheims
3:3 But God is faithful, who will strengthen and keep you from evil.

Noah Webster Bible
3:3 But the Lord is faithful, who will establish you, and keep you from evil.

Weymouth New Testament
3:3 But the Lord is faithful, and He will make you stedfast and will guard you from the Evil one.

World English Bible
3:3 But the Lord is faithful, who will establish you, and guard you from the evil one.

Young's Literal Translation
3:3 and stedfast is the Lord, who shall establish you, and shall guard you from the evil;

4

Stephens 1550 Textus Receptus
pepoiqamen de en kuriw ef umaV oti a paraggellomen umin kai poieite kai poihsete

Scrivener 1894 Textus Receptus
pepoiqamen de en kuriw ef umaV oti a paraggellomen umin kai poieite kai poihsete

Byzantine Majority
pepoiqamen de en kuriw ef umaV oti a paraggellomen umin kai poieite kai poihsete

Alexandrian
pepoiqamen de en kuriw ef umaV oti a paraggellomen [kai] poieite kai poihsete

Hort and Westcott
pepoiqamen de en kuriw ef umaV oti a paraggellomen kai poieite kai poihsete

Latin Vulgate
3:4 confidimus autem de vobis in Domino quoniam quae praecipimus et facitis et facietis

King James Version
3:4 And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.

American Standard Version
3:4 And we have confidence in the Lord touching you, that ye both do and will do the things which we command.

Bible in Basic English
3:4 And we have faith in the Lord about you, that you are doing and will do the things about which we give you orders.

Darby's English Translation
3:4 But we trust in the Lord as to you, that the things which we enjoin, ye both do and will do.

Douay Rheims
3:4 And we have confidence concerning you in the Lord, that the things which we command, you both do, and will do.

Noah Webster Bible
3:4 And we have confidence in the Lord concerning you, that ye both do and will do the things which we command you.

Weymouth New Testament
3:4 And we have confidence in the Lord in regard to you that you are doing, and will do, what we command.

World English Bible
3:4 We have confidence in the Lord concerning you, that you both do and will do the things which we command.

Young's Literal Translation
3:4 and we have confidence in the Lord touching you, that the things that we command you ye both do and will do;

5

Stephens 1550 Textus Receptus
o de kurioV kateuqunai umwn taV kardiaV eiV thn agaphn tou qeou kai eiV upomonhn tou cristou

Scrivener 1894 Textus Receptus
o de kurioV kateuqunai umwn taV kardiaV eiV thn agaphn tou qeou kai eiV thn upomonhn tou cristou

Byzantine Majority
o de kurioV kateuqunai umwn taV kardiaV eiV thn agaphn tou qeou kai eiV thn upomonhn tou cristou

Alexandrian
o de kurioV kateuqunai umwn taV kardiaV eiV thn agaphn tou qeou kai eiV thn upomonhn tou cristou

Hort and Westcott
o de kurioV kateuqunai umwn taV kardiaV eiV thn agaphn tou qeou kai eiV thn upomonhn tou cristou

Latin Vulgate
3:5 Dominus autem dirigat corda vestra in caritate Dei et patientia Christi

King James Version
3:5 And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.

American Standard Version
3:5 And the Lord direct your hearts into the love of God, and into the patience of Christ.

Bible in Basic English
3:5 And may your hearts be guided by the Lord into the love of God and quiet waiting for Christ.

Darby's English Translation
3:5 But the Lord direct your hearts into the love of God, and into the patience of the Christ.

Douay Rheims
3:5 And the Lord direct your hearts, in the charity of God, and the patience of Christ.

Noah Webster Bible
3:5 And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.

Weymouth New Testament
3:5 And may the Lord guide your hearts into the love of God and into the patience of Christ.

World English Bible
3:5 May the Lord direct your hearts into the love of God, and into the patience of Christ.

Young's Literal Translation
3:5 and the Lord direct your hearts to the love of God, and to the endurance of the Christ.

6

Stephens 1550 Textus Receptus
paraggellomen de umin adelfoi en onomati tou kuriou hmwn ihsou cristou stellesqai umaV apo pantoV adelfou ataktwV peripatountoV kai mh kata thn paradosin hn parelaben par hmwn

Scrivener 1894 Textus Receptus
paraggellomen de umin adelfoi en onomati tou kuriou hmwn ihsou cristou stellesqai umaV apo pantoV adelfou ataktwV peripatountoV kai mh kata thn paradosin hn parelaben par hmwn

Byzantine Majority
paraggellomen de umin adelfoi en onomati tou kuriou hmwn ihsou cristou stellesqai umaV apo pantoV adelfou ataktwV peripatountoV kai mh kata thn paradosin hn parelabon par hmwn

Alexandrian
paraggellomen de umin adelfoi en onomati tou kuriou [hmwn] ihsou cristou stellesqai umaV apo pantoV adelfou ataktwV peripatountoV kai mh kata thn paradosin hn parelabosan par hmwn

Hort and Westcott
paraggellomen de umin adelfoi en onomati tou kuriou ihsou cristou stellesqai umaV apo pantoV adelfou ataktwV peripatountoV kai mh kata thn paradosin hn parelabete par hmwn

Latin Vulgate
3:6 denuntiamus autem vobis fratres in nomine Domini nostri Iesu Christi ut subtrahatis vos ab omni fratre ambulante inordinate et non secundum traditionem quam acceperunt a nobis

King James Version
3:6 Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.

American Standard Version
3:6 Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which they received of us.

Bible in Basic English
3:6 Now we give you orders, brothers, in the name of our Lord Jesus Christ, to keep away from all those whose behaviour is not well ordered and in harmony with the teaching which they had from us.

Darby's English Translation
3:6 Now we enjoin you, brethren, in the name of our Lord Jesus Christ, that ye withdraw from every brother walking disorderly and not according to the instruction which he received from us.

Douay Rheims
3:6 And we charge you, brethren, in the name of our Lord Jesus Christ, that you withdraw yourselves from every brother walking disorderly, and not according to the tradition which they have received of us.

Noah Webster Bible
3:6 Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received from us.

Weymouth New Testament
3:6 But, by the authority of the Lord, we command you, brethren, to stand aloof from every brother whose life is disorderly and not in accordance with the teaching which all received from us.

World English Bible
3:6 Now we command you, brothers, in the name of our Lord Jesus Christ, that you withdraw yourselves from every brother who walks in rebellion, and not after the tradition which they received from us.

Young's Literal Translation
3:6 And we command you, brethren, in the name of our Lord Jesus Christ, to withdraw yourselves from every brother disorderly walking, and not after the deliverance that ye received from us,

7

Stephens 1550 Textus Receptus
autoi gar oidate pwV dei mimeisqai hmaV oti ouk htakthsamen en umin

Scrivener 1894 Textus Receptus
autoi gar oidate pwV dei mimeisqai hmaV oti ouk htakthsamen en umin

Byzantine Majority
autoi gar oidate pwV dei mimeisqai hmaV oti ouk htakthsamen en umin

Alexandrian
autoi gar oidate pwV dei mimeisqai hmaV oti ouk htakthsamen en umin

Hort and Westcott
autoi gar oidate pwV dei mimeisqai hmaV oti ouk htakthsamen en umin

Latin Vulgate
3:7 ipsi enim scitis quemadmodum oporteat imitari nos quoniam non inquieti fuimus inter vos

King James Version
3:7 For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;

American Standard Version
3:7 For yourselves know how ye ought to imitate us: for we behaved not ourselves disorderly among you;

Bible in Basic English
3:7 For you yourselves are used to taking us as your example, because our life among you was ruled by order,

Darby's English Translation
3:7 For ye know yourselves how ye ought to imitate us, because we have not walked disorderly among you;

Douay Rheims
3:7 For yourselves know how you ought to imitate us: for we were not disorderly among you;

Noah Webster Bible
3:7 For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;

Weymouth New Testament
3:7 For you yourselves know that it is your duty to follow our example. There was no disorder in our lives among you,

World English Bible
3:7 For you know how you ought to imitate us. For we didn`t behave ourselves rebelliously among you,

Young's Literal Translation
3:7 for yourselves have known how it behoveth you to imitate us, because we did not act disorderly among you;

8

Stephens 1550 Textus Receptus
oude dwrean arton efagomen para tinoV all en kopw kai mocqw nukta kai hmeran ergazomenoi proV to mh epibarhsai tina umwn

Scrivener 1894 Textus Receptus
oude dwrean arton efagomen para tinoV all en kopw kai mocqw nukta kai hmeran ergazomenoi proV to mh epibarhsai tina umwn

Byzantine Majority
oude dwrean arton efagomen para tinoV all en kopw kai mocqw nukta kai hmeran ergazomenoi proV to mh epibarhsai tina umwn

Alexandrian
oude dwrean arton efagomen para tinoV all en kopw kai mocqw nuktos kai hmeras ergazomenoi proV to mh epibarhsai tina umwn

Hort and Westcott
oude dwrean arton efagomen para tinoV all en kopw kai mocqw nuktoV kai hmeraV ergazomenoi proV to mh epibarhsai tina umwn

Latin Vulgate
3:8 neque gratis panem manducavimus ab aliquo sed in labore et fatigatione nocte et die operantes ne quem vestrum gravaremus

King James Version
3:8 Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:

American Standard Version
3:8 neither did we eat bread for nought at any man`s hand, but in labor and travail, working night and day, that we might not burden any of you:

Bible in Basic English
3:8 And we did not take food from any man for nothing, but were working hard night and day not to be a trouble to any of you:

Darby's English Translation
3:8 nor have we eaten bread from any one without cost; but in toil and hardship working night and day not to be chargeable to any one of you:

Douay Rheims
3:8 Neither did we eat any man's bread for nothing, but in labour and in toil we worked night and day, lest we should be chargeable to any of you.

Noah Webster Bible
3:8 Neither did we eat any man's bread for naught; but wrought with labor and toil night and day, that we might not be chargeable to any of you:

Weymouth New Testament
3:8 nor did we eat any one's bread without paying for it, but we laboured and toiled, working hard night and day in order not to be a burden to any of you.

World English Bible
3:8 neither did we eat bread for nothing from any man`s hand, but in labor and travail, working night and day, that we might not burden any of you;

Young's Literal Translation
3:8 nor for nought did we eat bread of any one, but in labour and in travail, night and day working, not to be chargeable to any of you;

9

Stephens 1550 Textus Receptus
ouc oti ouk ecomen exousian all ina eautouV tupon dwmen umin eiV to mimeisqai hmaV

Scrivener 1894 Textus Receptus
ouc oti ouk ecomen exousian all ina eautouV tupon dwmen umin eiV to mimeisqai hmaV

Byzantine Majority
ouc oti ouk ecomen exousian all ina eautouV tupon dwmen umin eiV to mimeisqai hmaV

Alexandrian
ouc oti ouk ecomen exousian all ina eautouV tupon dwmen umin eiV to mimeisqai hmaV

Hort and Westcott
ouc oti ouk ecomen exousian all ina eautouV tupon dwmen umin eiV to mimeisqai hmaV

Latin Vulgate
3:9 non quasi non habuerimus potestatem sed ut nosmet ipsos formam daremus vobis ad imitandum nos

King James Version
3:9 Not because we have not power, but to make ourselves an ensample unto you to follow us.

American Standard Version
3:9 not because we have not the right, but to make ourselves and ensample unto you, that ye should imitate us.

Bible in Basic English
3:9 Not because we have not the right, but to make ourselves an example to you, so that you might do the same.

Darby's English Translation
3:9 not that we have not the right, but that we might give ourselves as an example to you, in order to your imitating us.

Douay Rheims
3:9 Not as if we had not power: but that we might give ourselves a pattern unto you, to imitate us.

Noah Webster Bible
3:9 Not because we have not power, but to make ourselves a pattern to you to follow us.

Weymouth New Testament
3:9 This was not because we had not a claim upon you, but it arose from a desire to set you an example--for you to imitate us.

World English Bible
3:9 not because we don`t have the right, but to make ourselves an example to you, that you should imitate us.

Young's Literal Translation
3:9 not because we have not authority, but that ourselves a pattern we might give to you, to imitate us;

10

Stephens 1550 Textus Receptus
kai gar ote hmen proV umaV touto parhggellomen umin oti ei tiV ou qelei ergazesqai mhde esqietw

Scrivener 1894 Textus Receptus
kai gar ote hmen proV umaV touto parhggellomen umin oti ei tiV ou qelei ergazesqai mhde esqietw

Byzantine Majority
kai gar ote hmen proV umaV touto parhggellomen umin oti ei tiV ou qelei ergazesqai mhde esqietw

Alexandrian
kai gar ote hmen proV umaV touto parhggellomen umin oti ei tiV ou qelei ergazesqai mhde esqietw

Hort and Westcott
kai gar ote hmen proV umaV touto parhggellomen umin oti ei tiV ou qelei ergazesqai mhde esqietw

Latin Vulgate
3:10 nam et cum essemus apud vos hoc denuntiabamus vobis quoniam si quis non vult operari nec manducet

King James Version
3:10 For even when we were with you, this we commanded you, that if any would not work, neither should he eat.

American Standard Version
3:10 For even when we were with you, this we commanded you, If any will not work, neither let him eat.

Bible in Basic English
3:10 For even when we were with you we gave you orders, saying, If any man does no work, let him not have food.

Darby's English Translation
3:10 For also when we were with you we enjoined you this, that if any man does not like to work, neither let him eat.

Douay Rheims
3:10 For also when we were with you, this we declared to you: that, if any man will not work, neither let him eat.

Noah Webster Bible
3:10 For even when we were with you, this we commanded you, that if any would not work, neither should he eat.

Weymouth New Testament
3:10 For even when we were with you, we laid down this rule for you: "If a man does not choose to work, neither shall he eat."

World English Bible
3:10 For even when we were with you, we commanded you this: "If anyone will not work, neither let him eat."

Young's Literal Translation
3:10 for even when we were with you, this we did command you, that if any one is not willing to work, neither let him eat,

11

Stephens 1550 Textus Receptus
akouomen gar tinaV peripatountaV en umin ataktwV mhden ergazomenouV alla periergazomenouV

Scrivener 1894 Textus Receptus
akouomen gar tinaV peripatountaV en umin ataktwV mhden ergazomenouV alla periergazomenouV

Byzantine Majority
akouomen gar tinaV peripatountaV en umin ataktwV mhden ergazomenouV alla periergazomenouV

Alexandrian
akouomen gar tinaV peripatountaV en umin ataktwV mhden ergazomenouV alla periergazomenouV

Hort and Westcott
akouomen gar tinaV peripatountaV en umin ataktwV mhden ergazomenouV alla periergazomenouV

Latin Vulgate
3:11 audimus enim inter vos quosdam ambulare inquiete nihil operantes sed curiose agentes

King James Version
3:11 For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.

American Standard Version
3:11 For we hear of some that walk among you disorderly, that work not at all, but are busybodies.

Bible in Basic English
3:11 For it has come to our ears that there are some among you whose behaviour is uncontrolled, who do no work at all, but are over-interested in the business of others.

Darby's English Translation
3:11 For we hear that there are some walking among you disorderly, not working at all, but busybodies.

Douay Rheims
3:11 For we have heard there are some among you who walk disorderly, working not at all, but curiously meddling.

Noah Webster Bible
3:11 For we hear that there are some who walk among you disorderly, working not at all, but are busy-bodies.

Weymouth New Testament
3:11 For we hear that there are some of you who live disorderly lives and are mere idle busybodies.

World English Bible
3:11 For we hear of some who walk among you in rebellion, who don`t work at all, but are busybodies.

Young's Literal Translation
3:11 for we hear of certain walking among you disorderly, nothing working, but over working,

12

Stephens 1550 Textus Receptus
toiV de toioutoiV paraggellomen kai parakaloumen dia tou kuriou hmwn ihsou cristou ina meta hsuciaV ergazomenoi ton eautwn arton esqiwsin

Scrivener 1894 Textus Receptus
toiV de toioutoiV paraggellomen kai parakaloumen dia tou kuriou hmwn ihsou cristou ina meta hsuciaV ergazomenoi ton eautwn arton esqiwsin

Byzantine Majority
toiV de toioutoiV paraggellomen kai parakaloumen dia tou kuriou hmwn ihsou cristou ina meta hsuciaV ergazomenoi ton eautwn arton esqiwsin

Alexandrian
toiV de toioutoiV paraggellomen kai parakaloumen en kuriw ihsou cristw ina meta hsuciaV ergazomenoi ton eautwn arton esqiwsin

Hort and Westcott
toiV de toioutoiV paraggellomen kai parakaloumen en kuriw ihsou cristw ina meta hsuciaV ergazomenoi ton eautwn arton esqiwsin

Latin Vulgate
3:12 his autem qui eiusmodi sunt denuntiamus et obsecramus in Domino Iesu Christo ut cum silentio operantes suum panem manducent

King James Version
3:12 Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.

American Standard Version
3:12 Now them that are such we command and exhort in the Lord Jesus Christ, that with quietness they work, and eat their own bread.

Bible in Basic English
3:12 Now to such we give orders and make request in the Lord Jesus, that, working quietly, they get their living.

Darby's English Translation
3:12 Now such we enjoin and exhort in the Lord Jesus Christ, that working quietly they eat their own bread.

Douay Rheims
3:12 Now we charge them that are such, and beseech them by the Lord Jesus Christ, that, working with silence, they would eat their own bread.

Noah Webster Bible
3:12 Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.

Weymouth New Testament
3:12 To persons of that sort our injunction--and our command by the authority of the Lord Jesus Christ--is that they are to work quietly and eat their own honestly-earned bread.

World English Bible
3:12 Now those who are that way, we command and exhort in the Lord Jesus Christ, that with quietness they work, and eat their own bread.

Young's Literal Translation
3:12 and such we command and exhort through our Lord Jesus Christ, that with quietness working, their own bread they may eat;

13

Stephens 1550 Textus Receptus
umeiV de adelfoi mh ekkakhshte kalopoiounteV

Scrivener 1894 Textus Receptus
umeiV de adelfoi mh ekkakhshte kalopoiounteV

Byzantine Majority
umeiV de adelfoi mh ekkakhshte kalopoiounteV

Alexandrian
umeiV de adelfoi mh egkakhshte kalopoiounteV

Hort and Westcott
umeiV de adelfoi mh egkakhshte kalopoiounteV

Latin Vulgate
3:13 vos autem fratres nolite deficere benefacientes

King James Version
3:13 But ye, brethren, be not weary in well doing.

American Standard Version
3:13 But ye, brethren, be not weary in well-doing.

Bible in Basic English
3:13 And you, my brothers, do not get tired of well-doing.

Darby's English Translation
3:13 But *ye*, brethren, do not faint in well-doing.

Douay Rheims
3:13 But you, brethren, be not weary in well doing.

Noah Webster Bible
3:13 But ye, brethren, be not weary in well-doing.

Weymouth New Testament
3:13 But you, brethren, must not grow weary in the path of duty;

World English Bible
3:13 But you, brothers, don`t be weary in doing well.

Young's Literal Translation
3:13 and ye, brethren, may ye not be weary doing well,

14

Stephens 1550 Textus Receptus
ei de tiV ouc upakouei tw logw hmwn dia thV epistolhV touton shmeiousqe kai mh sunanamignusqe autw ina entraph

Scrivener 1894 Textus Receptus
ei de tiV ouc upakouei tw logw hmwn dia thV epistolhV touton shmeiousqe kai mh sunanamignusqe autw ina entraph

Byzantine Majority
ei de tiV ouc upakouei tw logw hmwn dia thV epistolhV touton shmeiousqe kai mh sunanamignusqe autw ina entraph

Alexandrian
ei de tiV ouc upakouei tw logw hmwn dia thV epistolhV touton shmeiousqe mh sunanamignusqai autw ina entraph

Hort and Westcott
ei de tiV ouc upakouei tw logw hmwn dia thV epistolhV touton shmeiousqe mh sunanamignusqai autw ina entraph

Latin Vulgate
3:14 quod si quis non oboedit verbo nostro per epistulam hunc notate et non commisceamini cum illo ut confundatur

King James Version
3:14 And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.

American Standard Version
3:14 And if any man obeyeth not our word by this epistle, note that man, that ye have no company with him, to the end that he may be ashamed.

Bible in Basic English
3:14 And if any man does not give attention to what we have said in this letter, take note of that man, and keep away from him, so that he may be shamed.

Darby's English Translation
3:14 But if any one obey not our word by the letter, mark that man, and do not keep company with him, that he may be ashamed of himself;

Douay Rheims
3:14 And if any man obey not our word by this epistle, note that man, and do not keep company with him, that he may be ashamed:

Noah Webster Bible
3:14 And if any man obeyeth not our word by this epistle, note that man, and have no company with him, that he may be ashamed.

Weymouth New Testament
3:14 and if any one refuses to obey these our written instructions, mark that man and hold no communication with him--so that he may be made to feel ashamed.

World English Bible
3:14 If any man doesn`t obey our word by this letter, note that man, that you have no company with him, to the end that he may be ashamed.

Young's Literal Translation
3:14 and if any one do not obey our word through the letter, this one note ye, and have no company with him, that he may be ashamed,

15

Stephens 1550 Textus Receptus
kai mh wV ecqron hgeisqe alla nouqeteite wV adelfon

Scrivener 1894 Textus Receptus
kai mh wV ecqron hgeisqe alla nouqeteite wV adelfon

Byzantine Majority
kai mh wV ecqron hgeisqe alla nouqeteite wV adelfon

Alexandrian
kai mh wV ecqron hgeisqe alla nouqeteite wV adelfon

Hort and Westcott
kai mh wV ecqron hgeisqe alla nouqeteite wV adelfon

Latin Vulgate
3:15 et nolite quasi inimicum existimare sed corripite ut fratrem

King James Version
3:15 Yet count [him] not as an enemy, but admonish [him] as a brother.

American Standard Version
3:15 And yet count him not as an enemy, but admonish him as a brother.

Bible in Basic English
3:15 Have no feeling of hate for him, but take him in hand seriously as a brother.

Darby's English Translation
3:15 and do not esteem him as an enemy, but admonish him as a brother.

Douay Rheims
3:15 Yet do not esteem him as an enemy, but admonish him as a brother.

Noah Webster Bible
3:15 Yet count him not as an enemy, but admonish him as a brother.

Weymouth New Testament
3:15 And yet do not regard him as an enemy, but caution him as a brother.

World English Bible
3:15 Don`t count him as an enemy, but admonish him as a brother.

Young's Literal Translation
3:15 and as an enemy count him not, but admonish ye him as a brother;

16

Stephens 1550 Textus Receptus
autoV de o kurioV thV eirhnhV dwh umin thn eirhnhn dia pantoV en panti tropw o kurioV meta pantwn umwn

Scrivener 1894 Textus Receptus
autoV de o kurioV thV eirhnhV dwh umin thn eirhnhn dia pantoV en panti tropw o kurioV meta pantwn umwn

Byzantine Majority
autoV de o kurioV thV eirhnhV dwh umin thn eirhnhn dia pantoV en panti tropw o kurioV meta pantwn umwn

Alexandrian
autoV de o kurioV thV eirhnhV dwh umin thn eirhnhn dia pantoV en panti tropw o kurioV meta pantwn umwn

Hort and Westcott
autoV de o kurioV thV eirhnhV dwh umin thn eirhnhn dia pantoV en panti tropw o kurioV meta pantwn umwn

Latin Vulgate
3:16 ipse autem Dominus pacis det vobis pacem sempiternam in omni loco Dominus cum omnibus vobis

King James Version
3:16 Now the Lord of peace himself give you peace always by all means. The Lord [be] with you all.

American Standard Version
3:16 Now the Lord of peace himself give you peace at all times in all ways. The Lord be with you all.

Bible in Basic English
3:16 Now the Lord of peace himself give you peace at all times and in every way. May the Lord be with you all.

Darby's English Translation
3:16 But the Lord of peace himself give you peace continually in every way. The Lord be with you all.

Douay Rheims
3:16 Now the Lord of peace himself give you everlasting peace in every place. The Lord be with you all.

Noah Webster Bible
3:16 Now the Lord of peace himself give you peace always by all means. The Lord be with you all.

Weymouth New Testament
3:16 And may the Lord of peace Himself continually grant you peace in every sense. The Lord be with you all.

World English Bible
3:16 Now may the Lord of peace himself give you peace at all times in all ways. The Lord be with you all.

Young's Literal Translation
3:16 and may the Lord of the peace Himself give to you the peace always in every way; the Lord is with you all!

17

Stephens 1550 Textus Receptus
o aspasmoV th emh ceiri paulou o estin shmeion en pash epistolh outwV grafw

Scrivener 1894 Textus Receptus
o aspasmoV th emh ceiri paulou o estin shmeion en pash epistolh outwV grafw

Byzantine Majority
o aspasmoV th emh ceiri paulou o estin shmeion en pash epistolh outwV grafw

Alexandrian
o aspasmoV th emh ceiri paulou o estin shmeion en pash epistolh outwV grafw

Hort and Westcott
o aspasmoV th emh ceiri paulou o estin shmeion en pash epistolh outwV grafw

Latin Vulgate
3:17 salutatio mea manu Pauli quod est signum in omni epistula ita scribo

King James Version
3:17 The salutation of Paul with mine own hand, which is the token in every epistle: so I write.

American Standard Version
3:17 The salutation of me Paul with mine own hand, which is the token in every epistle: so I write.

Bible in Basic English
3:17 These words of love to you at the end are in my writing, Paul's writing, and this is the mark of every letter from me.

Darby's English Translation
3:17 The salutation by the hand of me, Paul, which is the mark in every letter; so I write.

Douay Rheims
3:17 The salutation of Paul with my own hand; which is the sign in every epistle. So I write.

Noah Webster Bible
3:17 The salutation of Paul with my own hand, which is the token in every epistle: so I write.

Weymouth New Testament
3:17 I Paul add the greeting with my own hand, which is the credential in every letter of mine.

World English Bible
3:17 The greeting of me, Paul, with my own hand, which is the sign in every letter. This is how I write.

Young's Literal Translation
3:17 The salutation by the hand of me, Paul, which is a sign in every letter; thus I write;

18

Stephens 1550 Textus Receptus
h cariV tou kuriou hmwn ihsou cristou meta pantwn umwn amhn [pros qessalonikeis deutera egrafh apo aqhnwn]

Scrivener 1894 Textus Receptus
h cariV tou kuriou hmwn ihsou cristou meta pantwn umwn amhn

Byzantine Majority
h cariV tou kuriou hmwn ihsou cristou meta pantwn umwn amhn

Alexandrian
h cariV tou kuriou hmwn ihsou cristou meta pantwn umwn

Hort and Westcott
h cariV tou kuriou hmwn ihsou cristou meta pantwn umwn

Latin Vulgate
3:18

King James Version
3:18 The grace of our Lord Jesus Christ [be] with you all. Amen.

American Standard Version
3:18 The grace of our Lord Jesus Christ be with you all.

Bible in Basic English
3:18 May the grace of our Lord Jesus Christ be with you all.

Darby's English Translation
3:18 The grace of our Lord Jesus Christ be with you all.

Douay Rheims
3:18 The grace of our Lord Jesus Christ be with you all. Amen.

Noah Webster Bible
3:18 The grace of our Lord Jesus Christ be with you all. Amen.

Weymouth New Testament
3:18 This is my handwriting. May the grace of our Lord Jesus Christ be with you all.

World English Bible
3:18 The grace of our Lord Jesus Christ be with you all. Amen.

Young's Literal Translation
3:18 the grace of our Lord Jesus Christ is with you all! Amen.

1st Timothy 1


1st Timothy 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Thessalonians 3

PROS TIMOQEON A

The First Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20

1

Stephens 1550 Textus Receptus
pauloV apostoloV ihsou cristou kat epitaghn qeou swthroV hmwn kai kuriou ihsou cristou thV elpidoV hmwn

Scrivener 1894 Textus Receptus
pauloV apostoloV ihsou cristou kat epitaghn qeou swthroV hmwn kai kuriou ihsou cristou thV elpidoV hmwn

Byzantine Majority
pauloV apostoloV ihsou cristou kat epitaghn qeou swthroV hmwn kai kuriou ihsou cristou thV elpidoV hmwn

Alexandrian
pauloV apostoloV cristou ihsou kat epitaghn qeou swthroV hmwn kai cristou ihsou thV elpidoV hmwn

Hort and Westcott
pauloV apostoloV cristou ihsou kat epitaghn qeou swthroV hmwn kai cristou ihsou thV elpidoV hmwn

Latin Vulgate
1:1 Paulus apostolus Christi Iesu secundum imperium Dei salvatoris nostri et Christi Iesu spei nostrae

King James Version
1:1 Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, [which is] our hope;

American Standard Version
1:1 Paul, an apostle of Christ Jesus according to the commandment of God our Saviour, and Christ Jesus our hope;

Bible in Basic English
1:1 Paul, an Apostle of Jesus Christ, by the order of God our Saviour and Christ Jesus our hope;

Darby's English Translation
1:1 Paul, apostle of Jesus Christ, according to the command of God our Saviour, and of Christ Jesus our hope,

Douay Rheims
1:1 Paul, an apostle of Jesus Christ, according to the commandment of God our Savior, and of Christ Jesus our hope:

Noah Webster Bible
1:1 Paul, an apostle of Jesus Christ by the commandment of God our Savior, and Lord Jesus Christ, who is our hope;

Weymouth New Testament
1:1 Paul, an Apostle of Christ Jesus by the will of God our Saviour and Christ Jesus our hope:

World English Bible
1:1 Paul, an apostle of Christ Jesus according to the commandment of God, our Savior, and Christ Jesus, our hope;

Young's Literal Translation
1:1 Paul, an apostle of Jesus Christ, according to a command of God our Saviour, and of the Lord Jesus Christ our hope,

2

Stephens 1550 Textus Receptus
timoqew gnhsiw teknw en pistei cariV eleoV eirhnh apo qeou patroV hmwn kai cristou ihsou tou kuriou hmwn

Scrivener 1894 Textus Receptus
timoqew gnhsiw teknw en pistei cariV eleoV eirhnh apo qeou patroV hmwn kai ihsou cristou tou kuriou hmwn

Byzantine Majority
timoqew gnhsiw teknw en pistei cariV eleoV eirhnh apo qeou patroV hmwn kai cristou ihsou tou kuriou hmwn

Alexandrian
timoqew gnhsiw teknw en pistei cariV eleoV eirhnh apo qeou patroV kai cristou ihsou tou kuriou hmwn

Hort and Westcott
timoqew gnhsiw teknw en pistei cariV eleoV eirhnh apo qeou patroV kai cristou ihsou tou kuriou hmwn

Latin Vulgate
1:2 Timotheo dilecto filio in fide gratia misericordia pax a Deo Patre et Christo Iesu Domino nostro

King James Version
1:2 Unto Timothy, [my] own son in the faith: Grace, mercy, [and] peace, from God our Father and Jesus Christ our Lord.

American Standard Version
1:2 unto Timothy, my true child in faith: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.

Bible in Basic English
1:2 To Timothy, my true child in the faith: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.

Darby's English Translation
1:2 to Timotheus, my true child in faith: grace, mercy, peace, from God our Father and Christ Jesus our Lord.

Douay Rheims
1:2 To Timothy, his beloved son in faith. Grace, mercy, and peace from God the Father, and from Christ Jesus our Lord.

Noah Webster Bible
1:2 To Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.

Weymouth New Testament
1:2 To Timothy, my own true son in the faith. May grace, mercy and peace be granted to you from God the Father and Christ Jesus our Lord.

World English Bible
1:2 to Timothy, my true child in faith: Grace, mercy, and peace, from God our Father, and Christ Jesus, our Lord.

Young's Literal Translation
1:2 to Timotheus -- genuine child in faith: Grace, kindness, peace, from God our Father, and Christ Jesus our Lord,

3

Stephens 1550 Textus Receptus
kaqwV parekalesa se prosmeinai en efesw poreuomenoV eiV makedonian ina paraggeilhV tisin mh eterodidaskalein

Scrivener 1894 Textus Receptus
kaqwV parekalesa se prosmeinai en efesw poreuomenoV eiV makedonian ina paraggeilhV tisin mh eterodidaskalein

Byzantine Majority
kaqwV parekalesa se prosmeinai en efesw poreuomenoV eiV makedonian ina paraggeilhV tisin mh eterodidaskalein

Alexandrian
kaqwV parekalesa se prosmeinai en efesw poreuomenoV eiV makedonian ina paraggeilhV tisin mh eterodidaskalein

Hort and Westcott
kaqwV parekalesa se prosmeinai en efesw poreuomenoV eiV makedonian ina paraggeilhV tisin mh eterodidaskalein

Latin Vulgate
1:3 sicut rogavi te ut remaneres Ephesi cum irem in Macedoniam ut denuntiares quibusdam ne aliter docerent

King James Version
1:3 As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,

American Standard Version
1:3 As I exhorted thee to tarry at Ephesus, when I was going into Macedonia, that thou mightest charge certain men not to teach a different doctrine,

Bible in Basic English
1:3 It was my desire, when I went on into Macedonia, that you might make a stop at Ephesus, to give orders to certain men not to put forward a different teaching,

Darby's English Translation
1:3 Even as I begged thee to remain in Ephesus, when I was going to Macedonia, that thou mightest enjoin some not to teach other doctrines,

Douay Rheims
1:3 As I desired thee to remain at Ephesus when I went into Macedonia, that thou mightest charge some not to teach otherwise,

Noah Webster Bible
1:3 As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,

Weymouth New Testament
1:3 When I was on my journey to Macedonia I begged you to remain on in Ephesus that you might remonstrate with certain persons because of their erroneous teaching

World English Bible
1:3 As I exhorted you to stay at Ephesus, when I was going into Macedonia, that you might charge certain men not to teach a different doctrine,

Young's Literal Translation
1:3 according as I did exhort thee to remain in Ephesus -- I going on to Macedonia -- that thou mightest charge certain not to teach any other thing,

4

Stephens 1550 Textus Receptus
mhde prosecein muqoiV kai genealogiaiV aperantoiV aitineV zhthseis parecousin mallon h oikonomian qeou thn en pistei

Scrivener 1894 Textus Receptus
mhde prosecein muqoiV kai genealogiaiV aperantoiV aitineV zhthseis parecousin mallon h oikodomian qeou thn en pistei

Byzantine Majority
mhde prosecein muqoiV kai genealogiaiV aperantoiV aitineV zhthseis parecousin mallon h oikonomian qeou thn en pistei

Alexandrian
mhde prosecein muqoiV kai genealogiaiV aperantoiV aitineV ekzhthseis parecousin mallon h oikonomian qeou thn en pistei

Hort and Westcott
mhde prosecein muqoiV kai genealogiaiV aperantoiV aitineV ekzhthseiV parecousin mallon h oikonomian qeou thn en pistei

Latin Vulgate
1:4 neque intenderent fabulis et genealogiis interminatis quae quaestiones praestant magis quam aedificationem Dei quae est in fide

King James Version
1:4 Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: [so do].

American Standard Version
1:4 neither to give heed to fables and endless genealogies, which minister questionings, rather than a dispensation of God which is in faith; so do I now.

Bible in Basic English
1:4 Or to give attention to stories and long lists of generations, from which come questionings and doubts, in place of God's ordered way of life which is in faith;

Darby's English Translation
1:4 nor to turn their minds to fables and interminable genealogies, which bring questionings rather than further God`s dispensation, which is in faith.

Douay Rheims
1:4 Not to give heed to fables and endless genealogies: which furnish questions rather than the edification of God, which is in faith.

Noah Webster Bible
1:4 Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith; so do.

Weymouth New Testament
1:4 and the attention they bestow on mere fables and endless pedigrees, such as lead to controversy rather than to a true stewardship for God, which only exists where there is faith. And I make the same request now.

World English Bible
1:4 neither to pay attention to myths and endless genealogies, which cause disputes, rather than God`s stewardship, which is in faith --

Young's Literal Translation
1:4 nor to give heed to fables and endless genealogies, that cause questions rather than the building up of God that is in faith: --

5

Stephens 1550 Textus Receptus
to de teloV thV paraggeliaV estin agaph ek kaqaraV kardiaV kai suneidhsewV agaqhV kai pistewV anupokritou

Scrivener 1894 Textus Receptus
to de teloV thV paraggeliaV estin agaph ek kaqaraV kardiaV kai suneidhsewV agaqhV kai pistewV anupokritou

Byzantine Majority
to de teloV thV paraggeliaV estin agaph ek kaqaraV kardiaV kai suneidhsewV agaqhV kai pistewV anupokritou

Alexandrian
to de teloV thV paraggeliaV estin agaph ek kaqaraV kardiaV kai suneidhsewV agaqhV kai pistewV anupokritou

Hort and Westcott
to de teloV thV paraggeliaV estin agaph ek kaqaraV kardiaV kai suneidhsewV agaqhV kai pistewV anupokritou

Latin Vulgate
1:5 finis autem praecepti est caritas de corde puro et conscientia bona et fide non ficta

King James Version
1:5 Now the end of the commandment is charity out of a pure heart, and [of] a good conscience, and [of] faith unfeigned:

American Standard Version
1:5 But the end of the charge is love out of a pure heart and a good conscience and faith unfeigned:

Bible in Basic English
1:5 But the effect of the order is love coming from a clean heart, and a knowledge of what is right, and true faith:

Darby's English Translation
1:5 But the end of what is enjoined is love out of a pure heart and a good conscience and unfeigned faith;

Douay Rheims
1:5 Now the end of the commandment is charity, from a pure heart, and a good conscience, and an unfeigned faith.

Noah Webster Bible
1:5 Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:

Weymouth New Testament
1:5 But the end sought to be secured by exhortation is the love which springs from a pure heart, a clear conscience and a sincere faith.

World English Bible
1:5 But the end of the charge is love, out of a pure heart and a good conscience and unfeigned faith;

Young's Literal Translation
1:5 And the end of the charge is love out of a pure heart, and of a good conscience, and of faith unfeigned,

6

Stephens 1550 Textus Receptus
wn tineV astochsanteV exetraphsan eiV mataiologian

Scrivener 1894 Textus Receptus
wn tineV astochsanteV exetraphsan eiV mataiologian

Byzantine Majority
wn tineV astochsanteV exetraphsan eiV mataiologian

Alexandrian
wn tineV astochsanteV exetraphsan eiV mataiologian

Hort and Westcott
wn tineV astochsanteV exetraphsan eiV mataiologian

Latin Vulgate
1:6 a quibus quidam aberrantes conversi sunt in vaniloquium

King James Version
1:6 From which some having swerved have turned aside unto vain jangling;

American Standard Version
1:6 from which things some having swerved have turned aside unto vain talking;

Bible in Basic English
1:6 From which some have been turned away, giving themselves to foolish talking;

Darby's English Translation
1:6 which things some having missed, have turned aside to vain discourse,

Douay Rheims
1:6 From which things some going astray, are turned aside unto vain babbling:

Noah Webster Bible
1:6 From which some having swerved, have turned aside to vain jangling;

Weymouth New Testament
1:6 From these some have drifted away, and have wandered into empty words.

World English Bible
1:6 from which things some, having missed the mark, have turned aside to vain talking;

Young's Literal Translation
1:6 from which certain, having swerved, did turn aside to vain discourse,

7

Stephens 1550 Textus Receptus
qelonteV einai nomodidaskaloi mh noounteV mhte a legousin mhte peri tinwn diabebaiountai

Scrivener 1894 Textus Receptus
qelonteV einai nomodidaskaloi mh noounteV mhte a legousin mhte peri tinwn diabebaiountai

Byzantine Majority
qelonteV einai nomodidaskaloi mh noounteV mhte a legousin mhte peri tinwn diabebaiountai

Alexandrian
qelonteV einai nomodidaskaloi mh noounteV mhte a legousin mhte peri tinwn diabebaiountai

Hort and Westcott
qelonteV einai nomodidaskaloi mh noounteV mhte a legousin mhte peri tinwn diabebaiountai

Latin Vulgate
1:7 volentes esse legis doctores non intellegentes neque quae loquuntur neque de quibus adfirmant

King James Version
1:7 Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.

American Standard Version
1:7 desiring to be teachers of the law, though they understand neither what they say, nor whereof they confidently affirm.

Bible in Basic English
1:7 Desiring to be teachers of the law, though they have no knowledge of what they say or of the statements which they make so certainly.

Darby's English Translation
1:7 desiring to be law-teachers, not understanding either what they say or concerning what they so strenuously affirm.

Douay Rheims
1:7 Desiring to be teachers of the law, understanding neither the things they say, nor whereof they affirm.

Noah Webster Bible
1:7 Desiring to be teachers of the law; understanding neither what they say, nor concerning what they affirm.

Weymouth New Testament
1:7 They are ambitious to be teachers of the Law, although they do not understand either their own words or what the things are about which they make such confident assertions.

World English Bible
1:7 desiring to be teachers of the law, though they understand neither what they say, nor about what they strongly affirm.

Young's Literal Translation
1:7 willing to be teachers of law, not understanding either the things they say, nor concerning what they asseverate,

8

Stephens 1550 Textus Receptus
oidamen de oti kaloV o nomoV ean tiV autw nomimwV crhtai

Scrivener 1894 Textus Receptus
oidamen de oti kaloV o nomoV ean tiV autw nomimwV crhtai

Byzantine Majority
oidamen de oti kaloV o nomoV ean tiV autw nomimwV crhtai

Alexandrian
oidamen de oti kaloV o nomoV ean tiV autw nomimwV crhtai

Hort and Westcott
oidamen de oti kaloV o nomoV ean tiV autw nomimwV crhtai

Latin Vulgate
1:8 scimus autem quia bona est lex si quis ea legitime utatur

King James Version
1:8 But we know that the law [is] good, if a man use it lawfully;

American Standard Version
1:8 But we know that the law is good, if a man use it lawfully,

Bible in Basic English
1:8 We are conscious that the law is good, if a man makes a right use of it,

Darby's English Translation
1:8 Now we know that the law is good if any one uses it lawfully,

Douay Rheims
1:8 But we know that the law is good, if a man use it lawfully:

Noah Webster Bible
1:8 But we know that the law is good, if a man useth it lawfully;

Weymouth New Testament
1:8 Now we know that the Law is good, if a man uses it in the way it should be used,

World English Bible
1:8 But we know that the law is good, if a man uses it lawfully,

Young's Literal Translation
1:8 and we have known that the law is good, if any one may use it lawfully;

9

Stephens 1550 Textus Receptus
eidwV touto oti dikaiw nomoV ou keitai anomoiV de kai anupotaktoiV asebesin kai amartwloiV anosioiV kai bebhloiV patralwais kai mhtralwais androfonoiV

Scrivener 1894 Textus Receptus
eidwV touto oti dikaiw nomoV ou keitai anomoiV de kai anupotaktoiV asebesin kai amartwloiV anosioiV kai bebhloiV patralwais kai mhtralwais androfonoiV

Byzantine Majority
eidwV touto oti dikaiw nomoV ou keitai anomoiV de kai anupotaktoiV asebesin kai amartwloiV anosioiV kai bebhloiV patrolwais kai mhtrolwais androfonoiV

Alexandrian
eidwV touto oti dikaiw nomoV ou keitai anomoiV de kai anupotaktoiV asebesi kai amartwloiV anosioiV kai bebhloiV patrolwais kai mhtrolwais androfonoiV

Hort and Westcott
eidwV touto oti dikaiw nomoV ou keitai anomoiV de kai anupotaktoiV asebesin kai amartwloiV anosioiV kai bebhloiV patrolwaiV kai mhtrolwaiV androfonoiV

Latin Vulgate
1:9 sciens hoc quia iusto lex non est posita sed iniustis et non subditis impiis et peccatoribus sceleratis et contaminatis patricidis et matricidis homicidis

King James Version
1:9 Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

American Standard Version
1:9 as knowing this, that law is not made for a righteous man, but for the lawless and unruly, for the ungodly and sinners, for the unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

Bible in Basic English
1:9 With the knowledge that the law is made, not for the upright man, but for those who have no respect for law and order, for evil men and sinners, for the unholy and those who have no religion, for those who put their fathers or mothers to death, for takers of life,

Darby's English Translation
1:9 knowing this, that law has not its application to a righteous person, but to the lawless and insubordinate, to the impious and sinful, to the unholy and profane, to smiters of fathers and smiters of mothers; to murderers,

Douay Rheims
1:9 Knowing this, that the law is not made for the just man, but for the unjust and disobedient, for the ungodly, and for sinners, for the wicked and defiled, for murderers of fathers, and murderers of mothers, for manslayers,

Noah Webster Bible
1:9 Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers, and murderers of mothers, for man-slayers,

Weymouth New Testament
1:9 and remembers that a law is not enacted to control a righteous man, but for the lawless and rebellious, the irreligious and sinful, the godless and profane--for those who strike their fathers or their mothers, for murderers,

World English Bible
1:9 as knowing this, that law is not made for a righteous man, but for the lawless and insubordinate, for the ungodly and sinners, for the unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

Young's Literal Translation
1:9 having known this, that for a righteous man law is not set, but for lawless and insubordinate persons, ungodly and sinners, impious and profane, parricides and matricides, men-slayers,

10

Stephens 1550 Textus Receptus
pornoiV arsenokoitaiV andrapodistaiV yeustaiV epiorkoiV kai ei ti eteron th ugiainoush didaskalia antikeitai

Scrivener 1894 Textus Receptus
pornoiV arsenokoitaiV andrapodistaiV yeustaiV epiorkoiV kai ei ti eteron th ugiainoush didaskalia antikeitai

Byzantine Majority
pornoiV arsenokoitaiV andrapodistaiV yeustaiV epiorkoiV kai ei ti eteron th ugiainoush didaskalia antikeitai

Alexandrian
pornoiV arsenokoitaiV andrapodistaiV yeustaiV epiorkoiV kai ei ti eteron th ugiainoush didaskalia antikeitai

Hort and Westcott
pornoiV arsenokoitaiV andrapodistaiV yeustaiV epiorkoiV kai ei ti eteron th ugiainoush didaskalia antikeitai

Latin Vulgate
1:10 fornicariis masculorum concubitoribus plagiariis mendacibus periuris et si quid aliud sanae doctrinae adversatur

King James Version
1:10 For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;

American Standard Version
1:10 for fornicators, for abusers of themselves with men, for menstealers, for liars, for false swearers, and if there be any other thing contrary to the sound doctrine;

Bible in Basic English
1:10 For those who go after loose women, for those with unnatural desires, for those who take men prisoners, who make false statements and false oaths, and those who do any other things against the right teaching,

Darby's English Translation
1:10 fornicators, sodomites, kidnappers, liars, perjurers; and if any other thing is opposed to sound teaching,

Douay Rheims
1:10 For fornicators, for them who defile themselves with mankind, for menstealers, for liars, for perjured persons, and whatever other thing is contrary to sound doctrine,

Noah Webster Bible
1:10 For lewd persons, for them that defile themselves with mankind, for men-stealers, for liars, for perjured persons, and if there is any other thing that is contrary to sound doctrine,

Weymouth New Testament
1:10 fornicators, sodomites, slave-dealers, liars and false witnesses; and for whatever else is opposed to wholesome teaching

World English Bible
1:10 for the sexually immoral, for homosexuals, for slave-traders, for liars, for perjurers, and for any other thing contrary to the sound doctrine;

Young's Literal Translation
1:10 whoremongers, sodomites, men-stealers, liars, perjured persons, and if there be any other thing that to sound doctrine is adverse,

11

Stephens 1550 Textus Receptus
kata to euaggelion thV doxhV tou makariou qeou o episteuqhn egw

Scrivener 1894 Textus Receptus
kata to euaggelion thV doxhV tou makariou qeou o episteuqhn egw

Byzantine Majority
kata to euaggelion thV doxhV tou makariou qeou o episteuqhn egw

Alexandrian
kata to euaggelion thV doxhV tou makariou qeou o episteuqhn egw

Hort and Westcott
kata to euaggelion thV doxhV tou makariou qeou o episteuqhn egw

Latin Vulgate
1:11 quae est secundum evangelium gloriae beati Dei quod creditum est mihi

King James Version
1:11 According to the glorious gospel of the blessed God, which was committed to my trust.

American Standard Version
1:11 according to the gospel of the glory of the blessed God, which was committed to my trust.

Bible in Basic English
1:11 Which may be seen in the good news of the glory of the great God, which was given into my care.

Darby's English Translation
1:11 according to the glad tidings of the glory of the blessed God, with which *I* have been entrusted.

Douay Rheims
1:11 Which is according to the gospel of the glory of the blessed God, which hath been committed to my trust.

Noah Webster Bible
1:11 According to the glorious gospel of the blessed God, which was committed to my trust.

Weymouth New Testament
1:11 and is not in accordance with the Good News of the blessed God with which I have been entrusted.

World English Bible
1:11 according to the gospel of the glory of the blessed God, which was committed to my trust.

Young's Literal Translation
1:11 according to the good news of the glory of the blessed God, with which I was entrusted.

12

Stephens 1550 Textus Receptus
kai carin ecw tw endunamwsanti me cristw ihsou tw kuriw hmwn oti piston me hghsato qemenoV eiV diakonian

Scrivener 1894 Textus Receptus
kai carin ecw tw endunamwsanti me cristw ihsou tw kuriw hmwn oti piston me hghsato qemenoV eiV diakonian

Byzantine Majority
kai carin ecw tw endunamwsanti me cristw ihsou tw kuriw hmwn oti piston me hghsato qemenoV eiV diakonian

Alexandrian
carin ecw tw endunamwsanti me cristw ihsou tw kuriw hmwn oti piston me hghsato qemenoV eiV diakonian

Hort and Westcott
carin ecw tw endunamwsanti me cristw ihsou tw kuriw hmwn oti piston me hghsato qemenoV eiV diakonian

Latin Vulgate
1:12 gratias ago ei qui me confortavit Christo Iesu Domino nostro quia fidelem me existimavit ponens in ministerio

King James Version
1:12 And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;

American Standard Version
1:12 I thank him that enabled me, even Christ Jesus our Lord, for that he counted me faithful, appointing me to his service;

Bible in Basic English
1:12 I give praise to him who gave me power, Christ Jesus our Lord, because he took me to be true, making me his servant,

Darby's English Translation
1:12 And I thank Christ Jesus our Lord, who has given me power, that he has counted me faithful, appointing to ministry him

Douay Rheims
1:12 I give thanks who hath strengthened me, even to Christ Jesus our Lord, for that he hath counted me faithful, putting me in the ministry;

Noah Webster Bible
1:12 And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;

Weymouth New Testament
1:12 I am thankful to Him who made me strong--even Christ Jesus our Lord--because He has judged me to be faithful and has put me into His service,

World English Bible
1:12 And I thank him who enabled me, Christ Jesus, our Lord, because he counted me faithful, appointing me to service;

Young's Literal Translation
1:12 And I give thanks to him who enabled me -- Christ Jesus our Lord -- that he did reckon me stedfast, having put me to the ministration,

13

Stephens 1550 Textus Receptus
ton proteron onta blasfhmon kai diwkthn kai ubristhn all hlehqhn oti agnown epoihsa en apistia

Scrivener 1894 Textus Receptus
ton proteron onta blasfhmon kai diwkthn kai ubristhn all hlehqhn oti agnown epoihsa en apistia

Byzantine Majority
ton proteron onta blasfhmon kai diwkthn kai ubristhn alla hlehqhn oti agnown epoihsa en apistia

Alexandrian
to proteron onta blasfhmon kai diwkthn kai ubristhn alla hlehqhn oti agnown epoihsa en apistia

Hort and Westcott
to proteron onta blasfhmon kai diwkthn kai ubristhn alla hlehqhn oti agnown epoihsa en apistia

Latin Vulgate
1:13 qui prius fui blasphemus et persecutor et contumeliosus sed misericordiam consecutus sum quia ignorans feci in incredulitate

King James Version
1:13 Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did [it] ignorantly in unbelief.

American Standard Version
1:13 though I was before a blasphemer, and a persecutor, and injurious: howbeit I obtained mercy, because I did it ignorantly in unbelief;

Bible in Basic English
1:13 Though I had said violent words against God, and done cruel acts, causing great trouble: but I was given mercy, because I did it without knowledge, not having faith;

Darby's English Translation
1:13 who before was a blasphemer and persecutor, and an insolent overbearing man: but mercy was shewn me because I did it ignorantly, in unbelief.

Douay Rheims
1:13 Who before was a blasphemer, and a persecutor, and contumelious. But I obtained the mercy of God, because I did it ignorantly in unbelief.

Noah Webster Bible
1:13 Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief:

Weymouth New Testament
1:13 though I was previously a blasphemer and a persecutor and had been insolent in outrage. Yet mercy was shown me, because I had acted ignorantly, not having as yet believed;

World English Bible
1:13 although I was before a blasphemer, a persecutor, and insolent. However, I obtained mercy, because I did it ignorantly in unbelief.

Young's Literal Translation
1:13 who before was speaking evil, and persecuting, and insulting, but I found kindness, because, being ignorant, I did it in unbelief,

14

Stephens 1550 Textus Receptus
uperepleonasen de h cariV tou kuriou hmwn meta pistewV kai agaphV thV en cristw ihsou

Scrivener 1894 Textus Receptus
uperepleonasen de h cariV tou kuriou hmwn meta pistewV kai agaphV thV en cristw ihsou

Byzantine Majority
uperepleonasen de h cariV tou kuriou hmwn meta pistewV kai agaphV thV en cristw ihsou

Alexandrian
uperepleonasen de h cariV tou kuriou hmwn meta pistewV kai agaphV thV en cristw ihsou

Hort and Westcott
uperepleonasen de h cariV tou kuriou hmwn meta pistewV kai agaphV thV en cristw ihsou

Latin Vulgate
1:14 superabundavit autem gratia Domini nostri cum fide et dilectione quae est in Christo Iesu

King James Version
1:14 And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.

American Standard Version
1:14 and the grace of our Lord abounded exceedingly with faith and love which is in Christ Jesus.

Bible in Basic English
1:14 And the grace of our Lord was very great, with faith and love which is in Christ Jesus.

Darby's English Translation
1:14 But the grace of our Lord surpassingly over-abounded with faith and love, which is in Christ Jesus.

Douay Rheims
1:14 Now the grace of our Lord hath abounded exceedingly with faith and love, which is in Christ Jesus.

Noah Webster Bible
1:14 And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.

Weymouth New Testament
1:14 and the grace of our Lord came to me in overflowing fulness, conferring faith on me and the love which is in Christ Jesus.

World English Bible
1:14 The grace of our Lord abounded exceedingly with faith and love which is in Christ Jesus.

Young's Literal Translation
1:14 and exceedingly abound did the grace of our Lord, with faith and love that is in Christ Jesus:

15

Stephens 1550 Textus Receptus
pistoV o logoV kai pashV apodochV axioV oti cristoV ihsouV hlqen eiV ton kosmon amartwlouV swsai wn prwtoV eimi egw

Scrivener 1894 Textus Receptus
pistoV o logoV kai pashV apodochV axioV oti cristoV ihsouV hlqen eiV ton kosmon amartwlouV swsai wn prwtoV eimi egw

Byzantine Majority
pistoV o logoV kai pashV apodochV axioV oti cristoV ihsouV hlqen eiV ton kosmon amartwlouV swsai wn prwtoV eimi egw

Alexandrian
pistoV o logoV kai pashV apodochV axioV oti cristoV ihsouV hlqen eiV ton kosmon amartwlouV swsai wn prwtoV eimi egw

Hort and Westcott
pistoV o logoV kai pashV apodochV axioV oti cristoV ihsouV hlqen eiV ton kosmon amartwlouV swsai wn prwtoV eimi egw

Latin Vulgate
1:15 fidelis sermo et omni acceptione dignus quia Christus Iesus venit in mundum peccatores salvos facere quorum primus ego sum

King James Version
1:15 This [is] a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.

American Standard Version
1:15 Faithful is the saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief:

Bible in Basic English
1:15 It is a true saying, in which all may put their faith, that Christ Jesus came into the world to give salvation to sinners, of whom I am the chief:

Darby's English Translation
1:15 Faithful is the word, and worthy of all acceptation, that Christ Jesus came into the world to save sinners, of whom *I* am the first.

Douay Rheims
1:15 A faithful saying, and worthy of all acceptation, that Christ Jesus came into this world to save sinners, of whom I am the chief.

Noah Webster Bible
1:15 This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.

Weymouth New Testament
1:15 Faithful is the saying, and deserving of universal acceptance, that Christ Jesus came into the world to save sinners; among whom I stand foremost.

World English Bible
1:15 The saying is faithful, and worthy of all acceptance, that Christ Jesus came into the world to save sinners; of whom I am chief.

Young's Literal Translation
1:15 stedfast is the word, and of all acceptation worthy, that Christ Jesus came to the world to save sinners -- first of whom I am;

16

Stephens 1550 Textus Receptus
alla dia touto hlehqhn ina en emoi prwtw endeixhtai ihsous cristoV thn pasan makroqumian proV upotupwsin twn mellontwn pisteuein ep autw eiV zwhn aiwnion

Scrivener 1894 Textus Receptus
alla dia touto hlehqhn ina en emoi prwtw endeixhtai ihsous cristoV thn pasan makroqumian proV upotupwsin twn mellontwn pisteuein ep autw eiV zwhn aiwnion

Byzantine Majority
alla dia touto hlehqhn ina en emoi prwtw endeixhtai ihsous cristoV thn pasan makroqumian proV upotupwsin twn mellontwn pisteuein ep autw eiV zwhn aiwnion

Alexandrian
alla dia touto hlehqhn ina en emoi prwtw endeixhtai cristoV ihsous thn apasan makroqumian proV upotupwsin twn mellontwn pisteuein ep autw eiV zwhn aiwnion

Hort and Westcott
alla dia touto hlehqhn ina en emoi prwtw endeixhtai cristoV ihsouV thn apasan makroqumian proV upotupwsin twn mellontwn pisteuein ep autw eiV zwhn aiwnion

Latin Vulgate
1:16 sed ideo misericordiam consecutus sum ut in me primo ostenderet Christus Iesus omnem patientiam ad deformationem eorum qui credituri sunt illi in vitam aeternam

King James Version
1:16 Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.

American Standard Version
1:16 howbeit for this cause I obtained mercy, that in me as chief might Jesus Christ show forth all his longsuffering, for an ensample of them that should thereafter believe on him unto eternal life.

Bible in Basic English
1:16 But for this reason I was given mercy, so that in me, the chief of sinners, Jesus Christ might make clear all his mercy, as an example to those who in the future would have faith in him to eternal life.

Darby's English Translation
1:16 But for this reason mercy was shewn me, that in me, the first, Jesus Christ might display the whole long-suffering, for a delineation of those about to believe on him to life eternal.

Douay Rheims
1:16 But for this cause have I obtained mercy: that in me first Christ Jesus might shew forth all patience, for the information of them that shall believe in him unto life everlasting.

Noah Webster Bible
1:16 However, for this cause I obtained mercy, that in me first Jesus Christ might show forth all long-suffering, for a pattern to them who should hereafter believe on him to life everlasting.

Weymouth New Testament
1:16 But mercy was shown me in order that in me as the foremost of sinners Christ Jesus might display the fulness of His long-suffering patience as an example to encourage those who would afterwards be resting their faith on Him with a view to the Life of the Ages.

World English Bible
1:16 However, for this cause I obtained mercy, that in me as chief, Jesus Christ might display all his patience, for an example of those who were going to believe in him to eternal life.

Young's Literal Translation
1:16 but because of this I found kindness, that in me first Jesus Christ might shew forth all long-suffering, for a pattern of those about to believe on him to life age-during:

17

Stephens 1550 Textus Receptus
tw de basilei twn aiwnwn afqartw aoratw monw sofw qew timh kai doxa eiV touV aiwnaV twn aiwnwn amhn

Scrivener 1894 Textus Receptus
tw de basilei twn aiwnwn afqartw aoratw monw sofw qew timh kai doxa eiV touV aiwnaV twn aiwnwn amhn

Byzantine Majority
tw de basilei twn aiwnwn afqartw aoratw monw sofw qew timh kai doxa eiV touV aiwnaV twn aiwnwn amhn

Alexandrian
tw de basilei twn aiwnwn afqartw aoratw monw qew timh kai doxa eiV touV aiwnaV twn aiwnwn amhn

Hort and Westcott
tw de basilei twn aiwnwn afqartw aoratw monw qew timh kai doxa eiV touV aiwnaV twn aiwnwn amhn

Latin Vulgate
1:17 regi autem saeculorum inmortali invisibili soli Deo honor et gloria in saecula saeculorum amen

King James Version
1:17 Now unto the King eternal, immortal, invisible, the only wise God, [be] honour and glory for ever and ever. Amen.

American Standard Version
1:17 Now unto the King eternal, immortal, invisible, the only God, be honor and glory forever and ever. Amen.

Bible in Basic English
1:17 Now to the King eternal, ever-living, unseen, the only God, be honour and glory for ever and ever. So be it.

Darby's English Translation
1:17 Now to the King of the ages, the incorruptible, invisible, only God, honour and glory to the ages of ages. Amen.

Douay Rheims
1:17 Now to the king of ages, immortal, invisible, the only God, be honour and glory for ever and ever. Amen.

Noah Webster Bible
1:17 Now to the King eternal, immortal, invisible, God the only wise, be honor and glory for ever and ever. Amen.

Weymouth New Testament
1:17 Now to the immortal and invisible King of the Ages, who alone is God, be honour and glory to the Ages of the Ages! Amen.

World English Bible
1:17 Now to the King eternal, immortal, invisible, to God who alone is wise, be honor and glory forever and ever. Amen.

Young's Literal Translation
1:17 and to the King of the ages, the incorruptible, invisible, only wise God, is honour and glory -- to the ages of the ages! Amen.

18

Stephens 1550 Textus Receptus
tauthn thn paraggelian paratiqemai soi teknon timoqee kata taV proagousaV epi se profhteiaV ina strateuh en autaiV thn kalhn strateian

Scrivener 1894 Textus Receptus
tauthn thn paraggelian paratiqemai soi teknon timoqee kata taV proagousaV epi se profhteiaV ina strateuh en autaiV thn kalhn strateian

Byzantine Majority
tauthn thn paraggelian paratiqemai soi teknon timoqee kata taV proagousaV epi se profhteiaV ina strateuh en autaiV thn kalhn strateian

Alexandrian
tauthn thn paraggelian paratiqemai soi teknon timoqee kata taV proagousaV epi se profhteiaV ina strateuh en autaiV thn kalhn strateian

Hort and Westcott
tauthn thn paraggelian paratiqemai soi teknon timoqee kata taV proagousaV epi se profhteiaV ina strateuh en autaiV thn kalhn strateian

Latin Vulgate
1:18 hoc praeceptum commendo tibi fili Timothee secundum praecedentes in te prophetias ut milites in illis bonam militiam

King James Version
1:18 This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;

American Standard Version
1:18 This charge I commit unto thee, my child Timothy, according to the prophecies which led the way to thee, that by them thou mayest war the good warfare;

Bible in Basic English
1:18 This order I give to you, Timothy my son, in harmony with the words of the prophets about you, so that by them you may be strong, fighting the good fight,

Darby's English Translation
1:18 This charge, my child Timotheus, I commit to thee, according to the prophecies as to thee preceding, in order that thou mightest war by them the good warfare,

Douay Rheims
1:18 This precept I commend to thee, O son Timothy; according to the prophecies going before on thee, that thou war in them a good warfare,

Noah Webster Bible
1:18 This charge I commit to thee, son Timothy, according to the prophecies which went before on thee, that thou by them mayest war a good warfare;

Weymouth New Testament
1:18 This is the charge which I entrust to you, my son Timothy, in accordance with the inspired instructions concerning you which were given me long ago, that being equipped with them as your armour you may be continually fighting the good fight,

World English Bible
1:18 This charge I commit to you, my child Timothy, according to the prophecies which led the way to you, that by them you may wage the good warfare;

Young's Literal Translation
1:18 This charge I commit to thee, child Timotheus, according to the prophesies that went before upon thee, that thou mayest war in them the good warfare,

19

Stephens 1550 Textus Receptus
ecwn pistin kai agaqhn suneidhsin hn tineV apwsamenoi peri thn pistin enauaghsan

Scrivener 1894 Textus Receptus
ecwn pistin kai agaqhn suneidhsin hn tineV apwsamenoi peri thn pistin enauaghsan

Byzantine Majority
ecwn pistin kai agaqhn suneidhsin hn tineV apwsamenoi peri thn pistin enauaghsan

Alexandrian
ecwn pistin kai agaqhn suneidhsin hn tineV apwsamenoi peri thn pistin enauaghsan

Hort and Westcott
ecwn pistin kai agaqhn suneidhsin hn tineV apwsamenoi peri thn pistin enauaghsan

Latin Vulgate
1:19 habens fidem et bonam conscientiam quam quidam repellentes circa fidem naufragaverunt

King James Version
1:19 Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:

American Standard Version
1:19 holding faith and a good conscience; which some having thrust from them made shipwreck concerning the faith:

Bible in Basic English
1:19 Keeping faith, and being conscious of well-doing; for some, by not doing these things, have gone wrong in relation to the faith:

Darby's English Translation
1:19 maintaining faith and a good conscience; which last some, having put away, have made shipwreck as to faith;

Douay Rheims
1:19 Having faith and a good conscience, which some rejecting have made shipwreck concerning the faith.

Noah Webster Bible
1:19 Holding faith and a good conscience; which some having put away, concerning faith have made shipwreck:

Weymouth New Testament
1:19 holding fast to faith and a clear conscience, which some have cast aside and have made shipwreck of their faith.

World English Bible
1:19 holding faith and a good conscience; which some having thrust away made a shipwreck concerning the faith;

Young's Literal Translation
1:19 having faith and a good conscience, which certain having thrust away, concerning the faith did make shipwreck,

20

Stephens 1550 Textus Receptus
wn estin umenaioV kai alexandroV ouV paredwka tw satana ina paideuqwsin mh blasfhmein

Scrivener 1894 Textus Receptus
wn estin umenaioV kai alexandroV ouV paredwka tw satana ina paideuqwsin mh blasfhmein

Byzantine Majority
wn estin umenaioV kai alexandroV ouV paredwka tw satana ina paideuqwsin mh blasfhmein

Alexandrian
wn estin umenaioV kai alexandroV ouV paredwka tw satana ina paideuqwsin mh blasfhmein

Hort and Westcott
wn estin umenaioV kai alexandroV ouV paredwka tw satana ina paideuqwsin mh blasfhmein

Latin Vulgate
1:20 ex quibus est Hymeneus et Alexander quos tradidi Satanae ut discant non blasphemare

King James Version
1:20 Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.

American Standard Version
1:20 of whom is Hymenaeus and Alexander; whom I delivered unto Satan, that they might be taught not to blaspheme.

Bible in Basic English
1:20 Such are Hymenaeus and Alexander, whom I have given up to Satan, so that they may say no more evil words against God.

Darby's English Translation
1:20 of whom is Hymenaeus and Alexander, whom I have delivered to Satan, that they may be taught by discipline not to blaspheme.

Douay Rheims
1:20 Of whom is Hymeneus and Alexander, whom I have delivered up to Satan, that they may learn not to blaspheme.

Noah Webster Bible
1:20 Of whom is Hymeneus and Alexander; whom I have delivered to Satan, that they may learn not to blaspheme.

Weymouth New Testament
1:20 Among these are Hymenaeus and Alexander, whom I have delivered to Satan so that they may be taught not to blaspheme.

World English Bible
1:20 of whom is Hymenaeus and Alexander; whom I delivered to Satan, that they might be taught not to blaspheme.

Young's Literal Translation
1:20 of whom are Hymenaeus and Alexander, whom I did deliver to the Adversary, that they might be instructed not to speak evil.

1st Timothy 2


1st Timothy 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Timothy 1

PROS TIMOQEON A

The First Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

1

Stephens 1550 Textus Receptus
parakalw oun prwton pantwn poieisqai dehseiV proseucaV enteuxeiV eucaristiaV uper pantwn anqrwpwn

Scrivener 1894 Textus Receptus
parakalw oun prwton pantwn poieisqai dehseiV proseucaV enteuxeiV eucaristiaV uper pantwn anqrwpwn

Byzantine Majority
parakalw oun prwton pantwn poieisqai dehseiV proseucaV enteuxeiV eucaristiaV uper pantwn anqrwpwn

Alexandrian
parakalw oun prwton pantwn poieisqai dehseiV proseucaV enteuxeiV eucaristiaV uper pantwn anqrwpwn

Hort and Westcott
parakalw oun prwton pantwn poieisqai dehseiV proseucaV enteuxeiV eucaristiaV uper pantwn anqrwpwn

Latin Vulgate
2:1 obsecro igitur primo omnium fieri obsecrationes orationes postulationes gratiarum actiones pro omnibus hominibus

King James Version
2:1 I exhort therefore, that, first of all, supplications, prayers, intercessions, [and] giving of thanks, be made for all men;

American Standard Version
2:1 I exhort therefore, first of all, that supplications, prayers, intercessions, thanksgivings, be made for all men;

Bible in Basic English
2:1 My desire is, first of all, that you will make requests and prayers and give praise for all men;

Darby's English Translation
2:1 I exhort therefore, first of all, that supplications, prayers, intercessions, thanksgivings be made for all men;

Douay Rheims
2:1 I desire therefore, first of all, that supplications, prayers, intercessions, and thanksgivings be made for all men:

Noah Webster Bible
2:1 I exhort therefore, that first of all supplications, prayers, intercessions, and giving of thanks be made for all men;

Weymouth New Testament
2:1 I exhort then, first of all, that supplications, prayers, intercessions and thanksgivings be offered on behalf of all men;

World English Bible
2:1 I exhort therefore, first of all, that petitions, prayers, intercessions, and givings of thanks, be made for all men:

Young's Literal Translation
2:1 I exhort, then, first of all, there be made supplications, prayers, intercessions, thanksgivings, for all men:

2

Stephens 1550 Textus Receptus
uper basilewn kai pantwn twn en uperoch ontwn ina hremon kai hsucion bion diagwmen en pash eusebeia kai semnothti

Scrivener 1894 Textus Receptus
uper basilewn kai pantwn twn en uperoch ontwn ina hremon kai hsucion bion diagwmen en pash eusebeia kai semnothti

Byzantine Majority
uper basilewn kai pantwn twn en uperoch ontwn ina hremon kai hsucion bion diagwmen en pash eusebeia kai semnothti

Alexandrian
uper basilewn kai pantwn twn en uperoch ontwn ina hremon kai hsucion bion diagwmen en pash eusebeia kai semnothti

Hort and Westcott
uper basilewn kai pantwn twn en uperoch ontwn ina hremon kai hsucion bion diagwmen en pash eusebeia kai semnothti

Latin Vulgate
2:2 pro regibus et omnibus qui in sublimitate sunt ut quietam et tranquillam vitam agamus in omni pietate et castitate

King James Version
2:2 For kings, and [for] all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.

American Standard Version
2:2 for kings and all that are in high place; that we may lead a tranquil and quiet life in all godliness and gravity.

Bible in Basic English
2:2 For kings and all those in authority; so that we may have a calm and quiet life in all fear of God and serious behaviour.

Darby's English Translation
2:2 for kings and all that are in dignity, that we may lead a quiet and tranquil life in all piety and gravity;

Douay Rheims
2:2 For kings, and for all that are in high station: that we may lead a quiet and a peaceable life in all piety and chastity.

Noah Webster Bible
2:2 For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.

Weymouth New Testament
2:2 including kings and all who are in high station, in order that we may live peaceful and tranquil lives with all godliness and gravity.

World English Bible
2:2 for kings and all who are in high places; that we may lead a tranquil and quiet life in all godliness and reverence.

Young's Literal Translation
2:2 for kings, and all who are in authority, that a quiet and peaceable life we may lead in all piety and gravity,

3

Stephens 1550 Textus Receptus
touto gar kalon kai apodekton enwpion tou swthroV hmwn qeou

Scrivener 1894 Textus Receptus
touto gar kalon kai apodekton enwpion tou swthroV hmwn qeou

Byzantine Majority
touto gar kalon kai apodekton enwpion tou swthroV hmwn qeou

Alexandrian
touto kalon kai apodekton enwpion tou swthroV hmwn qeou

Hort and Westcott
touto kalon kai apodekton enwpion tou swthroV hmwn qeou

Latin Vulgate
2:3 hoc enim bonum est et acceptum coram salutari nostro Deo

King James Version
2:3 For this [is] good and acceptable in the sight of God our Saviour;

American Standard Version
2:3 This is good and acceptable in the sight of God our Saviour;

Bible in Basic English
2:3 This is good and pleasing in the eyes of God our Saviour;

Darby's English Translation
2:3 for this is good and acceptable before our Saviour God,

Douay Rheims
2:3 For this is good and acceptable in the sight of God our Saviour,

Noah Webster Bible
2:3 For this is good and acceptable in the sight of God our Savior;

Weymouth New Testament
2:3 This is right, and is pleasing in the sight of God our Saviour,

World English Bible
2:3 For this is good and acceptable in the sight of God, our Savior;

Young's Literal Translation
2:3 for this is right and acceptable before God our Saviour,

4

Stephens 1550 Textus Receptus
oV pantaV anqrwpouV qelei swqhnai kai eiV epignwsin alhqeiaV elqein

Scrivener 1894 Textus Receptus
oV pantaV anqrwpouV qelei swqhnai kai eiV epignwsin alhqeiaV elqein

Byzantine Majority
oV pantaV anqrwpouV qelei swqhnai kai eiV epignwsin alhqeiaV elqein

Alexandrian
oV pantaV anqrwpouV qelei swqhnai kai eiV epignwsin alhqeiaV elqein

Hort and Westcott
oV pantaV anqrwpouV qelei swqhnai kai eiV epignwsin alhqeiaV elqein

Latin Vulgate
2:4 qui omnes homines vult salvos fieri et ad agnitionem veritatis venire

King James Version
2:4 Who will have all men to be saved, and to come unto the knowledge of the truth.

American Standard Version
2:4 who would have all men to be saved, and come to the knowledge of the truth.

Bible in Basic English
2:4 Whose desire is that all men may have salvation and come to the knowledge of what is true.

Darby's English Translation
2:4 who desires that all men should be saved and come to the knowledge of the truth.

Douay Rheims
2:4 Who will have all men to be saved, and to come to the knowledge of the truth.

Noah Webster Bible
2:4 Who will have all men to be saved, and to come to the knowledge of the truth.

Weymouth New Testament
2:4 who is willing for all mankind to be saved and come to a full knowledge of the truth.

World English Bible
2:4 who desires to have all men to be saved, and come to full knowledge of the truth.

Young's Literal Translation
2:4 who doth will all men to be saved, and to come to the full knowledge of the truth;

5

Stephens 1550 Textus Receptus
eiV gar qeoV eiV kai mesithV qeou kai anqrwpwn anqrwpoV cristoV ihsouV

Scrivener 1894 Textus Receptus
eiV gar qeoV eiV kai mesithV qeou kai anqrwpwn anqrwpoV cristoV ihsouV

Byzantine Majority
eiV gar qeoV eiV kai mesithV qeou kai anqrwpwn anqrwpoV cristoV ihsouV

Alexandrian
eiV gar qeoV eiV kai mesithV qeou kai anqrwpwn anqrwpoV cristoV ihsouV

Hort and Westcott
eiV gar qeoV eiV kai mesithV qeou kai anqrwpwn anqrwpoV cristoV ihsouV

Latin Vulgate
2:5 unus enim Deus unus et mediator Dei et hominum homo Christus Iesus

King James Version
2:5 For [there is] one God, and one mediator between God and men, the man Christ Jesus;

American Standard Version
2:5 For there is one God, one mediator also between God and men, himself man, Christ Jesus,

Bible in Basic English
2:5 For there is one God and one peacemaker between God and men, the man Christ Jesus,

Darby's English Translation
2:5 For God is one, and the mediator of God and men one, the man Christ Jesus,

Douay Rheims
2:5 For there is one God, and one mediator of God and men, the man Christ Jesus:

Noah Webster Bible
2:5 For there is one God, and one mediator between God and men, the man Christ Jesus;

Weymouth New Testament
2:5 For there is but one God and but one Mediator between God and men--Christ Jesus, Himself man;

World English Bible
2:5 For there is one God, and one mediator between God and men, the man Christ Jesus,

Young's Literal Translation
2:5 for one is God, one also is mediator of God and of men, the man Christ Jesus,

6

Stephens 1550 Textus Receptus
o douV eauton antilutron uper pantwn to marturion kairoiV idioiV

Scrivener 1894 Textus Receptus
o douV eauton antilutron uper pantwn to marturion kairoiV idioiV

Byzantine Majority
o douV eauton antilutron uper pantwn to marturion kairoiV idioiV

Alexandrian
o douV eauton antilutron uper pantwn to marturion kairoiV idioiV

Hort and Westcott
o douV eauton antilutron uper pantwn to marturion kairoiV idioiV

Latin Vulgate
2:6 qui dedit redemptionem semet ipsum pro omnibus testimonium temporibus suis

King James Version
2:6 Who gave himself a ransom for all, to be testified in due time.

American Standard Version
2:6 who gave himself a ransom for all; the testimony to be borne in its own times;

Bible in Basic English
2:6 Who gave himself as an offering for all; witness of which was to be given at the right time;

Darby's English Translation
2:6 who gave himself a ransom for all, the testimony to be rendered in its own times;

Douay Rheims
2:6 Who gave himself a redemption for all, a testimony in due times.

Noah Webster Bible
2:6 Who gave himself a ransom for all, to be testified in due time.

Weymouth New Testament
2:6 who gave Himself as the redemption price for all--a fact testified to at its own appointed time,

World English Bible
2:6 who gave himself as a ransom for all; the testimony in its own times;

Young's Literal Translation
2:6 who did give himself a ransom for all -- the testimony in its own times --

7

Stephens 1550 Textus Receptus
eiV o eteqhn egw khrux kai apostoloV alhqeian legw en cristw ou yeudomai didaskaloV eqnwn en pistei kai alhqeia

Scrivener 1894 Textus Receptus
eiV o eteqhn egw khrux kai apostoloV alhqeian legw en cristw ou yeudomai didaskaloV eqnwn en pistei kai alhqeia

Byzantine Majority
eiV o eteqhn egw khrux kai apostoloV alhqeian legw en cristw ou yeudomai didaskaloV eqnwn en pistei kai alhqeia

Alexandrian
eiV o eteqhn egw khrux kai apostoloV alhqeian legw ou yeudomai didaskaloV eqnwn en pistei kai alhqeia

Hort and Westcott
eiV o eteqhn egw khrux kai apostoloV alhqeian legw ou yeudomai didaskaloV eqnwn en pistei kai alhqeia

Latin Vulgate
2:7 in quo positus sum ego praedicator et apostolus veritatem dico non mentior doctor gentium in fide et veritate

King James Version
2:7 Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, [and] lie not;) a teacher of the Gentiles in faith and verity.

American Standard Version
2:7 whereunto I was appointed a preacher and an apostle (I speak the truth, I lie not), a teacher of the Gentiles in faith and truth.

Bible in Basic English
2:7 And of this I became a preacher and an Apostle (what I say is true, not false,) and a teacher of the Gentiles in the true faith.

Darby's English Translation
2:7 to which *I* have been appointed a herald and apostle, (I speak the truth, I do not lie,) a teacher of the nations in faith and truth.

Douay Rheims
2:7 Whereunto I am appointed a preacher and an apostle, (I say the truth, I lie not,) a doctor of the Gentiles in faith and truth.

Noah Webster Bible
2:7 For which I am ordained a preacher and an apostle, (I speak the truth in Christ, and lie not) a teacher of the Gentiles in faith and verity.

Weymouth New Testament
2:7 and of which I have been appointed a herald and an Apostle (I am speaking the truth: it is not a fiction), a teacher of the Gentiles in faith and truth.

World English Bible
2:7 to which I was appointed a preacher and an apostle (I am telling the truth in Christ, not lying), a teacher of the Gentiles in faith and truth.

Young's Literal Translation
2:7 in regard to which I was set a preacher and apostle -- truth I say in Christ, I do not lie -- a teacher of nations, in faith and truth.

8

Stephens 1550 Textus Receptus
boulomai oun proseucesqai touV andraV en panti topw epairontaV osiouV ceiraV cwriV orghV kai dialogismou

Scrivener 1894 Textus Receptus
boulomai oun proseucesqai touV andraV en panti topw epairontaV osiouV ceiraV cwriV orghV kai dialogismou

Byzantine Majority
boulomai oun proseucesqai touV andraV en panti topw epairontaV osiouV ceiraV cwriV orghV kai dialogismou

Alexandrian
boulomai oun proseucesqai touV andraV en panti topw epairontaV osiouV ceiraV cwriV orghV kai dialogismou

Hort and Westcott
boulomai oun proseucesqai touV andraV en panti topw epairontaV osiouV ceiraV cwriV orghV kai dialogismwn

Latin Vulgate
2:8 volo ergo viros orare in omni loco levantes puras manus sine ira et disceptatione

King James Version
2:8 I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.

American Standard Version
2:8 I desire therefore that the men pray in every place, lifting up holy hands, without wrath and disputing.

Bible in Basic English
2:8 It is my desire, then, that in every place men may give themselves to prayer, lifting up holy hands, without wrath or argument.

Darby's English Translation
2:8 I will therefore that the men pray in every place, lifting up pious hands, without wrath or reasoning.

Douay Rheims
2:8 I will therefore that men pray in every place, lifting up pure hands, without anger and contention.

Noah Webster Bible
2:8 I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.

Weymouth New Testament
2:8 So then I would have the men everywhere pray, lifting to God holy hands which are unstained with anger or strife;

World English Bible
2:8 I desire therefore that the men in every place pray, lifting up holy hands, without wrath and doubting.

Young's Literal Translation
2:8 I wish, therefore, that men pray in every place, lifting up kind hands, apart from anger and reasoning;

9

Stephens 1550 Textus Receptus
wsautwV kai tas gunaikaV en katastolh kosmiw meta aidouV kai swfrosunhV kosmein eautaV mh en plegmasin h crusw h margaritaiV h imatismw polutelei

Scrivener 1894 Textus Receptus
wsautwV kai tas gunaikaV en katastolh kosmiw meta aidouV kai swfrosunhV kosmein eautaV mh en plegmasin h crusw h margaritaiV h imatismw polutelei

Byzantine Majority
wsautwV kai tas gunaikaV en katastolh kosmiw meta aidouV kai swfrosunhV kosmein eautaV mh en plegmasin h crusw h margaritaiV h imatismw polutelei

Alexandrian
wsautwV [kai] gunaikaV en katastolh kosmiw meta aidouV kai swfrosunhV kosmein eautaV mh en plegmasin kai crusiw h margaritaiV h imatismw polutelei

Hort and Westcott
wsautwV gunaikaV en katastolh kosmiw meta aidouV kai swfrosunhV kosmein eautaV mh en plegmasin kai crusiw h margaritaiV h imatismw polutelei

Latin Vulgate
2:9 similiter et mulieres in habitu ornato cum verecundia et sobrietate ornantes se non in tortis crinibus aut auro aut margaritis vel veste pretiosa

King James Version
2:9 In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;

American Standard Version
2:9 In like manner, that women adorn themselves in modest apparel, with shamefastness and sobriety; not with braided hair, and gold or pearls or costly raiment;

Bible in Basic English
2:9 And that women may be dressed in simple clothing, with a quiet and serious air; not with twisted hair and gold or jewels or robes of great price;

Darby's English Translation
2:9 In like manner also that the women in decent deportment and dress adorn themselves with modesty and discretion, not with plaited hair and gold, or pearls, or costly clothing,

Douay Rheims
2:9 In like manner women also in decent apparel: adorning themselves with modesty and sobriety, not with plaited hair, or gold, or pearls, or costly attire,

Noah Webster Bible
2:9 In like manner also, that women adorn themselves in decent apparel, with modesty and sobriety; not with broidered hair, or gold, or pearls, or costly array,

Weymouth New Testament
2:9 and I would have the women dress becomingly, with modesty and self-control, not with plaited hair or gold or pearls or costly clothes,

World English Bible
2:9 In the same way, that women also adorn themselves in decent clothing, with modesty and propriety; not just with braided hair, and gold or pearls or costly clothing;

Young's Literal Translation
2:9 in like manner also the women, in becoming apparel, with modesty and sobriety to adorn themselves, not in braided hair, or gold, or pearls, or garments of great price,

10

Stephens 1550 Textus Receptus
all o prepei gunaixin epaggellomenaiV qeosebeian di ergwn agaqwn

Scrivener 1894 Textus Receptus
all o prepei gunaixin epaggellomenaiV qeosebeian di ergwn agaqwn

Byzantine Majority
all o prepei gunaixin epaggellomenaiV qeosebeian di ergwn agaqwn

Alexandrian
all o prepei gunaixin epaggellomenaiV qeosebeian di ergwn agaqwn

Hort and Westcott
all o prepei gunaixin epaggellomenaiV qeosebeian di ergwn agaqwn

Latin Vulgate
2:10 sed quod decet mulieres promittentes pietatem per opera bona

King James Version
2:10 But (which becometh women professing godliness) with good works.

American Standard Version
2:10 but (which becometh women professing godliness) through good works.

Bible in Basic English
2:10 But clothed with good works, as is right for women who are living in the fear of God.

Darby's English Translation
2:10 but, what becomes women making profession of the fear of God, by good works.

Douay Rheims
2:10 But as it becometh women professing godliness, with good works.

Noah Webster Bible
2:10 But (which becometh women professing godliness) with good works.

Weymouth New Testament
2:10 but--as befits women making a claim to godliness--with the ornament of good works.

World English Bible
2:10 but (which becomes women professing godliness) through good works.

Young's Literal Translation
2:10 but -- which becometh women professing godly piety -- through good works.

11

Stephens 1550 Textus Receptus
gunh en hsucia manqanetw en pash upotagh

Scrivener 1894 Textus Receptus
gunh en hsucia manqanetw en pash upotagh

Byzantine Majority
gunh en hsucia manqanetw en pash upotagh

Alexandrian
gunh en hsucia manqanetw en pash upotagh

Hort and Westcott
gunh en hsucia manqanetw en pash upotagh

Latin Vulgate
2:11 mulier in silentio discat cum omni subiectione

King James Version
2:11 Let the woman learn in silence with all subjection.

American Standard Version
2:11 Let a woman learn in quietness with all subjection.

Bible in Basic English
2:11 Let a woman quietly take the place of a learner and be under authority.

Darby's English Translation
2:11 Let a woman learn in quietness in all subjection;

Douay Rheims
2:11 Let the woman learn in silence, with all subjection.

Noah Webster Bible
2:11 Let the woman learn in silence with all subjection.

Weymouth New Testament
2:11 A woman should quietly learn from others with entire submissiveness.

World English Bible
2:11 Let a woman learn in quietness with all subjection.

Young's Literal Translation
2:11 Let a woman in quietness learn in all subjection,

12

Stephens 1550 Textus Receptus
gunaiki de didaskein ouk epitrepw oude auqentein androV all einai en hsucia

Scrivener 1894 Textus Receptus
gunaiki de didaskein ouk epitrepw oude auqentein androV all einai en hsucia

Byzantine Majority
gunaiki de didaskein ouk epitrepw oude auqentein androV all einai en hsucia

Alexandrian
didaskein de gunaiki ouk epitrepw oude auqentein androV all einai en hsucia

Hort and Westcott
didaskein de gunaiki ouk epitrepw oude auqentein androV all einai en hsucia

Latin Vulgate
2:12 docere autem mulieri non permitto neque dominari in virum sed esse in silentio

King James Version
2:12 But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.

American Standard Version
2:12 But I permit not a woman to teach, nor to have dominion over a man, but to be in quietness.

Bible in Basic English
2:12 In my opinion it is right for a woman not to be a teacher, or to have rule over a man, but to be quiet.

Darby's English Translation
2:12 but I do not suffer a woman to teach nor to exercise authority over man, but to be in quietness;

Douay Rheims
2:12 But I suffer not a woman to teach, nor to use authority over the man: but to be in silence.

Noah Webster Bible
2:12 But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.

Weymouth New Testament
2:12 I do not permit a woman to teach, nor have authority over a man, but she must remain silent.

World English Bible
2:12 But I don`t permit a woman to teach, nor to exercise authority over a man, but to be in quietness.

Young's Literal Translation
2:12 and a woman I do not suffer to teach, nor to rule a husband, but to be in quietness,

13

Stephens 1550 Textus Receptus
adam gar prwtoV eplasqh eita eua

Scrivener 1894 Textus Receptus
adam gar prwtoV eplasqh eita eua

Byzantine Majority
adam gar prwtoV eplasqh eita eua

Alexandrian
adam gar prwtoV eplasqh eita eua

Hort and Westcott
adam gar prwtoV eplasqh eita eua

Latin Vulgate
2:13 Adam enim primus formatus est deinde Eva

King James Version
2:13 For Adam was first formed, then Eve.

American Standard Version
2:13 For Adam was first formed, then Eve;

Bible in Basic English
2:13 For Adam was first formed, then Eve;

Darby's English Translation
2:13 for Adam was formed first, then Eve:

Douay Rheims
2:13 For Adam was first formed; then Eve.

Noah Webster Bible
2:13 For Adam was first formed, then Eve.

Weymouth New Testament
2:13 For Adam was formed first, and then Eve;

World English Bible
2:13 For Adam was first formed, then Eve.

Young's Literal Translation
2:13 for Adam was first formed, then Eve,

14

Stephens 1550 Textus Receptus
kai adam ouk hpathqh h de gunh apathqeisa en parabasei gegonen

Scrivener 1894 Textus Receptus
kai adam ouk hpathqh h de gunh apathqeisa en parabasei gegonen

Byzantine Majority
kai adam ouk hpathqh h de gunh apathqeisa en parabasei gegonen

Alexandrian
kai adam ouk hpathqh h de gunh exapathqeisa en parabasei gegonen

Hort and Westcott
kai adam ouk hpathqh h de gunh exapathqeisa en parabasei gegonen

Latin Vulgate
2:14 et Adam non est seductus mulier autem seducta in praevaricatione fuit

King James Version
2:14 And Adam was not deceived, but the woman being deceived was in the transgression.

American Standard Version
2:14 and Adam was not beguiled, but the woman being beguiled hath fallen into transgression:

Bible in Basic English
2:14 And Adam was not taken by deceit, but the woman, being tricked, became a wrongdoer.

Darby's English Translation
2:14 and Adam was not deceived; but the woman, having been deceived, was in transgression.

Douay Rheims
2:14 And Adam was not seduced; but the woman being seduced, was in the transgression.

Noah Webster Bible
2:14 And Adam was not deceived, but the woman being deceived was in the transgression.

Weymouth New Testament
2:14 and Adam was not deceived, but his wife was thoroughly deceived, and so became involved in transgression.

World English Bible
2:14 Adam wasn`t deceived, but the woman, being deceived, has fallen into disobedience;

Young's Literal Translation
2:14 and Adam was not deceived, but the woman, having been deceived, into transgression came,

15

Stephens 1550 Textus Receptus
swqhsetai de dia thV teknogoniaV ean meinwsin en pistei kai agaph kai agiasmw meta swfrosunhV

Scrivener 1894 Textus Receptus
swqhsetai de dia thV teknogoniaV ean meinwsin en pistei kai agaph kai agiasmw meta swfrosunhV

Byzantine Majority
swqhsetai de dia thV teknogoniaV ean meinwsin en pistei kai agaph kai agiasmw meta swfrosunhV

Alexandrian
swqhsetai de dia thV teknogoniaV ean meinwsin en pistei kai agaph kai agiasmw meta swfrosunhV

Hort and Westcott
swqhsetai de dia thV teknogoniaV ean meinwsin en pistei kai agaph kai agiasmw meta swfrosunhV

Latin Vulgate
2:15 salvabitur autem per filiorum generationem si permanserint in fide et dilectione et sanctificatione cum sobrietate

King James Version
2:15 Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.

American Standard Version
2:15 but she shall be saved through her child-bearing, if they continue in faith and love and sanctification with sobriety.

Bible in Basic English
2:15 But if they go on in faith and love and holy self-control, she will be kept safe at the time of childbirth.

Darby's English Translation
2:15 But she shall be preserved in childbearing, if they continue in faith and love and holiness with discretion.

Douay Rheims
2:15 Yet she shall be saved through childbearing; if she continue in faith, and love, and sanctification, with sobriety.

Noah Webster Bible
2:15 Notwithstanding, she will be saved in child-bearing, if they continue in faith, and charity, and holiness, with sobriety.

Weymouth New Testament
2:15 Yet a woman will be brought safely through childbirth if she and her husband continue to live in faith and love and growing holiness, with habitual self-restraint.

World English Bible
2:15 but she will be saved through her child-bearing, if they continue in faith, love, and sanctification with sobriety.

Young's Literal Translation
2:15 and she shall be saved through the child-bearing, if they remain in faith, and love, and sanctification, with sobriety.

1st Timothy 3


1st Timothy 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Timothy 2

PROS TIMOQEON A

The First Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1

Stephens 1550 Textus Receptus
pistoV o logoV ei tiV episkophV oregetai kalou ergou epiqumei

Scrivener 1894 Textus Receptus
pistoV o logoV ei tiV episkophV oregetai kalou ergou epiqumei

Byzantine Majority
pistoV o logoV ei tiV episkophV oregetai kalou ergou epiqumei

Alexandrian
pistoV o logoV ei tiV episkophV oregetai kalou ergou epiqumei

Hort and Westcott
pistoV o logoV ei tiV episkophV oregetai kalou ergou epiqumei

Latin Vulgate
3:1 fidelis sermo si quis episcopatum desiderat bonum opus desiderat

King James Version
3:1 This [is] a true saying, If a man desire the office of a bishop, he desireth a good work.

American Standard Version
3:1 Faithful is the saying, If a man seeketh the office of a bishop, he desireth a good work.

Bible in Basic English
3:1 This is a true saying, A man desiring the position of a Bishop has a desire for a good work.

Darby's English Translation
3:1 The word is faithful: if any one aspires to exercise oversight, he desires a good work.

Douay Rheims
3:1 A faithful saying: if a man desire the office of a bishop, he desireth a good work.

Noah Webster Bible
3:1 This is a true saying, If a man desireth the office of a bishop, he desireth a good work.

Weymouth New Testament
3:1 Faithful is the saying, "If any one is eager to have the oversight of a Church, he desires a noble work."

World English Bible
3:1 This is a faithful saying: if a man seeks the office of an overseer, he desires a good work.

Young's Literal Translation
3:1 Stedfast is the word: If any one the oversight doth long for, a right work he desireth;

2

Stephens 1550 Textus Receptus
dei oun ton episkopon anepilhpton einai miaV gunaikoV andra nhfaleon swfrona kosmion filoxenon didaktikon

Scrivener 1894 Textus Receptus
dei oun ton episkopon anepilhpton einai miaV gunaikoV andra nhfalion swfrona kosmion filoxenon didaktikon

Byzantine Majority
dei oun ton episkopon anepilhpton einai miaV gunaikoV andra nhfaleon swfrona kosmion filoxenon didaktikon

Alexandrian
dei oun ton episkopon anepilhmpton einai miaV gunaikoV andra nhfalion swfrona kosmion filoxenon didaktikon

Hort and Westcott
dei oun ton episkopon anepilhmpton einai miaV gunaikoV andra nhfalion swfrona kosmion filoxenon didaktikon

Latin Vulgate
3:2 oportet ergo episcopum inreprehensibilem esse unius uxoris virum sobrium prudentem ornatum hospitalem doctorem

King James Version
3:2 A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;

American Standard Version
3:2 The bishop therefore must be without reproach, the husband of one wife, temperate, sober-minded, orderly, given to hospitality, apt to teach;

Bible in Basic English
3:2 The Bishop, then, is to be a man of good name, the husband of one wife, self-controlled, serious-minded, having respect for order, opening his house freely to guests, a ready teacher;

Darby's English Translation
3:2 The overseer then must be irreproachable, husband of one wife, sober, discreet, decorous, hospitable, apt to teach;

Douay Rheims
3:2 It behoveth therefore a bishop to be blameless, the husband of one wife, sober, prudent, of good behaviour, chaste, given to hospitality, a teacher,

Noah Webster Bible
3:2 A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behavior, given to hospitality, apt to teach;

Weymouth New Testament
3:2 A minister then must be a man of irreproachable character, true to his one wife, temperate, sober-minded, well-behaved, hospitable to strangers, and with a gift for teaching;

World English Bible
3:2 The overseer therefore must be without reproach, the husband of one wife, temperate, sensible, modest, hospitable, good at teaching;

Young's Literal Translation
3:2 it behoveth, therefore, the overseer to be blameless, of one wife a husband, vigilant, sober, decent, a friend of strangers, apt to teach,

3

Stephens 1550 Textus Receptus
mh paroinon mh plhkthn mh aiscrokerdh all epieikh amacon afilarguron

Scrivener 1894 Textus Receptus
mh paroinon mh plhkthn mh aiscrokerdh all epieikh amacon afilarguron

Byzantine Majority
mh paroinon mh plhkthn mh aiscrokerdh all epieikh amacon afilarguron

Alexandrian
mh paroinon mh plhkthn alla epieikh amacon afilarguron

Hort and Westcott
mh paroinon mh plhkthn alla epieikh amacon afilarguron

Latin Vulgate
3:3 non vinolentum non percussorem sed modestum non litigiosum non cupidum

King James Version
3:3 Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;

American Standard Version
3:3 no brawler, no striker; but gentle, not contentious, no lover of money;

Bible in Basic English
3:3 Not quickly moved to wrath or blows, but gentle; no fighter, no lover of money;

Darby's English Translation
3:3 not given to excesses from wine, not a striker, but mild, not addicted to contention, not fond of money,

Douay Rheims
3:3 Not given to wine, no striker, but modest, not quarrelsome, not covetous, but

Noah Webster Bible
3:3 Not given to wine, no striker, not greedy of filthy lucre, but patient; not a brawler, not covetous;

Weymouth New Testament
3:3 not a hard drinker nor given to blows; not selfish or quarrelsome or covetous;

World English Bible
3:3 not a drinker, not violent, not greedy for money, but gentle, not quarrelsome, not covetous;

Young's Literal Translation
3:3 not given to wine, not a striker, not given to filthy lucre, but gentle, not contentious, not a lover of money,

4

Stephens 1550 Textus Receptus
tou idiou oikou kalwV proistamenon tekna econta en upotagh meta pashV semnothtoV

Scrivener 1894 Textus Receptus
tou idiou oikou kalwV proistamenon tekna econta en upotagh meta pashV semnothtoV

Byzantine Majority
tou idiou oikou kalwV proistamenon tekna econta en upotagh meta pashV semnothtoV

Alexandrian
tou idiou oikou kalwV proistamenon tekna econta en upotagh meta pashV semnothtoV

Hort and Westcott
tou idiou oikou kalwV proistamenon tekna econta en upotagh meta pashV semnothtoV

Latin Vulgate
3:4 suae domui bene praepositum filios habentem subditos cum omni castitate

King James Version
3:4 One that ruleth well his own house, having his children in subjection with all gravity;

American Standard Version
3:4 one that ruleth well his own house, having his children in subjection with all gravity;

Bible in Basic English
3:4 Ruling his house well, having his children under control with all serious behaviour;

Darby's English Translation
3:4 conducting his own house well, having his children in subjection with all gravity;

Douay Rheims
3:4 One that ruleth well his own house, having his children in subjection with all chastity.

Noah Webster Bible
3:4 One that ruleth well his own house, having his children in subjection with all gravity;

Weymouth New Testament
3:4 but ruling his own household wisely and well, with children kept under control with true dignity.

World English Bible
3:4 one who rules his own house well, having children in subjection with all reverence;

Young's Literal Translation
3:4 his own house leading well, having children in subjection with all gravity,

5

Stephens 1550 Textus Receptus
ei de tiV tou idiou oikou prosthnai ouk oiden pwV ekklhsiaV qeou epimelhsetai

Scrivener 1894 Textus Receptus
ei de tiV tou idiou oikou prosthnai ouk oiden pwV ekklhsiaV qeou epimelhsetai

Byzantine Majority
ei de tiV tou idiou oikou prosthnai ouk oiden pwV ekklhsiaV qeou epimelhsetai

Alexandrian
ei de tiV tou idiou oikou prosthnai ouk oiden pwV ekklhsiaV qeou epimelhsetai

Hort and Westcott
ei de tiV tou idiou oikou prosthnai ouk oiden pwV ekklhsiaV qeou epimelhsetai

Latin Vulgate
3:5 si quis autem domui suae praeesse nescit quomodo ecclesiae Dei diligentiam habebit

King James Version
3:5 (For if a man know not how to rule his own house, how shall he take care of the church of God?)

American Standard Version
3:5 (but if a man knoweth not how to rule his own house, how shall he take care of the church of God?)

Bible in Basic English
3:5 (For if a man has not the art of ruling his house, how will he take care of the church of God?)

Darby's English Translation
3:5 (but if one does not know how to conduct his own house, how shall he take care of the assembly of God?)

Douay Rheims
3:5 But if a man know not how to rule his own house, how shall he take care of the church of God?

Noah Webster Bible
3:5 (For if a man knoweth not how to rule his own house, how shall he take care of the church of God?)

Weymouth New Testament
3:5 (If a man does not know how to rule his own household, how shall he have the Church of God given into his care?)

World English Bible
3:5 (but if a man doesn`t know how to rule his own house, how will he take care of the assembly of God?)

Young's Literal Translation
3:5 (and if any one his own house how to lead hath not known, how an assembly of God shall he take care of?)

6

Stephens 1550 Textus Receptus
mh neofuton ina mh tufwqeiV eiV krima empesh tou diabolou

Scrivener 1894 Textus Receptus
mh neofuton ina mh tufwqeiV eiV krima empesh tou diabolou

Byzantine Majority
mh neofuton ina mh tufwqeiV eiV krima empesh tou diabolou

Alexandrian
mh neofuton ina mh tufwqeiV eiV krima empesh tou diabolou

Hort and Westcott
mh neofuton ina mh tufwqeiV eiV krima empesh tou diabolou

Latin Vulgate
3:6 non neophytum ne in superbia elatus in iudicium incidat diaboli

King James Version
3:6 Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.

American Standard Version
3:6 not a novice, lest being puffed up he fall into the condemnation of the devil.

Bible in Basic English
3:6 Not one newly taken into the church, for fear that, through his high opinion of himself, he may come into the same sin as the Evil One.

Darby's English Translation
3:6 not a novice, that he may not, being inflated, fall into the fault of the devil.

Douay Rheims
3:6 Not a neophyte: lest being puffed up with pride, he fall into the judgment of the devil.

Noah Webster Bible
3:6 Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.

Weymouth New Testament
3:6 He ought not to be a new convert, for fear he should be blinded with pride and come under the same condemnation as the Devil.

World English Bible
3:6 not a novice, to avoid being puffed up and falling into the condemnation of the devil.

Young's Literal Translation
3:6 not a new convert, lest having been puffed up he may fall to a judgment of the devil;

7

Stephens 1550 Textus Receptus
dei de auton kai marturian kalhn ecein apo twn exwqen ina mh eiV oneidismon empesh kai pagida tou diabolou

Scrivener 1894 Textus Receptus
dei de auton kai marturian kalhn ecein apo twn exwqen ina mh eiV oneidismon empesh kai pagida tou diabolou

Byzantine Majority
dei de auton kai marturian kalhn ecein apo twn exwqen ina mh eiV oneidismon empesh kai pagida tou diabolou

Alexandrian
dei de kai marturian kalhn ecein apo twn exwqen ina mh eiV oneidismon empesh kai pagida tou diabolou

Hort and Westcott
dei de kai marturian kalhn ecein apo twn exwqen ina mh eiV oneidismon empesh kai pagida tou diabolou

Latin Vulgate
3:7 oportet autem illum et testimonium habere bonum ab his qui foris sunt ut non in obprobrium incidat et laqueum diaboli

King James Version
3:7 Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.

American Standard Version
3:7 Moreover he must have good testimony from them that are without; lest he fall into reproach and the snare of the devil.

Bible in Basic English
3:7 And he is to have a good name among those outside the church, so that nothing may be said against him and he may not be taken by the designs of the Evil One.

Darby's English Translation
3:7 But it is necessary that he should have also a good testimony from those without, that he may fall not into reproach and the snare of the devil.

Douay Rheims
3:7 Moreover he must have a good testimony of them who are without: lest he fall into reproach and the snare of the devil.

Noah Webster Bible
3:7 Moreover, he must have a good report of them who are without; lest he fall into reproach and the snare of the devil.

Weymouth New Testament
3:7 It is needful also that he bear a good character with people outside the Church, lest he fall into reproach or a snare of the Devil.

World English Bible
3:7 Moreover he must have good testimony from those who are outside, to avoid falling into reproach and the snare of the devil.

Young's Literal Translation
3:7 and it behoveth him also to have a good testimony from those without, that he may not fall into reproach and a snare of the devil.

8

Stephens 1550 Textus Receptus
diakonouV wsautwV semnouV mh dilogouV mh oinw pollw prosecontaV mh aiscrokerdeiV

Scrivener 1894 Textus Receptus
diakonouV wsautwV semnouV mh dilogouV mh oinw pollw prosecontaV mh aiscrokerdeiV

Byzantine Majority
diakonouV wsautwV semnouV mh dilogouV mh oinw pollw prosecontaV mh aiscrokerdeiV

Alexandrian
diakonouV wsautwV semnouV mh dilogouV mh oinw pollw prosecontaV mh aiscrokerdeiV

Hort and Westcott
diakonouV wsautwV semnouV mh dilogouV mh oinw pollw prosecontaV mh aiscrokerdeiV

Latin Vulgate
3:8 diaconos similiter pudicos non bilingues non multo vino deditos non turpe lucrum sectantes

King James Version
3:8 Likewise [must] the deacons [be] grave, not doubletongued, not given to much wine, not greedy of filthy lucre;

American Standard Version
3:8 Deacons in like manner must be grave, not double-tongued, not given to much wine, not greedy of filthy lucre;

Bible in Basic English
3:8 Deacons, in the same way, are to be serious in their behaviour, not false in word, not given to taking much wine or greatly desiring the wealth of this world;

Darby's English Translation
3:8 Ministers, in like manner, grave, not double-tongued, not given to much wine, not seeking gain by base means,

Douay Rheims
3:8 Deacons in like manner chaste, not double tongued, not given to much wine, not greedy of filthy lucre:

Noah Webster Bible
3:8 Likewise must the deacons be grave, not double-tongued, not given to much wine, not greedy of filthy lucre,

Weymouth New Testament
3:8 Deacons, in the same way, must be men of serious demeanour, not double-tongued, nor addicted to much wine, nor greedy of base gain,

World English Bible
3:8 Deacons, in the same way, must be reverent, not double-tongued, not addicted to much wine, not greedy for money;

Young's Literal Translation
3:8 Ministrants -- in like manner grave, not double-tongued, not given to much wine, not given to filthy lucre,

9

Stephens 1550 Textus Receptus
econtaV to musthrion thV pistewV en kaqara suneidhsei

Scrivener 1894 Textus Receptus
econtaV to musthrion thV pistewV en kaqara suneidhsei

Byzantine Majority
econtaV to musthrion thV pistewV en kaqara suneidhsei

Alexandrian
econtaV to musthrion thV pistewV en kaqara suneidhsei

Hort and Westcott
econtaV to musthrion thV pistewV en kaqara suneidhsei

Latin Vulgate
3:9 habentes mysterium fidei in conscientia pura

King James Version
3:9 Holding the mystery of the faith in a pure conscience.

American Standard Version
3:9 holding the mystery of the faith in a pure conscience.

Bible in Basic English
3:9 Keeping the secret of the faith in a heart free from sin.

Darby's English Translation
3:9 holding the mystery of the faith in a pure conscience.

Douay Rheims
3:9 Holding the mystery of faith in a pure conscience.

Noah Webster Bible
3:9 Holding the mystery of the faith in a pure conscience.

Weymouth New Testament
3:9 but holding the secret truths of the faith with a clear conscience.

World English Bible
3:9 holding the mystery of the faith in a pure conscience.

Young's Literal Translation
3:9 having the secret of the faith in a pure conscience,

10

Stephens 1550 Textus Receptus
kai outoi de dokimazesqwsan prwton eita diakoneitwsan anegklhtoi onteV

Scrivener 1894 Textus Receptus
kai outoi de dokimazesqwsan prwton eita diakoneitwsan anegklhtoi onteV

Byzantine Majority
kai outoi de dokimazesqwsan prwton eita diakoneitwsan anegklhtoi onteV

Alexandrian
kai outoi de dokimazesqwsan prwton eita diakoneitwsan anegklhtoi onteV

Hort and Westcott
kai outoi de dokimazesqwsan prwton eita diakoneitwsan anegklhtoi onteV

Latin Vulgate
3:10 et hii autem probentur primum et sic ministrent nullum crimen habentes

King James Version
3:10 And let these also first be proved; then let them use the office of a deacon, being [found] blameless.

American Standard Version
3:10 And let these also first be proved; then let them serve as deacons, if they be blameless.

Bible in Basic English
3:10 And let these first be put to the test; then let them become Deacons if there is nothing against them.

Darby's English Translation
3:10 And let these be first proved, then let them minister, being without charge against them.

Douay Rheims
3:10 And let these also first be proved: and so let them minister, having no crime.

Noah Webster Bible
3:10 And let these also first be proved; then let them use the office of a deacon, being found blameless.

Weymouth New Testament
3:10 And they must also be well-tried men, and when found to be of unblemished character then let them serve as deacons.

World English Bible
3:10 Let them also first be tested; then let them serve as deacons, if they are blameless.

Young's Literal Translation
3:10 and let these also first be proved, then let them minister, being unblameable.

11

Stephens 1550 Textus Receptus
gunaikaV wsautwV semnaV mh diabolouV nhfaleous pistaV en pasin

Scrivener 1894 Textus Receptus
gunaikaV wsautwV semnaV mh diabolouV nhfalious pistaV en pasin

Byzantine Majority
gunaikaV wsautwV semnaV mh diabolouV nhfaleous pistaV en pasin

Alexandrian
gunaikaV wsautwV semnaV mh diabolouV nhfalious pistaV en pasin

Hort and Westcott
gunaikaV wsautwV semnaV mh diabolouV nhfaliouV pistaV en pasin

Latin Vulgate
3:11 mulieres similiter pudicas non detrahentes sobrias fideles in omnibus

King James Version
3:11 Even so [must their] wives [be] grave, not slanderers, sober, faithful in all things.

American Standard Version
3:11 Women in like manner must be grave, not slanderers, temperate, faithful in all things.

Bible in Basic English
3:11 Women are to be serious in behaviour, saying no evil of others, controlling themselves, true in all things.

Darby's English Translation
3:11 The women in like manner grave, not slanderers, sober, faithful in all things.

Douay Rheims
3:11 The women in like manner chaste, not slanderers, but sober, faithful in all things.

Noah Webster Bible
3:11 Even so must their wives be grave, not slanderers, sober, faithful in all things.

Weymouth New Testament
3:11 Deaconesses, in the same way, must be sober-minded women, not slanderers, but in every way temperate and trustworthy.

World English Bible
3:11 Their wives in the same way must be reverent, not slanderers, temperate, faithful in all things.

Young's Literal Translation
3:11 Women -- in like manner grave, not false accusers, vigilant, faithful in all things.

12

Stephens 1550 Textus Receptus
diakonoi estwsan miaV gunaikoV andreV teknwn kalwV proistamenoi kai twn idiwn oikwn

Scrivener 1894 Textus Receptus
diakonoi estwsan miaV gunaikoV andreV teknwn kalwV proistamenoi kai twn idiwn oikwn

Byzantine Majority
diakonoi estwsan miaV gunaikoV andreV teknwn kalwV proistamenoi kai twn idiwn oikwn

Alexandrian
diakonoi estwsan miaV gunaikoV andreV teknwn kalwV proistamenoi kai twn idiwn oikwn

Hort and Westcott
diakonoi estwsan miaV gunaikoV andreV teknwn kalwV proistamenoi kai twn idiwn oikwn

Latin Vulgate
3:12 diacones sint unius uxoris viri qui filiis suis bene praesunt et suis domibus

King James Version
3:12 Let the deacons be the husbands of one wife, ruling their children and their own houses well.

American Standard Version
3:12 Let deacons be husbands of one wife, ruling their children and their own houses well.

Bible in Basic English
3:12 Let Deacons be husbands of one wife, ruling their children and their houses well.

Darby's English Translation
3:12 Let the ministers be husbands of one wife, conducting their children and their own houses well:

Douay Rheims
3:12 Let deacons be the husbands of one wife: who rule well their children, and their own houses.

Noah Webster Bible
3:12 Let the deacons be the husbands of one wife, ruling their children, and their own houses well.

Weymouth New Testament
3:12 A deacon must be true to his one wife, and rule his children and his own household wisely and well.

World English Bible
3:12 Let deacons be husbands of one wife, ruling their children and their own houses well.

Young's Literal Translation
3:12 Ministrants -- let them be of one wife husbands; the children leading well, and their own houses,

13

Stephens 1550 Textus Receptus
oi gar kalwV diakonhsanteV baqmon eautoiV kalon peripoiountai kai pollhn parrhsian en pistei th en cristw ihsou

Scrivener 1894 Textus Receptus
oi gar kalwV diakonhsanteV baqmon eautoiV kalon peripoiountai kai pollhn parrhsian en pistei th en cristw ihsou

Byzantine Majority
oi gar kalwV diakonhsanteV baqmon eautoiV kalon peripoiountai kai pollhn parrhsian en pistei th en cristw ihsou

Alexandrian
oi gar kalwV diakonhsanteV baqmon eautoiV kalon peripoiountai kai pollhn parrhsian en pistei th en cristw ihsou

Hort and Westcott
oi gar kalwV diakonhsanteV baqmon eautoiV kalon peripoiountai kai pollhn parrhsian en pistei th en cristw ihsou

Latin Vulgate
3:13 qui enim bene ministraverint gradum sibi bonum adquirent et multam fiduciam in fide quae est in Christo Iesu

King James Version
3:13 For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.

American Standard Version
3:13 For they that have served well as deacons gain to themselves a good standing, and great boldness in the faith which is in Christ Jesus.

Bible in Basic English
3:13 For those who have done good work as Deacons get for themselves a good position and become free from fear in the faith which is in Christ Jesus.

Darby's English Translation
3:13 for those who shall have ministered well obtain for themselves a good degree, and much boldness in faith which is in Christ Jesus.

Douay Rheims
3:13 For they that have ministered well, shall purchase to themselves a good degree, and much confidence in the faith which is in Christ Jesus.

Noah Webster Bible
3:13 For they that have used the office of a deacon well, purchase to themselves a good degree, and great boldness in the faith, which is in Christ Jesus.

Weymouth New Testament
3:13 For those who have filled the deacon's office wisely and well, are already gaining for themselves an honourable standing, and are acquiring great freedom of speech in proclaiming the faith which rests on Christ Jesus.

World English Bible
3:13 For those who have served well as deacons gain to themselves a good standing, and great boldness in the faith which is in Christ Jesus.

Young's Literal Translation
3:13 for those who did minister well a good step to themselves do acquire, and much boldness in faith that is in Christ Jesus.

14

Stephens 1550 Textus Receptus
tauta soi grafw elpizwn elqein proV se tacion

Scrivener 1894 Textus Receptus
tauta soi grafw elpizwn elqein proV se tacion

Byzantine Majority
tauta soi grafw elpizwn elqein proV se tacion

Alexandrian
tauta soi grafw elpizwn elqein proV se en tacei

Hort and Westcott
tauta soi grafw elpizwn elqein proV se en tacei

Latin Vulgate
3:14 haec tibi scribo sperans venire ad te cito

King James Version
3:14 These things write I unto thee, hoping to come unto thee shortly:

American Standard Version
3:14 These things write I unto thee, hoping to come unto thee shortly;

Bible in Basic English
3:14 I am writing these things to you, though I am hoping to come to you before long;

Darby's English Translation
3:14 These things I write to thee, hoping to come to thee more quickly;

Douay Rheims
3:14 These things I write to thee, hoping that I shall come to thee shortly.

Noah Webster Bible
3:14 These things I write to thee, hoping to come to thee shortly:

Weymouth New Testament
3:14 All this I write to you, though I am hoping before long to come to see you.

World English Bible
3:14 These things I write to you, hoping to come to you shortly;

Young's Literal Translation
3:14 These things I write to thee, hoping to come unto thee soon,

15

Stephens 1550 Textus Receptus
ean de bradunw ina eidhV pwV dei en oikw qeou anastrefesqai htiV estin ekklhsia qeou zwntoV stuloV kai edraiwma thV alhqeiaV

Scrivener 1894 Textus Receptus
ean de bradunw ina eidhV pwV dei en oikw qeou anastrefesqai htiV estin ekklhsia qeou zwntoV stuloV kai edraiwma thV alhqeiaV

Byzantine Majority
ean de bradunw ina eidhV pwV dei en oikw qeou anastrefesqai htiV estin ekklhsia qeou zwntoV stuloV kai edraiwma thV alhqeiaV

Alexandrian
ean de bradunw ina eidhV pwV dei en oikw qeou anastrefesqai htiV estin ekklhsia qeou zwntoV stuloV kai edraiwma thV alhqeiaV

Hort and Westcott
ean de bradunw ina eidhV pwV dei en oikw qeou anastrefesqai htiV estin ekklhsia qeou zwntoV stuloV kai edraiwma thV alhqeiaV

Latin Vulgate
3:15 si autem tardavero ut scias quomodo oporteat te in domo Dei conversari quae est ecclesia Dei vivi columna et firmamentum veritatis

King James Version
3:15 But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.

American Standard Version
3:15 but if I tarry long, that thou mayest know how men ought to behave themselves in the house of God, which is the church of the living God, the pillar and ground of the truth.

Bible in Basic English
3:15 But if I am long in coming, this will make clear to you what behaviour is right for men in the house of God, which is the church of the living God, the pillar and base of what is true.

Darby's English Translation
3:15 but if I delay, in order that thou mayest know how one ought to conduct oneself in God`s house, which is the assembly of the living God, the pillar and base of the truth.

Douay Rheims
3:15 But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.

Noah Webster Bible
3:15 But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.

Weymouth New Testament
3:15 But, for fear I may be hindered, I now write, so that you may have rules to guide you in dealing with God's household. For this is what the Church of the ever-living God is, and it is the pillar and foundation-stone of the truth.

World English Bible
3:15 but if I wait long, that you may know how men ought to behave themselves in the house of God, which is the assembly of the living God, the pillar and ground of the truth.

Young's Literal Translation
3:15 and if I delay, that thou mayest know how it behoveth thee to conduct thyself in the house of God, which is an assembly of the living God -- a pillar and foundation of the truth,

16

Stephens 1550 Textus Receptus
kai omologoumenwV mega estin to thV eusebeiaV musthrion qeos efanerwqh en sarki edikaiwqh en pneumati wfqh aggeloiV ekhrucqh en eqnesin episteuqh en kosmw anelhfqh en doxh

Scrivener 1894 Textus Receptus
kai omologoumenwV mega estin to thV eusebeiaV musthrion qeos efanerwqh en sarki edikaiwqh en pneumati wfqh aggeloiV ekhrucqh en eqnesin episteuqh en kosmw anelhfqh en doxh

Byzantine Majority
kai omologoumenwV mega estin to thV eusebeiaV musthrion qeos efanerwqh en sarki edikaiwqh en pneumati wfqh aggeloiV ekhrucqh en eqnesin episteuqh en kosmw anelhfqh en doxh

Alexandrian
kai omologoumenwV mega estin to thV eusebeiaV musthrion os efanerwqh en sarki edikaiwqh en pneumati wfqh aggeloiV ekhrucqh en eqnesin episteuqh en kosmw anelhmfqh en doxh

Hort and Westcott
kai omologoumenwV mega estin to thV eusebeiaV musthrion oV efanerwqh en sarki edikaiwqh en pneumati wfqh aggeloiV ekhrucqh en eqnesin episteuqh en kosmw anelhmfqh en doxh

Latin Vulgate
3:16 et manifeste magnum est pietatis sacramentum quod manifestatum est in carne iustificatum est in spiritu apparuit angelis praedicatum est gentibus creditum est in mundo adsumptum est in gloria

King James Version
3:16 And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.

American Standard Version
3:16 And without controversy great is the mystery of godliness; He who was manifested in the flesh, Justified in the spirit, Seen of angels, Preached among the nations, Believed on in the world, Received up in glory.

Bible in Basic English
3:16 And without argument, great is the secret of religion: He who was seen in the flesh, who was given God's approval in the spirit, was seen by the angels, of whom the good news was given among the nations, in whom the world had faith, who was taken up in glory.

Darby's English Translation
3:16 And confessedly the mystery of piety is great. God has been manifested in flesh, has been justified in the Spirit, has appeared to angels, has been preached among the nations, has been believed on in the world, has been received up in glory.

Douay Rheims
3:16 And evidently great is the mystery of godliness, which was manifested in the flesh, was justified in the spirit, appeared unto angels, hath been preached unto the Gentiles, is believed in the world, is taken up in glory.

Noah Webster Bible
3:16 And without controversy, great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen by angels, preached to the Gentiles, believed on in the world, received up into glory.

Weymouth New Testament
3:16 And, beyond controversy, great is the mystery of our religion-- that Christ appeared in human form, and His claims justified by the Spirit, was seen by angels and proclaimed among Gentile nations, was believed on in the world, and received up again into glory.

World English Bible
3:16 Without controversy, the mystery of godliness is great: God was revealed in the flesh, Justified in the spirit, Seen by angels, Preached among the nations, Believed on in the world, And received up in glory.

Young's Literal Translation
3:16 and, confessedly, great is the secret of piety -- God was manifested in flesh, declared righteous in spirit, seen by messengers, preached among nations, believed on in the world, taken up in glory!

1st Timothy 4


1st Timothy 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Timothy 3

PROS TIMOQEON A

The First Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1

Stephens 1550 Textus Receptus
to de pneuma rhtwV legei oti en usteroiV kairoiV aposthsontai tineV thV pistewV proseconteV pneumasin planoiV kai didaskaliaiV daimoniwn

Scrivener 1894 Textus Receptus
to de pneuma rhtwV legei oti en usteroiV kairoiV aposthsontai tineV thV pistewV proseconteV pneumasin planoiV kai didaskaliaiV daimoniwn

Byzantine Majority
to de pneuma rhtwV legei oti en usteroiV kairoiV aposthsontai tineV thV pistewV proseconteV pneumasin planoiV kai didaskaliaiV daimoniwn

Alexandrian
to de pneuma rhtwV legei oti en usteroiV kairoiV aposthsontai tineV thV pistewV proseconteV pneumasin planoiV kai didaskaliaiV daimoniwn

Hort and Westcott
to de pneuma rhtwV legei oti en usteroiV kairoiV aposthsontai tineV thV pistewV proseconteV pneumasin planoiV kai didaskaliaiV daimoniwn

Latin Vulgate
4:1 Spiritus autem manifeste dicit quia in novissimis temporibus discedent quidam a fide adtendentes spiritibus erroris et doctrinis daemoniorum

King James Version
4:1 Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;

American Standard Version
4:1 But the Spirit saith expressly, that in later times some shall fall away from the faith, giving heed to seducing spirits and doctrines of demons,

Bible in Basic English
4:1 But the Spirit says clearly that in later times some will be turned away from the faith, giving their minds to spirits of deceit, and the teachings of evil spirits,

Darby's English Translation
4:1 But the Spirit speaks expressly, that in latter times some shall apostatise from the faith, giving their mind to deceiving spirits and teachings of demons

Douay Rheims
4:1 Now the Spirit manifestly saith, that in the last times some shall depart from the faith, giving heed to spirits of error, and doctrines of devils,

Noah Webster Bible
4:1 Now the Spirit speaketh expressly, that in the latter times some will depart from the faith, giving heed to seducing spirits and doctrines of demons;

Weymouth New Testament
4:1 Now the Spirit expressly declares that in later times some will fall away from the faith, giving heed to deceiving spirits and the teachings of demons;

World English Bible
4:1 But the Spirit says expressly that in later times some will fall away from the faith, paying attention to seducing spirits and doctrines of demons,

Young's Literal Translation
4:1 And the Spirit expressly speaketh, that in latter times shall certain fall away from the faith, giving heed to seducing spirits and teachings of demons,

2

Stephens 1550 Textus Receptus
en upokrisei yeudologwn kekauthriasmenwn thn idian suneidhsin

Scrivener 1894 Textus Receptus
en upokrisei yeudologwn kekauthriasmenwn thn idian suneidhsin

Byzantine Majority
en upokrisei yeudologwn kekauthriasmenwn thn idian suneidhsin

Alexandrian
en upokrisei yeudologwn kekausthriasmenwn thn idian suneidhsin

Hort and Westcott
en upokrisei yeudologwn kekausthriasmenwn thn idian suneidhsin

Latin Vulgate
4:2 in hypocrisi loquentium mendacium et cauteriatam habentium suam conscientiam

King James Version
4:2 Speaking lies in hypocrisy; having their conscience seared with a hot iron;

American Standard Version
4:2 through the hypocrisy of men that speak lies, branded in their own conscience as with a hot iron;

Bible in Basic English
4:2 Through the false ways of men whose words are untrue, whose hearts are burned as with a heated iron;

Darby's English Translation
4:2 speaking lies in hypocrisy, cauterised as to their own conscience,

Douay Rheims
4:2 Speaking lies in hypocrisy, and having their conscience seared,

Noah Webster Bible
4:2 Speaking lies in hypocrisy, having their conscience seared with a hot iron;

Weymouth New Testament
4:2 through the hypocrisy of men who teach falsely and have their own consciences seared as with a hot iron;

World English Bible
4:2 through the hypocrisy of men who speak lies, branded in their own conscience as with a hot iron;

Young's Literal Translation
4:2 in hypocrisy speaking lies, being seared in their own conscience,

3

Stephens 1550 Textus Receptus
kwluontwn gamein apecesqai brwmatwn a o qeoV ektisen eiV metalhyin meta eucaristiaV toiV pistoiV kai epegnwkosin thn alhqeian

Scrivener 1894 Textus Receptus
kwluontwn gamein apecesqai brwmatwn a o qeoV ektisen eiV metalhyin meta eucaristiaV toiV pistoiV kai epegnwkosin thn alhqeian

Byzantine Majority
kwluontwn gamein apecesqai brwmatwn a o qeoV ektisen eiV metalhyin meta eucaristiaV toiV pistoiV kai epegnwkosin thn alhqeian

Alexandrian
kwluontwn gamein apecesqai brwmatwn a o qeoV ektisen eiV metalhmyin meta eucaristiaV toiV pistoiV kai epegnwkosi thn alhqeian

Hort and Westcott
kwluontwn gamein apecesqai brwmatwn a o qeoV ektisen eiV metalhmyin meta eucaristiaV toiV pistoiV kai epegnwkosin thn alhqeian

Latin Vulgate
4:3 prohibentium nubere abstinere a cibis quos Deus creavit ad percipiendum cum gratiarum actione fidelibus et his qui cognoverunt veritatem

King James Version
4:3 Forbidding to marry, [and commanding] to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.

American Standard Version
4:3 forbidding to marry, and commanding to abstain from meats, which God created to be received with thanksgiving by them that believe and know the truth.

Bible in Basic English
4:3 Who keep men from being married and from taking food which God made to be taken with praise by those who have faith and true knowledge.

Darby's English Translation
4:3 forbidding to marry, bidding to abstain from meats, which God has created for receiving with thanksgiving for them who are faithful and know the truth.

Douay Rheims
4:3 Forbidding to marry, to abstain from meats, which God hath created to be received with thanksgiving by the faithful, and by them that have known the truth.

Noah Webster Bible
4:3 Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving by them who believe and know the truth.

Weymouth New Testament
4:3 forbidding people to marry, and insisting on abstinence from foods which God has created to be partaken of, with thankfulness, by those who believe and have a clear knowledge of the truth.

World English Bible
4:3 forbidding marriage and commanding to abstinence from foods which God created to be received with thanksgiving by those who believe and know the truth.

Young's Literal Translation
4:3 forbidding to marry -- to abstain from meats that God created to be received with thanksgiving by those believing and acknowledging the truth,

4

Stephens 1550 Textus Receptus
oti pan ktisma qeou kalon kai ouden apoblhton meta eucaristiaV lambanomenon

Scrivener 1894 Textus Receptus
oti pan ktisma qeou kalon kai ouden apoblhton meta eucaristiaV lambanomenon

Byzantine Majority
oti pan ktisma qeou kalon kai ouden apoblhton meta eucaristiaV lambanomenon

Alexandrian
oti pan ktisma qeou kalon kai ouden apoblhton meta eucaristiaV lambanomenon

Hort and Westcott
oti pan ktisma qeou kalon kai ouden apoblhton meta eucaristiaV lambanomenon

Latin Vulgate
4:4 quia omnis creatura Dei bona et nihil reiciendum quod cum gratiarum actione percipitur

King James Version
4:4 For every creature of God [is] good, and nothing to be refused, if it be received with thanksgiving:

American Standard Version
4:4 For every creature of God is good, and nothing is to be rejected, if it be received with thanksgiving:

Bible in Basic English
4:4 Because everything which God has made is good, and nothing is evil, if it is taken with praise:

Darby's English Translation
4:4 For every creature of God is good, and nothing is to be rejected, being received with thanksgiving;

Douay Rheims
4:4 For every creature of God is good, and nothing to be rejected that is received with thanksgiving:

Noah Webster Bible
4:4 For every creature of God is good, and nothing to be refused, if received with thanksgiving:

Weymouth New Testament
4:4 For everything that God has created is good, and nothing is to be cast aside, if only it is received with thanksgiving.

World English Bible
4:4 For every creature of God is good, and nothing is to be rejected, if it is received with thanksgiving.

Young's Literal Translation
4:4 because every creature of God is good, and nothing is to be rejected, with thanksgiving being received,

5

Stephens 1550 Textus Receptus
agiazetai gar dia logou qeou kai enteuxewV

Scrivener 1894 Textus Receptus
agiazetai gar dia logou qeou kai enteuxewV

Byzantine Majority
agiazetai gar dia logou qeou kai enteuxewV

Alexandrian
agiazetai gar dia logou qeou kai enteuxewV

Hort and Westcott
agiazetai gar dia logou qeou kai enteuxewV

Latin Vulgate
4:5 sanctificatur enim per verbum Dei et orationem

King James Version
4:5 For it is sanctified by the word of God and prayer.

American Standard Version
4:5 for it is sanctified through the word of God and prayer.

Bible in Basic English
4:5 For it is made holy by the word of God and by prayer.

Darby's English Translation
4:5 for it is sanctified by God`s word and freely addressing him.

Douay Rheims
4:5 For it is sanctified by the word of God and prayer.

Noah Webster Bible
4:5 For it is sanctified by the word of God, and prayer.

Weymouth New Testament
4:5 For it is made holy by the word of God and by prayer.

World English Bible
4:5 For it is sanctified through the word of God and prayer.

Young's Literal Translation
4:5 for it is sanctified through the word of God and intercession.

6

Stephens 1550 Textus Receptus
tauta upotiqemenoV toiV adelfoiV kaloV esh diakonoV ihsou cristou entrefomenoV toiV logoiV thV pistewV kai thV kalhV didaskaliaV h parhkolouqhkaV

Scrivener 1894 Textus Receptus
tauta upotiqemenoV toiV adelfoiV kaloV esh diakonoV ihsou cristou entrefomenoV toiV logoiV thV pistewV kai thV kalhV didaskaliaV h parhkolouqhkaV

Byzantine Majority
tauta upotiqemenoV toiV adelfoiV kaloV esh diakonoV ihsou cristou entrefomenoV toiV logoiV thV pistewV kai thV kalhV didaskaliaV h parhkolouqhkaV

Alexandrian
tauta upotiqemenoV toiV adelfoiV kaloV esh diakonoV cristou ihsou entrefomenoV toiV logoiV thV pistewV kai thV kalhV didaskaliaV h parhkolouqhkaV

Hort and Westcott
tauta upotiqemenoV toiV adelfoiV kaloV esh diakonoV cristou ihsou entrefomenoV toiV logoiV thV pistewV kai thV kalhV didaskaliaV h parhkolouqhkaV

Latin Vulgate
4:6 haec proponens fratribus bonus eris minister Christi Iesu enutritus verbis fidei et bonae doctrinae quam adsecutus es

King James Version
4:6 If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.

American Standard Version
4:6 If thou put the brethren in mind of these things, thou shalt be a good minister of Christ Jesus, nourished in the words of the faith, and of the good doctrine which thou hast followed until now:

Bible in Basic English
4:6 If you keep these things before the minds of the brothers, you will be a good servant of Christ Jesus, trained in the words of the faith and of the right teaching which has been your guide:

Darby's English Translation
4:6 Laying these things before the brethren, thou wilt be a good minister of Christ Jesus, nourished with the words of the faith and of the good teaching which thou hast fully followed up.

Douay Rheims
4:6 These things proposing to the brethren, thou shalt be a good minister of Christ Jesus, nourished up in the words of faith, and of the good doctrine which thou hast attained unto.

Noah Webster Bible
4:6 If thou shalt put the brethren in remembrance of these things, thou wilt be a good minister of Jesus Christ, nourished by the words of faith and of good doctrine, to which thou hast attained.

Weymouth New Testament
4:6 If you warn the brethren of these dangers you will be a good and faithful servant of Christ Jesus, inwardly feeding on the lessons of the faith and of the sound teaching of which you have been, and are, so close a follower.

World English Bible
4:6 If you instruct the brothers of these things, you will be a good servant of Christ Jesus, nourished in the words of the faith, and of the good doctrine which you have followed.

Young's Literal Translation
4:6 These things placing before the brethren, thou shalt be a good ministrant of Jesus Christ, being nourished by the words of the faith, and of the good teaching, which thou didst follow after,

7

Stephens 1550 Textus Receptus
touV de bebhlouV kai grawdeiV muqouV paraitou gumnaze de seauton proV eusebeian

Scrivener 1894 Textus Receptus
touV de bebhlouV kai grawdeiV muqouV paraitou gumnaze de seauton proV eusebeian

Byzantine Majority
touV de bebhlouV kai grawdeiV muqouV paraitou gumnaze de seauton proV eusebeian

Alexandrian
touV de bebhlouV kai grawdeiV muqouV paraitou gumnaze de seauton proV eusebeian

Hort and Westcott
touV de bebhlouV kai grawdeiV muqouV paraitou gumnaze de seauton proV eusebeian

Latin Vulgate
4:7 ineptas autem et aniles fabulas devita exerce te ipsum ad pietatem

King James Version
4:7 But refuse profane and old wives' fables, and exercise thyself [rather] unto godliness.

American Standard Version
4:7 but refuse profane and old wives` fables. And exercise thyself unto godliness:

Bible in Basic English
4:7 But have nothing to do with unclean and foolish stories. Give yourself training in religion:

Darby's English Translation
4:7 But profane and old wives` fables avoid, but exercise thyself unto piety;

Douay Rheims
4:7 But avoid foolish and old wives' fables: and exercise thyself unto godliness.

Noah Webster Bible
4:7 But refuse profane and old wives' fables, and exercise thyself rather to godliness.

Weymouth New Testament
4:7 But worldly stories, fit only for credulous old women, have nothing to do with.

World English Bible
4:7 But refuse profane and old wives` fables. Exercise yourself toward godliness.

Young's Literal Translation
4:7 and the profane and old women`s fables reject thou, and exercise thyself unto piety,

8

Stephens 1550 Textus Receptus
h gar swmatikh gumnasia proV oligon estin wfelimoV h de eusebeia proV panta wfelimoV estin epaggelian ecousa zwhV thV nun kai thV melloushV

Scrivener 1894 Textus Receptus
h gar swmatikh gumnasia proV oligon estin wfelimoV h de eusebeia proV panta wfelimoV estin epaggelian ecousa zwhV thV nun kai thV melloushV

Byzantine Majority
h gar swmatikh gumnasia proV oligon estin wfelimoV h de eusebeia proV panta wfelimoV estin epaggelian ecousa zwhV thV nun kai thV melloushV

Alexandrian
h gar swmatikh gumnasia proV oligon estin wfelimoV h de eusebeia proV panta wfelimoV estin epaggelian ecousa zwhV thV nun kai thV melloushV

Hort and Westcott
h gar swmatikh gumnasia proV oligon estin wfelimoV h de eusebeia proV panta wfelimoV estin epaggelian ecousa zwhV thV nun kai thV melloushV

Latin Vulgate
4:8 nam corporalis exercitatio ad modicum utilis est pietas autem ad omnia utilis est promissionem habens vitae quae nunc est et futurae

King James Version
4:8 For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.

American Standard Version
4:8 for bodily exercise is profitable for a little; but godliness is profitable for all things, having promise of the life which now is, and of that which is to come.

Bible in Basic English
4:8 For the training of the body is of profit for a little, but religion is of profit in every way, giving hope for the life which now is, and for that which is to come.

Darby's English Translation
4:8 for bodily exercise is profitable for a little, but piety is profitable for everything, having promise of life, of the present one, and of that to come.

Douay Rheims
4:8 For bodily exercise is profitable to little: but godliness is profitable to all things, having promise of the life that now is, and of that which is to come.

Noah Webster Bible
4:8 For bodily exercise profiteth little: but godliness is profitable to all things, having promise of the life that now is, and of that which is to come.

Weymouth New Testament
4:8 Train yourself in godliness. Exercise for the body is not useless, but godliness is useful in every respect, possessing, as it does, the promise of Life now and of the Life which is soon coming.

World English Bible
4:8 For bodily exercise has some value, but godliness has value for all things, having the promise of the life which is now, and of that which is to come.

Young's Literal Translation
4:8 for the bodily exercise is unto little profit, and the piety is to all things profitable, a promise having of the life that now is, and of that which is coming;

9

Stephens 1550 Textus Receptus
pistoV o logoV kai pashV apodochV axioV

Scrivener 1894 Textus Receptus
pistoV o logoV kai pashV apodochV axioV

Byzantine Majority
pistoV o logoV kai pashV apodochV axioV

Alexandrian
pistoV o logoV kai pashV apodochV axioV

Hort and Westcott
pistoV o logoV kai pashV apodochV axioV

Latin Vulgate
4:9 fidelis sermo et omni acceptione dignus

King James Version
4:9 This [is] a faithful saying and worthy of all acceptation.

American Standard Version
4:9 Faithful is the saying, and worthy of all acceptation.

Bible in Basic English
4:9 This is a true saying, in which all may put their faith.

Darby's English Translation
4:9 The word is faithful and worthy of all acceptation;

Douay Rheims
4:9 A faithful saying and worthy of all acceptation.

Noah Webster Bible
4:9 This is a faithful saying, and worthy of all acceptation.

Weymouth New Testament
4:9 Faithful is this saying and deserving of universal acceptance:

World English Bible
4:9 This saying is faithful and worthy of all acceptance.

Young's Literal Translation
4:9 stedfast is the word, and of all acceptation worthy;

10

Stephens 1550 Textus Receptus
eiV touto gar kai kopiwmen kai oneidizomeqa oti hlpikamen epi qew zwnti oV estin swthr pantwn anqrwpwn malista pistwn

Scrivener 1894 Textus Receptus
eiV touto gar kai kopiwmen kai oneidizomeqa oti hlpikamen epi qew zwnti oV estin swthr pantwn anqrwpwn malista pistwn

Byzantine Majority
eiV touto gar kai kopiwmen kai oneidizomeqa oti hlpikamen epi qew zwnti oV estin swthr pantwn anqrwpwn malista pistwn

Alexandrian
eiV touto gar kopiwmen kai agwnizomeqa oti hlpikamen epi qew zwnti oV estin swthr pantwn anqrwpwn malista pistwn

Hort and Westcott
eiV touto gar kopiwmen kai agwnizomeqa oti hlpikamen epi qew zwnti oV estin swthr pantwn anqrwpwn malista pistwn

Latin Vulgate
4:10 in hoc enim laboramus et maledicimur quia speravimus in Deum vivum qui est salvator omnium hominum maxime fidelium

King James Version
4:10 For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.

American Standard Version
4:10 For to this end we labor and strive, because we have our hope set on the living God, who is the Saviour of all men, specially of them that believe.

Bible in Basic English
4:10 And this is the purpose of all our work and our fighting, because our hope is in the living God, who is the Saviour of all men, and specially of those who have faith.

Darby's English Translation
4:10 for, for this we labour and suffer reproach, because we hope in a living God, who is preserver of all men, specially of those that believe.

Douay Rheims
4:10 For therefore we labor and are reviled, because we hope in the living God, who is the Saviour of all men, especially of the faithful.

Noah Webster Bible
4:10 For therefore we both labor and suffer reproach, because we trust in the living God who is the Savior of all men, especially of those that believe.

Weymouth New Testament
4:10 and here is the motive of our toiling and wrestling, because we have our hopes fixed on the ever-living God, who is the Saviour of all mankind, and especially of believers.

World English Bible
4:10 For to this end we both labor and suffer reproach, because we have set our trust in the living God, who is the Savior of all men, especially of those who believe.

Young's Literal Translation
4:10 for for this we both labour and are reproached, because we hope on the living God, who is Saviour of all men -- especially of those believing.

11

Stephens 1550 Textus Receptus
paraggelle tauta kai didaske

Scrivener 1894 Textus Receptus
paraggelle tauta kai didaske

Byzantine Majority
paraggelle tauta kai didaske

Alexandrian
paraggelle tauta kai didaske

Hort and Westcott
paraggelle tauta kai didaske

Latin Vulgate
4:11 praecipe haec et doce

King James Version
4:11 These things command and teach.

American Standard Version
4:11 These things command and teach.

Bible in Basic English
4:11 Let these be your orders and your teaching.

Darby's English Translation
4:11 Enjoin and teach these things.

Douay Rheims
4:11 These things command and teach.

Noah Webster Bible
4:11 These things command and teach.

Weymouth New Testament
4:11 Command this and teach this.

World English Bible
4:11 Command and teach these things.

Young's Literal Translation
4:11 Charge these things, and teach;

12

Stephens 1550 Textus Receptus
mhdeiV sou thV neothtoV katafroneitw alla tupoV ginou twn pistwn en logw en anastrofh en agaph en pneumati en pistei en agneia

Scrivener 1894 Textus Receptus
mhdeiV sou thV neothtoV katafroneitw alla tupoV ginou twn pistwn en logw en anastrofh en agaph en pneumati en pistei en agneia

Byzantine Majority
mhdeiV sou thV neothtoV katafroneitw alla tupoV ginou twn pistwn en logw en anastrofh en agaph en pneumati en pistei en agneia

Alexandrian
mhdeiV sou thV neothtoV katafroneitw alla tupoV ginou twn pistwn en logw en anastrofh en agaph en pistei en agneia

Hort and Westcott
mhdeiV sou thV neothtoV katafroneitw alla tupoV ginou twn pistwn en logw en anastrofh en agaph en pistei en agneia

Latin Vulgate
4:12 nemo adulescentiam tuam contemnat sed exemplum esto fidelium in verbo in conversatione in caritate in fide in castitate

King James Version
4:12 Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.

American Standard Version
4:12 Let no man despise thy youth; but be thou an ensample to them that believe, in word, in manner of life, in love, in faith, in purity.

Bible in Basic English
4:12 Let no one make little of you because you are young, but be an example to the church in word, in behaviour, in love, in faith, in holy living.

Darby's English Translation
4:12 Let no one despise thy youth, but be a model of the believers, in word, in conduct, in love, in faith, in purity.

Douay Rheims
4:12 Let no man despise thy youth: but be thou an example of the faithful in word, in conversation, in charity, in faith, in chastity.

Noah Webster Bible
4:12 Let no man despise thy youth; but be thou an example of the believers, in word, in deportment, in charity, in spirit, in faith, in purity.

Weymouth New Testament
4:12 Let no one think slightingly of you because you are a young man; but in speech, conduct, love, faith and purity, be an example for your fellow Christians to imitate.

World English Bible
4:12 Let no man despise your youth; but be an example to those who believe, in word, in your way of life, in love, in spirit, in faith, and in purity.

Young's Literal Translation
4:12 let no one despise thy youth, but a pattern become thou of those believing in word, in behaviour, in love, in spirit, in faith, in purity;

13

Stephens 1550 Textus Receptus
ewV ercomai prosece th anagnwsei th paraklhsei th didaskalia

Scrivener 1894 Textus Receptus
ewV ercomai prosece th anagnwsei th paraklhsei th didaskalia

Byzantine Majority
ewV ercomai prosece th anagnwsei th paraklhsei th didaskalia

Alexandrian
ewV ercomai prosece th anagnwsei th paraklhsei th didaskalia

Hort and Westcott
ewV ercomai prosece th anagnwsei th paraklhsei th didaskalia

Latin Vulgate
4:13 dum venio adtende lectioni exhortationi doctrinae

King James Version
4:13 Till I come, give attendance to reading, to exhortation, to doctrine.

American Standard Version
4:13 Till I come, give heed to reading, to exhortation, to teaching.

Bible in Basic English
4:13 Till I come, give attention to the reading of the holy Writings, to comforting the saints, and to teaching.

Darby's English Translation
4:13 Till I come, give thyself to reading, to exhortation, to teaching.

Douay Rheims
4:13 Till I come, attend unto reading, to exhortation, and to doctrine.

Noah Webster Bible
4:13 Till I come, give attendance to reading, to exhortation, to doctrine.

Weymouth New Testament
4:13 Till I come, bestow your attention on reading, exhortation and teaching.

World English Bible
4:13 Until I come, pay attention to reading, to exhortation, and to teaching.

Young's Literal Translation
4:13 till I come, give heed to the reading, to the exhortation, to the teaching;

14

Stephens 1550 Textus Receptus
mh amelei tou en soi carismatoV o edoqh soi dia profhteiaV meta epiqesewV twn ceirwn tou presbuteriou

Scrivener 1894 Textus Receptus
mh amelei tou en soi carismatoV o edoqh soi dia profhteiaV meta epiqesewV twn ceirwn tou presbuteriou

Byzantine Majority
mh amelei tou en soi carismatoV o edoqh soi dia profhteiaV meta epiqesewV twn ceirwn tou presbuteriou

Alexandrian
mh amelei tou en soi carismatoV o edoqh soi dia profhteiaV meta epiqesewV twn ceirwn tou presbuteriou

Hort and Westcott
mh amelei tou en soi carismatoV o edoqh soi dia profhteiaV meta epiqesewV twn ceirwn tou presbuteriou

Latin Vulgate
4:14 noli neglegere gratiam quae in te est quae data est tibi per prophetiam cum inpositione manuum presbyterii

King James Version
4:14 Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.

American Standard Version
4:14 Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.

Bible in Basic English
4:14 Make use of that grace in you, which was given to you by the word of the prophets, when the rulers of the church put their hands on you.

Darby's English Translation
4:14 Be not negligent of the gift that is in thee, which has been given to thee through prophecy, with imposition of the hands of the elderhood.

Douay Rheims
4:14 Neglect not the grace that is in thee, which was given thee by prophesy, with imposition of the hands of the priesthood.

Noah Webster Bible
4:14 Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.

Weymouth New Testament
4:14 Do not be careless about the gifts with which you are endowed, which were conferred on you through a divine revelation when the hands of the elders were placed upon you.

World English Bible
4:14 Don`t neglect the gift that is in you, which was given to you by prophecy, with the laying on of the hands of the elders.

Young's Literal Translation
4:14 be not careless of the gift in thee, that was given thee through prophecy, with laying on of the hands of the eldership;

15

Stephens 1550 Textus Receptus
tauta meleta en toutoiV isqi ina sou h prokoph fanera h en pasin

Scrivener 1894 Textus Receptus
tauta meleta en toutoiV isqi ina sou h prokoph fanera h en pasin

Byzantine Majority
tauta meleta en toutoiV isqi ina sou h prokoph fanera h en pasin

Alexandrian
tauta meleta en toutoiV isqi ina sou h prokoph fanera h pasin

Hort and Westcott
tauta meleta en toutoiV isqi ina sou h prokoph fanera h pasin

Latin Vulgate
4:15 haec meditare in his esto ut profectus tuus manifestus sit omnibus

King James Version
4:15 Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.

American Standard Version
4:15 Be diligent in these things; give thyself wholly to them; that thy progress may be manifest unto all.

Bible in Basic English
4:15 Have a care for these things; give yourself to them with all your heart, so that all may see how you go forward.

Darby's English Translation
4:15 Occupy thyself with these things; be wholly in them, that thy progress may be manifest to all.

Douay Rheims
4:15 Meditate upon these things, be wholly in these things: that thy profiting may be manifest to all.

Noah Webster Bible
4:15 Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.

Weymouth New Testament
4:15 Habitually practise these duties, and be absorbed in them; so that your growing proficiency in them may be evident to all.

World English Bible
4:15 Be diligent in these things. Give yourself wholly to them, that your progress may be revealed to all.

Young's Literal Translation
4:15 of these things be careful; in these things be, that thy advancement may be manifest in all things;

16

Stephens 1550 Textus Receptus
epece seautw kai th didaskalia epimene autoiV touto gar poiwn kai seauton swseiV kai touV akouontaV sou

Scrivener 1894 Textus Receptus
epece seautw kai th didaskalia epimene autoiV touto gar poiwn kai seauton swseiV kai touV akouontaV sou

Byzantine Majority
epece seautw kai th didaskalia epimene autoiV touto gar poiwn kai seauton swseiV kai touV akouontaV sou

Alexandrian
epece seautw kai th didaskalia epimene autoiV touto gar poiwn kai seauton swseiV kai touV akouontaV sou

Hort and Westcott
epece seautw kai th didaskalia epimene autoiV touto gar poiwn kai seauton swseiV kai touV akouontaV sou

Latin Vulgate
4:16 adtende tibi et doctrinae insta in illis hoc enim faciens et te ipsum salvum facies et qui te audiunt

King James Version
4:16 Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.

American Standard Version
4:16 Take heed to thyself, and to thy teaching. Continue in these things; for in doing this thou shalt save both thyself and them that hear thee.

Bible in Basic English
4:16 Give attention to yourself and your teaching. Go on in these things; for in doing so you will get salvation for yourself and for those who give hearing to you.

Darby's English Translation
4:16 Give heed to thyself and to the teaching; continue in them; for, doing this, thou shalt save both thyself and those that hear thee.

Douay Rheims
4:16 Take heed to thyself and to doctrine: be earnest in them. For in doing this thou shalt both save thyself and them that hear thee.

Noah Webster Bible
4:16 Take heed to thyself and to thy doctrine; continue in them: for in doing this thou wilt both save thyself, and them that hear thee.

Weymouth New Testament
4:16 Be on your guard as to yourself and your teaching. Persevere in these things; for by doing this you will make certain your own salvation and that of your hearers.

World English Bible
4:16 Pay attention to yourself, and to your teaching. Continue in these things, for in doing this you will save both yourself and those who hear you.

Young's Literal Translation
4:16 take heed to thyself, and to the teaching; remain in them, for this thing doing, both thyself thou shalt save, and those hearing thee.

1st Timothy 5


1st Timothy 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Timothy 4

PROS TIMOQEON A

The First Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
presbuterw mh epiplhxhV alla parakalei wV patera newterouV wV adelfouV

Scrivener 1894 Textus Receptus
presbuterw mh epiplhxhV alla parakalei wV patera newterouV wV adelfouV

Byzantine Majority
presbuterw mh epiplhxhV alla parakalei wV patera newterouV wV adelfouV

Alexandrian
presbuterw mh epiplhxhV alla parakalei wV patera newterouV wV adelfouV

Hort and Westcott
presbuterw mh epiplhxhV alla parakalei wV patera newterouV wV adelfouV

Latin Vulgate
5:1 seniorem ne increpaveris sed obsecra ut patrem iuvenes ut fratres

King James Version
5:1 Rebuke not an elder, but intreat [him] as a father; [and] the younger men as brethren;

American Standard Version
5:1 Rebuke not an elder, but exhort him as a father; the younger men as brethren:

Bible in Basic English
5:1 Do not say sharp words to one who has authority in the church, but let your talk be as to a father, and to the younger men as to brothers:

Darby's English Translation
5:1 Rebuke not an elder sharply, but exhort him as a father, younger men as brethren,

Douay Rheims
5:1 An ancient man rebuke not, but entreat him as a father: young men, as brethren:

Noah Webster Bible
5:1 Rebuke not an elder, but entreat him as a father; and the younger men as brethren;

Weymouth New Testament
5:1 Never administer a sharp reprimand to a man older than yourself; but entreat him as if he were your father, and the younger men as brothers;

World English Bible
5:1 Don`t rebuke an older man, but exhort him as a father; the younger men as brothers;

Young's Literal Translation
5:1 An aged person thou mayest not rebuke, but be entreating as a father; younger persons as brethren;

2

Stephens 1550 Textus Receptus
presbuteraV wV mhteraV newteraV wV adelfaV en pash agneia

Scrivener 1894 Textus Receptus
presbuteraV wV mhteraV newteraV wV adelfaV en pash agneia

Byzantine Majority
presbuteraV wV mhteraV newteraV wV adelfaV en pash agneia

Alexandrian
presbuteraV wV mhteraV newteraV wV adelfaV en pash agneia

Hort and Westcott
presbuteraV wV mhteraV newteraV wV adelfaV en pash agneia

Latin Vulgate
5:2 anus ut matres iuvenculas ut sorores in omni castitate

King James Version
5:2 The elder women as mothers; the younger as sisters, with all purity.

American Standard Version
5:2 the elder women as mothers; the younger as sisters, in all purity.

Bible in Basic English
5:2 To the older women as to mothers, to the younger as to sisters, with a clean heart.

Darby's English Translation
5:2 elder women as mothers, younger women as sisters, with all purity.

Douay Rheims
5:2 Old women, as mothers: young women, as sisters, in all chastity.

Noah Webster Bible
5:2 The elder women as mothers; the younger as sisters, with all purity.

Weymouth New Testament
5:2 the elder women too as mothers, and the younger women as sisters, with perfect modesty.

World English Bible
5:2 the elder women as mothers; the younger as sisters, in all purity.

Young's Literal Translation
5:2 aged women as mothers, younger ones as sisters -- in all purity;

3

Stephens 1550 Textus Receptus
chraV tima taV ontwV chraV

Scrivener 1894 Textus Receptus
chraV tima taV ontwV chraV

Byzantine Majority
chraV tima taV ontwV chraV

Alexandrian
chraV tima taV ontwV chraV

Hort and Westcott
chraV tima taV ontwV chraV

Latin Vulgate
5:3 viduas honora quae vere viduae sunt

King James Version
5:3 Honour widows that are widows indeed.

American Standard Version
5:3 Honor widows that are widows indeed.

Bible in Basic English
5:3 Give honour to widows who are truly widows.

Darby's English Translation
5:3 Honour widows who are really widows;

Douay Rheims
5:3 Honour widows, that are widows indeed.

Noah Webster Bible
5:3 Honor widows that are widows indeed.

Weymouth New Testament
5:3 Honour widows who are really in need.

World English Bible
5:3 Honor widows who are widows indeed.

Young's Literal Translation
5:3 honour widows who are really widows;

4

Stephens 1550 Textus Receptus
ei de tiV chra tekna h ekgona ecei manqanetwsan prwton ton idion oikon eusebein kai amoibaV apodidonai toiV progonoiV touto gar estin kalon kai apodekton enwpion tou qeou

Scrivener 1894 Textus Receptus
ei de tiV chra tekna h ekgona ecei manqanetwsan prwton ton idion oikon eusebein kai amoibaV apodidonai toiV progonoiV touto gar estin kalon kai apodekton enwpion tou qeou

Byzantine Majority
ei de tiV chra tekna h ekgona ecei manqanetwsan prwton ton idion oikon eusebein kai amoibaV apodidonai toiV progonoiV touto gar estin apodekton enwpion tou qeou

Alexandrian
ei de tiV chra tekna h ekgona ecei manqanetwsan prwton ton idion oikon eusebein kai amoibaV apodidonai toiV progonoiV touto gar estin apodekton enwpion tou qeou

Hort and Westcott
ei de tiV chra tekna h ekgona ecei manqanetwsan prwton ton idion oikon eusebein kai amoibaV apodidonai toiV progonoiV touto gar estin apodekton enwpion tou qeou

Latin Vulgate
5:4 si qua autem vidua filios aut nepotes habet discant primum domum suam regere et mutuam vicem reddere parentibus hoc enim acceptum est coram Deo

King James Version
5:4 But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.

American Standard Version
5:4 But if any widow hath children or grandchildren, let them learn first to show piety towards their own family, and to requite their parents: for this is acceptable in the sight of God.

Bible in Basic English
5:4 But if any widow has children or children's children, let these see that it is right to take care of their family and their fathers and mothers: for this is pleasing in the eyes of God.

Darby's English Translation
5:4 but if any widow have children or descendants, let them learn first to be pious as regards their own house, and to render a return on their side to their parents; for this is acceptable in the sight of God.

Douay Rheims
5:4 But if any widow have children, or grandchildren, let her learn first to govern her own house, and to make a return of duty to her parents: for this is acceptable before God.

Noah Webster Bible
5:4 But if any widow hath children or nephews, let them learn first to show piety at home, and to requite their parents: for that is good and acceptable before God.

Weymouth New Testament
5:4 But if a widow has children or grandchildren, let these learn first to show piety towards their own homes and to prove their gratitude to their parents; for this is well pleasing in the sight of God.

World English Bible
5:4 But if any widow has children or grandchildren, let them learn first to show piety towards their own family, and to repay their parents, for this is acceptable in the sight of God.

Young's Literal Translation
5:4 and if any widow have children or grandchildren, let them learn first to their own house to show piety, and to give back a recompense to the parents, for this is right and acceptable before God.

5

Stephens 1550 Textus Receptus
h de ontwV chra kai memonwmenh hlpiken epi ton qeon kai prosmenei taiV dehsesin kai taiV proseucaiV nuktoV kai hmeraV

Scrivener 1894 Textus Receptus
h de ontwV chra kai memonwmenh hlpiken epi ton qeon kai prosmenei taiV dehsesin kai taiV proseucaiV nuktoV kai hmeraV

Byzantine Majority
h de ontwV chra kai memonwmenh hlpiken epi ton qeon kai prosmenei taiV dehsesin kai taiV proseucaiV nuktoV kai hmeraV

Alexandrian
h de ontwV chra kai memonwmenh hlpiken epi qeon kai prosmenei taiV dehsesin kai taiV proseucaiV nuktoV kai hmeraV

Hort and Westcott
h de ontwV chra kai memonwmenh hlpiken epi ton qeon kai prosmenei taiV dehsesin kai taiV proseucaiV nuktoV kai hmeraV

Latin Vulgate
5:5 quae autem vere vidua est et desolata speravit in Deum et instat obsecrationibus et orationibus nocte ac die

King James Version
5:5 Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.

American Standard Version
5:5 Now she that is a widow indeed, and desolate, hath her hope set on God, and continueth in supplications and prayers night and day.

Bible in Basic English
5:5 Now she who is truly a widow and without family puts her hope in God, giving herself to prayer day and night.

Darby's English Translation
5:5 Now she who is a widow indeed, and is left alone, has put her hope in God, and continues in supplications and prayers night and day.

Douay Rheims
5:5 But she that is a widow indeed, and desolate, let her trust in God, and continue in supplications and prayers night and day.

Noah Webster Bible
5:5 Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.

Weymouth New Testament
5:5 A widow who is really in need, friendless and desolate, has her hopes fixed on God, and continues at her supplications and prayers, night and day;

World English Bible
5:5 Now she who is a widow indeed, and desolate, has her hope set on God, and continues in petitions and prayers night and day.

Young's Literal Translation
5:5 And she who is really a widow and desolate, hath hoped upon God, and doth remain in the supplications and in the prayers night and day,

6

Stephens 1550 Textus Receptus
h de spatalwsa zwsa teqnhken

Scrivener 1894 Textus Receptus
h de spatalwsa zwsa teqnhken

Byzantine Majority
h de spatalwsa zwsa teqnhken

Alexandrian
h de spatalwsa zwsa teqnhken

Hort and Westcott
h de spatalwsa zwsa teqnhken

Latin Vulgate
5:6 nam quae in deliciis est vivens mortua est

King James Version
5:6 But she that liveth in pleasure is dead while she liveth.

American Standard Version
5:6 But she that giveth herself to pleasure is dead while she liveth.

Bible in Basic English
5:6 But she who gives herself to pleasure is dead while she is living.

Darby's English Translation
5:6 But she that lives in habits of self-indulgence is dead while living.

Douay Rheims
5:6 For she that liveth in pleasures, is dead while she is living.

Noah Webster Bible
5:6 But she that liveth in pleasure, is dead while she liveth.

Weymouth New Testament
5:6 but a pleasure-loving widow is dead even while still alive.

World English Bible
5:6 But she who gives herself to pleasure is dead while she lives.

Young's Literal Translation
5:6 and she who is given to luxury, living -- hath died;

7

Stephens 1550 Textus Receptus
kai tauta paraggelle ina anepilhptoi wsin

Scrivener 1894 Textus Receptus
kai tauta paraggelle ina anepilhptoi wsin

Byzantine Majority
kai tauta paraggelle ina anepilhptoi wsin

Alexandrian
kai tauta paraggelle ina anepilhmptoi wsin

Hort and Westcott
kai tauta paraggelle ina anepilhmptoi wsin

Latin Vulgate
5:7 et hoc praecipe ut inreprehensibiles sint

King James Version
5:7 And these things give in charge, that they may be blameless.

American Standard Version
5:7 These things also command, that they may be without reproach.

Bible in Basic English
5:7 Give orders to this effect, so that no evil may be said of anyone.

Darby's English Translation
5:7 And these things enjoin, that they may be irreproachable.

Douay Rheims
5:7 And this give in charge, that they may be blameless.

Noah Webster Bible
5:7 And these things give in charge, that they may be blameless.

Weymouth New Testament
5:7 Press these facts upon them, so that they may live lives free from reproach.

World English Bible
5:7 Also command these things, that they may be without reproach.

Young's Literal Translation
5:7 and these things charge, that they may be blameless;

8

Stephens 1550 Textus Receptus
ei de tiV twn idiwn kai malista twn oikeiwn ou pronoei thn pistin hrnhtai kai estin apistou ceirwn

Scrivener 1894 Textus Receptus
ei de tiV twn idiwn kai malista twn oikeiwn ou pronoei thn pistin hrnhtai kai estin apistou ceirwn

Byzantine Majority
ei de tiV twn idiwn kai malista twn oikeiwn ou pronoei thn pistin hrnhtai kai estin apistou ceirwn

Alexandrian
ei de tiV twn idiwn kai malista oikeiwn ou pronoei thn pistin hrnhtai kai estin apistou ceirwn

Hort and Westcott
ei de tiV twn idiwn kai malista oikeiwn ou pronoei thn pistin hrnhtai kai estin apistou ceirwn

Latin Vulgate
5:8 si quis autem suorum et maxime domesticorum curam non habet fidem negavit et est infideli deterior

King James Version
5:8 But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.

American Standard Version
5:8 But if any provideth not for his own, and specially his own household, he hath denied the faith, and is worse than an unbeliever.

Bible in Basic English
5:8 If anyone has no care for his family and those in his house, he is false to the faith, and is worse than one who has no faith.

Darby's English Translation
5:8 But if any one does not provide for his own, and specially for those of his house, he has denied the faith, and is worse than the unbeliever.

Douay Rheims
5:8 But if any man have not care of his own, and especially of those of his house, he hath denied the faith, and is worse than an infidel.

Noah Webster Bible
5:8 But if any provideth not for his own, and especially for those of his own house, he hath denied the faith, and is worse than an infidel.

Weymouth New Testament
5:8 But if a man makes no provision for those dependent on him, and especially for his own family, he has disowned the faith and is behaving worse than an unbeliever.

World English Bible
5:8 But if anyone doesn`t provide for his own, and specially his own household, he has denied the faith, and is worse than an unbeliever.

Young's Literal Translation
5:8 and if any one for his own -- and especially for those of the household -- doth not provide, the faith he hath denied, and than an unbeliever he is worse.

9

Stephens 1550 Textus Receptus
chra katalegesqw mh elatton etwn exhkonta gegonuia enoV androV gunh

Scrivener 1894 Textus Receptus
chra katalegesqw mh elatton etwn exhkonta gegonuia enoV androV gunh

Byzantine Majority
chra katalegesqw mh elatton etwn exhkonta gegonuia enoV androV gunh

Alexandrian
chra katalegesqw mh elatton etwn exhkonta gegonuia enoV androV gunh

Hort and Westcott
chra katalegesqw mh elatton etwn exhkonta gegonuia enoV androV gunh

Latin Vulgate
5:9 vidua eligatur non minus sexaginta annorum quae fuerit unius viri uxor

King James Version
5:9 Let not a widow be taken into the number under threescore years old, having been the wife of one man,

American Standard Version
5:9 Let none be enrolled as a widow under threescore years old, having been the wife of one man,

Bible in Basic English
5:9 Let no woman be numbered among the widows who is under sixty years old, and only if she has been the wife of one man,

Darby's English Translation
5:9 Let a widow be put upon the list, being of not less than sixty years, having been wife of one man,

Douay Rheims
5:9 Let a widow be chosen of no less than threescore years of age, who hath been the wife of one husband.

Noah Webster Bible
5:9 Let not a widow be taken into the number under sixty years old, having been the wife of one man.

Weymouth New Testament
5:9 No widow is to be put on the roll who is under sixty years of age.

World English Bible
5:9 Let none be enrolled as a widow under sixty years old, having been the wife of one man,

Young's Literal Translation
5:9 A widow -- let her not be enrolled under sixty years of age, having been a wife of one husband,

10

Stephens 1550 Textus Receptus
en ergoiV kaloiV marturoumenh ei eteknotrofhsen ei exenodochsen ei agiwn podaV eniyen ei qlibomenoiV ephrkesen ei panti ergw agaqw ephkolouqhsen

Scrivener 1894 Textus Receptus
en ergoiV kaloiV marturoumenh ei eteknotrofhsen ei exenodochsen ei agiwn podaV eniyen ei qlibomenoiV ephrkesen ei panti ergw agaqw ephkolouqhsen

Byzantine Majority
en ergoiV kaloiV marturoumenh ei eteknotrofhsen ei exenodochsen ei agiwn podaV eniyen ei qlibomenoiV ephrkesen ei panti ergw agaqw ephkolouqhsen

Alexandrian
en ergoiV kaloiV marturoumenh ei eteknotrofhsen ei exenodochsen ei agiwn podaV eniyen ei qlibomenoiV ephrkesen ei panti ergw agaqw ephkolouqhsen

Hort and Westcott
en ergoiV kaloiV marturoumenh ei eteknotrofhsen ei exenodochsen ei agiwn podaV eniyen ei qlibomenoiV ephrkesen ei panti ergw agaqw ephkolouqhsen

Latin Vulgate
5:10 in operibus bonis testimonium habens si filios educavit si hospitio recepit si sanctorum pedes lavit si tribulationem patientibus subministravit si omne opus bonum subsecuta est

King James Version
5:10 Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.

American Standard Version
5:10 well reported of for good works; if she hath brought up children, if she hath used hospitality to strangers, if she hath washed the saints` feet, if she hath relieved the afflicted, if she hath diligently followed every good work.

Bible in Basic English
5:10 And if witness is given of her good works; if she has had the care of children, if she has been kind to travellers, washing the feet of the saints, helping those who are in trouble, giving herself to good works.

Darby's English Translation
5:10 borne witness to in good works, if she have brought up children, if she have exercised hospitality, if she have washed saints` feet, if she have imparted relief to the distressed, if she have diligently followed every good work.

Douay Rheims
5:10 Having testimony for her good works, if she have brought up children, if she have received to harbour, if she have washed the saints' feet, if she have ministered to them that suffer tribulation, if she have diligently followed every good work.

Noah Webster Bible
5:10 Well reported of for good works; if she hath brought up children, if she hath lodged strangers, if she hath washed the saints' feet, if she hath relieved the afflicted, if she hath diligently followed every good work.

Weymouth New Testament
5:10 She must have been true to her one husband, and well reported of for good deeds, as having brought up children, received strangers hospitably, washed the feet of God's people, given relief to the distressed, and devoted herself to good works of every kind.

World English Bible
5:10 well reported of for good works; if she has brought up children, if she has used hospitality to strangers, if she has washed the saints` feet, if she has relieved the afflicted, if she has diligently followed every good work.

Young's Literal Translation
5:10 in good works being testified to: if she brought up children, if she entertained strangers, if saints` feet she washed, if those in tribulation she relieved, if every good work she followed after;

11

Stephens 1550 Textus Receptus
newteraV de chraV paraitou otan gar katastrhniaswsin tou cristou gamein qelousin

Scrivener 1894 Textus Receptus
newteraV de chraV paraitou otan gar katastrhniaswsin tou cristou gamein qelousin

Byzantine Majority
newteraV de chraV paraitou otan gar katastrhniaswsin tou cristou gamein qelousin

Alexandrian
newteraV de chraV paraitou otan gar katastrhniaswsin tou cristou gamein qelousin

Hort and Westcott
newteraV de chraV paraitou otan gar katastrhniaswsin tou cristou gamein qelousin

Latin Vulgate
5:11 adulescentiores autem viduas devita cum enim luxuriatae fuerint in Christo nubere volunt

King James Version
5:11 But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;

American Standard Version
5:11 But younger widows refuse: for when they have waxed wanton against Christ, they desire to marry;

Bible in Basic English
5:11 But to the younger widows say No: for when their love is turned away from Christ, they have a desire to be married;

Darby's English Translation
5:11 But younger widows decline; for when they grow wanton against Christ, they desire to marry,

Douay Rheims
5:11 But the younger widows avoid. For when they have grown wanton in Christ, they will marry:

Noah Webster Bible
5:11 But the younger widows refuse: for when they have begun to grow wanton against Christ, they will marry;

Weymouth New Testament
5:11 But the younger widows you must not enrol; for as soon as they begin to chafe against the yoke of Christ, they want to marry,

World English Bible
5:11 But refuse younger widows, for when they have grown wanton against Christ, they desire to marry;

Young's Literal Translation
5:11 and younger widows be refusing, for when they may revel against the Christ, they wish to marry,

12

Stephens 1550 Textus Receptus
ecousai krima oti thn prwthn pistin hqethsan

Scrivener 1894 Textus Receptus
ecousai krima oti thn prwthn pistin hqethsan

Byzantine Majority
ecousai krima oti thn prwthn pistin hqethsan

Alexandrian
ecousai krima oti thn prwthn pistin hqethsan

Hort and Westcott
ecousai krima oti thn prwthn pistin hqethsan

Latin Vulgate
5:12 habentes damnationem quia primam fidem irritam fecerunt

King James Version
5:12 Having damnation, because they have cast off their first faith.

American Standard Version
5:12 having condemnation, because they have rejected their first pledge.

Bible in Basic English
5:12 And they are judged because they have been false to their first faith;

Darby's English Translation
5:12 being guilty, because they have cast off their first faith.

Douay Rheims
5:12 Having damnation, because they have made void their first faith.

Noah Webster Bible
5:12 Having damnation, because they have cast off their first faith.

Weymouth New Testament
5:12 and they incur disapproval for having broken their original vow.

World English Bible
5:12 having condemnation, because they have rejected their first pledge.

Young's Literal Translation
5:12 having judgment, because the first faith they did cast away,

13

Stephens 1550 Textus Receptus
ama de kai argai manqanousin periercomenai taV oikiaV ou monon de argai alla kai fluaroi kai periergoi lalousai ta mh deonta

Scrivener 1894 Textus Receptus
ama de kai argai manqanousin periercomenai taV oikiaV ou monon de argai alla kai fluaroi kai periergoi lalousai ta mh deonta

Byzantine Majority
ama de kai argai manqanousin periercomenai taV oikiaV ou monon de argai alla kai fluaroi kai periergoi lalousai ta mh deonta

Alexandrian
ama de kai argai manqanousin periercomenai taV oikiaV ou monon de argai alla kai fluaroi kai periergoi lalousai ta mh deonta

Hort and Westcott
ama de kai argai manqanousin periercomenai taV oikiaV ou monon de argai alla kai fluaroi kai periergoi lalousai ta mh deonta

Latin Vulgate
5:13 simul autem et otiosae discunt circumire domos non solum otiosae sed et verbosae et curiosae loquentes quae non oportet

King James Version
5:13 And withal they learn [to be] idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.

American Standard Version
5:13 And withal they learn also to be idle, going about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.

Bible in Basic English
5:13 And they get into the way of doing no work, going about from house to house; and not only doing no work, but talking foolishly, being over-interested in the business of others, saying things which they have no right to say.

Darby's English Translation
5:13 And, at the same time, they learn also to be idle, going about to people`s houses; and not only idle, but also gossipers and meddlers, speaking things not becoming.

Douay Rheims
5:13 And withal being idle they learn to go about from house to house: and are not only idle, but tattlers also, and busybodies, speaking things which they ought not.

Noah Webster Bible
5:13 And at the same time they learn to be idle, wandering about from house to house, and not only idle, but tattlers also, and busy-bodies, speaking things which they ought not.

Weymouth New Testament
5:13 And at the same time they also learn to be idle as they go round from house to house; and they are not only idle, but are gossips also and busybodies, speaking of things that ought not to be spoken of.

World English Bible
5:13 Besides, they also learn to be idle, going about from house to house. Not only idle, but also gossips and busybodies, saying things which they ought not.

Young's Literal Translation
5:13 and at the same time also, they learn to be idle, going about the houses; and not only idle, but also tattlers and busybodies, speaking the things they ought not;

14

Stephens 1550 Textus Receptus
boulomai oun newteraV gamein teknogonein oikodespotein mhdemian aformhn didonai tw antikeimenw loidoriaV carin

Scrivener 1894 Textus Receptus
boulomai oun newteraV gamein teknogonein oikodespotein mhdemian aformhn didonai tw antikeimenw loidoriaV carin

Byzantine Majority
boulomai oun newteraV gamein teknogonein oikodespotein mhdemian aformhn didonai tw antikeimenw loidoriaV carin

Alexandrian
boulomai oun newteraV gamein teknogonein oikodespotein mhdemian aformhn didonai tw antikeimenw loidoriaV carin

Hort and Westcott
boulomai oun newteraV gamein teknogonein oikodespotein mhdemian aformhn didonai tw antikeimenw loidoriaV carin

Latin Vulgate
5:14 volo ergo iuveniores nubere filios procreare matres familias esse nullam occasionem dare adversario maledicti gratia

King James Version
5:14 I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.

American Standard Version
5:14 I desire therefore that the younger widows marry, bear children, rule the household, give no occasion to the adversary for reviling:

Bible in Basic English
5:14 So it is my desire that the younger widows may be married and have children, controlling their families, and giving the Evil One no chance to say anything against them,

Darby's English Translation
5:14 I will therefore that the younger marry, bear children, rule the house, give no occasion to the adversary in respect of reproach.

Douay Rheims
5:14 I will therefore that the younger should marry, bear children, be mistresses of families, give no occasion to the adversary to speak evil.

Noah Webster Bible
5:14 I will therefore that the younger women marry, bear children, guide the house, give no occasion to the adversary to speak reproachfully.

Weymouth New Testament
5:14 I would therefore have the younger women marry, bear children, rule in domestic matters, and furnish the Adversary with no excuse for slander.

World English Bible
5:14 I desire therefore that the younger widows marry, bear children, rule the household, and give no occasion to the adversary for reviling.

Young's Literal Translation
5:14 I wish, therefore, younger ones to marry, to bear children, to be mistress of the house, to give no occasion to the opposer to reviling;

15

Stephens 1550 Textus Receptus
hdh gar tineV exetraphsan opisw tou satana

Scrivener 1894 Textus Receptus
hdh gar tineV exetraphsan opisw tou satana

Byzantine Majority
hdh gar tineV exetraphsan opisw tou satana

Alexandrian
hdh gar tineV exetraphsan opisw tou satana

Hort and Westcott
hdh gar tineV exetraphsan opisw tou satana

Latin Vulgate
5:15 iam enim quaedam conversae sunt retro Satanan

King James Version
5:15 For some are already turned aside after Satan.

American Standard Version
5:15 for already some are turned aside after Satan.

Bible in Basic English
5:15 For even now some are turned away to Satan.

Darby's English Translation
5:15 For already some have turned aside after Satan.

Douay Rheims
5:15 For some are already turned aside after Satan.

Noah Webster Bible
5:15 For some are already turned aside after Satan.

Weymouth New Testament
5:15 For already some of them have gone astray, following Satan.

World English Bible
5:15 For already some have turned aside after Satan.

Young's Literal Translation
5:15 for already certain did turn aside after the Adversary.

16

Stephens 1550 Textus Receptus
ei tiV pistos h pisth ecei chraV eparkeitw autaiV kai mh bareisqw h ekklhsia ina taiV ontwV chraiV eparkesh

Scrivener 1894 Textus Receptus
ei tiV pistos h pisth ecei chraV eparkeitw autaiV kai mh bareisqw h ekklhsia ina taiV ontwV chraiV eparkesh

Byzantine Majority
ei tiV pistos h pisth ecei chraV eparkeitw autaiV kai mh bareisqw h ekklhsia ina taiV ontwV chraiV eparkesh

Alexandrian
ei tiV pisth ecei chraV eparkeitw autaiV kai mh bareisqw h ekklhsia ina taiV ontwV chraiV eparkesh

Hort and Westcott
ei tiV pisth ecei chraV eparkeitw autaiV kai mh bareisqw h ekklhsia ina taiV ontwV chraiV eparkesh

Latin Vulgate
5:16 si qua fidelis habet viduas subministret illis et non gravetur ecclesia ut his quae vere viduae sunt sufficiat

King James Version
5:16 If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.

American Standard Version
5:16 If any woman that believeth hath widows, let her relieve them, and let not the church be burdened; that it mat relieve them that are widows indeed.

Bible in Basic English
5:16 If any woman of the faith has relations who are widows, let her give them help, so that the care of them does not come on the church, and so it may give help to those who are truly widowed.

Darby's English Translation
5:16 If any believing man or woman have widows, let them impart relief to them, and let not the assembly be charged, that it may impart relief to those that are widows indeed.

Douay Rheims
5:16 If any of the faithful have widows, let him minister to them, and let not the church be charged: that there may be sufficient for them that are widows indeed.

Noah Webster Bible
5:16 If any man or woman that believeth hath widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.

Weymouth New Testament
5:16 If a believing woman has widows dependent on her, she should relieve their wants, and save the Church from being burdened--so that the Church may relieve the widows who are really in need.

World English Bible
5:16 If any man or woman who believes has widows, let them relieve them, and don`t let the assembly be burdened; that it might relieve those who are widows indeed.

Young's Literal Translation
5:16 If any believing man or believing woman have widows, let them relieve them, and let not the assembly be burdened, that those really widows it may relieve.

17

Stephens 1550 Textus Receptus
oi kalwV proestwteV presbuteroi diplhV timhV axiousqwsan malista oi kopiwnteV en logw kai didaskalia

Scrivener 1894 Textus Receptus
oi kalwV proestwteV presbuteroi diplhV timhV axiousqwsan malista oi kopiwnteV en logw kai didaskalia

Byzantine Majority
oi kalwV proestwteV presbuteroi diplhV timhV axiousqwsan malista oi kopiwnteV en logw kai didaskalia

Alexandrian
oi kalwV proestwteV presbuteroi diplhV timhV axiousqwsan malista oi kopiwnteV en logw kai didaskalia

Hort and Westcott
oi kalwV proestwteV presbuteroi diplhV timhV axiousqwsan malista oi kopiwnteV en logw kai didaskalia

Latin Vulgate
5:17 qui bene praesunt presbyteri duplici honore digni habeantur maxime qui laborant in verbo et doctrina

King James Version
5:17 Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.

American Standard Version
5:17 Let the elders that rule well be counted worthy of double honor, especially those who labor in the word and in teaching.

Bible in Basic English
5:17 Let rulers whose rule is good be honoured twice over, specially those whose work is preaching and teaching.

Darby's English Translation
5:17 Let the elders who take the lead among the saints well be esteemed worthy of double honour, specially those labouring in word and teaching;

Douay Rheims
5:17 Let the priests that rule well, be esteemed worthy of double honour: especially they who labour in the word and doctrine:

Noah Webster Bible
5:17 Let the elders that rule well, be counted worthy of double honor, especially they who labor in the word and doctrine.

Weymouth New Testament
5:17 Let the Elders who perform their duties wisely and well be held worthy of double honour, especially those who labour in preaching and teaching.

World English Bible
5:17 Let the elders who rule well be counted worthy of double honor, especially those who labor in the word and in teaching.

Young's Literal Translation
5:17 The well-leading elders of double honour let them be counted worthy, especially those labouring in word and teaching,

18

Stephens 1550 Textus Receptus
legei gar h grafh boun alownta ou fimwseiV kai axioV o ergathV tou misqou autou

Scrivener 1894 Textus Receptus
legei gar h grafh boun alownta ou fimwseiV kai axioV o ergathV tou misqou autou

Byzantine Majority
legei gar h grafh boun alownta ou fimwseiV kai axioV o ergathV tou misqou autou

Alexandrian
legei gar h grafh boun alownta ou fimwseiV kai axioV o ergathV tou misqou autou

Hort and Westcott
legei gar h grafh boun alownta ou fimwseiV kai axioV o ergathV tou misqou autou

Latin Vulgate
5:18 dicit enim scriptura non infrenabis os bovi trituranti et dignus operarius mercede sua

King James Version
5:18 For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer [is] worthy of his reward.

American Standard Version
5:18 For the scripture saith, Thou shalt not muzzle the ox when he treadeth out the corn. And, The laborer is worthy of his hire.

Bible in Basic English
5:18 For the Writings say, It is not right to keep the ox from taking the grain when he is crushing it. And, The worker has a right to his reward.

Darby's English Translation
5:18 for the scripture says, Thou shalt not muzzle an ox that treadeth out corn, and, The workman is worthy of his hire.

Douay Rheims
5:18 For the scripture saith: Thou shalt not muzzle the ox that treadeth out the corn: and, The labourer is worthy of his reward.

Noah Webster Bible
5:18 For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The laborer is worthy of his reward.

Weymouth New Testament
5:18 For the Scripture says, "You are not to muzzle the ox while it is treading out the grain;" and the workman deserves his pay.

World English Bible
5:18 For the scripture says, "You shall not muzzle the ox when he treads out the grain." And, "The laborer is worthy of his wages."

Young's Literal Translation
5:18 for the Writing saith, `An ox treading out thou shalt not muzzle,` and `Worthy is the workman of his reward.`

19

Stephens 1550 Textus Receptus
kata presbuterou kathgorian mh paradecou ektoV ei mh epi duo h triwn marturwn

Scrivener 1894 Textus Receptus
kata presbuterou kathgorian mh paradecou ektoV ei mh epi duo h triwn marturwn

Byzantine Majority
kata presbuterou kathgorian mh paradecou ektoV ei mh epi duo h triwn marturwn

Alexandrian
kata presbuterou kathgorian mh paradecou ektoV ei mh epi duo h triwn marturwn

Hort and Westcott
kata presbuterou kathgorian mh paradecou ektoV ei mh epi duo h triwn marturwn

Latin Vulgate
5:19 adversus presbyterum accusationem noli recipere nisi sub duobus et tribus testibus

King James Version
5:19 Against an elder receive not an accusation, but before two or three witnesses.

American Standard Version
5:19 Against an elder receive not an accusation, except at the mouth of two or three witnesses.

Bible in Basic English
5:19 Do not take as true any statement made against one in authority, but only if two or three give witness to it.

Darby's English Translation
5:19 Against an elder receive not an accusation unless where there are two or three witnesses.

Douay Rheims
5:19 Against a priest receive not an accusation, but under two or three witnesses.

Noah Webster Bible
5:19 Against an elder receive not an accusation, but before two or three witnesses.

Weymouth New Testament
5:19 Never entertain an accusation against an Elder except on the evidence of two of three witnesses.

World English Bible
5:19 Don`t receive an accusation against an elder, except at the word of two or three witnesses.

Young's Literal Translation
5:19 Against an elder an accusation receive not, except upon two or three witnesses.

20

Stephens 1550 Textus Receptus
touV amartanontaV enwpion pantwn elegce ina kai oi loipoi fobon ecwsin

Scrivener 1894 Textus Receptus
touV amartanontaV enwpion pantwn elegce ina kai oi loipoi fobon ecwsin

Byzantine Majority
touV amartanontaV enwpion pantwn elegce ina kai oi loipoi fobon ecwsin

Alexandrian
touV amartanontaV enwpion pantwn elegce ina kai oi loipoi fobon ecwsin

Hort and Westcott
touV de amartanontaV enwpion pantwn elegce ina kai oi loipoi fobon ecwsin

Latin Vulgate
5:20 peccantes coram omnibus argue ut et ceteri timorem habeant

King James Version
5:20 Them that sin rebuke before all, that others also may fear.

American Standard Version
5:20 Them that sin reprove in the sight of all, that the rest also may be in fear.

Bible in Basic English
5:20 Say sharp words to sinners when all are present, so that the rest may be in fear.

Darby's English Translation
5:20 Those that sin convict before all, that the rest also may have fear.

Douay Rheims
5:20 Them that sin reprove before all: that the rest also may have fear.

Noah Webster Bible
5:20 Them that sin rebuke before all, that others also may fear.

Weymouth New Testament
5:20 Those who persist in sin reprove in the presence of all, so that it may also be a warning to the rest.

World English Bible
5:20 Those who sin, reprove in the sight of all, that the rest also may be in fear.

Young's Literal Translation
5:20 Those sinning, reprove before all, that the others also may have fear;

21

Stephens 1550 Textus Receptus
diamarturomai enwpion tou qeou kai kuriou ihsou cristou kai twn eklektwn aggelwn ina tauta fulaxhV cwriV prokrimatoV mhden poiwn kata prosklisin

Scrivener 1894 Textus Receptus
diamarturomai enwpion tou qeou kai kuriou ihsou cristou kai twn eklektwn aggelwn ina tauta fulaxhV cwriV prokrimatoV mhden poiwn kata prosklisin

Byzantine Majority
diamarturomai enwpion tou qeou kai kuriou ihsou cristou kai twn eklektwn aggelwn ina tauta fulaxhV cwriV prokrimatoV mhden poiwn kata prosklhsin

Alexandrian
diamarturomai enwpion tou qeou kai cristou ihsou kai twn eklektwn aggelwn ina tauta fulaxhV cwriV prokrimatoV mhden poiwn kata prosklisin

Hort and Westcott
diamarturomai enwpion tou qeou kai cristou ihsou kai twn eklektwn aggelwn ina tauta fulaxhV cwriV prokrimatoV mhden poiwn kata prosklisin

Latin Vulgate
5:21 testor coram Deo et Christo Iesu et electis angelis ut haec custodias sine praeiudicio nihil faciens in aliam partem declinando

King James Version
5:21 I charge [thee] before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.

American Standard Version
5:21 I charge thee in the sight of God, and Christ Jesus, and the elect angels, that thou observe these things without prejudice, doing nothing by partiality.

Bible in Basic English
5:21 I give you orders before God and Christ Jesus and the angels of God's selection, to keep these orders without giving thought to one side more than another.

Darby's English Translation
5:21 I testify before God and Christ Jesus and the elect angels, that thou keep these things without prejudice, doing nothing by favour.

Douay Rheims
5:21 I charge thee before God, and Christ Jesus, and the elect angels, that thou observe these things without prejudice, doing nothing by declining to either side.

Noah Webster Bible
5:21 I charge thee before God and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.

Weymouth New Testament
5:21 I solemnly call upon you, in the presence of God and of Christ Jesus and of the elect angels, to carry out these instructions of mine without prejudice, and to do nothing from partiality.

World English Bible
5:21 I charge you in the sight of God, and Christ Jesus, and the elect angels, that you observe these things without prejudice, doing nothing by partiality.

Young's Literal Translation
5:21 I testify fully, before God and the Lord Jesus Christ, and the choice messengers, that these things thou mayest keep, without forejudging, doing nothing by partiality.

22

Stephens 1550 Textus Receptus
ceiraV tacewV mhdeni epitiqei mhde koinwnei amartiaiV allotriaiV seauton agnon threi

Scrivener 1894 Textus Receptus
ceiraV tacewV mhdeni epitiqei mhde koinwnei amartiaiV allotriaiV seauton agnon threi

Byzantine Majority
ceiraV tacewV mhdeni epitiqei mhde koinwnei amartiaiV allotriaiV seauton agnon threi

Alexandrian
ceiraV tacewV mhdeni epitiqei mhde koinwnei amartiaiV allotriaiV seauton agnon threi

Hort and Westcott
ceiraV tacewV mhdeni epitiqei mhde koinwnei amartiaiV allotriaiV seauton agnon threi

Latin Vulgate
5:22 manus cito nemini inposueris neque communicaveris peccatis alienis te ipsum castum custodi

King James Version
5:22 Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.

American Standard Version
5:22 Lay hands hastily on no man, neither be partaker of other men`s sins: keep thyself pure.

Bible in Basic English
5:22 Do not put hands on any man without thought, and have no part in other men's sins: keep yourself clean.

Darby's English Translation
5:22 Lay hands quickly on no man, nor partake in others` sins. Keep thyself pure.

Douay Rheims
5:22 Impose not hands lightly upon any man, neither be partaker of other men's sins. Keep thyself chaste.

Noah Webster Bible
5:22 Impose hands hastily on no man, neither be partaker of other men's sins: keep thyself pure.

Weymouth New Testament
5:22 Do not ordain any one hastily; and do not be a partaker in the sins of others; keep *yourself* pure.

World English Bible
5:22 Lay hands hastily on no one, neither be a participant in other men`s sins. Keep yourself pure.

Young's Literal Translation
5:22 Be laying hands quickly on no one, nor be having fellowship with sins of others; be keeping thyself pure;

23

Stephens 1550 Textus Receptus
mhketi udropotei all oinw oligw crw dia ton stomacon sou kai taV puknaV sou asqeneiaV

Scrivener 1894 Textus Receptus
mhketi udropotei all oinw oligw crw dia ton stomacon sou kai taV puknaV sou asqeneiaV

Byzantine Majority
mhketi udropotei all oinw oligw crw dia ton stomacon sou kai taV puknaV sou asqeneiaV

Alexandrian
mhketi udropotei alla oinw oligw crw dia ton stomacon kai taV puknaV sou asqeneiaV

Hort and Westcott
mhketi udropotei alla oinw oligw crw dia ton stomacon kai taV puknaV sou asqeneiaV

Latin Vulgate
5:23 noli adhuc aquam bibere sed vino modico utere propter stomachum tuum et frequentes tuas infirmitates

King James Version
5:23 Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.

American Standard Version
5:23 Be no longer a drinker of water, but use a little wine for thy stomach`s sake and thine often infirmities.

Bible in Basic English
5:23 Do not take only water as your drink, but take a little wine for the good of your stomach, and because you are frequently ill.

Darby's English Translation
5:23 Drink no longer only water, but use a little wine on account of thy stomach and thy frequent illnesses.

Douay Rheims
5:23 Do not still drink water, but use a little wine for thy stomach's sake, and thy frequent infirmities.

Noah Webster Bible
5:23 Drink no longer water, but use a little wine for thy stomach's sake, and thy frequent infirmities.

Weymouth New Testament
5:23 (No longer be a water-drinker; but take a little wine for the sake of your digestion and your frequent ailments.)

World English Bible
5:23 Be no longer a drinker of water only, but use a little wine for your stomach`s sake and your frequent infirmities.

Young's Literal Translation
5:23 no longer be drinking water, but a little wine be using, because of thy stomach and of thine often infirmities;

24

Stephens 1550 Textus Receptus
tinwn anqrwpwn ai amartiai prodhloi eisin proagousai eiV krisin tisin de kai epakolouqousin

Scrivener 1894 Textus Receptus
tinwn anqrwpwn ai amartiai prodhloi eisin proagousai eiV krisin tisin de kai epakolouqousin

Byzantine Majority
tinwn anqrwpwn ai amartiai prodhloi eisin proagousai eiV krisin tisin de kai epakolouqousin

Alexandrian
tinwn anqrwpwn ai amartiai prodhloi eisin proagousai eiV krisin tisin de kai epakolouqousin

Hort and Westcott
tinwn anqrwpwn ai amartiai prodhloi eisin proagousai eiV krisin tisin de kai epakolouqousin

Latin Vulgate
5:24 quorundam hominum peccata manifesta sunt praecedentia ad iudicium quosdam autem et subsequuntur

King James Version
5:24 Some men's sins are open beforehand, going before to judgment; and some [men] they follow after.

American Standard Version
5:24 Some men`s sins are evident, going before unto judgment; and some men also they follow after.

Bible in Basic English
5:24 The sins of some men are clearly seen, going before them to be judged; but with others, their sins go after them.

Darby's English Translation
5:24 Of some men the sins are manifest beforehand, going before to judgment, and some also they follow after.

Douay Rheims
5:24 Some men's sins are manifest, going before to judgment: and some men they follow after.

Noah Webster Bible
5:24 Some men's sins are open beforehand, going before to judgment: and some men they follow after.

Weymouth New Testament
5:24 The sins of some men are evident to the world, leading the way to your estimate of their characters, but the sins of others lag behind.

World English Bible
5:24 Some men`s sins are evident, going before to judgment, and some men also they follow after.

Young's Literal Translation
5:24 of certain men the sins are manifest beforehand, leading before to judgment, and certain also they follow after;

25

Stephens 1550 Textus Receptus
wsautwV kai ta kala erga prodhla estin kai ta allwV econta krubhnai ou dunatai

Scrivener 1894 Textus Receptus
wsautwV kai ta kala erga prodhla estin kai ta allwV econta krubhnai ou dunatai

Byzantine Majority
wsautwV kai ta kala erga prodhla estin kai ta allwV econta krubhnai ou dunantai

Alexandrian
wsautwV kai ta erga ta kala prodhla kai ta allwV econta krubhnai ou dunantai

Hort and Westcott
wsautwV kai ta erga ta kala prodhla kai ta allwV econta krubhnai ou dunantai

Latin Vulgate
5:25 similiter et facta bona manifesta sunt et quae aliter se habent abscondi non possunt

King James Version
5:25 Likewise also the good works [of some] are manifest beforehand; and they that are otherwise cannot be hid.

American Standard Version
5:25 In like manner also there are good works that are evident; and such as are otherwise cannot be hid.

Bible in Basic English
5:25 In the same way, there are good works which are clearly seen; and those which are not so, may not be kept secret.

Darby's English Translation
5:25 In like manner good works also are manifest beforehand, and those that are otherwise cannot be hid.

Douay Rheims
5:25 In like manner also good deeds are manifest: and they that are otherwise, cannot be hid.

Noah Webster Bible
5:25 Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.

Weymouth New Testament
5:25 So also the right actions of some are evident to the world, and those that are not cannot remain for ever out of sight.

World English Bible
5:25 In the same way also there are good works that are obvious, and those that are otherwise can`t be hidden.

Young's Literal Translation
5:25 in like manner also the right works are manifest beforehand, and those that are otherwise are not able to be hid.

1st Timothy 6


1st Timothy 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Timothy 5

PROS TIMOQEON A

The First Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
osoi eisin upo zugon douloi touV idiouV despotaV pashV timhV axiouV hgeisqwsan ina mh to onoma tou qeou kai h didaskalia blasfhmhtai

Scrivener 1894 Textus Receptus
osoi eisin upo zugon douloi touV idiouV despotaV pashV timhV axiouV hgeisqwsan ina mh to onoma tou qeou kai h didaskalia blasfhmhtai

Byzantine Majority
osoi eisin upo zugon douloi touV idiouV despotaV pashV timhV axiouV hgeisqwsan ina mh to onoma tou qeou kai h didaskalia blasfhmhtai

Alexandrian
osoi eisin upo zugon douloi touV idiouV despotaV pashV timhV axiouV hgeisqwsan ina mh to onoma tou qeou kai h didaskalia blasfhmhtai

Hort and Westcott
osoi eisin upo zugon douloi touV idiouV despotaV pashV timhV axiouV hgeisqwsan ina mh to onoma tou qeou kai h didaskalia blasfhmhtai

Latin Vulgate
6:1 quicumque sunt sub iugo servi dominos suos omni honore dignos arbitrentur ne nomen Domini et doctrina blasphemetur

King James Version
6:1 Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and [his] doctrine be not blasphemed.

American Standard Version
6:1 Let as many as are servants under the yoke count their own masters worthy of all honor, that the name of God and the doctrine be not blasphemed.

Bible in Basic English
6:1 Let all who are servants under the yoke give all honour to their masters, so that no evil may be said against the name of God and his teaching.

Darby's English Translation
6:1 Let as many bondmen as are under yoke count their own masters worthy of all honour, that the name of God and the teaching be not blasphemed.

Douay Rheims
6:1 Whosoever are servants under the yoke, let them count their masters worthy of all honour; lest the name of the Lord and his doctrine be blasphemed.

Noah Webster Bible
6:1 Let as many servants as are under the yoke count their own masters worthy of all honor, that the name of God and his doctrine may not be blasphemed.

Weymouth New Testament
6:1 Let all who are under the yoke of slavery hold their own masters to be deserving of honour, so that the name of God and the Christian teaching may not be spoken against.

World English Bible
6:1 Let as many as are bondservants under the yoke count their own masters worthy of all honor, that the name of God and the doctrine not be blasphemed.

Young's Literal Translation
6:1 As many as are servants under a yoke, their own masters worthy of all honour let them reckon, that the name of God and the teaching may not be evil spoken of;

2

Stephens 1550 Textus Receptus
oi de pistouV econteV despotaV mh katafroneitwsan oti adelfoi eisin alla mallon douleuetwsan oti pistoi eisin kai agaphtoi oi thV euergesiaV antilambanomenoi tauta didaske kai parakalei

Scrivener 1894 Textus Receptus
oi de pistouV econteV despotaV mh katafroneitwsan oti adelfoi eisin alla mallon douleuetwsan oti pistoi eisin kai agaphtoi oi thV euergesiaV antilambanomenoi tauta didaske kai parakalei

Byzantine Majority
oi de pistouV econteV despotaV mh katafroneitwsan oti adelfoi eisin alla mallon douleuetwsan oti pistoi eisin kai agaphtoi oi thV euergesiaV antilambanomenoi tauta didaske kai parakalei

Alexandrian
oi de pistouV econteV despotaV mh katafroneitwsan oti adelfoi eisin alla mallon douleuetwsan oti pistoi eisin kai agaphtoi oi thV euergesiaV antilambanomenoi tauta didaske kai parakalei

Hort and Westcott
oi de pistouV econteV despotaV mh katafroneitwsan oti adelfoi eisin alla mallon douleuetwsan oti pistoi eisin kai agaphtoi oi thV euergesiaV antilambanomenoi tauta didaske kai parakalei

Latin Vulgate
6:2 qui autem fideles habent dominos non contemnant quia fratres sunt sed magis serviant quia fideles sunt et dilecti qui beneficii participes sunt haec doce et exhortare

King James Version
6:2 And they that have believing masters, let them not despise [them], because they are brethren; but rather do [them] service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.

American Standard Version
6:2 And they that have believing masters, let them not despise them, because they are brethren; but let them serve them the rather, because they that partake of the benefit are believing and beloved. These things teach and exhort.

Bible in Basic English
6:2 And let those whose masters are of the faith have respect for them because they are brothers, working for them the more readily, because those who take part in the good work are of the faith and are dear. Give orders and teaching about these things.

Darby's English Translation
6:2 And they that have believing masters, let them not despise them because they are brethren; but let them the rather serve them with subjection, because they are faithful and beloved, who profit by the good and ready service rendered. These things teach and exhort.

Douay Rheims
6:2 But they that have believing masters, let them not despise them, because they are brethren; but serve them the rather, because they are faithful and beloved, who are partakers of the benefit. These things teach and exhort.

Noah Webster Bible
6:2 And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.

Weymouth New Testament
6:2 And those who have believing masters should not be wanting in respect towards them because they are their brethren, but should serve them all the more willingly because those who profit by the faithful service rendered are believers and are friends.

World English Bible
6:2 Those who have believing masters, let them not despise them, because they are brothers, but rather let them serve them, because those who partake of the benefit are believing and beloved. Teach and exhort these things.

Young's Literal Translation
6:2 and those having believing masters, let them not slight them, because they are brethren, but rather let them serve, because they are stedfast and beloved, who of the benefit are partaking. These things be teaching and exhorting;

3

Stephens 1550 Textus Receptus
ei tiV eterodidaskalei kai mh prosercetai ugiainousin logoiV toiV tou kuriou hmwn ihsou cristou kai th kat eusebeian didaskalia

Scrivener 1894 Textus Receptus
ei tiV eterodidaskalei kai mh prosercetai ugiainousin logoiV toiV tou kuriou hmwn ihsou cristou kai th kat eusebeian didaskalia

Byzantine Majority
ei tiV eterodidaskalei kai mh prosercetai ugiainousin logoiV toiV tou kuriou hmwn ihsou cristou kai th kat eusebeian didaskalia

Alexandrian
ei tiV eterodidaskalei kai mh prosercetai ugiainousin logoiV toiV tou kuriou hmwn ihsou cristou kai th kat eusebeian didaskalia

Hort and Westcott
ei tiV eterodidaskalei kai mh prosercetai ugiainousin logoiV toiV tou kuriou hmwn ihsou cristou kai th kat eusebeian didaskalia

Latin Vulgate
6:3 si quis aliter docet et non adquiescit sanis sermonibus Domini nostri Iesu Christi et ei quae secundum pietatem est doctrinae

King James Version
6:3 If any man teach otherwise, and consent not to wholesome words, [even] the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;

American Standard Version
6:3 If any man teacheth a different doctrine, and consenteth not to sound words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;

Bible in Basic English
6:3 If any man gives different teaching, not in agreement with the true words of our Lord Jesus Christ, and with the teaching which is in agreement with true religion,

Darby's English Translation
6:3 If any one teach differently, and do not accede to sound words, those of our Lord Jesus Christ, and the teaching which is according to piety,

Douay Rheims
6:3 If any man teach otherwise, and consent not to the sound words of our Lord Jesus Christ, and to that doctrine which is according to godliness,

Noah Webster Bible
6:3 If any man teacheth otherwise, and consenteth not to wholesome words, even the words of our Lord Jesus Christ, and the doctrine which is according to godliness,

Weymouth New Testament
6:3 So teach and exhort. If any one is a teacher of any other kind of doctrine, and refuses assent to wholesome instructions--those of our Lord Jesus Christ--and the teaching that harmonizes with true godliness,

World English Bible
6:3 If anyone teaches a different doctrine, and doesn`t consent to sound words, the words of our Lord, Jesus Christ, and to the doctrine which is according to godliness;

Young's Literal Translation
6:3 if any one be teaching otherwise, and do not consent to sound words -- those of our Lord Jesus Christ -- and to the teaching according to piety,

4

Stephens 1550 Textus Receptus
tetufwtai mhden epistamenoV alla noswn peri zhthseiV kai logomaciaV ex wn ginetai fqonoV eriV blasfhmiai uponoiai ponhrai

Scrivener 1894 Textus Receptus
tetufwtai mhden epistamenoV alla noswn peri zhthseiV kai logomaciaV ex wn ginetai fqonoV eriV blasfhmiai uponoiai ponhrai

Byzantine Majority
tetufwtai mhden epistamenoV alla noswn peri zhthseiV kai logomaciaV ex wn ginetai fqonoV eriV blasfhmiai uponoiai ponhrai

Alexandrian
tetufwtai mhden epistamenoV alla noswn peri zhthseiV kai logomaciaV ex wn ginetai fqonoV eriV blasfhmiai uponoiai ponhrai

Hort and Westcott
tetufwtai mhden epistamenoV alla noswn peri zhthseiV kai logomaciaV ex wn ginetai fqonoV eriV blasfhmiai uponoiai ponhrai

Latin Vulgate
6:4 superbus nihil sciens sed languens circa quaestiones et pugnas verborum ex quibus oriuntur invidiae contentiones blasphemiae suspiciones malae

King James Version
6:4 He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,

American Standard Version
6:4 he is puffed up, knowing nothing, but doting about questionings and disputes of words, whereof cometh envy, strife, railings, evil surmisings,

Bible in Basic English
6:4 He has an over-high opinion of himself; being without knowledge, having only an unhealthy love of questionings and wars of words, from which come envy, fighting, cruel words, evil thoughts,

Darby's English Translation
6:4 he is puffed up, knowing nothing, but sick about questions and disputes of words, out of which arise envy, strife, injurious words, evil suspicions,

Douay Rheims
6:4 He is proud, knowing nothing, but sick about questions and strifes of words; from which arise envies, contentions, blasphemies, evil suspicions,

Noah Webster Bible
6:4 He is proud, knowing nothing, but doting about questions and strifes of words, from which cometh envy, strife, railings, evil surmisings,

Weymouth New Testament
6:4 he is puffed up with pride and has no true knowledge, but is crazy over discussions and controversies about words which give rise to envy, quarrelling, revilings, ill-natured suspicions,

World English Bible
6:4 he is conceited, knowing nothing, but obsessed with arguments, disputes, and word battles, from which come envy, strife, reviling, evil suspicions,

Young's Literal Translation
6:4 he is proud, knowing nothing, but doting about questions and word-striving, out of which doth come envy, strife, evil-speakings, evil-surmisings,

5

Stephens 1550 Textus Receptus
paradiatribai diefqarmenwn anqrwpwn ton noun kai apesterhmenwn thV alhqeiaV nomizontwn porismon einai thn eusebeian afistaso apo twn toioutwn

Scrivener 1894 Textus Receptus
paradiatribai diefqarmenwn anqrwpwn ton noun kai apesterhmenwn thV alhqeiaV nomizontwn porismon einai thn eusebeian afistaso apo twn toioutwn

Byzantine Majority
diaparatribai diefqarmenwn anqrwpwn ton noun kai apesterhmenwn thV alhqeiaV nomizontwn porismon einai thn eusebeian afistaso apo twn toioutwn

Alexandrian
diaparatribai diefqarmenwn anqrwpwn ton noun kai apesterhmenwn thV alhqeiaV nomizontwn porismon einai thn eusebeian

Hort and Westcott
diaparatribai diefqarmenwn anqrwpwn ton noun kai apesterhmenwn thV alhqeiaV nomizontwn porismon einai thn eusebeian

Latin Vulgate
6:5 conflictationes hominum mente corruptorum et qui veritate privati sunt existimantium quaestum esse pietatem

King James Version
6:5 Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.

American Standard Version
6:5 wranglings of men corrupted in mind and bereft of the truth, supposing that godliness is a way of gain.

Bible in Basic English
6:5 Bitter talk of men who, being evil in mind and dead to what is true, take the faith to be a way of making profit.

Darby's English Translation
6:5 constant quarrellings of men corrupted in mind and destitute of the truth, holding gain to be the end of piety.

Douay Rheims
6:5 Conflicts of men corrupted in mind, and who are destitute of the truth, supposing gain to be godliness.

Noah Webster Bible
6:5 Perverse disputings of men of corrupt minds, and destitute of the truth, supposing gain to be godliness: from such withdraw thyself.

Weymouth New Testament
6:5 and persistent wranglings on the part of people whose intellects are disordered and they themselves blinded to all knowledge of the truth; who imagine that godliness means gain.

World English Bible
6:5 constant friction of men of corrupt minds and destitute of the truth, who suppose that godliness is a means of gain. Withdraw yourself from such.

Young's Literal Translation
6:5 wranglings of men wholly corrupted in mind, and destitute of the truth, supposing the piety to be gain; depart from such;

6

Stephens 1550 Textus Receptus
estin de porismoV megaV h eusebeia meta autarkeiaV

Scrivener 1894 Textus Receptus
estin de porismoV megaV h eusebeia meta autarkeiaV

Byzantine Majority
estin de porismoV megaV h eusebeia meta autarkeiaV

Alexandrian
estin de porismoV megaV h eusebeia meta autarkeiaV

Hort and Westcott
estin de porismoV megaV h eusebeia meta autarkeiaV

Latin Vulgate
6:6 est autem quaestus magnus pietas cum sufficientia

King James Version
6:6 But godliness with contentment is great gain.

American Standard Version
6:6 But godliness with contentment is great gain:

Bible in Basic English
6:6 But true faith, with peace of mind, is of great profit:

Darby's English Translation
6:6 But piety with contentment *is* great gain.

Douay Rheims
6:6 But godliness with contentment is great gain.

Noah Webster Bible
6:6 But godliness with contentment is great gain.

Weymouth New Testament
6:6 And godliness *is* gain, when associated with contentment;

World English Bible
6:6 But godliness with contentment is great gain.

Young's Literal Translation
6:6 but it is great gain -- the piety with contentment;

7

Stephens 1550 Textus Receptus
ouden gar eishnegkamen eiV ton kosmon dhlon oti oude exenegkein ti dunameqa

Scrivener 1894 Textus Receptus
ouden gar eishnegkamen eiV ton kosmon dhlon oti oude exenegkein ti dunameqa

Byzantine Majority
ouden gar eishnegkamen eiV ton kosmon dhlon oti oude exenegkein ti dunameqa

Alexandrian
ouden gar eishnegkamen eiV ton kosmon oti oude exenegkein ti dunameqa

Hort and Westcott
ouden gar eishnegkamen eiV ton kosmon oti oude exenegkein ti dunameqa

Latin Vulgate
6:7 nihil enim intulimus in mundum haut dubium quia nec auferre quid possumus

King James Version
6:7 For we brought nothing into [this] world, [and it is] certain we can carry nothing out.

American Standard Version
6:7 for we brought nothing into the world, for neither can we carry anything out;

Bible in Basic English
6:7 For we came into the world with nothing, and we are not able to take anything out;

Darby's English Translation
6:7 For we have brought nothing into the world: it is manifest that neither can we carry anything out.

Douay Rheims
6:7 For we brought nothing into this world: and certainly we can carry nothing out.

Noah Webster Bible
6:7 For we brought nothing into this world, and it is certain we can carry nothing out.

Weymouth New Testament
6:7 for we brought nothing into the world, nor can we carry anything out of it;

World English Bible
6:7 For we brought nothing into the world, and we certainly can`t carry anything out.

Young's Literal Translation
6:7 for nothing did we bring into the world -- it is manifest that we are able to carry nothing out;

8

Stephens 1550 Textus Receptus
econteV de diatrofaV kai skepasmata toutoiV arkesqhsomeqa

Scrivener 1894 Textus Receptus
econteV de diatrofaV kai skepasmata toutoiV arkesqhsomeqa

Byzantine Majority
econteV de diatrofaV kai skepasmata toutoiV arkesqhsomeqa

Alexandrian
econteV de diatrofaV kai skepasmata toutoiV arkesqhsomeqa

Hort and Westcott
econteV de diatrofaV kai skepasmata toutoiV arkesqhsomeqa

Latin Vulgate
6:8 habentes autem alimenta et quibus tegamur his contenti sumus

King James Version
6:8 And having food and raiment let us be therewith content.

American Standard Version
6:8 but having food and covering we shall be therewith content.

Bible in Basic English
6:8 But if we have food and a roof over us, let that be enough.

Darby's English Translation
6:8 But having sustenance and covering, we will be content with these.

Douay Rheims
6:8 But having food, and wherewith to be covered, with these we are content.

Noah Webster Bible
6:8 And having food and raiment, with these let us be content.

Weymouth New Testament
6:8 and if we have food and clothing, with these we will be satisfied.

World English Bible
6:8 But having food and clothing, we will be content with that.

Young's Literal Translation
6:8 but having food and raiment -- with these we shall suffice ourselves;

9

Stephens 1550 Textus Receptus
oi de boulomenoi ploutein empiptousin eiV peirasmon kai pagida kai epiqumiaV pollaV anohtouV kai blaberaV aitineV buqizousin touV anqrwpouV eiV oleqron kai apwleian

Scrivener 1894 Textus Receptus
oi de boulomenoi ploutein empiptousin eiV peirasmon kai pagida kai epiqumiaV pollaV anohtouV kai blaberaV aitineV buqizousin touV anqrwpouV eiV oleqron kai apwleian

Byzantine Majority
oi de boulomenoi ploutein empiptousin eiV peirasmon kai pagida kai epiqumiaV pollaV anohtouV kai blaberaV aitineV buqizousin touV anqrwpouV eiV oleqron kai apwleian

Alexandrian
oi de boulomenoi ploutein empiptousin eiV peirasmon kai pagida kai epiqumiaV pollaV anohtouV kai blaberaV aitineV buqizousin touV anqrwpouV eiV oleqron kai apwleian

Hort and Westcott
oi de boulomenoi ploutein empiptousin eiV peirasmon kai pagida kai epiqumiaV pollaV anohtouV kai blaberaV aitineV buqizousin touV anqrwpouV eiV oleqron kai apwleian

Latin Vulgate
6:9 nam qui volunt divites fieri incidunt in temptationem et laqueum et desideria multa inutilia et nociva quae mergunt homines in interitum et perditionem

King James Version
6:9 But they that will be rich fall into temptation and a snare, and [into] many foolish and hurtful lusts, which drown men in destruction and perdition.

American Standard Version
6:9 But they that are minded to be rich fall into a temptation and a snare and many foolish and hurtful lusts, such as drown men in destruction and perdition.

Bible in Basic English
6:9 But those who have a desire for wealth are falling into danger, and are taken as in a net by a number of foolish and damaging desires, through which men are overtaken by death and destruction.

Darby's English Translation
6:9 But those who desire to be rich fall into temptation and a snare, and many unwise and hurtful lusts, which plunge men into destruction and ruin.

Douay Rheims
6:9 For they that will become rich, fall into temptation, and into the snare of the devil, and into many unprofitable and hurtful desires, which drown men into destruction and perdition.

Noah Webster Bible
6:9 But they that will be rich, fall into temptation, and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.

Weymouth New Testament
6:9 But people who are determined to be rich fall into temptation and a snare, and into many unwise and pernicious ways which sink mankind in destruction and ruin.

World English Bible
6:9 But those who are determined to be rich fall into a temptation and a snare and many foolish and harmful lusts, such as drown men in ruin and destruction.

Young's Literal Translation
6:9 and those wishing to be rich, do fall into temptation and a snare, and many desires, foolish and hurtful, that sink men into ruin and destruction,

10

Stephens 1550 Textus Receptus
riza gar pantwn twn kakwn estin h filarguria hV tineV oregomenoi apeplanhqhsan apo thV pistewV kai eautouV periepeiran odunaiV pollaiV

Scrivener 1894 Textus Receptus
riza gar pantwn twn kakwn estin h filarguria hV tineV oregomenoi apeplanhqhsan apo thV pistewV kai eautouV periepeiran odunaiV pollaiV

Byzantine Majority
riza gar pantwn twn kakwn estin h filarguria hV tineV oregomenoi apeplanhqhsan apo thV pistewV kai eautouV periepeiran odunaiV pollaiV

Alexandrian
riza gar pantwn twn kakwn estin h filarguria hV tineV oregomenoi apeplanhqhsan apo thV pistewV kai eautouV periepeiran odunaiV pollaiV

Hort and Westcott
riza gar pantwn twn kakwn estin h filarguria hV tineV oregomenoi apeplanhqhsan apo thV pistewV kai eautouV periepeiran odunaiV pollaiV

Latin Vulgate
6:10 radix enim omnium malorum est cupiditas quam quidam appetentes erraverunt a fide et inseruerunt se doloribus multis

King James Version
6:10 For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.

American Standard Version
6:10 For the love of money is a root of all kinds of evil: which some reaching after have been led astray from the faith, and have pierced themselves through with many sorrows.

Bible in Basic English
6:10 For the love of money is a root of all evil: and some whose hearts were fixed on it have been turned away from the faith, and been wounded with unnumbered sorrows.

Darby's English Translation
6:10 For the love of money is the root of every evil; which some having aspired after, have wandered from the faith, and pierced themselves with many sorrows.

Douay Rheims
6:10 For the desire of money is the root of all evils; which some coveting have erred from the faith, and have entangled themselves in many sorrows.

Noah Webster Bible
6:10 For the love of money is the root of all evil: which while some have coveted, they have erred from the faith, and pierced themselves through with many sorrows.

Weymouth New Testament
6:10 For from love of money all sorts of evils arise; and some have so hankered after money as to be led astray from the faith and be pierced through with countless sorrows.

World English Bible
6:10 For the love of money is a root of all kinds of evil. Some have been led astray from the faith in their greed, and have pierced themselves through with many sorrows.

Young's Literal Translation
6:10 for a root of all the evils is the love of money, which certain longing for did go astray from the faith, and themselves did pierce through with many sorrows;

11

Stephens 1550 Textus Receptus
su de w anqrwpe tou qeou tauta feuge diwke de dikaiosunhn eusebeian pistin agaphn upomonhn praothta

Scrivener 1894 Textus Receptus
su de w anqrwpe tou qeou tauta feuge diwke de dikaiosunhn eusebeian pistin agaphn upomonhn praothta

Byzantine Majority
su de w anqrwpe tou qeou tauta feuge diwke de dikaiosunhn eusebeian pistin agaphn upomonhn praothta

Alexandrian
su de w anqrwpe qeou tauta feuge diwke de dikaiosunhn eusebeian pistin agaphn upomonhn praupaqian

Hort and Westcott
su de w anqrwpe qeou tauta feuge diwke de dikaiosunhn eusebeian pistin agaphn upomonhn praupaqian

Latin Vulgate
6:11 tu autem o homo Dei haec fuge sectare vero iustitiam pietatem fidem caritatem patientiam mansuetudinem

King James Version
6:11 But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.

American Standard Version
6:11 But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.

Bible in Basic English
6:11 But you, O man of God, keep yourself from these things, and go after righteousness, religion, faith, love, a quiet mind, gentle behaviour.

Darby's English Translation
6:11 But *thou*, O man of God, flee these things, and pursue righteousness, piety, faith, love, endurance, meekness of spirit.

Douay Rheims
6:11 But thou, O man of God, fly these things: and pursue justice, godliness, faith, charity, patience, mildness.

Noah Webster Bible
6:11 But thou, O man of God, flee from these things; and follow after righteousness, godliness, faith, love, patience, meekness.

Weymouth New Testament
6:11 But you, O man of God, must flee from these things; and strive for uprightness, godliness, good faith, love, fortitude, and a forgiving temper.

World English Bible
6:11 But you, man of God, flee these things, and follow after righteousness, godliness, faith, love, patience, and gentleness.

Young's Literal Translation
6:11 and thou, O man of God, these things flee, and pursue righteousness, piety, faith, love, endurance, meekness;

12

Stephens 1550 Textus Receptus
agwnizou ton kalon agwna thV pistewV epilabou thV aiwniou zwhV eiV hn kai eklhqhV kai wmologhsaV thn kalhn omologian enwpion pollwn marturwn

Scrivener 1894 Textus Receptus
agwnizou ton kalon agwna thV pistewV epilabou thV aiwniou zwhV eiV hn kai eklhqhV kai wmologhsaV thn kalhn omologian enwpion pollwn marturwn

Byzantine Majority
agwnizou ton kalon agwna thV pistewV epilabou thV aiwniou zwhV eiV hn eklhqhV kai wmologhsaV thn kalhn omologian enwpion pollwn marturwn

Alexandrian
agwnizou ton kalon agwna thV pistewV epilabou thV aiwniou zwhV eiV hn eklhqhV kai wmologhsaV thn kalhn omologian enwpion pollwn marturwn

Hort and Westcott
agwnizou ton kalon agwna thV pistewV epilabou thV aiwniou zwhV eiV hn eklhqhV kai wmologhsaV thn kalhn omologian enwpion pollwn marturwn

Latin Vulgate
6:12 certa bonum certamen fidei adprehende vitam aeternam in qua vocatus es et confessus bonam confessionem coram multis testibus

King James Version
6:12 Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.

American Standard Version
6:12 Fight the good fight of the faith, lay hold on the life eternal, whereunto thou wast called, and didst confess the good confession in the sight of many witnesses.

Bible in Basic English
6:12 Be fighting the good fight of the faith; take for yourself the life eternal, for which you were marked out, and of which you gave witness in the eyes of all.

Darby's English Translation
6:12 Strive earnestly in the good conflict of faith. Lay hold of eternal life, to which thou hast been called, and hast confessed the good confession before many witnesses.

Douay Rheims
6:12 Fight the good fight of faith: lay hold on eternal life, whereunto thou art called, and hast confessed a good confession before many witnesses.

Noah Webster Bible
6:12 Fight the good fight of faith, lay hold on eternal life, to which thou art also called, and hast professed a good profession before many witnesses.

Weymouth New Testament
6:12 Exert all your strength in the honourable struggle for the faith; lay hold of the Life of the Ages, to which you were called, when you made your noble profession of faith before many witnesses.

World English Bible
6:12 Fight the good fight of the faith. Lay hold of the eternal life, whereunto you were called, and confessed the good confession in the sight of many witnesses.

Young's Literal Translation
6:12 be striving the good strife of the faith, be laying hold on the life age-during, to which also thou wast called, and didst profess the right profession before many witnesses.

13

Stephens 1550 Textus Receptus
paraggellw soi enwpion tou qeou tou zwopoiountos ta panta kai cristou ihsou tou marturhsantoV epi pontiou pilatou thn kalhn omologian

Scrivener 1894 Textus Receptus
paraggellw soi enwpion tou qeou tou zwopoiountos ta panta kai cristou ihsou tou marturhsantoV epi pontiou pilatou thn kalhn omologian

Byzantine Majority
paraggellw soi enwpion tou qeou tou zwopoiountos ta panta kai cristou ihsou tou marturhsantoV epi pontiou pilatou thn kalhn omologian

Alexandrian
paraggellw [soi] enwpion tou qeou tou zwogonountos ta panta kai cristou ihsou tou marturhsantoV epi pontiou pilatou thn kalhn omologian

Hort and Westcott
paraggellw soi enwpion tou qeou tou zwogonountoV ta panta kai cristou ihsou tou marturhsantoV epi pontiou pilatou thn kalhn omologian

Latin Vulgate
6:13 praecipio tibi coram Deo qui vivificat omnia et Christo Iesu qui testimonium reddidit sub Pontio Pilato bonam confessionem

King James Version
6:13 I give thee charge in the sight of God, who quickeneth all things, and [before] Christ Jesus, who before Pontius Pilate witnessed a good confession;

American Standard Version
6:13 I charge thee in the sight of God, who giveth life to all things, and of Christ Jesus, who before Pontius Pilate witnessed the good confession;

Bible in Basic English
6:13 I give you orders before God, the giver of life, and Christ Jesus, who before Pontius Pilate gave witness to the faith,

Darby's English Translation
6:13 I enjoin thee before God who preserves all things in life, and Christ Jesus who witnessed before Pontius Pilate the good confession,

Douay Rheims
6:13 I charge thee before God, who quickeneth all things, and before Christ Jesus, who gave testimony under Pontius Pilate, a good confession,

Noah Webster Bible
6:13 I give thee charge in the sight of God, who maketh alive all things, and before Christ Jesus, who before Pontius Pilate testified a good confession;

Weymouth New Testament
6:13 I charge you--as in the presence of God who gives life to all creatures, and of Christ Jesus who at the bar of Pontius Pilate made a noble profession of faith--

World English Bible
6:13 I charge you in the sight of God, who gives life to all things, and of Christ Jesus, who before Pontius Pilate testified the good confession,

Young's Literal Translation
6:13 I charge thee, before God, who is making all things alive, and of Christ Jesus, who did testify before Pontius Pilate the right profession,

14

Stephens 1550 Textus Receptus
thrhsai se thn entolhn aspilon anepilhpton mecri thV epifaneiaV tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
thrhsai se thn entolhn aspilon anepilhpton mecri thV epifaneiaV tou kuriou hmwn ihsou cristou

Byzantine Majority
thrhsai se thn entolhn aspilon anepilhpton mecri thV epifaneiaV tou kuriou hmwn ihsou cristou

Alexandrian
thrhsai se thn entolhn aspilon anepilhmpton mecri thV epifaneiaV tou kuriou hmwn ihsou cristou

Hort and Westcott
thrhsai se thn entolhn aspilon anepilhmpton mecri thV epifaneiaV tou kuriou hmwn ihsou cristou

Latin Vulgate
6:14 ut serves mandatum sine macula inreprehensibile usque in adventum Domini nostri Iesu Christi

King James Version
6:14 That thou keep [this] commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ:

American Standard Version
6:14 that thou keep the commandment, without spot, without reproach, until the appearing of our Lord Jesus Christ:

Bible in Basic English
6:14 To keep the word untouched by evil, clear from all shame, till the revelation of our Lord Jesus Christ:

Darby's English Translation
6:14 that thou keep the commandment spotless, irreproachable, until the appearing of our Lord Jesus Christ;

Douay Rheims
6:14 That thou keep the commandment without spot, blameless, unto the coming of our Lord Jesus Christ,

Noah Webster Bible
6:14 That thou keep this commandment without spot, unrebukable, until the appearing of our Lord Jesus Christ:

Weymouth New Testament
6:14 that you keep God's commandments stainlessly and without reproach till the Appearing of our Lord Jesus Christ.

World English Bible
6:14 that you keep the commandment, without spot, without reproach, until the appearing of our Lord Jesus Christ;

Young's Literal Translation
6:14 that thou keep the command unspotted, unblameable, till the manifestation of our Lord Jesus Christ,

15

Stephens 1550 Textus Receptus
hn kairoiV idioiV deixei o makarioV kai monoV dunasthV o basileuV twn basileuontwn kai kurioV twn kurieuontwn

Scrivener 1894 Textus Receptus
hn kairoiV idioiV deixei o makarioV kai monoV dunasthV o basileuV twn basileuontwn kai kurioV twn kurieuontwn

Byzantine Majority
hn kairoiV idioiV deixei o makarioV kai monoV dunasthV o basileuV twn basileuontwn kai kurioV twn kurieuontwn

Alexandrian
hn kairoiV idioiV deixei o makarioV kai monoV dunasthV o basileuV twn basileuontwn kai kurioV twn kurieuontwn

Hort and Westcott
hn kairoiV idioiV deixei o makarioV kai monoV dunasthV o basileuV twn basileuontwn kai kurioV twn kurieuontwn

Latin Vulgate
6:15 quem suis temporibus ostendet beatus et solus potens rex regum et Dominus dominantium

King James Version
6:15 Which in his times he shall shew, [who is] the blessed and only Potentate, the King of kings, and Lord of lords;

American Standard Version
6:15 which in its own times he shall show, who is the blessed and only Potentate, the King of kings, and Lord of lords;

Bible in Basic English
6:15 Which at the right time he will make clear, who is the eternal and only Ruler, King of kings, and Lord of lords;

Darby's English Translation
6:15 which in its own time the blessed and only Ruler shall shew, the King of those that reign, and Lord of those that exercise lordship;

Douay Rheims
6:15 Which in his times he shall shew who is the Blessed and only Mighty, the King of kings, and Lord of lords;

Noah Webster Bible
6:15 Which in his times he will show who is the blessed and only Potentate, the King of kings, and Lord of lords;

Weymouth New Testament
6:15 For, as its appointed time, this will be brought about by the blessed and only Sovereign, the King of kings and Lord of lords,

World English Bible
6:15 which in its own times he will show, who is the blessed and only Ruler, the King of kings, and Lord of lords;

Young's Literal Translation
6:15 which in His own times He shall shew -- the blessed and only potentate, the King of the kings and Lord of the lords,

16

Stephens 1550 Textus Receptus
o monoV ecwn aqanasian fwV oikwn aprositon on eiden oudeiV anqrwpwn oude idein dunatai w timh kai kratoV aiwnion amhn

Scrivener 1894 Textus Receptus
o monoV ecwn aqanasian fwV oikwn aprositon on eiden oudeiV anqrwpwn oude idein dunatai w timh kai kratoV aiwnion amhn

Byzantine Majority
o monoV ecwn aqanasian fwV oikwn aprositon on eiden oudeiV anqrwpwn oude idein dunatai w timh kai kratoV aiwnion amhn

Alexandrian
o monoV ecwn aqanasian fwV oikwn aprositon on eiden oudeiV anqrwpwn oude idein dunatai w timh kai kratoV aiwnion amhn

Hort and Westcott
o monoV ecwn aqanasian fwV oikwn aprositon on eiden oudeiV anqrwpwn oude idein dunatai w timh kai kratoV aiwnion amhn

Latin Vulgate
6:16 qui solus habet inmortalitatem lucem habitans inaccessibilem quem vidit nullus hominum sed nec videre potest cui honor et imperium sempiternum amen

King James Version
6:16 Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom [be] honour and power everlasting. Amen.

American Standard Version
6:16 who only hath immortality, dwelling in light unapproachable; whom no man hath seen, nor can see: to whom be honor and power eternal. Amen.

Bible in Basic English
6:16 Who only has life for ever, living in light to which no man may come near; whom no man has seen or is able to see: to whom be honour and power for ever. So be it.

Darby's English Translation
6:16 who only has immortality, dwelling in unapproachable light; whom no man has seen, nor is able to see; to whom be honour and eternal might. Amen.

Douay Rheims
6:16 Who only hath immortality, and inhabiteth light inaccessible, whom no man hath seen, nor can see: to whom be honour and empire everlasting. Amen.

Noah Webster Bible
6:16 Who only hath immortality, dwelling in the light which no man can approach; whom no man hath seen, nor can see: to whom be honor and power everlasting. Amen.

Weymouth New Testament
6:16 who alone possesses immortality, dwelling in unapproachable light, and whom no man has seen or can see. To Him be eternal honour and power! Amen.

World English Bible
6:16 who alone has immortality, dwelling in unapproachable light; whom no man has seen, nor can see: to whom be honor and eternal power. Amen.

Young's Literal Translation
6:16 who only is having immortality, dwelling in light unapproachable, whom no one of men did see, nor is able to see, to whom is honour and might age-during! Amen.

17

Stephens 1550 Textus Receptus
toiV plousioiV en tw nun aiwni paraggelle mh uyhlofronein mhde hlpikenai epi ploutou adhlothti all en tw qew tw zwnti tw pareconti hmin plousiws panta eiV apolausin

Scrivener 1894 Textus Receptus
toiV plousioiV en tw nun aiwni paraggelle mh uyhlofronein mhde hlpikenai epi ploutou adhlothti all en tw qew tw zwnti tw pareconti hmin plousiws panta eiV apolausin

Byzantine Majority
toiV plousioiV en tw nun aiwni paraggelle mh uyhlofronein mhde hlpikenai epi ploutou adhlothti all en tw qew tw zwnti tw pareconti hmin panta plousiws eiV apolausin

Alexandrian
toiV plousioiV en tw nun aiwni paraggelle mh uyhlofronein mhde hlpikenai epi ploutou adhlothti all epi qew tw pareconti hmin panta plousiws eiV apolausin

Hort and Westcott
toiV plousioiV en tw nun aiwni paraggelle mh uyhlofronein mhde hlpikenai epi ploutou adhlothti all epi qew tw pareconti hmin panta plousiwV eiV apolausin

Latin Vulgate
6:17 divitibus huius saeculi praecipe non sublime sapere neque sperare in incerto divitiarum sed in Deo qui praestat nobis omnia abunde ad fruendum

King James Version
6:17 Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;

American Standard Version
6:17 Charge them that are rich in this present world, that they be not highminded, nor have their hope set on the uncertainty of riches, but on God, who giveth us richly all things to enjoy;

Bible in Basic English
6:17 Give orders to those who have money and goods in this life, not to be lifted up in their minds, or to put their hope in the uncertain chances of wealth, but in God who gives us in full measure all things for our use;

Darby's English Translation
6:17 Enjoin on those rich in the present age not to be high-minded, nor to trust on the uncertainty of riches; but in the God who affords us all things richly for our enjoyment;

Douay Rheims
6:17 Charge the rich of this world not to be highminded, nor to trust in the uncertainty of riches, but in the living God, (who giveth us abundantly all things to enjoy,)

Noah Webster Bible
6:17 Charge them that are rich in this world, that they be not high-minded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;

Weymouth New Testament
6:17 Impress on those who are rich in the present age that they must not be haughty nor set their hopes on riches--that unstable foundation--but on God who provides us richly with all things for our enjoyment.

World English Bible
6:17 Charge those who are rich in this present world, that they not be haughty, nor have their hope set on the uncertainty of riches, but on the living God, who richly provides us with everything to enjoy;

Young's Literal Translation
6:17 Those rich in the present age charge thou not to be high-minded, nor to hope in the uncertainty of riches, but in the living God, who is giving to us all things richly for enjoyment; --

18

Stephens 1550 Textus Receptus
agaqoergein ploutein en ergoiV kaloiV eumetadotouV einai koinwnikouV

Scrivener 1894 Textus Receptus
agaqoergein ploutein en ergoiV kaloiV eumetadotouV einai koinwnikouV

Byzantine Majority
agaqoergein ploutein en ergoiV kaloiV eumetadotouV einai koinwnikouV

Alexandrian
agaqoergein ploutein en ergoiV kaloiV eumetadotouV einai koinwnikouV

Hort and Westcott
agaqoergein ploutein en ergoiV kaloiV eumetadotouV einai koinwnikouV

Latin Vulgate
6:18 bene agere divites fieri in operibus bonis facile tribuere communicare

King James Version
6:18 That they do good, that they be rich in good works, ready to distribute, willing to communicate;

American Standard Version
6:18 that they do good, that they be rich in good works, that they be ready to distribute, willing to communicate;

Bible in Basic English
6:18 And to do good, having wealth in good works, being quick to give, taking part with one another;

Darby's English Translation
6:18 to do good, to be rich in good works, to be liberal in distributing, disposed to communicate of their substance,

Douay Rheims
6:18 To do good, to be rich in good works, to give easily, to communicate to others,

Noah Webster Bible
6:18 That they do good, that they be rich in good works, ready to distribute, willing to communicate;

Weymouth New Testament
6:18 They must be beneficent, rich in noble deeds, open-handed and liberal;

World English Bible
6:18 that they do good, that they be rich in good works, that they be ready to distribute, willing to communicate;

Young's Literal Translation
6:18 to do good, to be rich in good works, to be ready to impart, willing to communicate,

19

Stephens 1550 Textus Receptus
apoqhsaurizontaV eautoiV qemelion kalon eiV to mellon ina epilabwntai thV aiwniou zwhV

Scrivener 1894 Textus Receptus
apoqhsaurizontaV eautoiV qemelion kalon eiV to mellon ina epilabwntai thV aiwniou zwhV

Byzantine Majority
apoqhsaurizontaV eautoiV qemelion kalon eiV to mellon ina epilabwntai thV aiwniou zwhV

Alexandrian
apoqhsaurizontaV eautoiV qemelion kalon eiV to mellon ina epilabwntai thV ontws zwhV

Hort and Westcott
apoqhsaurizontaV eautoiV qemelion kalon eiV to mellon ina epilabwntai thV ontwV zwhV

Latin Vulgate
6:19 thesaurizare sibi fundamentum bonum in futurum ut adprehendant veram vitam

King James Version
6:19 Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.

American Standard Version
6:19 laying up in store for themselves a good foundation against the time to come, that they may lay hold on the life which is life indeed.

Bible in Basic English
6:19 Making ready for themselves a safe place for the time to come, so that the true life may be theirs.

Darby's English Translation
6:19 laying by for themselves a good foundation for the future, that they may lay hold of what is really life.

Douay Rheims
6:19 To lay up in store for themselves a good foundation against the time to come, that they may lay hold on the true life.

Noah Webster Bible
6:19 Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.

Weymouth New Testament
6:19 storing up for themselves that which shall be a solid foundation for the future, that they may lay hold of the Life which is life indeed.

World English Bible
6:19 laying up in store for themselves a good foundation against the time to come, that they may lay hold of eternal life.

Young's Literal Translation
6:19 treasuring up to themselves a right foundation for the time to come, that they may lay hold on the life age-during.

20

Stephens 1550 Textus Receptus
w timoqee thn parakataqhkhn fulaxon ektrepomenoV taV bebhlouV kenofwniaV kai antiqeseiV thV yeudwnumou gnwsewV

Scrivener 1894 Textus Receptus
w timoqee thn parakataqhkhn fulaxon ektrepomenoV taV bebhlouV kenofwniaV kai antiqeseiV thV yeudwnumou gnwsewV

Byzantine Majority
w timoqee thn paraqhkhn fulaxon ektrepomenoV taV bebhlouV kenofwniaV kai antiqeseiV thV yeudwnumou gnwsewV

Alexandrian
w timoqee thn paraqhkhn fulaxon ektrepomenoV taV bebhlouV kenofwniaV kai antiqeseiV thV yeudwnumou gnwsewV

Hort and Westcott
w timoqee thn paraqhkhn fulaxon ektrepomenoV taV bebhlouV kenofwniaV kai antiqeseiV thV yeudwnumou gnwsewV

Latin Vulgate
6:20 o Timothee depositum custodi devitans profanas vocum novitates et oppositiones falsi nominis scientiae

King James Version
6:20 O Timothy, keep that which is committed to thy trust, avoiding profane [and] vain babblings, and oppositions of science falsely so called:

American Standard Version
6:20 O Timothy, guard that which is committed unto thee, turning away from the profane babblings and oppositions of the knowledge which is falsely so called;

Bible in Basic English
6:20 O Timothy, take good care of that which is given to you, turning away from the wrong and foolish talk and arguments of that knowledge which is falsely so named;

Darby's English Translation
6:20 O Timotheus, keep the entrusted deposit, avoiding profane, vain babblings, and oppositions of false-named knowledge,

Douay Rheims
6:20 O Timothy, keep that which is committed to thy trust, avoiding the profane novelties of words, and oppositions of knowledge falsely so called.

Noah Webster Bible
6:20 O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called;

Weymouth New Testament
6:20 O Timothy, guard the truths entrusted to you, shunning irreligious and frivolous talk, and controversy with what is falsely called `knowledge';

World English Bible
6:20 Timothy, guard that which is committed to you, turning away from the empty chatter and oppositions of the knowledge which is falsely so called;

Young's Literal Translation
6:20 O Timotheus, the thing entrusted guard thou, avoiding the profane vain-words and opposition of the falsely-named knowledge,

21

Stephens 1550 Textus Receptus
hn tineV epaggellomenoi peri thn pistin hstochsan h cariV meta sou amhn [pros timoqeon prwth egrafh apo laodikeias htis estin mhtropolis frugias ths pakatianhs]

Scrivener 1894 Textus Receptus
hn tineV epaggellomenoi peri thn pistin hstochsan h cariV meta sou amhn

Byzantine Majority
hn tineV epaggellomenoi peri thn pistin hstochsan h cariV meta sou amhn

Alexandrian
hn tineV epaggellomenoi peri thn pistin hstochsan h cariV meq umwn

Hort and Westcott
hn tineV epaggellomenoi peri thn pistin hstochsan h cariV meq umwn

Latin Vulgate
6:21

King James Version
6:21 Which some professing have erred concerning the faith. Grace [be] with thee. Amen.

American Standard Version
6:21 which some professing have erred concerning the faith. Grace be with you.

Bible in Basic English
6:21 Through which some, who gave their minds to it, have been turned away from the faith. Grace be with you.

Darby's English Translation
6:21 of which some having made profession, have missed the faith. Grace be with thee.

Douay Rheims
6:21 Which some promising, have erred concerning the faith. Grace be with thee. Amen.

Noah Webster Bible
6:21 Which some professing, have erred concerning the faith. Grace be with thee. Amen.

Weymouth New Testament
6:21 of which some have spoken boastfully in connexion with the true faith, and have erred. Grace be with you all.

World English Bible
6:21 which some professing have erred concerning the faith. Grace be with you. Amen.

Young's Literal Translation
6:21 which certain professing -- concerning the faith did swerve; the grace is with you. Amen.

2nd Timothy 1


2nd Timothy 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Timothy 6

PROS TIMOQEON B

The Second Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
pauloV apostoloV ihsou cristou dia qelhmatoV qeou kat epaggelian zwhV thV en cristw ihsou

Scrivener 1894 Textus Receptus
pauloV apostoloV ihsou cristou dia qelhmatoV qeou kat epaggelian zwhV thV en cristw ihsou

Byzantine Majority
pauloV apostoloV ihsou cristou dia qelhmatoV qeou kat epaggelian zwhV thV en cristw ihsou

Alexandrian
pauloV apostoloV cristou ihsou dia qelhmatoV qeou kat epaggelian zwhV thV en cristw ihsou

Hort and Westcott
pauloV apostoloV cristou ihsou dia qelhmatoV qeou kat epaggelian zwhV thV en cristw ihsou

Latin Vulgate
1:1 Paulus apostolus Christi Iesu per voluntatem Dei secundum promissionem vitae quae est in Christo Iesu

King James Version
1:1 Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,

American Standard Version
1:1 Paul, an apostle of Christ Jesus through the will of God, according to the promise of the life which is in Christ Jesus,

Bible in Basic English
1:1 Paul, an Apostle of Jesus Christ by the purpose of God, in the hope of the life which is in Christ Jesus,

Darby's English Translation
1:1 Paul, apostle of Jesus Christ by God`s will, according to promise of life, the life which is in Christ Jesus,

Douay Rheims
1:1 Paul, an apostle of Jesus Christ, by the will of God, according to the promise of life, which is in Christ Jesus.

Noah Webster Bible
1:1 Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,

Weymouth New Testament
1:1 Paul, an Apostle of Christ Jesus, by the will of God, for proclaiming the promise of the Life which is in Christ Jesus:

World English Bible
1:1 Paul, an apostle of Jesus Christ through the will of God, according to the promise of the life which is in Christ Jesus,

Young's Literal Translation
1:1 Paul, an apostle of Jesus Christ, through the will of God, according to a promise of life that is in Christ Jesus,

2

Stephens 1550 Textus Receptus
timoqew agaphtw teknw cariV eleoV eirhnh apo qeou patroV kai cristou ihsou tou kuriou hmwn

Scrivener 1894 Textus Receptus
timoqew agaphtw teknw cariV eleoV eirhnh apo qeou patroV kai cristou ihsou tou kuriou hmwn

Byzantine Majority
timoqew agaphtw teknw cariV eleoV eirhnh apo qeou patroV kai cristou ihsou tou kuriou hmwn

Alexandrian
timoqew agaphtw teknw cariV eleoV eirhnh apo qeou patroV kai cristou ihsou tou kuriou hmwn

Hort and Westcott
timoqew agaphtw teknw cariV eleoV eirhnh apo qeou patroV kai cristou ihsou tou kuriou hmwn

Latin Vulgate
1:2 Timotheo carissimo filio gratia misericordia pax a Deo Patre et Christo Iesu Domino nostro

King James Version
1:2 To Timothy, [my] dearly beloved son: Grace, mercy, [and] peace, from God the Father and Christ Jesus our Lord.

American Standard Version
1:2 to Timothy, my beloved child: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.

Bible in Basic English
1:2 To Timothy, my well-loved child: Grace, mercy, peace, from God the Father and Christ Jesus our Lord.

Darby's English Translation
1:2 to Timotheus, my beloved child: grace, mercy, peace, from God the Father, and Christ Jesus our Lord.

Douay Rheims
1:2 To Timothy my dearly beloved son, grace, mercy, and peace, from God the Father, and from Christ Jesus our Lord.

Noah Webster Bible
1:2 To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.

Weymouth New Testament
1:2 To Timothy my dearly-loved child. May grace, mercy and peace be granted to you from God the Father and Christ Jesus our Lord.

World English Bible
1:2 to Timothy, my beloved child: Grace, mercy, and peace, from God, the Father, and Christ Jesus, our Lord.

Young's Literal Translation
1:2 to Timotheus, beloved child: Grace, kindness, peace, from God the Father, and Christ Jesus our Lord!

3

Stephens 1550 Textus Receptus
carin ecw tw qew w latreuw apo progonwn en kaqara suneidhsei wV adialeipton ecw thn peri sou mneian en taiV dehsesin mou nuktoV kai hmeraV

Scrivener 1894 Textus Receptus
carin ecw tw qew w latreuw apo progonwn en kaqara suneidhsei wV adialeipton ecw thn peri sou mneian en taiV dehsesin mou nuktoV kai hmeraV

Byzantine Majority
carin ecw tw qew w latreuw apo progonwn en kaqara suneidhsei wV adialeipton ecw thn peri sou mneian en taiV dehsesin mou nuktoV kai hmeraV

Alexandrian
carin ecw tw qew w latreuw apo progonwn en kaqara suneidhsei wV adialeipton ecw thn peri sou mneian en taiV dehsesin mou nuktoV kai hmeraV

Hort and Westcott
carin ecw tw qew w latreuw apo progonwn en kaqara suneidhsei wV adialeipton ecw thn peri sou mneian en taiV dehsesin mou nuktoV kai hmeraV

Latin Vulgate
1:3 gratias ago Deo cui servio a progenitoribus in conscientia pura quam sine intermissione habeam tui memoriam in orationibus meis nocte ac die

King James Version
1:3 I thank God, whom I serve from [my] forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;

American Standard Version
1:3 I thank God, whom I serve from my forefathers in a pure conscience, how unceasing is my remembrance of thee in my supplications, night and day

Bible in Basic English
1:3 I give praise to God, whose servant I have been, with a heart free from sin, from the time of my fathers, because in my prayers at all times the thought of you is with me, night and day

Darby's English Translation
1:3 I am thankful to God, whom I serve from my forefathers with pure conscience, how unceasingly I have the remembrance of thee in my supplications night and day,

Douay Rheims
1:3 I give thanks to God, whom I serve from my forefathers with a pure conscience, that without ceasing, I have a remembrance of thee in my prayers, night and day.

Noah Webster Bible
1:3 I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;

Weymouth New Testament
1:3 I thank God, whom I serve with a pure conscience--as my forefathers did--that night and day I unceasingly remember you in my prayers,

World English Bible
1:3 I thank God, whom I serve as my forefathers did, with a pure conscience. How unceasing is my memory of you in my petitions, night and day

Young's Literal Translation
1:3 I am thankful to God, whom I serve from progenitors in a pure conscience, that unceasingly I have remembrance concerning thee in my supplications night and day,

4

Stephens 1550 Textus Receptus
epipoqwn se idein memnhmenoV sou twn dakruwn ina caraV plhrwqw

Scrivener 1894 Textus Receptus
epipoqwn se idein memnhmenoV sou twn dakruwn ina caraV plhrwqw

Byzantine Majority
epipoqwn se idein memnhmenoV sou twn dakruwn ina caraV plhrwqw

Alexandrian
epipoqwn se idein memnhmenoV sou twn dakruwn ina caraV plhrwqw

Hort and Westcott
epipoqwn se idein memnhmenoV sou twn dakruwn ina caraV plhrwqw

Latin Vulgate
1:4 desiderans te videre memor lacrimarum tuarum ut gaudio implear

King James Version
1:4 Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;

American Standard Version
1:4 longing to see thee, remembering thy tears, that I may be filled with joy;

Bible in Basic English
1:4 Desiring to see you, keeping in my memory your weeping, so that I may be full of joy;

Darby's English Translation
1:4 earnestly desiring to see thee, remembering thy tears, that I may be filled with joy;

Douay Rheims
1:4 Desiring to see thee, being mindful of thy tears, that I may be filled with joy,

Noah Webster Bible
1:4 Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;

Weymouth New Testament
1:4 being always mindful of your tears, and longing to see you that I may be filled with joy.

World English Bible
1:4 longing to see you, remembering your tears, that I may be filled with joy;

Young's Literal Translation
1:4 desiring greatly to see thee, being mindful of thy tears, that with joy I may be filled,

5

Stephens 1550 Textus Receptus
upomnhsin lambanwn thV en soi anupokritou pistewV htiV enwkhsen prwton en th mammh sou lwidi kai th mhtri sou euneikh pepeismai de oti kai en soi

Scrivener 1894 Textus Receptus
upomnhsin lambanwn thV en soi anupokritou pistewV htiV enwkhsen prwton en th mammh sou lwidi kai th mhtri sou eunikh pepeismai de oti kai en soi

Byzantine Majority
upomnhsin lambanwn thV en soi anupokritou pistewV htiV enwkhsen prwton en th mammh sou lwidi kai th mhtri sou eunikh pepeismai de oti kai en soi

Alexandrian
upomnhsin labwn thV en soi anupokritou pistewV htiV enwkhsen prwton en th mammh sou lwidi kai th mhtri sou eunikh pepeismai de oti kai en soi

Hort and Westcott
upomnhsin labwn thV en soi anupokritou pistewV htiV enwkhsen prwton en th mammh sou lwidi kai th mhtri sou eunikh pepeismai de oti kai en soi

Latin Vulgate
1:5 recordationem accipiens eius fidei quae est in te non ficta quae et habitavit primum in avia tua Loide et matre tua Eunice certus sum autem quod et in te

King James Version
1:5 When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.

American Standard Version
1:5 having been reminded of the unfeigned faith that is in thee; which dwelt first in thy grandmother Lois, and thy mother Eunice; and, I am persuaded, in thee also.

Bible in Basic English
1:5 Having in mind your true faith, which first was in your mother's mother Lois, and in your mother Eunice, and, I am certain, is now in you.

Darby's English Translation
1:5 calling to mind the unfeigned faith which has been in thee, which dwelt first in thy grandmother Lois, and in thy mother Eunice, and I am persuaded that in thee also.

Douay Rheims
1:5 Calling to mind that faith which is in thee unfeigned, which also dwelt first in thy grandmother Lois, and in thy mother Eunice, and I am certain that in thee also.

Noah Webster Bible
1:5 When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.

Weymouth New Testament
1:5 For I recall the sincere faith which is in your heart--a faith which dwelt first in your grandmother Lois and then in your mother Eunice, and, I am fully convinced, now dwells in you also.

World English Bible
1:5 having been reminded of the unfeigned faith that is in you; which lived first in your grandmother Lois, and your mother Eunice, and, I am persuaded, in you also.

Young's Literal Translation
1:5 taking remembrance of the unfeigned faith that is in thee, that dwelt first in thy grandmother Lois, and thy mother Eunice, and I am persuaded that also in thee.

6

Stephens 1550 Textus Receptus
di hn aitian anamimnhskw se anazwpurein to carisma tou qeou o estin en soi dia thV epiqesewV twn ceirwn mou

Scrivener 1894 Textus Receptus
di hn aitian anamimnhskw se anazwpurein to carisma tou qeou o estin en soi dia thV epiqesewV twn ceirwn mou

Byzantine Majority
di hn aitian anamimnhskw se anazwpurein to carisma tou qeou o estin en soi dia thV epiqesewV twn ceirwn mou

Alexandrian
di hn aitian anamimnhskw se anazwpurein to carisma tou qeou o estin en soi dia thV epiqesewV twn ceirwn mou

Hort and Westcott
di hn aitian anamimnhskw se anazwpurein to carisma tou qeou o estin en soi dia thV epiqesewV twn ceirwn mou

Latin Vulgate
1:6 propter quam causam admoneo te ut resuscites gratiam Dei quae est in te per inpositionem manuum mearum

King James Version
1:6 Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.

American Standard Version
1:6 For which cause I put thee in remembrance that thou stir up the gift of God, which is in thee through the laying on of my hands.

Bible in Basic English
1:6 For this reason I say to you, Let that grace of God which is in you, given to you by my hands, have living power.

Darby's English Translation
1:6 For which cause I put thee in mind to rekindle the gift of God which is in thee by the putting on of my hands.

Douay Rheims
1:6 For which cause I admonish thee, that thou stir up the grace of God which is in thee, by the imposition of my hands.

Noah Webster Bible
1:6 For which cause I put thee in remembrance, that thou stir up the gift of God, which is in thee by the imposition of my hands.

Weymouth New Testament
1:6 For this reason let me remind you to rekindle God's gift which is yours through the laying on of my hands.

World English Bible
1:6 For this cause, I remind you that you should stir up the gift of God which is in you through the laying on of my hands.

Young's Literal Translation
1:6 For which cause I remind thee to stir up the gift of God that is in thee through the putting on of my hands,

7

Stephens 1550 Textus Receptus
ou gar edwken hmin o qeoV pneuma deiliaV alla dunamewV kai agaphV kai swfronismou

Scrivener 1894 Textus Receptus
ou gar edwken hmin o qeoV pneuma deiliaV alla dunamewV kai agaphV kai swfronismou

Byzantine Majority
ou gar edwken hmin o qeoV pneuma deiliaV alla dunamewV kai agaphV kai swfronismou

Alexandrian
ou gar edwken hmin o qeoV pneuma deiliaV alla dunamewV kai agaphV kai swfronismou

Hort and Westcott
ou gar edwken hmin o qeoV pneuma deiliaV alla dunamewV kai agaphV kai swfronismou

Latin Vulgate
1:7 non enim dedit nobis Deus spiritum timoris sed virtutis et dilectionis et sobrietatis

King James Version
1:7 For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.

American Standard Version
1:7 For God gave us not a spirit of fearfulness; but of power and love and discipline.

Bible in Basic English
1:7 For God did not give us a spirit of fear, but of power and of love and of self-control.

Darby's English Translation
1:7 For God has not given us a spirit of cowardice, but of power, and of love, and of wise discretion.

Douay Rheims
1:7 For God hath not given us the spirit of fear: but of power, and of love, and of sobriety.

Noah Webster Bible
1:7 For God hath not given us the spirit of fear, but of power, and of love, and of a sound mind.

Weymouth New Testament
1:7 For the Spirit which God has given us is not a spirit of cowardice, but one of power and of love and of sound judgement.

World English Bible
1:7 For God didn`t give us a spirit of fear, but of power and love and discipline.

Young's Literal Translation
1:7 for God did not give us a spirit of fear, but of power, and of love, and of a sound mind;

8

Stephens 1550 Textus Receptus
mh oun epaiscunqhV to marturion tou kuriou hmwn mhde eme ton desmion autou alla sugkakopaqhson tw euaggeliw kata dunamin qeou

Scrivener 1894 Textus Receptus
mh oun epaiscunqhV to marturion tou kuriou hmwn mhde eme ton desmion autou alla sugkakopaqhson tw euaggeliw kata dunamin qeou

Byzantine Majority
mh oun epaiscunqhV to marturion tou kuriou hmwn mhde eme ton desmion autou alla sugkakopaqhson tw euaggeliw kata dunamin qeou

Alexandrian
mh oun epaiscunqhV to marturion tou kuriou hmwn mhde eme ton desmion autou alla sugkakopaqhson tw euaggeliw kata dunamin qeou

Hort and Westcott
mh oun epaiscunqhV to marturion tou kuriou hmwn mhde eme ton desmion autou alla sugkakopaqhson tw euaggeliw kata dunamin qeou

Latin Vulgate
1:8 noli itaque erubescere testimonium Domini nostri neque me vinctum eius sed conlabora evangelio secundum virtutem Dei

King James Version
1:8 Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;

American Standard Version
1:8 Be not ashamed therefore of the testimony of our Lord, nor of me his prisoner: but suffer hardship with the gospel according to the power of God;

Bible in Basic English
1:8 Have no feeling of shame, then, for the witness of our Lord or for me, his prisoner: but undergo all things for the good news in the measure of the power of God;

Darby's English Translation
1:8 Be not therefore ashamed of the testimony of our Lord, nor of me his prisoner; but suffer evil along with the glad tidings, according to the power of God;

Douay Rheims
1:8 Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but labour with the gospel, according to the power of God,

Noah Webster Bible
1:8 Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;

Weymouth New Testament
1:8 Do not be ashamed then to bear witness for our Lord and for me His prisoner; but rather share suffering with me in the service of the Good News, strengthened by the power of God.

World English Bible
1:8 Don`t be ashamed therefore of the testimony of our Lord, nor of me, his prisoner; but suffer hardship with the gospel according to the power of God,

Young's Literal Translation
1:8 therefore thou mayest not be ashamed of the testimony of our Lord, nor of me his prisoner, but do thou suffer evil along with the good news according to the power of God,

9

Stephens 1550 Textus Receptus
tou swsantoV hmaV kai kalesantoV klhsei agia ou kata ta erga hmwn alla kat idian proqesin kai carin thn doqeisan hmin en cristw ihsou pro cronwn aiwniwn

Scrivener 1894 Textus Receptus
tou swsantoV hmaV kai kalesantoV klhsei agia ou kata ta erga hmwn alla kat idian proqesin kai carin thn doqeisan hmin en cristw ihsou pro cronwn aiwniwn

Byzantine Majority
tou swsantoV hmaV kai kalesantoV klhsei agia ou kata ta erga hmwn alla kat idian proqesin kai carin thn doqeisan hmin en cristw ihsou pro cronwn aiwniwn

Alexandrian
tou swsantoV hmaV kai kalesantoV klhsei agia ou kata ta erga hmwn alla kata idian proqesin kai carin thn doqeisan hmin en cristw ihsou pro cronwn aiwniwn

Hort and Westcott
tou swsantoV hmaV kai kalesantoV klhsei agia ou kata ta erga hmwn alla kata idian proqesin kai carin thn doqeisan hmin en cristw ihsou pro cronwn aiwniwn

Latin Vulgate
1:9 qui nos liberavit et vocavit vocatione sancta non secundum opera nostra sed secundum propositum suum et gratiam quae data est nobis in Christo Iesu ante tempora saecularia

King James Version
1:9 Who hath saved us, and called [us] with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,

American Standard Version
1:9 who saved us, and called us with a holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before times eternal,

Bible in Basic English
1:9 Who gave us salvation, marking us out for his purpose, not on account of our works, but in the measure of his purpose and his grace, which was given to us in Christ Jesus before times eternal,

Darby's English Translation
1:9 who has saved us, and has called us with a holy calling, not according to our works, but according to his own purpose and grace, which was given to us in Christ Jesus before the ages of time,

Douay Rheims
1:9 Who hath delivered us and called us by his holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the times of the world.

Noah Webster Bible
1:9 Who hath saved us, and called us with a holy calling, not according to our works, but according to his own purpose and grace, which was given to us in Christ Jesus before the world began;

Weymouth New Testament
1:9 For He saved us and called us with a holy call, not in accordance with our desserts, but in accordance with His own purpose and the free grace which He bestowed on us in Christ Jesus before the commencement of the Ages,

World English Bible
1:9 who saved us, and called us with a holy calling, not according to our works, but according to his own purpose and grace, which was given to us in Christ Jesus before times eternal,

Young's Literal Translation
1:9 who did save us, and did call with an holy calling, not according to our works, but according to His own purpose and grace, that was given to us in Christ Jesus, before the times of the ages,

10

Stephens 1550 Textus Receptus
fanerwqeisan de nun dia thV epifaneiaV tou swthroV hmwn ihsou cristou katarghsantoV men ton qanaton fwtisantoV de zwhn kai afqarsian dia tou euaggeliou

Scrivener 1894 Textus Receptus
fanerwqeisan de nun dia thV epifaneiaV tou swthroV hmwn ihsou cristou katarghsantoV men ton qanaton fwtisantoV de zwhn kai afqarsian dia tou euaggeliou

Byzantine Majority
fanerwqeisan de nun dia thV epifaneiaV tou swthroV hmwn ihsou cristou katarghsantoV men ton qanaton fwtisantoV de zwhn kai afqarsian dia tou euaggeliou

Alexandrian
fanerwqeisan de nun dia thV epifaneiaV tou swthroV hmwn cristou ihsou katarghsantoV men ton qanaton fwtisantoV de zwhn kai afqarsian dia tou euaggeliou

Hort and Westcott
fanerwqeisan de nun dia thV epifaneiaV tou swthroV hmwn cristou ihsou katarghsantoV men ton qanaton fwtisantoV de zwhn kai afqarsian dia tou euaggeliou

Latin Vulgate
1:10 manifestata est autem nunc per inluminationem salvatoris nostri Iesu Christi qui destruxit quidem mortem inluminavit autem vitam et incorruptionem per evangelium

King James Version
1:10 But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:

American Standard Version
1:10 but hath now been manifested by the appearing of our Saviour Christ Jesus, who abolished death, and brought life and immortality to light through the gospel,

Bible in Basic English
1:10 But has now been made clear by the revelation of our Saviour Christ Jesus, who put an end to death and made life unending come to light through the good news,

Darby's English Translation
1:10 but has been made manifest now by the appearing of our Saviour Jesus Christ, who has annulled death, and brought to light life and incorruptibility by the glad tidings;

Douay Rheims
1:10 But is now made manifest by the illumination of our Saviour Jesus Christ, who hath destroyed death, and hath brought to light life and incorruption by the gospel:

Noah Webster Bible
1:10 But is now made manifest by the appearing of our Savior Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:

Weymouth New Testament
1:10 but which has now been plainly revealed through the Appearing of our Saviour, Christ Jesus. He has put an end to death and has brought Life and Immortality to light through the Good News,

World English Bible
1:10 but has now been revealed by the appearing of our Savior, Christ Jesus, who abolished death, and brought life and immortality to light through the gospel.

Young's Literal Translation
1:10 and was made manifest now through the manifestation of our Saviour Jesus Christ, who indeed did abolish death, and did enlighten life and immortality through the good news,

11

Stephens 1550 Textus Receptus
eiV o eteqhn egw khrux kai apostoloV kai didaskaloV eqnwn

Scrivener 1894 Textus Receptus
eiV o eteqhn egw khrux kai apostoloV kai didaskaloV eqnwn

Byzantine Majority
eiV o eteqhn egw khrux kai apostoloV kai didaskaloV eqnwn

Alexandrian
eiV o eteqhn egw khrux kai apostoloV kai didaskaloV

Hort and Westcott
eiV o eteqhn egw khrux kai apostoloV kai didaskaloV

Latin Vulgate
1:11 in quo positus sum ego praedicator et apostolus et magister gentium

King James Version
1:11 Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.

American Standard Version
1:11 whereunto I was appointed a preacher, and an apostle, and a teacher.

Bible in Basic English
1:11 Of which I was made a preacher and an Apostle and a teacher;

Darby's English Translation
1:11 to which *I* have been appointed a herald and apostle and teacher of the nations.

Douay Rheims
1:11 Wherein I am appointed a preacher, and an apostle, and teacher of the Gentiles.

Noah Webster Bible
1:11 To which I am appointed a preacher, and an apostle, and a teacher of the Gentiles.

Weymouth New Testament
1:11 of which I have been appointed a preacher, Apostle and teacher, to the Gentiles.

World English Bible
1:11 For this, I was appointed as a preacher, an apostle, and a teacher of the Gentiles.

Young's Literal Translation
1:11 to which I was placed a preacher and an apostle, and a teacher of nations,

12

Stephens 1550 Textus Receptus
di hn aitian kai tauta pascw all ouk epaiscunomai oida gar w pepisteuka kai pepeismai oti dunatoV estin thn paraqhkhn mou fulaxai eiV ekeinhn thn hmeran

Scrivener 1894 Textus Receptus
di hn aitian kai tauta pascw all ouk epaiscunomai oida gar w pepisteuka kai pepeismai oti dunatoV estin thn paraqhkhn mou fulaxai eiV ekeinhn thn hmeran

Byzantine Majority
di hn aitian kai tauta pascw all ouk epaiscunomai oida gar w pepisteuka kai pepeismai oti dunatoV estin thn paraqhkhn mou fulaxai eiV ekeinhn thn hmeran

Alexandrian
di hn aitian kai tauta pascw all ouk epaiscunomai oida gar w pepisteuka kai pepeismai oti dunatoV estin thn paraqhkhn mou fulaxai eiV ekeinhn thn hmeran

Hort and Westcott
di hn aitian kai tauta pascw all ouk epaiscunomai oida gar w pepisteuka kai pepeismai oti dunatoV estin thn paraqhkhn mou fulaxai eiV ekeinhn thn hmeran

Latin Vulgate
1:12 ob quam causam etiam haec patior sed non confundor scio enim cui credidi et certus sum quia potens est depositum meum servare in illum diem

King James Version
1:12 For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.

American Standard Version
1:12 For which cause I suffer also these things: yet I am not ashamed; for I know him whom I have believed, and I am persuaded that he is able to guard that which I have committed unto him against that day.

Bible in Basic English
1:12 And for which I undergo these things: but I have no feeling of shame. For I have knowledge of him in whom I have faith, and I am certain that he is able to keep that which I have given into his care till that day.

Darby's English Translation
1:12 For which cause also I suffer these things; but I am not ashamed; for I know whom I have believed, and am persuaded that he is able to keep for that day the deposit I have entrusted to him.

Douay Rheims
1:12 For which cause I also suffer these things: but I am not ashamed. For I know whom I have believed, and I am certain that he is able to keep that which I have committed unto him, against that day.

Noah Webster Bible
1:12 For which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed to him against that day.

Weymouth New Testament
1:12 That indeed is the reason why I suffer as I do. But I am not ashamed, for I know in whom my trust reposes, and I am confident that He has it in His power to keep what I have entrusted to Him safe until that day.

World English Bible
1:12 For this cause I suffer also these things. Yet I am not ashamed, for I know him whom I have believed, and I am persuaded that he is able to guard that which I have committed to him against that day.

Young's Literal Translation
1:12 for which cause also these things I suffer, but I am not ashamed, for I have known in whom I have believed, and have been persuaded that he is able that which I have committed to him to guard -- to that day.

13

Stephens 1550 Textus Receptus
upotupwsin ece ugiainontwn logwn wn par emou hkousaV en pistei kai agaph th en cristw ihsou

Scrivener 1894 Textus Receptus
upotupwsin ece ugiainontwn logwn wn par emou hkousaV en pistei kai agaph th en cristw ihsou

Byzantine Majority
upotupwsin ece ugiainontwn logwn wn par emou hkousaV en pistei kai agaph th en cristw ihsou

Alexandrian
upotupwsin ece ugiainontwn logwn wn par emou hkousaV en pistei kai agaph th en cristw ihsou

Hort and Westcott
upotupwsin ece ugiainontwn logwn wn par emou hkousaV en pistei kai agaph th en cristw ihsou

Latin Vulgate
1:13 formam habe sanorum verborum quae a me audisti in fide et dilectione in Christo Iesu

King James Version
1:13 Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.

American Standard Version
1:13 Hold the pattern of sound words which thou hast heard from me, in faith and love which is in Christ Jesus.

Bible in Basic English
1:13 Keep the form of those true words which you had from me, in faith and love which is in Christ Jesus.

Darby's English Translation
1:13 Have an outline of sound words, which words thou hast heard of me, in faith and love which are in Christ Jesus.

Douay Rheims
1:13 Hold the form of sound words, which thou hast heard of me in faith, and in the love which is in Christ Jesus.

Noah Webster Bible
1:13 Hold fast the form of sound words, which thou hast heard from me, in faith and love which is in Christ Jesus.

Weymouth New Testament
1:13 Provide yourself with an outline of the sound teaching which you have heard from my lips, and be true to the faith and love which are in Christ Jesus.

World English Bible
1:13 Hold the pattern of sound words which you have heard from me, in faith and love which is in Christ Jesus.

Young's Literal Translation
1:13 The pattern hold thou of sound words, which from me thou didst hear, in faith and love that is in Christ Jesus;

14

Stephens 1550 Textus Receptus
thn kalhn parakataqhkhn fulaxon dia pneumatoV agiou tou enoikountoV en hmin

Scrivener 1894 Textus Receptus
thn kalhn parakataqhkhn fulaxon dia pneumatoV agiou tou enoikountoV en hmin

Byzantine Majority
thn kalhn paraqhkhn fulaxon dia pneumatoV agiou tou enoikountoV en hmin

Alexandrian
thn kalhn paraqhkhn fulaxon dia pneumatoV agiou tou enoikountoV en hmin

Hort and Westcott
thn kalhn paraqhkhn fulaxon dia pneumatoV agiou tou enoikountoV en hmin

Latin Vulgate
1:14 bonum depositum custodi per Spiritum Sanctum qui habitat in nobis

King James Version
1:14 That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.

American Standard Version
1:14 That good thing which was committed unto thee guard through the Holy Spirit which dwelleth in us.

Bible in Basic English
1:14 That good thing which was given to you keep safe, through the Holy Spirit which is in us.

Darby's English Translation
1:14 Keep, by the Holy Spirit which dwells in us, the good deposit entrusted.

Douay Rheims
1:14 Keep the good thing committed to thy trust by the Holy Ghost, who dwelleth in us.

Noah Webster Bible
1:14 That good thing which was committed to thee keep by the Holy Spirit which dwelleth in us.

Weymouth New Testament
1:14 That precious treasure which is in your charge, guard through the Holy Spirit who has His home in our hearts.

World English Bible
1:14 That good thing which was committed to you, guard through the Holy Spirit which dwells in us.

Young's Literal Translation
1:14 the good thing committed guard thou through the Holy Spirit that is dwelling in us;

15

Stephens 1550 Textus Receptus
oidaV touto oti apestrafhsan me panteV oi en th asia wn estin fugellos kai ermogenhV

Scrivener 1894 Textus Receptus
oidaV touto oti apestrafhsan me panteV oi en th asia wn estin fugellos kai ermogenhV

Byzantine Majority
oidaV touto oti apestrafhsan me panteV oi en th asia wn estin fugelos kai ermogenhV

Alexandrian
oidaV touto oti apestrafhsan me panteV oi en th asia wn estin fugelos kai ermogenhV

Hort and Westcott
oidaV touto oti apestrafhsan me panteV oi en th asia wn estin fugeloV kai ermogenhV

Latin Vulgate
1:15 scis hoc quod aversi sunt a me omnes qui in Asia sunt ex quibus est Phygelus et Hermogenes

King James Version
1:15 This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.

American Standard Version
1:15 This thou knowest, that all that are in Asia turned away from me; of whom are Phygelus and Hermogenes.

Bible in Basic English
1:15 You have had news that all those in Asia went away from me; among whom are Phygelus and Hermogenes:

Darby's English Translation
1:15 Thou knowest this, that all who are in Asia, of whom is Phygellus and Hermogenes, have turned away from me.

Douay Rheims
1:15 Thou knowest this, that all they who are in Asia, are turned away from me: of whom are Phigellus and Hermogenes.

Noah Webster Bible
1:15 This thou knowest, that all they who are in Asia are turned away from me; of whom are Phygellus and Hermogenes.

Weymouth New Testament
1:15 Of this you are aware, that all the Christians in Roman Asia have deserted me: and among them Phygelus and Hermogenes.

World English Bible
1:15 This you know, that all who are in Asia turned away from me; of whom are Phygelus and Hermogenes.

Young's Literal Translation
1:15 thou hast known this, that they did turn from me -- all those in Asia, of whom are Phygellus and Hermogenes;

16

Stephens 1550 Textus Receptus
dwh eleoV o kurioV tw onhsiforou oikw oti pollakiV me aneyuxen kai thn alusin mou ouk ephscunqh

Scrivener 1894 Textus Receptus
dwh eleoV o kurioV tw onhsiforou oikw oti pollakiV me aneyuxen kai thn alusin mou ouk ephscunqh

Byzantine Majority
dwh eleoV o kurioV tw onhsiforou oikw oti pollakiV me aneyuxen kai thn alusin mou ouk epaiscunqh

Alexandrian
dwh eleoV o kurioV tw onhsiforou oikw oti pollakiV me aneyuxen kai thn alusin mou ouk epaiscunqh

Hort and Westcott
dwh eleoV o kurioV tw onhsiforou oikw oti pollakiV me aneyuxen kai thn alusin mou ouk epaiscunqh

Latin Vulgate
1:16 det misericordiam Dominus Onesifori domui quia saepe me refrigeravit et catenam meam non erubuit

King James Version
1:16 The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:

American Standard Version
1:16 The Lord grant mercy unto the house of Onesiphorus: for he oft refreshed me, and was not ashamed of my chain;

Bible in Basic English
1:16 May the Lord give mercy to the house of Onesiphorus because he frequently gave me help, and had no feeling of shame because I was in chains;

Darby's English Translation
1:16 The Lord grant mercy to the house of Onesiphorus, for he has often refreshed me, and has not been ashamed of my chain;

Douay Rheims
1:16 The Lord give mercy to the house of Onesiphorus: because he hath often refreshed me, and hath not been ashamed of my chain:

Noah Webster Bible
1:16 The Lord give mercy to the house of Onesiphorus; for he often refreshed me, and was not ashamed of my chain:

Weymouth New Testament
1:16 May the Lord show mercy to the household of Onesiphorus; for many a time he cheered me and he was not ashamed of my chain.

World English Bible
1:16 May the Lord grant mercy to the house of Onesiphorus, for he often refreshed me, and was not ashamed of my chain,

Young's Literal Translation
1:16 may the Lord give kindness to the house of Onesiphorus, because many times he did refresh me, and of my chain was not ashamed,

17

Stephens 1550 Textus Receptus
alla genomenoV en rwmh spoudaioteron ezhthsen me kai euren

Scrivener 1894 Textus Receptus
alla genomenoV en rwmh spoudaioteron ezhthsen me kai euren

Byzantine Majority
alla genomenoV en rwmh spoudaioteron ezhthsen me kai euren

Alexandrian
alla genomenoV en rwmh spoudaiws ezhthsen me kai euren

Hort and Westcott
alla genomenoV en rwmh spoudaiwV ezhthsen me kai euren

Latin Vulgate
1:17 sed cum Romam venisset sollicite me quaesivit et invenit

King James Version
1:17 But, when he was in Rome, he sought me out very diligently, and found [me].

American Standard Version
1:17 but, when he was in Rome, he sought me diligently, and found me

Bible in Basic English
1:17 But when he was in Rome, he went in search of me everywhere, and came to me

Darby's English Translation
1:17 but being in Rome sought me out very diligently, and found me --

Douay Rheims
1:17 But when he was come to Rome, he carefully sought me, and found me.

Noah Webster Bible
1:17 But, when he was in Rome, he sought me out very diligently, and found me.

Weymouth New Testament
1:17 Nay, when he was here in Rome, he took great pains to inquire where I was living, and at last he found me.

World English Bible
1:17 but when he was in Rome, he sought me diligently, and found me

Young's Literal Translation
1:17 but being in Rome, very diligently he sought me, and found;

18

Stephens 1550 Textus Receptus
dwh autw o kurioV eurein eleoV para kuriou en ekeinh th hmera kai osa en efesw dihkonhsen beltion su ginwskeiV

Scrivener 1894 Textus Receptus
dwh autw o kurioV eurein eleoV para kuriou en ekeinh th hmera kai osa en efesw dihkonhsen beltion su ginwskeiV

Byzantine Majority
dwh autw o kurioV eurein eleoV para kuriou en ekeinh th hmera kai osa en efesw dihkonhsen beltion su ginwskeiV

Alexandrian
dwh autw o kurioV eurein eleoV para kuriou en ekeinh th hmera kai osa en efesw dihkonhsen beltion su ginwskeiV

Hort and Westcott
dwh autw o kurioV eurein eleoV para kuriou en ekeinh th hmera kai osa en efesw dihkonhsen beltion su ginwskeiV

Latin Vulgate
1:18 det illi Dominus invenire misericordiam a Domino in illa die et quanta Ephesi ministravit melius tu nosti

King James Version
1:18 The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.

American Standard Version
1:18 (the Lord grant unto him to find mercy of the Lord in that day); and in how many things he ministered at Ephesus, thou knowest very well.

Bible in Basic English
1:18 (May he have the Lord's mercy in that day); and of all he did for me at Ephesus you have full knowledge.

Darby's English Translation
1:18 the Lord grant to him to find mercy from the Lord in that day -- and how much service he rendered in Ephesus *thou* knowest best.

Douay Rheims
1:18 The Lord grant unto him to find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou very well knowest.

Noah Webster Bible
1:18 The Lord grant to him that he may find mercy from the Lord in that day: and in how many things he ministered to me at Ephesus, thou knowest very well.

Weymouth New Testament
1:18 (The Lord grant that he may obtain mercy at His hands on that day!) And you yourself well know all the services which he rendered me in Ephesus.

World English Bible
1:18 (the Lord grant to him to find the Lord`s mercy in that day); and in how many things he served at Ephesus, you know very well.

Young's Literal Translation
1:18 may the Lord give to him to find kindness from the Lord in that day; and how many things in Ephesus he did minister thou dost very well know.

2nd Timothy 2


2nd Timothy 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Timothy 1

PROS TIMOQEON B

The Second Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26

1

Stephens 1550 Textus Receptus
su oun teknon mou endunamou en th cariti th en cristw ihsou

Scrivener 1894 Textus Receptus
su oun teknon mou endunamou en th cariti th en cristw ihsou

Byzantine Majority
su oun teknon mou endunamou en th cariti th en cristw ihsou

Alexandrian
su oun teknon mou endunamou en th cariti th en cristw ihsou

Hort and Westcott
su oun teknon mou endunamou en th cariti th en cristw ihsou

Latin Vulgate
2:1 tu ergo fili mi confortare in gratia quae est in Christo Iesu

King James Version
2:1 Thou therefore, my son, be strong in the grace that is in Christ Jesus.

American Standard Version
2:1 Thou therefore, my child, be strengthened in the grace that is in Christ Jesus.

Bible in Basic English
2:1 So then, my child, be strong in the grace which is in Christ Jesus.

Darby's English Translation
2:1 Thou therefore, my child, be strong in the grace which is in Christ Jesus.

Douay Rheims
2:1 Thou therefore, my son, be strong in the grace which is in Christ Jesus:

Noah Webster Bible
2:1 Thou therefore, my son, be strong in the grace that is in Christ Jesus.

Weymouth New Testament
2:1 You then, my child, must be strong in the grace that is in Christ Jesus.

World English Bible
2:1 You therefore, my child, be strengthened in the grace that is in Christ Jesus.

Young's Literal Translation
2:1 Thou, therefore, my child, be strong in the grace that is in Christ Jesus,

2

Stephens 1550 Textus Receptus
kai a hkousaV par emou dia pollwn marturwn tauta paraqou pistoiV anqrwpoiV oitineV ikanoi esontai kai eterouV didaxai

Scrivener 1894 Textus Receptus
kai a hkousaV par emou dia pollwn marturwn tauta paraqou pistoiV anqrwpoiV oitineV ikanoi esontai kai eterouV didaxai

Byzantine Majority
kai a hkousaV par emou dia pollwn marturwn tauta paraqou pistoiV anqrwpoiV oitineV ikanoi esontai kai eterouV didaxai

Alexandrian
kai a hkousaV par emou dia pollwn marturwn tauta paraqou pistoiV anqrwpoiV oitineV ikanoi esontai kai eterouV didaxai

Hort and Westcott
kai a hkousaV par emou dia pollwn marturwn tauta paraqou pistoiV anqrwpoiV oitineV ikanoi esontai kai eterouV didaxai

Latin Vulgate
2:2 et quae audisti a me per multos testes haec commenda fidelibus hominibus qui idonei erunt et alios docere

King James Version
2:2 And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.

American Standard Version
2:2 And the things which thou hast heard from me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.

Bible in Basic English
2:2 And the things which I have said to you before a number of witnesses, give to those of the faith, so that they may be teachers of others.

Darby's English Translation
2:2 And the things thou hast heard of me in the presence of many witnesses, these entrust to faithful men, such as shall be competent to instruct others also.

Douay Rheims
2:2 And the things which thou hast heard of me by many witnesses, the same commend to faithful men, who shall be fit to teach others also.

Noah Webster Bible
2:2 And the things that thou hast heard from me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.

Weymouth New Testament
2:2 All that you have been taught by me in the hearing of many witnesses, you must hand on to trusty men who shall themselves, in turn, be competent to instruct others also.

World English Bible
2:2 The things which you have heard from me among many witnesses, commit the same to faithful men, who will be able to teach others also.

Young's Literal Translation
2:2 and the things that thou didst hear from me through many witnesses, these things be committing to stedfast men, who shall be sufficient also others to teach;

3

Stephens 1550 Textus Receptus
su oun kakopaqhson wV kaloV stratiwthV ihsou cristou

Scrivener 1894 Textus Receptus
su oun kakopaqhson wV kaloV stratiwthV ihsou cristou

Byzantine Majority
su oun kakopaqhson wV kaloV stratiwthV ihsou cristou

Alexandrian
sugkakopaqhson wV kaloV stratiwthV cristou ihsou

Hort and Westcott
sugkakopaqhson wV kaloV stratiwthV cristou ihsou

Latin Vulgate
2:3 labora sicut bonus miles Christi Iesu

King James Version
2:3 Thou therefore endure hardness, as a good soldier of Jesus Christ.

American Standard Version
2:3 Suffer hardship with me, as a good soldier of Christ Jesus.

Bible in Basic English
2:3 Be ready to do without the comforts of life, as one of the army of Christ Jesus.

Darby's English Translation
2:3 Take thy share in suffering as a good soldier of Jesus Christ.

Douay Rheims
2:3 Labour as a good soldier of Christ Jesus.

Noah Webster Bible
2:3 Thou therefore endure hardness, as a good soldier of Jesus Christ.

Weymouth New Testament
2:3 As a good soldier of Christ Jesus accept your share of suffering.

World English Bible
2:3 You therefore must endure hardship, as a good soldier of Christ Jesus.

Young's Literal Translation
2:3 thou, therefore, suffer evil as a good soldier of Jesus Christ;

4

Stephens 1550 Textus Receptus
oudeiV strateuomenoV empleketai taiV tou biou pragmateiaiV ina tw stratologhsanti aresh

Scrivener 1894 Textus Receptus
oudeiV strateuomenoV empleketai taiV tou biou pragmateiaiV ina tw stratologhsanti aresh

Byzantine Majority
oudeiV strateuomenoV empleketai taiV tou biou pragmateiaiV ina tw stratologhsanti aresh

Alexandrian
oudeiV strateuomenoV empleketai taiV tou biou pragmateiaiV ina tw stratologhsanti aresh

Hort and Westcott
oudeiV strateuomenoV empleketai taiV tou biou pragmateiaiV ina tw stratologhsanti aresh

Latin Vulgate
2:4 nemo militans inplicat se negotiis saecularibus ut ei placeat cui se probavit

King James Version
2:4 No man that warreth entangleth himself with the affairs of [this] life; that he may please him who hath chosen him to be a soldier.

American Standard Version
2:4 No soldier on service entangleth himself in the affairs of this life; that he may please him who enrolled him as a soldier.

Bible in Basic English
2:4 A fighting man, when he is with the army, keeps himself free from the business of this life so that he may be pleasing to him who has taken him into his army.

Darby's English Translation
2:4 No one going as a soldier entangles himself with the affairs of life, that he may please him who has enlisted him as a soldier.

Douay Rheims
2:4 No man, being a soldier to God, entangleth himself with secular businesses; that he may please him to whom he hath engaged himself.

Noah Webster Bible
2:4 No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.

Weymouth New Testament
2:4 Every one who serves as a soldier keeps himself from becoming entangled in the world's business--so that he may satisfy the officer who enlisted him.

World English Bible
2:4 No soldier on service entangles himself in the affairs of life, that he may please him who enrolled him as a soldier.

Young's Literal Translation
2:4 no one serving as a soldier did entangle himself with the affairs of life, that him who did enlist him he may please;

5

Stephens 1550 Textus Receptus
ean de kai aqlh tiV ou stefanoutai ean mh nomimwV aqlhsh

Scrivener 1894 Textus Receptus
ean de kai aqlh tiV ou stefanoutai ean mh nomimwV aqlhsh

Byzantine Majority
ean de kai aqlh tiV ou stefanoutai ean mh nomimwV aqlhsh

Alexandrian
ean de kai aqlh tiV ou stefanoutai ean mh nomimwV aqlhsh

Hort and Westcott
ean de kai aqlh tiV ou stefanoutai ean mh nomimwV aqlhsh

Latin Vulgate
2:5 nam et qui certat in agone non coronatur nisi legitime certaverit

King James Version
2:5 And if a man also strive for masteries, [yet] is he not crowned, except he strive lawfully.

American Standard Version
2:5 And if also a man contend in the games, he is not crowded, except he have contended lawfully.

Bible in Basic English
2:5 And if a man takes part in a competition he does not get the crown if he has not kept the rules.

Darby's English Translation
2:5 And if also any one contend in the games, he is not crowned unless he contend lawfully.

Douay Rheims
2:5 For he also that striveth for the mastery, is not crowned, except he strive lawfully.

Noah Webster Bible
2:5 And if a man also striveth for masteries, yet is he not crowned, except he striveth lawfully.

Weymouth New Testament
2:5 And if any one takes part in an athletic contest, he gets no prize unless he obeys the rules.

World English Bible
2:5 If also a man competes in the games, he is not crowned, unless he has competed by the rules.

Young's Literal Translation
2:5 and if also any one may strive, he is not crowned, except he may strive lawfully;

6

Stephens 1550 Textus Receptus
ton kopiwnta gewrgon dei prwton twn karpwn metalambanein

Scrivener 1894 Textus Receptus
ton kopiwnta gewrgon dei prwton twn karpwn metalambanein

Byzantine Majority
ton kopiwnta gewrgon dei prwton twn karpwn metalambanein

Alexandrian
ton kopiwnta gewrgon dei prwton twn karpwn metalambanein

Hort and Westcott
ton kopiwnta gewrgon dei prwton twn karpwn metalambanein

Latin Vulgate
2:6 laborantem agricolam oportet primum de fructibus accipere

King James Version
2:6 The husbandman that laboureth must be first partaker of the fruits.

American Standard Version
2:6 The husbandmen that laboreth must be the first to partake of the fruits.

Bible in Basic English
2:6 It is right for the worker in the fields to be the first to take of the fruit.

Darby's English Translation
2:6 The husbandman must labour before partaking of the fruits.

Douay Rheims
2:6 The husbandman, that laboureth, must first partake of the fruits.

Noah Webster Bible
2:6 The husbandman that laboreth must be first partaker of the fruits.

Weymouth New Testament
2:6 The harvestman who labours in the field must be the first to get a share of the crop.

World English Bible
2:6 The farmers who labor must be the first to get a share of the crops.

Young's Literal Translation
2:6 the labouring husbandman it behoveth first of the fruits to partake;

7

Stephens 1550 Textus Receptus
noei a legw dwh gar soi o kurioV sunesin en pasin

Scrivener 1894 Textus Receptus
noei a legw dwh gar soi o kurioV sunesin en pasin

Byzantine Majority
noei a legw dwh gar soi o kurioV sunesin en pasin

Alexandrian
noei o legw dwsei gar soi o kurioV sunesin en pasin

Hort and Westcott
noei o legw dwsei gar soi o kurioV sunesin en pasin

Latin Vulgate
2:7 intellege quae dico dabit enim tibi Dominus in omnibus intellectum

King James Version
2:7 Consider what I say; and the Lord give thee understanding in all things.

American Standard Version
2:7 Consider what I say; for the Lord shall give thee understanding in all things.

Bible in Basic English
2:7 Give thought to what I say; for the Lord will give you wisdom in all things.

Darby's English Translation
2:7 Think of what I say, for the Lord will give thee understanding in all things.

Douay Rheims
2:7 Understand what I say: for the Lord will give thee in all things understanding.

Noah Webster Bible
2:7 Consider what I say; and the Lord give thee understanding in all things.

Weymouth New Testament
2:7 Mark well what I am saying: the Lord will give you discernment in everything.

World English Bible
2:7 Consider what I say, and may the Lord give you understanding in all things.

Young's Literal Translation
2:7 be considering what things I say, for the Lord give to thee understanding in all things.

8

Stephens 1550 Textus Receptus
mnhmoneue ihsoun criston eghgermenon ek nekrwn ek spermatoV dabid kata to euaggelion mou

Scrivener 1894 Textus Receptus
mnhmoneue ihsoun criston eghgermenon ek nekrwn ek spermatoV dabid kata to euaggelion mou

Byzantine Majority
mnhmoneue ihsoun criston eghgermenon ek nekrwn ek spermatoV dauid kata to euaggelion mou

Alexandrian
mnhmoneue ihsoun criston eghgermenon ek nekrwn ek spermatoV dauid kata to euaggelion mou

Hort and Westcott
mnhmoneue ihsoun criston eghgermenon ek nekrwn ek spermatoV dauid kata to euaggelion mou

Latin Vulgate
2:8 memor esto Iesum Christum resurrexisse a mortuis ex semine David secundum evangelium meum

King James Version
2:8 Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:

American Standard Version
2:8 Remember Jesus Christ, risen from the dead, of the seed of David, according to my gospel:

Bible in Basic English
2:8 Keep in mind Jesus Christ, of the seed of David, who came back from the dead, as my good news gives witness:

Darby's English Translation
2:8 Remember Jesus Christ raised from among the dead, of the seed of David, according to my glad tidings,

Douay Rheims
2:8 Be mindful that the Lord Jesus Christ is risen again from the dead, of the seed of David, according to my gospel.

Noah Webster Bible
2:8 Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:

Weymouth New Testament
2:8 Never forget that Jesus Christ has risen from among the dead and is a descendant of David, as is declared in the Good News which I preach.

World English Bible
2:8 Remember Jesus Christ, risen from the dead, of the seed of David, according to my gospel,

Young's Literal Translation
2:8 Remember Jesus Christ, raised out of the dead, of the seed of David, according to my good news,

9

Stephens 1550 Textus Receptus
en w kakopaqw mecri desmwn wV kakourgoV all o logoV tou qeou ou dedetai

Scrivener 1894 Textus Receptus
en w kakopaqw mecri desmwn wV kakourgoV all o logoV tou qeou ou dedetai

Byzantine Majority
en w kakopaqw mecri desmwn wV kakourgoV all o logoV tou qeou ou dedetai

Alexandrian
en w kakopaqw mecri desmwn wV kakourgoV alla o logoV tou qeou ou dedetai

Hort and Westcott
en w kakopaqw mecri desmwn wV kakourgoV alla o logoV tou qeou ou dedetai

Latin Vulgate
2:9 in quo laboro usque ad vincula quasi male operans sed verbum Dei non est alligatum

King James Version
2:9 Wherein I suffer trouble, as an evil doer, [even] unto bonds; but the word of God is not bound.

American Standard Version
2:9 wherein I suffer hardship unto bonds, as a malefactor; but the word of God is not bound.

Bible in Basic English
2:9 In which I put up with the hardest conditions, even prison chains, like one who has done a crime; but the word of God is not in chains.

Darby's English Translation
2:9 in which I suffer even unto bonds as an evil-doer: but the word of God is not bound.

Douay Rheims
2:9 Wherein I labour even unto bands, as an evildoer; but the word of God is not bound.

Noah Webster Bible
2:9 In which I suffer trouble, as an evil-doer, even to bonds; but the word of God is not bound.

Weymouth New Testament
2:9 For preaching the Good News I suffer, and am even put in chains, as if I were a criminal: yet the word of God is not imprisoned.

World English Bible
2:9 in which I suffer hardship to bonds, as a criminal. But God`s word isn`t bound.

Young's Literal Translation
2:9 in which I suffer evil -- unto bonds, as an evil-doer, but the word of God hath not been bound;

10

Stephens 1550 Textus Receptus
dia touto panta upomenw dia touV eklektouV ina kai autoi swthriaV tucwsin thV en cristw ihsou meta doxhV aiwniou

Scrivener 1894 Textus Receptus
dia touto panta upomenw dia touV eklektouV ina kai autoi swthriaV tucwsin thV en cristw ihsou meta doxhV aiwniou

Byzantine Majority
dia touto panta upomenw dia touV eklektouV ina kai autoi swthriaV tucwsin thV en cristw ihsou meta doxhV aiwniou

Alexandrian
dia touto panta upomenw dia touV eklektouV ina kai autoi swthriaV tucwsin thV en cristw ihsou meta doxhV aiwniou

Hort and Westcott
dia touto panta upomenw dia touV eklektouV ina kai autoi swthriaV tucwsin thV en cristw ihsou meta doxhV aiwniou

Latin Vulgate
2:10 ideo omnia sustineo propter electos ut et ipsi salutem consequantur quae est in Christo Iesu cum gloria caelesti

King James Version
2:10 Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

American Standard Version
2:10 Therefore I endure all things for the elect`s sake, that they also may obtain the salvation which is in Christ Jesus with eternal glory.

Bible in Basic English
2:10 But I undergo all things for the saints, so that they may have salvation in Christ Jesus with eternal glory.

Darby's English Translation
2:10 For this cause I endure all things for the sake of the elect, that *they* also may obtain the salvation which is in Christ Jesus with eternal glory.

Douay Rheims
2:10 Therefore I endure all things for the sake of the elect, that they also may obtain the salvation, which is in Christ Jesus, with heavenly glory.

Noah Webster Bible
2:10 Therefore I endure all things for the sake of the elect, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

Weymouth New Testament
2:10 For this reason I endure all things for the sake of God's own people; so that they also may obtain salvation--even the salvation which is in Christ Jesus--and with it eternal glory.

World English Bible
2:10 Therefore I endure all things for the elect`s sake, that they also may obtain the salvation which is in Christ Jesus with eternal glory.

Young's Literal Translation
2:10 because of this all things do I endure, because of the choice ones, that they also salvation may obtain that is in Christ Jesus, with glory age-during.

11

Stephens 1550 Textus Receptus
pistoV o logoV ei gar sunapeqanomen kai suzhsomen

Scrivener 1894 Textus Receptus
pistoV o logoV ei gar sunapeqanomen kai suzhsomen

Byzantine Majority
pistoV o logoV ei gar sunapeqanomen kai suzhsomen

Alexandrian
pistoV o logoV ei gar sunapeqanomen kai suzhsomen

Hort and Westcott
pistoV o logoV ei gar sunapeqanomen kai suzhsomen

Latin Vulgate
2:11 fidelis sermo nam si conmortui sumus et convivemus

King James Version
2:11 [It is] a faithful saying: For if we be dead with [him], we shall also live with [him]:

American Standard Version
2:11 Faithful is the saying: For if we died with him, we shall also live with him:

Bible in Basic English
2:11 This is a true saying: If we undergo death with him, then will we be living with him:

Darby's English Translation
2:11 The word is faithful; for if we have died together with him, we shall also live together;

Douay Rheims
2:11 A faithful saying: for if we be dead with him, we shall live also with him.

Noah Webster Bible
2:11 It is a faithful saying: For if we are dead with him, we shall also live with him:

Weymouth New Testament
2:11 Faithful is the saying: "If we died with Him, we shall also live with Him;

World English Bible
2:11 This saying is faithful: For if we died with him, we will also live with him.

Young's Literal Translation
2:11 Stedfast is the word: For if we died together -- we also shall live together;

12

Stephens 1550 Textus Receptus
ei upomenomen kai sumbasileusomen ei arnoumeqa kakeinoV arnhsetai hmaV

Scrivener 1894 Textus Receptus
ei upomenomen kai sumbasileusomen ei arnoumeqa kakeinoV arnhsetai hmaV

Byzantine Majority
ei upomenomen kai sumbasileusomen ei arnoumeqa kakeinoV arnhsetai hmaV

Alexandrian
ei upomenomen kai sumbasileusomen ei arnhsomeqa kakeinoV arnhsetai hmaV

Hort and Westcott
ei upomenomen kai sumbasileusomen ei arnhsomeqa kakeinoV arnhsetai hmaV

Latin Vulgate
2:12 si sustinemus et conregnabimus si negabimus et ille negabit nos

King James Version
2:12 If we suffer, we shall also reign with [him]: if we deny [him], he also will deny us:

American Standard Version
2:12 if we endure, we shall also reign with him: if we shall deny him, he also will deny us:

Bible in Basic English
2:12 If we go on to the end, then we will be ruling with him: if we say we have no knowledge of him, then he will say he has no knowledge of us:

Darby's English Translation
2:12 if we endure, we shall also reign together; if we deny, *he* also will deny us;

Douay Rheims
2:12 If we suffer, we shall also reign with him. If we deny him, he will also deny us.

Noah Webster Bible
2:12 If we suffer, we shall also reign with him: if we deny him, he also will deny us:

Weymouth New Testament
2:12 "If we patiently endure pain, we shall also share His Kingship; "If we disown Him, He will also disown us;

World English Bible
2:12 If we endure, we will also reign with him. If we will deny him, he also will deny us.

Young's Literal Translation
2:12 if we do endure together -- we shall also reign together; if we deny him, he also shall deny us;

13

Stephens 1550 Textus Receptus
ei apistoumen ekeinoV pistoV menei arnhsasqai eauton ou dunatai

Scrivener 1894 Textus Receptus
ei apistoumen ekeinoV pistoV menei arnhsasqai eauton ou dunatai

Byzantine Majority
ei apistoumen ekeinoV pistoV menei arnhsasqai eauton ou dunatai

Alexandrian
ei apistoumen ekeinoV pistoV menei arnhsasqai gar eauton ou dunatai

Hort and Westcott
ei apistoumen ekeinoV pistoV menei arnhsasqai gar eauton ou dunatai

Latin Vulgate
2:13 si non credimus ille fidelis manet negare se ipsum non potest

King James Version
2:13 If we believe not, [yet] he abideth faithful: he cannot deny himself.

American Standard Version
2:13 if we are faithless, he abideth faithful; for he cannot deny himself.

Bible in Basic English
2:13 If we are without faith, still he keeps faith, for he will never be untrue to himself.

Darby's English Translation
2:13 if we are unfaithful, *he* abides faithful, for he cannot deny himself.

Douay Rheims
2:13 If we believe not, he continueth faithful, he can not deny himself.

Noah Webster Bible
2:13 If we believe not, yet he abideth faithful: he cannot deny himself.

Weymouth New Testament
2:13 "And even if *our* faith fails, He remains true--He cannot prove false to Himself."

World English Bible
2:13 If we are faithless, he remains faithful -- he can`t deny himself.

Young's Literal Translation
2:13 if we are not stedfast, he remaineth stedfast; to deny himself he is not able.

14

Stephens 1550 Textus Receptus
tauta upomimnhske diamarturomenoV enwpion tou kuriou mh logomacein eis ouden crhsimon epi katastrofh twn akouontwn

Scrivener 1894 Textus Receptus
tauta upomimnhske diamarturomenoV enwpion tou kuriou mh logomacein eis ouden crhsimon epi katastrofh twn akouontwn

Byzantine Majority
tauta upomimnhske diamarturomenoV enwpion tou kuriou mh logomacein eis ouden crhsimon epi katastrofh twn akouontwn

Alexandrian
tauta upomimnhske diamarturomenoV enwpion tou qeou mh logomacein ep ouden crhsimon epi katastrofh twn akouontwn

Hort and Westcott
tauta upomimnhske diamarturomenoV enwpion tou qeou mh logomacein ep ouden crhsimon epi katastrofh twn akouontwn

Latin Vulgate
2:14 haec commone testificans coram Domino noli verbis contendere in nihil utile ad subversionem audientium

King James Version
2:14 Of these things put [them] in remembrance, charging [them] before the Lord that they strive not about words to no profit, [but] to the subverting of the hearers.

American Standard Version
2:14 Of these things put them in remembrance, charging them in the sight of the Lord, that they strive not about words, to no profit, to the subverting of them that hear.

Bible in Basic English
2:14 Put these things before them, giving them orders in the name of the Lord to keep themselves from fighting about words, which is of no profit, only causing error in their hearers.

Darby's English Translation
2:14 Of these things put in remembrance, testifying earnestly before the Lord not to have disputes of words, profitable for nothing, to the subversion of the hearers.

Douay Rheims
2:14 Of these things put them in mind, charging them before the Lord. Contend not in words, for it is to no profit, but to the subverting of the hearers.

Noah Webster Bible
2:14 Of these things put them in remembrance, charging them before the Lord that they contend not about words to no profit, but to the subverting of the hearers.

Weymouth New Testament
2:14 Bring all this to men's remembrances, solemnly charging them in the presence of God not to waste time in wrangling about mere words, a course which is altogether unprofitable and tends only to the ruin of the hearers.

World English Bible
2:14 Remind them of these things, charging them in the sight of the Lord, that they don`t argue about words, to no profit, to the subverting of those who hear.

Young's Literal Translation
2:14 These things remind them of, testifying fully before the Lord -- not to strive about words to nothing profitable, but to the subversion of those hearing;

15

Stephens 1550 Textus Receptus
spoudason seauton dokimon parasthsai tw qew ergathn anepaiscunton orqotomounta ton logon thV alhqeiaV

Scrivener 1894 Textus Receptus
spoudason seauton dokimon parasthsai tw qew ergathn anepaiscunton orqotomounta ton logon thV alhqeiaV

Byzantine Majority
spoudason seauton dokimon parasthsai tw qew ergathn anepaiscunton orqotomounta ton logon thV alhqeiaV

Alexandrian
spoudason seauton dokimon parasthsai tw qew ergathn anepaiscunton orqotomounta ton logon thV alhqeiaV

Hort and Westcott
spoudason seauton dokimon parasthsai tw qew ergathn anepaiscunton orqotomounta ton logon thV alhqeiaV

Latin Vulgate
2:15 sollicite cura te ipsum probabilem exhibere Deo operarium inconfusibilem recte tractantem verbum veritatis

King James Version
2:15 Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.

American Standard Version
2:15 Give diligence to present thyself approved unto God, a workman that needeth not to be ashamed, handling aright the word of truth.

Bible in Basic English
2:15 Let it be your care to get the approval of God, as a workman who has no cause for shame, giving the true word in the right way.

Darby's English Translation
2:15 Strive diligently to present thyself approved to God, a workman that has not to be ashamed, cutting in a straight line the word of truth.

Douay Rheims
2:15 Carefully study to present thyself approved unto God, a workman that needeth not to be ashamed, rightly handling the word of truth.

Noah Webster Bible
2:15 Study to show thyself approved to God, a workman that needeth not to be ashamed, rightly dividing the word of truth.

Weymouth New Testament
2:15 Earnestly seek to commend yourself to God as a servant who, because of his straightforward dealing with the word of truth, has no reason to feel any shame.

World English Bible
2:15 Give diligence to present yourself approved by God, a workman who doesn`t need to be ashamed, properly handling the Word of Truth.

Young's Literal Translation
2:15 be diligent to present thyself approved to God -- a workman irreproachable, rightly dividing the word of the truth;

16

Stephens 1550 Textus Receptus
taV de bebhlouV kenofwniaV periistaso epi pleion gar prokoyousin asebeiaV

Scrivener 1894 Textus Receptus
taV de bebhlouV kenofwniaV periistaso epi pleion gar prokoyousin asebeiaV

Byzantine Majority
taV de bebhlouV kenofwniaV periistaso epi pleion gar prokoyousin asebeiaV

Alexandrian
taV de bebhlouV kenofwniaV periistaso epi pleion gar prokoyousin asebeiaV

Hort and Westcott
taV de bebhlouV kenofwniaV periistaso epi pleion gar prokoyousin asebeiaV

Latin Vulgate
2:16 profana autem inaniloquia devita multum enim proficient ad impietatem

King James Version
2:16 But shun profane [and] vain babblings: for they will increase unto more ungodliness.

American Standard Version
2:16 But shun profane babblings: for they will proceed further in ungodliness,

Bible in Basic English
2:16 But take no part in wrong and foolish talk, for those who do so will go farther into evil,

Darby's English Translation
2:16 But profane, vain babblings shun, for they will advance to greater impiety,

Douay Rheims
2:16 But shun profane and vain babblings: for they grow much towards ungodliness.

Noah Webster Bible
2:16 But shun profane and vain babblings: for they will increase to more ungodliness.

Weymouth New Testament
2:16 But from irreligious and frivolous talk hold aloof, for those who indulge in it will proceed from bad to worse in impiety,

World English Bible
2:16 But shun empty chatter, for they will proceed further in ungodliness,

Young's Literal Translation
2:16 and the profane vain talkings stand aloof from, for to more impiety they will advance,

17

Stephens 1550 Textus Receptus
kai o logoV autwn wV gaggraina nomhn exei wn estin umenaioV kai filhtoV

Scrivener 1894 Textus Receptus
kai o logoV autwn wV gaggraina nomhn exei wn estin umenaioV kai filhtoV

Byzantine Majority
kai o logoV autwn wV gaggraina nomhn exei wn estin umenaioV kai filhtoV

Alexandrian
kai o logoV autwn wV gaggraina nomhn exei wn estin umenaioV kai filhtoV

Hort and Westcott
kai o logoV autwn wV gaggraina nomhn exei wn estin umenaioV kai filhtoV

Latin Vulgate
2:17 et sermo eorum ut cancer serpit ex quibus est Hymeneus et Philetus

King James Version
2:17 And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;

American Standard Version
2:17 and their word will eat as doth a gangrene: or whom is Hymenaeus an Philetus;

Bible in Basic English
2:17 And their words will be like poisoned wounds in the flesh: such are Hymenaeus and Philetus;

Darby's English Translation
2:17 and their word will spread as a gangrene; of whom is Hymenaeus and Philetus;

Douay Rheims
2:17 And their speech spreadeth like a canker: of whom are Hymeneus and Philetus:

Noah Webster Bible
2:17 And their word will eat as doth a canker: of whom is Hymeneus and Philetus;

Weymouth New Testament
2:17 and their teaching will spread like a running sore. Hymenaeus and Philetus are men of that stamp.

World English Bible
2:17 and their word will consume like gangrene, of whom is Hymenaeus and Philetus;

Young's Literal Translation
2:17 and their word as a gangrene will have pasture, of whom is Hymenaeus and Philetus,

18

Stephens 1550 Textus Receptus
oitineV peri thn alhqeian hstochsan legonteV thn anastasin hdh gegonenai kai anatrepousin thn tinwn pistin

Scrivener 1894 Textus Receptus
oitineV peri thn alhqeian hstochsan legonteV thn anastasin hdh gegonenai kai anatrepousin thn tinwn pistin

Byzantine Majority
oitineV peri thn alhqeian hstochsan legonteV thn anastasin hdh gegonenai kai anatrepousin thn tinwn pistin

Alexandrian
oitineV peri thn alhqeian hstochsan legonteV [thn] anastasin hdh gegonenai kai anatrepousin thn tinwn pistin

Hort and Westcott
oitineV peri thn alhqeian hstochsan legonteV anastasin hdh gegonenai kai anatrepousin thn tinwn pistin

Latin Vulgate
2:18 qui a veritate exciderunt dicentes resurrectionem iam factam et subvertunt quorundam fidem

King James Version
2:18 Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.

American Standard Version
2:18 men who concerning the truth have erred, saying that the resurrection is past already, and overthrow the faith of some.

Bible in Basic English
2:18 Men whose ideas are all false, who say that the coming back from the dead has even now taken place, overturning the faith of some.

Darby's English Translation
2:18 men who as to the truth have gone astray, saying that the resurrection has taken place already; and overthrow the faith of some.

Douay Rheims
2:18 Who have erred from the truth, saying, that the resurrection is past already, and have subverted the faith of some.

Noah Webster Bible
2:18 Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.

Weymouth New Testament
2:18 In the matter of the truth they have gone astray, saying that the Resurrection is already past, and so they are overthrowing the faith of some.

World English Bible
2:18 men who have erred concerning the truth, saying that the resurrection is already past, and overthrowing the faith of some.

Young's Literal Translation
2:18 who concerning the truth did swerve, saying the rising again to have already been, and do overthrow the faith of some;

19

Stephens 1550 Textus Receptus
o mentoi stereoV qemelioV tou qeou esthken ecwn thn sfragida tauthn egnw kurioV touV ontaV autou kai aposthtw apo adikiaV paV o onomazwn to onoma cristou

Scrivener 1894 Textus Receptus
o mentoi stereoV qemelioV tou qeou esthken ecwn thn sfragida tauthn egnw kurioV touV ontaV autou kai aposthtw apo adikiaV paV o onomazwn to onoma cristou

Byzantine Majority
o mentoi stereoV qemelioV tou qeou esthken ecwn thn sfragida tauthn egnw kurioV touV ontaV autou kai aposthtw apo adikiaV paV o onomazwn to onoma kuriou

Alexandrian
o mentoi stereoV qemelioV tou qeou esthken ecwn thn sfragida tauthn egnw kurioV touV ontaV autou kai aposthtw apo adikiaV paV o onomazwn to onoma kuriou

Hort and Westcott
o mentoi stereoV qemelioV tou qeou esthken ecwn thn sfragida tauthn egnw kurioV touV ontaV autou kai aposthtw apo adikiaV paV o onomazwn to onoma kuriou

Latin Vulgate
2:19 sed firmum fundamentum Dei stetit habens signaculum hoc cognovit Dominus qui sunt eius et discedat ab iniquitate omnis qui nominat nomen Domini

King James Version
2:19 Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.

American Standard Version
2:19 Howbeit the firm foundation of God standeth, having this seal, The Lord knoweth them that are his: and, Let every one that nameth the name of the Lord depart from unrighteousness.

Bible in Basic English
2:19 But God's strong base is unchanging, having this sign, The Lord has knowledge of those who are his: and, Let everyone by whom the name of the Lord is named be turned away from evil.

Darby's English Translation
2:19 Yet the firm foundation of God stands, having this seal, The Lord knows those that are his; and, Let every one who names the name of the Lord withdraw from iniquity.

Douay Rheims
2:19 But the sure foundation of God standeth firm, having this seal: the Lord knoweth who are his; and let every one depart from iniquity who nameth the name of the Lord.

Noah Webster Bible
2:19 Nevertheless the foundation of God standeth firm, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.

Weymouth New Testament
2:19 Yet God's solid foundation stands unmoved, bearing this inscription, "The Lord knows those who really belong to Him." And this also, "Let every one who names the Name of the Lord renounce all wickedness."

World English Bible
2:19 However God`s firm foundation stands, having this seal, "The Lord knows those who are his," and, "Let every one who names the name of the Lord depart from unrighteousness."

Young's Literal Translation
2:19 sure, nevertheless, hath the foundation of God stood, having this seal, `The Lord hath known those who are His,` and `Let him depart from unrighteousness -- every one who is naming the name of Christ.`

20

Stephens 1550 Textus Receptus
en megalh de oikia ouk estin monon skeuh crusa kai argura alla kai xulina kai ostrakina kai a men eiV timhn a de eiV atimian

Scrivener 1894 Textus Receptus
en megalh de oikia ouk estin monon skeuh crusa kai argura alla kai xulina kai ostrakina kai a men eiV timhn a de eiV atimian

Byzantine Majority
en megalh de oikia ouk estin monon skeuh crusa kai argura alla kai xulina kai ostrakina kai a men eiV timhn a de eiV atimian

Alexandrian
en megalh de oikia ouk estin monon skeuh crusa kai argura alla kai xulina kai ostrakina kai a men eiV timhn a de eiV atimian

Hort and Westcott
en megalh de oikia ouk estin monon skeuh crusa kai argura alla kai xulina kai ostrakina kai a men eiV timhn a de eiV atimian

Latin Vulgate
2:20 in magna autem domo non solum sunt vasa aurea et argentea sed et lignea et fictilia et quaedam quidem in honorem quaedam autem in contumeliam

King James Version
2:20 But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.

American Standard Version
2:20 Now in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some unto honor, and some unto dishonor.

Bible in Basic English
2:20 Now in a great house there are not only vessels of gold and silver, but others of wood and earth, and some which are honoured and some without honour.

Darby's English Translation
2:20 But in a great house there are not only gold and silver vessels, but also wooden and earthen; and some to honour, and some to dishonour.

Douay Rheims
2:20 But in a great house there are not only vessels of gold and silver, but also of wood and earth: and some indeed unto honour, but some unto dishonour.

Noah Webster Bible
2:20 But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honor, and some to dishonor.

Weymouth New Testament
2:20 Now in a great house there are not only articles of gold and silver, but also others of wood and of earthenware; and some are for specially honourable, and others for common use.

World English Bible
2:20 Now in a great house there are not only vessels of gold and of silver, but also of wood and of clay. Some are for honor, and some for dishonor.

Young's Literal Translation
2:20 And in a great house there are not only vessels of gold and of silver, but also of wood and of earth, and some to honour, and some to dishonour:

21

Stephens 1550 Textus Receptus
ean oun tiV ekkaqarh eauton apo toutwn estai skeuoV eiV timhn hgiasmenon kai eucrhston tw despoth eiV pan ergon agaqon htoimasmenon

Scrivener 1894 Textus Receptus
ean oun tiV ekkaqarh eauton apo toutwn estai skeuoV eiV timhn hgiasmenon kai eucrhston tw despoth eiV pan ergon agaqon htoimasmenon

Byzantine Majority
ean oun tiV ekkaqarh eauton apo toutwn estai skeuoV eiV timhn hgiasmenon kai eucrhston tw despoth eiV pan ergon agaqon htoimasmenon

Alexandrian
ean oun tiV ekkaqarh eauton apo toutwn estai skeuoV eiV timhn hgiasmenon eucrhston tw despoth eiV pan ergon agaqon htoimasmenon

Hort and Westcott
ean oun tiV ekkaqarh eauton apo toutwn estai skeuoV eiV timhn hgiasmenon eucrhston tw despoth eiV pan ergon agaqon htoimasmenon

Latin Vulgate
2:21 si quis ergo emundaverit se ab istis erit vas in honorem sanctificatum et utile Domino ad omne opus bonum paratum

King James Version
2:21 If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, [and] prepared unto every good work.

American Standard Version
2:21 If a man therefore purge himself from these, he shall be a vessel unto honor, sanctified, meet for the master`s use, prepared unto every good work.

Bible in Basic English
2:21 If a man makes himself clean from these, he will be a vessel for honour, made holy, ready for the master's use, ready for every good work.

Darby's English Translation
2:21 If therefore one shall have purified himself from these, in separating himself from them, he shall be a vessel to honour, sanctified, serviceable to the Master, prepared for every good work.

Douay Rheims
2:21 If any man therefore shall cleanse himself from these, he shall be a vessel unto honour, sanctified and profitable to the Lord, prepared unto every good work.

Noah Webster Bible
2:21 If a man therefore will cleanse himself from these, he will be a vessel to honor, sanctified and meet for the master's use, and prepared to every good work.

Weymouth New Testament
2:21 If therefore a man keeps himself clear of these latter, he himself will be for specially honourable use, consecrated, fit for the Master's service, and fully equipped for every good work.

World English Bible
2:21 If a man therefore purges himself from these, he will be a vessel for honor, sanctified, and suitable for the master`s use, prepared for every good work.

Young's Literal Translation
2:21 if, then, any one may cleanse himself from these, he shall be a vessel to honour, sanctified and profitable to the master -- to every good work having been prepared,

22

Stephens 1550 Textus Receptus
taV de newterikaV epiqumiaV feuge diwke de dikaiosunhn pistin agaphn eirhnhn meta twn epikaloumenwn ton kurion ek kaqaraV kardiaV

Scrivener 1894 Textus Receptus
taV de newterikaV epiqumiaV feuge diwke de dikaiosunhn pistin agaphn eirhnhn meta twn epikaloumenwn ton kurion ek kaqaraV kardiaV

Byzantine Majority
taV de newterikaV epiqumiaV feuge diwke de dikaiosunhn pistin agaphn eirhnhn meta twn epikaloumenwn ton kurion ek kaqaraV kardiaV

Alexandrian
taV de newterikaV epiqumiaV feuge diwke de dikaiosunhn pistin agaphn eirhnhn meta twn epikaloumenwn ton kurion ek kaqaraV kardiaV

Hort and Westcott
taV de newterikaV epiqumiaV feuge diwke de dikaiosunhn pistin agaphn eirhnhn meta twn epikaloumenwn ton kurion ek kaqaraV kardiaV

Latin Vulgate
2:22 iuvenilia autem desideria fuge sectare vero iustitiam fidem caritatem pacem cum his qui invocant Dominum de corde puro

King James Version
2:22 Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.

American Standard Version
2:22 after righteousness, faith, love, pace, with them that call on the Lord out of a pure heart.

Bible in Basic English
2:22 But keep yourself from those desires of the flesh which are strong when the body is young, and go after righteousness, faith, love, peace, with those whose prayers go up to the Lord from a clean heart.

Darby's English Translation
2:22 But youthful lusts flee, and pursue righteousness, faith, love, peace, with those that call upon the Lord out of a pure heart.

Douay Rheims
2:22 But flee thou youthful desires, and pursue justice, faith, charity, and peace, with them that call on the Lord out of a pure heart.

Noah Webster Bible
2:22 Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.

Weymouth New Testament
2:22 Keep a strong curb, however, on your youthful cravings; and strive for integrity, good faith, love, peace, in company with all who pray to the Lord with pure hearts.

World English Bible
2:22 Flee from youthful lusts; but pursue righteousness, faith, love, and peace with those who call on the Lord out of a pure heart.

Young's Literal Translation
2:22 and the youthful lusts flee thou, and pursue righteousness, faith, love, peace, with those calling upon the Lord out of a pure heart;

23

Stephens 1550 Textus Receptus
taV de mwraV kai apaideutouV zhthseiV paraitou eidwV oti gennwsin macaV

Scrivener 1894 Textus Receptus
taV de mwraV kai apaideutouV zhthseiV paraitou eidwV oti gennwsin macaV

Byzantine Majority
taV de mwraV kai apaideutouV zhthseiV paraitou eidwV oti gennwsin macaV

Alexandrian
taV de mwraV kai apaideutouV zhthseiV paraitou eidwV oti gennwsin macaV

Hort and Westcott
taV de mwraV kai apaideutouV zhthseiV paraitou eidwV oti gennwsin macaV

Latin Vulgate
2:23 stultas autem et sine disciplina quaestiones devita sciens quia generant lites

King James Version
2:23 But foolish and unlearned questions avoid, knowing that they do gender strifes.

American Standard Version
2:23 But foolish and ignorant questionings refuse, knowing that they gender strifes.

Bible in Basic English
2:23 And put away foolish and uncontrolled questionings, seeing that they are a cause of trouble.

Darby's English Translation
2:23 But foolish and senseless questionings avoid, knowing that they beget contentions.

Douay Rheims
2:23 And avoid foolish and unlearned questions, knowing that they beget strifes.

Noah Webster Bible
2:23 But foolish and unlearned questions avoid, knowing that they gender contentions.

Weymouth New Testament
2:23 But avoid foolish discussions with ignorant men, knowing--as you do--that these lead to quarrels;

World English Bible
2:23 But refuse foolish and ignorant questionings, knowing that they generate strife.

Young's Literal Translation
2:23 and the foolish and uninstructed questions be avoiding, having known that they beget strife,

24

Stephens 1550 Textus Receptus
doulon de kuriou ou dei macesqai all hpion einai proV pantaV didaktikon anexikakon

Scrivener 1894 Textus Receptus
doulon de kuriou ou dei macesqai all hpion einai proV pantaV didaktikon anexikakon

Byzantine Majority
doulon de kuriou ou dei macesqai all hpion einai proV pantaV didaktikon anexikakon

Alexandrian
doulon de kuriou ou dei macesqai alla hpion einai proV pantaV didaktikon anexikakon

Hort and Westcott
doulon de kuriou ou dei macesqai alla hpion einai proV pantaV didaktikon anexikakon

Latin Vulgate
2:24 servum autem Domini non oportet litigare sed mansuetum esse ad omnes docibilem patientem

King James Version
2:24 And the servant of the Lord must not strive; but be gentle unto all [men], apt to teach, patient,

American Standard Version
2:24 And the Lord`s servant must not strive, but be gentle towards all, apt to teach, forbearing,

Bible in Basic English
2:24 For it is not right for the Lord's servant to make trouble, but he is to be gentle to all, ready in teaching, putting up with wrong,

Darby's English Translation
2:24 And a bondman of the Lord ought not to contend, but be gentle towards all; apt to teach; forbearing;

Douay Rheims
2:24 But the servant of the Lord must not wrangle: but be mild towards all men, apt to teach, patient,

Noah Webster Bible
2:24 And the servant of the Lord must not contend; but be gentle to all men, apt to teach, patient,

Weymouth New Testament
2:24 and a bondservant of the Lord must not quarrel, but must be inoffensive towards all men, a skilful teacher, and patient under wrongs.

World English Bible
2:24 The Lord`s servant must not quarrel, but be gentle towards all, able to teach, patient,

Young's Literal Translation
2:24 and a servant of the Lord it behoveth not to strive, but to be gentle unto all, apt to teach, patient under evil,

25

Stephens 1550 Textus Receptus
en praothti paideuonta touV antidiatiqemenouV mhpote dw autoiV o qeoV metanoian eiV epignwsin alhqeiaV

Scrivener 1894 Textus Receptus
en praothti paideuonta touV antidiatiqemenouV mhpote dw autoiV o qeoV metanoian eiV epignwsin alhqeiaV

Byzantine Majority
en praothti paideuonta touV antidiatiqemenouV mhpote dw autoiV o qeoV metanoian eiV epignwsin alhqeiaV

Alexandrian
en prauthti paideuonta touV antidiatiqemenouV mhpote dwh autoiV o qeoV metanoian eiV epignwsin alhqeiaV

Hort and Westcott
en prauthti paideuonta touV antidiatiqemenouV mhpote dwh autoiV o qeoV metanoian eiV epignwsin alhqeiaV

Latin Vulgate
2:25 cum modestia corripientem eos qui resistunt nequando det illis Deus paenitentiam ad cognoscendam veritatem

King James Version
2:25 In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;

American Standard Version
2:25 in meekness correcting them that oppose themselves; if peradventure God may give them repentance unto the knowledge of the truth,

Bible in Basic English
2:25 Gently guiding those who go against the teaching; if by chance God may give them a change of heart and true knowledge,

Darby's English Translation
2:25 in meekness setting right those who oppose, if God perhaps may sometime give them repentance to acknowledgment of the truth,

Douay Rheims
2:25 With modesty admonishing them that resist the truth: if peradventure God may give them repentance to know the truth,

Noah Webster Bible
2:25 In meekness instructing those that oppose themselves; if God perhaps will give them repentance to the acknowledging of the truth:

Weymouth New Testament
2:25 He must speak in a gentle tone when correcting the errors of opponents, in the hope that God will at last give them repentance, for them to come to a full knowledge of the truth

World English Bible
2:25 in gentleness correcting those who oppose him; if perhaps God may give them repentance to the knowledge of the truth,

Young's Literal Translation
2:25 in meekness instructing those opposing -- if perhaps God may give to them repentance to an acknowledging of the truth,

26

Stephens 1550 Textus Receptus
kai ananhywsin ek thV tou diabolou pagidoV ezwgrhmenoi up autou eiV to ekeinou qelhma

Scrivener 1894 Textus Receptus
kai ananhywsin ek thV tou diabolou pagidoV ezwgrhmenoi up autou eiV to ekeinou qelhma

Byzantine Majority
kai ananhywsin ek thV tou diabolou pagidoV ezwgrhmenoi up autou eiV to ekeinou qelhma

Alexandrian
kai ananhywsin ek thV tou diabolou pagidoV ezwgrhmenoi up autou eiV to ekeinou qelhma

Hort and Westcott
kai ananhywsin ek thV tou diabolou pagidoV ezwgrhmenoi up autou eiV to ekeinou qelhma

Latin Vulgate
2:26 et resipiscant a diaboli laqueis a quo capti tenentur ad ipsius voluntatem

King James Version
2:26 And [that] they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

American Standard Version
2:26 and they may recover themselves out of the snare of the devil, having been taken captive by him unto his will.

Bible in Basic English
2:26 And so they may get themselves free from the net of the Evil One, being made the prisoners of the Lord's servant, for the purpose of God.

Darby's English Translation
2:26 and that they may awake up out of the snare of the devil, who are taken by him, for *his* will.

Douay Rheims
2:26 And they may recover themselves from the snares of the devil, by whom they are held captive at his will.

Noah Webster Bible
2:26 And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.

Weymouth New Testament
2:26 and recover sober-mindedness and freedom from the Devil's snare, though they are now entrapped by him to do his will.

World English Bible
2:26 and they may recover themselves out of the devil`s snare, having been taken captive by him to his will.

Young's Literal Translation
2:26 and they may awake out of the devil`s snare, having been caught by him at his will.

2nd Timothy 3


2nd Timothy 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Timothy 2

PROS TIMOQEON B

The Second Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17

1

Stephens 1550 Textus Receptus
touto de ginwske oti en escataiV hmeraiV ensthsontai kairoi calepoi

Scrivener 1894 Textus Receptus
touto de ginwske oti en escataiV hmeraiV ensthsontai kairoi calepoi

Byzantine Majority
touto de ginwske oti en escataiV hmeraiV ensthsontai kairoi calepoi

Alexandrian
touto de ginwske oti en escataiV hmeraiV ensthsontai kairoi calepoi

Hort and Westcott
touto de ginwske oti en escataiV hmeraiV ensthsontai kairoi calepoi

Latin Vulgate
3:1 hoc autem scito quod in novissimis diebus instabunt tempora periculosa

King James Version
3:1 This know also, that in the last days perilous times shall come.

American Standard Version
3:1 But know this, that in the last days grievous times shall come.

Bible in Basic English
3:1 But be certain of this, that in the last days times of trouble will come.

Darby's English Translation
3:1 But this know, that in the last days difficult times shall be there;

Douay Rheims
3:1 Know also this, that, in the last days, shall come dangerous times.

Noah Webster Bible
3:1 This know also, that in the last days perilous times will come.

Weymouth New Testament
3:1 But of this be assured: in the last days grievous times will set in.

World English Bible
3:1 But know this, that in the last days, grievous times will come.

Young's Literal Translation
3:1 And this know thou, that in the last days there shall come perilous times,

2

Stephens 1550 Textus Receptus
esontai gar oi anqrwpoi filautoi filarguroi alazoneV uperhfanoi blasfhmoi goneusin apeiqeiV acaristoi anosioi

Scrivener 1894 Textus Receptus
esontai gar oi anqrwpoi filautoi filarguroi alazoneV uperhfanoi blasfhmoi goneusin apeiqeiV acaristoi anosioi

Byzantine Majority
esontai gar oi anqrwpoi filautoi filarguroi alazoneV uperhfanoi blasfhmoi goneusin apeiqeiV acaristoi anosioi

Alexandrian
esontai gar oi anqrwpoi filautoi filarguroi alazoneV uperhfanoi blasfhmoi goneusin apeiqeiV acaristoi anosioi

Hort and Westcott
esontai gar oi anqrwpoi filautoi filarguroi alazoneV uperhfanoi blasfhmoi goneusin apeiqeiV acaristoi anosioi

Latin Vulgate
3:2 et erunt homines se ipsos amantes cupidi elati superbi blasphemi parentibus inoboedientes ingrati scelesti

King James Version
3:2 For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,

American Standard Version
3:2 For men shall be lovers of self, lovers of money, boastful, haughty, railers, disobedient to parents, unthankful, unholy,

Bible in Basic English
3:2 For men will be lovers of self, lovers of money, uplifted in pride, given to bitter words, going against the authority of their fathers, never giving praise, having no religion,

Darby's English Translation
3:2 for men shall be lovers of self, lovers of money, boastful, arrogant, evil speakers, disobedient to parents, ungrateful, profane,

Douay Rheims
3:2 Men shall be lovers of themselves, covetous, haughty, proud, blasphemers, disobedient to parents, ungrateful, wicked,

Noah Webster Bible
3:2 For men will be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,

Weymouth New Testament
3:2 For men will be lovers of self, lovers of money, boastful, haughty, profane. They will be disobedient to parents, thankless, irreligious,

World English Bible
3:2 For men will be lovers of self, lovers of money, boastful, arrogant, blasphemers, disobedient to parents, unthankful, unholy,

Young's Literal Translation
3:2 for men shall be lovers of themselves, lovers of money, boasters, proud, evil-speakers, to parents disobedient, unthankful, unkind,

3

Stephens 1550 Textus Receptus
astorgoi aspondoi diaboloi akrateiV anhmeroi afilagaqoi

Scrivener 1894 Textus Receptus
astorgoi aspondoi diaboloi akrateiV anhmeroi afilagaqoi

Byzantine Majority
astorgoi aspondoi diaboloi akrateiV anhmeroi afilagaqoi

Alexandrian
astorgoi aspondoi diaboloi akrateiV anhmeroi afilagaqoi

Hort and Westcott
astorgoi aspondoi diaboloi akrateiV anhmeroi afilagaqoi

Latin Vulgate
3:3 sine affectione sine pace criminatores incontinentes inmites sine benignitate

King James Version
3:3 Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,

American Standard Version
3:3 without natural affection, implacable, slanderers, without self-control, fierce, no lovers of good,

Bible in Basic English
3:3 Without natural love, bitter haters, saying evil of others, violent and uncontrolled, hating all good,

Darby's English Translation
3:3 without natural affection, implacable, slanderers, of unsubdued passions, savage, having no love for what is good,

Douay Rheims
3:3 Without affection, without peace, slanderers, incontinent, unmerciful, without kindness,

Noah Webster Bible
3:3 Without natural affection, truce-breakers, false accusers, incontinent, fierce, despisers of those that are good,

Weymouth New Testament
3:3 destitute of natural affection, unforgiving, slanderers. They will have no self-control, but will be brutal, opposed to goodness,

World English Bible
3:3 without natural affection, unforgiving, slanderers, without self-control, fierce, no lovers of good,

Young's Literal Translation
3:3 without natural affection, implacable, false accusers, incontinent, fierce, not lovers of those who are good,

4

Stephens 1550 Textus Receptus
prodotai propeteiV tetufwmenoi filhdonoi mallon h filoqeoi

Scrivener 1894 Textus Receptus
prodotai propeteiV tetufwmenoi filhdonoi mallon h filoqeoi

Byzantine Majority
prodotai propeteiV tetufwmenoi filhdonoi mallon h filoqeoi

Alexandrian
prodotai propeteiV tetufwmenoi filhdonoi mallon h filoqeoi

Hort and Westcott
prodotai propeteiV tetufwmenoi filhdonoi mallon h filoqeoi

Latin Vulgate
3:4 proditores protervi tumidi voluptatium amatores magis quam Dei

King James Version
3:4 Traitors, heady, highminded, lovers of pleasures more than lovers of God;

American Standard Version
3:4 traitors, headstrong, puffed up, lovers of pleasure rather than lovers of God;

Bible in Basic English
3:4 False to their friends, acting without thought, lifted up in mind, loving pleasure more than God;

Darby's English Translation
3:4 traitors, headlong, of vain pretensions, lovers of pleasure rather than lovers of God;

Douay Rheims
3:4 Traitors, stubborn, puffed up, and lovers of pleasures more than of God:

Noah Webster Bible
3:4 Traitors, heady, high-minded, lovers of pleasures more than lovers of God;

Weymouth New Testament
3:4 treacherous, headstrong, self-important. They will love pleasure instead of loving God,

World English Bible
3:4 traitors, headstrong, conceited, lovers of pleasure rather than lovers of God;

Young's Literal Translation
3:4 traitors, heady, lofty, lovers of pleasure more than lovers of God,

5

Stephens 1550 Textus Receptus
econteV morfwsin eusebeiaV thn de dunamin authV hrnhmenoi kai toutouV apotrepou

Scrivener 1894 Textus Receptus
econteV morfwsin eusebeiaV thn de dunamin authV hrnhmenoi kai toutouV apotrepou

Byzantine Majority
econteV morfwsin eusebeiaV thn de dunamin authV hrnhmenoi kai toutouV apotrepou

Alexandrian
econteV morfwsin eusebeiaV thn de dunamin authV hrnhmenoi kai toutouV apotrepou

Hort and Westcott
econteV morfwsin eusebeiaV thn de dunamin authV hrnhmenoi kai toutouV apotrepou

Latin Vulgate
3:5 habentes speciem quidem pietatis virtutem autem eius abnegantes et hos devita

King James Version
3:5 Having a form of godliness, but denying the power thereof: from such turn away.

American Standard Version
3:5 holding a form of godliness, but having denied the power therefore. From these also turn away.

Bible in Basic English
3:5 Having a form of religion, but turning their backs on the power of it: go not with these.

Darby's English Translation
3:5 having a form of piety but denying the power of it: and from these turn away.

Douay Rheims
3:5 Having an appearance indeed of godliness, but denying the power thereof. Now these avoid.

Noah Webster Bible
3:5 Having a form of godliness, but denying its power: from such turn away.

Weymouth New Testament
3:5 and will keep up a make-believe of piety and yet live in defiance of its power. Turn away from people of this sort.

World English Bible
3:5 holding a form of godliness, but having denied the power thereof. Turn away from these, also.

Young's Literal Translation
3:5 having a form of piety, and its power having denied; and from these be turning away,

6

Stephens 1550 Textus Receptus
ek toutwn gar eisin oi endunonteV eiV taV oikiaV kai aicmalwteuontes ta gunaikaria seswreumena amartiaiV agomena epiqumiaiV poikilaiV

Scrivener 1894 Textus Receptus
ek toutwn gar eisin oi endunonteV eiV taV oikiaV kai aicmalwteuontes ta gunaikaria seswreumena amartiaiV agomena epiqumiaiV poikilaiV

Byzantine Majority
ek toutwn gar eisin oi endunonteV eiV taV oikiaV kai aicmalwteuontes gunaikaria seswreumena amartiaiV agomena epiqumiaiV poikilaiV

Alexandrian
ek toutwn gar eisin oi endunonteV eiV taV oikiaV kai aicmalwtizontes gunaikaria seswreumena amartiaiV agomena epiqumiaiV poikilaiV

Hort and Westcott
ek toutwn gar eisin oi endunonteV eiV taV oikiaV kai aicmalwtizonteV gunaikaria seswreumena amartiaiV agomena epiqumiaiV poikilaiV

Latin Vulgate
3:6 ex his enim sunt qui penetrant domos et captivas ducunt mulierculas oneratas peccatis quae ducuntur variis desideriis

King James Version
3:6 For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,

American Standard Version
3:6 For of these are they that creep into houses, and take captive silly women laden with sins, led away by divers lusts,

Bible in Basic English
3:6 For these are they who go secretly into houses, making prisoners of foolish women, weighted down with sin, turned from the way by their evil desires,

Darby's English Translation
3:6 For of these are they who are getting into houses, and leading captive silly women, laden with sins, led by various lusts,

Douay Rheims
3:6 For of these sort are they who creep into houses, and lead captive silly women laden with sins, who are led away with divers desires:

Noah Webster Bible
3:6 For of this sort are they who creep into houses, and lead captive silly women laden with sins, led away with divers lusts;

Weymouth New Testament
3:6 Among them are included the men who make their way into private houses and carry off weak women as their prisoners--women who, weighed down by the burden of their sins, are led by ever-changing caprice,

World English Bible
3:6 For of these are those who creep into houses, and take captive gullible women loaded down with sins, led away by various lusts,

Young's Literal Translation
3:6 for of these there are those coming into the houses and leading captive the silly women, laden with sins, led away with desires manifold,

7

Stephens 1550 Textus Receptus
pantote manqanonta kai mhdepote eiV epignwsin alhqeiaV elqein dunamena

Scrivener 1894 Textus Receptus
pantote manqanonta kai mhdepote eiV epignwsin alhqeiaV elqein dunamena

Byzantine Majority
pantote manqanonta kai mhdepote eiV epignwsin alhqeiaV elqein dunamena

Alexandrian
pantote manqanonta kai mhdepote eiV epignwsin alhqeiaV elqein dunamena

Hort and Westcott
pantote manqanonta kai mhdepote eiV epignwsin alhqeiaV elqein dunamena

Latin Vulgate
3:7 semper discentes et numquam ad scientiam veritatis pervenientes

King James Version
3:7 Ever learning, and never able to come to the knowledge of the truth.

American Standard Version
3:7 ever learning, and never able to come to the knowledge of the truth.

Bible in Basic English
3:7 Ever learning, and never coming to the knowledge of what is true.

Darby's English Translation
3:7 always learning, and never able to come to the knowledge of the truth.

Douay Rheims
3:7 Ever learning, and never attaining to the knowledge of the truth.

Noah Webster Bible
3:7 Ever learning, and never able to come to the knowledge of the truth.

Weymouth New Testament
3:7 and are always learning something new, and yet are never able to arrive at real knowledge of the truth.

World English Bible
3:7 always learning, and never able to come to the knowledge of the truth.

Young's Literal Translation
3:7 always learning, and never to a knowledge of truth able to come,

8

Stephens 1550 Textus Receptus
on tropon de iannhV kai iambrhV antesthsan mwusei outwV kai outoi anqistantai th alhqeia anqrwpoi katefqarmenoi ton noun adokimoi peri thn pistin

Scrivener 1894 Textus Receptus
on tropon de iannhV kai iambrhV antesthsan mwusei outwV kai outoi anqistantai th alhqeia anqrwpoi katefqarmenoi ton noun adokimoi peri thn pistin

Byzantine Majority
on tropon de iannhV kai iambrhV antesthsan mwusei outwV kai outoi anqistantai th alhqeia anqrwpoi katefqarmenoi ton noun adokimoi peri thn pistin

Alexandrian
on tropon de iannhV kai iambrhV antesthsan mwusei outwV kai outoi anqistantai th alhqeia anqrwpoi katefqarmenoi ton noun adokimoi peri thn pistin

Hort and Westcott
on tropon de iannhV kai iambrhV antesthsan mwusei outwV kai outoi anqistantai th alhqeia anqrwpoi katefqarmenoi ton noun adokimoi peri thn pistin

Latin Vulgate
3:8 quemadmodum autem Iannes et Mambres restiterunt Mosi ita et hii resistunt veritati homines corrupti mente reprobi circa fidem

King James Version
3:8 Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.

American Standard Version
3:8 And even as Jannes and Jambres withstood Moses, so do these also withstand the truth. Men corrupted in mind, reprobate concerning the faith.

Bible in Basic English
3:8 And as James and Jambres went against Moses, so do these go against what is true: men of evil minds, who, tested by faith, are seen to be false.

Darby's English Translation
3:8 Now in the same manner in which Jannes and Jambres withstood Moses, thus these also withstand the truth; men corrupted in mind, found worthless as regards the faith.

Douay Rheims
3:8 Now as Jannes and Mambres resisted Moses, so these also resist the truth, men corrupted in mind, reprobate concerning the faith.

Noah Webster Bible
3:8 Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.

Weymouth New Testament
3:8 And just as Jannes and Jambres withstood Moses, so also these false teachers withstand the truth--being, as they are, men of debased intellects, and of no real worth so far as faith is concerned.

World English Bible
3:8 Even as Jannes and Jambres opposed Moses, so do these also oppose the truth; men corrupted in mind, reprobate concerning the faith.

Young's Literal Translation
3:8 and, even as Jannes and Jambres stood against Moses, so also these do stand against the truth, men corrupted in mind, disapproved concerning the faith;

9

Stephens 1550 Textus Receptus
all ou prokoyousin epi pleion h gar anoia autwn ekdhloV estai pasin wV kai h ekeinwn egeneto

Scrivener 1894 Textus Receptus
all ou prokoyousin epi pleion h gar anoia autwn ekdhloV estai pasin wV kai h ekeinwn egeneto

Byzantine Majority
all ou prokoyousin epi pleion h gar anoia autwn ekdhloV estai pasin wV kai h ekeinwn egeneto

Alexandrian
all ou prokoyousin epi pleion h gar anoia autwn ekdhloV estai pasin wV kai h ekeinwn egeneto

Hort and Westcott
all ou prokoyousin epi pleion h gar anoia autwn ekdhloV estai pasin wV kai h ekeinwn egeneto

Latin Vulgate
3:9 sed ultra non proficient insipientia enim eorum manifesta erit omnibus sicut et illorum fuit

King James Version
3:9 But they shall proceed no further: for their folly shall be manifest unto all [men], as theirs also was.

American Standard Version
3:9 But they shall proceed no further. For their folly shall be evident unto all men, as theirs also came to be.

Bible in Basic English
3:9 But they will go no farther: for their foolish behaviour will be clear to all men, as theirs was in the end.

Darby's English Translation
3:9 But they shall not advance farther; for their folly shall be completely manifest to all, as that of those also became.

Douay Rheims
3:9 But they shall proceed no farther; for their folly shall be manifest to all men, as theirs also was.

Noah Webster Bible
3:9 But they shall proceed no further: for their folly will be manifest to all men, as theirs also was.

Weymouth New Testament
3:9 But they will have no further success; for their folly will be as clearly manifest to all men, as that of the opponents of Moses came to be.

World English Bible
3:9 But they will proceed no further. For their folly will be evident to all men, as theirs also came to be.

Young's Literal Translation
3:9 but they shall not advance any further, for their folly shall be manifest to all, as theirs also did become.

10

Stephens 1550 Textus Receptus
su de parhkolouqhkas mou th didaskalia th agwgh th proqesei th pistei th makroqumia th agaph th upomonh

Scrivener 1894 Textus Receptus
su de parhkolouqhkas mou th didaskalia th agwgh th proqesei th pistei th makroqumia th agaph th upomonh

Byzantine Majority
su de parhkolouqhkas mou th didaskalia th agwgh th proqesei th pistei th makroqumia th agaph th upomonh

Alexandrian
su de parhkolouqhsas mou th didaskalia th agwgh th proqesei th pistei th makroqumia th agaph th upomonh

Hort and Westcott
su de parhkolouqhsaV mou th didaskalia th agwgh th proqesei th pistei th makroqumia th agaph th upomonh

Latin Vulgate
3:10 tu autem adsecutus es meam doctrinam institutionem propositum fidem longanimitatem dilectionem patientiam

King James Version
3:10 But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,

American Standard Version
3:10 But thou didst follow my teaching, conduct, purpose, faith, longsuffering, love, patience,

Bible in Basic English
3:10 But you took as your example my teaching, behaviour, purpose, and faith; my long waiting, my love, my quiet undergoing of trouble;

Darby's English Translation
3:10 But *thou* hast been thoroughly acquainted with my teaching, conduct, purpose, faith, longsuffering, love, endurance,

Douay Rheims
3:10 But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, love, patience,

Noah Webster Bible
3:10 But thou hast fully known my doctrine, manner of life, purpose, faith, long-suffering, charity, patience,

Weymouth New Testament
3:10 But you have intimately known my teaching, life, aims, faith, patience, love, resignation,

World English Bible
3:10 But you did follow my teaching, conduct, purpose, faith, patience, love, steadfastness,

Young's Literal Translation
3:10 And thou -- thou hast followed after my teaching, manner of life, purpose, faith, long-suffering, love, endurance,

11

Stephens 1550 Textus Receptus
toiV diwgmoiV toiV paqhmasin oia moi egeneto en antioceia en ikoniw en lustroiV oiouV diwgmouV uphnegka kai ek pantwn me errusato o kurioV

Scrivener 1894 Textus Receptus
toiV diwgmoiV toiV paqhmasin oia moi egeneto en antioceia en ikoniw en lustroiV oiouV diwgmouV uphnegka kai ek pantwn me errusato o kurioV

Byzantine Majority
toiV diwgmoiV toiV paqhmasin oia moi egeneto en antioceia en ikoniw en lustroiV oiouV diwgmouV uphnegka kai ek pantwn me errusato o kurioV

Alexandrian
toiV diwgmoiV toiV paqhmasin oia moi egeneto en antioceia en ikoniw en lustroiV oiouV diwgmouV uphnegka kai ek pantwn me errusato o kurioV

Hort and Westcott
toiV diwgmoiV toiV paqhmasin oia moi egeneto en antioceia en ikoniw en lustroiV oiouV diwgmouV uphnegka kai ek pantwn me errusato o kurioV

Latin Vulgate
3:11 persecutiones passiones qualia mihi facta sunt Antiochiae Iconii Lystris quales persecutiones sustinui et ex omnibus me eripuit Dominus

King James Version
3:11 Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of [them] all the Lord delivered me.

American Standard Version
3:11 persecutions, sufferings. What things befell me at Antioch, at Iconium, at Lystra; what persecutions I endured. And out of them all the Lord delivered me.

Bible in Basic English
3:11 My punishments and pain; the things which came to me at Antioch, at Iconium, at Lystra; the cruel attacks made on me: and the Lord made me free from them all.

Darby's English Translation
3:11 persecutions, sufferings: what sufferings happened to me in Antioch, in Iconium, in Lystra; what persecutions I endured; and the Lord delivered me out of all.

Douay Rheims
3:11 Persecutions, afflictions: such as came upon me at Antioch, at Iconium, and at Lystra: what persecutions I endured, and out of them all the Lord delivered me.

Noah Webster Bible
3:11 Persecutions, afflictions which came to me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.

Weymouth New Testament
3:11 and the persecutions and sufferings which I have endured; the things which happened to me in Antioch, Iconium and Lystra. You know the persecutions I endured, and how the Lord delivered me out of them all.

World English Bible
3:11 persecutions, and sufferings; those things that happened to me at Antioch, at Iconium, at Lystra; those persecutions that I endured. Out of them all the Lord delivered me.

Young's Literal Translation
3:11 the persecutions, the afflictions, that befel me in Antioch, in Iconium, in Lystra; what persecutions I endured, and out of all the Lord did deliver me,

12

Stephens 1550 Textus Receptus
kai panteV de oi qelonteV eusebwV zhn en cristw ihsou diwcqhsontai

Scrivener 1894 Textus Receptus
kai panteV de oi qelonteV eusebwV zhn en cristw ihsou diwcqhsontai

Byzantine Majority
kai panteV de oi qelonteV eusebwV zhn en cristw ihsou diwcqhsontai

Alexandrian
kai panteV de oi qelonteV eusebwV zhn en cristw ihsou diwcqhsontai

Hort and Westcott
kai panteV de oi qelonteV zhn eusebwV en cristw ihsou diwcqhsontai

Latin Vulgate
3:12 et omnes qui volunt pie vivere in Christo Iesu persecutionem patientur

King James Version
3:12 Yea, and all that will live godly in Christ Jesus shall suffer persecution.

American Standard Version
3:12 Yea, and all that would live godly in Christ Jesus shall suffer persecution.

Bible in Basic English
3:12 Yes, and all whose purpose is to be living in the knowledge of God in Christ Jesus, will be cruelly attacked.

Darby's English Translation
3:12 And all indeed who desire to live piously in Christ Jesus will be persecuted.

Douay Rheims
3:12 And all that will live godly in Christ Jesus, shall suffer persecution.

Noah Webster Bible
3:12 And all indeed that will live godly in Christ Jesus will suffer persecution.

Weymouth New Testament
3:12 And indeed every one who is determined to live a godly life as a follower of Christ Jesus will be persecuted.

World English Bible
3:12 Yes, and all who desire to live godly in Christ Jesus will suffer persecution.

Young's Literal Translation
3:12 and all also who will to live piously in Christ Jesus shall be persecuted,

13

Stephens 1550 Textus Receptus
ponhroi de anqrwpoi kai gohteV prokoyousin epi to ceiron planwnteV kai planwmenoi

Scrivener 1894 Textus Receptus
ponhroi de anqrwpoi kai gohteV prokoyousin epi to ceiron planwnteV kai planwmenoi

Byzantine Majority
ponhroi de anqrwpoi kai gohteV prokoyousin epi to ceiron planwnteV kai planwmenoi

Alexandrian
ponhroi de anqrwpoi kai gohteV prokoyousin epi to ceiron planwnteV kai planwmenoi

Hort and Westcott
ponhroi de anqrwpoi kai gohteV prokoyousin epi to ceiron planwnteV kai planwmenoi

Latin Vulgate
3:13 mali autem homines et seductores proficient in peius errantes et in errorem mittentes

King James Version
3:13 But evil men and seducers shall wax worse and worse, deceiving, and being deceived.

American Standard Version
3:13 But evil men and impostors shall wax worse and worse, deceiving and being deceived.

Bible in Basic English
3:13 Evil and false men will become worse and worse, using deceit and themselves overcome by deceit.

Darby's English Translation
3:13 But wicked men and juggling impostors shall advance in evil, leading and being led astray.

Douay Rheims
3:13 But evil men and seducers shall grow worse and worse: erring, and driving into error.

Noah Webster Bible
3:13 But evil men and seducers will become worse and worse, deceiving, and being deceived.

Weymouth New Testament
3:13 But bad men and impostors will go on from bad to worse, misleading and being misled.

World English Bible
3:13 But evil men and impostors will grow worse and worse, deceiving and being deceived.

Young's Literal Translation
3:13 and evil men and impostors shall advance to the worse, leading astray and being led astray.

14

Stephens 1550 Textus Receptus
su de mene en oiV emaqeV kai epistwqhV eidwV para tinos emaqeV

Scrivener 1894 Textus Receptus
su de mene en oiV emaqeV kai epistwqhV eidwV para tinos emaqeV

Byzantine Majority
su de mene en oiV emaqeV kai epistwqhV eidwV para tinos emaqeV

Alexandrian
su de mene en oiV emaqeV kai epistwqhV eidwV para tinwn emaqeV

Hort and Westcott
su de mene en oiV emaqeV kai epistwqhV eidwV para tinwn emaqeV

Latin Vulgate
3:14 tu vero permane in his quae didicisti et credita sunt tibi sciens a quo didiceris

King James Version
3:14 But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned [them];

American Standard Version
3:14 But abide thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them.

Bible in Basic English
3:14 But see that you keep to the teaching you have been given and the things of which you are certain, conscious of who has been your teacher;

Darby's English Translation
3:14 But *thou*, abide in those things which thou hast learned, and of which thou hast been fully persuaded, knowing of whom thou hast learned them;

Douay Rheims
3:14 But continue thou in those things which thou hast learned, and which have been committed to thee: knowing of whom thou hast learned them;

Noah Webster Bible
3:14 But continue thou in the things which thou hast learned and hast been assured of, knowing from whom thou hast learned them;

Weymouth New Testament
3:14 But you must cling to the things which you have learnt and have been taught to believe, knowing who your teachers were,

World English Bible
3:14 But you remain in the things which you have learned and have been assured of, knowing from whom you have learned them.

Young's Literal Translation
3:14 And thou -- be remaining in the things which thou didst learn and wast entrusted with, having known from whom thou didst learn,

15

Stephens 1550 Textus Receptus
kai oti apo brefouV ta iera grammata oidaV ta dunamena se sofisai eiV swthrian dia pistewV thV en cristw ihsou

Scrivener 1894 Textus Receptus
kai oti apo brefouV ta iera grammata oidaV ta dunamena se sofisai eiV swthrian dia pistewV thV en cristw ihsou

Byzantine Majority
kai oti apo brefouV ta iera grammata oidaV ta dunamena se sofisai eiV swthrian dia pistewV thV en cristw ihsou

Alexandrian
kai oti apo brefouV [ta] iera grammata oidaV ta dunamena se sofisai eiV swthrian dia pistewV thV en cristw ihsou

Hort and Westcott
kai oti apo brefouV iera grammata oidaV ta dunamena se sofisai eiV swthrian dia pistewV thV en cristw ihsou

Latin Vulgate
3:15 et quia ab infantia sacras litteras nosti quae te possint instruere ad salutem per fidem quae est in Christo Iesu

King James Version
3:15 And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.

American Standard Version
3:15 And that from a babe thou hast known the sacred writings which are able to make thee wise unto salvation through faith which is in Christ Jesus.

Bible in Basic English
3:15 And that from the time when you were a child, you have had knowledge of the holy Writings, which are able to make you wise to salvation, through faith in Christ Jesus.

Darby's English Translation
3:15 and that from a child thou hast known the sacred letters, which are able to make thee wise unto salvation, through faith which is in Christ Jesus.

Douay Rheims
3:15 And because from thy infancy thou hast known the holy scriptures, which can instruct thee to salvation, by the faith which is in Christ Jesus.

Noah Webster Bible
3:15 And that from a child thou hast known the sacred scriptures, which are able to make thee wise to salvation through faith which is in Christ Jesus.

Weymouth New Testament
3:15 and that from infancy you have known the sacred writings which are able to make you wise to obtain salvation through faith in Christ Jesus.

World English Bible
3:15 From infancy, you have known the sacred writings which are able to make you wise to salvation through faith, which is in Christ Jesus.

Young's Literal Translation
3:15 and because from a babe the Holy Writings thou hast known, which are able to make thee wise -- to salvation, through faith that is in Christ Jesus;

16

Stephens 1550 Textus Receptus
pasa grafh qeopneustoV kai wfelimoV proV didaskalian proV elegcon proV epanorqwsin proV paideian thn en dikaiosunh

Scrivener 1894 Textus Receptus
pasa grafh qeopneustoV kai wfelimoV proV didaskalian proV elegcon proV epanorqwsin proV paideian thn en dikaiosunh

Byzantine Majority
pasa grafh qeopneustoV kai wfelimoV proV didaskalian proV elegcon proV epanorqwsin proV paideian thn en dikaiosunh

Alexandrian
pasa grafh qeopneustoV kai wfelimoV proV didaskalian proV elegmon proV epanorqwsin proV paideian thn en dikaiosunh

Hort and Westcott
pasa grafh qeopneustoV kai wfelimoV proV didaskalian proV elegmon proV epanorqwsin proV paideian thn en dikaiosunh

Latin Vulgate
3:16 omnis scriptura divinitus inspirata et utilis ad docendum ad arguendum ad corrigendum ad erudiendum in iustitia

King James Version
3:16 All scripture [is] given by inspiration of God, and [is] profitable for doctrine, for reproof, for correction, for instruction in righteousness:

American Standard Version
3:16 Every scripture inspired of God is also profitable for teaching, for reproof, for correction, for instruction which is in righteousness.

Bible in Basic English
3:16 Every holy Writing which comes from God is of profit for teaching, for training, for guiding, for education in righteousness:

Darby's English Translation
3:16 Every scripture is divinely inspired, and profitable for teaching, for conviction, for correction, for instruction in righteousness;

Douay Rheims
3:16 All scripture, inspired of God, is profitable to teach, to reprove, to correct, to instruct in justice,

Noah Webster Bible
3:16 All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:

Weymouth New Testament
3:16 Every Scripture is inspired by God and is useful for teaching, for convincing, for correction of error, and for instruction in right doing;

World English Bible
3:16 Every scripture inspired by God is also profitable for teaching, for reproof, for correction, for instruction which is in righteousness,

Young's Literal Translation
3:16 every Writing is God-breathed, and profitable for teaching, for conviction, for setting aright, for instruction that is in righteousness,

17

Stephens 1550 Textus Receptus
ina artioV h o tou qeou anqrwpoV proV pan ergon agaqon exhrtismenoV

Scrivener 1894 Textus Receptus
ina artioV h o tou qeou anqrwpoV proV pan ergon agaqon exhrtismenoV

Byzantine Majority
ina artioV h o tou qeou anqrwpoV proV pan ergon agaqon exhrtismenoV

Alexandrian
ina artioV h o tou qeou anqrwpoV proV pan ergon agaqon exhrtismenoV

Hort and Westcott
ina artioV h o tou qeou anqrwpoV proV pan ergon agaqon exhrtismenoV

Latin Vulgate
3:17 ut perfectus sit homo Dei ad omne opus bonum instructus

King James Version
3:17 That the man of God may be perfect, throughly furnished unto all good works.

American Standard Version
3:17 That the man of God may be complete, furnished completely unto every good work.

Bible in Basic English
3:17 So that the man of God may be complete, trained and made ready for every good work.

Darby's English Translation
3:17 that the man of God may be complete, fully fitted to every good work.

Douay Rheims
3:17 That the man of God may be perfect, furnished to every good work.

Noah Webster Bible
3:17 That the man of God may be perfect, thoroughly furnished to all good works.

Weymouth New Testament
3:17 so that the man of God may himself be complete and may be perfectly equipped for every good work.

World English Bible
3:17 that the man of God may be complete, furnished completely to every good work.

Young's Literal Translation
3:17 that the man of God may be fitted -- for every good work having been completed.

2nd Timothy 4


2nd Timothy 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Timothy 3

PROS TIMOQEON B

The Second Epistle of Paul the Apostle to Timothy

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

1

Stephens 1550 Textus Receptus
diamarturomai oun egw enwpion tou qeou kai tou kuriou ihsou cristou tou mellontoV krinein zwntaV kai nekrouV kata thn epifaneian autou kai thn basileian autou

Scrivener 1894 Textus Receptus
diamarturomai oun egw enwpion tou qeou kai tou kuriou ihsou cristou tou mellontoV krinein zwntaV kai nekrouV kata thn epifaneian autou kai thn basileian autou

Byzantine Majority
diamarturomai oun egw enwpion tou qeou kai tou kuriou ihsou cristou tou mellontoV krinein zwntaV kai nekrouV kata thn epifaneian autou kai thn basileian autou

Alexandrian
diamarturomai enwpion tou qeou kai cristou ihsou tou mellontoV krinein zwntaV kai nekrouV kai thn epifaneian autou kai thn basileian autou

Hort and Westcott
diamarturomai enwpion tou qeou kai cristou ihsou tou mellontoV krinein zwntaV kai nekrouV kai thn epifaneian autou kai thn basileian autou

Latin Vulgate
4:1 testificor coram Deo et Christo Iesu qui iudicaturus est vivos ac mortuos et adventum ipsius et regnum eius

King James Version
4:1 I charge [thee] therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;

American Standard Version
4:1 I charge thee in the sight of God, and of Christ Jesus, who shall judge the living and the dead, and by his appearing and his kingdom:

Bible in Basic English
4:1 I give you orders, before God and Christ Jesus, who will be the judge of the living and the dead, and by his revelation and his kingdom;

Darby's English Translation
4:1 I testify before God and Christ Jesus, who is about to judge living and dead, and by his appearing and his kingdom,

Douay Rheims
4:1 I charge thee, before God and Jesus Christ, who shall judge the living and the dead, by his coming, and his kingdom:

Noah Webster Bible
4:1 I charge thee therefore before God, and the Lord Jesus Christ, who will judge the living and the dead at his appearing and his kingdom;

Weymouth New Testament
4:1 I solemnly implore you, in the presence of God and of Christ Jesus who is about to judge the living and the dead, and by His Appearing and His Kingship:

World English Bible
4:1 I charge you therefore before God and the Lord, Jesus Christ, who will judge the living and the dead at His appearing and His kingdom:

Young's Literal Translation
4:1 I do fully testify, then, before God, and the Lord Jesus Christ, who is about to judge living and dead at his manifestation and his reign --

2

Stephens 1550 Textus Receptus
khruxon ton logon episthqi eukairwV akairwV elegxon epitimhson parakaleson en pash makroqumia kai didach

Scrivener 1894 Textus Receptus
khruxon ton logon episthqi eukairwV akairwV elegxon epitimhson parakaleson en pash makroqumia kai didach

Byzantine Majority
khruxon ton logon episthqi eukairwV akairwV elegxon epitimhson parakaleson en pash makroqumia kai didach

Alexandrian
khruxon ton logon episthqi eukairwV akairwV elegxon epitimhson parakaleson en pash makroqumia kai didach

Hort and Westcott
khruxon ton logon episthqi eukairwV akairwV elegxon epitimhson parakaleson en pash makroqumia kai didach

Latin Vulgate
4:2 praedica verbum insta oportune inportune argue obsecra increpa in omni patientia et doctrina

King James Version
4:2 Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.

American Standard Version
4:2 preach the word; be urgent in season, out of season; reprove, rebuke, exhort, with all longsuffering and teaching.

Bible in Basic English
4:2 Be preaching the word at all times, in every place; make protests, say sharp words, give comfort, with long waiting and teaching;

Darby's English Translation
4:2 proclaim the word; be urgent in season and out of season, convict, rebuke, encourage, with all longsuffering and doctrine.

Douay Rheims
4:2 Preach the word: be instant in season, out of season: reprove, entreat, rebuke in all patience and doctrine.

Noah Webster Bible
4:2 Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all long-suffering and doctrine.

Weymouth New Testament
4:2 proclaim God's message, be zealous in season and out of season; convince, rebuke, encourage, with the utmost patience as a teacher.

World English Bible
4:2 preach the word; be urgent in season and out of season; reprove, rebuke, and exhort, with all patience and teaching.

Young's Literal Translation
4:2 preach the word; be earnest in season, out of season, convict, rebuke, exhort, in all long-suffering and teaching,

3

Stephens 1550 Textus Receptus
estai gar kairoV ote thV ugiainoushV didaskaliaV ouk anexontai alla kata taV epiqumias tas idiaV eautoiV episwreusousin didaskalouV knhqomenoi thn akohn

Scrivener 1894 Textus Receptus
estai gar kairoV ote thV ugiainoushV didaskaliaV ouk anexontai alla kata taV epiqumias tas idiaV eautoiV episwreusousin didaskalouV knhqomenoi thn akohn

Byzantine Majority
estai gar kairoV ote thV ugiainoushV didaskaliaV ouk anexontai alla kata taV epiqumias tas idiaV eautoiV episwreusousin didaskalouV knhqomenoi thn akohn

Alexandrian
estai gar kairoV ote thV ugiainoushV didaskaliaV ouk anexontai alla kata taV idiaV epiqumias eautoiV episwreusousin didaskalouV knhqomenoi thn akohn

Hort and Westcott
estai gar kairoV ote thV ugiainoushV didaskaliaV ouk anexontai alla kata taV idiaV epiqumiaV eautoiV episwreusousin didaskalouV knhqomenoi thn akohn

Latin Vulgate
4:3 erit enim tempus cum sanam doctrinam non sustinebunt sed ad sua desideria coacervabunt sibi magistros prurientes auribus

King James Version
4:3 For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;

American Standard Version
4:3 For the time will come when they will not endure the sound doctrine; but, having itching ears, will heap to themselves teachers after their own lusts;

Bible in Basic English
4:3 For the time will come when they will not take the true teaching; but, moved by their desires, they will get for themselves a great number of teachers for the pleasure of hearing them;

Darby's English Translation
4:3 For the time shall be when they will not bear sound teaching; but according to their own lusts will heap up to themselves teachers, having an itching ear;

Douay Rheims
4:3 For there shall be a time, when they will not endure sound doctrine; but, according to their own desires, they will heap to themselves teachers, having itching ears:

Noah Webster Bible
4:3 For the time will come, when they will not endure sound doctrine; but after their own lusts will they multiply to themselves teachers, having itching ears;

Weymouth New Testament
4:3 For a time is coming when they will not tolerate wholesome instruction, but, wanting to have their ears tickled, they will find a multitude of teachers to satisfy their own fancies;

World English Bible
4:3 For the time will come when they will not listen to the sound doctrine, but, having itching ears, will heap up for themselves teachers after their own lusts;

Young's Literal Translation
4:3 for there shall be a season when the sound teaching they will not suffer, but according to their own desires to themselves they shall heap up teachers -- itching in the hearing,

4

Stephens 1550 Textus Receptus
kai apo men thV alhqeiaV thn akohn apostreyousin epi de touV muqouV ektraphsontai

Scrivener 1894 Textus Receptus
kai apo men thV alhqeiaV thn akohn apostreyousin epi de touV muqouV ektraphsontai

Byzantine Majority
kai apo men thV alhqeiaV thn akohn apostreyousin epi de touV muqouV ektraphsontai

Alexandrian
kai apo men thV alhqeiaV thn akohn apostreyousin epi de touV muqouV ektraphsontai

Hort and Westcott
kai apo men thV alhqeiaV thn akohn apostreyousin epi de touV muqouV ektraphsontai

Latin Vulgate
4:4 et a veritate quidem auditum avertent ad fabulas autem convertentur

King James Version
4:4 And they shall turn away [their] ears from the truth, and shall be turned unto fables.

American Standard Version
4:4 and will turn away their ears from the truth, and turn aside unto fables.

Bible in Basic English
4:4 And shutting their ears to what is true, will be turned away to belief in foolish stories.

Darby's English Translation
4:4 and they will turn away their ear from the truth, and will have turned aside to fables.

Douay Rheims
4:4 And will indeed turn away their hearing from the truth, but will be turned unto fables.

Noah Webster Bible
4:4 And they will turn away their ears from the truth, and will be turned to fables.

Weymouth New Testament
4:4 and will turn away from listening to the truth and will turn aside to fables.

World English Bible
4:4 and will turn away their ears from the truth, and turn aside to fables.

Young's Literal Translation
4:4 and indeed, from the truth the hearing they shall turn away, and to the fables they shall be turned aside.

5

Stephens 1550 Textus Receptus
su de nhfe en pasin kakopaqhson ergon poihson euaggelistou thn diakonian sou plhroforhson

Scrivener 1894 Textus Receptus
su de nhfe en pasin kakopaqhson ergon poihson euaggelistou thn diakonian sou plhroforhson

Byzantine Majority
su de nhfe en pasin kakopaqhson ergon poihson euaggelistou thn diakonian sou plhroforhson

Alexandrian
su de nhfe en pasin kakopaqhson ergon poihson euaggelistou thn diakonian sou plhroforhson

Hort and Westcott
su de nhfe en pasin kakopaqhson ergon poihson euaggelistou thn diakonian sou plhroforhson

Latin Vulgate
4:5 tu vero vigila in omnibus labora opus fac evangelistae ministerium tuum imple

King James Version
4:5 But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.

American Standard Version
4:5 But be thou sober in all things, suffer hardship, do the work of an evangelist, fulfil thy ministry.

Bible in Basic English
4:5 But be self-controlled in all things, do without comfort, go on preaching the good news, completing the work which has been given you to do.

Darby's English Translation
4:5 But *thou*, be sober in all things, bear evils, do the work of an evangelist, fill up the full measure of thy ministry.

Douay Rheims
4:5 But be thou vigilant, labour in all things, do the work of an evangelist, fulfil thy ministry. Be sober.

Noah Webster Bible
4:5 But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.

Weymouth New Testament
4:5 But as for you, you must exercise habitual self-control, and not live a self-indulgent life, but do the duty of an evangelist and fully discharge the obligations of your office.

World English Bible
4:5 But you be sober in all things, suffer hardship, do the work of an evangelist, and fulfill your ministry.

Young's Literal Translation
4:5 And thou -- watch in all things; suffer evil; do the work of one proclaiming good news; of thy ministration make full assurance,

6

Stephens 1550 Textus Receptus
egw gar hdh spendomai kai o kairoV thV emhs analusewV efesthken

Scrivener 1894 Textus Receptus
egw gar hdh spendomai kai o kairoV thV emhs analusewV efesthken

Byzantine Majority
egw gar hdh spendomai kai o kairoV thV emhs analusewV efesthken

Alexandrian
egw gar hdh spendomai kai o kairoV thV analusewV mou efesthken

Hort and Westcott
egw gar hdh spendomai kai o kairoV thV analusewV mou efesthken

Latin Vulgate
4:6 ego enim iam delibor et tempus meae resolutionis instat

King James Version
4:6 For I am now ready to be offered, and the time of my departure is at hand.

American Standard Version
4:6 For I am already being offered, and the time of my departure is come.

Bible in Basic English
4:6 For I am even now being offered, and my end is near.

Darby's English Translation
4:6 For *I* am already being poured out, and the time of my release is come.

Douay Rheims
4:6 For I am even now ready to be sacrificed: and the time of my dissolution is at hand.

Noah Webster Bible
4:6 For I am now ready to be offered, and the time of my departure is at hand.

Weymouth New Testament
4:6 I for my part am like a drink-offering which is already being poured out; and the time for my departure is now close at hand.

World English Bible
4:6 For I am already being offered, and the time of my departure has come.

Young's Literal Translation
4:6 for I am already being poured out, and the time of my release hath arrived;

7

Stephens 1550 Textus Receptus
ton agwna ton kalon hgwnismai ton dromon teteleka thn pistin tethrhka

Scrivener 1894 Textus Receptus
ton agwna ton kalon hgwnismai ton dromon teteleka thn pistin tethrhka

Byzantine Majority
ton agwna ton kalon hgwnismai ton dromon teteleka thn pistin tethrhka

Alexandrian
ton kalon agwna hgwnismai ton dromon teteleka thn pistin tethrhka

Hort and Westcott
ton kalon agwna hgwnismai ton dromon teteleka thn pistin tethrhka

Latin Vulgate
4:7 bonum certamen certavi cursum consummavi fidem servavi

King James Version
4:7 I have fought a good fight, I have finished [my] course, I have kept the faith:

American Standard Version
4:7 I have fought the good fight, I have finished the course, I have kept the faith:

Bible in Basic English
4:7 I have made a good fight, I have come to the end of my journey, I have kept the faith:

Darby's English Translation
4:7 I have combated the good combat, I have finished the race, I have kept the faith.

Douay Rheims
4:7 I have fought a good fight, I have finished my course, I have kept the faith.

Noah Webster Bible
4:7 I have fought a good fight, I have finished my course, I have kept the faith:

Weymouth New Testament
4:7 I have gone through the glorious contest; I have run the race; I have guarded the faith.

World English Bible
4:7 I have fought the good fight. I have finished the course. I have kept the faith.

Young's Literal Translation
4:7 the good strife I have striven, the course I have finished, the faith I have kept,

8

Stephens 1550 Textus Receptus
loipon apokeitai moi o thV dikaiosunhV stefanoV on apodwsei moi o kurioV en ekeinh th hmera o dikaioV krithV ou monon de emoi alla kai pasin toiV hgaphkosin thn epifaneian autou

Scrivener 1894 Textus Receptus
loipon apokeitai moi o thV dikaiosunhV stefanoV on apodwsei moi o kurioV en ekeinh th hmera o dikaioV krithV ou monon de emoi alla kai pasin toiV hgaphkosin thn epifaneian autou

Byzantine Majority
loipon apokeitai moi o thV dikaiosunhV stefanoV on apodwsei moi o kurioV en ekeinh th hmera o dikaioV krithV ou monon de emoi alla kai pasin toiV hgaphkosin thn epifaneian autou

Alexandrian
loipon apokeitai moi o thV dikaiosunhV stefanoV on apodwsei moi o kurioV en ekeinh th hmera o dikaioV krithV ou monon de emoi alla kai pasi toiV hgaphkosi thn epifaneian autou

Hort and Westcott
loipon apokeitai moi o thV dikaiosunhV stefanoV on apodwsei moi o kurioV en ekeinh th hmera o dikaioV krithV ou monon de emoi alla kai pasin toiV hgaphkosin thn epifaneian autou

Latin Vulgate
4:8 in reliquo reposita est mihi iustitiae corona quam reddet mihi Dominus in illa die iustus iudex non solum autem mihi sed et his qui diligunt adventum eius

King James Version
4:8 Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.

American Standard Version
4:8 henceforth there is laid up for me the crown of righteousness, which the Lord, the righteous judge, shall give to me at that day; and not to me only, but also to all them that have loved his appearing.

Bible in Basic English
4:8 From now on, the crown of righteousness is made ready for me, which the Lord, the upright judge, Will give to me at that day: and not only to me, but to all those who have had love for his revelation.

Darby's English Translation
4:8 Henceforth the crown of righteousness is laid up for me, which the Lord, the righteous Judge, will render to me in that day; but not only to me, but also to all who love his appearing.

Douay Rheims
4:8 As to the rest, there is laid up for me a crown of justice, which the Lord the just judge will render to me in that day: and not only to me, but to them also that love his coming. Make haste to come to me quickly.

Noah Webster Bible
4:8 Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous Judge, will give me at that day: and not to me only, but to all them also that love his appearing.

Weymouth New Testament
4:8 From this time onward there is reserved for me the crown of righteousness which the Lord, the righteous Judge, will award to me on that day, and not only to me, but also to all who love the thought of His Appearing.

World English Bible
4:8 From now on, there is stored up for me the crown of righteousness, which the Lord, the righteous judge, will give to me at that day; and not to me only, but also to all those who have loved his appearing.

Young's Literal Translation
4:8 henceforth there is laid up for me the crown of the righteousness that the Lord -- the Righteous Judge -- shall give to me in that day, and not only to me, but also to all those loving his manifestation.

9

Stephens 1550 Textus Receptus
spoudason elqein proV me tacewV

Scrivener 1894 Textus Receptus
spoudason elqein proV me tacewV

Byzantine Majority
spoudason elqein proV me tacewV

Alexandrian
spoudason elqein proV me tacewV

Hort and Westcott
spoudason elqein proV me tacewV

Latin Vulgate
4:9 festina venire ad me cito

King James Version
4:9 Do thy diligence to come shortly unto me:

American Standard Version
4:9 Give diligence to come shortly unto me:

Bible in Basic English
4:9 Do your best to come to me before long:

Darby's English Translation
4:9 Use diligence to come to me quickly;

Douay Rheims
4:9 For Demas hath left me, loving this world, and is gone to Thessalonica:

Noah Webster Bible
4:9 Do thy diligence to come shortly to me:

Weymouth New Testament
4:9 Make an effort to come to me speedily.

World English Bible
4:9 Be diligent to come to me soon,

Young's Literal Translation
4:9 Be diligent to come unto me quickly,

10

Stephens 1550 Textus Receptus
dhmaV gar me egkatelipen agaphsaV ton nun aiwna kai eporeuqh eiV qessalonikhn krhskhV eiV galatian titoV eiV dalmatian

Scrivener 1894 Textus Receptus
dhmaV gar me egkatelipen agaphsaV ton nun aiwna kai eporeuqh eiV qessalonikhn krhskhV eiV galatian titoV eiV dalmatian

Byzantine Majority
dhmaV gar me egkatelipen agaphsaV ton nun aiwna kai eporeuqh eiV qessalonikhn krhskhV eiV galatian titoV eiV dalmatian

Alexandrian
dhmaV gar me egkatelipen agaphsaV ton nun aiwna kai eporeuqh eiV qessalonikhn krhskhV eiV galatian titoV eiV dalmatian

Hort and Westcott
dhmaV gar me egkateleipen agaphsaV ton nun aiwna kai eporeuqh eiV qessalonikhn krhskhV eiV galatian titoV eiV dalmatian

Latin Vulgate
4:10 Demas enim me dereliquit diligens hoc saeculum et abiit Thessalonicam Crescens in Galliam Titus in Dalmatiam

King James Version
4:10 For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.

American Standard Version
4:10 for Demas forsook me, having loved this present world, and went to Thessalonica; Crescens to Galatia, Titus to Dalmatia.

Bible in Basic English
4:10 For Demas has gone away from me, for love of this present life, and has gone to Thessalonica: Crescens has gone to Galatia, Titus to Dalmatia.

Darby's English Translation
4:10 for Demas has forsaken me, having loved the present age, and is gone to Thessalonica; Crescens to Galatia, Titus to Dalmatia.

Douay Rheims
4:10 Crescens into Galatia, Titus into Dalmatia.

Noah Webster Bible
4:10 For Demas hath forsaken me, having loved this present world, and hath departed to Thessalonica; Crescens to Galatia, Titus to Dalmatia.

Weymouth New Testament
4:10 For Demas has deserted me--loving, as he does, the present age--and has gone to Thessalonica; Crescens has gone to Galatia, and Titus to Dalmatia.

World English Bible
4:10 for Demas left me, having loved this present world, and went to Thessalonica; Crescens to Galatia, and Titus to Dalmatia.

Young's Literal Translation
4:10 for Demas forsook me, having loved the present age, and went on to Thessalonica, Crescens to Galatia, Titus to Dalmatia,

11

Stephens 1550 Textus Receptus
loukaV estin monoV met emou markon analabwn age meta seautou estin gar moi eucrhstoV eiV diakonian

Scrivener 1894 Textus Receptus
loukaV estin monoV met emou markon analabwn age meta seautou estin gar moi eucrhstoV eiV diakonian

Byzantine Majority
loukaV estin monoV met emou markon analabwn age meta seautou estin gar moi eucrhstoV eiV diakonian

Alexandrian
loukaV estin monoV met emou markon analabwn age meta seautou estin gar moi eucrhstoV eiV diakonian

Hort and Westcott
loukaV estin monoV met emou markon analabwn age meta seautou estin gar moi eucrhstoV eiV diakonian

Latin Vulgate
4:11 Lucas est mecum solus Marcum adsume et adduc tecum est enim mihi utilis in ministerium

King James Version
4:11 Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.

American Standard Version
4:11 Only Luke is with me. Take Mark, and bring him with thee; for he is useful to me for ministering.

Bible in Basic English
4:11 Only Luke is with me. Get Mark and take him with you; for he is of use to me in the work.

Darby's English Translation
4:11 Luke alone is with me. Take Mark, and bring him with thyself, for he is serviceable to me for ministry.

Douay Rheims
4:11 Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.

Noah Webster Bible
4:11 Luke only is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.

Weymouth New Testament
4:11 Luke is the only friend I now have with me. Call for Mark on your way and bring him with you, for he is a great help to me in my ministry.

World English Bible
4:11 Only Luke is with me. Take Mark, and bring him with you, for he is useful to me for ministering.

Young's Literal Translation
4:11 Lukas only is with me; Markus having taken, bring with thyself, for he is profitable to me for ministration;

12

Stephens 1550 Textus Receptus
tucikon de apesteila eiV efeson

Scrivener 1894 Textus Receptus
tucikon de apesteila eiV efeson

Byzantine Majority
tucikon de apesteila eiV efeson

Alexandrian
tucikon de apesteila eiV efeson

Hort and Westcott
tucikon de apesteila eiV efeson

Latin Vulgate
4:12 Tychicum autem misi Ephesum

King James Version
4:12 And Tychicus have I sent to Ephesus.

American Standard Version
4:12 But Tychicus I sent to Ephesus.

Bible in Basic English
4:12 Tychicus I sent to Ephesus.

Darby's English Translation
4:12 But Tychicus I have sent to Ephesus.

Douay Rheims
4:12 But Tychicus I have sent to Ephesus.

Noah Webster Bible
4:12 And Tychicus have I sent to Ephesus.

Weymouth New Testament
4:12 Tychicus I have sent to Ephesus.

World English Bible
4:12 But I sent Tychicus to Ephesus.

Young's Literal Translation
4:12 and Tychicus I sent to Ephesus;

13

Stephens 1550 Textus Receptus
ton failonhn on apelipon en trwadi para karpw ercomenoV fere kai ta biblia malista taV membranaV

Scrivener 1894 Textus Receptus
ton felonhn on apelipon en trwadi para karpw ercomenoV fere kai ta biblia malista taV membranaV

Byzantine Majority
ton felonhn on apelipon en trwadi para karpw ercomenoV fere kai ta biblia malista taV membranaV

Alexandrian
ton failonhn on apelipon en trwadi para karpw ercomenoV fere kai ta biblia malista taV membranaV

Hort and Westcott
ton failonhn on apeleipon en trwadi para karpw ercomenoV fere kai ta biblia malista taV membranaV

Latin Vulgate
4:13 paenulam quam reliqui Troade apud Carpum veniens adfers et libros maxime autem membranas

King James Version
4:13 The cloke that I left at Troas with Carpus, when thou comest, bring [with thee], and the books, [but] especially the parchments.

American Standard Version
4:13 The cloak that I left at Troas with Carpus, bring when thou comest, and the books, especially the parchments.

Bible in Basic English
4:13 The coat which I did not take from Troas and which is with Carpus, get when you come, and the books, specially the papers.

Darby's English Translation
4:13 The cloak which I left behind me in Troas at Carpus`s, bring when thou comest, and the books, especially the parchments.

Douay Rheims
4:13 The cloak that I left at Troas, with Carpus, when thou comest, bring with thee, and the books, especially the parchments.

Noah Webster Bible
4:13 The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.

Weymouth New Testament
4:13 When you come, bring with you the cloak which I left behind at Troas at the house of Carpus, and the books, but especially the parchments.

World English Bible
4:13 Bring the cloak that I left at Troas with Carpus, when you come, and the books, especially the parchments.

Young's Literal Translation
4:13 the cloak that I left in Troas with Carpus, coming, bring thou and the books -- especially the parchments.

14

Stephens 1550 Textus Receptus
alexandroV o calkeuV polla moi kaka enedeixato apodwh autw o kurioV kata ta erga autou

Scrivener 1894 Textus Receptus
alexandroV o calkeuV polla moi kaka enedeixato apodwh autw o kurioV kata ta erga autou

Byzantine Majority
alexandroV o calkeuV polla moi kaka enedeixato apodwh autw o kurioV kata ta erga autou

Alexandrian
alexandroV o calkeuV polla moi kaka enedeixato apodwsei autw o kurioV kata ta erga autou

Hort and Westcott
alexandroV o calkeuV polla moi kaka enedeixato apodwsei autw o kurioV kata ta erga autou

Latin Vulgate
4:14 Alexander aerarius multa mala mihi ostendit reddat ei Dominus secundum opera eius

King James Version
4:14 Alexander the coppersmith did me much evil: the Lord reward him according to his works:

American Standard Version
4:14 Alexander the coppersmith did me much evil: the Lord will render to him according to his works:

Bible in Basic English
4:14 Alexander the copper-worker did me much wrong: the Lord will give him the reward of his works:

Darby's English Translation
4:14 Alexander the smith did many evil things against me. The Lord will render to him according to his works.

Douay Rheims
4:14 Alexander the coppersmith hath done me much evil: the Lord will reward him according to his works:

Noah Webster Bible
4:14 Alexander the copper-smith did me much evil: the Lord reward him according to his works:

Weymouth New Testament
4:14 Alexander the metal-worker showed bitter hostility towards me: the Lord will requite him according to his doings.

World English Bible
4:14 Alexander, the coppersmith, did much evil to me. The Lord will repay him according to his works,

Young's Literal Translation
4:14 Alexander the coppersmith did me much evil; may the Lord repay to him according to his works,

15

Stephens 1550 Textus Receptus
on kai su fulassou lian gar anqesthken toiV hmeteroiV logoiV

Scrivener 1894 Textus Receptus
on kai su fulassou lian gar anqesthken toiV hmeteroiV logoiV

Byzantine Majority
on kai su fulassou lian gar anqesthken toiV hmeteroiV logoiV

Alexandrian
on kai su fulassou lian gar antesth toiV hmeteroiV logoiV

Hort and Westcott
on kai su fulassou lian gar antesth toiV hmeteroiV logoiV

Latin Vulgate
4:15 quem et tu devita valde enim restitit verbis nostris

King James Version
4:15 Of whom be thou ware also; for he hath greatly withstood our words.

American Standard Version
4:15 of whom do thou also beware; for he greatly withstood our words.

Bible in Basic English
4:15 But be on the watch for him, for he was violent in his attacks on our teaching.

Darby's English Translation
4:15 Against whom be *thou* also on thy guard, for he has greatly withstood our words.

Douay Rheims
4:15 Whom do thou also avoid, for he hath greatly withstood our words.

Noah Webster Bible
4:15 Of whom be thou aware also; for he hath greatly withstood our words.

Weymouth New Testament
4:15 You also should beware of him; for he has violently opposed our preaching.

World English Bible
4:15 of whom you also must beware; for he greatly opposed our words.

Young's Literal Translation
4:15 of whom also do thou beware, for greatly hath he stood against our words;

16

Stephens 1550 Textus Receptus
en th prwth mou apologia oudeiV moi sumparegeneto alla panteV me egkatelipon mh autoiV logisqeih

Scrivener 1894 Textus Receptus
en th prwth mou apologia oudeiV moi sumparegeneto alla panteV me egkatelipon mh autoiV logisqeih

Byzantine Majority
en th prwth mou apologia oudeiV moi sumparegeneto alla panteV me egkatelipon mh autoiV logisqeih

Alexandrian
en th prwth mou apologia oudeiV moi paregeneto alla panteV me egkatelipon mh autoiV logisqeih

Hort and Westcott
en th prwth mou apologia oudeiV moi paregeneto alla panteV me egkateleipon mh autoiV logisqeih

Latin Vulgate
4:16 in prima mea defensione nemo mihi adfuit sed omnes me dereliquerunt non illis reputetur

King James Version
4:16 At my first answer no man stood with me, but all [men] forsook me: [I pray God] that it may not be laid to their charge.

American Standard Version
4:16 At my first defence no one took my part, but all forsook me: may it not be laid to their account.

Bible in Basic English
4:16 At my first meeting with my judges, no one took my part, but all went away from me. May it not be put to their account.

Darby's English Translation
4:16 At my first defence no man stood with me, but all deserted me. May it not be imputed to them.

Douay Rheims
4:16 At my first answer no man stood with me, but all forsook me: may it not be laid to their charge.

Noah Webster Bible
4:16 At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.

Weymouth New Testament
4:16 At my first defence I had no one at my side, but all deserted me. May it not be laid to their charge.

World English Bible
4:16 At my first defense, no one took my part, but all left me. May it not be held against them.

Young's Literal Translation
4:16 in my first defence no one stood with me, but all forsook me, (may it not be reckoned to them!)

17

Stephens 1550 Textus Receptus
o de kurioV moi paresth kai enedunamwsen me ina di emou to khrugma plhroforhqh kai akoush panta ta eqnh kai errusqhn ek stomatoV leontoV

Scrivener 1894 Textus Receptus
o de kurioV moi paresth kai enedunamwsen me ina di emou to khrugma plhroforhqh kai akoush panta ta eqnh kai errusqhn ek stomatoV leontoV

Byzantine Majority
o de kurioV moi paresth kai enedunamwsen me ina di emou to khrugma plhroforhqh kai akoush panta ta eqnh kai errusqhn ek stomatoV leontoV

Alexandrian
o de kurioV moi paresth kai enedunamwsen me ina di emou to khrugma plhroforhqh kai akouswsin panta ta eqnh kai errusqhn ek stomatoV leontoV

Hort and Westcott
o de kurioV moi paresth kai enedunamwsen me ina di emou to khrugma plhroforhqh kai akouswsin panta ta eqnh kai errusqhn ek stomatoV leontoV

Latin Vulgate
4:17 Dominus autem mihi adstitit et confortavit me ut per me praedicatio impleatur et audiant omnes gentes et liberatus sum de ore leonis

King James Version
4:17 Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and [that] all the Gentiles might hear: and I was delivered out of the mouth of the lion.

American Standard Version
4:17 But the Lord stood by me, and strengthened me; that through me the message might me fully proclaimed, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

Bible in Basic English
4:17 But the Lord was by my side and gave me strength; so that through me the news might be given out in full measure, and all the Gentiles might give ear: and I was taken out of the mouth of the lion.

Darby's English Translation
4:17 But the Lord stood with me, and gave me power, that through me the proclamation might be fully made, and all those of the nations should hear; and I was delivered out of the lion`s mouth.

Douay Rheims
4:17 But the Lord stood by me, and strengthened me, that by me the preaching may be accomplished, and that all the Gentiles may hear: and I was delivered out of the mouth of the lion.

Noah Webster Bible
4:17 Notwithstanding, the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

Weymouth New Testament
4:17 The Lord, however, stood by me and filled me with inward strength, that through me the Message might be fully proclaimed and that all the Gentiles might hear it; and I was rescued from the lion's jaws.

World English Bible
4:17 But the Lord stood by me, and strengthened me, that through me the message might be fully proclaimed, and that all the Gentiles might hear; and I was delivered out of the mouth of the lion.

Young's Literal Translation
4:17 and the Lord stood by me, and did strengthen me, that through me the preaching might be fully assured, and all the nations might hear, and I was freed out of the mouth of a lion,

18

Stephens 1550 Textus Receptus
kai rusetai me o kurioV apo pantoV ergou ponhrou kai swsei eiV thn basileian autou thn epouranion w h doxa eiV touV aiwnaV twn aiwnwn amhn

Scrivener 1894 Textus Receptus
kai rusetai me o kurioV apo pantoV ergou ponhrou kai swsei eiV thn basileian autou thn epouranion w h doxa eiV touV aiwnaV twn aiwnwn amhn

Byzantine Majority
kai rusetai me o kurioV apo pantoV ergou ponhrou kai swsei eiV thn basileian autou thn epouranion w h doxa eiV touV aiwnaV twn aiwnwn amhn

Alexandrian
rusetai me o kurioV apo pantoV ergou ponhrou kai swsei eiV thn basileian autou thn epouranion w h doxa eiV touV aiwnaV twn aiwnwn amhn

Hort and Westcott
rusetai me o kurioV apo pantoV ergou ponhrou kai swsei eiV thn basileian autou thn epouranion w h doxa eiV touV aiwnaV twn aiwnwn amhn

Latin Vulgate
4:18 liberabit me Dominus ab omni opere malo et salvum faciet in regnum suum caeleste cui gloria in saecula saeculorum amen

King James Version
4:18 And the Lord shall deliver me from every evil work, and will preserve [me] unto his heavenly kingdom: to whom [be] glory for ever and ever. Amen.

American Standard Version
4:18 The Lord will deliver me from every evil work, and will save me unto his heavenly kingdom: to whom be the glory forever and ever. Amen.

Bible in Basic English
4:18 The Lord will keep me safe from every evil work and will give me salvation in his kingdom in heaven: to whom be glory for ever and ever. So be it.

Darby's English Translation
4:18 The Lord shall deliver me from every wicked work, and shall preserve me for his heavenly kingdom; to whom be glory for the ages of ages. Amen.

Douay Rheims
4:18 The Lord hath delivered me from every evil work: and will preserve me unto his heavenly kingdom, to whom be glory for ever and ever. Amen.

Noah Webster Bible
4:18 And the Lord will deliver me from every evil work, and will preserve me to his heavenly kingdom; to whom be glory for ever and ever. Amen.

Weymouth New Testament
4:18 The Lord will deliver me from every cruel attack and will keep me safe in preparation for His heavenly Kingdom. To Him be the glory until the Ages of the Ages! Amen.

World English Bible
4:18 And the Lord will deliver me from every evil work, and will save me to his heavenly kingdom; to whom be the glory forever and ever. Amen.

Young's Literal Translation
4:18 and the Lord shall free me from every evil work, and shall save me -- to his heavenly kingdom; to whom is the glory to the ages of the ages! Amen.

19

Stephens 1550 Textus Receptus
aspasai priskan kai akulan kai ton onhsiforou oikon

Scrivener 1894 Textus Receptus
aspasai priskan kai akulan kai ton onhsiforou oikon

Byzantine Majority
aspasai priskan kai akulan kai ton onhsiforou oikon

Alexandrian
aspasai priskan kai akulan kai ton onhsiforou oikon

Hort and Westcott
aspasai priskan kai akulan kai ton onhsiforou oikon

Latin Vulgate
4:19 saluta Priscam et Aquilam et Onesifori domum

King James Version
4:19 Salute Prisca and Aquila, and the household of Onesiphorus.

American Standard Version
4:19 Salute Prisca and Aquila, and the house of Onesiphorus.

Bible in Basic English
4:19 Give my love to Prisca and Aquila and those of the house of Onesiphorus.

Darby's English Translation
4:19 Salute Prisca and Aquila, and the house of Onesiphorus.

Douay Rheims
4:19 Salute Prisca and Aquila, and the household of Onesiphorus.

Noah Webster Bible
4:19 Salute Prisca and Aquila, and the household of Onesiphorus.

Weymouth New Testament
4:19 Greet Prisca and Aquila, and the household of Onesiphorus.

World English Bible
4:19 Greet Prisca and Aquila, and the house of Onesiphorus.

Young's Literal Translation
4:19 Salute Prisca and Aquilas, and Onesiphorus` household;

20

Stephens 1550 Textus Receptus
erastoV emeinen en korinqw trofimon de apelipon en milhtw asqenounta

Scrivener 1894 Textus Receptus
erastoV emeinen en korinqw trofimon de apelipon en milhtw asqenounta

Byzantine Majority
erastoV emeinen en korinqw trofimon de apelipon en milhtw asqenounta

Alexandrian
erastoV emeinen en korinqw trofimon de apelipon en milhtw asqenounta

Hort and Westcott
erastoV emeinen en korinqw trofimon de apeleipon en milhtw asqenounta

Latin Vulgate
4:20 Erastus remansit Corinthi Trophimum autem reliqui infirmum Mileti

King James Version
4:20 Erastus abode at Corinth: but Trophimus have I left at Miletum sick.

American Standard Version
4:20 Erastus remained at Corinth: but Trophimus I left at Miletus sick.

Bible in Basic English
4:20 Erastus was stopping at Corinth; but Trophimus, when I last saw him was at Miletus, ill.

Darby's English Translation
4:20 Erastus remained in Corinth, but Trophimus I left behind in Miletus sick.

Douay Rheims
4:20 Erastus remained at Corinth. And Trophimus I left sick at Miletus.

Noah Webster Bible
4:20 Erastus abode at Corinth: but Trophimus I have left at Miletum sick.

Weymouth New Testament
4:20 Erastus stayed in Corinth; Trophimus I left behind me at Miletus, ill.

World English Bible
4:20 Erastus remained at Corinth, but I left Trophimus at Miletus sick.

Young's Literal Translation
4:20 Erastus did remain in Corinth, and Trophimus I left in Miletus infirm;

21

Stephens 1550 Textus Receptus
spoudason pro ceimwnoV elqein aspazetai se eubouloV kai poudhV kai linoV kai klaudia kai oi adelfoi panteV

Scrivener 1894 Textus Receptus
spoudason pro ceimwnoV elqein aspazetai se eubouloV kai poudhV kai linoV kai klaudia kai oi adelfoi panteV

Byzantine Majority
spoudason pro ceimwnoV elqein aspazetai se eubouloV kai poudhV kai linoV kai klaudia kai oi adelfoi panteV

Alexandrian
spoudason pro ceimwnoV elqein aspazetai se eubouloV kai poudhV kai linoV kai klaudia kai oi adelfoi panteV

Hort and Westcott
spoudason pro ceimwnoV elqein aspazetai se eubouloV kai poudhV kai linoV kai klaudia kai oi adelfoi panteV

Latin Vulgate
4:21 festina ante hiemem venire salutat te Eubulus et Pudens et Linus et Claudia et fratres omnes

King James Version
4:21 Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

American Standard Version
4:21 Give diligence to come before winter. Eubulus saluteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

Bible in Basic English
4:21 Do your best to come before the winter. Eubulus sends you his love, and Pudens and Linus and Claudia, and all the brothers.

Darby's English Translation
4:21 Use diligence to come before winter. Eubulus salutes thee, and Pudens, and Linus, and Claudia, and the brethren all.

Douay Rheims
4:21 Make haste to come before winter Eubulus and Pudens, and Linus and Claudia, and all the brethren, salute thee.

Noah Webster Bible
4:21 Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

Weymouth New Testament
4:21 Make an effort to come before winter. Eubulus greets you, and so do Pudens, Linus, Claudia, and all the brethren.

World English Bible
4:21 Be diligent to come before winter. Eubulus salutes you, as do Pudens, Linus, Claudia, and all the brothers.

Young's Literal Translation
4:21 be diligent to come before winter. Salute thee doth Eubulus, and Pudens, and Linus, and Claudia, and all the brethren.

22

Stephens 1550 Textus Receptus
o kurioV ihsous cristos meta tou pneumatoV sou h cariV meq umwn amhn [pros timoqeon deutera ths efesiwn ekklhsias prwton episkopon ceirotonhqenta egrafh apo rwmhs ote ek deuterou paresth paulos tw kaisari nerwni]

Scrivener 1894 Textus Receptus
o kurioV ihsous cristos meta tou pneumatoV sou h cariV meq umwn amhn

Byzantine Majority
o kurioV ihsous cristos meta tou pneumatoV sou h cariV meq umwn amhn

Alexandrian
o kurioV meta tou pneumatoV sou h cariV meq umwn

Hort and Westcott
o kurioV meta tou pneumatoV sou h cariV meq umwn

Latin Vulgate
4:22

King James Version
4:22 The Lord Jesus Christ [be] with thy spirit. Grace [be] with you. Amen.

American Standard Version
4:22 The Lord be with thy spirit. Grace be with you.

Bible in Basic English
4:22 The Lord be with your spirit. Grace be with you.

Darby's English Translation
4:22 The Lord Jesus Christ be with your spirit. Grace be with you.

Douay Rheims
4:22 The Lord Jesus Christ be with thy spirit. Grace be with you. Amen.

Noah Webster Bible
4:22 The Lord Jesus Christ be with thy spirit. Grace be with you. Amen.

Weymouth New Testament
4:22 The Lord be with your spirit. Grace be with you all.

World English Bible
4:22 The Lord, Jesus Christ, be with your spirit. Grace be with you. Amen.

Young's Literal Translation
4:22 The Lord Jesus Christ is with thy spirit; the grace is with you! Amen.

Titus 1


Titus 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Timothy 4

PROS TITON

The Epistle of Paul to Titus

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1

Stephens 1550 Textus Receptus
pauloV douloV qeou apostoloV de ihsou cristou kata pistin eklektwn qeou kai epignwsin alhqeiaV thV kat eusebeian

Scrivener 1894 Textus Receptus
pauloV douloV qeou apostoloV de ihsou cristou kata pistin eklektwn qeou kai epignwsin alhqeiaV thV kat eusebeian

Byzantine Majority
pauloV douloV qeou apostoloV de ihsou cristou kata pistin eklektwn qeou kai epignwsin alhqeiaV thV kat eusebeian

Alexandrian
pauloV douloV qeou apostoloV de ihsou cristou kata pistin eklektwn qeou kai epignwsin alhqeiaV thV kat eusebeian

Hort and Westcott
pauloV douloV qeou apostoloV de ihsou cristou kata pistin eklektwn qeou kai epignwsin alhqeiaV thV kat eusebeian

Latin Vulgate
1:1 Paulus servus Dei apostolus autem Iesu Christi secundum fidem electorum Dei et agnitionem veritatis quae secundum pietatem est

King James Version
1:1 Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;

American Standard Version
1:1 Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God`s elect, and the knowledge of the truth which is according to godliness,

Bible in Basic English
1:1 Paul, a servant of God, and an Apostle of Jesus Christ, in agreement with the faith of the saints of God and the full knowledge of what is true in harmony with religion,

Darby's English Translation
1:1 Paul, bondman of God, and apostle of Jesus Christ according to the faith of God`s elect, and knowledge of the truth which is according to piety;

Douay Rheims
1:1 Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of the elect of God and the acknowledging of the truth, which is according to godliness:

Noah Webster Bible
1:1 Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is according to godliness;

Weymouth New Testament
1:1 Paul, a bondservant of God and an Apostle of Jesus Christ for building up the faith of God's own people and spreading a full knowledge of the truths of religion,

World English Bible
1:1 Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God`s elect, and the knowledge of the truth which is according to godliness,

Young's Literal Translation
1:1 Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of the choice ones of God, and an acknowledging of truth that is according to piety,

2

Stephens 1550 Textus Receptus
ep elpidi zwhV aiwniou hn ephggeilato o ayeudhV qeoV pro cronwn aiwniwn

Scrivener 1894 Textus Receptus
ep elpidi zwhV aiwniou hn ephggeilato o ayeudhV qeoV pro cronwn aiwniwn

Byzantine Majority
ep elpidi zwhV aiwniou hn ephggeilato o ayeudhV qeoV pro cronwn aiwniwn

Alexandrian
ep elpidi zwhV aiwniou hn ephggeilato o ayeudhV qeoV pro cronwn aiwniwn

Hort and Westcott
ep elpidi zwhV aiwniou hn ephggeilato o ayeudhV qeoV pro cronwn aiwniwn

Latin Vulgate
1:2 in spem vitae aeternae quam promisit qui non mentitur Deus ante tempora saecularia

King James Version
1:2 In hope of eternal life, which God, that cannot lie, promised before the world began;

American Standard Version
1:2 in hope of eternal life, which God, who cannot lie, promised before times eternal;

Bible in Basic English
1:2 In the hope of eternal life, which was made certain before eternal time, by the word of God who is ever true;

Darby's English Translation
1:2 in the hope of eternal life, which God, who cannot lie, promised before the ages of time,

Douay Rheims
1:2 Unto the hope of life everlasting, which God, who lieth not, hath promised before the times of the world:

Noah Webster Bible
1:2 In hope of eternal life, which God, who cannot lie, promised before the world began;

Weymouth New Testament
1:2 in hope of the Life of the Ages which God, who is never false to His word, promised before the commencement of the Ages.

World English Bible
1:2 in hope of eternal life, which God, who can`t lie, promised before eternal times;

Young's Literal Translation
1:2 upon hope of life age-during, which God, who doth not lie, did promise before times of ages,

3

Stephens 1550 Textus Receptus
efanerwsen de kairoiV idioiV ton logon autou en khrugmati o episteuqhn egw kat epitaghn tou swthroV hmwn qeou

Scrivener 1894 Textus Receptus
efanerwsen de kairoiV idioiV ton logon autou en khrugmati o episteuqhn egw kat epitaghn tou swthroV hmwn qeou

Byzantine Majority
efanerwsen de kairoiV idioiV ton logon autou en khrugmati o episteuqhn egw kat epitaghn tou swthroV hmwn qeou

Alexandrian
efanerwsen de kairoiV idioiV ton logon autou en khrugmati o episteuqhn egw kat epitaghn tou swthroV hmwn qeou

Hort and Westcott
efanerwsen de kairoiV idioiV ton logon autou en khrugmati o episteuqhn egw kat epitaghn tou swthroV hmwn qeou

Latin Vulgate
1:3 manifestavit autem temporibus suis verbum suum in praedicatione quae credita est mihi secundum praeceptum salvatoris nostri Dei

King James Version
1:3 But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;

American Standard Version
1:3 but in his own seasons manifested his word in the message, wherewith I was intrusted according to the commandment of God our Saviour;

Bible in Basic English
1:3 Who, in his time, made clear his word in the good news, of which, by the order of God our Saviour, I became a preacher;

Darby's English Translation
1:3 but has manifested in its own due season his word, in the proclamation with which *I* have been entrusted, according to the commandment of our Saviour God;

Douay Rheims
1:3 But hath in due times manifested his word in preaching, which is committed to me according to the commandment of God our Savior:

Noah Webster Bible
1:3 But hath in due times manifested his word through preaching, which is committed to me according to the commandment of God our Savior;

Weymouth New Testament
1:3 And at the appointed time He clearly made known His Message in the preaching with which I was entrusted by the command of God our Saviour:

World English Bible
1:3 but in his own time revealed his word in the message with which I was entrusted according to the commandment of God, our Savior;

Young's Literal Translation
1:3 (and He manifested in proper times His word,) in preaching, which I was entrusted with, according to a charge of God our Saviour,

4

Stephens 1550 Textus Receptus
titw gnhsiw teknw kata koinhn pistin cariV eleos eirhnh apo qeou patroV kai kuriou ihsou cristou tou swthroV hmwn

Scrivener 1894 Textus Receptus
titw gnhsiw teknw kata koinhn pistin cariV eleos eirhnh apo qeou patroV kai kuriou ihsou cristou tou swthroV hmwn

Byzantine Majority
titw gnhsiw teknw kata koinhn pistin cariV eleos eirhnh apo qeou patroV kai kuriou ihsou cristou tou swthroV hmwn

Alexandrian
titw gnhsiw teknw kata koinhn pistin cariV kai eirhnh apo qeou patroV kai cristou ihsou tou swthroV hmwn

Hort and Westcott
titw gnhsiw teknw kata koinhn pistin cariV kai eirhnh apo qeou patroV kai cristou ihsou tou swthroV hmwn

Latin Vulgate
1:4 Tito dilecto filio secundum communem fidem gratia et pax a Deo Patre et Christo Iesu salvatore nostro

King James Version
1:4 To Titus, [mine] own son after the common faith: Grace, mercy, [and] peace, from God the Father and the Lord Jesus Christ our Saviour.

American Standard Version
1:4 to Titus, my true child after a common faith: Grace and peace from God the Father and Christ Jesus our Saviour.

Bible in Basic English
1:4 To Titus, my true child in our common faith: Grace and peace from God the Father and Christ Jesus our Saviour.

Darby's English Translation
1:4 to Titus, my own child according to the faith common to us: Grace and peace from God the Father, and Christ Jesus our Saviour.

Douay Rheims
1:4 To Titus my beloved son, according to the common faith, grace and peace from God the Father, and from Christ Jesus our Savior.

Noah Webster Bible
1:4 To Titus, my own son after the common faith: Grace, mercy, and peace, from God the Father, and the Lord Jesus Christ our Savior.

Weymouth New Testament
1:4 To Titus my own true child in our common faith. May grace and peace be granted to you from God the Father and Christ Jesus our Saviour.

World English Bible
1:4 to Titus, my true child according to a common faith: Grace, mercy, and peace from God, the Father, and the Lord, Jesus Christ, our Savior.

Young's Literal Translation
1:4 to Titus -- true child according to a common faith: Grace, kindness, peace, from God the Father, and the Lord Jesus Christ our Saviour!

5

Stephens 1550 Textus Receptus
toutou carin katelipon se en krhth ina ta leiponta epidiorqwsh kai katasthshV kata polin presbuterouV wV egw soi dietaxamhn

Scrivener 1894 Textus Receptus
toutou carin katelipon se en krhth ina ta leiponta epidiorqwsh kai katasthshV kata polin presbuterouV wV egw soi dietaxamhn

Byzantine Majority
toutou carin katelipon se en krhth ina ta leiponta epidiorqwsh kai katasthshV kata polin presbuterouV wV egw soi dietaxamhn

Alexandrian
toutou carin apelipon se en krhth ina ta leiponta epidiorqwsh kai katasthshV kata polin presbuterouV wV egw soi dietaxamhn

Hort and Westcott
toutou carin apeleipon se en krhth ina ta leiponta epidiorqwsh kai katasthshV kata polin presbuterouV wV egw soi dietaxamhn

Latin Vulgate
1:5 huius rei gratia reliqui te Cretae ut ea quae desunt corrigas et constituas per civitates presbyteros sicut ego tibi disposui

King James Version
1:5 For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:

American Standard Version
1:5 For this cause left I thee in Crete, that thou shouldest set in order the things that were wanting, and appoint elders in every city, as I gave thee charge;

Bible in Basic English
1:5 I did not take you with me when I went away from Crete, so that you might do what was necessary to put things in order there, placing men in authority over the churches in every town, as I said to you;

Darby's English Translation
1:5 For this cause I left thee in Crete, that thou mightest go on to set right what remained unordered, and establish elders in each city, as *I* had ordered thee:

Douay Rheims
1:5 For this cause I left thee in Crete, that thou shouldest set in order the things that are wanting, and shouldest ordain priests in every city, as I also appointed thee:

Noah Webster Bible
1:5 For this cause I left thee in Crete, that thou shouldst set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:

Weymouth New Testament
1:5 I have left you behind in Crete in order that you may set right the things which still require attention, and appoint Elders in every town, as I directed you to do;

World English Bible
1:5 I left you in Crete for this reason, that you would set in order the things that were lacking, and appoint elders in every city, as I directed you;

Young's Literal Translation
1:5 For this cause left I thee in Crete, that the things lacking thou mayest arrange, and mayest set down in every city elders, as I did appoint to thee;

6

Stephens 1550 Textus Receptus
ei tiV estin anegklhtoV miaV gunaikoV anhr tekna ecwn pista mh en kathgoria aswtiaV h anupotakta

Scrivener 1894 Textus Receptus
ei tiV estin anegklhtoV miaV gunaikoV anhr tekna ecwn pista mh en kathgoria aswtiaV h anupotakta

Byzantine Majority
ei tiV estin anegklhtoV miaV gunaikoV anhr tekna ecwn pista mh en kathgoria aswtiaV h anupotakta

Alexandrian
ei tiV estin anegklhtoV miaV gunaikoV anhr tekna ecwn pista mh en kathgoria aswtiaV h anupotakta

Hort and Westcott
ei tiV estin anegklhtoV miaV gunaikoV anhr tekna ecwn pista mh en kathgoria aswtiaV h anupotakta

Latin Vulgate
1:6 si quis sine crimine est unius uxoris vir filios habens fideles non in accusatione luxuriae aut non subditos

King James Version
1:6 If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.

American Standard Version
1:6 if any man is blameless, the husband of one wife, having children that believe, who are not accused of riot or unruly.

Bible in Basic English
1:6 Men having a good record, husbands of one wife, whose children are of the faith, children of whom it may not be said that they are given to loose living or are uncontrolled.

Darby's English Translation
1:6 if any one be free from all charge against him, husband of one wife, having believing children not accused of excess or unruly.

Douay Rheims
1:6 If any be without crime, the husband of one wife, having faithful children, not accused of riot, or unruly.

Noah Webster Bible
1:6 If any is blameless, the husband of one wife, having faithful children, not accused of riot, or disorderly.

Weymouth New Testament
1:6 wherever there is a man of blameless life, true to his one wife, having children who are themselves believers and are free from every reproach of profligacy or of stubborn self-will.

World English Bible
1:6 if anyone is blameless, the husband of one wife, having children who believe, who are not accused of loose or unruly behavior.

Young's Literal Translation
1:6 if any one is blameless, of one wife a husband, having children stedfast, not under accusation of riotous living or insubordinate --

7

Stephens 1550 Textus Receptus
dei gar ton episkopon anegklhton einai wV qeou oikonomon mh auqadh mh orgilon mh paroinon mh plhkthn mh aiscrokerdh

Scrivener 1894 Textus Receptus
dei gar ton episkopon anegklhton einai wV qeou oikonomon mh auqadh mh orgilon mh paroinon mh plhkthn mh aiscrokerdh

Byzantine Majority
dei gar ton episkopon anegklhton einai wV qeou oikonomon mh auqadh mh orgilon mh paroinon mh plhkthn mh aiscrokerdh

Alexandrian
dei gar ton episkopon anegklhton einai wV qeou oikonomon mh auqadh mh orgilon mh paroinon mh plhkthn mh aiscrokerdh

Hort and Westcott
dei gar ton episkopon anegklhton einai wV qeou oikonomon mh auqadh mh orgilon mh paroinon mh plhkthn mh aiscrokerdh

Latin Vulgate
1:7 oportet enim episcopum sine crimine esse sicut Dei dispensatorem non superbum non iracundum non vinolentum non percussorem non turpilucri cupidum

King James Version
1:7 For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;

American Standard Version
1:7 For the bishop must be blameless, as God`s steward; not self-willed, not soon angry, no brawler, no striker, not greedy of filthy lucre;

Bible in Basic English
1:7 For it is necessary for a Bishop to be a man of virtue, as God's servant; not pushing himself forward, not quickly moved to wrath or blows, not desiring profit for himself;

Darby's English Translation
1:7 For the overseer must be free from all charge against him as God`s steward; not headstrong, not passionate, not disorderly through wine, not a striker, not seeking gain by base means;

Douay Rheims
1:7 For a bishop must be without crime, as the steward of God: not proud, not subject to anger, not given to wine, no striker, not greedy of filthy lucre:

Noah Webster Bible
1:7 For a bishop must be blameless, as the steward of God; not self-willed, not soon angry, not given to wine, no striker, not given to filthy lucre;

Weymouth New Testament
1:7 For, as God's steward, a minister must be of blameless life, not over-fond of having his own way, not a man of a passionate temper nor a hard drinker, not given to blows nor greedy of gain,

World English Bible
1:7 For the overseer must be blameless, as God`s steward; not self-pleasing, not easily angered, not given to wine, not violent, not greedy for dishonest gain;

Young's Literal Translation
1:7 for it behoveth the overseer to be blameless, as God`s steward, not self-pleased, nor irascible, not given to wine, not a striker, not given to filthy lucre;

8

Stephens 1550 Textus Receptus
alla filoxenon filagaqon swfrona dikaion osion egkrath

Scrivener 1894 Textus Receptus
alla filoxenon filagaqon swfrona dikaion osion egkrath

Byzantine Majority
alla filoxenon filagaqon swfrona dikaion osion egkrath

Alexandrian
alla filoxenon filagaqon swfrona dikaion osion egkrath

Hort and Westcott
alla filoxenon filagaqon swfrona dikaion osion egkrath

Latin Vulgate
1:8 sed hospitalem benignum sobrium iustum sanctum continentem

King James Version
1:8 But a lover of hospitality, a lover of good men, sober, just, holy, temperate;

American Standard Version
1:8 but given to hospitality, as lover of good, sober-minded, just, holy, self-controlled;

Bible in Basic English
1:8 But opening his house freely to guests; a lover of what is good, serious-minded, upright, holy, self-controlled;

Darby's English Translation
1:8 but hospitable, a lover of goodness, discreet, just, pious, temperate,

Douay Rheims
1:8 But given to hospitality, gentle, sober, just, holy, continent:

Noah Webster Bible
1:8 But a lover of hospitality, a lover of good men, sober, just, holy, temperate;

Weymouth New Testament
1:8 but hospitable to strangers, a lover of goodness, sober-minded, upright, saintly, self-controlled;

World English Bible
1:8 but given to hospitality, as a lover of good, sober-minded, fair, holy, self-controlled;

Young's Literal Translation
1:8 but a lover of strangers, a lover of good men, sober-minded, righteous, kind, self-controlled,

9

Stephens 1550 Textus Receptus
antecomenon tou kata thn didachn pistou logou ina dunatoV h kai parakalein en th didaskalia th ugiainoush kai touV antilegontaV elegcein

Scrivener 1894 Textus Receptus
antecomenon tou kata thn didachn pistou logou ina dunatoV h kai parakalein en th didaskalia th ugiainoush kai touV antilegontaV elegcein

Byzantine Majority
antecomenon tou kata thn didachn pistou logou ina dunatoV h kai parakalein en th didaskalia th ugiainoush kai touV antilegontaV elegcein

Alexandrian
antecomenon tou kata thn didachn pistou logou ina dunatoV h kai parakalein en th didaskalia th ugiainoush kai touV antilegontaV elegcein

Hort and Westcott
antecomenon tou kata thn didachn pistou logou ina dunatoV h kai parakalein en th didaskalia th ugiainoush kai touV antilegontaV elegcein

Latin Vulgate
1:9 amplectentem eum qui secundum doctrinam est fidelem sermonem ut potens sit et exhortari in doctrina sana et eos qui contradicunt arguere

King James Version
1:9 Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.

American Standard Version
1:9 holding to the faithful word which is according to the teaching, that he may be able to exhort in the sound doctrine, and to convict the gainsayers.

Bible in Basic English
1:9 Keeping to the true word of the teaching, so that he may be able to give comfort by right teaching and overcome the arguments of the doubters.

Darby's English Translation
1:9 clinging to the faithful word according to the doctrine taught, that he may be able both to encourage with sound teaching and refute gainsayers.

Douay Rheims
1:9 Embracing that faithful word which is according to doctrine, that he may be able to exhort in sound doctrine, and to convince the gainsayers.

Noah Webster Bible
1:9 Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.

Weymouth New Testament
1:9 holding fast to the faithful Message which he has received, so that he may be well qualified both to encourage others with sound teaching and to reply successfully to opponents.

World English Bible
1:9 holding to the faithful word which is according to the teaching, that he may be able to exhort in the sound doctrine, and to convict those who contradict him.

Young's Literal Translation
1:9 holding -- according to the teaching -- to the stedfast word, that he may be able also to exhort in the sound teaching, and the gainsayers to convict;

10

Stephens 1550 Textus Receptus
eisin gar polloi kai anupotaktoi mataiologoi kai frenapatai malista oi ek peritomhV

Scrivener 1894 Textus Receptus
eisin gar polloi kai anupotaktoi mataiologoi kai frenapatai malista oi ek peritomhV

Byzantine Majority
eisin gar polloi kai anupotaktoi mataiologoi kai frenapatai malista oi ek peritomhV

Alexandrian
eisin gar polloi [kai] anupotaktoi mataiologoi kai frenapatai malista oi ek ths peritomhV

Hort and Westcott
eisin gar polloi anupotaktoi mataiologoi kai frenapatai malista oi ek thV peritomhV

Latin Vulgate
1:10 sunt enim multi et inoboedientes vaniloqui et seductores maxime qui de circumcisione sunt

King James Version
1:10 For there are many unruly and vain talkers and deceivers, specially they of the circumcision:

American Standard Version
1:10 For there are many unruly men, vain talkers and deceivers, specially they of the circumcision,

Bible in Basic English
1:10 For there are men who are not ruled by law; foolish talkers, false teachers, specially those of the circumcision,

Darby's English Translation
1:10 For there are many and disorderly vain speakers and deceivers of people`s minds, specially those of the circumcision,

Douay Rheims
1:10 For there are also many disobedient, vain talkers, and seducers: especially they who are of the circumcision:

Noah Webster Bible
1:10 For there are many disorderly and vain talkers and deceivers, specially they of the circumcision:

Weymouth New Testament
1:10 For there are many that spurn authority--idle, talkative and deceitful persons, who, for the most part, are adherents of the Circumcision.

World English Bible
1:10 For there are also many unruly men, vain talkers and deceivers, especially those of the circumcision,

Young's Literal Translation
1:10 for there are many both insubordinate, vain-talkers, and mind-deceivers -- especially they of the circumcision --

11

Stephens 1550 Textus Receptus
ouV dei epistomizein oitineV olouV oikouV anatrepousin didaskonteV a mh dei aiscrou kerdouV carin

Scrivener 1894 Textus Receptus
ouV dei epistomizein oitineV olouV oikouV anatrepousin didaskonteV a mh dei aiscrou kerdouV carin

Byzantine Majority
ouV dei epistomizein oitineV olouV oikouV anatrepousin didaskonteV a mh dei aiscrou kerdouV carin

Alexandrian
ouV dei epistomizein oitineV olouV oikouV anatrepousin didaskonteV a mh dei aiscrou kerdouV carin

Hort and Westcott
ouV dei epistomizein oitineV olouV oikouV anatrepousin didaskonteV a mh dei aiscrou kerdouV carin

Latin Vulgate
1:11 quos oportet redargui qui universas domos subvertunt docentes quae non oportet turpis lucri gratia

King James Version
1:11 Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.

American Standard Version
1:11 whose mouths must be stopped; men who overthrow whole houses, teaching things which they ought not, for filthy lucre`s sake.

Bible in Basic English
1:11 By whom some families have been completely overturned; who take money for teaching things which are not right; these will have to be stopped.

Darby's English Translation
1:11 who must have their mouths stopped, who subvert whole houses, teaching things which ought not to be taught for the sake of base gain.

Douay Rheims
1:11 Who must be reproved, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.

Noah Webster Bible
1:11 Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for the sake of sordid gain.

Weymouth New Testament
1:11 You must stop the mouths of such men, for they overthrow the faith of whole families, teaching what they ought not, just for the sake of making money.

World English Bible
1:11 whose mouths must be stopped; men who overthrow whole houses, teaching things which they ought not, for dishonest gain`s sake.

Young's Literal Translation
1:11 whose mouth it behoveth to stop, who whole households do overturn, teaching what things it behoveth not, for filthy lucre`s sake.

12

Stephens 1550 Textus Receptus
eipen tiV ex autwn idioV autwn profhthV krhteV aei yeustai kaka qhria gastereV argai

Scrivener 1894 Textus Receptus
eipen tiV ex autwn idioV autwn profhthV krhteV aei yeustai kaka qhria gastereV argai

Byzantine Majority
eipen tiV ex autwn idioV autwn profhthV krhteV aei yeustai kaka qhria gastereV argai

Alexandrian
eipen tiV ex autwn idioV autwn profhthV krhteV aei yeustai kaka qhria gastereV argai

Hort and Westcott
eipen tiV ex autwn idioV autwn profhthV krhteV aei yeustai kaka qhria gastereV argai

Latin Vulgate
1:12 dixit quidam ex illis proprius ipsorum propheta Cretenses semper mendaces malae bestiae ventres pigri

King James Version
1:12 One of themselves, [even] a prophet of their own, said, The Cretians [are] alway liars, evil beasts, slow bellies.

American Standard Version
1:12 One of themselves, a prophet of their own, said, Cretans are always liars, evil beasts, idle gluttons.

Bible in Basic English
1:12 One of their prophets has said, The men of Crete are ever false, evil beasts, lovers of food, hating work.

Darby's English Translation
1:12 One of themselves, a prophet of their own, has said, Cretans are always liars, evil wild beasts, lazy gluttons.

Douay Rheims
1:12 One of them a prophet of their own, said, The Cretians are always liars, evil beasts, slothful bellies.

Noah Webster Bible
1:12 One of themselves, even a prophet of their own, said, The Cretians are always liars, evil beasts, slow bellies.

Weymouth New Testament
1:12 One of their own number--a Prophet who is a countryman of theirs--has said, "Cretans are always liars, dangerous animals, idle gluttons."

World English Bible
1:12 One of them, a prophet of their own, said, "Cretans are always liars, evil beasts, and idle gluttons."

Young's Literal Translation
1:12 A certain one of them, a prophet of their own, said -- `Cretans! always liars, evil beasts, lazy bellies!`

13

Stephens 1550 Textus Receptus
h marturia auth estin alhqhV di hn aitian elegce autouV apotomwV ina ugiainwsin en th pistei

Scrivener 1894 Textus Receptus
h marturia auth estin alhqhV di hn aitian elegce autouV apotomwV ina ugiainwsin en th pistei

Byzantine Majority
h marturia auth estin alhqhV di hn aitian elegce autouV apotomwV ina ugiainwsin en th pistei

Alexandrian
h marturia auth estin alhqhV di hn aitian elegce autouV apotomwV ina ugiainwsin en th pistei

Hort and Westcott
h marturia auth estin alhqhV di hn aitian elegce autouV apotomwV ina ugiainwsin en th pistei

Latin Vulgate
1:13 testimonium hoc verum est quam ob causam increpa illos dure ut sani sint in fide

King James Version
1:13 This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;

American Standard Version
1:13 This testimony is true. For which cause reprove them sharply, that they may be sound in the faith,

Bible in Basic English
1:13 This witness is true. So say sharp words to them so that they may come to the right faith,

Darby's English Translation
1:13 This testimony is true; for which cause rebuke them severely, that they may be sound in the faith,

Douay Rheims
1:13 This testimony is true. Wherefore rebuke them sharply, that they may be sound in the faith;

Noah Webster Bible
1:13 This testimony is true: wherefore rebuke them sharply, that they may be sound in the faith;

Weymouth New Testament
1:13 This testimony is true. Therefore sternly denounce them, that they may be robust in their faith,

World English Bible
1:13 This testimony is true. For this cause, reprove them sharply, that they may be sound in the faith,

Young's Literal Translation
1:13 this testimony is true; for which cause convict them sharply, that they may be sound in the faith,

14

Stephens 1550 Textus Receptus
mh proseconteV ioudaikoiV muqoiV kai entolaiV anqrwpwn apostrefomenwn thn alhqeian

Scrivener 1894 Textus Receptus
mh proseconteV ioudaikoiV muqoiV kai entolaiV anqrwpwn apostrefomenwn thn alhqeian

Byzantine Majority
mh proseconteV ioudaikoiV muqoiV kai entolaiV anqrwpwn apostrefomenwn thn alhqeian

Alexandrian
mh proseconteV ioudaikoiV muqoiV kai entolaiV anqrwpwn apostrefomenwn thn alhqeian

Hort and Westcott
mh proseconteV ioudaikoiV muqoiV kai entolaiV anqrwpwn apostrefomenwn thn alhqeian

Latin Vulgate
1:14 non intendentes iudaicis fabulis et mandatis hominum aversantium se a veritate

King James Version
1:14 Not giving heed to Jewish fables, and commandments of men, that turn from the truth.

American Standard Version
1:14 not giving heed to Jewish fables, and commandments of men who turn away from the truth.

Bible in Basic English
1:14 Giving no attention to the fictions of the Jews and the rules of men who have no true knowledge.

Darby's English Translation
1:14 not turning their minds to Jewish fables and commandments of men turning away from the truth.

Douay Rheims
1:14 Not giving heed to Jewish fables and commandments of men, who turn themselves away from the truth.

Noah Webster Bible
1:14 Not giving heed to Jewish fables, and commandments of men that turn from the truth.

Weymouth New Testament
1:14 and not give attention to Jewish legends and the maxims of men who turn their backs on the truth.

World English Bible
1:14 not paying attention to Jewish fables and commandments of men who turn away from the truth.

Young's Literal Translation
1:14 not giving heed to Jewish fables and commands of men, turning themselves away from the truth;

15

Stephens 1550 Textus Receptus
panta men kaqara toiV kaqaroiV toiV de memiasmenois kai apistoiV ouden kaqaron alla memiantai autwn kai o nouV kai h suneidhsiV

Scrivener 1894 Textus Receptus
panta men kaqara toiV kaqaroiV toiV de memiasmenois kai apistoiV ouden kaqaron alla memiantai autwn kai o nouV kai h suneidhsiV

Byzantine Majority
panta men kaqara toiV kaqaroiV toiV de memiasmenois kai apistoiV ouden kaqaron alla memiantai autwn kai o nouV kai h suneidhsiV

Alexandrian
panta kaqara toiV kaqaroiV toiV de memiammenois kai apistoiV ouden kaqaron alla memiantai autwn kai o nouV kai h suneidhsiV

Hort and Westcott
panta kaqara toiV kaqaroiV toiV de memiammenoiV kai apistoiV ouden kaqaron alla memiantai autwn kai o nouV kai h suneidhsiV

Latin Vulgate
1:15 omnia munda mundis coinquinatis autem et infidelibus nihil mundum sed inquinatae sunt eorum et mens et conscientia

King James Version
1:15 Unto the pure all things [are] pure: but unto them that are defiled and unbelieving [is] nothing pure; but even their mind and conscience is defiled.

American Standard Version
1:15 To the pure all things are pure: but to them that are defiled and unbelieving nothing is pure; but both their mind and their conscience are defiled.

Bible in Basic English
1:15 To the clean in heart all things are clean: but to those who are unclean and without faith nothing is clean; they become unclean in mind and in thought.

Darby's English Translation
1:15 All things are pure to the pure; but to the defiled and unbelieving nothing is pure; but both their mind and their conscience are defiled.

Douay Rheims
1:15 All things are clean to the clean: but to them that are defiled, and to unbelievers, nothing is clean: but both their mind and their conscience are defiled.

Noah Webster Bible
1:15 To the pure all things are pure: but to them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.

Weymouth New Testament
1:15 To the pure everything is pure; but to the polluted and unbelieving nothing is pure, but on the contrary their very minds and consciences are polluted.

World English Bible
1:15 To the pure, all things are pure; but to those who are defiled and unbelieving, nothing is pure; but both their mind and their conscience are defiled.

Young's Literal Translation
1:15 all things, indeed, are pure to the pure, and to the defiled and unstedfast is nothing pure, but of them defiled are even the mind and the conscience;

16

Stephens 1550 Textus Receptus
qeon omologousin eidenai toiV de ergoiV arnountai bdeluktoi onteV kai apeiqeiV kai proV pan ergon agaqon adokimoi

Scrivener 1894 Textus Receptus
qeon omologousin eidenai toiV de ergoiV arnountai bdeluktoi onteV kai apeiqeiV kai proV pan ergon agaqon adokimoi

Byzantine Majority
qeon omologousin eidenai toiV de ergoiV arnountai bdeluktoi onteV kai apeiqeiV kai proV pan ergon agaqon adokimoi

Alexandrian
qeon omologousin eidenai toiV de ergoiV arnountai bdeluktoi onteV kai apeiqeiV kai proV pan ergon agaqon adokimoi

Hort and Westcott
qeon omologousin eidenai toiV de ergoiV arnountai bdeluktoi onteV kai apeiqeiV kai proV pan ergon agaqon adokimoi

Latin Vulgate
1:16 confitentur se nosse Deum factis autem negant cum sunt abominati et incredibiles et ad omne opus bonum reprobi

King James Version
1:16 They profess that they know God; but in works they deny [him], being abominable, and disobedient, and unto every good work reprobate.

American Standard Version
1:16 They profess that they know God; but by their works they deny him, being abominable, and disobedient, and unto every good work reprobate.

Bible in Basic English
1:16 They say that they have knowledge of God, while by their acts they are turning their backs on him; they are hated by all, hard-hearted, and judged to be without value for any good work.

Darby's English Translation
1:16 They profess to know God, but in works deny him, being abominable, and disobedient, and found worthless as to every good work.

Douay Rheims
1:16 They profess that they know God: but in their works they deny him; being abominable, and incredulous, and to every good work reprobate.

Noah Webster Bible
1:16 They profess that they know God; but in works they deny him, being abominable, and disobedient, and to every good work reprobate.

Weymouth New Testament
1:16 They profess to know God; but in their actions they disown Him, and are detestable and disobedient men, and for any good work are utterly useless.

World English Bible
1:16 They profess that they know God, but by their works they deny him, being abominable, disobedient, and unfit for any good work.

Young's Literal Translation
1:16 God they profess to know, and in the works they deny Him, being abominable, and disobedient, and unto every good work disapproved.

Titus 2


Titus 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Titus 1

PROS TITON

The Epistle of Paul to Titus

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

1

Stephens 1550 Textus Receptus
su de lalei a prepei th ugiainoush didaskalia

Scrivener 1894 Textus Receptus
su de lalei a prepei th ugiainoush didaskalia

Byzantine Majority
su de lalei a prepei th ugiainoush didaskalia

Alexandrian
su de lalei a prepei th ugiainoush didaskalia

Hort and Westcott
su de lalei a prepei th ugiainoush didaskalia

Latin Vulgate
2:1 tu autem loquere quae decet sanam doctrinam

King James Version
2:1 But speak thou the things which become sound doctrine:

American Standard Version
2:1 But speak thou the things which befit the sound doctrine:

Bible in Basic English
2:1 But let your words be in agreement with true and right teaching:

Darby's English Translation
2:1 But do *thou* speak the things that become sound teaching;

Douay Rheims
2:1 But speak thou the things that become sound doctrine:

Noah Webster Bible
2:1 But speak thou the things which become sound doctrine:

Weymouth New Testament
2:1 But as for you, you must speak in a manner that befits wholesome teaching.

World English Bible
2:1 But say the things which fit the sound doctrine,

Young's Literal Translation
2:1 And thou -- be speaking what doth become the sound teaching;

2

Stephens 1550 Textus Receptus
presbutaV nhfalious einai semnouV swfronaV ugiainontaV th pistei th agaph th upomonh

Scrivener 1894 Textus Receptus
presbutaV nhfalious einai semnouV swfronaV ugiainontaV th pistei th agaph th upomonh

Byzantine Majority
presbutaV nhfaleous einai semnouV swfronaV ugiainontaV th pistei th agaph th upomonh

Alexandrian
presbutaV nhfalious einai semnouV swfronaV ugiainontaV th pistei th agaph th upomonh

Hort and Westcott
presbutaV nhfaliouV einai semnouV swfronaV ugiainontaV th pistei th agaph th upomonh

Latin Vulgate
2:2 senes ut sobrii sint pudici prudentes sani fide dilectione patientia

King James Version
2:2 That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.

American Standard Version
2:2 that aged men be temperate, grave, sober-minded, sound in faith, in love, in patience:

Bible in Basic English
2:2 That old men are to be simple in their tastes, serious, wise, true in faith, in love, and of a quiet mind.

Darby's English Translation
2:2 that the elder men be sober, grave, discreet, sound in faith, in love, in patience;

Douay Rheims
2:2 That the aged men be sober, chaste, prudent, sound in faith, in love, in patience.

Noah Webster Bible
2:2 That the aged men be sober, grave, temperate, sound in faith, in charity, in patience;

Weymouth New Testament
2:2 Exhort aged men to be temperate, grave, sober-minded, robust in their faith, their love and their patience.

World English Bible
2:2 that older men should be temperate, sensible, sober-minded, sound in faith, in love, and in patience:

Young's Literal Translation
2:2 aged men to be temperate, grave, sober, sound in the faith, in the love, in the endurance;

3

Stephens 1550 Textus Receptus
presbutidaV wsautwV en katasthmati ieroprepeiV mh diabolouV mh oinw pollw dedoulwmenaV kalodidaskalouV

Scrivener 1894 Textus Receptus
presbutidaV wsautwV en katasthmati ieroprepeiV mh diabolouV mh oinw pollw dedoulwmenaV kalodidaskalouV

Byzantine Majority
presbutidaV wsautwV en katasthmati ieroprepeiV mh diabolouV mh oinw pollw dedoulwmenaV kalodidaskalouV

Alexandrian
presbutidaV wsautwV en katasthmati ieroprepeiV mh diabolouV mh oinw pollw dedoulwmenaV kalodidaskalouV

Hort and Westcott
presbutidaV wsautwV en katasthmati ieroprepeiV mh diabolouV mhde oinw pollw dedoulwmenaV kalodidaskalouV

Latin Vulgate
2:3 anus similiter in habitu sancto non criminatrices non vino multo servientes bene docentes

King James Version
2:3 The aged women likewise, that [they be] in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;

American Standard Version
2:3 that aged women likewise be reverent in demeanor, not slanderers nor enslaved to much wine, teachers of that which is good;

Bible in Basic English
2:3 That old women are to be self-respecting in behaviour, not saying evil of others, not given to taking much wine, teachers of that which is good,

Darby's English Translation
2:3 that the elder women in like manner be in deportment as becoming those who have to say to sacred things, not slanderers, not enslaved to much wine, teachers of what is right;

Douay Rheims
2:3 The aged women, in like manner, in holy attire, not false accusers, not given to much wine, teaching well:

Noah Webster Bible
2:3 The aged women likewise, that they be in behavior as becometh holiness, not false accusers, not given to much wine, teachers of good things;

Weymouth New Testament
2:3 In the same way exhort aged women to let their conduct be such as becomes consecrated persons. They must not be slanderers nor enslaved to wine-drinking. They must be teachers of what is right.

World English Bible
2:3 and that older women likewise be reverent in behavior, not slanderers nor enslaved to much wine, teachers of that which is good;

Young's Literal Translation
2:3 aged women, in like manner, in deportment as doth become sacred persons, not false accusers, to much wine not enslaved, of good things teachers,

4

Stephens 1550 Textus Receptus
ina swfronizwsin taV neaV filandrouV einai filoteknouV

Scrivener 1894 Textus Receptus
ina swfronizwsin taV neaV filandrouV einai filoteknouV

Byzantine Majority
ina swfronizwsin taV neaV filandrouV einai filoteknouV

Alexandrian
ina swfronizwsin taV neaV filandrouV einai filoteknouV

Hort and Westcott
ina swfronizwsin taV neaV filandrouV einai filoteknouV

Latin Vulgate
2:4 ut prudentiam doceant adulescentulas ut viros suos ament filios diligant

King James Version
2:4 That they may teach the young women to be sober, to love their husbands, to love their children,

American Standard Version
2:4 that they may train the young women to love their husbands, to love their children,

Bible in Basic English
2:4 Training the younger women to have love for their husbands and children,

Darby's English Translation
2:4 that they may admonish the young women to be attached to their husbands, to be attached to their children,

Douay Rheims
2:4 That they may teach the young women to be wise, to love their husbands, to love their children,

Noah Webster Bible
2:4 That they may teach the young women to be sober, to love their husbands, to love their children,

Weymouth New Testament
2:4 They should school the young women to be affectionate to their husbands and to their children, to be sober-minded, pure in their lives,

World English Bible
2:4 that they may train the young women to love their husbands, to love their children,

Young's Literal Translation
2:4 that they may make the young women sober-minded, to be lovers of their husbands, lovers of their children,

5

Stephens 1550 Textus Receptus
swfronaV agnaV oikourous agaqaV upotassomenaV toiV idioiV andrasin ina mh o logoV tou qeou blasfhmhtai

Scrivener 1894 Textus Receptus
swfronaV agnaV oikourous agaqaV upotassomenaV toiV idioiV andrasin ina mh o logoV tou qeou blasfhmhtai

Byzantine Majority
swfronaV agnaV oikourous agaqaV upotassomenaV toiV idioiV andrasin ina mh o logoV tou qeou blasfhmhtai

Alexandrian
swfronaV agnaV oikourgous agaqaV upotassomenaV toiV idioiV andrasin ina mh o logoV tou qeou blasfhmhtai

Hort and Westcott
swfronaV agnaV oikourgouV agaqaV upotassomenaV toiV idioiV andrasin ina mh o logoV tou qeou blasfhmhtai

Latin Vulgate
2:5 prudentes castas domus curam habentes benignas subditas suis viris ut non blasphemetur verbum Dei

King James Version
2:5 [To be] discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.

American Standard Version
2:5 to be sober-minded, chaste, workers at home, kind, being in subjection to their own husbands, that the word of God be not blasphemed:

Bible in Basic English
2:5 To be wise in mind, clean in heart, kind; working in their houses, living under the authority of their husbands; so that no evil may be said of the word of God.

Darby's English Translation
2:5 discreet, chaste, diligent in home work, good, subject to their own husbands, that the word of God may not be evil spoken of.

Douay Rheims
2:5 To be discreet, chaste, sober, having a care of the house, gentle, obedient to their husbands, that the word of God be not blasphemed.

Noah Webster Bible
2:5 To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.

Weymouth New Testament
2:5 industrious in their homes, kind, submissive to their husbands, so that the Christian teaching may not be exposed to reproach.

World English Bible
2:5 to be sober-minded, chaste, workers at home, kind, being in subjection to their own husbands, that God`s word may not be blasphemed.

Young's Literal Translation
2:5 sober, pure, keepers of their own houses, good, subject to their own husbands, that the word of God may not be evil spoken of.

6

Stephens 1550 Textus Receptus
touV newterouV wsautwV parakalei swfronein

Scrivener 1894 Textus Receptus
touV newterouV wsautwV parakalei swfronein

Byzantine Majority
touV newterouV wsautwV parakalei swfronein

Alexandrian
touV newterouV wsautwV parakalei swfronein

Hort and Westcott
touV newterouV wsautwV parakalei swfronein

Latin Vulgate
2:6 iuvenes similiter hortare ut sobrii sint

King James Version
2:6 Young men likewise exhort to be sober minded.

American Standard Version
2:6 the younger men likewise exhort to be sober-minded:

Bible in Basic English
2:6 To the young men give orders to be wise and serious-minded:

Darby's English Translation
2:6 The younger men in like manner exhort to be discreet:

Douay Rheims
2:6 Young men, in like manner, exhort that they be sober.

Noah Webster Bible
2:6 Young men likewise exhort to be sober-minded.

Weymouth New Testament
2:6 In the same way exhort the younger men to be discreet,

World English Bible
2:6 Likewise, exhort the younger men to be sober-minded;

Young's Literal Translation
2:6 The younger men, in like manner, be exhorting to be sober-minded;

7

Stephens 1550 Textus Receptus
peri panta seauton parecomenoV tupon kalwn ergwn en th didaskalia adiafqorian semnothta afqarsian

Scrivener 1894 Textus Receptus
peri panta seauton parecomenoV tupon kalwn ergwn en th didaskalia adiafqorian semnothta afqarsian

Byzantine Majority
peri panta seauton parecomenoV tupon kalwn ergwn en th didaskalia adiafqorian semnothta afqarsian

Alexandrian
peri panta seauton parecomenoV tupon kalwn ergwn en th didaskalia afqorian semnothta

Hort and Westcott
peri panta seauton parecomenoV tupon kalwn ergwn en th didaskalia afqorian semnothta

Latin Vulgate
2:7 in omnibus te ipsum praebe exemplum bonorum operum in doctrina integritatem gravitatem

King James Version
2:7 In all things shewing thyself a pattern of good works: in doctrine [shewing] uncorruptness, gravity, sincerity,

American Standard Version
2:7 in all things showing thyself an ensample of good works; in thy doctrine showing uncorruptness, gravity,

Bible in Basic English
2:7 In all things see that you are an example of good works; holy in your teaching, serious in behaviour,

Darby's English Translation
2:7 in all things affording thyself as a pattern of good works; in teaching uncorruptedness, gravity,

Douay Rheims
2:7 In all things shew thyself an example of good works, in doctrine, in integrity, in gravity,

Noah Webster Bible
2:7 In all things showing thyself a pattern of good works: in doctrine showing incorruptness, gravity, sincerity,

Weymouth New Testament
2:7 and above all make your own life a pattern of right conduct, having in your teaching no taint of insincerity, but a serious tone,

World English Bible
2:7 in all things showing yourself an example of good works; in your teaching showing integrity, seriousness, incorruptibility,

Young's Literal Translation
2:7 concerning all things thyself showing a pattern of good works; in the teaching uncorruptedness, gravity, incorruptibility,

8

Stephens 1550 Textus Receptus
logon ugih akatagnwston ina o ex enantiaV entraph mhden ecwn peri umwn legein faulon

Scrivener 1894 Textus Receptus
logon ugih akatagnwston ina o ex enantiaV entraph mhden ecwn peri umwn legein faulon

Byzantine Majority
logon ugih akatagnwston ina o ex enantiaV entraph mhden ecwn peri hmwn legein faulon

Alexandrian
logon ugih akatagnwston ina o ex enantiaV entraph mhden ecwn legein peri hmwn faulon

Hort and Westcott
logon ugih akatagnwston ina o ex enantiaV entraph mhden ecwn legein peri hmwn faulon

Latin Vulgate
2:8 verbum sanum inreprehensibilem ut is qui ex adverso est vereatur nihil habens malum dicere de nobis

King James Version
2:8 Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.

American Standard Version
2:8 sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of us.

Bible in Basic English
2:8 Saying true and right words, against which no protest may be made, so that he who is not on our side may be put to shame, unable to say any evil of us.

Darby's English Translation
2:8 a sound word, not to be condemned; that he who is opposed may be ashamed, having no evil thing to say about us:

Douay Rheims
2:8 The sound word that can not be blamed: that he, who is on the contrary part, may be afraid, having no evil to say of us.

Noah Webster Bible
2:8 Sound speech that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say concerning you.

Weymouth New Testament
2:8 and healthy language which no one can censure, so that our opponents may feel ashamed at having nothing evil to say against us.

World English Bible
2:8 and soundness of speech that can`t be condemned; that he who opposes you may be ashamed, having no evil thing to say about us.

Young's Literal Translation
2:8 discourse sound, irreprehensible, that he who is of the contrary part may be ashamed, having nothing evil to say concerning you.

9

Stephens 1550 Textus Receptus
doulouV idioiV despotaiV upotassesqai en pasin euarestouV einai mh antilegontaV

Scrivener 1894 Textus Receptus
doulouV idioiV despotaiV upotassesqai en pasin euarestouV einai mh antilegontaV

Byzantine Majority
doulouV idioiV despotaiV upotassesqai en pasin euarestouV einai mh antilegontaV

Alexandrian
doulouV idioiV despotaiV upotassesqai en pasin euarestouV einai mh antilegontaV

Hort and Westcott
doulouV idioiV despotaiV upotassesqai en pasin euarestouV einai mh antilegontaV

Latin Vulgate
2:9 servos dominis suis subditos esse in omnibus placentes non contradicentes

King James Version
2:9 [Exhort] servants to be obedient unto their own masters, [and] to please [them] well in all [things]; not answering again;

American Standard Version
2:9 Exhort servants to be in subjection to their own masters, and to be well-pleasing to them in all things; not gainsaying;

Bible in Basic English
2:9 Servants are to be under the authority of their masters, pleasing them in all things, without argument;

Darby's English Translation
2:9 bondmen to be subject to their own masters, to make themselves acceptable in everything; not gainsaying;

Douay Rheims
2:9 Exhort servants to be obedient to their masters, in all things pleasing, not gainsaying:

Noah Webster Bible
2:9 Exhort servants to be obedient to their own masters, and to please them well in all things; not answering again;

Weymouth New Testament
2:9 Exhort slaves to be always obedient to their owners, and to give them satisfaction in everything, not contradicting and not pilfering,

World English Bible
2:9 Exhort servants to be in subjection to their own masters, and to be well-pleasing in all things; not contradicting;

Young's Literal Translation
2:9 Servants -- to their own masters are to be subject, in all things to be well-pleasing, not gainsaying,

10

Stephens 1550 Textus Receptus
mh nosfizomenouV alla pistin pasan endeiknumenouV agaqhn ina thn didaskalian tou swthroV umwn qeou kosmwsin en pasin

Scrivener 1894 Textus Receptus
mh nosfizomenouV alla pistin pasan endeiknumenouV agaqhn ina thn didaskalian tou swthroV hmwn qeou kosmwsin en pasin

Byzantine Majority
mh nosfizomenouV alla pistin pasan endeiknumenouV agaqhn ina thn didaskalian tou swthroV hmwn qeou kosmwsin en pasin

Alexandrian
mh nosfizomenouV alla pasan pistin endeiknumenouV agaqhn ina thn didaskalian thn tou swthroV hmwn qeou kosmwsin en pasin

Hort and Westcott
mh nosfizomenouV alla pasan pistin endeiknumenouV agaqhn ina thn didaskalian thn tou swthroV hmwn qeou kosmwsin en pasin

Latin Vulgate
2:10 non fraudantes, sed in omnibus fidem bonam ostendentes ut doctrinam salutaris nostri Dei ornent in omnibus

King James Version
2:10 Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.

American Standard Version
2:10 not purloining, but showing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.

Bible in Basic English
2:10 Not taking what is not theirs, but giving clear signs of their good faith, in all things doing credit to the teaching of God our Saviour.

Darby's English Translation
2:10 not robbing their masters, but shewing all good fidelity, that they may adorn the teaching which is of our Saviour God in all things.

Douay Rheims
2:10 Not defrauding, but in all things shewing good fidelity, that they may adorn the doctrine of God our Savior in all things:

Noah Webster Bible
2:10 Not purloining, but showing all good fidelity; that they may adorn the doctrine of God our Savior in all things.

Weymouth New Testament
2:10 but manifesting perfect fidelity and kind feeling, in order to bring honour to the teaching of our Saviour, God, in all things.

World English Bible
2:10 not stealing, but showing all good fidelity; that they may adorn the doctrine of God, our Savior, in all things.

Young's Literal Translation
2:10 not purloining, but showing all good stedfastness, that the teaching of God our Saviour they may adorn in all things.

11

Stephens 1550 Textus Receptus
epefanh gar h cariV tou qeou h swthrioV pasin anqrwpoiV

Scrivener 1894 Textus Receptus
epefanh gar h cariV tou qeou h swthrioV pasin anqrwpoiV

Byzantine Majority
epefanh gar h cariV tou qeou h swthrioV pasin anqrwpoiV

Alexandrian
epefanh gar h cariV tou qeou swthrioV pasin anqrwpoiV

Hort and Westcott
epefanh gar h cariV tou qeou swthrioV pasin anqrwpoiV

Latin Vulgate
2:11 apparuit enim gratia Dei salutaris omnibus hominibus

King James Version
2:11 For the grace of God that bringeth salvation hath appeared to all men,

American Standard Version
2:11 For the grace of God hath appeared, bringing salvation to all men,

Bible in Basic English
2:11 For the grace of God has come, giving salvation to all men,

Darby's English Translation
2:11 For the grace of God which carries with it salvation for all men has appeared,

Douay Rheims
2:11 For the grace of God our Savior hath appeared to all men;

Noah Webster Bible
2:11 For the grace of God that bringeth salvation hath appeared to all men,

Weymouth New Testament
2:11 For the grace of God has displayed itself with healing power to all mankind,

World English Bible
2:11 For the grace of God has appeared, bringing salvation to all men,

Young's Literal Translation
2:11 For the saving grace of God was manifested to all men,

12

Stephens 1550 Textus Receptus
paideuousa hmaV ina arnhsamenoi thn asebeian kai taV kosmikaV epiqumiaV swfronwV kai dikaiwV kai eusebwV zhswmen en tw nun aiwni

Scrivener 1894 Textus Receptus
paideuousa hmaV ina arnhsamenoi thn asebeian kai taV kosmikaV epiqumiaV swfronwV kai dikaiwV kai eusebwV zhswmen en tw nun aiwni

Byzantine Majority
paideuousa hmaV ina arnhsamenoi thn asebeian kai taV kosmikaV epiqumiaV swfronwV kai dikaiwV kai eusebwV zhswmen en tw nun aiwni

Alexandrian
paideuousa hmaV ina arnhsamenoi thn asebeian kai taV kosmikaV epiqumiaV swfronwV kai dikaiwV kai eusebwV zhswmen en tw nun aiwni

Hort and Westcott
paideuousa hmaV ina arnhsamenoi thn asebeian kai taV kosmikaV epiqumiaV swfronwV kai dikaiwV kai eusebwV zhswmen en tw nun aiwni

Latin Vulgate
2:12 erudiens nos ut abnegantes impietatem et saecularia desideria sobrie et iuste et pie vivamus in hoc saeculo

King James Version
2:12 Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;

American Standard Version
2:12 instructing us, to the intent that, denying ungodliness and worldly lusts, we should live soberly and righteously and godly in this present world;

Bible in Basic English
2:12 Training us so that, turning away from evil and the desires of this world, we may be living wisely and uprightly in the knowledge of God in this present life;

Darby's English Translation
2:12 teaching us that, having denied impiety and worldly lusts, we should live soberly, and justly, and piously in the present course of things,

Douay Rheims
2:12 Instructing us, that, denying ungodliness and worldly desires, we should live soberly, and justly, and godly in this world,

Noah Webster Bible
2:12 Teaching us, that denying ungodliness, and worldly lusts, we should live soberly, righteously, and piously, in this present world;

Weymouth New Testament
2:12 training us to renounce ungodliness and all the pleasures of this world, and to live sober, upright, and pious lives at the present time,

World English Bible
2:12 instructing us to the intent that, denying ungodliness and worldly lusts, we would live soberly, righteously, and godly in this present world;

Young's Literal Translation
2:12 teaching us, that denying the impiety and the worldly desires, soberly and righteously and piously we may live in the present age,

13

Stephens 1550 Textus Receptus
prosdecomenoi thn makarian elpida kai epifaneian thV doxhV tou megalou qeou kai swthroV hmwn ihsou cristou

Scrivener 1894 Textus Receptus
prosdecomenoi thn makarian elpida kai epifaneian thV doxhV tou megalou qeou kai swthroV hmwn ihsou cristou

Byzantine Majority
prosdecomenoi thn makarian elpida kai epifaneian thV doxhV tou megalou qeou kai swthroV hmwn ihsou cristou

Alexandrian
prosdecomenoi thn makarian elpida kai epifaneian thV doxhV tou megalou qeou kai swthroV hmwn ihsou cristou

Hort and Westcott
prosdecomenoi thn makarian elpida kai epifaneian thV doxhV tou megalou qeou kai swthroV hmwn cristou ihsou

Latin Vulgate
2:13 expectantes beatam spem et adventum gloriae magni Dei et salvatoris nostri Iesu Christi

King James Version
2:13 Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;

American Standard Version
2:13 looking for the blessed hope and appearing of the glory of the great God and our Saviour Jesus Christ;

Bible in Basic English
2:13 Looking for the glad hope, the revelation of the glory of our great God and Saviour Jesus Christ;

Darby's English Translation
2:13 awaiting the blessed hope and appearing of the glory of our great God and Saviour Jesus Christ;

Douay Rheims
2:13 Looking for the blessed hope and coming of the glory of the great God and our Savior Jesus Christ,

Noah Webster Bible
2:13 Looking for that blessed hope, and the glorious appearing of the great God, and our Savior Jesus Christ;

Weymouth New Testament
2:13 in expectation of the fulfilment of our blessed hope--the Appearing in glory of our great God and Saviour Jesus Christ;

World English Bible
2:13 looking for the blessed hope and appearing of the glory of the great God and our Savior, Jesus Christ;

Young's Literal Translation
2:13 waiting for the blessed hope and manifestation of the glory of our great God and Saviour Jesus Christ,

14

Stephens 1550 Textus Receptus
oV edwken eauton uper hmwn ina lutrwshtai hmaV apo pashV anomiaV kai kaqarish eautw laon periousion zhlwthn kalwn ergwn

Scrivener 1894 Textus Receptus
oV edwken eauton uper hmwn ina lutrwshtai hmaV apo pashV anomiaV kai kaqarish eautw laon periousion zhlwthn kalwn ergwn

Byzantine Majority
oV edwken eauton uper hmwn ina lutrwshtai hmaV apo pashV anomiaV kai kaqarish eautw laon periousion zhlwthn kalwn ergwn

Alexandrian
oV edwken eauton uper hmwn ina lutrwshtai hmaV apo pashV anomiaV kai kaqarish eautw laon periousion zhlwthn kalwn ergwn

Hort and Westcott
oV edwken eauton uper hmwn ina lutrwshtai hmaV apo pashV anomiaV kai kaqarish eautw laon periousion zhlwthn kalwn ergwn

Latin Vulgate
2:14 qui dedit semet ipsum pro nobis ut nos redimeret ab omni iniquitate et mundaret sibi populum acceptabilem sectatorem bonorum operum

King James Version
2:14 Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.

American Standard Version
2:14 who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a people for his own possession, zealous of good works.

Bible in Basic English
2:14 Who gave himself for us, so that he might make us free from all wrongdoing, and make for himself a people clean in heart and on fire with good works.

Darby's English Translation
2:14 who gave himself for us, that he might redeem us from all lawlessness, and purify to himself a peculiar people, zealous for good works.

Douay Rheims
2:14 Who gave himself for us, that he might redeem us from all iniquity, and might cleanse to himself a people acceptable, a pursuer of good works.

Noah Webster Bible
2:14 Who gave himself for us, that he might redeem us from all iniquity, and purify to himself a peculiar people, zealous of good works.

Weymouth New Testament
2:14 who gave Himself for us to purchase our freedom from all iniquity, and purify for Himself a people who should be specially His own, zealous for doing good works.

World English Bible
2:14 who gave himself for us, that he might redeem us from all iniquity, and purify to himself a people for his own possession, zealous for good works.

Young's Literal Translation
2:14 who did give himself for us, that he might ransom us from all lawlessness, and might purify to himself a peculiar people, zealous of good works;

15

Stephens 1550 Textus Receptus
tauta lalei kai parakalei kai elegce meta pashV epitaghV mhdeiV sou perifroneitw

Scrivener 1894 Textus Receptus
tauta lalei kai parakalei kai elegce meta pashV epitaghV mhdeiV sou perifroneitw

Byzantine Majority
tauta lalei kai parakalei kai elegce meta pashV epitaghV mhdeiV sou perifroneitw

Alexandrian
tauta lalei kai parakalei kai elegce meta pashV epitaghV mhdeiV sou perifroneitw

Hort and Westcott
tauta lalei kai parakalei kai elegce meta pashV epitaghV mhdeiV sou perifroneitw

Latin Vulgate
2:15 haec loquere et exhortare et argue cum omni imperio nemo te contemnat

King James Version
2:15 These things speak, and exhort, and rebuke with all authority. Let no man despise thee.

American Standard Version
2:15 These things speak and exhort and reprove with all authority. Let no man despise thee.

Bible in Basic English
2:15 On all these points give teaching and help, and make clear what is right with all authority. Let all men give you honour.

Darby's English Translation
2:15 These things speak, and exhort, and rebuke with all authority. Let no one despise thee.

Douay Rheims
2:15 These things speak, and exhort and rebuke with all authority. Let no man despise thee.

Noah Webster Bible
2:15 These things speak, and exhort, and rebuke with all authority. Let no man despise thee.

Weymouth New Testament
2:15 Thus speak, exhort, reprove, with all impressiveness. Let no one make light of your authority.

World English Bible
2:15 Say these things and exhort and reprove with all authority. Let no man despise you.

Young's Literal Translation
2:15 these things be speaking, and exhorting, and convicting, with all charge; let no one despise thee!

Titus 3


Titus 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Titus 2

PROS TITON

The Epistle of Paul to Titus

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

1

Stephens 1550 Textus Receptus
upomimnhske autouV arcaiV kai exousiaiV upotassesqai peiqarcein proV pan ergon agaqon etoimouV einai

Scrivener 1894 Textus Receptus
upomimnhske autouV arcaiV kai exousiaiV upotassesqai peiqarcein proV pan ergon agaqon etoimouV einai

Byzantine Majority
upomimnhske autouV arcaiV kai exousiaiV upotassesqai peiqarcein proV pan ergon agaqon etoimouV einai

Alexandrian
upomimnhske autouV arcaiV exousiaiV upotassesqai peiqarcein proV pan ergon agaqon etoimouV einai

Hort and Westcott
upomimnhske autouV arcaiV exousiaiV upotassesqai peiqarcein proV pan ergon agaqon etoimouV einai

Latin Vulgate
3:1 admone illos principibus et potestatibus subditos esse dicto oboedire ad omne opus bonum paratos esse

King James Version
3:1 Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,

American Standard Version
3:1 Put them in mind to be in subjection to rulers, to authorities, to be obedient, to be ready unto every good work,

Bible in Basic English
3:1 Make clear to them that they are to put themselves under rulers and authorities, to do what they are ordered, to be ready for every good work,

Darby's English Translation
3:1 Put them in mind to be subject to rulers, to authorities, to be obedient to rule, to be ready to do every good work,

Douay Rheims
3:1 Admonish them to be subject to princes and powers, to obey at a word, to be ready to every good work.

Noah Webster Bible
3:1 Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,

Weymouth New Testament
3:1 Remind people that they must submit to the rulers who are in authority over them; that they must obey the magistrates, be prepared for every right action,

World English Bible
3:1 Remind them to be in subjection to rulers and to authorities, to be obedient, to be ready to every good work,

Young's Literal Translation
3:1 Remind them to be subject to principalities and authorities, to obey rule, unto every good work to be ready,

2

Stephens 1550 Textus Receptus
mhdena blasfhmein amacouV einai epieikeiV pasan endeiknumenouV praothta proV pantaV anqrwpouV

Scrivener 1894 Textus Receptus
mhdena blasfhmein amacouV einai epieikeiV pasan endeiknumenouV praothta proV pantaV anqrwpouV

Byzantine Majority
mhdena blasfhmein amacouV einai epieikeiV pasan endeiknumenouV praothta proV pantaV anqrwpouV

Alexandrian
mhdena blasfhmein amacouV einai epieikeiV pasan endeiknumenouV prauthta proV pantaV anqrwpouV

Hort and Westcott
mhdena blasfhmein amacouV einai epieikeiV pasan endeiknumenouV prauthta proV pantaV anqrwpouV

Latin Vulgate
3:2 neminem blasphemare non litigiosos esse modestos omnem ostendentes mansuetudinem ad omnes homines

King James Version
3:2 To speak evil of no man, to be no brawlers, [but] gentle, shewing all meekness unto all men.

American Standard Version
3:2 to speak evil of no man, not to be contentious, to be gentle, showing all meekness toward all men.

Bible in Basic English
3:2 To say no evil of any man, not to be fighters, to give way to others, to be gentle in behaviour to all men.

Darby's English Translation
3:2 to speak evil of no one, not to be contentious, to be mild, shewing all meekness towards all men.

Douay Rheims
3:2 To speak evil of no man, not to be litigious, but gentle: shewing all mildness towards all men.

Noah Webster Bible
3:2 To speak evil of no man, to be no brawlers, but gentle, showing all meekness to all men.

Weymouth New Testament
3:2 not speak evil of any one, nor be contentious, but yield unselfishly to others and constantly manifest a forgiving spirit towards all men.

World English Bible
3:2 to speak evil of no one, not to be contentious, to be gentle, showing all gentleness toward all men.

Young's Literal Translation
3:2 of no one to speak evil, not to be quarrelsome -- gentle, showing all meekness to all men,

3

Stephens 1550 Textus Receptus
hmen gar pote kai hmeiV anohtoi apeiqeiV planwmenoi douleuonteV epiqumiaiV kai hdonaiV poikilaiV en kakia kai fqonw diagonteV stughtoi misounteV allhlouV

Scrivener 1894 Textus Receptus
hmen gar pote kai hmeiV anohtoi apeiqeiV planwmenoi douleuonteV epiqumiaiV kai hdonaiV poikilaiV en kakia kai fqonw diagonteV stughtoi misounteV allhlouV

Byzantine Majority
hmen gar pote kai hmeiV anohtoi apeiqeiV planwmenoi douleuonteV epiqumiaiV kai hdonaiV poikilaiV en kakia kai fqonw diagonteV stughtoi misounteV allhlouV

Alexandrian
hmen gar pote kai hmeiV anohtoi apeiqeiV planwmenoi douleuonteV epiqumiaiV kai hdonaiV poikilaiV en kakia kai fqonw diagonteV stughtoi misounteV allhlouV

Hort and Westcott
hmen gar pote kai hmeiV anohtoi apeiqeiV planwmenoi douleuonteV epiqumiaiV kai hdonaiV poikilaiV en kakia kai fqonw diagonteV stughtoi misounteV allhlouV

Latin Vulgate
3:3 eramus enim et nos aliquando insipientes increduli errantes servientes desideriis et voluptatibus variis in malitia et invidia agentes odibiles odientes invicem

King James Version
3:3 For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, [and] hating one another.

American Standard Version
3:3 For we also once were foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, hating one another.

Bible in Basic English
3:3 For in the past we were foolish, hard in heart, turned from the true way, servants of evil desires and pleasures, living in bad feeling and envy, hated and hating one another.

Darby's English Translation
3:3 For we were once ourselves also without intelligence, disobedient, wandering in error, serving various lusts and pleasures, living in malice and envy, hateful, and hating one another.

Douay Rheims
3:3 For we ourselves also were some time unwise, incredulous, erring, slaves to divers desires and pleasures, living in malice and envy, hateful, and hating one another.

Noah Webster Bible
3:3 For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.

Weymouth New Testament
3:3 For there was a time when we also were deficient in understanding, obstinate, deluded, the slaves of various cravings and pleasures, spending our lives in malice and envy, hateful ourselves and hating one another.

World English Bible
3:3 For we were also once foolish, disobedient, deceived, serving various lusts and pleasures, living in malice and envy, hateful, and hating one another.

Young's Literal Translation
3:3 for we were once -- also we -- thoughtless, disobedient, led astray, serving desires and pleasures manifold, in malice and envy living, odious -- hating one another;

4

Stephens 1550 Textus Receptus
ote de h crhstothV kai h filanqrwpia epefanh tou swthroV hmwn qeou

Scrivener 1894 Textus Receptus
ote de h crhstothV kai h filanqrwpia epefanh tou swthroV hmwn qeou

Byzantine Majority
ote de h crhstothV kai h filanqrwpia epefanh tou swthroV hmwn qeou

Alexandrian
ote de h crhstothV kai h filanqrwpia epefanh tou swthroV hmwn qeou

Hort and Westcott
ote de h crhstothV kai h filanqrwpia epefanh tou swthroV hmwn qeou

Latin Vulgate
3:4 cum autem benignitas et humanitas apparuit salvatoris nostri Dei

King James Version
3:4 But after that the kindness and love of God our Saviour toward man appeared,

American Standard Version
3:4 But when the kindness of God our Saviour, and his love toward man, appeared,

Bible in Basic English
3:4 But when the mercy of God our Saviour, and his love to man was seen,

Darby's English Translation
3:4 But when the kindness and love to man of our Saviour God appeared,

Douay Rheims
3:4 But when the goodness and kindness of God our Savior appeared:

Noah Webster Bible
3:4 But when the kindness and love of God our Savior towards man appeared,

Weymouth New Testament
3:4 But when the goodness of God our Saviour, and His love to man, dawned upon us, not in consequence of things which we,

World English Bible
3:4 But when the kindness of God, our Savior, and his love toward man, appeared,

Young's Literal Translation
3:4 and when the kindness and the love to men of God our Saviour did appear

5

Stephens 1550 Textus Receptus
ouk ex ergwn twn en dikaiosunh wn epoihsamen hmeiV alla kata ton autou eleon eswsen hmaV dia loutrou paliggenesiaV kai anakainwsewV pneumatoV agiou

Scrivener 1894 Textus Receptus
ouk ex ergwn twn en dikaiosunh wn epoihsamen hmeiV alla kata ton autou eleon eswsen hmaV dia loutrou paliggenesiaV kai anakainwsewV pneumatoV agiou

Byzantine Majority
ouk ex ergwn twn en dikaiosunh wn epoihsamen hmeiV alla kata ton autou eleon eswsen hmaV dia loutrou paliggenesiaV kai anakainwsewV pneumatoV agiou

Alexandrian
ouk ex ergwn twn en dikaiosunh a epoihsamen hmeiV alla kata to autou eleos eswsen hmaV dia loutrou paliggenesiaV kai anakainwsewV pneumatoV agiou

Hort and Westcott
ouk ex ergwn twn en dikaiosunh a epoihsamen hmeiV alla kata to autou eleoV eswsen hmaV dia loutrou paliggenesiaV kai anakainwsewV pneumatoV agiou

Latin Vulgate
3:5 non ex operibus iustitiae quae fecimus nos sed secundum suam misericordiam salvos nos fecit per lavacrum regenerationis et renovationis Spiritus Sancti

King James Version
3:5 Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;

American Standard Version
3:5 not by works done in righteousness, which we did ourselves, but according to his mercy he saved us, through the washing of regeneration and renewing of the Holy Spirit,

Bible in Basic English
3:5 Not by works of righteousness which we did ourselves, but in the measure of his mercy, he gave us salvation, through the washing of the new birth and the giving of new life in the Holy Spirit,

Darby's English Translation
3:5 not on the principle of works which have been done in righteousness which *we* had done, but according to his own mercy he saved us through the washing of regeneration and renewal of the Holy Spirit,

Douay Rheims
3:5 Not by the works of justice, which we have done, but according to his mercy, he saved us, by the laver of regeneration, and renovation of the Holy Ghost;

Noah Webster Bible
3:5 Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Spirit;

Weymouth New Testament
3:5 as righteous men, had done, but as the result of His own mercy He saved us by means of the bath of regeneration and the renewal of our natures by the Holy Spirit,

World English Bible
3:5 not by works of righteousness, which we did ourselves, but according to his mercy, he saved us, through the washing of regeneration and renewing by the Holy Spirit,

Young's Literal Translation
3:5 (not by works that are in righteousness that we did but according to His kindness,) He did save us, through a bathing of regeneration, and a renewing of the Holy Spirit,

6

Stephens 1550 Textus Receptus
ou execeen ef hmaV plousiwV dia ihsou cristou tou swthroV hmwn

Scrivener 1894 Textus Receptus
ou execeen ef hmaV plousiwV dia ihsou cristou tou swthroV hmwn

Byzantine Majority
ou execeen ef hmaV plousiwV dia ihsou cristou tou swthroV hmwn

Alexandrian
ou execeen ef hmaV plousiwV dia ihsou cristou tou swthroV hmwn

Hort and Westcott
ou execeen ef hmaV plousiwV dia ihsou cristou tou swthroV hmwn

Latin Vulgate
3:6 quem effudit in nos abunde per Iesum Christum salvatorem nostrum

King James Version
3:6 Which he shed on us abundantly through Jesus Christ our Saviour;

American Standard Version
3:6 which he poured out upon us richly, through Jesus Christ our Saviour;

Bible in Basic English
3:6 Which he gave us freely through Jesus Christ our Saviour;

Darby's English Translation
3:6 which he poured out on us richly through Jesus Christ our Saviour;

Douay Rheims
3:6 Whom he hath poured forth upon us abundantly, through Jesus Christ our Savior:

Noah Webster Bible
3:6 Which he shed on us abundantly, through Jesus Christ our Savior;

Weymouth New Testament
3:6 which He poured out on us richly through Jesus Christ our Saviour;

World English Bible
3:6 which he poured out on us richly, through Jesus Christ, our Savior;

Young's Literal Translation
3:6 which He poured upon us richly, through Jesus Christ our Saviour,

7

Stephens 1550 Textus Receptus
ina dikaiwqenteV th ekeinou cariti klhronomoi genwmeqa kat elpida zwhV aiwniou

Scrivener 1894 Textus Receptus
ina dikaiwqenteV th ekeinou cariti klhronomoi genwmeqa kat elpida zwhV aiwniou

Byzantine Majority
ina dikaiwqenteV th ekeinou cariti klhronomoi genwmeqa kat elpida zwhV aiwniou

Alexandrian
ina dikaiwqenteV th ekeinou cariti klhronomoi genhqwmen kat elpida zwhV aiwniou

Hort and Westcott
ina dikaiwqenteV th ekeinou cariti klhronomoi genhqwmen kat elpida zwhV aiwniou

Latin Vulgate
3:7 ut iustificati gratia ipsius heredes simus secundum spem vitae aeternae

King James Version
3:7 That being justified by his grace, we should be made heirs according to the hope of eternal life.

American Standard Version
3:7 that, being justified by his grace, we might be made heirs according to the hope of eternal life.

Bible in Basic English
3:7 So that, having been given righteousness through grace, we might have a part in the heritage, the hope of eternal life.

Darby's English Translation
3:7 that, having been justified by *his* grace, we should become heirs according to the hope of eternal life.

Douay Rheims
3:7 That, being justified by his grace, we may be heirs, according to hope of life everlasting.

Noah Webster Bible
3:7 That being justified by his grace, we should be made heirs according to the hope of eternal life.

Weymouth New Testament
3:7 in order that having been declared righteous through His grace we might become heirs to the Life of the Ages in fulfilment of our hopes.

World English Bible
3:7 that, being justified by his grace, we might be made heirs according to the hope of eternal life.

Young's Literal Translation
3:7 that having been declared righteous by His grace, heirs we may become according to the hope of life age-during.

8

Stephens 1550 Textus Receptus
pistoV o logoV kai peri toutwn boulomai se diabebaiousqai ina frontizwsin kalwn ergwn proistasqai oi pepisteukoteV tw qew tauta estin ta kala kai wfelima toiV anqrwpoiV

Scrivener 1894 Textus Receptus
pistoV o logoV kai peri toutwn boulomai se diabebaiousqai ina frontizwsin kalwn ergwn proistasqai oi pepisteukoteV tw qew tauta estin ta kala kai wfelima toiV anqrwpoiV

Byzantine Majority
pistoV o logoV kai peri toutwn boulomai se diabebaiousqai ina frontizwsin kalwn ergwn proistasqai oi pepisteukoteV qew tauta estin ta kala kai wfelima toiV anqrwpoiV

Alexandrian
pistoV o logoV kai peri toutwn boulomai se diabebaiousqai ina frontizwsin kalwn ergwn proistasqai oi pepisteukoteV qew tauta estin kala kai wfelima toiV anqrwpoiV

Hort and Westcott
pistoV o logoV kai peri toutwn boulomai se diabebaiousqai ina frontizwsin kalwn ergwn proistasqai oi pepisteukoteV qew tauta estin kala kai wfelima toiV anqrwpoiV

Latin Vulgate
3:8 fidelis sermo est et de his volo te confirmare ut curent bonis operibus praeesse qui credunt Deo haec sunt bona et utilia hominibus

King James Version
3:8 [This is] a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.

American Standard Version
3:8 Faithful is the saying, and concerning these things I desire that thou affirm confidently, to the end that they who have believed God may be careful to maintain good works. These things are good and profitable unto men:

Bible in Basic English
3:8 This is a true saying; and it is my desire that you may give certain witness about these things, so that those who have had faith in God may give attention to good works. These things are good and of profit to men;

Darby's English Translation
3:8 The word is faithful, and I desire that thou insist strenuously on these things, that they who have believed God may take care to pay diligent attention to good works. These things are good and profitable to men.

Douay Rheims
3:8 It is a faithful saying: and these things I will have thee affirm constantly: that they, who believe in God, may be careful to excel in good works. These things are good and profitable unto men.

Noah Webster Bible
3:8 This is a faithful saying, and these things I will that thou affirm constantly, that they who have believed in God may be careful to maintain good works. These things are good and profitable to men.

Weymouth New Testament
3:8 This is a faithful saying, and on these various points I would have you insist strenuously, in order that those who have their faith fixed on God may be careful to set an example of good actions. For these are not only good in themselves, but are also useful to mankind.

World English Bible
3:8 This saying is faithful, and concerning these things I desire that you affirm confidently, to the end that they who have believed God may be careful to maintain good works. These things are good and profitable to men;

Young's Literal Translation
3:8 Stedfast is the word; and concerning these things I counsel thee to affirm fully, that they may be thoughtful, to be leading in good works -- who have believed God; these are the good and profitable things to men,

9

Stephens 1550 Textus Receptus
mwraV de zhthseiV kai genealogiaV kai ereiV kai macaV nomikaV periistaso eisin gar anwfeleiV kai mataioi

Scrivener 1894 Textus Receptus
mwraV de zhthseiV kai genealogiaV kai ereiV kai macaV nomikaV periistaso eisin gar anwfeleiV kai mataioi

Byzantine Majority
mwraV de zhthseiV kai genealogiaV kai ereiV kai macaV nomikaV periistaso eisin gar anwfeleiV kai mataioi

Alexandrian
mwraV de zhthseiV kai genealogiaV kai ereiV kai macaV nomikaV periistaso eisin gar anwfeleiV kai mataioi

Hort and Westcott
mwraV de zhthseiV kai genealogiaV kai erin kai macaV nomikaV periistaso eisin gar anwfeleiV kai mataioi

Latin Vulgate
3:9 stultas autem quaestiones et genealogias et contentiones et pugnas legis devita sunt enim inutiles et vanae

King James Version
3:9 But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.

American Standard Version
3:9 but shun foolish questionings, and genealogies, and strifes, and fightings about law; for they are unprofitable and vain.

Bible in Basic English
3:9 But have nothing to do with foolish questionings, and lists of generations, and fights and arguments about the law; for they are of no profit and foolish.

Darby's English Translation
3:9 But foolish questions, and genealogies, and strifes, and contentions about the law, shun; for they are unprofitable and vain.

Douay Rheims
3:9 But avoid foolish questions, and genealogies, and contentions, and strivings about the law. For they are unprofitable and vain.

Noah Webster Bible
3:9 But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.

Weymouth New Testament
3:9 But hold yourself aloof from foolish controversies and pedigrees and discussions and wrangling about the Law, for they are useless and vain.

World English Bible
3:9 but shun foolish questionings, genealogies, strife, and disputes about the law; for they are unprofitable and vain.

Young's Literal Translation
3:9 and foolish questions, and genealogies, and contentions, and strivings about law, stand away from -- for they are unprofitable and vain.

10

Stephens 1550 Textus Receptus
airetikon anqrwpon meta mian kai deuteran nouqesian paraitou

Scrivener 1894 Textus Receptus
airetikon anqrwpon meta mian kai deuteran nouqesian paraitou

Byzantine Majority
airetikon anqrwpon meta mian kai deuteran nouqesian paraitou

Alexandrian
airetikon anqrwpon meta mian kai deuteran nouqesian paraitou

Hort and Westcott
airetikon anqrwpon meta mian kai deuteran nouqesian paraitou

Latin Vulgate
3:10 hereticum hominem post unam et secundam correptionem devita

King James Version
3:10 A man that is an heretick after the first and second admonition reject;

American Standard Version
3:10 A factious man after a first and second admonition refuse;

Bible in Basic English
3:10 A man whose opinions are not those of the church, after a first and second protest, is to be kept out of your society;

Darby's English Translation
3:10 An heretical man after a first and second admonition have done with,

Douay Rheims
3:10 A man that is a heretic, after the first and second admonition, avoid:

Noah Webster Bible
3:10 A man that is a heretic, after the first and second admonition, reject;

Weymouth New Testament
3:10 After a first and second admonition, have nothing further to do with any one who will not be taught;

World English Bible
3:10 Avoid a factious man after a first and second warning;

Young's Literal Translation
3:10 A sectarian man, after a first and second admonition be rejecting,

11

Stephens 1550 Textus Receptus
eidwV oti exestraptai o toioutoV kai amartanei wn autokatakritoV

Scrivener 1894 Textus Receptus
eidwV oti exestraptai o toioutoV kai amartanei wn autokatakritoV

Byzantine Majority
eidwV oti exestraptai o toioutoV kai amartanei wn autokatakritoV

Alexandrian
eidwV oti exestraptai o toioutoV kai amartanei wn autokatakritoV

Hort and Westcott
eidwV oti exestraptai o toioutoV kai amartanei wn autokatakritoV

Latin Vulgate
3:11 sciens quia subversus est qui eiusmodi est et delinquit proprio iudicio condemnatus

King James Version
3:11 Knowing that he that is such is subverted, and sinneth, being condemned of himself.

American Standard Version
3:11 knowing that such a one is perverted, and sinneth, being self-condemned.

Bible in Basic English
3:11 Clearly he is in error and a sinner, being self-judged.

Darby's English Translation
3:11 knowing that such a one is perverted, and sins, being self-condemned.

Douay Rheims
3:11 Knowing that he, that is such an one, is subverted, and sinneth, being condemned by his own judgment.

Noah Webster Bible
3:11 Knowing that he who is such, is subverted, and sinneth, being condemned by himself.

Weymouth New Testament
3:11 for, as you know, a man of that description has turned aside from the right path and is a sinner self-condemned.

World English Bible
3:11 knowing that such a one is perverted, and sins, being self-condemned.

Young's Literal Translation
3:11 having known that he hath been subverted who is such, and doth sin, being self-condemned.

12

Stephens 1550 Textus Receptus
otan pemyw arteman proV se h tucikon spoudason elqein proV me eiV nikopolin ekei gar kekrika paraceimasai

Scrivener 1894 Textus Receptus
otan pemyw arteman proV se h tucikon spoudason elqein proV me eiV nikopolin ekei gar kekrika paraceimasai

Byzantine Majority
otan pemyw arteman proV se h tucikon spoudason elqein proV me eiV nikopolin ekei gar kekrika paraceimasai

Alexandrian
otan pemyw arteman proV se h tucikon spoudason elqein proV me eiV nikopolin ekei gar kekrika paraceimasai

Hort and Westcott
otan pemyw arteman proV se h tucikon spoudason elqein proV me eiV nikopolin ekei gar kekrika paraceimasai

Latin Vulgate
3:12 cum misero ad te Arteman aut Tychicum festina ad me venire Nicopolim ibi enim statui hiemare

King James Version
3:12 When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.

American Standard Version
3:12 When I shall send Artemas unto thee, or Tychicus, give diligence to come unto me to Nicopolis: for there I have determined to winter.

Bible in Basic English
3:12 When I send Artemas or Tychicus to you, do your best to come to me at Nicopolis: for it is my purpose to be there for the winter.

Darby's English Translation
3:12 When I shall send Artemas to thee, or Tychicus, use diligence to come to me to Nicopolis; for I have decided to winter there.

Douay Rheims
3:12 When I shall send to thee Artemas or Tychicus, make haste to come unto me to Nicopolis. For there I have determined to winter.

Noah Webster Bible
3:12 When I shall send Artemas to thee, or Tychicus, be diligent to come to me to Nicopolis: for I have determined there to winter.

Weymouth New Testament
3:12 After I have sent Artemas or Tychicus to you, lose no time in joining me at Nicopolis; for I have decided to pass the winter there.

World English Bible
3:12 When I send Artemas to you, or Tychicus, be diligent to come to me to Nicopolis, for I have determined to winter there.

Young's Literal Translation
3:12 When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis, for there to winter I have determined.

13

Stephens 1550 Textus Receptus
zhnan ton nomikon kai apollw spoudaiwV propemyon ina mhden autoiV leiph

Scrivener 1894 Textus Receptus
zhnan ton nomikon kai apollw spoudaiwV propemyon ina mhden autoiV leiph

Byzantine Majority
zhnan ton nomikon kai apollw spoudaiwV propemyon ina mhden autoiV leiph

Alexandrian
zhnan ton nomikon kai apollwn spoudaiwV propemyon ina mhden autoiV leiph

Hort and Westcott
zhnan ton nomikon kai apollwn spoudaiwV propemyon ina mhden autoiV leiph

Latin Vulgate
3:13 Zenan legis peritum et Apollo sollicite praemitte ut nihil illis desit

King James Version
3:13 Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.

American Standard Version
3:13 Set forward Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.

Bible in Basic English
3:13 Send Zenas, the man of law, and Apollos on their journey with all care, so that they may be in need of nothing.

Darby's English Translation
3:13 Zenas the lawyer and Apollos set forward diligently on their way, that nothing may be lacking to them;

Douay Rheims
3:13 Send forward Zenas, the lawyer, and Apollo, with care, that nothing be wanting to them.

Noah Webster Bible
3:13 Bring Zenas the lawyer and Apollos on their journey diligently, that nothing may be wanting to them.

Weymouth New Testament
3:13 Help Zenas the lawyer forward on his journey with special care, and Apollos, so that they may have all they require.

World English Bible
3:13 Send Zenas, the lawyer, and Apollos on their journey diligently, that nothing may be lacking for them.

Young's Literal Translation
3:13 Zenas the lawyer and Apollos bring diligently on their way, that nothing to them may be lacking,

14

Stephens 1550 Textus Receptus
manqanetwsan de kai oi hmeteroi kalwn ergwn proistasqai eiV taV anagkaiaV creiaV ina mh wsin akarpoi

Scrivener 1894 Textus Receptus
manqanetwsan de kai oi hmeteroi kalwn ergwn proistasqai eiV taV anagkaiaV creiaV ina mh wsin akarpoi

Byzantine Majority
manqanetwsan de kai oi hmeteroi kalwn ergwn proistasqai eiV taV anagkaiaV creiaV ina mh wsin akarpoi

Alexandrian
manqanetwsan de kai oi hmeteroi kalwn ergwn proistasqai eiV taV anagkaiaV creiaV ina mh wsin akarpoi

Hort and Westcott
manqanetwsan de kai oi hmeteroi kalwn ergwn proistasqai eiV taV anagkaiaV creiaV ina mh wsin akarpoi

Latin Vulgate
3:14 discant autem et nostri bonis operibus praeesse ad usus necessarios ut non sint infructuosi

King James Version
3:14 And let ours also learn to maintain good works for necessary uses, that they be not unfruitful.

American Standard Version
3:14 And let our people also learn to maintain good works for necessary uses, that they be not unfruitful.

Bible in Basic English
3:14 And let our people go on with good works for necessary purposes, so that they may not be without fruit.

Darby's English Translation
3:14 and let ours also learn to apply themselves to good works for necessary wants, that they may not be unfruitful.

Douay Rheims
3:14 And let our men also learn to excel in good works for necessary uses: that they be not unfruitful.

Noah Webster Bible
3:14 And let ours also learn to maintain good works for necessary uses, that they may not be unfruitful.

Weymouth New Testament
3:14 And let our people too learn to set a good example in following honest occupations for the supply of their necessities, so that they may not live useless lives.

World English Bible
3:14 Let our people also learn to maintain good works for necessary uses, that they may not be unfruitful.

Young's Literal Translation
3:14 and let them learn -- ours also -- to be leading in good works to the necessary uses, that they may not be unfruitful.

15

Stephens 1550 Textus Receptus
aspazontai se oi met emou panteV aspasai touV filountaV hmaV en pistei h cariV meta pantwn umwn amhn [pros titon ths krhtwn ekklhsias prwton episkopon ceirotonhqenta egrafh apo nikopolews ths makedonias]

Scrivener 1894 Textus Receptus
aspazontai se oi met emou panteV aspasai touV filountaV hmaV en pistei h cariV meta pantwn umwn amhn

Byzantine Majority
aspazontai se oi met emou panteV aspasai touV filountaV hmaV en pistei h cariV meta pantwn umwn amhn

Alexandrian
aspazontai se oi met emou panteV aspasai touV filountaV hmaV en pistei h cariV meta pantwn umwn

Hort and Westcott
aspazontai se oi met emou panteV aspasai touV filountaV hmaV en pistei h cariV meta pantwn umwn

Latin Vulgate
3:15

King James Version
3:15 All that are with me salute thee. Greet them that love us in the faith. Grace [be] with you all. Amen.

American Standard Version
3:15 All that are with me salute thee. Salute them that love us in faith. Grace be with you all.

Bible in Basic English
3:15 All who are with me send you their love. Give our love to our friends in the faith. Grace be with you all.

Darby's English Translation
3:15 All with me salute thee. Salute those who love us in the faith. Grace be with you all.

Douay Rheims
3:15 All that are with me salute thee: salute them that love us in the faith. The grace of God be with you all. Amen.

Noah Webster Bible
3:15 All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen.

Weymouth New Testament
3:15 Every one here sends you greeting. Greet the believers who hold us dear. May grace be with you all.

World English Bible
3:15 All who are with me greet you. Greet those who love us in faith. Grace be with you all. Amen.

Young's Literal Translation
3:15 Salute thee do all those with me; salute those loving us in faith; the grace is with you all!

Philemon 1


Philemon 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Titus 3

PROS FILHMONA

The Epistle of Paul to Philemon

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
pauloV desmioV cristou ihsou kai timoqeoV o adelfoV filhmoni tw agaphtw kai sunergw hmwn

Scrivener 1894 Textus Receptus
pauloV desmioV cristou ihsou kai timoqeoV o adelfoV filhmoni tw agaphtw kai sunergw hmwn

Byzantine Majority
pauloV desmioV cristou ihsou kai timoqeoV o adelfoV filhmoni tw agaphtw kai sunergw hmwn

Alexandrian
pauloV desmioV cristou ihsou kai timoqeoV o adelfoV filhmoni tw agaphtw kai sunergw hmwn

Hort and Westcott
pauloV desmioV cristou ihsou kai timoqeoV o adelfoV filhmoni tw agaphtw kai sunergw hmwn

Latin Vulgate
1:1 Paulus vinctus Iesu Christi et Timotheus frater Philemoni dilecto et adiutori nostro

King James Version
1:1 Paul, a prisoner of Jesus Christ, and Timothy [our] brother, unto Philemon our dearly beloved, and fellowlabourer,

American Standard Version
1:1 Paul, a prisoner of Christ Jesus, and Timothy our brother, to Philemon our beloved and fellow-worker,

Bible in Basic English
1:1 Paul, a prisoner of Jesus Christ, and Timothy our brother, to Philemon, our dear helper in the faith,

Darby's English Translation
1:1 Paul, prisoner of Christ Jesus, and Timotheus the brother, to Philemon the beloved and our fellow-workman,

Douay Rheims
1:1 Paul, a prisoner of Christ Jesus, and Timothy, a brother: to Philemon, our beloved and fellow labourer;

Noah Webster Bible
1:1 Paul, a prisoner of Jesus Christ, and Timothy our brother, to Philemon our dearly beloved, and fellow-laborer,

Weymouth New Testament
1:1 Paul, a prisoner for Christ Jesus, and Timothy our brother: To Philemon our dearly-loved fellow labourer--

World English Bible
1:1 Paul, a prisoner of Christ Jesus, and Timothy our brother, to Philemon, our beloved fellow worker,

Young's Literal Translation
1:1 Paul, a prisoner of Christ Jesus, and Timotheus the brother, to Philemon our beloved and fellow-worker,

2

Stephens 1550 Textus Receptus
kai apfia th agaphth kai arcippw tw sustratiwth hmwn kai th kat oikon sou ekklhsia

Scrivener 1894 Textus Receptus
kai apfia th agaphth kai arcippw tw sustratiwth hmwn kai th kat oikon sou ekklhsia

Byzantine Majority
kai apfia th agaphth kai arcippw tw sustratiwth hmwn kai th kat oikon sou ekklhsia

Alexandrian
kai apfia th adelfh kai arcippw tw sustratiwth hmwn kai th kat oikon sou ekklhsia

Hort and Westcott
kai apfia th adelfh kai arcippw tw sustratiwth hmwn kai th kat oikon sou ekklhsia

Latin Vulgate
1:2 et Appiae sorori et Archippo commilitoni nostro et ecclesiae quae in domo tua est

King James Version
1:2 And to [our] beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:

American Standard Version
1:2 and to Apphia our sister, and to Archippus our fellow-soldier, and to the church in thy house:

Bible in Basic English
1:2 And to Apphia, our sister, and to Archippus, our brother in God's army, and to the church in your house:

Darby's English Translation
1:2 and to the sister Apphia and to Archippus our fellow-soldier, and to the assembly which is in thine house.

Douay Rheims
1:2 And to Appia, our dearest sister, and to Archippus, our fellow soldier, and to the church which is in thy house:

Noah Webster Bible
1:2 And to our beloved Apphia, and Archippus our fellow-soldier, and to the church in thy house:

Weymouth New Testament
1:2 and to our sister Apphia and our comrade Archippus--as well as to the Church in your house.

World English Bible
1:2 to the beloved Apphia, to Archippus, our fellow soldier, and to the assembly in your house:

Young's Literal Translation
1:2 and Apphia the beloved, and Archippus our fellow-soldier, and the assembly in thy house:

3

Stephens 1550 Textus Receptus
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Scrivener 1894 Textus Receptus
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Byzantine Majority
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Alexandrian
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Hort and Westcott
cariV umin kai eirhnh apo qeou patroV hmwn kai kuriou ihsou cristou

Latin Vulgate
1:3 gratia vobis et pax a Deo Patre nostro et Domino Iesu Christo

King James Version
1:3 Grace to you, and peace, from God our Father and the Lord Jesus Christ.

American Standard Version
1:3 Grace to you and peace from God our Father and the Lord Jesus Christ.

Bible in Basic English
1:3 Grace to you and peace from God our Father and the Lord Jesus Christ.

Darby's English Translation
1:3 Grace to you and peace from God our Father, and the Lord Jesus Christ.

Douay Rheims
1:3 Grace to you and peace from God our Father, and from the Lord Jesus Christ.

Noah Webster Bible
1:3 Grace to you, and peace, from God our Father and the Lord Jesus Christ.

Weymouth New Testament
1:3 May grace be granted to you all, and peace, from God our Father and the Lord Jesus Christ.

World English Bible
1:3 Grace to you and peace from God our Father and the Lord Jesus Christ.

Young's Literal Translation
1:3 Grace to you, and peace, from God our Father, and the Lord Jesus Christ!

4

Stephens 1550 Textus Receptus
eucaristw tw qew mou pantote mneian sou poioumenoV epi twn proseucwn mou

Scrivener 1894 Textus Receptus
eucaristw tw qew mou pantote mneian sou poioumenoV epi twn proseucwn mou

Byzantine Majority
eucaristw tw qew mou pantote mneian sou poioumenoV epi twn proseucwn mou

Alexandrian
eucaristw tw qew mou pantote mneian sou poioumenoV epi twn proseucwn mou

Hort and Westcott
eucaristw tw qew mou pantote mneian sou poioumenoV epi twn proseucwn mou

Latin Vulgate
1:4 gratias ago Deo meo semper memoriam tui faciens in orationibus meis

King James Version
1:4 I thank my God, making mention of thee always in my prayers,

American Standard Version
1:4 I thank my God always, making mention of thee in my prayers,

Bible in Basic English
1:4 I give praise to God at all times and make prayer for you,

Darby's English Translation
1:4 I thank my God, always making mention of thee at my prayers,

Douay Rheims
1:4 I give thanks to my God, always making a remembrance of thee in my prayers.

Noah Webster Bible
1:4 I thank my God, making mention of thee always in my prayers,

Weymouth New Testament
1:4 I give continual thanks to my God while making mention of you, my brother, in my prayers,

World English Bible
1:4 I thank my God always, making mention of you in my prayers,

Young's Literal Translation
1:4 I give thanks to my God, always making mention of thee in my prayers,

5

Stephens 1550 Textus Receptus
akouwn sou thn agaphn kai thn pistin hn eceiV proV ton kurion ihsoun kai eiV pantaV touV agiouV

Scrivener 1894 Textus Receptus
akouwn sou thn agaphn kai thn pistin hn eceiV proV ton kurion ihsoun kai eiV pantaV touV agiouV

Byzantine Majority
akouwn sou thn agaphn kai thn pistin hn eceiV proV ton kurion ihsoun kai eiV pantaV touV agiouV

Alexandrian
akouwn sou thn agaphn kai thn pistin hn eceiV proV ton kurion ihsoun kai eiV pantaV touV agiouV

Hort and Westcott
akouwn sou thn agaphn kai thn pistin hn eceiV eiV ton kurion ihsoun kai eiV pantaV touV agiouV

Latin Vulgate
1:5 audiens caritatem tuam et fidem quam habes in Domino Iesu et in omnes sanctos

King James Version
1:5 Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;

American Standard Version
1:5 hearing of thy love, and of the faith which thou hast toward the Lord Jesus, and toward all the saints;

Bible in Basic English
1:5 Hearing of the love and the faith which you have to the Lord Jesus and to all the saints;

Darby's English Translation
1:5 hearing of thy love and the faith which thou hast towards the Lord Jesus, and towards all the saints,

Douay Rheims
1:5 Hearing of thy charity and faith, which thou hast in the Lord Jesus, and towards all the saints:

Noah Webster Bible
1:5 Hearing of thy love and faith, which thou hast towards the Lord Jesus, and towards all saints;

Weymouth New Testament
1:5 because I hear of your love and of the faith which you have towards the Lord Jesus and which you manifest towards all God's people;

World English Bible
1:5 hearing of your love, and of the faith which you have toward the Lord Jesus, and toward all the saints;

Young's Literal Translation
1:5 hearing of thy love and faith that thou hast unto the Lord Jesus and toward all the saints,

6

Stephens 1550 Textus Receptus
opwV h koinwnia thV pistewV sou energhV genhtai en epignwsei pantoV agaqou tou en umin eiV criston ihsoun

Scrivener 1894 Textus Receptus
opwV h koinwnia thV pistewV sou energhV genhtai en epignwsei pantoV agaqou tou en umin eiV criston ihsoun

Byzantine Majority
opwV h koinwnia thV pistewV sou energhV genhtai en epignwsei pantoV agaqou tou en hmin eiV criston ihsoun

Alexandrian
opwV h koinwnia thV pistewV sou energhV genhtai en epignwsei pantoV agaqou tou en hmin eiV criston

Hort and Westcott
opwV h koinwnia thV pistewV sou energhV genhtai en epignwsei pantoV agaqou tou en hmin eiV criston

Latin Vulgate
1:6 ut communicatio fidei tuae evidens fiat in agnitione omnis boni in nobis in Christo Iesu

King James Version
1:6 That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.

American Standard Version
1:6 that the fellowship of thy faith may become effectual, in the knowledge of every good thing which is in you, unto Christ.

Bible in Basic English
1:6 That the faith which you have in common with them may be working with power, in the knowledge of every good thing in you, for Christ.

Darby's English Translation
1:6 in such sort that thy participation in the faith should become operative in the acknowledgment of every good thing which is in us towards Christ Jesus.

Douay Rheims
1:6 That the communication of thy faith may be made evident in the acknowledgment of every good work, that is in you in Christ Jesus.

Noah Webster Bible
1:6 That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.

Weymouth New Testament
1:6 praying as I do, that their participation in your faith may result in others fully recognizing all the right affection that is in us toward Christ.

World English Bible
1:6 that the fellowship of your faith may become effective, in the knowledge of every good thing which is in us, in Christ Jesus.

Young's Literal Translation
1:6 that the fellowship of thy faith may become working in the full knowledge of every good thing that is in you toward Christ Jesus;

7

Stephens 1550 Textus Receptus
carin gar ecomen pollhn kai paraklhsin epi th agaph sou oti ta splagcna twn agiwn anapepautai dia sou adelfe

Scrivener 1894 Textus Receptus
caran gar ecomen pollhn kai paraklhsin epi th agaph sou oti ta splagcna twn agiwn anapepautai dia sou adelfe

Byzantine Majority
carin gar ecomen pollhn kai paraklhsin epi th agaph sou oti ta splagcna twn agiwn anapepautai dia sou adelfe

Alexandrian
caran gar pollhn escon kai paraklhsin epi th agaph sou oti ta splagcna twn agiwn anapepautai dia sou adelfe

Hort and Westcott
caran gar pollhn escon kai paraklhsin epi th agaph sou oti ta splagcna twn agiwn anapepautai dia sou adelfe

Latin Vulgate
1:7 gaudium enim magnum habui et consolationem in caritate tua quia viscera sanctorum requieverunt per te frater

King James Version
1:7 For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.

American Standard Version
1:7 For I had much joy and comfort in thy love, because the hearts of the saints have been refreshed through thee, brother.

Bible in Basic English
1:7 For I had great joy and comfort in your love, because the hearts of the saints have been made strong again through you, brother.

Darby's English Translation
1:7 For we have great thankfulness and encouragement through thy love, because the bowels of the saints are refreshed by thee, brother.

Douay Rheims
1:7 For I have had great joy and consolation in thy charity, because the bowels of the saints have been refreshed by thee, brother.

Noah Webster Bible
1:7 For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.

Weymouth New Testament
1:7 For I have found great joy and comfort in your love, because the hearts of God's people have been, and are, refreshed through you, my brother.

World English Bible
1:7 For we have much joy and comfort in your love, because the hearts of the saints have been refreshed through you, brother.

Young's Literal Translation
1:7 for we have much joy and comfort in thy love, because the bowels of the saints have been refreshed through thee, brother.

8

Stephens 1550 Textus Receptus
dio pollhn en cristw parrhsian ecwn epitassein soi to anhkon

Scrivener 1894 Textus Receptus
dio pollhn en cristw parrhsian ecwn epitassein soi to anhkon

Byzantine Majority
dio pollhn en cristw parrhsian ecwn epitassein soi to anhkon

Alexandrian
dio pollhn en cristw parrhsian ecwn epitassein soi to anhkon

Hort and Westcott
dio pollhn en cristw parrhsian ecwn epitassein soi to anhkon

Latin Vulgate
1:8 propter quod multam fiduciam habentes in Christo Iesu imperandi tibi quod ad rem pertinet

King James Version
1:8 Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,

American Standard Version
1:8 Wherefore, though I have all boldness in Christ to enjoin thee that which is befitting,

Bible in Basic English
1:8 And so, though I might, in the name of Christ, give you orders to do what is right,

Darby's English Translation
1:8 Wherefore having much boldness in Christ to enjoin thee what is fitting,

Douay Rheims
1:8 Wherefore though I have much confidence in Christ Jesus, to command thee that which is to the purpose:

Noah Webster Bible
1:8 Wherefore, though I might be very bold in Christ to enjoin thee that which is convenient.

Weymouth New Testament
1:8 Therefore, though I might with Christ's authority speak very freely and order you to do what is fitting,

World English Bible
1:8 Therefore, though I have all boldness in Christ to command you that which is appropriate,

Young's Literal Translation
1:8 Wherefore, having in Christ much boldness to command thee that which is fit --

9

Stephens 1550 Textus Receptus
dia thn agaphn mallon parakalw toioutoV wn wV pauloV presbuthV nuni de kai desmioV ihsou cristou

Scrivener 1894 Textus Receptus
dia thn agaphn mallon parakalw toioutoV wn wV pauloV presbuthV nuni de kai desmioV ihsou cristou

Byzantine Majority
dia thn agaphn mallon parakalw toioutoV wn wV pauloV presbuthV nuni de kai desmioV ihsou cristou

Alexandrian
dia thn agaphn mallon parakalw toioutoV wn wV pauloV presbuthV nuni de kai desmioV cristou ihsou

Hort and Westcott
dia thn agaphn mallon parakalw toioutoV wn wV pauloV presbuthV nuni de kai desmioV cristou ihsou

Latin Vulgate
1:9 propter caritatem magis obsecro cum sis talis ut Paulus senex nunc autem et vinctus Iesu Christi

King James Version
1:9 Yet for love's sake I rather beseech [thee], being such an one as Paul the aged, and now also a prisoner of Jesus Christ.

American Standard Version
1:9 yet for love`s sake I rather beseech, being such a one as Paul the aged, and now a prisoner also of Christ Jesus:

Bible in Basic English
1:9 Still, because of love, in place of an order, I make a request to you, I, Paul, an old man and now a prisoner of Christ Jesus:

Darby's English Translation
1:9 for love`s sake I rather exhort, being such a one as Paul the aged, and now also prisoner of Jesus Christ.

Douay Rheims
1:9 For charity sake I rather beseech, whereas thou art such a one, as Paul an old man, and now a prisoner also of Jesus Christ.

Noah Webster Bible
1:9 Yet for love's sake I rather beseech thee, being such one as Paul the aged, and now also a prisoner of Jesus Christ.

Weymouth New Testament
1:9 it is for love's sake that--instead of that--although I am none other than Paul the aged, and am now also a prisoner for Christ Jesus,

World English Bible
1:9 yet for love`s sake I rather beg, being such a one as Paul, the aged, and now a prisoner also of Christ Jesus.

Young's Literal Translation
1:9 because of the love I rather entreat, being such an one as Paul the aged, and now also a prisoner of Jesus Christ;

10

Stephens 1550 Textus Receptus
parakalw se peri tou emou teknou on egennhsa en toiV desmoiV mou onhsimon

Scrivener 1894 Textus Receptus
parakalw se peri tou emou teknou on egennhsa en toiV desmoiV mou onhsimon

Byzantine Majority
parakalw se peri tou emou teknou on egennhsa en toiV desmoiV mou onhsimon

Alexandrian
parakalw se peri tou emou teknou on egennhsa en toiV desmoiV onhsimon

Hort and Westcott
parakalw se peri tou emou teknou on egennhsa en toiV desmoiV onhsimon

Latin Vulgate
1:10 obsecro te de meo filio quem genui in vinculis Onesimo

King James Version
1:10 I beseech thee for my son Onesimus, whom I have begotten in my bonds:

American Standard Version
1:10 I beseech thee for my child, whom I have begotten in my bonds, Onesimus,

Bible in Basic English
1:10 My request is for my child Onesimus, the child of my chains,

Darby's English Translation
1:10 I exhort thee for *my* child, whom I have begotten in my bonds, Onesimus,

Douay Rheims
1:10 I beseech thee for my son, whom I have begotten in my bands, Onesimus,

Noah Webster Bible
1:10 I beseech thee for my son Onesimus, whom I have begotten in my bonds:

Weymouth New Testament
1:10 I entreat you on behalf of my own child whose father I have become while in my chains--I mean Onesimus.

World English Bible
1:10 I beg you for my child, whom I have fathered in my bonds, Onesimus,

Young's Literal Translation
1:10 I entreat thee concerning my child -- whom I did beget in my bonds -- Onesimus,

11

Stephens 1550 Textus Receptus
ton pote soi acrhston nuni de soi kai emoi eucrhston

Scrivener 1894 Textus Receptus
ton pote soi acrhston nuni de soi kai emoi eucrhston

Byzantine Majority
ton pote soi acrhston nuni de soi kai emoi eucrhston

Alexandrian
ton pote soi acrhston nuni de [kai] soi kai emoi eucrhston

Hort and Westcott
ton pote soi acrhston nuni de soi kai emoi eucrhston

Latin Vulgate
1:11 qui tibi aliquando inutilis fuit nunc autem et tibi et mihi utilis

King James Version
1:11 Which in time past was to thee unprofitable, but now profitable to thee and to me:

American Standard Version
1:11 who once was unprofitable to thee, but now is profitable to thee and to me:

Bible in Basic English
1:11 Who in the past was of no profit to you, but now is of profit to you and to me:

Darby's English Translation
1:11 once unserviceable to thee, but now serviceable to thee and to me:

Douay Rheims
1:11 Who hath been heretofore unprofitable to thee, but now is profitable both to me and thee,

Noah Webster Bible
1:11 Who in time past was to thee unprofitable, but now profitable to thee and to me:

Weymouth New Testament
1:11 Formerly he was useless to you, but now--true to his name--he is of great use to you and to me.

World English Bible
1:11 who once was useless to you, but now is useful to you and to me;

Young's Literal Translation
1:11 who once was to thee unprofitable, and now is profitable to me and to thee,

12

Stephens 1550 Textus Receptus
on anepemya su de auton toutestin ta ema splagcna proslabou

Scrivener 1894 Textus Receptus
on anepemya su de auton toutestin ta ema splagcna proslabou

Byzantine Majority
on anepemya su de auton tout estin ta ema splagcna proslabou

Alexandrian
on anepemya soi auton tout estin ta ema splagcna

Hort and Westcott
on anepemya soi auton tout estin ta ema splagcna

Latin Vulgate
1:12 quem remisi tu autem illum id est mea viscera suscipe

King James Version
1:12 Whom I have sent again: thou therefore receive him, that is, mine own bowels:

American Standard Version
1:12 whom I have sent back to thee in his own person, that is, my very heart:

Bible in Basic English
1:12 Whom I have sent back to you, him who is my very heart:

Darby's English Translation
1:12 whom I have sent back to thee: but do *thou* receive him, that is, *my* bowels:

Douay Rheims
1:12 Whom I have sent back to thee. And do thou receive him as my own bowels.

Noah Webster Bible
1:12 Whom I have sent again: thou therefore receive him, that is, my own bowels:

Weymouth New Testament
1:12 I am sending him back to you, though in so doing I send part of myself.

World English Bible
1:12 I am sending him back. You therefore receive him, that is, my own heart,

Young's Literal Translation
1:12 whom I did send again, and thou him (that is, my own bowels) receive,

13

Stephens 1550 Textus Receptus
on egw eboulomhn proV emauton katecein ina uper sou diakonh moi en toiV desmoiV tou euaggeliou

Scrivener 1894 Textus Receptus
on egw eboulomhn proV emauton katecein ina uper sou diakonh moi en toiV desmoiV tou euaggeliou

Byzantine Majority
on egw eboulomhn proV emauton katecein ina uper sou diakonh moi en toiV desmoiV tou euaggeliou

Alexandrian
on egw eboulomhn proV emauton katecein ina uper sou moi diakonh en toiV desmoiV tou euaggeliou

Hort and Westcott
on egw eboulomhn proV emauton katecein ina uper sou moi diakonh en toiV desmoiV tou euaggeliou

Latin Vulgate
1:13 quem ego volueram mecum detinere ut pro te mihi ministraret in vinculis evangelii

King James Version
1:13 Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:

American Standard Version
1:13 whom I would fain have kept with me, that in thy behalf he might minister unto me in the bonds of the gospel:

Bible in Basic English
1:13 Though my desire was to keep him with me, to be my servant in the chains of the good news, in your place:

Darby's English Translation
1:13 whom *I* was desirous of keeping with myself, that for thee he might minister to me in the bonds of the glad tidings;

Douay Rheims
1:13 Whom I would have retained with me, that in thy stead he might have ministered to me in the bands of the gospel:

Noah Webster Bible
1:13 Whom I would have retained with me, that in thy stead he might have ministered to me in the bonds of the gospel:

Weymouth New Testament
1:13 It was my wish to keep him at my side for him to attend to my wants, as your representative, during my imprisonment for the Good News.

World English Bible
1:13 whom I wanted to keep with me, that in your behalf he might minister to me in the bonds of the gospel.

Young's Literal Translation
1:13 whom I did wish to retain to myself, that in thy behalf he might minister to me in the bonds of the good news,

14

Stephens 1550 Textus Receptus
cwriV de thV shV gnwmhV ouden hqelhsa poihsai ina mh wV kata anagkhn to agaqon sou h alla kata ekousion

Scrivener 1894 Textus Receptus
cwriV de thV shV gnwmhV ouden hqelhsa poihsai ina mh wV kata anagkhn to agaqon sou h alla kata ekousion

Byzantine Majority
cwriV de thV shV gnwmhV ouden hqelhsa poihsai ina mh wV kata anagkhn to agaqon sou h alla kata ekousion

Alexandrian
cwriV de thV shV gnwmhV ouden hqelhsa poihsai ina mh wV kata anagkhn to agaqon sou h alla kata ekousion

Hort and Westcott
cwriV de thV shV gnwmhV ouden hqelhsa poihsai ina mh wV kata anagkhn to agaqon sou h alla kata ekousion

Latin Vulgate
1:14 sine consilio autem tuo nihil volui facere uti ne velut ex necessitate bonum tuum esset sed voluntarium

King James Version
1:14 But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.

American Standard Version
1:14 but without thy mind I would do nothing; that thy goodness should not be as of necessity, but of free will.

Bible in Basic English
1:14 But without your approval I would do nothing; so that your good works might not be forced, but done freely from your heart.

Darby's English Translation
1:14 but I have wished to do nothing without thy mind, that thy good might not be as of necessity but of willingness:

Douay Rheims
1:14 But without thy counsel I would do nothing: that thy good deed might not be as it were of necessity, but voluntary.

Noah Webster Bible
1:14 But without thy mind I would do nothing; that thy benefit should not be as it were of necessity, but willingly.

Weymouth New Testament
1:14 Only I wished to do nothing without your consent, so that his kind action of yours might not be done under pressure, but might be a voluntary one.

World English Bible
1:14 But I was willing to do nothing without your consent, that your goodness would not be as of necessity, but of free will.

Young's Literal Translation
1:14 and apart from thy mind I willed to do nothing, that as of necessity thy good deed may not be, but of willingness,

15

Stephens 1550 Textus Receptus
taca gar dia touto ecwrisqh proV wran ina aiwnion auton apechV

Scrivener 1894 Textus Receptus
taca gar dia touto ecwrisqh proV wran ina aiwnion auton apechV

Byzantine Majority
taca gar dia touto ecwrisqh proV wran ina aiwnion auton apechV

Alexandrian
taca gar dia touto ecwrisqh proV wran ina aiwnion auton apechV

Hort and Westcott
taca gar dia touto ecwrisqh proV wran ina aiwnion auton apechV

Latin Vulgate
1:15 forsitan enim ideo discessit ad horam a te ut aeternum illum recipere

King James Version
1:15 For perhaps he therefore departed for a season, that thou shouldest receive him for ever;

American Standard Version
1:15 For perhaps he was therefore parted from thee for a season, that thou shouldest have him for ever;

Bible in Basic English
1:15 For it is possible that for this reason he was parted from you for a time, so that you might have him for ever;

Darby's English Translation
1:15 for perhaps for this reason he has been separated from thee for a time, that thou mightest possess him fully for ever;

Douay Rheims
1:15 For perhaps he therefore departed for a season from thee, that thou mightest receive him again for ever:

Noah Webster Bible
1:15 For perhaps he therefore departed for a season, that thou shouldst receive him for ever;

Weymouth New Testament
1:15 For perhaps it was for this reason he was parted from you for a time, that you might receive him back wholly and for ever yours;

World English Bible
1:15 For perhaps he was therefore separated from you for a while, that you would have him forever,

Young's Literal Translation
1:15 for perhaps because of this he did depart for an hour, that age-duringly thou mayest have him,

16

Stephens 1550 Textus Receptus
ouketi wV doulon all uper doulon adelfon agaphton malista emoi posw de mallon soi kai en sarki kai en kuriw

Scrivener 1894 Textus Receptus
ouketi wV doulon all uper doulon adelfon agaphton malista emoi posw de mallon soi kai en sarki kai en kuriw

Byzantine Majority
ouketi wV doulon all uper doulon adelfon agaphton malista emoi posw de mallon soi kai en sarki kai en kuriw

Alexandrian
ouketi wV doulon all uper doulon adelfon agaphton malista emoi posw de mallon soi kai en sarki kai en kuriw

Hort and Westcott
ouketi wV doulon all uper doulon adelfon agaphton malista emoi posw de mallon soi kai en sarki kai en kuriw

Latin Vulgate
1:16 iam non ut servum sed plus servo carissimum fratrem maxime mihi quanto autem magis tibi et in carne et in Domino

King James Version
1:16 Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?

American Standard Version
1:16 no longer as a servant, but more than a servant, a brother beloved, specially to me, but how much rather to thee, both in the flesh and in the Lord.

Bible in Basic English
1:16 No longer as a servant, but more than a servant, a brother, very dear to me specially, but much more to you, in the flesh as well as in the Lord.

Darby's English Translation
1:16 not any longer as a bondman, but above a bondman, a beloved brother, specially to me, and how much rather to thee, both in the flesh and in the Lord?

Douay Rheims
1:16 Not now as a servant, but instead of a servant, a most dear brother, especially to me: but how much more to thee both in the flesh and in the Lord?

Noah Webster Bible
1:16 Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more to thee, both in the flesh, and in the Lord?

Weymouth New Testament
1:16 no longer as a slave, but as something better than a slave--a brother peculiarly dear to me, and even dearer to you, both as a servant and as a fellow Christian.

World English Bible
1:16 no longer as a slave, but more than a slave, a beloved brother, specially to me, but how much rather to you, both in the flesh and in the Lord.

Young's Literal Translation
1:16 no more as a servant, but above a servant -- a brother beloved, especially to me, and how much more to thee, both in the flesh and in the Lord!

17

Stephens 1550 Textus Receptus
ei oun eme eceiV koinwnon proslabou auton wV eme

Scrivener 1894 Textus Receptus
ei oun eme eceiV koinwnon proslabou auton wV eme

Byzantine Majority
ei oun me eceiV koinwnon proslabou auton wV eme

Alexandrian
ei oun me eceiV koinwnon proslabou auton wV eme

Hort and Westcott
ei oun me eceiV koinwnon proslabou auton wV eme

Latin Vulgate
1:17 si ergo habes me socium suscipe illum sicut me

King James Version
1:17 If thou count me therefore a partner, receive him as myself.

American Standard Version
1:17 If then thou countest me a partner, receive him as myself.

Bible in Basic English
1:17 If then you take me to be your friend and brother, take him in as myself.

Darby's English Translation
1:17 If therefore thou holdest me to be a partner with thee, receive him as me;

Douay Rheims
1:17 If therefore thou count me a partner, receive him as myself.

Noah Webster Bible
1:17 If thou accountest me therefore a partner, receive him as myself.

Weymouth New Testament
1:17 If therefore you regard me as a comrade, receive him as if he were I myself.

World English Bible
1:17 If then you count me a partner, receive him as you would receive me.

Young's Literal Translation
1:17 If, then, with me thou hast fellowship, receive him as me,

18

Stephens 1550 Textus Receptus
ei de ti hdikhsen se h ofeilei touto emoi ellogei

Scrivener 1894 Textus Receptus
ei de ti hdikhsen se h ofeilei touto emoi ellogei

Byzantine Majority
ei de ti hdikhsen se h ofeilei touto emoi ellogei

Alexandrian
ei de ti hdikhsen se h ofeilei touto emoi elogga

Hort and Westcott
ei de ti hdikhsen se h ofeilei touto emoi elloga

Latin Vulgate
1:18 si autem aliquid nocuit tibi aut debet hoc mihi inputa

King James Version
1:18 If he hath wronged thee, or oweth [thee] ought, put that on mine account;

American Standard Version
1:18 But if he hath wronged the at all, or oweth thee aught, put that to mine account;

Bible in Basic English
1:18 If he has done you any wrong or is in debt to you for anything, put it to my account.

Darby's English Translation
1:18 but if he have wronged thee anything or owe anything to thee, put this to my account.

Douay Rheims
1:18 And if he hath wronged thee in any thing, or is in thy debt, put that to my account.

Noah Webster Bible
1:18 If he hath wronged thee, or oweth thee aught, put that on my account;

Weymouth New Testament
1:18 And if he was ever dishonest or is in your debt, debit me with the amount.

World English Bible
1:18 But if he has wronged you at all, or owes you anything, put that to my account.

Young's Literal Translation
1:18 and if he did hurt to thee, or doth owe anything, this to me be reckoning;

19

Stephens 1550 Textus Receptus
egw pauloV egraya th emh ceiri egw apotisw ina mh legw soi oti kai seauton moi prosofeileiV

Scrivener 1894 Textus Receptus
egw pauloV egraya th emh ceiri egw apotisw ina mh legw soi oti kai seauton moi prosofeileiV

Byzantine Majority
egw pauloV egraya th emh ceiri egw apotisw ina mh legw soi oti kai seauton moi prosofeileiV

Alexandrian
egw pauloV egraya th emh ceiri egw apotisw ina mh legw soi oti kai seauton moi prosofeileiV

Hort and Westcott
egw pauloV egraya th emh ceiri egw apotisw ina mh legw soi oti kai seauton moi prosofeileiV

Latin Vulgate
1:19 ego Paulus scripsi mea manu ego reddam ut non dicam tibi quod et te ipsum mihi debes

King James Version
1:19 I Paul have written [it] with mine own hand, I will repay [it]: albeit I do not say to thee how thou owest unto me even thine own self besides.

American Standard Version
1:19 I Paul write it with mine own hand, I will repay it: that I say not unto thee that thou owest to me even thine own self besides.

Bible in Basic English
1:19 I, Paul, writing this myself, say, I will make payment to you: and I do not say to you that you are in debt to me even for your life.

Darby's English Translation
1:19 *I* Paul have written it with mine own hand; *I* will repay it: that I say not to thee that thou owest even thine own self also to me.

Douay Rheims
1:19 I Paul have written it with my own hand: I will repay it: not to say to thee, that thou owest me thy own self also.

Noah Webster Bible
1:19 I Paul have written it with my own hand, I will repay it: although I do not say to thee that thou owest to me even thy own self besides.

Weymouth New Testament
1:19 I Paul write this with my own hand--I will pay you in full. (I say nothing of the fact that you owe me even your own self.)

World English Bible
1:19 I, Paul, write this with my own hand: I will repay it (not to mention to you that you owe to me even your own self besides).

Young's Literal Translation
1:19 I, Paul did write with my hand, I -- I will repay; that I may not say that also thyself, besides, to me thou dost owe.

20

Stephens 1550 Textus Receptus
nai adelfe egw sou onaimhn en kuriw anapauson mou ta splagcna en kuriw

Scrivener 1894 Textus Receptus
nai adelfe egw sou onaimhn en kuriw anapauson mou ta splagcna en kuriw

Byzantine Majority
nai adelfe egw sou onaimhn en kuriw anapauson mou ta splagcna en kuriw

Alexandrian
nai adelfe egw sou onaimhn en kuriw anapauson mou ta splagcna en cristw

Hort and Westcott
nai adelfe egw sou onaimhn en kuriw anapauson mou ta splagcna en cristw

Latin Vulgate
1:20 ita frater ego te fruar in Domino refice viscera mea in Domino

King James Version
1:20 Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.

American Standard Version
1:20 Yea, brother, let me have joy of thee in the Lord: refresh my heart in Christ.

Bible in Basic English
1:20 So brother, let me have joy of you in the Lord: give new life to my heart in Christ.

Darby's English Translation
1:20 Yea, brother, *I* would have profit of *thee* in the Lord: refresh my bowels in Christ.

Douay Rheims
1:20 Yea, brother. May I enjoy thee in the Lord. Refresh my bowels in the Lord.

Noah Webster Bible
1:20 Yes, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.

Weymouth New Testament
1:20 Yes, brother, do me this favour for the Lord's sake. Refresh my heart in Christ.

World English Bible
1:20 Yes, brother, let me have joy from you in the Lord. Refresh my heart in the Lord.

Young's Literal Translation
1:20 Yes, brother, may I have profit of thee in the Lord; refresh my bowels in the Lord;

21

Stephens 1550 Textus Receptus
pepoiqwV th upakoh sou egraya soi eidwV oti kai uper o legw poihseiV

Scrivener 1894 Textus Receptus
pepoiqwV th upakoh sou egraya soi eidwV oti kai uper o legw poihseiV

Byzantine Majority
pepoiqwV th upakoh sou egraya soi eidwV oti kai uper o legw poihseiV

Alexandrian
pepoiqwV th upakoh sou egraya soi eidwV oti kai uper a legw poihseiV

Hort and Westcott
pepoiqwV th upakoh sou egraya soi eidwV oti kai uper a legw poihseiV

Latin Vulgate
1:21 confidens oboedientia tua scripsi tibi sciens quoniam et super id quod dico facies

King James Version
1:21 Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.

American Standard Version
1:21 Having confidence in thine obedience I write unto thee, knowing that thou wilt do even beyond what I say.

Bible in Basic English
1:21 Being certain that you will do my desire, I am writing to you, in the knowledge that you will do even more than I say.

Darby's English Translation
1:21 Being confident of thine obedience, I have written to thee, knowing that thou wilt do even more than I say.

Douay Rheims
1:21 Trusting in thy obedience, I have written to thee: knowing that thou wilt also do more than I say.

Noah Webster Bible
1:21 Having confidence in thy obedience I wrote to thee, knowing that thou wilt also do more than I say.

Weymouth New Testament
1:21 I write to you in the full confidence that you will meet my wishes, for I know you will do even more than I say.

World English Bible
1:21 Having confidence in your obedience, I write to you, knowing that you will do even beyond what I say.

Young's Literal Translation
1:21 having been confident in thy obedience I did write to thee, having known that also above what I may say thou wilt do;

22

Stephens 1550 Textus Receptus
ama de kai etoimaze moi xenian elpizw gar oti dia twn proseucwn umwn carisqhsomai umin

Scrivener 1894 Textus Receptus
ama de kai etoimaze moi xenian elpizw gar oti dia twn proseucwn umwn carisqhsomai umin

Byzantine Majority
ama de kai etoimaze moi xenian elpizw gar oti dia twn proseucwn umwn carisqhsomai umin

Alexandrian
ama de kai etoimaze moi xenian elpizw gar oti dia twn proseucwn umwn carisqhsomai umin

Hort and Westcott
ama de kai etoimaze moi xenian elpizw gar oti dia twn proseucwn umwn carisqhsomai umin

Latin Vulgate
1:22 simul autem et para mihi hospitium nam spero per orationes vestras donari me vobis

King James Version
1:22 But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.

American Standard Version
1:22 But withal prepare me also a lodging: for I hope that through your prayers I shall be granted unto you.

Bible in Basic English
1:22 And make a room ready for me; for I am hoping that through your prayers I will be given to you.

Darby's English Translation
1:22 But withal prepare me also a lodging; for I hope that I shall be granted to you through your prayers.

Douay Rheims
1:22 But withal prepare me also a lodging. For I hope that through your prayers I shall be given unto you.

Noah Webster Bible
1:22 But at the same time prepare me also a lodging; for I trust that through your prayers I shall be given to you.

Weymouth New Testament
1:22 And at the same time provide accommodation for me; for I hope that through your prayers I shall be permitted to come to you.

World English Bible
1:22 Also, prepare a guest room for me, for I hope that through your prayers I will be restored to you.

Young's Literal Translation
1:22 and at the same time also prepare for me a lodging, for I hope that through your prayers I shall be granted to you.

23

Stephens 1550 Textus Receptus
aspazontai se epafraV o sunaicmalwtoV mou en cristw ihsou

Scrivener 1894 Textus Receptus
aspazontai se epafraV o sunaicmalwtoV mou en cristw ihsou

Byzantine Majority
aspazontai se epafraV o sunaicmalwtoV mou en cristw ihsou

Alexandrian
aspazetai se epafraV o sunaicmalwtoV mou en cristw ihsou

Hort and Westcott
aspazetai se epafraV o sunaicmalwtoV mou en cristw ihsou

Latin Vulgate
1:23 salutat te Epaphras concaptivus meus in Christo Iesu

King James Version
1:23 There salute thee Epaphras, my fellowprisoner in Christ Jesus;

American Standard Version
1:23 Epaphras, my fellow-prisoner in Christ Jesus, saluteth thee;

Bible in Basic English
1:23 Epaphras, my brother-prisoner in Christ Jesus, sends you his love;

Darby's English Translation
1:23 Epaphras salutes thee, my fellow-prisoner in Christ Jesus;

Douay Rheims
1:23 There salute thee Epaphras, my fellow prisoner in Christ Jesus;

Noah Webster Bible
1:23 There salute thee Epaphras, my fellow-prisoner in Christ Jesus;

Weymouth New Testament
1:23 Greetings to you, my brother, from Epaphras my fellow prisoner for the sake of Christ Jesus;

World English Bible
1:23 Epaphras, my fellow prisoner in Christ Jesus, greets you,

Young's Literal Translation
1:23 Salute thee doth Epaphras, (my fellow-captive in Christ Jesus,)

24

Stephens 1550 Textus Receptus
markoV aristarcoV dhmaV loukaV oi sunergoi mou

Scrivener 1894 Textus Receptus
markoV aristarcoV dhmaV loukaV oi sunergoi mou

Byzantine Majority
markoV aristarcoV dhmaV loukaV oi sunergoi mou

Alexandrian
markoV aristarcoV dhmaV loukaV oi sunergoi mou

Hort and Westcott
markoV aristarcoV dhmaV loukaV oi sunergoi mou

Latin Vulgate
1:24 Marcus Aristarchus Demas Lucas adiutores mei

King James Version
1:24 Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.

American Standard Version
1:24 and so do Mark, Aristarchus, Demas, Luke, my fellow-workers.

Bible in Basic English
1:24 And so do Mark, Aristarchus, Demas, and Luke, my brother-workers.

Darby's English Translation
1:24 Mark, Aristarchus, Demas, Luke, my fellow-workmen.

Douay Rheims
1:24 Mark, Aristarchus, Demas, and Luke my fellow labourers.

Noah Webster Bible
1:24 Marcus, Aristarchus, Demas, Lucas, my fellow-laborers.

Weymouth New Testament
1:24 and from Mark, Aristarchus, Demas, and Luke, my fellow workers.

World English Bible
1:24 as do Mark, Aristarchus, Demas, and Luke, my fellow workers.

Young's Literal Translation
1:24 Markus, Aristarchus, Demas, Lukas, my fellow-workmen!

25

Stephens 1550 Textus Receptus
h cariV tou kuriou hmwn ihsou cristou meta tou pneumatoV umwn amhn [pros filhmona egrafh apo rwmhs dia onhsimou oiketou]

Scrivener 1894 Textus Receptus
h cariV tou kuriou hmwn ihsou cristou meta tou pneumatoV umwn amhn

Byzantine Majority
h cariV tou kuriou hmwn ihsou cristou meta tou pneumatoV umwn amhn

Alexandrian
h cariV tou kuriou ihsou cristou meta tou pneumatoV umwn

Hort and Westcott
h cariV tou kuriou ihsou cristou meta tou pneumatoV umwn

Latin Vulgate
1:25

King James Version
1:25 The grace of our Lord Jesus Christ [be] with your spirit. Amen.

American Standard Version
1:25 The grace of our Lord Jesus Christ be with your spirit. Amen.

Bible in Basic English
1:25 The grace of our Lord Jesus Christ be with your spirit. So be it.

Darby's English Translation
1:25 The grace of our Lord Jesus Christ be with your spirit.

Douay Rheims
1:25 The grace of our Lord Jesus Christ be with your spirit. Amen.

Noah Webster Bible
1:25 The grace of our Lord Jesus Christ be with your spirit. Amen.

Weymouth New Testament
1:25 May the grace of our Lord Jesus Christ be with the spirit of every one of you.

World English Bible
1:25 The grace of our Lord Jesus Christ be with your spirit. Amen.

Young's Literal Translation
1:25 The grace of our Lord Jesus Christ is with your spirit! Amen.

Hebrews 1


Hebrews 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Philemon 1

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14

1

Stephens 1550 Textus Receptus
polumerwV kai polutropwV palai o qeoV lalhsaV toiV patrasin en toiV profhtaiV ep escatwn twn hmerwn toutwn elalhsen hmin en uiw

Scrivener 1894 Textus Receptus
polumerwV kai polutropwV palai o qeoV lalhsaV toiV patrasin en toiV profhtaiV ep escatwn twn hmerwn toutwn elalhsen hmin en uiw

Byzantine Majority
polumerwV kai polutropwV palai o qeoV lalhsaV toiV patrasin en toiV profhtaiV ep escatou twn hmerwn toutwn elalhsen hmin en uiw

Alexandrian
polumerwV kai polutropwV palai o qeoV lalhsaV toiV patrasin en toiV profhtaiV ep escatou twn hmerwn toutwn elalhsen hmin en uiw

Hort and Westcott
polumerwV kai polutropwV palai o qeoV lalhsaV toiV patrasin en toiV profhtaiV ep escatou twn hmerwn toutwn elalhsen hmin en uiw

Latin Vulgate
1:1 multifariam et multis modis olim Deus loquens patribus in prophetis

King James Version
1:1 God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,

American Standard Version
1:1 God, having of old time spoken unto the fathers in the prophets by divers portions and in divers manners,

Bible in Basic English
1:1 In times past the word of God came to our fathers through the prophets, in different parts and in different ways;

Darby's English Translation
1:1 God having spoken in many parts and in many ways formerly to the fathers in the prophets,

Douay Rheims
1:1 God, who, at sundry times and in divers manners, spoke in times past to the fathers by the prophets, last of all,

Noah Webster Bible
1:1 God, who at sundry times and in divers manners spoke in time past to the fathers by the prophets,

Weymouth New Testament
1:1 God, who in ancient days spoke to our forefathers in many distinct messages and by various methods through the Prophets,

World English Bible
1:1 God, having in the past spoken to the fathers through the prophets at many times and in various ways,

Young's Literal Translation
1:1 In many parts, and many ways, God of old having spoken to the fathers in the prophets,

2

Stephens 1550 Textus Receptus
on eqhken klhronomon pantwn di ou kai touV aiwnaV epoihsen

Scrivener 1894 Textus Receptus
on eqhken klhronomon pantwn di ou kai touV aiwnaV epoihsen

Byzantine Majority
on eqhken klhronomon pantwn di ou kai touV aiwnaV epoihsen

Alexandrian
on eqhken klhronomon pantwn di ou kai epoihsen touV aiwnaV

Hort and Westcott
on eqhken klhronomon pantwn di ou kai epoihsen touV aiwnaV

Latin Vulgate
1:2 novissime diebus istis locutus est nobis in Filio quem constituit heredem universorum per quem fecit et saecula

King James Version
1:2 Hath in these last days spoken unto us by [his] Son, whom he hath appointed heir of all things, by whom also he made the worlds;

American Standard Version
1:2 hath at the end of these days spoken unto us in his Son, whom he appointed heir of all things, through whom also he made the worlds;

Bible in Basic English
1:2 But now, at the end of these days, it has come to us through his Son, to whom he has given all things for a heritage, and through whom he made the order of the generations;

Darby's English Translation
1:2 at the end of these days has spoken to us in the person of the Son, whom he has established heir of all things, by whom also he made the worlds;

Douay Rheims
1:2 In these days hath spoken to us by his Son, whom he hath appointed heir of all things, by whom also he made the world.

Noah Webster Bible
1:2 Hath in these last days spoken to us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;

Weymouth New Testament
1:2 has at the end of these days spoken to us through a Son, who is the pre-destined Lord of the universe, and through whom He made the Ages.

World English Bible
1:2 has at the end of these days spoken to us by his Son, whom he appointed heir of all things, through whom also he made the worlds.

Young's Literal Translation
1:2 in these last days did speak to us in a Son, whom He appointed heir of all things, through whom also He did make the ages;

3

Stephens 1550 Textus Receptus
oV wn apaugasma thV doxhV kai carakthr thV upostasewV autou ferwn te ta panta tw rhmati thV dunamewV autou di eautou kaqarismon poihsamenos twn amartiwn hmwn ekaqisen en dexia thV megalwsunhV en uyhloiV

Scrivener 1894 Textus Receptus
oV wn apaugasma thV doxhV kai carakthr thV upostasewV autou ferwn te ta panta tw rhmati thV dunamewV autou di eautou kaqarismon poihsamenos twn amartiwn hmwn ekaqisen en dexia thV megalwsunhV en uyhloiV

Byzantine Majority
oV wn apaugasma thV doxhV kai carakthr thV upostasewV autou ferwn te ta panta tw rhmati thV dunamewV autou di eautou kaqarismon poihsamenos twn amartiwn hmwn ekaqisen en dexia thV megalwsunhV en uyhloiV

Alexandrian
oV wn apaugasma thV doxhV kai carakthr thV upostasewV autou ferwn te ta panta tw rhmati thV dunamewV autou kaqarismon twn amartiwn poihsamenos ekaqisen en dexia thV megalwsunhV en uyhloiV

Hort and Westcott
oV wn apaugasma thV doxhV kai carakthr thV upostasewV autou ferwn te ta panta tw rhmati thV dunamewV autou kaqarismon twn amartiwn poihsamenoV ekaqisen en dexia thV megalwsunhV en uyhloiV

Latin Vulgate
1:3 qui cum sit splendor gloriae et figura substantiae eius portansque omnia verbo virtutis suae purgationem peccatorum faciens sedit ad dexteram Maiestatis in excelsis

King James Version
1:3 Who being the brightness of [his] glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high;

American Standard Version
1:3 who being the effulgence of his glory, and the very image of his substance, and upholding all things by the word of his power, when he had made purification of sins, sat down on the right hand of the Majesty on high;

Bible in Basic English
1:3 Who, being the outshining of his glory, the true image of his substance, supporting all things by the word of his power, having given himself as an offering making clean from sins, took his seat at the right hand of God in heaven;

Darby's English Translation
1:3 who being the effulgence of his glory and the expression of his substance, and upholding all things by the word of his power, having made by himself the purification of sins, set himself down on the right hand of the greatness on high,

Douay Rheims
1:3 Who being the brightness of his glory, and the figure of his substance, and upholding all things by the word of his power, making purgation of sins, sitteth on the right hand of the majesty on high.

Noah Webster Bible
1:3 Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself made purification of our sins, sat down on the right hand of the Majesty on high;

Weymouth New Testament
1:3 He brightly reflects God's glory and is the exact representation of His being, and upholds the universe by His all-powerful word. After securing man's purification from sin He took His seat at the right hand of the Majesty on high,

World English Bible
1:3 His Son is the radiance of his glory, the very image of his substance, and upholding all things by the word of his power, when he had by himself made purification for our sins, sat down on the right hand of the Majesty on high;

Young's Literal Translation
1:3 who being the brightness of the glory, and the impress of His subsistence, bearing up also the all things by the saying of his might -- through himself having made a cleansing of our sins, sat down at the right hand of the greatness in the highest,

4

Stephens 1550 Textus Receptus
tosoutw kreittwn genomenoV twn aggelwn osw diaforwteron par autouV keklhronomhken onoma

Scrivener 1894 Textus Receptus
tosoutw kreittwn genomenoV twn aggelwn osw diaforwteron par autouV keklhronomhken onoma

Byzantine Majority
tosoutw kreittwn genomenoV twn aggelwn osw diaforwteron par autouV keklhronomhken onoma

Alexandrian
tosoutw kreittwn genomenoV twn aggelwn osw diaforwteron par autouV keklhronomhken onoma

Hort and Westcott
tosoutw kreittwn genomenoV twn aggelwn osw diaforwteron par autouV keklhronomhken onoma

Latin Vulgate
1:4 tanto melior angelis effectus quanto differentius prae illis nomen hereditavit

King James Version
1:4 Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.

American Standard Version
1:4 having become by so much better than the angels, as he hath inherited a more excellent name than they.

Bible in Basic English
1:4 Having become by so much better than the angels, as the name which is his heritage is more noble than theirs.

Darby's English Translation
1:4 taking a place by so much better than the angels, as he inherits a name more excellent than they.

Douay Rheims
1:4 Being made so much better than the angels, as he hath inherited a more excellent name than they.

Noah Webster Bible
1:4 Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.

Weymouth New Testament
1:4 having become as far superior to the angels as the Name He possesses by inheritance is more excellent than theirs.

World English Bible
1:4 having become so much better than the angels, as he has inherited a more excellent name than they have.

Young's Literal Translation
1:4 having become so much better than the messengers, as he did inherit a more excellent name than they.

5

Stephens 1550 Textus Receptus
tini gar eipen pote twn aggelwn uioV mou ei su egw shmeron gegennhka se kai palin egw esomai autw eiV patera kai autoV estai moi eiV uion

Scrivener 1894 Textus Receptus
tini gar eipen pote twn aggelwn uioV mou ei su egw shmeron gegennhka se kai palin egw esomai autw eiV patera kai autoV estai moi eiV uion

Byzantine Majority
tini gar eipen pote twn aggelwn uioV mou ei su egw shmeron gegennhka se kai palin egw esomai autw eiV patera kai autoV estai moi eiV uion

Alexandrian
tini gar eipen pote twn aggelwn uioV mou ei su egw shmeron gegennhka se kai palin egw esomai autw eiV patera kai autoV estai moi eiV uion

Hort and Westcott
tini gar eipen pote twn aggelwn uioV mou ei su egw shmeron gegennhka se kai palin egw esomai autw eiV patera kai autoV estai moi eiV uion

Latin Vulgate
1:5 cui enim dixit aliquando angelorum Filius meus es tu ego hodie genui te et rursum ego ero illi in Patrem et ipse erit mihi in Filium

King James Version
1:5 For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?

American Standard Version
1:5 For unto which of the angels said he at any time, Thou art my Son, This day have I begotten thee? and again, I will be to him a Father, And he shall be to me a Son?

Bible in Basic English
1:5 To which of the angels did God say at any time, You are my Son, this day I have given you being? or, I will be his Father, and he will be my Son?

Darby's English Translation
1:5 For to which of the angels said he ever, *Thou* art my Son: this day have *I* begotten thee? and again, *I* will be to him for father, and *he* shall be to me for son?

Douay Rheims
1:5 For to which of the angels hath he said at any time, Thou art my Son, to day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?

Noah Webster Bible
1:5 For to which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?

Weymouth New Testament
1:5 For to which of the angels did God ever say, "My Son art Thou: I have this day become Thy Father;" and again, "I will be a Father to Him, and He shall be My Son"?

World English Bible
1:5 For to which of the angels did he say at any time, "You are my Son, Today have I become your father?" and again, "I will be to him a Father, And he will be to me a Son?"

Young's Literal Translation
1:5 For to which of the messengers said He ever, `My Son thou art -- I to-day have begotten thee?` and again, `I will be to him for a father, and he shall be to Me for a son?`

6

Stephens 1550 Textus Receptus
otan de palin eisagagh ton prwtotokon eiV thn oikoumenhn legei kai proskunhsatwsan autw panteV aggeloi qeou

Scrivener 1894 Textus Receptus
otan de palin eisagagh ton prwtotokon eiV thn oikoumenhn legei kai proskunhsatwsan autw panteV aggeloi qeou

Byzantine Majority
otan de palin eisagagh ton prwtotokon eiV thn oikoumenhn legei kai proskunhsatwsan autw panteV aggeloi qeou

Alexandrian
otan de palin eisagagh ton prwtotokon eiV thn oikoumenhn legei kai proskunhsatwsan autw panteV aggeloi qeou

Hort and Westcott
otan de palin eisagagh ton prwtotokon eiV thn oikoumenhn legei kai proskunhsatwsan autw panteV aggeloi qeou

Latin Vulgate
1:6 et cum iterum introducit primogenitum in orbem terrae dicit et adorent eum omnes angeli Dei

King James Version
1:6 And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.

American Standard Version
1:6 And when he again bringeth in the firstborn into the world he saith, And let all the angels of God worship him.

Bible in Basic English
1:6 And again, when he is sending his only Son into the world, he says, Let all the angels of God give him worship.

Darby's English Translation
1:6 and again, when he brings in the firstborn into the habitable world, he says, And let all God`s angels worship him.

Douay Rheims
1:6 And again, when he bringeth in the first begotten into the world, he saith: And let all the angels of God adore him.

Noah Webster Bible
1:6 And again, when he bringeth in the first-begotten into the world, he saith, And let all the angels of God worship him.

Weymouth New Testament
1:6 But speaking of the time when He once more brings His Firstborn into the world, He says, "And let all God's angels worship Him."

World English Bible
1:6 When he again brings in the firstborn into the world he says, "Let all the angels of God worship him."

Young's Literal Translation
1:6 and when again He may bring in the first-born to the world, He saith, `And let them bow before him -- all messengers of God;`

7

Stephens 1550 Textus Receptus
kai proV men touV aggelouV legei o poiwn touV aggelouV autou pneumata kai touV leitourgouV autou puroV floga

Scrivener 1894 Textus Receptus
kai proV men touV aggelouV legei o poiwn touV aggelouV autou pneumata kai touV leitourgouV autou puroV floga

Byzantine Majority
kai proV men touV aggelouV legei o poiwn touV aggelouV autou pneumata kai touV leitourgouV autou puroV floga

Alexandrian
kai proV men touV aggelouV legei o poiwn touV aggelouV autou pneumata kai touV leitourgouV autou puroV floga

Hort and Westcott
kai proV men touV aggelouV legei o poiwn touV aggelouV autou pneumata kai touV leitourgouV autou puroV floga

Latin Vulgate
1:7 et ad angelos quidem dicit qui facit angelos suos spiritus et ministros suos flammam ignis

King James Version
1:7 And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.

American Standard Version
1:7 And of the angels he saith, Who maketh his angels winds, And his ministers a flame a fire:

Bible in Basic English
1:7 And of the angels he says, Who makes his angels winds, and his servants flames of fire:

Darby's English Translation
1:7 And as to the angels he says, Who makes his angels spirits and his ministers a flame of fire;

Douay Rheims
1:7 And to the angels indeed he saith: He that maketh his angels spirits, and his ministers a flame of fire.

Noah Webster Bible
1:7 And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.

Weymouth New Testament
1:7 Moreover of the angels He says, "He changes His angels into winds, and His ministering servants into a flame of fire."

World English Bible
1:7 Of the angels he says, "Who makes his angels winds, And his servants a flame a fire."

Young's Literal Translation
1:7 and unto the messengers, indeed, He saith, `Who is making His messengers spirits, and His ministers a flame of fire;`

8

Stephens 1550 Textus Receptus
proV de ton uion o qronoV sou o qeoV eiV ton aiwna tou aiwnoV rabdos euquthtos h rabdoV thV basileiaV sou

Scrivener 1894 Textus Receptus
proV de ton uion o qronoV sou o qeoV eiV ton aiwna tou aiwnoV rabdos euquthtos h rabdoV thV basileiaV sou

Byzantine Majority
proV de ton uion o qronoV sou o qeoV eiV ton aiwna tou aiwnoV rabdos euquthtos h rabdoV thV basileiaV sou

Alexandrian
proV de ton uion o qronoV sou o qeoV eiV ton aiwna tou aiwnoV kai h rabdos ths euquthtos rabdoV thV basileiaV sou

Hort and Westcott
proV de ton uion o qronoV sou o qeoV eiV ton aiwna tou aiwnoV kai h rabdoV thV euquthtoV rabdoV thV basileiaV autou

Latin Vulgate
1:8 ad Filium autem thronus tuus Deus in saeculum saeculi et virga aequitatis virga regni tui

King James Version
1:8 But unto the Son [he saith], Thy throne, O God, [is] for ever and ever: a sceptre of righteousness [is] the sceptre of thy kingdom.

American Standard Version
1:8 but of the Son he saith, Thy throne, O God, is for ever and ever; And the sceptre of uprightness is the sceptre of thy kingdom.

Bible in Basic English
1:8 But of the Son he says, Your seat of power, O God, is for ever and ever; and the rod of your kingdom is a rod of righteousness.

Darby's English Translation
1:8 but as to the Son, Thy throne, O God, is to the age of the age, and a sceptre of uprightness is the sceptre of thy kingdom.

Douay Rheims
1:8 But to the Son: Thy throne, O God, is for ever and ever: a sceptre of justice is the sceptre of thy kingdom.

Noah Webster Bible
1:8 But to the Son, he saith, Thy throne, O God, is for ever and ever: a scepter of righteousness is the scepter of thy kingdom.

Weymouth New Testament
1:8 But of His Son, He says, "Thy throne, O God, is for ever and for ever, and the sceptre of Thy Kingdom is a sceptre of absolute justice.

World English Bible
1:8 but of the Son he says, "Your throne, God, is forever and ever; The scepter of uprightness is the scepter of your kingdom.

Young's Literal Translation
1:8 and unto the Son: `Thy throne, O God, is to the age of the age; a scepter of righteousness is the scepter of thy reign;

9

Stephens 1550 Textus Receptus
hgaphsaV dikaiosunhn kai emishsaV anomian dia touto ecrisen se o qeoV o qeoV sou elaion agalliasewV para touV metocouV sou

Scrivener 1894 Textus Receptus
hgaphsaV dikaiosunhn kai emishsaV anomian dia touto ecrisen se o qeoV o qeoV sou elaion agalliasewV para touV metocouV sou

Byzantine Majority
hgaphsaV dikaiosunhn kai emishsaV anomian dia touto ecrisen se o qeoV o qeoV sou elaion agalliasewV para touV metocouV sou

Alexandrian
hgaphsaV dikaiosunhn kai emishsaV anomian dia touto ecrisen se o qeoV o qeoV sou elaion agalliasewV para touV metocouV sou

Hort and Westcott
hgaphsaV dikaiosunhn kai emishsaV anomian dia touto ecrisen se o qeoV o qeoV sou elaion agalliasewV para touV metocouV sou

Latin Vulgate
1:9 dilexisti iustitiam et odisti iniquitatem propterea unxit te Deus Deus tuus oleo exultationis prae participibus tuis

King James Version
1:9 Thou hast loved righteousness, and hated iniquity; therefore God, [even] thy God, hath anointed thee with the oil of gladness above thy fellows.

American Standard Version
1:9 Thou hast loved righteousness, and hated iniquity; Therefore God, thy God, hath anointed thee With the oil of gladness above thy fellows.

Bible in Basic English
1:9 You have been a lover of righteousness and a hater of evil; and so God, your God, has put the oil of joy on your head more than on the heads of those who are with you.

Darby's English Translation
1:9 Thou hast loved righteousness and hast hated lawlessness; therefore God, thy God, has anointed thee with oil of gladness above thy companions.

Douay Rheims
1:9 Thou hast loved justice, and hated iniquity: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.

Noah Webster Bible
1:9 Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.

Weymouth New Testament
1:9 Thou hast loved righteousness and hated lawlessness; therefore God, Thy God, has anointed Thee with the oil of gladness beyond Thy companions."

World English Bible
1:9 You have loved righteousness, and hated iniquity; Therefore God, your God, has anointed you With the oil of gladness above your fellows."

Young's Literal Translation
1:9 thou didst love righteousness, and didst hate lawlessness; because of this did He anoint thee -- God, thy God -- with oil of gladness above thy partners;`

10

Stephens 1550 Textus Receptus
kai su kat arcaV kurie thn ghn eqemeliwsaV kai erga twn ceirwn sou eisin oi ouranoi

Scrivener 1894 Textus Receptus
kai su kat arcaV kurie thn ghn eqemeliwsaV kai erga twn ceirwn sou eisin oi ouranoi

Byzantine Majority
kai su kat arcaV kurie thn ghn eqemeliwsaV kai erga twn ceirwn sou eisin oi ouranoi

Alexandrian
kai su kat arcaV kurie thn ghn eqemeliwsaV kai erga twn ceirwn sou eisin oi ouranoi

Hort and Westcott
kai su kat arcaV kurie thn ghn eqemeliwsaV kai erga twn ceirwn sou eisin oi ouranoi

Latin Vulgate
1:10 et tu in principio Domine terram fundasti et opera manuum tuarum sunt caeli

King James Version
1:10 And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:

American Standard Version
1:10 And, Thou, Lord, in the beginning didst lay the foundation of the earth, And the heavens are the works of thy hands:

Bible in Basic English
1:10 You, Lord, at the first did put the earth on its base, and the heavens are the works of your hands:

Darby's English Translation
1:10 And, *Thou* in the beginning, Lord, hast founded the earth, and works of thy hands are the heavens.

Douay Rheims
1:10 And: Thou in the beginning, O Lord, didst found the earth: and the works of thy hands are the heavens.

Noah Webster Bible
1:10 And, Thou, Lord, in the beginning hast laid the foundation of the earth: and the heavens are the works of thy hands.

Weymouth New Testament
1:10 It is also of His Son that God says, "Thou, O Lord, in the beginning didst lay the foundations of the earth, and the heavens are the work of Thy hands.

World English Bible
1:10 And, "You, Lord, in the beginning, laid the foundation of the earth. The heavens are the works of your hands.

Young's Literal Translation
1:10 and, `Thou, at the beginning, Lord, the earth didst found, and a work of thy hands are the heavens;

11

Stephens 1550 Textus Receptus
autoi apolountai su de diameneiV kai panteV wV imation palaiwqhsontai

Scrivener 1894 Textus Receptus
autoi apolountai su de diameneiV kai panteV wV imation palaiwqhsontai

Byzantine Majority
autoi apolountai su de diameneiV kai panteV wV imation palaiwqhsontai

Alexandrian
autoi apolountai su de diameneiV kai panteV wV imation palaiwqhsontai

Hort and Westcott
autoi apolountai su de diameneiV kai panteV wV imation palaiwqhsontai

Latin Vulgate
1:11 ipsi peribunt tu autem permanebis et omnes ut vestimentum veterescent

King James Version
1:11 They shall perish; but thou remainest; and they all shall wax old as doth a garment;

American Standard Version
1:11 They shall perish; but thou continuest: And they all shall wax old as doth a garment;

Bible in Basic English
1:11 They will come to their end; but you are for ever; they will become old as a robe;

Darby's English Translation
1:11 They shall perish, but *thou* continuest still; and they all shall grow old as a garment,

Douay Rheims
1:11 They shall perish, but thou shalt continue: and they shall all grow old as a garment.

Noah Webster Bible
1:11 They shall perish; but thou remainest: and they all shall become old as doth a garment;

Weymouth New Testament
1:11 The heavens will perish, but Thou remainest; and they will all grow old like a garment,

World English Bible
1:11 They will perish, but you continue. They all will grow old like a garment does.

Young's Literal Translation
1:11 these shall perish, and Thou dost remain, and all, as a garment, shall become old,

12

Stephens 1550 Textus Receptus
kai wsei peribolaion elixeiV autouV kai allaghsontai su de o autoV ei kai ta eth sou ouk ekleiyousin

Scrivener 1894 Textus Receptus
kai wsei peribolaion elixeiV autouV kai allaghsontai su de o autoV ei kai ta eth sou ouk ekleiyousin

Byzantine Majority
kai wsei peribolaion elixeiV autouV kai allaghsontai su de o autoV ei kai ta eth sou ouk ekleiyousin

Alexandrian
kai wsei peribolaion elixeiV autouV ws imation kai allaghsontai su de o autoV ei kai ta eth sou ouk ekleiyousin

Hort and Westcott
kai wsei peribolaion elixeiV autouV wV imation kai allaghsontai su de o autoV ei kai ta eth sou ouk ekleiyousin

Latin Vulgate
1:12 et velut amictum involves eos et mutabuntur tu autem idem es et anni tui non deficient

King James Version
1:12 And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.

American Standard Version
1:12 And as a mantle shalt thou roll them up, As a garment, and they shall be changed: But thou art the same, And thy years shall not fail.

Bible in Basic English
1:12 They will be rolled up like a cloth, even like a robe, and they will be changed: but you are the same and your years will have no end.

Darby's English Translation
1:12 and as a covering shalt thou roll them up, and they shall be changed; but *thou* art the Same, and thy years shall not fail.

Douay Rheims
1:12 And as a vesture shalt thou change them, and they shall be changed: but thou art the selfsame, and thy years shall not fail.

Noah Webster Bible
1:12 And as a vesture wilt thou fold them up, and they shall be changed; but thou art the same, and thy years shall not fail.

Weymouth New Testament
1:12 and, as though they were a mantle Thou wilt roll them up; yes, like a garment, and they will undergo change. But Thou art the same, and Thy years will never come to an end."

World English Bible
1:12 As a mantle you will roll them up. And they will be changed. But you are the same. Your years will not fail."

Young's Literal Translation
1:12 and as a mantle Thou shall roll them together, and they shall be changed, and Thou art the same, and Thy years shall not fail.`

13

Stephens 1550 Textus Receptus
proV tina de twn aggelwn eirhken pote kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upopodion twn podwn sou

Scrivener 1894 Textus Receptus
proV tina de twn aggelwn eirhken pote kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upopodion twn podwn sou

Byzantine Majority
proV tina de twn aggelwn eirhken pote kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upopodion twn podwn sou

Alexandrian
proV tina de twn aggelwn eirhken pote kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upopodion twn podwn sou

Hort and Westcott
proV tina de twn aggelwn eirhken pote kaqou ek dexiwn mou ewV an qw touV ecqrouV sou upopodion twn podwn sou

Latin Vulgate
1:13 ad quem autem angelorum dixit aliquando sede a dextris meis quoadusque ponam inimicos tuos scabillum pedum tuorum

King James Version
1:13 But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?

American Standard Version
1:13 But of which of the angels hath he said at any time, Sit thou on my right hand, Till I make thine enemies the footstool of thy feet?

Bible in Basic English
1:13 But of which of the angels has he said at any time, Take your seat at my right hand till I put all those who are against you under your feet?

Darby's English Translation
1:13 But as to which of the angels said he ever, Sit at my right hand until I put thine enemies as footstool of thy feet?

Douay Rheims
1:13 But to which of the angels said he at any time: Sit on my right hand, until I make thy enemies thy footstool?

Noah Webster Bible
1:13 But to which of the angels said he at any time, Sit on my right hand, until I make thy enemies thy footstool?

Weymouth New Testament
1:13 To which of the angels has He ever said, "Sit at My right hand till I make Thy foes a footstool for Thy feet"?

World English Bible
1:13 But of which of the angels has he said at any time, "Sit at my right hand, Until I make your enemies the footstool of your feet?"

Young's Literal Translation
1:13 And unto which of the messengers said He ever, `Sit at My right hand, till I may make thine enemies thy footstool?`

14

Stephens 1550 Textus Receptus
ouci panteV eisin leitourgika pneumata eiV diakonian apostellomena dia touV mellontaV klhronomein swthrian

Scrivener 1894 Textus Receptus
ouci panteV eisin leitourgika pneumata eiV diakonian apostellomena dia touV mellontaV klhronomein swthrian

Byzantine Majority
ouci panteV eisin leitourgika pneumata eiV diakonian apostellomena dia touV mellontaV klhronomein swthrian

Alexandrian
ouci panteV eisin leitourgika pneumata eiV diakonian apostellomena dia touV mellontaV klhronomein swthrian

Hort and Westcott
ouci panteV eisin leitourgika pneumata eiV diakonian apostellomena dia touV mellontaV klhronomein swthrian

Latin Vulgate
1:14 nonne omnes sunt administratorii spiritus in ministerium missi propter eos qui hereditatem capient salutis

King James Version
1:14 Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?

American Standard Version
1:14 Are they not all ministering spirits, sent forth to do service for the sake of them that shall inherit salvation?

Bible in Basic English
1:14 Are they not all helping spirits, who are sent out as servants to those whose heritage will be salvation?

Darby's English Translation
1:14 Are they not all ministering spirits, sent out for service on account of those who shall inherit salvation?

Douay Rheims
1:14 Are they not all ministering spirits, sent to minister for them, who shall receive the inheritance of salvation?

Noah Webster Bible
1:14 Are they not all ministering spirits, sent forth to minister for them who shall inherit salvation?

Weymouth New Testament
1:14 Are not all angels spirits that serve Him--whom He sends out to render service for the benefit of those who, before long, will inherit salvation?

World English Bible
1:14 Aren`t they all ministering spirits, sent forth to do service for the sake of those who will inherit salvation?

Young's Literal Translation
1:14 are they not all spirits of service -- for ministration being sent forth because of those about to inherit salvation?

Hebrews 2


Hebrews 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 1

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
dia touto dei perissoterwV hmas prosecein toiV akousqeisin mhpote pararruwmen

Scrivener 1894 Textus Receptus
dia touto dei perissoterwV hmas prosecein toiV akousqeisin mhpote pararruwmen

Byzantine Majority
dia touto dei perissoterwV hmas prosecein toiV akousqeisin mhpote pararruwmen

Alexandrian
dia touto dei perissoterwV prosecein hmas toiV akousqeisin mhpote pararuwmen

Hort and Westcott
dia touto dei perissoterwV prosecein hmaV toiV akousqeisin mhpote pararuwmen

Latin Vulgate
2:1 propterea abundantius oportet observare nos ea quae audivimus ne forte pereffluamus

King James Version
2:1 Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let [them] slip.

American Standard Version
2:1 Therefore we ought to give the more earnest heed to the things that were heard, lest haply we drift away from them.

Bible in Basic English
2:1 For this reason there is the more need for us to give attention to the things which have come to our ears, for fear that by chance we might be slipping away.

Darby's English Translation
2:1 For this reason we should give heed more abundantly to the things we have heard, lest in any way we should slip away.

Douay Rheims
2:1 Therefore ought we more diligently to observe the things which we have heard, lest perhaps we should let them slip.

Noah Webster Bible
2:1 Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.

Weymouth New Testament
2:1 For this reason we ought to pay the more earnest heed to the things which we have heard, for fear we should drift away from them.

World English Bible
2:1 Therefore we ought to pay greater attention to the things that were heard, lest perhaps we drift away.

Young's Literal Translation
2:1 Because of this it behoveth us more abundantly to take heed to the things heard, lest we may glide aside,

2

Stephens 1550 Textus Receptus
ei gar o di aggelwn lalhqeiV logoV egeneto bebaioV kai pasa parabasiV kai parakoh elaben endikon misqapodosian

Scrivener 1894 Textus Receptus
ei gar o di aggelwn lalhqeiV logoV egeneto bebaioV kai pasa parabasiV kai parakoh elaben endikon misqapodosian

Byzantine Majority
ei gar o di aggelwn lalhqeiV logoV egeneto bebaioV kai pasa parabasiV kai parakoh elaben endikon misqapodosian

Alexandrian
ei gar o di aggelwn lalhqeiV logoV egeneto bebaioV kai pasa parabasiV kai parakoh elaben endikon misqapodosian

Hort and Westcott
ei gar o di aggelwn lalhqeiV logoV egeneto bebaioV kai pasa parabasiV kai parakoh elaben endikon misqapodosian

Latin Vulgate
2:2 si enim qui per angelos dictus est sermo factus est firmus et omnis praevaricatio et inoboedientia accepit iustam mercedis retributionem

King James Version
2:2 For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;

American Standard Version
2:2 For if the word spoken through angels proved stedfast, and every transgression and disobedience received a just recompense of reward;

Bible in Basic English
2:2 Because if the word which came through the angels was fixed, and in the past every evil act against God's orders was given its full punishment;

Darby's English Translation
2:2 For if the word which was spoken by angels was firm, and every transgression and disobedience received just retribution,

Douay Rheims
2:2 For if the word, spoken by angels, became steadfast, and every transgression and disobedience received a just recompense of reward:

Noah Webster Bible
2:2 For if the word spoken by angels was steadfast, and every transgression and disobedience received a just recompense of reward;

Weymouth New Testament
2:2 For if the message delivered through angels proved to be true, and every transgression and act of disobedience met with just retribution,

World English Bible
2:2 For if the word spoken through angels proved steadfast, and every transgression and disobedience received a just recompense;

Young's Literal Translation
2:2 for if the word being spoken through messengers did become stedfast, and every transgression and disobedience did receive a just recompense,

3

Stephens 1550 Textus Receptus
pwV hmeiV ekfeuxomeqa thlikauthV amelhsanteV swthriaV htiV archn labousa laleisqai dia tou kuriou upo twn akousantwn eiV hmaV ebebaiwqh

Scrivener 1894 Textus Receptus
pwV hmeiV ekfeuxomeqa thlikauthV amelhsanteV swthriaV htiV archn labousa laleisqai dia tou kuriou upo twn akousantwn eiV hmaV ebebaiwqh

Byzantine Majority
pwV hmeiV ekfeuxomeqa thlikauthV amelhsanteV swthriaV htiV archn labousa laleisqai dia tou kuriou upo twn akousantwn eiV hmaV ebebaiwqh

Alexandrian
pwV hmeiV ekfeuxomeqa thlikauthV amelhsanteV swthriaV htiV archn labousa laleisqai dia tou kuriou upo twn akousantwn eiV hmaV ebebaiwqh

Hort and Westcott
pwV hmeiV ekfeuxomeqa thlikauthV amelhsanteV swthriaV htiV archn labousa laleisqai dia tou kuriou upo twn akousantwn eiV hmaV ebebaiwqh

Latin Vulgate
2:3 quomodo nos effugiemus si tantam neglexerimus salutem quae cum initium accepisset enarrari per Dominum ab eis qui audierunt in nos confirmata est

King James Version
2:3 How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard [him];

American Standard Version
2:3 how shall we escape, if we neglect so great a salvation? which having at the first been spoken through the Lord, was confirmed unto us by them that heard;

Bible in Basic English
2:3 What will come on us, if we do not give our minds to such a great salvation? a salvation of which our fathers first had knowledge through the words of the Lord, and which was made certain to us by those to whom his words came;

Darby's English Translation
2:3 how shall *we* escape if we have been negligent of so great salvation, which, having had its commencement in being spoken of by the Lord, has been confirmed to us by those who have heard;

Douay Rheims
2:3 How shall we escape if we neglect so great salvation? which having begun to be declared by the Lord, was confirmed unto us by them that heard him.

Noah Webster Bible
2:3 How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed to us by them that heard him;

Weymouth New Testament
2:3 how shall *we* escape if we are indifferent to a salvation as great as that now offered to us? This, after having first of all been announced by the Lord Himself, had its truth made sure to us by those who heard Him,

World English Bible
2:3 how will we escape, if we neglect so great a salvation -- which at the first having been spoken through the Lord, was confirmed to us by those who heard;

Young's Literal Translation
2:3 how shall we escape, having neglected so great salvation? which a beginning receiving -- to be spoken through the Lord -- by those having heard was confirmed to us,

4

Stephens 1550 Textus Receptus
sunepimarturountoV tou qeou shmeioiV te kai terasin kai poikilaiV dunamesin kai pneumatoV agiou merismoiV kata thn autou qelhsin

Scrivener 1894 Textus Receptus
sunepimarturountoV tou qeou shmeioiV te kai terasin kai poikilaiV dunamesin kai pneumatoV agiou merismoiV kata thn autou qelhsin

Byzantine Majority
sunepimarturountoV tou qeou shmeioiV te kai terasin kai poikilaiV dunamesin kai pneumatoV agiou merismoiV kata thn autou qelhsin

Alexandrian
sunepimarturountoV tou qeou shmeioiV te kai terasin kai poikilaiV dunamesin kai pneumatoV agiou merismoiV kata thn autou qelhsin

Hort and Westcott
sunepimarturountoV tou qeou shmeioiV te kai terasin kai poikilaiV dunamesin kai pneumatoV agiou merismoiV kata thn autou qelhsin

Latin Vulgate
2:4 contestante Deo signis et portentis et variis virtutibus et Spiritus Sancti distributionibus secundum suam voluntatem

King James Version
2:4 God also bearing [them] witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?

American Standard Version
2:4 God also bearing witness with them, both by signs and wonders, and by manifold powers, and by gifts of the Holy Spirit, according to his own will.

Bible in Basic English
2:4 And God was a witness with them, by signs and wonders, and by more than natural powers, and by his distribution of the Holy Spirit at his pleasure.

Darby's English Translation
2:4 God bearing, besides, witness with them to it, both by signs and wonders, and various acts of power, and distributions of the Holy Spirit, according to his will?

Douay Rheims
2:4 God also bearing them witness by signs, and wonders, and divers miracles, and distributions of the Holy Ghost, according to his own will.

Noah Webster Bible
2:4 God also bearing them testimony, both with signs and wonders, and with divers miracles, and gifts of the Holy Spirit, according to his own will?

Weymouth New Testament
2:4 while God corroborated their testimony by signs and marvels and various miracles, and by gifts of the Holy Spirit distributed in accordance with His own will.

World English Bible
2:4 God also bearing witness with them, both by signs and wonders, and by various works of power, and by gifts of the Holy Spirit, according to his own will?

Young's Literal Translation
2:4 God also bearing joint-witness both with signs and wonders, and manifold powers, and distributions of the Holy Spirit, according to His will.

5

Stephens 1550 Textus Receptus
ou gar aggeloiV upetaxen thn oikoumenhn thn mellousan peri hV laloumen

Scrivener 1894 Textus Receptus
ou gar aggeloiV upetaxen thn oikoumenhn thn mellousan peri hV laloumen

Byzantine Majority
ou gar aggeloiV upetaxen thn oikoumenhn thn mellousan peri hV laloumen

Alexandrian
ou gar aggeloiV upetaxen thn oikoumenhn thn mellousan peri hV laloumen

Hort and Westcott
ou gar aggeloiV upetaxen thn oikoumenhn thn mellousan peri hV laloumen

Latin Vulgate
2:5 non enim angelis subiecit orbem terrae futurum de quo loquimur

King James Version
2:5 For unto the angels hath he not put in subjection the world to come, whereof we speak.

American Standard Version
2:5 For not unto angels did he subject the world to come, whereof we speak.

Bible in Basic English
2:5 For he did not make the angels rulers over the world to come, of which I am writing.

Darby's English Translation
2:5 For he has not subjected to angels the habitable world which is to come, of which we speak;

Douay Rheims
2:5 For God hath not subjected unto angels the world to come, whereof we speak.

Noah Webster Bible
2:5 For to the angels he hath not put in subjection the world to come, concerning which we speak.

Weymouth New Testament
2:5 It is not to angels that God has assigned the sovereignty of that coming world, of which we speak.

World English Bible
2:5 For he didn`t subject the world to come, whereof we speak, to angels.

Young's Literal Translation
2:5 For not to messengers did He subject the coming world, concerning which we speak,

6

Stephens 1550 Textus Receptus
diemarturato de pou tiV legwn ti estin anqrwpoV oti mimnhskh autou h uioV anqrwpou oti episkepth auton

Scrivener 1894 Textus Receptus
diemarturato de pou tiV legwn ti estin anqrwpoV oti mimnhskh autou h uioV anqrwpou oti episkepth auton

Byzantine Majority
diemarturato de pou tiV legwn ti estin anqrwpoV oti mimnhskh autou h uioV anqrwpou oti episkepth auton

Alexandrian
diemarturato de pou tiV legwn ti estin anqrwpoV oti mimnhskh autou h uioV anqrwpou oti episkepth auton

Hort and Westcott
diemarturato de pou tiV legwn ti estin anqrwpoV oti mimnhskh autou h uioV anqrwpou oti episkepth auton

Latin Vulgate
2:6 testatus est autem in quodam loco quis dicens quid est homo quod memor es eius aut filius hominis quoniam visitas eum

King James Version
2:6 But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?

American Standard Version
2:6 But one hath somewhere testified, saying, What is man, that thou art mindful of him? Or the son of man, that thou visitest him?

Bible in Basic English
2:6 But a certain writer has given his witness, saying, What is man, that you keep him in mind? what is the son of man, that you take him into account?

Darby's English Translation
2:6 but one has testified somewhere, saying, What is man, that thou rememberest him, or son of man that thou visitest him?

Douay Rheims
2:6 But one in a certain place hath testified, saying: What is man, that thou art mindful of him: or the son of man, that thou visitest him?

Noah Webster Bible
2:6 But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?

Weymouth New Testament
2:6 But, as we know, a writer has solemnly said, "How poor a creature is man, and yet Thou dost remember him, and a son of man, and yet Thou dost come to him!

World English Bible
2:6 But one has somewhere testified, saying, "What is man, that you think of him? Or the son of man, that you care for him?

Young's Literal Translation
2:6 and one in a certain place did testify fully, saying, `What is man, that Thou art mindful of him, or a son of man, that Thou dost look after him?

7

Stephens 1550 Textus Receptus
hlattwsaV auton bracu ti par aggelouV doxh kai timh estefanwsaV auton kai katesthsas auton epi ta erga twn ceirwn sou

Scrivener 1894 Textus Receptus
hlattwsaV auton bracu ti par aggelouV doxh kai timh estefanwsaV auton kai katesthsas auton epi ta erga twn ceirwn sou

Byzantine Majority
hlattwsaV auton bracu ti par aggelouV doxh kai timh estefanwsaV auton

Alexandrian
hlattwsaV auton bracu ti par aggelouV doxh kai timh estefanwsaV auton

Hort and Westcott
hlattwsaV auton bracu ti par aggelouV doxh kai timh estefanwsaV auton kai katesthsaV auton epi ta erga twn ceirwn sou

Latin Vulgate
2:7 minuisti eum paulo minus ab angelis gloria et honore coronasti eum et constituisti eum super opera manuum tuarum

King James Version
2:7 Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:

American Standard Version
2:7 Thou madest him a little lower than the angels; Thou crownedst him with glory and honor, And didst set him over the works of thy hands:

Bible in Basic English
2:7 You made him a little lower than the angels; you gave him a crown of glory and honour, and made him ruler over all the works of your hands:

Darby's English Translation
2:7 Thou hast made him some little inferior to the angels; thou hast crowned him with glory and honour, and hast set him over the works of thy hands;

Douay Rheims
2:7 Thou hast made him a little lower than the angels: thou hast crowned him with glory and honour, and hast set him over the works of thy hands:

Noah Webster Bible
2:7 Thou madest him a little lower than the angels; thou crownedst him with glory and honor, and didst set him over the works of thy hands:

Weymouth New Testament
2:7 Thou hast made him only a little inferior to the angels; with glory and honour Thou hast crowned him, and hast set him to govern the works of Thy hands.

World English Bible
2:7 You made him a little lower than the angels; You crowned him with glory and honor.

Young's Literal Translation
2:7 Thou didst make him some little less than messengers, with glory and honour Thou didst crown him, and didst set him over the works of Thy hands,

8

Stephens 1550 Textus Receptus
panta upetaxaV upokatw twn podwn autou en gar tw upotaxai autw ta panta ouden afhken autw anupotakton nun de oupw orwmen autw ta panta upotetagmena

Scrivener 1894 Textus Receptus
panta upetaxaV upokatw twn podwn autou en gar tw upotaxai autw ta panta ouden afhken autw anupotakton nun de oupw orwmen autw ta panta upotetagmena

Byzantine Majority
panta upetaxaV upokatw twn podwn autou en gar tw upotaxai autw ta panta ouden afhken autw anupotakton nun de oupw orwmen autw ta panta upotetagmena

Alexandrian
panta upetaxaV upokatw twn podwn autou en tw gar upotaxai [autw] ta panta ouden afhken autw anupotakton nun de oupw orwmen autw ta panta upotetagmena

Hort and Westcott
panta upetaxaV upokatw twn podwn autou en tw gar upotaxai autw ta panta ouden afhken autw anupotakton nun de oupw orwmen autw ta panta upotetagmena

Latin Vulgate
2:8 omnia subiecisti sub pedibus eius in eo enim quod ei omnia subiecit nihil dimisit non subiectum ei nunc autem necdum videmus omnia subiecta ei

King James Version
2:8 Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing [that is] not put under him. But now we see not yet all things put under him.

American Standard Version
2:8 Thou didst put all things in subjection under his feet. For in that he subjected all things unto him, he left nothing that is not subject to him. But now we see not yet all things subjected to him.

Bible in Basic English
2:8 You put all things under his feet. For in making man the ruler over all things, God did not put anything outside his authority; though we do not see everything under him now.

Darby's English Translation
2:8 thou hast subjected all things under his feet. For in subjecting all things to him, he has left nothing unsubject to him. But now we see not yet all things subjected to *him*,

Douay Rheims
2:8 Thou hast subjected all things under his feet. For in that he hath subjected all things to him, he left nothing not subject to him. But now we see not as yet all things subject to him.

Noah Webster Bible
2:8 Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not made subject to him. But now we see not yet all things subjected to him.

Weymouth New Testament
2:8 Thou hast put everything in subjection under his feet." For this subjecting of the universe to man implies the leaving nothing not subject to him. But we do not as yet see the universe subject to him.

World English Bible
2:8 You have put all things in subjection under his feet." For in that he subjected all things to him, he left nothing that is not subject to him. But now we don`t see all things subjected to him, yet.

Young's Literal Translation
2:8 all things Thou didst put in subjection under his feet,` for in the subjecting to him the all things, nothing did He leave to him unsubjected, and now not yet do we see the all things subjected to him,

9

Stephens 1550 Textus Receptus
ton de bracu ti par aggelouV hlattwmenon blepomen ihsoun dia to paqhma tou qanatou doxh kai timh estefanwmenon opwV cariti qeou uper pantoV geushtai qanatou

Scrivener 1894 Textus Receptus
ton de bracu ti par aggelouV hlattwmenon blepomen ihsoun dia to paqhma tou qanatou doxh kai timh estefanwmenon opwV cariti qeou uper pantoV geushtai qanatou

Byzantine Majority
ton de bracu ti par aggelouV hlattwmenon blepomen ihsoun dia to paqhma tou qanatou doxh kai timh estefanwmenon opwV cariti qeou uper pantoV geushtai qanatou

Alexandrian
ton de bracu ti par aggelouV hlattwmenon blepomen ihsoun dia to paqhma tou qanatou doxh kai timh estefanwmenon opwV cariti qeou uper pantoV geushtai qanatou

Hort and Westcott
ton de bracu ti par aggelouV hlattwmenon blepomen ihsoun dia to paqhma tou qanatou doxh kai timh estefanwmenon opwV cariti qeou uper pantoV geushtai qanatou

Latin Vulgate
2:9 eum autem qui modico quam angeli minoratus est videmus Iesum propter passionem mortis gloria et honore coronatum ut gratia Dei pro omnibus gustaret mortem

King James Version
2:9 But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.

American Standard Version
2:9 But we behold him who hath been made a little lower than the angels, even Jesus, because of the suffering of death crowned with glory and honor, that by the grace of God he should taste of death for every man.

Bible in Basic English
2:9 But we see him who was made a little lower than the angels, even Jesus, crowned with glory and honour, because he let himself be put to death so that by the grace of God he might undergo death for all men.

Darby's English Translation
2:9 but we see Jesus, who was made some little inferior to angels on account of the suffering of death, crowned with glory and honour; so that by the grace of God he should taste death for every thing.

Douay Rheims
2:9 But we see Jesus, who was made a little lower than the angels, for the suffering of death, crowned with glory and honour: that, through the grace of God, he might taste death for all.

Noah Webster Bible
2:9 But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honor; that he by the grace of God should taste death for every man.

Weymouth New Testament
2:9 But Jesus--who was made a little inferior to the angels in order that through God's grace He might taste death for every human being--we already see wearing a crown of glory and honour because of His having suffered death.

World English Bible
2:9 But we see him who has been made a little lower than the angels, Jesus, because of the suffering of death crowned with glory and honor, that by the grace of God he should taste of death for everyone.

Young's Literal Translation
2:9 and him who was made some little less than messengers we see -- Jesus -- because of the suffering of the death, with glory and honour having been crowned, that by the grace of God for every one he might taste of death.

10

Stephens 1550 Textus Receptus
eprepen gar autw di on ta panta kai di ou ta panta pollouV uiouV eiV doxan agagonta ton archgon thV swthriaV autwn dia paqhmatwn teleiwsai

Scrivener 1894 Textus Receptus
eprepen gar autw di on ta panta kai di ou ta panta pollouV uiouV eiV doxan agagonta ton archgon thV swthriaV autwn dia paqhmatwn teleiwsai

Byzantine Majority
eprepen gar autw di on ta panta kai di ou ta panta pollouV uiouV eiV doxan agagonta ton archgon thV swthriaV autwn dia paqhmatwn teleiwsai

Alexandrian
eprepen gar autw di on ta panta kai di ou ta panta pollouV uiouV eiV doxan agagonta ton archgon thV swthriaV autwn dia paqhmatwn teleiwsai

Hort and Westcott
eprepen gar autw di on ta panta kai di ou ta panta pollouV uiouV eiV doxan agagonta ton archgon thV swthriaV autwn dia paqhmatwn teleiwsai

Latin Vulgate
2:10 decebat enim eum propter quem omnia et per quem omnia qui multos filios in gloriam adduxerat auctorem salutis eorum per passiones consummare

King James Version
2:10 For it became him, for whom [are] all things, and by whom [are] all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.

American Standard Version
2:10 For it became him, for whom are all things, and through whom are all things, in bringing many sons unto glory, to make the author of their salvation perfect through sufferings.

Bible in Basic English
2:10 Because it was right for him, for whom and through whom all things have being, in guiding his sons to glory, to make the captain of their salvation complete through pain.

Darby's English Translation
2:10 For it became him, for whom are all things, and by whom are all things, in bringing many sons to glory, to make perfect the leader of their salvation through sufferings.

Douay Rheims
2:10 For it became him, for whom are all things, and by whom are all things, who had brought many children into glory, to perfect the author of their salvation, by his passion.

Noah Webster Bible
2:10 For it became him, for whom are all things, and by whom are all things, in bringing many sons to glory, to make the Captain of their salvation perfect through sufferings.

Weymouth New Testament
2:10 For it was fitting that He for whom, and through whom, all things exist, after He had brought many sons to glory, should perfect by suffering the Prince Leader who had saved them.

World English Bible
2:10 For it became him, for whom are all things, and through whom are all things, in bringing many sons to glory, to make the author of their salvation perfect through sufferings.

Young's Literal Translation
2:10 For it was becoming to Him, because of whom are the all things, and through whom are the all things, many sons to glory bringing, the author of their salvation through sufferings to make perfect,

11

Stephens 1550 Textus Receptus
o te gar agiazwn kai oi agiazomenoi ex enoV panteV di hn aitian ouk epaiscunetai adelfouV autouV kalein

Scrivener 1894 Textus Receptus
o te gar agiazwn kai oi agiazomenoi ex enoV panteV di hn aitian ouk epaiscunetai adelfouV autouV kalein

Byzantine Majority
o te gar agiazwn kai oi agiazomenoi ex enoV panteV di hn aitian ouk epaiscunetai adelfouV autouV kalein

Alexandrian
o te gar agiazwn kai oi agiazomenoi ex enoV panteV di hn aitian ouk epaiscunetai adelfouV autouV kalein

Hort and Westcott
o te gar agiazwn kai oi agiazomenoi ex enoV panteV di hn aitian ouk epaiscunetai adelfouV autouV kalein

Latin Vulgate
2:11 qui enim sanctificat et qui sanctificantur ex uno omnes propter quam causam non confunditur fratres eos vocare dicens

King James Version
2:11 For both he that sanctifieth and they who are sanctified [are] all of one: for which cause he is not ashamed to call them brethren,

American Standard Version
2:11 For both he that sanctifieth and they that are sanctified are all of one: for which cause he is not ashamed to call them brethren,

Bible in Basic English
2:11 For he who makes holy and those who are made holy are all of one family; and for this reason it is no shame for him to give them the name of brothers,

Darby's English Translation
2:11 For both he that sanctifies and those sanctified are all of one; for which cause he is not ashamed to call them brethren,

Douay Rheims
2:11 For both he that sanctifieth, and they who are sanctified, are all of one. For which cause he is not ashamed to call them brethren, saying:

Noah Webster Bible
2:11 For both he that sanctifieth, and they who are sanctified, are all of one: for which cause he is not ashamed to call them brethren,

Weymouth New Testament
2:11 For both He who sanctifies and those whom He is sanctifying have all one Father; and for this reason He is not ashamed to speak of them as His brothers;

World English Bible
2:11 For both he who sanctifies and those who are sanctified are all from one, for which cause he is not ashamed to call them brothers,

Young's Literal Translation
2:11 for both he who is sanctifying and those sanctified are all of one, for which cause he is not ashamed to call them brethren,

12

Stephens 1550 Textus Receptus
legwn apaggelw to onoma sou toiV adelfoiV mou en mesw ekklhsiaV umnhsw se

Scrivener 1894 Textus Receptus
legwn apaggelw to onoma sou toiV adelfoiV mou en mesw ekklhsiaV umnhsw se

Byzantine Majority
legwn apaggelw to onoma sou toiV adelfoiV mou en mesw ekklhsiaV umnhsw se

Alexandrian
legwn apaggelw to onoma sou toiV adelfoiV mou en mesw ekklhsiaV umnhsw se

Hort and Westcott
legwn apaggelw to onoma sou toiV adelfoiV mou en mesw ekklhsiaV umnhsw se

Latin Vulgate
2:12 nuntiabo nomen tuum fratribus meis in medio ecclesiae laudabo te

King James Version
2:12 Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.

American Standard Version
2:12 saying, I will declare thy name unto my brethren, In the midst of the congregation will I sing thy praise.

Bible in Basic English
2:12 Saying, I will give the knowledge of your name to my brothers, I will make a song of praise to you before the church.

Darby's English Translation
2:12 saying, I will declare thy name to my brethren; in the midst of the assembly will I sing thy praises.

Douay Rheims
2:12 I will declare thy name to my brethren; in the midst of the church will I praise thee.

Noah Webster Bible
2:12 Saying, I will declare thy name to my brethren, in the midst of the church will I sing praise to thee.

Weymouth New Testament
2:12 as when He says: "I will proclaim Thy name to My brothers: in the midst of the congregation I will hymn Thy praises;"

World English Bible
2:12 saying, "I will declare your name to my brothers, In the midst of the congregation will I sing your praise."

Young's Literal Translation
2:12 saying, `I will declare Thy name to my brethren, in the midst of an assembly I will sing praise to Thee;` and again, `I will be trusting on Him;`

13

Stephens 1550 Textus Receptus
kai palin egw esomai pepoiqwV ep autw kai palin idou egw kai ta paidia a moi edwken o qeoV

Scrivener 1894 Textus Receptus
kai palin egw esomai pepoiqwV ep autw kai palin idou egw kai ta paidia a moi edwken o qeoV

Byzantine Majority
kai palin egw esomai pepoiqwV ep autw kai palin idou egw kai ta paidia a moi edwken o qeoV

Alexandrian
kai palin egw esomai pepoiqwV ep autw kai palin idou egw kai ta paidia a moi edwken o qeoV

Hort and Westcott
kai palin egw esomai pepoiqwV ep autw kai palin idou egw kai ta paidia a moi edwken o qeoV

Latin Vulgate
2:13 et iterum ego ero fidens in eum et iterum ecce ego et pueri mei quos mihi dedit Deus

King James Version
2:13 And again, I will put my trust in him. And again, Behold I and the children which God hath given me.

American Standard Version
2:13 And again, I will put my trust in him. And again, Behold, I and the children whom God hath given me.

Bible in Basic English
2:13 And again he says, I will put my faith in him. And again, See, I am here, and the children which God has given to me.

Darby's English Translation
2:13 And again, I will trust in him. And again, Behold, I and the children which God has given me.

Douay Rheims
2:13 And again: I will put my trust in him. And again: Behold I and my children, whom God hath given me.

Noah Webster Bible
2:13 And again, I will put my trust in him. And again, Behold, I, and the children which God hath given me.

Weymouth New Testament
2:13 and again, "As for Me, I will be one whose trust reposes in God;" and again, "Here am I, and here are the children God has given Me."

World English Bible
2:13 Again, "I will put my trust in him." Again, "Behold, here am I and the children whom God has given me."

Young's Literal Translation
2:13 and again, `Behold I and the children that God did give to me.`

14

Stephens 1550 Textus Receptus
epei oun ta paidia kekoinwnhken sarkos kai aimatoV kai autoV paraplhsiwV metescen twn autwn ina dia tou qanatou katarghsh ton to kratoV econta tou qanatou toutestin ton diabolon

Scrivener 1894 Textus Receptus
epei oun ta paidia kekoinwnhken sarkos kai aimatoV kai autoV paraplhsiwV metescen twn autwn ina dia tou qanatou katarghsh ton to kratoV econta tou qanatou toutestin ton diabolon

Byzantine Majority
epei oun ta paidia kekoinwnhken sarkos kai aimatoV kai autoV paraplhsiwV metescen twn autwn ina dia tou qanatou katarghsh ton to kratoV econta tou qanatou tout estin ton diabolon

Alexandrian
epei oun ta paidia kekoinwnhken aimatoV kai sarkos kai autoV paraplhsiwV metescen twn autwn ina dia tou qanatou katarghsh ton to kratoV econta tou qanatou tout estin ton diabolon

Hort and Westcott
epei oun ta paidia kekoinwnhken aimatoV kai sarkoV kai autoV paraplhsiwV metescen twn autwn ina dia tou qanatou katarghsh ton to kratoV econta tou qanatou tout estin ton diabolon

Latin Vulgate
2:14 quia ergo pueri communicaverunt sanguini et carni et ipse similiter participavit hisdem ut per mortem destrueret eum qui habebat mortis imperium id est diabolum

King James Version
2:14 Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;

American Standard Version
2:14 Since then the children are sharers in flesh and blood, he also himself in like manner partook of the same; that through death he might bring to nought him that had the power of death, that is, the devil;

Bible in Basic English
2:14 And because the children are flesh and blood, he took a body himself and became like them; so that by his death he might put an end to him who had the power of death, that is to say, the Evil One;

Darby's English Translation
2:14 Since therefore the children partake of blood and flesh, he also, in like manner, took part in the same, that through death he might annul him who has the might of death, that is, the devil;

Douay Rheims
2:14 Therefore because the children are partakers of flesh and blood, he also himself in like manner hath been partaker of the same: that, through death, he might destroy him who had the empire of death, that is to say, the devil:

Noah Webster Bible
2:14 Since then the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;

Weymouth New Testament
2:14 Since then the children referred to are all alike sharers in perishable human nature, He Himself also, in the same way, took on Him a share of it, in order that through death He might render powerless him who had authority over death, that is, the Devil,

World English Bible
2:14 Since then the children have shared in flesh and blood, he also himself in like manner partook of the same, that through death he might bring to nothing him who had the power of death, that is, the devil,

Young's Literal Translation
2:14 Seeing, then, the children have partaken of flesh and blood, he himself also in like manner did take part of the same, that through death he might destroy him having the power of death -- that is, the devil --

15

Stephens 1550 Textus Receptus
kai apallaxh toutouV osoi fobw qanatou dia pantoV tou zhn enocoi hsan douleiaV

Scrivener 1894 Textus Receptus
kai apallaxh toutouV osoi fobw qanatou dia pantoV tou zhn enocoi hsan douleiaV

Byzantine Majority
kai apallaxh toutouV osoi fobw qanatou dia pantoV tou zhn enocoi hsan douleiaV

Alexandrian
kai apallaxh toutouV osoi fobw qanatou dia pantoV tou zhn enocoi hsan douleiaV

Hort and Westcott
kai apallaxh toutouV osoi fobw qanatou dia pantoV tou zhn enocoi hsan douleiaV

Latin Vulgate
2:15 et liberaret eos qui timore mortis per totam vitam obnoxii erant servituti

King James Version
2:15 And deliver them who through fear of death were all their lifetime subject to bondage.

American Standard Version
2:15 and might deliver all them who through fear of death were all their lifetime subject to bondage.

Bible in Basic English
2:15 And let those who all their lives were in chains because of their fear of death, go free.

Darby's English Translation
2:15 and might set free all those who through fear of death through the whole of their life were subject to bondage.

Douay Rheims
2:15 And might deliver them, who through the fear of death were all their lifetime subject to servitude.

Noah Webster Bible
2:15 And deliver them, who, through fear of death, were all their life-time subject to bondage.

Weymouth New Testament
2:15 and might set at liberty all those who through fear of death had been subject to lifelong slavery.

World English Bible
2:15 and might deliver all of them who through fear of death were all their lifetime subject to bondage.

Young's Literal Translation
2:15 and might deliver those, whoever, with fear of death, throughout all their life, were subjects of bondage,

16

Stephens 1550 Textus Receptus
ou gar dhpou aggelwn epilambanetai alla spermatoV abraam epilambanetai

Scrivener 1894 Textus Receptus
ou gar dhpou aggelwn epilambanetai alla spermatoV abraam epilambanetai

Byzantine Majority
ou gar dhpou aggelwn epilambanetai alla spermatoV abraam epilambanetai

Alexandrian
ou gar dhpou aggelwn epilambanetai alla spermatoV abraam epilambanetai

Hort and Westcott
ou gar dhpou aggelwn epilambanetai alla spermatoV abraam epilambanetai

Latin Vulgate
2:16 nusquam enim angelos adprehendit sed semen Abrahae adprehendit

King James Version
2:16 For verily he took not on [him the nature of] angels; but he took on [him] the seed of Abraham.

American Standard Version
2:16 For verily not to angels doth he give help, but he giveth help to the seed of Abraham.

Bible in Basic English
2:16 For, truly, he does not take on the life of angels, but that of the seed of Abraham.

Darby's English Translation
2:16 For he does not indeed take hold of angels by the hand, but he takes hold of the seed of Abraham.

Douay Rheims
2:16 For no where doth he take hold of the angels: but of the seed of Abraham he taketh hold.

Noah Webster Bible
2:16 For verily he took not on him the nature of angels; but he took on him the seed of Abraham.

Weymouth New Testament
2:16 For assuredly it is not to angels that He is continually reaching a helping hand, but it is to the descendants of Abraham.

World English Bible
2:16 For most assuredly, not to angels does he give help, but he gives help to the seed of Abraham.

Young's Literal Translation
2:16 for, doubtless, of messengers it doth not lay hold, but of seed of Abraham it layeth hold,

17

Stephens 1550 Textus Receptus
oqen wfeilen kata panta toiV adelfoiV omoiwqhnai ina elehmwn genhtai kai pistoV arciereuV ta proV ton qeon eiV to ilaskesqai taV amartiaV tou laou

Scrivener 1894 Textus Receptus
oqen wfeilen kata panta toiV adelfoiV omoiwqhnai ina elehmwn genhtai kai pistoV arciereuV ta proV ton qeon eiV to ilaskesqai taV amartiaV tou laou

Byzantine Majority
oqen wfeilen kata panta toiV adelfoiV omoiwqhnai ina elehmwn genhtai kai pistoV arciereuV ta proV ton qeon eiV to ilaskesqai taV amartiaV tou laou

Alexandrian
oqen wfeilen kata panta toiV adelfoiV omoiwqhnai ina elehmwn genhtai kai pistoV arciereuV ta proV ton qeon eiV to ilaskesqai taV amartiaV tou laou

Hort and Westcott
oqen wfeilen kata panta toiV adelfoiV omoiwqhnai ina elehmwn genhtai kai pistoV arciereuV ta proV ton qeon eiV to ilaskesqai taV amartiaV tou laou

Latin Vulgate
2:17 unde debuit per omnia fratribus similare ut misericors fieret et fidelis pontifex ad Deum ut repropitiaret delicta populi

King James Version
2:17 Wherefore in all things it behoved him to be made like unto [his] brethren, that he might be a merciful and faithful high priest in things [pertaining] to God, to make reconciliation for the sins of the people.

American Standard Version
2:17 Wherefore it behooved him in all things to be made like unto his brethren, that he might become a merciful and faithful high priest in things pertaining to God, to make propitiation for the sins of the people.

Bible in Basic English
2:17 Because of this it was necessary for him to be made like his brothers in every way, so that he might be a high priest full of mercy and keeping faith in everything to do with God, making offerings for the sins of the people.

Darby's English Translation
2:17 Wherefore it behoved him in all things to be made like to his brethren, that he might be a merciful and faithful high priest in things relating to God, to make propitiation for the sins of the people;

Douay Rheims
2:17 Wherefore it behoved him in all things to be made like unto his brethren, that he might become a merciful and faithful priest before God, that he might be a propitiation for the sins of the people.

Noah Webster Bible
2:17 Wherefore in all things it behooved him to be made like his brethren; that he might be a merciful and faithful High Priest in things pertaining to God, to make reconciliation for the sins of the people.

Weymouth New Testament
2:17 And for this purpose it was necessary that in all respects He should be made to resemble His brothers, so that He might become a compassionate and faithful High Priest in things relating to God, in order to atone for the sins of the people.

World English Bible
2:17 Therefore he was obligated in all things to be made like his brothers, that he might become a merciful and faithful high priest in things pertaining to God, to make atonement for the sins of the people.

Young's Literal Translation
2:17 wherefore it did behove him in all things to be made like to the brethren, that he might become a kind and stedfast chief-priest in the things with God, to make propitiation for the sins of the people,

18

Stephens 1550 Textus Receptus
en w gar peponqen autoV peirasqeiV dunatai toiV peirazomenoiV bohqhsai

Scrivener 1894 Textus Receptus
en w gar peponqen autoV peirasqeiV dunatai toiV peirazomenoiV bohqhsai

Byzantine Majority
en w gar peponqen autoV peirasqeiV dunatai toiV peirazomenoiV bohqhsai

Alexandrian
en w gar peponqen autoV peirasqeiV dunatai toiV peirazomenoiV bohqhsai

Hort and Westcott
en w gar peponqen autoV peirasqeiV dunatai toiV peirazomenoiV bohqhsai

Latin Vulgate
2:18 in eo enim in quo passus est ipse temptatus potens est eis qui temptantur auxiliari

King James Version
2:18 For in that he himself hath suffered being tempted, he is able to succour them that are tempted.

American Standard Version
2:18 For in that he himself hath suffered being tempted, he is able to succor them that are tempted.

Bible in Basic English
2:18 For having been put to the test himself, he is able to give help to others when they are tested.

Darby's English Translation
2:18 for, in that himself has suffered, being tempted, he is able to help those that are being tempted.

Douay Rheims
2:18 For in that, wherein he himself hath suffered and been tempted, he is able to succour them also that are tempted.

Noah Webster Bible
2:18 For in that he himself hath suffered, being tempted, he is able to succor them that are tempted.

Weymouth New Testament
2:18 For inasmuch as He has Himself felt the pain of temptation and trial, He is also able instantly to help those who are tempted and tried.

World English Bible
2:18 For in that he himself has suffered being tempted, he is able to help those who are tempted.

Young's Literal Translation
2:18 for in that he suffered, himself being tempted, he is able to help those who are tempted.

Hebrews 3


Hebrews 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 2

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

1

Stephens 1550 Textus Receptus
oqen adelfoi agioi klhsewV epouraniou metocoi katanohsate ton apostolon kai arcierea thV omologiaV hmwn criston ihsoun

Scrivener 1894 Textus Receptus
oqen adelfoi agioi klhsewV epouraniou metocoi katanohsate ton apostolon kai arcierea thV omologiaV hmwn criston ihsoun

Byzantine Majority
oqen adelfoi agioi klhsewV epouraniou metocoi katanohsate ton apostolon kai arcierea thV omologiaV hmwn ihsoun criston

Alexandrian
oqen adelfoi agioi klhsewV epouraniou metocoi katanohsate ton apostolon kai arcierea thV omologiaV hmwn ihsoun

Hort and Westcott
oqen adelfoi agioi klhsewV epouraniou metocoi katanohsate ton apostolon kai arcierea thV omologiaV hmwn ihsoun

Latin Vulgate
3:1 unde fratres sancti vocationis caelestis participes considerate apostolum et pontificem confessionis nostrae Iesum

King James Version
3:1 Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;

American Standard Version
3:1 Wherefore, holy brethren, partakers of a heavenly calling, consider the Apostle and High Priest of our confession, even Jesus;

Bible in Basic English
3:1 For this reason, holy brothers, marked out to have a part in heaven, give thought to Jesus the representative and high priest of our faith;

Darby's English Translation
3:1 Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our confession, Jesus,

Douay Rheims
3:1 Wherefore, holy brethren, partakers of the heavenly vocation, consider the apostle and high priest of our confession, Jesus:

Noah Webster Bible
3:1 Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;

Weymouth New Testament
3:1 Therefore, holy brethren, sharers with others in a heavenly invitation, fix your thoughts on Jesus, the Apostle and High Priest whose followers we profess to be.

World English Bible
3:1 Therefore, holy brothers, partakers of a heavenly calling, consider the Apostle and High Priest of our confession, Jesus;

Young's Literal Translation
3:1 Wherefore, holy brethren, partakers of a heavenly calling, consider the apostle and chief priest of our profession, Christ Jesus,

2

Stephens 1550 Textus Receptus
piston onta tw poihsanti auton wV kai mwshs en olw tw oikw autou

Scrivener 1894 Textus Receptus
piston onta tw poihsanti auton wV kai mwshs en olw tw oikw autou

Byzantine Majority
piston onta tw poihsanti auton wV kai mwushs en olw tw oikw autou

Alexandrian
piston onta tw poihsanti auton wV kai mwushs en [olw] tw oikw autou

Hort and Westcott
piston onta tw poihsanti auton wV kai mwushV en olw tw oikw autou

Latin Vulgate
3:2 qui fidelis est ei qui fecit illum sicut et Moses in omni domo illius

King James Version
3:2 Who was faithful to him that appointed him, as also Moses [was faithful] in all his house.

American Standard Version
3:2 who was faithful to him that appointed him, as also was Moses in all his house.

Bible in Basic English
3:2 Who kept faith with God who gave him his place, even as Moses did in all his house.

Darby's English Translation
3:2 who is faithful to him that has constituted him, as Moses also in all his house.

Douay Rheims
3:2 Who is faithful to him that made him, as was also Moses in all his house.

Noah Webster Bible
3:2 Who was faithful to him that appointed him, as also Moses was faithful in all his house.

Weymouth New Testament
3:2 How faithful He was to Him who appointed Him, just as Moses also was faithful in all God's house!

World English Bible
3:2 who was faithful to him who appointed him, as also was Moses in all his house.

Young's Literal Translation
3:2 being stedfast to Him who did appoint him, as also Moses in all his house,

3

Stephens 1550 Textus Receptus
pleionoV gar doxhs outoV para mwshn hxiwtai kaq oson pleiona timhn ecei tou oikou o kataskeuasaV auton

Scrivener 1894 Textus Receptus
pleionoV gar doxhs outoV para mwshn hxiwtai kaq oson pleiona timhn ecei tou oikou o kataskeuasaV auton

Byzantine Majority
pleionoV gar doxhs outoV para mwushn hxiwtai kaq oson pleiona timhn ecei tou oikou o kataskeuasaV auton

Alexandrian
pleionoV gar outoV doxhs para mwushn hxiwtai kaq oson pleiona timhn ecei tou oikou o kataskeuasaV auton

Hort and Westcott
pleionoV gar outoV doxhV para mwushn hxiwtai kaq oson pleiona timhn ecei tou oikou o kataskeuasaV auton

Latin Vulgate
3:3 amplioris enim gloriae iste prae Mose dignus habitus est quanto ampliorem honorem habet domus qui fabricavit illam

King James Version
3:3 For this [man] was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.

American Standard Version
3:3 For he hath been counted worthy of more glory than Moses, by so much as he that built the house hath more honor than the house.

Bible in Basic English
3:3 And it was right for this man to have more honour than Moses, even as the builder of a house has more honour than the house.

Darby's English Translation
3:3 For *he* has been counted worthy of greater glory than Moses, by how much he that has built it has more honour than the house.

Douay Rheims
3:3 For this man was counted worthy of greater glory than Moses, by so much as he that hath built the house, hath greater honour than the house.

Noah Webster Bible
3:3 For this man was counted worthy of more glory than Moses, inasmuch as he who hath built the house, hath more honor than the house.

Weymouth New Testament
3:3 For Jesus has been counted worthy of greater glory than Moses, in so far as he who has built a house has higher honour than the house itself.

World English Bible
3:3 For he has been counted worthy of more glory than Moses, by so much as he who built the house has more honor than the house.

Young's Literal Translation
3:3 for of more glory than Moses hath this one been counted worthy, inasmuch as more honour than the house hath he who doth build it,

4

Stephens 1550 Textus Receptus
paV gar oikoV kataskeuazetai upo tinoV o de ta panta kataskeuasaV qeoV

Scrivener 1894 Textus Receptus
paV gar oikoV kataskeuazetai upo tinoV o de ta panta kataskeuasaV qeoV

Byzantine Majority
paV gar oikoV kataskeuazetai upo tinoV o de ta panta kataskeuasaV qeoV

Alexandrian
paV gar oikoV kataskeuazetai upo tinoV o de panta kataskeuasaV qeoV

Hort and Westcott
paV gar oikoV kataskeuazetai upo tinoV o de panta kataskeuasaV qeoV

Latin Vulgate
3:4 omnis namque domus fabricatur ab aliquo qui autem omnia creavit Deus

King James Version
3:4 For every house is builded by some [man]; but he that built all things [is] God.

American Standard Version
3:4 For every house is builded by some one; but he that built all things is God.

Bible in Basic English
3:4 For every house has a builder; but the builder of all things is God.

Darby's English Translation
3:4 For every house is built by some one; but he who has built all things is God.

Douay Rheims
3:4 For every house is built by some man: but he that created all things, is God.

Noah Webster Bible
3:4 For every house is built by some man; but he that built all things is God.

Weymouth New Testament
3:4 For every house has had a builder, and the builder of all things is God.

World English Bible
3:4 For every house is built by someone; but he who built all things is God.

Young's Literal Translation
3:4 for every house is builded by some one, and He who the all things did build is God,

5

Stephens 1550 Textus Receptus
kai mwshs men pistoV en olw tw oikw autou wV qerapwn eiV marturion twn lalhqhsomenwn

Scrivener 1894 Textus Receptus
kai mwshs men pistoV en olw tw oikw autou wV qerapwn eiV marturion twn lalhqhsomenwn

Byzantine Majority
kai mwushs men pistoV en olw tw oikw autou wV qerapwn eiV marturion twn lalhqhsomenwn

Alexandrian
kai mwushs men pistoV en olw tw oikw autou wV qerapwn eiV marturion twn lalhqhsomenwn

Hort and Westcott
kai mwushV men pistoV en olw tw oikw autou wV qerapwn eiV marturion twn lalhqhsomenwn

Latin Vulgate
3:5 et Moses quidem fidelis erat in tota domo eius tamquam famulus in testimonium eorum quae dicenda erant

King James Version
3:5 And Moses verily [was] faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;

American Standard Version
3:5 And Moses indeed was faithful in all his house as a servant, for a testimony of those things which were afterward to be spoken;

Bible in Basic English
3:5 And Moses certainly kept faith as a servant, in all his house, and as a witness of those things which were to be said later;

Darby's English Translation
3:5 And Moses indeed was faithful in all his house, as a ministering servant, for a testimony of the things to be spoken after;

Douay Rheims
3:5 And Moses indeed was faithful in all his house as a servant, for a testimony of those things which were to be said:

Noah Webster Bible
3:5 And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were afterwards to be spoken.

Weymouth New Testament
3:5 Moreover, Moses was faithful in all God's house as a servant in delivering the message given him to speak;

World English Bible
3:5 Moses indeed was faithful in all his house as a servant, for a testimony of those things which were afterward to be spoken,

Young's Literal Translation
3:5 and Moses indeed was stedfast in all his house, as an attendant, for a testimony of those things that were to be spoken,

6

Stephens 1550 Textus Receptus
cristoV de wV uioV epi ton oikon autou ou oikoV esmen hmeiV eanper thn parrhsian kai to kauchma thV elpidoV mecri telous bebaian katascwmen

Scrivener 1894 Textus Receptus
cristoV de wV uioV epi ton oikon autou ou oikoV esmen hmeiV eanper thn parrhsian kai to kauchma thV elpidoV mecri telous bebaian katascwmen

Byzantine Majority
cristoV de wV uioV epi ton oikon autou ou oikoV esmen hmeiV eanper thn parrhsian kai to kauchma thV elpidoV mecri telous bebaian katascwmen

Alexandrian
cristoV de wV uioV epi ton oikon autou ou oikoV esmen hmeiV thn parrhsian kai to kauchma thV elpidoV katascwmen

Hort and Westcott
cristoV de wV uioV epi ton oikon autou ou oikoV esmen hmeiV ean thn parrhsian kai to kauchma thV elpidoV mecri telouV bebaian katascwmen

Latin Vulgate
3:6 Christus vero tamquam filius in domo sua quae domus sumus nos si fiduciam et gloriam spei usque ad finem firmam retineamus

King James Version
3:6 But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.

American Standard Version
3:6 but Christ as a son, over his house; whose house are we, if we hold fast our boldness and the glorying of our hope firm unto the end.

Bible in Basic English
3:6 But Christ as a son, over his house; whose house are we, if we keep our hearts fixed in the glad and certain hope till the end.

Darby's English Translation
3:6 but Christ, as Son over his house, whose house are *we*, if indeed we hold fast the boldness and the boast of hope firm to the end.

Douay Rheims
3:6 But Christ as the Son in his own house: which house are we, if we hold fast the confidence and glory of hope unto the end.

Noah Webster Bible
3:6 But Christ as a son over his own house: whose house are we, if we hold fast the confidence, and the rejoicing of the hope firm to the end.

Weymouth New Testament
3:6 but Christ was faithful as a Son having authority over God's house, and we are that house, if we hold firm to the End the boldness and the hope which we boast of as ours.

World English Bible
3:6 but Christ as a Son, over his house; whose house are we, if we hold fast our boldness and the glorying of our hope firm to the end.

Young's Literal Translation
3:6 and Christ, as a Son over his house, whose house are we, if the boldness and the rejoicing of the hope unto the end we hold fast.

7

Stephens 1550 Textus Receptus
dio kaqwV legei to pneuma to agion shmeron ean thV fwnhV autou akoushte

Scrivener 1894 Textus Receptus
dio kaqwV legei to pneuma to agion shmeron ean thV fwnhV autou akoushte

Byzantine Majority
dio kaqwV legei to pneuma to agion shmeron ean thV fwnhV autou akoushte

Alexandrian
dio kaqwV legei to pneuma to agion shmeron ean thV fwnhV autou akoushte

Hort and Westcott
dio kaqwV legei to pneuma to agion shmeron ean thV fwnhV autou akoushte

Latin Vulgate
3:7 quapropter sicut dicit Spiritus Sanctus hodie si vocem eius audieritis

King James Version
3:7 Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,

American Standard Version
3:7 Wherefore, even as the Holy Spirit saith, To-day if ye shall hear his voice,

Bible in Basic English
3:7 And so, as the Holy Spirit says, Today if you let his voice come to your ears,

Darby's English Translation
3:7 Wherefore, even as says the Holy Spirit, To-day if ye will hear his voice,

Douay Rheims
3:7 Wherefore, as the Holy Ghost saith: To day if you shall hear his voice,

Noah Webster Bible
3:7 Wherefore (as the Holy Spirit saith, To-day if ye will hear his voice,

Weymouth New Testament
3:7 For this reason--as the Holy Spirit warns us, "To-day, if you hear His voice,

World English Bible
3:7 Therefore, even as the Holy Spirit says, "Today if you will hear his voice,

Young's Literal Translation
3:7 Wherefore, (as the Holy Spirit saith, `To-day, if His voice ye may hear --

8

Stephens 1550 Textus Receptus
mh sklhrunhte taV kardiaV umwn wV en tw parapikrasmw kata thn hmeran tou peirasmou en th erhmw

Scrivener 1894 Textus Receptus
mh sklhrunhte taV kardiaV umwn wV en tw parapikrasmw kata thn hmeran tou peirasmou en th erhmw

Byzantine Majority
mh sklhrunhte taV kardiaV umwn wV en tw parapikrasmw kata thn hmeran tou peirasmou en th erhmw

Alexandrian
mh sklhrunhte taV kardiaV umwn wV en tw parapikrasmw kata thn hmeran tou peirasmou en th erhmw

Hort and Westcott
mh sklhrunhte taV kardiaV umwn wV en tw parapikrasmw kata thn hmeran tou peirasmou en th erhmw

Latin Vulgate
3:8 nolite obdurare corda vestra sicut in exacerbatione secundum diem temptationis in deserto

King James Version
3:8 Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:

American Standard Version
3:8 Harden not your hearts, as in the provocation, Like as in the day of the trial in the wilderness,

Bible in Basic English
3:8 Be not hard of heart, as when you made me angry, on the day of testing in the waste land,

Darby's English Translation
3:8 harden not your hearts, as in the provocation, in the day of temptation in the wilderness;

Douay Rheims
3:8 Harden not your hearts, as in the provocation; in the day of temptation in the desert,

Noah Webster Bible
3:8 Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:

Weymouth New Testament
3:8 do not harden your hearts as your forefathers did in the time of the provocation on the day of the temptation in the Desert,

World English Bible
3:8 Don`t harden your hearts, as in the provocation, Like as in the day of the trial in the wilderness,

Young's Literal Translation
3:8 ye may not harden your hearts, as in the provocation, in the day of the temptation in the wilderness,

9

Stephens 1550 Textus Receptus
ou epeirasan me oi patereV umwn edokimasan me kai eidon ta erga mou tessarakonta eth

Scrivener 1894 Textus Receptus
ou epeirasan me oi patereV umwn edokimasan me kai eidon ta erga mou tessarakonta eth

Byzantine Majority
ou epeirasan me oi patereV umwn edokimasan me kai eidon ta erga mou tessarakonta eth

Alexandrian
ou epeirasan oi patereV umwn en dokimasia kai eidon ta erga mou tesserakonta eth

Hort and Westcott
ou epeirasan oi patereV umwn en dokimasia kai eidon ta erga mou tesserakonta eth

Latin Vulgate
3:9 ubi temptaverunt me patres vestri probaverunt et viderunt opera mea

King James Version
3:9 When your fathers tempted me, proved me, and saw my works forty years.

American Standard Version
3:9 Where your fathers tried me by proving me, And saw my works forty years.

Bible in Basic English
3:9 When your fathers put me to the test, and saw my works for forty years.

Darby's English Translation
3:9 where your fathers tempted me, by proving me, and saw my works forty years.

Douay Rheims
3:9 Where your fathers tempted me, proved and saw my works,

Noah Webster Bible
3:9 When your fathers tempted me, proved me, and saw my works forty years.

Weymouth New Testament
3:9 where your forefathers so sorely tried My patience and saw all that I did during forty years.

World English Bible
3:9 Where your fathers tested me by proving me, And saw my works for forty years.

Young's Literal Translation
3:9 in which tempt Me did your fathers, they did prove Me, and saw My works forty years;

10

Stephens 1550 Textus Receptus
dio proswcqisa th genea ekeinh kai eipon aei planwntai th kardia autoi de ouk egnwsan taV odouV mou

Scrivener 1894 Textus Receptus
dio proswcqisa th genea ekeinh kai eipon aei planwntai th kardia autoi de ouk egnwsan taV odouV mou

Byzantine Majority
dio proswcqisa th genea ekeinh kai eipon aei planwntai th kardia autoi de ouk egnwsan taV odouV mou

Alexandrian
dio proswcqisa th genea tauth kai eipon aei planwntai th kardia autoi de ouk egnwsan taV odouV mou

Hort and Westcott
dio proswcqisa th genea tauth kai eipon aei planwntai th kardia autoi de ouk egnwsan taV odouV mou

Latin Vulgate
3:10 quadraginta annos propter quod infensus fui generationi huic et dixi semper errant corde ipsi autem non cognoverunt vias meas

King James Version
3:10 Wherefore I was grieved with that generation, and said, They do alway err in [their] heart; and they have not known my ways.

American Standard Version
3:10 Wherefore I was displeased with this generation, And said, They do always err in their heart: But they did not know my ways;

Bible in Basic English
3:10 So that I was angry with this generation, and I said, Their hearts are in error at all times, and they have no knowledge of my ways;

Darby's English Translation
3:10 Wherefore I was wroth with this generation, and said, They always err in heart; and *they* have not known my ways;

Douay Rheims
3:10 Forty years: for which cause I was offended with this generation, and I said: They always err in heart. And they have not known my ways,

Noah Webster Bible
3:10 Wherefore I was grieved with that generation, and said, They do always err in their heart; and they have not known my ways.

Weymouth New Testament
3:10 Therefore I was greatly grieved with that generation, and I said, `They are ever going astray in heart, and have not learnt to know My paths.'

World English Bible
3:10 Therefore I was displeased with that generation, And said, `They always err in their heart, But they didn`t know my ways;`

Young's Literal Translation
3:10 wherefore I was grieved with that generation, and said, Always do they go astray in heart, and these have not known My ways;

11

Stephens 1550 Textus Receptus
wV wmosa en th orgh mou ei eiseleusontai eiV thn katapausin mou

Scrivener 1894 Textus Receptus
wV wmosa en th orgh mou ei eiseleusontai eiV thn katapausin mou

Byzantine Majority
wV wmosa en th orgh mou ei eiseleusontai eiV thn katapausin mou

Alexandrian
wV wmosa en th orgh mou ei eiseleusontai eiV thn katapausin mou

Hort and Westcott
wV wmosa en th orgh mou ei eiseleusontai eiV thn katapausin mou

Latin Vulgate
3:11 sicut iuravi in ira mea si introibunt in requiem meam

King James Version
3:11 So I sware in my wrath, They shall not enter into my rest.)

American Standard Version
3:11 As I sware in my wrath, They shall not enter into my rest.

Bible in Basic English
3:11 And being angry I made an oath, saying, They may not come into my rest.

Darby's English Translation
3:11 so I swore in my wrath, If they shall enter into my rest.

Douay Rheims
3:11 As I have sworn in my wrath: If they shall enter into my rest.

Noah Webster Bible
3:11 So I swore in my wrath, They shall not enter into my rest.)

Weymouth New Testament
3:11 As I swore in My anger, they shall not be admitted to My rest" --

World English Bible
3:11 As I swore in my wrath, `They will not enter into my rest.`"

Young's Literal Translation
3:11 so I sware in My anger, If they shall enter into My rest -- !`)

12

Stephens 1550 Textus Receptus
blepete adelfoi mhpote estai en tini umwn kardia ponhra apistiaV en tw aposthnai apo qeou zwntoV

Scrivener 1894 Textus Receptus
blepete adelfoi mhpote estai en tini umwn kardia ponhra apistiaV en tw aposthnai apo qeou zwntoV

Byzantine Majority
blepete adelfoi mhpote estai en tini umwn kardia ponhra apistiaV en tw aposthnai apo qeou zwntoV

Alexandrian
blepete adelfoi mhpote estai en tini umwn kardia ponhra apistiaV en tw aposthnai apo qeou zwntoV

Hort and Westcott
blepete adelfoi mhpote estai en tini umwn kardia ponhra apistiaV en tw aposthnai apo qeou zwntoV

Latin Vulgate
3:12 videte fratres ne forte sit in aliquo vestrum cor malum incredulitatis discedendi a Deo vivo

King James Version
3:12 Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.

American Standard Version
3:12 Take heed, brethren, lest haply there shall be in any one of you an evil heart of unbelief, in falling away from the living God:

Bible in Basic English
3:12 My brothers, take care that there is not by chance in any one of you an evil heart without belief, turning away from the living God:

Darby's English Translation
3:12 See, brethren, lest there be in any one of you a wicked heart of unbelief, in turning away from the living God.

Douay Rheims
3:12 Take heed, brethren, lest perhaps there be in any of you an evil heart of unbelief, to depart from the living God.

Noah Webster Bible
3:12 Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.

Weymouth New Testament
3:12 see to it, brethren, that there is never in any one of you--as perhaps there may be--a sinful and unbelieving heart, manifesting itself in revolt from the ever-living God.

World English Bible
3:12 Beware, brothers, lest perhaps there will be in any one of you an evil heart of unbelief, in falling away from the living God;

Young's Literal Translation
3:12 See, brethren, lest there shall be in any of you an evil heart of unbelief in the falling away from the living God,

13

Stephens 1550 Textus Receptus
alla parakaleite eautouV kaq ekasthn hmeran acriV ou to shmeron kaleitai ina mh sklhrunqh tis ex umwn apath thV amartiaV

Scrivener 1894 Textus Receptus
alla parakaleite eautouV kaq ekasthn hmeran acriV ou to shmeron kaleitai ina mh sklhrunqh tis ex umwn apath thV amartiaV

Byzantine Majority
alla parakaleite eautouV kaq ekasthn hmeran acriV ou to shmeron kaleitai ina mh sklhrunqh ex umwn tis apath thV amartiaV

Alexandrian
alla parakaleite eautouV kaq ekasthn hmeran acriV ou to shmeron kaleitai ina mh sklhrunqh tis ex umwn apath thV amartiaV

Hort and Westcott
alla parakaleite eautouV kaq ekasthn hmeran acriV ou to shmeron kaleitai ina mh sklhrunqh tiV ex umwn apath thV amartiaV

Latin Vulgate
3:13 sed adhortamini vosmet ipsos per singulos dies donec hodie cognominatur ut non obduretur quis ex vobis fallacia peccati

King James Version
3:13 But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.

American Standard Version
3:13 but exhort one another day by day, so long as it is called To-day; lest any one of you be hardened by the deceitfulness of sin:

Bible in Basic English
3:13 But give comfort to one another every day as long as it is still Today; so that no one among you may be made hard by the deceit of sin:

Darby's English Translation
3:13 But encourage yourselves each day, as long as it is called To-day, that none of you be hardened by the deceitfulness of sin.

Douay Rheims
3:13 But exhort one another every day, whilst it is called to day, that none of you be hardened through the deceitfulness of sin.

Noah Webster Bible
3:13 But exhort one another daily, while it is called To-day; lest any of you be hardened through the deceitfulness of sin.

Weymouth New Testament
3:13 On the contrary encourage one another, day after day, so long as To-day lasts, so that not one of you may be hardened through the deceitful character of sin.

World English Bible
3:13 but exhort one another day by day, so long as it is called "today;" lest any one of you be hardened by the deceitfulness of sin.

Young's Literal Translation
3:13 but exhort ye one another every day, while the To-day is called, that none of you may be hardened by the deceitfulness of the sin,

14

Stephens 1550 Textus Receptus
metocoi gar gegonamen tou cristou eanper thn archn thV upostasewV mecri telouV bebaian katascwmen

Scrivener 1894 Textus Receptus
metocoi gar gegonamen tou cristou eanper thn archn thV upostasewV mecri telouV bebaian katascwmen

Byzantine Majority
metocoi gar gegonamen tou cristou eanper thn archn thV upostasewV mecri telouV bebaian katascwmen

Alexandrian
metocoi gar tou cristou gegonamen eanper thn archn thV upostasewV mecri telouV bebaian katascwmen

Hort and Westcott
metocoi gar tou cristou gegonamen eanper thn archn thV upostasewV mecri telouV bebaian katascwmen

Latin Vulgate
3:14 participes enim Christi effecti sumus si tamen initium substantiae usque ad finem firmum retineamus

King James Version
3:14 For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;

American Standard Version
3:14 for we are become partakers of Christ, if we hold fast the beginning of our confidence firm unto the end:

Bible in Basic English
3:14 For if we keep the substance of the faith which we had at the start, even till the end, we have a part with Christ;

Darby's English Translation
3:14 For we are become companions of the Christ if indeed we hold the beginning of the assurance firm to the end;

Douay Rheims
3:14 For we are made partakers of Christ: yet so, if we hold the beginning of his substance firm unto the end.

Noah Webster Bible
3:14 For we are made partakers of Christ, if we hold the beginning of our confidence steadfast to the end;

Weymouth New Testament
3:14 For we have, all alike, become sharers with Christ, if we really hold our first confidence firm to the End;

World English Bible
3:14 For we have become partakers of Christ, if we hold fast the beginning of our confidence firm to the end:

Young's Literal Translation
3:14 for partakers we have become of the Christ, if the beginning of the confidence unto the end we may hold fast,

15

Stephens 1550 Textus Receptus
en tw legesqai shmeron ean thV fwnhV autou akoushte mh sklhrunhte taV kardiaV umwn wV en tw parapikrasmw

Scrivener 1894 Textus Receptus
en tw legesqai shmeron ean thV fwnhV autou akoushte mh sklhrunhte taV kardiaV umwn wV en tw parapikrasmw

Byzantine Majority
en tw legesqai shmeron ean thV fwnhV autou akoushte mh sklhrunhte taV kardiaV umwn wV en tw parapikrasmw

Alexandrian
en tw legesqai shmeron ean thV fwnhV autou akoushte mh sklhrunhte taV kardiaV umwn wV en tw parapikrasmw

Hort and Westcott
en tw legesqai shmeron ean thV fwnhV autou akoushte mh sklhrunhte taV kardiaV umwn wV en tw parapikrasmw

Latin Vulgate
3:15 dum dicitur hodie si vocem eius audieritis nolite obdurare corda vestra quemadmodum in illa exacerbatione

King James Version
3:15 While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.

American Standard Version
3:15 while it is said, To-day if ye shall hear his voice, Harden not your hearts, as in the provocation.

Bible in Basic English
3:15 As it is said, Today if you will let his voice come to your ears, be not hard of heart, as when you made him angry.

Darby's English Translation
3:15 in that it is said, To-day if ye will hear his voice, do not harden your hearts, as in the provocation;

Douay Rheims
3:15 While it is said, To day if you shall hear his voice, harden not your hearts, as in that provocation.

Noah Webster Bible
3:15 While it is said, To-day if ye will hear his voice, harden not your hearts, as in the provocation.

Weymouth New Testament
3:15 seeing that the warning still comes to us, "To-day, if you hear His voice, do not harden your hearts as your forefathers did in the time of the provocation."

World English Bible
3:15 while it is said, "Today if you will hear his voice, Don`t harden your hearts, as in the provocation."

Young's Literal Translation
3:15 in its being said, `To-day, if His voice ye may hear, ye may not harden your hearts, as in the provocation,`

16

Stephens 1550 Textus Receptus
tineV gar akousanteV parepikranan all ou panteV oi exelqonteV ex aiguptou dia mwsews

Scrivener 1894 Textus Receptus
tineV gar akousanteV parepikranan all ou panteV oi exelqonteV ex aiguptou dia mwsews

Byzantine Majority
tineV gar akousanteV parepikranan all ou panteV oi exelqonteV ex aiguptou dia mwusews

Alexandrian
tineV gar akousanteV parepikranan all ou panteV oi exelqonteV ex aiguptou dia mwusews

Hort and Westcott
tineV gar akousanteV parepikranan all ou panteV oi exelqonteV ex aiguptou dia mwusewV

Latin Vulgate
3:16 quidam enim audientes exacerbaverunt sed non universi qui profecti sunt ab Aegypto per Mosen

King James Version
3:16 For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.

American Standard Version
3:16 For who, when they heard, did provoke? nay, did not all they that came out of Egypt by Moses?

Bible in Basic English
3:16 Who made him angry when his voice came to them? was it not all those who came out of Egypt with Moses?

Darby's English Translation
3:16 (for who was it, who, having heard, provoked? but was it not all who came out of Egypt by Moses?

Douay Rheims
3:16 For some who heard did provoke: but not all that came out of Egypt by Moses.

Noah Webster Bible
3:16 For some, when they had heard, did provoke: yet, not all that came out of Egypt by Moses.

Weymouth New Testament
3:16 For who were they that heard, and yet provoked God? Was it not the whole of the people who had come out of Egypt under the leadership of Moses?

World English Bible
3:16 For who, when they heard, did provoke? No, didn`t all those who came out of Egypt by Moses?

Young's Literal Translation
3:16 for certain having heard did provoke, but not all who did come out of Egypt through Moses;

17

Stephens 1550 Textus Receptus
tisin de proswcqisen tessarakonta eth ouci toiV amarthsasin wn ta kwla epesen en th erhmw

Scrivener 1894 Textus Receptus
tisin de proswcqisen tessarakonta eth ouci toiV amarthsasin wn ta kwla epesen en th erhmw

Byzantine Majority
tisin de proswcqisen tessarakonta eth ouci toiV amarthsasin wn ta kwla epesen en th erhmw

Alexandrian
tisin de proswcqisen tesserakonta eth ouci toiV amarthsasin wn ta kwla epesen en th erhmw

Hort and Westcott
tisin de proswcqisen tesserakonta eth ouci toiV amarthsasin wn ta kwla epesen en th erhmw

Latin Vulgate
3:17 quibus autem infensus est quadraginta annos nonne illis qui peccaverunt quorum cadavera prostrata sunt in deserto

King James Version
3:17 But with whom was he grieved forty years? [was it] not with them that had sinned, whose carcases fell in the wilderness?

American Standard Version
3:17 And with whom was he displeased forty years? was it not with them that sinned, whose bodies fell in the wilderness?

Bible in Basic English
3:17 And with whom was he angry for forty years? was it not with those who did evil, who came to their deaths in the waste land?

Darby's English Translation
3:17 And with whom was he wroth forty years? Was it not with those who had sinned, whose carcases fell in the wilderness?

Douay Rheims
3:17 And with whom was he offended forty years? Was it not with them that sinned, whose carcasses were overthrown in the desert?

Noah Webster Bible
3:17 But with whom was he grieved forty years? was it not with them that had sinned, whose carcasses fell in the wilderness?

Weymouth New Testament
3:17 And with whom was God so greatly grieved for forty years? Was it not with those who had sinned, and whose dead bodies fell in the Desert?

World English Bible
3:17 With whom was he displeased forty years? was it not with those who sinned, whose bodies fell in the wilderness?

Young's Literal Translation
3:17 but with whom was He grieved forty years? was it not with those who did sin, whose carcasses fell in the wilderness?

18

Stephens 1550 Textus Receptus
tisin de wmosen mh eiseleusesqai eiV thn katapausin autou ei mh toiV apeiqhsasin

Scrivener 1894 Textus Receptus
tisin de wmosen mh eiseleusesqai eiV thn katapausin autou ei mh toiV apeiqhsasin

Byzantine Majority
tisin de wmosen mh eiseleusesqai eiV thn katapausin autou ei mh toiV apeiqhsasin

Alexandrian
tisin de wmosen mh eiseleusesqai eiV thn katapausin autou ei mh toiV apeiqhsasin

Hort and Westcott
tisin de wmosen mh eiseleusesqai eiV thn katapausin autou ei mh toiV apeiqhsasin

Latin Vulgate
3:18 quibus autem iuravit non introire in requiem ipsius nisi illis qui increduli fuerunt

King James Version
3:18 And to whom sware he that they should not enter into his rest, but to them that believed not?

American Standard Version
3:18 And to whom sware he that they should not enter into his rest, but to them that were disobedient?

Bible in Basic English
3:18 And to whom did he make an oath that they might not come into his rest? was it not to those who went against his orders?

Darby's English Translation
3:18 And to whom sware he that they should not enter into his rest, but to those who had not hearkened to the word?

Douay Rheims
3:18 And to whom did he swear, that they should not enter into his rest: but to them that were incredulous?

Noah Webster Bible
3:18 And to whom did he swear that they should not enter into his rest, but to them that believed not?

Weymouth New Testament
3:18 And to whom did He swear that they should not be admitted to His rest, if it was not to those who were disobedient?

World English Bible
3:18 To whom did he swear that they should not enter into his rest, but to those who were disobedient?

Young's Literal Translation
3:18 and to whom did He swear that they shall not enter into His rest, except to those who did not believe? --

19

Stephens 1550 Textus Receptus
kai blepomen oti ouk hdunhqhsan eiselqein di apistian

Scrivener 1894 Textus Receptus
kai blepomen oti ouk hdunhqhsan eiselqein di apistian

Byzantine Majority
kai blepomen oti ouk hdunhqhsan eiselqein di apistian

Alexandrian
kai blepomen oti ouk hdunhqhsan eiselqein di apistian

Hort and Westcott
kai blepomen oti ouk hdunhqhsan eiselqein di apistian

Latin Vulgate
3:19 et videmus quia non potuerunt introire propter incredulitatem

King James Version
3:19 So we see that they could not enter in because of unbelief.

American Standard Version
3:19 And we see that they were not able to enter in because of unbelief.

Bible in Basic English
3:19 So we see that they were not able to go in because they had no belief.

Darby's English Translation
3:19 And we see that they could not enter in on account of unbelief;)

Douay Rheims
3:19 And we see that they could not enter in, because of unbelief.

Noah Webster Bible
3:19 So we see that they could not enter in because of unbelief.

Weymouth New Testament
3:19 And so we see that it was owing to lack of faith that they could not be admitted.

World English Bible
3:19 We see that they were not able to enter in because of unbelief.

Young's Literal Translation
3:19 and we see that they were not able to enter in because of unbelief.

Hebrews 4


Hebrews 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 3

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1

Stephens 1550 Textus Receptus
fobhqwmen oun mhpote kataleipomenhV epaggeliaV eiselqein eiV thn katapausin autou dokh tiV ex umwn usterhkenai

Scrivener 1894 Textus Receptus
fobhqwmen oun mhpote kataleipomenhV epaggeliaV eiselqein eiV thn katapausin autou dokh tiV ex umwn usterhkenai

Byzantine Majority
fobhqwmen oun mhpote kataleipomenhV epaggeliaV eiselqein eiV thn katapausin autou dokh tiV ex umwn usterhkenai

Alexandrian
fobhqwmen oun mhpote kataleipomenhV epaggeliaV eiselqein eiV thn katapausin autou dokh tiV ex umwn usterhkenai

Hort and Westcott
fobhqwmen oun mhpote kataleipomenhV epaggeliaV eiselqein eiV thn katapausin autou dokh tiV ex umwn usterhkenai

Latin Vulgate
4:1 timeamus ergo ne forte relicta pollicitatione introeundi in requiem eius existimetur aliqui ex vobis deesse

King James Version
4:1 Let us therefore fear, lest, a promise being left [us] of entering into his rest, any of you should seem to come short of it.

American Standard Version
4:1 Let us fear therefore, lest haply, a promise being left of entering into his rest, any one of you should seem to have come short of it.

Bible in Basic English
4:1 Let us then, though we still have God's word that we may come into his rest, go in fear that some of you may be unable to do so.

Darby's English Translation
4:1 Let us therefore fear, lest, a promise being left of entering into his rest, any one of you might seem to have failed of it.

Douay Rheims
4:1 Let us fear therefore lest the promise being left of entering into his rest, any of you should be thought to be wanting.

Noah Webster Bible
4:1 Let us therefore fear, lest a promise being left us of entering into his rest, any of you should seem to come short of it.

Weymouth New Testament
4:1 Therefore let us be on our guard lest perhaps, while He still leaves us a promise of being admitted to His rest, some one of you should be found to have fallen short of it.

World English Bible
4:1 Let us fear therefore, lest perhaps a promise being left of entering into his rest, anyone of you should seem to have come short of it.

Young's Literal Translation
4:1 We may fear, then, lest a promise being left of entering into His rest, any one of you may seem to have come short,

2

Stephens 1550 Textus Receptus
kai gar esmen euhggelismenoi kaqaper kakeinoi all ouk wfelhsen o logoV thV akohV ekeinouV mh sugkekramenos th pistei toiV akousasin

Scrivener 1894 Textus Receptus
kai gar esmen euhggelismenoi kaqaper kakeinoi all ouk wfelhsen o logoV thV akohV ekeinouV mh sugkekramenos th pistei toiV akousasin

Byzantine Majority
kai gar esmen euhggelismenoi kaqaper kakeinoi all ouk wfelhsen o logoV thV akohV ekeinouV mh sugkekramenous th pistei toiV akousasin

Alexandrian
kai gar esmen euhggelismenoi kaqaper kakeinoi all ouk wfelhsen o logoV thV akohV ekeinouV mh sugkekerasmenous th pistei toiV akousasin

Hort and Westcott
kai gar esmen euhggelismenoi kaqaper kakeinoi all ouk wfelhsen o logoV thV akohV ekeinouV mh sugkekerasmenouV th pistei toiV akousasin

Latin Vulgate
4:2 etenim et nobis nuntiatum est quemadmodum et illis sed non profuit illis sermo auditus non admixtis fidei ex his quae audierunt

King James Version
4:2 For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard [it].

American Standard Version
4:2 For indeed we have had good tidings preached unto us, even as also they: but the word of hearing did not profit them, because it was not united by faith with them that heard.

Bible in Basic English
4:2 And, truly, the good news came to us, even as it did to them; but the hearing of the word did them no good, because they were not united in faith with the true hearers.

Darby's English Translation
4:2 For indeed we have had glad tidings presented to us, even as they also; but the word of the report did not profit *them*, not being mixed with faith in those who heard.

Douay Rheims
4:2 For unto us also it hath been declared, in like manner as unto them. But the word of hearing did not profit them, not being mixed with faith of those things they heard.

Noah Webster Bible
4:2 For to us was the gospel preached, as well as to them: but the word which they heard did not profit them, not being mixed with faith in them that heard it.

Weymouth New Testament
4:2 For Good News has been brought to us as truly as to them; but the message they heard failed to benefit them, because they were not one in faith with those who gave heed to it.

World English Bible
4:2 For indeed we have had good news preached to us, even as also they, but the word of hearing did not profit them, because it was not mixed with faith by those who heard.

Young's Literal Translation
4:2 for we also are having good news proclaimed, even as they, but the word heard did not profit them, not being mixed with faith in those who heard,

3

Stephens 1550 Textus Receptus
eisercomeqa gar eiV thn katapausin oi pisteusanteV kaqwV eirhken wV wmosa en th orgh mou ei eiseleusontai eiV thn katapausin mou kaitoi twn ergwn apo katabolhV kosmou genhqentwn

Scrivener 1894 Textus Receptus
eisercomeqa gar eiV thn katapausin oi pisteusanteV kaqwV eirhken wV wmosa en th orgh mou ei eiseleusontai eiV thn katapausin mou kaitoi twn ergwn apo katabolhV kosmou genhqentwn

Byzantine Majority
eisercomeqa gar eiV thn katapausin oi pisteusanteV kaqwV eirhken wV wmosa en th orgh mou ei eiseleusontai eiV thn katapausin mou kaitoi twn ergwn apo katabolhV kosmou genhqentwn

Alexandrian
eisercomeqa gar eiV [thn] katapausin oi pisteusanteV kaqwV eirhken wV wmosa en th orgh mou ei eiseleusontai eiV thn katapausin mou kaitoi twn ergwn apo katabolhV kosmou genhqentwn

Hort and Westcott
eisercomeqa gar eiV thn katapausin oi pisteusanteV kaqwV eirhken wV wmosa en th orgh mou ei eiseleusontai eiV thn katapausin mou kaitoi twn ergwn apo katabolhV kosmou genhqentwn

Latin Vulgate
4:3 ingrediemur enim in requiem qui credidimus quemadmodum dixit sicut iuravi in ira mea si introibunt in requiem meam et quidem operibus ab institutione mundi factis

King James Version
4:3 For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.

American Standard Version
4:3 For we who have believed do enter into that rest; even as he hath said, As I sware in my wrath, They shall not enter into my rest: although the works were finished from the foundation of the world.

Bible in Basic English
4:3 For those of us who have belief come into his rest; even as he has said, As I said in my oath when I was angry, They may not come into my rest: though the works were done from the time of the making of the world.

Darby's English Translation
4:3 For we enter into the rest who have believed; as he said, As I have sworn in my wrath, If they shall enter into my rest; although the works had been completed from the foundation of the world.

Douay Rheims
4:3 For we, who have believed, shall enter into rest; as he said: As I have sworn in my wrath; If they shall enter into my rest; and this indeed when the works from the foundation of the world were finished.

Noah Webster Bible
4:3 For we who have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.

Weymouth New Testament
4:3 We who have believed are soon to be admitted to the true rest; as He has said, "As I swore in My anger, they shall not be admitted to My rest," although God's works had been going on ever since the creation of the world.

World English Bible
4:3 For we who have believed do enter into that rest, even as he has said, "As I swore in my wrath, They will not enter into my rest;" although the works were finished from the foundation of the world.

Young's Literal Translation
4:3 for we do enter into the rest -- we who did believe, as He said, `So I sware in My anger, If they shall enter into My rest -- ;` and yet the works were done from the foundation of the world,

4

Stephens 1550 Textus Receptus
eirhken gar pou peri thV ebdomhV outwV kai katepausen o qeoV en th hmera th ebdomh apo pantwn twn ergwn autou

Scrivener 1894 Textus Receptus
eirhken gar pou peri thV ebdomhV outwV kai katepausen o qeoV en th hmera th ebdomh apo pantwn twn ergwn autou

Byzantine Majority
eirhken gar pou peri thV ebdomhV outwV kai katepausen o qeoV en th hmera th ebdomh apo pantwn twn ergwn autou

Alexandrian
eirhken gar pou peri thV ebdomhV outwV kai katepausen o qeoV en th hmera th ebdomh apo pantwn twn ergwn autou

Hort and Westcott
eirhken gar pou peri thV ebdomhV outwV kai katepausen o qeoV en th hmera th ebdomh apo pantwn twn ergwn autou

Latin Vulgate
4:4 dixit enim quodam loco de die septima sic et requievit Deus die septima ab omnibus operibus suis

King James Version
4:4 For he spake in a certain place of the seventh [day] on this wise, And God did rest the seventh day from all his works.

American Standard Version
4:4 For he hath said somewhere of the seventh day on this wise, And God rested on the seventh day from all his works;

Bible in Basic English
4:4 For in one place he has said of the seventh day, And God had rest from all his works on the seventh day;

Darby's English Translation
4:4 For he has said somewhere of the seventh day thus, And God rested on the seventh day from all his works:

Douay Rheims
4:4 For in a certain place he spoke of the seventh day thus: And God rested the seventh day from all his works.

Noah Webster Bible
4:4 For he spoke in a certain place of the seventh day on this wise, And God rested the seventh day from all his works.

Weymouth New Testament
4:4 For, as we know, when speaking of the seventh day He has used the words, "And God rested on the seventh day from all His works;"

World English Bible
4:4 For he has said somewhere about the seventh day like this, "God rested on the seventh day from all his works;"

Young's Literal Translation
4:4 for He spake in a certain place concerning the seventh day thus: `And God did rest in the seventh day from all His works;`

5

Stephens 1550 Textus Receptus
kai en toutw palin ei eiseleusontai eiV thn katapausin mou

Scrivener 1894 Textus Receptus
kai en toutw palin ei eiseleusontai eiV thn katapausin mou

Byzantine Majority
kai en toutw palin ei eiseleusontai eiV thn katapausin mou

Alexandrian
kai en toutw palin ei eiseleusontai eiV thn katapausin mou

Hort and Westcott
kai en toutw palin ei eiseleusontai eiV thn katapausin mou

Latin Vulgate
4:5 et in isto rursum si introibunt in requiem meam

King James Version
4:5 And in this [place] again, If they shall enter into my rest.

American Standard Version
4:5 and in this place again, They shall not enter into my rest.

Bible in Basic English
4:5 And in the same place he says again, They will not come into my rest.

Darby's English Translation
4:5 and in this again, If they shall enter into my rest.

Douay Rheims
4:5 And in this place again: If they shall enter into my rest.

Noah Webster Bible
4:5 And in this place again, If they shall enter into my rest.

Weymouth New Testament
4:5 and He has also declared, "They shall not be admitted to My rest."

World English Bible
4:5 and in this place again, "They will not enter into my rest."

Young's Literal Translation
4:5 and in this place again, `If they shall enter into My rest -- ;`

6

Stephens 1550 Textus Receptus
epei oun apoleipetai tinaV eiselqein eiV authn kai oi proteron euaggelisqenteV ouk eishlqon di apeiqeian

Scrivener 1894 Textus Receptus
epei oun apoleipetai tinaV eiselqein eiV authn kai oi proteron euaggelisqenteV ouk eishlqon di apeiqeian

Byzantine Majority
epei oun apoleipetai tinaV eiselqein eiV authn kai oi proteron euaggelisqenteV ouk eishlqon di apeiqeian

Alexandrian
epei oun apoleipetai tinaV eiselqein eiV authn kai oi proteron euaggelisqenteV ouk eishlqon di apeiqeian

Hort and Westcott
epei oun apoleipetai tinaV eiselqein eiV authn kai oi proteron euaggelisqenteV ouk eishlqon di apeiqeian

Latin Vulgate
4:6 quoniam ergo superest quosdam introire in illam et hii quibus prioribus adnuntiatum est non introierunt propter incredulitatem

King James Version
4:6 Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:

American Standard Version
4:6 Seeing therefore it remaineth that some should enter thereinto, and they to whom the good tidings were before preached failed to enter in because of disobedience,

Bible in Basic English
4:6 So that as it is clear that some have to go in, and that the first hearers of the good news were not able to go in because they went against God's orders,

Darby's English Translation
4:6 Seeing therefore it remains that some enter into it, and those who first received the glad tidings did not enter in on account of not hearkening to the word,

Douay Rheims
4:6 Seeing then it remaineth that some are to enter into it, and they, to whom it was first preached, did not enter because of unbelief:

Noah Webster Bible
4:6 Seeing therefore it remaineth that some must enter into it, and they to whom it was first preached entered not because of unbelief:

Weymouth New Testament
4:6 Since, then, it is still true that some will be admitted to that rest, and that because of disobedience those who formerly had Good News proclaimed to them were not admitted,

World English Bible
4:6 Seeing therefore it remains that some should enter therein, and they to whom the good news were before preached failed to enter in because of disobedience,

Young's Literal Translation
4:6 since then, it remaineth for certain to enter into it, and those who did first hear good news entered not in because of unbelief --

7

Stephens 1550 Textus Receptus
palin tina orizei hmeran shmeron en dabid legwn meta tosouton cronon kaqwV eirhtai shmeron ean thV fwnhV autou akoushte mh sklhrunhte taV kardiaV umwn

Scrivener 1894 Textus Receptus
palin tina orizei hmeran shmeron en dabid legwn meta tosouton cronon kaqwV eirhtai shmeron ean thV fwnhV autou akoushte mh sklhrunhte taV kardiaV umwn

Byzantine Majority
palin tina orizei hmeran shmeron en dauid legwn meta tosouton cronon kaqwV eirhtai shmeron ean thV fwnhV autou akoushte mh sklhrunhte taV kardiaV umwn

Alexandrian
palin tina orizei hmeran shmeron en dauid legwn meta tosouton cronon kaqwV proeirhtai shmeron ean thV fwnhV autou akoushte mh sklhrunhte taV kardiaV umwn

Hort and Westcott
palin tina orizei hmeran shmeron en dauid legwn meta tosouton cronon kaqwV proeirhtai shmeron ean thV fwnhV autou akoushte mh sklhrunhte taV kardiaV umwn

Latin Vulgate
4:7 iterum terminat diem quendam hodie in David dicendo post tantum temporis sicut supra dictum est hodie si vocem eius audieritis nolite obdurare corda vestra

King James Version
4:7 Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.

American Standard Version
4:7 he again defineth a certain day, To-day, saying in David so long a time afterward (even as hath been said before), To-day if ye shall hear his voice, Harden not your hearts.

Bible in Basic English
4:7 After a long time, again naming a certain day, he says in David, Today (as he had said before), Today if you will let his voice come to your ears, be not hard of heart,

Darby's English Translation
4:7 again he determines a certain day, saying, in David, `To-day,` after so long a time; (according as it has been said before), To-day, if ye will hear his voice, harden not your hearts.

Douay Rheims
4:7 Again he limiteth a certain day, saying in David, To day, after so long a time, as it is above said: To day if you shall hear his voice, harden not your hearts.

Noah Webster Bible
4:7 (Again, he limiteth a certain day, saying in David, To-day, after so long a time; as it is said, To-day, if ye will hear his voice, harden not your hearts.

Weymouth New Testament
4:7 He again definitely mentions a certain day, "To-day," saying long afterwards, by David's lips, in the words already quoted, "To-day, if you hear His voice, do not harden your hearts."

World English Bible
4:7 he again defines a certain day, today, saying through David so long a time afterward (just as has been said), "Today if you will hear his voice, Don`t harden your hearts."

Young's Literal Translation
4:7 again He doth limit a certain day, `To-day,` (in David saying, after so long a time,) as it hath been said, `To-day, if His voice ye may hear, ye may not harden your hearts,`

8

Stephens 1550 Textus Receptus
ei gar autouV ihsouV katepausen ouk an peri allhV elalei meta tauta hmeraV

Scrivener 1894 Textus Receptus
ei gar autouV ihsouV katepausen ouk an peri allhV elalei meta tauta hmeraV

Byzantine Majority
ei gar autouV ihsouV katepausen ouk an peri allhV elalei meta tauta hmeraV

Alexandrian
ei gar autouV ihsouV katepausen ouk an peri allhV elalei meta tauta hmeraV

Hort and Westcott
ei gar autouV ihsouV katepausen ouk an peri allhV elalei meta tauta hmeraV

Latin Vulgate
4:8 nam si eis Iesus requiem praestitisset numquam de alio loqueretur posthac die

King James Version
4:8 For if Jesus had given them rest, then would he not afterward have spoken of another day.

American Standard Version
4:8 For if Joshua had given them rest, he would not have spoken afterward of another day.

Bible in Basic English
4:8 For if Joshua had given them rest, he would not have said anything about another day.

Darby's English Translation
4:8 For if Jesus had brought them into rest, he would not have spoken afterwards about another day.

Douay Rheims
4:8 For if Jesus had given them rest, he would never have afterwards spoken of another day.

Noah Webster Bible
4:8 For if Jesus had given them rest, then he would not afterward have spoken of another day.

Weymouth New Testament
4:8 For if Joshua had given them the true rest, we should not afterwards hear God speaking of another still future day.

World English Bible
4:8 For if Joshua had given them rest, he would not have spoken afterward of another day.

Young's Literal Translation
4:8 for if Joshua had given them rest, He would not concerning another day have spoken after these things;

9

Stephens 1550 Textus Receptus
ara apoleipetai sabbatismoV tw law tou qeou

Scrivener 1894 Textus Receptus
ara apoleipetai sabbatismoV tw law tou qeou

Byzantine Majority
ara apoleipetai sabbatismoV tw law tou qeou

Alexandrian
ara apoleipetai sabbatismoV tw law tou qeou

Hort and Westcott
ara apoleipetai sabbatismoV tw law tou qeou

Latin Vulgate
4:9 itaque relinquitur sabbatismus populo Dei

King James Version
4:9 There remaineth therefore a rest to the people of God.

American Standard Version
4:9 There remaineth therefore a sabbath rest for the people of God.

Bible in Basic English
4:9 So that there is still a Sabbath-keeping for the people of God.

Darby's English Translation
4:9 There remains then a sabbatism to the people of God.

Douay Rheims
4:9 There remaineth therefore a day of rest for the people of God.

Noah Webster Bible
4:9 There remaineth therefore a rest to the people of God.

Weymouth New Testament
4:9 It follows that there still remains a sabbath rest for the people of God.

World English Bible
4:9 There remains therefore a Sabbath rest for the people of God.

Young's Literal Translation
4:9 there doth remain, then, a sabbatic rest to the people of God,

10

Stephens 1550 Textus Receptus
o gar eiselqwn eiV thn katapausin autou kai autoV katepausen apo twn ergwn autou wsper apo twn idiwn o qeoV

Scrivener 1894 Textus Receptus
o gar eiselqwn eiV thn katapausin autou kai autoV katepausen apo twn ergwn autou wsper apo twn idiwn o qeoV

Byzantine Majority
o gar eiselqwn eiV thn katapausin autou kai autoV katepausen apo twn ergwn autou wsper apo twn idiwn o qeoV

Alexandrian
o gar eiselqwn eiV thn katapausin autou kai autoV katepausen apo twn ergwn autou wsper apo twn idiwn o qeoV

Hort and Westcott
o gar eiselqwn eiV thn katapausin autou kai autoV katepausen apo twn ergwn autou wsper apo twn idiwn o qeoV

Latin Vulgate
4:10 qui enim ingressus est in requiem eius etiam ipse requievit ab operibus suis sicut a suis Deus

King James Version
4:10 For he that is entered into his rest, he also hath ceased from his own works, as God [did] from his.

American Standard Version
4:10 For he that is entered into his rest hath himself also rested from his works, as God did from his.

Bible in Basic English
4:10 For the man who comes into his rest has had rest from his works, as God did from his.

Darby's English Translation
4:10 For he that has entered into his rest, he also has rested from his works, as God did from his own.

Douay Rheims
4:10 For he that is entered into his rest, the same also hath rested from his works, as God did from his.

Noah Webster Bible
4:10 For he that hath entered into his rest, he also hath ceased from his own works, as God did from his.)

Weymouth New Testament
4:10 For He who has been admitted to His rest, has rested from His works as God did from His.

World English Bible
4:10 For he who has entered into his rest has himself also rested from his works, as God did from his.

Young's Literal Translation
4:10 for he who did enter into his rest, he also rested from his works, as God from His own.

11

Stephens 1550 Textus Receptus
spoudaswmen oun eiselqein eiV ekeinhn thn katapausin ina mh en tw autw tiV upodeigmati pesh thV apeiqeiaV

Scrivener 1894 Textus Receptus
spoudaswmen oun eiselqein eiV ekeinhn thn katapausin ina mh en tw autw tiV upodeigmati pesh thV apeiqeiaV

Byzantine Majority
spoudaswmen oun eiselqein eiV ekeinhn thn katapausin ina mh en tw autw tiV upodeigmati pesh thV apeiqeiaV

Alexandrian
spoudaswmen oun eiselqein eiV ekeinhn thn katapausin ina mh en tw autw tiV upodeigmati pesh thV apeiqeiaV

Hort and Westcott
spoudaswmen oun eiselqein eiV ekeinhn thn katapausin ina mh en tw autw tiV upodeigmati pesh thV apeiqeiaV

Latin Vulgate
4:11 festinemus ergo ingredi in illam requiem ut ne in id ipsum quis incidat incredulitatis exemplum

King James Version
4:11 Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.

American Standard Version
4:11 Let us therefore give diligence to enter into that rest, that no man fall after the same example of disobedience.

Bible in Basic English
4:11 Because of this, let us have a strong desire to come into that rest, and let no one go after the example of those who went against God's orders.

Darby's English Translation
4:11 Let us therefore use diligence to enter into that rest, that no one may fall after the same example of not hearkening to the word.

Douay Rheims
4:11 Let us hasten therefore to enter into that rest; lest any man fall into the same example of unbelief.

Noah Webster Bible
4:11 Let us labor therefore to enter into that rest, lest any man fall after the same example of unbelief.

Weymouth New Testament
4:11 Let it then be our earnest endeavour to be admitted to that rest, so that no one may perish through following the same example of unbelief.

World English Bible
4:11 Let us therefore give diligence to enter into that rest, that no man fall after the same example of disobedience.

Young's Literal Translation
4:11 May we be diligent, then, to enter into that rest, that no one in the same example of the unbelief may fall,

12

Stephens 1550 Textus Receptus
zwn gar o logoV tou qeou kai energhV kai tomwteroV uper pasan macairan distomon kai diiknoumenoV acri merismou yuchV te kai pneumatoV armwn te kai muelwn kai kritikoV enqumhsewn kai ennoiwn kardiaV

Scrivener 1894 Textus Receptus
zwn gar o logoV tou qeou kai energhV kai tomwteroV uper pasan macairan distomon kai diiknoumenoV acri merismou yuchV te kai pneumatoV armwn te kai muelwn kai kritikoV enqumhsewn kai ennoiwn kardiaV

Byzantine Majority
zwn gar o logoV tou qeou kai energhV kai tomwteroV uper pasan macairan distomon kai diiknoumenoV acri merismou yuchV te kai pneumatoV armwn te kai muelwn kai kritikoV enqumhsewn kai ennoiwn kardiaV

Alexandrian
zwn gar o logoV tou qeou kai energhV kai tomwteroV uper pasan macairan distomon kai diiknoumenoV acri merismou yuchV kai pneumatoV armwn te kai muelwn kai kritikoV enqumhsewn kai ennoiwn kardiaV

Hort and Westcott
zwn gar o logoV tou qeou kai energhV kai tomwteroV uper pasan macairan distomon kai diiknoumenoV acri merismou yuchV kai pneumatoV armwn te kai muelwn kai kritikoV enqumhsewn kai ennoiwn kardiaV

Latin Vulgate
4:12 vivus est enim Dei sermo et efficax et penetrabilior omni gladio ancipiti et pertingens usque ad divisionem animae ac spiritus conpagum quoque et medullarum et discretor cogitationum et intentionum cordis

King James Version
4:12 For the word of God [is] quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and [is] a discerner of the thoughts and intents of the heart.

American Standard Version
4:12 For the word of God is living, and active, and sharper than any two-edged sword, and piercing even to the dividing of soul and spirit, of both joints and marrow, and quick to discern the thoughts and intents of the heart.

Bible in Basic English
4:12 For the word of God is living and full of power, and is sharper than any two-edged sword, cutting through and making a division even of the soul and the spirit, the bones and the muscles, and quick to see the thoughts and purposes of the heart.

Darby's English Translation
4:12 For the word of God is living and operative, and sharper than any two-edged sword, and penetrating to the division of soul and spirit, both of joints and marrow, and a discerner of the thoughts and intents of the heart.

Douay Rheims
4:12 For the word of God is living and effectual, and more piercing than any two edged sword; and reaching unto the division of the soul and the spirit, of the joints also and the marrow, and is a discerner of the thoughts and intents of the heart.

Noah Webster Bible
4:12 For the word of God is living, and powerful, and sharper than any two-edged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.

Weymouth New Testament
4:12 For God's Message is full of life and power, and is keener than the sharpest two-edged sword. It pierces even to the severance of soul from spirit, and penetrates between the joints and the marrow, and it can discern the secret thoughts and purposes of the heart.

World English Bible
4:12 For the word of God is living, and active, and sharper than any two-edged sword, and piercing even to the dividing of soul and spirit, of both joints and marrow, and quick to discern the thoughts and intents of the heart.

Young's Literal Translation
4:12 for the reckoning of God is living, and working, and sharp above every two-edged sword, and piercing unto the dividing asunder both of soul and spirit, of joints also and marrow, and a discerner of thoughts and intents of the heart;

13

Stephens 1550 Textus Receptus
kai ouk estin ktisiV afanhV enwpion autou panta de gumna kai tetrachlismena toiV ofqalmoiV autou proV on hmin o logoV

Scrivener 1894 Textus Receptus
kai ouk estin ktisiV afanhV enwpion autou panta de gumna kai tetrachlismena toiV ofqalmoiV autou proV on hmin o logoV

Byzantine Majority
kai ouk estin ktisiV afanhV enwpion autou panta de gumna kai tetrachlismena toiV ofqalmoiV autou proV on hmin o logoV

Alexandrian
kai ouk estin ktisiV afanhV enwpion autou panta de gumna kai tetrachlismena toiV ofqalmoiV autou proV on hmin o logoV

Hort and Westcott
kai ouk estin ktisiV afanhV enwpion autou panta de gumna kai tetrachlismena toiV ofqalmoiV autou proV on hmin o logoV

Latin Vulgate
4:13 et non est ulla creatura invisibilis in conspectu eius omnia autem nuda et aperta sunt oculis eius ad quem nobis sermo

King James Version
4:13 Neither is there any creature that is not manifest in his sight: but all things [are] naked and opened unto the eyes of him with whom we have to do.

American Standard Version
4:13 And there is no creature that is not manifest in his sight: but all things are naked and laid open before the eyes of him with whom we have to do.

Bible in Basic English
4:13 And there is nothing made which is not completely clear to him; there is nothing covered, but all things are open to the eyes of him with whom we have to do.

Darby's English Translation
4:13 And there is not a creature unapparent before him; but all things are naked and laid bare to his eyes, with whom we have to do.

Douay Rheims
4:13 Neither is there any creature invisible in his sight: but all things are naked and open to his eyes, to whom our speech is.

Noah Webster Bible
4:13 Neither is there any creature that is not manifest in his sight: but all things are naked and opened to the eyes of him with whom we have to do.

Weymouth New Testament
4:13 And no created thing is able to escape its scrutiny; but everything lies bare and completely exposed before the eyes of Him with whom we have to do.

World English Bible
4:13 There is no creature that is hidden from his sight, but all things are naked and laid open before the eyes of him with whom we have to do.

Young's Literal Translation
4:13 and there is not a created thing not manifest before Him, but all things are naked and open to His eyes -- with whom is our reckoning.

14

Stephens 1550 Textus Receptus
econteV oun arcierea megan dielhluqota touV ouranouV ihsoun ton uion tou qeou kratwmen thV omologiaV

Scrivener 1894 Textus Receptus
econteV oun arcierea megan dielhluqota touV ouranouV ihsoun ton uion tou qeou kratwmen thV omologiaV

Byzantine Majority
econteV oun arcierea megan dielhluqota touV ouranouV ihsoun ton uion tou qeou kratwmen thV omologiaV

Alexandrian
econteV oun arcierea megan dielhluqota touV ouranouV ihsoun ton uion tou qeou kratwmen thV omologiaV

Hort and Westcott
econteV oun arcierea megan dielhluqota touV ouranouV ihsoun ton uion tou qeou kratwmen thV omologiaV

Latin Vulgate
4:14 habentes ergo pontificem magnum qui penetraverit caelos Iesum Filium Dei teneamus confessionem

King James Version
4:14 Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast [our] profession.

American Standard Version
4:14 Having then a great high priest, who hath passed through the heavens, Jesus the Son of God, let us hold fast our confession.

Bible in Basic English
4:14 Having then a great high priest, who has made his way through the heavens, even Jesus the Son of God, let us be strong in our faith.

Darby's English Translation
4:14 Having therefore a great high priest who has passed through the heavens, Jesus the Son of God, let us hold fast the confession.

Douay Rheims
4:14 Having therefore a great high priest that hath passed into the heavens, Jesus the Son of God: let us hold fast our confession.

Noah Webster Bible
4:14 Seeing then that we have a great High Priest, that hath passed into the heavens, Jesus the Son of God, let us hold fast our profession.

Weymouth New Testament
4:14 Inasmuch, then, as we have in Jesus, the Son of God, a great High Priest who has passed into Heaven itself, let us hold firmly to our profession of faith.

World English Bible
4:14 Having then a great high priest, who has passed through the heavens, Jesus, the Son of God, let us hold tightly to our confession.

Young's Literal Translation
4:14 Having, then, a great chief priest passed through the heavens -- Jesus the Son of God -- may we hold fast the profession,

15

Stephens 1550 Textus Receptus
ou gar ecomen arcierea mh dunamenon sumpaqhsai taiV asqeneiaiV hmwn pepeiramenon de kata panta kaq omoiothta cwriV amartiaV

Scrivener 1894 Textus Receptus
ou gar ecomen arcierea mh dunamenon sumpaqhsai taiV asqeneiaiV hmwn pepeirasmenon de kata panta kaq omoiothta cwriV amartiaV

Byzantine Majority
ou gar ecomen arcierea mh dunamenon sumpaqhsai taiV asqeneiaiV hmwn pepeiramenon de kata panta kaq omoiothta cwriV amartiaV

Alexandrian
ou gar ecomen arcierea mh dunamenon sumpaqhsai taiV asqeneiaiV hmwn pepeirasmenon de kata panta kaq omoiothta cwriV amartiaV

Hort and Westcott
ou gar ecomen arcierea mh dunamenon sumpaqhsai taiV asqeneiaiV hmwn pepeirasmenon de kata panta kaq omoiothta cwriV amartiaV

Latin Vulgate
4:15 non enim habemus pontificem qui non possit conpati infirmitatibus nostris temptatum autem per omnia pro similitudine absque peccato

King James Version
4:15 For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as [we are, yet] without sin.

American Standard Version
4:15 For we have not a high priest that cannot be touched with the feeling of our infirmities; but one that hath been in all points tempted like as we are, yet without sin.

Bible in Basic English
4:15 For we have not a high priest who is not able to be touched by the feelings of our feeble flesh; but we have one who has been tested in all points as we ourselves are tested, but without sin.

Darby's English Translation
4:15 For we have not a high priest not able to sympathise with our infirmities, but tempted in all things in like manner, sin apart.

Douay Rheims
4:15 For we have not a high priest, who can not have compassion on our infirmities: but one tempted in all things like as we are, without sin.

Noah Webster Bible
4:15 For we have not a high priest who cannot be touched with the feeling of our infirmities; but who was in all points tempted as we are, yet without sin.

Weymouth New Testament
4:15 For we have not a High Priest who is unable to feel for us in our weaknesses, but one who was tempted in every respect just as we are tempted, and yet did not sin.

World English Bible
4:15 For we don`t have a high priest who can`t be touched with the feeling of our infirmities, but one who has been in all points tempted like we are, yet without sin.

Young's Literal Translation
4:15 for we have not a chief priest unable to sympathise with our infirmities, but one tempted in all things in like manner -- apart from sin;

16

Stephens 1550 Textus Receptus
prosercwmeqa oun meta parrhsiaV tw qronw thV caritoV ina labwmen eleon kai carin eurwmen eiV eukairon bohqeian

Scrivener 1894 Textus Receptus
prosercwmeqa oun meta parrhsiaV tw qronw thV caritoV ina labwmen eleon kai carin eurwmen eiV eukairon bohqeian

Byzantine Majority
prosercwmeqa oun meta parrhsiaV tw qronw thV caritoV ina labwmen eleon kai carin eurwmen eiV eukairon bohqeian

Alexandrian
prosercwmeqa oun meta parrhsiaV tw qronw thV caritoV ina labwmen eleos kai carin eurwmen eiV eukairon bohqeian

Hort and Westcott
prosercwmeqa oun meta parrhsiaV tw qronw thV caritoV ina labwmen eleoV kai carin eurwmen eiV eukairon bohqeian

Latin Vulgate
4:16 adeamus ergo cum fiducia ad thronum gratiae ut misericordiam consequamur et gratiam inveniamus in auxilio oportuno

King James Version
4:16 Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.

American Standard Version
4:16 Let us therefore draw near with boldness unto the throne of grace, that we may receive mercy, and may find grace to help us in time of need.

Bible in Basic English
4:16 Then let us come near to the seat of grace without fear, so that mercy may be given to us, and we may get grace for our help in time of need.

Darby's English Translation
4:16 Let us approach therefore with boldness to the throne of grace, that we may receive mercy, and find grace for seasonable help.

Douay Rheims
4:16 Let us go therefore with confidence to the throne of grace: that we may obtain mercy, and find grace in seasonable aid.

Noah Webster Bible
4:16 Let us therefore come boldly to the throne of grace, that we may obtain mercy, and find grace to help in time of need.

Weymouth New Testament
4:16 Therefore let us come boldly to the throne of grace, that we may receive mercy and find grace to help us in our times of need.

World English Bible
4:16 Let us therefore draw near with boldness to the throne of grace, that we may receive mercy, and may find grace for timely help.

Young's Literal Translation
4:16 we may come near, then, with freedom, to the throne of the grace, that we may receive kindness, and find grace -- for seasonable help.

Hebrews 5


Hebrews 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 4

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14

1

Stephens 1550 Textus Receptus
paV gar arciereuV ex anqrwpwn lambanomenoV uper anqrwpwn kaqistatai ta proV ton qeon ina prosferh dwra te kai qusiaV uper amartiwn

Scrivener 1894 Textus Receptus
paV gar arciereuV ex anqrwpwn lambanomenoV uper anqrwpwn kaqistatai ta proV ton qeon ina prosferh dwra te kai qusiaV uper amartiwn

Byzantine Majority
paV gar arciereuV ex anqrwpwn lambanomenoV uper anqrwpwn kaqistatai ta proV ton qeon ina prosferh dwra te kai qusiaV uper amartiwn

Alexandrian
paV gar arciereuV ex anqrwpwn lambanomenoV uper anqrwpwn kaqistatai ta proV ton qeon ina prosferh dwra te kai qusiaV uper amartiwn

Hort and Westcott
paV gar arciereuV ex anqrwpwn lambanomenoV uper anqrwpwn kaqistatai ta proV ton qeon ina prosferh dwra te kai qusiaV uper amartiwn

Latin Vulgate
5:1 omnis namque pontifex ex hominibus adsumptus pro hominibus constituitur in his quae sunt ad Deum ut offerat dona et sacrificia pro peccatis

King James Version
5:1 For every high priest taken from among men is ordained for men in things [pertaining] to God, that he may offer both gifts and sacrifices for sins:

American Standard Version
5:1 For every high priest, being taken from among men, is appointed for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:

Bible in Basic English
5:1 Every high priest who is taken from among men is given his position to take care of the interests of men in those things which have to do with God, so that he may make offerings for sins.

Darby's English Translation
5:1 For every high priest taken from amongst men is established for men in things relating to God, that he may offer both gifts and sacrifices for sins;

Douay Rheims
5:1 For every high priest taken from among men, is ordained for men in the things that appertain to God, that he may offer up gifts and sacrifices for sins:

Noah Webster Bible
5:1 For every high priest taken from among men, is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:

Weymouth New Testament
5:1 For every High Priest is chosen from among men, and is appointed to act on behalf of men in matters relating to God, in order to offer both gifts and sin-offerings,

World English Bible
5:1 For every high priest, being taken from among men, is appointed for men in things pertaining to God, that he may offer both gifts and sacrifices for sins.

Young's Literal Translation
5:1 For every chief priest -- out of men taken -- in behalf of men is set in things pertaining to God, that he may offer both gifts and sacrifices for sins,

2

Stephens 1550 Textus Receptus
metriopaqein dunamenoV toiV agnoousin kai planwmenoiV epei kai autoV perikeitai asqeneian

Scrivener 1894 Textus Receptus
metriopaqein dunamenoV toiV agnoousin kai planwmenoiV epei kai autoV perikeitai asqeneian

Byzantine Majority
metriopaqein dunamenoV toiV agnoousin kai planwmenoiV epei kai autoV perikeitai asqeneian

Alexandrian
metriopaqein dunamenoV toiV agnoousin kai planwmenoiV epei kai autoV perikeitai asqeneian

Hort and Westcott
metriopaqein dunamenoV toiV agnoousin kai planwmenoiV epei kai autoV perikeitai asqeneian

Latin Vulgate
5:2 qui condolere possit his qui ignorant et errant quoniam et ipse circumdatus est infirmitate

King James Version
5:2 Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.

American Standard Version
5:2 who can bear gently with the ignorant and erring, for that he himself also is compassed with infirmity;

Bible in Basic English
5:2 He is able to have feeling for those who have no knowledge and for those who are wandering from the true way, because he himself is feeble;

Darby's English Translation
5:2 being able to exercise forbearance towards the ignorant and erring, since he himself also is clothed with infirmity;

Douay Rheims
5:2 Who can have compassion on them that are ignorant and that err: because he himself also is compassed with infirmity.

Noah Webster Bible
5:2 Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.

Weymouth New Testament
5:2 and must be one who is able to bear patiently with the ignorant and erring, because he himself also is beset with infirmity.

World English Bible
5:2 The high priest can deal gently with those who are ignorant and going astray, because he himself is also surrounded with weakness.

Young's Literal Translation
5:2 able to be gentle to those ignorant and going astray, since himself also is compassed with infirmity;

3

Stephens 1550 Textus Receptus
kai dia tauthn ofeilei kaqwV peri tou laou outwV kai peri eautou prosferein uper amartiwn

Scrivener 1894 Textus Receptus
kai dia tauthn ofeilei kaqwV peri tou laou outwV kai peri eautou prosferein uper amartiwn

Byzantine Majority
kai dia tauthn ofeilei kaqwV peri tou laou outwV kai peri eautou prosferein uper amartiwn

Alexandrian
kai di authn ofeilei kaqwV peri tou laou outwV kai peri autou prosferein peri amartiwn

Hort and Westcott
kai di authn ofeilei kaqwV peri tou laou outwV kai peri eautou prosferein peri amartiwn

Latin Vulgate
5:3 et propter eam debet quemadmodum et pro populo ita etiam pro semet ipso offerre pro peccatis

King James Version
5:3 And by reason hereof he ought, as for the people, so also for himself, to offer for sins.

American Standard Version
5:3 and by reason thereof is bound, as for the people, so also for himself, to offer for sins.

Bible in Basic English
5:3 And being feeble, he has to make sin-offerings for himself as well as for the people.

Darby's English Translation
5:3 and, on account of this infirmity, he ought, even as for the people, so also for himself, to offer for sins.

Douay Rheims
5:3 And therefore he ought, as for the people, so also for himself, to offer for sins.

Noah Webster Bible
5:3 And by reason of this he ought, as for the people, so also for himself, to offer for sins.

Weymouth New Testament
5:3 And for this reason he is required to offer sin-offerings not only for the people but also for himself.

World English Bible
5:3 Because of this, he must offer sacrifices for sins for the people, as well as for himself.

Young's Literal Translation
5:3 and because of this infirmity he ought, as for the people, so also for himself to offer for sins;

4

Stephens 1550 Textus Receptus
kai ouc eautw tiV lambanei thn timhn alla o kaloumenoV upo tou qeou kaqaper kai o aarwn

Scrivener 1894 Textus Receptus
kai ouc eautw tiV lambanei thn timhn alla o kaloumenoV upo tou qeou kaqaper kai o aarwn

Byzantine Majority
kai ouc eautw tiV lambanei thn timhn alla kaloumenoV upo tou qeou kaqaper kai aarwn

Alexandrian
kai ouc eautw tiV lambanei thn timhn alla kaloumenoV upo tou qeou kaqwsper kai aarwn

Hort and Westcott
kai ouc eautw tiV lambanei thn timhn alla kaloumenoV upo tou qeou kaqwsper kai aarwn

Latin Vulgate
5:4 nec quisquam sumit sibi honorem sed qui vocatur a Deo tamquam Aaron

King James Version
5:4 And no man taketh this honour unto himself, but he that is called of God, as [was] Aaron.

American Standard Version
5:4 And no man taketh the honor unto himself, but when he is called of God, even as was Aaron.

Bible in Basic English
5:4 And no man who is not given authority by God, as Aaron was, takes this honour for himself.

Darby's English Translation
5:4 And no one takes the honour to himself but as called by God, even as Aaron also.

Douay Rheims
5:4 Neither doth any man take the honour to himself, but he that is called by God, as Aaron was.

Noah Webster Bible
5:4 And no man taketh this honor to himself, but he that is called by God, as was Aaron:

Weymouth New Testament
5:4 And no one takes this honourable office upon himself, but only accepts it when called to it by God, as Aaron was.

World English Bible
5:4 No man takes this honor on himself, but he is called by God, just like Aaron was.

Young's Literal Translation
5:4 and no one to himself doth take the honour, but he who is called by God, as also Aaron:

5

Stephens 1550 Textus Receptus
outwV kai o cristoV ouc eauton edoxasen genhqhnai arcierea all o lalhsaV proV auton uioV mou ei su egw shmeron gegennhka se

Scrivener 1894 Textus Receptus
outwV kai o cristoV ouc eauton edoxasen genhqhnai arcierea all o lalhsaV proV auton uioV mou ei su egw shmeron gegennhka se

Byzantine Majority
outwV kai o cristoV ouc eauton edoxasen genhqhnai arcierea all o lalhsaV proV auton uioV mou ei su egw shmeron gegennhka se

Alexandrian
outwV kai o cristoV ouc eauton edoxasen genhqhnai arcierea all o lalhsaV proV auton uioV mou ei su egw shmeron gegennhka se

Hort and Westcott
outwV kai o cristoV ouc eauton edoxasen genhqhnai arcierea all o lalhsaV proV auton uioV mou ei su egw shmeron gegennhka se

Latin Vulgate
5:5 sic et Christus non semet ipsum clarificavit ut pontifex fieret sed qui locutus est ad eum Filius meus es tu ego hodie genui te

King James Version
5:5 So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.

American Standard Version
5:5 So Christ also glorified not himself to be made a high priest, but he that spake unto him, Thou art my Son, This day have I begotten thee:

Bible in Basic English
5:5 In the same way Christ did not take for himself the glory of being made a high priest, but was given it by him who said, You are my Son, this day I have given you being:

Darby's English Translation
5:5 Thus the Christ also has not glorified himself to be made a high priest; but he who had said to him, *Thou* art my Son, *I* have to-day begotten thee.

Douay Rheims
5:5 So Christ also did not glorify himself, that he might be made a high priest: but he that said unto him: Thou art my Son, this day have I begotten thee.

Noah Webster Bible
5:5 So also Christ glorified not himself to be made a high priest; but he that said to him, Thou art my Son, to-day have I begotten thee.

Weymouth New Testament
5:5 So Christ also did not claim for Himself the honour of being made High Priest, but was appointed to it by Him who said to Him, "My Son art Thou: I have to-day become Thy Father;"

World English Bible
5:5 So also Christ didn`t glorify himself to be made a high priest, but he who said to him, "You are my Son. Today I have become your father."

Young's Literal Translation
5:5 so also the Christ did not glorify himself to become chief priest, but He who spake unto him: `My Son thou art, I to-day have begotten thee;`

6

Stephens 1550 Textus Receptus
kaqwV kai en eterw legei su iereuV eiV ton aiwna kata thn taxin melcisedek

Scrivener 1894 Textus Receptus
kaqwV kai en eterw legei su iereuV eiV ton aiwna kata thn taxin melcisedek

Byzantine Majority
kaqwV kai en eterw legei su iereuV eiV ton aiwna kata thn taxin melcisedek

Alexandrian
kaqwV kai en eterw legei su iereuV eiV ton aiwna kata thn taxin melcisedek

Hort and Westcott
kaqwV kai en eterw legei su iereuV eiV ton aiwna kata thn taxin melcisedek

Latin Vulgate
5:6 quemadmodum et in alio dicit tu es sacerdos in aeternum secundum ordinem Melchisedech

King James Version
5:6 As he saith also in another [place], Thou [art] a priest for ever after the order of Melchisedec.

American Standard Version
5:6 as he saith also in another place, Thou art a priest for ever After the order of Melchizedek.

Bible in Basic English
5:6 As he says in another place, You are a priest for ever after the order of Melchizedek.

Darby's English Translation
5:6 Even as also in another place he says, *Thou* art a priest for ever according to the order of Melchisedec.

Douay Rheims
5:6 As he saith also in another place: Thou art a priest for ever, according to the order of Melchisedech.

Noah Webster Bible
5:6 As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.

Weymouth New Testament
5:6 as also in another passage He says, "Thou art a priest for ever, belonging to the order of Melchizedek."

World English Bible
5:6 As he says also in another place, "You are a priest forever, After the order of Melchizedek."

Young's Literal Translation
5:6 as also in another place He saith, `Thou art a priest -- to the age, according to the order of Melchisedek;`

7

Stephens 1550 Textus Receptus
oV en taiV hmeraiV thV sarkoV autou dehseiV te kai ikethriaV proV ton dunamenon swzein auton ek qanatou meta kraughV iscuraV kai dakruwn prosenegkaV kai eisakousqeiV apo thV eulabeiaV

Scrivener 1894 Textus Receptus
oV en taiV hmeraiV thV sarkoV autou dehseiV te kai ikethriaV proV ton dunamenon swzein auton ek qanatou meta kraughV iscuraV kai dakruwn prosenegkaV kai eisakousqeiV apo thV eulabeiaV

Byzantine Majority
oV en taiV hmeraiV thV sarkoV autou dehseiV te kai ikethriaV proV ton dunamenon swzein auton ek qanatou meta kraughV iscuraV kai dakruwn prosenegkaV kai eisakousqeiV apo thV eulabeiaV

Alexandrian
oV en taiV hmeraiV thV sarkoV autou dehseiV te kai ikethriaV proV ton dunamenon swzein auton ek qanatou meta kraughV iscuraV kai dakruwn prosenegkaV kai eisakousqeiV apo thV eulabeiaV

Hort and Westcott
oV en taiV hmeraiV thV sarkoV autou dehseiV te kai ikethriaV proV ton dunamenon swzein auton ek qanatou meta kraughV iscuraV kai dakruwn prosenegkaV kai eisakousqeiV apo thV eulabeiaV

Latin Vulgate
5:7 qui in diebus carnis suae preces supplicationesque ad eum qui possit salvum illum a morte facere cum clamore valido et lacrimis offerens et exauditus pro sua reverentia

King James Version
5:7 Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;

American Standard Version
5:7 Who in the days of his flesh, having offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and having been heard for his godly fear,

Bible in Basic English
5:7 Who in the days of his flesh, having sent up prayers and requests with strong crying and weeping to him who was able to give him salvation from death, had his prayer answered because of his fear of God.

Darby's English Translation
5:7 Who in the days of his flesh, having offered up both supplications and entreaties to him who was able to save him out of death, with strong crying and tears; (and having been heard because of his piety;)

Douay Rheims
5:7 Who in the days of his flesh, with a strong cry and tears, offering up prayers and supplications to him that was able to save him from death, was heard for his reverence.

Noah Webster Bible
5:7 Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears to him that was able to save him from death, and was heard, in that he feared;

Weymouth New Testament
5:7 For Jesus during his earthly life offered up prayers and entreaties, crying aloud and weeping as He pleaded with Him who was able to bring Him in safety out of death, and He was delivered from the terror from which He shrank.

World English Bible
5:7 Who in the days of his flesh, having offered up prayers and petitions with strong crying and tears to him who was able to save him from death, and having been heard for his godly fear,

Young's Literal Translation
5:7 who in the days of his flesh both prayers and supplications unto Him who was able to save him from death -- with strong crying and tears -- having offered up, and having been heard in respect to that which he feared,

8

Stephens 1550 Textus Receptus
kaiper wn uioV emaqen af wn epaqen thn upakohn

Scrivener 1894 Textus Receptus
kaiper wn uioV emaqen af wn epaqen thn upakohn

Byzantine Majority
kaiper wn uioV emaqen af wn epaqen thn upakohn

Alexandrian
kaiper wn uioV emaqen af wn epaqen thn upakohn

Hort and Westcott
kaiper wn uioV emaqen af wn epaqen thn upakohn

Latin Vulgate
5:8 et quidem cum esset Filius didicit ex his quae passus est oboedientiam

King James Version
5:8 Though he were a Son, yet learned he obedience by the things which he suffered;

American Standard Version
5:8 though he was a Son, yet learned obedience by the things which he suffered;

Bible in Basic English
5:8 And though he was a Son, through the pain which he underwent, the knowledge came to him of what it was to be under God's orders;

Darby's English Translation
5:8 though he were Son, he learned obedience from the things which he suffered;

Douay Rheims
5:8 And whereas indeed he was the Son of God, he learned obedience by the things which he suffered:

Noah Webster Bible
5:8 Though he was a Son, yet he learned obedience by the things which he suffered;

Weymouth New Testament
5:8 Although He was God's Son, yet He learned obedience from the sufferings which He endured;

World English Bible
5:8 though he was a Son, yet learned obedience by the things which he suffered;

Young's Literal Translation
5:8 through being a Son, did learn by the things which he suffered -- the obedience,

9

Stephens 1550 Textus Receptus
kai teleiwqeiV egeneto toiV upakouousin autw pasin aitioV swthriaV aiwniou

Scrivener 1894 Textus Receptus
kai teleiwqeiV egeneto toiV upakouousin autw pasin aitioV swthriaV aiwniou

Byzantine Majority
kai teleiwqeiV egeneto toiV upakouousin autw pasin aitioV swthriaV aiwniou

Alexandrian
kai teleiwqeiV egeneto pasin toiV upakouousin autw aitioV swthriaV aiwniou

Hort and Westcott
kai teleiwqeiV egeneto pasin toiV upakouousin autw aitioV swthriaV aiwniou

Latin Vulgate
5:9 et consummatus factus est omnibus obtemperantibus sibi causa salutis aeternae

King James Version
5:9 And being made perfect, he became the author of eternal salvation unto all them that obey him;

American Standard Version
5:9 and having been made perfect, he became unto all them that obey him the author of eternal salvation;

Bible in Basic English
5:9 And when he had been made complete, he became the giver of eternal salvation to all those who are under his orders;

Darby's English Translation
5:9 and having been perfected, became to all them that obey him, author of eternal salvation;

Douay Rheims
5:9 And being consummated, he became, to all that obey him, the cause of eternal salvation.

Noah Webster Bible
5:9 And being made perfect, he became the author of eternal salvation to all them that obey him;

Weymouth New Testament
5:9 and so, having been made perfect, He became to all who obey Him the source and giver of eternal salvation.

World English Bible
5:9 and having been made perfect, he became to all of those who obey him the author of eternal salvation,

Young's Literal Translation
5:9 and having been made perfect, he did become to all those obeying him a cause of salvation age-during,

10

Stephens 1550 Textus Receptus
prosagoreuqeiV upo tou qeou arciereuV kata thn taxin melcisedek

Scrivener 1894 Textus Receptus
prosagoreuqeiV upo tou qeou arciereuV kata thn taxin melcisedek

Byzantine Majority
prosagoreuqeiV upo tou qeou arciereuV kata thn taxin melcisedek

Alexandrian
prosagoreuqeiV upo tou qeou arciereuV kata thn taxin melcisedek

Hort and Westcott
prosagoreuqeiV upo tou qeou arciereuV kata thn taxin melcisedek

Latin Vulgate
5:10 appellatus a Deo pontifex iuxta ordinem Melchisedech

King James Version
5:10 Called of God an high priest after the order of Melchisedec.

American Standard Version
5:10 named of God a high priest after the order of Melchizedek.

Bible in Basic English
5:10 Being named by God a high priest of the order of Melchizedek.

Darby's English Translation
5:10 addressed by God as high priest according to the order of Melchisedec.

Douay Rheims
5:10 Called by God a high priest according to the order of Melchisedech.

Noah Webster Bible
5:10 Called by God a high priest after the order of Melchisedec.

Weymouth New Testament
5:10 For God Himself addresses Him as a High Priest for ever, belonging to the order of Melchizedek.

World English Bible
5:10 named by God a high priest after the order of Melchizedek.

Young's Literal Translation
5:10 having been addressed by God a chief priest, according to the order of Melchisedek,

11

Stephens 1550 Textus Receptus
peri ou poluV hmin o logoV kai dusermhneutoV legein epei nwqroi gegonate taiV akoaiV

Scrivener 1894 Textus Receptus
peri ou poluV hmin o logoV kai dusermhneutoV legein epei nwqroi gegonate taiV akoaiV

Byzantine Majority
peri ou poluV hmin o logoV kai dusermhneutoV legein epei nwqroi gegonate taiV akoaiV

Alexandrian
peri ou poluV hmin o logoV kai dusermhneutoV legein epei nwqroi gegonate taiV akoaiV

Hort and Westcott
peri ou poluV hmin o logoV kai dusermhneutoV legein epei nwqroi gegonate taiV akoaiV

Latin Vulgate
5:11 de quo grandis nobis sermo et ininterpretabilis ad dicendum quoniam inbecilles facti estis ad audiendum

King James Version
5:11 Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.

American Standard Version
5:11 Of whom we have many things to say, and hard of interpretation, seeing ye are become dull of hearing.

Bible in Basic English
5:11 Of whom we have much to say which it is hard to make clear, because you are slow of hearing.

Darby's English Translation
5:11 Concerning whom we have much to say, and hard to be interpreted in speaking of it, since ye are become dull in hearing.

Douay Rheims
5:11 Of whom we have much to say, and hard to be intelligibly uttered: because you are become weak to hear.

Noah Webster Bible
5:11 Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.

Weymouth New Testament
5:11 Concerning Him we have much to say, and much that it would be difficult to make clear to you, since you have become so dull of apprehension.

World English Bible
5:11 Of whom we have many words to say, and hard to interpret, seeing you have become dull of hearing.

Young's Literal Translation
5:11 concerning whom we have much discourse and of hard explanation to say, since ye have become dull of hearing,

12

Stephens 1550 Textus Receptus
kai gar ofeilonteV einai didaskaloi dia ton cronon palin creian ecete tou didaskein umaV tina ta stoiceia thV archV twn logiwn tou qeou kai gegonate creian econteV galaktoV kai ou stereaV trofhV

Scrivener 1894 Textus Receptus
kai gar ofeilonteV einai didaskaloi dia ton cronon palin creian ecete tou didaskein umaV tina ta stoiceia thV archV twn logiwn tou qeou kai gegonate creian econteV galaktoV kai ou stereaV trofhV

Byzantine Majority
kai gar ofeilonteV einai didaskaloi dia ton cronon palin creian ecete tou didaskein umaV tina ta stoiceia thV archV twn logiwn tou qeou kai gegonate creian econteV galaktoV kai ou stereaV trofhV

Alexandrian
kai gar ofeilonteV einai didaskaloi dia ton cronon palin creian ecete tou didaskein umaV tina ta stoiceia thV archV twn logiwn tou qeou kai gegonate creian econteV galaktoV [kai] ou stereaV trofhV

Hort and Westcott
kai gar ofeilonteV einai didaskaloi dia ton cronon palin creian ecete tou didaskein umaV tina ta stoiceia thV archV twn logiwn tou qeou kai gegonate creian econteV galaktoV ou stereaV trofhV

Latin Vulgate
5:12 etenim cum deberetis magistri esse propter tempus rursum indigetis ut vos doceamini quae sint elementa exordii sermonum Dei et facti estis quibus lacte opus sit non solido cibo

King James Version
5:12 For when for the time ye ought to be teachers, ye have need that one teach you again which [be] the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.

American Standard Version
5:12 For when by reason of the time ye ought to be teachers, ye have need again that some one teach you the rudiments of the first principles of the oracles of God; and are become such as have need of milk, and not of solid food.

Bible in Basic English
5:12 And though by this time it would be right for you to be teachers, you still have need of someone to give you teaching about the first simple rules of God's revelation; you have become like babies who have need of milk, and not of solid food.

Darby's English Translation
5:12 For when for the time ye ought to be teachers, ye have again need that one should teach you what are the elements of the beginning of the oracles of God, and are become such as have need of milk, and not of solid food.

Douay Rheims
5:12 For whereas for the time you ought to be masters, you have need to be taught again what are the first elements of the words of God: and you are become such as have need of milk, and not of strong meat.

Noah Webster Bible
5:12 For when for the time ye ought to be teachers, ye have need of one to teach you again which are the first principles of the oracles of God; and are become such as have need of milk, and not of strong food.

Weymouth New Testament
5:12 For although, considering the long time you have been believers, you ought now to be teachers of others, you really need some one to teach you over again the very rudiments of the truths of God, and you have come to require milk instead of solid food.

World English Bible
5:12 For when by reason of the time you ought to be teachers, you again need to have someone teach you the rudiments of the first principles of the oracles of God. You have come to need milk, and not solid food.

Young's Literal Translation
5:12 for even owing to be teachers, because of the time, again ye have need that one teach you what are the elements of the beginning of the oracles of God, and ye have become having need of milk, and not of strong food,

13

Stephens 1550 Textus Receptus
paV gar o metecwn galaktoV apeiroV logou dikaiosunhV nhpioV gar estin

Scrivener 1894 Textus Receptus
paV gar o metecwn galaktoV apeiroV logou dikaiosunhV nhpioV gar estin

Byzantine Majority
paV gar o metecwn galaktoV apeiroV logou dikaiosunhV nhpioV gar estin

Alexandrian
paV gar o metecwn galaktoV apeiroV logou dikaiosunhV nhpioV gar estin

Hort and Westcott
paV gar o metecwn galaktoV apeiroV logou dikaiosunhV nhpioV gar estin

Latin Vulgate
5:13 omnis enim qui lactis est particeps expers est sermonis iustitiae parvulus enim est

King James Version
5:13 For every one that useth milk [is] unskilful in the word of righteousness: for he is a babe.

American Standard Version
5:13 For every one that partaketh of milk is without experience of the word of righteousness; for he is a babe.

Bible in Basic English
5:13 For everyone who takes milk is without experience of the word of righteousness: he is a child.

Darby's English Translation
5:13 For every one that partakes of milk is unskilled in the word of righteousness, for he is a babe;

Douay Rheims
5:13 For every one that is a partaker of milk, is unskillful in the word of justice: for he is a little child.

Noah Webster Bible
5:13 For every one that useth milk, is unskillful in the word of righteousness: for he is a babe.

Weymouth New Testament
5:13 By people who live on milk I mean those who are imperfectly acquainted with the teaching concerning righteousness.

World English Bible
5:13 For everyone who lives on milk is not experienced in the word of righteousness, for he is a baby.

Young's Literal Translation
5:13 for every one who is partaking of milk is unskilled in the word of righteousness -- for he is an infant,

14

Stephens 1550 Textus Receptus
teleiwn de estin h sterea trofh twn dia thn exin ta aisqhthria gegumnasmena econtwn proV diakrisin kalou te kai kakou

Scrivener 1894 Textus Receptus
teleiwn de estin h sterea trofh twn dia thn exin ta aisqhthria gegumnasmena econtwn proV diakrisin kalou te kai kakou

Byzantine Majority
teleiwn de estin h sterea trofh twn dia thn exin ta aisqhthria gegumnasmena econtwn proV diakrisin kalou te kai kakou

Alexandrian
teleiwn de estin h sterea trofh twn dia thn exin ta aisqhthria gegumnasmena econtwn proV diakrisin kalou te kai kakou

Hort and Westcott
teleiwn de estin h sterea trofh twn dia thn exin ta aisqhthria gegumnasmena econtwn proV diakrisin kalou te kai kakou

Latin Vulgate
5:14 perfectorum autem est solidus cibus eorum qui pro consuetudine exercitatos habent sensus ad discretionem boni ac mali

King James Version
5:14 But strong meat belongeth to them that are of full age, [even] those who by reason of use have their senses exercised to discern both good and evil.

American Standard Version
5:14 But solid food is for fullgrown men, even those who by reason of use have their senses exercised to discern good and evil.

Bible in Basic English
5:14 But solid food is for men of full growth, even for those whose senses are trained by use to see what is good and what is evil.

Darby's English Translation
5:14 but solid food belongs to full-grown men, who, on account of habit, have their senses exercised for distinguishing both good and evil.

Douay Rheims
5:14 But strong meat is for the perfect; for them who by custom have their senses exercised to the discerning of good and evil.

Noah Webster Bible
5:14 But strong food belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.

Weymouth New Testament
5:14 Such persons are mere babes. But solid food is for adults--that is, for those who through constant practice have their spiritual faculties carefully trained to distinguish good from evil.

World English Bible
5:14 But solid food is for full grown men, those who by reason of use have their senses exercised to discern good and evil.

Young's Literal Translation
5:14 and of perfect men is the strong food, who because of the use are having the senses exercised, unto the discernment both of good and of evil.

Hebrews 6


Hebrews 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 5

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20

1

Stephens 1550 Textus Receptus
dio afenteV ton thV archV tou cristou logon epi thn teleiothta ferwmeqa mh palin qemelion kataballomenoi metanoiaV apo nekrwn ergwn kai pistewV epi qeon

Scrivener 1894 Textus Receptus
dio afenteV ton thV archV tou cristou logon epi thn teleiothta ferwmeqa mh palin qemelion kataballomenoi metanoiaV apo nekrwn ergwn kai pistewV epi qeon

Byzantine Majority
dio afenteV ton thV archV tou cristou logon epi thn teleiothta ferwmeqa mh palin qemelion kataballomenoi metanoiaV apo nekrwn ergwn kai pistewV epi qeon

Alexandrian
dio afenteV ton thV archV tou cristou logon epi thn teleiothta ferwmeqa mh palin qemelion kataballomenoi metanoiaV apo nekrwn ergwn kai pistewV epi qeon

Hort and Westcott
dio afenteV ton thV archV tou cristou logon epi thn teleiothta ferwmeqa mh palin qemelion kataballomenoi metanoiaV apo nekrwn ergwn kai pistewV epi qeon

Latin Vulgate
6:1 quapropter intermittentes inchoationis Christi sermonem ad perfectionem feramur non rursum iacientes fundamentum paenitentiae ab operibus mortuis et fidei ad Deum

King James Version
6:1 Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,

American Standard Version
6:1 Wherefore leaving the doctrine of the first principles of Christ, let us press on unto perfection; not laying again a foundation of repentance from dead works, and of faith toward God,

Bible in Basic English
6:1 For this reason let us go on from the first things about Christ to full growth; not building again that on which it is based, that is, the turning of the heart from dead works, and faith in God,

Darby's English Translation
6:1 Wherefore, leaving the word of the beginning of the Christ, let us go on to what belongs to full growth, not laying again a foundation of repentance from dead works and faith in God,

Douay Rheims
6:1 Wherefore leaving the word of the beginning of Christ, let us go on to things more perfect, not laying again the foundation of penance from dead works, and of faith towards God,

Noah Webster Bible
6:1 Therefore leaving the principles of the doctrine of Christ, let us go on to perfection; not laying again the foundation of repentance from dead works, and of faith towards God,

Weymouth New Testament
6:1 Therefore leaving elementary instruction about the Christ, let us advance to mature manhood and not be continually re-laying a foundation of repentance from lifeless works and of faith in God,

World English Bible
6:1 Therefore leaving the doctrine of the first principles of Christ, let us press on to perfection -- not laying again a foundation of repentance from dead works, of faith toward God,

Young's Literal Translation
6:1 Wherefore, having left the word of the beginning of the Christ, unto the perfection we may advance, not again a foundation laying of reformation from dead works, and of faith on God,

2

Stephens 1550 Textus Receptus
baptismwn didachV epiqesewV te ceirwn anastasewV te nekrwn kai krimatoV aiwniou

Scrivener 1894 Textus Receptus
baptismwn didachV epiqesewV te ceirwn anastasewV te nekrwn kai krimatoV aiwniou

Byzantine Majority
baptismwn didachV epiqesewV te ceirwn anastasewV te nekrwn kai krimatoV aiwniou

Alexandrian
baptismwn didachV epiqesewV te ceirwn anastasewV te nekrwn kai krimatoV aiwniou

Hort and Westcott
baptismwn didachn epiqesewV te ceirwn anastasewV nekrwn kai krimatoV aiwniou

Latin Vulgate
6:2 baptismatum doctrinae inpositionis quoque manuum ac resurrectionis mortuorum et iudicii aeterni

King James Version
6:2 Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.

American Standard Version
6:2 of the teaching of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.

Bible in Basic English
6:2 The teaching of baptisms, and of the putting on of hands, and of the future life of the dead, and of the judging on the last day.

Darby's English Translation
6:2 of the doctrine of washings, and of imposition of hands, and of resurrection of the dead, and of eternal judgment;

Douay Rheims
6:2 Of the doctrine of baptisms, and imposition of hands, and of the resurrection of the dead, and of eternal judgment.

Noah Webster Bible
6:2 Of the doctrine of baptisms, and of laying on of hands, and of the resurrection of the dead, and of eternal judgment.

Weymouth New Testament
6:2 or of teaching about ceremonial washings, the laying on of hands, the resurrection of the dead, and the last judgement.

World English Bible
6:2 of the teaching of baptisms, of laying on of hands, of resurrection of the dead, and of eternal judgment.

Young's Literal Translation
6:2 of the teaching of baptisms, of laying on also of hands, of rising again also of the dead, and of judgment age-during,

3

Stephens 1550 Textus Receptus
kai touto poihsomen eanper epitreph o qeoV

Scrivener 1894 Textus Receptus
kai touto poihsomen eanper epitreph o qeoV

Byzantine Majority
kai touto poihswmen eanper epitreph o qeoV

Alexandrian
kai touto poihsomen eanper epitreph o qeoV

Hort and Westcott
kai touto poihsomen eanper epitreph o qeoV

Latin Vulgate
6:3 et hoc faciemus siquidem permiserit Deus

King James Version
6:3 And this will we do, if God permit.

American Standard Version
6:3 And this will we do, if God permit.

Bible in Basic English
6:3 Now we will do this, if God lets us.

Darby's English Translation
6:3 and this will we do if God permit.

Douay Rheims
6:3 And this will we do, if God permit.

Noah Webster Bible
6:3 And this will we do, if God permit.

Weymouth New Testament
6:3 And advance we will, if God permits us to do so.

World English Bible
6:3 This will we do, if God permits.

Young's Literal Translation
6:3 and this we will do, if God may permit,

4

Stephens 1550 Textus Receptus
adunaton gar touV apax fwtisqentaV geusamenouV te thV dwreaV thV epouraniou kai metocouV genhqentaV pneumatoV agiou

Scrivener 1894 Textus Receptus
adunaton gar touV apax fwtisqentaV geusamenouV te thV dwreaV thV epouraniou kai metocouV genhqentaV pneumatoV agiou

Byzantine Majority
adunaton gar touV apax fwtisqentaV geusamenouV te thV dwreaV thV epouraniou kai metocouV genhqentaV pneumatoV agiou

Alexandrian
adunaton gar touV apax fwtisqentaV geusamenouV te thV dwreaV thV epouraniou kai metocouV genhqentaV pneumatoV agiou

Hort and Westcott
adunaton gar touV apax fwtisqentaV geusamenouV te thV dwreaV thV epouraniou kai metocouV genhqentaV pneumatoV agiou

Latin Vulgate
6:4 inpossibile est enim eos qui semel sunt inluminati gustaverunt etiam donum caeleste et participes sunt facti Spiritus Sancti

King James Version
6:4 For [it is] impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,

American Standard Version
6:4 For as touching those who were once enlightened and tasted of the heavenly gift, and were made partakers of the Holy Spirit,

Bible in Basic English
6:4 As for those who at one time saw the light, tasting the good things from heaven, and having their part in the Holy Spirit,

Darby's English Translation
6:4 For it is impossible to renew again to repentance those once enlightened, and who have tasted of the heavenly gift, and have been made partakers of the Holy Spirit,

Douay Rheims
6:4 For it is impossible for those who were once illuminated, have tasted also the heavenly gift, and were made partakers of the Holy Ghost,

Noah Webster Bible
6:4 For it is impossible for those who have been once enlightened, and have tasted the heavenly gift, and have been made partakers of the Holy Spirit.

Weymouth New Testament
6:4 For it is impossible, in the case of those who have once for all been enlightened, and have tasted the sweetness of the heavenly gift, and have been made partakers of the Holy Spirit,

World English Bible
6:4 For concerning those who were once enlightened and tasted of the heavenly gift, and were made partakers of the Holy Spirit,

Young's Literal Translation
6:4 for it is impossible for those once enlightened, having tasted also of the heavenly gift, and partakers having became of the Holy Spirit,

5

Stephens 1550 Textus Receptus
kai kalon geusamenouV qeou rhma dunameiV te mellontoV aiwnoV

Scrivener 1894 Textus Receptus
kai kalon geusamenouV qeou rhma dunameiV te mellontoV aiwnoV

Byzantine Majority
kai kalon geusamenouV qeou rhma dunameiV te mellontoV aiwnoV

Alexandrian
kai kalon geusamenouV qeou rhma dunameiV te mellontoV aiwnoV

Hort and Westcott
kai kalon geusamenouV qeou rhma dunameiV te mellontoV aiwnoV

Latin Vulgate
6:5 gustaverunt nihilominus bonum Dei verbum virtutesque saeculi venturi

King James Version
6:5 And have tasted the good word of God, and the powers of the world to come,

American Standard Version
6:5 and tasted the good word of God, and the powers of the age to come,

Bible in Basic English
6:5 With knowledge of the good word of God, and of the powers of the coming time,

Darby's English Translation
6:5 and have tasted the good word of God, and the works of power of the age to come,

Douay Rheims
6:5 Have moreover tasted the good word of God, and the powers of the world to come,

Noah Webster Bible
6:5 And have tasted the good word of God, and the powers of the world to come,

Weymouth New Testament
6:5 and have realized how good the word of God is and how mighty are the powers of the coming Age, and then fell away--

World English Bible
6:5 and tasted the good word of God, and the powers of the age to come,

Young's Literal Translation
6:5 and did taste the good saying of God, the powers also of the coming age,

6

Stephens 1550 Textus Receptus
kai parapesontaV palin anakainizein eiV metanoian anastaurountaV eautoiV ton uion tou qeou kai paradeigmatizontaV

Scrivener 1894 Textus Receptus
kai parapesontaV palin anakainizein eiV metanoian anastaurountaV eautoiV ton uion tou qeou kai paradeigmatizontaV

Byzantine Majority
kai parapesontaV palin anakainizein eiV metanoian anastaurountaV eautoiV ton uion tou qeou kai paradeigmatizontaV

Alexandrian
kai parapesontaV palin anakainizein eiV metanoian anastaurountaV eautoiV ton uion tou qeou kai paradeigmatizontaV

Hort and Westcott
kai parapesontaV palin anakainizein eiV metanoian anastaurountaV eautoiV ton uion tou qeou kai paradeigmatizontaV

Latin Vulgate
6:6 et prolapsi sunt renovari rursus ad paenitentiam rursum crucifigentes sibimet ipsis Filium Dei et ostentui habentes

King James Version
6:6 If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put [him] to an open shame.

American Standard Version
6:6 and then fell away, it is impossible to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.

Bible in Basic English
6:6 And then let themselves be turned away, it is not possible for their hearts to be made new a second time; because they themselves put the Son of God on the cross again, openly shaming him.

Darby's English Translation
6:6 and have fallen away, crucifying for themselves as they do the Son of God, and making a show of him.

Douay Rheims
6:6 And are fallen away: to be renewed again to penance, crucifying again to themselves the Son of God, and making him a mockery.

Noah Webster Bible
6:6 If they shall fall away, to renew them again to repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.

Weymouth New Testament
6:6 it is impossible, I say, to keep bringing them back to a new repentance, for, to their own undoing, they are repeatedly crucifying the Son of God afresh and exposing Him to open shame.

World English Bible
6:6 and then fell away, it is impossible to renew them again to repentance; seeing they crucify the Son of God for themselves again, and put him to open shame.

Young's Literal Translation
6:6 and having fallen away, again to renew them to reformation, having crucified again to themselves the Son of God, and exposed to public shame.

7

Stephens 1550 Textus Receptus
gh gar h piousa ton ep authV pollakis ercomenon ueton kai tiktousa botanhn euqeton ekeinoiV di ouV kai gewrgeitai metalambanei eulogiaV apo tou qeou

Scrivener 1894 Textus Receptus
gh gar h piousa ton ep authV pollakis ercomenon ueton kai tiktousa botanhn euqeton ekeinoiV di ouV kai gewrgeitai metalambanei eulogiaV apo tou qeou

Byzantine Majority
gh gar h piousa ton ep authV pollakis ercomenon ueton kai tiktousa botanhn euqeton ekeinoiV di ouV kai gewrgeitai metalambanei eulogiaV apo tou qeou

Alexandrian
gh gar h piousa ton ep authV ercomenon pollakis ueton kai tiktousa botanhn euqeton ekeinoiV di ouV kai gewrgeitai metalambanei eulogiaV apo tou qeou

Hort and Westcott
gh gar h piousa ton ep authV ercomenon pollakiV ueton kai tiktousa botanhn euqeton ekeinoiV di ouV kai gewrgeitai metalambanei eulogiaV apo tou qeou

Latin Vulgate
6:7 terra enim saepe venientem super se bibens imbrem et generans herbam oportunam illis a quibus colitur accipit benedictionem a Deo

King James Version
6:7 For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:

American Standard Version
6:7 For the land which hath drunk the rain that cometh oft upon it, and bringeth forth herbs meet for them for whose sake it is also tilled, receiveth blessing from God:

Bible in Basic English
6:7 For a land, drinking in the frequent rain and producing good plants for those for whom it is worked, has a blessing from God:

Darby's English Translation
6:7 For ground which drinks the rain which comes often upon it, and produces useful herbs for those for whose sakes also it is tilled, partakes of blessing from God;

Douay Rheims
6:7 For the earth that drinketh in the rain which cometh often upon it, and bringeth forth herbs meet for them by whom it is tilled, receiveth blessing from God.

Noah Webster Bible
6:7 For the earth which drinketh in the rain that cometh often upon it, and bringeth forth herbs fit for them by whom it is dressed, receiveth blessing from God:

Weymouth New Testament
6:7 For land which has drunk in the rain that often falls upon it, and brings forth vegetation useful to those for whose sakes, indeed, it is tilled, has a share in God's blessing.

World English Bible
6:7 For the land which has drunk the rain that comes often on it, and brings forth a crop suitable for them for whose sake it is also tilled, receives blessing from God;

Young's Literal Translation
6:7 For earth, that is drinking in the rain many times coming upon it, and is bringing forth herbs fit for those because of whom also it is dressed, doth partake of blessing from God,

8

Stephens 1550 Textus Receptus
ekferousa de akanqaV kai tribolouV adokimoV kai kataraV egguV hV to teloV eiV kausin

Scrivener 1894 Textus Receptus
ekferousa de akanqaV kai tribolouV adokimoV kai kataraV egguV hV to teloV eiV kausin

Byzantine Majority
ekferousa de akanqaV kai tribolouV adokimoV kai kataraV egguV hV to teloV eiV kausin

Alexandrian
ekferousa de akanqaV kai tribolouV adokimoV kai kataraV egguV hV to teloV eiV kausin

Hort and Westcott
ekferousa de akanqaV kai tribolouV adokimoV kai kataraV egguV hV to teloV eiV kausin

Latin Vulgate
6:8 proferens autem spinas ac tribulos reproba est et maledicto proxima cuius consummatio in conbustionem

King James Version
6:8 But that which beareth thorns and briers [is] rejected, and [is] nigh unto cursing; whose end [is] to be burned.

American Standard Version
6:8 but if it beareth thorns and thistles, it is rejected and nigh unto a curse; whose end is to be burned.

Bible in Basic English
6:8 But if it sends up thorns and evil plants, it is of no use and is ready to be cursed; its only end is to be burned.

Darby's English Translation
6:8 but bringing forth thorns and briars, it is found worthless and nigh to a curse, whose end is to be burned.

Douay Rheims
6:8 But that which bringeth forth thorns and briers, is reprobate, and very near unto a curse, whose end is to be burnt.

Noah Webster Bible
6:8 But that which beareth thorns and briers is rejected, and is nigh to cursing; whose end is to be burned.

Weymouth New Testament
6:8 But if it only yields a mass of thorns and briers, it is considered worthless, and is in danger of being cursed, and in the end will be destroyed by fire.

World English Bible
6:8 but if it bears thorns and thistles, it is rejected and near a curse, whose end is to be burned.

Young's Literal Translation
6:8 and that which is bearing thorns and briers is disapproved of, and nigh to cursing, whose end is for burning;

9

Stephens 1550 Textus Receptus
pepeismeqa de peri umwn agaphtoi ta kreittona kai ecomena swthriaV ei kai outwV laloumen

Scrivener 1894 Textus Receptus
pepeismeqa de peri umwn agaphtoi ta kreittona kai ecomena swthriaV ei kai outwV laloumen

Byzantine Majority
pepeismeqa de peri umwn agaphtoi ta kreissona kai ecomena swthriaV ei kai outwV laloumen

Alexandrian
pepeismeqa de peri umwn agaphtoi ta kreissona kai ecomena swthriaV ei kai outwV laloumen

Hort and Westcott
pepeismeqa de peri umwn agaphtoi ta kreissona kai ecomena swthriaV ei kai outwV laloumen

Latin Vulgate
6:9 confidimus autem de vobis dilectissimi meliora et viciniora saluti tametsi ita loquimur

King James Version
6:9 But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.

American Standard Version
6:9 But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak:

Bible in Basic English
6:9 But, my loved ones, though we say this, we are certain that you have better things in you, things which go with salvation;

Darby's English Translation
6:9 But we are persuaded concerning you, beloved, better things, and connected with salvation, even if we speak thus.

Douay Rheims
6:9 But, my dearly beloved, we trust better things of you, and nearer to salvation; though we speak thus.

Noah Webster Bible
6:9 But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.

Weymouth New Testament
6:9 But we, even while we speak in this tone, have a happier conviction concerning you, my dearly-loved friends--a conviction of things which point towards salvation.

World English Bible
6:9 But, beloved, we are persuaded of better things for you, and things that accompany salvation, though we speak like this,

Young's Literal Translation
6:9 and we are persuaded, concerning you, beloved, the things that are better, and accompanying salvation, though even thus we speak,

10

Stephens 1550 Textus Receptus
ou gar adikoV o qeoV epilaqesqai tou ergou umwn kai tou kopou thV agaphV hV enedeixasqe eiV to onoma autou diakonhsanteV toiV agioiV kai diakonounteV

Scrivener 1894 Textus Receptus
ou gar adikoV o qeoV epilaqesqai tou ergou umwn kai tou kopou thV agaphV hV endeixasqe eiV to onoma autou diakonhsanteV toiV agioiV kai diakonounteV

Byzantine Majority
ou gar adikoV o qeoV epilaqesqai tou ergou umwn kai tou kopou thV agaphV hV enedeixasqe eiV to onoma autou diakonhsanteV toiV agioiV kai diakonounteV

Alexandrian
ou gar adikoV o qeoV epilaqesqai tou ergou umwn kai thV agaphV hV enedeixasqe eiV to onoma autou diakonhsanteV toiV agioiV kai diakonounteV

Hort and Westcott
ou gar adikoV o qeoV epilaqesqai tou ergou umwn kai thV agaphV hV enedeixasqe eiV to onoma autou diakonhsanteV toiV agioiV kai diakonounteV

Latin Vulgate
6:10 non enim iniustus Deus ut obliviscatur operis vestri et dilectionis quam ostendistis in nomine ipsius qui ministrastis sanctis et ministratis

King James Version
6:10 For God [is] not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.

American Standard Version
6:10 for God is not unrighteous to forget your work and the love which ye showed toward his name, in that ye ministered unto the saints, and still do minister.

Bible in Basic English
6:10 For God is true, and will not put away from him the memory of your work and of your love for his name, in the help which you gave and still give to the saints.

Darby's English Translation
6:10 For God is not unrighteous to forget your work, and the love which ye have shewn to his name, having ministered to the saints, and still ministering.

Douay Rheims
6:10 For God is not unjust, that he should forget your work, and the love which you have shewn in his name, you who have ministered, and do minister to the saints.

Noah Webster Bible
6:10 For God is not unrighteous to forget your work and labor of love, which ye have shown towards his name, in that ye have ministered to the saints, and do minister.

Weymouth New Testament
6:10 For God is not unjust so that He is unmindful of your labour and of the love which you have manifested towards Himself in having rendered services to His people and in still rendering them.

World English Bible
6:10 for God is not unrighteous, so as to forget your work and the labor of love which you showed toward his name, in that you served to the saints, and still do serve them.

Young's Literal Translation
6:10 for God is not unrighteous to forget your work, and the labour of the love, that ye shewed to His name, having ministered to the saints and ministering;

11

Stephens 1550 Textus Receptus
epiqumoumen de ekaston umwn thn authn endeiknusqai spoudhn proV thn plhroforian thV elpidoV acri telouV

Scrivener 1894 Textus Receptus
epiqumoumen de ekaston umwn thn authn endeiknusqai spoudhn proV thn plhroforian thV elpidoV acri telouV

Byzantine Majority
epiqumoumen de ekaston umwn thn authn endeiknusqai spoudhn proV thn plhroforian thV elpidoV acri telouV

Alexandrian
epiqumoumen de ekaston umwn thn authn endeiknusqai spoudhn proV thn plhroforian thV elpidoV acri telouV

Hort and Westcott
epiqumoumen de ekaston umwn thn authn endeiknusqai spoudhn proV thn plhroforian thV elpidoV acri telouV

Latin Vulgate
6:11 cupimus autem unumquemque vestrum eandem ostentare sollicitudinem ad expletionem spei usque in finem

King James Version
6:11 And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:

American Standard Version
6:11 And we desire that each one of you may show the same diligence unto the fulness of hope even to the end:

Bible in Basic English
6:11 And it is our desire that you may all keep the same high purpose in certain hope to the end:

Darby's English Translation
6:11 But we desire earnestly that each one of you shew the same diligence to the full assurance of hope unto the end;

Douay Rheims
6:11 And we desire that every one of you shew forth the same carefulness to the accomplishing of hope unto the end:

Noah Webster Bible
6:11 And we desire every one of you to show the same diligence to the full assurance of hope to the end:

Weymouth New Testament
6:11 But we long for each of you to continue to manifest the same earnestness, with a view to your enjoying fulness of hope to the very End;

World English Bible
6:11 We desire that each one of you may show the same diligence to the fullness of hope even to the end,

Young's Literal Translation
6:11 and we desire each one of you the same diligence to shew, unto the full assurance of the hope unto the end,

12

Stephens 1550 Textus Receptus
ina mh nwqroi genhsqe mimhtai de twn dia pistewV kai makroqumiaV klhronomountwn taV epaggeliaV

Scrivener 1894 Textus Receptus
ina mh nwqroi genhsqe mimhtai de twn dia pistewV kai makroqumiaV klhronomountwn taV epaggeliaV

Byzantine Majority
ina mh nwqroi genhsqe mimhtai de twn dia pistewV kai makroqumiaV klhronomountwn taV epaggeliaV

Alexandrian
ina mh nwqroi genhsqe mimhtai de twn dia pistewV kai makroqumiaV klhronomountwn taV epaggeliaV

Hort and Westcott
ina mh nwqroi genhsqe mimhtai de twn dia pistewV kai makroqumiaV klhronomountwn taV epaggeliaV

Latin Vulgate
6:12 ut non segnes efficiamini verum imitatores eorum qui fide et patientia hereditabunt promissiones

King James Version
6:12 That ye be not slothful, but followers of them who through faith and patience inherit the promises.

American Standard Version
6:12 that ye be not sluggish, but imitators of them who through faith and patience inherit the promises.

Bible in Basic English
6:12 So that you may not be slow in heart, but may take as your example those to whom God has given their heritage, because of their faith and their long waiting.

Darby's English Translation
6:12 that ye be not sluggish, but imitators of those who through faith and patience have been inheritors of the promises.

Douay Rheims
6:12 That you become not slothful, but followers of them, who through faith and patience shall inherit the promises.

Noah Webster Bible
6:12 That ye be not slothful, but followers of them who through faith and patience inherit the promises.

Weymouth New Testament
6:12 so that you may not become half-hearted, but be imitators of those who through faith and patient endurance are now heirs to the promises.

World English Bible
6:12 that you won`t be sluggish, but imitators of those who through faith and patience inherited the promises.

Young's Literal Translation
6:12 that ye may not become slothful, but followers of those who through faith and patient endurance are inheriting the promises.

13

Stephens 1550 Textus Receptus
tw gar abraam epaggeilamenoV o qeoV epei kat oudenoV eicen meizonoV omosai wmosen kaq eautou

Scrivener 1894 Textus Receptus
tw gar abraam epaggeilamenoV o qeoV epei kat oudenoV eicen meizonoV omosai wmosen kaq eautou

Byzantine Majority
tw gar abraam epaggeilamenoV o qeoV epei kat oudenoV eicen meizonoV omosai wmosen kaq eautou

Alexandrian
tw gar abraam epaggeilamenoV o qeoV epei kat oudenoV eicen meizonoV omosai wmosen kaq eautou

Hort and Westcott
tw gar abraam epaggeilamenoV o qeoV epei kat oudenoV eicen meizonoV omosai wmosen kaq eautou

Latin Vulgate
6:13 Abrahae namque promittens Deus quoniam neminem habuit per quem iuraret maiorem iuravit per semet ipsum

King James Version
6:13 For when God made promise to Abraham, because he could swear by no greater, he sware by himself,

American Standard Version
6:13 For when God made promise to Abraham, since he could swear by none greater, he sware by himself,

Bible in Basic English
6:13 For when God made his oath to Abraham, because there was no greater oath, he made it by himself,

Darby's English Translation
6:13 For God, having promised to Abraham, since he had no greater to swear by, swore by himself,

Douay Rheims
6:13 For God making promise to Abraham, because he had no one greater by whom he might swear, swore by himself,

Noah Webster Bible
6:13 For when God made promise to Abraham, because he could swear by no greater, he swore by himself,

Weymouth New Testament
6:13 For when God gave the promise to Abraham, since He had no one greater to swear by, He swore by Himself,

World English Bible
6:13 For when God made a promise to Abraham, since he could swear by none greater, he swore by himself,

Young's Literal Translation
6:13 For to Abraham God, having made promise, seeing He was able to swear by no greater, did swear by Himself,

14

Stephens 1550 Textus Receptus
legwn h mhn eulogwn euloghsw se kai plhqunwn plhqunw se

Scrivener 1894 Textus Receptus
legwn h mhn eulogwn euloghsw se kai plhqunwn plhqunw se

Byzantine Majority
legwn h mhn eulogwn euloghsw se kai plhqunwn plhqunw se

Alexandrian
legwn ei mhn eulogwn euloghsw se kai plhqunwn plhqunw se

Hort and Westcott
legwn ei mhn eulogwn euloghsw se kai plhqunwn plhqunw se

Latin Vulgate
6:14 dicens nisi benedicens benedicam te et multiplicans multiplicabo te

King James Version
6:14 Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.

American Standard Version
6:14 saying, Surely blessing I will bless thee, and multiplying I will multiply thee.

Bible in Basic English
6:14 Saying, Be certain that I will give you my blessing, and make your numbers very great.

Darby's English Translation
6:14 saying, Surely blessing I will bless thee, and multiplying I will multiply thee;

Douay Rheims
6:14 Saying: Unless blessing I shall bless thee, and multiplying I shall multiply thee.

Noah Webster Bible
6:14 Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.

Weymouth New Testament
6:14 saying, "Assuredly I will bless you and bless you, I will increase you and increase you."

World English Bible
6:14 saying, "Most surely I will bless you, and I will surely multiply you."

Young's Literal Translation
6:14 saying, `Blessing indeed I will bless thee, and multiplying I will multiply thee;`

15

Stephens 1550 Textus Receptus
kai outwV makroqumhsaV epetucen thV epaggeliaV

Scrivener 1894 Textus Receptus
kai outwV makroqumhsaV epetucen thV epaggeliaV

Byzantine Majority
kai outwV makroqumhsaV epetucen thV epaggeliaV

Alexandrian
kai outwV makroqumhsaV epetucen thV epaggeliaV

Hort and Westcott
kai outwV makroqumhsaV epetucen thV epaggeliaV

Latin Vulgate
6:15 et sic longanimiter ferens adeptus est repromissionem

King James Version
6:15 And so, after he had patiently endured, he obtained the promise.

American Standard Version
6:15 And thus, having patiently endured, he obtained the promise.

Bible in Basic English
6:15 And so, when he had been waiting calmly for a long time, God's word to him was put into effect.

Darby's English Translation
6:15 and thus, having had long patience, he got the promise.

Douay Rheims
6:15 And so patiently enduring he obtained the promise.

Noah Webster Bible
6:15 And so, after he had patiently endured, he obtained the promise.

Weymouth New Testament
6:15 And so, as the result of patient waiting, our forefather obtained what God had promised.

World English Bible
6:15 Thus, having patiently endured, he obtained the promise.

Young's Literal Translation
6:15 and so, having patiently endured, he did obtain the promise;

16

Stephens 1550 Textus Receptus
anqrwpoi men gar kata tou meizonoV omnuousin kai pashV autoiV antilogiaV peraV eiV bebaiwsin o orkoV

Scrivener 1894 Textus Receptus
anqrwpoi men gar kata tou meizonoV omnuousin kai pashV autoiV antilogiaV peraV eiV bebaiwsin o orkoV

Byzantine Majority
anqrwpoi men gar kata tou meizonoV omnuousin kai pashV autoiV antilogiaV peraV eiV bebaiwsin o orkoV

Alexandrian
anqrwpoi gar kata tou meizonoV omnuousin kai pashV autoiV antilogiaV peraV eiV bebaiwsin o orkoV

Hort and Westcott
anqrwpoi gar kata tou meizonoV omnuousin kai pashV autoiV antilogiaV peraV eiV bebaiwsin o orkoV

Latin Vulgate
6:16 homines enim per maiorem sui iurant et omnis controversiae eorum finis ad confirmationem est iuramentum

King James Version
6:16 For men verily swear by the greater: and an oath for confirmation [is] to them an end of all strife.

American Standard Version
6:16 For men swear by the greater: and in every dispute of theirs the oath is final for confirmation.

Bible in Basic English
6:16 For men at all times make their oaths by what is greater; and any argument is ended by the decision of the oath.

Darby's English Translation
6:16 For men indeed swear by a greater, and with them the oath is a term to all dispute, as making matters sure.

Douay Rheims
6:16 For men swear by one greater than themselves: and an oath for confirmation is the end of all their controversy.

Noah Webster Bible
6:16 For men verily swear by the greater: and an oath for confirmation is to them an end of all contradiction.

Weymouth New Testament
6:16 For men swear by what is greater than themselves; and with them an oath in confirmation of a statement always puts an end to a dispute.

World English Bible
6:16 For men indeed swear by a greater one, and in every dispute of theirs the oath is final for confirmation.

Young's Literal Translation
6:16 for men indeed do swear by the greater, and an end of all controversy to them for confirmation is the oath,

17

Stephens 1550 Textus Receptus
en w perissoteron boulomenoV o qeoV epideixai toiV klhronomoiV thV epaggeliaV to ametaqeton thV boulhV autou emesiteusen orkw

Scrivener 1894 Textus Receptus
en w perissoteron boulomenoV o qeoV epideixai toiV klhronomoiV thV epaggeliaV to ametaqeton thV boulhV autou emesiteusen orkw

Byzantine Majority
en w perissoteron boulomenoV o qeoV epideixai toiV klhronomoiV thV epaggeliaV to ametaqeton thV boulhV autou emesiteusen orkw

Alexandrian
en w perissoteron boulomenoV o qeoV epideixai toiV klhronomoiV thV epaggeliaV to ametaqeton thV boulhV autou emesiteusen orkw

Hort and Westcott
en w perissoteron boulomenoV o qeoV epideixai toiV klhronomoiV thV epaggeliaV to ametaqeton thV boulhV autou emesiteusen orkw

Latin Vulgate
6:17 in quo abundantius volens Deus ostendere pollicitationis heredibus inmobilitatem consilii sui interposuit iusiurandum

King James Version
6:17 Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed [it] by an oath:

American Standard Version
6:17 Wherein God, being minded to show more abundantly unto the heirs of the promise the immutability of his counsel, interposed with an oath;

Bible in Basic English
6:17 So that when it was God's desire to make it specially clear to those who by his word were to have the heritage, that his purpose was fixed, he made it more certain with an oath;

Darby's English Translation
6:17 Wherein God, willing to shew more abundantly to the heirs of the promise the unchangeableness of his purpose, intervened by an oath,

Douay Rheims
6:17 Wherein God, meaning more abundantly to shew to the heirs of the promise the immutability of his counsel, interposed an oath:

Noah Webster Bible
6:17 Wherein God, willing more abundantly to show to the heirs of promise the immutability of his counsel, confirmed it by an oath:

Weymouth New Testament
6:17 In the same way, since it was God's desire to display more convincingly to the heirs of the promise how unchangeable His purpose was,

World English Bible
6:17 Wherein God, being determined to show more abundantly to the heirs of the promise the immutability of his counsel, interposed with an oath;

Young's Literal Translation
6:17 in which God, more abundantly willing to shew to the heirs of the promise the immutability of his counsel, did interpose by an oath,

18

Stephens 1550 Textus Receptus
ina dia duo pragmatwn ametaqetwn en oiV adunaton yeusasqai qeon iscuran paraklhsin ecwmen oi katafugonteV krathsai thV prokeimenhV elpidoV

Scrivener 1894 Textus Receptus
ina dia duo pragmatwn ametaqetwn en oiV adunaton yeusasqai qeon iscuran paraklhsin ecwmen oi katafugonteV krathsai thV prokeimenhV elpidoV

Byzantine Majority
ina dia duo pragmatwn ametaqetwn en oiV adunaton yeusasqai qeon iscuran paraklhsin ecwmen oi katafugonteV krathsai thV prokeimenhV elpidoV

Alexandrian
ina dia duo pragmatwn ametaqetwn en oiV adunaton yeusasqai [ton] qeon iscuran paraklhsin ecwmen oi katafugonteV krathsai thV prokeimenhV elpidoV

Hort and Westcott
ina dia duo pragmatwn ametaqetwn en oiV adunaton yeusasqai qeon iscuran paraklhsin ecwmen oi katafugonteV krathsai thV prokeimenhV elpidoV

Latin Vulgate
6:18 ut per duas res inmobiles quibus inpossibile est mentiri Deum fortissimum solacium habeamus qui confugimus ad tenendam propositam spem

King James Version
6:18 That by two immutable things, in which [it was] impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:

American Standard Version
6:18 that by two immutable things, in which it is impossible for God to lie, we may have a strong encouragement, who have fled for refuge to lay hold of the hope set before us:

Bible in Basic English
6:18 So that we, who have gone in flight from danger to the hope which has been put before us, may have a strong comfort in two unchanging things, in which it is not possible for God to be false;

Darby's English Translation
6:18 that by two unchangeable things, in which it was impossible that God should lie, we might have a strong encouragement, who have fled for refuge to lay hold on the hope set before us,

Douay Rheims
6:18 That by two immutable things, in which it is impossible for God to lie, we may have the strongest comfort, who have fled for refuge to hold fast the hope set before us.

Noah Webster Bible
6:18 That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:

Weymouth New Testament
6:18 He added an oath, in order that, through two unchangeable things, in which it is impossible for Him to prove false, we may possess mighty encouragement--we who, for safety, have hastened to lay hold of the hope set before us.

World English Bible
6:18 that by two immutable things, in which it is impossible for God to lie, we may have a strong encouragement, who have fled for refuge to take hold of the hope set before us,

Young's Literal Translation
6:18 that through two immutable things, in which it is impossible for God to lie, a strong comfort we may have who did flee for refuge to lay hold on the hope set before us,

19

Stephens 1550 Textus Receptus
hn wV agkuran ecomen thV yuchV asfalh te kai bebaian kai eisercomenhn eiV to eswteron tou katapetasmatoV

Scrivener 1894 Textus Receptus
hn wV agkuran ecomen thV yuchV asfalh te kai bebaian kai eisercomenhn eiV to eswteron tou katapetasmatoV

Byzantine Majority
hn wV agkuran ecomen thV yuchV asfalh te kai bebaian kai eisercomenhn eiV to eswteron tou katapetasmatoV

Alexandrian
hn wV agkuran ecomen thV yuchV asfalh te kai bebaian kai eisercomenhn eiV to eswteron tou katapetasmatoV

Hort and Westcott
hn wV agkuran ecomen thV yuchV asfalh te kai bebaian kai eisercomenhn eiV to eswteron tou katapetasmatoV

Latin Vulgate
6:19 quam sicut anchoram habemus animae tutam ac firmam et incedentem usque in interiora velaminis

King James Version
6:19 Which [hope] we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;

American Standard Version
6:19 which we have as an anchor of the soul, a hope both sure and stedfast and entering into that which is within the veil;

Bible in Basic English
6:19 And this hope is like a strong band for our souls, fixed and certain, and going in to that which is inside the veil;

Darby's English Translation
6:19 which we have as anchor of the soul, both secure and firm, and entering into that within the veil,

Douay Rheims
6:19 Which we have as an anchor of the soul, sure and firm, and which entereth in even within the veil;

Noah Webster Bible
6:19 Which hope we have as an anchor of the soul, both sure and steadfast, and which entereth into that within the vail;

Weymouth New Testament
6:19 That hope we have as an anchor of the soul--an anchor that can neither break nor drag. It passes in behind the veil,

World English Bible
6:19 which we have as an anchor of the soul, a hope both sure and steadfast and entering into that which is within the veil;

Young's Literal Translation
6:19 which we have, as an anchor of the soul, both sure and stedfast, and entering into that within the vail,

20

Stephens 1550 Textus Receptus
opou prodromoV uper hmwn eishlqen ihsouV kata thn taxin melcisedek arciereuV genomenoV eiV ton aiwna

Scrivener 1894 Textus Receptus
opou prodromoV uper hmwn eishlqen ihsouV kata thn taxin melcisedek arciereuV genomenoV eiV ton aiwna

Byzantine Majority
opou prodromoV uper hmwn eishlqen ihsouV kata thn taxin melcisedek arciereuV genomenoV eiV ton aiwna

Alexandrian
opou prodromoV uper hmwn eishlqen ihsouV kata thn taxin melcisedek arciereuV genomenoV eiV ton aiwna

Hort and Westcott
opou prodromoV uper hmwn eishlqen ihsouV kata thn taxin melcisedek arciereuV genomenoV eiV ton aiwna

Latin Vulgate
6:20 ubi praecursor pro nobis introiit Iesus secundum ordinem Melchisedech pontifex factus in aeternum

King James Version
6:20 Whither the forerunner is for us entered, [even] Jesus, made an high priest for ever after the order of Melchisedec.

American Standard Version
6:20 whither as a forerunner Jesus entered for us, having become a high priest for ever after the order of Melchizedek.

Bible in Basic English
6:20 Where Jesus has gone before us, as a high priest for ever after the order of Melchizedek.

Darby's English Translation
6:20 where Jesus is entered as forerunner for us, become for ever a high priest according to the order of Melchisedec.

Douay Rheims
6:20 Where the forerunner Jesus is entered for us, made a high priest for ever according to the order of Melchisedech.

Noah Webster Bible
6:20 Whither the forerunner hath for us entered, even Jesus, made a high priest for ever after the order of Melchisedec.

Weymouth New Testament
6:20 where Jesus has entered as a forerunner on our behalf, having become, like Melchizedek, a High Priest for ever.

World English Bible
6:20 where as a forerunner Jesus entered for us, having become a high priest forever after the order of Melchizedek.

Young's Literal Translation
6:20 whither a forerunner for us did enter -- Jesus, after the order of Melchisedek chief priest having become -- to the age.

Hebrews 7


Hebrews 7 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 6

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 7

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

1

Stephens 1550 Textus Receptus
outoV gar o melcisedek basileuV salhm iereuV tou qeou tou uyistou o sunanthsaV abraam upostrefonti apo thV kophV twn basilewn kai euloghsaV auton

Scrivener 1894 Textus Receptus
outoV gar o melcisedek basileuV salhm iereuV tou qeou tou uyistou o sunanthsaV abraam upostrefonti apo thV kophV twn basilewn kai euloghsaV auton

Byzantine Majority
outoV gar o melcisedek basileuV salhm iereuV tou qeou tou uyistou o sunanthsaV abraam upostrefonti apo thV kophV twn basilewn kai euloghsaV auton

Alexandrian
outoV gar o melcisedek basileuV salhm iereuV tou qeou tou uyistou o sunanthsaV abraam upostrefonti apo thV kophV twn basilewn kai euloghsaV auton

Hort and Westcott
outoV gar o melcisedek basileuV salhm iereuV tou qeou tou uyistou o sunanthsaV abraam upostrefonti apo thV kophV twn basilewn kai euloghsaV auton

Latin Vulgate
7:1 hic enim Melchisedech rex Salem sacerdos Dei summi qui obviavit Abrahae regresso a caede regum et benedixit ei

King James Version
7:1 For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;

American Standard Version
7:1 For this Melchizedek, king of Salem, priest of God Most High, who met Abraham returning from the slaughter of the kings and blessed him,

Bible in Basic English
7:1 For this Melchizedek, the king of Salem, a priest of the Most High God, who gave Abraham his blessing, meeting him when he came back after putting the kings to death,

Darby's English Translation
7:1 For this Melchisedec, King of Salem, priest of the most high God, who met Abraham returning from smiting the kings, and blessed him;

Douay Rheims
7:1 For this Melchisedech was king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him:

Noah Webster Bible
7:1 For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;

Weymouth New Testament
7:1 For this man, Melchizedek, King of Salem and priest of the Most High God--he who when Abraham was returning after defeating the kings met him and pronounced a blessing on him--

World English Bible
7:1 For this Melchizedek, king of Salem, priest of God Most High, who met Abraham returning from the slaughter of the kings and blessed him,

Young's Literal Translation
7:1 For this Melchisedek, king of Salem, priest of God Most High, who did meet Abraham turning back from the smiting of the kings, and did bless him,

2

Stephens 1550 Textus Receptus
w kai dekathn apo pantwn emerisen abraam prwton men ermhneuomenoV basileuV dikaiosunhV epeita de kai basileuV salhm o estin basileuV eirhnhV

Scrivener 1894 Textus Receptus
w kai dekathn apo pantwn emerisen abraam prwton men ermhneuomenoV basileuV dikaiosunhV epeita de kai basileuV salhm o estin basileuV eirhnhV

Byzantine Majority
w kai dekathn apo pantwn emerisen abraam prwton men ermhneuomenoV basileuV dikaiosunhV epeita de kai basileuV salhm o estin basileuV eirhnhV

Alexandrian
w kai dekathn apo pantwn emerisen abraam prwton men ermhneuomenoV basileuV dikaiosunhV epeita de kai basileuV salhm o estin basileuV eirhnhV

Hort and Westcott
w kai dekathn apo pantwn emerisen abraam prwton men ermhneuomenoV basileuV dikaiosunhV epeita de kai basileuV salhm o estin basileuV eirhnhV

Latin Vulgate
7:2 cui decimas omnium divisit Abraham primum quidem qui interpretatur rex iustitiae deinde autem et rex Salem quod est rex pacis

King James Version
7:2 To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;

American Standard Version
7:2 to whom also Abraham divided a tenth part of all (being first, by interpretation, King of righteousness, and then also King of Salem, which is King of peace;

Bible in Basic English
7:2 And to whom Abraham gave a tenth part of everything which he had, being first named King of righteousness, and then in addition, King of Salem, that is to say, King of peace;

Darby's English Translation
7:2 to whom Abraham gave also the tenth portion of all; first being interpreted King of righteousness, and then also King of Salem, which is King of peace;

Douay Rheims
7:2 To whom also Abraham divided the tithes of all: who first indeed by interpretation, is king of justice: and then also king of Salem, that is, king of peace:

Noah Webster Bible
7:2 To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;

Weymouth New Testament
7:2 to whom also Abraham presented a tenth part of all--being first, as his name signifies, King of righteousness, and secondly King of Salem, that is, King of peace:

World English Bible
7:2 to whom also Abraham divided a tenth part of all (being first, by interpretation, King of righteousness, and then also King of Salem, which is King of peace;

Young's Literal Translation
7:2 to whom also a tenth of all did Abraham divide, (first, indeed, being interpreted, `King of righteousness,` and then also, King of Salem, which is, King of Peace,)

3

Stephens 1550 Textus Receptus
apatwr amhtwr agenealoghtoV mhte archn hmerwn mhte zwhV teloV ecwn afwmoiwmenoV de tw uiw tou qeou menei iereuV eiV to dihnekeV

Scrivener 1894 Textus Receptus
apatwr amhtwr agenealoghtoV mhte archn hmerwn mhte zwhV teloV ecwn afwmoiwmenoV de tw uiw tou qeou menei iereuV eiV to dihnekeV

Byzantine Majority
apatwr amhtwr agenealoghtoV mhte archn hmerwn mhte zwhV teloV ecwn afwmoiwmenoV de tw uiw tou qeou menei iereuV eiV to dihnekeV

Alexandrian
apatwr amhtwr agenealoghtoV mhte archn hmerwn mhte zwhV teloV ecwn afwmoiwmenoV de tw uiw tou qeou menei iereuV eiV to dihnekeV

Hort and Westcott
apatwr amhtwr agenealoghtoV mhte archn hmerwn mhte zwhV teloV ecwn afwmoiwmenoV de tw uiw tou qeou menei iereuV eiV to dihnekeV

Latin Vulgate
7:3 sine patre sine matre sine genealogia neque initium dierum neque finem vitae habens adsimilatus autem Filio Dei manet sacerdos in perpetuum

King James Version
7:3 Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.

American Standard Version
7:3 without father, without mother, without genealogy, having neither beginning of days nor end of life, but made like unto the Son of God), abideth a priest continually.

Bible in Basic English
7:3 Being without father or mother, or family, having no birth or end to his life, being made like the Son of God, is a priest for ever.

Darby's English Translation
7:3 without father, without mother, without genealogy; having neither beginning of days nor end of life, but assimilated to the Son of God, abides a priest continually.

Douay Rheims
7:3 Without father, without mother, without genealogy, having neither beginning of days nor end of life, but likened unto the Son of God, continueth a priest for ever.

Noah Webster Bible
7:3 Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like to the Son of God; abideth a priest continually.

Weymouth New Testament
7:3 with no father or mother, and no record of ancestry: having neither beginning of days nor end of life, but made a type of the Son of God--this man Melchizedek remains a priest for ever.

World English Bible
7:3 without father, without mother, without genealogy, having neither beginning of days nor end of life, but made like the Son of God), remains a priest continually.

Young's Literal Translation
7:3 without father, without mother, without genealogy, having neither beginning of days nor end of life, and being made like to the Son of God, doth remain a priest continually.

4

Stephens 1550 Textus Receptus
qewreite de phlikoV outoV w kai dekathn abraam edwken ek twn akroqiniwn o patriarchV

Scrivener 1894 Textus Receptus
qewreite de phlikoV outoV w kai dekathn abraam edwken ek twn akroqiniwn o patriarchV

Byzantine Majority
qewreite de phlikoV outoV w kai dekathn abraam edwken ek twn akroqiniwn o patriarchV

Alexandrian
qewreite de phlikoV outoV w [kai] dekathn abraam edwken ek twn akroqiniwn o patriarchV

Hort and Westcott
qewreite de phlikoV outoV w dekathn abraam edwken ek twn akroqiniwn o patriarchV

Latin Vulgate
7:4 intuemini autem quantus sit hic cui et decimam dedit de praecipuis Abraham patriarcha

King James Version
7:4 Now consider how great this man [was], unto whom even the patriarch Abraham gave the tenth of the spoils.

American Standard Version
7:4 Now consider how great this man was, unto whom Abraham, the patriarch, gave a tenth out of the chief spoils.

Bible in Basic English
7:4 Now see how great this man was, to whom our father Abraham gave a tenth part of what he had got in the fight.

Darby's English Translation
7:4 Now consider how great this personage was, to whom even the patriarch Abraham gave a tenth out of the spoils.

Douay Rheims
7:4 Now consider how great this man is, to whom also Abraham the patriarch gave tithes out of the principal things.

Noah Webster Bible
7:4 Now consider how great this man was, to whom even the patriarch Abraham gave the tenth of the spoils.

Weymouth New Testament
7:4 Now think how great this priest-king must have been to whom Abraham the patriarch gave a tenth part of the best of the spoil.

World English Bible
7:4 Now consider how great this man was, to whom even Abraham, the patriarch, gave a tenth out of the best spoils.

Young's Literal Translation
7:4 And see how great this one is, to whom also a tenth Abraham the patriarch did give out of the best of the spoils,

5

Stephens 1550 Textus Receptus
kai oi men ek twn uiwn leui thn ierateian lambanonteV entolhn ecousin apodekatoun ton laon kata ton nomon toutestin touV adelfouV autwn kaiper exelhluqotaV ek thV osfuoV abraam

Scrivener 1894 Textus Receptus
kai oi men ek twn uiwn leui thn ierateian lambanonteV entolhn ecousin apodekatoun ton laon kata ton nomon toutestin touV adelfouV autwn kaiper exelhluqotaV ek thV osfuoV abraam

Byzantine Majority
kai oi men ek twn uiwn leui thn ierateian lambanonteV entolhn ecousin apodekatoun ton laon kata ton nomon tout estin touV adelfouV autwn kaiper exelhluqotaV ek thV osfuoV abraam

Alexandrian
kai oi men ek twn uiwn leui thn ierateian lambanonteV entolhn ecousin apodekatoun ton laon kata ton nomon tout estin touV adelfouV autwn kaiper exelhluqotaV ek thV osfuoV abraam

Hort and Westcott
kai oi men ek twn uiwn leui thn ierateian lambanonteV entolhn ecousin apodekatoun ton laon kata ton nomon tout estin touV adelfouV autwn kaiper exelhluqotaV ek thV osfuoV abraam

Latin Vulgate
7:5 et quidem de filiis Levi sacerdotium accipientes mandatum habent decimas sumere a populo secundum legem id est a fratribus suis quamquam et ipsi exierunt de lumbis Abrahae

King James Version
7:5 And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:

American Standard Version
7:5 And they indeed of the sons of Levi that receive the priest`s office have commandment to take tithes of the people according to the law, that is, of their brethren, though these have come out of the loins of Abraham:

Bible in Basic English
7:5 And it is true that by the law, those of the sons of Levi who have the position of priests may take a tenth part of the people's goods; that is to say, they take it from their brothers though these are the sons of Abraham.

Darby's English Translation
7:5 And they indeed from among the sons of Levi, who receive the priesthood, have commandment to take tithes from the people according to the law, that is from their brethren, though these are come out of the loins of Abraham:

Douay Rheims
7:5 And indeed they that are of the sons of Levi, who receive the priesthood, have a commandment to take tithes of the people according to the law, that is to say, of their brethren: though they themselves also came out of the loins of Abraham.

Noah Webster Bible
7:5 And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes from the people according to the law, that is, from their brethren, though they come from the loins of Abraham:

Weymouth New Testament
7:5 And those of the descendants of Levi who receive the priesthood are authorized by the Law to take tithes from the people, that is, from their brethren, though these have sprung from Abraham.

World English Bible
7:5 They indeed of the sons of Levi who receive the priest`s office have a commandment to take tithes of the people according to the law, that is, of their brothers, though these have come out of the loins of Abraham,

Young's Literal Translation
7:5 and those, indeed, out of the sons of Levi receiving the priesthood, a command have to take tithes from the people according to the law, that is, their brethren, even though they came forth out of the loins of Abraham;

6

Stephens 1550 Textus Receptus
o de mh genealogoumenoV ex autwn dedekatwken ton abraam kai ton econta taV epaggeliaV euloghken

Scrivener 1894 Textus Receptus
o de mh genealogoumenoV ex autwn dedekatwken ton abraam kai ton econta taV epaggeliaV euloghken

Byzantine Majority
o de mh genealogoumenoV ex autwn dedekatwken ton abraam kai ton econta taV epaggeliaV euloghken

Alexandrian
o de mh genealogoumenoV ex autwn dedekatwken abraam kai ton econta taV epaggeliaV euloghken

Hort and Westcott
o de mh genealogoumenoV ex autwn dedekatwken abraam kai ton econta taV epaggeliaV euloghken

Latin Vulgate
7:6 cuius autem generatio non adnumeratur in eis decimas sumpsit Abraham et hunc qui habebat repromissiones benedixit

King James Version
7:6 But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.

American Standard Version
7:6 but he whose genealogy is not counted from them hath taken tithes of Abraham, and hath blessed him that hath the promises.

Bible in Basic English
7:6 But this man, who was not of their family, took the tenth from Abraham, and gave a blessing to him to whom God had given his undertaking.

Darby's English Translation
7:6 but he who has no genealogy from them has tithed Abraham, and blessed him who had the promises.

Douay Rheims
7:6 But he, whose pedigree is not numbered among them, received tithes of Abraham, and blessed him that had the promises.

Noah Webster Bible
7:6 But he whose descent is not counted from them received tithes from Abraham, and blessed him that had the promises.

Weymouth New Testament
7:6 But, in this instance, one who does not trace his origin from them takes tithes from Abraham, and pronounces a blessing on him to whom the promises belong.

World English Bible
7:6 but he whose genealogy is not counted from them has taken tithes of Abraham, and has blessed him who has the promises.

Young's Literal Translation
7:6 and he who was not reckoned by genealogy of them, received tithes from Abraham, and him having the promises he hath blessed,

7

Stephens 1550 Textus Receptus
cwriV de pashV antilogiaV to elatton upo tou kreittonoV eulogeitai

Scrivener 1894 Textus Receptus
cwriV de pashV antilogiaV to elatton upo tou kreittonoV eulogeitai

Byzantine Majority
cwriV de pashV antilogiaV to elatton upo tou kreittonoV eulogeitai

Alexandrian
cwriV de pashV antilogiaV to elatton upo tou kreittonoV eulogeitai

Hort and Westcott
cwriV de pashV antilogiaV to elatton upo tou kreittonoV eulogeitai

Latin Vulgate
7:7 sine ulla autem contradictione quod minus est a meliore benedicitur

King James Version
7:7 And without all contradiction the less is blessed of the better.

American Standard Version
7:7 But without any dispute the less is blessed of the better.

Bible in Basic English
7:7 But there is no doubt that the less gets his blessing from the greater.

Darby's English Translation
7:7 But beyond all gainsaying, the inferior is blessed by the better.

Douay Rheims
7:7 And without all contradiction, that which is less, is blessed by the better.

Noah Webster Bible
7:7 And without all contradiction the less is blessed by the better.

Weymouth New Testament
7:7 And beyond all dispute it is always the inferior who is blessed by the superior.

World English Bible
7:7 But without any dispute the less is blessed of the better.

Young's Literal Translation
7:7 and apart from all controversy, the less by the better is blessed --

8

Stephens 1550 Textus Receptus
kai wde men dekataV apoqnhskonteV anqrwpoi lambanousin ekei de marturoumenoV oti zh

Scrivener 1894 Textus Receptus
kai wde men dekataV apoqnhskonteV anqrwpoi lambanousin ekei de marturoumenoV oti zh

Byzantine Majority
kai wde men dekataV apoqnhskonteV anqrwpoi lambanousin ekei de marturoumenoV oti zh

Alexandrian
kai wde men dekataV apoqnhskonteV anqrwpoi lambanousin ekei de marturoumenoV oti zh

Hort and Westcott
kai wde men dekataV apoqnhskonteV anqrwpoi lambanousin ekei de marturoumenoV oti zh

Latin Vulgate
7:8 et hic quidem decimas morientes homines accipiunt ibi autem contestatus quia vivit

King James Version
7:8 And here men that die receive tithes; but there he [receiveth them], of whom it is witnessed that he liveth.

American Standard Version
7:8 And here men that die receive tithes; but there one, of whom it is witnessed that he liveth.

Bible in Basic English
7:8 Now at the present time, men over whom death has power take the tenth; but then it was taken by one of whom it is witnessed that he is living.

Darby's English Translation
7:8 And here dying men receive tithes; but there one of whom the witness is that he lives;

Douay Rheims
7:8 And here indeed, men that die, receive thithes: but there he hath witness, that he liveth.

Noah Webster Bible
7:8 And here men that die receive tithes; but there he receiveth them, of whom it is testified that he liveth.

Weymouth New Testament
7:8 Moreover here frail mortal men receive tithes: there one receives them about whom there is evidence that he is alive.

World English Bible
7:8 Here men who die receive tithes, but there one, of whom it is testified that he lives.

Young's Literal Translation
7:8 and here, indeed, men who die do receive tithes, and there he, who is testified to that he was living,

9

Stephens 1550 Textus Receptus
kai wV epoV eipein dia abraam kai leui o dekataV lambanwn dedekatwtai

Scrivener 1894 Textus Receptus
kai wV epoV eipein dia abraam kai leui o dekataV lambanwn dedekatwtai

Byzantine Majority
kai wV epoV eipein dia abraam kai leui o dekataV lambanwn dedekatwtai

Alexandrian
kai wV epoV eipein di abraam kai leui o dekataV lambanwn dedekatwtai

Hort and Westcott
kai wV epoV eipein di abraam kai leuiV o dekataV lambanwn dedekatwtai

Latin Vulgate
7:9 et ut ita dictum sit per Abraham et Levi qui decimas accipit decimatus est

King James Version
7:9 And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.

American Standard Version
7:9 And, so to say, through Abraham even Levi, who receiveth tithes, hath paid tithes;

Bible in Basic English
7:9 And we may say that in Abraham, even Levi, who has a right to take the tenth part, gave it;

Darby's English Translation
7:9 and, so to speak, through Abraham, Levi also, who received tithes, has been made to pay tithes.

Douay Rheims
7:9 And (as it may be said) even Levi who received tithes, paid tithes in Abraham:

Noah Webster Bible
7:9 And as I may say, Levi also, who receiveth tithes, payed tithes in Abraham.

Weymouth New Testament
7:9 And Levi too--if I may so speak--pays tithes through Abraham:

World English Bible
7:9 So to say, through Abraham even Levi, who receives tithes, has paid tithes,

Young's Literal Translation
7:9 and so to speak, through Abraham even Levi who is receiving tithes, hath paid tithes,

10

Stephens 1550 Textus Receptus
eti gar en th osfui tou patroV hn ote sunhnthsen autw o melcisedek

Scrivener 1894 Textus Receptus
eti gar en th osfui tou patroV hn ote sunhnthsen autw o melcisedek

Byzantine Majority
eti gar en th osfui tou patroV hn ote sunhnthsen autw o melcisedek

Alexandrian
eti gar en th osfui tou patroV hn ote sunhnthsen autw melcisedek

Hort and Westcott
eti gar en th osfui tou patroV hn ote sunhnthsen autw melcisedek

Latin Vulgate
7:10 adhuc enim in lumbis patris erat quando obviavit ei Melchisedech

King James Version
7:10 For he was yet in the loins of his father, when Melchisedec met him.

American Standard Version
7:10 for he was yet in the loins of his father, when Melchizedek met him.

Bible in Basic English
7:10 Because he was still in his father's body when Melchizedek came to him.

Darby's English Translation
7:10 For he was yet in the loins of his father when Melchisedec met him.

Douay Rheims
7:10 For he was yet in the loins of his father, when Melchisedech met him.

Noah Webster Bible
7:10 For he was yet in the loins of his father, when Melchisedec met him.

Weymouth New Testament
7:10 for Levi was yet in the loins of his forefather when Melchizedek met Abraham.

World English Bible
7:10 for he was yet in the loins of his father when Melchizedek met him.

Young's Literal Translation
7:10 for he was yet in the loins of the father when Melchisedek met him.

11

Stephens 1550 Textus Receptus
ei men oun teleiwsiV dia thV leuitikhV ierwsunhV hn o laoV gar ep auth nenomoqethto tiV eti creia kata thn taxin melcisedek eteron anistasqai ierea kai ou kata thn taxin aarwn legesqai

Scrivener 1894 Textus Receptus
ei men oun teleiwsiV dia thV leuitikhV ierwsunhV hn o laoV gar ep auth nenomoqethto tiV eti creia kata thn taxin melcisedek eteron anistasqai ierea kai ou kata thn taxin aarwn legesqai

Byzantine Majority
ei men oun teleiwsiV dia thV leuitikhV ierwsunhV hn o laoV gar ep auth nenomoqethto tiV eti creia kata thn taxin melcisedek eteron anistasqai ierea kai ou kata thn taxin aarwn legesqai

Alexandrian
ei men oun teleiwsiV dia thV leuitikhV ierwsunhV hn o laoV gar ep auths nenomoqethtai tiV eti creia kata thn taxin melcisedek eteron anistasqai ierea kai ou kata thn taxin aarwn legesqai

Hort and Westcott
ei men oun teleiwsiV dia thV leuitikhV ierwsunhV hn o laoV gar ep authV nenomoqethtai tiV eti creia kata thn taxin melcisedek eteron anistasqai ierea kai ou kata thn taxin aarwn legesqai

Latin Vulgate
7:11 si ergo consummatio per sacerdotium leviticum erat populus enim sub ipso legem accepit quid adhuc necessarium secundum ordinem Melchisedech alium surgere sacerdotem et non secundum ordinem Aaron dici

King James Version
7:11 If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need [was there] that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?

American Standard Version
7:11 Now if there was perfection through the Levitical priesthood (for under it hath the people received the law), what further need was there that another priest should arise after the order of Melchizedek, and not be reckoned after the order of Aaron?

Bible in Basic English
7:11 Now if it was possible for things to be made complete through the priests of the house of Levi (for the law was given to the people in connection with them), what need was there for another priest who was of the order of Melchizedek and not of the order of Aaron?

Darby's English Translation
7:11 If indeed then perfection were by the Levitical priesthood, for the people had their law given to them in connexion with *it*, what need was there still that a different priest should arise according to the order of Melchisedec, and not be named after the order of Aaron?

Douay Rheims
7:11 If then perfection was by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise according to the order of Melchisedech, and not be called according to the order of Aaron?

Noah Webster Bible
7:11 If therefore perfection were by the Levitical priesthood (for under it the people received the law) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?

Weymouth New Testament
7:11 Now if the crowning blessing was attainable by means of the Levitical priesthood--for as resting on this foundation the people received the Law, to which they are still subject-- what further need was there for a Priest of a different kind to be raised up belonging to the order of Melchizedek instead of being said to belong to the order of Aaron?

World English Bible
7:11 Now if there was perfection through the Levitical priesthood (for under it have the people received the law), what further need was there for another priest to arise after the order of Melchizedek, and not be called after the order of Aaron?

Young's Literal Translation
7:11 If indeed, then, perfection were through the Levitical priesthood -- for the people under it had received law -- what further need, according to the order of Melchisedek, for another priest to arise, and not to be called according to the order of Aaron?

12

Stephens 1550 Textus Receptus
metatiqemenhV gar thV ierwsunhV ex anagkhV kai nomou metaqesiV ginetai

Scrivener 1894 Textus Receptus
metatiqemenhV gar thV ierwsunhV ex anagkhV kai nomou metaqesiV ginetai

Byzantine Majority
metatiqemenhV gar thV ierwsunhV ex anagkhV kai nomou metaqesiV ginetai

Alexandrian
metatiqemenhV gar thV ierwsunhV ex anagkhV kai nomou metaqesiV ginetai

Hort and Westcott
metatiqemenhV gar thV ierwsunhV ex anagkhV kai nomou metaqesiV ginetai

Latin Vulgate
7:12 translato enim sacerdotio necesse est ut et legis translatio fiat

King James Version
7:12 For the priesthood being changed, there is made of necessity a change also of the law.

American Standard Version
7:12 For the priesthood being changed, there is made of necessity a change also of the law.

Bible in Basic English
7:12 Because if the priests are changed, it is necessary to make a change in the law.

Darby's English Translation
7:12 For, the priesthood being changed, there takes place of necessity a change of law also.

Douay Rheims
7:12 For the priesthood being translated, it is necessary that a translation also be made of the law.

Noah Webster Bible
7:12 For the priesthood being changed, there is made of necessity a change also of the law.

Weymouth New Testament
7:12 For when the priesthood changes, a change of Law also of necessity takes place.

World English Bible
7:12 For the priesthood being changed, there is of necessity a change made also of the law.

Young's Literal Translation
7:12 for the priesthood being changed, of necessity also, of the law a change doth come,

13

Stephens 1550 Textus Receptus
ef on gar legetai tauta fulhV eteraV meteschken af hV oudeiV proseschken tw qusiasthriw

Scrivener 1894 Textus Receptus
ef on gar legetai tauta fulhV eteraV meteschken af hV oudeiV proseschken tw qusiasthriw

Byzantine Majority
ef on gar legetai tauta fulhV eteraV meteschken af hV oudeiV proseschken tw qusiasthriw

Alexandrian
ef on gar legetai tauta fulhV eteraV meteschken af hV oudeiV proseschken tw qusiasthriw

Hort and Westcott
ef on gar legetai tauta fulhV eteraV meteschken af hV oudeiV proseschken tw qusiasthriw

Latin Vulgate
7:13 in quo enim haec dicuntur de alia tribu est de qua nullus altario praesto fuit

King James Version
7:13 For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.

American Standard Version
7:13 For he of whom these things are said belongeth to another tribe, from which no man hath given attendance at the altar.

Bible in Basic English
7:13 For he of whom these things are said comes of another tribe, of which no man has ever made offerings at the altar.

Darby's English Translation
7:13 For he, of whom these things are said, belongs to a different tribe, of which no one has ever been attached to the service of the altar.

Douay Rheims
7:13 For he, of whom these things are spoken, is of another tribe, of which no one attended on the altar.

Noah Webster Bible
7:13 For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.

Weymouth New Testament
7:13 He, however, to whom that prophecy refers is associated with a different tribe, not one member of which has anything to do with the altar.

World English Bible
7:13 For he of whom these things are said belongs to another tribe, from which no man has given attendance at the altar.

Young's Literal Translation
7:13 for he of whom these things are said in another tribe hath had part, of whom no one gave attendance at the altar,

14

Stephens 1550 Textus Receptus
prodhlon gar oti ex iouda anatetalken o kurioV hmwn eiV hn fulhn ouden peri ierwsunhs mwshs elalhsen

Scrivener 1894 Textus Receptus
prodhlon gar oti ex iouda anatetalken o kurioV hmwn eiV hn fulhn ouden peri ierwsunhs mwshs elalhsen

Byzantine Majority
prodhlon gar oti ex iouda anatetalken o kurioV hmwn eiV hn fulhn ouden peri ierwsunhs mwushs elalhsen

Alexandrian
prodhlon gar oti ex iouda anatetalken o kurioV hmwn eiV hn fulhn peri ierewn ouden mwushs elalhsen

Hort and Westcott
prodhlon gar oti ex iouda anatetalken o kurioV hmwn eiV hn fulhn peri ierewn ouden mwushV elalhsen

Latin Vulgate
7:14 manifestum enim quod ex Iuda ortus sit Dominus noster in qua tribu nihil de sacerdotibus Moses locutus est

King James Version
7:14 For [it is] evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.

American Standard Version
7:14 For it is evident that our Lord hath sprung out of Judah; as to which tribe Moses spake nothing concerning priests.

Bible in Basic English
7:14 Because it is clear that our Lord comes out of Judah, and Moses said nothing about priests from that tribe.

Darby's English Translation
7:14 For it is clear that our Lord has sprung out of Juda, as to which tribe Moses spake nothing as to priests.

Douay Rheims
7:14 For it is evident that our Lord sprung out of Juda: in which tribe Moses spoke nothing concerning priests.

Noah Webster Bible
7:14 For it is evident that our Lord sprang from Judah; of which tribe Moses spoke nothing concerning priesthood.

Weymouth New Testament
7:14 For it is undeniable that our Lord sprang from Judah, a tribe of which Moses said nothing in connection with priests.

World English Bible
7:14 For it is evident that our Lord has sprung out of Judah, as to which tribe Moses spoke nothing concerning priesthood.

Young's Literal Translation
7:14 for it is evident that out of Judah hath arisen our Lord, in regard to which tribe Moses spake nothing concerning priesthood.

15

Stephens 1550 Textus Receptus
kai perissoteron eti katadhlon estin ei kata thn omoiothta melcisedek anistatai iereuV eteroV

Scrivener 1894 Textus Receptus
kai perissoteron eti katadhlon estin ei kata thn omoiothta melcisedek anistatai iereuV eteroV

Byzantine Majority
kai perissoteron eti katadhlon estin ei kata thn omoiothta melcisedek anistatai iereuV eteroV

Alexandrian
kai perissoteron eti katadhlon estin ei kata thn omoiothta melcisedek anistatai iereuV eteroV

Hort and Westcott
kai perissoteron eti katadhlon estin ei kata thn omoiothta melcisedek anistatai iereuV eteroV

Latin Vulgate
7:15 et amplius adhuc manifestum est si secundum similitudinem Melchisedech exsurgit alius sacerdos

King James Version
7:15 And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,

American Standard Version
7:15 And what we say is yet more abundantly evident, if after the likeness of Melchizedek there ariseth another priest,

Bible in Basic English
7:15 And this is even more clear if a second priest has come up who is like Melchizedek,

Darby's English Translation
7:15 And it is yet more abundantly evident, since a different priest arises according to the similitude of Melchisedec,

Douay Rheims
7:15 And it is yet far more evident: if according to the similitude of Melchisedech there ariseth another priest,

Noah Webster Bible
7:15 And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,

Weymouth New Testament
7:15 And this is still more abundantly clear when we read that it is as belonging to the order of Melchizedek that a priest of a different kind is to arise,

World English Bible
7:15 This is yet more abundantly evident, if after the likeness of Melchizedek there arises another priest,

Young's Literal Translation
7:15 And it is yet more abundantly most evident, if according to the similitude of Melchisedek there doth arise another priest,

16

Stephens 1550 Textus Receptus
oV ou kata nomon entolhV sarkikhs gegonen alla kata dunamin zwhV akatalutou

Scrivener 1894 Textus Receptus
oV ou kata nomon entolhV sarkikhs gegonen alla kata dunamin zwhV akatalutou

Byzantine Majority
oV ou kata nomon entolhV sarkikhs gegonen alla kata dunamin zwhV akatalutou

Alexandrian
oV ou kata nomon entolhV sarkinhs gegonen alla kata dunamin zwhV akatalutou

Hort and Westcott
oV ou kata nomon entolhV sarkinhV gegonen alla kata dunamin zwhV akatalutou

Latin Vulgate
7:16 qui non secundum legem mandati carnalis factus est sed secundum virtutem vitae insolubilis

King James Version
7:16 Who is made, not after the law of a carnal commandment, but after the power of an endless life.

American Standard Version
7:16 who hath been made, not after the law of a carnal commandment, but after the power of an endless life:

Bible in Basic English
7:16 That is to say, not made by a law based on the flesh, but by the power of a life without end:

Darby's English Translation
7:16 who has been constituted not according to law of fleshly commandment, but according to power of indissoluble life.

Douay Rheims
7:16 Who is made not according to the law of a carnal commandment, but according to the power of an indissoluble life:

Noah Webster Bible
7:16 Who is made, not after the law of a carnal commandment, but after the power of an endless life.

Weymouth New Testament
7:16 and hold His office not in obedience to any temporary Law, but by virtue of an indestructible Life.

World English Bible
7:16 who has been made, not after the law of a fleshly commandment, but after the power of an endless life:

Young's Literal Translation
7:16 who came not according to the law of a fleshly command, but according to the power of an endless life,

17

Stephens 1550 Textus Receptus
marturei gar oti su iereuV eiV ton aiwna kata thn taxin melcisedek

Scrivener 1894 Textus Receptus
marturei gar oti su iereuV eiV ton aiwna kata thn taxin melcisedek

Byzantine Majority
marturei gar oti su iereuV eiV ton aiwna kata thn taxin melcisedek

Alexandrian
martureitai gar oti su iereuV eiV ton aiwna kata thn taxin melcisedek

Hort and Westcott
martureitai gar oti su iereuV eiV ton aiwna kata thn taxin melcisedek

Latin Vulgate
7:17 contestatur enim quoniam tu es sacerdos in aeternum secundum ordinem Melchisedech

King James Version
7:17 For he testifieth, Thou [art] a priest for ever after the order of Melchisedec.

American Standard Version
7:17 for it is witnessed of him, Thou art a priest for ever After the order of Melchizedek.

Bible in Basic English
7:17 For it has been witnessed of him, You are a priest for ever after the order of Melchizedek.

Darby's English Translation
7:17 For it is borne witness, *Thou* art a priest for ever according to the order of Melchisedec.

Douay Rheims
7:17 For he testifieth: Thou art a priest for ever, according to the order of Melchisedech.

Noah Webster Bible
7:17 For he testifieth, Thou art a priest for ever after the order of Melchisedec.

Weymouth New Testament
7:17 For the words are in evidence, "Thou art a priest for ever, belonging to the order of Melchizedek."

World English Bible
7:17 for it is testified, "You are a priest forever, According to the order of Melchizedek."

Young's Literal Translation
7:17 for He doth testify -- `Thou art a priest -- to the age, according to the order of Melchisedek;`

18

Stephens 1550 Textus Receptus
aqethsiV men gar ginetai proagoushV entolhV dia to authV asqeneV kai anwfeleV

Scrivener 1894 Textus Receptus
aqethsiV men gar ginetai proagoushV entolhV dia to authV asqeneV kai anwfeleV

Byzantine Majority
aqethsiV men gar ginetai proagoushV entolhV dia to authV asqeneV kai anwfeleV

Alexandrian
aqethsiV men gar ginetai proagoushV entolhV dia to authV asqeneV kai anwfeleV

Hort and Westcott
aqethsiV men gar ginetai proagoushV entolhV dia to authV asqeneV kai anwfeleV

Latin Vulgate
7:18 reprobatio quidem fit praecedentis mandati propter infirmitatem eius et inutilitatem

King James Version
7:18 For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.

American Standard Version
7:18 For there is a disannulling of a foregoing commandment because of its weakness and unprofitableness

Bible in Basic English
7:18 So the law which went before is put on one side, because it was feeble and without profit.

Darby's English Translation
7:18 For there is a setting aside of the commandment going before for its weakness and unprofitableness,

Douay Rheims
7:18 There is indeed a setting aside of the former commandment, because of the weakness and unprofitableness thereof:

Noah Webster Bible
7:18 For there is verily a disannulling of the preceding commandment on account of its weakness and unprofitableness.

Weymouth New Testament
7:18 On the one hand we have here the abrogation of an earlier code because it was weak and ineffective--

World English Bible
7:18 For there is an annulling of a foregoing commandment because of its weakness and uselessness

Young's Literal Translation
7:18 for a disannulling indeed doth come of the command going before because of its weakness, and unprofitableness,

19

Stephens 1550 Textus Receptus
ouden gar eteleiwsen o nomoV epeisagwgh de kreittonoV elpidoV di hV eggizomen tw qew

Scrivener 1894 Textus Receptus
ouden gar eteleiwsen o nomoV epeisagwgh de kreittonoV elpidoV di hV eggizomen tw qew

Byzantine Majority
ouden gar eteleiwsen o nomoV epeisagwgh de kreittonoV elpidoV di hV eggizomen tw qew

Alexandrian
ouden gar eteleiwsen o nomoV epeisagwgh de kreittonoV elpidoV di hV eggizomen tw qew

Hort and Westcott
ouden gar eteleiwsen o nomoV epeisagwgh de kreittonoV elpidoV di hV eggizomen tw qew

Latin Vulgate
7:19 nihil enim ad perfectum adduxit lex introductio vero melioris spei per quam proximamus ad Deum

King James Version
7:19 For the law made nothing perfect, but the bringing in of a better hope [did]; by the which we draw nigh unto God.

American Standard Version
7:19 (for the law made nothing perfect), and a bringing in thereupon of a better hope, through which we draw nigh unto God.

Bible in Basic English
7:19 (Because the law made nothing complete), and in its place there is a better hope, through which we come near to God.

Darby's English Translation
7:19 (for the law perfected nothing,) and the introduction of a better hope by which we draw nigh to God.

Douay Rheims
7:19 (For the law brought nothing to perfection,) but a bringing in of a better hope, by which we draw nigh to God.

Noah Webster Bible
7:19 For the law made nothing perfect, but the introduction of a better hope did; by which we draw nigh to God.

Weymouth New Testament
7:19 for the Law brought no perfect blessing--but on the other hand we have the bringing in of a new and better hope by means of which we draw near to God.

World English Bible
7:19 (for the law made nothing perfect), and a bringing in thereupon of a better hope, through which we draw near to God.

Young's Literal Translation
7:19 (for nothing did the law perfect) and the bringing in of a better hope, through which we draw nigh to God.

20

Stephens 1550 Textus Receptus
kai kaq oson ou cwriV orkwmosiaV oi men gar cwriV orkwmosiaV eisin iereiV gegonoteV

Scrivener 1894 Textus Receptus
kai kaq oson ou cwriV orkwmosiaV oi men gar cwriV orkwmosiaV eisin iereiV gegonoteV

Byzantine Majority
kai kaq oson ou cwriV orkwmosiaV oi men gar cwriV orkwmosiaV eisin iereiV gegonoteV

Alexandrian
kai kaq oson ou cwriV orkwmosiaV oi men gar cwriV orkwmosiaV eisin iereiV gegonoteV

Hort and Westcott
kai kaq oson ou cwriV orkwmosiaV oi men gar cwriV orkwmosiaV eisin iereiV gegonoteV

Latin Vulgate
7:20 et quantum est non sine iureiurando alii quidem sine iureiurando sacerdotes facti sunt

King James Version
7:20 And inasmuch as not without an oath [he was made priest]:

American Standard Version
7:20 And inasmuch as it is not without the taking of an oath

Bible in Basic English
7:20 And as this is not without the taking of an oath

Darby's English Translation
7:20 And by how much it was not without the swearing of an oath;

Douay Rheims
7:20 And inasmuch as it is not without an oath, (for the others indeed were made priests without an oath;

Noah Webster Bible
7:20 And inasmuch as not without an oath he was made priest:

Weymouth New Testament
7:20 And since it was not without an oath being taken--

World English Bible
7:20 Inasmuch as it is not without the taking of an oath,

Young's Literal Translation
7:20 And inasmuch as it is not apart from oath, (for those indeed apart from oath are become priests,

21

Stephens 1550 Textus Receptus
o de meta orkwmosiaV dia tou legontoV proV auton wmosen kurioV kai ou metamelhqhsetai su iereuV eiV ton aiwna kata thn taxin melcisedek

Scrivener 1894 Textus Receptus
o de meta orkwmosiaV dia tou legontoV proV auton wmosen kurioV kai ou metamelhqhsetai su iereuV eiV ton aiwna kata thn taxin melcisedek

Byzantine Majority
o de meta orkwmosiaV dia tou legontoV proV auton wmosen kurioV kai ou metamelhqhsetai su iereuV eiV ton aiwna kata thn taxin melcisedek

Alexandrian
o de meta orkwmosiaV dia tou legontoV proV auton wmosen kurioV kai ou metamelhqhsetai su iereuV eiV ton aiwna

Hort and Westcott
o de meta orkwmosiaV dia tou legontoV proV auton wmosen kurioV kai ou metamelhqhsetai su iereuV eiV ton aiwna

Latin Vulgate
7:21 hic autem cum iureiurando per eum qui dixit ad illum iuravit Dominus et non paenitebit tu es sacerdos in aeternum

King James Version
7:21 (For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou [art] a priest for ever after the order of Melchisedec:)

American Standard Version
7:21 (for they indeed have been made priests without an oath; but he with an oath by him that saith of him, The Lord sware and will not repent himself, Thou art a priest for ever);

Bible in Basic English
7:21 (For those were made priests without an oath, but this one was made a priest with an oath by him who says of him, The Lord gave his oath, which he will not take back, that you are a priest for ever);

Darby's English Translation
7:21 (for they are become priests without the swearing of an oath, but he with the swearing of an oath, by him who said, as to him, The Lord has sworn, and will not repent of it, *Thou* art priest for ever according to the order of Melchisedec;)

Douay Rheims
7:21 But this with an oath, by him that said unto him: The Lord hath sworn, and he will not repent, Thou art a priest for ever.)

Noah Webster Bible
7:21 (For those priests were made without an oath; but this with an oath, by him that said to him, The Lord swore, and will not repent, Thou art a priest for ever after the order of Melchisedec:)

Weymouth New Testament
7:21 for these men hold office without any oath having been taken, but He holds it attested by an oath from Him who said to Him, "The Lord has sworn and will not recall His words, Thou art a Priest for ever" --

World English Bible
7:21 for they indeed have been made priests without an oath; but he with an oath by him that says of him, "The Lord swore and will not change his mind, `You are a priest forever, According to the order of Melchizedek`".

Young's Literal Translation
7:21 and he with an oath through Him who is saying unto him, `The Lord sware, and will not repent, Thou art a priest -- to the age, according to the order of Melchisedek;`)

22

Stephens 1550 Textus Receptus
kata tosouton kreittonoV diaqhkhV gegonen egguoV ihsouV

Scrivener 1894 Textus Receptus
kata tosouton kreittonoV diaqhkhV gegonen egguoV ihsouV

Byzantine Majority
kata tosouton kreittonoV diaqhkhV gegonen egguoV ihsouV

Alexandrian
kata tosouto [kai] kreittonoV diaqhkhV gegonen egguoV ihsouV

Hort and Westcott
kata tosouto kai kreittonoV diaqhkhV gegonen egguoV ihsouV

Latin Vulgate
7:22 in tantum melioris testamenti sponsor factus est Iesus

King James Version
7:22 By so much was Jesus made a surety of a better testament.

American Standard Version
7:22 by so much also hath Jesus become the surety of a better covenant.

Bible in Basic English
7:22 By so much is it a better agreement which we have through Jesus.

Darby's English Translation
7:22 by so much Jesus became surety of a better covenant.

Douay Rheims
7:22 By so much is Jesus made a surety of a better testament.

Noah Webster Bible
7:22 By so much was Jesus made a surety of a better testament.

Weymouth New Testament
7:22 so much the more also is the Covenant of which Jesus has become the guarantor, a better covenant.

World English Bible
7:22 By so much has Jesus become the collateral of a better covenant.

Young's Literal Translation
7:22 by so much of a better covenant hath Jesus become surety,

23

Stephens 1550 Textus Receptus
kai oi men pleioneV eisin gegonoteV iereiV dia to qanatw kwluesqai paramenein

Scrivener 1894 Textus Receptus
kai oi men pleioneV eisin gegonoteV iereiV dia to qanatw kwluesqai paramenein

Byzantine Majority
kai oi men pleioneV eisin gegonoteV iereiV dia to qanatw kwluesqai paramenein

Alexandrian
kai oi men pleioneV eisin gegonoteV iereiV dia to qanatw kwluesqai paramenein

Hort and Westcott
kai oi men pleioneV eisin gegonoteV iereiV dia to qanatw kwluesqai paramenein

Latin Vulgate
7:23 et alii quidem plures facti sunt sacerdotes idcirco quod morte prohiberentur permanere

King James Version
7:23 And they truly were many priests, because they were not suffered to continue by reason of death:

American Standard Version
7:23 And they indeed have been made priests many in number, because that by death they are hindered from continuing:

Bible in Basic English
7:23 And it is true that there have been a great number of those priests, because death does not let them go on for ever;

Darby's English Translation
7:23 And they have been many priests, on account of being hindered from continuing by death;

Douay Rheims
7:23 And the others indeed were made many priests, because by reason of death they were not suffered to continue:

Noah Webster Bible
7:23 And they truly were many priests, because they were not suffered to continue by reason of death:

Weymouth New Testament
7:23 And they have been appointed priests many in number, because death prevents their continuance in office:

World English Bible
7:23 Many, indeed, have been made priests, because they are hindered from continuing by death.

Young's Literal Translation
7:23 and those indeed are many who have become priests, because by death they are hindered from remaining;

24

Stephens 1550 Textus Receptus
o de dia to menein auton eiV ton aiwna aparabaton ecei thn ierwsunhn

Scrivener 1894 Textus Receptus
o de dia to menein auton eiV ton aiwna aparabaton ecei thn ierwsunhn

Byzantine Majority
o de dia to menein auton eiV ton aiwna aparabaton ecei thn ierwsunhn

Alexandrian
o de dia to menein auton eiV ton aiwna aparabaton ecei thn ierwsunhn

Hort and Westcott
o de dia to menein auton eiV ton aiwna aparabaton ecei thn ierwsunhn

Latin Vulgate
7:24 hic autem eo quod maneat in aeternum sempiternum habet sacerdotium

King James Version
7:24 But this [man], because he continueth ever, hath an unchangeable priesthood.

American Standard Version
7:24 but he, because he abideth for ever, hath his priesthood unchangeable.

Bible in Basic English
7:24 But this priest, because his life goes on for ever, is unchanging.

Darby's English Translation
7:24 but he, because of his continuing for ever, has the priesthood unchangeable.

Douay Rheims
7:24 But this, for that he continueth for ever, hath an everlasting priesthood,

Noah Webster Bible
7:24 But this man, because he continueth ever, hath an unchangeable priesthood.

Weymouth New Testament
7:24 but He, because He continues for ever, has a priesthood which does not pass to any successor.

World English Bible
7:24 But he, because he lives forever, has his priesthood unchangeable.

Young's Literal Translation
7:24 and he, because of his remaining -- to the age, hath the priesthood not transient,

25

Stephens 1550 Textus Receptus
oqen kai swzein eiV to panteleV dunatai touV prosercomenouV di autou tw qew pantote zwn eiV to entugcanein uper autwn

Scrivener 1894 Textus Receptus
oqen kai swzein eiV to panteleV dunatai touV prosercomenouV di autou tw qew pantote zwn eiV to entugcanein uper autwn

Byzantine Majority
oqen kai swzein eiV to panteleV dunatai touV prosercomenouV di autou tw qew pantote zwn eiV to entugcanein uper autwn

Alexandrian
oqen kai swzein eiV to panteleV dunatai touV prosercomenouV di autou tw qew pantote zwn eiV to entugcanein uper autwn

Hort and Westcott
oqen kai swzein eiV to panteleV dunatai touV prosercomenouV di autou tw qew pantote zwn eiV to entugcanein uper autwn

Latin Vulgate
7:25 unde et salvare in perpetuo potest accedentes per semet ipsum ad Deum semper vivens ad interpellandum pro eis

King James Version
7:25 Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.

American Standard Version
7:25 Wherefore also he is able to save to the uttermost them that draw near unto God through him, seeing he ever liveth to make intercession for them.

Bible in Basic English
7:25 So that he is fully able to be the saviour of all who come to God through him, because he is ever living to make prayer to God for them.

Darby's English Translation
7:25 Whence also he is able to save completely those who approach by him to God, always living to intercede for them.

Douay Rheims
7:25 Whereby he is able also to save for ever them that come to God by him; always living to make intercession for us.

Noah Webster Bible
7:25 Wherefore he is able also to save them to the uttermost that come to God by him, seeing he ever liveth to make intercession for them.

Weymouth New Testament
7:25 Hence too He is able to save to the uttermost those who come to God through Him, seeing that He ever lives to plead for them.

World English Bible
7:25 Therefore he is also able to save to the uttermost those who draw near to God through him, seeing he ever lives to make intercession for them.

Young's Literal Translation
7:25 whence also he is able to save to the very end, those coming through him unto God -- ever living to make intercession for them.

26

Stephens 1550 Textus Receptus
toioutoV gar hmin eprepen arciereuV osioV akakoV amiantoV kecwrismenoV apo twn amartwlwn kai uyhloteroV twn ouranwn genomenoV

Scrivener 1894 Textus Receptus
toioutoV gar hmin eprepen arciereuV osioV akakoV amiantoV kecwrismenoV apo twn amartwlwn kai uyhloteroV twn ouranwn genomenoV

Byzantine Majority
toioutoV gar hmin eprepen arciereuV osioV akakoV amiantoV kecwrismenoV apo twn amartwlwn kai uyhloteroV twn ouranwn genomenoV

Alexandrian
toioutoV gar hmin kai eprepen arciereuV osioV akakoV amiantoV kecwrismenoV apo twn amartwlwn kai uyhloteroV twn ouranwn genomenoV

Hort and Westcott
toioutoV gar hmin kai eprepen arciereuV osioV akakoV amiantoV kecwrismenoV apo twn amartwlwn kai uyhloteroV twn ouranwn genomenoV

Latin Vulgate
7:26 talis enim decebat ut nobis esset pontifex sanctus innocens inpollutus segregatus a peccatoribus et excelsior caelis factus

King James Version
7:26 For such an high priest became us, [who is] holy, harmless, undefiled, separate from sinners, and made higher than the heavens;

American Standard Version
7:26 For such a high priest became us, holy, guileless, undefiled, separated from sinners, and made higher than the heavens;

Bible in Basic English
7:26 It was right for us to have such a high priest, one who is holy and without evil, doing no wrong, having no part with sinners, and made higher than the heavens:

Darby's English Translation
7:26 For such a high priest became us, holy, harmless, undefiled, separated from sinners, and become higher than the heavens:

Douay Rheims
7:26 For it was fitting that we should have such a high priest, holy, innocent, undefiled, separated from sinners, and made higher than the heavens;

Noah Webster Bible
7:26 For such a high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;

Weymouth New Testament
7:26 Moreover we needed just such a High Priest as this--holy, guileless, undefiled, far removed from sinful men and exalted above the heavens;

World English Bible
7:26 For such a high priest was fitting for us: holy, guiltless, undefiled, separated from sinners, and made higher than the heavens;

Young's Literal Translation
7:26 For such a chief priest did become us -- kind, harmless, undefiled, separate from the sinners, and become higher than the heavens,

27

Stephens 1550 Textus Receptus
oV ouk ecei kaq hmeran anagkhn wsper oi arciereiV proteron uper twn idiwn amartiwn qusiaV anaferein epeita twn tou laou touto gar epoihsen efapax eauton anenegkaV

Scrivener 1894 Textus Receptus
oV ouk ecei kaq hmeran anagkhn wsper oi arciereiV proteron uper twn idiwn amartiwn qusiaV anaferein epeita twn tou laou touto gar epoihsen efapax eauton anenegkaV

Byzantine Majority
oV ouk ecei kaq hmeran anagkhn wsper oi arciereiV proteron uper twn idiwn amartiwn qusiaV anaferein epeita twn tou laou touto gar epoihsen efapax eauton anenegkaV

Alexandrian
oV ouk ecei kaq hmeran anagkhn wsper oi arciereiV proteron uper twn idiwn amartiwn qusiaV anaferein epeita twn tou laou touto gar epoihsen efapax eauton anenegkaV

Hort and Westcott
oV ouk ecei kaq hmeran anagkhn wsper oi arciereiV proteron uper twn idiwn amartiwn qusiaV anaferein epeita twn tou laou touto gar epoihsen efapax eauton anenegkaV

Latin Vulgate
7:27 qui non habet cotidie necessitatem quemadmodum sacerdotes prius pro suis delictis hostias offerre deinde pro populi hoc enim fecit semel se offerendo

King James Version
7:27 Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.

American Standard Version
7:27 who needeth not daily, like those high priests, to offer up sacrifices, first for his own sins, and then for the sins of the people: for this he did once for all, when he offered up himself.

Bible in Basic English
7:27 Who has no need to make offerings for sins every day, like those high priests, first for himself, and then for the people; because he did this once and for ever when he made an offering of himself.

Darby's English Translation
7:27 who has not day by day need, as the high priests, first to offer up sacrifices for his own sins, then for those of the people; for this he did once for all in having offered up himself.

Douay Rheims
7:27 Who needeth not daily (as the other priests) to offer sacrifices first for his own sins, and then for the people's: for this he did once, in offering himself.

Noah Webster Bible
7:27 Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.

Weymouth New Testament
7:27 who, unlike other High Priests, is not under the necessity of offering up sacrifices day after day, first for His own sins, and afterwards for those of the people; for this latter thing He did once for all when He offered up Himself.

World English Bible
7:27 who doesn`t need, like those high priests, to daily offer up sacrifices, first for his own sins, and then for the sins of the people. For this he did once for all, when he offered up himself.

Young's Literal Translation
7:27 who hath no necessity daily, as the chief priests, first for his own sins to offer up sacrifice, then for those of the people; for this he did once, having offered up himself;

28

Stephens 1550 Textus Receptus
o nomoV gar anqrwpouV kaqisthsin arciereiV econtaV asqeneian o logoV de thV orkwmosiaV thV meta ton nomon uion eiV ton aiwna teteleiwmenon

Scrivener 1894 Textus Receptus
o nomoV gar anqrwpouV kaqisthsin arciereiV econtaV asqeneian o logoV de thV orkwmosiaV thV meta ton nomon uion eiV ton aiwna teteleiwmenon

Byzantine Majority
o nomoV gar anqrwpouV kaqisthsin arciereiV econtaV asqeneian o logoV de thV orkwmosiaV thV meta ton nomon uion eiV ton aiwna teteleiwmenon

Alexandrian
o nomoV gar anqrwpouV kaqisthsin arciereiV econtaV asqeneian o logoV de thV orkwmosiaV thV meta ton nomon uion eiV ton aiwna teteleiwmenon

Hort and Westcott
o nomoV gar anqrwpouV kaqisthsin arciereiV econtaV asqeneian o logoV de thV orkwmosiaV thV meta ton nomon uion eiV ton aiwna teteleiwmenon

Latin Vulgate
7:28 lex enim homines constituit sacerdotes infirmitatem habentes sermo autem iurisiurandi qui post legem est Filium in aeternum perfectum

King James Version
7:28 For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, [maketh] the Son, who is consecrated for evermore.

American Standard Version
7:28 For the law appointeth men high priests, having infirmity; but the word of the oath, which was after the law, appointeth a Son, perfected for evermore.

Bible in Basic English
7:28 The law makes high priests of men who are feeble; but the word of the oath, which was made after the law, gives that position to a Son, in whom all good is for ever complete.

Darby's English Translation
7:28 For the law constitutes men high priests, having infirmity; but the word of the swearing of the oath which is after the law, a Son perfected for ever.

Douay Rheims
7:28 For the law maketh men priests, who have infirmity: but the word of the oath, which was since the law, the Son who is perfected for evermore.

Noah Webster Bible
7:28 For the law maketh men high priests who have infirmity; but the word of the oath, which was after the law, maketh the Son, who is consecrated for evermore.

Weymouth New Testament
7:28 For the Law constitutes men High Priests--men with all their infirmity--but the utterance of the oath, which came later than the Law, constitutes High Priest a Son who has been made for ever perfect.

World English Bible
7:28 For the law appoints men high priests, having infirmity; but the word of the oath, which was after the law, appoints a Son, perfected forevermore.

Young's Literal Translation
7:28 for the law doth appoint men chief priests, having infirmity, but the word of the oath that is after the law appointeth the Son -- to the age having been perfected.

Hebrews 8


Hebrews 8 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 7

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 8

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13

1

Stephens 1550 Textus Receptus
kefalaion de epi toiV legomenoiV toiouton ecomen arcierea oV ekaqisen en dexia tou qronou thV megalwsunhV en toiV ouranoiV

Scrivener 1894 Textus Receptus
kefalaion de epi toiV legomenoiV toiouton ecomen arcierea oV ekaqisen en dexia tou qronou thV megalwsunhV en toiV ouranoiV

Byzantine Majority
kefalaion de epi toiV legomenoiV toiouton ecomen arcierea oV ekaqisen en dexia tou qronou thV megalwsunhV en toiV ouranoiV

Alexandrian
kefalaion de epi toiV legomenoiV toiouton ecomen arcierea oV ekaqisen en dexia tou qronou thV megalwsunhV en toiV ouranoiV

Hort and Westcott
kefalaion de epi toiV legomenoiV toiouton ecomen arcierea oV ekaqisen en dexia tou qronou thV megalwsunhV en toiV ouranoiV

Latin Vulgate
8:1 capitulum autem super ea quae dicuntur talem habemus pontificem qui consedit in dextera sedis Magnitudinis in caelis

King James Version
8:1 Now of the things which we have spoken [this is] the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;

American Standard Version
8:1 Now in the things which we are saying the chief point is this: We have such a high priest, who sat down on the right hand of the throne of the Majesty in the heavens,

Bible in Basic English
8:1 Now of the things we are saying this is the chief point: We have such a high priest, who has taken his place at the right hand of God's high seat of glory in heaven,

Darby's English Translation
8:1 Now a summary of the things of which we are speaking is, We have such a one high priest who has sat down on the right hand of the throne of the greatness in the heavens;

Douay Rheims
8:1 Now of the things which we have spoken, this is the sum: We have such an high priest, who is set on the right hand of the throne of majesty in the heavens,

Noah Webster Bible
8:1 Now of the things which we have spoken this is the sum: We have such a high priest, who is set on the right hand of the throne of the Majesty in the heavens;

Weymouth New Testament
8:1 Now in connexion with what we have been saying the chief point is that we have a High Priest who has taken His seat at the right hand of the throne of God's Majesty in the heavens,

World English Bible
8:1 Now in the things which we are saying, the main point is this. We have such a high priest, who sat down on the right hand of the throne of the Majesty in the heavens,

Young's Literal Translation
8:1 And the sum concerning the things spoken of is: we have such a chief priest, who did sit down at the right hand of the throne of the greatness in the heavens,

2

Stephens 1550 Textus Receptus
twn agiwn leitourgoV kai thV skhnhV thV alhqinhV hn ephxen o kurioV kai ouk anqrwpoV

Scrivener 1894 Textus Receptus
twn agiwn leitourgoV kai thV skhnhV thV alhqinhV hn ephxen o kurioV kai ouk anqrwpoV

Byzantine Majority
twn agiwn leitourgoV kai thV skhnhV thV alhqinhV hn ephxen o kurioV kai ouk anqrwpoV

Alexandrian
twn agiwn leitourgoV kai thV skhnhV thV alhqinhV hn ephxen o kurioV ouk anqrwpoV

Hort and Westcott
twn agiwn leitourgoV kai thV skhnhV thV alhqinhV hn ephxen o kurioV ouk anqrwpoV

Latin Vulgate
8:2 sanctorum minister et tabernaculi veri quod fixit Dominus et non homo

King James Version
8:2 A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.

American Standard Version
8:2 a minister of the sanctuary, and of the true tabernacle, which the Lord pitched, not man.

Bible in Basic English
8:2 As a servant of the holy things and of the true Tent, which was put up by God, not by man.

Darby's English Translation
8:2 minister of the holy places and of the true tabernacle, which the Lord has pitched, and not man.

Douay Rheims
8:2 A minister of the holies, and of the true tabernacle, which the Lord hath pitched, and not man.

Noah Webster Bible
8:2 A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.

Weymouth New Testament
8:2 and ministers in the Holy place and in the true tabernacle which not man, but the Lord pitched.

World English Bible
8:2 a minister of the sanctuary, and of the true tent, which the Lord pitched, not man.

Young's Literal Translation
8:2 of the holy places a servant, and of the true tabernacle, which the Lord did set up, and not man,

3

Stephens 1550 Textus Receptus
paV gar arciereuV eiV to prosferein dwra te kai qusiaV kaqistatai oqen anagkaion ecein ti kai touton o prosenegkh

Scrivener 1894 Textus Receptus
paV gar arciereuV eiV to prosferein dwra te kai qusiaV kaqistatai oqen anagkaion ecein ti kai touton o prosenegkh

Byzantine Majority
paV gar arciereuV eiV to prosferein dwra te kai qusiaV kaqistatai oqen anagkaion ecein ti kai touton o prosenegkh

Alexandrian
paV gar arciereuV eiV to prosferein dwra te kai qusiaV kaqistatai oqen anagkaion ecein ti kai touton o prosenegkh

Hort and Westcott
paV gar arciereuV eiV to prosferein dwra te kai qusiaV kaqistatai oqen anagkaion ecein ti kai touton o prosenegkh

Latin Vulgate
8:3 omnis enim pontifex ad offerenda munera et hostias constituitur unde necesse est et hunc habere aliquid quod offerat

King James Version
8:3 For every high priest is ordained to offer gifts and sacrifices: wherefore [it is] of necessity that this man have somewhat also to offer.

American Standard Version
8:3 For every high priest is appointed to offer both gifts and sacrifices: wherefore it is necessary that this high priest also have somewhat to offer.

Bible in Basic English
8:3 Now every high priest is given authority to take to God the things which are given and to make offerings; so that it is necessary for this man, like them, to have something for an offering.

Darby's English Translation
8:3 For every high priest is constituted for the offering both of gifts and sacrifices; whence it is needful that this one also should have something which he may offer.

Douay Rheims
8:3 For every high priest is appointed to offer gifts and sacrifices: wherefore it is necessary that he also should have some thing to offer.

Noah Webster Bible
8:3 For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man should have somewhat also to offer.

Weymouth New Testament
8:3 Every High Priest, however, is appointed to offer both bloodless gifts and sacrifices. Therefore this High Priest also must have some offering to present.

World English Bible
8:3 For every high priest is appointed to offer both gifts and sacrifices. Therefore it is necessary that this high priest also have something to offer.

Young's Literal Translation
8:3 for every chief priest to offer both gifts and sacrifices is appointed, whence it is necessary for this one to have also something that he may offer;

4

Stephens 1550 Textus Receptus
ei men gar hn epi ghV oud an hn iereuV ontwn twn ierewn twn prosferontwn kata ton nomon ta dwra

Scrivener 1894 Textus Receptus
ei men gar hn epi ghV oud an hn iereuV ontwn twn ierewn twn prosferontwn kata ton nomon ta dwra

Byzantine Majority
ei men gar hn epi ghV oud an hn iereuV ontwn twn ierewn twn prosferontwn kata ton nomon ta dwra

Alexandrian
ei men oun hn epi ghV oud an hn iereuV ontwn twn prosferontwn kata nomon ta dwra

Hort and Westcott
ei men oun hn epi ghV oud an hn iereuV ontwn twn prosferontwn kata nomon ta dwra

Latin Vulgate
8:4 si ergo esset super terram nec esset sacerdos cum essent qui offerrent secundum legem munera

King James Version
8:4 For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:

American Standard Version
8:4 Now if he were on earth, he would not be a priest at all, seeing there are those who offer the gifts according to the law;

Bible in Basic English
8:4 If he had been on earth he would not have been a priest at all, because there are other priests who make the offerings ordered by the law;

Darby's English Translation
8:4 If then indeed he were upon earth, he would not even be a priest, there being those who offer the gifts according to the law,

Douay Rheims
8:4 If then he were on earth, he would not be a priest: seeing that there would be others to offer gifts according to the law,

Noah Webster Bible
8:4 For if he were on earth, he would not be a priest, seeing there are priests that offer gifts according to the law:

Weymouth New Testament
8:4 If then He were still on earth, He would not be a priest at all, since here there are already those who present the offerings in obedience to the Law,

World English Bible
8:4 For if he were on earth, he would not be a priest at all, seeing there are priests who offer the gifts according to the law;

Young's Literal Translation
8:4 for if, indeed, he were upon earth, he would not be a priest -- (there being the priests who are offering according to the law, the gifts,

5

Stephens 1550 Textus Receptus
oitineV upodeigmati kai skia latreuousin twn epouraniwn kaqwV kecrhmatistai mwshs mellwn epitelein thn skhnhn ora gar fhsin poihshs panta kata ton tupon ton deicqenta soi en tw orei

Scrivener 1894 Textus Receptus
oitineV upodeigmati kai skia latreuousin twn epouraniwn kaqwV kecrhmatistai mwshs mellwn epitelein thn skhnhn ora gar fhsin poihshs panta kata ton tupon ton deicqenta soi en tw orei

Byzantine Majority
oitineV upodeigmati kai skia latreuousin twn epouraniwn kaqwV kecrhmatistai mwushs mellwn epitelein thn skhnhn ora gar fhsin poihseis panta kata ton tupon ton deicqenta soi en tw orei

Alexandrian
oitineV upodeigmati kai skia latreuousin twn epouraniwn kaqwV kecrhmatistai mwushs mellwn epitelein thn skhnhn ora gar fhsin poihseis panta kata ton tupon ton deicqenta soi en tw orei

Hort and Westcott
oitineV upodeigmati kai skia latreuousin twn epouraniwn kaqwV kecrhmatistai mwushV mellwn epitelein thn skhnhn ora gar fhsin poihseiV panta kata ton tupon ton deicqenta soi en tw orei

Latin Vulgate
8:5 qui exemplari et umbrae deserviunt caelestium sicut responsum est Mosi cum consummaret tabernaculum vide inquit omnia facito secundum exemplar quod tibi ostensum est in monte

King James Version
8:5 Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, [that] thou make all things according to the pattern shewed to thee in the mount.

American Standard Version
8:5 who serve that which is a copy and shadow of the heavenly things, even as Moses is warned of God when he is about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern that was showed thee in the mount.

Bible in Basic English
8:5 Being servants of that which is a copy and an image of the things in heaven, as Moses, when he was about to make the Tent, had special orders from God: for, See, he said, that you make everything like the design which you saw in the mountain.

Darby's English Translation
8:5 (who serve the representation and shadow of heavenly things, according as Moses was oracularly told when about to make the tabernacle; for See, saith He, that thou make all things according to the pattern which has been shewn to thee in the mountain.)

Douay Rheims
8:5 Who serve unto the example and shadow of heavenly things. As it was answered to Moses, when he was to finish the tabernacle: See (saith he) that thou make all things according to the pattern which was shewn thee on the mount.

Noah Webster Bible
8:5 Who serve to the example and shadow of heavenly things, as Moses was admonished by God when he was about to make the tabernacle: for, See (saith he) that thou make all things according to the pattern shown to thee in the mount.

Weymouth New Testament
8:5 and serve a copy and type of the heavenly things, just as Moses was divinely instructed when about to build the tabernacle. For God said, "See that you make everything in imitation of the pattern shown you on the mountain."

World English Bible
8:5 who serve a copy and shadow of the heavenly things, even as Moses was warned by God when he was about to make the tent, for, "See," he said, "that you make all things according to the pattern that was shown you on the mountain."

Young's Literal Translation
8:5 who unto an example and shadow do serve of the heavenly things, as Moses hath been divinely warned, being about to construct the tabernacle, for `See (saith He) thou mayest make all things according to the pattern that was shewn to thee in the mount;`) --

6

Stephens 1550 Textus Receptus
nuni de diaforwteraV teteucen leitourgiaV osw kai kreittonoV estin diaqhkhV mesithV htiV epi kreittosin epaggeliaiV nenomoqethtai

Scrivener 1894 Textus Receptus
nuni de diaforwteraV teteucen leitourgiaV osw kai kreittonoV estin diaqhkhV mesithV htiV epi kreittosin epaggeliaiV nenomoqethtai

Byzantine Majority
nuni de diaforwteraV tetucen leitourgiaV osw kai kreittonoV estin diaqhkhV mesithV htiV epi kreittosin epaggeliaiV nenomoqethtai

Alexandrian
de diaforwteraV tetucen leitourgiaV osw kai kreittonoV estin diaqhkhV mesithV htiV epi kreittosin epaggeliaiV nenomoqethtai

Hort and Westcott
nun de diaforwteraV tetucen leitourgiaV osw kai kreittonoV estin diaqhkhV mesithV htiV epi kreittosin epaggeliaiV nenomoqethtai

Latin Vulgate
8:6 nunc autem melius sortitus est ministerium quanto et melioris testamenti mediator est quod in melioribus repromissionibus sanctum est

King James Version
8:6 But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.

American Standard Version
8:6 But now hath he obtained a ministry the more excellent, by so much as he is also the mediator of a better covenant, which hath been enacted upon better promises.

Bible in Basic English
8:6 But now his position as priest is higher. because through him God has made a better agreement with man, based on the giving of better things.

Darby's English Translation
8:6 But now he has got a more excellent ministry, by so much as he is mediator of a better covenant, which is established on the footing of better promises.

Douay Rheims
8:6 But now he hath obtained a better ministry, by how much also he is a mediator of a better testament, which is established on better promises.

Noah Webster Bible
8:6 But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.

Weymouth New Testament
8:6 But, as a matter of fact, the ministry which Christ has obtained is all the nobler a ministry, in that He is at the same time the negotiator of a sublimer covenant, based upon sublimer promises.

World English Bible
8:6 But now he has obtained a more excellent ministry, by so much as he is also the mediator of a better covenant, which has been enacted on better promises.

Young's Literal Translation
8:6 and now he hath obtained a more excellent service, how much also of a better covenant is he mediator, which on better promises hath been sanctioned,

7

Stephens 1550 Textus Receptus
ei gar h prwth ekeinh hn amemptoV ouk an deuteraV ezhteito topoV

Scrivener 1894 Textus Receptus
ei gar h prwth ekeinh hn amemptoV ouk an deuteraV ezhteito topoV

Byzantine Majority
ei gar h prwth ekeinh hn amemptoV ouk an deuteraV ezhteito topoV

Alexandrian
ei gar h prwth ekeinh hn amemptoV ouk an deuteraV ezhteito topoV

Hort and Westcott
ei gar h prwth ekeinh hn amemptoV ouk an deuteraV ezhteito topoV

Latin Vulgate
8:7 nam si illud prius culpa vacasset non utique secundi locus inquireretur

King James Version
8:7 For if that first [covenant] had been faultless, then should no place have been sought for the second.

American Standard Version
8:7 For if that first covenant had been faultless, then would no place have been sought for a second.

Bible in Basic English
8:7 For if that first agreement had been as good as possible, there would have been no place for a second.

Darby's English Translation
8:7 For if that first was faultless, place had not been sought for a second.

Douay Rheims
8:7 For if that former had been faultless, there should not indeed a place have been sought for a second.

Noah Webster Bible
8:7 For if that first covenant had been faultless, then would no place have been sought for the second.

Weymouth New Testament
8:7 For if that first Covenant had been free from imperfection, there would have been no attempt to introduce another.

World English Bible
8:7 For if that first covenant had been faultless, then no place would have been sought for a second.

Young's Literal Translation
8:7 for if that first were faultless, a place would not have been sought for a second.

8

Stephens 1550 Textus Receptus
memfomenoV gar autois legei idou hmerai ercontai legei kurioV kai suntelesw epi ton oikon israhl kai epi ton oikon iouda diaqhkhn kainhn

Scrivener 1894 Textus Receptus
memfomenoV gar autois legei idou hmerai ercontai legei kurioV kai suntelesw epi ton oikon israhl kai epi ton oikon iouda diaqhkhn kainhn

Byzantine Majority
memfomenoV gar autois legei idou hmerai ercontai legei kurioV kai suntelesw epi ton oikon israhl kai epi ton oikon iouda diaqhkhn kainhn

Alexandrian
memfomenoV gar autous legei idou hmerai ercontai legei kurioV kai suntelesw epi ton oikon israhl kai epi ton oikon iouda diaqhkhn kainhn

Hort and Westcott
memfomenoV gar autouV legei idou hmerai ercontai legei kurioV kai suntelesw epi ton oikon israhl kai epi ton oikon iouda diaqhkhn kainhn

Latin Vulgate
8:8 vituperans enim eos dicit ecce dies veniunt dicit Dominus et consummabo super domum Israhel et super domum Iuda testamentum novum

King James Version
8:8 For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:

American Standard Version
8:8 For finding fault with them, he saith, Behold, the days come, saith the Lord, That I will make a new covenant with the house of Israel and with the house of Judah;

Bible in Basic English
8:8 For, protesting against them, he says, See, the days are coming when I will make a new agreement with the house of Israel, and with the house of Judah;

Darby's English Translation
8:8 For finding fault, he says to them, Behold, days come, saith the Lord, and I will consummate a new covenant as regards the house of Israel, and as regards the house of Juda;

Douay Rheims
8:8 For finding fault with them, he saith: Behold, the days shall come, saith the Lord: and I will perfect unto the house of Israel, and unto the house of Juda, a new testament:

Noah Webster Bible
8:8 For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:

Weymouth New Testament
8:8 For, being dissatisfied with His people, God says, "`There are days coming,' says the Lord, `When I will establish with the house of Israel and with the house of Judah a new Covenant--

World English Bible
8:8 For finding fault with them, he said, "Behold, the days come," says the Lord, "That I will make a new covenant with the house of Israel and with the house of Judah;

Young's Literal Translation
8:8 For finding fault, He saith to them, `Lo, days come, saith the Lord, and I will complete with the house of Israel, and with the house of Judah, a new covenant,

9

Stephens 1550 Textus Receptus
ou kata thn diaqhkhn hn epoihsa toiV patrasin autwn en hmera epilabomenou mou thV ceiroV autwn exagagein autouV ek ghV aiguptou oti autoi ouk enemeinan en th diaqhkh mou kagw hmelhsa autwn legei kurioV

Scrivener 1894 Textus Receptus
ou kata thn diaqhkhn hn epoihsa toiV patrasin autwn en hmera epilabomenou mou thV ceiroV autwn exagagein autouV ek ghV aiguptou oti autoi ouk enemeinan en th diaqhkh mou kagw hmelhsa autwn legei kurioV

Byzantine Majority
ou kata thn diaqhkhn hn epoihsa toiV patrasin autwn en hmera epilabomenou mou thV ceiroV autwn exagagein autouV ek ghV aiguptou oti autoi ouk enemeinan en th diaqhkh mou kagw hmelhsa autwn legei kurioV

Alexandrian
ou kata thn diaqhkhn hn epoihsa toiV patrasin autwn en hmera epilabomenou mou thV ceiroV autwn exagagein autouV ek ghV aiguptou oti autoi ouk enemeinan en th diaqhkh mou kagw hmelhsa autwn legei kurioV

Hort and Westcott
ou kata thn diaqhkhn hn epoihsa toiV patrasin autwn en hmera epilabomenou mou thV ceiroV autwn exagagein autouV ek ghV aiguptou oti autoi ouk enemeinan en th diaqhkh mou kagw hmelhsa autwn legei kurioV

Latin Vulgate
8:9 non secundum testamentum quod feci patribus eorum in die qua adprehendi manum illorum ut educerem illos de terra Aegypti quoniam ipsi non permanserunt in testamento meo et ego neglexi eos dicit Dominus

King James Version
8:9 Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.

American Standard Version
8:9 Not according to the covenant that I made with their fathers In the day that I took them by the hand to lead them forth out of the land of Egypt; For they continued not in my covenant, And I regarded them not, saith the Lord.

Bible in Basic English
8:9 Not like the agreement which I made with their fathers when I took them by the hand, to be their guide out of the land of Egypt; for they did not keep the agreement with me, and I gave them up, says the Lord.

Darby's English Translation
8:9 not according to the covenant which I made to their fathers in the day of my taking their hand to lead them out of the land of Egypt; because *they* did not continue in my covenant, and *I* did not regard them, saith the Lord.

Douay Rheims
8:9 Not according to the testament which I made to their fathers, on the day when I took them by the hand to lead them out of the land of Egypt: because they continued not in my testament: and I regarded them not, saith the Lord.

Noah Webster Bible
8:9 Not according to the covenant that I made with their fathers, in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.

Weymouth New Testament
8:9 a Covenant unlike the one which I made with their forefathers on the day when I took them by the hand to lead them out from the land of Egypt; for they would not remain faithful to that.' `So I turned from them,' says the Lord.

World English Bible
8:9 Not according to the covenant that I made with their fathers, In the day that I took them by the hand to lead them forth out of the land of Egypt; For they didn`t continue in my covenant, And I disregarded them," says the Lord.

Young's Literal Translation
8:9 not according to the covenant that I made with their fathers, in the day of My taking them by their hand, to bring them out of the land of Egypt -- because they did not remain in My covenant, and I did not regard them, saith the Lord, --

10

Stephens 1550 Textus Receptus
oti auth h diaqhkh hn diaqhsomai tw oikw israhl meta taV hmeraV ekeinaV legei kurioV didouV nomouV mou eiV thn dianoian autwn kai epi kardiaV autwn epigrayw autouV kai esomai autoiV eiV qeon kai autoi esontai moi eiV laon

Scrivener 1894 Textus Receptus
oti auth h diaqhkh hn diaqhsomai tw oikw israhl meta taV hmeraV ekeinaV legei kurioV didouV nomouV mou eiV thn dianoian autwn kai epi kardiaV autwn epigrayw autouV kai esomai autoiV eiV qeon kai autoi esontai moi eiV laon

Byzantine Majority
oti auth h diaqhkh hn diaqhsomai tw oikw israhl meta taV hmeraV ekeinaV legei kurioV didouV nomouV mou eiV thn dianoian autwn kai epi kardiaV autwn epigrayw autouV kai esomai autoiV eiV qeon kai autoi esontai moi eiV laon

Alexandrian
oti auth h diaqhkh hn diaqhsomai tw oikw israhl meta taV hmeraV ekeinaV legei kurioV didouV nomouV mou eiV thn dianoian autwn kai epi kardiaV autwn epigrayw autouV kai esomai autoiV eiV qeon kai autoi esontai moi eiV laon

Hort and Westcott
oti auth h diaqhkh hn diaqhsomai tw oikw israhl meta taV hmeraV ekeinaV legei kurioV didouV nomouV mou eiV thn dianoian autwn kai epi kardiaV autwn epigrayw autouV kai esomai autoiV eiV qeon kai autoi esontai moi eiV laon

Latin Vulgate
8:10 quia hoc testamentum quod disponam domui Israhel post dies illos dicit Dominus dando leges meas in mentem eorum et in corde eorum superscribam eas et ero eis in Deum et ipsi erunt mihi in populum

King James Version
8:10 For this [is] the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:

American Standard Version
8:10 For this is the covenant that I will make with the house of Israel After those days, saith the Lord; I will put my laws into their mind, And on their heart also will I write them: And I will be to them a God, And they shall be to me a people:

Bible in Basic English
8:10 For this is the agreement which I will make with the people of Israel after those days: I will put my laws into their minds, writing them in their hearts: and I will be their God, and they will be my people:

Darby's English Translation
8:10 Because this is the covenant that I will covenant to the house of Israel after those days, saith the Lord: Giving my laws into their mind, I will write them also upon their hearts; and I will be to them for God, and *they* shall be to me for people.

Douay Rheims
8:10 For this is the testament which I will make to the house of Israel after those days, saith the Lord: I will give my laws into their mind, and in their heart will I write them: and I will be their God, and they shall be my people:

Noah Webster Bible
8:10 For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:

Weymouth New Testament
8:10 `But this is the Covenant that I will covenant with the house of Israel after those days,' says the Lord: I will put My laws into their minds and will write them upon their hearts. And I will indeed be their God and they shall be My People.

World English Bible
8:10 "For this is the covenant that I will make with the house of Israel. After those days," says the Lord; "I will put my laws into their mind, I will also write them on their heart. I will be to them a God, And they will be to me a people.

Young's Literal Translation
8:10 because this is the covenant that I will make with the house of Israel, after those days, saith the Lord, giving My laws into their mind, and upon their hearts I will write them, and I will be to them for a God, and they shall be to Me for a people;

11

Stephens 1550 Textus Receptus
kai ou mh didaxwsin ekastoV ton plhsion autou kai ekastoV ton adelfon autou legwn gnwqi ton kurion oti panteV eidhsousin me apo mikrou autwn ewV megalou autwn

Scrivener 1894 Textus Receptus
kai ou mh didaxwsin ekastoV ton plhsion autou kai ekastoV ton adelfon autou legwn gnwqi ton kurion oti panteV eidhsousin me apo mikrou autwn ewV megalou autwn

Byzantine Majority
kai ou mh didaxwsin ekastoV ton polithn autou kai ekastoV ton adelfon autou legwn gnwqi ton kurion oti panteV eidhsousin me apo mikrou autwn ewV megalou autwn

Alexandrian
kai ou mh didaxwsin ekastoV ton polithn autou kai ekastoV ton adelfon autou legwn gnwqi ton kurion oti panteV eidhsousin me apo mikrou ewV megalou autwn

Hort and Westcott
kai ou mh didaxwsin ekastoV ton polithn autou kai ekastoV ton adelfon autou legwn gnwqi ton kurion oti panteV eidhsousin me apo mikrou ewV megalou autwn

Latin Vulgate
8:11 et non docebit unusquisque proximum suum et unusquisque fratrem suum dicens cognosce Dominum quoniam omnes scient me a minore usque ad maiorem eorum

King James Version
8:11 And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.

American Standard Version
8:11 And they shall not teach every man his fellow-citizen, And every man his brother, saying, Know the Lord: For all shall know me, From the least to the greatest of them.

Bible in Basic English
8:11 And there will be no need for every man to be teaching his brother, or his neighbour, saying, This is the knowledge of the Lord: for they will all have knowledge of me, great and small.

Darby's English Translation
8:11 And they shall not teach each his fellow-citizen, and each his brother, saying, Know the Lord; because all shall know me in themselves, from the little one among them unto the great among them.

Douay Rheims
8:11 And they shall not teach every man his neighbour and every man his brother, saying, Know the Lord: for all shall know me from the least to the greatest of them:

Noah Webster Bible
8:11 And they shall not teach every man his neighbor, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.

Weymouth New Testament
8:11 And there shall be no need for them to teach each one his fellow citizen and each one his brother, saying, Know the Lord. For all will know Me from the least of them to the greatest;

World English Bible
8:11 They will not teach every man his fellow citizen, Every man his brother, saying, `Know the Lord,` For all will know me, From the least of them to the greatest of them.

Young's Literal Translation
8:11 and they shall not teach each his neighbour, and each his brother, saying, Know thou the Lord, because they shall all know Me from the small one of them unto the great one of them,

12

Stephens 1550 Textus Receptus
oti ilewV esomai taiV adikiaiV autwn kai twn amartiwn autwn kai twn anomiwn autwn ou mh mnhsqw eti

Scrivener 1894 Textus Receptus
oti ilewV esomai taiV adikiaiV autwn kai twn amartiwn autwn kai twn anomiwn autwn ou mh mnhsqw eti

Byzantine Majority
oti ilewV esomai taiV adikiaiV autwn kai twn amartiwn autwn kai twn anomiwn autwn ou mh mnhsqw eti

Alexandrian
oti ilewV esomai taiV adikiaiV autwn kai twn amartiwn autwn ou mh mnhsqw eti

Hort and Westcott
oti ilewV esomai taiV adikiaiV autwn kai twn amartiwn autwn ou mh mnhsqw eti

Latin Vulgate
8:12 quia propitius ero iniquitatibus eorum et peccatorum illorum iam non memorabor

King James Version
8:12 For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.

American Standard Version
8:12 For I will be merciful to their iniquities, And their sins will I remember no more.

Bible in Basic English
8:12 And I will have mercy on their evil-doing, and I will not keep their sins in mind.

Darby's English Translation
8:12 Because I will be merciful to their unrighteousnesses, and their sins and their lawlessnesses I will never remember any more.

Douay Rheims
8:12 Because I will be merciful to their iniquities, and their sins I will remember no more.

Noah Webster Bible
8:12 For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.

Weymouth New Testament
8:12 Because I will be merciful to their wrongdoings, and their sins I will remember no longer.'"

World English Bible
8:12 For I will be merciful to their unrighteousness. I will remember their sins and lawless deeds no more."

Young's Literal Translation
8:12 because I will be merciful to their unrighteousness, and their sins and their lawlessnesses I will remember no more;` --

13

Stephens 1550 Textus Receptus
en tw legein kainhn pepalaiwken thn prwthn to de palaioumenon kai ghraskon egguV afanismou

Scrivener 1894 Textus Receptus
en tw legein kainhn pepalaiwken thn prwthn to de palaioumenon kai ghraskon egguV afanismou

Byzantine Majority
en tw legein kainhn pepalaiwken thn prwthn to de palaioumenon kai ghraskon egguV afanismou

Alexandrian
en tw legein kainhn pepalaiwken thn prwthn to de palaioumenon kai ghraskon egguV afanismou

Hort and Westcott
en tw legein kainhn pepalaiwken thn prwthn to de palaioumenon kai ghraskon egguV afanismou

Latin Vulgate
8:13 dicendo autem novum veteravit prius quod autem antiquatur et senescit prope interitum est

King James Version
8:13 In that he saith, A new [covenant], he hath made the first old. Now that which decayeth and waxeth old [is] ready to vanish away.

American Standard Version
8:13 In that he saith, A new covenant he hath made the first old. But that which is becoming old and waxeth aged is nigh unto vanishing away.

Bible in Basic English
8:13 When he says, A new agreement, he has made the first agreement old. But anything which is getting old and past use will not be seen much longer.

Darby's English Translation
8:13 In that he says New, he has made the first old; but that which grows old and aged is near disappearing.

Douay Rheims
8:13 Now in saying a new, he hath made the former old. And that which decayeth and groweth old, is near its end.

Noah Webster Bible
8:13 In that he saith, A new covenant, he hath made the first old. Now that which decayeth and groweth old is ready to vanish away.

Weymouth New Testament
8:13 By using the words, "a new Covenant," He has made the first one obsolete; but whatever is decaying and showing signs of old age is not far from disappearing altogether.

World English Bible
8:13 In that he says, "A new covenant," he has made the first old. But that which is becoming old and grows aged is near to vanishing away.

Young's Literal Translation
8:13 in the saying `new,` He hath made the first old, and what doth become obsolete and is old is nigh disappearing.

Hebrews 9


Hebrews 9 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 8

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 9

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

1

Stephens 1550 Textus Receptus
eicen men oun kai h prwth skhnh dikaiwmata latreiaV to te agion kosmikon

Scrivener 1894 Textus Receptus
eicen men oun kai h prwth dikaiwmata latreiaV to te agion kosmikon

Byzantine Majority
eicen men oun kai h prwth dikaiwmata latreiaV to te agion kosmikon

Alexandrian
eice men oun [kai] h prwth dikaiwmata latreiaV to te agion kosmikon

Hort and Westcott
eicen men oun kai h prwth dikaiwmata latreiaV to te agion kosmikon

Latin Vulgate
9:1 habuit quidem et prius iustificationes culturae et sanctum saeculare

King James Version
9:1 Then verily the first [covenant] had also ordinances of divine service, and a worldly sanctuary.

American Standard Version
9:1 Now even a first covenant had ordinances of divine service, and its sanctuary, a sanctuary of this world.

Bible in Basic English
9:1 Now the first agreement had its rules of worship, and a holy order.

Darby's English Translation
9:1 The first therefore also indeed had ordinances of service, and the sanctuary, a worldly one.

Douay Rheims
9:1 The former indeed had also justifications of divine service, and a worldly sanctuary.

Noah Webster Bible
9:1 Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.

Weymouth New Testament
9:1 Now even the first Covenant had regulations for divine worship, and had also its sanctuary--a sanctuary belonging to this world.

World English Bible
9:1 Now indeed even the first covenant had ordinances of divine service, and an earthly sanctuary.

Young's Literal Translation
9:1 It had, indeed, then (even the first tabernacle) ordinances of service, also a worldly sanctuary,

2

Stephens 1550 Textus Receptus
skhnh gar kateskeuasqh h prwth en h h te lucnia kai h trapeza kai h proqesiV twn artwn htiV legetai agia

Scrivener 1894 Textus Receptus
skhnh gar kateskeuasqh h prwth en h h te lucnia kai h trapeza kai h proqesiV twn artwn htiV legetai agia

Byzantine Majority
skhnh gar kateskeuasqh h prwth en h h te lucnia kai h trapeza kai h proqesiV twn artwn htiV legetai agia

Alexandrian
skhnh gar kateskeuasqh h prwth en h h te lucnia kai h trapeza kai h proqesiV twn artwn htiV legetai agia

Hort and Westcott
skhnh gar kateskeuasqh h prwth en h h te lucnia kai h trapeza kai h proqesiV twn artwn htiV legetai agia

Latin Vulgate
9:2 tabernaculum enim factum est primum in quo inerant candelabra et mensa et propositio panum quae dicitur sancta

King James Version
9:2 For there was a tabernacle made; the first, wherein [was] the candlestick, and the table, and the shewbread; which is called the sanctuary.

American Standard Version
9:2 For there was a tabernacle prepared, the first, wherein were the candlestick, and the table, and the showbread; which is called the Holy place.

Bible in Basic English
9:2 For the first Tent was made ready, having in it the vessels for the lights and the table and the ordering of the bread; and this is named the holy place.

Darby's English Translation
9:2 For a tabernacle was set up; the first, in which were both the candlestick and the table and the exposition of the loaves, which is called Holy;

Douay Rheims
9:2 For there was a tabernacle made the first, wherein were the candlesticks, and the table, and the setting forth of loaves, which is called the holy.

Noah Webster Bible
9:2 For there was a tabernacle made; the first, in which was the candlestick, and the table, and the show-bread; which is called the sanctuary.

Weymouth New Testament
9:2 For a sacred tent was constructed--the outer one, in which were the lamp and the table and the presented loaves; and this is called the Holy place.

World English Bible
9:2 For there was a tent prepared, the first, in which were the lampstand, the table, and the show bread; which is called the Holy Place.

Young's Literal Translation
9:2 for a tabernacle was prepared, the first, in which was both the lamp-stand, and the table, and the bread of the presence -- which is called `Holy;`

3

Stephens 1550 Textus Receptus
meta de to deuteron katapetasma skhnh h legomenh agia agiwn

Scrivener 1894 Textus Receptus
meta de to deuteron katapetasma skhnh h legomenh agia agiwn

Byzantine Majority
meta de to deuteron katapetasma skhnh h legomenh agia agiwn

Alexandrian
meta de to deuteron katapetasma skhnh h legomenh agia agiwn

Hort and Westcott
meta de to deuteron katapetasma skhnh h legomenh agia agiwn

Latin Vulgate
9:3 post velamentum autem secundum tabernaculum quod dicitur sancta sanctorum

King James Version
9:3 And after the second veil, the tabernacle which is called the Holiest of all;

American Standard Version
9:3 And after the second veil, the tabernacle which is called the Holy of holies;

Bible in Basic English
9:3 And inside the second veil was the place which is named the Holy of holies;

Darby's English Translation
9:3 but after the second veil a tabernacle which is called Holy of holies,

Douay Rheims
9:3 And after the second veil, the tabernacle, which is called the holy of holies:

Noah Webster Bible
9:3 And after the second vail, the tabernacle which is called the Holiest of all;

Weymouth New Testament
9:3 And behind the second veil was a sacred tent called the Holy of holies.

World English Bible
9:3 After the second veil, the tent which is called the Holy of Holies,

Young's Literal Translation
9:3 and after the second vail a tabernacle that is called `Holy of holies,`

4

Stephens 1550 Textus Receptus
crusoun ecousa qumiathrion kai thn kibwton thV diaqhkhV perikekalummenhn pantoqen crusiw en h stamnoV crush ecousa to manna kai h rabdoV aarwn h blasthsasa kai ai plakeV thV diaqhkhV

Scrivener 1894 Textus Receptus
crusoun ecousa qumiathrion kai thn kibwton thV diaqhkhV perikekalummenhn pantoqen crusiw en h stamnoV crush ecousa to manna kai h rabdoV aarwn h blasthsasa kai ai plakeV thV diaqhkhV

Byzantine Majority
crusoun ecousa qumiathrion kai thn kibwton thV diaqhkhV perikekalummenhn pantoqen crusiw en h stamnoV crush ecousa to manna kai h rabdoV aarwn h blasthsasa kai ai plakeV thV diaqhkhV

Alexandrian
crusoun ecousa qumiathrion kai thn kibwton thV diaqhkhV perikekalummenhn pantoqen crusiw en h stamnoV crush ecousa to manna kai h rabdoV aarwn h blasthsasa kai ai plakeV thV diaqhkhV

Hort and Westcott
crusoun ecousa qumiathrion kai thn kibwton thV diaqhkhV perikekalummenhn pantoqen crusiw en h stamnoV crush ecousa to manna kai h rabdoV aarwn h blasthsasa kai ai plakeV thV diaqhkhV

Latin Vulgate
9:4 aureum habens turibulum et arcam testamenti circumtectam ex omni parte auro in qua urna aurea habens manna et virga Aaron quae fronduerat et tabulae testamenti

King James Version
9:4 Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein [was] the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;

American Standard Version
9:4 having a golden altar of incense, and the ark of the covenant overlaid round about with gold, wherein was a golden pot holding the manna, and Aaron`s rod that budded, and the tables of the covenant;

Bible in Basic English
9:4 Having a vessel of gold in it for burning perfumes, and the ark of the agreement, which was covered with gold and which had in it a pot made of gold for the manna, and Aaron's rod which put out buds, and the stones with the writing of the agreement;

Darby's English Translation
9:4 having a golden censer, and the ark of the covenant, covered round in every part with gold, in which were the golden pot that had the manna, and the rod of Aaron that had sprouted, and the tables of the covenant;

Douay Rheims
9:4 Having a golden censer, and the ark of the testament covered about on every part with gold, in which was a golden pot that had manna, and the rod of Aaron, that had blossomed, and the tables of the testament.

Noah Webster Bible
9:4 Which had the golden censer, and the ark of the covenant overlaid around with gold, in which was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;

Weymouth New Testament
9:4 This had a censer of gold, and the ark of the Covenant lined with gold and completely covered with gold, and in it were a gold vase which held the manna, and Aaron's rod which budded and the tables of the Covenant.

World English Bible
9:4 having a golden altar of incense, and the ark of the covenant overlaid on all sides with gold, in which was a golden pot holding the manna, Aaron`s rod that budded, and the tables of the covenant;

Young's Literal Translation
9:4 having a golden censer, and the ark of the covenant overlaid all round about with gold, in which is the golden pot having the manna, and the rod of Aaron that budded, and the tables of the covenant,

5

Stephens 1550 Textus Receptus
uperanw de authV ceroubim doxhV kataskiazonta to ilasthrion peri wn ouk estin nun legein kata meroV

Scrivener 1894 Textus Receptus
uperanw de authV ceroubim doxhV kataskiazonta to ilasthrion peri wn ouk estin nun legein kata meroV

Byzantine Majority
uperanw de authV ceroubim doxhV kataskiazonta to ilasthrion peri wn ouk estin nun legein kata meroV

Alexandrian
uperanw de authV ceroubin doxhV kataskiazonta to ilasthrion peri wn ouk estin nun legein kata meroV

Hort and Westcott
uperanw de authV ceroubin doxhV kataskiazonta to ilasthrion peri wn ouk estin nun legein kata meroV

Latin Vulgate
9:5 superque eam cherubin gloriae obumbrantia propitiatorium de quibus non est modo dicendum per singula

King James Version
9:5 And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.

American Standard Version
9:5 and above it cherubim of glory overshadowing the mercy-seat; of which things we cannot now speak severally.

Bible in Basic English
9:5 And over it were the winged ones of glory with their wings covering the mercy-seat; about which it is not possible now to say anything in detail.

Darby's English Translation
9:5 and above over it the cherubim of glory shadowing the mercy-seat; concerning which it is not now the time to speak in detail.

Douay Rheims
9:5 And over it were the cherubims of glory overshadowing the propitiatory: of which it is not needful to speak now particularly.

Noah Webster Bible
9:5 And over it the cherubim of glory shadowing the mercy-seat; of which we cannot now speak particularly.

Weymouth New Testament
9:5 And above the ark were the Cherubim denoting God's glorious presence and overshadowing the Mercy-seat. But I cannot now speak about all these in detail.

World English Bible
9:5 and above it cherubim of glory overshadowing the mercy seat, of which things we can`t now speak in detail.

Young's Literal Translation
9:5 and over it cherubim of the glory, overshadowing the mercy-seat, concerning which we are not now to speak particularly.

6

Stephens 1550 Textus Receptus
toutwn de outwV kateskeuasmenwn eiV men thn prwthn skhnhn diapantos eisiasin oi iereiV taV latreiaV epitelounteV

Scrivener 1894 Textus Receptus
toutwn de outwV kateskeuasmenwn eiV men thn prwthn skhnhn diapantos eisiasin oi iereiV taV latreiaV epitelounteV

Byzantine Majority
toutwn de outwV kateskeuasmenwn eiV men thn prwthn skhnhn dia pantos eisiasin oi iereiV taV latreiaV epitelounteV

Alexandrian
toutwn de outwV kateskeuasmenwn eiV men thn prwthn skhnhn dia pantos eisiasin oi iereiV taV latreiaV epitelounteV

Hort and Westcott
toutwn de outwV kateskeuasmenwn eiV men thn prwthn skhnhn dia pantoV eisiasin oi iereiV taV latreiaV epitelounteV

Latin Vulgate
9:6 his vero ita conpositis in priori quidem tabernaculo semper introibant sacerdotes sacrificiorum officia consummantes

King James Version
9:6 Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service [of God].

American Standard Version
9:6 Now these things having been thus prepared, the priests go in continually into the first tabernacle, accomplishing the services;

Bible in Basic English
9:6 Now while these things were in existence, the priests went into the first Tent at all times, for prayer and the making of offerings.

Darby's English Translation
9:6 Now these things being thus ordered, into the first tabernacle the priests enter at all times, accomplishing the services;

Douay Rheims
9:6 Now these things being thus ordered, into the first tabernacle the priests indeed always entered, accomplishing the offices of sacrifices.

Noah Webster Bible
9:6 Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God:

Weymouth New Testament
9:6 These arrangements having long been completed, the priests, when conducting the divine services, continually enter the outer tent.

World English Bible
9:6 Now these things having been thus prepared, the priests go in continually into the first tent, accomplishing the services,

Young's Literal Translation
9:6 And these things having been thus prepared, into the first tabernacle, indeed, at all times the priests do go in, performing the services,

7

Stephens 1550 Textus Receptus
eiV de thn deuteran apax tou eniautou monoV o arciereuV ou cwriV aimatoV o prosferei uper eautou kai twn tou laou agnohmatwn

Scrivener 1894 Textus Receptus
eiV de thn deuteran apax tou eniautou monoV o arciereuV ou cwriV aimatoV o prosferei uper eautou kai twn tou laou agnohmatwn

Byzantine Majority
eiV de thn deuteran apax tou eniautou monoV o arciereuV ou cwriV aimatoV o prosferei uper eautou kai twn tou laou agnohmatwn

Alexandrian
eiV de thn deuteran apax tou eniautou monoV o arciereuV ou cwriV aimatoV o prosferei uper eautou kai twn tou laou agnohmatwn

Hort and Westcott
eiV de thn deuteran apax tou eniautou monoV o arciereuV ou cwriV aimatoV o prosferei uper eautou kai twn tou laou agnohmatwn

Latin Vulgate
9:7 in secundo autem semel in anno solus pontifex non sine sanguine quem offert pro sua et populi ignorantia

King James Version
9:7 But into the second [went] the high priest alone once every year, not without blood, which he offered for himself, and [for] the errors of the people:

American Standard Version
9:7 but into the second the high priest alone, once in the year, not without blood, which he offereth for himself, and for the errors of the people:

Bible in Basic English
9:7 But only the high priest went into the second, once a year, not without making an offering of blood for himself and for the errors of the people:

Darby's English Translation
9:7 but into the second, the high priest only, once a year, not without blood, which he offers for himself and for the errors of the people:

Douay Rheims
9:7 But into the second, the high priest alone, once a year: not without blood, which he offereth for his own, and the people's ignorance:

Noah Webster Bible
9:7 But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:

Weymouth New Testament
9:7 But into the second, the High Priest goes only on one day of the year, and goes alone, taking with him blood, which he offers on his own behalf and on account of the sins which the people have ignorantly committed.

World English Bible
9:7 but into the second the high priest alone, once in the year, not without blood, which he offers for himself, and for the errors of the people.

Young's Literal Translation
9:7 and into the second, once in the year, only the chief priest, not apart from blood, which he doth offer for himself and the errors of the people,

8

Stephens 1550 Textus Receptus
touto dhlountoV tou pneumatoV tou agiou mhpw pefanerwsqai thn twn agiwn odon eti thV prwthV skhnhV ecoushV stasin

Scrivener 1894 Textus Receptus
touto dhlountoV tou pneumatoV tou agiou mhpw pefanerwsqai thn twn agiwn odon eti thV prwthV skhnhV ecoushV stasin

Byzantine Majority
touto dhlountoV tou pneumatoV tou agiou mhpw pefanerwsqai thn twn agiwn odon eti thV prwthV skhnhV ecoushV stasin

Alexandrian
touto dhlountoV tou pneumatoV tou agiou mhpw pefanerwsqai thn twn agiwn odon eti thV prwthV skhnhV ecoushV stasin

Hort and Westcott
touto dhlountoV tou pneumatoV tou agiou mhpw pefanerwsqai thn twn agiwn odon eti thV prwthV skhnhV ecoushV stasin

Latin Vulgate
9:8 hoc significante Spiritu Sancto nondum propalatam esse sanctorum viam adhuc priore tabernaculo habente statum

King James Version
9:8 The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:

American Standard Version
9:8 the Holy Spirit this signifying, that the way into the holy place hath not yet been made manifest, while the first tabernacle is yet standing;

Bible in Basic English
9:8 The Holy Spirit witnessing by this that the way into the holy place had not at that time been made open, while the first Tent was still in being;

Darby's English Translation
9:8 the Holy Spirit shewing this, that the way of the holy of holies has not yet been made manifest while as yet the first tabernacle has its standing;

Douay Rheims
9:8 The Holy Ghost signifying this, that the way into the holies was not yet made manifest, whilst the former tabernacle was yet standing.

Noah Webster Bible
9:8 The Holy Spirit this signifying, that the way into the holiest of all was not yet made manifest, while the first tabernacle was yet standing:

Weymouth New Testament
9:8 And the lesson which the Holy Spirit teaches is this--that the way into the true Holy place is not yet open so long as the outer tent still remains in existence.

World English Bible
9:8 The Holy Spirit is signifying this, that the way into the Holy Place has not yet been revealed, while the first tent is yet standing;

Young's Literal Translation
9:8 the Holy Spirit this evidencing that not yet hath been manifested the way of the holy places, the first tabernacle having yet a standing;

9

Stephens 1550 Textus Receptus
htiV parabolh eiV ton kairon ton enesthkota kaq on dwra te kai qusiai prosferontai mh dunamenai kata suneidhsin teleiwsai ton latreuonta

Scrivener 1894 Textus Receptus
htiV parabolh eiV ton kairon ton enesthkota kaq on dwra te kai qusiai prosferontai mh dunamenai kata suneidhsin teleiwsai ton latreuonta

Byzantine Majority
htiV parabolh eiV ton kairon ton enesthkota kaq on dwra te kai qusiai prosferontai mh dunamenai kata suneidhsin teleiwsai ton latreuonta

Alexandrian
htiV parabolh eiV ton kairon ton enesthkota kaq hn dwra te kai qusiai prosferontai mh dunamenai kata suneidhsin teleiwsai ton latreuonta

Hort and Westcott
htiV parabolh eiV ton kairon ton enesthkota kaq hn dwra te kai qusiai prosferontai mh dunamenai kata suneidhsin teleiwsai ton latreuonta

Latin Vulgate
9:9 quae parabola est temporis instantis iuxta quam munera et hostiae offeruntur quae non possunt iuxta conscientiam perfectum facere servientem

King James Version
9:9 Which [was] a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;

American Standard Version
9:9 which is a figure for the time present; according to which are offered both gifts and sacrifices that cannot, as touching the conscience, make the worshipper perfect,

Bible in Basic English
9:9 And this is an image of the present time; when the offerings which are given are not able to make the heart of the worshipper completely clean,

Darby's English Translation
9:9 the which is an image for the present time, according to which both gifts and sacrifices, unable to perfect as to conscience him that worshipped, are offered,

Douay Rheims
9:9 Which is a parable of the time present: according to which gifts and sacrifices are offered, which can not, as to the conscience, make him perfect that serveth, only in meats and in drinks,

Noah Webster Bible
9:9 Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;

Weymouth New Testament
9:9 And this is a figure--for the time now present--answering to which both gifts and sacrifices are offered, unable though they are to give complete freedom from sin to him who ministers.

World English Bible
9:9 which is an illustration of the present age, where gifts and sacrifices are offered that are incapable, concerning the conscience, of making the worshipper perfect;

Young's Literal Translation
9:9 which is a simile in regard to the present time, in which both gifts and sacrifices are offered, which are not able, in regard to conscience, to make perfect him who is serving,

10

Stephens 1550 Textus Receptus
monon epi brwmasin kai pomasin kai diaforoiV baptismoiV kai dikaiwmasin sarkoV mecri kairou diorqwsewV epikeimena

Scrivener 1894 Textus Receptus
monon epi brwmasin kai pomasin kai diaforoiV baptismoiV kai dikaiwmasin sarkoV mecri kairou diorqwsewV epikeimena

Byzantine Majority
monon epi brwmasin kai pomasin kai diaforoiV baptismoiV kai dikaiwmasin sarkoV mecri kairou diorqwsewV epikeimena

Alexandrian
monon epi brwmasin kai pomasin kai diaforoiV baptismoiV dikaiwmata sarkoV mecri kairou diorqwsewV epikeimena

Hort and Westcott
monon epi brwmasin kai pomasin kai diaforoiV baptismoiV dikaiwmata sarkoV mecri kairou diorqwsewV epikeimena

Latin Vulgate
9:10 solummodo in cibis et in potibus et variis baptismis et iustitiis carnis usque ad tempus correctionis inpositis

King James Version
9:10 [Which stood] only in meats and drinks, and divers washings, and carnal ordinances, imposed [on them] until the time of reformation.

American Standard Version
9:10 being only (with meats and drinks and divers washings) carnal ordinances, imposed until a time of reformation.

Bible in Basic English
9:10 Because they are only rules of the flesh, of meats and drinks and washings, which have their place till the time comes when things will be put right.

Darby's English Translation
9:10 consisting only of meats and drinks and divers washings, ordinances of flesh, imposed until the time of setting things right.

Douay Rheims
9:10 And divers washings, and justices of the flesh laid on them until the time of correction.

Noah Webster Bible
9:10 Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.

Weymouth New Testament
9:10 For their efficacy depends only on meats and drinks and various washings, ceremonies pertaining to the body and imposed until a time of reformation.

World English Bible
9:10 being only (with meats and drinks and various washings) fleshly ordinances, imposed until a time of reformation.

Young's Literal Translation
9:10 only in victuals, and drinks, and different baptisms, and fleshly ordinances -- till the time of reformation imposed upon them.

11

Stephens 1550 Textus Receptus
cristoV de paragenomenoV arciereuV twn mellontwn agaqwn dia thV meizonoV kai teleioteraV skhnhV ou ceiropoihtou toutestin ou tauthV thV ktisewV

Scrivener 1894 Textus Receptus
cristoV de paragenomenoV arciereuV twn mellontwn agaqwn dia thV meizonoV kai teleioteraV skhnhV ou ceiropoihtou toutestin ou tauthV thV ktisewV

Byzantine Majority
cristoV de paragenomenoV arciereuV twn mellontwn agaqwn dia thV meizonoV kai teleioteraV skhnhV ou ceiropoihtou tout estin ou tauthV thV ktisewV

Alexandrian
cristoV de paragenomenoV arciereuV twn genomenwn agaqwn dia thV meizonoV kai teleioteraV skhnhV ou ceiropoihtou tout estin ou tauthV thV ktisewV

Hort and Westcott
cristoV de paragenomenoV arciereuV twn genomenwn agaqwn dia thV meizonoV kai teleioteraV skhnhV ou ceiropoihtou tout estin ou tauthV thV ktisewV

Latin Vulgate
9:11 Christus autem adsistens pontifex futurorum bonorum per amplius et perfectius tabernaculum non manufactum id est non huius creationis

King James Version
9:11 But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;

American Standard Version
9:11 But Christ having come a high priest of the good things to come, through the greater and more perfect tabernacle, not made with hands, that is to say, not of this creation,

Bible in Basic English
9:11 But now Christ has come as the high priest of the good things of the future, through this greater and better Tent, not made with hands, that is to say, not of this world,

Darby's English Translation
9:11 But Christ being come high priest of the good things to come, by the better and more perfect tabernacle not made with hand, (that is, not of this creation,)

Douay Rheims
9:11 But Christ, being come an high priest of the good things to come, by a greater and more perfect tabernacle not made with hand, that is, not of this creation:

Noah Webster Bible
9:11 But Christ being come a high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;

Weymouth New Testament
9:11 But Christ appeared as a High Priest of the blessings that are soon to come by means of the greater and more perfect Tent of worship, a tent which has not been built with hands--that is to say does not belong to this material creation--

World English Bible
9:11 But Christ having come as a high priest of the coming good things, through the greater and more perfect tent, not made with hands, that is to say, not of this creation,

Young's Literal Translation
9:11 And Christ being come, chief priest of the coming good things, through the greater and more perfect tabernacle not made with hands -- that is, not of this creation --

12

Stephens 1550 Textus Receptus
oude di aimatoV tragwn kai moscwn dia de tou idiou aimatoV eishlqen efapax eiV ta agia aiwnian lutrwsin euramenoV

Scrivener 1894 Textus Receptus
oude di aimatoV tragwn kai moscwn dia de tou idiou aimatoV eishlqen efapax eiV ta agia aiwnian lutrwsin euramenoV

Byzantine Majority
oude di aimatoV tragwn kai moscwn dia de tou idiou aimatoV eishlqen efapax eiV ta agia aiwnian lutrwsin euramenoV

Alexandrian
oude di aimatoV tragwn kai moscwn dia de tou idiou aimatoV eishlqen efapax eiV ta agia aiwnian lutrwsin euramenoV

Hort and Westcott
oude di aimatoV tragwn kai moscwn dia de tou idiou aimatoV eishlqen efapax eiV ta agia aiwnian lutrwsin euramenoV

Latin Vulgate
9:12 neque per sanguinem hircorum et vitulorum sed per proprium sanguinem introivit semel in sancta aeterna redemptione inventa

King James Version
9:12 Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption [for us].

American Standard Version
9:12 nor yet through the blood of goats and calves, but through his own blood, entered in once for all into the holy place, having obtained eternal redemption.

Bible in Basic English
9:12 And has gone once and for ever into the holy place, having got eternal salvation, not through the blood of goats and young oxen, but through his blood.

Darby's English Translation
9:12 nor by blood of goats and calves, but by his own blood, has entered in once for all into the holy of holies, having found an eternal redemption.

Douay Rheims
9:12 Neither by the blood of goats, or of calves, but by his own blood, entered once into the holies, having obtained eternal redemption.

Noah Webster Bible
9:12 Neither by the blood of goats and calves, but by his own blood; he entered in once into the holy place, having obtained eternal redemption for us.

Weymouth New Testament
9:12 and once for all entered the Holy place, taking with Him not the blood of goats and calves, but His own blood, and thus procuring eternal redemption for us.

World English Bible
9:12 nor yet through the blood of goats and calves, but through his own blood, entered in once for all into the Holy Place, having obtained eternal redemption.

Young's Literal Translation
9:12 neither through blood of goats and calves, but through his own blood, did enter in once into the holy places, age-during redemption having obtained;

13

Stephens 1550 Textus Receptus
ei gar to aima taurwn kai tragwn kai spodoV damalewV rantizousa touV kekoinwmenouV agiazei proV thn thV sarkoV kaqarothta

Scrivener 1894 Textus Receptus
ei gar to aima taurwn kai tragwn kai spodoV damalewV rantizousa touV kekoinwmenouV agiazei proV thn thV sarkoV kaqarothta

Byzantine Majority
ei gar to aima taurwn kai tragwn kai spodoV damalewV rantizousa touV kekoinwmenouV agiazei proV thn thV sarkoV kaqarothta

Alexandrian
ei gar to aima tragwn kai taurwn kai spodoV damalewV rantizousa touV kekoinwmenouV agiazei proV thn thV sarkoV kaqarothta

Hort and Westcott
ei gar to aima tragwn kai taurwn kai spodoV damalewV rantizousa touV kekoinwmenouV agiazei proV thn thV sarkoV kaqarothta

Latin Vulgate
9:13 si enim sanguis hircorum et taurorum et cinis vitulae aspersus inquinatos sanctificat ad emundationem carnis

King James Version
9:13 For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:

American Standard Version
9:13 For if the blood of goats and bulls, and the ashes of a heifer sprinkling them that have been defiled, sanctify unto the cleanness of the flesh:

Bible in Basic English
9:13 For if the blood of goats and oxen, and the dust from the burning of a young cow, being put on the unclean, make the flesh clean:

Darby's English Translation
9:13 For if the blood of goats and bulls, and a heifer`s ashes sprinkling the defiled, sanctifies for the purity of the flesh,

Douay Rheims
9:13 For if the blood of goats and of oxen, and the ashes of an heifer being sprinkled, sanctify such as are defiled, to the cleansing of the flesh:

Noah Webster Bible
9:13 For if the blood of bulls and of goats, and the ashes of a heifer sprinkling the unclean, sanctify to the purifying of the flesh:

Weymouth New Testament
9:13 For if the blood of goats and bulls and the ashes of a heifer sprinkling those who have contracted defilement make them holy so as to bring about ceremonial purity,

World English Bible
9:13 For if the blood of goats and bulls, and the ashes of a heifer sprinkling those who have been defiled, sanctify to the cleanness of the flesh:

Young's Literal Translation
9:13 for if the blood of bulls, and goats, and ashes of an heifer, sprinkling those defiled, doth sanctify to the purifying of the flesh,

14

Stephens 1550 Textus Receptus
posw mallon to aima tou cristou oV dia pneumatoV aiwniou eauton proshnegken amwmon tw qew kaqariei thn suneidhsin umwn apo nekrwn ergwn eiV to latreuein qew zwnti

Scrivener 1894 Textus Receptus
posw mallon to aima tou cristou oV dia pneumatoV aiwniou eauton proshnegken amwmon tw qew kaqariei thn suneidhsin umwn apo nekrwn ergwn eiV to latreuein qew zwnti

Byzantine Majority
posw mallon to aima tou cristou oV dia pneumatoV aiwniou eauton proshnegken amwmon tw qew kaqariei thn suneidhsin umwn apo nekrwn ergwn eiV to latreuein qew zwnti

Alexandrian
posw mallon to aima tou cristou oV dia pneumatoV aiwniou eauton proshnegken amwmon tw qew kaqariei thn suneidhsin hmwn apo nekrwn ergwn eiV to latreuein qew zwnti

Hort and Westcott
posw mallon to aima tou cristou oV dia pneumatoV aiwniou eauton proshnegken amwmon tw qew kaqariei thn suneidhsin hmwn apo nekrwn ergwn eiV to latreuein qew zwnti

Latin Vulgate
9:14 quanto magis sanguis Christi qui per Spiritum Sanctum semet ipsum obtulit inmaculatum Deo emundabit conscientiam vestram ab operibus mortuis ad serviendum Deo viventi

King James Version
9:14 How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?

American Standard Version
9:14 how much more shall the blood of Christ, who through the eternal Spirit offered himself without blemish unto God, cleanse your conscience from dead works to serve the living God?

Bible in Basic English
9:14 How much more will the blood of Christ, who, being without sin, made an offering of himself to God through the Holy Spirit, make your hearts clean from dead works to be servants of the living God?

Darby's English Translation
9:14 how much rather shall the blood of the Christ, who by the eternal Spirit offered himself spotless to God, purify your conscience from dead works to worship the living God?

Douay Rheims
9:14 How much more shall the blood of Christ, who by the Holy Ghost offered himself unspotted unto God, cleanse our conscience from dead works, to serve the living God?

Noah Webster Bible
9:14 How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, cleanse your conscience from dead works to serve the living God?

Weymouth New Testament
9:14 how much more certainly shall the blood of Christ, who strengthened by the eternal Spirit offered Himself to God, free from blemish, purify your consciences from lifeless works for you to serve the ever-living God?

World English Bible
9:14 how much more will the blood of Christ, who through the eternal Spirit offered himself without blemish to God, cleanse your conscience from dead works to serve the living God?

Young's Literal Translation
9:14 how much more shall the blood of the Christ (who through the age-during Spirit did offer himself unblemished to God) purify your conscience from dead works to serve the living God?

15

Stephens 1550 Textus Receptus
kai dia touto diaqhkhV kainhV mesithV estin opwV qanatou genomenou eiV apolutrwsin twn epi th prwth diaqhkh parabasewn thn epaggelian labwsin oi keklhmenoi thV aiwniou klhronomiaV

Scrivener 1894 Textus Receptus
kai dia touto diaqhkhV kainhV mesithV estin opwV qanatou genomenou eiV apolutrwsin twn epi th prwth diaqhkh parabasewn thn epaggelian labwsin oi keklhmenoi thV aiwniou klhronomiaV

Byzantine Majority
kai dia touto diaqhkhV kainhV mesithV estin opwV qanatou genomenou eiV apolutrwsin twn epi th prwth diaqhkh parabasewn thn epaggelian labwsin oi keklhmenoi thV aiwniou klhronomiaV

Alexandrian
kai dia touto diaqhkhV kainhV mesithV estin opwV qanatou genomenou eiV apolutrwsin twn epi th prwth diaqhkh parabasewn thn epaggelian labwsin oi keklhmenoi thV aiwniou klhronomiaV

Hort and Westcott
kai dia touto diaqhkhV kainhV mesithV estin opwV qanatou genomenou eiV apolutrwsin twn epi th prwth diaqhkh parabasewn thn epaggelian labwsin oi keklhmenoi thV aiwniou klhronomiaV

Latin Vulgate
9:15 et ideo novi testamenti mediator est ut morte intercedente in redemptionem earum praevaricationum quae erant sub priore testamento repromissionem accipiant qui vocati sunt aeternae hereditatis

King James Version
9:15 And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions [that were] under the first testament, they which are called might receive the promise of eternal inheritance.

American Standard Version
9:15 And for this cause he is the mediator of a new covenant, that a death having taken place for the redemption of the transgressions that were under the first covenant, they that have been called may receive the promise of the eternal inheritance.

Bible in Basic English
9:15 And for this cause it is through him that a new agreement has come into being, so that after the errors under the first agreement had been taken away by his death, the word of God might have effect for those who were marked out for an eternal heritage.

Darby's English Translation
9:15 And for this reason he is mediator of a new covenant, so that, death having taken place for redemption of the transgressions under the first covenant, the called might receive the promise of the eternal inheritance.

Douay Rheims
9:15 And therefore he is the mediator of the new testament: that by means of his death, for the redemption of those trangressions, which were under the former testament, they that are called may receive the promise of eternal inheritance.

Noah Webster Bible
9:15 And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they who are called may receive the promise of eternal inheritance.

Weymouth New Testament
9:15 And because of this He is the negotiator of a new Covenant, in order that, since a life has been given in atonement for the offences committed under the first Covenant, those who have been called may receive the eternal inheritance which has been promised to them.

World English Bible
9:15 For this cause he is the mediator of a new covenant, that a death having taken place for the redemption of the transgressions that were under the first covenant, those who have been called may receive the promise of the eternal inheritance.

Young's Literal Translation
9:15 And because of this, of a new covenant he is mediator, that, death having come, for redemption of the transgressions under the first covenant, those called may receive the promise of the age-during inheritance,

16

Stephens 1550 Textus Receptus
opou gar diaqhkh qanaton anagkh feresqai tou diaqemenou

Scrivener 1894 Textus Receptus
opou gar diaqhkh qanaton anagkh feresqai tou diaqemenou

Byzantine Majority
opou gar diaqhkh qanaton anagkh feresqai tou diaqemenou

Alexandrian
opou gar diaqhkh qanaton anagkh feresqai tou diaqemenou

Hort and Westcott
opou gar diaqhkh qanaton anagkh feresqai tou diaqemenou

Latin Vulgate
9:16 ubi enim testamentum mors necesse est intercedat testatoris

King James Version
9:16 For where a testament [is], there must also of necessity be the death of the testator.

American Standard Version
9:16 For where a testament is, there must of necessity be the death of him that made it.

Bible in Basic English
9:16 Because where there is a testament, there has to be the death of the man who made it.

Darby's English Translation
9:16 (For where there is a testament, the death of the testator must needs come in.

Douay Rheims
9:16 For where there is a testament, the death of the testator must of necessity come in.

Noah Webster Bible
9:16 For where a testament is, there must also of necessity be the death of the testator.

Weymouth New Testament
9:16 For where there is a legal `will,' there must also be a death brought forward in evidence--the death of him who made it.

World English Bible
9:16 For where a last will and testament is, there must of necessity be the death of him who made it.

Young's Literal Translation
9:16 for where a covenant is, the death of the covenant-victim to come in is necessary,

17

Stephens 1550 Textus Receptus
diaqhkh gar epi nekroiV bebaia epei mhpote iscuei ote zh o diaqemenoV

Scrivener 1894 Textus Receptus
diaqhkh gar epi nekroiV bebaia epei mhpote iscuei ote zh o diaqemenoV

Byzantine Majority
diaqhkh gar epi nekroiV bebaia epei mhpote iscuei ote zh o diaqemenoV

Alexandrian
diaqhkh gar epi nekroiV bebaia epei mhpote iscuei ote zh o diaqemenoV

Hort and Westcott
diaqhkh gar epi nekroiV bebaia epei mh tote iscuei ote zh o diaqemenoV

Latin Vulgate
9:17 testamentum enim in mortuis confirmatum est alioquin nondum valet dum vivit qui testatus est

King James Version
9:17 For a testament [is] of force after men are dead: otherwise it is of no strength at all while the testator liveth.

American Standard Version
9:17 For a testament is of force where there hath been death: for it doth never avail while he that made it liveth.

Bible in Basic English
9:17 For a testament has effect after death; for what power has it while the man who made it is living?

Darby's English Translation
9:17 For a testament is of force when men are dead, since it is in no way of force while the testator is alive.)

Douay Rheims
9:17 For a testament is of force, after men are dead: otherwise it is as yet of no strength, whilst the testator liveth.

Noah Webster Bible
9:17 For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.

Weymouth New Testament
9:17 And a will is only of force in the case of a deceased person, being never of any avail so long as he who made it lives.

World English Bible
9:17 For a will is in force where there has been death, for it is never in force while he who made it lives.

Young's Literal Translation
9:17 for a covenant over dead victims is stedfast, since it is no force at all when the covenant-victim liveth,

18

Stephens 1550 Textus Receptus
oqen oud h prwth cwriV aimatoV egkekainistai

Scrivener 1894 Textus Receptus
oqen oud h prwth cwriV aimatoV egkekainistai

Byzantine Majority
oqen oud h prwth cwriV aimatoV egkekainistai

Alexandrian
oqen oude h prwth cwriV aimatoV egkekainistai

Hort and Westcott
oqen oude h prwth cwriV aimatoV egkekainistai

Latin Vulgate
9:18 unde ne primum quidem sine sanguine dedicatum est

King James Version
9:18 Whereupon neither the first [testament] was dedicated without blood.

American Standard Version
9:18 Wherefore even the first covenant hath not been dedicated without blood.

Bible in Basic English
9:18 So that even the first agreement was not made without blood.

Darby's English Translation
9:18 Whence neither the first was inaugurated without blood.

Douay Rheims
9:18 Whereupon neither was the first indeed dedicated without blood.

Noah Webster Bible
9:18 Hence even the first testament was not dedicated without blood.

Weymouth New Testament
9:18 Accordingly we find that the first Covenant was not inaugurated without blood.

World English Bible
9:18 Therefore even the first covenant has not been dedicated without blood.

Young's Literal Translation
9:18 whence not even the first apart from blood hath been initiated,

19

Stephens 1550 Textus Receptus
lalhqeishV gar pashV entolhV kata nomon upo mwusewV panti tw law labwn to aima twn moscwn kai tragwn meta udatoV kai eriou kokkinou kai usswpou auto te to biblion kai panta ton laon errantisen

Scrivener 1894 Textus Receptus
lalhqeishV gar pashV entolhV kata nomon upo mwusewV panti tw law labwn to aima twn moscwn kai tragwn meta udatoV kai eriou kokkinou kai usswpou auto te to biblion kai panta ton laon errantisen

Byzantine Majority
lalhqeishV gar pashV entolhV kata nomon upo mwusewV panti tw law labwn to aima twn moscwn kai tragwn meta udatoV kai eriou kokkinou kai usswpou auto te to biblion kai panta ton laon errantisen

Alexandrian
lalhqeishV gar pashV entolhV kata ton nomon upo mwusewV panti tw law labwn to aima twn moscwn [kai twn tragwn] meta udatoV kai eriou kokkinou kai usswpou auto te to biblion kai panta ton laon erantisen

Hort and Westcott
lalhqeishV gar pashV entolhV kata ton nomon upo mwusewV panti tw law labwn to aima twn moscwn kai twn tragwn meta udatoV kai eriou kokkinou kai usswpou auto te to biblion kai panta ton laon errantisen

Latin Vulgate
9:19 lecto enim omni mandato legis a Mose universo populo accipiens sanguinem vitulorum et hircorum cum aqua et lana coccinea et hysopo ipsum quoque librum et omnem populum aspersit

King James Version
9:19 For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,

American Standard Version
9:19 For when every commandment had been spoken by Moses unto all the people according to the law, he took the blood of the calves and the goats, with water and scarlet wool and hyssop, and sprinkled both the book itself and all the people,

Bible in Basic English
9:19 For when Moses had given all the rules of the law to the people, he took the blood of goats and young oxen, with water and red wool and hyssop, and put it on the book itself and on all the people,

Darby's English Translation
9:19 For every commandment having been spoken according to the law by Moses to all the people; having taken the blood of calves and goats, with water and scarlet wool and hyssop, he sprinkled both the book itself and all the people,

Douay Rheims
9:19 For when every commandment of the law had been read by Moses to all the people, he took the blood of calves and goats, with water, and scarlet wool and hyssop, and sprinkled both the book itself and all the people,

Noah Webster Bible
9:19 For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book and all the people,

Weymouth New Testament
9:19 For when Moses had proclaimed to all the people every commandment contained in the Law, he took the blood of the calves and of the goats and with them water, scarlet wool and hyssop, and sprinkled both the book itself and all the people,

World English Bible
9:19 For when every commandment had been spoken by Moses to all the people according to the law, he took the blood of the calves and the goats, with water and scarlet wool and hyssop, and sprinkled both the book itself and all the people,

Young's Literal Translation
9:19 for every command having been spoken, according to law, by Moses, to all the people, having taken the blood of the calves and goats, with water, and scarlet wool, and hyssop, he both the book itself and all the people did sprinkle,

20

Stephens 1550 Textus Receptus
legwn touto to aima thV diaqhkhV hV eneteilato proV umaV o qeoV

Scrivener 1894 Textus Receptus
legwn touto to aima thV diaqhkhV hV eneteilato proV umaV o qeoV

Byzantine Majority
legwn touto to aima thV diaqhkhV hV eneteilato proV umaV o qeoV

Alexandrian
legwn touto to aima thV diaqhkhV hV eneteilato proV umaV o qeoV

Hort and Westcott
legwn touto to aima thV diaqhkhV hV eneteilato proV umaV o qeoV

Latin Vulgate
9:20 dicens hic sanguis testamenti quod mandavit ad vos Deus

King James Version
9:20 Saying, This [is] the blood of the testament which God hath enjoined unto you.

American Standard Version
9:20 saying, This is the blood of the covenant which God commanded to you-ward.

Bible in Basic English
9:20 Saying, This blood is the sign of the agreement which God has made with you.

Darby's English Translation
9:20 saying, This is the blood of the covenant which God has enjoined to you.

Douay Rheims
9:20 Saying: This is the blood of the testament, which God hath enjoined unto you.

Noah Webster Bible
9:20 Saying, This is the blood of the testament which God hath enjoined to you.

Weymouth New Testament
9:20 saying, "This is the blood which confirms the Covenant that God has made binding upon you."

World English Bible
9:20 saying, "This is the blood of the covenant which God commanded toward you."

Young's Literal Translation
9:20 saying, `This is the blood of the covenant that God enjoined unto you,`

21

Stephens 1550 Textus Receptus
kai thn skhnhn de kai panta ta skeuh thV leitourgiaV tw aimati omoiwV errantisen

Scrivener 1894 Textus Receptus
kai thn skhnhn de kai panta ta skeuh thV leitourgiaV tw aimati omoiwV errantisen

Byzantine Majority
kai thn skhnhn de kai panta ta skeuh thV leitourgiaV tw aimati omoiwV errantisen

Alexandrian
kai thn skhnhn de kai panta ta skeuh thV leitourgiaV tw aimati omoiwV erantisen

Hort and Westcott
kai thn skhnhn de kai panta ta skeuh thV leitourgiaV tw aimati omoiwV errantisen

Latin Vulgate
9:21 etiam tabernaculum et omnia vasa ministerii sanguine similiter aspersit

King James Version
9:21 Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.

American Standard Version
9:21 Moreover the tabernacle and all the vessels of the ministry he sprinkled in like manner with the blood.

Bible in Basic English
9:21 And the blood was put on the Tent and all the holy vessels in the same way.

Darby's English Translation
9:21 And the tabernacle too and all the vessels of service he sprinkled in like manner with blood;

Douay Rheims
9:21 The tabernacle also and all the vessels of the ministry, in like manner, he sprinkled with blood.

Noah Webster Bible
9:21 Moreover, he sprinkled likewise with blood both the tabernacle, and all the vessels of the ministry.

Weymouth New Testament
9:21 And in the same way he also sprinkled blood upon the Tent of worship and upon all the vessels used in the ministry.

World English Bible
9:21 Moreover he sprinkled the tent and all the vessels of the ministry in like manner with the blood.

Young's Literal Translation
9:21 and both the tabernacle and all the vessels of the service with blood in like manner he did sprinkle,

22

Stephens 1550 Textus Receptus
kai scedon en aimati panta kaqarizetai kata ton nomon kai cwriV aimatekcusiaV ou ginetai afesiV

Scrivener 1894 Textus Receptus
kai scedon en aimati panta kaqarizetai kata ton nomon kai cwriV aimatekcusiaV ou ginetai afesiV

Byzantine Majority
kai scedon en aimati panta kaqarizetai kata ton nomon kai cwriV aimatekcusiaV ou ginetai afesiV

Alexandrian
kai scedon en aimati panta kaqarizetai kata ton nomon kai cwriV aimatekcusiaV ou ginetai afesiV

Hort and Westcott
kai scedon en aimati panta kaqarizetai kata ton nomon kai cwriV aimatekcusiaV ou ginetai afesiV

Latin Vulgate
9:22 et omnia paene in sanguine mundantur secundum legem et sine sanguinis fusione non fit remissio

King James Version
9:22 And almost all things are by the law purged with blood; and without shedding of blood is no remission.

American Standard Version
9:22 And according to the law, I may almost say, all things are cleansed with blood, and apart from shedding of blood there is no remission.

Bible in Basic English
9:22 And by the law almost all things are made clean with blood, and without blood there is no forgiveness.

Darby's English Translation
9:22 and almost all things are purified with blood according to the law, and without blood-shedding there is no remission.

Douay Rheims
9:22 And almost all things, according to the law, are cleansed with blood: and without shedding of blood there is no remission.

Noah Webster Bible
9:22 And almost all things are by the law cleansed with blood; and without shedding of blood is no remission.

Weymouth New Testament
9:22 Indeed we may almost say that in obedience to the Law everything is sprinkled with blood, and that apart from the outpouring of blood there is no remission of sins.

World English Bible
9:22 According to the law, nearly everything is cleansed with blood, and apart from shedding of blood there is no remission.

Young's Literal Translation
9:22 and with blood almost all things are purified according to the law, and apart from blood-shedding forgiveness doth not come.

23

Stephens 1550 Textus Receptus
anagkh oun ta men upodeigmata twn en toiV ouranoiV toutoiV kaqarizesqai auta de ta epourania kreittosin qusiaiV para tautaV

Scrivener 1894 Textus Receptus
anagkh oun ta men upodeigmata twn en toiV ouranoiV toutoiV kaqarizesqai auta de ta epourania kreittosin qusiaiV para tautaV

Byzantine Majority
anagkh oun ta men upodeigmata twn en toiV ouranoiV toutoiV kaqarizesqai auta de ta epourania kreittosin qusiaiV para tautaV

Alexandrian
anagkh oun ta men upodeigmata twn en toiV ouranoiV toutoiV kaqarizesqai auta de ta epourania kreittosin qusiaiV para tautaV

Hort and Westcott
anagkh oun ta men upodeigmata twn en toiV ouranoiV toutoiV kaqarizesqai auta de ta epourania kreittosin qusiaiV para tautaV

Latin Vulgate
9:23 necesse est ergo exemplaria quidem caelestium his mundari ipsa autem caelestia melioribus hostiis quam istis

King James Version
9:23 [It was] therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.

American Standard Version
9:23 It was necessary therefore that the copies of the things in the heavens should be cleansed with these; but the heavenly things themselves with better sacrifices than these.

Bible in Basic English
9:23 For this cause it was necessary to make the copies of the things in heaven clean with these offerings; but the things themselves are made clean with better offerings than these.

Darby's English Translation
9:23 It was necessary then that the figurative representations of the things in the heavens should be purified with these; but the heavenly things themselves with sacrifices better than these.

Douay Rheims
9:23 It is necessary therefore that the patterns of heavenly things should be cleansed with these: but the heavenly things themselves with better sacrifices than these.

Noah Webster Bible
9:23 It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.

Weymouth New Testament
9:23 It was needful therefore that the copies of the things in Heaven should be cleansed in this way, but that the heavenly things themselves should be cleansed with more costly sacrifices.

World English Bible
9:23 It was necessary therefore that the copies of the things in the heavens should be cleansed with these; but the heavenly things themselves with better sacrifices than these.

Young's Literal Translation
9:23 It is necessary, therefore, the pattern indeed of the things in the heavens to be purified with these, and the heavenly things themselves with better sacrifices than these;

24

Stephens 1550 Textus Receptus
ou gar eiV ceiropoihta agia eishlqen o cristoV antitupa twn alhqinwn all eiV auton ton ouranon nun emfanisqhnai tw proswpw tou qeou uper hmwn

Scrivener 1894 Textus Receptus
ou gar eiV ceiropoihta agia eishlqen o cristoV antitupa twn alhqinwn all eiV auton ton ouranon nun emfanisqhnai tw proswpw tou qeou uper hmwn

Byzantine Majority
ou gar eiV ceiropoihta agia eishlqen o cristoV antitupa twn alhqinwn all eiV auton ton ouranon nun emfanisqhnai tw proswpw tou qeou uper hmwn

Alexandrian
ou gar eiV ceiropoihta eishlqen agia cristoV antitupa twn alhqinwn all eiV auton ton ouranon nun emfanisqhnai tw proswpw tou qeou uper hmwn

Hort and Westcott
ou gar eiV ceiropoihta eishlqen agia cristoV antitupa twn alhqinwn all eiV auton ton ouranon nun emfanisqhnai tw proswpw tou qeou uper hmwn

Latin Vulgate
9:24 non enim in manufactis sanctis Iesus introiit exemplaria verorum sed in ipsum caelum ut appareat nunc vultui Dei pro nobis

King James Version
9:24 For Christ is not entered into the holy places made with hands, [which are] the figures of the true; but into heaven itself, now to appear in the presence of God for us:

American Standard Version
9:24 For Christ entered not into a holy place made with hands, like in pattern to the true; but into heaven itself, now to appear before the face of God for us:

Bible in Basic English
9:24 For Christ did not go into a holy place which had been made by men's hands as the copy of the true one; but he went into heaven itself, and now takes his place before the face of God for us.

Darby's English Translation
9:24 For the Christ is not entered into holy places made with hand, figures of the true, but into heaven itself, now to appear before the face of God for us:

Douay Rheims
9:24 For Jesus is not entered into the holies made with hands, the patterns of the true: but into heaven itself, that he may appear now in the presence of God for us.

Noah Webster Bible
9:24 For Christ hath not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:

Weymouth New Testament
9:24 For not into a Holy place built by men's hands--a mere copy of the reality--did Christ enter, but He entered Heaven itself, now to appear in the presence of God on our behalf.

World English Bible
9:24 For Christ entered not into a holy place made with hands, similar in pattern to the true, but into heaven itself, now to appear before the face of God for us;

Young's Literal Translation
9:24 for not into holy places made with hands did the Christ enter -- figures of the true -- but into the heaven itself, now to be manifested in the presence of God for us;

25

Stephens 1550 Textus Receptus
oud ina pollakiV prosferh eauton wsper o arciereuV eisercetai eiV ta agia kat eniauton en aimati allotriw

Scrivener 1894 Textus Receptus
oud ina pollakiV prosferh eauton wsper o arciereuV eisercetai eiV ta agia kat eniauton en aimati allotriw

Byzantine Majority
oud ina pollakiV prosferh eauton wsper o arciereuV eisercetai eiV ta agia kat eniauton en aimati allotriw

Alexandrian
oud ina pollakiV prosferh eauton wsper o arciereuV eisercetai eiV ta agia kat eniauton en aimati allotriw

Hort and Westcott
oud ina pollakiV prosferh eauton wsper o arciereuV eisercetai eiV ta agia kat eniauton en aimati allotriw

Latin Vulgate
9:25 neque ut saepe offerat semet ipsum quemadmodum pontifex intrat in sancta per singulos annos in sanguine alieno

King James Version
9:25 Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;

American Standard Version
9:25 nor yet that he should offer himself often, as the high priest entereth into the holy place year by year with blood not his own;

Bible in Basic English
9:25 And he did not have to make an offering of himself again and again, as the high priest goes into the holy place every year with blood which is not his;

Darby's English Translation
9:25 nor in order that he should offer himself often, as the high priest enters into the holy places every year with blood not his own;

Douay Rheims
9:25 Nor yet that he should offer himself often, as the high priest entereth into the holies, every year with the blood of others:

Noah Webster Bible
9:25 Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;

Weymouth New Testament
9:25 Nor did He enter for the purpose of many times offering Himself in sacrifice, just as the High Priest enters the Holy place, year after year, taking with him blood not his own.

World English Bible
9:25 nor yet that he should offer himself often, as the high priest enters into the holy place year by year with blood not his own,

Young's Literal Translation
9:25 nor that he may many times offer himself, even as the chief priest doth enter into the holy places every year with blood of others;

26

Stephens 1550 Textus Receptus
epei edei auton pollakiV paqein apo katabolhV kosmou nun de apax epi sunteleia twn aiwnwn eiV aqethsin amartiaV dia thV qusiaV autou pefanerwtai

Scrivener 1894 Textus Receptus
epei edei auton pollakiV paqein apo katabolhV kosmou nun de apax epi sunteleia twn aiwnwn eiV aqethsin amartiaV dia thV qusiaV autou pefanerwtai

Byzantine Majority
epei edei auton pollakiV paqein apo katabolhV kosmou nun de apax epi sunteleia twn aiwnwn eiV aqethsin amartiaV dia thV qusiaV autou pefanerwtai

Alexandrian
epei edei auton pollakiV paqein apo katabolhV kosmou nuni de apax epi sunteleia twn aiwnwn eiV aqethsin [ths] amartiaV dia thV qusiaV autou pefanerwtai

Hort and Westcott
epei edei auton pollakiV paqein apo katabolhV kosmou nuni de apax epi sunteleia twn aiwnwn eiV aqethsin thV amartiaV dia thV qusiaV autou pefanerwtai

Latin Vulgate
9:26 alioquin oportebat eum frequenter pati ab origine mundi nunc autem semel in consummatione saeculorum ad destitutionem peccati per hostiam suam apparuit

King James Version
9:26 For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.

American Standard Version
9:26 else must he often have suffered since the foundation of the world: but now once at the end of the ages hath he been manifested to put away sin by the sacrifice of himself.

Bible in Basic English
9:26 For then he would have undergone a number of deaths from the time of the making of the world: but now he has come to us at the end of the old order, to put away sin by the offering of himself.

Darby's English Translation
9:26 since he had then been obliged often to suffer from the foundation of the world. But now once in the consummation of the ages he has been manifested for the putting away of sin by his sacrifice.

Douay Rheims
9:26 For then he ought to have suffered often from the beginning of the world: but now once at the end of ages, he hath appeared for the destruction of sin, by the sacrifice of himself.

Noah Webster Bible
9:26 For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.

Weymouth New Testament
9:26 In that case Christ would have needed to suffer many times, from the creation of the world onwards; but as a matter of fact He has appeared once for all, at the Close of the Ages, in order to do away with sin by the sacrifice of Himself.

World English Bible
9:26 or else he must have suffered often since the foundation of the world. But now once at the end of the ages, he has been revealed to put away sin by the sacrifice of himself.

Young's Literal Translation
9:26 since it had behoved him many times to suffer from the foundation of the world, but now once, at the full end of the ages, for putting away of sin through his sacrifice, he hath been manifested;

27

Stephens 1550 Textus Receptus
kai kaq oson apokeitai toiV anqrwpoiV apax apoqanein meta de touto krisiV

Scrivener 1894 Textus Receptus
kai kaq oson apokeitai toiV anqrwpoiV apax apoqanein meta de touto krisiV

Byzantine Majority
kai kaq oson apokeitai toiV anqrwpoiV apax apoqanein meta de touto krisiV

Alexandrian
kai kaq oson apokeitai toiV anqrwpoiV apax apoqanein meta de touto krisiV

Hort and Westcott
kai kaq oson apokeitai toiV anqrwpoiV apax apoqanein meta de touto krisiV

Latin Vulgate
9:27 et quemadmodum statutum est hominibus semel mori post hoc autem iudicium

King James Version
9:27 And as it is appointed unto men once to die, but after this the judgment:

American Standard Version
9:27 And inasmuch as it is appointed unto men once to die, and after this cometh judgment;

Bible in Basic English
9:27 And because by God's law death comes to men once, and after that they are judged;

Darby's English Translation
9:27 And forasmuch as it is the portion of men once to die, and after this judgment;

Douay Rheims
9:27 And as it is appointed unto men once to die, and after this the judgment:

Noah Webster Bible
9:27 And as it is appointed to men once to die, but after this the judgment:

Weymouth New Testament
9:27 And since it is reserved for all mankind once to die, and afterwards to be judged;

World English Bible
9:27 Inasmuch as it is appointed for men to die once, and after this, judgment,

Young's Literal Translation
9:27 and as it is laid up to men once to die, and after this -- judgment,

28

Stephens 1550 Textus Receptus
outwV o cristoV apax prosenecqeiV eiV to pollwn anenegkein amartiaV ek deuterou cwriV amartiaV ofqhsetai toiV auton apekdecomenoiV eiV swthrian

Scrivener 1894 Textus Receptus
outwV o cristoV apax prosenecqeiV eiV to pollwn anenegkein amartiaV ek deuterou cwriV amartiaV ofqhsetai toiV auton apekdecomenoiV eiV swthrian

Byzantine Majority
outwV kai o cristoV apax prosenecqeiV eiV to pollwn anenegkein amartiaV ek deuterou cwriV amartiaV ofqhsetai toiV auton apekdecomenoiV eiV swthrian

Alexandrian
outwV kai o cristoV apax prosenecqeiV eiV to pollwn anenegkein amartiaV ek deuterou cwriV amartiaV ofqhsetai toiV auton apekdecomenoiV eiV swthrian

Hort and Westcott
outwV kai o cristoV apax prosenecqeiV eiV to pollwn anenegkein amartiaV ek deuterou cwriV amartiaV ofqhsetai toiV auton apekdecomenoiV eiV swthrian

Latin Vulgate
9:28 sic et Christus semel oblatus ad multorum exhaurienda peccata secundo sine peccato apparebit expectantibus se in salutem

King James Version
9:28 So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.

American Standard Version
9:28 so Christ also, having been once offered to bear the sins of many, shall appear a second time, apart from sin, to them that wait for him, unto salvation.

Bible in Basic English
9:28 So Christ, having at his first coming taken on himself the sins of men, will be seen a second time, without sin, by those who are waiting for him, for their salvation.

Darby's English Translation
9:28 thus the Christ also, having been once offered to bear the sins of many, shall appear to those that look for him the second time without sin for salvation.

Douay Rheims
9:28 So also Christ was offered once to exhaust the sins of many; the second time he shall appear without sin to them that expect him unto salvation.

Noah Webster Bible
9:28 So Christ was once offered to bear the sins of many; and to them that look for him he will appear the second time without sin to salvation.

Weymouth New Testament
9:28 so the Christ also, having been once offered in sacrifice in order that He might bear the sins of many, will appear a second time, separated from sin, to those who are eagerly expecting Him, to make their salvation complete.

World English Bible
9:28 so Christ also, having been once offered to bear the sins of many, will appear a second time, without sin, to those who are eagerly waiting for him for salvation.

Young's Literal Translation
9:28 so also the Christ, once having been offered to bear the sins of many, a second time, apart from a sin-offering, shall appear, to those waiting for him -- to salvation!

Hebrews 10


Hebrews 10 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 9

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 10

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39

1

Stephens 1550 Textus Receptus
skian gar ecwn o nomoV twn mellontwn agaqwn ouk authn thn eikona twn pragmatwn kat eniauton taiV autaiV qusiaiV aV prosferousin eiV to dihnekeV oudepote dunatai touV prosercomenouV teleiwsai

Scrivener 1894 Textus Receptus
skian gar ecwn o nomoV twn mellontwn agaqwn ouk authn thn eikona twn pragmatwn kat eniauton taiV autaiV qusiaiV aV prosferousin eiV to dihnekeV oudepote dunatai touV prosercomenouV teleiwsai

Byzantine Majority
skian gar ecwn o nomoV twn mellontwn agaqwn ouk authn thn eikona twn pragmatwn kat eniauton taiV autaiV qusiaiV aV prosferousin eiV to dihnekeV oudepote dunantai touV prosercomenouV teleiwsai

Alexandrian
skian gar ecwn o nomoV twn mellontwn agaqwn ouk authn thn eikona twn pragmatwn kat eniauton taiV autaiV qusiaiV aV prosferousin eiV to dihnekeV oudepote dunatai touV prosercomenouV teleiwsai

Hort and Westcott
skian gar ecwn o nomoV twn mellontwn agaqwn ouk authn thn eikona twn pragmatwn kat eniauton taiV autaiV qusiaiV aV prosferousin eiV to dihnekeV oudepote dunantai touV prosercomenouV teleiwsai

Latin Vulgate
10:1 umbram enim habens lex bonorum futurorum non ipsam imaginem rerum per singulos annos hisdem ipsis hostiis quas offerunt indesinenter numquam potest accedentes perfectos facere

King James Version
10:1 For the law having a shadow of good things to come, [and] not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.

American Standard Version
10:1 For the law having a shadow of the good things to come, not the very image of the things, can never with the same sacrifices year by year, which they offer continually, make perfect them that draw nigh.

Bible in Basic English
10:1 For the law, being only a poor copy of the future good things, and not the true image of those things, is never able to make the people who come to the altar every year with the same offerings completely clean.

Darby's English Translation
10:1 For the law, having a shadow of the coming good things, not the image itself of the things, can never, by the same sacrifices which they offer continually yearly, perfect those who approach.

Douay Rheims
10:1 For the law having a shadow of the good things to come, not the very image of the things; by the selfsame sacrifices which they offer continually every year, can never make the comers thereunto perfect:

Noah Webster Bible
10:1 For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers to them perfect.

Weymouth New Testament
10:1 For, since the Law exhibits only an outline of the blessings to come and not a perfect representation of the things themselves, the priests can never, by repeating the same sacrifices which they continually offer year after year, give complete freedom from sin to those who draw near.

World English Bible
10:1 For the law, having a shadow of the good to come, not the very image of the things, can never with the same sacrifices year by year, which they offer continually, make perfect those who draw near.

Young's Literal Translation
10:1 For the law having a shadow of the coming good things -- not the very image of the matters, every year, by the same sacrifices that they offer continually, is never able to make perfect those coming near,

2

Stephens 1550 Textus Receptus
epei ouk an epausanto prosferomenai dia to mhdemian ecein eti suneidhsin amartiwn touV latreuontaV apax kekaqarmenous

Scrivener 1894 Textus Receptus
epei ouk an epausanto prosferomenai dia to mhdemian ecein eti suneidhsin amartiwn touV latreuontaV apax kekaqarmenous

Byzantine Majority
epei ouk an epausanto prosferomenai dia to mhdemian ecein eti suneidhsin amartiwn touV latreuontaV apax kekaqarmenous

Alexandrian
epei ouk an epausanto prosferomenai dia to mhdemian ecein eti suneidhsin amartiwn touV latreuontaV apax kekaqarismenous

Hort and Westcott
epei ouk an epausanto prosferomenai dia to mhdemian ecein eti suneidhsin amartiwn touV latreuontaV apax kekaqarismenouV

Latin Vulgate
10:2 alioquin non cessassent offerri ideo quod nullam haberent ultra conscientiam peccati cultores semel mundati

King James Version
10:2 For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.

American Standard Version
10:2 Else would they not have ceased to be offered? because the worshippers, having been once cleansed, would have had no more consciousness of sins.

Bible in Basic English
10:2 For if this had been possible, would there not have been an end of those offerings, because the worshippers would have been made completely clean and would have been no longer conscious of sins?

Darby's English Translation
10:2 Since, would they not indeed have ceased being offered, on account of the worshippers once purged having no longer any conscience of sins?

Douay Rheims
10:2 For then they would have ceased to be offered: because the worshippers once cleansed should have no conscience of sin any longer:

Noah Webster Bible
10:2 For then would they not have ceased to be offered? because that the worshipers once cleansed, would have had no more conscience of sins.

Weymouth New Testament
10:2 For then would not the sacrifices have ceased to be offered, because the consciences of the worshippers--who in that case would now have been cleansed once for all--would no longer be burdened with sins?

World English Bible
10:2 Or else wouldn`t they have ceased to be offered, because the worshippers, having been once cleansed, would have had no more consciousness of sins?

Young's Literal Translation
10:2 since, would they not have ceased to be offered, because of those serving having no more conscience of sins, having once been purified?

3

Stephens 1550 Textus Receptus
all en autaiV anamnhsiV amartiwn kat eniauton

Scrivener 1894 Textus Receptus
all en autaiV anamnhsiV amartiwn kat eniauton

Byzantine Majority
all en autaiV anamnhsiV amartiwn kat eniauton

Alexandrian
all en autaiV anamnhsiV amartiwn kat eniauton

Hort and Westcott
all en autaiV anamnhsiV amartiwn kat eniauton

Latin Vulgate
10:3 sed in ipsis commemoratio peccatorum per singulos annos fit

King James Version
10:3 But in those [sacrifices there is] a remembrance again [made] of sins every year.

American Standard Version
10:3 But in those sacrifices there is a remembrance made of sins year by year.

Bible in Basic English
10:3 But year by year there is a memory of sins in those offerings.

Darby's English Translation
10:3 But in these there is a calling to mind of sins yearly.

Douay Rheims
10:3 But in them there is made a commemoration of sins every year.

Noah Webster Bible
10:3 But in those sacrifices there is a remembrance again made of sins every year.

Weymouth New Testament
10:3 But in those sacrifices sins are recalled to memory year after year.

World English Bible
10:3 But in those sacrifices there is a memory made of sins year by year.

Young's Literal Translation
10:3 but in those sacrifices is a remembrance of sins every year,

4

Stephens 1550 Textus Receptus
adunaton gar aima taurwn kai tragwn afairein amartiaV

Scrivener 1894 Textus Receptus
adunaton gar aima taurwn kai tragwn afairein amartiaV

Byzantine Majority
adunaton gar aima taurwn kai tragwn afairein amartiaV

Alexandrian
adunaton gar aima taurwn kai tragwn afairein amartiaV

Hort and Westcott
adunaton gar aima taurwn kai tragwn afairein amartiaV

Latin Vulgate
10:4 inpossibile enim est sanguine taurorum et hircorum auferri peccata

King James Version
10:4 For [it is] not possible that the blood of bulls and of goats should take away sins.

American Standard Version
10:4 For it is impossible that the blood of bulls and goats should take away sins.

Bible in Basic English
10:4 Because it is not possible for the blood of oxen and goats to take away sins.

Darby's English Translation
10:4 For blood of bulls and goats is incapable of taking away sins.

Douay Rheims
10:4 For it is impossible that with the blood of oxen and goats sin should be taken away.

Noah Webster Bible
10:4 For it is not possible that the blood of bulls and of goats should take away sins.

Weymouth New Testament
10:4 For it is impossible for the blood of bulls and goats to take away sins.

World English Bible
10:4 For it is impossible that the blood of bulls and goats should take away sins.

Young's Literal Translation
10:4 for it is impossible for blood of bulls and goats to take away sins.

5

Stephens 1550 Textus Receptus
dio eisercomenoV eiV ton kosmon legei qusian kai prosforan ouk hqelhsaV swma de kathrtisw moi

Scrivener 1894 Textus Receptus
dio eisercomenoV eiV ton kosmon legei qusian kai prosforan ouk hqelhsaV swma de kathrtisw moi

Byzantine Majority
dio eisercomenoV eiV ton kosmon legei qusian kai prosforan ouk hqelhsaV swma de kathrtisw moi

Alexandrian
dio eisercomenoV eiV ton kosmon legei qusian kai prosforan ouk hqelhsaV swma de kathrtisw moi

Hort and Westcott
dio eisercomenoV eiV ton kosmon legei qusian kai prosforan ouk hqelhsaV swma de kathrtisw moi

Latin Vulgate
10:5 ideo ingrediens mundum dicit hostiam et oblationem noluisti corpus autem aptasti mihi

King James Version
10:5 Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:

American Standard Version
10:5 Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, But a body didst thou prepare for me;

Bible in Basic English
10:5 So that when he comes into the world, he says, You had no desire for offerings, but you made a body ready for me;

Darby's English Translation
10:5 Wherefore coming into the world he says, Sacrifice and offering thou willedst not; but thou hast prepared me a body.

Douay Rheims
10:5 Wherefore when he cometh into the world, he saith: Sacrifice and oblation thou wouldest not: but a body thou hast fitted to me:

Noah Webster Bible
10:5 Wherefore, when he cometh into the world, he saith, Sacrifice and offering thou wouldst not, but a body hast thou prepared me:

Weymouth New Testament
10:5 That is why, when He comes into the world, He says, "Sacrifice and offering Thou has not desired, but a body Thou hast prepared for Me.

World English Bible
10:5 Therefore when he comes into the world, he says, "Sacrifice and offering you didn`t desire, But a body did you prepare for me;

Young's Literal Translation
10:5 Wherefore, coming into the world, he saith, `Sacrifice and offering Thou didst not will, and a body Thou didst prepare for me,

6

Stephens 1550 Textus Receptus
olokautwmata kai peri amartiaV ouk eudokhsaV

Scrivener 1894 Textus Receptus
olokautwmata kai peri amartiaV ouk eudokhsaV

Byzantine Majority
olokautwmata kai peri amartiaV ouk eudokhsaV

Alexandrian
olokautwmata kai peri amartiaV ouk eudokhsaV

Hort and Westcott
olokautwmata kai peri amartiaV ouk eudokhsaV

Latin Vulgate
10:6 holocaustomata et pro peccato non tibi placuit

King James Version
10:6 In burnt offerings and [sacrifices] for sin thou hast had no pleasure.

American Standard Version
10:6 In whole burnt offerings and sacrifices for sin thou hadst no pleasure:

Bible in Basic English
10:6 You had no joy in burned offerings or in offerings for sin.

Darby's English Translation
10:6 Thou tookest no pleasure in burnt-offerings and sacrifices for sin.

Douay Rheims
10:6 Holocausts for sin did not please thee.

Noah Webster Bible
10:6 In burnt-offerings and sacrifices for sin thou hast had no pleasure.

Weymouth New Testament
10:6 In whole burnt-offerings and in sin-offerings Thou hast taken no pleasure.

World English Bible
10:6 In whole burnt offerings and sacrifices for sin you had no pleasure.

Young's Literal Translation
10:6 in burnt-offerings, and concerning sin-offerings, Thou didst not delight,

7

Stephens 1550 Textus Receptus
tote eipon idou hkw en kefalidi bibliou gegraptai peri emou tou poihsai o qeoV to qelhma sou

Scrivener 1894 Textus Receptus
tote eipon idou hkw en kefalidi bibliou gegraptai peri emou tou poihsai o qeoV to qelhma sou

Byzantine Majority
tote eipon idou hkw en kefalidi bibliou gegraptai peri emou tou poihsai o qeoV to qelhma sou

Alexandrian
tote eipon idou hkw en kefalidi bibliou gegraptai peri emou tou poihsai o qeoV to qelhma sou

Hort and Westcott
tote eipon idou hkw en kefalidi bibliou gegraptai peri emou tou poihsai o qeoV to qelhma sou

Latin Vulgate
10:7 tunc dixi ecce venio in capitulo libri scriptum est de me ut faciam Deus voluntatem tuam

King James Version
10:7 Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.

American Standard Version
10:7 Then said I, Lo, I am come (In the roll of the book it is written of me) To do thy will, O God.

Bible in Basic English
10:7 Then I said, See, I have come to do your pleasure, O God (as it is said of me in the roll of the book).

Darby's English Translation
10:7 Then I said, Lo, I come (in the roll of the book it is written of me) to do, O God, thy will.

Douay Rheims
10:7 Then said I: Behold I come: in the head of the book it is written of me: that I should do thy will, O God.

Noah Webster Bible
10:7 Then said I, Lo, I come (in the volume of the book it is written concerning me,) to do thy will, O God.

Weymouth New Testament
10:7 Then I said, `I have come--in the roll of the book it is written concerning Me--to do Thy will, O God.'"

World English Bible
10:7 Then I said, `Behold, I have come (In the scroll of the book it is written of me) To do your will, God.`"

Young's Literal Translation
10:7 then I said, Lo, I come, (in a volume of the book it hath been written concerning me,) to do, O God, Thy will;`

8

Stephens 1550 Textus Receptus
anwteron legwn oti qusian kai prosforan kai olokautwmata kai peri amartiaV ouk hqelhsaV oude eudokhsaV aitineV kata ton nomon prosferontai

Scrivener 1894 Textus Receptus
anwteron legwn oti qusian kai prosforan kai olokautwmata kai peri amartiaV ouk hqelhsaV oude eudokhsaV aitineV kata ton nomon prosferontai

Byzantine Majority
anwteron legwn oti qusian kai prosforan kai olokautwmata kai peri amartiaV ouk hqelhsaV oude eudokhsaV aitineV kata ton nomon prosferontai

Alexandrian
anwteron legwn oti qusias kai prosforas kai olokautwmata kai peri amartiaV ouk hqelhsaV oude eudokhsaV aitineV kata nomon prosferontai

Hort and Westcott
anwteron legwn oti qusiaV kai prosforaV kai olokautwmata kai peri amartiaV ouk hqelhsaV oude eudokhsaV aitineV kata nomon prosferontai

Latin Vulgate
10:8 superius dicens quia hostias et oblationes et holocaustomata et pro peccato noluisti nec placita sunt tibi quae secundum legem offeruntur

King James Version
10:8 Above when he said, Sacrifice and offering and burnt offerings and [offering] for sin thou wouldest not, neither hadst pleasure [therein]; which are offered by the law;

American Standard Version
10:8 Saying above, Sacrifices and offerings and whole burnt offerings and sacrifices for sin thou wouldest not, neither hadst pleasure therein (the which are offered according to the law),

Bible in Basic English
10:8 After saying, You had no desire for offerings, for burned offerings or offerings for sin (which are made by the law) and you had no pleasure in them,

Darby's English Translation
10:8 Above, saying Sacrifices and offerings and burnt-offerings and sacrifices for sin thou willedst not, neither tookest pleasure in (which are offered according to the law);

Douay Rheims
10:8 In saying before, Sacrifices, and oblations, and holocausts for sin thou wouldest not, neither are they pleasing to thee, which are offered according to the law.

Noah Webster Bible
10:8 Above, when he said, Sacrifice and offering and burnt-offerings and offering for sin thou wouldst not, neither hadst pleasure in them; which are offered by the law;

Weymouth New Testament
10:8 After saying the words I have just quoted, "Sacrifices and offerings or whole burnt-offerings and sin-offerings Thou hast not desired or taken pleasure in" --all such being offered in obedience to the Law--

World English Bible
10:8 Saying above, "Sacrifices and offerings and whole burnt offerings and sacrifices for sin you didn`t desire, neither had pleasure in them" (those which are offered according to the law),

Young's Literal Translation
10:8 saying above -- `Sacrifice, and offering, and burnt-offerings, and concerning sin-offering Thou didst not will, nor delight in,` -- which according to the law are offered --

9

Stephens 1550 Textus Receptus
tote eirhken idou hkw tou poihsai o qeos to qelhma sou anairei to prwton ina to deuteron sthsh

Scrivener 1894 Textus Receptus
tote eirhken idou hkw tou poihsai o qeos to qelhma sou anairei to prwton ina to deuteron sthsh

Byzantine Majority
tote eirhken idou hkw tou poihsai o qeos to qelhma sou anairei to prwton ina to deuteron sthsh

Alexandrian
tote eirhken idou hkw tou poihsai to qelhma sou anairei to prwton ina to deuteron sthsh

Hort and Westcott
tote eirhken idou hkw tou poihsai to qelhma sou anairei to prwton ina to deuteron sthsh

Latin Vulgate
10:9 tunc dixit ecce venio ut faciam Deus voluntatem tuam aufert primum ut sequens statuat

King James Version
10:9 Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.

American Standard Version
10:9 then hath he said, Lo, I am come to do thy will. He taketh away the first, that he may establish the second.

Bible in Basic English
10:9 Then he said, See, I have come to do your pleasure. He took away the old order, so that he might put the new order in its place.

Darby's English Translation
10:9 then he said, Lo, I come to do thy will. He takes away the first that he may establish the second;

Douay Rheims
10:9 Then said I: Behold, I come to do thy will, O God: he taketh away the first, that he may establish that which followeth.

Noah Webster Bible
10:9 Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.

Weymouth New Testament
10:9 He then adds, "I have come to do Thy will." He does away with the first in order to establish the second.

World English Bible
10:9 then has he said, "Behold, I have come to do your will." He takes away the first, that he may establish the second,

Young's Literal Translation
10:9 then he said, `Lo, I come to do, O God, Thy will;` he doth take away the first that the second he may establish;

10

Stephens 1550 Textus Receptus
en w qelhmati hgiasmenoi esmen oi dia thV prosforaV tou swmatoV tou ihsou cristou efapax

Scrivener 1894 Textus Receptus
en w qelhmati hgiasmenoi esmen dia thV prosforaV tou swmatoV tou ihsou cristou efapax

Byzantine Majority
en w qelhmati hgiasmenoi esmen oi dia thV prosforaV tou swmatoV ihsou cristou efapax

Alexandrian
en w qelhmati hgiasmenoi esmen dia thV prosforaV tou swmatoV ihsou cristou efapax

Hort and Westcott
en w qelhmati hgiasmenoi esmen dia thV prosforaV tou swmatoV ihsou cristou efapax

Latin Vulgate
10:10 in qua voluntate sanctificati sumus per oblationem corporis Christi Iesu in semel

King James Version
10:10 By the which will we are sanctified through the offering of the body of Jesus Christ once [for all].

American Standard Version
10:10 By which will we have been sanctified through the offering of the body of Jesus Christ once for all.

Bible in Basic English
10:10 By that pleasure we have been made holy, by the offering of the body of Jesus Christ once and for ever.

Darby's English Translation
10:10 by which will we have been sanctified through the offering of the body of Jesus Christ once for all.

Douay Rheims
10:10 In the which will, we are sanctified by the oblation of the body of Jesus Christ once.

Noah Webster Bible
10:10 By which will we are sanctified through the offering of the body of Jesus Christ once for all.

Weymouth New Testament
10:10 It is through that divine will that we have been set free from sin, through the offering of Jesus Christ as our sacrifice once for all.

World English Bible
10:10 by which will we have been sanctified through the offering of the body of Jesus Christ once for all.

Young's Literal Translation
10:10 in the which will we are having been sanctified through the offering of the body of Jesus Christ once,

11

Stephens 1550 Textus Receptus
kai paV men iereuV esthken kaq hmeran leitourgwn kai taV autaV pollakiV prosferwn qusiaV aitineV oudepote dunantai perielein amartiaV

Scrivener 1894 Textus Receptus
kai paV men iereuV esthken kaq hmeran leitourgwn kai taV autaV pollakiV prosferwn qusiaV aitineV oudepote dunantai perielein amartiaV

Byzantine Majority
kai paV men iereuV esthken kaq hmeran leitourgwn kai taV autaV pollakiV prosferwn qusiaV aitineV oudepote dunantai perielein amartiaV

Alexandrian
kai paV men iereuV esthken kaq hmeran leitourgwn kai taV autaV pollakiV prosferwn qusiaV aitineV oudepote dunantai perielein amartiaV

Hort and Westcott
kai paV men iereuV esthken kaq hmeran leitourgwn kai taV autaV pollakiV prosferwn qusiaV aitineV oudepote dunantai perielein amartiaV

Latin Vulgate
10:11 et omnis quidem sacerdos praesto est cotidie ministrans et easdem saepe offerens hostias quae numquam possunt auferre peccata

King James Version
10:11 And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:

American Standard Version
10:11 And every priest indeed standeth day by day ministering and offering oftentimes the same sacrifices, the which can never take away sins:

Bible in Basic English
10:11 And every priest takes his place at the altar day by day, doing what is necessary, and making again and again the same offerings which are never able to take away sins.

Darby's English Translation
10:11 And every priest stands daily ministering, and offering often the same sacrifices, which can never take away sins.

Douay Rheims
10:11 And every priest indeed standeth daily ministering, and often offering the same sacrifices, which can never take away sins.

Noah Webster Bible
10:11 And every priest standeth daily ministering and offering often the same sacrifices, which can never take away sins:

Weymouth New Testament
10:11 And while every priest stands ministering, day after day, and constantly offering the same sacrifices--though such can never rid us of our sins--

World English Bible
10:11 Every priest indeed stands day by day ministering and often offering the same sacrifices, which can never take away sins,

Young's Literal Translation
10:11 and every priest, indeed, hath stood daily serving, and the same sacrifices many times offering, that are never able to take away sins.

12

Stephens 1550 Textus Receptus
autos de mian uper amartiwn prosenegkaV qusian eiV to dihnekeV ekaqisen en dexia tou qeou

Scrivener 1894 Textus Receptus
autos de mian uper amartiwn prosenegkaV qusian eiV to dihnekeV ekaqisen en dexia tou qeou

Byzantine Majority
autos de mian uper amartiwn prosenegkaV qusian eiV to dihnekeV ekaqisen en dexia tou qeou

Alexandrian
outos de mian uper amartiwn prosenegkaV qusian eiV to dihnekeV ekaqisen en dexia tou qeou

Hort and Westcott
outoV de mian uper amartiwn prosenegkaV qusian eiV to dihnekeV ekaqisen en dexia tou qeou

Latin Vulgate
10:12 hic autem unam pro peccatis offerens hostiam in sempiternum sedit in dextera Dei

King James Version
10:12 But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;

American Standard Version
10:12 but he, when he had offered one sacrifice for sins for ever, sat down on the right hand of God;

Bible in Basic English
10:12 But when Jesus had made one offering for sins for ever, he took his place at the right hand of God;

Darby's English Translation
10:12 But *he*, having offered one sacrifice for sins, sat down in perpetuity at the right hand of God,

Douay Rheims
10:12 But this man offering one sacrifice for sins, for ever sitteth on the right hand of God,

Noah Webster Bible
10:12 But this man, after he had offered one sacrifice for sins, for ever sat down on the right hand of God;

Weymouth New Testament
10:12 this Priest, on the contrary, after offering for sins a single sacrifice of perpetual efficacy, took His seat at God's right hand,

World English Bible
10:12 but he, when he had offered one sacrifice for sins for ever, sat down on the right hand of God;

Young's Literal Translation
10:12 And He, for sin one sacrifice having offered -- to the end, did sit down on the right hand of God, --

13

Stephens 1550 Textus Receptus
to loipon ekdecomenoV ewV teqwsin oi ecqroi autou upopodion twn podwn autou

Scrivener 1894 Textus Receptus
to loipon ekdecomenoV ewV teqwsin oi ecqroi autou upopodion twn podwn autou

Byzantine Majority
to loipon ekdecomenoV ewV teqwsin oi ecqroi autou upopodion twn podwn autou

Alexandrian
to loipon ekdecomenoV ewV teqwsin oi ecqroi autou upopodion twn podwn autou

Hort and Westcott
to loipon ekdecomenoV ewV teqwsin oi ecqroi autou upopodion twn podwn autou

Latin Vulgate
10:13 de cetero expectans donec ponantur inimici eius scabillum pedum eius

King James Version
10:13 From henceforth expecting till his enemies be made his footstool.

American Standard Version
10:13 henceforth expecting till his enemies be made the footstool of his feet.

Bible in Basic English
10:13 And has been waiting there from that time, till all who are against him are made a foot-rest for his feet.

Darby's English Translation
10:13 waiting from henceforth until his enemies be set for the footstool of his feet.

Douay Rheims
10:13 From henceforth expecting, until his enemies be made his footstool.

Noah Webster Bible
10:13 From henceforth waiting till his enemies are made his footstool.

Weymouth New Testament
10:13 waiting from that time onward until His enemies be put as a footstool under His feet.

World English Bible
10:13 henceforth expecting until his enemies to be made the footstool of his feet.

Young's Literal Translation
10:13 as to the rest, expecting till He may place his enemies as his footstool,

14

Stephens 1550 Textus Receptus
mia gar prosfora teteleiwken eiV to dihnekeV touV agiazomenouV

Scrivener 1894 Textus Receptus
mia gar prosfora teteleiwken eiV to dihnekeV touV agiazomenouV

Byzantine Majority
mia gar prosfora teteleiwken eiV to dihnekeV touV agiazomenouV

Alexandrian
mia gar prosfora teteleiwken eiV to dihnekeV touV agiazomenouV

Hort and Westcott
mia gar prosfora teteleiwken eiV to dihnekeV touV agiazomenouV

Latin Vulgate
10:14 una enim oblatione consummavit in sempiternum sanctificatos

King James Version
10:14 For by one offering he hath perfected for ever them that are sanctified.

American Standard Version
10:14 For by one offering he hath perfected for ever them that are sanctified.

Bible in Basic English
10:14 Because by one offering he has made complete for ever those who are made holy.

Darby's English Translation
10:14 For by one offering he has perfected in perpetuity the sanctified.

Douay Rheims
10:14 For by one oblation he hath perfected for ever them that are sanctified.

Noah Webster Bible
10:14 For by one offering he hath perfected for ever them that are sanctified.

Weymouth New Testament
10:14 For by a single offering He has for ever completed the blessing for those whom He is setting free from sin.

World English Bible
10:14 For by one offering he has perfected forever those who are sanctified.

Young's Literal Translation
10:14 for by one offering he hath perfected to the end those sanctified;

15

Stephens 1550 Textus Receptus
marturei de hmin kai to pneuma to agion meta gar to proeirhkenai

Scrivener 1894 Textus Receptus
marturei de hmin kai to pneuma to agion meta gar to proeirhkenai

Byzantine Majority
marturei de hmin kai to pneuma to agion meta gar to proeirhkenai

Alexandrian
marturei de hmin kai to pneuma to agion meta gar to eirhkenai

Hort and Westcott
marturei de hmin kai to pneuma to agion meta gar to eirhkenai

Latin Vulgate
10:15 contestatur autem nos et Spiritus Sanctus postquam enim dixit

King James Version
10:15 [Whereof] the Holy Ghost also is a witness to us: for after that he had said before,

American Standard Version
10:15 And the Holy Spirit also beareth witness to us; for after he hath said,

Bible in Basic English
10:15 And the Holy Spirit is a witness for us: for after he had said,

Darby's English Translation
10:15 And the Holy Spirit also bears us witness of it; for after what was said:

Douay Rheims
10:15 And the Holy Ghost also doth testify this to us. For after that he said:

Noah Webster Bible
10:15 Of this the Holy Spirit also is a witness to us: for after that he had said before,

Weymouth New Testament
10:15 And the Holy Spirit also gives us His testimony; for when He had said,

World English Bible
10:15 The Holy Spirit also testifies to us, for after he has said,

Young's Literal Translation
10:15 and testify to us also doth the Holy Spirit, for after that He hath said before,

16

Stephens 1550 Textus Receptus
auth h diaqhkh hn diaqhsomai proV autouV meta taV hmeraV ekeinaV legei kurioV didouV nomouV mou epi kardiaV autwn kai epi twn dianoiwn autwn epigrayw autouV

Scrivener 1894 Textus Receptus
auth h diaqhkh hn diaqhsomai proV autouV meta taV hmeraV ekeinaV legei kurioV didouV nomouV mou epi kardiaV autwn kai epi twn dianoiwn autwn epigrayw autouV

Byzantine Majority
auth h diaqhkh hn diaqhsomai proV autouV meta taV hmeraV ekeinaV legei kurioV didouV nomouV mou epi kardiaV autwn kai epi twn dianoiwn autwn epigrayw autouV

Alexandrian
auth h diaqhkh hn diaqhsomai proV autouV meta taV hmeraV ekeinaV legei kurioV didouV nomouV mou epi kardiaV autwn kai epi thn dianoian autwn epigrayw autouV

Hort and Westcott
auth h diaqhkh hn diaqhsomai proV autouV meta taV hmeraV ekeinaV legei kurioV didouV nomouV mou epi kardiaV autwn kai epi thn dianoian autwn epigrayw autouV

Latin Vulgate
10:16 hoc autem testamentum quod testabor ad illos post dies illos dicit Dominus dando leges meas in cordibus eorum et in mente eorum superscribam eas

King James Version
10:16 This [is] the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;

American Standard Version
10:16 This is the covenant that I will make with them After those days, saith the Lord: I will put my laws on their heart, And upon their mind also will I write them; then saith he,

Bible in Basic English
10:16 This is the agreement which I will make with them after those days, says the Lord; I will put my laws in their hearts, writing them in their minds; he said,

Darby's English Translation
10:16 This is the covenant which I will establish towards them after those days, saith the Lord: Giving my laws into their hearts, I will write them also in their understandings;

Douay Rheims
10:16 And this is the testament which I will make unto them after those days, saith the Lord. I will give my laws in their hearts, and on their minds will I write them:

Noah Webster Bible
10:16 This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;

Weymouth New Testament
10:16 "`This is the Covenant that I will make with them after those days,' says the Lord: `I will put My laws upon their hearts and will write them on their minds;'"

World English Bible
10:16 "This is the covenant that I will make with them: `After those days,` says the Lord, `I will put my laws on their heart, I will also write them on their mind;`" then,

Young's Literal Translation
10:16 `This is the covenant that I will make with them after those days, saith the Lord, giving My laws on their hearts, and upon their minds I will write them,`

17

Stephens 1550 Textus Receptus
kai twn amartiwn autwn kai twn anomiwn autwn ou mh mnhsqw eti

Scrivener 1894 Textus Receptus
kai twn amartiwn autwn kai twn anomiwn autwn ou mh mnhsqw eti

Byzantine Majority
kai twn amartiwn autwn kai twn anomiwn autwn ou mh mnhsqw eti

Alexandrian
kai twn amartiwn autwn kai twn anomiwn autwn ou mh mnhsqhsomai eti

Hort and Westcott
kai twn amartiwn autwn kai twn anomiwn autwn ou mh mnhsqhsomai eti

Latin Vulgate
10:17 et peccatorum et iniquitatium eorum iam non recordabor amplius

King James Version
10:17 And their sins and iniquities will I remember no more.

American Standard Version
10:17 And their sins and their iniquities will I remember no more.

Bible in Basic English
10:17 And I will keep no more memory of their sins and of their evil-doings.

Darby's English Translation
10:17 and their sins and their lawlessnesses I will never remember any more.

Douay Rheims
10:17 And their sins and iniquities I will remember no more.

Noah Webster Bible
10:17 And their sins and iniquities will I remember no more.

Weymouth New Testament
10:17 He adds, "And their sins and offences I will remember no longer."

World English Bible
10:17 "I will remember their sins and their iniquities no more."

Young's Literal Translation
10:17 and `their sins and their lawlessness I will remember no more;`

18

Stephens 1550 Textus Receptus
opou de afesiV toutwn ouketi prosfora peri amartiaV

Scrivener 1894 Textus Receptus
opou de afesiV toutwn ouketi prosfora peri amartiaV

Byzantine Majority
opou de afesiV toutwn ouketi prosfora peri amartiaV

Alexandrian
opou de afesiV toutwn ouketi prosfora peri amartiaV

Hort and Westcott
opou de afesiV toutwn ouketi prosfora peri amartiaV

Latin Vulgate
10:18 ubi autem horum remissio iam non oblatio pro peccato

King James Version
10:18 Now where remission of these [is, there is] no more offering for sin.

American Standard Version
10:18 Now where remission of these is, there is no more offering for sin.

Bible in Basic English
10:18 Now where there is forgiveness of these, there is no more offering for sin.

Darby's English Translation
10:18 But where there is remission of these, there is no longer a sacrifice for sin.

Douay Rheims
10:18 Now where there is a remission of these, there is no more an oblation for sin.

Noah Webster Bible
10:18 Now where remission of these is, there is no more offering for sin.

Weymouth New Testament
10:18 But where these have been forgiven no further offering for sin is required.

World English Bible
10:18 Now where remission of these is, there is no more offering for sin.

Young's Literal Translation
10:18 and where forgiveness of these is, there is no more offering for sin.

19

Stephens 1550 Textus Receptus
econteV oun adelfoi parrhsian eiV thn eisodon twn agiwn en tw aimati ihsou

Scrivener 1894 Textus Receptus
econteV oun adelfoi parrhsian eiV thn eisodon twn agiwn en tw aimati ihsou

Byzantine Majority
econteV oun adelfoi parrhsian eiV thn eisodon twn agiwn en tw aimati ihsou

Alexandrian
econteV oun adelfoi parrhsian eiV thn eisodon twn agiwn en tw aimati ihsou

Hort and Westcott
econteV oun adelfoi parrhsian eiV thn eisodon twn agiwn en tw aimati ihsou

Latin Vulgate
10:19 habentes itaque fratres fiduciam in introitu sanctorum in sanguine Christi

King James Version
10:19 Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,

American Standard Version
10:19 Having therefore, brethren, boldness to enter into the holy place by the blood of Jesus,

Bible in Basic English
10:19 So then, my brothers, being able to go into the holy place without fear, because of the blood of Jesus,

Darby's English Translation
10:19 Having therefore, brethren, boldness for entering into the holy of holies by the blood of Jesus,

Douay Rheims
10:19 Having therefore, brethren, a confidence in the entering into the holies by the blood of Christ;

Noah Webster Bible
10:19 Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,

Weymouth New Testament
10:19 Since then, brethren, we have free access to the Holy place through the blood of Jesus,

World English Bible
10:19 Having therefore, brothers, boldness to enter into the holy place by the blood of Jesus,

Young's Literal Translation
10:19 Having, therefore, brethren, boldness for the entrance into the holy places, in the blood of Jesus,

20

Stephens 1550 Textus Receptus
hn enekainisen hmin odon prosfaton kai zwsan dia tou katapetasmatoV toutestin thV sarkoV autou

Scrivener 1894 Textus Receptus
hn enekainisen hmin odon prosfaton kai zwsan dia tou katapetasmatoV toutestin thV sarkoV autou

Byzantine Majority
hn enekainisen hmin odon prosfaton kai zwsan dia tou katapetasmatoV tout estin thV sarkoV autou

Alexandrian
hn enekainisen hmin odon prosfaton kai zwsan dia tou katapetasmatoV tout estin thV sarkoV autou

Hort and Westcott
hn enekainisen hmin odon prosfaton kai zwsan dia tou katapetasmatoV tout estin thV sarkoV autou

Latin Vulgate
10:20 quam initiavit nobis viam novam et viventem per velamen id est carnem suam

King James Version
10:20 By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;

American Standard Version
10:20 by the way which he dedicated for us, a new and living way, through the veil, that is to say, his flesh;

Bible in Basic English
10:20 By the new and living way which he made open for us through the veil, that is to say, his flesh;

Darby's English Translation
10:20 the new and living way which he has dedicated for us through the veil, that is, his flesh,

Douay Rheims
10:20 A new and living way which he hath dedicated for us through the veil, that is to say, his flesh,

Noah Webster Bible
10:20 By a new and living way, which he hath consecrated for us, through the vail, that is to say, his flesh;

Weymouth New Testament
10:20 by the new and ever-living way which He opened up for us through the rending of the veil--that is to say, of His earthly nature--

World English Bible
10:20 by the way which he dedicated for us, a new and living way, through the veil, that is to say, his flesh;

Young's Literal Translation
10:20 which way he did initiate for us -- new and living, through the vail, that is, his flesh --

21

Stephens 1550 Textus Receptus
kai ierea megan epi ton oikon tou qeou

Scrivener 1894 Textus Receptus
kai ierea megan epi ton oikon tou qeou

Byzantine Majority
kai ierea megan epi ton oikon tou qeou

Alexandrian
kai ierea megan epi ton oikon tou qeou

Hort and Westcott
kai ierea megan epi ton oikon tou qeou

Latin Vulgate
10:21 et sacerdotem magnum super domum Dei

King James Version
10:21 And [having] an high priest over the house of God;

American Standard Version
10:21 and having a great priest over the house of God;

Bible in Basic English
10:21 And having a great priest over the house of God,

Darby's English Translation
10:21 and having a great priest over the house of God,

Douay Rheims
10:21 And a high priest over the house of God:

Noah Webster Bible
10:21 And having a high priest over the house of God;

Weymouth New Testament
10:21 and since we have a great Priest who has authority over the house of God,

World English Bible
10:21 and having a great priest over the house of God;

Young's Literal Translation
10:21 and a high priest over the house of God,

22

Stephens 1550 Textus Receptus
prosercwmeqa meta alhqinhV kardiaV en plhroforia pistewV errantismenoi taV kardiaV apo suneidhsewV ponhraV kai leloumenoi to swma udati kaqarw

Scrivener 1894 Textus Receptus
prosercwmeqa meta alhqinhV kardiaV en plhroforia pistewV errantismenoi taV kardiaV apo suneidhsewV ponhraV kai leloumenoi to swma udati kaqarw

Byzantine Majority
prosercwmeqa meta alhqinhV kardiaV en plhroforia pistewV errantismenoi taV kardiaV apo suneidhsewV ponhraV kai leloumenoi to swma udati kaqarw

Alexandrian
prosercwmeqa meta alhqinhV kardiaV en plhroforia pistewV rerantismenoi taV kardiaV apo suneidhsewV ponhraV kai lelousmenoi to swma udati kaqarw

Hort and Westcott
prosercwmeqa meta alhqinhV kardiaV en plhroforia pistewV rerantismenoi taV kardiaV apo suneidhsewV ponhraV kai lelousmenoi to swma udati kaqarw

Latin Vulgate
10:22 accedamus cum vero corde in plenitudine fidei aspersi corda a conscientia mala et abluti corpus aqua munda

King James Version
10:22 Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.

American Standard Version
10:22 let us draw near with a true heart in fulness of faith, having our hearts sprinkled from an evil conscience: and having our body washed with pure water,

Bible in Basic English
10:22 Let us go in with true hearts, in certain faith, having our hearts made free from the sense of sin and our bodies washed with clean water:

Darby's English Translation
10:22 let us approach with a true heart, in full assurance of faith, sprinkled as to our hearts from a wicked conscience, and washed as to our body with pure water.

Douay Rheims
10:22 Let us draw near with a true heart in fulness of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with clean water.

Noah Webster Bible
10:22 Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.

Weymouth New Testament
10:22 let us draw near with sincerity and unfaltering faith, having had our hearts sprinkled, once for all, from consciences oppressed with sin, and our bodies bathed in pure water.

World English Bible
10:22 let us draw near with a true heart in fullness of faith, having our hearts sprinkled from an evil conscience, and having our body washed with pure water,

Young's Literal Translation
10:22 may we draw near with a true heart, in full assurance of faith, having the hearts sprinkled from an evil conscience, and having the body bathed with pure water;

23

Stephens 1550 Textus Receptus
katecwmen thn omologian thV elpidoV aklinh pistoV gar o epaggeilamenoV

Scrivener 1894 Textus Receptus
katecwmen thn omologian thV elpidoV aklinh pistoV gar o epaggeilamenoV

Byzantine Majority
katecwmen thn omologian thV elpidoV aklinh pistoV gar o epaggeilamenoV

Alexandrian
katecwmen thn omologian thV elpidoV aklinh pistoV gar o epaggeilamenoV

Hort and Westcott
katecwmen thn omologian thV elpidoV aklinh pistoV gar o epaggeilamenoV

Latin Vulgate
10:23 teneamus spei nostrae confessionem indeclinabilem fidelis enim est qui repromisit

King James Version
10:23 Let us hold fast the profession of [our] faith without wavering; (for he [is] faithful that promised;)

American Standard Version
10:23 let us hold fast the confession of our hope that it waver not; for he is faithful that promised:

Bible in Basic English
10:23 Let us keep the witness of our hope strong and unshaking, for he is true who has given his word:

Darby's English Translation
10:23 Let us hold fast the confession of the hope unwavering, (for he is faithful who has promised;)

Douay Rheims
10:23 Let us hold fast the confession of our hope without wavering (for he is faithful that hath promised),

Noah Webster Bible
10:23 Let us hold fast the profession of our faith without wavering; for he is faithful that promised:

Weymouth New Testament
10:23 Let us hold firmly to an unflinching avowal of our hope, for He is faithful who gave us the promises.

World English Bible
10:23 let us hold fast the confession of our hope unyieldingly. For he who promised is faithful.

Young's Literal Translation
10:23 may we hold fast the unwavering profession of the hope, (for faithful is He who did promise),

24

Stephens 1550 Textus Receptus
kai katanowmen allhlouV eiV paroxusmon agaphV kai kalwn ergwn

Scrivener 1894 Textus Receptus
kai katanowmen allhlouV eiV paroxusmon agaphV kai kalwn ergwn

Byzantine Majority
kai katanowmen allhlouV eiV paroxusmon agaphV kai kalwn ergwn

Alexandrian
kai katanowmen allhlouV eiV paroxusmon agaphV kai kalwn ergwn

Hort and Westcott
kai katanowmen allhlouV eiV paroxusmon agaphV kai kalwn ergwn

Latin Vulgate
10:24 et consideremus invicem in provocationem caritatis et bonorum operum

King James Version
10:24 And let us consider one another to provoke unto love and to good works:

American Standard Version
10:24 and let us consider one another to provoke unto love and good works;

Bible in Basic English
10:24 And let us be moving one another at all times to love and good works;

Darby's English Translation
10:24 and let us consider one another for provoking to love and good works;

Douay Rheims
10:24 And let us consider one another, to provoke unto charity and to good works:

Noah Webster Bible
10:24 And let us consider one another to excite to love and to good works:

Weymouth New Testament
10:24 And let us bestow thought on one another with a view to arousing one another to brotherly love and right conduct;

World English Bible
10:24 Let us consider how to provoke one another to love and good works,

Young's Literal Translation
10:24 and may we consider one another to provoke to love and to good works,

25

Stephens 1550 Textus Receptus
mh egkataleiponteV thn episunagwghn eautwn kaqwV eqoV tisin alla parakalounteV kai tosoutw mallon osw blepete eggizousan thn hmeran

Scrivener 1894 Textus Receptus
mh egkataleiponteV thn episunagwghn eautwn kaqwV eqoV tisin alla parakalounteV kai tosoutw mallon osw blepete eggizousan thn hmeran

Byzantine Majority
mh egkataleiponteV thn episunagwghn eautwn kaqwV eqoV tisin alla parakalounteV kai tosoutw mallon osw blepete eggizousan thn hmeran

Alexandrian
mh egkataleiponteV thn episunagwghn eautwn kaqwV eqoV tisin alla parakalounteV kai tosoutw mallon osw blepete eggizousan thn hmeran

Hort and Westcott
mh egkataleiponteV thn episunagwghn eautwn kaqwV eqoV tisin alla parakalounteV kai tosoutw mallon osw blepete eggizousan thn hmeran

Latin Vulgate
10:25 non deserentes collectionem nostram sicut est consuetudinis quibusdam sed consolantes et tanto magis quanto videritis adpropinquantem diem

King James Version
10:25 Not forsaking the assembling of ourselves together, as the manner of some [is]; but exhorting [one another]: and so much the more, as ye see the day approaching.

American Standard Version
10:25 not forsaking our own assembling together, as the custom of some is, but exhorting one another; and so much the more, as ye see the day drawing nigh.

Bible in Basic English
10:25 Not giving up our meetings, as is the way of some, but keeping one another strong in faith; and all the more because you see the day coming near.

Darby's English Translation
10:25 not forsaking the assembling of ourselves together, as the custom is with some; but encouraging one another, and by so much the more as ye see the day drawing near.

Douay Rheims
10:25 Not forsaking our assembly, as some are accustomed; but comforting one another, and so much the more as you see the day approaching.

Noah Webster Bible
10:25 Not forsaking the assembling of ourselves, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.

Weymouth New Testament
10:25 not neglecting--as some habitually do--to meet together, but encouraging one another, and doing this all the more since you can see the day of Christ approaching.

World English Bible
10:25 not forsaking our own assembling together, as the custom of some is, but exhorting one another; and so much the more, as you see the Day approaching.

Young's Literal Translation
10:25 not forsaking the assembling of ourselves together, as a custom of certain is, but exhorting, and so much the more as ye see the day coming nigh.

26

Stephens 1550 Textus Receptus
ekousiwV gar amartanontwn hmwn meta to labein thn epignwsin thV alhqeiaV ouketi peri amartiwn apoleipetai qusia

Scrivener 1894 Textus Receptus
ekousiwV gar amartanontwn hmwn meta to labein thn epignwsin thV alhqeiaV ouketi peri amartiwn apoleipetai qusia

Byzantine Majority
ekousiwV gar amartanontwn hmwn meta to labein thn epignwsin thV alhqeiaV ouketi peri amartiwn apoleipetai qusia

Alexandrian
ekousiwV gar amartanontwn hmwn meta to labein thn epignwsin thV alhqeiaV ouketi peri amartiwn apoleipetai qusia

Hort and Westcott
ekousiwV gar amartanontwn hmwn meta to labein thn epignwsin thV alhqeiaV ouketi peri amartiwn apoleipetai qusia

Latin Vulgate
10:26 voluntarie enim peccantibus nobis post acceptam notitiam veritatis iam non relinquitur pro peccatis hostia

King James Version
10:26 For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,

American Standard Version
10:26 For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more a sacrifice for sins,

Bible in Basic English
10:26 For if we do evil on purpose after we have had the knowledge of what is true, there is no more offering for sins,

Darby's English Translation
10:26 For where we sin wilfully after receiving the knowledge of the truth, there no longer remains any sacrifice for sins,

Douay Rheims
10:26 For if we sin wilfully after having the knowledge of the truth, there is now left no sacrifice for sins,

Noah Webster Bible
10:26 For if we sin willfully after we have received the knowledge of the truth, there remaineth no more sacrifice for sins,

Weymouth New Testament
10:26 For if we wilfully persist in sin after having received the full knowledge of the truth, there no longer remains in reserve any other sacrifice for sins.

World English Bible
10:26 For if we sin willfully after we have received the knowledge of the truth, there remains no more a sacrifice for sins,

Young's Literal Translation
10:26 For we -- willfully sinning after the receiving the full knowledge of the truth -- no more for sins doth there remain a sacrifice,

27

Stephens 1550 Textus Receptus
fobera de tiV ekdoch krisewV kai puroV zhloV esqiein mellontoV touV upenantiouV

Scrivener 1894 Textus Receptus
fobera de tiV ekdoch krisewV kai puroV zhloV esqiein mellontoV touV upenantiouV

Byzantine Majority
fobera de tiV ekdoch krisewV kai puroV zhloV esqiein mellontoV touV upenantiouV

Alexandrian
fobera de tiV ekdoch krisewV kai puroV zhloV esqiein mellontoV touV upenantiouV

Hort and Westcott
fobera de tiV ekdoch krisewV kai puroV zhloV esqiein mellontoV touV upenantiouV

Latin Vulgate
10:27 terribilis autem quaedam expectatio iudicii et ignis aemulatio quae consumptura est adversarios

King James Version
10:27 But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.

American Standard Version
10:27 but a certain fearful expectation of judgment, and a fierceness of fire which shall devour the adversaries.

Bible in Basic English
10:27 But only a great fear of being judged, and of the fire of wrath which will be the destruction of the haters of God.

Darby's English Translation
10:27 but a certain fearful expectation of judgment, and heat of fire about to devour the adversaries.

Douay Rheims
10:27 But a certain dreadful expectation of judgment, and the rage of a fire which shall consume the adversaries.

Noah Webster Bible
10:27 But a certain fearful apprehension of judgment and fiery indignation, which shall devour the adversaries.

Weymouth New Testament
10:27 There remains nothing but a certain awful expectation of judgement, and the fury of a fire which before long will devour the enemies of the truth.

World English Bible
10:27 but a certain fearful expectation of judgment, and a fierceness of fire which will devour the adversaries.

Young's Literal Translation
10:27 but a certain fearful looking for of judgment, and fiery zeal, about to devour the opposers;

28

Stephens 1550 Textus Receptus
aqethsaV tiV nomon mwsews cwriV oiktirmwn epi dusin h trisin martusin apoqnhskei

Scrivener 1894 Textus Receptus
aqethsaV tiV nomon mwsews cwriV oiktirmwn epi dusin h trisin martusin apoqnhskei

Byzantine Majority
aqethsaV tiV nomon mwusews cwriV oiktirmwn epi dusin h trisin martusin apoqnhskei

Alexandrian
aqethsaV tiV nomon mwusews cwriV oiktirmwn epi dusin h trisin martusin apoqnhskei

Hort and Westcott
aqethsaV tiV nomon mwusewV cwriV oiktirmwn epi dusin h trisin martusin apoqnhskei

Latin Vulgate
10:28 irritam quis faciens legem Mosi sine ulla miseratione duobus vel tribus testibus moritur

King James Version
10:28 He that despised Moses' law died without mercy under two or three witnesses:

American Standard Version
10:28 A man that hath set at nought Moses law dieth without compassion on the word of two or three witnesses:

Bible in Basic English
10:28 A man who has gone against the law of Moses is put to death without pity on the word of two or three witnesses:

Darby's English Translation
10:28 Any one that has disregarded Moses` law dies without mercy on the testimony of two or three witnesses:

Douay Rheims
10:28 A man making void the law of Moses, dieth without any mercy under two or three witnesses:

Noah Webster Bible
10:28 He that despised Moses' law, died without mercy under two or three witnesses:

Weymouth New Testament
10:28 Any one who bids defiance to the Law of Moses is put to death without mercy on the testimony of two or three witnesses.

World English Bible
10:28 A man who has set at nothing Moses` law dies without compassion on the word of two or three witnesses.

Young's Literal Translation
10:28 any one who did set at nought a law of Moses, apart from mercies, by two or three witnesses, doth die,

29

Stephens 1550 Textus Receptus
posw dokeite ceironoV axiwqhsetai timwriaV o ton uion tou qeou katapathsaV kai to aima thV diaqhkhV koinon hghsamenoV en w hgiasqh kai to pneuma thV caritoV enubrisaV

Scrivener 1894 Textus Receptus
posw dokeite ceironoV axiwqhsetai timwriaV o ton uion tou qeou katapathsaV kai to aima thV diaqhkhV koinon hghsamenoV en w hgiasqh kai to pneuma thV caritoV enubrisaV

Byzantine Majority
posw dokeite ceironoV axiwqhsetai timwriaV o ton uion tou qeou katapathsaV kai to aima thV diaqhkhV koinon hghsamenoV en w hgiasqh kai to pneuma thV caritoV enubrisaV

Alexandrian
posw dokeite ceironoV axiwqhsetai timwriaV o ton uion tou qeou katapathsaV kai to aima thV diaqhkhV koinon hghsamenoV en w hgiasqh kai to pneuma thV caritoV enubrisaV

Hort and Westcott
posw dokeite ceironoV axiwqhsetai timwriaV o ton uion tou qeou katapathsaV kai to aima thV diaqhkhV koinon hghsamenoV en w hgiasqh kai to pneuma thV caritoV enubrisaV

Latin Vulgate
10:29 quanto magis putatis deteriora mereri supplicia qui Filium Dei conculcaverit et sanguinem testamenti pollutum duxerit in quo sanctificatus est et Spiritui gratiae contumeliam fecerit

King James Version
10:29 Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?

American Standard Version
10:29 of how much sorer punishment, think ye, shall he be judged worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant wherewith he was sanctified an unholy thing, and hath done despite unto the Spirit of grace?

Bible in Basic English
10:29 But will not the man by whom the Son of God has been crushed under foot, and the blood of the agreement with which he was washed clean has been taken as an unholy thing, and who has had no respect for the Spirit of grace, be judged bad enough for a very much worse punishment?

Darby's English Translation
10:29 of how much worse punishment, think ye, shall he be judged worthy who has trodden under foot the Son of God, and esteemed the blood of the covenant, whereby he has been sanctified, common, and has insulted the Spirit of grace?

Douay Rheims
10:29 How much more, do you think he deserveth worse punishments, who hath trodden under foot the Son of God, and hath esteemed the blood of the testament unclean, by which he was sanctified, and hath offered an affront to the Spirit of grace?

Noah Webster Bible
10:29 Of how much more severe punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, by which he was sanctified, an unholy thing, and hath done despite to the Spirit of grace?

Weymouth New Testament
10:29 How much severer punishment, think you, will he be held to deserve who has trampled under foot the Son of God, has not regarded as holy that Covenant-blood with which he was set free from sin, and has insulted the Spirit from whom comes grace?

World English Bible
10:29 How much worse punishment, do you think, will he be judged worthy of, who has trodden under foot the Son of God, and has counted the blood of the covenant with which he was sanctified an unholy thing, and has insulted the Spirit of grace?

Young's Literal Translation
10:29 of how much sorer punishment shall he be counted worthy who the Son of God did trample on, and the blood of the covenant did count a common thing, in which he was sanctified, and to the Spirit of the grace did despite?

30

Stephens 1550 Textus Receptus
oidamen gar ton eiponta emoi ekdikhsiV egw antapodwsw legei kurios kai palin kurios krinei ton laon autou

Scrivener 1894 Textus Receptus
oidamen gar ton eiponta emoi ekdikhsiV egw antapodwsw legei kurios kai palin kurios krinei ton laon autou

Byzantine Majority
oidamen gar ton eiponta emoi ekdikhsiV egw antapodwsw legei kurios kai palin kurios krinei ton laon autou

Alexandrian
oidamen gar ton eiponta emoi ekdikhsiV egw antapodwsw kai palin krinei kurios ton laon autou

Hort and Westcott
oidamen gar ton eiponta emoi ekdikhsiV egw antapodwsw kai palin krinei kurioV ton laon autou

Latin Vulgate
10:30 scimus enim qui dixit mihi vindictam ego reddam et iterum quia iudicabit Dominus populum suum

King James Version
10:30 For we know him that hath said, Vengeance [belongeth] unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.

American Standard Version
10:30 For we know him that said, Vengeance belongeth unto me, I will recompense. And again, The Lord shall judge his people.

Bible in Basic English
10:30 For we have had experience of him who says, Punishment is mine, I will give reward. And again, The Lord will be judge of his people.

Darby's English Translation
10:30 For we know him that said, To me belongs vengeance; *I* will recompense, saith the Lord: and again, The Lord shall judge his people.

Douay Rheims
10:30 For we know him that hath said: Vengeance belongeth to me, and I will repay. And again: The Lord shall judge his people.

Noah Webster Bible
10:30 For we know him that hath said, Vengeance belongeth to me, I will recompense, saith the Lord. And again, The Lord will judge his people.

Weymouth New Testament
10:30 For we know who it is that has said, "Vengeance belongs to Me: I will pay back;" and again, "The Lord will be His people's judge."

World English Bible
10:30 For we know him who said, "Vengeance belongs to me," says the Lord, "I will repay." Again, "The Lord will judge his people."

Young's Literal Translation
10:30 for we have known Him who is saying, `Vengeance is Mine, I will recompense, saith the Lord;` and again, `The Lord shall judge His people;` --

31

Stephens 1550 Textus Receptus
foberon to empesein eiV ceiraV qeou zwntoV

Scrivener 1894 Textus Receptus
foberon to empesein eiV ceiraV qeou zwntoV

Byzantine Majority
foberon to empesein eiV ceiraV qeou zwntoV

Alexandrian
foberon to empesein eiV ceiraV qeou zwntoV

Hort and Westcott
foberon to empesein eiV ceiraV qeou zwntoV

Latin Vulgate
10:31 horrendum est incidere in manus Dei viventis

King James Version
10:31 [It is] a fearful thing to fall into the hands of the living God.

American Standard Version
10:31 It is a fearful thing to fall into the hands of the living God.

Bible in Basic English
10:31 We may well go in fear of falling into the hands of the living God.

Darby's English Translation
10:31 It is a fearful thing falling into the hands of the living God.

Douay Rheims
10:31 It is a fearful thing to fall into the hands of the living God.

Noah Webster Bible
10:31 It is a fearful thing to fall into the hands of the living God.

Weymouth New Testament
10:31 It is an awful thing to fall into the hands of the ever-living God.

World English Bible
10:31 It is a fearful thing to fall into the hands of the living God.

Young's Literal Translation
10:31 fearful is the falling into the hands of a living God.

32

Stephens 1550 Textus Receptus
anamimnhskesqe de taV proteron hmeraV en aiV fwtisqenteV pollhn aqlhsin upemeinate paqhmatwn

Scrivener 1894 Textus Receptus
anamimnhskesqe de taV proteron hmeraV en aiV fwtisqenteV pollhn aqlhsin upemeinate paqhmatwn

Byzantine Majority
anamimnhskesqe de taV proteron hmeraV en aiV fwtisqenteV pollhn aqlhsin upemeinate paqhmatwn

Alexandrian
anamimnhskesqe de taV proteron hmeraV en aiV fwtisqenteV pollhn aqlhsin upemeinate paqhmatwn

Hort and Westcott
anamimnhskesqe de taV proteron hmeraV en aiV fwtisqenteV pollhn aqlhsin upemeinate paqhmatwn

Latin Vulgate
10:32 rememoramini autem pristinos dies in quibus inluminati magnum certamen sustinuistis passionum

King James Version
10:32 But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;

American Standard Version
10:32 But call to remembrance the former days, in which, after ye were enlightened, ye endured a great conflict of sufferings;

Bible in Basic English
10:32 But give thought to the days after you had seen the light, when you went through a great war of troubles;

Darby's English Translation
10:32 But call to mind the earlier days in which, having been enlightened, ye endured much conflict of sufferings;

Douay Rheims
10:32 But call to mind the former days, wherein, being illuminated, you endured a great fight of afflictions.

Noah Webster Bible
10:32 But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;

Weymouth New Testament
10:32 But continually recall to mind the days now past, when on being first enlightened you went through a great conflict and many sufferings.

World English Bible
10:32 But remember the former days, in which, after you were enlightened, you endured a great struggle with sufferings;

Young's Literal Translation
10:32 And call to your remembrance the former days, in which, having been enlightened, ye did endure much conflict of sufferings,

33

Stephens 1550 Textus Receptus
touto men oneidismoiV te kai qliyesin qeatrizomenoi touto de koinwnoi twn outwV anastrefomenwn genhqenteV

Scrivener 1894 Textus Receptus
touto men oneidismoiV te kai qliyesin qeatrizomenoi touto de koinwnoi twn outwV anastrefomenwn genhqenteV

Byzantine Majority
touto men oneidismoiV te kai qliyesin qeatrizomenoi touto de koinwnoi twn outwV anastrefomenwn genhqenteV

Alexandrian
touto men oneidismoiV te kai qliyesin qeatrizomenoi touto de koinwnoi twn outwV anastrefomenwn genhqenteV

Hort and Westcott
touto men oneidismoiV te kai qliyesin qeatrizomenoi touto de koinwnoi twn outwV anastrefomenwn genhqenteV

Latin Vulgate
10:33 et in altero quidem obprobriis et tribulationibus spectaculum facti in altero autem socii taliter conversantium effecti

King James Version
10:33 Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.

American Standard Version
10:33 partly, being made a gazingstock both by reproaches and afflictions; and partly, becoming partakers with them that were so used.

Bible in Basic English
10:33 In part, in being attacked by angry words and cruel acts, before the eyes of everyone, and in part, in being united with those who were attacked in this way.

Darby's English Translation
10:33 on the one hand, when ye were made a spectacle both in reproaches and afflictions; and on the other, when ye became partakers with those who were passing through them.

Douay Rheims
10:33 And on the one hand indeed, by reproaches and tribulations, were made a gazingstock; and on the other, became companions of them that were used in such sort.

Noah Webster Bible
10:33 Partly, while ye were made a gazing-stock both by reproaches and afflictions; and partly, while ye became companions of them that were so used.

Weymouth New Testament
10:33 This was partly through allowing yourselves to be made a public spectacle amid reproaches and persecutions, and partly through coming forward to share the sufferings of those who were thus treated.

World English Bible
10:33 partly, being exposed to both reproaches and oppressions; and partly, becoming partakers with those who were treated so.

Young's Literal Translation
10:33 partly both with reproaches and tribulations being made spectacles, and partly having become partners of those so living,

34

Stephens 1550 Textus Receptus
kai gar toiV desmois mou sunepaqhsate kai thn arpaghn twn uparcontwn umwn meta caraV prosedexasqe ginwskonteV ecein en eautois kreittona uparxin en ouranois kai menousan

Scrivener 1894 Textus Receptus
kai gar toiV desmois mou sunepaqhsate kai thn arpaghn twn uparcontwn umwn meta caraV prosedexasqe ginwskonteV ecein en eautois kreittona uparxin en ouranois kai menousan

Byzantine Majority
kai gar toiV desmois mou sunepaqhsate kai thn arpaghn twn uparcontwn umwn meta caraV prosedexasqe ginwskonteV ecein eautois kreittona uparxin en ouranois kai menousan

Alexandrian
kai gar toiV desmiois sunepaqhsate kai thn arpaghn twn uparcontwn umwn meta caraV prosedexasqe ginwskonteV ecein eautous kreittona uparxin kai menousan

Hort and Westcott
kai gar toiV desmioiV sunepaqhsate kai thn arpaghn twn uparcontwn umwn meta caraV prosedexasqe ginwskonteV ecein eautouV kreittona uparxin kai menousan

Latin Vulgate
10:34 nam et vinctis conpassi estis et rapinam bonorum vestrorum cum gaudio suscepistis cognoscentes vos habere meliorem et manentem substantiam

King James Version
10:34 For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.

American Standard Version
10:34 For ye both had compassion on them that were in bonds, and took joyfully the spoiling of you possessions, knowing that ye have for yourselves a better possession and an abiding one.

Bible in Basic English
10:34 For you had pity on those who were in prison, and had joy in the loss of your property, in the knowledge that you still had a better property and one which you would keep for ever.

Darby's English Translation
10:34 For ye both sympathised with prisoners and accepted with joy the plunder of your goods, knowing that ye have for yourselves a better substance, and an abiding one.

Douay Rheims
10:34 For you both had compassion on them that were in bands, and took with joy the being stripped of your own goods, knowing that you have a better and a lasting substance.

Noah Webster Bible
10:34 For ye had compassion of me in my bonds, and took joyfully the seizing of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.

Weymouth New Testament
10:34 For you not only showed sympathy with those who were imprisoned, but you even submitted with joy when your property was taken from you, being well aware that you have in your own selves a more valuable possession and one which will remain.

World English Bible
10:34 For you both had compassion on me in my chains, and joyfully accepted the plundering of your possessions, knowing that you have for yourselves a better possession and an enduring one in the heavens.

Young's Literal Translation
10:34 for also with my bonds ye sympathised, and the robbery of your goods with joy ye did receive, knowing that ye have in yourselves a better substance in the heavens, and an enduring one.

35

Stephens 1550 Textus Receptus
mh apobalhte oun thn parrhsian umwn htiV ecei misqapodosian megalhn

Scrivener 1894 Textus Receptus
mh apobalhte oun thn parrhsian umwn htiV ecei misqapodosian megalhn

Byzantine Majority
mh apobalhte oun thn parrhsian umwn htiV ecei misqapodosian megalhn

Alexandrian
mh apobalhte oun thn parrhsian umwn htiV ecei megalhn misqapodosian

Hort and Westcott
mh apobalhte oun thn parrhsian umwn htiV ecei megalhn misqapodosian

Latin Vulgate
10:35 nolite itaque amittere confidentiam vestram quae magnam habet remunerationem

King James Version
10:35 Cast not away therefore your confidence, which hath great recompence of reward.

American Standard Version
10:35 Cast not away therefore your boldness, which hath great recompense of reward.

Bible in Basic English
10:35 So do not give up your hope which will be greatly rewarded.

Darby's English Translation
10:35 Cast not away therefore your confidence, which has great recompense.

Douay Rheims
10:35 Do not therefore lose your confidence, which hath a great reward.

Noah Webster Bible
10:35 Cast not away therefore your confidence, which hath great recompense of reward.

Weymouth New Testament
10:35 Therefore do not cast from you your confident hope, for it will receive a vast reward.

World English Bible
10:35 Therefore don`t throw away your boldness, which has a great reward.

Young's Literal Translation
10:35 Ye may not cast away, then, your boldness, which hath great recompense of reward,

36

Stephens 1550 Textus Receptus
upomonhV gar ecete creian ina to qelhma tou qeou poihsanteV komishsqe thn epaggelian

Scrivener 1894 Textus Receptus
upomonhV gar ecete creian ina to qelhma tou qeou poihsanteV komishsqe thn epaggelian

Byzantine Majority
upomonhV gar ecete creian ina to qelhma tou qeou poihsanteV komishsqe thn epaggelian

Alexandrian
upomonhV gar ecete creian ina to qelhma tou qeou poihsanteV komishsqe thn epaggelian

Hort and Westcott
upomonhV gar ecete creian ina to qelhma tou qeou poihsanteV komishsqe thn epaggelian

Latin Vulgate
10:36 patientia enim vobis necessaria est ut voluntatem Dei facientes reportetis promissionem

King James Version
10:36 For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.

American Standard Version
10:36 For ye have need of patience, that, having done the will of God, ye may receive the promise.

Bible in Basic English
10:36 For, having done what was right in God's eyes, you have need of waiting before his word has effect for you.

Darby's English Translation
10:36 For ye have need of endurance in order that, having done the will of God, ye may receive the promise.

Douay Rheims
10:36 For patience is necessary for you; that, doing the will of God, you may receive the promise.

Noah Webster Bible
10:36 For ye have need of patience, that, after ye have done the will of God, ye may receive the promise.

Weymouth New Testament
10:36 For you stand in need of patient endurance, so that, as the result of having done the will of God, you may receive the promised blessing.

World English Bible
10:36 For you need patience, so that, having done the will of God, you may receive the promise.

Young's Literal Translation
10:36 for of patience ye have need, that the will of God having done, ye may receive the promise,

37

Stephens 1550 Textus Receptus
eti gar mikron oson oson o ercomenoV hxei kai ou croniei

Scrivener 1894 Textus Receptus
eti gar mikron oson oson o ercomenoV hxei kai ou croniei

Byzantine Majority
eti gar mikron oson oson o ercomenoV hxei kai ou croniei

Alexandrian
eti gar mikron oson oson o ercomenoV hxei kai ou cronisei

Hort and Westcott
eti gar mikron oson oson o ercomenoV hxei kai ou cronisei

Latin Vulgate
10:37 adhuc enim modicum quantulum qui venturus est veniet et non tardabit

King James Version
10:37 For yet a little while, and he that shall come will come, and will not tarry.

American Standard Version
10:37 For yet a very little while, He that cometh shall come, and shall not tarry.

Bible in Basic English
10:37 In a very little time he who is coming will come; he will not be slow.

Darby's English Translation
10:37 For yet a very little while he that comes will come, and will not delay.

Douay Rheims
10:37 For yet a little and a very little while, and he that is to come, will come, and will not delay.

Noah Webster Bible
10:37 For yet a little while, and he that is coming will come, and will not tarry.

Weymouth New Testament
10:37 For there is still but a short time and then "The coming One will come and will not delay.

World English Bible
10:37 "For yet a very little while, He who comes will come, and will not wait.

Young's Literal Translation
10:37 for yet a very very little, He who is coming will come, and will not tarry;

38

Stephens 1550 Textus Receptus
o de dikaioV ek pistewV zhsetai kai ean uposteilhtai ouk eudokei h yuch mou en autw

Scrivener 1894 Textus Receptus
o de dikaioV ek pistewV zhsetai kai ean uposteilhtai ouk eudokei h yuch mou en autw

Byzantine Majority
o de dikaioV ek pistewV zhsetai kai ean uposteilhtai ouk eudokei h yuch mou en autw

Alexandrian
o de dikaioV mou ek pistewV zhsetai kai ean uposteilhtai ouk eudokei h yuch mou en autw

Hort and Westcott
o de dikaioV mou ek pistewV zhsetai kai ean uposteilhtai ouk eudokei h yuch mou en autw

Latin Vulgate
10:38 iustus autem meus ex fide vivit quod si subtraxerit se non placebit animae meae

King James Version
10:38 Now the just shall live by faith: but if [any man] draw back, my soul shall have no pleasure in him.

American Standard Version
10:38 But my righteous one shall live by faith: And if he shrink back, my soul hath no pleasure in him.

Bible in Basic English
10:38 But the upright man will be living by his faith; and if he goes back, my soul will have no pleasure in him.

Darby's English Translation
10:38 But the just shall live by faith; and, if he draw back, my soul does not take pleasure in him.

Douay Rheims
10:38 But my just man liveth by faith; but if he withdraw himself, he shall not please my soul.

Noah Webster Bible
10:38 Now the just shall live by faith: but if any man shall draw back, my soul shall have no pleasure in him.

Weymouth New Testament
10:38 But it is by faith that My righteous servant shall live; and if he shrinks back, My soul takes no pleasure in him."

World English Bible
10:38 But the righteous will live by faith. If he shrinks back, my soul has no pleasure in him."

Young's Literal Translation
10:38 and `the righteous by faith shall live,` and `if he may draw back, My soul hath no pleasure in him,`

39

Stephens 1550 Textus Receptus
hmeiV de ouk esmen upostolhV eiV apwleian alla pistewV eiV peripoihsin yuchV

Scrivener 1894 Textus Receptus
hmeiV de ouk esmen upostolhV eiV apwleian alla pistewV eiV peripoihsin yuchV

Byzantine Majority
hmeiV de ouk esmen upostolhV eiV apwleian alla pistewV eiV peripoihsin yuchV

Alexandrian
hmeiV de ouk esmen upostolhV eiV apwleian alla pistewV eiV peripoihsin yuchV

Hort and Westcott
hmeiV de ouk esmen upostolhV eiV apwleian alla pistewV eiV peripoihsin yuchV

Latin Vulgate
10:39 nos autem non sumus subtractionis in perditionem sed fidei in adquisitionem animae

King James Version
10:39 But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.

American Standard Version
10:39 But we are not of them that shrink back unto perdition; but of them that have faith unto the saving of the soul.

Bible in Basic English
10:39 But we are not of those who go back to destruction; but of those who have faith even to the salvation of the soul.

Darby's English Translation
10:39 But *we* are not drawers back to perdition, but of faith to saving the soul.

Douay Rheims
10:39 But we are not the children of withdrawing unto perdition, but of faith to the saving of the soul.

Noah Webster Bible
10:39 But we are not of them who draw back to perdition; but of them that believe to the saving of the soul.

Weymouth New Testament
10:39 But we are not people who shrink back and perish, but are among those who believe and gain possession of their souls.

World English Bible
10:39 But we are not of those who shrink back to destruction, but of those who have faith to the saving of the soul.

Young's Literal Translation
10:39 and we are not of those drawing back to destruction, but of those believing to a preserving of soul.

Hebrews 11


Hebrews 11 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 10

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 11

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

1

Stephens 1550 Textus Receptus
estin de pistiV elpizomenwn upostasiV pragmatwn elegcoV ou blepomenwn

Scrivener 1894 Textus Receptus
estin de pistiV elpizomenwn upostasiV pragmatwn elegcoV ou blepomenwn

Byzantine Majority
estin de pistiV elpizomenwn upostasiV pragmatwn elegcoV ou blepomenwn

Alexandrian
estin de pistiV elpizomenwn upostasiV pragmatwn elegcoV ou blepomenwn

Hort and Westcott
estin de pistiV elpizomenwn upostasiV pragmatwn elegcoV ou blepomenwn

Latin Vulgate
11:1 est autem fides sperandorum substantia rerum argumentum non parentum

King James Version
11:1 Now faith is the substance of things hoped for, the evidence of things not seen.

American Standard Version
11:1 Now faith is assurance of things hoped for, a conviction of things not seen.

Bible in Basic English
11:1 Now faith is the substance of things hoped for, and the sign that the things not seen are true.

Darby's English Translation
11:1 Now faith is the substantiating of things hoped for, the conviction of things not seen.

Douay Rheims
11:1 Now faith is the substance of things to be hoped for, the evidence of things that appear not.

Noah Webster Bible
11:1 Now faith is the substance of things hoped for, the evidence of things not seen.

Weymouth New Testament
11:1 Now faith is a well-grounded assurance of that for which we hope, and a conviction of the reality of things which we do not see.

World English Bible
11:1 Now faith is assurance of things hoped for, proof of things not seen.

Young's Literal Translation
11:1 And faith is of things hoped for a confidence, of matters not seen a conviction,

2

Stephens 1550 Textus Receptus
en tauth gar emarturhqhsan oi presbuteroi

Scrivener 1894 Textus Receptus
en tauth gar emarturhqhsan oi presbuteroi

Byzantine Majority
en tauth gar emarturhqhsan oi presbuteroi

Alexandrian
en tauth gar emarturhqhsan oi presbuteroi

Hort and Westcott
en tauth gar emarturhqhsan oi presbuteroi

Latin Vulgate
11:2 in hac enim testimonium consecuti sunt senes

King James Version
11:2 For by it the elders obtained a good report.

American Standard Version
11:2 For therein the elders had witness borne to them.

Bible in Basic English
11:2 For by it our fathers had God's approval.

Darby's English Translation
11:2 For in the power of this the elders have obtained testimony.

Douay Rheims
11:2 For by this the ancients obtained a testimony.

Noah Webster Bible
11:2 For by it the elders obtained a good report.

Weymouth New Testament
11:2 For by it the saints of old won God's approval.

World English Bible
11:2 For by this, the elders obtained testimony.

Young's Literal Translation
11:2 for in this were the elders testified of;

3

Stephens 1550 Textus Receptus
pistei nooumen kathrtisqai touV aiwnaV rhmati qeou eiV to mh ek fainomenwn ta blepomena gegonenai

Scrivener 1894 Textus Receptus
pistei nooumen kathrtisqai touV aiwnaV rhmati qeou eiV to mh ek fainomenwn ta blepomena gegonenai

Byzantine Majority
pistei nooumen kathrtisqai touV aiwnaV rhmati qeou eiV to mh ek fainomenwn ta blepomena gegonenai

Alexandrian
pistei nooumen kathrtisqai touV aiwnaV rhmati qeou eiV to mh ek fainomenwn to blepomenon gegonenai

Hort and Westcott
pistei nooumen kathrtisqai touV aiwnaV rhmati qeou eiV to mh ek fainomenwn to blepomenon gegonenai

Latin Vulgate
11:3 fide intellegimus aptata esse saecula verbo Dei ut ex invisibilibus visibilia fierent

King James Version
11:3 Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.

American Standard Version
11:3 By faith we understand that the worlds have been framed by the word of God, so that what is seen hath not been made out of things which appear.

Bible in Basic English
11:3 By faith it is clear to us that the order of events was fixed by the word of God, so that what is seen has not been made from things which only seem to be.

Darby's English Translation
11:3 By faith we apprehend that the worlds were framed by the word of God, so that that which is seen should not take its origin from things which appear.

Douay Rheims
11:3 By faith we understand that the world was framed by the word of God; that from invisible things visible things might be made.

Noah Webster Bible
11:3 Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which appeared.

Weymouth New Testament
11:3 Through faith we understand that the worlds came into being, and still exist, at the command of God, so that what is seen does not owe its existence to that which is visible.

World English Bible
11:3 By faith, we understand that the universe has been framed by the word of God, so that what is seen has not been made out of things which are visible.

Young's Literal Translation
11:3 by faith we understand the ages to have been prepared by a saying of God, in regard to the things seen not having come out of things appearing;

4

Stephens 1550 Textus Receptus
pistei pleiona qusian abel para kain proshnegken tw qew di hV emarturhqh einai dikaioV marturountoV epi toiV dwroiV autou tou qeou kai di authV apoqanwn eti laleitai

Scrivener 1894 Textus Receptus
pistei pleiona qusian abel para kain proshnegken tw qew di hV emarturhqh einai dikaioV marturountoV epi toiV dwroiV autou tou qeou kai di authV apoqanwn eti lalei

Byzantine Majority
pistei pleiona qusian abel para kain proshnegken tw qew di hV emarturhqh einai dikaioV marturountoV epi toiV dwroiV autou tou qeou kai di authV apoqanwn eti laleitai

Alexandrian
pistei pleiona qusian abel para kain proshnegken tw qew di hV emarturhqh einai dikaioV marturountoV epi toiV dwroiV autou tou qeou kai di authV apoqanwn eti lalei

Hort and Westcott
pistei pleiona qusian abel para kain proshnegken tw qew di hV emarturhqh einai dikaioV marturountoV epi toiV dwroiV autou tou qeou kai di authV apoqanwn eti lalei

Latin Vulgate
11:4 fide plurimam hostiam Abel quam Cain obtulit Deo per quam testimonium consecutus est esse iustus testimonium perhibente muneribus eius Deo et per illam defunctus adhuc loquitur

King James Version
11:4 By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.

American Standard Version
11:4 By faith Abel offered unto God a more excellent sacrifice than Cain, through which he had witness borne to him that he was righteous, God bearing witness in respect of his gifts: and through it he being dead yet speaketh.

Bible in Basic English
11:4 By faith Abel made a better offering to God than Cain, and he had witness through it of his righteousness, God giving his approval of his offering: and his voice still comes to us through it though he is dead.

Darby's English Translation
11:4 By faith Abel offered to God a more excellent sacrifice than Cain, by which he obtained testimony of being righteous, God bearing testimony to his gifts, and by it, having died, he yet speaks.

Douay Rheims
11:4 By faith Abel offered to God a sacrifice exceeding that of Cain, by which he obtained a testimony that he was just, God giving testimony to his gifts; and by it he being dead yet speaketh.

Noah Webster Bible
11:4 By faith Abel offered to God a more excellent sacrifice than Cain, by which he obtained testimony that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.

Weymouth New Testament
11:4 Through faith Abel offered to God a more acceptable sacrifice than Cain did, and through this faith he obtained testimony that he was righteous, God giving the testimony by accepting his gifts; and through it, though he is dead, he still speaks.

World English Bible
11:4 By faith, Abel offered to God a more excellent sacrifice than Cain, through which he had testimony given to him that he was righteous, God bearing witness with respect to his gifts; and through it he, being dead, still speaks.

Young's Literal Translation
11:4 by faith a better sacrifice did Abel offer to God than Cain, through which he was testified to be righteous, God testifying of his gifts, and through it, he being dead, doth yet speak.

5

Stephens 1550 Textus Receptus
pistei enwc meteteqh tou mh idein qanaton kai ouc eurisketo dioti meteqhken auton o qeoV pro gar thV metaqesewV autou memarturhtai euhresthkenai tw qew

Scrivener 1894 Textus Receptus
pistei enwc meteteqh tou mh idein qanaton kai ouc eurisketo dioti meteqhken auton o qeoV pro gar thV metaqesewV autou memarturhtai euhresthkenai tw qew

Byzantine Majority
pistei enwc meteteqh tou mh idein qanaton kai ouc eurisketo dioti meteqhken auton o qeoV pro gar thV metaqesewV autou memarturhtai euhresthkenai tw qew

Alexandrian
pistei enwc meteteqh tou mh idein qanaton kai ouc hurisketo dioti meteqhken auton o qeoV pro gar thV metaqesewV memarturhtai euaresthkenai tw qew

Hort and Westcott
pistei enwc meteteqh tou mh idein qanaton kai ouc hurisketo dioti meteqhken auton o qeoV pro gar thV metaqesewV memarturhtai euaresthkenai tw qew

Latin Vulgate
11:5 fide Enoch translatus est ne videret mortem et non inveniebatur quia transtulit illum Deus ante translationem enim testimonium habebat placuisse Deo

King James Version
11:5 By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.

American Standard Version
11:5 By faith Enoch was translated that he should not see death; and he was not found, because God translated him: for he hath had witness borne to him that before his translation he had been well-pleasing unto God:

Bible in Basic English
11:5 By faith Enoch was taken up to heaven so that he did not see death; he was seen no longer, for God took him away: for before he was taken, witness had been given that he was well-pleasing to God:

Darby's English Translation
11:5 By faith Enoch was translated that he should not see death; and was not found, because God had translated him; for before his translation he has the testimony that he had pleased God.

Douay Rheims
11:5 By faith Henoch was translated, that he should not see death; and he was not found, because God had translated him: for before his translation he had testimony that he pleased God.

Noah Webster Bible
11:5 By faith Enoch was translated, that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.

Weymouth New Testament
11:5 Through faith Enoch was taken from the earth so that he did not see death, and he could not be found, because God had taken him; for before he was taken we have evidence that he truly pleased God.

World English Bible
11:5 By faith, Enoch was translated, so that he should not see death, and he was not found, because God translated him. For he has had testimony given to him that before his translation he had been well pleasing to God.

Young's Literal Translation
11:5 By faith Enoch was translated -- not to see death, and was not found, because God did translate him; for before his translation he had been testified to -- that he had pleased God well,

6

Stephens 1550 Textus Receptus
cwriV de pistewV adunaton euaresthsai pisteusai gar dei ton prosercomenon tw qew oti estin kai toiV ekzhtousin auton misqapodothV ginetai

Scrivener 1894 Textus Receptus
cwriV de pistewV adunaton euaresthsai pisteusai gar dei ton prosercomenon tw qew oti estin kai toiV ekzhtousin auton misqapodothV ginetai

Byzantine Majority
cwriV de pistewV adunaton euaresthsai pisteusai gar dei ton prosercomenon tw qew oti estin kai toiV ekzhtousin auton misqapodothV ginetai

Alexandrian
cwriV de pistewV adunaton euaresthsai pisteusai gar dei ton prosercomenon tw qew oti estin kai toiV ekzhtousin auton misqapodothV ginetai

Hort and Westcott
cwriV de pistewV adunaton euaresthsai pisteusai gar dei ton prosercomenon tw qew oti estin kai toiV ekzhtousin auton misqapodothV ginetai

Latin Vulgate
11:6 sine fide autem inpossibile placere credere enim oportet accedentem ad Deum quia est et inquirentibus se remunerator fit

King James Version
11:6 But without faith [it is] impossible to please [him]: for he that cometh to God must believe that he is, and [that] he is a rewarder of them that diligently seek him.

American Standard Version
11:6 And without faith it is impossible to be well-pleasing unto him; for he that cometh to God must believe that he is, and that he is a rewarder of them that seek after him.

Bible in Basic English
11:6 And without faith it is not possible to be well-pleasing to him, for it is necessary for anyone who comes to God to have the belief that God is, and that he is a rewarder of all those who make a serious search for him.

Darby's English Translation
11:6 But without faith it is impossible to please him. For he that draws near to God must believe that he is, and that he is a rewarder of them who seek him out.

Douay Rheims
11:6 But without faith it is impossible to please God. For he that cometh to God, must believe that he is, and is a rewarder to them that seek him.

Noah Webster Bible
11:6 But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.

Weymouth New Testament
11:6 But where there is no faith it is impossible truly to please Him; for the man who draws near to God must believe that there is a God and that He proves Himself a rewarder of those who earnestly try to find Him.

World English Bible
11:6 Without faith it is impossible to be well pleasing to him, for he who comes to God must believe that he exists, and that he is a rewarder of those who seek him.

Young's Literal Translation
11:6 and apart from faith it is impossible to please well, for it behoveth him who is coming to God to believe that He is, and to those seeking Him He becometh a rewarder.

7

Stephens 1550 Textus Receptus
pistei crhmatisqeiV nwe peri twn mhdepw blepomenwn eulabhqeiV kateskeuasen kibwton eiV swthrian tou oikou autou di hV katekrinen ton kosmon kai thV kata pistin dikaiosunhV egeneto klhronomoV

Scrivener 1894 Textus Receptus
pistei crhmatisqeiV nwe peri twn mhdepw blepomenwn eulabhqeiV kateskeuasen kibwton eiV swthrian tou oikou autou di hV katekrinen ton kosmon kai thV kata pistin dikaiosunhV egeneto klhronomoV

Byzantine Majority
pistei crhmatisqeiV nwe peri twn mhdepw blepomenwn eulabhqeiV kateskeuasen kibwton eiV swthrian tou oikou autou di hV katekrinen ton kosmon kai thV kata pistin dikaiosunhV egeneto klhronomoV

Alexandrian
pistei crhmatisqeiV nwe peri twn mhdepw blepomenwn eulabhqeiV kateskeuasen kibwton eiV swthrian tou oikou autou di hV katekrinen ton kosmon kai thV kata pistin dikaiosunhV egeneto klhronomoV

Hort and Westcott
pistei crhmatisqeiV nwe peri twn mhdepw blepomenwn eulabhqeiV kateskeuasen kibwton eiV swthrian tou oikou autou di hV katekrinen ton kosmon kai thV kata pistin dikaiosunhV egeneto klhronomoV

Latin Vulgate
11:7 fide Noe responso accepto de his quae adhuc non videbantur metuens aptavit arcam in salutem domus suae per quam damnavit mundum et iustitiae quae per fidem est heres est institutus

King James Version
11:7 By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.

American Standard Version
11:7 By faith Noah, being warned of God concerning things not seen as yet, moved with godly fear, prepared an ark to the saving of his house; through which he condemned the world, and became heir of the righteousness which is according to faith.

Bible in Basic English
11:7 By faith Noah, being moved by the fear of God, made ready an ark for the salvation of his family, because God had given him news of things which were not seen at the time; and through it the world was judged by him, and he got for his heritage the righteousness which is by faith.

Darby's English Translation
11:7 By faith, Noah, oracularly warned concerning things not yet seen, moved with fear, prepared an ark for the saving of his house; by which he condemned the world, and became heir of the righteousness which is according to faith.

Douay Rheims
11:7 By faith Noe, having received an answer concerning those things which as yet were not seen, moved with fear, framed the ark for the saving of his house, by the which he condemned the world; and was instituted heir of the justice which is by faith.

Noah Webster Bible
11:7 By faith Noah, being warned by God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by which he condemned the world, and became heir of the righteousness which is by faith.

Weymouth New Testament
11:7 Through faith Noah, being divinely taught about things as yet unseen, reverently gave heed and built an ark for the safety of his family, and by this act he condemned the world, and became an heir of the righteousness which depends on faith.

World English Bible
11:7 By faith, Noah, being warned about things not yet seen, moved with godly fear, prepared an ark for the saving of his house, through which he condemned the world, and became heir of the righteousness which is according to faith.

Young's Literal Translation
11:7 By faith Noah, having been divinely warned concerning the things not yet seen, having feared, did prepare an ark to the salvation of his house, through which he did condemn the world, and of the righteousness according to faith he became heir.

8

Stephens 1550 Textus Receptus
pistei kaloumenoV abraam uphkousen exelqein eiV ton topon on hmellen lambanein eiV klhronomian kai exhlqen mh epistamenoV pou ercetai

Scrivener 1894 Textus Receptus
pistei kaloumenoV abraam uphkousen exelqein eiV ton topon on hmellen lambanein eiV klhronomian kai exhlqen mh epistamenoV pou ercetai

Byzantine Majority
pistei kaloumenoV abraam uphkousen exelqein eiV ton topon on hmellen lambanein eiV klhronomian kai exhlqen mh epistamenoV pou ercetai

Alexandrian
pistei kaloumenoV abraam uphkousen exelqein eiV topon on hmellen lambanein eiV klhronomian kai exhlqen mh epistamenoV pou ercetai

Hort and Westcott
pistei kaloumenoV abraam uphkousen exelqein eiV topon on hmellen lambanein eiV klhronomian kai exhlqen mh epistamenoV pou ercetai

Latin Vulgate
11:8 fide qui vocatur Abraham oboedivit in locum exire quem accepturus erat in hereditatem et exiit nesciens quo iret

King James Version
11:8 By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.

American Standard Version
11:8 By faith Abraham, when he was called, obeyed to go out unto a place which he was to receive for an inheritance; and he went out, not knowing whither he went.

Bible in Basic English
11:8 By faith Abraham did as God said when he was ordered to go out into a place which was to be given to him as a heritage, and went out without knowledge of where he was going.

Darby's English Translation
11:8 By faith Abraham, being called, obeyed to go out into the place which he was to receive for an inheritance, and went out, not knowing where he was going.

Douay Rheims
11:8 By faith he that is called Abraham, obeyed to go out into a place which he was to receive for an inheritance; and he went out, not knowing whither he went.

Noah Webster Bible
11:8 By faith Abraham, when he was called to remove into a place which he should afterwards receive for an inheritance, obeyed; and he went out not knowing whither he was going.

Weymouth New Testament
11:8 Through faith Abraham, upon being called to leave home and go into a land which he was soon to receive for an inheritance, obeyed; and he went out, not knowing where he was going to.

World English Bible
11:8 By faith, Abraham, when he was called, obeyed to go out to the place which he was to receive for an inheritance. He went out, not knowing where he went.

Young's Literal Translation
11:8 By faith Abraham, being called, did obey, to go forth to the place that he was about to receive for an inheritance, and he went forth, not knowing whither he doth go;

9

Stephens 1550 Textus Receptus
pistei parwkhsen eiV thn ghn thV epaggeliaV wV allotrian en skhnaiV katoikhsaV meta isaak kai iakwb twn sugklhronomwn thV epaggeliaV thV authV

Scrivener 1894 Textus Receptus
pistei parwkhsen eiV thn ghn thV epaggeliaV wV allotrian en skhnaiV katoikhsaV meta isaak kai iakwb twn sugklhronomwn thV epaggeliaV thV authV

Byzantine Majority
pistei parwkhsen eiV [thn] ghn thV epaggeliaV wV allotrian en skhnaiV katoikhsaV meta isaak kai iakwb twn sugklhronomwn thV epaggeliaV thV authV

Alexandrian
pistei parwkhsen eiV ghn thV epaggeliaV wV allotrian en skhnaiV katoikhsaV meta isaak kai iakwb twn sugklhronomwn thV epaggeliaV thV authV

Hort and Westcott
pistei parwkhsen eiV ghn thV epaggeliaV wV allotrian en skhnaiV katoikhsaV meta isaak kai iakwb twn sugklhronomwn thV epaggeliaV thV authV

Latin Vulgate
11:9 fide moratus est in terra repromissionis tamquam in aliena in casulis habitando cum Isaac et Iacob coheredibus repromissionis eiusdem

King James Version
11:9 By faith he sojourned in the land of promise, as [in] a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:

American Standard Version
11:9 By faith he became a sojourner in the land of promise, as in a land not his own, dwelling in tents, with Isaac and Jacob, the heirs with him of the same promise:

Bible in Basic English
11:9 By faith he was a wanderer in the land of the agreement, as in a strange land, living in tents with Isaac and Jacob, who had a part with him in the same heritage:

Darby's English Translation
11:9 By faith he sojourned as a stranger in the land of promise as a foreign country, having dwelt in tents with Isaac and Jacob, the heirs with him of the same promise;

Douay Rheims
11:9 By faith he abode in the land, dwelling in cottages, with Isaac and Jacob, the co-heirs of the same promise.

Noah Webster Bible
11:9 By faith he sojourned in the land of promise, as in a foreign country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:

Weymouth New Testament
11:9 Through faith he came and made his home for a time in a land which had been promised to him, as if in a foreign country, living in tents together with Isaac and Jacob, sharers with him in the same promise;

World English Bible
11:9 By faith, he lived as an alien in the land of promise, as in a land not his own, dwelling in tents, with Isaac and Jacob, the heirs with him of the same promise.

Young's Literal Translation
11:9 by faith he did sojourn in the land of the promise as a strange country, in tabernacles having dwelt with Isaac and Jacob, fellow-heirs of the same promise,

10

Stephens 1550 Textus Receptus
exedeceto gar thn touV qemeliouV ecousan polin hV tecnithV kai dhmiourgoV o qeoV

Scrivener 1894 Textus Receptus
exedeceto gar thn touV qemeliouV ecousan polin hV tecnithV kai dhmiourgoV o qeoV

Byzantine Majority
exedeceto gar thn touV qemeliouV ecousan polin hV tecnithV kai dhmiourgoV o qeoV

Alexandrian
exedeceto gar thn touV qemeliouV ecousan polin hV tecnithV kai dhmiourgoV o qeoV

Hort and Westcott
exedeceto gar thn touV qemeliouV ecousan polin hV tecnithV kai dhmiourgoV o qeoV

Latin Vulgate
11:10 expectabat enim fundamenta habentem civitatem cuius artifex et conditor Deus

King James Version
11:10 For he looked for a city which hath foundations, whose builder and maker [is] God.

American Standard Version
11:10 for he looked for the city which hath the foundations, whose builder and maker is God.

Bible in Basic English
11:10 For he was looking for the strong town, whose builder and maker is God.

Darby's English Translation
11:10 for he waited for the city which has foundations, of which God is the artificer and constructor.

Douay Rheims
11:10 For he looked for a city that hath foundations; whose builder and maker is God.

Noah Webster Bible
11:10 For he looked for a city which hath foundations, whose builder and maker is God.

Weymouth New Testament
11:10 for he continually looked forward to the city which has the foundations, whose architect and builder is God.

World English Bible
11:10 For he looked for the city which has the foundations, whose builder and maker is God.

Young's Literal Translation
11:10 for he was looking for the city having the foundations, whose artificer and constructor is God.

11

Stephens 1550 Textus Receptus
pistei kai auth sarra dunamin eiV katabolhn spermatoV elaben kai para kairon hlikiaV eteken epei piston hghsato ton epaggeilamenon

Scrivener 1894 Textus Receptus
pistei kai auth sarra dunamin eiV katabolhn spermatoV elaben kai para kairon hlikiaV eteken epei piston hghsato ton epaggeilamenon

Byzantine Majority
pistei kai auth sarra dunamin eiV katabolhn spermatoV elaben kai para kairon hlikiaV eteken epei piston hghsato ton epaggeilamenon

Alexandrian
pistei kai auth sarra steira dunamin eiV katabolhn spermatoV elaben kai para kairon hlikiaV epei piston hghsato ton epaggeilamenon

Hort and Westcott
pistei kai auth sarra dunamin eiV katabolhn spermatoV elaben kai para kairon hlikiaV epei piston hghsato ton epaggeilamenon

Latin Vulgate
11:11 fide et ipsa Sarra sterilis virtutem in conceptionem seminis accepit etiam praeter tempus aetatis quoniam fidelem credidit esse qui promiserat

King James Version
11:11 Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.

American Standard Version
11:11 By faith even Sarah herself received power to conceive seed when she was past age, since she counted him faithful who had promised:

Bible in Basic English
11:11 And by faith Sarah herself had power to give birth, when she was very old, because she had faith in him who gave his word;

Darby's English Translation
11:11 By faith also Sarah herself received strength for the conception of seed, and that beyond a seasonable age; since she counted him faithful who promised.

Douay Rheims
11:11 By faith also Sara herself, being barren, received strength to conceive seed, even past the time of age; because she believed that he was faithful who had promised,

Noah Webster Bible
11:11 Through faith also Sarah herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.

Weymouth New Testament
11:11 Through faith even Sarah herself received strength to become a mother--although she was past the time of life for this--because she judged Him faithful who had given the promise.

World English Bible
11:11 By faith, even Sarah herself received power to conceive, and she bore a child when she was past age, since she counted him faithful who had promised.

Young's Literal Translation
11:11 By faith also Sarah herself did receive power to conceive seed, and she bare after the time of life, seeing she did judge Him faithful who did promise;

12

Stephens 1550 Textus Receptus
dio kai af enoV egennhqhsan kai tauta nenekrwmenou kaqwV ta astra tou ouranou tw plhqei kai wsei ammoV h para to ceiloV thV qalasshV h anariqmhtoV

Scrivener 1894 Textus Receptus
dio kai af enoV egennhqhsan kai tauta nenekrwmenou kaqwV ta astra tou ouranou tw plhqei kai wsei ammoV h para to ceiloV thV qalasshV h anariqmhtoV

Byzantine Majority
dio kai af enoV egennhqhsan kai tauta nenekrwmenou kaqwV ta astra tou ouranou tw plhqei kai ws h ammoV h para to ceiloV thV qalasshV h anariqmhtoV

Alexandrian
dio kai af enoV egennhqhsan kai tauta nenekrwmenou kaqwV ta astra tou ouranou tw plhqei kai ws h ammoV h para to ceiloV thV qalasshV h anariqmhtoV

Hort and Westcott
dio kai af enoV egennhqhsan kai tauta nenekrwmenou kaqwV ta astra tou ouranou tw plhqei kai wV h ammoV h para to ceiloV thV qalasshV h anariqmhtoV

Latin Vulgate
11:12 propter quod et ab uno orti sunt et haec emortuo tamquam sidera caeli in multitudinem et sicut harena quae est ad oram maris innumerabilis

King James Version
11:12 Therefore sprang there even of one, and him as good as dead, [so many] as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.

American Standard Version
11:12 wherefore also there sprang of one, and him as good as dead, so many as the stars of heaven in multitude, and as the sand, which is by the sea-shore, innumerable.

Bible in Basic English
11:12 So that from one man, who was near to death, came children in number as the stars in heaven, or as the sand by the seaside, which may not be numbered.

Darby's English Translation
11:12 Wherefore also there have been born of one, and that of one become dead, even as the stars of heaven in multitude, and as the countless sand which is by the sea shore.

Douay Rheims
11:12 For which cause there sprung even from one (and him as good as dead) as the stars of heaven in multitude, and as the sand which is by the sea shore innumerable.

Noah Webster Bible
11:12 Therefore there sprang even from one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea-shore innumerable.

Weymouth New Testament
11:12 And thus there sprang from one man, and him practically dead, a nation like the stars of the sky in number, and like the sands on the sea shore which cannot be counted.

World English Bible
11:12 Therefore they were fathered by one, and him as good as dead, as many as the stars of the sky in multitude, and as innumerable as the sand which is by the sea shore.

Young's Literal Translation
11:12 wherefore, also from one were begotten -- and that of one who had become dead -- as the stars of the heaven in multitude, and as sand that is by the sea-shore -- the innumerable.

13

Stephens 1550 Textus Receptus
kata pistin apeqanon outoi panteV mh labonteV taV epaggeliaV alla porrwqen autaV idonteV kai peisqentes kai aspasamenoi kai omologhsanteV oti xenoi kai parepidhmoi eisin epi thV ghV

Scrivener 1894 Textus Receptus
kata pistin apeqanon outoi panteV mh labonteV taV epaggeliaV alla porrwqen autaV idonteV kai peisqentes kai aspasamenoi kai omologhsanteV oti xenoi kai parepidhmoi eisin epi thV ghV

Byzantine Majority
kata pistin apeqanon outoi panteV mh labonteV taV epaggeliaV alla porrwqen autaV idonteV kai aspasamenoi kai omologhsanteV oti xenoi kai parepidhmoi eisin epi thV ghV

Alexandrian
kata pistin apeqanon outoi panteV mh labonteV taV epaggeliaV alla porrwqen autaV idonteV kai aspasamenoi kai omologhsanteV oti xenoi kai parepidhmoi eisin epi thV ghV

Hort and Westcott
kata pistin apeqanon outoi panteV mh komisamenoi taV epaggeliaV alla porrwqen autaV idonteV kai aspasamenoi kai omologhsanteV oti xenoi kai parepidhmoi eisin epi thV ghV

Latin Vulgate
11:13 iuxta fidem defuncti sunt omnes isti non acceptis repromissionibus sed a longe eas aspicientes et salutantes et confitentes quia peregrini et hospites sunt supra terram

King James Version
11:13 These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of [them], and embraced [them], and confessed that they were strangers and pilgrims on the earth.

American Standard Version
11:13 These all died in faith, not having received the promises, but having seen them and greeted them from afar, and having confessed that they were strangers and pilgrims on the earth.

Bible in Basic English
11:13 All these came to their end in faith, not having had the heritage; but having seen it with delight far away, they gave witness that they were wanderers and not of the earth.

Darby's English Translation
11:13 All these died in faith, not having received the promises, but having seen them from afar off and embraced them, and confessed that they were strangers and sojourners on the earth.

Douay Rheims
11:13 All these died according to faith, not having received the promises, but beholding them afar off, and saluting them, and confessing that they are pilgrims and strangers on the earth.

Noah Webster Bible
11:13 These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.

Weymouth New Testament
11:13 All these died in the possession of faith. They had not received the promised blessings, but had seen them from a distance and had greeted them, and had acknowledged themselves to be foreigners and strangers here on earth;

World English Bible
11:13 These all died in faith, not having received the promises, but having seen them and embraced them from afar, and having confessed that they were strangers and pilgrims on the earth.

Young's Literal Translation
11:13 In faith died all these, not having received the promises, but from afar having seen them, and having been persuaded, and having saluted them, and having confessed that strangers and sojourners they are upon the earth,

14

Stephens 1550 Textus Receptus
oi gar toiauta legonteV emfanizousin oti patrida epizhtousin

Scrivener 1894 Textus Receptus
oi gar toiauta legonteV emfanizousin oti patrida epizhtousin

Byzantine Majority
oi gar toiauta legonteV emfanizousin oti patrida epizhtousin

Alexandrian
oi gar toiauta legonteV emfanizousin oti patrida epizhtousin

Hort and Westcott
oi gar toiauta legonteV emfanizousin oti patrida epizhtousin

Latin Vulgate
11:14 qui enim haec dicunt significant se patriam inquirere

King James Version
11:14 For they that say such things declare plainly that they seek a country.

American Standard Version
11:14 For they that say such things make it manifest that they are seeking after a country of their own.

Bible in Basic English
11:14 For those who say such things make it clear that they are searching for a country for themselves.

Darby's English Translation
11:14 For they who say such things shew clearly that they seek their country.

Douay Rheims
11:14 For they that say these things, do signify that they seek a country. 15 And truly if they had been mindful of that from whence they came out, they had doubtless time to return.

Noah Webster Bible
11:14 For they that say such things declare plainly that they seek a country.

Weymouth New Testament
11:14 for men who acknowledge this make it manifest that they are seeking elsewhere a country of their own.

World English Bible
11:14 For those who say such things make it clear that they are seeking after a country of their own.

Young's Literal Translation
11:14 for those saying such things make manifest that they seek a country;

15

Stephens 1550 Textus Receptus
kai ei men ekeinhV emnhmoneuon af hV exhlqon eicon an kairon anakamyai

Scrivener 1894 Textus Receptus
kai ei men ekeinhV emnhmoneuon af hV exhlqon eicon an kairon anakamyai

Byzantine Majority
kai ei men ekeinhV emnhmoneuon af hV exhlqon eicon an kairon anakamyai

Alexandrian
kai ei men ekeinhV emnhmoneuon af hV exebhsan eicon an kairon anakamyai

Hort and Westcott
kai ei men ekeinhV emnhmoneuon af hV exebhsan eicon an kairon anakamyai

Latin Vulgate
11:15 et si quidem illius meminissent de qua exierunt habebant utique tempus revertendi

King James Version
11:15 And truly, if they had been mindful of that [country] from whence they came out, they might have had opportunity to have returned.

American Standard Version
11:15 And if indeed they had been mindful of that country from which they went out, they would have had opportunity to return.

Bible in Basic English
11:15 And truly if they had kept in mind the country from which they went out, they would have had chances of turning back.

Darby's English Translation
11:15 And if they had called to mind that from whence they went out, they had had opportunity to have returned;

Douay Rheims
11:15

Noah Webster Bible
11:15 And truly, if they had been mindful of that country from whence they came, they might have had opportunity to return.

Weymouth New Testament
11:15 And if they had cherished the remembrance of the country they had left, they would have found an opportunity to return;

World English Bible
11:15 If indeed they had been thinking of that country from which they went out, they would have had enough time to return.

Young's Literal Translation
11:15 and if, indeed, they had been mindful of that from which they came forth, they might have had an opportunity to return,

16

Stephens 1550 Textus Receptus
nuni de kreittonoV oregontai toutestin epouraniou dio ouk epaiscunetai autouV o qeoV qeoV epikaleisqai autwn htoimasen gar autoiV polin

Scrivener 1894 Textus Receptus
nuni de kreittonoV oregontai toutestin epouraniou dio ouk epaiscunetai autouV o qeoV qeoV epikaleisqai autwn htoimasen gar autoiV polin

Byzantine Majority
nun de kreittonoV oregontai tout estin epouraniou dio ouk epaiscunetai autouV o qeoV qeoV epikaleisqai autwn htoimasen gar autoiV polin

Alexandrian
nun de kreittonoV oregontai tout estin epouraniou dio ouk epaiscunetai autouV o qeoV qeoV epikaleisqai autwn htoimasen gar autoiV polin

Hort and Westcott
nun de kreittonoV oregontai tout estin epouraniou dio ouk epaiscunetai autouV o qeoV qeoV epikaleisqai autwn htoimasen gar autoiV polin

Latin Vulgate
11:16 nunc autem meliorem appetunt id est caelestem ideo non confunditur Deus vocari Deus eorum paravit enim illis civitatem

King James Version
11:16 But now they desire a better [country], that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.

American Standard Version
11:16 But now they desire a better country, that is, a heavenly: wherefore God is not ashamed of them, to be called their God; for he hath prepared for them a city.

Bible in Basic English
11:16 But now their desire is for a better country, that is to say, for one in heaven; and so it is no shame to God to be named their God; for he has made ready a town for them.

Darby's English Translation
11:16 but now they seek a better, that is, a heavenly; wherefore God is not ashamed of them, to be called their God; for he has prepared for them a city.

Douay Rheims
11:16 But now they desire a better, that is to say, a heavenly country. Therefore God is not ashamed to be called their God; for he hath prepared for them a city.

Noah Webster Bible
11:16 But now they desire a better country, that is, a heavenly: wherefore God is not ashamed to be called their God; for he hath prepared for them a city.

Weymouth New Testament
11:16 but, as it is, we see them eager for a better land, that is to say, a heavenly one. For this reason God is not ashamed to be called their God, for He has now prepared a city for them.

World English Bible
11:16 But now they desire a better country, that is, a heavenly one. Therefore God is not ashamed of them, to be called their God, for he has prepared a city for them.

Young's Literal Translation
11:16 but now they long for a better, that is, an heavenly, wherefore God is not ashamed of them, to be called their God, for He did prepare for them a city.

17

Stephens 1550 Textus Receptus
pistei prosenhnocen abraam ton isaak peirazomenoV kai ton monogenh proseferen o taV epaggeliaV anadexamenoV

Scrivener 1894 Textus Receptus
pistei prosenhnocen abraam ton isaak peirazomenoV kai ton monogenh proseferen o taV epaggeliaV anadexamenoV

Byzantine Majority
pistei prosenhnocen abraam ton isaak peirazomenoV kai ton monogenh proseferen o taV epaggeliaV anadexamenoV

Alexandrian
pistei prosenhnocen abraam ton isaak peirazomenoV kai ton monogenh proseferen o taV epaggeliaV anadexamenoV

Hort and Westcott
pistei prosenhnocen abraam ton isaak peirazomenoV kai ton monogenh proseferen o taV epaggeliaV anadexamenoV

Latin Vulgate
11:17 fide obtulit Abraham Isaac cum temptaretur et unigenitum offerebat qui susceperat repromissiones

King James Version
11:17 By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten [son],

American Standard Version
11:17 By faith Abraham, being tried, offered up Isaac: yea, he that had gladly received the promises was offering up his only begotten son;

Bible in Basic English
11:17 By faith Abraham made an offering of Isaac, when he was tested: and he with whom the agreement had been made gave up as an offering the only son of his body,

Darby's English Translation
11:17 By faith Abraham, when tried, offered up Isaac, and he who had received to himself the promises offered up his only begotten son,

Douay Rheims
11:17 By faith Abraham, when he was tried, offered Isaac: and he that had received the promises, offered up his only begotten son;

Noah Webster Bible
11:17 By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only-begotten son,

Weymouth New Testament
11:17 Through faith Abraham, as soon as God put him to the test, offered up Isaac. Yes, he who had joyfully welcomed the promises was on the point of sacrificing his only son

World English Bible
11:17 By faith, Abraham, being tested, offered up Isaac. Yes, he who had gladly received the promises was offering up his one and only son;

Young's Literal Translation
11:17 By faith Abraham hath offered up Isaac, being tried, and the only begotten he did offer up who did receive the promises,

18

Stephens 1550 Textus Receptus
proV on elalhqh oti en isaak klhqhsetai soi sperma

Scrivener 1894 Textus Receptus
proV on elalhqh oti en isaak klhqhsetai soi sperma

Byzantine Majority
proV on elalhqh oti en isaak klhqhsetai soi sperma

Alexandrian
proV on elalhqh oti en isaak klhqhsetai soi sperma

Hort and Westcott
proV on elalhqh oti en isaak klhqhsetai soi sperma

Latin Vulgate
11:18 ad quem dictum est quia in Isaac vocabitur tibi semen

King James Version
11:18 Of whom it was said, That in Isaac shall thy seed be called:

American Standard Version
11:18 even he to whom it was said, In Isaac shall thy seed be called:

Bible in Basic English
11:18 Of whom it had been said, From Isaac will your seed take their name:

Darby's English Translation
11:18 as to whom it had been said, In Isaac shall thy seed be called:

Douay Rheims
11:18 (To whom it was said: In Isaac shall thy seed be called.)

Noah Webster Bible
11:18 Of whom it was said, That in Isaac shall thy seed be called:

Weymouth New Testament
11:18 with regard to whom he had been told, "It is through Isaac that your posterity shall be traced."

World English Bible
11:18 even he to whom it was said, "In Isaac will your seed be called;"

Young's Literal Translation
11:18 of whom it was said -- `In Isaac shall a seed be called to thee;`

19

Stephens 1550 Textus Receptus
logisamenoV oti kai ek nekrwn egeirein dunatoV o qeoV oqen auton kai en parabolh ekomisato

Scrivener 1894 Textus Receptus
logisamenoV oti kai ek nekrwn egeirein dunatoV o qeoV oqen auton kai en parabolh ekomisato

Byzantine Majority
logisamenoV oti kai ek nekrwn egeirein dunatoV o qeoV oqen auton kai en parabolh ekomisato

Alexandrian
logisamenoV oti kai ek nekrwn egeirein dunatoV o qeoV oqen auton kai en parabolh ekomisato

Hort and Westcott
logisamenoV oti kai ek nekrwn egeirein dunatoV o qeoV oqen auton kai en parabolh ekomisato

Latin Vulgate
11:19 arbitrans quia et a mortuis suscitare potens est Deus unde eum et in parabola accepit

King James Version
11:19 Accounting that God [was] able to raise [him] up, even from the dead; from whence also he received him in a figure.

American Standard Version
11:19 accounting that God is able to raise up, even from the dead; from whence he did also in a figure receive him back.

Bible in Basic English
11:19 Judging that God was able to give life even to the dead; and because of this he did get him back as if from death.

Darby's English Translation
11:19 counting that God was able to raise him even from among the dead, whence also he received him in a figure.

Douay Rheims
11:19 Accounting that God is able to raise up even from the dead. Whereupon also he received him for a parable.

Noah Webster Bible
11:19 Accounting that God was able to raise him even from the dead; from whence also he received him in a figure.

Weymouth New Testament
11:19 For he reckoned that God is even able to raise a man up from among the dead, and, figuratively speaking, it was from among the dead that he received Isaac again.

World English Bible
11:19 accounting that God is able to raise up, even from the dead. Figuratively speaking, he also did receive him back from the dead.

Young's Literal Translation
11:19 reckoning that even out of the dead God is able to raise up, whence also in a figure he did receive him.

20

Stephens 1550 Textus Receptus
pistei peri mellontwn euloghsen isaak ton iakwb kai ton hsau

Scrivener 1894 Textus Receptus
pistei peri mellontwn euloghsen isaak ton iakwb kai ton hsau

Byzantine Majority
pistei peri mellontwn euloghsen isaak ton iakwb kai ton hsau

Alexandrian
pistei kai peri mellontwn euloghsen isaak ton iakwb kai ton hsau

Hort and Westcott
pistei kai peri mellontwn euloghsen isaak ton iakwb kai ton hsau

Latin Vulgate
11:20 fide et de futuris benedixit Isaac Iacob et Esau

King James Version
11:20 By faith Isaac blessed Jacob and Esau concerning things to come.

American Standard Version
11:20 By faith Isaac blessed Jacob and Esau, even concerning things to come.

Bible in Basic English
11:20 By faith Isaac, blessing Jacob and Esau, gave news of things to come.

Darby's English Translation
11:20 By faith Isaac blessed Jacob and Esau concerning things to come.

Douay Rheims
11:20 By faith also of things to come, Isaac blessed Jacob and Esau.

Noah Webster Bible
11:20 By faith Isaac blessed Jacob and Esau concerning things to come.

Weymouth New Testament
11:20 Through faith Isaac blessed Jacob and Esau, even in connexion with things soon to come.

World English Bible
11:20 By faith, Isaac blessed Jacob and Esau, even concerning things to come.

Young's Literal Translation
11:20 By faith, concerning coming things, Isaac did bless Jacob and Esau;

21

Stephens 1550 Textus Receptus
pistei iakwb apoqnhskwn ekaston twn uiwn iwshf euloghsen kai prosekunhsen epi to akron thV rabdou autou

Scrivener 1894 Textus Receptus
pistei iakwb apoqnhskwn ekaston twn uiwn iwshf euloghsen kai prosekunhsen epi to akron thV rabdou autou

Byzantine Majority
pistei iakwb apoqnhskwn ekaston twn uiwn iwshf euloghsen kai prosekunhsen epi to akron thV rabdou autou

Alexandrian
pistei iakwb apoqnhskwn ekaston twn uiwn iwshf euloghsen kai prosekunhsen epi to akron thV rabdou autou

Hort and Westcott
pistei iakwb apoqnhskwn ekaston twn uiwn iwshf euloghsen kai prosekunhsen epi to akron thV rabdou autou

Latin Vulgate
11:21 fide Iacob moriens singulis filiorum Ioseph benedixit et adoravit fastigium virgae eius

King James Version
11:21 By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, [leaning] upon the top of his staff.

American Standard Version
11:21 By faith Jacob, when he was dying, blessed each of the sons of Joseph; and worshipped, leaning upon the top of his staff.

Bible in Basic English
11:21 By faith Jacob gave a blessing to the two sons of Joseph, when he was near to death; and gave God worship, supported by his stick.

Darby's English Translation
11:21 By faith Jacob when dying blessed each of the sons of Joseph, and worshipped on the top of his staff.

Douay Rheims
11:21 By faith Jacob dying, blessed each of the sons of Joseph, and adored the top of his rod.

Noah Webster Bible
11:21 By faith Jacob, when he was dying, blessed both the sons of Joseph; and worshiped, leaning upon the top of his staff.

Weymouth New Testament
11:21 Through faith Jacob, when dying, blessed each of Joseph's sons, and, leaning on the top of his staff, worshipped God.

World English Bible
11:21 By faith, Jacob, when he was dying, blessed each of the sons of Joseph, and worshipped, leaning on the top of his staff.

Young's Literal Translation
11:21 by faith Jacob dying -- each of the sons of Joseph did bless, and did bow down upon the top of his staff;

22

Stephens 1550 Textus Receptus
pistei iwshf teleutwn peri thV exodou twn uiwn israhl emnhmoneusen kai peri twn ostewn autou eneteilato

Scrivener 1894 Textus Receptus
pistei iwshf teleutwn peri thV exodou twn uiwn israhl emnhmoneusen kai peri twn ostewn autou eneteilato

Byzantine Majority
pistei iwshf teleutwn peri thV exodou twn uiwn israhl emnhmoneusen kai peri twn ostewn autou eneteilato

Alexandrian
pistei iwshf teleutwn peri thV exodou twn uiwn israhl emnhmoneusen kai peri twn ostewn autou eneteilato

Hort and Westcott
pistei iwshf teleutwn peri thV exodou twn uiwn israhl emnhmoneusen kai peri twn ostewn autou eneteilato

Latin Vulgate
11:22 fide Ioseph moriens de profectione filiorum Israhel memoratus est et de ossibus suis mandavit

King James Version
11:22 By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.

American Standard Version
11:22 By faith Joseph, when his end was nigh, made mention of the departure of the children of Israel; and gave commandment concerning his bones.

Bible in Basic English
11:22 By faith Joseph, when his end was near, said that the children of Israel would go out of Egypt; and gave orders about his bones.

Darby's English Translation
11:22 By faith Joseph when dying called to mind the going forth of the sons of Israel, and gave commandment concerning his bones.

Douay Rheims
11:22 By faith Joseph, when he was dying, made mention of the going out of the children of Israel; and gave commandment concerning his bones.

Noah Webster Bible
11:22 By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.

Weymouth New Testament
11:22 Through faith Joseph, when he was near his end, made mention of the departure of the descendants of Israel, and gave orders about his own body.

World English Bible
11:22 By faith, Joseph, when his end was near, made mention of the departure of the children of Israel; and gave instructions concerning his bones.

Young's Literal Translation
11:22 by faith, Joseph dying, concerning the outgoing of the sons of Israel did make mention, and concerning his bones did give command.

23

Stephens 1550 Textus Receptus
pistei mwshs gennhqeiV ekrubh trimhnon upo twn paterwn autou dioti eidon asteion to paidion kai ouk efobhqhsan to diatagma tou basilewV

Scrivener 1894 Textus Receptus
pistei mwshs gennhqeiV ekrubh trimhnon upo twn paterwn autou dioti eidon asteion to paidion kai ouk efobhqhsan to diatagma tou basilewV

Byzantine Majority
pistei mwushs gennhqeiV ekrubh trimhnon upo twn paterwn autou dioti eidon asteion to paidion kai ouk efobhqhsan to diatagma tou basilewV

Alexandrian
pistei mwushs gennhqeiV ekrubh trimhnon upo twn paterwn autou dioti eidon asteion to paidion kai ouk efobhqhsan to diatagma tou basilewV

Hort and Westcott
pistei mwushV gennhqeiV ekrubh trimhnon upo twn paterwn autou dioti eidon asteion to paidion kai ouk efobhqhsan to diatagma tou basilewV

Latin Vulgate
11:23 fide Moses natus occultatus est mensibus tribus a parentibus suis eo quod vidissent elegantem infantem et non timuerunt regis edictum

King James Version
11:23 By faith Moses, when he was born, was hid three months of his parents, because they saw [he was] a proper child; and they were not afraid of the king's commandment.

American Standard Version
11:23 By faith Moses, when he was born, was hid three months by his parents, because they saw he was a goodly child; and they were not afraid of the king`s commandment.

Bible in Basic English
11:23 By faith Moses was kept secretly by his father and mother for three months after his birth, because they saw that he was a fair child; and they had no fear of the king's orders.

Darby's English Translation
11:23 By faith Moses, being born, was hid three months by his parents, because they saw the child beautiful; and they did not fear the injunction of the king.

Douay Rheims
11:23 By faith Moses, when he was born, was hid three months by his parents; because they saw he was a comely babe, and they feared not the king's edict.

Noah Webster Bible
11:23 By faith Moses when he was born, was hid three months by his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.

Weymouth New Testament
11:23 Through faith the child Moses was hid for three months by his parents, because they saw his rare beauty; and the king's edict had no terror for them.

World English Bible
11:23 By faith, Moses, when he was born, was hidden for three months by his parents, because they saw that he was a beautiful child, and they were not afraid of the king`s commandment.

Young's Literal Translation
11:23 By faith Moses, having been born, was hid three months by his parents, because they saw the child comely, and were not afraid of the decree of the king;

24

Stephens 1550 Textus Receptus
pistei mwshs megaV genomenoV hrnhsato legesqai uioV qugatroV faraw

Scrivener 1894 Textus Receptus
pistei mwshs megaV genomenoV hrnhsato legesqai uioV qugatroV faraw

Byzantine Majority
pistei mwushs megaV genomenoV hrnhsato legesqai uioV qugatroV faraw

Alexandrian
pistei mwushs megaV genomenoV hrnhsato legesqai uioV qugatroV faraw

Hort and Westcott
pistei mwushV megaV genomenoV hrnhsato legesqai uioV qugatroV faraw

Latin Vulgate
11:24 fide Moses grandis factus negavit se esse filium filiae Pharaonis

King James Version
11:24 By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;

American Standard Version
11:24 By faith Moses, when he was grown up, refused to be called the son of Pharaoh`s daughter;

Bible in Basic English
11:24 By faith Moses, when he became a man, had no desire to be named the son of Pharaoh's daughter;

Darby's English Translation
11:24 By faith Moses, when he had become great, refused to be called son of Pharaoh`s daughter;

Douay Rheims
11:24 By faith Moses, when he was grown up, denied himself to be the son of Pharao's daughter;

Noah Webster Bible
11:24 By faith Moses, when he had come to years, refused to be called the son of Pharaoh's daughter;

Weymouth New Testament
11:24 Through faith Moses, when he grew to manhood, refused to be known as Pharaoh's daughter's son,

World English Bible
11:24 By faith, Moses, when he had grown up, refused to be called the son of Pharaoh`s daughter,

Young's Literal Translation
11:24 by faith Moses, having become great, did refuse to be called a son of the daughter of Pharaoh,

25

Stephens 1550 Textus Receptus
mallon elomenoV sugkakouceisqai tw law tou qeou h proskairon ecein amartiaV apolausin

Scrivener 1894 Textus Receptus
mallon elomenoV sugkakouceisqai tw law tou qeou h proskairon ecein amartiaV apolausin

Byzantine Majority
mallon elomenoV sugkakouceisqai tw law tou qeou h proskairon ecein amartiaV apolausin

Alexandrian
mallon elomenoV sugkakouceisqai tw law tou qeou h proskairon ecein amartiaV apolausin

Hort and Westcott
mallon elomenoV sugkakouceisqai tw law tou qeou h proskairon ecein amartiaV apolausin

Latin Vulgate
11:25 magis eligens adfligi cum populo Dei quam temporalis peccati habere iucunditatem

King James Version
11:25 Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;

American Standard Version
11:25 choosing rather to share ill treatment with the people of God, than to enjoy the pleasures of sin for a season;

Bible in Basic English
11:25 Feeling that it was better to undergo pain with the people of God, than for a short time to have a taste of the pleasures of sin;

Darby's English Translation
11:25 choosing rather to suffer affliction along with the people of God than to have the temporary pleasure of sin;

Douay Rheims
11:25 Rather choosing to be afflicted with the people of God, than to have the pleasure of sin for a time,

Noah Webster Bible
11:25 Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;

Weymouth New Testament
11:25 having determined to endure ill-treatment along with the people of God rather than enjoy the short-lived pleasures of sin;

World English Bible
11:25 choosing rather to share ill treatment with the people of God, than to enjoy the pleasures of sin for a time;

Young's Literal Translation
11:25 having chosen rather to be afflicted with the people of God, than to have sin`s pleasure for a season,

26

Stephens 1550 Textus Receptus
meizona plouton hghsamenoV twn en aiguptw qhsaurwn ton oneidismon tou cristou apeblepen gar eiV thn misqapodosian

Scrivener 1894 Textus Receptus
meizona plouton hghsamenoV twn en aiguptw qhsaurwn ton oneidismon tou cristou apeblepen gar eiV thn misqapodosian

Byzantine Majority
meizona plouton hghsamenoV twn aiguptou qhsaurwn ton oneidismon tou cristou apeblepen gar eiV thn misqapodosian

Alexandrian
meizona plouton hghsamenoV twn aiguptou qhsaurwn ton oneidismon tou cristou apeblepen gar eiV thn misqapodosian

Hort and Westcott
meizona plouton hghsamenoV twn aiguptou qhsaurwn ton oneidismon tou cristou apeblepen gar eiV thn misqapodosian

Latin Vulgate
11:26 maiores divitias aestimans thesauro Aegyptiorum inproperium Christi aspiciebat enim in remunerationem

King James Version
11:26 Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.

American Standard Version
11:26 accounting the reproach of Christ greater riches than the treasures of Egypt: for he looked unto the recompense of reward.

Bible in Basic English
11:26 Judging a part in the shame of Christ to be better than all the wealth of Egypt; for he was looking forward to his reward.

Darby's English Translation
11:26 esteeming the reproach of the Christ greater riches than the treasures of Egypt, for he had respect to the recompense.

Douay Rheims
11:26 Esteeming the reproach of Christ greater riches than the treasure of the Egyptians. For he looked unto the reward.

Noah Webster Bible
11:26 Esteeming the reproach of Christ greater riches than the treasures of Egypt: for he had respect to the recompense of the reward.

Weymouth New Testament
11:26 because he deemed the reproaches which he might meet with in the service of the Christ to be greater riches than all the treasures of Egypt; for he fixed his gaze on the coming reward.

World English Bible
11:26 accounting the reproach of Christ greater riches than the treasures of Egypt; for he looked to the reward.

Young's Literal Translation
11:26 greater wealth having reckoned the reproach of the Christ than the treasures in Egypt, for he did look to the recompense of reward;

27

Stephens 1550 Textus Receptus
pistei katelipen aigupton mh fobhqeiV ton qumon tou basilewV ton gar aoraton wV orwn ekarterhsen

Scrivener 1894 Textus Receptus
pistei katelipen aigupton mh fobhqeiV ton qumon tou basilewV ton gar aoraton wV orwn ekarterhsen

Byzantine Majority
pistei katelipen aigupton mh fobhqeiV ton qumon tou basilewV ton gar aoraton wV orwn ekarterhsen

Alexandrian
pistei katelipen aigupton mh fobhqeiV ton qumon tou basilewV ton gar aoraton wV orwn ekarterhsen

Hort and Westcott
pistei katelipen aigupton mh fobhqeiV ton qumon tou basilewV ton gar aoraton wV orwn ekarterhsen

Latin Vulgate
11:27 fide reliquit Aegyptum non veritus animositatem regis invisibilem enim tamquam videns sustinuit

King James Version
11:27 By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

American Standard Version
11:27 By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

Bible in Basic English
11:27 By faith he went out of Egypt, not being turned from his purpose by fear of the wrath of the king; for he kept on his way, as seeing him who is unseen.

Darby's English Translation
11:27 By faith he left Egypt, not fearing the wrath of the king; for he persevered, as seeing him who is invisible.

Douay Rheims
11:27 By faith he left Egypt, not fearing the fierceness of the king: for he endured as seeing him that is invisible.

Noah Webster Bible
11:27 By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

Weymouth New Testament
11:27 Through faith he left Egypt, not being frightened by the king's anger; for he held on his course as seeing the unseen One.

World English Bible
11:27 By faith, he left Egypt, not fearing the wrath of the king; for he endured, as seeing him who is invisible.

Young's Literal Translation
11:27 by faith he left Egypt behind, not having been afraid of the wrath of the king, for, as seeing the Invisible One -- he endured;

28

Stephens 1550 Textus Receptus
pistei pepoihken to pasca kai thn proscusin tou aimatoV ina mh o oloqreuwn ta prwtotoka qigh autwn

Scrivener 1894 Textus Receptus
pistei pepoihken to pasca kai thn proscusin tou aimatoV ina mh o oloqreuwn ta prwtotoka qigh autwn

Byzantine Majority
pistei pepoihken to pasca kai thn proscusin tou aimatoV ina mh o oloqreuwn ta prwtotoka qigh autwn

Alexandrian
pistei pepoihken to pasca kai thn proscusin tou aimatoV ina mh o oloqreuwn ta prwtotoka qigh autwn

Hort and Westcott
pistei pepoihken to pasca kai thn proscusin tou aimatoV ina mh o oloqreuwn ta prwtotoka qigh autwn

Latin Vulgate
11:28 fide celebravit pascha et sanguinis effusionem ne qui vastabat primitiva tangeret eos

King James Version
11:28 Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.

American Standard Version
11:28 By faith he kept the passover, and the sprinkling of the blood, that the destroyer of the firstborn should not touch them.

Bible in Basic English
11:28 By faith he kept the Passover, and put the sign of the blood on the houses, so that the angel of destruction might not put their oldest sons to death.

Darby's English Translation
11:28 By faith he celebrated the passover and the sprinkling of the blood, that the destroyer of the firstborn might not touch them.

Douay Rheims
11:28 By faith he celebrated the pasch, and the shedding of the blood; that he, who destroyed the firstborn, might not touch them.

Noah Webster Bible
11:28 Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the first-born should touch them.

Weymouth New Testament
11:28 Through faith he instituted the Passover, and the sprinkling with blood so that the destroyer of the firstborn might not touch the Israelites.

World English Bible
11:28 By faith, he kept the Passover, and the sprinkling of the blood, that the destroyer of the firstborn should not touch them.

Young's Literal Translation
11:28 by faith he kept the passover, and the sprinkling of the blood, that He who is destroying the first-born might not touch them.

29

Stephens 1550 Textus Receptus
pistei diebhsan thn eruqran qalassan wV dia xhraV hV peiran labonteV oi aiguptioi katepoqhsan

Scrivener 1894 Textus Receptus
pistei diebhsan thn eruqran qalassan wV dia xhraV hV peiran labonteV oi aiguptioi katepoqhsan

Byzantine Majority
pistei diebhsan thn eruqran qalassan wV dia xhraV hV peiran labonteV oi aiguptioi katepoqhsan

Alexandrian
pistei diebhsan thn eruqran qalassan wV dia xhraV ghs hV peiran labonteV oi aiguptioi katepoqhsan

Hort and Westcott
pistei diebhsan thn eruqran qalassan wV dia xhraV ghV hV peiran labonteV oi aiguptioi katepoqhsan

Latin Vulgate
11:29 fide transierunt mare Rubrum tamquam per aridam terram quod experti Aegyptii devorati sunt

King James Version
11:29 By faith they passed through the Red sea as by dry [land]: which the Egyptians assaying to do were drowned.

American Standard Version
11:29 By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were swallowed up.

Bible in Basic English
11:29 By faith they went through the Red Sea as if it had been dry land, though the Egyptians were overcome by the water when they made an attempt to do the same.

Darby's English Translation
11:29 By faith they passed through the Red sea as through dry land; of which the Egyptians having made trial were swallowed up.

Douay Rheims
11:29 By faith they passed through the Red Sea, as by dry land: which the Egyptians attempting, were swallowed up.

Noah Webster Bible
11:29 By faith they passed through the Red sea as by dry land: which the Egyptians essaying to do were drowned.

Weymouth New Testament
11:29 Through faith they passed through the Red Sea as though they were passing over dry land, but the Egyptians, when they tried to do the same, were swallowed up.

World English Bible
11:29 By faith, they passed through the Red sea as by dry land. When the Egyptians tried to do so, they were swallowed up.

Young's Literal Translation
11:29 By faith they did pass through the Red Sea as through dry land, which the Egyptians having received a trial of, were swallowed up;

30

Stephens 1550 Textus Receptus
pistei ta teich iericw epesen kuklwqenta epi epta hmeraV

Scrivener 1894 Textus Receptus
pistei ta teich iericw epesen kuklwqenta epi epta hmeraV

Byzantine Majority
pistei ta teich iericw epesen kuklwqenta epi epta hmeraV

Alexandrian
pistei ta teich iericw epesan kuklwqenta epi epta hmeraV

Hort and Westcott
pistei ta teich iericw epesan kuklwqenta epi epta hmeraV

Latin Vulgate
11:30 fide muri Hiericho ruerunt circuiti dierum septem

King James Version
11:30 By faith the walls of Jericho fell down, after they were compassed about seven days.

American Standard Version
11:30 By faith the walls of Jericho fell down, after they had been compassed about for seven days.

Bible in Basic English
11:30 By faith the walls of Jericho came down, after they had been circled for seven days.

Darby's English Translation
11:30 By faith the walls of Jericho fell, having been encircled for seven days.

Douay Rheims
11:30 By faith the walls of Jericho fell down, by the going round them seven days.

Noah Webster Bible
11:30 By faith the walls of Jericho fell down after they had been encompassed seven days.

Weymouth New Testament
11:30 Through faith the walls of Jericho fell to the ground after being surrounded for seven days.

World English Bible
11:30 By faith, the walls of Jericho fell down, after they had been encircled for seven days.

Young's Literal Translation
11:30 by faith the walls of Jericho did fall, having been surrounded for seven days;

31

Stephens 1550 Textus Receptus
pistei raab h pornh ou sunapwleto toiV apeiqhsasin dexamenh touV kataskopouV met eirhnhV

Scrivener 1894 Textus Receptus
pistei raab h pornh ou sunapwleto toiV apeiqhsasin dexamenh touV kataskopouV met eirhnhV

Byzantine Majority
pistei raab h pornh ou sunapwleto toiV apeiqhsasin dexamenh touV kataskopouV met eirhnhV

Alexandrian
pistei raab h pornh ou sunapwleto toiV apeiqhsasin dexamenh touV kataskopouV met eirhnhV

Hort and Westcott
pistei raab h pornh ou sunapwleto toiV apeiqhsasin dexamenh touV kataskopouV met eirhnhV

Latin Vulgate
11:31 fide Raab meretrix non periit cum incredulis excipiens exploratores cum pace

King James Version
11:31 By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.

American Standard Version
11:31 By faith Rahab the harlot perished not with them that were disobedient, having received the spies with peace.

Bible in Basic English
11:31 By faith Rahab, the loose woman, was not put to death with those who had gone against God's orders, because she had taken into her house in peace those sent to see the land.

Darby's English Translation
11:31 By faith Rahab the harlot did not perish along with the unbelieving, having received the spies in peace.

Douay Rheims
11:31 By faith Rahab the harlot perished not with the unbelievers, receiving the spies with peace.

Noah Webster Bible
11:31 By faith the harlot Rahab perished not with them that believed not, as she had received the spies with peace.

Weymouth New Testament
11:31 Through faith the notorious sinner Rahab did not perish along with the disobedient, for she had welcomed the spies and had sheltered them.

World English Bible
11:31 By faith, Rahab, the prostitute, didn`t perish with those who were disobedient, having received the spies in peace.

Young's Literal Translation
11:31 by faith Rahab the harlot did not perish with those who disbelieved, having received the spies with peace.

32

Stephens 1550 Textus Receptus
kai ti eti legw epileiyei gar me dihgoumenon o cronoV peri gedewn barak te kai samywn kai iefqae dabid te kai samouhl kai twn profhtwn

Scrivener 1894 Textus Receptus
kai ti eti legw epileiyei gar me dihgoumenon o cronoV peri gedewn barak te kai samywn kai iefqae dabid te kai samouhl kai twn profhtwn

Byzantine Majority
kai ti eti legw epileiyei gar me dihgoumenon o cronoV peri gedewn barak te kai samywn kai iefqae dauid te kai samouhl kai twn profhtwn

Alexandrian
kai ti eti legw epileiyei me gar dihgoumenon o cronoV peri gedewn barak samywn iefqae dauid te kai samouhl kai twn profhtwn

Hort and Westcott
kai ti eti legw epileiyei me gar dihgoumenon o cronoV peri gedewn barak samywn iefqae dauid te kai samouhl kai twn profhtwn

Latin Vulgate
11:32 et quid adhuc dicam deficiet enim me tempus enarrantem de Gedeon Barac Samson Iepthae David et Samuhel et prophetis

King James Version
11:32 And what shall I more say? for the time would fail me to tell of Gedeon, and [of] Barak, and [of] Samson, and [of] Jephthae; [of] David also, and Samuel, and [of] the prophets:

American Standard Version
11:32 And what shall I more say? for the time will fail me if I tell of Gideon, Barak, Samson, Jephthah; of David and Samuel and the prophets:

Bible in Basic English
11:32 What more am I to say? For there would not be time to give the stories of Gideon, Barak, Samson, and Jephthah, of David and Samuel and the prophets:

Darby's English Translation
11:32 And what more do I say? For the time would fail me telling of Gideon, and Barak, and Samson, and Jephthah, and David and Samuel, and of the prophets:

Douay Rheims
11:32 And what shall I yet say? For the time would fail me to tell of Gedeon, Barac, Samson, Jephthe, David, Samuel, and the prophets:

Noah Webster Bible
11:32 And what shall I say more? for the time would fail me to tell of Gideon, and of Barak, and of Samson, and of Jephthah, of David also, and Samuel, and of the prophets:

Weymouth New Testament
11:32 And why need I say more? For time will fail me if I tell the story of Gideon, Barak, Samson, Jephthah, and of David and Samuel and the Prophets;

World English Bible
11:32 What will I more say? For the time will fail me if I tell of Gideon, Barak, Samson, Jephthah, David, Samuel, and the prophets;

Young's Literal Translation
11:32 And what shall I yet say? for the time will fail me recounting about Gideon, Barak also, and Samson, and Jephthah, David also, and Samuel, and the prophets,

33

Stephens 1550 Textus Receptus
oi dia pistewV kathgwnisanto basileiaV eirgasanto dikaiosunhn epetucon epaggeliwn efraxan stomata leontwn

Scrivener 1894 Textus Receptus
oi dia pistewV kathgwnisanto basileiaV eirgasanto dikaiosunhn epetucon epaggeliwn efraxan stomata leontwn

Byzantine Majority
oi dia pistewV kathgwnisanto basileiaV eirgasanto dikaiosunhn epetucon epaggeliwn efraxan stomata leontwn

Alexandrian
oi dia pistewV kathgwnisanto basileiaV eirgasanto dikaiosunhn epetucon epaggeliwn efraxan stomata leontwn

Hort and Westcott
oi dia pistewV kathgwnisanto basileiaV eirgasanto dikaiosunhn epetucon epaggeliwn efraxan stomata leontwn

Latin Vulgate
11:33 qui per fidem devicerunt regna operati sunt iustitiam adepti sunt repromissiones obturaverunt ora leonum

King James Version
11:33 Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,

American Standard Version
11:33 who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,

Bible in Basic English
11:33 Who through faith overcame kingdoms, did righteousness, got their reward, kept the mouths of lions shut,

Darby's English Translation
11:33 who by faith overcame kingdoms, wrought righteousness, obtained promises, stopped lions` mouths,

Douay Rheims
11:33 Who by faith conquered kingdoms, wrought justice, obtained promises, stopped the mouths of lions,

Noah Webster Bible
11:33 Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,

Weymouth New Testament
11:33 men who, as the result of faith, conquered whole kingdoms, brought about true justice, obtained promises from God, stopped lions' mouths,

World English Bible
11:33 who, through faith, subdued kingdoms, worked out righteousness, obtained promises, stopped the mouths of lions,

Young's Literal Translation
11:33 who through faith did subdue kingdoms, wrought righteousness, obtained promises, stopped mouths of lions,

34

Stephens 1550 Textus Receptus
esbesan dunamin puroV efugon stomata macairas enedunamwqhsan apo asqeneiaV egenhqhsan iscuroi en polemw parembolaV eklinan allotriwn

Scrivener 1894 Textus Receptus
esbesan dunamin puroV efugon stomata macairas enedunamwqhsan apo asqeneiaV egenhqhsan iscuroi en polemw parembolaV eklinan allotriwn

Byzantine Majority
esbesan dunamin puroV efugon stomata macairas enedunamwqhsan apo asqeneiaV egenhqhsan iscuroi en polemw parembolaV eklinan allotriwn

Alexandrian
esbesan dunamin puroV efugon stomata macairhs edunamwqhsan apo asqeneiaV egenhqhsan iscuroi en polemw parembolaV eklinan allotriwn

Hort and Westcott
esbesan dunamin puroV efugon stomata macairhV edunamwqhsan apo asqeneiaV egenhqhsan iscuroi en polemw parembolaV eklinan allotriwn

Latin Vulgate
11:34 extinxerunt impetum ignis effugerunt aciem gladii convaluerunt de infirmitate fortes facti sunt in bello castra verterunt exterorum

King James Version
11:34 Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.

American Standard Version
11:34 quenched the power of fire, escaped the edge of the sword, from weakness were made strong, waxed mighty in war, turned to flight armies of aliens.

Bible in Basic English
11:34 Put out the power of fire, got safely away from the edge of the sword, were made strong when they had been feeble, became full of power in war, and put to flight the armies of the nations.

Darby's English Translation
11:34 quenched the power of fire, escaped the edge of the sword, became strong out of weakness, became mighty in war, made the armies of strangers give way.

Douay Rheims
11:34 Quenched the violence of fire, escaped the edge of the sword, recovered strength from weakness, became valiant in battle, put to flight the armies of foreigners:

Noah Webster Bible
11:34 Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, became valiant in fight, turned to flight the armies of the aliens.

Weymouth New Testament
11:34 deprived fire of its power, escaped being killed by the sword, out of weakness were made strong, became mighty in war, put to flight foreign armies.

World English Bible
11:34 quenched the power of fire, escaped the edge of the sword, from weakness were made strong, grew mighty in war, and turned to flight armies of aliens.

Young's Literal Translation
11:34 quenched the power of fire, escaped the mouth of the sword, were made powerful out of infirmities, became strong in battle, caused to give way camps of the aliens.

35

Stephens 1550 Textus Receptus
elabon gunaikeV ex anastasewV touV nekrouV autwn alloi de etumpanisqhsan ou prosdexamenoi thn apolutrwsin ina kreittonoV anastasewV tucwsin

Scrivener 1894 Textus Receptus
elabon gunaikeV ex anastasewV touV nekrouV autwn alloi de etumpanisqhsan ou prosdexamenoi thn apolutrwsin ina kreittonoV anastasewV tucwsin

Byzantine Majority
elabon gunaikeV ex anastasewV touV nekrouV autwn alloi de etumpanisqhsan ou prosdexamenoi thn apolutrwsin ina kreittonoV anastasewV tucwsin

Alexandrian
elabon gunaikeV ex anastasewV touV nekrouV autwn alloi de etumpanisqhsan ou prosdexamenoi thn apolutrwsin ina kreittonoV anastasewV tucwsin

Hort and Westcott
elabon gunaikeV ex anastasewV touV nekrouV autwn alloi de etumpanisqhsan ou prosdexamenoi thn apolutrwsin ina kreittonoV anastasewV tucwsin

Latin Vulgate
11:35 acceperunt mulieres de resurrectione mortuos suos alii autem distenti sunt non suscipientes redemptionem ut meliorem invenirent resurrectionem

King James Version
11:35 Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:

American Standard Version
11:35 Women received their dead by a resurrection: and others were tortured, not accepting their deliverance; that they might obtain a better resurrection:

Bible in Basic English
11:35 Women had their dead given back to them living; others let themselves be cruelly attacked, having no desire to go free, so that they might have a better life to come;

Darby's English Translation
11:35 Women received their dead again by resurrection; and others were tortured, not having accepted deliverance, that they might get a better resurrection;

Douay Rheims
11:35 Women received their dead raised to life again. But others were racked, not accepting deliverance, that they might find a better resurrection.

Noah Webster Bible
11:35 Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:

Weymouth New Testament
11:35 Women received back their dear ones alive from the dead; and others were put to death with torture, refusing the deliverance offered to them--that they might secure a better resurrection.

World English Bible
11:35 Women received their dead by resurrection. Others were tortured, not accepting their deliverance, that they might obtain a better resurrection.

Young's Literal Translation
11:35 Women received by a rising again their dead, and others were tortured, not accepting the redemption, that a better rising again they might receive,

36

Stephens 1550 Textus Receptus
eteroi de empaigmwn kai mastigwn peiran elabon eti de desmwn kai fulakhV

Scrivener 1894 Textus Receptus
eteroi de empaigmwn kai mastigwn peiran elabon eti de desmwn kai fulakhV

Byzantine Majority
eteroi de empaigmwn kai mastigwn peiran elabon eti de desmwn kai fulakhV

Alexandrian
eteroi de empaigmwn kai mastigwn peiran elabon eti de desmwn kai fulakhV

Hort and Westcott
eteroi de empaigmwn kai mastigwn peiran elabon eti de desmwn kai fulakhV

Latin Vulgate
11:36 alii vero ludibria et verbera experti insuper et vincula et carceres

King James Version
11:36 And others had trial of [cruel] mockings and scourgings, yea, moreover of bonds and imprisonment:

American Standard Version
11:36 and others had trial of mockings and scourgings, yea, moreover of bonds and imprisonment:

Bible in Basic English
11:36 And others were tested by being laughed at or by blows, and even with chains and prisons:

Darby's English Translation
11:36 and others underwent trial of mockings and scourgings, yea, and of bonds and imprisonment.

Douay Rheims
11:36 And others had trial of mockeries and stripes, moreover also of bands and prisons.

Noah Webster Bible
11:36 And others had trial of cruel mockings and scourgings, and, moreover of bonds and imprisonment:

Weymouth New Testament
11:36 Others again were tested by cruel mockery and by scourging; yes, and by chains and imprisonment.

World English Bible
11:36 Others were tried by mocking and scourging, yes, moreover by bonds and imprisonment.

Young's Literal Translation
11:36 and others of mockings and scourgings did receive trial, and yet of bonds and imprisonment;

37

Stephens 1550 Textus Receptus
eliqasqhsan eprisqhsan epeirasqhsan en fonw macairas apeqanon perihlqon en mhlwtaiV en aigeioiV dermasin usteroumenoi qlibomenoi kakoucoumenoi

Scrivener 1894 Textus Receptus
eliqasqhsan eprisqhsan epeirasqhsan en fonw macairas apeqanon perihlqon en mhlwtaiV en aigeioiV dermasin usteroumenoi qlibomenoi kakoucoumenoi

Byzantine Majority
eliqasqhsan eprisqhsan epeirasqhsan en fonw macairas apeqanon perihlqon en mhlwtaiV en aigeioiV dermasin usteroumenoi qlibomenoi kakoucoumenoi

Alexandrian
eliqasqhsan eprisqhsan en fonw macairhs apeqanon perihlqon en mhlwtaiV en aigeioiV dermasin usteroumenoi qlibomenoi kakoucoumenoi

Hort and Westcott
eliqasqhsan epeirasqhsan eprisqhsan en fonw macairhV apeqanon perihlqon en mhlwtaiV en aigeioiV dermasin usteroumenoi qlibomenoi kakoucoumenoi

Latin Vulgate
11:37 lapidati sunt secti sunt temptati sunt in occisione gladii mortui sunt circumierunt in melotis in pellibus caprinis egentes angustiati adflicti

King James Version
11:37 They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;

American Standard Version
11:37 they were stoned, they were sawn asunder, they were tempted, they were slain with the sword: they went about in sheepskins, in goatskins; being destitute, afflicted, ill-treated

Bible in Basic English
11:37 They were stoned, they were cut up with knives, they were tested, they were put to death with the sword, they went about in sheepskins and in goatskins; being poor and in pain and cruelly attacked,

Darby's English Translation
11:37 They were stoned, were sawn asunder, were tempted, died by the death of the sword; they went about in sheepskins, in goatskins, destitute, afflicted, evil treated,

Douay Rheims
11:37 They were stoned, they were cut asunder, they were tempted, they were put to death by the sword, they wandered about in sheepskins, in goatskins, being in want, distressed, afflicted:

Noah Webster Bible
11:37 They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheep-skins, and goat-skins; being destitute, afflicted, tormented;

Weymouth New Testament
11:37 They were stoned, they were sawn asunder, they were tried by temptation, they were killed with the sword. They went from place to place in sheepskins or goatskins, enduring want, oppression and cruelty.

World English Bible
11:37 They were stoned. They were sawn apart. They were tempted. They were slain with the sword. They went around in sheepskins, in goatskins; being destitute, afflicted, ill-treated

Young's Literal Translation
11:37 they were stoned, they were sawn asunder, they were tried; in the killing of the sword they died; they went about in sheepskins, in goatskins -- being destitute, afflicted, injuriously treated,

38

Stephens 1550 Textus Receptus
wn ouk hn axioV o kosmoV en erhmiaiV planwmenoi kai oresin kai sphlaioiV kai taiV opaiV thV ghV

Scrivener 1894 Textus Receptus
wn ouk hn axioV o kosmoV en erhmiaiV planwmenoi kai oresin kai sphlaioiV kai taiV opaiV thV ghV

Byzantine Majority
wn ouk hn axioV o kosmoV en erhmiaiV planwmenoi kai oresin kai sphlaioiV kai taiV opaiV thV ghV

Alexandrian
wn ouk hn axioV o kosmoV epi erhmiaiV planwmenoi kai oresin kai sphlaioiV kai taiV opaiV thV ghV

Hort and Westcott
wn ouk hn axioV o kosmoV epi erhmiaiV planwmenoi kai oresin kai sphlaioiV kai taiV opaiV thV ghV

Latin Vulgate
11:38 quibus dignus non erat mundus in solitudinibus errantes et montibus et speluncis et in cavernis terrae

King James Version
11:38 (Of whom the world was not worthy:) they wandered in deserts, and [in] mountains, and [in] dens and caves of the earth.

American Standard Version
11:38 (of whom the world was not worthy), wandering in deserts and mountains and caves, and the holes of the earth.

Bible in Basic English
11:38 Wandering in waste places and in mountains and in holes in the rocks; for whom the world was not good enough.

Darby's English Translation
11:38 (of whom the world was not worthy,) wandering in deserts and mountains, and in dens and caverns of the earth.

Douay Rheims
11:38 Of whom the world was not worthy; wandering in deserts, in mountains, and in dens, and in caved of the earth.

Noah Webster Bible
11:38 (Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.

Weymouth New Testament
11:38 (They were men of whom the world was not worthy.) They wandered across deserts and mountains, or hid themselves in caves and in holes in the ground.

World English Bible
11:38 (of whom the world was not worthy), wandering in deserts and mountains and caves, and the holes of the earth.

Young's Literal Translation
11:38 of whom the world was not worthy; in deserts wandering, and in mountains, and in caves, and in the holes of the earth;

39

Stephens 1550 Textus Receptus
kai outoi panteV marturhqenteV dia thV pistewV ouk ekomisanto thn epaggelian

Scrivener 1894 Textus Receptus
kai outoi panteV marturhqenteV dia thV pistewV ouk ekomisanto thn epaggelian

Byzantine Majority
kai outoi panteV marturhqenteV dia thV pistewV ouk ekomisanto thn epaggelian

Alexandrian
kai outoi panteV marturhqenteV dia thV pistewV ouk ekomisanto thn epaggelian

Hort and Westcott
kai outoi panteV marturhqenteV dia thV pistewV ouk ekomisanto thn epaggelian

Latin Vulgate
11:39 et hii omnes testimonio fidei probati non acceperunt repromissionem

King James Version
11:39 And these all, having obtained a good report through faith, received not the promise:

American Standard Version
11:39 And these all, having had witness borne to them through their faith, received not the promise,

Bible in Basic English
11:39 And not one of these got the good things of the agreement, though they all had a good record through faith,

Darby's English Translation
11:39 And these all, having obtained witness through faith, did not receive the promise,

Douay Rheims
11:39 And all these being approved by the testimony of faith, received not the promise;

Noah Webster Bible
11:39 And these all, having obtained a good report through faith, received not the promise:

Weymouth New Testament
11:39 And although by their faith all these people won God's approval, none of them received the fulfilment of His great promise;

World English Bible
11:39 These all, having had testimony given to them through their faith, didn`t receive the promise,

Young's Literal Translation
11:39 and these all, having been testified to through the faith, did not receive the promise,

40

Stephens 1550 Textus Receptus
tou qeou peri hmwn kreitton ti probleyamenou ina mh cwriV hmwn teleiwqwsin

Scrivener 1894 Textus Receptus
tou qeou peri hmwn kreitton ti probleyamenou ina mh cwriV hmwn teleiwqwsin

Byzantine Majority
tou qeou peri hmwn kreitton ti probleyamenou ina mh cwriV hmwn teleiwqwsin

Alexandrian
tou qeou peri hmwn kreitton ti probleyamenou ina mh cwriV hmwn teleiwqwsin

Hort and Westcott
tou qeou peri hmwn kreitton ti probleyamenou ina mh cwriV hmwn teleiwqwsin

Latin Vulgate
11:40 Deo pro nobis melius aliquid providente ut ne sine nobis consummarentur

King James Version
11:40 God having provided some better thing for us, that they without us should not be made perfect.

American Standard Version
11:40 God having provided some better thing concerning us, that apart from us they should not be made perfect.

Bible in Basic English
11:40 Because God had kept some better thing for us, so that it was not possible for them to become complete without us.

Darby's English Translation
11:40 God having foreseen some better thing for us, that they should not be made perfect without us.

Douay Rheims
11:40 God providing some better thing for us, that they should not be perfected without us.

Noah Webster Bible
11:40 God having provided some better thing for us, that they without us should not be made perfect.

Weymouth New Testament
11:40 for God had provided for them and us something better, so that apart from us they were not to attain to full blessedness.

World English Bible
11:40 God having provided some better thing concerning us, so that apart from us they should not be made perfect.

Young's Literal Translation
11:40 God for us something better having provided, that apart from us they might not be made perfect.

Hebrews 12


Hebrews 12 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 11

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 12

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

1

Stephens 1550 Textus Receptus
toigaroun kai hmeiV tosouton econteV perikeimenon hmin nefoV marturwn ogkon apoqemenoi panta kai thn euperistaton amartian di upomonhV trecwmen ton prokeimenon hmin agwna

Scrivener 1894 Textus Receptus
toigaroun kai hmeiV tosouton econteV perikeimenon hmin nefoV marturwn ogkon apoqemenoi panta kai thn euperistaton amartian di upomonhV trecwmen ton prokeimenon hmin agwna

Byzantine Majority
toigaroun kai hmeiV tosouton econteV perikeimenon hmin nefoV marturwn ogkon apoqemenoi panta kai thn euperistaton amartian di upomonhV trecwmen ton prokeimenon hmin agwna

Alexandrian
toigaroun kai hmeiV tosouton econteV perikeimenon hmin nefoV marturwn ogkon apoqemenoi panta kai thn euperistaton amartian di upomonhV trecwmen ton prokeimenon hmin agwna

Hort and Westcott
toigaroun kai hmeiV tosouton econteV perikeimenon hmin nefoV marturwn ogkon apoqemenoi panta kai thn euperistaton amartian di upomonhV trecwmen ton prokeimenon hmin agwna

Latin Vulgate
12:1 ideoque et nos tantam habentes inpositam nubem testium deponentes omne pondus et circumstans nos peccatum per patientiam curramus propositum nobis certamen

King James Version
12:1 Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset [us], and let us run with patience the race that is set before us,

American Standard Version
12:1 Therefore let us also, seeing we are compassed about with so great a cloud of witnesses, lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,

Bible in Basic English
12:1 For this reason, as we are circled by so great a cloud of witnesses, putting off every weight, and the sin into which we come so readily, let us keep on running in the way which is marked out for us,

Darby's English Translation
12:1 Let *us* also therefore, having so great a cloud of witnesses surrounding us, laying aside every weight, and sin which so easily entangles us, run with endurance the race that lies before us,

Douay Rheims
12:1 And therefore we also having so great a cloud of witnesses over our head, laying aside every weight and sin which surrounds us, let us run by patience to the fight proposed to us:

Noah Webster Bible
12:1 Wherefore, seeing we also are encompassed with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,

Weymouth New Testament
12:1 Therefore, surrounded as we are by such a vast cloud of witnesses, let us fling aside every encumbrance and the sin that so readily entangles our feet. And let us run with patient endurance the race that lies before us,

World English Bible
12:1 Therefore let us also, seeing we are surrounded by so great a cloud of witnesses, lay aside every weight and the sin which so easily entangles us, and let us run with patience the race that is set before us,

Young's Literal Translation
12:1 Therefore, we also having so great a cloud of witnesses set around us, every weight having put off, and the closely besetting sin, through endurance may we run the contest that is set before us,

2

Stephens 1550 Textus Receptus
aforwnteV eiV ton thV pistewV archgon kai teleiwthn ihsoun oV anti thV prokeimenhV autw caraV upemeinen stauron aiscunhV katafronhsaV en dexia te tou qronou tou qeou ekaqisen

Scrivener 1894 Textus Receptus
aforwnteV eiV ton thV pistewV archgon kai teleiwthn ihsoun oV anti thV prokeimenhV autw caraV upemeinen stauron aiscunhV katafronhsaV en dexia te tou qronou tou qeou ekaqisen

Byzantine Majority
aforwnteV eiV ton thV pistewV archgon kai teleiwthn ihsoun oV anti thV prokeimenhV autw caraV upemeinen stauron aiscunhV katafronhsaV en dexia te tou qronou tou qeou kekaqiken

Alexandrian
aforwnteV eiV ton thV pistewV archgon kai teleiwthn ihsoun oV anti thV prokeimenhV autw caraV upemeinen stauron aiscunhV katafronhsaV en dexia te tou qronou tou qeou kekaqiken

Hort and Westcott
aforwnteV eiV ton thV pistewV archgon kai teleiwthn ihsoun oV anti thV prokeimenhV autw caraV upemeinen stauron aiscunhV katafronhsaV en dexia te tou qronou tou qeou kekaqiken

Latin Vulgate
12:2 aspicientes in auctorem fidei et consummatorem Iesum qui pro proposito sibi gaudio sustinuit crucem confusione contempta atque in dextera sedis Dei sedit

King James Version
12:2 Looking unto Jesus the author and finisher of [our] faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.

American Standard Version
12:2 looking unto Jesus the author and perfecter of our faith, who for the joy that was set before him endured the cross, despising shame, and hath sat down at the right hand of the throne of God.

Bible in Basic English
12:2 Having our eyes fixed on Jesus, the guide and end of our faith, who went through the pains of the cross, not caring for the shame, because of the joy which was before him, and who has now taken his place at the right hand of God's seat of power.

Darby's English Translation
12:2 looking stedfastly on Jesus the leader and completer of faith: who, in view of the joy lying before him, endured the cross, having despised the shame, and is set down at the right hand of the throne of God.

Douay Rheims
12:2 Looking on Jesus, the author and finisher of faith, who having joy set before him, endured the cross, despising the shame, and now sitteth on the right hand of the throne of God.

Noah Webster Bible
12:2 Looking to Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.

Weymouth New Testament
12:2 simply fixing our gaze upon Jesus, our Prince Leader in the faith, who will also award us the prize. He, for the sake of the joy which lay before Him, patiently endured the cross, looking with contempt upon its shame, and afterwards seated Himself-- where He still sits--at the right hand of the throne of God.

World English Bible
12:2 looking to Jesus, the author and perfecter of faith, who for the joy that was set before him endured the cross, despising shame, and has sat down at the right hand of the throne of God.

Young's Literal Translation
12:2 looking to the author and perfecter of faith -- Jesus, who, over-against the joy set before him -- did endure a cross, shame having despised, on the right hand also of the throne of God did sit down;

3

Stephens 1550 Textus Receptus
analogisasqe gar ton toiauthn upomemenhkota upo twn amartwlwn eiV auton antilogian ina mh kamhte taiV yucaiV umwn ekluomenoi

Scrivener 1894 Textus Receptus
analogisasqe gar ton toiauthn upomemenhkota upo twn amartwlwn eiV auton antilogian ina mh kamhte taiV yucaiV umwn ekluomenoi

Byzantine Majority
analogisasqe gar ton toiauthn upomemenhkota upo twn amartwlwn eiV auton antilogian ina mh kamhte taiV yucaiV umwn ekluomenoi

Alexandrian
analogisasqe gar ton toiauthn upomemenhkota upo twn amartwlwn eiV eauton antilogian ina mh kamhte taiV yucaiV umwn ekluomenoi

Hort and Westcott
analogisasqe gar ton toiauthn upomemenhkota upo twn amartwlwn eiV eautouV antilogian ina mh kamhte taiV yucaiV umwn ekluomenoi

Latin Vulgate
12:3 recogitate enim eum qui talem sustinuit a peccatoribus adversum semet ipsos contradictionem ut ne fatigemini animis vestris deficientes

King James Version
12:3 For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.

American Standard Version
12:3 For consider him that hath endured such gainsaying of sinners against himself, that ye wax not weary, fainting in your souls.

Bible in Basic English
12:3 Give thought to him who has undergone so much of the hate of sinners against himself, so that you may not be tired and feeble of purpose.

Darby's English Translation
12:3 For consider well him who endured so great contradiction from sinners against himself, that ye be not weary, fainting in your minds.

Douay Rheims
12:3 For think diligently upon him that endured such opposition from sinners against himself; that you be not wearied, fainting in your minds.

Noah Webster Bible
12:3 For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.

Weymouth New Testament
12:3 Therefore, if you would escape becoming weary and faint-hearted, compare your own sufferings with those of Him who endured such hostility directed against Him by sinners.

World English Bible
12:3 For consider him who has endured such contradiction of sinners against himself, that you don`t grow weary, fainting in your souls.

Young's Literal Translation
12:3 for consider again him who endured such gainsaying from the sinners to himself, that ye may not be wearied in your souls -- being faint.

4

Stephens 1550 Textus Receptus
oupw mecriV aimatoV antikatesthte proV thn amartian antagwnizomenoi

Scrivener 1894 Textus Receptus
oupw mecriV aimatoV antikatesthte proV thn amartian antagwnizomenoi

Byzantine Majority
oupw mecriV aimatoV antikatesthte proV thn amartian antagwnizomenoi

Alexandrian
oupw mecriV aimatoV antikatesthte proV thn amartian antagwnizomenoi

Hort and Westcott
oupw mecriV aimatoV antikatesthte proV thn amartian antagwnizomenoi

Latin Vulgate
12:4 nondum usque ad sanguinem restitistis adversus peccatum repugnantes

King James Version
12:4 Ye have not yet resisted unto blood, striving against sin.

American Standard Version
12:4 Ye have not yet resisted unto blood, striving against sin:

Bible in Basic English
12:4 Till now you have not given your blood in your fight against sin:

Darby's English Translation
12:4 Ye have not yet resisted unto blood, wrestling against sin.

Douay Rheims
12:4 For you have not yet resisted unto blood, striving against sin:

Noah Webster Bible
12:4 Ye have not yet resisted to blood, striving against sin.

Weymouth New Testament
12:4 In your struggle against sin you have not yet resisted so as to endanger your lives;

World English Bible
12:4 You have not yet resisted to blood, striving against sin;

Young's Literal Translation
12:4 Not yet unto blood did ye resist -- with the sin striving;

5

Stephens 1550 Textus Receptus
kai eklelhsqe thV paraklhsewV htiV umin wV uioiV dialegetai uie mou mh oligwrei paideiaV kuriou mhde ekluou up autou elegcomenoV

Scrivener 1894 Textus Receptus
kai eklelhsqe thV paraklhsewV htiV umin wV uioiV dialegetai uie mou mh oligwrei paideiaV kuriou mhde ekluou up autou elegcomenoV

Byzantine Majority
kai eklelhsqe thV paraklhsewV htiV umin wV uioiV dialegetai uie mou mh oligwrei paideiaV kuriou mhde ekluou up autou elegcomenoV

Alexandrian
kai eklelhsqe thV paraklhsewV htiV umin wV uioiV dialegetai uie mou mh oligwrei paideiaV kuriou mhde ekluou up autou elegcomenoV

Hort and Westcott
kai eklelhsqe thV paraklhsewV htiV umin wV uioiV dialegetai uie mou mh oligwrei paideiaV kuriou mhde ekluou up autou elegcomenoV

Latin Vulgate
12:5 et obliti estis consolationis quae vobis tamquam filiis loquitur dicens fili mi noli neglegere disciplinam Domini neque fatigeris dum ab eo argueris

King James Version
12:5 And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:

American Standard Version
12:5 and ye have forgotten the exhortation which reasoneth with you as with sons, My son, regard not lightly the chastening of the Lord, Nor faint when thou art reproved of him;

Bible in Basic English
12:5 And you have not kept in mind the word which says to you as to sons, My son, do not make little of the Lord's punishment, and do not give up hope when you are judged by him;

Darby's English Translation
12:5 And ye have quite forgotten the exhortation which speaks to you as to sons: My son, despise not the chastening of the Lord, nor faint when reproved by him;

Douay Rheims
12:5 And you have forgotten the consolation, which speaketh to you, as unto children, saying: My son, neglect not the discipline of the Lord; neither be thou wearied whilst thou art rebuked by him.

Noah Webster Bible
12:5 And ye have forgotten the exhortation which speaketh to you as to children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked by him:

Weymouth New Testament
12:5 and you have quite forgotten the encouraging words which are addressed to you as sons, and which say, "My son, do not think lightly of the Lord's discipline, and do not faint when He corrects you;

World English Bible
12:5 and you have forgotten the exhortation which reasons with you as with sons, "My son, don`t take lightly the chastening of the Lord, Nor faint when you are reproved by him;

Young's Literal Translation
12:5 and ye have forgotten the exhortation that doth speak fully with you as with sons, `My son, be not despising chastening of the Lord, nor be faint, being reproved by Him,

6

Stephens 1550 Textus Receptus
on gar agapa kurioV paideuei mastigoi de panta uion on paradecetai

Scrivener 1894 Textus Receptus
on gar agapa kurioV paideuei mastigoi de panta uion on paradecetai

Byzantine Majority
on gar agapa kurioV paideuei mastigoi de panta uion on paradecetai

Alexandrian
on gar agapa kurioV paideuei mastigoi de panta uion on paradecetai

Hort and Westcott
on gar agapa kurioV paideuei mastigoi de panta uion on paradecetai

Latin Vulgate
12:6 quem enim diligit Dominus castigat flagellat autem omnem filium quem recipit

King James Version
12:6 For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.

American Standard Version
12:6 For whom the Lord loveth he chasteneth, And scourgeth every son whom he receiveth.

Bible in Basic English
12:6 For the Lord sends punishment on his loved ones; everyone whom he takes as his son has experience of his rod.

Darby's English Translation
12:6 for whom the Lord loves he chastens, and scourges every son whom he receives.

Douay Rheims
12:6 For whom the Lord loveth, he chastiseth; and he scourgeth every son whom he receiveth.

Noah Webster Bible
12:6 For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.

Weymouth New Testament
12:6 for those whom the Lord loves He disciplines: and He scourges every son whom He acknowledges."

World English Bible
12:6 For whom the Lord loves, he chastens, And scourges every son whom he receives."

Young's Literal Translation
12:6 for whom the Lord doth love He doth chasten, and He scourgeth every son whom He receiveth;`

7

Stephens 1550 Textus Receptus
ei paideian upomenete wV uioiV umin prosferetai o qeoV tiV gar estin uioV on ou paideuei pathr

Scrivener 1894 Textus Receptus
ei paideian upomenete wV uioiV umin prosferetai o qeoV tiV gar estin uioV on ou paideuei pathr

Byzantine Majority
eis paideian upomenete wV uioiV umin prosferetai o qeoV tiV gar uioV estin on ou paideuei pathr

Alexandrian
eis paideian upomenete wV uioiV umin prosferetai o qeoV tiV gar uioV on ou paideuei pathr

Hort and Westcott
eiV paideian upomenete wV uioiV umin prosferetai o qeoV tiV gar uioV on ou paideuei pathr

Latin Vulgate
12:7 in disciplina perseverate tamquam filiis vobis offert Deus quis enim filius quem non corripit pater

King James Version
12:7 If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?

American Standard Version
12:7 It is for chastening that ye endure; God dealeth with you as with sons; for what son is there whom his father chasteneth not?

Bible in Basic English
12:7 It is for your training that you undergo these things; God is acting to you as a father does to his sons; for what son does not have punishment from his father?

Darby's English Translation
12:7 Ye endure for chastening, God conducts himself towards you as towards sons; for who is the son that the father chastens not?

Douay Rheims
12:7 Persevere under discipline. God dealeth with you as with his sons; for what son is there, whom the father doth not correct?

Noah Webster Bible
12:7 If ye endure chastening, God dealeth with you as with sons: for what son is he whom the father chasteneth not?

Weymouth New Testament
12:7 The sufferings that you are enduring are for your discipline. God is dealing with you as sons; for what son is there whom his father does not discipline?

World English Bible
12:7 It is for discipline that you endure. God deals with you as with sons, for what son is there whom his father doesn`t discipline?

Young's Literal Translation
12:7 if chastening ye endure, as to sons God beareth Himself to you, for who is a son whom a father doth not chasten?

8

Stephens 1550 Textus Receptus
ei de cwriV este paideiaV hV metocoi gegonasin panteV ara noqoi este kai ouc uioi

Scrivener 1894 Textus Receptus
ei de cwriV este paideiaV hV metocoi gegonasin panteV ara noqoi este kai ouc uioi

Byzantine Majority
ei de cwriV este paideiaV hV metocoi gegonasin panteV ara noqoi este kai ouc uioi

Alexandrian
ei de cwriV este paideiaV hV metocoi gegonasin panteV ara noqoi kai ouc uioi este

Hort and Westcott
ei de cwriV este paideiaV hV metocoi gegonasin panteV ara noqoi kai ouc uioi este

Latin Vulgate
12:8 quod si extra disciplinam estis cuius participes facti sunt omnes ergo adulteri et non filii estis

King James Version
12:8 But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.

American Standard Version
12:8 But if ye are without chastening, whereof all have been made partakers, then are ye bastards, and not sons.

Bible in Basic English
12:8 But if you have not that punishment of which we all have our part, then you are not true sons, but children of shame.

Darby's English Translation
12:8 But if ye are without chastening, of which all have been made partakers, then are ye bastards, and not sons.

Douay Rheims
12:8 But if you be without chastisement, whereof all are made partakers, then are you bastards, and not sons.

Noah Webster Bible
12:8 But if ye are without chastisement, of which all are partakers, then are ye bastards and not sons.

Weymouth New Testament
12:8 And if you are left without discipline, of which every true son has had a share, that shows that you are bastards, and not true sons.

World English Bible
12:8 But if you are without discipline, whereof all have been made partakers, then are you illegitimate, and not sons.

Young's Literal Translation
12:8 and if ye are apart from chastening, of which all have become partakers, then bastards are ye, and not sons.

9

Stephens 1550 Textus Receptus
eita touV men thV sarkoV hmwn pateraV eicomen paideutaV kai enetrepomeqa ou pollw mallon upotaghsomeqa tw patri twn pneumatwn kai zhsomen

Scrivener 1894 Textus Receptus
eita touV men thV sarkoV hmwn pateraV eicomen paideutaV kai enetrepomeqa ou pollw mallon upotaghsomeqa tw patri twn pneumatwn kai zhsomen

Byzantine Majority
eita touV men thV sarkoV hmwn pateraV eicomen paideutaV kai enetrepomeqa ou pollw mallon upotaghsomeqa tw patri twn pneumatwn kai zhsomen

Alexandrian
eita touV men thV sarkoV hmwn pateraV eicomen paideutaV kai enetrepomeqa ou polu [de] mallon upotaghsomeqa tw patri twn pneumatwn kai zhsomen

Hort and Westcott
eita touV men thV sarkoV hmwn pateraV eicomen paideutaV kai enetrepomeqa ou polu mallon upotaghsomeqa tw patri twn pneumatwn kai zhsomen

Latin Vulgate
12:9 deinde patres quidem carnis nostrae habuimus eruditores et reverebamur non multo magis obtemperabimus Patri spirituum et vivemus

King James Version
12:9 Furthermore we have had fathers of our flesh which corrected [us], and we gave [them] reverence: shall we not much rather be in subjection unto the Father of spirits, and live?

American Standard Version
12:9 Furthermore, we had the fathers of our flesh to chasten us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?

Bible in Basic English
12:9 And again, if the fathers of our flesh gave us punishment and had our respect, how much more will we be under the authority of the Father of spirits, and have life?

Darby's English Translation
12:9 Moreover we have had the fathers of our flesh as chasteners, and we reverenced them; shall we not much rather be in subjection to the Father of spirits, and live?

Douay Rheims
12:9 Moreover we have had fathers of our flesh, for instructors, and we reverenced them: shall we not much more obey the Father of spirits, and live?

Noah Webster Bible
12:9 Furthermore, we have had fathers of our flesh who corrected us, and we gave them reverence: shall we not much rather be in subjection to the Father of spirits, and live?

Weymouth New Testament
12:9 Besides this, our earthly fathers used to discipline us and we treated them with respect, and shall we not be still more submissive to the Father of our spirits, and live?

World English Bible
12:9 Furthermore, we had the fathers of our flesh to chasten us, and we paid them respect. Shall we not much rather be in subjection to the Father of spirits, and live?

Young's Literal Translation
12:9 Then, indeed, fathers of our flesh we have had, chastising us, and we were reverencing them; shall we not much rather be subject to the Father of the spirits, and live?

10

Stephens 1550 Textus Receptus
oi men gar proV oligaV hmeraV kata to dokoun autoiV epaideuon o de epi to sumferon eiV to metalabein thV agiothtoV autou

Scrivener 1894 Textus Receptus
oi men gar proV oligaV hmeraV kata to dokoun autoiV epaideuon o de epi to sumferon eiV to metalabein thV agiothtoV autou

Byzantine Majority
oi men gar proV oligaV hmeraV kata to dokoun autoiV epaideuon o de epi to sumferon eiV to metalabein thV agiothtoV autou

Alexandrian
oi men gar proV oligaV hmeraV kata to dokoun autoiV epaideuon o de epi to sumferon eiV to metalabein thV agiothtoV autou

Hort and Westcott
oi men gar proV oligaV hmeraV kata to dokoun autoiV epaideuon o de epi to sumferon eiV to metalabein thV agiothtoV autou

Latin Vulgate
12:10 et illi quidem in tempore paucorum dierum secundum voluntatem suam erudiebant nos hic autem ad id quod utile est in recipiendo sanctificationem eius

King James Version
12:10 For they verily for a few days chastened [us] after their own pleasure; but he for [our] profit, that [we] might be partakers of his holiness.

American Standard Version
12:10 For they indeed for a few days chastened us as seemed good to them; but he for our profit, that we may be partakers of his holiness.

Bible in Basic English
12:10 For they truly gave us punishment for a short time, as it seemed good to them; but he does it for our profit, so that we may become holy as he is.

Darby's English Translation
12:10 For they indeed chastened for a few days, as seemed good to them; but he for profit, in order to the partaking of his holiness.

Douay Rheims
12:10 And they indeed for a few days, according to their own pleasure, instructed us: but he, for our profit, that we might receive his sanctification.

Noah Webster Bible
12:10 For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.

Weymouth New Testament
12:10 It is true that they disciplined us for a few years according as they thought fit; but He does it for our certain good, in order that we may become sharers in His own holy character.

World English Bible
12:10 For they indeed, for a few days, punished us as seemed good to them; but he for our profit, that we may be partakers of his holiness.

Young's Literal Translation
12:10 for they, indeed, for a few days, according to what seemed good to them, were chastening, but He for profit, to be partakers of His separation;

11

Stephens 1550 Textus Receptus
pasa de paideia proV men to paron ou dokei caraV einai alla luphV usteron de karpon eirhnikon toiV di authV gegumnasmenoiV apodidwsin dikaiosunhV

Scrivener 1894 Textus Receptus
pasa de paideia proV men to paron ou dokei caraV einai alla luphV usteron de karpon eirhnikon toiV di authV gegumnasmenoiV apodidwsin dikaiosunhV

Byzantine Majority
pasa de paideia proV men to paron ou dokei caraV einai alla luphV usteron de karpon eirhnikon toiV di authV gegumnasmenoiV apodidwsin dikaiosunhV

Alexandrian
pasa de paideia proV men to paron ou dokei caraV einai alla luphV usteron de karpon eirhnikon toiV di authV gegumnasmenoiV apodidwsin dikaiosunhV

Hort and Westcott
pasa men paideia proV men to paron ou dokei caraV einai alla luphV usteron de karpon eirhnikon toiV di authV gegumnasmenoiV apodidwsin dikaiosunhV

Latin Vulgate
12:11 omnis autem disciplina in praesenti quidem videtur non esse gaudii sed maeroris postea autem fructum pacatissimum exercitatis per eam reddit iustitiae

King James Version
12:11 Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.

American Standard Version
12:11 All chastening seemeth for the present to be not joyous but grievous; yet afterward it yieldeth peaceable fruit unto them that have been exercised thereby, even the fruit of righteousness.

Bible in Basic English
12:11 At the time all punishment seems to be pain and not joy: but after, those who have been trained by it get from it the peace-giving fruit of righteousness.

Darby's English Translation
12:11 But no chastening at the time seems to be matter of joy, but of grief; but afterwards yields the peaceful fruit of righteousness to those exercised by it.

Douay Rheims
12:11 Now all chastisement for the present indeed seemeth not to bring with it joy, but sorrow: but afterwards it will yield, to them that are exercised by it, the most peaceable fruit of justice.

Noah Webster Bible
12:11 Now no chastening for the present seemeth to be joyous, but grievous: nevertheless, afterward it yieldeth the peaceable fruit of righteousness to them who are exercised by it.

Weymouth New Testament
12:11 Now, at the time, discipline seems to be a matter not for joy, but for grief; yet it afterwards yields to those who have passed through its training a result full of peace--namely, righteousness.

World English Bible
12:11 All chastening seems for the present to be not joyous but grievous; yet afterward it yields the peaceful fruit of righteousness to those who have been exercised thereby.

Young's Literal Translation
12:11 and all chastening for the present, indeed, doth not seem to be of joy, but of sorrow, yet afterward the peaceable fruit of righteousness to those exercised through it -- it doth yield.

12

Stephens 1550 Textus Receptus
dio taV pareimenaV ceiraV kai ta paralelumena gonata anorqwsate

Scrivener 1894 Textus Receptus
dio taV pareimenaV ceiraV kai ta paralelumena gonata anorqwsate

Byzantine Majority
dio taV pareimenaV ceiraV kai ta paralelumena gonata anorqwsate

Alexandrian
dio taV pareimenaV ceiraV kai ta paralelumena gonata anorqwsate

Hort and Westcott
dio taV pareimenaV ceiraV kai ta paralelumena gonata anorqwsate

Latin Vulgate
12:12 propter quod remissas manus et soluta genua erigite

King James Version
12:12 Wherefore lift up the hands which hang down, and the feeble knees;

American Standard Version
12:12 Wherefore lift up the hands that hang down, and the palsied knees;

Bible in Basic English
12:12 For this cause let the hands which are hanging down be lifted up, and let the feeble knees be made strong,

Darby's English Translation
12:12 Wherefore lift up the hands that hang down, and the failing knees;

Douay Rheims
12:12 Wherefore lift up the hands which hang down, and the feeble knees,

Noah Webster Bible
12:12 Wherefore lift up the hands which hang down, and the feeble knees;

Weymouth New Testament
12:12 Therefore strengthen the drooping hands and paralysed knees,

World English Bible
12:12 Therefore, lift up the hands that hang down and the feeble knees,

Young's Literal Translation
12:12 Wherefore, the hanging-down hands and the loosened knees set ye up;

13

Stephens 1550 Textus Receptus
kai trociaV orqaV poihsate toiV posin umwn ina mh to cwlon ektraph iaqh de mallon

Scrivener 1894 Textus Receptus
kai trociaV orqaV poihsate toiV posin umwn ina mh to cwlon ektraph iaqh de mallon

Byzantine Majority
kai trociaV orqaV poihsate toiV posin umwn ina mh to cwlon ektraph iaqh de mallon

Alexandrian
kai trociaV orqaV poieite toiV posin umwn ina mh to cwlon ektraph iaqh de mallon

Hort and Westcott
kai trociaV orqaV poieite toiV posin umwn ina mh to cwlon ektraph iaqh de mallon

Latin Vulgate
12:13 et gressus rectos facite pedibus vestris ut non claudicans erret magis autem sanetur

King James Version
12:13 And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.

American Standard Version
12:13 and make straight paths for your feet, that that which is lame be not turned out of the way, but rather be healed.

Bible in Basic English
12:13 And make straight roads for your feet, so that the feeble may not be turned out of the way, but may be made strong.

Darby's English Translation
12:13 and make straight paths for your feet, that that which is lame be not turned aside; but that rather it may be healed.

Douay Rheims
12:13 And make straight steps with your feet: that no one, halting, may go out of the way; but rather be healed.

Noah Webster Bible
12:13 And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.

Weymouth New Testament
12:13 and make straight paths for your feet, so that what is lame may not be put entirely out of joint

World English Bible
12:13 and make straight paths for your feet, that that which is lame may not be dislocated, but rather be healed.

Young's Literal Translation
12:13 and straight paths make for your feet, that that which is lame may not be turned aside, but rather be healed;

14

Stephens 1550 Textus Receptus
eirhnhn diwkete meta pantwn kai ton agiasmon ou cwriV oudeiV oyetai ton kurion

Scrivener 1894 Textus Receptus
eirhnhn diwkete meta pantwn kai ton agiasmon ou cwriV oudeiV oyetai ton kurion

Byzantine Majority
eirhnhn diwkete meta pantwn kai ton agiasmon ou cwriV oudeiV oyetai ton kurion

Alexandrian
eirhnhn diwkete meta pantwn kai ton agiasmon ou cwriV oudeiV oyetai ton kurion

Hort and Westcott
eirhnhn diwkete meta pantwn kai ton agiasmon ou cwriV oudeiV oyetai ton kurion

Latin Vulgate
12:14 pacem sequimini cum omnibus et sanctimoniam sine qua nemo videbit Dominum

King James Version
12:14 Follow peace with all [men], and holiness, without which no man shall see the Lord:

American Standard Version
12:14 Follow after peace with all men, and the sanctification without which no man shall see the Lord:

Bible in Basic English
12:14 Let your desire be for peace with all men, and to be made holy, without which no man may see the Lord;

Darby's English Translation
12:14 Pursue peace with all, and holiness, without which no one shall see the Lord:

Douay Rheims
12:14 Follow peace with all men, and holiness: without which no man shall see God.

Noah Webster Bible
12:14 Follow peace with all men, and holiness, without which no man shall see the Lord:

Weymouth New Testament
12:14 but may rather be restored. Persistently strive for peace with all men, and for that growth in holiness apart from which no one will see the Lord.

World English Bible
12:14 Follow after peace with all men, and the sanctification without which no man will see the Lord,

Young's Literal Translation
12:14 peace pursue with all, and the separation, apart from which no one shall see the Lord,

15

Stephens 1550 Textus Receptus
episkopounteV mh tiV usterwn apo thV caritoV tou qeou mh tiV riza pikriaV anw fuousa enoclh kai dia tauths mianqwsin polloi

Scrivener 1894 Textus Receptus
episkopounteV mh tiV usterwn apo thV caritoV tou qeou mh tiV riza pikriaV anw fuousa enoclh kai dia tauths mianqwsin polloi

Byzantine Majority
episkopounteV mh tiV usterwn apo thV caritoV tou qeou mh tiV riza pikriaV anw fuousa enoclh kai dia tauths mianqwsin polloi

Alexandrian
episkopounteV mh tiV usterwn apo thV caritoV tou qeou mh tiV riza pikriaV anw fuousa enoclh kai di auths mianqwsin polloi

Hort and Westcott
episkopounteV mh tiV usterwn apo thV caritoV tou qeou mh tiV riza pikriaV anw fuousa enoclh kai di authV mianqwsin oi polloi

Latin Vulgate
12:15 contemplantes ne quis desit gratiae Dei ne qua radix amaritudinis sursum germinans inpediat et per illam inquinentur multi

King James Version
12:15 Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble [you], and thereby many be defiled;

American Standard Version
12:15 looking carefully lest there be any man that falleth short of the grace of God; lest any root of bitterness springing up trouble you, and thereby the many be defiled;

Bible in Basic English
12:15 Looking with care to see that no man among you in his behaviour comes short of the grace of God; for fear that some bitter root may come up to be a trouble to you, and that some of you may be made unclean by it;

Darby's English Translation
12:15 watching lest there be any one who lacks the grace of God; lest any root of bitterness springing up trouble you, and many be defiled by it;

Douay Rheims
12:15 Looking diligently, lest any man be wanting to the grace of God; lest any root of bitterness springing up do hinder, and by it many be defiled.

Noah Webster Bible
12:15 Looking diligently, lest any man fail of the grace of God; lest any root of bitterness springing up, trouble you, and by it many be defiled;

Weymouth New Testament
12:15 Be carefully on your guard lest there be any one who falls back from the grace of God; lest any root bearing bitter fruit spring up and cause trouble among you, and through it the whole brotherhood be defiled;

World English Bible
12:15 looking carefully lest there be any man who falls short of the grace of God; lest any root of bitterness springing up trouble you, and thereby the many be defiled;

Young's Literal Translation
12:15 looking diligently over lest any one be failing of the grace of God, lest any root of bitterness springing up may give trouble, and through this many may be defiled;

16

Stephens 1550 Textus Receptus
mh tiV pornoV h bebhloV wV hsau oV anti brwsewV miaV apedoto ta prwtotokia autou

Scrivener 1894 Textus Receptus
mh tiV pornoV h bebhloV wV hsau oV anti brwsewV miaV apedoto ta prwtotokia autou

Byzantine Majority
mh tiV pornoV h bebhloV wV hsau oV anti brwsewV miaV apedoto ta prwtotokia autou

Alexandrian
mh tiV pornoV h bebhloV wV hsau oV anti brwsewV miaV apedeto ta prwtotokia eautou

Hort and Westcott
mh tiV pornoV h bebhloV wV hsau oV anti brwsewV miaV apedeto ta prwtotokia eautou

Latin Vulgate
12:16 ne quis fornicator aut profanus ut Esau qui propter unam escam vendidit primitiva sua

King James Version
12:16 Lest there [be] any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.

American Standard Version
12:16 lest there be any fornication, or profane person, as Esau, who for one mess of meat sold his own birthright.

Bible in Basic English
12:16 And that there may not be any evil liver, or any man without respect for God, like Esau, who let his birthright go for a plate of food.

Darby's English Translation
12:16 lest there be any fornicator, or profane person, as Esau, who for one meal sold his birthright;

Douay Rheims
12:16 Lest there be any fornicator, or profane person, as Esau; who for one mess, sold his first birthright.

Noah Webster Bible
12:16 Lest there be any fornicator, or profane person, as Esau, who for one morsel of food sold his birth-right.

Weymouth New Testament
12:16 lest there be a fornicator, or an ungodly person like Esau, who, in return for a single meal, parted with the birthright which belonged to him.

World English Bible
12:16 lest there be any sexually immoral person, or profane person, as Esau, who sold his birthright for one meal.

Young's Literal Translation
12:16 lest any one be a fornicator, or a profane person, as Esau, who in exchange for one morsel of food did sell his birthright,

17

Stephens 1550 Textus Receptus
iste gar oti kai metepeita qelwn klhronomhsai thn eulogian apedokimasqh metanoiaV gar topon ouc euren kaiper meta dakruwn ekzhthsaV authn

Scrivener 1894 Textus Receptus
iste gar oti kai metepeita qelwn klhronomhsai thn eulogian apedokimasqh metanoiaV gar topon ouc euren kaiper meta dakruwn ekzhthsaV authn

Byzantine Majority
iste gar oti kai metepeita qelwn klhronomhsai thn eulogian apedokimasqh metanoiaV gar topon ouc euren kaiper meta dakruwn ekzhthsaV authn

Alexandrian
iste gar oti kai metepeita qelwn klhronomhsai thn eulogian apedokimasqh metanoiaV gar topon ouc euren kaiper meta dakruwn ekzhthsaV authn

Hort and Westcott
iste gar oti kai metepeita qelwn klhronomhsai thn eulogian apedokimasqh metanoiaV gar topon ouc euren kaiper meta dakruwn ekzhthsaV authn

Latin Vulgate
12:17 scitote enim quoniam et postea cupiens hereditare benedictionem reprobatus est non enim invenit paenitentiae locum quamquam cum lacrimis inquisisset eam

King James Version
12:17 For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.

American Standard Version
12:17 For ye know that even when he afterward desired to inherit the blessing, he was rejected; for he found no place for a change of mind in his father, though he sought is diligently with tears.

Bible in Basic English
12:17 For you have knowledge that even long after, when he was desiring the blessing for his heritage, he was turned away, though he made his request frequently and with weeping; because the past might not be changed.

Darby's English Translation
12:17 for ye know that also afterwards, desiring to inherit the blessing, he was rejected, (for he found no place for repentance) although he sought it earnestly with tears.

Douay Rheims
12:17 For know ye that afterwards, when he desired to inherit the benediction, he was rejected; for he found no place of repentance, although with tears he had sought it.

Noah Webster Bible
12:17 For ye know that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.

Weymouth New Testament
12:17 For you know that even afterwards, when he wished to secure the blessing, he was rejected; for he found no opportunity for undoing what he had done, though he sought the blessing earnestly with tears.

World English Bible
12:17 For you know that even when he afterward desired to inherit the blessing, he was rejected, for he found no place for a change of mind though he sought it diligently with tears.

Young's Literal Translation
12:17 for ye know that also afterwards, wishing to inherit the blessing, he was disapproved of, for a place of reformation he found not, though with tears having sought it.

18

Stephens 1550 Textus Receptus
ou gar proselhluqate yhlafwmenw orei kai kekaumenw puri kai gnofw kai skotw kai quellh

Scrivener 1894 Textus Receptus
ou gar proselhluqate yhlafwmenw orei kai kekaumenw puri kai gnofw kai skotw kai quellh

Byzantine Majority
ou gar proselhluqate yhlafwmenw orei kai kekaumenw puri kai gnofw kai skotw kai quellh

Alexandrian
ou gar proselhluqate yhlafwmenw kai kekaumenw puri kai gnofw kai zofw kai quellh

Hort and Westcott
ou gar proselhluqate yhlafwmenw kai kekaumenw puri kai gnofw kai zofw kai quellh

Latin Vulgate
12:18 non enim accessistis ad tractabilem et accensibilem ignem et turbinem et caliginem et procellam

King James Version
12:18 For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,

American Standard Version
12:18 For ye are not come unto a mount that might be touched, and that burned with fire, and unto blackness, and darkness, and tempest,

Bible in Basic English
12:18 You have not come to a mountain which may be touched, and is burning with fire, and to a black cloud, and a dark smoke, and a violent wind,

Darby's English Translation
12:18 For ye have not come to the mount that might be touched and was all on fire, and to obscurity, and darkness, and tempest,

Douay Rheims
12:18 For you are not come to a mountain that might be touched, and a burning fire, and a whirlwind, and darkness, and storm,

Noah Webster Bible
12:18 For ye are not come to the mount that might be touched, and that burned with fire, nor to blackness, and to darkness, and tempest,

Weymouth New Testament
12:18 For you have not come to a material object all ablaze with fire, and to gloom and darkness and storm and trumpet-blast and the sound of words--

World English Bible
12:18 For you have not come to a mountain that might be touched, and that burned with fire, and to blackness, darkness, tempest,

Young's Literal Translation
12:18 For ye came not near to the mount touched and scorched with fire, and to blackness, and darkness, and tempest,

19

Stephens 1550 Textus Receptus
kai salpiggoV hcw kai fwnh rhmatwn hV oi akousanteV parhthsanto mh prosteqhnai autoiV logon

Scrivener 1894 Textus Receptus
kai salpiggoV hcw kai fwnh rhmatwn hV oi akousanteV parhthsanto mh prosteqhnai autoiV logon

Byzantine Majority
kai salpiggoV hcw kai fwnh rhmatwn hV oi akousanteV parhthsanto mh prosteqhnai autoiV logon

Alexandrian
kai salpiggoV hcw kai fwnh rhmatwn hV oi akousanteV parhthsanto mh prosteqhnai autoiV logon

Hort and Westcott
kai salpiggoV hcw kai fwnh rhmatwn hV oi akousanteV parhthsanto prosteqhnai autoiV logon

Latin Vulgate
12:19 et tubae sonum et vocem verborum quam qui audierunt excusaverunt se ne eis fieret verbum

King James Version
12:19 And the sound of a trumpet, and the voice of words; which [voice] they that heard intreated that the word should not be spoken to them any more:

American Standard Version
12:19 and the sound of a trumpet, and the voice of words; which voice they that heard entreated that no word more should be spoken unto them;

Bible in Basic English
12:19 And to the sound of a horn, and the voice of words, the hearers of which made request that not a word more might be said to them:

Darby's English Translation
12:19 and trumpet`s sound, and voice of words; which they that heard, excusing themselves, declined the word being addressed to them any more:

Douay Rheims
12:19 And the sound of a trumpet, and the voice of words, which they that heard excused themselves, that the word might not be spoken to them:

Noah Webster Bible
12:19 And the sound of a trumpet, and the voice of words; which voice they that heard, entreated that the word should not be spoken to them any more:

Weymouth New Testament
12:19 a sound of such a kind that those who heard it entreated that no more should be added.

World English Bible
12:19 the sound of a trumpet, and the voice of words; which those who heard it begged that not one more word should be spoken to them,

Young's Literal Translation
12:19 and a sound of a trumpet, and a voice of sayings, which those having heard did entreat that a word might not be added to them,

20

Stephens 1550 Textus Receptus
ouk eferon gar to diastellomenon kan qhrion qigh tou orouV liqobolhqhsetai h bolidi katatoxeuqhsetai

Scrivener 1894 Textus Receptus
ouk eferon gar to diastellomenon kan qhrion qigh tou orouV liqobolhqhsetai h bolidi katatoxeuqhsetai

Byzantine Majority
ouk eferon gar to diastellomenon kan qhrion qigh tou orouV liqobolhqhsetai

Alexandrian
ouk eferon gar to diastellomenon kan qhrion qigh tou orouV liqobolhqhsetai

Hort and Westcott
ouk eferon gar to diastellomenon kan qhrion qigh tou orouV liqobolhqhsetai

Latin Vulgate
12:20 non enim portabant quod dicebatur et si bestia tetigerit montem lapidabitur

King James Version
12:20 (For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:

American Standard Version
12:20 for they could not endure that which was enjoined, If even a beast touch the mountain, it shall be stoned;

Bible in Basic English
12:20 For the order which said, If the mountain is touched even by a beast, the beast is to be stoned, seemed hard to them;

Darby's English Translation
12:20 (for they were not able to bear what was enjoined: And if a beast should touch the mountain, it shall be stoned;

Douay Rheims
12:20 For they did not endure that which was said: And if so much as a beast shall touch the mount, it shall be stoned.

Noah Webster Bible
12:20 (For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:

Weymouth New Testament
12:20 For they could not endure the order which had been given, "Even a wild beast, if it touches the mountain, shall be stoned to death;"

World English Bible
12:20 for they could not stand that which was enjoined, "If even a animal touch the mountain, it will be stoned;"

Young's Literal Translation
12:20 for they were not bearing that which is commanded, `And if a beast may touch the mountain, it shall be stoned, or with an arrow shot through,`

21

Stephens 1550 Textus Receptus
kai outws foberon hn to fantazomenon mwshs eipen ekfoboV eimi kai entromoV

Scrivener 1894 Textus Receptus
kai outws foberon hn to fantazomenon mwshs eipen ekfoboV eimi kai entromoV

Byzantine Majority
kai outws foberon hn to fantazomenon mwushs eipen ekfoboV eimi kai entromoV

Alexandrian
kai outw foberon hn to fantazomenon mwushs eipen ekfoboV eimi kai entromoV

Hort and Westcott
kai outwV foberon hn to fantazomenon mwushV eipen ekfoboV eimi kai entromoV

Latin Vulgate
12:21 et ita terribile erat quod videbatur Moses dixit exterritus sum et tremebundus

King James Version
12:21 And so terrible was the sight, [that] Moses said, I exceedingly fear and quake:)

American Standard Version
12:21 and so fearful was the appearance, that Moses said, I exceedingly fear and quake:

Bible in Basic English
12:21 And the vision was so overpowering that even Moses said, I am shaking and full of fear.

Darby's English Translation
12:21 and, so fearful was the sight, Moses said, I am exceedingly afraid and full of trembling;)

Douay Rheims
12:21 And so terrible was that which was seen, Moses said: I am frighted, and tremble.

Noah Webster Bible
12:21 And so terrible was the sight, that Moses said, I exceedingly fear and tremble:)

Weymouth New Testament
12:21 and so terrible was the scene that Moses said, "I tremble with fear."

World English Bible
12:21 and so fearful was the appearance, that Moses said, "I am terrified and trembling."

Young's Literal Translation
12:21 and, (so terrible was the sight,) Moses said, `I am fearful exceedingly, and trembling.`

22

Stephens 1550 Textus Receptus
alla proselhluqate siwn orei kai polei qeou zwntoV ierousalhm epouraniw kai muriasin aggelwn

Scrivener 1894 Textus Receptus
alla proselhluqate siwn orei kai polei qeou zwntoV ierousalhm epouraniw kai muriasin aggelwn

Byzantine Majority
alla proselhluqate siwn orei kai polei qeou zwntoV ierousalhm epouraniw kai muriasin aggelwn

Alexandrian
alla proselhluqate siwn orei kai polei qeou zwntoV ierousalhm epouraniw kai muriasin aggelwn

Hort and Westcott
alla proselhluqate siwn orei kai polei qeou zwntoV ierousalhm epouraniw kai muriasin aggelwn

Latin Vulgate
12:22 sed accessistis ad Sion montem et civitatem Dei viventis Hierusalem caelestem et multorum milium angelorum frequentiae

King James Version
12:22 But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,

American Standard Version
12:22 but ye are come unto mount Zion, and unto the city of the living God, the heavenly Jerusalem, and to innumerable hosts of angels,

Bible in Basic English
12:22 But you have come to the mountain of Zion, to the place of the living God, to the Jerusalem which is in heaven, and to an army of angels which may not be numbered,

Darby's English Translation
12:22 but ye have come to mount Zion; and to the city of the living God, heavenly Jerusalem; and to myriads of angels,

Douay Rheims
12:22 But you are come to mount Sion, and to the city of the living God, the heavenly Jerusalem, and to the company of many thousands of angels,

Noah Webster Bible
12:22 But ye are come to mount Sion, and to the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,

Weymouth New Testament
12:22 On the contrary you have come to Mount Zion, and to the city of the ever-living God, the heavenly Jerusalem, to countless hosts of angels,

World English Bible
12:22 But you have come to Mount Zion, and to the city of the living God, the heavenly Jerusalem, and to innumerable hosts of angels,

Young's Literal Translation
12:22 But, ye came to Mount Zion, and to a city of the living God, to the heavenly Jerusalem, and to myriads of messengers,

23

Stephens 1550 Textus Receptus
panhgurei kai ekklhsia prwtotokwn en ouranois apogegrammenwn kai krith qew pantwn kai pneumasin dikaiwn teteleiwmenwn

Scrivener 1894 Textus Receptus
panhgurei kai ekklhsia prwtotokwn en ouranois apogegrammenwn kai krith qew pantwn kai pneumasin dikaiwn teteleiwmenwn

Byzantine Majority
panhgurei kai ekklhsia prwtotokwn en ouranois apogegrammenwn kai krith qew pantwn kai pneumasin dikaiwn teteleiwmenwn

Alexandrian
panhgurei kai ekklhsia prwtotokwn apogegrammenwn en ouranois kai krith qew pantwn kai pneumasi dikaiwn teteleiwmenwn

Hort and Westcott
panhgurei kai ekklhsia prwtotokwn apogegrammenwn en ouranoiV kai krith qew pantwn kai pneumasin dikaiwn teteleiwmenwn

Latin Vulgate
12:23 et ecclesiam primitivorum qui conscripti sunt in caelis et iudicem omnium Deum et spiritus iustorum perfectorum

King James Version
12:23 To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,

American Standard Version
12:23 to the general assembly and church of the firstborn who are enrolled in heaven, and to God the Judge of all, and to the spirits of just men made perfect,

Bible in Basic English
12:23 To the great meeting and church of the first of those who are named in heaven, and to God the judge of all, and to the spirits of good men made complete,

Darby's English Translation
12:23 the universal gathering; and to the assembly of the firstborn who are registered in heaven; and to God, judge of all; and to the spirits of just men made perfect;

Douay Rheims
12:23 And to the church of the firstborn, who are written in the heavens, and to God the judge of all, and to the spirits of the just made perfect,

Noah Webster Bible
12:23 To the general assembly and church of the first-born, who are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,

Weymouth New Testament
12:23 to the great festal gathering and Church of the first-born, whose names are recorded in Heaven, and to a Judge who is God of all, and to the spirits of righteous men made perfect,

World English Bible
12:23 to the general assembly and assembly of the firstborn who are enrolled in heaven, to God, the Judge of all, to the spirits of just men made perfect,

Young's Literal Translation
12:23 to the company and assembly of the first-born in heaven enrolled, and to God the judge of all, and to spirits of righteous men made perfect,

24

Stephens 1550 Textus Receptus
kai diaqhkhV neaV mesith ihsou kai aimati rantismou kreittona lalounti para ton abel

Scrivener 1894 Textus Receptus
kai diaqhkhV neaV mesith ihsou kai aimati rantismou kreittona lalounti para to abel

Byzantine Majority
kai diaqhkhV neaV mesith ihsou kai aimati rantismou kreitton lalounti para ton abel

Alexandrian
kai diaqhkhV neaV mesith ihsou kai aimati rantismou kreitton lalounti para ton abel

Hort and Westcott
kai diaqhkhV neaV mesith ihsou kai aimati rantismou kreitton lalounti para ton abel

Latin Vulgate
12:24 et testamenti novi mediatorem Iesum et sanguinis sparsionem melius loquentem quam Abel

King James Version
12:24 And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than [that of] Abel.

American Standard Version
12:24 and to Jesus the mediator of a new covenant, and to the blood of sprinkling that speaketh better than that of Abel.

Bible in Basic English
12:24 And to Jesus by whom the new agreement has been made between God and man, and to the sign of the blood which says better things than Abel's blood.

Darby's English Translation
12:24 and to Jesus, mediator of a new covenant; and to the blood of sprinkling, speaking better than Abel.

Douay Rheims
12:24 And to Jesus the mediator of the new testament, and to the sprinkling of blood which speaketh better than that of Abel.

Noah Webster Bible
12:24 And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel.

Weymouth New Testament
12:24 and to Jesus the negotiator of a new Covenant, and to the sprinkled blood which speaks in more gracious tones than that of Abel.

World English Bible
12:24 to Jesus, the mediator of a new covenant, and to the blood of sprinkling that speaks better than that of Abel.

Young's Literal Translation
12:24 and to a mediator of a new covenant -- Jesus, and to blood of sprinkling, speaking better things than that of Abel!

25

Stephens 1550 Textus Receptus
blepete mh paraithshsqe ton lalounta ei gar ekeinoi ouk efugon ton epi ths ghV paraithsamenoi crhmatizonta pollw mallon hmeiV oi ton ap ouranwn apostrefomenoi

Scrivener 1894 Textus Receptus
blepete mh paraithshsqe ton lalounta ei gar ekeinoi ouk efugon ton epi ths ghV paraithsamenoi crhmatizonta pollw mallon hmeiV oi ton ap ouranwn apostrefomenoi

Byzantine Majority
blepete mh paraithshsqe ton lalounta ei gar ekeinoi ouk efugon ton epi ghV paraithsamenoi crhmatizonta pollw mallon hmeiV oi ton ap ouranwn apostrefomenoi

Alexandrian
blepete mh paraithshsqe ton lalounta ei gar ekeinoi ouk exefugon epi ghV paraithsamenoi ton crhmatizonta polu mallon hmeiV oi ton ap ouranwn apostrefomenoi

Hort and Westcott
blepete mh paraithshsqe ton lalounta ei gar ekeinoi ouk exefugon epi ghV paraithsamenoi ton crhmatizonta polu mallon hmeiV oi ton ap ouranwn apostrefomenoi

Latin Vulgate
12:25 videte ne recusetis loquentem si enim illi non effugerunt recusantes eum qui super terram loquebatur multo magis nos qui de caelis loquentem nobis avertimur

King James Version
12:25 See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more [shall not] we [escape], if we turn away from him that [speaketh] from heaven:

American Standard Version
12:25 See that ye refuse not him that speaketh. For if they escaped not when they refused him that warned them on earth, much more shall not we escape who turn away from him that warneth from heaven:

Bible in Basic English
12:25 See that you give ear to his voice which comes to you. For if those whose ears were shut to the voice which came to them on earth did not go free from punishment, what chance have we of going free if we give no attention to him whose voice comes from heaven?

Darby's English Translation
12:25 See that ye refuse not him that speaks. For if those did not escape who had refused him who uttered the oracles on earth, much more we who turn away from him who does so from heaven:

Douay Rheims
12:25 See that you refuse him not that speaketh. For if they escaped not who refused him that spoke upon the earth, much more shall not we, that turn away from him that speaketh to us from heaven.

Noah Webster Bible
12:25 See that ye refuse not him that speaketh. For if they escaped not who refused him that spoke on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:

Weymouth New Testament
12:25 Be careful not to refuse to listen to Him who is speaking to you. For if they of old did not escape unpunished when they refused to listen to him who spoke on earth, much less shall we escape who turn a deaf ear to Him who now speaks from Heaven.

World English Bible
12:25 See that you don`t refuse him who speaks. For if they didn`t escape when they refused him who warned on the Earth, how much more will we not escape who turn away from him who warns from heaven,

Young's Literal Translation
12:25 See, may ye not refuse him who is speaking, for if those did not escape who refused him who upon earth was divinely speaking -- much less we who do turn away from him who speaketh from heaven,

26

Stephens 1550 Textus Receptus
ou h fwnh thn ghn esaleusen tote nun de ephggeltai legwn eti apax egw seiw ou monon thn ghn alla kai ton ouranon

Scrivener 1894 Textus Receptus
ou h fwnh thn ghn esaleusen tote nun de ephggeltai legwn eti apax egw seiw ou monon thn ghn alla kai ton ouranon

Byzantine Majority
ou h fwnh thn ghn esaleusen tote nun de ephggeltai legwn eti apax egw seiw ou monon thn ghn alla kai ton ouranon

Alexandrian
ou h fwnh thn ghn esaleusen tote nun de ephggeltai legwn eti apax egw seisw ou monon thn ghn alla kai ton ouranon

Hort and Westcott
ou h fwnh thn ghn esaleusen tote nun de ephggeltai legwn eti apax egw seisw ou monon thn ghn alla kai ton ouranon

Latin Vulgate
12:26 cuius vox movit terram tunc modo autem repromittit dicens adhuc semel ego movebo non solum terram sed et caelum

King James Version
12:26 Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.

American Standard Version
12:26 whose voice then shook the earth: but now he hath promised, saying, Yet once more will I make to tremble not the earth only, but also the heaven.

Bible in Basic English
12:26 Whose voice was the cause of the shaking of the earth; but now he has made an oath, saying, There will be still one more shaking, not only of the earth, but of heaven.

Darby's English Translation
12:26 whose voice then shook the earth; but now he has promised, saying, Yet once will *I* shake not only the earth, but also the heaven.

Douay Rheims
12:26 Whose voice then moved the earth; but now he promiseth, saying: Yet once more, and I will move not only the earth, but heaven also.

Noah Webster Bible
12:26 Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.

Weymouth New Testament
12:26 His voice then shook the earth, but now we have His promise, "Yet again I will, once for all, cause not only the earth to tremble, but Heaven also."

World English Bible
12:26 whose voice shook the earth, then, but now he has promised, saying, "Yet once more will I shake not only the earth, but also the heavens."

Young's Literal Translation
12:26 whose voice the earth shook then, and now hath he promised, saying, `Yet once -- I shake not only the earth, but also the heaven;`

27

Stephens 1550 Textus Receptus
to de eti apax dhloi twn saleuomenwn thn metaqesin wV pepoihmenwn ina meinh ta mh saleuomena

Scrivener 1894 Textus Receptus
to de eti apax dhloi twn saleuomenwn thn metaqesin wV pepoihmenwn ina meinh ta mh saleuomena

Byzantine Majority
to de eti apax dhloi twn saleuomenwn thn metaqesin wV pepoihmenwn ina meinh ta mh saleuomena

Alexandrian
to de eti apax dhloi [thn] twn saleuomenwn metaqesin wV pepoihmenwn ina meinh ta mh saleuomena

Hort and Westcott
to de eti apax dhloi thn twn saleuomenwn metaqesin wV pepoihmenwn ina meinh ta mh saleuomena

Latin Vulgate
12:27 quod autem adhuc semel dicit declarat mobilium translationem tamquam factorum ut maneant ea quae sunt inmobilia

King James Version
12:27 And this [word], Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.

American Standard Version
12:27 And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that have been made, that those things which are not shaken may remain.

Bible in Basic English
12:27 And the words, Still one more, make it clear that there will be a taking away of those things which are shaking, as of things which are made, so that there may be only those things of which no shaking is possible.

Darby's English Translation
12:27 But this Yet once, signifies the removing of what is shaken, as being made, that what is not shaken may remain.

Douay Rheims
12:27 And in that he saith, Yet once more, he signifieth the translation of the moveable things as made, that those things may remain which are immoveable.

Noah Webster Bible
12:27 And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.

Weymouth New Testament
12:27 Here the words "Yet again, once for all" denote the removal of the things which can be shaken--created things--in order that the things which cannot be shaken may remain.

World English Bible
12:27 This phrase, "Yet once more," signifies the removing of those things that are shaken, as of things that have been made, that those things which are not shaken may remain.

Young's Literal Translation
12:27 and this -- `Yet once` -- doth make evident the removal of the things shaken, as of things having been made, that the things not shaken may remain;

28

Stephens 1550 Textus Receptus
dio basileian asaleuton paralambanonteV ecwmen carin di hV latreuwmen euarestwV tw qew meta aidous kai eulabeiaV

Scrivener 1894 Textus Receptus
dio basileian asaleuton paralambanonteV ecwmen carin di hV latreuwmen euarestwV tw qew meta aidous kai eulabeiaV

Byzantine Majority
dio basileian asaleuton paralambanonteV ecwmen carin di hV latreuomen euarestwV tw qew meta aidous kai eulabeiaV

Alexandrian
dio basileian asaleuton paralambanonteV ecwmen carin di hV latreuwmen euarestwV tw qew meta eulabeiaV kai deous

Hort and Westcott
dio basileian asaleuton paralambanonteV ecwmen carin di hV latreuwmen euarestwV tw qew meta eulabeiaV kai deouV

Latin Vulgate
12:28 itaque regnum inmobile suscipientes habemus gratiam per quam serviamus placentes Deo cum metu et reverentia

King James Version
12:28 Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:

American Standard Version
12:28 Wherefore, receiving a kingdom that cannot be shaken, let us have grace, whereby we may offer service well-pleasing to God with reverence and awe:

Bible in Basic English
12:28 If then, we have a kingdom which will never be moved, let us have grace, so that we may give God such worship as is pleasing to him with fear and respect:

Darby's English Translation
12:28 Wherefore let us, receiving a kingdom not to be shaken, have grace, by which let us serve God acceptably with reverence and fear.

Douay Rheims
12:28 Therefore receiving an immoveable kingdom, we have grace; whereby let us serve, pleasing God, with fear and reverence.

Noah Webster Bible
12:28 Wherefore we receiving a kingdom which cannot be moved, let us have grace, by which we may serve God acceptably, with reverence and godly fear.

Weymouth New Testament
12:28 Therefore, receiving, as we now do, a kingdom which cannot be shaken, let us cherish thankfulness so that we may ever offer to God an acceptable service, with godly reverence and awe.

World English Bible
12:28 Therefore, receiving a kingdom that can`t be shaken, let us have grace, whereby we may offer service well pleasing to God, with reverence and awe,

Young's Literal Translation
12:28 wherefore, a kingdom that cannot be shaken receiving, may we have grace, through which we may serve God well-pleasingly, with reverence and religious fear;

29

Stephens 1550 Textus Receptus
kai gar o qeoV hmwn pur katanaliskon

Scrivener 1894 Textus Receptus
kai gar o qeoV hmwn pur katanaliskon

Byzantine Majority
kai gar o qeoV hmwn pur katanaliskon

Alexandrian
kai gar o qeoV hmwn pur katanaliskon

Hort and Westcott
kai gar o qeoV hmwn pur katanaliskon

Latin Vulgate
12:29 etenim Deus noster ignis consumens est

King James Version
12:29 For our God [is] a consuming fire.

American Standard Version
12:29 for our God is a consuming fire.

Bible in Basic English
12:29 For our God is an all-burning fire.

Darby's English Translation
12:29 For also our God is a consuming fire.

Douay Rheims
12:29 For our God is a consuming fire.

Noah Webster Bible
12:29 For our God is a consuming fire.

Weymouth New Testament
12:29 For our God is also a consuming fire.

World English Bible
12:29 for our God is a consuming fire.

Young's Literal Translation
12:29 for also our God is a consuming fire.

Hebrews 13


Hebrews 13 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 12

PROS EBRAIOUS

The Epistle to the Hebrews

Return to Index

Chapter 13

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
h filadelfia menetw

Scrivener 1894 Textus Receptus
h filadelfia menetw

Byzantine Majority
h filadelfia menetw

Alexandrian
h filadelfia menetw

Hort and Westcott
h filadelfia menetw

Latin Vulgate
13:1 caritas fraternitatis maneat

King James Version
13:1 Let brotherly love continue.

American Standard Version
13:1 Let love of the brethren continue.

Bible in Basic English
13:1 Go on loving your brothers in the faith.

Darby's English Translation
13:1 Let brotherly love abide.

Douay Rheims
13:1 Let the charity of the brotherhood abide in you.

Noah Webster Bible
13:1 Let brotherly love continue.

Weymouth New Testament
13:1 Let brotherly love always continue.

World English Bible
13:1 Let brotherly love continue.

Young's Literal Translation
13:1 Let brotherly love remain;

2

Stephens 1550 Textus Receptus
thV filoxeniaV mh epilanqanesqe dia tauthV gar elaqon tineV xenisanteV aggelouV

Scrivener 1894 Textus Receptus
thV filoxeniaV mh epilanqanesqe dia tauthV gar elaqon tineV xenisanteV aggelouV

Byzantine Majority
thV filoxeniaV mh epilanqanesqe dia tauthV gar elaqon tineV xenisanteV aggelouV

Alexandrian
thV filoxeniaV mh epilanqanesqe dia tauthV gar elaqon tineV xenisanteV aggelouV

Hort and Westcott
thV filoxeniaV mh epilanqanesqe dia tauthV gar elaqon tineV xenisanteV aggelouV

Latin Vulgate
13:2 hospitalitatem nolite oblivisci per hanc enim latuerunt quidam angelis hospitio receptis

King James Version
13:2 Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.

American Standard Version
13:2 Forget not to show love unto strangers: for thereby some have entertained angels unawares.

Bible in Basic English
13:2 Take care to keep open house: because in this way some have had angels as their guests, without being conscious of it.

Darby's English Translation
13:2 Be not forgetful of hospitality; for by it some have unawares entertained angels.

Douay Rheims
13:2 And hospitality do not forget; for by this some, being not aware of it, have entertained angels.

Noah Webster Bible
13:2 Be not forgetful to entertain strangers: for by this some have entertained angels unawares.

Weymouth New Testament
13:2 Do not neglect to show kindness to strangers; for, in this way, some, without knowing it, have had angels as their guests.

World English Bible
13:2 Don`t forget to show hospitality to strangers, for in doing so, some have entertained angels without knowing it.

Young's Literal Translation
13:2 of the hospitality be not forgetful, for through this unawares certain did entertain messengers;

3

Stephens 1550 Textus Receptus
mimnhskesqe twn desmiwn wV sundedemenoi twn kakoucoumenwn wV kai autoi onteV en swmati

Scrivener 1894 Textus Receptus
mimnhskesqe twn desmiwn wV sundedemenoi twn kakoucoumenwn wV kai autoi onteV en swmati

Byzantine Majority
mimnhskesqe twn desmiwn wV sundedemenoi twn kakoucoumenwn wV kai autoi onteV en swmati

Alexandrian
mimnhskesqe twn desmiwn wV sundedemenoi twn kakoucoumenwn wV kai autoi onteV en swmati

Hort and Westcott
mimnhskesqe twn desmiwn wV sundedemenoi twn kakoucoumenwn wV kai autoi onteV en swmati

Latin Vulgate
13:3 mementote vinctorum tamquam simul vincti et laborantium tamquam et ipsi in corpore morantes

King James Version
13:3 Remember them that are in bonds, as bound with them; [and] them which suffer adversity, as being yourselves also in the body.

American Standard Version
13:3 Remember them that are in bonds, as bound with them; them that are illtreated, as being yourselves also in the body.

Bible in Basic English
13:3 Keep in mind those who are in chains, as if you were chained with them, and those who are in trouble, as being yourselves in the body.

Darby's English Translation
13:3 Remember prisoners, as bound with them; those that are evil-treated, as being yourselves also in the body.

Douay Rheims
13:3 Remember them that are in bands, as if you were bound with them; and them that labour, as being yourselves also in the body.

Noah Webster Bible
13:3 Remember them that are in bonds, as bound with them; and them who suffer adversity, as being yourselves also in the body.

Weymouth New Testament
13:3 Remember prisoners, as if you were in prison with them; and remember those suffering ill-treatment, for you yourselves also are still in the body.

World English Bible
13:3 Remember those who are in bonds, as bound with them; and those who are ill-treated, since you are also in the body.

Young's Literal Translation
13:3 be mindful of those in bonds, as having been bound with them, of those maltreated, as also yourselves being in the body;

4

Stephens 1550 Textus Receptus
timioV o gamoV en pasin kai h koith amiantoV pornouV de kai moicouV krinei o qeoV

Scrivener 1894 Textus Receptus
timioV o gamoV en pasin kai h koith amiantoV pornouV de kai moicouV krinei o qeoV

Byzantine Majority
timioV o gamoV en pasin kai h koith amiantoV pornouV de kai moicouV krinei o qeoV

Alexandrian
timioV o gamoV en pasin kai h koith amiantoV pornouV gar kai moicouV krinei o qeoV

Hort and Westcott
timioV o gamoV en pasin kai h koith amiantoV pornouV gar kai moicouV krinei o qeoV

Latin Vulgate
13:4 honorabile conubium in omnibus et torus inmaculatus fornicatores enim et adulteros iudicabit Deus

King James Version
13:4 Marriage [is] honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.

American Standard Version
13:4 Let marriage be had in honor among all, and let the bed be undefiled: for fornicators and adulterers God will judge.

Bible in Basic English
13:4 Let married life be honoured among all of you and not made unclean; for men untrue in married life will be judged by God.

Darby's English Translation
13:4 Let marriage be held every way in honour, and the bed be undefiled; for fornicators and adulterers will God judge.

Douay Rheims
13:4 Marriage honourable in all, and the bed undefiled. For fornicators and adulterers God will judge.

Noah Webster Bible
13:4 Marriage is honorable in all, and the bed undefiled: but lewd persons and adulterers God will judge.

Weymouth New Testament
13:4 Let marriage be held in honour among all, and let the marriage bed be unpolluted; for fornicators and adulterers God will judge.

World English Bible
13:4 Let marriage be held in honor among all, and let the bed be undefiled: but God will judge the sexually immoral and adulterers.

Young's Literal Translation
13:4 honourable is the marriage in all, and the bed undefiled, and whoremongers and adulterers God shall judge.

5

Stephens 1550 Textus Receptus
afilarguroV o tropoV arkoumenoi toiV parousin autoV gar eirhken ou mh se anw oud ou mh se egkatalipw

Scrivener 1894 Textus Receptus
afilarguroV o tropoV arkoumenoi toiV parousin autoV gar eirhken ou mh se anw oud ou mh se egkatalipw

Byzantine Majority
afilarguroV o tropoV arkoumenoi toiV parousin autoV gar eirhken ou mh se anw oud ou mh se egkataleipw

Alexandrian
afilarguroV o tropoV arkoumenoi toiV parousin autoV gar eirhken ou mh se anw oud ou mh se egkatalipw

Hort and Westcott
afilarguroV o tropoV arkoumenoi toiV parousin autoV gar eirhken ou mh se anw oud ou mh se egkatalipw

Latin Vulgate
13:5 sint mores sine avaritia contenti praesentibus ipse enim dixit non te deseram neque derelinquam

King James Version
13:5 [Let your] conversation [be] without covetousness; [and be] content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.

American Standard Version
13:5 Be ye free from the love of money; content with such things as ye have: for himself hath said, I will in no wise fail thee, neither will I in any wise forsake thee.

Bible in Basic English
13:5 Be free from the love of money and pleased with the things which you have; for he himself has said, I will be with you at all times.

Darby's English Translation
13:5 Let your conversation be without love of money, satisfied with your present circumstances; for *he* has said, I will not leave thee, neither will I forsake thee.

Douay Rheims
13:5 Let your manners be without covetousness, contented with such things as you have; for he hath said: I will not leave thee, neither will I forsake thee.

Noah Webster Bible
13:5 Let your manner of life be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.

Weymouth New Testament
13:5 Your lives should be untainted by love for money. Be content with what you have; for God Himself has said, "I will never, never let go your hand: I will never never forsake you."

World English Bible
13:5 Be free from the love of money, content with such things as you have, for he has said, "I will in no way leave you, neither will I in any way forsake you."

Young's Literal Translation
13:5 Without covetousness the behaviour, being content with the things present, for He hath said, `No, I will not leave, no, nor forsake thee,`

6

Stephens 1550 Textus Receptus
wste qarrountaV hmaV legein kurioV emoi bohqoV kai ou fobhqhsomai ti poihsei moi anqrwpoV

Scrivener 1894 Textus Receptus
wste qarrountaV hmaV legein kurioV emoi bohqoV kai ou fobhqhsomai ti poihsei moi anqrwpoV

Byzantine Majority
wste qarrountaV hmaV legein kurioV emoi bohqoV kai ou fobhqhsomai ti poihsei moi anqrwpoV

Alexandrian
wste qarrountaV hmaV legein kurioV emoi bohqoV [kai] ou fobhqhsomai ti poihsei moi anqrwpoV

Hort and Westcott
wste qarrountaV hmaV legein kurioV emoi bohqoV ou fobhqhsomai ti poihsei moi anqrwpoV

Latin Vulgate
13:6 ita ut confidenter dicamus Dominus mihi adiutor non timebo quid faciat mihi homo

King James Version
13:6 So that we may boldly say, The Lord [is] my helper, and I will not fear what man shall do unto me.

American Standard Version
13:6 So that with good courage we say, The Lord is my helper; I will not fear: What shall man do unto me?

Bible in Basic English
13:6 So that we say with a good heart, The Lord is my helper; I will have no fear: what is man able to do to me?

Darby's English Translation
13:6 So that, taking courage, we may say, The Lord is my helper, and I will not be afraid: what will man do unto me?

Douay Rheims
13:6 So that we may confidently say: The Lord is my helper: I will not fear what man shall do to me.

Noah Webster Bible
13:6 So that we may boldly say, The Lord is my helper, and I will not fear what man shall do to me.

Weymouth New Testament
13:6 So that we fearlessly say, "The Lord is my helper; I will not be afraid: what can man do to me?"

World English Bible
13:6 So that with good courage we say, "The Lord is my helper. I will not fear. What will man do to me?"

Young's Literal Translation
13:6 so that we do boldly say, `The Lord is to me a helper, and I will not fear what man shall do to me.`

7

Stephens 1550 Textus Receptus
mnhmoneuete twn hgoumenwn umwn oitineV elalhsan umin ton logon tou qeou wn anaqewrounteV thn ekbasin thV anastrofhV mimeisqe thn pistin

Scrivener 1894 Textus Receptus
mnhmoneuete twn hgoumenwn umwn oitineV elalhsan umin ton logon tou qeou wn anaqewrounteV thn ekbasin thV anastrofhV mimeisqe thn pistin

Byzantine Majority
mnhmoneuete twn hgoumenwn umwn oitineV elalhsan umin ton logon tou qeou wn anaqewrounteV thn ekbasin thV anastrofhV mimeisqe thn pistin

Alexandrian
mnhmoneuete twn hgoumenwn umwn oitineV elalhsan umin ton logon tou qeou wn anaqewrounteV thn ekbasin thV anastrofhV mimeisqe thn pistin

Hort and Westcott
mnhmoneuete twn hgoumenwn umwn oitineV elalhsan umin ton logon tou qeou wn anaqewrounteV thn ekbasin thV anastrofhV mimeisqe thn pistin

Latin Vulgate
13:7 mementote praepositorum vestrorum qui vobis locuti sunt verbum Dei quorum intuentes exitum conversationis imitamini fidem

King James Version
13:7 Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of [their] conversation.

American Standard Version
13:7 Remember them that had the rule over you, men that spake unto you the word of God; and considering the issue of their life, imitate their faith.

Bible in Basic English
13:7 Keep in mind those who were over you, and who gave you the word of God; seeing the outcome of their way of life, let your faith be like theirs.

Darby's English Translation
13:7 Remember your leaders who have spoken to you the word of God; and considering the issue of their conversation, imitate their faith.

Douay Rheims
13:7 Remember your prelates who have spoken the word of God to you; whose faith follow, considering the end of their conversation,

Noah Webster Bible
13:7 Remember them who have the rule over you, who have spoken to you the word of God: whose faith follow, considering the end of their manner of life.

Weymouth New Testament
13:7 Remember your former leaders--it was they who brought you God's Message. Bear in mind how they ended their lives, and imitate their faith.

World English Bible
13:7 Remember your leaders, men who spoke to you the word of God, and considering the results of their conduct, imitate their faith.

Young's Literal Translation
13:7 Be mindful of those leading you, who did speak to you the word of God, whose faith -- considering the issue of the behaviour -- be imitating,

8

Stephens 1550 Textus Receptus
ihsouV cristoV cqes kai shmeron o autoV kai eiV touV aiwnaV

Scrivener 1894 Textus Receptus
ihsouV cristoV cqes kai shmeron o autoV kai eiV touV aiwnaV

Byzantine Majority
ihsouV cristoV cqes kai shmeron o autoV kai eiV touV aiwnaV

Alexandrian
ihsouV cristoV ecqes kai shmeron o autoV kai eiV touV aiwnaV

Hort and Westcott
ihsouV cristoV ecqeV kai shmeron o autoV kai eiV touV aiwnaV

Latin Vulgate
13:8 Iesus Christus heri et hodie ipse et in saecula

King James Version
13:8 Jesus Christ the same yesterday, and to day, and for ever.

American Standard Version
13:8 Jesus Christ is the same yesterday and to-day, yea and for ever.

Bible in Basic English
13:8 Jesus Christ is the same yesterday and today and for ever.

Darby's English Translation
13:8 Jesus Christ is the same yesterday, and to-day, and to the ages to come.

Douay Rheims
13:8 Jesus Christ, yesterday, and to day; and the same for ever.

Noah Webster Bible
13:8 Jesus Christ the same yesterday, and to-day, and for ever.

Weymouth New Testament
13:8 Jesus Christ is the same yesterday and to-day--yes, and to the ages to come.

World English Bible
13:8 Jesus Christ is the same yesterday, today, and forever.

Young's Literal Translation
13:8 Jesus Christ yesterday and to-day the same, and to the ages;

9

Stephens 1550 Textus Receptus
didacaiV poikilaiV kai xenaiV mh periferesqe kalon gar cariti bebaiousqai thn kardian ou brwmasin en oiV ouk wfelhqhsan oi peripathsantes

Scrivener 1894 Textus Receptus
didacaiV poikilaiV kai xenaiV mh periferesqe kalon gar cariti bebaiousqai thn kardian ou brwmasin en oiV ouk wfelhqhsan oi peripathsantes

Byzantine Majority
didacaiV poikilaiV kai xenaiV mh paraferesqe kalon gar cariti bebaiousqai thn kardian ou brwmasin en oiV ouk wfelhqhsan oi peripathsantes

Alexandrian
didacaiV poikilaiV kai xenaiV mh paraferesqe kalon gar cariti bebaiousqai thn kardian ou brwmasin en oiV ouk wfelhqhsan oi peripatountes

Hort and Westcott
didacaiV poikilaiV kai xenaiV mh paraferesqe kalon gar cariti bebaiousqai thn kardian ou brwmasin en oiV ouk wfelhqhsan oi peripatounteV

Latin Vulgate
13:9 doctrinis variis et peregrinis nolite abduci optimum enim est gratia stabiliri cor non escis quae non profuerunt ambulantibus in eis

King James Version
13:9 Be not carried about with divers and strange doctrines. For [it is] a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.

American Standard Version
13:9 Be not carried away by divers and strange teachings: for it is good that the heart be established by grace; not by meats, wherein they that occupied themselves were not profited.

Bible in Basic English
13:9 Do not be turned away by different strange teachings, because it is good for your hearts to be made strong by grace, and not by meats, which were of no profit to those who took so much trouble over them.

Darby's English Translation
13:9 Be not carried away with various and strange doctrines; for it is good that the heart be confirmed with grace, not meats; those who have walked in which have not been profited by them.

Douay Rheims
13:9 Be not led away with various and strange doctrines. For it is best that the heart be established with grace, not with meats; which have not profited those that walk in them.

Noah Webster Bible
13:9 Be not carried about with divers and strange doctrines: for it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied in them.

Weymouth New Testament
13:9 Do not be drawn aside by all sorts of strange teaching; for it is well to have the heart made stedfast through God's grace, and not by special kinds of food, from which those who scrupulously attend to them have derived no benefit.

World English Bible
13:9 Don`t be carried away by various and strange teachings, for it is good that the heart be established by grace, not by food, through which those who were so occupied were not benefited.

Young's Literal Translation
13:9 with teachings manifold and strange be not carried about, for it is good that by grace the heart be confirmed, not with meats, in which they who were occupied were not profited;

10

Stephens 1550 Textus Receptus
ecomen qusiasthrion ex ou fagein ouk ecousin exousian oi th skhnh latreuonteV

Scrivener 1894 Textus Receptus
ecomen qusiasthrion ex ou fagein ouk ecousin exousian oi th skhnh latreuonteV

Byzantine Majority
ecomen qusiasthrion ex ou fagein ouk ecousin exousian oi th skhnh latreuonteV

Alexandrian
ecomen qusiasthrion ex ou fagein ouk ecousin exousian oi th skhnh latreuonteV

Hort and Westcott
ecomen qusiasthrion ex ou fagein ouk ecousin exousian oi th skhnh latreuonteV

Latin Vulgate
13:10 habemus altare de quo edere non habent potestatem qui tabernaculo deserviunt

King James Version
13:10 We have an altar, whereof they have no right to eat which serve the tabernacle.

American Standard Version
13:10 We have an altar, whereof they have no right to eat that serve the tabernacle.

Bible in Basic English
13:10 We have an altar from which those priests who are servants in the Tent may not take food.

Darby's English Translation
13:10 We have an altar of which they have no right to eat who serve the tabernacle;

Douay Rheims
13:10 We have an altar, whereof they have no power to eat who serve the tabernacle.

Noah Webster Bible
13:10 We have an altar, of which they have no right to eat who serve the tabernacle.

Weymouth New Testament
13:10 We Christians have an altar from which the ministers of the Jewish Tent have no right to eat.

World English Bible
13:10 We have an altar from which those who serve the holy tent have no right to eat.

Young's Literal Translation
13:10 we have an altar, of which to eat they have no authority who the tabernacle are serving,

11

Stephens 1550 Textus Receptus
wn gar eisferetai zwwn to aima peri amartiaV eiV ta agia dia tou arcierewV toutwn ta swmata katakaietai exw thV parembolhV

Scrivener 1894 Textus Receptus
wn gar eisferetai zwwn to aima peri amartiaV eiV ta agia dia tou arcierewV toutwn ta swmata katakaietai exw thV parembolhV

Byzantine Majority
wn gar eisferetai zwwn to aima peri amartiaV eiV ta agia dia tou arcierewV toutwn ta swmata katakaietai exw thV parembolhV

Alexandrian
wn gar eisferetai zwwn to aima peri amartiaV eiV ta agia dia tou arcierewV toutwn ta swmata katakaietai exw thV parembolhV

Hort and Westcott
wn gar eisferetai zwwn to aima peri amartiaV eiV ta agia dia tou arcierewV toutwn ta swmata katakaietai exw thV parembolhV

Latin Vulgate
13:11 quorum enim animalium infertur sanguis pro peccato in sancta per pontificem horum corpora cremantur extra castra

King James Version
13:11 For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.

American Standard Version
13:11 For the bodies of those beasts whose blood is brought into the holy place by the high priest as an offering for sin, are burned without the camp.

Bible in Basic English
13:11 For the bodies of the beasts whose blood is taken into the holy place by the high priest as an offering for sin are burned outside the circle of the tents.

Darby's English Translation
13:11 for of those beasts whose blood is carried as sacrifices for sin into the holy of holies by the high priest, of these the bodies are burned outside the camp.

Douay Rheims
13:11 For the bodies of those beasts, whose blood is brought into the holies by the high priest for sin, are burned without the camp.

Noah Webster Bible
13:11 For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.

Weymouth New Testament
13:11 For the bodies of those animals of which the blood is carried by the High Priest into the Holy place as an offering for sin, are burned outside the camp.

World English Bible
13:11 For the bodies of those animals, whose blood is brought into the holy place by the high priest as an offering for sin, are burned outside of the camp.

Young's Literal Translation
13:11 for of those beasts whose blood is brought for sin into the holy places through the chief priest -- of these the bodies are burned without the camp.

12

Stephens 1550 Textus Receptus
dio kai ihsouV ina agiash dia tou idiou aimatoV ton laon exw thV pulhV epaqen

Scrivener 1894 Textus Receptus
dio kai ihsouV ina agiash dia tou idiou aimatoV ton laon exw thV pulhV epaqen

Byzantine Majority
dio kai ihsouV ina agiash dia tou idiou aimatoV ton laon exw thV pulhV epaqen

Alexandrian
dio kai ihsouV ina agiash dia tou idiou aimatoV ton laon exw thV pulhV epaqen

Hort and Westcott
dio kai ihsouV ina agiash dia tou idiou aimatoV ton laon exw thV pulhV epaqen

Latin Vulgate
13:12 propter quod et Iesus ut sanctificaret per suum sanguinem populum extra portam passus est

King James Version
13:12 Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.

American Standard Version
13:12 Wherefore Jesus also, that he might sanctify the people through his own blood, suffered without the gate.

Bible in Basic English
13:12 For this reason Jesus was put to death outside the walls, so that he might make the people holy by his blood.

Darby's English Translation
13:12 Wherefore also Jesus, that he might sanctify the people by his own blood, suffered without the gate:

Douay Rheims
13:12 Wherefore Jesus also, that he might sanctify the people by his own blood, suffered without the gate.

Noah Webster Bible
13:12 Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.

Weymouth New Testament
13:12 And for this reason Jesus also, in order, by His own blood, to set the people free from sin, suffered outside the gate.

World English Bible
13:12 Therefore Jesus also, that he might sanctify the people through his own blood, suffered outside of the gate.

Young's Literal Translation
13:12 Wherefore, also Jesus -- that he might sanctify through his own blood the people -- without the gate did suffer;

13

Stephens 1550 Textus Receptus
toinun exercwmeqa proV auton exw thV parembolhV ton oneidismon autou feronteV

Scrivener 1894 Textus Receptus
toinun exercwmeqa proV auton exw thV parembolhV ton oneidismon autou feronteV

Byzantine Majority
toinun exercwmeqa proV auton exw thV parembolhV ton oneidismon autou feronteV

Alexandrian
toinun exercwmeqa proV auton exw thV parembolhV ton oneidismon autou feronteV

Hort and Westcott
toinun exercwmeqa proV auton exw thV parembolhV ton oneidismon autou feronteV

Latin Vulgate
13:13 exeamus igitur ad eum extra castra inproperium eius portantes

King James Version
13:13 Let us go forth therefore unto him without the camp, bearing his reproach.

American Standard Version
13:13 Let us therefore go forth unto him without the camp, bearing his reproach.

Bible in Basic English
13:13 Let us then go out to him outside the circle of the tents, taking his shame on ourselves.

Darby's English Translation
13:13 therefore let us go forth to him without the camp, bearing his reproach:

Douay Rheims
13:13 Let us go forth therefore to him without the camp, bearing his reproach.

Noah Webster Bible
13:13 Let us go forth therefore to him without the camp, bearing his reproach.

Weymouth New Testament
13:13 Therefore let us go to Him outside the camp, sharing the insults directed against Him.

World English Bible
13:13 Let us therefore go forth to him outside of the camp, bearing his reproach.

Young's Literal Translation
13:13 now, then, may we go forth unto him without the camp, his reproach bearing;

14

Stephens 1550 Textus Receptus
ou gar ecomen wde menousan polin alla thn mellousan epizhtoumen

Scrivener 1894 Textus Receptus
ou gar ecomen wde menousan polin alla thn mellousan epizhtoumen

Byzantine Majority
ou gar ecomen wde menousan polin alla thn mellousan epizhtoumen

Alexandrian
ou gar ecomen wde menousan polin alla thn mellousan epizhtoumen

Hort and Westcott
ou gar ecomen wde menousan polin alla thn mellousan epizhtoumen

Latin Vulgate
13:14 non enim habemus hic manentem civitatem sed futuram inquirimus

King James Version
13:14 For here have we no continuing city, but we seek one to come.

American Standard Version
13:14 For we have not here an abiding city, but we seek after the city which is to come.

Bible in Basic English
13:14 For here we have no fixed resting-place, but our search is for the one which is to come.

Darby's English Translation
13:14 for we have not here an abiding city, but we seek the coming one.

Douay Rheims
13:14 For we have not here a lasting city, but we seek one that is to come.

Noah Webster Bible
13:14 For here we have no continuing city, but we seek one to come.

Weymouth New Testament
13:14 For we have no permanent city here, but we are longing for the city which is soon to be ours.

World English Bible
13:14 For we don`t have here an enduring city, but we seek that which is to come.

Young's Literal Translation
13:14 for we have not here an abiding city, but the coming one we seek;

15

Stephens 1550 Textus Receptus
di autou oun anaferwmen qusian ainesewV diapantos tw qew toutestin karpon ceilewn omologountwn tw onomati autou

Scrivener 1894 Textus Receptus
di autou oun anaferwmen qusian ainesewV diapantos tw qew toutestin karpon ceilewn omologountwn tw onomati autou

Byzantine Majority
di autou oun anaferwmen qusian ainesewV dia pantos tw qew tout estin karpon ceilewn omologountwn tw onomati autou

Alexandrian
di autou [oun] anaferwmen qusian ainesewV dia pantos tw qew tout estin karpon ceilewn omologountwn tw onomati autou

Hort and Westcott
di autou anaferwmen qusian ainesewV dia pantoV tw qew tout estin karpon ceilewn omologountwn tw onomati autou

Latin Vulgate
13:15 per ipsum ergo offeramus hostiam laudis semper Deo id est fructum labiorum confitentium nomini eius

King James Version
13:15 By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of [our] lips giving thanks to his name.

American Standard Version
13:15 Through him then let us offer up a sacrifice of praise to God continually, that is, the fruit of lips which make confession to his name.

Bible in Basic English
13:15 Let us then make offerings of praise to God at all times through him, that is to say, the fruit of lips giving witness to his name.

Darby's English Translation
13:15 By him therefore let us offer the sacrifice of praise continually to God, that is, the fruit of the lips confessing his name.

Douay Rheims
13:15 By him therefore let us offer the sacrifice of praise always to God, that is to say, the fruit of lips confessing to his name.

Noah Webster Bible
13:15 By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips, giving thanks to his name.

Weymouth New Testament
13:15 Through Him, then, let us continually lay on the altar a sacrifice of praise to God, namely, the utterance of lips that give thanks to His Name.

World English Bible
13:15 Through him, then, let us offer up a sacrifice of praise to God continually, that is, the fruit of lips which make confession to his name.

Young's Literal Translation
13:15 through him, then, we may offer up a sacrifice of praise always to God, that is, the fruit of lips, giving thanks to His name;

16

Stephens 1550 Textus Receptus
thV de eupoiiaV kai koinwniaV mh epilanqanesqe toiautaiV gar qusiaiV euaresteitai o qeoV

Scrivener 1894 Textus Receptus
thV de eupoiiaV kai koinwniaV mh epilanqanesqe toiautaiV gar qusiaiV euaresteitai o qeoV

Byzantine Majority
thV de eupoiiaV kai koinwniaV mh epilanqanesqe toiautaiV gar qusiaiV euaresteitai o qeoV

Alexandrian
thV de eupoiiaV kai koinwniaV mh epilanqanesqe toiautaiV gar qusiaiV euaresteitai o qeoV

Hort and Westcott
thV de eupoiiaV kai koinwniaV mh epilanqanesqe toiautaiV gar qusiaiV euaresteitai o qeoV

Latin Vulgate
13:16 beneficientiae autem et communionis nolite oblivisci talibus enim hostiis promeretur Deus

King James Version
13:16 But to do good and to communicate forget not: for with such sacrifices God is well pleased.

American Standard Version
13:16 But to do good and to communicate forget not: for with such sacrifices God is well pleased.

Bible in Basic English
13:16 But go on doing good and giving to others, because God is well-pleased with such offerings.

Darby's English Translation
13:16 But of doing good and communicating of your substance be not forgetful, for with such sacrifices God is well pleased.

Douay Rheims
13:16 And do not forget to do good, and to impart; for by such sacrifices God's favour is obtained.

Noah Webster Bible
13:16 But to do good, and to communicate, forget not: for with such sacrifices God is well pleased.

Weymouth New Testament
13:16 And do not forget to be kind and liberal; for with sacrifices of that sort God is greatly pleased.

World English Bible
13:16 But don`t forget to be doing good and sharing, for with such sacrifices God is well pleased.

Young's Literal Translation
13:16 and of doing good, and of fellowship, be not forgetful, for with such sacrifices God is well-pleased.

17

Stephens 1550 Textus Receptus
peiqesqe toiV hgoumenoiV umwn kai upeikete autoi gar agrupnousin uper twn yucwn umwn wV logon apodwsonteV ina meta caraV touto poiwsin kai mh stenazonteV alusiteleV gar umin touto

Scrivener 1894 Textus Receptus
peiqesqe toiV hgoumenoiV umwn kai upeikete autoi gar agrupnousin uper twn yucwn umwn wV logon apodwsonteV ina meta caraV touto poiwsin kai mh stenazonteV alusiteleV gar umin touto

Byzantine Majority
peiqesqe toiV hgoumenoiV umwn kai upeikete autoi gar agrupnousin uper twn yucwn umwn wV logon apodwsonteV ina meta caraV touto poiwsin kai mh stenazonteV alusiteleV gar umin touto

Alexandrian
peiqesqe toiV hgoumenoiV umwn kai upeikete autoi gar agrupnousin uper twn yucwn umwn wV logon apodwsonteV ina meta caraV touto poiwsin kai mh stenazonteV alusiteleV gar umin touto

Hort and Westcott
peiqesqe toiV hgoumenoiV umwn kai upeikete autoi gar agrupnousin uper twn yucwn umwn wV logon apodwsonteV ina meta caraV touto poiwsin kai mh stenazonteV alusiteleV gar umin touto

Latin Vulgate
13:17 oboedite praepositis vestris et subiacete eis ipsi enim pervigilant quasi rationem pro animabus vestris reddituri ut cum gaudio hoc faciant et non gementes hoc enim non expedit vobis

King James Version
13:17 Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that [is] unprofitable for you.

American Standard Version
13:17 Obey them that have the rule over you, and submit to them: for they watch in behalf of your souls, as they that shall give account; that they may do this with joy, and not with grief: for this were unprofitable for you.

Bible in Basic English
13:17 Give ear to those who are rulers over you, and do as they say: for they keep watch over your souls, ready to give an account of them; let them be able to do this with joy and not with grief, because that would be of no profit to you.

Darby's English Translation
13:17 Obey your leaders, and be submissive; for *they* watch over your souls as those that shall give account; that they may do this with joy, and not groaning, for this would be unprofitable for you.

Douay Rheims
13:17 Obey your prelates, and be subject to them. For they watch as being to render an account of your souls; that they may do this with joy, and not with grief. For this is not expedient for you.

Noah Webster Bible
13:17 Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.

Weymouth New Testament
13:17 Obey your leaders and be submissive to them. For they are keeping watch over your souls as those who will have to give account; that they may do this with joy and not with lamentation. For that would be of no advantage to you.

World English Bible
13:17 Obey those who have the rule over you, and submit to them, for they watch on behalf of your souls, as those who will give account, that they may do this with joy, and not with groaning, for that would be unprofitable for you.

Young's Literal Translation
13:17 Be obedient to those leading you, and be subject, for these do watch for your souls, as about to give account, that with joy they may do this, and not sighing, for this is unprofitable to you.

18

Stephens 1550 Textus Receptus
proseucesqe peri hmwn pepoiqamen gar oti kalhn suneidhsin ecomen en pasin kalwV qelonteV anastrefesqai

Scrivener 1894 Textus Receptus
proseucesqe peri hmwn pepoiqamen gar oti kalhn suneidhsin ecomen en pasin kalwV qelonteV anastrefesqai

Byzantine Majority
proseucesqe peri hmwn pepoiqamen gar oti kalhn suneidhsin ecomen en pasin kalwV qelonteV anastrefesqai

Alexandrian
proseucesqe peri hmwn peiqomeqa gar oti kalhn suneidhsin ecomen en pasin kalwV qelonteV anastrefesqai

Hort and Westcott
proseucesqe peri hmwn peiqomeqa gar oti kalhn suneidhsin ecomen en pasin kalwV qelonteV anastrefesqai

Latin Vulgate
13:18 orate pro nobis confidimus enim quia bonam conscientiam habemus in omnibus bene volentes conversari

King James Version
13:18 Pray for us: for we trust we have a good conscience, in all things willing to live honestly.

American Standard Version
13:18 Pray for us: for we are persuaded that we have a good conscience, desiring to live honorably in all things.

Bible in Basic English
13:18 Make prayers for us, for we are certain that our hearts are free from the sense of sin, desiring the right way of life in all things.

Darby's English Translation
13:18 Pray for us: for we persuade ourselves that we have a good conscience, in all things desirous to walk rightly.

Douay Rheims
13:18 Pray for us. For we trust we have a good conscience, being willing to behave ourselves well in all things.

Noah Webster Bible
13:18 Pray for us: for we trust we have a good conscience, in all things willing to live honestly.

Weymouth New Testament
13:18 Keep on praying for us; for we are sure that we have clear consciences, and we desire to live nobly in every respect.

World English Bible
13:18 Pray for us, for we are persuaded that we have a good conscience, desiring to live honorably in all things.

Young's Literal Translation
13:18 Pray for us, for we trust that we have a good conscience, in all things willing to behave well,

19

Stephens 1550 Textus Receptus
perissoterwV de parakalw touto poihsai ina tacion apokatastaqw umin

Scrivener 1894 Textus Receptus
perissoterwV de parakalw touto poihsai ina tacion apokatastaqw umin

Byzantine Majority
perissoterwV de parakalw touto poihsai ina tacion apokatastaqw umin

Alexandrian
perissoterwV de parakalw touto poihsai ina tacion apokatastaqw umin

Hort and Westcott
perissoterwV de parakalw touto poihsai ina tacion apokatastaqw umin

Latin Vulgate
13:19 amplius autem deprecor vos hoc facere ut quo celerius restituar vobis

King James Version
13:19 But I beseech [you] the rather to do this, that I may be restored to you the sooner.

American Standard Version
13:19 And I exhort you the more exceedingly to do this, that I may be restored to you the sooner.

Bible in Basic English
13:19 I make this request more strongly, in the hope of coming back to you more quickly.

Darby's English Translation
13:19 But I much more beseech you to do this, that I may the more quickly be restored to you.

Douay Rheims
13:19 And I beseech you the more to do this, that I may be restored to you the sooner.

Noah Webster Bible
13:19 But I beseech you the rather to do this, that I may be restored to you the sooner.

Weymouth New Testament
13:19 I specially urge this upon you in order that I may be the more speedily restored to you.

World English Bible
13:19 I strongly urge you to do this, that I may be restored to you sooner.

Young's Literal Translation
13:19 and more abundantly do I call upon you to do this, that more quickly I may be restored to you.

20

Stephens 1550 Textus Receptus
o de qeoV thV eirhnhV o anagagwn ek nekrwn ton poimena twn probatwn ton megan en aimati diaqhkhV aiwniou ton kurion hmwn ihsoun

Scrivener 1894 Textus Receptus
o de qeoV thV eirhnhV o anagagwn ek nekrwn ton poimena twn probatwn ton megan en aimati diaqhkhV aiwniou ton kurion hmwn ihsoun

Byzantine Majority
o de qeoV thV eirhnhV o anagagwn ek nekrwn ton poimena twn probatwn ton megan en aimati diaqhkhV aiwniou ton kurion hmwn ihsoun

Alexandrian
o de qeoV thV eirhnhV o anagagwn ek nekrwn ton poimena twn probatwn ton megan en aimati diaqhkhV aiwniou ton kurion hmwn ihsoun

Hort and Westcott
o de qeoV thV eirhnhV o anagagwn ek nekrwn ton poimena twn probatwn ton megan en aimati diaqhkhV aiwniou ton kurion hmwn ihsoun

Latin Vulgate
13:20 Deus autem pacis qui eduxit de mortuis pastorem magnum ovium in sanguine testamenti aeterni Dominum nostrum Iesum

King James Version
13:20 Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,

American Standard Version
13:20 Now the God of peace, who brought again from the dead the great shepherd of the sheep with the blood of an eternal covenant, even our Lord Jesus,

Bible in Basic English
13:20 Now may the God of peace, who made that great keeper of his flock, even our Lord Jesus, come back from the dead through the blood of the eternal agreement,

Darby's English Translation
13:20 But the God of peace, who brought again from among the dead our Lord Jesus, the great shepherd of the sheep, in the power of the blood of the eternal covenant,

Douay Rheims
13:20 And may the God of peace, who brought again from the dead the great pastor of the sheep, our Lord Jesus Christ, in the blood of the everlasting testament,

Noah Webster Bible
13:20 Now the God of peace, that brought again from the dead our Lord Jesus, that great Shepherd of the sheep, through the blood of the everlasting covenant,

Weymouth New Testament
13:20 Now may God who gives peace, and brought Jesus, our Lord, up again from among the dead--even Him who, by virtue of the blood of the eternal Covenant, is the great Shepherd of the sheep--

World English Bible
13:20 Now may the God of peace, who brought again from the dead the great shepherd of the sheep with the blood of an eternal covenant, our Lord Jesus,

Young's Literal Translation
13:20 And the God of the peace, who did bring up out of the dead the great shepherd of the sheep -- in the blood of an age-during covenant -- our Lord Jesus,

21

Stephens 1550 Textus Receptus
katartisai umaV en panti ergw agaqw eiV to poihsai to qelhma autou poiwn en umin to euareston enwpion autou dia ihsou cristou w h doxa eiV touV aiwnaV twn aiwnwn amhn

Scrivener 1894 Textus Receptus
katartisai umaV en panti ergw agaqw eiV to poihsai to qelhma autou poiwn en umin to euareston enwpion autou dia ihsou cristou w h doxa eiV touV aiwnaV twn aiwnwn amhn

Byzantine Majority
katartisai umaV en panti ergw agaqw eiV to poihsai to qelhma autou poiwn en umin to euareston enwpion autou dia ihsou cristou w h doxa eiV touV aiwnaV twn aiwnwn amhn

Alexandrian
katartisai umaV en panti agaqw eiV to poihsai to qelhma autou poiwn en hmin to euareston enwpion autou dia ihsou cristou w h doxa eiV touV aiwnaV [twn aiwnwn] amhn

Hort and Westcott
katartisai umaV en panti agaqw eiV to poihsai to qelhma autou poiwn en hmin to euareston enwpion autou dia ihsou cristou w h doxa eiV touV aiwnaV twn aiwnwn amhn

Latin Vulgate
13:21 aptet vos in omni bono ut faciatis voluntatem eius faciens in vobis quod placeat coram se per Iesum Christum cui gloria in saecula saeculorum amen

King James Version
13:21 Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom [be] glory for ever and ever. Amen.

American Standard Version
13:21 make you perfect in every good thing to do his will, working in us that which is well-pleasing in his sight, through Jesus Christ; to whom be the glory for ever and ever. Amen.

Bible in Basic English
13:21 Make you full of every good work and ready to do all his desires, working in us whatever is pleasing in his eyes through Jesus Christ; and may the glory be given to him for ever and ever. So be it.

Darby's English Translation
13:21 perfect you in every good work to the doing of his will, doing in you what is pleasing before him through Jesus Christ; to whom be glory for the ages of ages. Amen.

Douay Rheims
13:21 Fit you in all goodness, that you may do his will; doing in you that which is well pleasing in his sight, through Jesus Christ, to whom is glory for ever and ever. Amen.

Noah Webster Bible
13:21 Make you perfect in every good work to do his will, working in you that which is well-pleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.

Weymouth New Testament
13:21 fully equip you with every grace that you may need for the doing of His will, producing in us that which will truly please Him through Jesus Christ. To Him be the glory to the Ages of the Ages! Amen.

World English Bible
13:21 make you complete in every good work to do his will, working in you that which is well pleasing in his sight, through Jesus Christ, to whom be the glory forever and ever. Amen.

Young's Literal Translation
13:21 make you perfect in every good work to do His will, doing in you that which is well-pleasing before Him, through Jesus Christ, to whom is the glory -- to the ages of the ages! Amen.

22

Stephens 1550 Textus Receptus
parakalw de umaV adelfoi anecesqe tou logou thV paraklhsewV kai gar dia bracewn epesteila umin

Scrivener 1894 Textus Receptus
parakalw de umaV adelfoi anecesqe tou logou thV paraklhsewV kai gar dia bracewn epesteila umin

Byzantine Majority
parakalw de umaV adelfoi anecesqe tou logou thV paraklhsewV kai gar dia bracewn epesteila umin

Alexandrian
parakalw de umaV adelfoi anecesqe tou logou thV paraklhsewV kai gar dia bracewn epesteila umin

Hort and Westcott
parakalw de umaV adelfoi anecesqe tou logou thV paraklhsewV kai gar dia bracewn epesteila umin

Latin Vulgate
13:22 rogo autem vos fratres sufferatis verbum solacii etenim perpaucis scripsi vobis

King James Version
13:22 And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.

American Standard Version
13:22 But I exhort you, brethren, bear with the word of exhortation, for I have written unto you in few words.

Bible in Basic English
13:22 But, brothers, take kindly the words which I have said for your profit; for I have not sent you a long letter.

Darby's English Translation
13:22 But I beseech you, brethren, bear the word of exhortation, for it is but in few words that I have written to you.

Douay Rheims
13:22 And I beseech you, brethren, that you suffer this word of consolation. For I have written to you in a few words.

Noah Webster Bible
13:22 And I beseech you, brethren, suffer the word of exhortation: for I have written a letter to you in few words.

Weymouth New Testament
13:22 Bear with me, brethren, when I thus exhort you; for, in fact, it is but a short letter that I have written to you.

World English Bible
13:22 But I exhort you, brothers, endure the word of exhortation, for I have written to you in few words.

Young's Literal Translation
13:22 And I entreat you, brethren, suffer the word of the exhortation, for also through few words I have written to you.

23

Stephens 1550 Textus Receptus
ginwskete ton adelfon timoqeon apolelumenon meq ou ean tacion erchtai oyomai umaV

Scrivener 1894 Textus Receptus
ginwskete ton adelfon timoqeon apolelumenon meq ou ean tacion erchtai oyomai umaV

Byzantine Majority
ginwskete ton adelfon timoqeon apolelumenon meq ou ean tacion erchtai oyomai umaV

Alexandrian
ginwskete ton adelfon hmwn timoqeon apolelumenon meq ou ean tacion erchtai oyomai umaV

Hort and Westcott
ginwskete ton adelfon hmwn timoqeon apolelumenon meq ou ean tacion erchtai oyomai umaV

Latin Vulgate
13:23 cognoscite fratrem nostrum Timotheum dimissum cum quo si celerius venerit videbo vos

King James Version
13:23 Know ye that [our] brother Timothy is set at liberty; with whom, if he come shortly, I will see you.

American Standard Version
13:23 Know ye that our brother Timothy hath been set at liberty; with whom, if he come shortly, I will see you.

Bible in Basic English
13:23 Our brother Timothy has been let out of prison; and if he comes here in a short time, he and I will come to you together.

Darby's English Translation
13:23 Know that our brother Timotheus is set at liberty; with whom, if he should come soon, I will see you.

Douay Rheims
13:23 Know ye that our brother Timothy is set at liberty: with whom (if he come shortly) I will see you.

Noah Webster Bible
13:23 Know ye, that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.

Weymouth New Testament
13:23 You will rejoice to hear that our brother Timothy has been set at liberty. If he comes soon, I will see you with him.

World English Bible
13:23 Know that our brother Timothy has been freed, with whom, if he comes shortly, I will see you.

Young's Literal Translation
13:23 Know ye that the brother Timotheus is released, with whom, if he may come more shortly, I will see you.

24

Stephens 1550 Textus Receptus
aspasasqe pantaV touV hgoumenouV umwn kai pantaV touV agiouV aspazontai umaV oi apo thV italiaV

Scrivener 1894 Textus Receptus
aspasasqe pantaV touV hgoumenouV umwn kai pantaV touV agiouV aspazontai umaV oi apo thV italiaV

Byzantine Majority
aspasasqe pantaV touV hgoumenouV umwn kai pantaV touV agiouV aspazontai umaV oi apo thV italiaV

Alexandrian
aspasasqe pantaV touV hgoumenouV umwn kai pantaV touV agiouV aspazontai umaV oi apo thV italiaV

Hort and Westcott
aspasasqe pantaV touV hgoumenouV umwn kai pantaV touV agiouV aspazontai umaV oi apo thV italiaV

Latin Vulgate
13:24 salutate omnes praepositos vestros et omnes sanctos salutant vos de Italia

King James Version
13:24 Salute all them that have the rule over you, and all the saints. They of Italy salute you.

American Standard Version
13:24 Salute all them that have the rule over you, and all the saints. They of Italy salute you.

Bible in Basic English
13:24 Give words of love from me to those who are rulers over you, and to all the saints. Those who are in Italy send you their love.

Darby's English Translation
13:24 Salute all your leaders, and all the saints. They from Italy salute you.

Douay Rheims
13:24 Salute all your prelates, and all the saints. The brethren from Italy salute you.

Noah Webster Bible
13:24 Salute all them that have the rule over you, and all the saints. They of Italy salute you.

Weymouth New Testament
13:24 Greet all your leaders and all God's people. The brethren from Italy send you greetings.

World English Bible
13:24 Greet all of your leaders and all the saints. The Italians Greet you.

Young's Literal Translation
13:24 Salute all those leading you, and all the saints; salute you doth those from Italy:

25

Stephens 1550 Textus Receptus
h cariV meta pantwn umwn amhn [pros ebraious egrafh apo ths italias dia timoqeou]

Scrivener 1894 Textus Receptus
h cariV meta pantwn umwn amhn

Byzantine Majority
h cariV meta pantwn umwn amhn

Alexandrian
h cariV meta pantwn umwn

Hort and Westcott
h cariV meta pantwn umwn

Latin Vulgate
13:25

King James Version
13:25 Grace [be] with you all. Amen.

American Standard Version
13:25 Grace be with you all. Amen.

Bible in Basic English
13:25 May grace be with you all.

Darby's English Translation
13:25 Grace be with you all. Amen.

Douay Rheims
13:25 Grace be with you all. Amen.

Noah Webster Bible
13:25 Grace be with you all. Amen.

Weymouth New Testament
13:25 Grace be with you all! Amen.

World English Bible
13:25 Grace be with you all. Amen.

Young's Literal Translation
13:25 the grace is with you all! Amen.

James 1


James 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Hebrews 13

IAKWBOU EPISTOLH

The General Epistle of James

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

1

Stephens 1550 Textus Receptus
iakwboV qeou kai kuriou ihsou cristou douloV taiV dwdeka fulaiV taiV en th diaspora cairein

Scrivener 1894 Textus Receptus
iakwboV qeou kai kuriou ihsou cristou douloV taiV dwdeka fulaiV taiV en th diaspora cairein

Byzantine Majority
iakwboV qeou kai kuriou ihsou cristou douloV taiV dwdeka fulaiV taiV en th diaspora cairein

Alexandrian
iakwboV qeou kai kuriou ihsou cristou douloV taiV dwdeka fulaiV taiV en th diaspora cairein

Hort and Westcott
iakwboV qeou kai kuriou ihsou cristou douloV taiV dwdeka fulaiV taiV en th diaspora cairein

Latin Vulgate
1:1 Iacobus Dei et Domini nostri Iesu Christi servus duodecim tribubus quae sunt in dispersione salutem

King James Version
1:1 James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

American Standard Version
1:1 James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are of the Dispersion, greeting.

Bible in Basic English
1:1 James, a servant of God and of the Lord Jesus Christ, sends words of love to the twelve tribes of the Jews living in all parts of the earth.

Darby's English Translation
1:1 James, bondman of God and of the Lord Jesus Christ, to the twelve tribes which are in the dispersion, greeting.

Douay Rheims
1:1 James the servant of God, and of our Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

Noah Webster Bible
1:1 James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

Weymouth New Testament
1:1 James, a bondservant of God and of the Lord Jesus Christ: to the twelve tribes who are scattered over the world. All good wishes.

World English Bible
1:1 James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are in the Dispersion: greetings.

Young's Literal Translation
1:1 James, of God and of the Lord Jesus Christ a servant, to the Twelve Tribes who are in the dispersion: Hail!

2

Stephens 1550 Textus Receptus
pasan caran hghsasqe adelfoi mou otan peirasmoiV peripeshte poikiloiV

Scrivener 1894 Textus Receptus
pasan caran hghsasqe adelfoi mou otan peirasmoiV peripeshte poikiloiV

Byzantine Majority
pasan caran hghsasqe adelfoi mou otan peirasmoiV peripeshte poikiloiV

Alexandrian
pasan caran hghsasqe adelfoi mou otan peirasmoiV peripeshte poikiloiV

Hort and Westcott
pasan caran hghsasqe adelfoi mou otan peirasmoiV peripeshte poikiloiV

Latin Vulgate
1:2 omne gaudium existimate fratres mei cum in temptationibus variis incideritis

King James Version
1:2 My brethren, count it all joy when ye fall into divers temptations;

American Standard Version
1:2 Count it all joy, my brethren, when ye fall into manifold temptations;

Bible in Basic English
1:2 Let it be all joy to you, my brothers, when you undergo tests of every sort;

Darby's English Translation
1:2 Count it all joy, my brethren, when ye fall into various temptations,

Douay Rheims
1:2 My brethren, count it all joy, when you shall fall into divers temptations;

Noah Webster Bible
1:2 My brethren, count it all joy when ye fall into divers temptations.

Weymouth New Testament
1:2 Reckon it nothing but joy, my brethren, whenever you find yourselves hedged in by various trials.

World English Bible
1:2 Count it all joy, my brothers, when you fall into various temptations,

Young's Literal Translation
1:2 All joy count it, my brethren, when ye may fall into temptations manifold;

3

Stephens 1550 Textus Receptus
ginwskonteV oti to dokimion umwn thV pistewV katergazetai upomonhn

Scrivener 1894 Textus Receptus
ginwskonteV oti to dokimion umwn thV pistewV katergazetai upomonhn

Byzantine Majority
ginwskonteV oti to dokimion umwn thV pistewV katergazetai upomonhn

Alexandrian
ginwskonteV oti to dokimion umwn thV pistewV katergazetai upomonhn

Hort and Westcott
ginwskonteV oti to dokimion umwn thV pistewV katergazetai upomonhn

Latin Vulgate
1:3 scientes quod probatio fidei vestrae patientiam operatur

King James Version
1:3 Knowing [this], that the trying of your faith worketh patience.

American Standard Version
1:3 Knowing that the proving of your faith worketh patience.

Bible in Basic English
1:3 Because you have the knowledge that the testing of your faith gives you the power of going on in hope;

Darby's English Translation
1:3 knowing that the proving of your faith works endurance.

Douay Rheims
1:3 Knowing that the trying of your faith worketh patience.

Noah Webster Bible
1:3 Knowing this, that the trying of your faith worketh patience.

Weymouth New Testament
1:3 Be assured that the testing of your faith leads to power of endurance.

World English Bible
1:3 Knowing that the testing of your faith produces patience.

Young's Literal Translation
1:3 knowing that the proof of your faith doth work endurance,

4

Stephens 1550 Textus Receptus
h de upomonh ergon teleion ecetw ina hte teleioi kai oloklhroi en mhdeni leipomenoi

Scrivener 1894 Textus Receptus
h de upomonh ergon teleion ecetw ina hte teleioi kai oloklhroi en mhdeni leipomenoi

Byzantine Majority
h de upomonh ergon teleion ecetw ina hte teleioi kai oloklhroi en mhdeni leipomenoi

Alexandrian
h de upomonh ergon teleion ecetw ina hte teleioi kai oloklhroi en mhdeni leipomenoi

Hort and Westcott
h de upomonh ergon teleion ecetw ina hte teleioi kai oloklhroi en mhdeni leipomenoi

Latin Vulgate
1:4 patientia autem opus perfectum habeat ut sitis perfecti et integri in nullo deficientes

King James Version
1:4 But let patience have [her] perfect work, that ye may be perfect and entire, wanting nothing.

American Standard Version
1:4 And let patience have its perfect work, that ye may be perfect and entire, lacking in nothing.

Bible in Basic English
1:4 But let this power have its full effect, so that you may be made complete, needing nothing.

Darby's English Translation
1:4 But let endurance have its perfect work, that ye may be perfect and complete, lacking in nothing.

Douay Rheims
1:4 And patience hath a perfect work; that you may be perfect and entire, failing in nothing.

Noah Webster Bible
1:4 But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.

Weymouth New Testament
1:4 Only let endurance have perfect results so that you may become perfect and complete, deficient in nothing.

World English Bible
1:4 Let patience have its perfect work, that you may be perfect and complete, lacking in nothing.

Young's Literal Translation
1:4 and let the endurance have a perfect work, that ye may be perfect and entire -- in nothing lacking;

5

Stephens 1550 Textus Receptus
ei de tiV umwn leipetai sofiaV aiteitw para tou didontoV qeou pasin aplwV kai mh oneidizontoV kai doqhsetai autw

Scrivener 1894 Textus Receptus
ei de tiV umwn leipetai sofiaV aiteitw para tou didontoV qeou pasin aplwV kai mh oneidizontoV kai doqhsetai autw

Byzantine Majority
ei de tiV umwn leipetai sofiaV aiteitw para tou didontoV qeou pasin aplwV kai ouk oneidizontoV kai doqhsetai autw

Alexandrian
ei de tiV umwn leipetai sofiaV aiteitw para tou didontoV qeou pasin aplwV kai mh oneidizontoV kai doqhsetai autw

Hort and Westcott
ei de tiV umwn leipetai sofiaV aiteitw para tou didontoV qeou pasin aplwV kai mh oneidizontoV kai doqhsetai autw

Latin Vulgate
1:5 si quis autem vestrum indiget sapientiam postulet a Deo qui dat omnibus affluenter et non inproperat et dabitur ei

King James Version
1:5 If any of you lack wisdom, let him ask of God, that giveth to all [men] liberally, and upbraideth not; and it shall be given him.

American Standard Version
1:5 But if any of you lacketh wisdom, let him ask of God, who giveth to all liberally and upbraideth not; and it shall be given him.

Bible in Basic English
1:5 But if any man among you is without wisdom, let him make his request to God, who gives freely to all without an unkind word, and it will be given to him.

Darby's English Translation
1:5 But if any one of you lack wisdom, let him ask of God, who gives to all freely and reproaches not, and it shall be given to him:

Douay Rheims
1:5 But if any of you want wisdom, let him ask of God, who giveth to all men abundantly, and upbraideth not; and it shall be given him.

Noah Webster Bible
1:5 If any of you lacketh wisdom, let him ask of God, who giveth to all men liberally, and upbraideth not; and it shall be given to him.

Weymouth New Testament
1:5 And if any one of you is deficient in wisdom, let him ask God for it, who gives with open hand to all men, and without upbraiding; and it will be given him.

World English Bible
1:5 But if any of you lacks wisdom, let him ask of God, who gives to all liberally and without reproach; and it will be given him.

Young's Literal Translation
1:5 and if any of you do lack wisdom, let him ask from God, who is giving to all liberally, and not reproaching, and it shall be given to him;

6

Stephens 1550 Textus Receptus
aiteitw de en pistei mhden diakrinomenoV o gar diakrinomenoV eoiken kludwni qalasshV anemizomenw kai ripizomenw

Scrivener 1894 Textus Receptus
aiteitw de en pistei mhden diakrinomenoV o gar diakrinomenoV eoiken kludwni qalasshV anemizomenw kai ripizomenw

Byzantine Majority
aiteitw de en pistei mhden diakrinomenoV o gar diakrinomenoV eoiken kludwni qalasshV anemizomenw kai ripizomenw

Alexandrian
aiteitw de en pistei mhden diakrinomenoV o gar diakrinomenoV eoiken kludwni qalasshV anemizomenw kai ripizomenw

Hort and Westcott
aiteitw de en pistei mhden diakrinomenoV o gar diakrinomenoV eoiken kludwni qalasshV anemizomenw kai ripizomenw

Latin Vulgate
1:6 postulet autem in fide nihil haesitans qui enim haesitat similis est fluctui maris qui a vento movetur et circumfertur

King James Version
1:6 But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.

American Standard Version
1:6 But let him ask in faith, nothing doubting: for he that doubteth is like the surge of the sea driven by the wind and tossed.

Bible in Basic English
1:6 Let him make his request in faith, doubting nothing; for he who has doubt in his heart is like the waves of the sea, which are troubled by the driving of the wind.

Darby's English Translation
1:6 but let him ask in faith, nothing doubting. For he that doubts is like a wave of the sea driven by the wind and tossed about;

Douay Rheims
1:6 But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea, which is moved and carried about by the wind.

Noah Webster Bible
1:6 But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.

Weymouth New Testament
1:6 But let him ask in faith and have no doubts; for he who has doubts is like the surge of the sea, driven by the wind and tossed into spray.

World English Bible
1:6 But let him ask in faith, without any doubting, for he who doubts is like a wave of the sea, driven by the wind and tossed.

Young's Literal Translation
1:6 and let him ask in faith, nothing doubting, for he who is doubting hath been like a wave of the sea, driven by wind and tossed,

7

Stephens 1550 Textus Receptus
mh gar oiesqw o anqrwpoV ekeinoV oti lhyetai ti para tou kuriou

Scrivener 1894 Textus Receptus
mh gar oiesqw o anqrwpoV ekeinoV oti lhyetai ti para tou kuriou

Byzantine Majority
mh gar oiesqw o anqrwpoV ekeinoV oti lhyetai ti para tou kuriou

Alexandrian
mh gar oiesqw o anqrwpoV ekeinoV oti lhmyetai ti para tou kuriou

Hort and Westcott
mh gar oiesqw o anqrwpoV ekeinoV oti lhmyetai ti para tou kuriou

Latin Vulgate
1:7 non ergo aestimet homo ille quod accipiat aliquid a Domino

King James Version
1:7 For let not that man think that he shall receive any thing of the Lord.

American Standard Version
1:7 For let not that man think that he shall receive anything of the Lord;

Bible in Basic English
1:7 Let it not seem to such a man that he will get anything from the Lord;

Darby's English Translation
1:7 for let not that man think that he shall receive anything from the Lord;

Douay Rheims
1:7 Therefore let not that man think that he shall receive any thing of the Lord.

Noah Webster Bible
1:7 For let not that man think that he shall receive any thing from the Lord.

Weymouth New Testament
1:7 A person of that sort must not expect to receive anything from the Lord--

World English Bible
1:7 For let that man not think that he will receive anything from the Lord.

Young's Literal Translation
1:7 for let not that man suppose that he shall receive anything from the Lord --

8

Stephens 1550 Textus Receptus
anhr diyucoV akatastatoV en pasaiV taiV odoiV autou

Scrivener 1894 Textus Receptus
anhr diyucoV akatastatoV en pasaiV taiV odoiV autou

Byzantine Majority
anhr diyucoV akatastatoV en pasaiV taiV odoiV autou

Alexandrian
anhr diyucoV akatastatoV en pasaiV taiV odoiV autou

Hort and Westcott
anhr diyucoV akatastatoV en pasaiV taiV odoiV autou

Latin Vulgate
1:8 vir duplex animo inconstans in omnibus viis suis

King James Version
1:8 A double minded man [is] unstable in all his ways.

American Standard Version
1:8 a doubleminded man, unstable in all his ways.

Bible in Basic English
1:8 For there is a division in his mind, and he is uncertain in all his ways.

Darby's English Translation
1:8 he is a double-minded man, unstable in all his ways.

Douay Rheims
1:8 A double minded man is inconstant in all his ways.

Noah Webster Bible
1:8 A man unsettled in his opinions is unstable in all his ways.

Weymouth New Testament
1:8 such a one is a man of two minds, undecided in every step he takes.

World English Bible
1:8 He is a double-minded man, unstable in all his ways.

Young's Literal Translation
1:8 a two-souled man is unstable in all his ways.

9

Stephens 1550 Textus Receptus
kaucasqw de o adelfoV o tapeinoV en tw uyei autou

Scrivener 1894 Textus Receptus
kaucasqw de o adelfoV o tapeinoV en tw uyei autou

Byzantine Majority
kaucasqw de o adelfoV o tapeinoV en tw uyei autou

Alexandrian
kaucasqw de o adelfoV o tapeinoV en tw uyei autou

Hort and Westcott
kaucasqw de o adelfoV o tapeinoV en tw uyei autou

Latin Vulgate
1:9 glorietur autem frater humilis in exaltatione sua

King James Version
1:9 Let the brother of low degree rejoice in that he is exalted:

American Standard Version
1:9 But let the brother of low degree glory in his high estate:

Bible in Basic English
1:9 But let the brother of low position be glad that he is lifted up;

Darby's English Translation
1:9 But let the brother of low degree glory in his elevation,

Douay Rheims
1:9 But let the brother of low condition glory in his exaltation:

Noah Webster Bible
1:9 Let the brother of low degree rejoice in that he is exalted:

Weymouth New Testament
1:9 Let a brother in humble life rejoice when raised to a higher position;

World English Bible
1:9 But let the brother in humble circumstances glory in his high position;

Young's Literal Translation
1:9 And let the brother who is low rejoice in his exaltation,

10

Stephens 1550 Textus Receptus
o de plousioV en th tapeinwsei autou oti wV anqoV cortou pareleusetai

Scrivener 1894 Textus Receptus
o de plousioV en th tapeinwsei autou oti wV anqoV cortou pareleusetai

Byzantine Majority
o de plousioV en th tapeinwsei autou oti wV anqoV cortou pareleusetai

Alexandrian
o de plousioV en th tapeinwsei autou oti wV anqoV cortou pareleusetai

Hort and Westcott
o de plousioV en th tapeinwsei autou oti wV anqoV cortou pareleusetai

Latin Vulgate
1:10 dives autem in humilitate sua quoniam sicut flos faeni transibit

King James Version
1:10 But the rich, in that he is made low: because as the flower of the grass he shall pass away.

American Standard Version
1:10 and the rich, in that he is made low: because as the flower of the grass he shall pass away.

Bible in Basic English
1:10 But the man of wealth, that he is made low; because like the flower of the grass he will come to his end.

Darby's English Translation
1:10 and the rich in his humiliation, because as the grass`s flower he will pass away.

Douay Rheims
1:10 And the rich, in his being low; because as the flower of the grass shall he pass away.

Noah Webster Bible
1:10 But the rich, in that he is made low: because as the flower of the grass he shall pass away.

Weymouth New Testament
1:10 but a rich man should rejoice in being brought low, for like flowers among the herbage rich men will pass away.

World English Bible
1:10 and the rich, in that he is made humble, because like the flower in the grass, he will pass away.

Young's Literal Translation
1:10 and the rich in his becoming low, because as a flower of grass he shall pass away;

11

Stephens 1550 Textus Receptus
aneteilen gar o hlioV sun tw kauswni kai exhranen ton corton kai to anqoV autou exepesen kai h euprepeia tou proswpou autou apwleto outwV kai o plousioV en taiV poreiaiV autou maranqhsetai

Scrivener 1894 Textus Receptus
aneteilen gar o hlioV sun tw kauswni kai exhranen ton corton kai to anqoV autou exepesen kai h euprepeia tou proswpou autou apwleto outwV kai o plousioV en taiV poreiaiV autou maranqhsetai

Byzantine Majority
aneteilen gar o hlioV sun tw kauswni kai exhranen ton corton kai to anqoV autou exepesen kai h euprepeia tou proswpou autou apwleto outwV kai o plousioV en taiV poreiaiV autou maranqhsetai

Alexandrian
aneteilen gar o hlioV sun tw kauswni kai exhranen ton corton kai to anqoV autou exepesen kai h euprepeia tou proswpou autou apwleto outwV kai o plousioV en taiV poreiaiV autou maranqhsetai

Hort and Westcott
aneteilen gar o hlioV sun tw kauswni kai exhranen ton corton kai to anqoV autou exepesen kai h euprepeia tou proswpou autou apwleto outwV kai o plousioV en taiV poreiaiV autou maranqhsetai

Latin Vulgate
1:11 exortus est enim sol cum ardore et arefecit faenum et flos eius decidit et decor vultus eius deperiit ita et dives in itineribus suis marcescet

King James Version
1:11 For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.

American Standard Version
1:11 For the sun ariseth with the scorching wind, and withereth the grass: and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his goings.

Bible in Basic English
1:11 For when the sun comes up with its burning heat, the grass gets dry and the grace of its form is gone with the falling flower; so the man of wealth comes to nothing in his ways.

Darby's English Translation
1:11 For the sun has risen with its burning heat, and has withered the grass, and its flower has fallen, and the comeliness of its look has perished: thus the rich also shall wither in his goings.

Douay Rheims
1:11 For the sun rose with a burning heat, and parched the grass, and the flower thereof fell off, and the beauty of the shape thereof perished: so also shall the rich man fade away in his ways.

Noah Webster Bible
1:11 For the sun hath no sooner risen with a burning heat, but it withereth the grass, and its flower falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.

Weymouth New Testament
1:11 The sun rises with his scorching heat and dries up the herbage, so that its flowers drop off and the beauty of its appearance perishes, and in the same way rich men with all their prosperity will fade away.

World English Bible
1:11 For the sun arises with the scorching wind, and withers the grass, and the flower in it falls, and the beauty of its appearance perishes. So also will the rich man fade away in his pursuits.

Young's Literal Translation
1:11 for the sun did rise with the burning heat, and did wither the grass, and the flower of it fell, and the grace of its appearance did perish, so also the rich in his way shall fade away!

12

Stephens 1550 Textus Receptus
makarioV anhr oV upomenei peirasmon oti dokimoV genomenoV lhyetai ton stefanon thV zwhV on ephggeilato o kurios toiV agapwsin auton

Scrivener 1894 Textus Receptus
makarioV anhr oV upomenei peirasmon oti dokimoV genomenoV lhyetai ton stefanon thV zwhV on ephggeilato o kurios toiV agapwsin auton

Byzantine Majority
makarioV anhr oV upomenei peirasmon oti dokimoV genomenoV lhyetai ton stefanon thV zwhV on ephggeilato o kurios toiV agapwsin auton

Alexandrian
makarioV anhr oV upomenei peirasmon oti dokimoV genomenoV lhmyetai ton stefanon thV zwhV on ephggeilato toiV agapwsin auton

Hort and Westcott
makarioV anhr oV upomenei peirasmon oti dokimoV genomenoV lhmyetai ton stefanon thV zwhV on ephggeilato toiV agapwsin auton

Latin Vulgate
1:12 beatus vir qui suffert temptationem quia cum probatus fuerit accipiet coronam vitae quam repromisit Deus diligentibus se

King James Version
1:12 Blessed [is] the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.

American Standard Version
1:12 Blessed is the man that endureth temptation; for when he hath been approved, he shall receive the crown of life, which the Lord promised to them that love him.

Bible in Basic English
1:12 There is a blessing on the man who undergoes testing; because, if he has God's approval, he will be given the crown of life, which the Lord has said he will give to those who have love for him.

Darby's English Translation
1:12 Blessed is the man who endures temptation; for, having been proved, he shall receive the crown of life, which He has promised to them that love him.

Douay Rheims
1:12 Blessed is the man that endureth temptation; for when he hath been proved, he shall receive a crown of life, which God hath promised to them that love him.

Noah Webster Bible
1:12 Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.

Weymouth New Testament
1:12 Blessed is he who patiently endures trials; for when he has stood the test, he will gain the victor's crown--even the crown of Life--which the Lord has promised to those who love Him.

World English Bible
1:12 Blessed is the man who endures temptation, for when he has been approved, he will receive the crown of life, which the Lord promised to those who love him.

Young's Literal Translation
1:12 Happy the man who doth endure temptation, because, becoming approved, he shall receive the crown of the life, which the Lord did promise to those loving Him.

13

Stephens 1550 Textus Receptus
mhdeiV peirazomenoV legetw oti apo tou qeou peirazomai o gar qeoV apeirastoV estin kakwn peirazei de autoV oudena

Scrivener 1894 Textus Receptus
mhdeiV peirazomenoV legetw oti apo tou qeou peirazomai o gar qeoV apeirastoV estin kakwn peirazei de autoV oudena

Byzantine Majority
mhdeiV peirazomenoV legetw oti apo qeou peirazomai o gar qeoV apeirastoV estin kakwn peirazei de autoV oudena

Alexandrian
mhdeiV peirazomenoV legetw oti apo qeou peirazomai o gar qeoV apeirastoV estin kakwn peirazei de autoV oudena

Hort and Westcott
mhdeiV peirazomenoV legetw oti apo qeou peirazomai o gar qeoV apeirastoV estin kakwn peirazei de autoV oudena

Latin Vulgate
1:13 nemo cum temptatur dicat quoniam a Deo temptor Deus enim intemptator malorum est ipse autem neminem temptat

King James Version
1:13 Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:

American Standard Version
1:13 Let no man say when he is tempted, I am tempted of God; for God cannot be tempted with evil, and he himself tempteth no man:

Bible in Basic English
1:13 Let no man say when he is tested, I am tested by God; for it is not possible for God to be tested by evil, and he himself puts no man to such a test:

Darby's English Translation
1:13 Let no man, being tempted, say, I am tempted of God. For God cannot be tempted by evil things, and himself tempts no one.

Douay Rheims
1:13 Let no man, when he is tempted, say that he is tempted by God. For God is not a tempter of evils, and he tempteth no man.

Noah Webster Bible
1:13 Let no man say when he is tempted, I am tempted by God: for God cannot be tempted with evil, neither tempteth he any man:

Weymouth New Testament
1:13 Let no one say when passing through trial, "My temptation is from God;" for God is incapable of being tempted to do evil, and He Himself tempts no one.

World English Bible
1:13 Let no man say when he is tempted, "I am tempted by God," for God can`t be tempted with evil, and he himself tempts no one.

Young's Literal Translation
1:13 Let no one say, being tempted -- `From God I am tempted,` for God is not tempted of evil, and Himself doth tempt no one,

14

Stephens 1550 Textus Receptus
ekastoV de peirazetai upo thV idiaV epiqumiaV exelkomenoV kai deleazomenoV

Scrivener 1894 Textus Receptus
ekastoV de peirazetai upo thV idiaV epiqumiaV exelkomenoV kai deleazomenoV

Byzantine Majority
ekastoV de peirazetai upo thV idiaV epiqumiaV exelkomenoV kai deleazomenoV

Alexandrian
ekastoV de peirazetai upo thV idiaV epiqumiaV exelkomenoV kai deleazomenoV

Hort and Westcott
ekastoV de peirazetai upo thV idiaV epiqumiaV exelkomenoV kai deleazomenoV

Latin Vulgate
1:14 unusquisque vero temptatur a concupiscentia sua abstractus et inlectus

King James Version
1:14 But every man is tempted, when he is drawn away of his own lust, and enticed.

American Standard Version
1:14 but each man is tempted, when he is drawn away by his own lust, and enticed.

Bible in Basic English
1:14 But every man is tested when he is turned out of the right way by the attraction of his desire.

Darby's English Translation
1:14 But every one is tempted, drawn away, and enticed by his own lust;

Douay Rheims
1:14 But every man is tempted by his own concupiscence, being drawn away and allured.

Noah Webster Bible
1:14 But every man is tempted, when he is drawn away by his own lust, and enticed.

Weymouth New Testament
1:14 But when a man is tempted, it is his own passions that carry him away and serve as a bait.

World English Bible
1:14 But each one is tempted, when he is drawn away by his own lust, and enticed.

Young's Literal Translation
1:14 and each one is tempted, by his own desires being led away and enticed,

15

Stephens 1550 Textus Receptus
eita h epiqumia sullabousa tiktei amartian h de amartia apotelesqeisa apokuei qanaton

Scrivener 1894 Textus Receptus
eita h epiqumia sullabousa tiktei amartian h de amartia apotelesqeisa apokuei qanaton

Byzantine Majority
eita h epiqumia sullabousa tiktei amartian h de amartia apotelesqeisa apokuei qanaton

Alexandrian
eita h epiqumia sullabousa tiktei amartian h de amartia apotelesqeisa apokuei qanaton

Hort and Westcott
eita h epiqumia sullabousa tiktei amartian h de amartia apotelesqeisa apokuei qanaton

Latin Vulgate
1:15 dein concupiscentia cum conceperit parit peccatum peccatum vero cum consummatum fuerit generat mortem

King James Version
1:15 Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.

American Standard Version
1:15 Then the lust, when it hath conceived, beareth sin: and the sin, when it is fullgrown, bringeth forth death.

Bible in Basic English
1:15 Then when its time comes, desire gives birth to sin; and sin, when it is of full growth, gives birth to death.

Darby's English Translation
1:15 then lust, having conceived, gives birth to sin; but sin fully completed brings forth death.

Douay Rheims
1:15 Then when concupiscence hath conceived, it bringeth forth sin. But sin, when it is completed, begetteth death.

Noah Webster Bible
1:15 Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.

Weymouth New Testament
1:15 Then the passion conceives, and becomes the parent of sin; and sin, when fully matured, gives birth to death.

World English Bible
1:15 Then the lust, when it has conceived, bears sin; and the sin, when it is full grown, brings forth death.

Young's Literal Translation
1:15 afterward the desire having conceived, doth give birth to sin, and the sin having been perfected, doth bring forth death.

16

Stephens 1550 Textus Receptus
mh planasqe adelfoi mou agaphtoi

Scrivener 1894 Textus Receptus
mh planasqe adelfoi mou agaphtoi

Byzantine Majority
mh planasqe adelfoi mou agaphtoi

Alexandrian
mh planasqe adelfoi mou agaphtoi

Hort and Westcott
mh planasqe adelfoi mou agaphtoi

Latin Vulgate
1:16 nolite itaque errare fratres mei dilectissimi

King James Version
1:16 Do not err, my beloved brethren.

American Standard Version
1:16 Be not deceived, my beloved brethren.

Bible in Basic English
1:16 Do not be turned from the right way, dear brothers.

Darby's English Translation
1:16 Do not err, my beloved brethren.

Douay Rheims
1:16 Do not err, therefore, my dearest brethren.

Noah Webster Bible
1:16 Do not err, my beloved brethren.

Weymouth New Testament
1:16 Do not be deceived, my dearly-loved brethren.

World English Bible
1:16 Don`t be deceived, my beloved brothers.

Young's Literal Translation
1:16 Be not led astray, my brethren beloved;

17

Stephens 1550 Textus Receptus
pasa dosiV agaqh kai pan dwrhma teleion anwqen estin katabainon apo tou patroV twn fwtwn par w ouk eni parallagh h trophV aposkiasma

Scrivener 1894 Textus Receptus
pasa dosiV agaqh kai pan dwrhma teleion anwqen estin katabainon apo tou patroV twn fwtwn par w ouk eni parallagh h trophV aposkiasma

Byzantine Majority
pasa dosiV agaqh kai pan dwrhma teleion anwqen estin katabainon apo tou patroV twn fwtwn par w ouk eni parallagh h trophV aposkiasma

Alexandrian
pasa dosiV agaqh kai pan dwrhma teleion anwqen estin katabainon apo tou patroV twn fwtwn par w ouk eni parallagh h trophV aposkiasma

Hort and Westcott
pasa dosiV agaqh kai pan dwrhma teleion anwqen estin katabainon apo tou patroV twn fwtwn par w ouk eni parallagh h trophV aposkiasma

Latin Vulgate
1:17 omne datum optimum et omne donum perfectum desursum est descendens a Patre luminum apud quem non est transmutatio nec vicissitudinis obumbratio

King James Version
1:17 Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.

American Standard Version
1:17 Every good gift and every perfect gift is from above, coming down from the Father of lights, with whom can be no variation, neither shadow that is cast by turning.

Bible in Basic English
1:17 Every good and true thing is given to us from heaven, coming from the Father of lights, with whom there is no change or any shade made by turning.

Darby's English Translation
1:17 Every good gift and every perfect gift comes down from above, from the Father of lights, with whom is no variation nor shadow of turning.

Douay Rheims
1:17 Every best gift, and every perfect gift, is from above, coming down from the Father of lights, with whom there is no change, nor shadow of alteration.

Noah Webster Bible
1:17 Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.

Weymouth New Testament
1:17 Every gift which is good, and every perfect boon, is from above, and comes down from the Father, who is the source of all Light. In Him there is no variation nor the slightest suggestion of change.

World English Bible
1:17 Every good gift and every perfect gift is from above, coming down from the Father of lights, with whom can be no variation, nor turning shadow.

Young's Literal Translation
1:17 every good giving, and every perfect gift is from above, coming down from the Father of the lights, with whom is no variation, or shadow of turning;

18

Stephens 1550 Textus Receptus
boulhqeiV apekuhsen hmaV logw alhqeiaV eiV to einai hmaV aparchn tina twn autou ktismatwn

Scrivener 1894 Textus Receptus
boulhqeiV apekuhsen hmaV logw alhqeiaV eiV to einai hmaV aparchn tina twn autou ktismatwn

Byzantine Majority
boulhqeiV apekuhsen hmaV logw alhqeiaV eiV to einai hmaV aparchn tina twn autou ktismatwn

Alexandrian
boulhqeiV apekuhsen hmaV logw alhqeiaV eiV to einai hmaV aparchn tina twn autou ktismatwn

Hort and Westcott
boulhqeiV apekuhsen hmaV logw alhqeiaV eiV to einai hmaV aparchn tina twn autou ktismatwn

Latin Vulgate
1:18 voluntarie genuit nos verbo veritatis ut simus initium aliquod creaturae eius

King James Version
1:18 Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.

American Standard Version
1:18 Of his own will he brought us forth by the word of truth, that we should be a kind of firstfruits of his creatures.

Bible in Basic English
1:18 Of his purpose he gave us being, by his true word, so that we might be, in a sense, the first-fruits of all the things which he had made.

Darby's English Translation
1:18 According to his own will begat he us by the word of truth, that we should be a certain first-fruits of *his* creatures.

Douay Rheims
1:18 For of his own will hath he begotten us by the word of truth, that we might be some beginning of his creatures.

Noah Webster Bible
1:18 Of his own will he hath begotten us with the word of truth, that we should be a kind of first-fruits of his creatures.

Weymouth New Testament
1:18 In accordance with His will He made us His children through the Message of the truth, so that we might, in a sense, be the Firstfruits of the things which He has created.

World English Bible
1:18 Of his own will he brought us forth by the word of truth, that we should be a kind of first fruits of his creatures.

Young's Literal Translation
1:18 having counselled, He did beget us with a word of truth, for our being a certain first-fruit of His creatures.

19

Stephens 1550 Textus Receptus
wste adelfoi mou agaphtoi estw paV anqrwpoV tacuV eiV to akousai braduV eiV to lalhsai braduV eiV orghn

Scrivener 1894 Textus Receptus
wste adelfoi mou agaphtoi estw paV anqrwpoV tacuV eiV to akousai braduV eiV to lalhsai braduV eiV orghn

Byzantine Majority
wste adelfoi mou agaphtoi estw paV anqrwpoV tacuV eiV to akousai braduV eiV to lalhsai braduV eiV orghn

Alexandrian
iste adelfoi mou agaphtoi estw de paV anqrwpoV tacuV eiV to akousai braduV eiV to lalhsai braduV eiV orghn

Hort and Westcott
iste adelfoi mou agaphtoi estw de paV anqrwpoV tacuV eiV to akousai braduV eiV to lalhsai braduV eiV orghn

Latin Vulgate
1:19 scitis fratres mei dilecti sit autem omnis homo velox ad audiendum tardus autem ad loquendum et tardus ad iram

King James Version
1:19 Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:

American Standard Version
1:19 Ye know this, my beloved brethren. But let every man be swift to hear, slow to speak, slow to wrath:

Bible in Basic English
1:19 You have knowledge of this, dear brothers. But let every man be quick in hearing, slow in words, slow to get angry;

Darby's English Translation
1:19 So that, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath;

Douay Rheims
1:19 You know, my dearest brethren. And let every man be swift to hear, but slow to speak, and slow to anger.

Noah Webster Bible
1:19 Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:

Weymouth New Testament
1:19 You know this, my dearly-loved brethren. But let every one be quick to hear, slow to speak, and slow to be angry.

World English Bible
1:19 So, then, my beloved brothers, let every man be swift to hear, slow to speak, and slow to anger;

Young's Literal Translation
1:19 So then, my brethren beloved, let every man be swift to hear, slow to speak, slow to anger,

20

Stephens 1550 Textus Receptus
orgh gar androV dikaiosunhn qeou ou katergazetai

Scrivener 1894 Textus Receptus
orgh gar androV dikaiosunhn qeou ou katergazetai

Byzantine Majority
orgh gar androV dikaiosunhn qeou ou katergazetai

Alexandrian
orgh gar androV dikaiosunhn qeou ouk ergazetai

Hort and Westcott
orgh gar androV dikaiosunhn qeou ouk ergazetai

Latin Vulgate
1:20 ira enim viri iustitiam Dei non operatur

King James Version
1:20 For the wrath of man worketh not the righteousness of God.

American Standard Version
1:20 for the wrath of man worketh not the righteousness of God.

Bible in Basic English
1:20 For the righteousness of God does not come about by the wrath of man.

Darby's English Translation
1:20 for man`s wrath does not work God`s righteousness.

Douay Rheims
1:20 For the anger of man worketh not the justice of God.

Noah Webster Bible
1:20 For the wrath of man worketh not the righteousness of God.

Weymouth New Testament
1:20 For a man's anger does not lead to action which God regards as righteous.

World English Bible
1:20 for the anger of man doesn`t produce the righteousness of God.

Young's Literal Translation
1:20 for the wrath of a man the righteousness of God doth not work;

21

Stephens 1550 Textus Receptus
dio apoqemenoi pasan ruparian kai perisseian kakiaV en prauthti dexasqe ton emfuton logon ton dunamenon swsai taV yucaV umwn

Scrivener 1894 Textus Receptus
dio apoqemenoi pasan ruparian kai perisseian kakiaV en prauthti dexasqe ton emfuton logon ton dunamenon swsai taV yucaV umwn

Byzantine Majority
dio apoqemenoi pasan ruparian kai perisseian kakiaV en prauthti dexasqe ton emfuton logon ton dunamenon swsai taV yucaV umwn

Alexandrian
dio apoqemenoi pasan ruparian kai perisseian kakiaV en prauthti dexasqe ton emfuton logon ton dunamenon swsai taV yucaV umwn

Hort and Westcott
dio apoqemenoi pasan ruparian kai perisseian kakiaV en prauthti dexasqe ton emfuton logon ton dunamenon swsai taV yucaV umwn

Latin Vulgate
1:21 propter quod abicientes omnem inmunditiam et abundantiam malitiae in mansuetudine suscipite insitum verbum quod potest salvare animas vestras

King James Version
1:21 Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.

American Standard Version
1:21 Wherefore putting away all filthiness and overflowing of wickedness, receive with meekness the implanted word, which is able to save your souls.

Bible in Basic English
1:21 For this reason, putting away all dirty behaviour and the overweight of evil, take into your souls without pride the word which, being planted there, is able to give you salvation.

Darby's English Translation
1:21 Wherefore, laying aside all filthiness and abounding of wickedness, accept with meekness the implanted word, which is able to save your souls.

Douay Rheims
1:21 Wherefore casting away all uncleanness, and abundance of naughtiness, with meekness receive the ingrafted word, which is able to save your souls.

Noah Webster Bible
1:21 Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the ingrafted word, which is able to save your souls.

Weymouth New Testament
1:21 Ridding yourselves, therefore, of all that is vile and of the evil influences which prevail around you, welcome in a humble spirit the Message implanted within you, which is able to save your souls.

World English Bible
1:21 Therefore, putting away all filthiness and overflowing of wickedness, receive with humility the implanted word, which is able to save your souls.

Young's Literal Translation
1:21 wherefore having put aside all filthiness and superabundance of evil, in meekness be receiving the engrafted word, that is able to save your souls;

22

Stephens 1550 Textus Receptus
ginesqe de poihtai logou kai mh monon akroatai paralogizomenoi eautouV

Scrivener 1894 Textus Receptus
ginesqe de poihtai logou kai mh monon akroatai paralogizomenoi eautouV

Byzantine Majority
ginesqe de poihtai logou kai mh monon akroatai paralogizomenoi eautouV

Alexandrian
ginesqe de poihtai logou kai mh monon akroatai paralogizomenoi eautouV

Hort and Westcott
ginesqe de poihtai logou kai mh akroatai monon paralogizomenoi eautouV

Latin Vulgate
1:22 estote autem factores verbi et non auditores tantum fallentes vosmet ipsos

King James Version
1:22 But be ye doers of the word, and not hearers only, deceiving your own selves.

American Standard Version
1:22 But be ye doers of the word, and not hearers only, deluding your own selves.

Bible in Basic English
1:22 But be doers of the word, and not only hearers of it, blinding yourselves with false ideas.

Darby's English Translation
1:22 But be ye doers of the word and not hearers only, beguiling yourselves.

Douay Rheims
1:22 But be ye doers of the word, and not hearers only, deceiving your own selves.

Noah Webster Bible
1:22 But be ye doers of the word, and not hearers only, deceiving your own selves.

Weymouth New Testament
1:22 But prove yourselves obedient to the Message, and do not be mere hearers of it, imposing a delusion upon yourselves.

World English Bible
1:22 But be doers of the word, and not only hearers, deluding your own selves.

Young's Literal Translation
1:22 and become ye doers of the word, and not hearers only, deceiving yourselves,

23

Stephens 1550 Textus Receptus
oti ei tiV akroathV logou estin kai ou poihthV outoV eoiken andri katanoounti to proswpon thV genesewV autou en esoptrw

Scrivener 1894 Textus Receptus
oti ei tiV akroathV logou estin kai ou poihthV outoV eoiken andri katanoounti to proswpon thV genesewV autou en esoptrw

Byzantine Majority
oti ei tiV akroathV logou estin kai ou poihthV outoV eoiken andri katanoounti to proswpon thV genesewV autou en esoptrw

Alexandrian
oti ei tiV akroathV logou estin kai ou poihthV outoV eoiken andri katanoounti to proswpon thV genesewV autou en esoptrw

Hort and Westcott
oti ei tiV akroathV logou estin kai ou poihthV outoV eoiken andri katanoounti to proswpon thV genesewV autou en esoptrw

Latin Vulgate
1:23 quia si quis auditor est verbi et non factor hic conparabitur viro consideranti vultum nativitatis suae in speculo

King James Version
1:23 For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:

American Standard Version
1:23 For if any one is a hearer of the word and not a doer, he is like unto a man beholding his natural face in a mirror:

Bible in Basic English
1:23 Because if any man is a hearer of the word and not a doer, he is like a man looking at his natural face in a glass;

Darby's English Translation
1:23 For if any man be a hearer of the word and not a doer, *he* is like to a man considering his natural face in a mirror:

Douay Rheims
1:23 For if a man be a hearer of the word, and not a doer, he shall be compared to a man beholding his own countenance in a glass.

Noah Webster Bible
1:23 For if any is a hearer of the word, and not a doer, he is like a man beholding his natural face in a glass:

Weymouth New Testament
1:23 For if any one listens but does not obey, he is like a man who carefully looks at his own face in a mirror.

World English Bible
1:23 For if anyone is a hearer of the word and not a doer, he is like a man beholding his natural face in a mirror;

Young's Literal Translation
1:23 because, if any one is a hearer of the word and not a doer, this one hath been like to a man viewing his natural face in a mirror,

24

Stephens 1550 Textus Receptus
katenohsen gar eauton kai apelhluqen kai euqewV epelaqeto opoioV hn

Scrivener 1894 Textus Receptus
katenohsen gar eauton kai apelhluqen kai euqewV epelaqeto opoioV hn

Byzantine Majority
katenohsen gar eauton kai apelhluqen kai euqewV epelaqeto opoioV hn

Alexandrian
katenohsen gar eauton kai apelhluqen kai euqewV epelaqeto opoioV hn

Hort and Westcott
katenohsen gar eauton kai apelhluqen kai euqewV epelaqeto opoioV hn

Latin Vulgate
1:24 consideravit enim se et abiit et statim oblitus est qualis fuerit

King James Version
1:24 For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.

American Standard Version
1:24 for he beholdeth himself, and goeth away, and straightway forgetteth what manner of man he was.

Bible in Basic English
1:24 For after looking at himself he goes away, and in a short time he has no memory of what he was like.

Darby's English Translation
1:24 for he has considered himself and is gone away, and straightway he has forgotten what he was like.

Douay Rheims
1:24 For he beheld himself, and went his way, and presently forgot what manner of man he was.

Noah Webster Bible
1:24 For he beholdeth himself, and goeth away, and immediately forgetteth what manner of man he was.

Weymouth New Testament
1:24 Although he has looked carefully at himself, he goes away, and has immediately forgotten the sort of man he is.

World English Bible
1:24 for he sees himself, and goes away, and immediately forgets what kind of man he was.

Young's Literal Translation
1:24 for he did view himself, and hath gone away, and immediately he did forget of what kind he was;

25

Stephens 1550 Textus Receptus
o de parakuyaV eiV nomon teleion ton thV eleuqeriaV kai parameinaV outos ouk akroathV epilhsmonhV genomenoV alla poihthV ergou outoV makarioV en th poihsei autou estai

Scrivener 1894 Textus Receptus
o de parakuyaV eiV nomon teleion ton thV eleuqeriaV kai parameinaV outos ouk akroathV epilhsmonhV genomenoV alla poihthV ergou outoV makarioV en th poihsei autou estai

Byzantine Majority
o de parakuyaV eiV nomon teleion ton thV eleuqeriaV kai parameinaV outos ouk akroathV epilhsmonhV genomenoV alla poihthV ergou outoV makarioV en th poihsei autou estai

Alexandrian
o de parakuyaV eiV nomon teleion ton thV eleuqeriaV kai parameinaV ouk akroathV epilhsmonhV genomenoV alla poihthV ergou outoV makarioV en th poihsei autou estai

Hort and Westcott
o de parakuyaV eiV nomon teleion ton thV eleuqeriaV kai parameinaV ouk akroathV epilhsmonhV genomenoV alla poihthV ergou outoV makarioV en th poihsei autou estai

Latin Vulgate
1:25 qui autem perspexerit in lege perfecta libertatis et permanserit non auditor obliviosus factus sed factor operis hic beatus in facto suo erit

King James Version
1:25 But whoso looketh into the perfect law of liberty, and continueth [therein], he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

American Standard Version
1:25 But he that looketh into the perfect law, the law of liberty, and so continueth, being not a hearer that forgetteth but a doer that worketh, this man shall be blessed in his doing.

Bible in Basic English
1:25 But he who goes on looking into the true law which makes him free, being not a hearer without memory but a doer putting it into effect, this man will have a blessing on his acts.

Darby's English Translation
1:25 But *he* that fixes his view on the perfect law, that of liberty, and abides in it, being not a forgetful hearer but a doer of the work, *he* shall be blessed in his doing.

Douay Rheims
1:25 But he that hath looked into the perfect law of liberty, and hath continued therein, not becoming a forgetful hearer, but a doer of the work; this man shall be blessed in his deed.

Noah Webster Bible
1:25 But he who looketh into the perfect law of liberty, and continueth in it, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

Weymouth New Testament
1:25 But he who looks closely into the perfect Law--the Law of freedom--and continues looking, he, being not a hearer who forgets, but an obedient doer, will as the result of his obedience be blessed.

World English Bible
1:25 But he who looks into the perfect law, the law of freedom, and continues, not being a hearer who forgets but a doer of the work, this man will be blessed in what he does.

Young's Literal Translation
1:25 and he who did look into the perfect law -- that of liberty, and did continue there, this one -- not a forgetful hearer becoming, but a doer of work -- this one shall be happy in his doing.

26

Stephens 1550 Textus Receptus
ei tiV dokei qrhskoV einai en umin mh calinagwgwn glwssan autou all apatwn kardian autou toutou mataioV h qrhskeia

Scrivener 1894 Textus Receptus
ei tiV dokei qrhskoV einai en umin mh calinagwgwn glwssan autou all apatwn kardian autou toutou mataioV h qrhskeia

Byzantine Majority
ei tiV dokei qrhskoV einai en umin mh calinagwgwn glwssan autou alla apatwn kardian autou toutou mataioV h qrhskeia

Alexandrian
ei tiV dokei qrhskoV einai mh calinagwgwn glwssan autou alla apatwn kardian autou toutou mataioV h qrhskeia

Hort and Westcott
ei tiV dokei qrhskoV einai mh calinagwgwn glwssan eautou alla apatwn kardian eautou toutou mataioV h qrhskeia

Latin Vulgate
1:26 si quis autem putat se religiosum esse non refrenans linguam suam sed seducens cor suum huius vana est religio

King James Version
1:26 If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion [is] vain.

American Standard Version
1:26 If any man thinketh himself to be religious, while he bridleth not his tongue but deceiveth his heart, this man`s religion is vain.

Bible in Basic English
1:26 If a man seems to have religion and has no control over his tongue but lets himself be tricked by what is false, this man's religion is of no value.

Darby's English Translation
1:26 If any one think himself to be religious, not bridling his tongue, but deceiving his heart, this man`s religion is vain.

Douay Rheims
1:26 And if any man think himself to be religious, not bridling his tongue, but deceiving his own heart, this man's religion is vain.

Noah Webster Bible
1:26 If any man among you seemeth to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.

Weymouth New Testament
1:26 If a man thinks that he is scrupulously religious, although he is not curbing his tongue but is deceiving himself, his religious service is worthless.

World English Bible
1:26 If anyone among you thinks himself to be religious, while he doesn`t bridle his tongue, but deceives his heart, this man`s religion is worthless.

Young's Literal Translation
1:26 If any one doth think to be religious among you, not bridling his tongue, but deceiving his heart, of this one vain is the religion;

27

Stephens 1550 Textus Receptus
qrhskeia kaqara kai amiantoV para tw qew kai patri auth estin episkeptesqai orfanouV kai chraV en th qliyei autwn aspilon eauton threin apo tou kosmou

Scrivener 1894 Textus Receptus
qrhskeia kaqara kai amiantoV para tw qew kai patri auth estin episkeptesqai orfanouV kai chraV en th qliyei autwn aspilon eauton threin apo tou kosmou

Byzantine Majority
qrhskeia kaqara kai amiantoV para qew kai patri auth estin episkeptesqai orfanouV kai chraV en th qliyei autwn aspilon eauton threin apo tou kosmou

Alexandrian
qrhskeia kaqara kai amiantoV para tw qew kai patri auth estin episkeptesqai orfanouV kai chraV en th qliyei autwn aspilon eauton threin apo tou kosmou

Hort and Westcott
qrhskeia kaqara kai amiantoV para tw qew kai patri auth estin episkeptesqai orfanouV kai chraV en th qliyei autwn aspilon eauton threin apo tou kosmou

Latin Vulgate
1:27 religio munda et inmaculata apud Deum et Patrem haec est visitare pupillos et viduas in tribulatione eorum inmaculatum se custodire ab hoc saeculo

King James Version
1:27 Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, [and] to keep himself unspotted from the world.

American Standard Version
1:27 Pure religion and undefiled before our God and Father is this, to visit the fatherless and widows in their affliction, and to keep oneself unspotted from the world.

Bible in Basic English
1:27 The religion which is holy and free from evil in the eyes of our God and Father is this: to take care of children who have no fathers and of widows who are in trouble, and to keep oneself untouched by the world.

Darby's English Translation
1:27 Pure and undefiled religion before God and the Father is this: to visit orphans and widows in their affliction, to keep oneself unspotted from the world.

Douay Rheims
1:27 Religion clean and undefiled before God and the Father, is this: to visit the fatherless and widows in their tribulation: and to keep one's self unspotted from this world.

Noah Webster Bible
1:27 Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.

Weymouth New Testament
1:27 The religious service which is pure and stainless in the sight of our God and Father is to visit fatherless children and widowed women in their time of trouble, and to keep one's own self unspotted from the world.

World English Bible
1:27 Pure religion and undefiled before our God and Father is this: to visit the fatherless and widows in their affliction, and to keep oneself unstained by the world.

Young's Literal Translation
1:27 religion pure and undefiled with the God and Father is this, to look after orphans and widows in their tribulation -- unspotted to keep himself from the world.

James 2


James 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

James 1

IAKWBOU EPISTOLH

The General Epistle of James

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26

1

Stephens 1550 Textus Receptus
adelfoi mou mh en proswpolhyiais ecete thn pistin tou kuriou hmwn ihsou cristou thV doxhV

Scrivener 1894 Textus Receptus
adelfoi mou mh en proswpolhyiais ecete thn pistin tou kuriou hmwn ihsou cristou thV doxhV

Byzantine Majority
adelfoi mou mh en proswpolhyiais ecete thn pistin tou kuriou hmwn ihsou cristou thV doxhV

Alexandrian
adelfoi mou mh en proswpolhmyiais ecete thn pistin tou kuriou hmwn ihsou cristou thV doxhV

Hort and Westcott
adelfoi mou mh en proswpolhmyiaiV ecete thn pistin tou kuriou hmwn ihsou cristou thV doxhV

Latin Vulgate
2:1 fratres mei nolite in personarum acceptione habere fidem Domini nostri Iesu Christi gloriae

King James Version
2:1 My brethren, have not the faith of our Lord Jesus Christ, [the Lord] of glory, with respect of persons.

American Standard Version
2:1 My brethren, hold not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.

Bible in Basic English
2:1 My brothers, if you have the faith of our Lord Jesus Christ of glory, do not take a man's position into account.

Darby's English Translation
2:1 My brethren, do not have the faith of our Lord Jesus Christ, Lord of glory, with respect of persons:

Douay Rheims
2:1 My brethren, have not the faith of our Lord Jesus Christ of glory with respect of persons.

Noah Webster Bible
2:1 My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.

Weymouth New Testament
2:1 My brethren, you must not make distinctions between one man and another while you are striving to maintain faith in the Lord Jesus Christ, who is our glory.

World English Bible
2:1 My brothers, don`t hold the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.

Young's Literal Translation
2:1 My brethren, hold not, in respect of persons, the faith of the glory of our Lord Jesus Christ,

2

Stephens 1550 Textus Receptus
ean gar eiselqh eiV thn sunagwghn umwn anhr crusodaktulioV en esqhti lampra eiselqh de kai ptwcoV en rupara esqhti

Scrivener 1894 Textus Receptus
ean gar eiselqh eiV thn sunagwghn umwn anhr crusodaktulioV en esqhti lampra eiselqh de kai ptwcoV en rupara esqhti

Byzantine Majority
ean gar eiselqh eiV thn sunagwghn umwn anhr crusodaktulioV en esqhti lampra eiselqh de kai ptwcoV en rupara esqhti

Alexandrian
ean gar eiselqh eiV sunagwghn umwn anhr crusodaktulioV en esqhti lampra eiselqh de kai ptwcoV en rupara esqhti

Hort and Westcott
ean gar eiselqh eiV sunagwghn umwn anhr crusodaktulioV en esqhti lampra eiselqh de kai ptwcoV en rupara esqhti

Latin Vulgate
2:2 etenim si introierit in conventu vestro vir aureum anulum habens in veste candida introierit autem et pauper in sordido habitu

King James Version
2:2 For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;

American Standard Version
2:2 For if there come into your synagogue a man with a gold ring, in fine clothing, and there come in also a poor man in vile clothing;

Bible in Basic English
2:2 For if a man comes into your Synagogue in fair clothing and with a gold ring, and a poor man comes in with dirty clothing,

Darby's English Translation
2:2 for if there come unto your synagogue a man with a gold ring in splendid apparel, and a poor man also come in in vile apparel,

Douay Rheims
2:2 For if there shall come into your assembly a man having a golden ring, in fine apparel, and there shall come in also a poor man in mean attire,

Noah Webster Bible
2:2 For if there come into your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;

Weymouth New Testament
2:2 For suppose a man comes into one of your meetings wearing gold rings and fine clothes, and there also comes in a poor man wearing shabby clothes,

World English Bible
2:2 For if a man with a gold ring, in fine clothing, comes into your assembly, and there come in also a poor man in filthy clothing;

Young's Literal Translation
2:2 for if there may come into your synagogue a man with gold ring, in gay raiment, and there may come in also a poor man in vile raiment,

3

Stephens 1550 Textus Receptus
kai epibleyhte epi ton forounta thn esqhta thn lampran kai eiphte autw su kaqou wde kalwV kai tw ptwcw eiphte su sthqi ekei h kaqou wde upo to upopodion mou

Scrivener 1894 Textus Receptus
kai epibleyhte epi ton forounta thn esqhta thn lampran kai eiphte autw su kaqou wde kalwV kai tw ptwcw eiphte su sthqi ekei h kaqou wde upo to upopodion mou

Byzantine Majority
kai epibleyhte epi ton forounta thn esqhta thn lampran kai eiphte autw su kaqou wde kalwV kai tw ptwcw eiphte su sthqi ekei h kaqou wde upo to upopodion mou

Alexandrian
epibleyhte de epi ton forounta thn esqhta thn lampran kai eiphte su kaqou wde kalwV kai tw ptwcw eiphte su sthqi ekei h kaqou upo to upopodion mou

Hort and Westcott
epibleyhte de epi ton forounta thn esqhta thn lampran kai eiphte su kaqou wde kalwV kai tw ptwcw eiphte su sthqi h kaqou ekei upo to upopodion mou

Latin Vulgate
2:3 et intendatis in eum qui indutus est veste praeclara et dixeritis tu sede hic bene pauperi autem dicatis tu sta illic aut sede sub scabillo pedum meorum

King James Version
2:3 And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:

American Standard Version
2:3 and ye have regard to him that weareth the fine clothing, and say, Sit thou here in a good place; and ye say to the poor man, Stand thou there, or sit under my footstool;

Bible in Basic English
2:3 And you do honour to the man in fair clothing and say, Come here and take this good place; and you say to the poor man, Take up your position there, or be seated at my feet;

Darby's English Translation
2:3 and ye look upon him who wears the splendid apparel, and say, Do thou sit here well, and say to the poor, Do thou stand there, or sit here under my footstool:

Douay Rheims
2:3 And you have respect to him that is clothed with the fine apparel, and shall say to him: Sit thou here well; but say to the poor man: Stand thou there, or sit under my footstool:

Noah Webster Bible
2:3 And ye have respect to him that weareth the gay clothing, and say to him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:

Weymouth New Testament
2:3 and you pay court to the one who wears the fine clothes, and say, "Sit here; this is a good place;" while to the poor man you say, "Stand there, or sit on the floor at my feet;"

World English Bible
2:3 and you pay special attention to him who wears the fine clothing, and say, "Sit here in a good place;" and you tell the poor man, "Stand there," or "Sit by my footstool;"

Young's Literal Translation
2:3 and ye may look upon him bearing the gay raiment, and may say to him, `Thou -- sit thou here well,` and to the poor man may say, `Thou -- stand thou there, or, Sit thou here under my footstool,` --

4

Stephens 1550 Textus Receptus
kai ou diekriqhte en eautoiV kai egenesqe kritai dialogismwn ponhrwn

Scrivener 1894 Textus Receptus
kai ou diekriqhte en eautoiV kai egenesqe kritai dialogismwn ponhrwn

Byzantine Majority
kai ou diekriqhte en eautoiV kai egenesqe kritai dialogismwn ponhrwn

Alexandrian
ou diekriqhte en eautoiV kai egenesqe kritai dialogismwn ponhrwn

Hort and Westcott
ou diekriqhte en eautoiV kai egenesqe kritai dialogismwn ponhrwn

Latin Vulgate
2:4 nonne iudicatis apud vosmet ipsos et facti estis iudices cogitationum iniquarum

King James Version
2:4 Are ye not then partial in yourselves, and are become judges of evil thoughts?

American Standard Version
2:4 Do ye not make distinctions among yourselves, and become judges with evil thoughts?

Bible in Basic English
2:4 Is there not a division in your minds? have you not become judges with evil thoughts?

Darby's English Translation
2:4 have ye not made a difference among yourselves, and become judges having evil thoughts?

Douay Rheims
2:4 Do you not judge within yourselves, and are become judges of unjust thoughts?

Noah Webster Bible
2:4 Are ye not then partial in yourselves, and are become judges of evil thoughts?

Weymouth New Testament
2:4 is it not plain that in your hearts you have little faith, seeing that you have become judges full of wrong thoughts?

World English Bible
2:4 haven`t you shown partiality among yourselves, and become judges with evil thoughts?

Young's Literal Translation
2:4 ye did not judge fully in yourselves, and did become ill-reasoning judges.

5

Stephens 1550 Textus Receptus
akousate adelfoi mou agaphtoi ouc o qeoV exelexato touV ptwcouV tou kosmou toutou plousiouV en pistei kai klhronomouV thV basileiaV hV ephggeilato toiV agapwsin auton

Scrivener 1894 Textus Receptus
akousate adelfoi mou agaphtoi ouc o qeoV exelexato touV ptwcouV tou kosmou toutou plousiouV en pistei kai klhronomouV thV basileiaV hV ephggeilato toiV agapwsin auton

Byzantine Majority
akousate adelfoi mou agaphtoi ouc o qeoV exelexato touV ptwcouV tou kosmou plousiouV en pistei kai klhronomouV thV basileiaV hV ephggeilato toiV agapwsin auton

Alexandrian
akousate adelfoi mou agaphtoi ouc o qeoV exelexato touV ptwcouV tw kosmw plousiouV en pistei kai klhronomouV thV basileiaV hV ephggeilato toiV agapwsin auton

Hort and Westcott
akousate adelfoi mou agaphtoi ouc o qeoV exelexato touV ptwcouV tw kosmw plousiouV en pistei kai klhronomouV thV basileiaV hV ephggeilato toiV agapwsin auton

Latin Vulgate
2:5 audite fratres mei dilectissimi nonne Deus elegit pauperes in hoc mundo divites in fide et heredes regni quod repromisit Deus diligentibus se

King James Version
2:5 Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?

American Standard Version
2:5 Hearken, my beloved brethren; did not God choose them that are poor as to the world to be rich in faith, and heirs of the kingdom which he promised to them that love him?

Bible in Basic English
2:5 Give ear, my dear brothers; are not those who are poor in the things of this world marked out by God to have faith as their wealth, and for their heritage the kingdom which he has said he will give to those who have love for him?

Darby's English Translation
2:5 Hear, my beloved brethren: Has not God chosen the poor as to the world, rich in faith, and heirs of the kingdom, which he has promised to them that love him?

Douay Rheims
2:5 Hearken, my dearest brethren: hath not God chosen the poor in this world, rich in faith, and heirs of the kingdom which God hath promised to them that love him?

Noah Webster Bible
2:5 Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?

Weymouth New Testament
2:5 Listen, my dearly-loved brethren. Has not God chosen those whom the world regards as poor to be rich in faith and heirs of the Kingdom which He has promised to those that love Him?

World English Bible
2:5 Listen, my beloved brothers. Didn`t God choose those who are poor in this world to be rich in faith, and heirs of the kingdom which he promised to those who love him?

Young's Literal Translation
2:5 Hearken, my brethren beloved, did not God choose the poor of this world, rich in faith, and heirs of the reign that He promised to those loving Him?

6

Stephens 1550 Textus Receptus
umeiV de htimasate ton ptwcon ouc oi plousioi katadunasteuousin umwn kai autoi elkousin umaV eiV krithria

Scrivener 1894 Textus Receptus
umeiV de htimasate ton ptwcon ouc oi plousioi katadunasteuousin umwn kai autoi elkousin umaV eiV krithria

Byzantine Majority
umeiV de htimasate ton ptwcon ouc oi plousioi katadunasteuousin umwn kai autoi elkousin umaV eiV krithria

Alexandrian
umeiV de htimasate ton ptwcon ouc oi plousioi katadunasteuousin umwn kai autoi elkousin umaV eiV krithria

Hort and Westcott
umeiV de htimasate ton ptwcon ouc oi plousioi katadunasteuousin umwn kai autoi elkousin umaV eiV krithria

Latin Vulgate
2:6 vos autem exhonorastis pauperem nonne divites per potentiam opprimunt vos et ipsi trahunt vos ad iudicia

King James Version
2:6 But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?

American Standard Version
2:6 But ye have dishonored the poor man. Do not the rich oppress you, and themselves drag you before the judgment-seats?

Bible in Basic English
2:6 But you have put the poor man to shame. Are not the men of wealth rulers over you? do they not take you by force before their judges?

Darby's English Translation
2:6 But *ye* have despised the poor man. Do not the rich oppress you, and do not *they* drag you before the tribunals?

Douay Rheims
2:6 But you have dishonoured the poor man. Do not the rich oppress you by might? and do not they draw you before the judgment seats?

Noah Webster Bible
2:6 But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment-seats?

Weymouth New Testament
2:6 But *you* have put dishonour upon the poor man. Yet is it not the rich who grind you down? Are not they the very people who drag you into the Law courts? --

World English Bible
2:6 But you have dishonored the poor man. Don`t the rich oppress you, and personally drag you before the courts?

Young's Literal Translation
2:6 and ye did dishonour the poor one; do not the rich oppress you and themselves draw you to judgment-seats;

7

Stephens 1550 Textus Receptus
ouk autoi blasfhmousin to kalon onoma to epiklhqen ef umaV

Scrivener 1894 Textus Receptus
ouk autoi blasfhmousin to kalon onoma to epiklhqen ef umaV

Byzantine Majority
ouk autoi blasfhmousin to kalon onoma to epiklhqen ef umaV

Alexandrian
ouk autoi blasfhmousin to kalon onoma to epiklhqen ef umaV

Hort and Westcott
ouk autoi blasfhmousin to kalon onoma to epiklhqen ef umaV

Latin Vulgate
2:7 nonne ipsi blasphemant bonum nomen quod invocatum est super vos

King James Version
2:7 Do not they blaspheme that worthy name by the which ye are called?

American Standard Version
2:7 Do not they blaspheme the honorable name by which ye are called?

Bible in Basic English
2:7 Do they not say evil of the holy name which was given to you?

Darby's English Translation
2:7 And do not *they* blaspheme the excellent name which has been called upon you?

Douay Rheims
2:7 Do not they blaspheme the good name that is invoked upon you?

Noah Webster Bible
2:7 Do they not blaspheme that worthy name by the which ye are called?

Weymouth New Testament
2:7 and the very people who speak evil of the noble Name by which you are called?

World English Bible
2:7 Don`t they blaspheme the honorable name by which you are called?

Young's Literal Translation
2:7 do they not themselves speak evil of the good name that was called upon you?

8

Stephens 1550 Textus Receptus
ei mentoi nomon teleite basilikon kata thn grafhn agaphseiV ton plhsion sou wV seauton kalwV poieite

Scrivener 1894 Textus Receptus
ei mentoi nomon teleite basilikon kata thn grafhn agaphseiV ton plhsion sou wV seauton kalwV poieite

Byzantine Majority
ei mentoi nomon teleite basilikon kata thn grafhn agaphseiV ton plhsion sou wV seauton kalwV poieite

Alexandrian
ei mentoi nomon teleite basilikon kata thn grafhn agaphseiV ton plhsion sou wV seauton kalwV poieite

Hort and Westcott
ei mentoi nomon teleite basilikon kata thn grafhn agaphseiV ton plhsion sou wV seauton kalwV poieite

Latin Vulgate
2:8 si tamen legem perficitis regalem secundum scripturas diliges proximum tuum sicut te ipsum bene facitis

King James Version
2:8 If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:

American Standard Version
2:8 Howbeit if ye fulfil the royal law, according to the scripture, Thou shalt love thy neighbor as thyself, ye do well:

Bible in Basic English
2:8 But if you keep the greatest law of all, as it is given in the holy Writings, Have love for your neighbour as for yourself, you do well:

Darby's English Translation
2:8 If indeed ye keep the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well.

Douay Rheims
2:8 If then you fulfil the royal law, according to the scriptures, Thou shalt love thy neighbour as thyself; you do well.

Noah Webster Bible
2:8 If ye fulfill the royal law according to the scripture, Thou shalt love thy neighbor as thyself, ye do well:

Weymouth New Testament
2:8 If, however, you are keeping the Law as supreme, in obedience to the Commandment which says "You are to love your fellow man just as you love yourself," you are acting rightly.

World English Bible
2:8 However, if you fulfill the royal law, according to the Scripture, "You shall love your neighbor as yourself," you do well.

Young's Literal Translation
2:8 If, indeed, royal law ye complete, according to the Writing, `Thou shalt love thy neighbour as thyself,` -- ye do well;

9

Stephens 1550 Textus Receptus
ei de proswpolhpteite amartian ergazesqe elegcomenoi upo tou nomou wV parabatai

Scrivener 1894 Textus Receptus
ei de proswpolhpteite amartian ergazesqe elegcomenoi upo tou nomou wV parabatai

Byzantine Majority
ei de proswpolhpteite amartian ergazesqe elegcomenoi upo tou nomou wV parabatai

Alexandrian
ei de proswpolhmpteite amartian ergazesqe elegcomenoi upo tou nomou wV parabatai

Hort and Westcott
ei de proswpolhmpteite amartian ergazesqe elegcomenoi upo tou nomou wV parabatai

Latin Vulgate
2:9 si autem personas accipitis peccatum operamini redarguti a lege quasi transgressores

King James Version
2:9 But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.

American Standard Version
2:9 but if ye have respect of persons, ye commit sin, being convicted by the law as transgressors.

Bible in Basic English
2:9 But if you take a man's position into account, you do evil, and are judged as evil-doers by the law.

Darby's English Translation
2:9 But if ye have respect of persons, ye commit sin, being convicted by the law as transgressors.

Douay Rheims
2:9 But if you have respect to persons, you commit sin, being reproved by the law as transgressors.

Noah Webster Bible
2:9 But if ye have respect to persons, ye commit sin, and are convicted by the law as transgressors.

Weymouth New Testament
2:9 But if you are making distinctions between one man and another, you are guilty of sin, and are convicted by the Law as offenders.

World English Bible
2:9 But if you show partiality, you commit sin, being convicted by the law as transgressors.

Young's Literal Translation
2:9 and if ye accept persons, sin ye do work, being convicted by the law as transgressors;

10

Stephens 1550 Textus Receptus
ostiV gar olon ton nomon thrhsei ptaisei de en eni gegonen pantwn enocoV

Scrivener 1894 Textus Receptus
ostiV gar olon ton nomon thrhsei ptaisei de en eni gegonen pantwn enocoV

Byzantine Majority
ostiV gar olon ton nomon thrhsei ptaisei de en eni gegonen pantwn enocoV

Alexandrian
ostiV gar olon ton nomon thrhsh ptaish de en eni gegonen pantwn enocoV

Hort and Westcott
ostiV gar olon ton nomon thrhsh ptaish de en eni gegonen pantwn enocoV

Latin Vulgate
2:10 quicumque autem totam legem servaverit offendat autem in uno factus est omnium reus

King James Version
2:10 For whosoever shall keep the whole law, and yet offend in one [point], he is guilty of all.

American Standard Version
2:10 For whosoever shall keep the whole law, and yet stumble in one point, he is become guilty of all.

Bible in Basic English
2:10 For anyone who keeps all the law, but makes a slip in one point, is judged to have gone against it all.

Darby's English Translation
2:10 For whoever shall keep the whole law and shall offend in one point, he has come under the guilt of breaking all.

Douay Rheims
2:10 And whosoever shall keep the whole law, but offend in one point, is become guilty of all.

Noah Webster Bible
2:10 For whoever shall keep the whole law, and yet offend in one point, he is guilty of all.

Weymouth New Testament
2:10 A man who has kept the Law as a whole, but has failed to keep some one command, has become guilty of violating all.

World English Bible
2:10 For whoever shall keep the whole law, and yet stumble in one point, he has become guilty of all.

Young's Literal Translation
2:10 for whoever the whole law shall keep, and shall stumble in one point, he hath become guilty of all;

11

Stephens 1550 Textus Receptus
o gar eipwn mh moiceushs eipen kai mh foneushs ei de ou moiceuseis foneuseis de gegonaV parabathV nomou

Scrivener 1894 Textus Receptus
o gar eipwn mh moiceushs eipen kai mh foneushs ei de ou moiceuseis foneuseis de gegonaV parabathV nomou

Byzantine Majority
o gar eipwn mh moiceuseis eipen kai mh foneuseis ei de ou moiceuseis foneuseis de gegonaV parabathV nomou

Alexandrian
o gar eipwn mh moiceushs eipen kai mh foneushs ei de ou moiceueis foneueis de gegonaV parabathV nomou

Hort and Westcott
o gar eipwn mh moiceushV eipen kai mh foneushV ei de ou moiceueiV foneueiV de gegonaV parabathV nomou

Latin Vulgate
2:11 qui enim dixit non moechaberis dixit et non occides quod si non moechaberis occides autem factus es transgressor legis

King James Version
2:11 For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.

American Standard Version
2:11 For he that said, Do not commit adultery, said also, Do not kill. Now if thou dost not commit adultery, but killest, thou art become a transgressor of the law.

Bible in Basic English
2:11 For he who said, Do not be untrue in married life, is the same who said, Put no man to death. Now if you are not untrue in married life, but you put a man to death, the law is broken.

Darby's English Translation
2:11 For he who said, Thou shalt not commit adultery, said also, Thou shalt not kill. Now if thou dost not commit adultery, but killest, thou art become transgressor of the law.

Douay Rheims
2:11 For he that said, Thou shalt not commit adultery, said also, Thou shalt not kill. Now if thou do not commit adultery, but shalt kill, thou art become a transgressor of the law.

Noah Webster Bible
2:11 For he that said, Do not commit adultery; said also, Do not kill. Now if thou committest no adultery, yet if thou killest, thou art become a transgressor of the law.

Weymouth New Testament
2:11 For He who said, "Do not commit adultery," also said, "Do not commit murder," and if you are a murderer, although not an adulterer, you have become an offender against the Law.

World English Bible
2:11 For he who said, "Do not commit adultery," said also, "Do not commit murder." Now if you do not commit adultery, but murder, you have become a transgressor of the law.

Young's Literal Translation
2:11 for He who is saying, `Thou mayest not commit adultery,` said also, `Thou mayest do no murder;` and if thou shalt not commit adultery, and shalt commit murder, thou hast become a transgressor of law;

12

Stephens 1550 Textus Receptus
outwV laleite kai outwV poieite wV dia nomou eleuqeriaV mellonteV krinesqai

Scrivener 1894 Textus Receptus
outwV laleite kai outwV poieite wV dia nomou eleuqeriaV mellonteV krinesqai

Byzantine Majority
outwV laleite kai outwV poieite wV dia nomou eleuqeriaV mellonteV krinesqai

Alexandrian
outwV laleite kai outwV poieite wV dia nomou eleuqeriaV mellonteV krinesqai

Hort and Westcott
outwV laleite kai outwV poieite wV dia nomou eleuqeriaV mellonteV krinesqai

Latin Vulgate
2:12 sic loquimini et sic facite sicut per legem libertatis incipientes iudicari

King James Version
2:12 So speak ye, and so do, as they that shall be judged by the law of liberty.

American Standard Version
2:12 So speak ye, and so do, as men that are to be judged by a law of liberty.

Bible in Basic English
2:12 Let your words and your acts be those of men who are to be judged by the law which makes free.

Darby's English Translation
2:12 So speak ye, and so act, as those that are to be judged by the law of liberty;

Douay Rheims
2:12 So speak ye, and so do, as being to be judged by the law of liberty.

Noah Webster Bible
2:12 So speak ye, and so do, as they that shall be judged by the law of liberty.

Weymouth New Testament
2:12 Speak and act as those should who are expecting to be judged by the Law of freedom.

World English Bible
2:12 So speak, and so do, as men who are to be judged by a law of freedom.

Young's Literal Translation
2:12 so speak ye and so do, as about by a law of liberty to be judged,

13

Stephens 1550 Textus Receptus
h gar krisiV anilews tw mh poihsanti eleoV kai katakaucatai eleos krisewV

Scrivener 1894 Textus Receptus
h gar krisiV anilews tw mh poihsanti eleoV kai katakaucatai eleos krisewV

Byzantine Majority
h gar krisiV aneleos tw mh poihsanti eleoV katakaucatai eleon krisewV

Alexandrian
h gar krisiV aneleos tw mh poihsanti eleoV katakaucatai eleos krisewV

Hort and Westcott
h gar krisiV aneleoV tw mh poihsanti eleoV katakaucatai eleoV krisewV

Latin Vulgate
2:13 iudicium enim sine misericordia illi qui non fecit misericordiam superexultat autem misericordia iudicio

King James Version
2:13 For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

American Standard Version
2:13 For judgment is without mercy to him that hath showed no mercy: mercy glorieth against judgment.

Bible in Basic English
2:13 For the man who has had no mercy will be judged without mercy, but mercy takes pride in overcoming judging.

Darby's English Translation
2:13 for judgment will be without mercy to him that has shewn no mercy. Mercy glories over judgment.

Douay Rheims
2:13 For judgment without mercy to him that hath not done mercy. And mercy exalteth itself above judgment.

Noah Webster Bible
2:13 For he shall have judgment without mercy that hath shown no mercy; and mercy rejoiceth against judgment.

Weymouth New Testament
2:13 For he who shows no mercy will have judgement given against him without mercy; but mercy triumphs over judgement.

World English Bible
2:13 For judgment is without mercy to him who has showed no mercy. Mercy triumphs over judgment.

Young's Literal Translation
2:13 for the judgment without kindness is to him not having done kindness, and exult doth kindness over judgment.

14

Stephens 1550 Textus Receptus
ti to ofeloV adelfoi mou ean pistin legh tiV ecein erga de mh ech mh dunatai h pistiV swsai auton

Scrivener 1894 Textus Receptus
ti to ofeloV adelfoi mou ean pistin legh tiV ecein erga de mh ech mh dunatai h pistiV swsai auton

Byzantine Majority
ti to ofeloV adelfoi mou ean pistin legh tiV ecein erga de mh ech mh dunatai h pistiV swsai auton

Alexandrian
ti to ofeloV adelfoi mou ean pistin legh tiV ecein erga de mh ech mh dunatai h pistiV swsai auton

Hort and Westcott
ti ofeloV adelfoi mou ean pistin legh tiV ecein erga de mh ech mh dunatai h pistiV swsai auton

Latin Vulgate
2:14 quid proderit fratres mei si fidem quis dicat se habere opera autem non habeat numquid poterit fides salvare eum

King James Version
2:14 What [doth it] profit, my brethren, though a man say he hath faith, and have not works? can faith save him?

American Standard Version
2:14 What doth it profit, my brethren, if a man say he hath faith, but have not works? can that faith save him?

Bible in Basic English
2:14 What use is it, my brothers, for a man to say that he has faith, if he does nothing? will such a faith give him salvation?

Darby's English Translation
2:14 What is the profit, my brethren, if any one say he have faith, but have not works? can faith save him?

Douay Rheims
2:14 What shall it profit, my brethren, if a man say he hath faith, but hath not works? Shall faith be able to save him?

Noah Webster Bible
2:14 What doth it profit, my brethren, though a man sayeth he hath faith, and hath not works? can faith save him?

Weymouth New Testament
2:14 What good is it, my brethren, if a man professes to have faith, and yet his actions do not correspond? Can such faith save him?

World English Bible
2:14 What good is it, my brothers, if a man says he has faith, but has no works? Can that faith save him?

Young's Literal Translation
2:14 What is the profit, my brethren, if faith, any one may speak of having, and works he may not have? is that faith able to save him?

15

Stephens 1550 Textus Receptus
ean de adelfoV h adelfh gumnoi uparcwsin kai leipomenoi wsin thV efhmerou trofhV

Scrivener 1894 Textus Receptus
ean de adelfoV h adelfh gumnoi uparcwsin kai leipomenoi wsin thV efhmerou trofhV

Byzantine Majority
ean de adelfoV h adelfh gumnoi uparcwsin kai leipomenoi wsin thV efhmerou trofhV

Alexandrian
ean adelfoV h adelfh gumnoi uparcwsin kai leipomenoi thV efhmerou trofhV

Hort and Westcott
ean adelfoV h adelfh gumnoi uparcwsin kai leipomenoi thV efhmerou trofhV

Latin Vulgate
2:15 si autem frater aut soror nudi sunt et indigent victu cotidiano

King James Version
2:15 If a brother or sister be naked, and destitute of daily food,

American Standard Version
2:15 If a brother or sister be naked and in lack of daily food,

Bible in Basic English
2:15 If a brother or a sister is without clothing and in need of the day's food,

Darby's English Translation
2:15 Now if a brother or a sister is naked and destitute of daily food,

Douay Rheims
2:15 And if a brother or sister be naked, and want daily food:

Noah Webster Bible
2:15 If a brother or sister is naked, and destitute of daily food,

Weymouth New Testament
2:15 Suppose a Christian brother or sister is poorly clad or lacks daily food,

World English Bible
2:15 And if a brother or sister is naked and in lack of daily food,

Young's Literal Translation
2:15 and if a brother or sister may be naked, and may be destitute of the daily food,

16

Stephens 1550 Textus Receptus
eiph de tiV autoiV ex umwn upagete en eirhnh qermainesqe kai cortazesqe mh dwte de autoiV ta epithdeia tou swmatoV ti to ofeloV

Scrivener 1894 Textus Receptus
eiph de tiV autoiV ex umwn upagete en eirhnh qermainesqe kai cortazesqe mh dwte de autoiV ta epithdeia tou swmatoV ti to ofeloV

Byzantine Majority
eiph de tiV autoiV ex umwn upagete en eirhnh qermainesqe kai cortazesqe mh dwte de autoiV ta epithdeia tou swmatoV ti to ofeloV

Alexandrian
eiph de tiV autoiV ex umwn upagete en eirhnh qermainesqe kai cortazesqe mh dwte de autoiV ta epithdeia tou swmatoV ti to ofeloV

Hort and Westcott
eiph de tiV autoiV ex umwn upagete en eirhnh qermainesqe kai cortazesqe mh dwte de autoiV ta epithdeia tou swmatoV ti ofeloV

Latin Vulgate
2:16 dicat autem aliquis de vobis illis ite in pace calefacimini et saturamini non dederitis autem eis quae necessaria sunt corporis quid proderit

King James Version
2:16 And one of you say unto them, Depart in peace, be [ye] warmed and filled; notwithstanding ye give them not those things which are needful to the body; what [doth it] profit?

American Standard Version
2:16 and one of you say unto them, Go in peace, be ye warmed and filled; and yet ye give them not the things needful to the body; what doth it profit?

Bible in Basic English
2:16 And one of you says to them, Go in peace, be warm and full of food; but you do not give them the things of which their bodies have need, what profit is there in this?

Darby's English Translation
2:16 and one from amongst you say to them, Go in peace, be warmed and filled; but give not to them the needful things for the body, what is the profit?

Douay Rheims
2:16 And one of you say to them: Go in peace, be ye warmed and filled; yet give them not those things that are necessary for the body, what shall it profit?

Noah Webster Bible
2:16 And one of you sayeth to them, Depart in peace, be you warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?

Weymouth New Testament
2:16 and one of you says to them, "I wish you well; keep yourselves warm and well fed," and yet you do not give them what they need; what is the use of that?

World English Bible
2:16 and one of you tells them, "Go in peace, be warmed and filled;" and yet you didn`t give them the things the body needs, what good is it?

Young's Literal Translation
2:16 and any one of you may say to them, `Depart ye in peace, be warmed, and be filled,` and may not give to them the things needful for the body, what is the profit?

17

Stephens 1550 Textus Receptus
outwV kai h pistiV ean mh erga ech nekra estin kaq eauthn

Scrivener 1894 Textus Receptus
outwV kai h pistiV ean mh erga ech nekra estin kaq eauthn

Byzantine Majority
outwV kai h pistiV ean mh erga ech nekra estin kaq eauthn

Alexandrian
outwV kai h pistiV ean mh ech erga nekra estin kaq eauthn

Hort and Westcott
outwV kai h pistiV ean mh ech erga nekra estin kaq eauthn

Latin Vulgate
2:17 sic et fides si non habeat opera mortua est in semet ipsam

King James Version
2:17 Even so faith, if it hath not works, is dead, being alone.

American Standard Version
2:17 Even so faith, if it have not works, is dead in itself.

Bible in Basic English
2:17 Even so faith without works is dead.

Darby's English Translation
2:17 So also faith, if it have not works, is dead by itself.

Douay Rheims
2:17 So faith also, if it have not works, is dead in itself.

Noah Webster Bible
2:17 Even so faith, if it hath not works, is dead, being alone.

Weymouth New Testament
2:17 So also faith, if it is unaccompanied by obedience, has no life in it--so long as it stands alone.

World English Bible
2:17 Even so faith, if it has no works, is dead in itself.

Young's Literal Translation
2:17 so also the faith, if it may not have works, is dead by itself.

18

Stephens 1550 Textus Receptus
all erei tiV su pistin eceiV kagw erga ecw deixon moi thn pistin sou ek twn ergwn sou kagw deixw soi ek twn ergwn mou thn pistin mou

Scrivener 1894 Textus Receptus
all erei tiV su pistin eceiV kagw erga ecw deixon moi thn pistin sou cwris twn ergwn sou kagw deixw soi ek twn ergwn mou thn pistin mou

Byzantine Majority
all erei tiV su pistin eceiV kagw erga ecw deixon moi thn pistin sou ek twn ergwn sou kagw deixw soi ek twn ergwn mou thn pistin mou

Alexandrian
all erei tiV su pistin eceiV kagw erga ecw deixon moi thn pistin sou cwris twn ergwn kagw soi deixw ek twn ergwn mou thn pistin

Hort and Westcott
all erei tiV su pistin eceiV kagw erga ecw deixon moi thn pistin sou cwriV twn ergwn kagw soi deixw ek twn ergwn mou thn pistin

Latin Vulgate
2:18 sed dicet quis tu fidem habes et ego opera habeo ostende mihi fidem tuam sine operibus et ego ostendam tibi ex operibus fidem meam

King James Version
2:18 Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.

American Standard Version
2:18 Yea, a man will say, Thou hast faith, and I have works: show me thy faith apart from thy works, and I by my works will show thee my faith.

Bible in Basic English
2:18 But a man may say, You have faith and I have works; let me see your faith without your works, and I will make my faith clear to you by my works.

Darby's English Translation
2:18 But some one will say, *Thou* hast faith and *I* have works. Shew me thy faith without works, and *I* from my works will shew thee my faith.

Douay Rheims
2:18 But some man will say: Thou hast faith, and I have works: shew me thy faith without works; and I will shew thee, by works, my faith.

Noah Webster Bible
2:18 Also a man may say, Thou hast faith, and I have works: show me thy faith without thy works, and I will show thee my faith by my works.

Weymouth New Testament
2:18 Nay, some one will say, "You have faith, I have actions: prove to me your faith apart from corresponding actions and I will prove mine to you by my actions.

World English Bible
2:18 Yes, a man will say, "You have faith, and I have works." Show me your faith without your works, and I by my works will show you my faith.

Young's Literal Translation
2:18 But say may some one, Thou hast faith, and I have works, shew me thy faith out of thy works, and I will shew thee out of my works my faith:

19

Stephens 1550 Textus Receptus
su pisteueiV oti o qeos eiV estin kalwV poieiV kai ta daimonia pisteuousin kai frissousin

Scrivener 1894 Textus Receptus
su pisteueiV oti o qeos eiV estin kalwV poieiV kai ta daimonia pisteuousin kai frissousin

Byzantine Majority
su pisteueiV oti o qeos eiV estin kalwV poieiV kai ta daimonia pisteuousin kai frissousin

Alexandrian
su pisteueiV oti eiV estin o qeos kalwV poieiV kai ta daimonia pisteuousin kai frissousin

Hort and Westcott
su pisteueiV oti eiV qeoV estin kalwV poieiV kai ta daimonia pisteuousin kai frissousin

Latin Vulgate
2:19 tu credis quoniam unus est Deus bene facis et daemones credunt et contremescunt

King James Version
2:19 Thou believest that there is one God; thou doest well: the devils also believe, and tremble.

American Standard Version
2:19 Thou believest that God is one; thou doest well: the demons also believe, and shudder.

Bible in Basic English
2:19 You have the belief that God is one, and you do well: the evil spirits have the same belief, shaking with fear.

Darby's English Translation
2:19 *Thou* believest that God is one. Thou doest well. The demons even believe, and tremble.

Douay Rheims
2:19 Thou believest that there is one God. Thou dost well: the devils also believe and tremble.

Noah Webster Bible
2:19 Thou believest that there is one God; thou doest well: the demons also believe, and tremble.

Weymouth New Testament
2:19 You believe that God is one, and you are quite right: evil spirits also believe this, and shudder."

World English Bible
2:19 You believe that God is one. You do well. The demons also believe, and shudder.

Young's Literal Translation
2:19 thou -- thou dost believe that God is one; thou dost well, and the demons believe, and they shudder!

20

Stephens 1550 Textus Receptus
qeleiV de gnwnai w anqrwpe kene oti h pistiV cwriV twn ergwn nekra estin

Scrivener 1894 Textus Receptus
qeleiV de gnwnai w anqrwpe kene oti h pistiV cwriV twn ergwn nekra estin

Byzantine Majority
qeleiV de gnwnai w anqrwpe kene oti h pistiV cwriV twn ergwn nekra estin

Alexandrian
qeleiV de gnwnai w anqrwpe kene oti h pistiV cwriV twn ergwn argh estin

Hort and Westcott
qeleiV de gnwnai w anqrwpe kene oti h pistiV cwriV twn ergwn argh estin

Latin Vulgate
2:20 vis autem scire o homo inanis quoniam fides sine operibus otiosa est

King James Version
2:20 But wilt thou know, O vain man, that faith without works is dead?

American Standard Version
2:20 But wilt thou know, O vain man, that faith apart from works is barren?

Bible in Basic English
2:20 Do you not see, O foolish man, that faith without works is of no use?

Darby's English Translation
2:20 But wilt thou know, O vain man, that faith without works is dead?

Douay Rheims
2:20 But wilt thou know, O vain man, that faith without works is dead?

Noah Webster Bible
2:20 But wilt thou know, O vain man, that faith without works is dead?

Weymouth New Testament
2:20 But, idle boaster, are you willing to be taught how it is that faith apart from obedience is worthless? Take the case of Abraham our forefather.

World English Bible
2:20 But do you want to know, vain man, that faith apart from works is dead?

Young's Literal Translation
2:20 And dost thou wish to know, O vain man, that the faith apart from the works is dead?

21

Stephens 1550 Textus Receptus
abraam o pathr hmwn ouk ex ergwn edikaiwqh anenegkaV isaak ton uion autou epi to qusiasthrion

Scrivener 1894 Textus Receptus
abraam o pathr hmwn ouk ex ergwn edikaiwqh anenegkaV isaak ton uion autou epi to qusiasthrion

Byzantine Majority
abraam o pathr hmwn ouk ex ergwn edikaiwqh anenegkaV isaak ton uion autou epi to qusiasthrion

Alexandrian
abraam o pathr hmwn ouk ex ergwn edikaiwqh anenegkaV isaak ton uion autou epi to qusiasthrion

Hort and Westcott
abraam o pathr hmwn ouk ex ergwn edikaiwqh anenegkaV isaak ton uion autou epi to qusiasthrion

Latin Vulgate
2:21 Abraham pater noster nonne ex operibus iustificatus est offerens Isaac filium suum super altare

King James Version
2:21 Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?

American Standard Version
2:21 Was not Abraham our father justified by works, in that he offered up Isaac his son upon the altar?

Bible in Basic English
2:21 Was not the righteousness of Abraham our father judged by his works, when he made an offering of Isaac his son on the altar?

Darby's English Translation
2:21 Was not Abraham our father justified by works when he had offered Isaac his son upon the altar?

Douay Rheims
2:21 Was not Abraham our father justified by works, offering up Isaac his son upon the altar?

Noah Webster Bible
2:21 Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?

Weymouth New Testament
2:21 Was it, or was it not, because of his actions that he was declared to be righteous as the result of his having offered up his son Isaac upon the altar?

World English Bible
2:21 Wasn`t Abraham, our father, justified by works, in that he offered up Isaac his son on the altar?

Young's Literal Translation
2:21 Abraham our father -- was not he declared righteous out of works, having brought up Isaac his son upon the altar?

22

Stephens 1550 Textus Receptus
blepeiV oti h pistiV sunhrgei toiV ergoiV autou kai ek twn ergwn h pistiV eteleiwqh

Scrivener 1894 Textus Receptus
blepeiV oti h pistiV sunhrgei toiV ergoiV autou kai ek twn ergwn h pistiV eteleiwqh

Byzantine Majority
blepeiV oti h pistiV sunhrgei toiV ergoiV autou kai ek twn ergwn h pistiV eteleiwqh

Alexandrian
blepeiV oti h pistiV sunhrgei toiV ergoiV autou kai ek twn ergwn h pistiV eteleiwqh

Hort and Westcott
blepeiV oti h pistiV sunhrgei toiV ergoiV autou kai ek twn ergwn h pistiV eteleiwqh

Latin Vulgate
2:22 vides quoniam fides cooperabatur operibus illius et ex operibus fides consummata est

King James Version
2:22 Seest thou how faith wrought with his works, and by works was faith made perfect?

American Standard Version
2:22 Thou seest that faith wrought with his works, and by works was faith made perfect;

Bible in Basic English
2:22 You see that his faith was helping his works and was made complete by them;

Darby's English Translation
2:22 Thou seest that faith wrought with his works, and that by works faith was perfected.

Douay Rheims
2:22 Seest thou, that faith did co-operate with his works; and by works faith was made perfect?

Noah Webster Bible
2:22 Seest thou how faith wrought with his works, and by works was faith made perfect?

Weymouth New Testament
2:22 You notice that his faith was co-operating with his actions, and that by his actions his faith was perfected;

World English Bible
2:22 You see that faith worked with his works, and by works faith was perfected;

Young's Literal Translation
2:22 dost thou see that the faith was working with his works, and out of the works the faith was perfected?

23

Stephens 1550 Textus Receptus
kai eplhrwqh h grafh h legousa episteusen de abraam tw qew kai elogisqh autw eiV dikaiosunhn kai filoV qeou eklhqh

Scrivener 1894 Textus Receptus
kai eplhrwqh h grafh h legousa episteusen de abraam tw qew kai elogisqh autw eiV dikaiosunhn kai filoV qeou eklhqh

Byzantine Majority
kai eplhrwqh h grafh h legousa episteusen de abraam tw qew kai elogisqh autw eiV dikaiosunhn kai filoV qeou eklhqh

Alexandrian
kai eplhrwqh h grafh h legousa episteusen de abraam tw qew kai elogisqh autw eiV dikaiosunhn kai filoV qeou eklhqh

Hort and Westcott
kai eplhrwqh h grafh h legousa episteusen de abraam tw qew kai elogisqh autw eiV dikaiosunhn kai filoV qeou eklhqh

Latin Vulgate
2:23 et suppleta est scriptura dicens credidit Abraham Deo et reputatum est illi ad iustitiam et amicus Dei appellatus est

King James Version
2:23 And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.

American Standard Version
2:23 and the scripture was fulfilled which saith, And Abraham believed God, and it was reckoned unto him for righteousness; and he was called the friend of God.

Bible in Basic English
2:23 And the holy Writings were put into effect which said, And Abraham had faith in God and it was put to his account as righteousness; and he was named the friend of God.

Darby's English Translation
2:23 And the scripture was fulfilled which says, Abraham believed God, and it was reckoned to him as righteousness, and he was called Friend of God.

Douay Rheims
2:23 And the scripture was fulfilled, saying: Abraham believed God, and it was reputed to him to justice, and he was called the friend of God.

Noah Webster Bible
2:23 And the scripture was fulfilled, which saith, Abraham believed God, and it was imputed to him for righteousness: and he was called the Friend of God.

Weymouth New Testament
2:23 and the Scripture was fulfilled which says, "And Abraham believed God, and his faith was placed to his credit as righteousness," and he received the name of `God's friend.'

World English Bible
2:23 and the scripture was fulfilled which says, "Abraham believed God, and it was accounted to him as righteousness;" and he was called the friend of God.

Young's Literal Translation
2:23 and fulfilled was the Writing that is saying, `And Abraham did believe God, and it was reckoned to him -- to righteousness;` and, `Friend of God` he was called.

24

Stephens 1550 Textus Receptus
orate toinun oti ex ergwn dikaioutai anqrwpoV kai ouk ek pistewV monon

Scrivener 1894 Textus Receptus
orate toinun oti ex ergwn dikaioutai anqrwpoV kai ouk ek pistewV monon

Byzantine Majority
orate toinun oti ex ergwn dikaioutai anqrwpoV kai ouk ek pistewV monon

Alexandrian
orate oti ex ergwn dikaioutai anqrwpoV kai ouk ek pistewV monon

Hort and Westcott
orate oti ex ergwn dikaioutai anqrwpoV kai ouk ek pistewV monon

Latin Vulgate
2:24 videtis quoniam ex operibus iustificatur homo et non ex fide tantum

King James Version
2:24 Ye see then how that by works a man is justified, and not by faith only.

American Standard Version
2:24 Ye see that by works a man is justified, and not only by faith.

Bible in Basic English
2:24 You see that a man's righteousness is judged by his works and not by his faith only.

Darby's English Translation
2:24 Ye see that a man is justified on the principle of works, and not on the principle of faith only.

Douay Rheims
2:24 Do you see that by works a man is justified; and not by faith only?

Noah Webster Bible
2:24 Ye see then that by works a man is justified, and not by faith only.

Weymouth New Testament
2:24 You all see that it is because of actions that a man is pronounced righteous, and not simply because of faith.

World English Bible
2:24 You see then that by works, a man is justified, and not only by faith.

Young's Literal Translation
2:24 Ye see, then, that out of works is man declared righteous, and not out of faith only;

25

Stephens 1550 Textus Receptus
omoiwV de kai raab h pornh ouk ex ergwn edikaiwqh upodexamenh touV aggelouV kai etera odw ekbalousa

Scrivener 1894 Textus Receptus
omoiwV de kai raab h pornh ouk ex ergwn edikaiwqh upodexamenh touV aggelouV kai etera odw ekbalousa

Byzantine Majority
omoiwV de kai raab h pornh ouk ex ergwn edikaiwqh upodexamenh touV aggelouV kai etera odw ekbalousa

Alexandrian
omoiwV de kai raab h pornh ouk ex ergwn edikaiwqh upodexamenh touV aggelouV kai etera odw ekbalousa

Hort and Westcott
omoiwV de kai raab h pornh ouk ex ergwn edikaiwqh upodexamenh touV aggelouV kai etera odw ekbalousa

Latin Vulgate
2:25 similiter autem et Raab meretrix nonne ex operibus iustificata est suscipiens nuntios et alia via eiciens

King James Version
2:25 Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent [them] out another way?

American Standard Version
2:25 And in like manner was not also Rahab the harlot justified by works, in that she received the messengers, and sent them out another way?

Bible in Basic English
2:25 And in the same way, was not the righteousness of Rahab, the loose woman, judged by her works, when she took into her house those who were sent and let them go out by another way?

Darby's English Translation
2:25 But was not in like manner also Rahab the harlot justified on the principle of works, when she had received the messengers and put them forth by another way?

Douay Rheims
2:25 And in like manner also Rahab the harlot, was not she justified by works, receiving the messengers, and sending them out another way?

Noah Webster Bible
2:25 Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?

Weymouth New Testament
2:25 In the same way also was not the notorious sinner Rahab declared to be righteous because of her actions when she welcomed the spies and hurriedly helped them to escape another way?

World English Bible
2:25 In like manner wasn`t Rahab the prostitute also justified by works, in that she received the messengers, and sent them out another way?

Young's Literal Translation
2:25 and in like manner also Rahab the harlot -- was she not out of works declared righteous, having received the messengers, and by another way having sent forth?

26

Stephens 1550 Textus Receptus
wsper gar to swma cwriV pneumatoV nekron estin outwV kai h pistiV cwriV twn ergwn nekra estin

Scrivener 1894 Textus Receptus
wsper gar to swma cwriV pneumatoV nekron estin outwV kai h pistiV cwriV twn ergwn nekra estin

Byzantine Majority
wsper gar to swma cwriV pneumatoV nekron estin outwV kai h pistiV cwriV twn ergwn nekra estin

Alexandrian
wsper gar to swma cwriV pneumatoV nekron estin outwV kai h pistiV cwriV ergwn nekra estin

Hort and Westcott
wsper to swma cwriV pneumatoV nekron estin outwV kai h pistiV cwriV ergwn nekra estin

Latin Vulgate
2:26 sicut enim corpus sine spiritu emortuum est ita et fides sine operibus mortua est

King James Version
2:26 For as the body without the spirit is dead, so faith without works is dead also.

American Standard Version
2:26 For as the body apart from the spirit is dead, even so faith apart from works is dead.

Bible in Basic English
2:26 For as the body without the spirit is dead even so faith without works is dead.

Darby's English Translation
2:26 For as the body without a spirit is dead, so also faith without works is dead.

Douay Rheims
2:26 For even as the body without the spirit is dead; so also faith without works is dead.

Noah Webster Bible
2:26 For as the body without the spirit is dead, so faith without works is dead also.

Weymouth New Testament
2:26 For just as a human body without a spirit is lifeless, so also faith is lifeless if it is unaccompanied by obedience.

World English Bible
2:26 For as the body apart from the spirit is dead, even so faith apart from works is dead.

Young's Literal Translation
2:26 for as the body apart from the spirit is dead, so also the faith apart from the works is dead.

James 3


James 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

James 2

IAKWBOU EPISTOLH

The General Epistle of James

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
mh polloi didaskaloi ginesqe adelfoi mou eidoteV oti meizon krima lhyomeqa

Scrivener 1894 Textus Receptus
mh polloi didaskaloi ginesqe adelfoi mou eidoteV oti meizon krima lhyomeqa

Byzantine Majority
mh polloi didaskaloi ginesqe adelfoi mou eidoteV oti meizon krima lhyomeqa

Alexandrian
mh polloi didaskaloi ginesqe adelfoi mou eidoteV oti meizon krima lhmyomeqa

Hort and Westcott
mh polloi didaskaloi ginesqe adelfoi mou eidoteV oti meizon krima lhmyomeqa

Latin Vulgate
3:1 nolite plures magistri fieri fratres mei scientes quoniam maius iudicium sumitis

King James Version
3:1 My brethren, be not many masters, knowing that we shall receive the greater condemnation.

American Standard Version
3:1 Be not many of you teachers, my brethren, knowing that we shall receive heavier judgment.

Bible in Basic English
3:1 Do not all be teachers, my brothers, because we teachers will be judged more hardly than others.

Darby's English Translation
3:1 Be not many teachers, my brethren, knowing that we shall receive greater judgment.

Douay Rheims
3:1 Be ye not many masters, my brethren, knowing that you receive the greater judgment.

Noah Webster Bible
3:1 My brethren, be not many teachers, knowing that we shall receive the greater condemnation.

Weymouth New Testament
3:1 Do not be eager, my brethren, for many among you to become teachers; for you know that we teachers shall undergo severer judgement.

World English Bible
3:1 Let not many of you be teachers, my brothers, knowing that we will receive heavier judgment.

Young's Literal Translation
3:1 Many teachers become not, my brethren, having known that greater judgment we shall receive,

2

Stephens 1550 Textus Receptus
polla gar ptaiomen apanteV ei tiV en logw ou ptaiei outoV teleioV anhr dunatoV calinagwghsai kai olon to swma

Scrivener 1894 Textus Receptus
polla gar ptaiomen apanteV ei tiV en logw ou ptaiei outoV teleioV anhr dunatoV calinagwghsai kai olon to swma

Byzantine Majority
polla gar ptaiomen apanteV ei tiV en logw ou ptaiei outoV teleioV anhr dunatoV calinagwghsai kai olon to swma

Alexandrian
polla gar ptaiomen apanteV ei tiV en logw ou ptaiei outoV teleioV anhr dunatoV calinagwghsai kai olon to swma

Hort and Westcott
polla gar ptaiomen apanteV ei tiV en logw ou ptaiei outoV teleioV anhr dunatoV calinagwghsai kai olon to swma

Latin Vulgate
3:2 in multis enim offendimus omnes si quis in verbo non offendit hic perfectus est vir potens etiam freno circumducere totum corpus

King James Version
3:2 For in many things we offend all. If any man offend not in word, the same [is] a perfect man, [and] able also to bridle the whole body.

American Standard Version
3:2 For in many things we all stumble. If any stumbleth not in word, the same is a perfect man, able to bridle the whole body also.

Bible in Basic English
3:2 For we all go wrong in a number of things. If a man never makes a slip in his talk, then he is a complete man and able to keep all his body in control.

Darby's English Translation
3:2 For we all often offend. If any one offend not in word, *he* is a perfect man, able to bridle the whole body too.

Douay Rheims
3:2 For in many things we all offend. If any man offend not in word, the same is a perfect man. He is able also with a bridle to lead about the whole body.

Noah Webster Bible
3:2 For in many things we all offend. If any man offendeth not in word, the same is a perfect man, able also to bridle the whole body.

Weymouth New Testament
3:2 For we often stumble and fall, all of us. If there is any one who never stumbles in speech, that man has reached maturity of character and is able to curb his whole nature.

World English Bible
3:2 For in many things we all stumble. If anyone doesn`t stumble in word, the same is a perfect man, able to bridle the whole body also.

Young's Literal Translation
3:2 for we all make many stumbles; if any one in word doth not stumble, this one is a perfect man, able to bridle also the whole body;

3

Stephens 1550 Textus Receptus
idou twn ippwn touV calinouV eiV ta stomata ballomen pros to peiqesqai autouV hmin kai olon to swma autwn metagomen

Scrivener 1894 Textus Receptus
idou twn ippwn touV calinouV eiV ta stomata ballomen pros to peiqesqai autouV hmin kai olon to swma autwn metagomen

Byzantine Majority
ide twn ippwn touV calinouV eiV ta stomata ballomen pros to peiqesqai autouV hmin kai olon to swma autwn metagomen

Alexandrian
ei de twn ippwn touV calinouV eiV ta stomata ballomen eis to peiqesqai autouV hmin kai olon to swma autwn metagomen

Hort and Westcott
ei de twn ippwn touV calinouV eiV ta stomata ballomen eiV to peiqesqai autouV hmin kai olon to swma autwn metagomen

Latin Vulgate
3:3 si autem equorum frenos in ora mittimus ad consentiendum nobis et omne corpus illorum circumferimus

King James Version
3:3 Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.

American Standard Version
3:3 Now if we put the horses` bridles into their mouths that they may obey us, we turn about their whole body also.

Bible in Basic English
3:3 Now if we put bits of iron into horses' mouths so that they may be guided by us, we have complete control of their bodies.

Darby's English Translation
3:3 Behold, we put the bits in the mouths of the horses, that they may obey us, and we turn round their whole bodies.

Douay Rheims
3:3 For if we put bits into the mouths of horses, that they may obey us, and we turn about their whole body.

Noah Webster Bible
3:3 Behold, we put bits in the mouths of horses, that they may obey us; and we turn about their whole body.

Weymouth New Testament
3:3 Remember that we put the horses' bit into their mouths to make them obey us, and so we turn their whole bodies round.

World English Bible
3:3 Indeed, we put bits into the horses` mouths so that they may obey us, and we turn about their whole body.

Young's Literal Translation
3:3 lo, the bits we put into the mouths of the horses for their obeying us, and their whole body we turn about;

4

Stephens 1550 Textus Receptus
idou kai ta ploia thlikauta onta kai upo sklhrwn anemwn elaunomena metagetai upo elacistou phdaliou opou an h ormh tou euqunontoV boulhtai

Scrivener 1894 Textus Receptus
idou kai ta ploia thlikauta onta kai upo sklhrwn anemwn elaunomena metagetai upo elacistou phdaliou opou an h ormh tou euqunontoV boulhtai

Byzantine Majority
idou kai ta ploia thlikauta onta kai upo sklhrwn anemwn elaunomena metagetai upo elacistou phdaliou opou an h ormh tou euqunontoV boulhtai

Alexandrian
idou kai ta ploia thlikauta onta kai upo anemwn sklhrwn elaunomena metagetai upo elacistou phdaliou opou h ormh tou euqunontoV bouletai

Hort and Westcott
idou kai ta ploia thlikauta onta kai upo anemwn sklhrwn elaunomena metagetai upo elacistou phdaliou opou h ormh tou euqunontoV bouletai

Latin Vulgate
3:4 ecce et naves cum magnae sint et a ventis validis minentur circumferuntur a modico gubernaculo ubi impetus dirigentis voluerit

King James Version
3:4 Behold also the ships, which though [they be] so great, and [are] driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.

American Standard Version
3:4 Behold, the ships also, though they are so great and are driven by rough winds, are yet turned about by a very small rudder, whither the impulse of the steersman willeth.

Bible in Basic English
3:4 And again ships, though they are so great and are moved by violent winds, are turned by a very small guiding-blade, at the impulse of the man who is using it.

Darby's English Translation
3:4 Behold also the ships, which are so great, and driven by violent winds, are turned about by a very small rudder, wherever the pleasure of the helmsman will.

Douay Rheims
3:4 Behold also ships, whereas they are great, and are driven by strong winds, yet are they turned about with a small helm, whithersoever the force of the governor willeth.

Noah Webster Bible
3:4 Behold also the ships, which though they are so great, and are driven by fierce winds, yet they are turned about with a very small helm, withersoever the governor willeth.

Weymouth New Testament
3:4 So too with ships, great as they are, and often driven along by strong gales, yet they can be steered with a very small rudder in whichever direction the caprice of the man at the helm chooses.

World English Bible
3:4 Behold, the ships also, though they are so big and are driven by fierce winds, are yet turned about by a very small rudder, wherever the pilot desires.

Young's Literal Translation
3:4 lo, also the ships, being so great, and by fierce winds being driven, are led about by a very small helm, whithersoever the impulse of the helmsman doth counsel,

5

Stephens 1550 Textus Receptus
outwV kai h glwssa mikron meloV estin kai megalaucei idou oligon pur hlikhn ulhn anaptei

Scrivener 1894 Textus Receptus
outwV kai h glwssa mikron meloV estin kai megalaucei idou oligon pur hlikhn ulhn anaptei

Byzantine Majority
outwV kai h glwssa mikron meloV estin kai megalaucei idou oligon pur hlikhn ulhn anaptei

Alexandrian
outwV kai h glwssa mikron meloV estin kai megala aucei idou hlikon pur hlikhn ulhn anaptei

Hort and Westcott
outwV kai h glwssa mikron meloV estin kai megala aucei idou hlikon pur hlikhn ulhn anaptei

Latin Vulgate
3:5 ita et lingua modicum quidem membrum est et magna exultat ecce quantus ignis quam magnam silvam incendit

King James Version
3:5 Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!

American Standard Version
3:5 So the tongue also is a little member, and boasteth great things. Behold, how much wood is kindled by how small a fire!

Bible in Basic English
3:5 Even so the tongue is a small part of the body, but it takes credit for great things. How much wood may be lighted by a very little fire!

Darby's English Translation
3:5 Thus also the tongue is a little member, and boasts great things. See how little a fire, how large a wood it kindles!

Douay Rheims
3:5 Even so the tongue is indeed a little member, and boasteth great things. Behold how small a fire kindleth a great wood.

Noah Webster Bible
3:5 Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!

Weymouth New Testament
3:5 In the same way the tongue is an insignificant part of the body, but it is immensely boastful. Remember how a mere spark may set a vast forest in flames.

World English Bible
3:5 So the tongue is also a little member, and boasts great things. Behold, how much wood is kindled by how small a fire!

Young's Literal Translation
3:5 so also the tongue is a little member, and doth boast greatly; lo, a little fire how much wood it doth kindle!

6

Stephens 1550 Textus Receptus
kai h glwssa pur o kosmoV thV adikiaV outws h glwssa kaqistatai en toiV melesin hmwn h spilousa olon to swma kai flogizousa ton trocon thV genesewV kai flogizomenh upo thV geennhV

Scrivener 1894 Textus Receptus
kai h glwssa pur o kosmoV thV adikiaV outws h glwssa kaqistatai en toiV melesin hmwn h spilousa olon to swma kai flogizousa ton trocon thV genesewV kai flogizomenh upo thV geennhV

Byzantine Majority
kai h glwssa pur o kosmoV thV adikiaV outws h glwssa kaqistatai en toiV melesin hmwn h spilousa olon to swma kai flogizousa ton trocon thV genesewV kai flogizomenh upo thV geennhV

Alexandrian
kai h glwssa pur o kosmoV thV adikiaV h glwssa kaqistatai en toiV melesin hmwn h spilousa olon to swma kai flogizousa ton trocon thV genesewV kai flogizomenh upo thV geennhV

Hort and Westcott
kai h glwssa pur o kosmoV thV adikiaV h glwssa kaqistatai en toiV melesin hmwn h spilousa olon to swma kai flogizousa ton trocon thV genesewV kai flogizomenh upo thV geennhV

Latin Vulgate
3:6 et lingua ignis est universitas iniquitatis lingua constituitur in membris nostris quae maculat totum corpus et inflammat rotam nativitatis nostrae inflammata a gehenna

King James Version
3:6 And the tongue [is] a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.

American Standard Version
3:6 And the tongue is a fire: the world of iniquity among our members is the tongue, which defileth the whole body, and setteth on fire the wheel of nature, and is set on fire by hell.

Bible in Basic English
3:6 And the tongue is a fire; it is the power of evil placed in our bodies, making all the body unclean, putting the wheel of life on fire, and getting its fire from hell.

Darby's English Translation
3:6 and the tongue is fire, the world of unrighteousness; the tongue is set in our members, the defiler of the whole body, and which sets fire to the course of nature, and is set on fire of hell.

Douay Rheims
3:6 And the tongue is a fire, a world of iniquity. The tongue is placed among our members, which defileth the whole body, and inflameth the wheel of our nativity, being set on fire by hell.

Noah Webster Bible
3:6 And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire from hell.

Weymouth New Testament
3:6 And the tongue is a fire. That world of iniquity, the tongue, is placed within us spotting and soiling our whole nature, and setting the whole round of our lives on fire, being itself set on fire by Gehenna.

World English Bible
3:6 And the tongue is a fire. The world of iniquity among our members is the tongue, which defiles the whole body, and sets on fire the course of nature, and is set on fire by Gehenna.

Young's Literal Translation
3:6 and the tongue is a fire, the world of the unrighteousness, so the tongue is set in our members, which is spotting our whole body, and is setting on fire the course of nature, and is set on fire by the gehenna.

7

Stephens 1550 Textus Receptus
pasa gar fusiV qhriwn te kai peteinwn erpetwn te kai enaliwn damazetai kai dedamastai th fusei th anqrwpinh

Scrivener 1894 Textus Receptus
pasa gar fusiV qhriwn te kai peteinwn erpetwn te kai enaliwn damazetai kai dedamastai th fusei th anqrwpinh

Byzantine Majority
pasa gar fusiV qhriwn te kai peteinwn erpetwn te kai enaliwn damazetai kai dedamastai th fusei th anqrwpinh

Alexandrian
pasa gar fusiV qhriwn te kai peteinwn erpetwn te kai enaliwn damazetai kai dedamastai th fusei th anqrwpinh

Hort and Westcott
pasa gar fusiV qhriwn te kai peteinwn erpetwn te kai enaliwn damazetai kai dedamastai th fusei th anqrwpinh

Latin Vulgate
3:7 omnis enim natura bestiarum et volucrum et serpentium etiam ceterorum domantur et domita sunt a natura humana

King James Version
3:7 For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:

American Standard Version
3:7 For every kind of beasts and birds, of creeping things and things in the sea, is tamed, and hath been tamed by mankind.

Bible in Basic English
3:7 For every sort of beast and bird and every living thing on earth and in the sea has been controlled by man and is under his authority;

Darby's English Translation
3:7 For every species both of beasts and of birds, both of creeping things and of sea animals, is tamed and has been tamed by the human species;

Douay Rheims
3:7 For every nature of beasts, and of birds, and of serpents, and of the rest, is tamed, and hath been tamed, by the nature of man:

Noah Webster Bible
3:7 For every kind of beasts, and of birds, and of serpents, and of animals in the sea, is tamed, and hath been tamed by mankind:

Weymouth New Testament
3:7 For brute nature under all its forms--beasts and birds, reptiles and fishes--can be subjected and kept in subjection by human nature.

World English Bible
3:7 For every kind of animal, bird, creeping thing, and thing in the sea, is tamed, and has been tamed by mankind.

Young's Literal Translation
3:7 For every nature, both of beasts and of fowls, both of creeping things and things of the sea, is subdued, and hath been subdued, by the human nature,

8

Stephens 1550 Textus Receptus
thn de glwssan oudeiV dunatai anqrwpwn damasai akatasceton kakon mesth iou qanathforou

Scrivener 1894 Textus Receptus
thn de glwssan oudeiV dunatai anqrwpwn damasai akatasceton kakon mesth iou qanathforou

Byzantine Majority
thn de glwssan oudeiV dunatai anqrwpwn damasai akatasceton kakon mesth iou qanathforou

Alexandrian
thn de glwssan oudeiV damasai dunatai anqrwpwn akatastaton kakon mesth iou qanathforou

Hort and Westcott
thn de glwssan oudeiV damasai dunatai anqrwpwn akatastaton kakon mesth iou qanathforou

Latin Vulgate
3:8 linguam autem nullus hominum domare potest inquietum malum plena veneno mortifero

King James Version
3:8 But the tongue can no man tame; [it is] an unruly evil, full of deadly poison.

American Standard Version
3:8 But the tongue can no man tame; it is a restless evil, it is full of deadly poison.

Bible in Basic English
3:8 But the tongue may not be controlled by man; it is an unresting evil, it is full of the poison of death.

Darby's English Translation
3:8 but the tongue can no one among men tame; it is an unsettled evil, full of death-bringing poison.

Douay Rheims
3:8 But the tongue no man can tame, an unquiet evil, full of deadly poison.

Noah Webster Bible
3:8 But the tongue can no man tame; it is an unruly evil, full of deadly poison.

Weymouth New Testament
3:8 But the tongue no man or woman is able to tame. It is an ever-busy mischief, and is full of deadly poison.

World English Bible
3:8 But nobody can tame the tongue. It is a restless evil, full of deadly poison.

Young's Literal Translation
3:8 and the tongue no one of men is able to subdue, it is an unruly evil, full of deadly poison,

9

Stephens 1550 Textus Receptus
en auth eulogoumen ton qeon kai patera kai en auth katarwmeqa touV anqrwpouV touV kaq omoiwsin qeou gegonotaV

Scrivener 1894 Textus Receptus
en auth eulogoumen ton qeon kai patera kai en auth katarwmeqa touV anqrwpouV touV kaq omoiwsin qeou gegonotaV

Byzantine Majority
en auth eulogoumen ton qeon kai patera kai en auth katarwmeqa touV anqrwpouV touV kaq omoiwsin qeou gegonotaV

Alexandrian
en auth eulogoumen ton kurion kai patera kai en auth katarwmeqa touV anqrwpouV touV kaq omoiwsin qeou gegonotaV

Hort and Westcott
en auth eulogoumen ton kurion kai patera kai en auth katarwmeqa touV anqrwpouV touV kaq omoiwsin qeou gegonotaV

Latin Vulgate
3:9 in ipsa benedicimus Dominum et Patrem et in ipsa maledicimus homines qui ad similitudinem Dei facti sunt

King James Version
3:9 Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.

American Standard Version
3:9 Therewith bless we the Lord and Father; and therewith curse we men, who are made after the likeness of God:

Bible in Basic English
3:9 With it we give praise to our Lord and Father; and with it we put a curse on men who are made in God's image.

Darby's English Translation
3:9 Therewith bless we the Lord and Father, and therewith curse we men made after the likeness of God.

Douay Rheims
3:9 By it we bless God and the Father: and by it we curse men, who are made after the likeness of God.

Noah Webster Bible
3:9 With this we bless God, even the Father; and with this we curse men, who are made after the similitude of God.

Weymouth New Testament
3:9 With it we bless the Lord and Father, and with it we curse men, who are made in God's likeness.

World English Bible
3:9 With it we bless our God and Father, and with it we curse men, who are made in the image of God.

Young's Literal Translation
3:9 with it we do bless the God and Father, and with it we do curse the men made according to the similitude of God;

10

Stephens 1550 Textus Receptus
ek tou autou stomatoV exercetai eulogia kai katara ou crh adelfoi mou tauta outwV ginesqai

Scrivener 1894 Textus Receptus
ek tou autou stomatoV exercetai eulogia kai katara ou crh adelfoi mou tauta outwV ginesqai

Byzantine Majority
ek tou autou stomatoV exercetai eulogia kai katara ou crh adelfoi mou tauta outwV ginesqai

Alexandrian
ek tou autou stomatoV exercetai eulogia kai katara ou crh adelfoi mou tauta outwV ginesqai

Hort and Westcott
ek tou autou stomatoV exercetai eulogia kai katara ou crh adelfoi mou tauta outwV ginesqai

Latin Vulgate
3:10 ex ipso ore procedit benedictio et maledictio non oportet fratres mei haec ita fieri

King James Version
3:10 Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

American Standard Version
3:10 out of the same mouth cometh forth blessing and cursing. My brethren, these things ought not so to be.

Bible in Basic English
3:10 Out of the same mouth comes blessing and cursing. My brothers, it is not right for these things to be so.

Darby's English Translation
3:10 Out of the same mouth goes forth blessing and cursing. It is not right, my brethren, that these things should be thus.

Douay Rheims
3:10 Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

Noah Webster Bible
3:10 Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

Weymouth New Testament
3:10 Out of the same mouth there proceed blessing and cursing. My brethren, this ought not to be.

World English Bible
3:10 Out of the same mouth comes forth blessing and cursing. My brothers, these things ought not to be so.

Young's Literal Translation
3:10 out of the same mouth doth come forth blessing and cursing; it doth not need, my brethren, these things so to happen;

11

Stephens 1550 Textus Receptus
mhti h phgh ek thV authV ophV bruei to gluku kai to pikron

Scrivener 1894 Textus Receptus
mhti h phgh ek thV authV ophV bruei to gluku kai to pikron

Byzantine Majority
mhti h phgh ek thV authV ophV bruei to gluku kai to pikron

Alexandrian
mhti h phgh ek thV authV ophV bruei to gluku kai to pikron

Hort and Westcott
mhti h phgh ek thV authV ophV bruei to gluku kai to pikron

Latin Vulgate
3:11 numquid fons de eodem foramine emanat dulcem et amaram aquam

King James Version
3:11 Doth a fountain send forth at the same place sweet [water] and bitter?

American Standard Version
3:11 Doth the fountain send forth from the same opening sweet water and bitter?

Bible in Basic English
3:11 Does the fountain send from the same outlet sweet and bitter water?

Darby's English Translation
3:11 Does the fountain, out of the same opening, pour forth sweet and bitter?

Douay Rheims
3:11 Doth a fountain send forth, out of the same hole, sweet and bitter water?

Noah Webster Bible
3:11 Doth a fountain send forth at the same place sweet water and bitter?

Weymouth New Testament
3:11 In a fountain, are fresh water and bitter sent forth from the same opening?

World English Bible
3:11 Does a spring send forth from the same opening fresh and bitter water?

Young's Literal Translation
3:11 doth the fountain out of the same opening pour forth the sweet and the bitter?

12

Stephens 1550 Textus Receptus
mh dunatai adelfoi mou sukh elaiaV poihsai h ampeloV suka outws oudemia phgh alukon kai gluku poihsai udwr

Scrivener 1894 Textus Receptus
mh dunatai adelfoi mou sukh elaiaV poihsai h ampeloV suka outws oudemia phgh alukon kai gluku poihsai udwr

Byzantine Majority
mh dunatai adelfoi mou sukh elaiaV poihsai h ampeloV suka outws oudemia phgh alukon kai gluku poihsai udwr

Alexandrian
mh dunatai adelfoi mou sukh elaiaV poihsai h ampeloV suka oute alukon gluku poihsai udwr

Hort and Westcott
mh dunatai adelfoi mou sukh elaiaV poihsai h ampeloV suka oute alukon gluku poihsai udwr

Latin Vulgate
3:12 numquid potest fratres mei ficus olivas facere aut vitis ficus sic neque salsa dulcem potest facere aquam

King James Version
3:12 Can the fig tree, my brethren, bear olive berries? either a vine, figs? so [can] no fountain both yield salt water and fresh.

American Standard Version
3:12 Can a fig tree, my brethren, yield olives, or a vine figs? Neither can salt water yield sweet.

Bible in Basic English
3:12 Is a fig-tree able to give us olives, my brothers, or do we get figs from a vine, or sweet water from the salt sea?

Darby's English Translation
3:12 Can, my brethren, a fig produce olives, or a vine figs? Neither can salt water make sweet water.

Douay Rheims
3:12 Can the fig tree, my brethren, bear grapes; or the vine, figs? So neither can the salt water yield sweet.

Noah Webster Bible
3:12 Can the fig-tree, my brethren, bear olive-berries? or a vine, figs? so no fountain can yield both salt water and fresh.

Weymouth New Testament
3:12 Can a fig-tree, my brethren, yield olives, or a vine yield figs? No; and neither can salt water yield sweet.

World English Bible
3:12 Can a fig tree, my brothers, yield olives, or a vine figs? Thus no spring yields both salt water and fresh water.

Young's Literal Translation
3:12 is a fig-tree able, my brethren, olives to make? or a vine figs? so no fountain salt and sweet water is able to make.

13

Stephens 1550 Textus Receptus
tiV sofoV kai episthmwn en umin deixatw ek thV kalhV anastrofhV ta erga autou en prauthti sofiaV

Scrivener 1894 Textus Receptus
tiV sofoV kai episthmwn en umin deixatw ek thV kalhV anastrofhV ta erga autou en prauthti sofiaV

Byzantine Majority
tiV sofoV kai episthmwn en umin deixatw ek thV kalhV anastrofhV ta erga autou en prauthti sofiaV

Alexandrian
tiV sofoV kai episthmwn en umin deixatw ek thV kalhV anastrofhV ta erga autou en prauthti sofiaV

Hort and Westcott
tiV sofoV kai episthmwn en umin deixatw ek thV kalhV anastrofhV ta erga autou en prauthti sofiaV

Latin Vulgate
3:13 quis sapiens et disciplinatus inter vos ostendat ex bona conversatione operationem suam in mansuetudine sapientiae

King James Version
3:13 Who [is] a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.

American Standard Version
3:13 Who is wise and understanding among you? let him show by his good life his works in meekness of wisdom.

Bible in Basic English
3:13 Who has wisdom and good sense among you? let him make his works clear by a life of gentle wisdom.

Darby's English Translation
3:13 Who is wise and understanding among you; let him shew out of a good conversation his works in meekness of wisdom;

Douay Rheims
3:13 Who is a wise man, and endued with knowledge among you? Let him shew, by a good conversation, his work in the meekness of wisdom.

Noah Webster Bible
3:13 Who is a wise man and endued with knowledge among you? let him show by a good deportment his works with meekness of wisdom.

Weymouth New Testament
3:13 Which of you is a wise and well-instructed man? Let him prove it by a right life with conduct guided by a wisely teachable spirit.

World English Bible
3:13 Who is wise and understanding among you? Let him show his deeds done in gentleness of wisdom by his good life.

Young's Literal Translation
3:13 Who is wise and intelligent among you? let him shew out of the good behaviour his works in meekness of wisdom,

14

Stephens 1550 Textus Receptus
ei de zhlon pikron ecete kai eriqeian en th kardia umwn mh katakaucasqe kai yeudesqe kata thV alhqeiaV

Scrivener 1894 Textus Receptus
ei de zhlon pikron ecete kai eriqeian en th kardia umwn mh katakaucasqe kai yeudesqe kata thV alhqeiaV

Byzantine Majority
ei de zhlon pikron ecete kai eriqeian en th kardia umwn mh katakaucasqe kai yeudesqe kata thV alhqeiaV

Alexandrian
ei de zhlon pikron ecete kai eriqeian en th kardia umwn mh katakaucasqe kai yeudesqe kata thV alhqeiaV

Hort and Westcott
ei de zhlon pikron ecete kai eriqeian en th kardia umwn mh katakaucasqe kai yeudesqe kata thV alhqeiaV

Latin Vulgate
3:14 quod si zelum amarum habetis et contentiones in cordibus vestris nolite gloriari et mendaces esse adversus veritatem

King James Version
3:14 But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.

American Standard Version
3:14 But if ye have bitter jealousy and faction in your heart, glory not and lie not against the truth.

Bible in Basic English
3:14 But if you have bitter envy in your heart and the desire to get the better of others, have no pride in this, talking falsely against what is true.

Darby's English Translation
3:14 but if ye have bitter emulation and strife in your hearts, do not boast and lie against the truth.

Douay Rheims
3:14 But if you have bitter zeal, and there be contentions in your hearts; glory not, and be not liars against the truth.

Noah Webster Bible
3:14 But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.

Weymouth New Testament
3:14 But if in your hearts you have bitter feelings of envy and rivalry, do not speak boastfully and falsely, in defiance of the truth.

World English Bible
3:14 But if you have bitter jealousy and selfish ambition in your heart, don`t boast and don`t lie against the truth.

Young's Literal Translation
3:14 and if bitter zeal ye have, and rivalry in your heart, glory not, nor lie against the truth;

15

Stephens 1550 Textus Receptus
ouk estin auth h sofia anwqen katercomenh all epigeioV yucikh daimoniwdhV

Scrivener 1894 Textus Receptus
ouk estin auth h sofia anwqen katercomenh all epigeioV yucikh daimoniwdhV

Byzantine Majority
ouk estin auth h sofia anwqen katercomenh all epigeioV yucikh daimoniwdhV

Alexandrian
ouk estin auth h sofia anwqen katercomenh alla epigeioV yucikh daimoniwdhV

Hort and Westcott
ouk estin auth h sofia anwqen katercomenh alla epigeioV yucikh daimoniwdhV

Latin Vulgate
3:15 non est ista sapientia desursum descendens sed terrena animalis diabolica

King James Version
3:15 This wisdom descendeth not from above, but [is] earthly, sensual, devilish.

American Standard Version
3:15 This wisdom is not a wisdom that cometh down from above, but is earthly, sensual, devilish.

Bible in Basic English
3:15 This wisdom is not from heaven, but is of the earth and the flesh and the Evil One.

Darby's English Translation
3:15 This is not the wisdom which comes down from above, but earthly, natural, devilish.

Douay Rheims
3:15 For this is not wisdom, descending from above: but earthly, sensual, devilish.

Noah Webster Bible
3:15 This wisdom descendeth not from above, but is earthly, sensual, demoniacal.

Weymouth New Testament
3:15 That is not the wisdom which comes down from above: it belongs to earth, to the unspiritual nature, and to evil spirits.

World English Bible
3:15 This wisdom is not that which comes down from above, but is earthly, sensual, and demonic.

Young's Literal Translation
3:15 this wisdom is not descending from above, but earthly, physical, demon-like,

16

Stephens 1550 Textus Receptus
opou gar zhloV kai eriqeia ekei akatastasia kai pan faulon pragma

Scrivener 1894 Textus Receptus
opou gar zhloV kai eriqeia ekei akatastasia kai pan faulon pragma

Byzantine Majority
opou gar zhloV kai eriqeia ekei akatastasia kai pan faulon pragma

Alexandrian
opou gar zhloV kai eriqeia ekei akatastasia kai pan faulon pragma

Hort and Westcott
opou gar zhloV kai eriqeia ekei akatastasia kai pan faulon pragma

Latin Vulgate
3:16 ubi enim zelus et contentio ibi inconstantia et omne opus pravum

King James Version
3:16 For where envying and strife [is], there [is] confusion and every evil work.

American Standard Version
3:16 For where jealousy and faction are, there is confusion and every vile deed.

Bible in Basic English
3:16 For where envy is, and the desire to get the better of others, there is no order, but every sort of evil-doing.

Darby's English Translation
3:16 For where emulation and strife are, there is disorder and every evil thing.

Douay Rheims
3:16 For where envying and contention is, there is inconstancy, and every evil work.

Noah Webster Bible
3:16 For where envying and strife is, there is confusion and every evil work.

Weymouth New Testament
3:16 For where envy and rivalry are, there also are unrest and every vile deed.

World English Bible
3:16 For where jealousy and selfish ambition are, there is confusion and every evil deed.

Young's Literal Translation
3:16 for where zeal and rivalry are, there is insurrection and every evil matter;

17

Stephens 1550 Textus Receptus
h de anwqen sofia prwton men agnh estin epeita eirhnikh epieikhV eupeiqhV mesth eleouV kai karpwn agaqwn adiakritoV kai anupokritoV

Scrivener 1894 Textus Receptus
h de anwqen sofia prwton men agnh estin epeita eirhnikh epieikhV eupeiqhV mesth eleouV kai karpwn agaqwn adiakritoV kai anupokritoV

Byzantine Majority
h de anwqen sofia prwton men agnh estin epeita eirhnikh epieikhV eupeiqhV mesth eleouV kai karpwn agaqwn adiakritoV kai anupokritoV

Alexandrian
h de anwqen sofia prwton men agnh estin epeita eirhnikh epieikhV eupeiqhV mesth eleouV kai karpwn agaqwn adiakritoV anupokritoV

Hort and Westcott
h de anwqen sofia prwton men agnh estin epeita eirhnikh epieikhV eupeiqhV mesth eleouV kai karpwn agaqwn adiakritoV anupokritoV

Latin Vulgate
3:17 quae autem desursum est sapientia primum quidem pudica est deinde pacifica modesta suadibilis plena misericordia et fructibus bonis non iudicans sine simulatione

King James Version
3:17 But the wisdom that is from above is first pure, then peaceable, gentle, [and] easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.

American Standard Version
3:17 But the wisdom that is from above is first pure, then peaceable, gentle, easy to be entreated, full of mercy and good fruits, without variance, without hypocrisy.

Bible in Basic English
3:17 But the wisdom which is from heaven is first holy, then gentle, readily giving way in argument, full of peace and mercy and good works, not doubting, not seeming other than it is.

Darby's English Translation
3:17 But the wisdom from above first is pure, then peaceful, gentle, yielding, full of mercy and good fruits, unquestioning, unfeigned.

Douay Rheims
3:17 But the wisdom, that is from above, first indeed is chaste, then peaceable, modest, easy to be persuaded, consenting to the good, full of mercy and good fruits, without judging, without dissimulation.

Noah Webster Bible
3:17 But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be entreated, full of mercy and good fruits, without partiality, and without hypocrisy.

Weymouth New Testament
3:17 The wisdom from above is first of all pure, then peaceful, courteous, not self-willed, full of compassion and kind actions, free from favouritism and from all insincerity.

World English Bible
3:17 But the wisdom that is from above is first pure, then peaceful, gentle, reasonable, full of mercy and good fruits, without partiality, and without hypocrisy.

Young's Literal Translation
3:17 and the wisdom from above, first, indeed, is pure, then peaceable, gentle, easily entreated, full of kindness and good fruits, uncontentious, and unhypocritical: --

18

Stephens 1550 Textus Receptus
karpoV de ths dikaiosunhV en eirhnh speiretai toiV poiousin eirhnhn

Scrivener 1894 Textus Receptus
karpoV de ths dikaiosunhV en eirhnh speiretai toiV poiousin eirhnhn

Byzantine Majority
karpoV de ths dikaiosunhV en eirhnh speiretai toiV poiousin eirhnhn

Alexandrian
karpoV de dikaiosunhV en eirhnh speiretai toiV poiousin eirhnhn

Hort and Westcott
karpoV de dikaiosunhV en eirhnh speiretai toiV poiousin eirhnhn

Latin Vulgate
3:18 fructus autem iustitiae in pace seminatur facientibus pacem

King James Version
3:18 And the fruit of righteousness is sown in peace of them that make peace.

American Standard Version
3:18 And the fruit of righteousness is sown in peace for them that make peace.

Bible in Basic English
3:18 And the fruit of righteousness is planted in peace for those who make peace.

Darby's English Translation
3:18 But the fruit of righteousness in peace is sown for them that make peace.

Douay Rheims
3:18 And the fruit of justice is sown in peace, to them that make peace.

Noah Webster Bible
3:18 And the fruit of righteousness is sown in peace by them that make peace.

Weymouth New Testament
3:18 And peace, for those who strive for peace, is the seed of which the harvest is righteousness.

World English Bible
3:18 Now the fruit of righteousness is sown in peace by those who make peace.

Young's Literal Translation
3:18 and the fruit of the righteousness in peace is sown to those making peace.

James 4


James 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

James 3

IAKWBOU EPISTOLH

The General Epistle of James

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17

1

Stephens 1550 Textus Receptus
poqen polemoi kai macai en umin ouk enteuqen ek twn hdonwn umwn twn strateuomenwn en toiV melesin umwn

Scrivener 1894 Textus Receptus
poqen polemoi kai macai en umin ouk enteuqen ek twn hdonwn umwn twn strateuomenwn en toiV melesin umwn

Byzantine Majority
poqen polemoi kai macai en umin ouk enteuqen ek twn hdonwn umwn twn strateuomenwn en toiV melesin umwn

Alexandrian
poqen polemoi kai poqen macai en umin ouk enteuqen ek twn hdonwn umwn twn strateuomenwn en toiV melesin umwn

Hort and Westcott
poqen polemoi kai poqen macai en umin ouk enteuqen ek twn hdonwn umwn twn strateuomenwn en toiV melesin umwn

Latin Vulgate
4:1 unde bella et lites in vobis nonne hinc ex concupiscentiis vestris quae militant in membris vestris

King James Version
4:1 From whence [come] wars and fightings among you? [come they] not hence, [even] of your lusts that war in your members?

American Standard Version
4:1 Whence come wars and whence come fightings among you? come they not hence, even of your pleasures that war in your members?

Bible in Basic English
4:1 What is the cause of wars and fighting among you? is it not in your desires which are at war in your bodies?

Darby's English Translation
4:1 Whence come wars and whence fightings among you? Is it not thence, -- from your pleasures, which war in your members?

Douay Rheims
4:1 From whence are wars and contentions among you? Are they not hence, from your concupiscences, which war in your members?

Noah Webster Bible
4:1 From whence come wars and fightings among you? come they not hence, even from your lusts that war in your members?

Weymouth New Testament
4:1 What causes wars and contentions among you? Is it not the cravings which are ever at war within you for various pleasures?

World English Bible
4:1 Where do wars and fightings among you come from? Don`t they come from your pleasures that war in your members?

Young's Literal Translation
4:1 Whence are wars and fightings among you? not thence -- out of your passions, that are as soldiers in your members?

2

Stephens 1550 Textus Receptus
epiqumeite kai ouk ecete foneuete kai zhloute kai ou dunasqe epitucein macesqe kai polemeite ouk ecete de dia to mh aiteisqai umaV

Scrivener 1894 Textus Receptus
epiqumeite kai ouk ecete foneuete kai zhloute kai ou dunasqe epitucein macesqe kai polemeite ouk ecete de dia to mh aiteisqai umaV

Byzantine Majority
epiqumeite kai ouk ecete foneuete kai zhloute kai ou dunasqe epitucein macesqe kai polemeite ouk ecete dia to mh aiteisqai umaV

Alexandrian
epiqumeite kai ouk ecete foneuete kai zhloute kai ou dunasqe epitucein macesqe kai polemeite ouk ecete dia to mh aiteisqai umaV

Hort and Westcott
epiqumeite kai ouk ecete foneuete kai zhloute kai ou dunasqe epitucein macesqe kai polemeite ouk ecete dia to mh aiteisqai umaV

Latin Vulgate
4:2 concupiscitis et non habetis occiditis et zelatis et non potestis adipisci litigatis et belligeratis non habetis propter quod non postulatis

King James Version
4:2 Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.

American Standard Version
4:2 Ye lust, and have not: ye kill, and covet, and cannot obtain: ye fight and war; ye have not, because ye ask not.

Bible in Basic English
4:2 You are burning with desire, and have not your desire, so you put men to death; you are full of envy, and you are not able to get your desire, so you are fighting and making war; you have not your desire, because you do not make request for it.

Darby's English Translation
4:2 Ye lust and have not: ye kill and are full of envy, and cannot obtain; ye fight and war; ye have not because ye ask not.

Douay Rheims
4:2 You covet, and have not: you kill, and envy, and can not obtain. You contend and war, and you have not, because you ask not.

Noah Webster Bible
4:2 Ye lust and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.

Weymouth New Testament
4:2 You covet things and yet cannot get them; you commit murder; you have passionate desires and yet cannot gain your end; you begin to fight and make war. You have not, because you do not pray;

World English Bible
4:2 You lust, and don`t have. You kill, covet, and can`t obtain. You fight and make war. Yet you don`t have, because you don`t ask.

Young's Literal Translation
4:2 ye desire, and ye have not; ye murder, and are zealous, and are not able to attain; ye fight and war, and ye have not, because of your not asking;

3

Stephens 1550 Textus Receptus
aiteite kai ou lambanete dioti kakwV aiteisqe ina en taiV hdonaiV umwn dapanhshte

Scrivener 1894 Textus Receptus
aiteite kai ou lambanete dioti kakwV aiteisqe ina en taiV hdonaiV umwn dapanhshte

Byzantine Majority
aiteite kai ou lambanete dioti kakwV aiteisqe ina en taiV hdonaiV umwn dapanhshte

Alexandrian
aiteite kai ou lambanete dioti kakwV aiteisqe ina en taiV hdonaiV umwn dapanhshte

Hort and Westcott
aiteite kai ou lambanete dioti kakwV aiteisqe ina en taiV hdonaiV umwn dapanhshte

Latin Vulgate
4:3 petitis et non accipitis eo quod male petatis ut in concupiscentiis vestris insumatis

King James Version
4:3 Ye ask, and receive not, because ye ask amiss, that ye may consume [it] upon your lusts.

American Standard Version
4:3 Ye ask, and receive not, because ye ask amiss, that ye may spend it in your pleasures.

Bible in Basic English
4:3 You make your request but you do not get it, because your request has been wrongly made, desiring the thing only so that you may make use of it for your pleasure.

Darby's English Translation
4:3 Ye ask and receive not, because ye ask evilly, that ye may consume it in your pleasures.

Douay Rheims
4:3 You ask, and receive not; because you ask amiss: that you may consume it on your concupiscences.

Noah Webster Bible
4:3 Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.

Weymouth New Testament
4:3 or you pray and yet do not receive, because you pray wrongly, your object being to waste what you get on some pleasure or another.

World English Bible
4:3 You ask, and don`t receive, because you ask amiss, so that you may spend it for your pleasures.

Young's Literal Translation
4:3 ye ask, and ye receive not, because evilly ye ask, that in your pleasures ye may spend it.

4

Stephens 1550 Textus Receptus
moicoi kai moicalideV ouk oidate oti h filia tou kosmou ecqra tou qeou estin oV an oun boulhqh filoV einai tou kosmou ecqroV tou qeou kaqistatai

Scrivener 1894 Textus Receptus
moicoi kai moicalideV ouk oidate oti h filia tou kosmou ecqra tou qeou estin oV an oun boulhqh filoV einai tou kosmou ecqroV tou qeou kaqistatai

Byzantine Majority
moicoi kai moicalideV ouk oidate oti h filia tou kosmou ecqra tou qeou estin oV an oun boulhqh filoV einai tou kosmou ecqroV tou qeou kaqistatai

Alexandrian
moicalideV ouk oidate oti h filia tou kosmou ecqra tou qeou estin oV ean oun boulhqh filoV einai tou kosmou ecqroV tou qeou kaqistatai

Hort and Westcott
moicalideV ouk oidate oti h filia tou kosmou ecqra tou qeou estin oV ean oun boulhqh filoV einai tou kosmou ecqroV tou qeou kaqistatai

Latin Vulgate
4:4 adulteri nescitis quia amicitia huius mundi inimica est Dei quicumque ergo voluerit amicus esse saeculi huius inimicus Dei constituitur

King James Version
4:4 Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.

American Standard Version
4:4 Ye adulteresses, know ye not that the friendship of the world is enmity with God? Whosoever therefore would be a friend of the world maketh himself an enemy of God.

Bible in Basic English
4:4 O you who are false to God, do you not see that the friends of this world are not God's friends? Every man desiring to be a friend of this world makes himself a hater of God.

Darby's English Translation
4:4 Adulteresses, know ye not that friendship with the world is enmity with God? Whoever therefore is minded to be the friend of the world is constituted enemy of God.

Douay Rheims
4:4 Adulterers, know you not that the friendship of this world is the enemy of God? Whosoever therefore will be a friend of this world, becometh an enemy of God.

Noah Webster Bible
4:4 Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whoever therefore will be a friend of the world is the enemy of God.

Weymouth New Testament
4:4 You unfaithful women, do you not know that friendship with the world means enmity to God? Therefore whoever is bent on being friendly with the world makes himself an enemy to God.

World English Bible
4:4 You adulterers and adulteresses, don`t you know that friendship with the world is enmity with God? Whoever therefore wants to be a friend of the world makes himself an enemy of God.

Young's Literal Translation
4:4 Adulterers and adulteresses! have ye not known that friendship of the world is enmity with God? whoever, then, may counsel to be a friend of the world, an enemy of God he is set.

5

Stephens 1550 Textus Receptus
h dokeite oti kenwV h grafh legei proV fqonon epipoqei to pneuma o katwkhsen en hmin

Scrivener 1894 Textus Receptus
h dokeite oti kenwV h grafh legei proV fqonon epipoqei to pneuma o katwkhsen en hmin

Byzantine Majority
h dokeite oti kenwV h grafh legei proV fqonon epipoqei to pneuma o katwkhsen en hmin

Alexandrian
h dokeite oti kenwV h grafh legei proV fqonon epipoqei to pneuma o katwkisen en hmin

Hort and Westcott
h dokeite oti kenwV h grafh legei proV fqonon epipoqei to pneuma o katwkisen en hmin

Latin Vulgate
4:5 aut putatis quia inaniter scriptura dicat ad invidiam concupiscit Spiritus qui inhabitat in nobis

King James Version
4:5 Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?

American Standard Version
4:5 Or think ye that the scripture speaketh in vain? Doth the spirit which he made to dwell in us long unto envying?

Bible in Basic English
4:5 Or does it seem to you that it is for nothing that the holy Writings say, The spirit which God put into our hearts has a strong desire for us?

Darby's English Translation
4:5 Think ye that the scripture speaks in vain? Does the Spirit which has taken his abode in us desire enviously?

Douay Rheims
4:5 Or do you think that the scripture saith in vain: To envy doth the spirit covet which dwelleth in you?

Noah Webster Bible
4:5 Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?

Weymouth New Testament
4:5 Or do you suppose that it is to no purpose that the Scripture says, "The Spirit which He has caused to dwell in our hearts yearns jealously over us"?

World English Bible
4:5 Or do you think that the Scripture says in vain, "The Spirit who lives in us yearns jealously"?

Young's Literal Translation
4:5 Do ye think that emptily the Writing saith, `To envy earnestly desireth the spirit that did dwell in us,`

6

Stephens 1550 Textus Receptus
meizona de didwsin carin dio legei o qeoV uperhfanoiV antitassetai tapeinoiV de didwsin carin

Scrivener 1894 Textus Receptus
meizona de didwsin carin dio legei o qeoV uperhfanoiV antitassetai tapeinoiV de didwsin carin

Byzantine Majority
meizona de didwsin carin dio legei o qeoV uperhfanoiV antitassetai tapeinoiV de didwsin carin

Alexandrian
meizona de didwsin carin dio legei o qeoV uperhfanoiV antitassetai tapeinoiV de didwsin carin

Hort and Westcott
meizona de didwsin carin dio legei o qeoV uperhfanoiV antitassetai tapeinoiV de didwsin carin

Latin Vulgate
4:6 maiorem autem dat gratiam propter quod dicit Deus superbis resistit humilibus autem dat gratiam

King James Version
4:6 But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.

American Standard Version
4:6 But he giveth more grace. Wherefore the scripture saith, God resisteth the proud, but giveth grace to the humble.

Bible in Basic English
4:6 But he gives more grace. So that the Writings say, God is against the men of pride, but he gives grace to those who make themselves low before him.

Darby's English Translation
4:6 But he gives more grace. Wherefore he says, God sets himself against the proud, but gives grace to the lowly.

Douay Rheims
4:6 But he giveth greater grace. Wherefore he saith: God resisteth the proud, and giveth grace to the humble.

Noah Webster Bible
4:6 But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace to the humble.

Weymouth New Testament
4:6 But He gives more abundant grace, as is implied in His saying, "God sets Himself against the haughty, but to the lowly He gives grace."

World English Bible
4:6 But he gives more grace. Therefore it says, "God resists the proud, but gives grace to the humble."

Young's Literal Translation
4:6 and greater grace he doth give, wherefore he saith, `God against proud ones doth set Himself up, and to lowly ones He doth give grace?`

7

Stephens 1550 Textus Receptus
upotaghte oun tw qew antisthte tw diabolw kai feuxetai af umwn

Scrivener 1894 Textus Receptus
upotaghte oun tw qew antisthte tw diabolw kai feuxetai af umwn

Byzantine Majority
upotaghte oun tw qew antisthte [de] tw diabolw kai feuxetai af umwn

Alexandrian
upotaghte oun tw qew antisthte de tw diabolw kai feuxetai af umwn

Hort and Westcott
upotaghte oun tw qew antisthte de tw diabolw kai feuxetai af umwn

Latin Vulgate
4:7 subditi igitur estote Deo resistite autem diabolo et fugiet a vobis

King James Version
4:7 Submit yourselves therefore to God. Resist the devil, and he will flee from you.

American Standard Version
4:7 Be subject therefore unto God; but resist the devil, and he will flee from you.

Bible in Basic English
4:7 For this cause be ruled by God; but make war on the Evil One and he will be put to flight before you.

Darby's English Translation
4:7 Subject yourselves therefore to God. Resist the devil, and he will flee from you.

Douay Rheims
4:7 Be subject therefore to God, but resist the devil, and he will fly from you.

Noah Webster Bible
4:7 Submit yourselves therefore to God. Resist the devil, and he will flee from you.

Weymouth New Testament
4:7 Submit therefore to God: resist the Devil, and he will flee from you.

World English Bible
4:7 Be subject therefore to God. But resist the devil, and he will flee from you.

Young's Literal Translation
4:7 be subject, then, to God; stand up against the devil, and he will flee from you;

8

Stephens 1550 Textus Receptus
eggisate tw qew kai eggiei umin kaqarisate ceiraV amartwloi kai agnisate kardiaV diyucoi

Scrivener 1894 Textus Receptus
eggisate tw qew kai eggiei umin kaqarisate ceiraV amartwloi kai agnisate kardiaV diyucoi

Byzantine Majority
eggisate tw qew kai eggiei umin kaqarisate ceiraV amartwloi kai agnisate kardiaV diyucoi

Alexandrian
eggisate tw qew kai eggiei umin kaqarisate ceiraV amartwloi kai agnisate kardiaV diyucoi

Hort and Westcott
eggisate tw qew kai eggisei umin kaqarisate ceiraV amartwloi kai agnisate kardiaV diyucoi

Latin Vulgate
4:8 adpropiate Domino et adpropinquabit vobis emundate manus peccatores et purificate corda duplices animo

King James Version
4:8 Draw nigh to God, and he will draw nigh to you. Cleanse [your] hands, [ye] sinners; and purify [your] hearts, [ye] double minded.

American Standard Version
4:8 Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye doubleminded.

Bible in Basic English
4:8 Come near to God and he will come near to you. Make your hands clean, you evil-doers; put away deceit from your hearts, you false in mind.

Darby's English Translation
4:8 Draw near to God, and he will draw near to you. Cleanse your hands, sinners, and purify your hearts, ye double-minded.

Douay Rheims
4:8 Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners: and purify your hearts, ye double minded.

Noah Webster Bible
4:8 Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners, and purify your hearts, ye double-minded.

Weymouth New Testament
4:8 Draw near to God, and He will draw near to you. Cleanse your hands, you sinners, and make your hearts pure, you who are half-hearted towards God.

World English Bible
4:8 Draw near to God, and he will draw near to you. Cleanse your hands, you sinners; and purify your hearts, you double-minded.

Young's Literal Translation
4:8 draw nigh to God, and He will draw nigh to you; cleanse hands, ye sinners! and purify hearts, ye two-souled!

9

Stephens 1550 Textus Receptus
talaipwrhsate kai penqhsate kai klausate o gelwV umwn eiV penqoV metastrafhtw kai h cara eiV kathfeian

Scrivener 1894 Textus Receptus
talaipwrhsate kai penqhsate kai klausate o gelwV umwn eiV penqoV metastrafhtw kai h cara eiV kathfeian

Byzantine Majority
talaipwrhsate kai penqhsate kai klausate o gelwV umwn eiV penqoV metastrafhtw kai h cara eiV kathfeian

Alexandrian
talaipwrhsate kai penqhsate kai klausate o gelwV umwn eiV penqoV metatraphtw kai h cara eiV kathfeian

Hort and Westcott
talaipwrhsate kai penqhsate kai klausate o gelwV umwn eiV penqoV metatraphtw kai h cara eiV kathfeian

Latin Vulgate
4:9 miseri estote et lugete et plorate risus vester in luctum convertatur et gaudium in maerorem

King James Version
4:9 Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and [your] joy to heaviness.

American Standard Version
4:9 Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.

Bible in Basic English
4:9 Be troubled, with sorrow and weeping; let your laughing be turned to sorrow and your joy to grief.

Darby's English Translation
4:9 Be wretched, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.

Douay Rheims
4:9 Be afflicted, and mourn, and weep: let your laughter be turned into mourning, and your joy into sorrow.

Noah Webster Bible
4:9 Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.

Weymouth New Testament
4:9 Afflict yourselves and mourn and weep aloud; let your laughter be turned into grief, and your gladness into shame.

World English Bible
4:9 Lament, mourn, and weep. Let your laughter be turned to mourning, and your joy to gloom.

Young's Literal Translation
4:9 be exceeding afflicted, and mourn, and weep, let your laughter to mourning be turned, and the joy to heaviness;

10

Stephens 1550 Textus Receptus
tapeinwqhte enwpion tou kuriou kai uywsei umaV

Scrivener 1894 Textus Receptus
tapeinwqhte enwpion tou kuriou kai uywsei umaV

Byzantine Majority
tapeinwqhte enwpion tou kuriou kai uywsei umaV

Alexandrian
tapeinwqhte enwpion kuriou kai uywsei umaV

Hort and Westcott
tapeinwqhte enwpion kuriou kai uywsei umaV

Latin Vulgate
4:10 humiliamini in conspectu Domini et exaltabit vos

King James Version
4:10 Humble yourselves in the sight of the Lord, and he shall lift you up.

American Standard Version
4:10 Humble yourselves in the sight of the Lord, and he shall exalt you.

Bible in Basic English
4:10 Make yourselves low in the eyes of the Lord and you will be lifted up by him.

Darby's English Translation
4:10 Humble yourselves before the Lord, and he shall exalt you.

Douay Rheims
4:10 Be humbled in the sight of the Lord, and he will exalt you.

Noah Webster Bible
4:10 Humble yourselves in the sight of the Lord, and he will lift you up.

Weymouth New Testament
4:10 Humble yourselves in the presence of the Lord, and He will exalt you.

World English Bible
4:10 Humble yourselves in the sight of the Lord, and he will exalt you.

Young's Literal Translation
4:10 be made low before the Lord, and He shall exalt you.

11

Stephens 1550 Textus Receptus
mh katalaleite allhlwn adelfoi o katalalwn adelfou kai krinwn ton adelfon autou katalalei nomou kai krinei nomon ei de nomon krineiV ouk ei poihthV nomou alla krithV

Scrivener 1894 Textus Receptus
mh katalaleite allhlwn adelfoi o katalalwn adelfou kai krinwn ton adelfon autou katalalei nomou kai krinei nomon ei de nomon krineiV ouk ei poihthV nomou alla krithV

Byzantine Majority
mh katalaleite allhlwn adelfoi o katalalwn adelfou kai krinwn ton adelfon autou katalalei nomou kai krinei nomon ei de nomon krineiV ouk ei poihthV nomou alla krithV

Alexandrian
mh katalaleite allhlwn adelfoi o katalalwn adelfou h krinwn ton adelfon autou katalalei nomou kai krinei nomon ei de nomon krineiV ouk ei poihthV nomou alla krithV

Hort and Westcott
mh katalaleite allhlwn adelfoi o katalalwn adelfou h krinwn ton adelfon autou katalalei nomou kai krinei nomon ei de nomon krineiV ouk ei poihthV nomou alla krithV

Latin Vulgate
4:11 nolite detrahere de alterutrum fratres qui detrahit fratri aut qui iudicat fratrem suum detrahit legi et iudicat legem si autem iudicas legem non es factor legis sed iudex

King James Version
4:11 Speak not evil one of another, brethren. He that speaketh evil of [his] brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.

American Standard Version
4:11 Speak not one against another, brethren. He that speaketh against a brother, or judgeth his brother, speaketh against the law, and judgeth the law: but if thou judgest the law, thou art not a doer of the law, but a judge.

Bible in Basic English
4:11 Do not say evil against one another, my brothers. He who says evil against his brother or makes himself his brother's judge, says evil against the law and is judging the law: and in judging the law you become, not a doer of the law but a judge.

Darby's English Translation
4:11 Speak not against one another, brethren. He that speaks against his brother, or judges his brother, speaks against the law and judges the law. But if thou judgest the law, thou art not doer of the law, but judge.

Douay Rheims
4:11 Detract not one another, my brethren. He that detracteth his brother, or he that judgeth his brother, detracteth the law, and judgeth the law. But if thou judge the law, thou art not a doer of the law, but a judge.

Noah Webster Bible
4:11 Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judgest the law, thou art not a doer of the law, but a judge.

Weymouth New Testament
4:11 Do not speak evil of one another, brethren. The man who speaks evil of a brother-man or judges his brother-man speaks evil of the Law and judges the Law. But if you judge the Law, you are no longer one who obeys the Law, but one who judges it.

World English Bible
4:11 Don`t speak against one another, brothers. He who speaks against a brother and judges his brother, speaks against the law and judges the law. But if you judge the law, you are not a doer of the law, but a judge.

Young's Literal Translation
4:11 Speak not one against another, brethren; he who is speaking against a brother, and is judging his brother, doth speak against law, and doth judge law, and if law thou dost judge, thou art not a doer of law but a judge;

12

Stephens 1550 Textus Receptus
eiV estin o nomoqethV o dunamenoV swsai kai apolesai su tiV ei os krineis ton eteron

Scrivener 1894 Textus Receptus
eiV estin o nomoqethV o dunamenoV swsai kai apolesai su tiV ei os krineis ton eteron

Byzantine Majority
eiV estin o nomoqethV o dunamenoV swsai kai apolesai su de tiV ei os krineis ton eteron

Alexandrian
eiV estin [o] nomoqethV kai kriths o dunamenoV swsai kai apolesai su de tiV ei o krinwn ton plhsion

Hort and Westcott
eiV estin nomoqethV kai krithV o dunamenoV swsai kai apolesai su de tiV ei o krinwn ton plhsion

Latin Vulgate
4:12 unus est legislator et iudex qui potest perdere et liberare tu autem quis es qui iudicas proximum

King James Version
4:12 There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?

American Standard Version
4:12 One only is the lawgiver and judge, even he who is able to save and to destroy: but who art thou that judgest thy neighbor?

Bible in Basic English
4:12 There is only one judge and law-giver, even he who has the power of salvation and of destruction; but who are you to be your neighbour's judge?

Darby's English Translation
4:12 One is the lawgiver and judge, who is able to save and to destroy: but who art *thou* who judgest thy neighbour?

Douay Rheims
4:12 There is one lawgiver, and judge, that is able to destroy and to deliver.

Noah Webster Bible
4:12 There is one lawgiver, who is able to save, and to destroy: who art thou that judgest another?

Weymouth New Testament
4:12 The only real Lawgiver and Judge is He who is able to save or to destroy. Who are you to sit in judgement on your fellow man?

World English Bible
4:12 Only one is the lawgiver, who is able to save and to destroy. But who are you to judge another?

Young's Literal Translation
4:12 one is the lawgiver, who is able to save and to destroy; thou -- who art thou that dost judge the other?

13

Stephens 1550 Textus Receptus
age nun oi legonteV shmeron kai aurion poreuswmeqa eiV thnde thn polin kai poihswmen ekei eniauton ena kai emporeuswmeqa kai kerdhswmen

Scrivener 1894 Textus Receptus
age nun oi legonteV shmeron h aurion poreusomeqa eiV thnde thn polin kai poihsomen ekei eniauton ena kai emporeusomeqa kai kerdhsomen

Byzantine Majority
age nun oi legonteV shmeron kai aurion poreuswmeqa eiV thnde thn polin kai poihswmen ekei eniauton ena kai emporeuswmeqa kai kerdhswmen

Alexandrian
age nun oi legonteV shmeron h aurion poreusomeqa eiV thnde thn polin kai poihsomen ekei eniauton kai emporeusomeqa kai kerdhsomen

Hort and Westcott
age nun oi legonteV shmeron h aurion poreusomeqa eiV thnde thn polin kai poihsomen ekei eniauton kai emporeusomeqa kai kerdhsomen

Latin Vulgate
4:13 ecce nunc qui dicitis hodie aut crastino ibimus in illam civitatem et faciemus quidem ibi annum et mercabimur et lucrum faciemus

King James Version
4:13 Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:

American Standard Version
4:13 Come now, ye that say, To-day or to-morrow we will go into this city, and spend a year there, and trade, and get gain:

Bible in Basic English
4:13 How foolish it is to say, Today or tomorrow we will go into this town, and be there for a year and do business there and get wealth:

Darby's English Translation
4:13 Go to now, ye who say, To-day or to-morrow will we go into such a city and spend a year there, and traffic and make gain,

Douay Rheims
4:13 But who art thou that judgest thy neighbour? Behold, now you that say: To day or to morrow we will go into such a city, and there we will spend a year, and will traffic, and make our gain.

Noah Webster Bible
4:13 Come now, ye that say, To-day or to-morrow we will go into such a city, and continue there a year, and buy, and sell, and get gain:

Weymouth New Testament
4:13 Come, you who say, "To-day or to-morrow we will go to this or that city, and spend a year there and carry on a successful business,"

World English Bible
4:13 Come now, you who say, "Today or tomorrow let`s go into this city, and spend a year there, and trade, and get gain."

Young's Literal Translation
4:13 Go, now, ye who are saying, `To-day and to-morrow we will go on to such a city, and will pass there one year, and traffic, and make gain;`

14

Stephens 1550 Textus Receptus
oitineV ouk epistasqe to thV aurion poia gar h zwh umwn atmiV gar estin h proV oligon fainomenh epeita de afanizomenh

Scrivener 1894 Textus Receptus
oitineV ouk epistasqe to thV aurion poia gar h zwh umwn atmiV gar estin h proV oligon fainomenh epeita de afanizomenh

Byzantine Majority
oitineV ouk epistasqe to thV aurion poia gar h zwh umwn atmiV gar estai h proV oligon fainomenh epeita de kai afanizomenh

Alexandrian
oitineV ouk epistasqe to thV aurion poia h zwh umwn atmiV gar este h proV oligon fainomenh epeita kai afanizomenh

Hort and Westcott
oitineV ouk epistasqe thV aurion poia h zwh umwn atmiV gar este proV oligon fainomenh epeita kai afanizomenh

Latin Vulgate
4:14 qui ignoratis quid erit in crastinum quae enim est vita vestra vapor est ad modicum parens deinceps exterminatur

King James Version
4:14 Whereas ye know not what [shall be] on the morrow. For what [is] your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.

American Standard Version
4:14 whereas ye know not what shall be on the morrow. What is your life? For ye are a vapor, that appeareth for a little time, and then vanisheth away.

Bible in Basic English
4:14 When you are not certain what will take place tomorrow. What is your life? It is a mist, which is seen for a little time and then is gone.

Darby's English Translation
4:14 ye who do not know what will be on the morrow, (for what is your life? It is even a vapour, appearing for a little while, and then disappearing,)

Douay Rheims
4:14 Whereas you know not what shall be on the morrow.

Noah Webster Bible
4:14 Whereas ye know not what will be on the morrow: For what is your life? It is even a vapor, that appeareth for a little time, and then vanisheth away.

Weymouth New Testament
4:14 when, all the while, you do not even know what will happen to-morrow. For what is the nature of your life? Why, it is but a mist, which appears for a short time and then is seen no more.

World English Bible
4:14 Whereas you don`t know what your life will be like tomorrow. For what is your life? For you are a vapor, that appears for a little time, and then vanishes away.

Young's Literal Translation
4:14 who do not know the thing of the morrow; for what is your life? for it is a vapour that is appearing for a little, and then is vanishing;

15

Stephens 1550 Textus Receptus
anti tou legein umaV ean o kurioV qelhsh kai zhswmen kai poihswmen touto h ekeino

Scrivener 1894 Textus Receptus
anti tou legein umaV ean o kurioV qelhsh kai zhsomen kai poihsomen touto h ekeino

Byzantine Majority
anti tou legein umaV ean o kurioV qelhsh kai zhswmen kai poihswmen touto h ekeino

Alexandrian
anti tou legein umaV ean o kurioV qelhsh kai zhsomen kai poihsomen touto h ekeino

Hort and Westcott
anti tou legein umaV ean o kurioV qelh kai zhsomen kai poihsomen touto h ekeino

Latin Vulgate
4:15 pro eo ut dicatis si Dominus voluerit et vixerimus faciemus hoc aut illud

King James Version
4:15 For that ye [ought] to say, If the Lord will, we shall live, and do this, or that.

American Standard Version
4:15 For that ye ought to say, If the Lord will, we shall both live, and do this or that.

Bible in Basic English
4:15 But the right thing to say would be, If it is the Lord's pleasure and if we are still living, we will do this and that.

Darby's English Translation
4:15 instead of your saying, If the Lord should so will and we should live, we will also do this or that.

Douay Rheims
4:15 For what is your life? It is a vapour which appeareth for a little while, and afterwards shall vanish away. For that you should say: If the Lord will, and if we shall live, we will do this or that.

Noah Webster Bible
4:15 Instead of that ye ought to say, If the Lord will, we shall live, and do this, or that.

Weymouth New Testament
4:15 Instead of that you ought to say, "If it is the Lord's will, we shall live and do this or that."

World English Bible
4:15 For you ought to say, "If the Lord wills, we will both live, and do this or that."

Young's Literal Translation
4:15 instead of your saying, `If the Lord may will, we shall live, and do this or that;`

16

Stephens 1550 Textus Receptus
nun de kaucasqe en taiV alazoneiaiV umwn pasa kauchsiV toiauth ponhra estin

Scrivener 1894 Textus Receptus
nun de kaucasqe en taiV alazoneiaiV umwn pasa kauchsiV toiauth ponhra estin

Byzantine Majority
nun de kaucasqe en taiV alazoneiaiV umwn pasa kauchsiV toiauth ponhra estin

Alexandrian
nun de kaucasqe en taiV alazoneiaiV umwn pasa kauchsiV toiauth ponhra estin

Hort and Westcott
nun de kaucasqe en taiV alazoneiaiV umwn pasa kauchsiV toiauth ponhra estin

Latin Vulgate
4:16 nunc autem exultatis in superbiis vestris omnis exultatio talis maligna est

King James Version
4:16 But now ye rejoice in your boastings: all such rejoicing is evil.

American Standard Version
4:16 But now ye glory in your vauntings: all such glorying is evil.

Bible in Basic English
4:16 But now you go on glorying in your pride: and all such glorying is evil.

Darby's English Translation
4:16 But now ye glory in your vauntings: all such glorying is evil.

Douay Rheims
4:16 But now you rejoice in your arrogancies. All such rejoicing is wicked.

Noah Webster Bible
4:16 But now ye rejoice in your boastings: all such rejoicing is evil.

Weymouth New Testament
4:16 But, as the case stands, it is in mere self-confidence that you boast: all such boasting is evil.

World English Bible
4:16 But now you glory in your boasting. All such boasting is evil.

Young's Literal Translation
4:16 and now ye glory in your pride; all such glorying is evil;

17

Stephens 1550 Textus Receptus
eidoti oun kalon poiein kai mh poiounti amartia autw estin

Scrivener 1894 Textus Receptus
eidoti oun kalon poiein kai mh poiounti amartia autw estin

Byzantine Majority
eidoti oun kalon poiein kai mh poiounti amartia autw estin

Alexandrian
eidoti oun kalon poiein kai mh poiounti amartia autw estin

Hort and Westcott
eidoti oun kalon poiein kai mh poiounti amartia autw estin

Latin Vulgate
4:17 scienti igitur bonum facere et non facienti peccatum est illi

King James Version
4:17 Therefore to him that knoweth to do good, and doeth [it] not, to him it is sin.

American Standard Version
4:17 To him therefore that knoweth to do good, and doeth it not, to him it is sin.

Bible in Basic English
4:17 The man who has knowledge of how to do good and does not do it, to him it is sin.

Darby's English Translation
4:17 To him therefore who knows how to do good, and does it not, to him it is sin.

Douay Rheims
4:17 To him therefore who knoweth to do good, and doth it not, to him it is sin.

Noah Webster Bible
4:17 Therefore to him that knoweth to do good, and doeth it not, to him it is sin.

Weymouth New Testament
4:17 If, however, a man knows what it is right to do and yet does not do it, he commits a sin.

World English Bible
4:17 To him therefore who knows to do good, and doesn`t do it, to him it is sin.

Young's Literal Translation
4:17 to him, then, knowing to do good, and not doing, sin it is to him.

James 5


James 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

James 4

IAKWBOU EPISTOLH

The General Epistle of James

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20

1

Stephens 1550 Textus Receptus
age nun oi plousioi klausate ololuzonteV epi taiV talaipwriaiV umwn taiV epercomenaiV

Scrivener 1894 Textus Receptus
age nun oi plousioi klausate ololuzonteV epi taiV talaipwriaiV umwn taiV epercomenaiV

Byzantine Majority
age nun oi plousioi klausate ololuzonteV epi taiV talaipwriaiV umwn taiV epercomenaiV

Alexandrian
age nun oi plousioi klausate ololuzonteV epi taiV talaipwriaiV umwn taiV epercomenaiV

Hort and Westcott
age nun oi plousioi klausate ololuzonteV epi taiV talaipwriaiV umwn taiV epercomenaiV

Latin Vulgate
5:1 age nunc divites plorate ululantes in miseriis quae advenient vobis

King James Version
5:1 Go to now, [ye] rich men, weep and howl for your miseries that shall come upon [you].

American Standard Version
5:1 Come now, ye rich, weep and howl for your miseries that are coming upon you.

Bible in Basic English
5:1 Come now, you men of wealth, give yourselves to weeping and crying because of the bitter troubles which are coming to you.

Darby's English Translation
5:1 Go to now, ye rich, weep, howling over your miseries that are coming upon you.

Douay Rheims
5:1 Go to now, ye rich men, weep and howl in your miseries, which shall come upon you.

Noah Webster Bible
5:1 Come now, ye rich men, weep and howl for your miseries that shall come upon you.

Weymouth New Testament
5:1 Come, you rich men, weep aloud and howl for your sorrows which will soon be upon you.

World English Bible
5:1 Come now, you rich, weep and howl for your miseries that are coming on you.

Young's Literal Translation
5:1 Go, now, ye rich! weep, howling over your miseries that are coming upon you;

2

Stephens 1550 Textus Receptus
o ploutoV umwn seshpen kai ta imatia umwn shtobrwta gegonen

Scrivener 1894 Textus Receptus
o ploutoV umwn seshpen kai ta imatia umwn shtobrwta gegonen

Byzantine Majority
o ploutoV umwn seshpen kai ta imatia umwn shtobrwta gegonen

Alexandrian
o ploutoV umwn seshpen kai ta imatia umwn shtobrwta gegonen

Hort and Westcott
o ploutoV umwn seshpen kai ta imatia umwn shtobrwta gegonen

Latin Vulgate
5:2 divitiae vestrae putrefactae sunt et vestimenta vestra a tineis comesta sunt

King James Version
5:2 Your riches are corrupted, and your garments are motheaten.

American Standard Version
5:2 Your riches are corrupted, and your garments are moth-eaten.

Bible in Basic English
5:2 Your wealth is unclean and insects have made holes in your clothing.

Darby's English Translation
5:2 Your wealth is become rotten, and your garments moth-eaten.

Douay Rheims
5:2 Your riches are corrupted: and your garments are motheaten.

Noah Webster Bible
5:2 Your riches are corrupted, and your garments are moth-eaten.

Weymouth New Testament
5:2 Your treasures have rotted, and your piles of clothing are moth-eaten;

World English Bible
5:2 Your riches are corrupted and your garments are moth-eaten.

Young's Literal Translation
5:2 your riches have rotted, and your garments have become moth-eaten;

3

Stephens 1550 Textus Receptus
o crusoV umwn kai o arguroV katiwtai kai o ioV autwn eiV marturion umin estai kai fagetai taV sarkaV umwn wV pur eqhsaurisate en escataiV hmeraiV

Scrivener 1894 Textus Receptus
o crusoV umwn kai o arguroV katiwtai kai o ioV autwn eiV marturion umin estai kai fagetai taV sarkaV umwn wV pur eqhsaurisate en escataiV hmeraiV

Byzantine Majority
o crusoV umwn kai o arguroV katiwtai kai o ioV autwn eiV marturion umin estai kai fagetai taV sarkaV umwn wV pur eqhsaurisate en escataiV hmeraiV

Alexandrian
o crusoV umwn kai o arguroV katiwtai kai o ioV autwn eiV marturion umin estai kai fagetai taV sarkaV umwn wV pur eqhsaurisate en escataiV hmeraiV

Hort and Westcott
o crusoV umwn kai o arguroV katiwtai kai o ioV autwn eiV marturion umin estai kai fagetai taV sarkaV umwn wV pur eqhsaurisate en escataiV hmeraiV

Latin Vulgate
5:3 aurum et argentum vestrum eruginavit et erugo eorum in testimonium vobis erit et manducabit carnes vestras sicut ignis thesaurizastis in novissimis diebus

King James Version
5:3 Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.

American Standard Version
5:3 Your gold and your silver are rusted; and their rust shall be for a testimony against you, and shall eat your flesh as fire. Ye have laid up your treasure in the last days.

Bible in Basic English
5:3 Your gold and your silver are wasted and their waste will be a witness against you, burning into your flesh. You have put by your store in the last days.

Darby's English Translation
5:3 Your gold and silver is eaten away, and their canker shall be for a witness against you, and shall eat your flesh as fire. Ye have heaped up treasure in the last days.

Douay Rheims
5:3 Your gold and silver is cankered: and the rust of them shall be for a testimony against you, and shall eat your flesh like fire. You have stored up to yourselves wrath against the last days.

Noah Webster Bible
5:3 Your gold and silver is cankered; and the rust of them shall be a testimony against you, and shall eat your flesh as it were fire. Ye have amassed treasure for the last days.

Weymouth New Testament
5:3 your gold and your silver have become covered with rust, and the rust on them will give evidence against you, and will eat your flesh like fire. You have hoarded up wealth in these last days.

World English Bible
5:3 Your gold and your silver are corroded, and their corrosion will be for a testimony against you, and will eat your flesh like fire. You have laid up your treasure in the last days.

Young's Literal Translation
5:3 your gold and silver have rotted, and the rust of them for a testimony shall be to you, and shall eat your flesh as fire. Ye made treasure in the last days!

4

Stephens 1550 Textus Receptus
idou o misqoV twn ergatwn twn amhsantwn taV cwraV umwn o apesterhmenoV af umwn krazei kai ai boai twn qerisantwn eiV ta wta kuriou sabawq eiselhluqasin

Scrivener 1894 Textus Receptus
idou o misqoV twn ergatwn twn amhsantwn taV cwraV umwn o apesterhmenoV af umwn krazei kai ai boai twn qerisantwn eiV ta wta kuriou sabawq eiselhluqasin

Byzantine Majority
idou o misqoV twn ergatwn twn amhsantwn taV cwraV umwn o apesterhmenoV af umwn krazei kai ai boai twn qerisantwn eiV ta wta kuriou sabawq eiselhluqasin

Alexandrian
idou o misqoV twn ergatwn twn amhsantwn taV cwraV umwn o apesterhmenoV af umwn krazei kai ai boai twn qerisantwn eiV ta wta kuriou sabawq eiselhluqasin

Hort and Westcott
idou o misqoV twn ergatwn twn amhsantwn taV cwraV umwn o afusterhmenoV af umwn krazei kai ai boai twn qerisantwn eiV ta wta kuriou sabawq eiselhluqan

Latin Vulgate
5:4 ecce merces operariorum qui messuerunt regiones vestras qui fraudatus est a vobis clamat et clamor ipsorum in aures Domini Sabaoth introiit

King James Version
5:4 Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.

American Standard Version
5:4 Behold, the hire of the laborers who mowed your fields, which is of you kept back by fraud, crieth out: and the cries of them that reaped have entered into the ears of the Lord of Sabaoth.

Bible in Basic English
5:4 See, the money which you falsely kept back from the workers cutting the grass in your field, is crying out against you; and the cries of those who took in your grain have come to the ears of the Lord of armies.

Darby's English Translation
5:4 Behold, the wages of your labourers, who have harvested your fields, wrongfully kept back by you, cry, and the cries of those that have reaped are entered into the ears of the Lord of sabaoth.

Douay Rheims
5:4 Behold the hire of the labourers, who have reaped down your fields, which by fraud has been kept back by you, crieth: and the cry of them hath entered into the ears of the Lord of sabaoth.

Noah Webster Bible
5:4 Behold, the hire of the laborers who have reaped your fields, which is by you kept back by fraud, crieth: and the cries of them who have reaped have entered into the ears of the Lord of Sabaoth.

Weymouth New Testament
5:4 I tell you that the pay of the labourers who have gathered in your crops--pay which you are keeping back--is calling out against you; and the outcries of those who have been your reapers have entered into the ears of the Lord of the armies of Heaven.

World English Bible
5:4 Behold, the wages of the laborers who mowed your fields, which you have kept back by fraud, cries out, and the cries of those who reaped have entered into the ears of the Lord of Hosts.

Young's Literal Translation
5:4 lo, the reward of the workmen, of those who in-gathered your fields, which hath been fraudulently kept back by you -- doth cry out, and the exclamations of those who did reap into the ears of the Lord of Sabaoth have entered;

5

Stephens 1550 Textus Receptus
etrufhsate epi thV ghV kai espatalhsate eqreyate taV kardiaV umwn ws en hmera sfaghV

Scrivener 1894 Textus Receptus
etrufhsate epi thV ghV kai espatalhsate eqreyate taV kardiaV umwn ws en hmera sfaghV

Byzantine Majority
etrufhsate epi thV ghV kai espatalhsate eqreyate taV kardiaV umwn ws en hmera sfaghV

Alexandrian
etrufhsate epi thV ghV kai espatalhsate eqreyate taV kardiaV umwn en hmera sfaghV

Hort and Westcott
etrufhsate epi thV ghV kai espatalhsate eqreyate taV kardiaV umwn en hmera sfaghV

Latin Vulgate
5:5 epulati estis super terram et in luxuriis enutristis corda vestra in die occisionis

King James Version
5:5 Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.

American Standard Version
5:5 Ye have lived delicately on the earth, and taken your pleasure; ye have nourished your hearts in a day of slaughter.

Bible in Basic English
5:5 You have been living delicately on earth and have taken your pleasure; you have made your hearts fat for a day of destruction.

Darby's English Translation
5:5 Ye have lived luxuriously on the earth and indulged yourselves; ye have nourished your hearts as in a day of slaughter;

Douay Rheims
5:5 You have feasted upon earth: and in riotousness you have nourished your hearts, in the day of slaughter.

Noah Webster Bible
5:5 Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.

Weymouth New Testament
5:5 Here on earth you have lived self-indulgent and profligate lives. You have stupefied yourselves with gross feeding; but a day of slaughter has come.

World English Bible
5:5 You have lived delicately on the earth, and taken your pleasure. You have nourished your hearts as in a day of slaughter.

Young's Literal Translation
5:5 ye did live in luxury upon the earth, and were wanton; ye did nourish your hearts, as in a day of slaughter;

6

Stephens 1550 Textus Receptus
katedikasate efoneusate ton dikaion ouk antitassetai umin

Scrivener 1894 Textus Receptus
katedikasate efoneusate ton dikaion ouk antitassetai umin

Byzantine Majority
katedikasate efoneusate ton dikaion ouk antitassetai umin

Alexandrian
katedikasate efoneusate ton dikaion ouk antitassetai umin

Hort and Westcott
katedikasate efoneusate ton dikaion ouk antitassetai umin

Latin Vulgate
5:6 addixistis occidistis iustum non resistit vobis

King James Version
5:6 Ye have condemned [and] killed the just; [and] he doth not resist you.

American Standard Version
5:6 Ye have condemned, ye have killed the righteous one; he doth not resist you.

Bible in Basic English
5:6 You have given your decision against the upright man and have put him to death. He puts up no fight against you.

Darby's English Translation
5:6 ye have condemned, ye have killed the just; he does not resist you.

Douay Rheims
5:6 You have condemned and put to death the Just One, and he resisted you not.

Noah Webster Bible
5:6 Ye have condemned and killed the just; and he doth not resist you.

Weymouth New Testament
5:6 You have condemned--you have murdered-- the righteous man: he offers no resistance.

World English Bible
5:6 You have condemned, you have murdered the righteous one. He doesn`t resist you.

Young's Literal Translation
5:6 ye did condemn -- ye did murder the righteous one, he doth not resist you.

7

Stephens 1550 Textus Receptus
makroqumhsate oun adelfoi ewV thV parousiaV tou kuriou idou o gewrgoV ekdecetai ton timion karpon thV ghV makroqumwn ep autw ewV an labh ueton prwimon kai oyimon

Scrivener 1894 Textus Receptus
makroqumhsate oun adelfoi ewV thV parousiaV tou kuriou idou o gewrgoV ekdecetai ton timion karpon thV ghV makroqumwn ep autw ewV an labh ueton prwimon kai oyimon

Byzantine Majority
makroqumhsate oun adelfoi ewV thV parousiaV tou kuriou idou o gewrgoV ekdecetai ton timion karpon thV ghV makroqumwn ep auton ewV labh ueton prwimon kai oyimon

Alexandrian
makroqumhsate oun adelfoi ewV thV parousiaV tou kuriou idou o gewrgoV ekdecetai ton timion karpon thV ghV makroqumwn ep autw ewV labh proimon kai oyimon

Hort and Westcott
makroqumhsate oun adelfoi ewV thV parousiaV tou kuriou idou o gewrgoV ekdecetai ton timion karpon thV ghV makroqumwn ep autw ewV labh proimon kai oyimon

Latin Vulgate
5:7 patientes igitur estote fratres usque ad adventum Domini ecce agricola expectat pretiosum fructum terrae patienter ferens donec accipiat temporivum et serotinum

King James Version
5:7 Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.

American Standard Version
5:7 Be patient therefore, brethren, until the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, being patient over it, until it receive the early and latter rain.

Bible in Basic English
5:7 Go on waiting calmly, my brothers, till the coming of the Lord, like the farmer waiting for the good fruit of the earth till the early and late rains have come.

Darby's English Translation
5:7 Have patience, therefore, brethren, till the coming of the Lord. Behold, the labourer awaits the precious fruit of the earth, having patience for it until it receive the early and the latter rain.

Douay Rheims
5:7 Be patient therefore, brethren, until the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth: patiently bearing till he receive the early and latter rain.

Noah Webster Bible
5:7 Be patient, therefore, brethren, to the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receiveth the early and the latter rain.

Weymouth New Testament
5:7 Be patient therefore, brethren, until the Coming of the Lord. Notice how eagerly a farmer waits for a valuable crop! He is patient over it till it has received the early and the later rain.

World English Bible
5:7 Be patient therefore, brothers, until the coming of the Lord. Behold, the farmer waits for the precious fruit of the earth, being patient over it, until it receives the early and late rain.

Young's Literal Translation
5:7 Be patient, then, brethren, till the presence of the Lord; lo, the husbandman doth expect the precious fruit of the earth, being patient for it, till he may receive rain -- early and latter;

8

Stephens 1550 Textus Receptus
makroqumhsate kai umeiV sthrixate taV kardiaV umwn oti h parousia tou kuriou hggiken

Scrivener 1894 Textus Receptus
makroqumhsate kai umeiV sthrixate taV kardiaV umwn oti h parousia tou kuriou hggiken

Byzantine Majority
makroqumhsate kai umeiV sthrixate taV kardiaV umwn oti h parousia tou kuriou hggiken

Alexandrian
makroqumhsate kai umeiV sthrixate taV kardiaV umwn oti h parousia tou kuriou hggiken

Hort and Westcott
makroqumhsate kai umeiV sthrixate taV kardiaV umwn oti h parousia tou kuriou hggiken

Latin Vulgate
5:8 patientes estote et vos confirmate corda vestra quoniam adventus Domini adpropinquavit

King James Version
5:8 Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.

American Standard Version
5:8 Be ye also patient; establish your hearts: for the coming of the Lord is at hand.

Bible in Basic English
5:8 Be as calm in your waiting; let your hearts be strong: because the coming of the Lord is near.

Darby's English Translation
5:8 *Ye* also have patience: stablish your hearts, for the coming of the Lord is drawn nigh.

Douay Rheims
5:8 Be you therefore also patient, and strengthen your hearts: for the coming of the Lord is at hand.

Noah Webster Bible
5:8 Be ye also patient; establish your hearts; for the coming of the Lord draweth nigh.

Weymouth New Testament
5:8 So you also must be patient: keeping up your courage; for the Coming of the Lord is now close at hand.

World English Bible
5:8 You also be patient. Establish your hearts, for the coming of the Lord is at hand.

Young's Literal Translation
5:8 be patient, ye also; establish your hearts, because the presence of the Lord hath drawn nigh;

9

Stephens 1550 Textus Receptus
mh stenazete kat allhlwn adelfoi ina mh katakriqhte idou krithV pro twn qurwn esthken

Scrivener 1894 Textus Receptus
mh stenazete kat allhlwn adelfoi ina mh katakriqhte idou o krithV pro twn qurwn esthken

Byzantine Majority
mh stenazete kat allhlwn adelfoi ina mh kriqhte idou o krithV pro twn qurwn esthken

Alexandrian
mh stenazete adelfoi kat allhlwn ina mh kriqhte idou o krithV pro twn qurwn esthken

Hort and Westcott
mh stenazete adelfoi kat allhlwn ina mh kriqhte idou o krithV pro twn qurwn esthken

Latin Vulgate
5:9 nolite ingemescere fratres in alterutrum ut non iudicemini ecce iudex ante ianuam adsistit

King James Version
5:9 Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.

American Standard Version
5:9 Murmur not, brethren, one against another, that ye be not judged: behold, the judge standeth before the doors.

Bible in Basic English
5:9 Say no hard things against one another, brothers, so that you will not be judged; see, the judge is waiting at the doors.

Darby's English Translation
5:9 Complain not one against another, brethren, that ye be not judged. Behold, the judge stands before the door.

Douay Rheims
5:9 Grudge not, brethren, one against another, that you may not be judged. Behold the judge standeth before the door.

Noah Webster Bible
5:9 Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.

Weymouth New Testament
5:9 Do not cry out in condemnation of one another, brethren, lest you come under judgement. I tell you that the Judge is standing at the door.

World English Bible
5:9 Don`t grumble, brothers, against one another, so that you won`t be judged. Behold, the judge stands at the door.

Young's Literal Translation
5:9 murmur not against one another, brethren, that ye may not be condemned; lo, the Judge before the door hath stood.

10

Stephens 1550 Textus Receptus
upodeigma labete ths kakopaqeias adelfoi mou kai thV makroqumiaV touV profhtaV oi elalhsan tw onomati kuriou

Scrivener 1894 Textus Receptus
upodeigma labete ths kakopaqeias adelfoi mou kai thV makroqumiaV touV profhtaV oi elalhsan tw onomati kuriou

Byzantine Majority
upodeigma labete adelfoi mou ths kakopaqeias kai thV makroqumiaV touV profhtaV oi elalhsan tw onomati kuriou

Alexandrian
upodeigma labete adelfoi ths kakopaqias kai thV makroqumiaV touV profhtaV oi elalhsan en tw onomati kuriou

Hort and Westcott
upodeigma labete adelfoi thV kakopaqiaV kai thV makroqumiaV touV profhtaV oi elalhsan en tw onomati kuriou

Latin Vulgate
5:10 exemplum accipite fratres laboris et patientiae prophetas qui locuti sunt in nomine Domini

King James Version
5:10 Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.

American Standard Version
5:10 Take, brethren, for an example of suffering and of patience, the prophets who spake in the name of the Lord.

Bible in Basic English
5:10 Take as an example of pain nobly undergone and of strength in trouble, the prophets who gave to men the words of the Lord.

Darby's English Translation
5:10 Take as an example, brethren, of suffering and having patience, the prophets, who have spoken in the name of the Lord.

Douay Rheims
5:10 Take, my brethren, for an example of suffering evil, of labour and patience, the prophets, who spoke in the name of the Lord.

Noah Webster Bible
5:10 Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.

Weymouth New Testament
5:10 In illustration, brethren, of persecution patiently endured take the Prophets who have spoken as messengers from the Lord.

World English Bible
5:10 Take, brothers, for an example of suffering and of patience, the prophets who spoke in the name of the Lord.

Young's Literal Translation
5:10 An example take ye of the suffering of evil, my brethren, and of the patience, the prophets who did speak in the name of the Lord;

11

Stephens 1550 Textus Receptus
idou makarizomen touV upomenontas thn upomonhn iwb hkousate kai to teloV kuriou eidete oti polusplagcnoV estin o kurios kai oiktirmwn

Scrivener 1894 Textus Receptus
idou makarizomen touV upomenontas thn upomonhn iwb hkousate kai to teloV kuriou eidete oti polusplagcnoV estin o kurios kai oiktirmwn

Byzantine Majority
idou makarizomen touV upomenontas thn upomonhn iwb hkousate kai to teloV kuriou idete oti polusplagcnoV estin kai oiktirmwn

Alexandrian
idou makarizomen touV upomeinantas thn upomonhn iwb hkousate kai to teloV kuriou eidete oti polusplagcnoV estin o kurios kai oiktirmwn

Hort and Westcott
idou makarizomen touV upomeinantaV thn upomonhn iwb hkousate kai to teloV kuriou eidete oti polusplagcnoV estin o kurioV kai oiktirmwn

Latin Vulgate
5:11 ecce beatificamus qui sustinuerunt sufferentiam Iob audistis et finem Domini vidistis quoniam misericors est Dominus et miserator

King James Version
5:11 Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.

American Standard Version
5:11 Behold, we call them blessed that endured: ye have heard of the patience of Job, and have seen the end of the Lord, how that the Lord is full of pity, and merciful.

Bible in Basic English
5:11 We say that those men who have gone through pain are happy: you have the story of Job and the troubles through which he went and have seen that the Lord was full of pity and mercy in the end.

Darby's English Translation
5:11 Behold, we call them blessed who have endured. Ye have heard of the endurance of Job, and seen the end of the Lord; that the Lord is full of tender compassion and pitiful.

Douay Rheims
5:11 Behold, we account them blessed who have endured. You have heard of the patience of Job, and you have seen the end of the Lord, that the Lord is merciful and compassionate.

Noah Webster Bible
5:11 Behold, we count them happy who endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.

Weymouth New Testament
5:11 Remember that we call those blessed who endured what they did. You have also heard of Job's patient endurance, and have seen the issue of the Lord's dealings with him--how full of tenderness and pity the Lord is.

World English Bible
5:11 Behold, we call them blessed who endured. You have heard of the patience of Job, and have seen the Lord in the end, and how the Lord is full of compassion and mercy.

Young's Literal Translation
5:11 lo, we call happy those who are enduring; the endurance of Job ye heard of, and the end of the Lord ye have seen, that very compassionate is the Lord, and pitying.

12

Stephens 1550 Textus Receptus
pro pantwn de adelfoi mou mh omnuete mhte ton ouranon mhte thn ghn mhte allon tina orkon htw de umwn to nai nai kai to ou ou ina mh eis upokrisin peshte

Scrivener 1894 Textus Receptus
pro pantwn de adelfoi mou mh omnuete mhte ton ouranon mhte thn ghn mhte allon tina orkon htw de umwn to nai nai kai to ou ou ina mh upo krisin peshte

Byzantine Majority
pro pantwn de adelfoi mou mh omnuete mhte ton ouranon mhte thn ghn mhte allon tina orkon htw de umwn to nai nai kai to ou ou ina mh eis upokrisin peshte

Alexandrian
pro pantwn de adelfoi mou mh omnuete mhte ton ouranon mhte thn ghn mhte allon tina orkon htw de umwn to nai nai kai to ou ou ina mh upo krisin peshte

Hort and Westcott
pro pantwn de adelfoi mou mh omnuete mhte ton ouranon mhte thn ghn mhte allon tina orkon htw de umwn to nai nai kai to ou ou ina mh upo krisin peshte

Latin Vulgate
5:12 ante omnia autem fratres mei nolite iurare neque per caelum neque per terram neque aliud quodcumque iuramentum sit autem vestrum est est non non uti non sub iudicio decidatis

King James Version
5:12 But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and [your] nay, nay; lest ye fall into condemnation.

American Standard Version
5:12 But above all things, my brethren, swear not, neither by the heaven, nor by the earth, nor by any other oath: but let your yea be yea, and your nay, nay; that ye fall not under judgment.

Bible in Basic English
5:12 But most of all, my brothers, do not take oaths, not by the heaven, or by the earth, or by any other thing: but let your Yes be Yes, and your No be No: so that you may not be judged.

Darby's English Translation
5:12 But before all things, my brethren, swear not, neither by heaven, nor by the earth, nor by any other oath; but let your yea be yea, and your nay, nay, that ye do not fall under judgment.

Douay Rheims
5:12 But above all things, my brethren, swear not, neither by heaven, nor by the earth, nor by any other oath. But let your speech be, yea, yea: no, no: that you fall not under judgment.

Noah Webster Bible
5:12 But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea, be yea: and your nay, nay; lest ye fall into condemnation.

Weymouth New Testament
5:12 But above all things, my brethren, do not swear, either by Heaven or by the earth, or with any other oath. Let your `yes' be simply `yes,' and your `no' be simply `no;' that you may not come under condemnation.

World English Bible
5:12 But above all things, my brothers, don`t swear, neither by heaven, nor by the earth, nor by any other oath; but let your yes be yes, and your no, no; so that you don`t fall into hypocrisy.

Young's Literal Translation
5:12 And before all things, my brethren, do not swear, neither by the heaven, neither by the earth, neither by any other oath, and let your Yes be Yes, and the No, No; that under judgment ye may not fall.

13

Stephens 1550 Textus Receptus
kakopaqei tiV en umin proseucesqw euqumei tiV yalletw

Scrivener 1894 Textus Receptus
kakopaqei tiV en umin proseucesqw euqumei tiV yalletw

Byzantine Majority
kakopaqei tiV en umin proseucesqw euqumei tiV yalletw

Alexandrian
kakopaqei tiV en umin proseucesqw euqumei tiV yalletw

Hort and Westcott
kakopaqei tiV en umin proseucesqw euqumei tiV yalletw

Latin Vulgate
5:13 tristatur aliquis vestrum oret aequo animo est psallat

King James Version
5:13 Is any among you afflicted? let him pray. Is any merry? let him sing psalms.

American Standard Version
5:13 Is any among you suffering? Let him pray. Is any cheerful? Let him sing praise.

Bible in Basic English
5:13 Is anyone among you in trouble? let him say prayers. Is anyone glad? let him make a song of praise.

Darby's English Translation
5:13 Does any one among you suffer evil? let him pray. Is any happy? let him sing psalms.

Douay Rheims
5:13 Is any of you sad? Let him pray. Is he cheerful in mind? Let him sing.

Noah Webster Bible
5:13 Is any among you afflicted? let him pray. Is any cheerful? let him sing psalms.

Weymouth New Testament
5:13 Is one of you suffering? Let him pray. Is any one in good spirits? Let him sing a psalm.

World English Bible
5:13 Is any among you suffering? Let him pray. Is any cheerful? Let him sing praises.

Young's Literal Translation
5:13 Doth any one suffer evil among you? let him pray; is any of good cheer? let him sing psalms;

14

Stephens 1550 Textus Receptus
asqenei tiV en umin proskalesasqw touV presbuterouV thV ekklhsiaV kai proseuxasqwsan ep auton aleiyanteV auton elaiw en tw onomati tou kuriou

Scrivener 1894 Textus Receptus
asqenei tiV en umin proskalesasqw touV presbuterouV thV ekklhsiaV kai proseuxasqwsan ep auton aleiyanteV auton elaiw en tw onomati tou kuriou

Byzantine Majority
asqenei tiV en umin proskalesasqw touV presbuterouV thV ekklhsiaV kai proseuxasqwsan ep auton aleiyanteV auton elaiw en tw onomati tou kuriou

Alexandrian
asqenei tiV en umin proskalesasqw touV presbuterouV thV ekklhsiaV kai proseuxasqwsan ep auton aleiyanteV [auton] elaiw en tw onomati tou kuriou

Hort and Westcott
asqenei tiV en umin proskalesasqw touV presbuterouV thV ekklhsiaV kai proseuxasqwsan ep auton aleiyanteV elaiw en tw onomati tou kuriou

Latin Vulgate
5:14 infirmatur quis in vobis inducat presbyteros ecclesiae et orent super eum unguentes eum oleo in nomine Domini

King James Version
5:14 Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:

American Standard Version
5:14 Is any among you sick? Let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:

Bible in Basic English
5:14 Is anyone among you ill? let him send for the rulers of the church; and let them say prayers over him, putting oil on him in the name of the Lord.

Darby's English Translation
5:14 Is any sick among you? let him call to him the elders of the assembly, and let them pray over him, anointing him with oil in the name of the Lord;

Douay Rheims
5:14 Is any man sick among you? Let him bring in the priests of the church, and let them pray over him, anointing him with oil in the name of the Lord.

Noah Webster Bible
5:14 Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:

Weymouth New Testament
5:14 Is any one ill? Let him send for the Elders of the Church, and let them pray over him, after anointing him with oil in the name of the Lord.

World English Bible
5:14 Is any among you sick? Let him call for the elders of the assembly, and let them pray over him, anointing him with oil in the name of the Lord,

Young's Literal Translation
5:14 is any infirm among you? let him call for the elders of the assembly, and let them pray over him, having anointed him with oil, in the name of the Lord,

15

Stephens 1550 Textus Receptus
kai h euch thV pistewV swsei ton kamnonta kai egerei auton o kurioV kan amartiaV h pepoihkwV afeqhsetai autw

Scrivener 1894 Textus Receptus
kai h euch thV pistewV swsei ton kamnonta kai egerei auton o kurioV kan amartiaV h pepoihkwV afeqhsetai autw

Byzantine Majority
kai h euch thV pistewV swsei ton kamnonta kai egerei auton o kurioV kan amartiaV h pepoihkwV afeqhsetai autw

Alexandrian
kai h euch thV pistewV swsei ton kamnonta kai egerei auton o kurioV kan amartiaV h pepoihkwV afeqhsetai autw

Hort and Westcott
kai h euch thV pistewV swsei ton kamnonta kai egerei auton o kurioV kan amartiaV h pepoihkwV afeqhsetai autw

Latin Vulgate
5:15 et oratio fidei salvabit infirmum et adlevabit eum Dominus et si in peccatis sit dimittentur ei

King James Version
5:15 And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.

American Standard Version
5:15 and the prayer of faith shall save him that is sick, and the Lord shall raise him up; and if he have committed sins, it shall be forgiven him.

Bible in Basic English
5:15 And by the prayer of faith the man who is ill will be made well, and he will be lifted up by the Lord, and for any sin which he has done he will have forgiveness.

Darby's English Translation
5:15 and the prayer of faith shall heal the sick, and the Lord shall raise him up; and if he be one who has committed sins, it shall be forgiven him.

Douay Rheims
5:15 And the prayer of faith shall save the sick man: and the Lord shall raise him up: and if he be in sins, they shall be forgiven him.

Noah Webster Bible
5:15 And the prayer of faith will save the sick, and the Lord will raise him up; and if he hath committed sins, they will be forgiven him.

Weymouth New Testament
5:15 And the prayer of faith will restore the sick man, and the Lord will raise him up to health; and if he has committed sins, they shall be forgiven.

World English Bible
5:15 and the prayer of faith will heal him who is sick, and the Lord will raise him up. If he has committed sins, it will be forgiven him.

Young's Literal Translation
5:15 and the prayer of the faith shall save the distressed one, and the Lord shall raise him up, and if sins he may have committed, they shall be forgiven to him.

16

Stephens 1550 Textus Receptus
exomologeisqe allhloiV ta paraptwmata kai eucesqe uper allhlwn opwV iaqhte polu iscuei dehsiV dikaiou energoumenh

Scrivener 1894 Textus Receptus
exomologeisqe allhloiV ta paraptwmata kai eucesqe uper allhlwn opwV iaqhte polu iscuei dehsiV dikaiou energoumenh

Byzantine Majority
exomologeisqe allhloiV ta paraptwmata kai eucesqe uper allhlwn opwV iaqhte polu iscuei dehsiV dikaiou energoumenh

Alexandrian
exomologeisqe oun allhloiV tas amartias kai eucesqe uper allhlwn opwV iaqhte polu iscuei dehsiV dikaiou energoumenh

Hort and Westcott
exomologeisqe oun allhloiV taV amartiaV kai proseucesqe uper allhlwn opwV iaqhte polu iscuei dehsiV dikaiou energoumenh

Latin Vulgate
5:16 confitemini ergo alterutrum peccata vestra et orate pro invicem ut salvemini multum enim valet deprecatio iusti adsidua

King James Version
5:16 Confess [your] faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.

American Standard Version
5:16 Confess therefore your sins one to another, and pray one for another, that ye may be healed. The supplication of a righteous man availeth much in its working.

Bible in Basic English
5:16 So then, make a statement of your sins to one another, and say prayers for one another so that you may be made well. The prayer of a good man is full of power in its working.

Darby's English Translation
5:16 Confess therefore your offences to one another, and pray for one another, that ye may be healed. The fervent supplication of the righteous man has much power.

Douay Rheims
5:16 Confess therefore your sins one to another: and pray one for another, that you may be saved. For the continual prayer of a just man availeth much.

Noah Webster Bible
5:16 Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of the righteous man availeth much.

Weymouth New Testament
5:16 Therefore confess your sins to one another, and pray for one another, so that you may be cured. The heartfelt supplication of a righteous man exerts a mighty influence.

World English Bible
5:16 Confess your offenses one to another, and pray one for another, that you may be healed. The effective, earnest prayer of a righteous man is powerfully effective.

Young's Literal Translation
5:16 Be confessing to one another the trespasses, and be praying for one another, that ye may be healed; very strong is a working supplication of a righteous man;

17

Stephens 1550 Textus Receptus
hliaV anqrwpoV hn omoiopaqhV hmin kai proseuch proshuxato tou mh brexai kai ouk ebrexen epi thV ghV eniautouV treiV kai mhnaV ex

Scrivener 1894 Textus Receptus
hliaV anqrwpoV hn omoiopaqhV hmin kai proseuch proshuxato tou mh brexai kai ouk ebrexen epi thV ghV eniautouV treiV kai mhnaV ex

Byzantine Majority
hliaV anqrwpoV hn omoiopaqhV hmin kai proseuch proshuxato tou mh brexai kai ouk ebrexen epi thV ghV eniautouV treiV kai mhnaV ex

Alexandrian
hliaV anqrwpoV hn omoiopaqhV hmin kai proseuch proshuxato tou mh brexai kai ouk ebrexen epi thV ghV eniautouV treiV kai mhnaV ex

Hort and Westcott
hliaV anqrwpoV hn omoiopaqhV hmin kai proseuch proshuxato tou mh brexai kai ouk ebrexen epi thV ghV eniautouV treiV kai mhnaV ex

Latin Vulgate
5:17 Helias homo erat similis nobis passibilis et oratione oravit ut non plueret super terram et non pluit annos tres et menses sex

King James Version
5:17 Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.

American Standard Version
5:17 Elijah was a man of like passions with us, and he prayed fervently that it might not rain; and it rained not on the earth for three years and six months.

Bible in Basic English
5:17 Elijah was a man of flesh and blood as we are, and he made a strong prayer that there might be no rain; and there was no rain on the earth for three years and six months.

Darby's English Translation
5:17 Elias was a man of like passions to us, and he prayed with prayer that it should not rain; and it did not rain upon the earth three years and six months;

Douay Rheims
5:17 Elias was a man passible like unto us: and with prayer he prayed that it might not rain upon the earth, and it rained not for three years and six months.

Noah Webster Bible
5:17 Elijah was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.

Weymouth New Testament
5:17 Elijah was a man with a nature similar to ours, and he earnestly prayed that there might be no rain: and no rain fell on the land for three years and six months.

World English Bible
5:17 Elijah was a man with a nature like ours, and he prayed earnestly that it might not rain, and it didn`t rain on the earth for three years and six months.

Young's Literal Translation
5:17 Elijah was a man like affected as we, and with prayer he did pray -- not to rain, and it did not rain upon the land three years and six months;

18

Stephens 1550 Textus Receptus
kai palin proshuxato kai o ouranoV ueton edwken kai h gh eblasthsen ton karpon authV

Scrivener 1894 Textus Receptus
kai palin proshuxato kai o ouranoV ueton edwken kai h gh eblasthsen ton karpon authV

Byzantine Majority
kai palin proshuxato kai o ouranoV ueton edwken kai h gh eblasthsen ton karpon authV

Alexandrian
kai palin proshuxato kai o ouranoV ueton edwken kai h gh eblasthsen ton karpon authV

Hort and Westcott
kai palin proshuxato kai o ouranoV ueton edwken kai h gh eblasthsen ton karpon authV

Latin Vulgate
5:18 et rursum oravit et caelum dedit pluviam et terra dedit fructum suum

King James Version
5:18 And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.

American Standard Version
5:18 And he prayed again; and the heaven gave rain, and the earth brought forth her fruit.

Bible in Basic English
5:18 And he made another prayer, and the heaven sent down rain and the earth gave her fruit.

Darby's English Translation
5:18 and again he prayed, and the heaven gave rain, and the earth caused its fruit to spring forth.

Douay Rheims
5:18 And he prayed again: and the heaven gave rain, and the earth brought forth her fruit.

Noah Webster Bible
5:18 And he prayed again, and the heaven gave rain, and the earth brought forth its fruit.

Weymouth New Testament
5:18 Again he prayed, and the sky gave rain and the land yielded its crops.

World English Bible
5:18 He prayed again, and the sky gave rain, and the earth brought forth its fruit.

Young's Literal Translation
5:18 and again he did pray, and the heaven did give rain, and the land did bring forth her fruit.

19

Stephens 1550 Textus Receptus
adelfoi ean tiV en umin planhqh apo thV alhqeiaV kai epistreyh tiV auton

Scrivener 1894 Textus Receptus
adelfoi ean tiV en umin planhqh apo thV alhqeiaV kai epistreyh tiV auton

Byzantine Majority
adelfoi ean tiV en umin planhqh apo thV alhqeiaV kai epistreyh tiV auton

Alexandrian
adelfoi mou ean tiV en umin planhqh apo thV alhqeiaV kai epistreyh tiV auton

Hort and Westcott
adelfoi mou ean tiV en umin planhqh apo thV alhqeiaV kai epistreyh tiV auton

Latin Vulgate
5:19 fratres mei si quis ex vobis erraverit a veritate et converterit quis eum

King James Version
5:19 Brethren, if any of you do err from the truth, and one convert him;

American Standard Version
5:19 My brethren, if any among you err from the truth, and one convert him;

Bible in Basic English
5:19 My brothers, if one of you has gone out of the way of the true faith and another has made him see his error,

Darby's English Translation
5:19 My brethren, if any one among you err from the truth, and one bring him back,

Douay Rheims
5:19 My brethren, if any of you err from the truth, and one convert him:

Noah Webster Bible
5:19 Brethren, if any one of you should err from the truth, and one should convert him;

Weymouth New Testament
5:19 My brethren, if one of you strays from the truth and some one brings him back,

World English Bible
5:19 Brothers, if any among you wanders from the truth, and someone turns him back,

Young's Literal Translation
5:19 Brethren, if any among you may go astray from the truth, and any one may turn him back,

20

Stephens 1550 Textus Receptus
ginwsketw oti o epistreyaV amartwlon ek planhV odou autou swsei yuchn ek qanatou kai kaluyei plhqoV amartiwn

Scrivener 1894 Textus Receptus
ginwsketw oti o epistreyaV amartwlon ek planhV odou autou swsei yuchn ek qanatou kai kaluyei plhqoV amartiwn

Byzantine Majority
ginwsketw oti o epistreyaV amartwlon ek planhV odou autou swsei yuchn ek qanatou kai kaluyei plhqoV amartiwn

Alexandrian
ginwsketw oti o epistreyaV amartwlon ek planhV odou autou swsei yuchn autou ek qanatou kai kaluyei plhqoV amartiwn

Hort and Westcott
ginwskete oti o epistreyaV amartwlon ek planhV odou autou swsei yuchn autou ek qanatou kai kaluyei plhqoV amartiwn

Latin Vulgate
5:20

King James Version
5:20 Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.

American Standard Version
5:20 let him know, that he who converteth a sinner from the error of his way shall save a soul from death, and shall cover a multitude of sins.

Bible in Basic English
5:20 Be certain that he through whom a sinner has been turned from the error of his way, keeps a soul from death and is the cause of forgiveness for sins without number.

Darby's English Translation
5:20 let him know that he that brings back a sinner from the error of his way shall save a soul from death and shall cover a multitude of sins.

Douay Rheims
5:20 He must know that he who causeth a sinner to be converted from the error of his way, shall save his soul from death, and shall cover a multitude of sins.

Noah Webster Bible
5:20 Let him know, that he who converteth a sinner from the error of his way will save a soul from death, and will hide a multitude of sins.

Weymouth New Testament
5:20 let him know that he who brings a sinner back from his evil ways will save the man's soul from death and throw a veil over a multitude of sins.

World English Bible
5:20 let him know, that he who converts a sinner from the error of his way will save a soul from death, and will cover a multitude of sins.

Young's Literal Translation
5:20 let him know that he who did turn back a sinner from the straying of his way shall save a soul from death, and shall cover a multitude of sins.

1st Peter 1


1st Peter 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

James 5

PETROU A

The First Epistle General of Peter

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
petroV apostoloV ihsou cristou eklektoiV parepidhmoiV diasporaV pontou galatiaV kappadokiaV asiaV kai biquniaV

Scrivener 1894 Textus Receptus
petroV apostoloV ihsou cristou eklektoiV parepidhmoiV diasporaV pontou galatiaV kappadokiaV asiaV kai biquniaV

Byzantine Majority
petroV apostoloV ihsou cristou eklektoiV parepidhmoiV diasporaV pontou galatiaV kappadokiaV asiaV kai biquniaV

Alexandrian
petroV apostoloV ihsou cristou eklektoiV parepidhmoiV diasporaV pontou galatiaV kappadokiaV asiaV kai biquniaV

Hort and Westcott
petroV apostoloV ihsou cristou eklektoiV parepidhmoiV diasporaV pontou galatiaV kappadokiaV asiaV kai biquniaV

Latin Vulgate
1:1 Petrus apostolus Iesu Christi electis advenis dispersionis Ponti Galatiae Cappadociae Asiae et Bithyniae

King James Version
1:1 Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,

American Standard Version
1:1 Peter, an apostle of Jesus Christ, to the elect who are sojourners of the Dispersion in Pontus, Galatia, Cappadocia, Asia, and Bithynia,

Bible in Basic English
1:1 Peter, an Apostle of Jesus Christ, to the saints who are living in Pontus, Galatia, Cappadocia, Asia, and Bithynia,

Darby's English Translation
1:1 Peter, apostle of Jesus Christ, to the sojourners of the dispersion of Pontus, Galatia, Cappadocia, Asia, and Bithynia,

Douay Rheims
1:1 Peter, an apostle of Jesus Christ, to the strangers dispersed through Pontus, Galatia, Cappadocia, Asia, and Bithynia, elect,

Noah Webster Bible
1:1 Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,

Weymouth New Testament
1:1 Peter, an Apostle of Jesus Christ: To God's own people scattered over the earth, who are living as foreigners in Pontus, Galatia, Cappadocia, Roman Asia, and Bithynia,

World English Bible
1:1 Peter, an apostle of Jesus Christ, to the chosen ones who are living as aliens in the Dispersion in Pontus, Galatia, Cappadocia, Asia, and Bithynia,

Young's Literal Translation
1:1 Peter, an apostle of Jesus Christ, to the choice sojourners of the dispersion of Pontus, Galatia, Cappadocia, Asia, and Bithynia,

2

Stephens 1550 Textus Receptus
kata prognwsin qeou patroV en agiasmw pneumatoV eiV upakohn kai rantismon aimatoV ihsou cristou cariV umin kai eirhnh plhqunqeih

Scrivener 1894 Textus Receptus
kata prognwsin qeou patroV en agiasmw pneumatoV eiV upakohn kai rantismon aimatoV ihsou cristou cariV umin kai eirhnh plhqunqeih

Byzantine Majority
kata prognwsin qeou patroV en agiasmw pneumatoV eiV upakohn kai rantismon aimatoV ihsou cristou cariV umin kai eirhnh plhqunqeih

Alexandrian
kata prognwsin qeou patroV en agiasmw pneumatoV eiV upakohn kai rantismon aimatoV ihsou cristou cariV umin kai eirhnh plhqunqeih

Hort and Westcott
kata prognwsin qeou patroV en agiasmw pneumatoV eiV upakohn kai rantismon aimatoV ihsou cristou cariV umin kai eirhnh plhqunqeih

Latin Vulgate
1:2 secundum praescientiam Dei Patris in sanctificatione Spiritus in oboedientiam et aspersionem sanguinis Iesu Christi gratia vobis et pax multiplicetur

King James Version
1:2 Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.

American Standard Version
1:2 according to the foreknowledge of God the Father, in sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace to you and peace be multiplied.

Bible in Basic English
1:2 Who, through the purpose of God, have been made holy by the Spirit, disciples of Jesus, made clean by his blood: May you have grace and peace in full measure.

Darby's English Translation
1:2 elect according to the foreknowledge of God the Father, by sanctification of the Spirit, unto the obedience and sprinkling of the blood of Jesus Christ: Grace to you and peace be multiplied.

Douay Rheims
1:2 According to the foreknowledge of God the Father, unto the sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you and peace be multiplied.

Noah Webster Bible
1:2 Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, to obedience and sprinkling of the blood of Jesus Christ: Grace to you, and peace, be multiplied.

Weymouth New Testament
1:2 chosen in accordance with the foreknowledge of God the Father, through the sanctifying work of the Spirit, with a view to their obedience and to their being sprinkled with the blood of Jesus Christ. May more and more grace and peace be granted to you.

World English Bible
1:2 according to the foreknowledge of God the Father, in sanctification of the Spirit, to obedience and sprinkling of the blood of Jesus Christ: Grace to you and peace be multiplied.

Young's Literal Translation
1:2 according to a foreknowledge of God the Father, in sanctification of the Spirit, to obedience and sprinkling of the blood of Jesus Christ: Grace to you and peace be multiplied!

3

Stephens 1550 Textus Receptus
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o kata to polu autou eleoV anagennhsaV hmaV eiV elpida zwsan di anastasewV ihsou cristou ek nekrwn

Scrivener 1894 Textus Receptus
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o kata to polu autou eleoV anagennhsaV hmaV eiV elpida zwsan di anastasewV ihsou cristou ek nekrwn

Byzantine Majority
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o kata to polu autou eleoV anagennhsaV hmaV eiV elpida zwsan di anastasewV ihsou cristou ek nekrwn

Alexandrian
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o kata to polu autou eleoV anagennhsaV hmaV eiV elpida zwsan di anastasewV ihsou cristou ek nekrwn

Hort and Westcott
euloghtoV o qeoV kai pathr tou kuriou hmwn ihsou cristou o kata to polu autou eleoV anagennhsaV hmaV eiV elpida zwsan di anastasewV ihsou cristou ek nekrwn

Latin Vulgate
1:3 benedictus Deus et Pater Domini nostri Iesu Christi qui secundum magnam misericordiam suam regeneravit nos in spem vivam per resurrectionem Iesu Christi ex mortuis

King James Version
1:3 Blessed [be] the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,

American Standard Version
1:3 Blessed be the God and Father of our Lord Jesus Christ, who according to his great mercy begat us again unto a living hope by the resurrection of Jesus Christ from the dead,

Bible in Basic English
1:3 Praise be to the God and Father of our Lord Jesus Christ, who through his great mercy has given us a new birth and a living hope by the coming again of Jesus Christ from the dead,

Darby's English Translation
1:3 Blessed be the God and Father of our Lord Jesus Christ, who, according to his great mercy, has begotten us again to a living hope through the resurrection of Jesus Christ from among the dead,

Douay Rheims
1:3 Blessed be the God and Father of our Lord Jesus Christ, who according to his great mercy hath regenerated us unto a lively hope, by the resurrection of Jesus Christ from the dead,

Noah Webster Bible
1:3 Blessed be the God and Father of our Lord Jesus Christ, who according to his abundant mercy hath begotten us again to a living hope by the resurrection of Jesus Christ from the dead,

Weymouth New Testament
1:3 Blessed be the God and Father of our Lord Jesus Christ, who in His great mercy has begotten us anew to an ever-living hope through the resurrection of Jesus Christ from the dead,

World English Bible
1:3 Blessed be the God and Father of our Lord Jesus Christ, who according to his great mercy became the father of us again to a living hope by the resurrection of Jesus Christ from the dead,

Young's Literal Translation
1:3 Blessed is the God and Father of our Lord Jesus Christ, who, according to the abundance of His kindness did beget us again to a living hope, through the rising again of Jesus Christ out of the dead,

4

Stephens 1550 Textus Receptus
eiV klhronomian afqarton kai amianton kai amaranton tethrhmenhn en ouranoiV eiV hmas

Scrivener 1894 Textus Receptus
eiV klhronomian afqarton kai amianton kai amaranton tethrhmenhn en ouranoiV eiV umas

Byzantine Majority
eiV klhronomian afqarton kai amianton kai amaranton tethrhmenhn en ouranoiV eiV umas

Alexandrian
eiV klhronomian afqarton kai amianton kai amaranton tethrhmenhn en ouranoiV eiV umas

Hort and Westcott
eiV klhronomian afqarton kai amianton kai amaranton tethrhmenhn en ouranoiV eiV umaV

Latin Vulgate
1:4 in hereditatem incorruptibilem et incontaminatam et inmarcescibilem conservatam in caelis in vobis

King James Version
1:4 To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

American Standard Version
1:4 unto an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

Bible in Basic English
1:4 And a heritage fair, holy and for ever new, waiting in heaven for you,

Darby's English Translation
1:4 to an incorruptible and undefiled and unfading inheritance, reserved in the heavens for you,

Douay Rheims
1:4 Unto an inheritance incorruptible, and undefiled, and that can not fade, reserved in heaven for you,

Noah Webster Bible
1:4 To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

Weymouth New Testament
1:4 to an inheritance imperishable, undefiled and unfading, which has been reserved in Heaven for you,

World English Bible
1:4 to an incorruptible and undefiled inheritance, and that doesn`t fade away, reserved in heaven for you,

Young's Literal Translation
1:4 to an inheritance incorruptible, and undefiled, and unfading, reserved in the heavens for you,

5

Stephens 1550 Textus Receptus
touV en dunamei qeou frouroumenouV dia pistewV eiV swthrian etoimhn apokalufqhnai en kairw escatw

Scrivener 1894 Textus Receptus
touV en dunamei qeou frouroumenouV dia pistewV eiV swthrian etoimhn apokalufqhnai en kairw escatw

Byzantine Majority
touV en dunamei qeou frouroumenouV dia pistewV eiV swthrian etoimhn apokalufqhnai en kairw escatw

Alexandrian
touV en dunamei qeou frouroumenouV dia pistewV eiV swthrian etoimhn apokalufqhnai en kairw escatw

Hort and Westcott
touV en dunamei qeou frouroumenouV dia pistewV eiV swthrian etoimhn apokalufqhnai en kairw escatw

Latin Vulgate
1:5 qui in virtute Dei custodimini per fidem in salutem paratam revelari in tempore novissimo

King James Version
1:5 Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.

American Standard Version
1:5 who by the power of God are guarded through faith unto a salvation ready to be revealed in the last time.

Bible in Basic English
1:5 Who, by the power of God are kept, through faith, for that salvation, which will be seen at the last day.

Darby's English Translation
1:5 who are kept guarded by the power of God through faith for salvation ready to be revealed in the last time.

Douay Rheims
1:5 Who, by the power of God, are kept by faith unto salvation, ready to be revealed in the last time.

Noah Webster Bible
1:5 Who are kept by the power of God through faith to salvation ready to be revealed in the last time.

Weymouth New Testament
1:5 whom God in His power is guarding through faith for a salvation that even now stands ready for unveiling at the End of the Age.

World English Bible
1:5 who by the power of God are guarded through faith to a salvation ready to be revealed in the last time.

Young's Literal Translation
1:5 who, in the power of God are being guarded, through faith, unto salvation, ready to be revealed in the last time,

6

Stephens 1550 Textus Receptus
en w agalliasqe oligon arti ei deon estin luphqenteV en poikiloiV peirasmoiV

Scrivener 1894 Textus Receptus
en w agalliasqe oligon arti ei deon estin luphqenteV en poikiloiV peirasmoiV

Byzantine Majority
en w agalliasqe oligon arti ei deon estin luphqenteV en poikiloiV peirasmoiV

Alexandrian
en w agalliasqe oligon arti ei deon [estin] luphqenteV en poikiloiV peirasmoiV

Hort and Westcott
en w agalliasqe oligon arti ei deon luphqenteV en poikiloiV peirasmoiV

Latin Vulgate
1:6 in quo exultatis modicum nunc si oportet contristati in variis temptationibus

King James Version
1:6 Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:

American Standard Version
1:6 Wherein ye greatly rejoice, though now for a little while, if need be, ye have been put to grief in manifold trials,

Bible in Basic English
1:6 You have cause for great joy in this, though it may have been necessary for you to be troubled for a little time, being tested in all sorts of ways,

Darby's English Translation
1:6 Wherein ye exult, for a little while at present, if needed, put to grief by various trials,

Douay Rheims
1:6 Wherein you shall greatly rejoice, if now you must be for a little time made sorrowful in divers temptations:

Noah Webster Bible
1:6 In which ye greatly rejoice, though now for a season (if need be) ye are in heaviness through manifold temptations:

Weymouth New Testament
1:6 Rejoice triumphantly in the prospect of this, even if now, for a short time, you are compelled to sorrow amid various trials.

World English Bible
1:6 Wherein you greatly rejoice, though now for a little while, if need be, you have been put to grief in various trials,

Young's Literal Translation
1:6 in which ye are glad, a little now, if it be necessary, being made to sorrow in manifold trials,

7

Stephens 1550 Textus Receptus
ina to dokimion umwn thV pistewV polu timiwteron crusiou tou apollumenou dia puroV de dokimazomenou eureqh eiV epainon kai timhn kai doxan en apokaluyei ihsou cristou

Scrivener 1894 Textus Receptus
ina to dokimion umwn thV pistewV polu timiwteron crusiou tou apollumenou dia puroV de dokimazomenou eureqh eiV epainon kai timhn kai doxan en apokaluyei ihsou cristou

Byzantine Majority
ina to dokimion umwn thV pistewV polu timiwteron crusiou tou apollumenou dia puroV de dokimazomenou eureqh eiV epainon kai timhn kai eis doxan en apokaluyei ihsou cristou

Alexandrian
ina to dokimion umwn thV pistewV polutimoteron crusiou tou apollumenou dia puroV de dokimazomenou eureqh eiV epainon kai doxan kai timhn en apokaluyei ihsou cristou

Hort and Westcott
ina to dokimion umwn thV pistewV polutimoteron crusiou tou apollumenou dia puroV de dokimazomenou eureqh eiV epainon kai doxan kai timhn en apokaluyei ihsou cristou

Latin Vulgate
1:7 ut probatum vestrae fidei multo pretiosius sit auro quod perit per ignem probato inveniatur in laudem et gloriam et honorem in revelatione Iesu Christi

King James Version
1:7 That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:

American Standard Version
1:7 that the proof of your faith, being more precious than gold that perisheth though it is proved by fire, may be found unto praise and glory and honor at the revelation of Jesus Christ:

Bible in Basic English
1:7 So that the true metal of your faith, being of much greater value than gold (which, though it comes to an end, is tested by fire), may come to light in praise and glory and honour, at the revelation of Jesus Christ:

Darby's English Translation
1:7 that the proving of your faith, much more precious than of gold which perishes, though it be proved by fire, be found to praise and glory and honour in the revelation of Jesus Christ:

Douay Rheims
1:7 That the trial of your faith (much more precious than gold which is tried by the fire) may be found unto praise and glory and honour at the appearing of Jesus Christ:

Noah Webster Bible
1:7 That the trial of your faith, being much more precious than of gold that perisheth, though tried with fire, might be found to praise, and honor, and glory, at the appearing of Jesus Christ:

Weymouth New Testament
1:7 The sorrow comes in order that the testing of your faith--being more precious than that of gold, which perishes and yet is proved by fire--may be found to result in praise and glory and honour at the re-appearing of Jesus Christ.

World English Bible
1:7 that the proof of your faith, which is more precious than gold that perishes even though it is tested by fire, may be found to result in praise and glory and honor at the revelation of Jesus Christ --

Young's Literal Translation
1:7 that the proof of your faith -- much more precious than of gold that is perishing, and through fire being approved -- may be found to praise, and honour, and glory, in the revelation of Jesus Christ,

8

Stephens 1550 Textus Receptus
on ouk eidotes agapate eiV on arti mh orwnteV pisteuonteV de agalliasqe cara aneklalhtw kai dedoxasmenh

Scrivener 1894 Textus Receptus
on ouk idontes agapate eiV on arti mh orwnteV pisteuonteV de agalliasqe cara aneklalhtw kai dedoxasmenh

Byzantine Majority
on ouk eidotes agapate eiV on arti mh orwnteV pisteuonteV de agalliasqe cara aneklalhtw kai dedoxasmenh

Alexandrian
on ouk idontes agapate eiV on arti mh orwnteV pisteuonteV de agalliasqe cara aneklalhtw kai dedoxasmenh

Hort and Westcott
on ouk idonteV agapate eiV on arti mh orwnteV pisteuonteV de agalliate cara aneklalhtw kai dedoxasmenh

Latin Vulgate
1:8 quem cum non videritis diligitis in quem nunc quoque non videntes credentes autem exultatis laetitia inenarrabili et glorificata

King James Version
1:8 Whom having not seen, ye love; in whom, though now ye see [him] not, yet believing, ye rejoice with joy unspeakable and full of glory:

American Standard Version
1:8 whom not having seen ye love; on whom, though now ye see him not, yet believing, ye rejoice greatly with joy unspeakable and full of glory:

Bible in Basic English
1:8 To whom your love is given, though you have not seen him; and the faith which you have in him, though you do not see him now, gives you joy greater than words and full of glory:

Darby's English Translation
1:8 whom, having not seen, ye love; on whom though not now looking, but believing, ye exult with joy unspeakable and filled with the glory,

Douay Rheims
1:8 Whom having not seen, you love: in whom also now, though you see him not, you believe: and believing shall rejoice with joy unspeakable and glorified;

Noah Webster Bible
1:8 Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable, and full of glory:

Weymouth New Testament
1:8 Him you love, though your eyes have never looked on Him. In Him, though at present you cannot see Him, you nevertheless trust, and triumph with a joy which is unspeakable and is crowned with glory,

World English Bible
1:8 whom not having known you love; on whom, though now you don`t see him, yet believing, you rejoice greatly with joy unspeakable and full of glory --

Young's Literal Translation
1:8 whom, not having seen, ye love, in whom, now not seeing and believing, ye are glad with joy unspeakable and glorified,

9

Stephens 1550 Textus Receptus
komizomenoi to teloV thV pistewV umwn swthrian yucwn

Scrivener 1894 Textus Receptus
komizomenoi to teloV thV pistewV umwn swthrian yucwn

Byzantine Majority
komizomenoi to teloV thV pistewV umwn swthrian yucwn

Alexandrian
komizomenoi to teloV thV pistewV [umwn] swthrian yucwn

Hort and Westcott
komizomenoi to teloV thV pistewV swthrian yucwn

Latin Vulgate
1:9 reportantes finem fidei vestrae salutem animarum

King James Version
1:9 Receiving the end of your faith, [even] the salvation of [your] souls.

American Standard Version
1:9 receiving the end of your faith, even the salvation of your souls.

Bible in Basic English
1:9 For so you have the true end of your faith, even the salvation of your souls.

Darby's English Translation
1:9 receiving the end of your faith, the salvation of your souls.

Douay Rheims
1:9 Receiving the end of your faith, even the salvation of your souls.

Noah Webster Bible
1:9 Receiving the end of your faith, even the salvation of your souls.

Weymouth New Testament
1:9 while you are securing as the outcome of your faith the salvation of your souls.

World English Bible
1:9 receiving the end of your faith, the salvation of your souls.

Young's Literal Translation
1:9 receiving the end of your faith -- salvation of souls;

10

Stephens 1550 Textus Receptus
peri hV swthriaV exezhthsan kai exhreunhsan profhtai oi peri thV eiV umaV caritoV profhteusanteV

Scrivener 1894 Textus Receptus
peri hV swthriaV exezhthsan kai exhreunhsan profhtai oi peri thV eiV umaV caritoV profhteusanteV

Byzantine Majority
peri hV swthriaV exezhthsan kai exhreunhsan profhtai oi peri thV eiV umaV caritoV profhteusanteV

Alexandrian
peri hV swthriaV exezhthsan kai exhraunhsan profhtai oi peri thV eiV umaV caritoV profhteusanteV

Hort and Westcott
peri hV swthriaV exezhthsan kai exhraunhsan profhtai oi peri thV eiV umaV caritoV profhteusanteV

Latin Vulgate
1:10 de qua salute exquisierunt atque scrutati sunt prophetae qui de futura in vobis gratia prophetaverunt

King James Version
1:10 Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace [that should come] unto you:

American Standard Version
1:10 Concerning which salvation the prophets sought and searched diligently, who prophesied of the grace that should come unto you:

Bible in Basic English
1:10 For the prophets who gave the news of the grace which would come to you, made search with all care for knowledge of this salvation;

Darby's English Translation
1:10 Concerning which salvation prophets, who have prophesied of the grace towards you, sought out and searched out;

Douay Rheims
1:10 Of which salvation the prophets have inquired and diligently searched, who prophesied of the grace to come in you.

Noah Webster Bible
1:10 Concerning which salvation the prophets have inquired and searched diligently, who prophesied of the grace that should come to you:

Weymouth New Testament
1:10 There were Prophets who earnestly inquired about that salvation, and closely searched into it--even those who spoke beforehand of the grace which was to come to you.

World English Bible
1:10 Concerning this salvation, the prophets sought and searched diligently, who prophesied of the grace that would come to you,

Young's Literal Translation
1:10 concerning which salvation seek out and search out did prophets who concerning the grace toward you did prophecy,

11

Stephens 1550 Textus Receptus
ereunwntes eiV tina h poion kairon edhlou to en autoiV pneuma cristou promarturomenon ta eiV criston paqhmata kai taV meta tauta doxaV

Scrivener 1894 Textus Receptus
ereunwntes eiV tina h poion kairon edhlou to en autoiV pneuma cristou promarturomenon ta eiV criston paqhmata kai taV meta tauta doxaV

Byzantine Majority
ereunwntes eiV tina h poion kairon edhlou to en autoiV pneuma cristou promarturomenon ta eiV criston paqhmata kai taV meta tauta doxaV

Alexandrian
eraunwntes eiV tina h poion kairon edhlou to en autoiV pneuma cristou promarturomenon ta eiV criston paqhmata kai taV meta tauta doxaV

Hort and Westcott
eraunwnteV eiV tina h poion kairon edhlou to en autoiV pneuma cristou promarturomenon ta eiV criston paqhmata kai taV meta tauta doxaV

Latin Vulgate
1:11 scrutantes in quod vel quale tempus significaret in eis Spiritus Christi praenuntians eas quae in Christo sunt passiones et posteriores glorias

King James Version
1:11 Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.

American Standard Version
1:11 searching what time or what manner of time the Spirit of Christ which was in them did point unto, when it testified beforehand the sufferings of Christ, and the glories that should follow them.

Bible in Basic English
1:11 Attempting to see what sort of time the Spirit of Christ which was in them was pointing to, when it gave witness to the pains which Christ would undergo and the glories which would come after them.

Darby's English Translation
1:11 searching what, or what manner of time, the Spirit of Christ which was in them pointed out, testifying before of the sufferings which belonged to Christ, and the glories after these.

Douay Rheims
1:11 Searching what or what manner of time the Spirit of Christ in them did signify: when it foretold those sufferings that are in Christ, and the glories that should follow:

Noah Webster Bible
1:11 Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.

Weymouth New Testament
1:11 They were eager to know the time which the Spirit of Christ within them kept indicating, or the characteristics of that time, when they solemnly made known beforehand the sufferings that were to come upon Christ and the glories which would follow.

World English Bible
1:11 searching for what or what kind of time the Spirit of Christ, which was in them, pointed to, when he testified beforehand the sufferings of Christ, and the glories that should follow them.

Young's Literal Translation
1:11 searching in regard to what or what manner of time the Spirit of Christ that was in them was manifesting, testifying beforehand the sufferings of Christ and the glory after these,

12

Stephens 1550 Textus Receptus
oiV apekalufqh oti ouc eautoiV hmin de dihkonoun auta a nun anhggelh umin dia twn euaggelisamenwn umaV en pneumati agiw apostalenti ap ouranou eiV a epiqumousin aggeloi parakuyai

Scrivener 1894 Textus Receptus
oiV apekalufqh oti ouc eautoiV hmin de dihkonoun auta a nun anhggelh umin dia twn euaggelisamenwn umaV en pneumati agiw apostalenti ap ouranou eiV a epiqumousin aggeloi parakuyai

Byzantine Majority
oiV apekalufqh oti ouc eautoiV umin de dihkonoun auta a nun anhggelh umin dia twn euaggelisamenwn umaV en pneumati agiw apostalenti ap ouranou eiV a epiqumousin aggeloi parakuyai

Alexandrian
oiV apekalufqh oti ouc eautoiV umin de dihkonoun auta a nun anhggelh umin dia twn euaggelisamenwn umaV [en] pneumati agiw apostalenti ap ouranou eiV a epiqumousin aggeloi parakuyai

Hort and Westcott
oiV apekalufqh oti ouc eautoiV umin de dihkonoun auta a nun anhggelh umin dia twn euaggelisamenwn umaV pneumati agiw apostalenti ap ouranou eiV a epiqumousin aggeloi parakuyai

Latin Vulgate
1:12 quibus revelatum est quia non sibi ipsis vobis autem ministrabant ea quae nunc nuntiata sunt vobis per eos qui evangelizaverunt vos Spiritu Sancto misso de caelo in quae desiderant angeli prospicere

King James Version
1:12 Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.

American Standard Version
1:12 To whom it was revealed, that not unto themselves, but unto you, did they minister these things, which now have been announced unto you through them that preached the gospel unto you by the Holy Spirit sent forth from heaven; which things angel desire to look into.

Bible in Basic English
1:12 And it was made clear to those prophets that they were God's servants not for themselves but for you, to give you word of the things which have now come to your ears from the preachers of the good news through the Holy Spirit sent down from heaven; things which even angels have a desire to see.

Darby's English Translation
1:12 To whom it was revealed, that not to themselves but to you they ministered those things, which have now been announced to you by those who have declared to you the glad tidings by the Holy Spirit, sent from heaven, which angels desire to look into.

Douay Rheims
1:12 To whom it was revealed, that not to themselves, but to you they ministered those things which are now declared to you by them that have preached the gospel to you, the Holy Ghost being sent down from heaven, on whom the angels desire to look.

Noah Webster Bible
1:12 To whom it was revealed, that not to themselves, but to us they ministered the things which are now reported to you by them that have preached the gospel to you, with the Holy Spirit sent down from heaven; which things the angels desire to look into.

Weymouth New Testament
1:12 To them it was revealed that they were serving not themselves but you, when they foretold the very things which have now been openly declared to you by those who, having been taught by the Holy Spirit which had been sent from Heaven, brought you the Good News. Angels long to stoop and look into these things.

World English Bible
1:12 To whom it was revealed, that not to themselves, but to you, did they minister these things, which now have been announced to you through those who preached the gospel to you by the Holy Spirit sent forth from heaven; which things angels desire to look into.

Young's Literal Translation
1:12 to whom it was revealed, that not to themselves, but to us they were ministering these, which now were told to you (through those who did proclaim good news to you,) in the Holy Spirit sent from heaven, to which things messengers do desire to bend looking.

13

Stephens 1550 Textus Receptus
dio anazwsamenoi taV osfuaV thV dianoiaV umwn nhfonteV teleiwV elpisate epi thn feromenhn umin carin en apokaluyei ihsou cristou

Scrivener 1894 Textus Receptus
dio anazwsamenoi taV osfuaV thV dianoiaV umwn nhfonteV teleiwV elpisate epi thn feromenhn umin carin en apokaluyei ihsou cristou

Byzantine Majority
dio anazwsamenoi taV osfuaV thV dianoiaV umwn nhfonteV teleiwV elpisate epi thn feromenhn umin carin en apokaluyei ihsou cristou

Alexandrian
dio anazwsamenoi taV osfuaV thV dianoiaV umwn nhfonteV teleiwV elpisate epi thn feromenhn umin carin en apokaluyei ihsou cristou

Hort and Westcott
dio anazwsamenoi taV osfuaV thV dianoiaV umwn nhfonteV teleiwV elpisate epi thn feromenhn umin carin en apokaluyei ihsou cristou

Latin Vulgate
1:13 propter quod succincti lumbos mentis vestrae sobrii perfecte sperate in eam quae offertur vobis gratiam in revelatione Iesu Christi

King James Version
1:13 Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;

American Standard Version
1:13 Wherefore girding up the loins of your mind, be sober and set your hope perfectly on the grace that is to be brought unto you at the revelation of Jesus Christ;

Bible in Basic English
1:13 So make your minds ready, and keep on the watch, hoping with all your power for the grace which is to come to you at the revelation of Jesus Christ;

Darby's English Translation
1:13 Wherefore, having girded up the loins of your mind, be sober and hope with perfect stedfastness in the grace which will be brought to you at the revelation of Jesus Christ;

Douay Rheims
1:13 Wherefore having the loins of your mind girt up, being sober, trust perfectly in the grace which is offered you in the revelation of Jesus Christ,

Noah Webster Bible
1:13 Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought to you at the revelation of Jesus Christ;

Weymouth New Testament
1:13 Therefore gird up your minds and fix your hopes calmly and unfalteringly upon the boon that is soon to be yours, at the re-appearing of Jesus Christ.

World English Bible
1:13 Therefore, prepare your minds for action, be sober and set your hope perfectly on the grace that will be brought to you at the revelation of Jesus Christ --

Young's Literal Translation
1:13 Wherefore having girded up the loins of your mind, being sober, hope perfectly upon the grace that is being brought to you in the revelation of Jesus Christ,

14

Stephens 1550 Textus Receptus
wV tekna upakohV mh suschmatizomenoi taiV proteron en th agnoia umwn epiqumiaiV

Scrivener 1894 Textus Receptus
wV tekna upakohV mh suschmatizomenoi taiV proteron en th agnoia umwn epiqumiaiV

Byzantine Majority
wV tekna upakohV mh suschmatizomenoi taiV proteron en th agnoia umwn epiqumiaiV

Alexandrian
wV tekna upakohV mh suschmatizomenoi taiV proteron en th agnoia umwn epiqumiaiV

Hort and Westcott
wV tekna upakohV mh suschmatizomenoi taiV proteron en th agnoia umwn epiqumiaiV

Latin Vulgate
1:14 quasi filii oboedientiae non configurati prioribus ignorantiae vestrae desideriis

King James Version
1:14 As obedient children, not fashioning yourselves according to the former lusts in your ignorance:

American Standard Version
1:14 as children of obedience, not fashioning yourselves according to your former lusts in the time of your ignorance:

Bible in Basic English
1:14 Like children ruled by God, do not go back to the old desires of the time when you were without knowledge:

Darby's English Translation
1:14 as children of obedience, not conformed to your former lusts in your ignorance;

Douay Rheims
1:14 As children of obedience, not fashioned according to the former desires of your ignorance:

Noah Webster Bible
1:14 As obedient children, not fashioning yourselves according to the former lusts in your ignorance:

Weymouth New Testament
1:14 And, since you delight in obedience, do not shape your lives by the cravings which used to dominate you in the time of your ignorance,

World English Bible
1:14 as children of obedience, not conforming yourselves according to your former lusts as in your ignorance,

Young's Literal Translation
1:14 as obedient children, not fashioning yourselves to the former desires in your ignorance,

15

Stephens 1550 Textus Receptus
alla kata ton kalesanta umaV agion kai autoi agioi en pash anastrofh genhqhte

Scrivener 1894 Textus Receptus
alla kata ton kalesanta umaV agion kai autoi agioi en pash anastrofh genhqhte

Byzantine Majority
alla kata ton kalesanta umaV agion kai autoi agioi en pash anastrofh genhqhte

Alexandrian
alla kata ton kalesanta umaV agion kai autoi agioi en pash anastrofh genhqhte

Hort and Westcott
alla kata ton kalesanta umaV agion kai autoi agioi en pash anastrofh genhqhte

Latin Vulgate
1:15 sed secundum eum qui vocavit vos sanctum et ipsi sancti in omni conversatione sitis

King James Version
1:15 But as he which hath called you is holy, so be ye holy in all manner of conversation;

American Standard Version
1:15 but like as he who called you is holy, be ye yourselves also holy in all manner of living;

Bible in Basic English
1:15 But be holy in every detail of your lives, as he, whose servants you are, is holy;

Darby's English Translation
1:15 but as he who has called you is holy, be ye also holy in all your conversation;

Douay Rheims
1:15 But according to him that hath called you, who is holy, be you also in all manner of conversation holy:

Noah Webster Bible
1:15 But as he who hath called you is holy, so be ye holy in all manner of deportment.

Weymouth New Testament
1:15 but--in imitation of the holy One who has called you--you also must be holy in all your habits of life.

World English Bible
1:15 but just as he who called you is holy, you yourselves also be holy in all of your behavior;

Young's Literal Translation
1:15 but according as He who did call you is holy, ye also, become holy in all behaviour,

16

Stephens 1550 Textus Receptus
dioti gegraptai agioi genesqe oti egw agioV eimi

Scrivener 1894 Textus Receptus
dioti gegraptai agioi genesqe oti egw agioV eimi

Byzantine Majority
dioti gegraptai agioi ginesqe oti egw agioV eimi

Alexandrian
dioti gegraptai [oti] agioi esesqe oti egw agioV [eimi]

Hort and Westcott
dioti gegraptai oti agioi esesqe oti egw agioV

Latin Vulgate
1:16 quoniam scriptum est sancti eritis quia ego sanctus sum

King James Version
1:16 Because it is written, Be ye holy; for I am holy.

American Standard Version
1:16 because it is written, Ye shall be holy; for I am holy.

Bible in Basic English
1:16 Because it has been said in the Writings, You are to be holy, for I am holy.

Darby's English Translation
1:16 because it is written, Be ye holy, for *I* am holy.

Douay Rheims
1:16 Because it is written: You shall be holy, for I am holy.

Noah Webster Bible
1:16 Because it is written, Be ye holy; for I am holy.

Weymouth New Testament
1:16 Because it stands written, "You are to be holy, because I am holy."

World English Bible
1:16 because it is written, "You shall be holy; for I am holy."

Young's Literal Translation
1:16 because it hath been written, `Become ye holy, because I am holy;`

17

Stephens 1550 Textus Receptus
kai ei patera epikaleisqe ton aproswpolhptws krinonta kata to ekastou ergon en fobw ton thV paroikiaV umwn cronon anastrafhte

Scrivener 1894 Textus Receptus
kai ei patera epikaleisqe ton aproswpolhptws krinonta kata to ekastou ergon en fobw ton thV paroikiaV umwn cronon anastrafhte

Byzantine Majority
kai ei patera epikaleisqe ton aproswpolhmptws krinonta kata to ekastou ergon en fobw ton thV paroikiaV umwn cronon anastrafhte

Alexandrian
kai ei patera epikaleisqe ton aproswpolhmptws krinonta kata to ekastou ergon en fobw ton thV paroikiaV umwn cronon anastrafhte

Hort and Westcott
kai ei patera epikaleisqe ton aproswpolhmptwV krinonta kata to ekastou ergon en fobw ton thV paroikiaV umwn cronon anastrafhte

Latin Vulgate
1:17 et si Patrem invocatis eum qui sine acceptione personarum iudicat secundum uniuscuiusque opus in timore incolatus vestri tempore conversamini

King James Version
1:17 And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning [here] in fear:

American Standard Version
1:17 And if ye call on him as Father, who without respect of persons judgeth according to each man`s work, pass the time of your sojourning in fear:

Bible in Basic English
1:17 And if you give the name of Father to him who, judging every man by his acts, has no respect for a man's position, then go in fear while you are on this earth:

Darby's English Translation
1:17 And if ye invoke as Father him who, without regard of persons, judges according to the work of each, pass your time of sojourn in fear,

Douay Rheims
1:17 And if you invoke as Father him who, without respect of persons, judgeth according to every one's work: converse in fear during the time of your sojourning here.

Noah Webster Bible
1:17 And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:

Weymouth New Testament
1:17 And if you address as your Father Him who judges impartially in accordance with each man's actions, then spend in fear the time of your stay here on earth,

World English Bible
1:17 If you call on him as Father, who without respect of persons judges according to each man`s work, pass the time of your living as strangers here in reverent fear:

Young's Literal Translation
1:17 and if on the Father ye do call, who without acceptance of persons is judging according to the work of each, in fear the time of your sojourn pass ye,

18

Stephens 1550 Textus Receptus
eidoteV oti ou fqartoiV arguriw h crusiw elutrwqhte ek thV mataiaV umwn anastrofhV patroparadotou

Scrivener 1894 Textus Receptus
eidoteV oti ou fqartoiV arguriw h crusiw elutrwqhte ek thV mataiaV umwn anastrofhV patroparadotou

Byzantine Majority
eidoteV oti ou fqartoiV arguriw h crusiw elutrwqhte ek thV mataiaV umwn anastrofhV patroparadotou

Alexandrian
eidoteV oti ou fqartoiV arguriw h crusiw elutrwqhte ek thV mataiaV umwn anastrofhV patroparadotou

Hort and Westcott
eidoteV oti ou fqartoiV arguriw h crusiw elutrwqhte ek thV mataiaV umwn anastrofhV patroparadotou

Latin Vulgate
1:18 scientes quod non corruptibilibus argento vel auro redempti estis de vana vestra conversatione paternae traditionis

King James Version
1:18 Forasmuch as ye know that ye were not redeemed with corruptible things, [as] silver and gold, from your vain conversation [received] by tradition from your fathers;

American Standard Version
1:18 knowing that ye were redeemed, not with corruptible things, with silver or gold, from your vain manner of life handed down from your fathers;

Bible in Basic English
1:18 Being conscious that you have been made free from that foolish way of life which was your heritage from your fathers, not through a payment of things like silver or gold which come to destruction,

Darby's English Translation
1:18 knowing that ye have been redeemed, not by corruptible things, as silver or gold, from your vain conversation handed down from your fathers,

Douay Rheims
1:18 Knowing that you were not redeemed with corruptible things as gold or silver, from your vain conversation of the tradition of your fathers:

Noah Webster Bible
1:18 Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain course of life received by tradition from your fathers;

Weymouth New Testament
1:18 knowing, as you do, that it was not with a ransom of perishable wealth, such as silver or gold, that you were set free from your frivolous habits of life which had been handed down to you from your forefathers,

World English Bible
1:18 knowing that you were redeemed, not with corruptible things, with silver or gold, from the useless way of life handed down from your fathers,

Young's Literal Translation
1:18 having known that, not with corruptible things -- silver or gold -- were ye redeemed from your foolish behaviour delivered by fathers,

19

Stephens 1550 Textus Receptus
alla timiw aimati wV amnou amwmou kai aspilou cristou

Scrivener 1894 Textus Receptus
alla timiw aimati wV amnou amwmou kai aspilou cristou

Byzantine Majority
alla timiw aimati wV amnou amwmou kai aspilou cristou

Alexandrian
alla timiw aimati wV amnou amwmou kai aspilou cristou

Hort and Westcott
alla timiw aimati wV amnou amwmou kai aspilou cristou

Latin Vulgate
1:19 sed pretioso sanguine quasi agni incontaminati et inmaculati Christi

King James Version
1:19 But with the precious blood of Christ, as of a lamb without blemish and without spot:

American Standard Version
1:19 but with precious blood, as of a lamb without spot, even the blood of Christ:

Bible in Basic English
1:19 But through holy blood, like that of a clean and unmarked lamb, even the blood of Christ:

Darby's English Translation
1:19 but by precious blood, as of a lamb without blemish and without spot, the blood of Christ,

Douay Rheims
1:19 But with the precious blood of Christ, as of a lamb unspotted and undefiled,

Noah Webster Bible
1:19 But with the precious blood of Christ, as of a lamb without blemish and without spot:

Weymouth New Testament
1:19 but with the precious blood of Christ--as of an unblemished and spotless lamb.

World English Bible
1:19 but with precious blood, as of a lamb without spot, the blood of Christ;

Young's Literal Translation
1:19 but with precious blood, as of a lamb unblemished and unspotted -- Christ`s --

20

Stephens 1550 Textus Receptus
proegnwsmenou men pro katabolhV kosmou fanerwqentoV de ep escatwn twn cronwn di umaV

Scrivener 1894 Textus Receptus
proegnwsmenou men pro katabolhV kosmou fanerwqentoV de ep escatwn twn cronwn di umaV

Byzantine Majority
proegnwsmenou men pro katabolhV kosmou fanerwqentoV de ep escatwn twn cronwn di umaV

Alexandrian
proegnwsmenou men pro katabolhV kosmou fanerwqentoV de ep escatou twn cronwn di umaV

Hort and Westcott
proegnwsmenou men pro katabolhV kosmou fanerwqentoV de ep escatou twn cronwn di umaV

Latin Vulgate
1:20 praecogniti quidem ante constitutionem mundi manifestati autem novissimis temporibus propter vos

King James Version
1:20 Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,

American Standard Version
1:20 who was foreknown indeed before the foundation of the world, but was manifested at the end of times for your sake,

Bible in Basic English
1:20 Who was marked out by God before the making of the world, but was caused to be seen in these last times for you,

Darby's English Translation
1:20 foreknown indeed before the foundation of the world, but who has been manifested at the end of times for your sakes,

Douay Rheims
1:20 Foreknown indeed before the foundation of the world, but manifested in the last times for you,

Noah Webster Bible
1:20 Who verily was fore-ordained before the foundation of the world, but was manifested in these last times for you,

Weymouth New Testament
1:20 He was pre-destined indeed to this work, even before the creation of the world, but has been plainly manifested in these last days for the sake of you who, through Him,

World English Bible
1:20 who was foreknown indeed before the foundation of the world, but was revealed at the end of times for your sake,

Young's Literal Translation
1:20 foreknown, indeed, before the foundation of the world, and manifested in the last times because of you,

21

Stephens 1550 Textus Receptus
touV di autou pisteuontas eiV qeon ton egeiranta auton ek nekrwn kai doxan autw donta wste thn pistin umwn kai elpida einai eiV qeon

Scrivener 1894 Textus Receptus
touV di autou pisteuontas eiV qeon ton egeiranta auton ek nekrwn kai doxan autw donta wste thn pistin umwn kai elpida einai eiV qeon

Byzantine Majority
touV di autou pisteuontas eiV qeon ton egeiranta auton ek nekrwn kai doxan autw donta wste thn pistin umwn kai elpida einai eiV qeon

Alexandrian
touV di autou pistous eiV qeon ton egeiranta auton ek nekrwn kai doxan autw donta wste thn pistin umwn kai elpida einai eiV qeon

Hort and Westcott
touV di autou pistouV eiV qeon ton egeiranta auton ek nekrwn kai doxan autw donta wste thn pistin umwn kai elpida einai eiV qeon

Latin Vulgate
1:21 qui per ipsum fideles estis in Deo qui suscitavit eum a mortuis et dedit ei gloriam ut fides vestra et spes esset in Deo

King James Version
1:21 Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.

American Standard Version
1:21 who through him are believers in God, that raised him from the dead, and gave him glory; so that your faith and hope might be in God.

Bible in Basic English
1:21 Who through him have faith in God who took him up again from the dead into glory; so that your faith and hope might be in God.

Darby's English Translation
1:21 who by him do believe on God, who has raised him from among the dead and given him glory, that your faith and hope should be in God.

Douay Rheims
1:21 Who through him are faithful in God, who raised him up from the dead, and hath given him glory, that your faith and hope might be in God.

Noah Webster Bible
1:21 Who by him do believe in God, that raised him from the dead, and gave him glory; that your faith and hope might be in God.

Weymouth New Testament
1:21 are faithful to God, who raised Him from among the dead and gave Him glory, so that your faith and hope are resting upon God.

World English Bible
1:21 who through him are believers in God, that raised him from the dead, and gave him glory; so that your faith and hope might be in God.

Young's Literal Translation
1:21 who through him do believe in God, who did raise out of the dead, and glory to him did give, so that your faith and hope may be in God.

22

Stephens 1550 Textus Receptus
taV yucaV umwn hgnikoteV en th upakoh thV alhqeiaV dia pneumatos eiV filadelfian anupokriton ek kaqaras kardiaV allhlouV agaphsate ektenwV

Scrivener 1894 Textus Receptus
taV yucaV umwn hgnikoteV en th upakoh thV alhqeiaV dia pneumatos eiV filadelfian anupokriton ek kaqaras kardiaV allhlouV agaphsate ektenwV

Byzantine Majority
taV yucaV umwn hgnikoteV en th upakoh thV alhqeiaV dia pneumatos eiV filadelfian anupokriton ek kaqaras kardiaV allhlouV agaphsate ektenwV

Alexandrian
taV yucaV umwn hgnikoteV en th upakoh thV alhqeiaV eiV filadelfian anupokriton ek [kaqaras] kardiaV allhlouV agaphsate ektenwV

Hort and Westcott
taV yucaV umwn hgnikoteV en th upakoh thV alhqeiaV eiV filadelfian anupokriton ek kardiaV allhlouV agaphsate ektenwV

Latin Vulgate
1:22 animas vestras castificantes in oboedientia caritatis in fraternitatis amore simplici ex corde invicem diligite adtentius

King James Version
1:22 Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, [see that ye] love one another with a pure heart fervently:

American Standard Version
1:22 Seeing ye have purified your souls in your obedience to the truth unto unfeigned love of the brethren, love one another from the heart fervently:

Bible in Basic English
1:22 And as you have made your souls clean, being ruled by what is true, and loving one another without deceit, see that your love is warm and from the heart:

Darby's English Translation
1:22 Having purified your souls by obedience to the truth to unfeigned brotherly love, love one another out of a pure heart fervently;

Douay Rheims
1:22 Purifying your souls in the obedience of charity, with a brotherly love, from a sincere heart love one another earnestly:

Noah Webster Bible
1:22 Seeing ye have purified your souls in obeying the truth through the Spirit to unfeigned love of the brethren, see that ye love one another with a pure heart fervently:

Weymouth New Testament
1:22 Now that, through your obedience to the truth, you have purified your souls for cherishing sincere brotherly love, you must love another heartily and fervently.

World English Bible
1:22 Seeing you have purified your souls in your obedience to the truth through the Spirit in sincere brotherly affection, love one another from the heart fervently:

Young's Literal Translation
1:22 Your souls having purified in the obedience of the truth through the Spirit to brotherly love unfeigned, out of a pure heart one another love ye earnestly,

23

Stephens 1550 Textus Receptus
anagegennhmenoi ouk ek sporaV fqarthV alla afqartou dia logou zwntoV qeou kai menontoV eis ton aiwna

Scrivener 1894 Textus Receptus
anagegennhmenoi ouk ek sporaV fqarthV alla afqartou dia logou zwntoV qeou kai menontoV eis ton aiwna

Byzantine Majority
anagegennhmenoi ouk ek sporaV fqarthV alla afqartou dia logou zwntoV qeou kai menontoV eis ton aiwna

Alexandrian
anagegennhmenoi ouk ek sporaV fqarthV alla afqartou dia logou zwntoV qeou kai menontoV

Hort and Westcott
anagegennhmenoi ouk ek sporaV fqarthV alla afqartou dia logou zwntoV qeou kai menontoV

Latin Vulgate
1:23 renati non ex semine corruptibili sed incorruptibili per verbum Dei vivi et permanentis

King James Version
1:23 Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.

American Standard Version
1:23 having been begotten again, not of corruptible seed, but of incorruptible, through the word of God, which liveth and abideth.

Bible in Basic English
1:23 Because you have had a new birth, not from the seed of man, but from eternal seed, through the word of a living and unchanging God.

Darby's English Translation
1:23 being born again, not of corruptible seed, but of incorruptible, by the living and abiding word of God.

Douay Rheims
1:23 Being born again not of corruptible seed, but incorruptible, by the word of God who liveth and remaineth for ever.

Noah Webster Bible
1:23 Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.

Weymouth New Testament
1:23 For you have been begotten again by God's ever-living and enduring word from a germ not of perishable, but of imperishable life.

World English Bible
1:23 having been born again, not of corruptible seed, but of incorruptible, through the word of God, which lives and remains forever.

Young's Literal Translation
1:23 being begotten again, not out of seed corruptible, but incorruptible, through a word of God -- living and remaining -- to the age;

24

Stephens 1550 Textus Receptus
dioti pasa sarx wV cortoV kai pasa doxa anqrwpou wV anqoV cortou exhranqh o cortoV kai to anqoV autou exepesen

Scrivener 1894 Textus Receptus
dioti pasa sarx wV cortoV kai pasa doxa anqrwpou wV anqoV cortou exhranqh o cortoV kai to anqoV autou exepesen

Byzantine Majority
dioti pasa sarx wV cortoV kai pasa doxa anqrwpou wV anqoV cortou exhranqh o cortoV kai to anqoV autou exepesen

Alexandrian
dioti pasa sarx wV cortoV kai pasa doxa auths wV anqoV cortou exhranqh o cortoV kai to anqoV exepesen

Hort and Westcott
dioti pasa sarx wV cortoV kai pasa doxa authV wV anqoV cortou exhranqh o cortoV kai to anqoV exepesen

Latin Vulgate
1:24 quia omnis caro ut faenum et omnis gloria eius tamquam flos faeni exaruit faenum et flos decidit

King James Version
1:24 For all flesh [is] as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:

American Standard Version
1:24 For, All flesh is as grass, And all the glory thereof as the flower of grass. The grass withereth, and the flower falleth:

Bible in Basic English
1:24 For it is said, All flesh is like grass, and all its glory like the flower of the grass. The grass becomes dry and the flower dead:

Darby's English Translation
1:24 Because all flesh is as grass, and all its glory as the flower of grass. The grass has withered and its flower has fallen;

Douay Rheims
1:24 For all flesh is as grass; and all the glory thereof as the flower of grass. The grass is withered, and the flower thereof is fallen away.

Noah Webster Bible
1:24 For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and its flower falleth away:

Weymouth New Testament
1:24 "All mankind resemble the herbage, and all their beauty is like its flowers. The herbage dries up, and its flowers drop off;

World English Bible
1:24 For, "All flesh is like grass, And all of man`s glory like the flower in the grass. The grass withers, and its flower falls;

Young's Literal Translation
1:24 because all flesh is as grass, and all glory of man as flower of grass; wither did the grass, and the flower of it fell away,

25

Stephens 1550 Textus Receptus
to de rhma kuriou menei eiV ton aiwna touto de estin to rhma to euaggelisqen eiV umaV

Scrivener 1894 Textus Receptus
to de rhma kuriou menei eiV ton aiwna touto de estin to rhma to euaggelisqen eiV umaV

Byzantine Majority
to de rhma kuriou menei eiV ton aiwna touto de estin to rhma to euaggelisqen eiV umaV

Alexandrian
to de rhma kuriou menei eiV ton aiwna touto de estin to rhma to euaggelisqen eiV umaV

Hort and Westcott
to de rhma kuriou menei eiV ton aiwna touto de estin to rhma to euaggelisqen eiV umaV

Latin Vulgate
1:25 verbum autem Domini manet in aeternum hoc est autem verbum quod evangelizatum est in vos

King James Version
1:25 But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.

American Standard Version
1:25 But the word of the Lord abideth for ever. And this is the word of good tidings which was preached unto you.

Bible in Basic English
1:25 But the word of the Lord is eternal. And this is the word of the good news which was given to you.

Darby's English Translation
1:25 but the word of the Lord abides for eternity. But this is the word which in the glad tidings is preached to you.

Douay Rheims
1:25 But the word of the Lord endureth for ever. And this is the word which by the gospel hath been preached unto you.

Noah Webster Bible
1:25 But the word of the Lord endureth for ever. And this is the word which by the gospel is preached to you.

Weymouth New Testament
1:25 But the word of the Lord remains for ever." And that means the Message which has been proclaimed among you in the Good News.

World English Bible
1:25 But the Lord`s word endures forever." This is the word of good news which was preached to you.

Young's Literal Translation
1:25 and the saying of the Lord doth remain -- to the age; and this is the saying that was proclaimed good news to you.

1st Peter 2


1st Peter 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Peter 1

PETROU A

The First Epistle General of Peter

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
apoqemenoi oun pasan kakian kai panta dolon kai upokriseiV kai fqonouV kai pasaV katalaliaV

Scrivener 1894 Textus Receptus
apoqemenoi oun pasan kakian kai panta dolon kai upokriseiV kai fqonouV kai pasaV katalaliaV

Byzantine Majority
apoqemenoi oun pasan kakian kai panta dolon kai upokriseiV kai fqonouV kai pasaV katalaliaV

Alexandrian
apoqemenoi oun pasan kakian kai panta dolon kai upokriseiV kai fqonouV kai pasaV katalaliaV

Hort and Westcott
apoqemenoi oun pasan kakian kai panta dolon kai upokrisin kai fqonouV kai pasaV katalaliaV

Latin Vulgate
2:1 deponentes igitur omnem malitiam et omnem dolum et simulationes et invidias et omnes detractiones

King James Version
2:1 Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings,

American Standard Version
2:1 Putting away therefore all wickedness, and all guile, and hypocrisies, and envies, and all evil speakings,

Bible in Basic English
2:1 So putting away all wrongdoing, and all tricks and deceits and envies and evil talk,

Darby's English Translation
2:1 Laying aside therefore all malice and all guile and hypocrisies and envyings and all evil speakings,

Douay Rheims
2:1 Wherefore laying away all malice, and all guile, and dissimulations, and envies, and all detractions,

Noah Webster Bible
2:1 Wherefore, laying aside all malice, and all guile, and hypocrisies, and envies, and all evil-speakings,

Weymouth New Testament
2:1 Rid yourselves therefore of all ill-will and all deceitfulness, of insincerity and envy, and of all evil speaking.

World English Bible
2:1 Putting away therefore all wickedness, all deceit, hypocrisies, envies, and all evil speaking,

Young's Literal Translation
2:1 Having put aside, then, all evil, and all guile, and hypocrisies, and envyings, and all evil speakings,

2

Stephens 1550 Textus Receptus
wV artigennhta brefh to logikon adolon gala epipoqhsate ina en autw auxhqhte

Scrivener 1894 Textus Receptus
wV artigennhta brefh to logikon adolon gala epipoqhsate ina en autw auxhqhte

Byzantine Majority
wV artigennhta brefh to logikon adolon gala epipoqhsate ina en autw auxhqhte

Alexandrian
wV artigennhta brefh to logikon adolon gala epipoqhsate ina en autw auxhqhte eis swthrian

Hort and Westcott
wV artigennhta brefh to logikon adolon gala epipoqhsate ina en autw auxhqhte eiV swthrian

Latin Vulgate
2:2 sicut modo geniti infantes rationale sine dolo lac concupiscite ut in eo crescatis in salutem

King James Version
2:2 As newborn babes, desire the sincere milk of the word, that ye may grow thereby:

American Standard Version
2:2 as newborn babes, long for the spiritual milk which is without guile, that ye may grow thereby unto salvation;

Bible in Basic English
2:2 Be full of desire for the true milk of the word, as babies at their mothers' breasts, so that you may go on to salvation;

Darby's English Translation
2:2 as newborn babes desire earnestly the pure mental milk of the word, that by it ye may grow up to salvation,

Douay Rheims
2:2 As newborn babes, desire the rational milk without guile, that thereby you may grow unto salvation:

Noah Webster Bible
2:2 As new-born babes, desire the pure milk of the word, that ye may grow thereby:

Weymouth New Testament
2:2 Thirst, like newly-born infants, for pure milk for the soul, that by it you may grow up to salvation;

World English Bible
2:2 as newborn babes, long for the pure milk of the Word, that you may grow thereby,

Young's Literal Translation
2:2 as new-born babes the word`s pure milk desire ye, that in it ye may grow,

3

Stephens 1550 Textus Receptus
eiper egeusasqe oti crhstoV o kurioV

Scrivener 1894 Textus Receptus
eiper egeusasqe oti crhstoV o kurioV

Byzantine Majority
eiper egeusasqe oti crhstoV o kurioV

Alexandrian
ei egeusasqe oti crhstoV o kurioV

Hort and Westcott
ei egeusasqe oti crhstoV o kurioV

Latin Vulgate
2:3 si gustastis quoniam dulcis Dominus

King James Version
2:3 If so be ye have tasted that the Lord [is] gracious.

American Standard Version
2:3 if ye have tasted that the Lord is gracious:

Bible in Basic English
2:3 If you have had a taste of the grace of the Lord:

Darby's English Translation
2:3 if indeed ye have tasted that the Lord is good.

Douay Rheims
2:3 If so be you have tasted that the Lord is sweet.

Noah Webster Bible
2:3 If indeed ye have tasted that the Lord is gracious.

Weymouth New Testament
2:3 if you have had any experience of the goodness of the Lord.

World English Bible
2:3 if indeed you have tasted that the Lord is gracious:

Young's Literal Translation
2:3 if so be ye did taste that the Lord is gracious,

4

Stephens 1550 Textus Receptus
proV on prosercomenoi liqon zwnta upo anqrwpwn men apodedokimasmenon para de qew eklekton entimon

Scrivener 1894 Textus Receptus
proV on prosercomenoi liqon zwnta upo anqrwpwn men apodedokimasmenon para de qew eklekton entimon

Byzantine Majority
proV on prosercomenoi liqon zwnta upo anqrwpwn men apodedokimasmenon para de qew eklekton entimon

Alexandrian
proV on prosercomenoi liqon zwnta upo anqrwpwn men apodedokimasmenon para de qew eklekton entimon

Hort and Westcott
proV on prosercomenoi liqon zwnta upo anqrwpwn men apodedokimasmenon para de qew eklekton entimon

Latin Vulgate
2:4 ad quem accedentes lapidem vivum ab hominibus quidem reprobatum a Deo autem electum honorificatum

King James Version
2:4 To whom coming, [as unto] a living stone, disallowed indeed of men, but chosen of God, [and] precious,

American Standard Version
2:4 unto whom coming, a living stone, rejected indeed of men, but with God elect, precious,

Bible in Basic English
2:4 To whom you come, as to a living stone, not honoured by men, but of great and special value to God;

Darby's English Translation
2:4 To whom coming, a living stone, cast away indeed as worthless by men, but with God chosen, precious,

Douay Rheims
2:4 Unto whom coming, as to a living stone, rejected indeed by men, but chosen and made honourable by God:

Noah Webster Bible
2:4 To whom coming as to a living stone, disallowed indeed by men, but chosen by God, and precious,

Weymouth New Testament
2:4 Come to Him, the ever-living Stone, rejected indeed by men as worthless, but in God's esteem chosen and held in honour.

World English Bible
2:4 coming to him, a living stone, rejected indeed by men, but chosen by God, precious.

Young's Literal Translation
2:4 to whom coming -- a living stone -- by men, indeed, having been disapproved of, but with God choice, precious,

5

Stephens 1550 Textus Receptus
kai autoi wV liqoi zwnteV oikodomeisqe oikoV pneumatikoV ierateuma agion anenegkai pneumatikaV qusiaV euprosdektouV tw qew dia ihsou cristou

Scrivener 1894 Textus Receptus
kai autoi wV liqoi zwnteV oikodomeisqe oikoV pneumatikoV ierateuma agion anenegkai pneumatikaV qusiaV euprosdektouV tw qew dia ihsou cristou

Byzantine Majority
kai autoi wV liqoi zwnteV oikodomeisqe oikoV pneumatikoV ierateuma agion anenegkai pneumatikaV qusiaV euprosdektouV tw qew dia ihsou cristou

Alexandrian
kai autoi wV liqoi zwnteV oikodomeisqe oikoV pneumatikoV eis ierateuma agion anenegkai pneumatikaV qusiaV euprosdektouV [tw] qew dia ihsou cristou

Hort and Westcott
kai autoi wV liqoi zwnteV oikodomeisqe oikoV pneumatikoV eiV ierateuma agion anenegkai pneumatikaV qusiaV euprosdektouV qew dia ihsou cristou

Latin Vulgate
2:5 et ipsi tamquam lapides vivi superaedificamini domus spiritalis sacerdotium sanctum offerre spiritales hostias acceptabiles Deo per Iesum Christum

King James Version
2:5 Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.

American Standard Version
2:5 ye also, as living stones, are built up a spiritual house, to be a holy priesthood, to offer up spiritual sacrifices, acceptable to God through Jesus Christ.

Bible in Basic English
2:5 You, as living stones, are being made into a house of the spirit, a holy order of priests, making those offerings of the spirit which are pleasing to God through Jesus Christ.

Darby's English Translation
2:5 yourselves also, as living stones, are being built up a spiritual house, a holy priesthood, to offer spiritual sacrifices acceptable to God by Jesus Christ.

Douay Rheims
2:5 Be you also as living stones built up, a spiritual house, a holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.

Noah Webster Bible
2:5 Ye also, as living stones, are built up a spiritual house, a holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.

Weymouth New Testament
2:5 And be yourselves also like living stones that are being built up into a spiritual house, to become a holy priesthood to offer spiritual sacrifices acceptable to God through Jesus Christ.

World English Bible
2:5 You also, as living stones, are built up as a spiritual house, to be a holy priesthood, to offer up spiritual sacrifices, acceptable to God through Jesus Christ.

Young's Literal Translation
2:5 and ye yourselves, as living stones, are built up, a spiritual house, a holy priesthood, to offer up spiritual sacrifices acceptable to God through Jesus Christ.

6

Stephens 1550 Textus Receptus
dio kai periecei en th grafh idou tiqhmi en siwn liqon akrogwniaion eklekton entimon kai o pisteuwn ep autw ou mh kataiscunqh

Scrivener 1894 Textus Receptus
dio kai periecei en th grafh idou tiqhmi en siwn liqon akrogwniaion eklekton entimon kai o pisteuwn ep autw ou mh kataiscunqh

Byzantine Majority
dioti periecei en th grafh idou tiqhmi en siwn liqon akrogwniaion eklekton entimon kai o pisteuwn ep autw ou mh kataiscunqh

Alexandrian
dioti periecei en grafh idou tiqhmi en siwn liqon akrogwniaion eklekton entimon kai o pisteuwn ep autw ou mh kataiscunqh

Hort and Westcott
dioti periecei en grafh idou tiqhmi en siwn liqon eklekton akrogwniaion entimon kai o pisteuwn ep autw ou mh kataiscunqh

Latin Vulgate
2:6 propter quod continet in scriptura ecce pono in Sion lapidem summum angularem electum pretiosum et qui crediderit in eo non confundetur

King James Version
2:6 Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.

American Standard Version
2:6 Because it is contained in scripture, Behold, I lay in Zion a chief corner stone, elect, precious: And he that believeth on him shall not be put to shame.

Bible in Basic English
2:6 Because it is said in the Writings, See, I am placing a keystone in Zion, of great and special value; and the man who has faith in him will not be put to shame.

Darby's English Translation
2:6 Because it is contained in the scripture: Behold, I lay in Zion a corner stone, elect, precious: and he that believes on him shall not be put to shame.

Douay Rheims
2:6 Wherefore it is said in the scripture: Behold, I lay in Sion a chief corner stone, elect, precious. And he that shall believe in him, shall not be confounded.

Noah Webster Bible
2:6 Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner-stone, elect, precious: and he that believeth on him shall not be confounded.

Weymouth New Testament
2:6 For it is contained in Scripture, "See, I am placing on Mount Zion a Cornerstone, chosen, and held in honour, and he whose faith rests on Him shall never have reason to feel ashamed."

World English Bible
2:6 Because it is contained in scripture, "Behold, I lay in Zion a chief cornerstone, elect, precious: He who believes in him will not be put to shame."

Young's Literal Translation
2:6 Wherefore, also, it is contained in the Writing: `Lo, I lay in Zion a chief corner-stone, choice, precious, and he who is believing on him may not be put to shame;`

7

Stephens 1550 Textus Receptus
umin oun h timh toiV pisteuousin apeiqousin de liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Scrivener 1894 Textus Receptus
umin oun h timh toiV pisteuousin apeiqousin de liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Byzantine Majority
umin oun h timh toiV pisteuousin apeiqousin de liqon on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Alexandrian
umin oun h timh toiV pisteuousin apistousin de liqos on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Hort and Westcott
umin oun h timh toiV pisteuousin apistousin de liqoV on apedokimasan oi oikodomounteV outoV egenhqh eiV kefalhn gwniaV

Latin Vulgate
2:7 vobis igitur honor credentibus non credentibus autem lapis quem reprobaverunt aedificantes hic factus est in caput anguli

King James Version
2:7 Unto you therefore which believe [he is] precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,

American Standard Version
2:7 For you therefore that believe is the preciousness: but for such as disbelieve, The stone which the builders rejected, The same was made the head of the corner;

Bible in Basic English
2:7 And the value is for you who have faith; but it is said for those without faith, The very stone which the builders put on one side, was made the chief stone of the building;

Darby's English Translation
2:7 To you therefore who believe is the preciousness; but to the disobedient, the stone which the builders cast away as worthless, this is become head of the corner,

Douay Rheims
2:7 To you therefore that believe, he is honour: but to them that believe not, the stone which the builders rejected, the same is made the head of the corner:

Noah Webster Bible
2:7 To you therefore who believe he is precious: but to them who are disobedient, the stone which the builders disallowed, the same is made the head of the corner,

Weymouth New Testament
2:7 To you believers, therefore, that honour belongs; but for unbelievers-- "A Stone which the builders rejected has been made the Cornerstone,"

World English Bible
2:7 For you therefore who believe is the honor, but for such as are disobedient, "The stone which the builders rejected, Has become the chief cornerstone,"

Young's Literal Translation
2:7 to you, then, who are believing is the preciousness; and to the unbelieving, a stone that the builders disapproved of, this one did become for the head of a corner,

8

Stephens 1550 Textus Receptus
kai liqoV proskommatoV kai petra skandalou oi proskoptousin tw logw apeiqounteV eiV o kai eteqhsan

Scrivener 1894 Textus Receptus
kai liqoV proskommatoV kai petra skandalou oi proskoptousin tw logw apeiqounteV eiV o kai eteqhsan

Byzantine Majority
kai liqoV proskommatoV kai petra skandalou oi proskoptousin tw logw apeiqounteV eiV o kai eteqhsan

Alexandrian
kai liqoV proskommatoV kai petra skandalou oi proskoptousin tw logw apeiqounteV eiV o kai eteqhsan

Hort and Westcott
kai liqoV proskommatoV kai petra skandalou oi proskoptousin tw logw apeiqounteV eiV o kai eteqhsan

Latin Vulgate
2:8 et lapis offensionis et petra scandali qui offendunt verbo nec credunt in quod et positi sunt

King James Version
2:8 And a stone of stumbling, and a rock of offence, [even to them] which stumble at the word, being disobedient: whereunto also they were appointed.

American Standard Version
2:8 and, A stone of stumbling, and a rock of offence; for they stumble at the word, being disobedient: whereunto also they were appointed.

Bible in Basic English
2:8 And, A stone of falling, a rock of trouble; the word is the cause of their fall, because they go against it, and this was the purpose of God.

Darby's English Translation
2:8 and a stone of stumbling and rock of offence; who stumble at the word, being disobedient to which also they have been appointed.

Douay Rheims
2:8 And a stone of stumbling, and a rock of scandal, to them who stumble at the word, neither do believe, whereunto also they are set.

Noah Webster Bible
2:8 And a stone of stumbling, and a rock of offense, even to them who stumble at the word, being disobedient: to which also they were appointed.

Weymouth New Testament
2:8 and "a Stone for the foot to strike against, and a Rock to stumble over." Their foot strikes against it because they are disobedient to God's Message, and to this they were appointed.

World English Bible
2:8 and, "A stone of stumbling, and a rock of offense." For they stumble at the word, being disobedient, whereunto also they were appointed.

Young's Literal Translation
2:8 and a stone of stumbling and a rock of offence -- who are stumbling at the word, being unbelieving, -- to which also they were set;

9

Stephens 1550 Textus Receptus
umeiV de genoV eklekton basileion ierateuma eqnoV agion laoV eiV peripoihsin opwV taV aretaV exaggeilhte tou ek skotouV umaV kalesantoV eiV to qaumaston autou fwV

Scrivener 1894 Textus Receptus
umeiV de genoV eklekton basileion ierateuma eqnoV agion laoV eiV peripoihsin opwV taV aretaV exaggeilhte tou ek skotouV umaV kalesantoV eiV to qaumaston autou fwV

Byzantine Majority
umeiV de genoV eklekton basileion ierateuma eqnoV agion laoV eiV peripoihsin opwV taV aretaV exaggeilhte tou ek skotouV umaV kalesantoV eiV to qaumaston autou fwV

Alexandrian
umeiV de genoV eklekton basileion ierateuma eqnoV agion laoV eiV peripoihsin opwV taV aretaV exaggeilhte tou ek skotouV umaV kalesantoV eiV to qaumaston autou fwV

Hort and Westcott
umeiV de genoV eklekton basileion ierateuma eqnoV agion laoV eiV peripoihsin opwV taV aretaV exaggeilhte tou ek skotouV umaV kalesantoV eiV to qaumaston autou fwV

Latin Vulgate
2:9 vos autem genus electum regale sacerdotium gens sancta populus adquisitionis ut virtutes adnuntietis eius qui de tenebris vos vocavit in admirabile lumen suum

King James Version
2:9 But ye [are] a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light:

American Standard Version
2:9 But ye are a elect race, a royal priesthood, a holy nation, a people for God`s own possession, that ye may show forth the excellencies of him who called you out of darkness into his marvellous light:

Bible in Basic English
2:9 But you are a special people, a holy nation, priests and kings, a people given up completely to God, so that you may make clear the virtues of him who took you out of the dark into the light of heaven.

Darby's English Translation
2:9 But *ye* are a chosen race, a kingly priesthood, a holy nation, a people for a possession, that ye might set forth the excellencies of him who has called you out of darkness to his wonderful light;

Douay Rheims
2:9 But you are a chosen generation, a kingly priesthood, a holy nation, a purchased people: that you may declare his virtues, who hath called you out of darkness into his marvellous light:

Noah Webster Bible
2:9 But ye are a chosen generation, a royal priesthood, a holy nation, a peculiar people; that ye should show forth the praises of him who hath called you out of darkness into his marvelous light:

Weymouth New Testament
2:9 But you are a chosen race, a priesthood of kingly lineage, a holy nation, a people belonging specially to God, that you may make known the perfections of Him who called you out of darkness into His marvellous light.

World English Bible
2:9 But you are an elect race, a royal priesthood, a holy nation, a people for God`s own possession, that you may show forth the excellencies of him who called you out of darkness into his marvelous light:

Young's Literal Translation
2:9 and ye are a choice race, a royal priesthood, a holy nation, a people acquired, that the excellences ye may shew forth of Him who out of darkness did call you to His wondrous light;

10

Stephens 1550 Textus Receptus
oi pote ou laoV nun de laoV qeou oi ouk hlehmenoi nun de elehqenteV

Scrivener 1894 Textus Receptus
oi pote ou laoV nun de laoV qeou oi ouk hlehmenoi nun de elehqenteV

Byzantine Majority
oi pote ou laoV nun de laoV qeou oi ouk hlehmenoi nun de elehqenteV

Alexandrian
oi pote ou laoV nun de laoV qeou oi ouk hlehmenoi nun de elehqenteV

Hort and Westcott
oi pote ou laoV nun de laoV qeou oi ouk hlehmenoi nun de elehqenteV

Latin Vulgate
2:10 qui aliquando non populus nunc autem populus Dei qui non consecuti misericordiam nunc autem misericordiam consecuti

King James Version
2:10 Which in time past [were] not a people, but [are] now the people of God: which had not obtained mercy, but now have obtained mercy.

American Standard Version
2:10 who in time past were no people, but now are the people of God: who had not obtained mercy, but now have obtained mercy.

Bible in Basic English
2:10 In the past you were not a people, but now you are the people of God; then there was no mercy for you, but now mercy has been given to you.

Darby's English Translation
2:10 who once were not a people, but now God`s people; who were not enjoying mercy, but now have found mercy.

Douay Rheims
2:10 Who in time past were not a people: but are now the people of God. Who had not obtained mercy; but now have obtained mercy.

Noah Webster Bible
2:10 Who in time past were not a people, but are now the people of God: who had not obtained mercy, but now have obtained mercy.

Weymouth New Testament
2:10 Once you were not a people, but now you are the people of God. Once you had not found mercy, but now you have.

World English Bible
2:10 who in time past were no people, but now are the people of God, who had not obtained mercy, but now have obtained mercy.

Young's Literal Translation
2:10 who were once not a people, and are now the people of God; who had not found kindness, and now have found kindness.

11

Stephens 1550 Textus Receptus
agaphtoi parakalw wV paroikouV kai parepidhmouV apecesqai twn sarkikwn epiqumiwn aitineV strateuontai kata thV yuchV

Scrivener 1894 Textus Receptus
agaphtoi parakalw wV paroikouV kai parepidhmouV apecesqai twn sarkikwn epiqumiwn aitineV strateuontai kata thV yuchV

Byzantine Majority
agaphtoi parakalw wV paroikouV kai parepidhmouV apecesqai twn sarkikwn epiqumiwn aitineV strateuontai kata thV yuchV

Alexandrian
agaphtoi parakalw wV paroikouV kai parepidhmouV apecesqai twn sarkikwn epiqumiwn aitineV strateuontai kata thV yuchV

Hort and Westcott
agaphtoi parakalw wV paroikouV kai parepidhmouV apecesqai twn sarkikwn epiqumiwn aitineV strateuontai kata thV yuchV

Latin Vulgate
2:11 carissimi obsecro tamquam advenas et peregrinos abstinere vos a carnalibus desideriis quae militant adversus animam

King James Version
2:11 Dearly beloved, I beseech [you] as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;

American Standard Version
2:11 Beloved, I beseech you as sojourners and pilgrims, to abstain from fleshly lust, which war against the soul;

Bible in Basic English
2:11 My loved ones, I make this request with all my heart, that, as those for whom this world is a strange country, you will keep yourselves from the desires of the flesh which make war against the soul;

Darby's English Translation
2:11 Beloved, I exhort you, as strangers and sojourners, to abstain from fleshly lusts, which war against the soul;

Douay Rheims
2:11 Dearly beloved, I beseech you as strangers and pilgrims, to refrain yourselves from carnal desires which war against the soul,

Noah Webster Bible
2:11 Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;

Weymouth New Testament
2:11 Dear friends, I entreat you as pilgrims and foreigners not to indulge the cravings of your lower natures: for all such cravings wage war upon the soul.

World English Bible
2:11 Beloved, I beg you as sojourners and pilgrims, to abstain from fleshly lust, which war against the soul;

Young's Literal Translation
2:11 Beloved, I call upon you, as strangers and sojourners, to keep from the fleshly desires, that war against the soul,

12

Stephens 1550 Textus Receptus
thn anastrofhn umwn en toiV eqnesin econtes kalhn ina en w katalalousin umwn wV kakopoiwn ek twn kalwn ergwn epopteusantes doxaswsin ton qeon en hmera episkophV

Scrivener 1894 Textus Receptus
thn anastrofhn umwn en toiV eqnesin econtes kalhn ina en w katalalousin umwn wV kakopoiwn ek twn kalwn ergwn epopteusantes doxaswsin ton qeon en hmera episkophV

Byzantine Majority
thn anastrofhn umwn econtes kalhn en toiV eqnesin ina en w katalalousin umwn wV kakopoiwn ek twn kalwn ergwn epopteusantes doxaswsin ton qeon en hmera episkophV

Alexandrian
thn anastrofhn umwn en toiV eqnesin econtes kalhn ina en w katalalousin umwn wV kakopoiwn ek twn kalwn ergwn epopteuontes doxaswsin ton qeon en hmera episkophV

Hort and Westcott
thn anastrofhn umwn en toiV eqnesin econteV kalhn ina en w katalalousin umwn wV kakopoiwn ek twn kalwn ergwn epopteuonteV doxaswsin ton qeon en hmera episkophV

Latin Vulgate
2:12 conversationem vestram inter gentes habentes bonam ut in eo quod detractant de vobis tamquam de malefactoribus ex bonis operibus considerantes glorificent Deum in die visitationis

King James Version
2:12 Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by [your] good works, which they shall behold, glorify God in the day of visitation.

American Standard Version
2:12 having your behavior seemly among the Gentiles; that, wherein they speak against you as evil-doers, they may by your good works, which they behold, glorify God in the day of visitation.

Bible in Basic English
2:12 Being of good behaviour among the Gentiles; so that though they say now that you are evil-doers, they may see your good works and give glory to God when he comes to be their judge.

Darby's English Translation
2:12 having your conversation honest among the Gentiles, that as to that in which they speak against you as evildoers, they may through your good works, themselves witnessing them, glorify God in the day of visitation.

Douay Rheims
2:12 Having your conversation good among the Gentiles: that whereas they speak against you as evildoers, they may, by the good works, which they shall behold in you, glorify God in the day of visitation.

Noah Webster Bible
2:12 Having your manner of life honest among the Gentiles: that, whereas they speak against you as evil-doers, they may by your good works, which they shall behold, glorify God in the day of visitation.

Weymouth New Testament
2:12 Live honourable lives among the Gentiles, in order that, although they now speak against you as evil-doers, they may yet witness your good conduct, and may glorify God on the day of reward and retribution.

World English Bible
2:12 having good behavior among the nations, so in that which they speak against you as evil-doers, they may by your good works, which they see, glorify God in the day of visitation.

Young's Literal Translation
2:12 having your behaviour among the nations right, that in that which they speak against you as evil-doers, of the good works having beheld, they may glorify God in a day of inspection.

13

Stephens 1550 Textus Receptus
upotaghte oun pash anqrwpinh ktisei dia ton kurion eite basilei wV upereconti

Scrivener 1894 Textus Receptus
upotaghte oun pash anqrwpinh ktisei dia ton kurion eite basilei wV upereconti

Byzantine Majority
upotaghte oun pash anqrwpinh ktisei dia ton kurion eite basilei wV upereconti

Alexandrian
upotaghte pash anqrwpinh ktisei dia ton kurion eite basilei wV upereconti

Hort and Westcott
upotaghte pash anqrwpinh ktisei dia ton kurion eite basilei wV upereconti

Latin Vulgate
2:13 subiecti estote omni humanae creaturae propter Dominum sive regi quasi praecellenti

King James Version
2:13 Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;

American Standard Version
2:13 Be subject to every ordinance of man for the Lord`s sake: whether to the king, as supreme;

Bible in Basic English
2:13 Keep all the laws of men because of the Lord; those of the king, who is over all,

Darby's English Translation
2:13 Be in subjection therefore to every human institution for the Lord`s sake; whether to the king as supreme,

Douay Rheims
2:13 Be ye subject therefore to every human creature for God's sake: whether it be to the king as excelling;

Noah Webster Bible
2:13 Submit yourselves to every ordinance of man for the Lord's sake: whether to the king, as supreme;

Weymouth New Testament
2:13 Submit, for the Lord's sake, to every authority set up by man, whether it be to the Emperor as supreme ruler,

World English Bible
2:13 Therefore subject yourselves to every ordinance of man for the Lord`s sake: whether to the king, as supreme;

Young's Literal Translation
2:13 Be subject, then, to every human creation, because of the Lord, whether to a king, as the highest,

14

Stephens 1550 Textus Receptus
eite hgemosin wV di autou pempomenoiV eiV ekdikhsin men kakopoiwn epainon de agaqopoiwn

Scrivener 1894 Textus Receptus
eite hgemosin wV di autou pempomenoiV eiV ekdikhsin men kakopoiwn epainon de agaqopoiwn

Byzantine Majority
eite hgemosin wV di autou pempomenoiV eiV ekdikhsin kakopoiwn epainon de agaqopoiwn

Alexandrian
eite hgemosin wV di autou pempomenoiV eiV ekdikhsin kakopoiwn epainon de agaqopoiwn

Hort and Westcott
eite hgemosin wV di autou pempomenoiV eiV ekdikhsin kakopoiwn epainon de agaqopoiwn

Latin Vulgate
2:14 sive ducibus tamquam ab eo missis ad vindictam malefactorum laudem vero bonorum

King James Version
2:14 Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.

American Standard Version
2:14 or unto governors, as sent by him for vengeance on evil-doers and for praise to them that do well.

Bible in Basic English
2:14 And those of the rulers who are sent by him for the punishment of evil-doers and for the praise of those who do well.

Darby's English Translation
2:14 or to rulers as sent by him, for vengeance on evildoers, and praise to them that do well.

Douay Rheims
2:14 Or to governors as sent by him for the punishment of evildoers, and for the praise of the good:

Noah Webster Bible
2:14 Or to governors, as to them that are sent by him for the punishment of evil-doers, and for the praise of them that do well.

Weymouth New Testament
2:14 or to provincial Governors as sent by him for the punishment of evil-doers and the encouragement of those who do what is right.

World English Bible
2:14 or to governors, as sent by him for vengeance on evil-doers and for praise to those who do well.

Young's Literal Translation
2:14 whether to governors, as to those sent through him, for punishment, indeed, of evil-doers, and a praise of those doing good;

15

Stephens 1550 Textus Receptus
oti outwV estin to qelhma tou qeou agaqopoiountaV fimoun thn twn afronwn anqrwpwn agnwsian

Scrivener 1894 Textus Receptus
oti outwV estin to qelhma tou qeou agaqopoiountaV fimoun thn twn afronwn anqrwpwn agnwsian

Byzantine Majority
oti outwV estin to qelhma tou qeou agaqopoiountaV fimoun thn twn afronwn anqrwpwn agnwsian

Alexandrian
oti outwV estin to qelhma tou qeou agaqopoiountaV fimoun thn twn afronwn anqrwpwn agnwsian

Hort and Westcott
oti outwV estin to qelhma tou qeou agaqopoiountaV fimoun thn twn afronwn anqrwpwn agnwsian

Latin Vulgate
2:15 quia sic est voluntas Dei ut benefacientes obmutescere faciatis inprudentium hominum ignorantiam

King James Version
2:15 For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:

American Standard Version
2:15 For so is the will of God, that by well-doing ye should put to silence the ignorance of foolish men:

Bible in Basic English
2:15 Because it is God's pleasure that foolish and narrow-minded men may be put to shame by your good behaviour:

Darby's English Translation
2:15 Because so is the will of God, that by well-doing ye put to silence the ignorance of senseless men;

Douay Rheims
2:15 For so is the will of God, that by doing well you may put to silence the ignorance of foolish men:

Noah Webster Bible
2:15 For so is the will of God, that with well-doing ye may put to silence the ignorance of foolish men:

Weymouth New Testament
2:15 For it is God's will that by doing what is right you should thus silence the ignorant talk of foolish persons.

World English Bible
2:15 For so is the will of God, that by well-doing you should put to silence the ignorance of foolish men:

Young's Literal Translation
2:15 because, so is the will of God, doing good, to put to silence the ignorance of the foolish men;

16

Stephens 1550 Textus Receptus
wV eleuqeroi kai mh wV epikalumma econteV thV kakiaV thn eleuqerian all wV douloi qeou

Scrivener 1894 Textus Receptus
wV eleuqeroi kai mh wV epikalumma econteV thV kakiaV thn eleuqerian all wV douloi qeou

Byzantine Majority
wV eleuqeroi kai mh wV epikalumma econteV thV kakiaV thn eleuqerian all wV douloi qeou

Alexandrian
wV eleuqeroi kai mh wV epikalumma econteV thV kakiaV thn eleuqerian all wV qeou douloi

Hort and Westcott
wV eleuqeroi kai mh wV epikalumma econteV thV kakiaV thn eleuqerian all wV qeou douloi

Latin Vulgate
2:16 quasi liberi et non quasi velamen habentes malitiae libertatem sed sicut servi Dei

King James Version
2:16 As free, and not using [your] liberty for a cloke of maliciousness, but as the servants of God.

American Standard Version
2:16 as free, and not using your freedom for a cloak of wickedness, but as bondservants of God.

Bible in Basic English
2:16 As those who are free, not using your free position as a cover for wrongdoing, but living as the servants of God;

Darby's English Translation
2:16 as free, and not as having liberty as a cloak of malice, but as God`s bondmen.

Douay Rheims
2:16 As free, and not as making liberty a cloak for malice, but as the servants of God.

Noah Webster Bible
2:16 As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.

Weymouth New Testament
2:16 Be free men, and yet do not make your freedom an excuse for base conduct, but be God's bondservants.

World English Bible
2:16 as free, and not using your freedom for a cloak of wickedness, but as bondservants of God.

Young's Literal Translation
2:16 as free, and not having the freedom as the cloak of the evil, but as servants of God;

17

Stephens 1550 Textus Receptus
pantaV timhsate thn adelfothta agapate ton qeon fobeisqe ton basilea timate

Scrivener 1894 Textus Receptus
pantaV timhsate thn adelfothta agapate ton qeon fobeisqe ton basilea timate

Byzantine Majority
pantaV timhsate thn adelfothta agaphsate ton qeon fobeisqe ton basilea timate

Alexandrian
pantaV timhsate thn adelfothta agapate ton qeon fobeisqe ton basilea timate

Hort and Westcott
pantaV timhsate thn adelfothta agapate ton qeon fobeisqe ton basilea timate

Latin Vulgate
2:17 omnes honorate fraternitatem diligite Deum timete regem honorificate

King James Version
2:17 Honour all [men]. Love the brotherhood. Fear God. Honour the king.

American Standard Version
2:17 Honor all men. Love the brotherhood. Fear God. Honor the king.

Bible in Basic English
2:17 Have respect for all, loving the brothers, fearing God, honouring the king.

Darby's English Translation
2:17 Shew honour to all, love the brotherhood, fear God, honour the king.

Douay Rheims
2:17 Honour all men. Love the brotherhood. Fear God. Honour the king.

Noah Webster Bible
2:17 Honor all men. Love the brotherhood. Fear God. Honor the king.

Weymouth New Testament
2:17 Honour every one. Love the brotherhood, fear God, honour the Emperor.

World English Bible
2:17 Honor all men. Love the brotherhood. Fear God. Honor the king.

Young's Literal Translation
2:17 to all give ye honour; the brotherhood love ye; God fear ye; the king honour ye.

18

Stephens 1550 Textus Receptus
oi oiketai upotassomenoi en panti fobw toiV despotaiV ou monon toiV agaqoiV kai epieikesin alla kai toiV skolioiV

Scrivener 1894 Textus Receptus
oi oiketai upotassomenoi en panti fobw toiV despotaiV ou monon toiV agaqoiV kai epieikesin alla kai toiV skolioiV

Byzantine Majority
oi oiketai upotassomenoi en panti fobw toiV despotaiV ou monon toiV agaqoiV kai epieikesin alla kai toiV skolioiV

Alexandrian
oi oiketai upotassomenoi en panti fobw toiV despotaiV ou monon toiV agaqoiV kai epieikesin alla kai toiV skolioiV

Hort and Westcott
oi oiketai upotassomenoi en panti fobw toiV despotaiV ou monon toiV agaqoiV kai epieikesin alla kai toiV skolioiV

Latin Vulgate
2:18 servi subditi in omni timore dominis non tantum bonis et modestis sed etiam discolis

King James Version
2:18 Servants, [be] subject to [your] masters with all fear; not only to the good and gentle, but also to the froward.

American Standard Version
2:18 Servants, be in subjection to your masters with all fear; not only to the good and gentle, but also to the froward.

Bible in Basic English
2:18 Servants, take orders from your masters with all respect; not only if they are good and gentle, but even if they are bad-humoured.

Darby's English Translation
2:18 Servants, be subject with all fear to your masters, not only to the good and gentle, but also to the ill-tempered.

Douay Rheims
2:18 Servants, be subject to your masters with all fear, not only to the good and gentle, but also to the froward.

Noah Webster Bible
2:18 Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.

Weymouth New Testament
2:18 Household servants, be submissive to your masters, and show them the utmost respect--not only if they are kind and thoughtful, but also if they are unreasonable.

World English Bible
2:18 Servants, be in subjection to your masters with all fear; not only to the good and gentle, but also to the wicked.

Young's Literal Translation
2:18 The domestics! be subjecting yourselves in all fear to the masters, not only to the good and gentle, but also to the cross;

19

Stephens 1550 Textus Receptus
touto gar cariV ei dia suneidhsin qeou upoferei tiV lupaV pascwn adikwV

Scrivener 1894 Textus Receptus
touto gar cariV ei dia suneidhsin qeou upoferei tiV lupaV pascwn adikwV

Byzantine Majority
touto gar cariV ei dia suneidhsin qeou upoferei tiV lupaV pascwn adikwV

Alexandrian
touto gar cariV ei dia suneidhsin qeou upoferei tiV lupaV pascwn adikwV

Hort and Westcott
touto gar cariV ei dia suneidhsin qeou upoferei tiV lupaV pascwn adikwV

Latin Vulgate
2:19 haec est enim gratia si propter conscientiam Dei sustinet quis tristitias patiens iniuste

King James Version
2:19 For this [is] thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.

American Standard Version
2:19 For this is acceptable, if for conscience toward God a man endureth griefs, suffering wrongfully.

Bible in Basic English
2:19 For it is a sign of grace if a man, desiring to do right in the eyes of God, undergoes pain as punishment for something which he has not done.

Darby's English Translation
2:19 For this is acceptable, if one, for conscience sake towards God, endure griefs, suffering unjustly.

Douay Rheims
2:19 For this is thankworthy, if for conscience towards God, a man endure sorrows, suffering wrongfully.

Noah Webster Bible
2:19 For this is thank-worthy, if a man for conscience towards God endureth grief, suffering wrongfully.

Weymouth New Testament
2:19 For it is an acceptable thing with God, if, from a sense of duty to Him, a man patiently submits to wrong, when treated unjustly.

World English Bible
2:19 For it is commendable if someone endures pain, suffering unjustly, because of conscience toward God.

Young's Literal Translation
2:19 for this is gracious, if because of conscience toward God any one doth endure sorrows, suffering unrighteously;

20

Stephens 1550 Textus Receptus
poion gar kleoV ei amartanonteV kai kolafizomenoi upomeneite all ei agaqopoiounteV kai pasconteV upomeneite touto cariV para qew

Scrivener 1894 Textus Receptus
poion gar kleoV ei amartanonteV kai kolafizomenoi upomeneite all ei agaqopoiounteV kai pasconteV upomeneite touto cariV para qew

Byzantine Majority
poion gar kleoV ei amartanonteV kai kolafizomenoi upomeneite all ei agaqopoiounteV kai pasconteV upomeneite touto cariV para qew

Alexandrian
poion gar kleoV ei amartanonteV kai kolafizomenoi upomeneite all ei agaqopoiounteV kai pasconteV upomeneite touto cariV para qew

Hort and Westcott
poion gar kleoV ei amartanonteV kai kolafizomenoi upomeneite all ei agaqopoiounteV kai pasconteV upomeneite touto cariV para qew

Latin Vulgate
2:20 quae enim gloria est si peccantes et colaphizati suffertis sed si benefacientes et patientes sustinetis haec est gratia apud Deum

King James Version
2:20 For what glory [is it], if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer [for it], ye take it patiently, this [is] acceptable with God.

American Standard Version
2:20 For what glory is it, if, when ye sin, and are buffeted for it, ye shall take it patiently? but if, when ye do well, and suffer for it, ye shall take it patiently, this is acceptable with God.

Bible in Basic English
2:20 What credit is it if, when you have done evil, you take your punishment quietly? but if you are given punishment for doing right, and take it quietly, this is pleasing to God.

Darby's English Translation
2:20 For what glory is it, if sinning and being buffeted ye shall bear it? but if, doing good and suffering, ye shall bear it, this is acceptable with God.

Douay Rheims
2:20 For what glory is it, if committing sin, and being buffeted for it, you endure? But if doing well you suffer patiently; this is thankworthy before God.

Noah Webster Bible
2:20 For what glory is it, if, when ye are buffeted for your faults, ye bear it patiently? but if, when ye do well, and suffer for it, ye bear it patiently, this is acceptable with God.

Weymouth New Testament
2:20 If you do wrong and receive a blow for it, what credit is there in your bearing it patiently? But if when you do right and suffer for it you bear it patiently, this is an acceptable thing with God.

World English Bible
2:20 For what glory is it, if, when you sin, you patiently endure beating? But if, when you do well, you patiently endure suffering, this is commendable with God.

Young's Literal Translation
2:20 for what renown is it, if sinning and being buffeted, ye do endure it? but if, doing good and suffering for it, ye do endure, this is gracious with God,

21

Stephens 1550 Textus Receptus
eiV touto gar eklhqhte oti kai cristoV epaqen uper hmwn hmin upolimpanwn upogrammon ina epakolouqhshte toiV icnesin autou

Scrivener 1894 Textus Receptus
eiV touto gar eklhqhte oti kai cristoV epaqen uper hmwn hmin upolimpanwn upogrammon ina epakolouqhshte toiV icnesin autou

Byzantine Majority
eiV touto gar eklhqhte oti kai cristoV epaqen uper hmwn umin upolimpanwn upogrammon ina epakolouqhshte toiV icnesin autou

Alexandrian
eiV touto gar eklhqhte oti kai cristoV epaqen uper umwn umin upolimpanwn upogrammon ina epakolouqhshte toiV icnesin autou

Hort and Westcott
eiV touto gar eklhqhte oti kai cristoV epaqen uper umwn umin upolimpanwn upogrammon ina epakolouqhshte toiV icnesin autou

Latin Vulgate
2:21 in hoc enim vocati estis quia et Christus passus est pro vobis vobis relinquens exemplum ut sequamini vestigia eius

King James Version
2:21 For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:

American Standard Version
2:21 For hereunto were ye called: because Christ also suffered for you, leaving you an example, that ye should follow his steps:

Bible in Basic English
2:21 This is God's purpose for you: because Jesus himself underwent punishment for you, giving you an example, so that you might go in his footsteps:

Darby's English Translation
2:21 For to this have ye been called; for Christ also has suffered for you, leaving you a model that ye should follow in his steps:

Douay Rheims
2:21 For unto this are you called: because Christ also suffered for us, leaving you an example that you should follow his steps.

Noah Webster Bible
2:21 For even to this were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:

Weymouth New Testament
2:21 And it is to this you were called; because Christ also suffered on your behalf, leaving you an example so that you should follow in His steps.

World English Bible
2:21 For to this were you called, because Christ also suffered for us, leaving us an example, that you should follow his steps,

Young's Literal Translation
2:21 for to this ye were called, because Christ also did suffer for you, leaving to you an example, that ye may follow his steps,

22

Stephens 1550 Textus Receptus
oV amartian ouk epoihsen oude eureqh doloV en tw stomati autou

Scrivener 1894 Textus Receptus
oV amartian ouk epoihsen oude eureqh doloV en tw stomati autou

Byzantine Majority
oV amartian ouk epoihsen oude eureqh doloV en tw stomati autou

Alexandrian
oV amartian ouk epoihsen oude eureqh doloV en tw stomati autou

Hort and Westcott
oV amartian ouk epoihsen oude eureqh doloV en tw stomati autou

Latin Vulgate
2:22 qui peccatum non fecit nec inventus est dolus in ore ipsius

King James Version
2:22 Who did no sin, neither was guile found in his mouth:

American Standard Version
2:22 who did no sin, neither was guile found in his mouth:

Bible in Basic English
2:22 Who did no evil, and there was no deceit in his mouth:

Darby's English Translation
2:22 who did no sin, neither was guile found in his mouth;

Douay Rheims
2:22 Who did no sin, neither was guile found in his mouth.

Noah Webster Bible
2:22 Who committed no sin, neither was guile found in his mouth:

Weymouth New Testament
2:22 He never sinned, and no deceitful language was ever heard from His mouth.

World English Bible
2:22 who did not sin, "neither was deceit found in his mouth."

Young's Literal Translation
2:22 who did not commit sin, nor was guile found in his mouth,

23

Stephens 1550 Textus Receptus
oV loidoroumenoV ouk anteloidorei pascwn ouk hpeilei paredidou de tw krinonti dikaiwV

Scrivener 1894 Textus Receptus
oV loidoroumenoV ouk anteloidorei pascwn ouk hpeilei paredidou de tw krinonti dikaiwV

Byzantine Majority
oV loidoroumenoV ouk anteloidorei pascwn ouk hpeilei paredidou de tw krinonti dikaiwV

Alexandrian
oV loidoroumenoV ouk anteloidorei pascwn ouk hpeilei paredidou de tw krinonti dikaiwV

Hort and Westcott
oV loidoroumenoV ouk anteloidorei pascwn ouk hpeilei paredidou de tw krinonti dikaiwV

Latin Vulgate
2:23 qui cum malediceretur non maledicebat cum pateretur non comminabatur tradebat autem iudicanti se iniuste

King James Version
2:23 Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed [himself] to him that judgeth righteously:

American Standard Version
2:23 who, when he was reviled, reviled not again; when he suffered threatened not; but committed himself to him that judgeth righteously:

Bible in Basic English
2:23 To sharp words he gave no sharp answer; when he was undergoing pain, no angry word came from his lips; but he put himself into the hands of the judge of righteousness:

Darby's English Translation
2:23 who, when reviled, reviled not again; when suffering, threatened not; but gave himself over into the hands of him who judges righteously;

Douay Rheims
2:23 Who, when he was reviled, did not revile: when he suffered, he threatened not: but delivered himself to him that judged him unjustly.

Noah Webster Bible
2:23 Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:

Weymouth New Testament
2:23 When He was reviled, He did not answer with reviling; when He suffered He uttered no threats, but left His wrongs in the hands of the righteous Judge.

World English Bible
2:23 Who, when he was reviled, didn`t revile back. When he suffered, didn`t threaten, but committed himself to him who judges righteously;

Young's Literal Translation
2:23 who being reviled -- was not reviling again, suffering -- was not threatening, and was committing himself to Him who is judging righteously,

24

Stephens 1550 Textus Receptus
oV taV amartiaV hmwn autoV anhnegken en tw swmati autou epi to xulon ina taiV amartiaiV apogenomenoi th dikaiosunh zhswmen ou tw mwlwpi autou iaqhte

Scrivener 1894 Textus Receptus
oV taV amartiaV hmwn autoV anhnegken en tw swmati autou epi to xulon ina taiV amartiaiV apogenomenoi th dikaiosunh zhswmen ou tw mwlwpi autou iaqhte

Byzantine Majority
oV taV amartiaV hmwn autoV anhnegken en tw swmati autou epi to xulon ina taiV amartiaiV apogenomenoi th dikaiosunh zhswmen ou tw mwlwpi autou iaqhte

Alexandrian
oV taV amartiaV hmwn autoV anhnegken en tw swmati autou epi to xulon ina taiV amartiaiV apogenomenoi th dikaiosunh zhswmen ou tw mwlwpi iaqhte

Hort and Westcott
oV taV amartiaV hmwn autoV anhnegken en tw swmati autou epi to xulon ina taiV amartiaiV apogenomenoi th dikaiosunh zhswmen ou tw mwlwpi iaqhte

Latin Vulgate
2:24 qui peccata nostra ipse pertulit in corpore suo super lignum ut peccatis mortui iustitiae viveremus cuius livore sanati estis

King James Version
2:24 Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.

American Standard Version
2:24 who his own self bare our sins in his body upon the tree, that we, having died unto sins, might live unto righteousness; by whose stripes ye were healed.

Bible in Basic English
2:24 He took our sins on himself, giving his body to be nailed on the tree, so that we, being dead to sin, might have a new life in righteousness, and by his wounds we have been made well.

Darby's English Translation
2:24 who himself bore our sins in his body on the tree, in order that, being dead to sins, we may live to righteousness: by whose stripes ye have been healed.

Douay Rheims
2:24 Who his own self bore our sins in his body upon the tree: that we, being dead to sins, should live to justice: by whose stripes you were healed.

Noah Webster Bible
2:24 Who himself bore our sins in his own body on the tree, that we, being dead to sins, should live to righteousness; by whose stripes ye were healed.

Weymouth New Testament
2:24 The burden of our sins He Himself carried in His own body to the Cross and bore it there, so that we, having died so far as our sins are concerned, may live righteous lives. By His wounds yours have been healed.

World English Bible
2:24 who his own self bore our sins in his body on the tree, that we, having died to sins, might live to righteousness; by whose stripes you were healed.

Young's Literal Translation
2:24 who our sins himself did bear in his body, upon the tree, that to the sins having died, to the righteousness we may live; by whose stripes ye were healed,

25

Stephens 1550 Textus Receptus
hte gar wV probata planwmena all epestrafhte nun epi ton poimena kai episkopon twn yucwn umwn

Scrivener 1894 Textus Receptus
hte gar wV probata planwmena all epestrafhte nun epi ton poimena kai episkopon twn yucwn umwn

Byzantine Majority
hte gar wV probata planwmena all epestrafhte nun epi ton poimena kai episkopon twn yucwn umwn

Alexandrian
hte gar wV probata planwmenoi alla epestrafhte nun epi ton poimena kai episkopon twn yucwn umwn

Hort and Westcott
hte gar wV probata planwmenoi alla epestrafhte nun epi ton poimena kai episkopon twn yucwn umwn

Latin Vulgate
2:25 eratis enim sicut oves errantes sed conversi estis nunc ad pastorem et episcopum animarum vestrarum

King James Version
2:25 For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.

American Standard Version
2:25 For ye were going astray like sheep; but are now returned unto the Shepherd and Bishop of your souls.

Bible in Basic English
2:25 Because, like sheep, you had gone out of the way; but now you have come back to him who keeps watch over your souls.

Darby's English Translation
2:25 For ye were going astray as sheep, but have now returned to the shepherd and overseer of your souls.

Douay Rheims
2:25 For you were as sheep going astray; but you are now converted to the shepherd and bishop of your souls.

Noah Webster Bible
2:25 For ye were as sheep going astray; but are now returned to the Shepherd and Bishop of your souls.

Weymouth New Testament
2:25 For you were straying like lost sheep, but now you have come back to the Shepherd and Protector of your souls.

World English Bible
2:25 For you were going astray like sheep; but are now returned to the Shepherd and Overseer of your souls.

Young's Literal Translation
2:25 for ye were as sheep going astray, but ye turned back now to the shepherd and overseer of your souls.

1st Peter 3


1st Peter 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Peter 2

PETROU A

The First Epistle General of Peter

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

1

Stephens 1550 Textus Receptus
omoiwV ai gunaikeV upotassomenai toiV idioiV andrasin ina kai ei tineV apeiqousin tw logw dia thV twn gunaikwn anastrofhV aneu logou kerdhqhswntai

Scrivener 1894 Textus Receptus
omoiwV ai gunaikeV upotassomenai toiV idioiV andrasin ina kai ei tineV apeiqousin tw logw dia thV twn gunaikwn anastrofhV aneu logou kerdhqhswntai

Byzantine Majority
omoiwV ai gunaikeV upotassomenai toiV idioiV andrasin ina kai ei tineV apeiqousin tw logw dia thV twn gunaikwn anastrofhV aneu logou kerdhqhsontai

Alexandrian
omoiwV [ai] gunaikeV upotassomenai toiV idioiV andrasin ina kai ei tineV apeiqousin tw logw dia thV twn gunaikwn anastrofhV aneu logou kerdhqhsontai

Hort and Westcott
omoiwV gunaikeV upotassomenai toiV idioiV andrasin ina ei tineV apeiqousin tw logw dia thV twn gunaikwn anastrofhV aneu logou kerdhqhsontai

Latin Vulgate
3:1 similiter mulieres subditae suis viris ut et si qui non credunt verbo per mulierum conversationem sine verbo lucri fiant

King James Version
3:1 Likewise, ye wives, [be] in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;

American Standard Version
3:1 In like manner, ye wives, be in subjection to your won husbands; that, even if any obey not the word, they may without the word be gained by the behavior of their wives;

Bible in Basic English
3:1 Wives, be ruled by your husbands; so that even if some of them give no attention to the word, their hearts may be changed by the behaviour of their wives,

Darby's English Translation
3:1 Likewise, wives, be subject to your own husbands, that, even if any are disobedient to the word, they may be gained without the word by the conversation of the wives,

Douay Rheims
3:1 In like manner also let wives be subject to their husbands: that if any believe not the word, they may be won without the word, by the conversation of the wives.

Noah Webster Bible
3:1 Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the deportment of the wives;

Weymouth New Testament
3:1 Married women, in the same way, be submissive to your husbands, so that even if some of them disbelieve the Message, they may, apart from the Message, be won over by the daily life of their wives, after watching your daily life--

World English Bible
3:1 In like manner, wives, be in subjection to your own husbands; so that, even if any don`t obey the Word, they may be gained by the behavior of their wives without a word;

Young's Literal Translation
3:1 In like manner, the wives, be ye subject to your own husbands, that even if certain are disobedient to the word, through the conversation of the wives, without the word, they may be won,

2

Stephens 1550 Textus Receptus
epopteusanteV thn en fobw agnhn anastrofhn umwn

Scrivener 1894 Textus Receptus
epopteusanteV thn en fobw agnhn anastrofhn umwn

Byzantine Majority
epopteusanteV thn en fobw agnhn anastrofhn umwn

Alexandrian
epopteusanteV thn en fobw agnhn anastrofhn umwn

Hort and Westcott
epopteusanteV thn en fobw agnhn anastrofhn umwn

Latin Vulgate
3:2 considerantes in timore castam conversationem vestram

King James Version
3:2 While they behold your chaste conversation [coupled] with fear.

American Standard Version
3:2 beholding your chaste behavior coupled with fear.

Bible in Basic English
3:2 When they see your holy behaviour in the fear of God.

Darby's English Translation
3:2 having witnessed your pure conversation carried out in fear;

Douay Rheims
3:2 Considering your chaste conversation with fear.

Noah Webster Bible
3:2 While they behold your chaste manner of life coupled with fear.

Weymouth New Testament
3:2 so full of reverence, and so blameless!

World English Bible
3:2 seeing your pure behavior in fear.

Young's Literal Translation
3:2 having beheld your pure behaviour in fear,

3

Stephens 1550 Textus Receptus
wn estw ouc o exwqen emplokhV tricwn kai periqesewV crusiwn h endusewV imatiwn kosmoV

Scrivener 1894 Textus Receptus
wn estw ouc o exwqen emplokhV tricwn kai periqesewV crusiwn h endusewV imatiwn kosmoV

Byzantine Majority
wn estw ouc o exwqen emplokhV tricwn kai periqesewV crusiwn h endusewV imatiwn kosmoV

Alexandrian
wn estw ouc o exwqen emplokhV tricwn kai periqesewV crusiwn h endusewV imatiwn kosmoV

Hort and Westcott
wn estw ouc o exwqen emplokhV tricwn kai periqesewV crusiwn h endusewV imatiwn kosmoV

Latin Vulgate
3:3 quarum sit non extrinsecus capillaturae aut circumdatio auri aut indumenti vestimentorum cultus

King James Version
3:3 Whose adorning let it not be that outward [adorning] of plaiting the hair, and of wearing of gold, or of putting on of apparel;

American Standard Version
3:3 Whose adorning let it not be the outward adorning of braiding the hair, and of wearing jewels of gold, or of putting on apparel;

Bible in Basic English
3:3 Do not let your ornaments be those of the body such as dressing of the hair, or putting on of jewels of gold or fair clothing;

Darby's English Translation
3:3 whose adorning let it not be that outward one of tressing of hair, and wearing gold, or putting on apparel;

Douay Rheims
3:3 Whose adorning let it not be the outward plaiting of the hair, or the wearing of gold, or the putting on of apparel:

Noah Webster Bible
3:3 Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing gold, or of putting on apparel;

Weymouth New Testament
3:3 Your adornment ought not to be a merely outward thing--one of plaiting the hair, putting on jewelry, or wearing beautiful dresses.

World English Bible
3:3 Let your beauty be not just the outward adorning of braiding the hair, and of wearing jewels of gold, or of putting on fine clothing;

Young's Literal Translation
3:3 whose adorning -- let it not be that which is outward, of plaiting of hair, and of putting around of things of gold, or of putting on of garments,

4

Stephens 1550 Textus Receptus
all o kruptoV thV kardiaV anqrwpoV en tw afqartw tou praeos kai hsuciou pneumatoV o estin enwpion tou qeou poluteleV

Scrivener 1894 Textus Receptus
all o kruptoV thV kardiaV anqrwpoV en tw afqartw tou praeos kai hsuciou pneumatoV o estin enwpion tou qeou poluteleV

Byzantine Majority
all o kruptoV thV kardiaV anqrwpoV en tw afqartw tou praeos kai hsuciou pneumatoV o estin enwpion tou qeou poluteleV

Alexandrian
all o kruptoV thV kardiaV anqrwpoV en tw afqartw tou praews kai hsuciou pneumatoV o estin enwpion tou qeou poluteleV

Hort and Westcott
all o kruptoV thV kardiaV anqrwpoV en tw afqartw tou hsuciou kai praewV pneumatoV o estin enwpion tou qeou poluteleV

Latin Vulgate
3:4 sed qui absconditus cordis est homo in incorruptibilitate quieti et modesti spiritus quod est in conspectu Dei locuples

King James Version
3:4 But [let it be] the hidden man of the heart, in that which is not corruptible, [even the ornament] of a meek and quiet spirit, which is in the sight of God of great price.

American Standard Version
3:4 but let it be the hidden man of the heart, in the incorruptible apparel of a meek and quiet spirit, which is in the sight of God of great price.

Bible in Basic English
3:4 But let them be those of the unseen man of the heart, the ever-shining ornament of a gentle and quiet spirit, which is of great price in the eyes of God.

Darby's English Translation
3:4 but the hidden man of the heart, in the incorruptible ornament of a meek and quiet spirit, which in the sight of God is of great price.

Douay Rheims
3:4 But the hidden man of the heart in the incorruptibility of a quiet and a meek spirit, which is rich in the sight of God.

Noah Webster Bible
3:4 But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.

Weymouth New Testament
3:4 Instead of that, it should be a new nature within--the imperishable ornament of a gentle and peaceful spirit, which is indeed precious in the sight of God.

World English Bible
3:4 but in the hidden person of the heart, in the incorruptible adornment of a gentle and quiet spirit, which is in the sight of God very precious.

Young's Literal Translation
3:4 but -- the hidden man of the heart, in the incorruptible thing of the meek and quiet spirit, which is, before God, of great price,

5

Stephens 1550 Textus Receptus
outwV gar pote kai ai agiai gunaikeV ai elpizousai epi ton qeon ekosmoun eautaV upotassomenai toiV idioiV andrasin

Scrivener 1894 Textus Receptus
outwV gar pote kai ai agiai gunaikeV ai elpizousai epi ton qeon ekosmoun eautaV upotassomenai toiV idioiV andrasin

Byzantine Majority
outwV gar pote kai ai agiai gunaikeV ai elpizousai epi qeon ekosmoun eautaV upotassomenai toiV idioiV andrasin

Alexandrian
outwV gar pote kai ai agiai gunaikeV ai elpizousai eis qeon ekosmoun eautaV upotassomenai toiV idioiV andrasin

Hort and Westcott
outwV gar pote kai ai agiai gunaikeV ai elpizousai eiV qeon ekosmoun eautaV upotassomenai toiV idioiV andrasin

Latin Vulgate
3:5 sic enim aliquando et sanctae mulieres sperantes in Deo ornabant se subiectae propriis viris

King James Version
3:5 For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:

American Standard Version
3:5 For after this manner aforetime the holy women also, who hoped in God, adorned themselves, being in subjection to their own husbands:

Bible in Basic English
3:5 And these were the ornaments of the holy women of the past, whose hope was in God, being ruled by their husbands:

Darby's English Translation
3:5 For thus also the holy women who have hoped in God heretofore adorned themselves, being subject to their own husbands;

Douay Rheims
3:5 For after this manner heretofore the holy women also, who trusted in God, adorned themselves, being in subjection to their own husbands:

Noah Webster Bible
3:5 For after this manner in former times the holy women also, who trusted in God, adorned themselves, being in subjection to their own husbands:

Weymouth New Testament
3:5 For in ancient times also this was the way the holy women who set their hopes upon God used to adorn themselves, being submissive to their husbands.

World English Bible
3:5 For this is how the holy women before, who hoped in God, also adorned themselves, being in subjection to their own husbands:

Young's Literal Translation
3:5 for thus once also the holy women who did hope on God, were adorning themselves, being subject to their own husbands,

6

Stephens 1550 Textus Receptus
wV sarra uphkousen tw abraam kurion auton kalousa hV egenhqhte tekna agaqopoiousai kai mh foboumenai mhdemian ptohsin

Scrivener 1894 Textus Receptus
wV sarra uphkousen tw abraam kurion auton kalousa hV egenhqhte tekna agaqopoiousai kai mh foboumenai mhdemian ptohsin

Byzantine Majority
wV sarra uphkousen tw abraam kurion auton kalousa hV egenhqhte tekna agaqopoiousai kai mh foboumenai mhdemian ptohsin

Alexandrian
wV sarra uphkousen tw abraam kurion auton kalousa hV egenhqhte tekna agaqopoiousai kai mh foboumenai mhdemian ptohsin

Hort and Westcott
wV sarra uphkouen tw abraam kurion auton kalousa hV egenhqhte tekna agaqopoiousai kai mh foboumenai mhdemian ptohsin

Latin Vulgate
3:6 sicut Sarra oboediebat Abrahae dominum eum vocans cuius estis filiae benefacientes et non timentes ullam perturbationem

King James Version
3:6 Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.

American Standard Version
3:6 as Sarah obeyed Abraham, calling him lord: whose children ye now are, if ye do well, and are not put in fear by any terror.

Bible in Basic English
3:6 As Sarah was ruled by Abraham, naming him lord; whose children you are if you do well, and are not put in fear by any danger.

Darby's English Translation
3:6 as Sarah obeyed Abraham, calling him lord; whose children ye have become, doing good, and not fearing with any kind of consternation.

Douay Rheims
3:6 As Sara obeyed Abraham, calling him lord: whose daughters you are, doing well, and not fearing any disturbance.

Noah Webster Bible
3:6 Even as Sarah obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.

Weymouth New Testament
3:6 Thus, for instance, Sarah obeyed Abraham, acknowledging his authority over her. And you have become Sarah's children if you do what is right and permit nothing whatever to terrify you.

World English Bible
3:6 as Sarah obeyed Abraham, calling him lord, whose children you now are, if you do well, and are not put in fear by any terror.

Young's Literal Translation
3:6 as Sarah was obedient to Abraham, calling him `sir,` of whom ye did become daughters, doing good, and not fearing any terror.

7

Stephens 1550 Textus Receptus
oi andreV omoiwV sunoikounteV kata gnwsin wV asqenesterw skeuei tw gunaikeiw aponemonteV timhn wV kai sugklhronomoi caritoV zwhV eiV to mh ekkoptesqai taV proseucaV umwn

Scrivener 1894 Textus Receptus
oi andreV omoiwV sunoikounteV kata gnwsin wV asqenesterw skeuei tw gunaikeiw aponemonteV timhn wV kai sugklhronomoi caritoV zwhV eiV to mh ekkoptesqai taV proseucaV umwn

Byzantine Majority
oi andreV omoiwV sunoikounteV kata gnwsin wV asqenesterw skeuei tw gunaikeiw aponemonteV timhn wV kai sugklhronomoi caritoV zwhV eiV to mh egkoptesqai taV proseucaV umwn

Alexandrian
oi andreV omoiwV sunoikounteV kata gnwsin wV asqenesterw skeuei tw gunaikeiw aponemonteV timhn wV kai sugklhronomois caritoV zwhV eiV to mh egkoptesqai taV proseucaV umwn

Hort and Westcott
oi andreV omoiwV sunoikounteV kata gnwsin wV asqenesterw skeuei tw gunaikeiw aponemonteV timhn wV kai sugklhronomoi caritoV zwhV eiV to mh egkoptesqai taV proseucaV umwn

Latin Vulgate
3:7 viri similiter cohabitantes secundum scientiam quasi infirmiori vaso muliebri inpertientes honorem tamquam et coheredibus gratiae vitae uti ne inpediantur orationes vestrae

King James Version
3:7 Likewise, ye husbands, dwell with [them] according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.

American Standard Version
3:7 Ye husbands, in like manner, dwell with your wives according to knowledge, giving honor unto the woman, as unto the weaker vessel, as being also joint-heirs of the grace of life; to the end that your prayers be not hindered.

Bible in Basic English
3:7 And you husbands, give thought to your way of life with your wives, giving honour to the woman who is the feebler vessel, but who has an equal part in the heritage of the grace of life; so that you may not be kept from prayer.

Darby's English Translation
3:7 Ye husbands likewise, dwell with them according to knowledge, as with a weaker, even the female, vessel, giving them honour, as also fellow-heirs of the grace of life, that your prayers be not hindered.

Douay Rheims
3:7 Ye husbands, likewise dwelling with them according to knowledge, giving honour to the female as to the weaker vessel, and as to the co-heirs of the grace of life: that your prayers be not hindered.

Noah Webster Bible
3:7 Likewise, ye husbands, dwell with them according to knowledge, giving honor to the wife, as to the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.

Weymouth New Testament
3:7 Married men, in the same way, live with your wives with a clear recognition of the fact that they are weaker than you. Yet, since you are heirs with them of God's free gift of Life, treat them with honour; so that your prayers may not be hindered.

World English Bible
3:7 You husbands, in like manner, live with your wives according to knowledge, giving honor to the woman, as to the weaker vessel, as being also joint heirs of the grace of life; not cutting off your prayers.

Young's Literal Translation
3:7 The husbands, in like manner, dwelling with them, according to knowledge, as to a weaker vessel -- to the wife -- imparting honour, as also being heirs together of the grace of life, that your prayers be not hindered.

8

Stephens 1550 Textus Receptus
to de teloV panteV omofroneV sumpaqeiV filadelfoi eusplagcnoi filofrones

Scrivener 1894 Textus Receptus
to de teloV panteV omofroneV sumpaqeiV filadelfoi eusplagcnoi filofrones

Byzantine Majority
to de teloV panteV omofroneV sumpaqeiV filadelfoi eusplagcnoi filofrones

Alexandrian
to de teloV panteV omofroneV sumpaqeiV filadelfoi eusplagcnoi tapeinofrones

Hort and Westcott
to de teloV panteV omofroneV sumpaqeiV filadelfoi eusplagcnoi tapeinofroneV

Latin Vulgate
3:8 in fine autem omnes unianimes conpatientes fraternitatis amatores misericordes humiles

King James Version
3:8 Finally, [be ye] all of one mind, having compassion one of another, love as brethren, [be] pitiful, [be] courteous:

American Standard Version
3:8 Finally, be ye all likeminded, compassionate, loving as brethren, tenderhearted, humbleminded:

Bible in Basic English
3:8 Last of all, see that you are all in agreement; feeling for one another, loving one another like brothers, full of pity, without pride:

Darby's English Translation
3:8 Finally, be all of one mind, sympathising, full of brotherly love, tender hearted, humble minded;

Douay Rheims
3:8 And in fine, be ye all of one mind, having compassion one of another, being lovers of the brotherhood, merciful, modest, humble:

Noah Webster Bible
3:8 Finally, be ye all of one mind, having compassion one of another; love as brethren, be pitiful, be courteous:

Weymouth New Testament
3:8 In conclusion, all of you should be of one mind, quick to sympathize, kind to the brethren, tenderhearted, lowly-minded,

World English Bible
3:8 Finally, be all like-minded, compassionate, loving as brothers, tenderhearted, courteous,

Young's Literal Translation
3:8 And finally, being all of one mind, having fellow-feeling, loving as brethren, compassionate, courteous,

9

Stephens 1550 Textus Receptus
mh apodidonteV kakon anti kakou h loidorian anti loidoriaV tounantion de eulogounteV eidotes oti eiV touto eklhqhte ina eulogian klhronomhshte

Scrivener 1894 Textus Receptus
mh apodidonteV kakon anti kakou h loidorian anti loidoriaV tounantion de eulogounteV eidotes oti eiV touto eklhqhte ina eulogian klhronomhshte

Byzantine Majority
mh apodidonteV kakon anti kakou h loidorian anti loidoriaV tounantion de eulogounteV eidotes oti eiV touto eklhqhte ina eulogian klhronomhshte

Alexandrian
mh apodidonteV kakon anti kakou h loidorian anti loidoriaV tounantion de eulogounteV oti eiV touto eklhqhte ina eulogian klhronomhshte

Hort and Westcott
mh apodidonteV kakon anti kakou h loidorian anti loidoriaV tounantion de eulogounteV oti eiV touto eklhqhte ina eulogian klhronomhshte

Latin Vulgate
3:9 non reddentes malum pro malo vel maledictum pro maledicto sed e contrario benedicentes quia in hoc vocati estis ut benedictionem hereditate possideatis

King James Version
3:9 Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.

American Standard Version
3:9 not rendering evil for evil, or reviling for reviling; but contrariwise blessing; for hereunto were ye called, that ye should inherit a blessing.

Bible in Basic English
3:9 Not giving back evil for evil, or curse for curse, but in place of cursing, blessing; because this is the purpose of God for you that you may have a heritage of blessing.

Darby's English Translation
3:9 not rendering evil for evil, or railing for railing; but on the contrary, blessing others, because ye have been called to this, that ye should inherit blessing.

Douay Rheims
3:9 Not rendering evil for evil, nor railing for railing, but contrariwise, blessing: for unto this are you called, that you may inherit a blessing.

Noah Webster Bible
3:9 Not rendering evil for evil, or railing for railing: but on the contrary, blessing; knowing that ye are called to this, that ye should inherit a blessing.

Weymouth New Testament
3:9 not requiting evil with evil nor abuse with abuse, but, on the contrary, giving a blessing in return, because a blessing is what you have been called by God to inherit.

World English Bible
3:9 not rendering evil for evil, or reviling for reviling; but instead blessing; knowing that to this were you called, that you may inherit a blessing.

Young's Literal Translation
3:9 not giving back evil for evil, or railing for railing, and on the contrary, blessing, having known that to this ye were called, that a blessing ye may inherit;

10

Stephens 1550 Textus Receptus
o gar qelwn zwhn agapan kai idein hmeraV agaqaV pausatw thn glwssan autou apo kakou kai ceilh autou tou mh lalhsai dolon

Scrivener 1894 Textus Receptus
o gar qelwn zwhn agapan kai idein hmeraV agaqaV pausatw thn glwssan autou apo kakou kai ceilh autou tou mh lalhsai dolon

Byzantine Majority
o gar qelwn zwhn agapan kai idein hmeraV agaqaV pausatw thn glwssan autou apo kakou kai ceilh autou tou mh lalhsai dolon

Alexandrian
o gar qelwn zwhn agapan kai idein hmeraV agaqaV pausatw thn glwssan apo kakou kai ceilh tou mh lalhsai dolon

Hort and Westcott
o gar qelwn zwhn agapan kai idein hmeraV agaqaV pausatw thn glwssan apo kakou kai ceilh tou mh lalhsai dolon

Latin Vulgate
3:10 qui enim vult vitam diligere et videre dies bonos coerceat linguam suam a malo et labia eius ne loquantur dolum

King James Version
3:10 For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:

American Standard Version
3:10 For, He that would love life, And see good days, Let him refrain his tongue from evil, And his lips that they speak no guile:

Bible in Basic English
3:10 For it is said, Let the man who has a love of life, desiring to see good days, keep his tongue from evil and his lips from words of deceit:

Darby's English Translation
3:10 For he that will love life and see good days, let him cause his tongue to cease from evil and his lips that they speak no guile.

Douay Rheims
3:10 For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile.

Noah Webster Bible
3:10 For he that will love life, and see good days, let him restrain his tongue from evil, and his lips that they speak no guile:

Weymouth New Testament
3:10 For "He who wishes to be well-satisfied with life and see happy days-- let him restrain his tongue from evil, and his lips from deceitful words;

World English Bible
3:10 For, "He who would love life, And see good days, Let him keep his tongue from evil, And his lips from speaking deceit.

Young's Literal Translation
3:10 for `he who is willing to love life, and to see good days, let him guard his tongue from evil, and his lips -- not to speak guile;

11

Stephens 1550 Textus Receptus
ekklinatw apo kakou kai poihsatw agaqon zhthsatw eirhnhn kai diwxatw authn

Scrivener 1894 Textus Receptus
ekklinatw apo kakou kai poihsatw agaqon zhthsatw eirhnhn kai diwxatw authn

Byzantine Majority
ekklinatw apo kakou kai poihsatw agaqon zhthsatw eirhnhn kai diwxatw authn

Alexandrian
ekklinatw de apo kakou kai poihsatw agaqon zhthsatw eirhnhn kai diwxatw authn

Hort and Westcott
ekklinatw de apo kakou kai poihsatw agaqon zhthsatw eirhnhn kai diwxatw authn

Latin Vulgate
3:11 declinet autem a malo et faciat bonum inquirat pacem et persequatur eam

King James Version
3:11 Let him eschew evil, and do good; let him seek peace, and ensue it.

American Standard Version
3:11 And let him turn away from evil, and do good; Let him seek peace, and pursue it.

Bible in Basic English
3:11 And let him be turned from evil and do good; searching for peace and going after it with all his heart.

Darby's English Translation
3:11 And let him avoid evil, and do good; let him seek peace and pursue it;

Douay Rheims
3:11 Let him decline from evil, and do good: let him seek after peace and pursue it:

Noah Webster Bible
3:11 Let him shun evil, and do good; let him seek peace, and pursue it.

Weymouth New Testament
3:11 Let him turn from evil, and do good; Let him inquire for peace and go in pursuit of it.

World English Bible
3:11 Let him turn away from evil, and do good. Let him seek peace, and pursue it.

Young's Literal Translation
3:11 let him turn aside from evil, and do good, let him seek peace and pursue it;

12

Stephens 1550 Textus Receptus
oti oi ofqalmoi kuriou epi dikaiouV kai wta autou eiV dehsin autwn proswpon de kuriou epi poiountaV kaka

Scrivener 1894 Textus Receptus
oti oi ofqalmoi kuriou epi dikaiouV kai wta autou eiV dehsin autwn proswpon de kuriou epi poiountaV kaka

Byzantine Majority
oti ofqalmoi kuriou epi dikaiouV kai wta autou eiV dehsin autwn proswpon de kuriou epi poiountaV kaka

Alexandrian
oti ofqalmoi kuriou epi dikaiouV kai wta autou eiV dehsin autwn proswpon de kuriou epi poiountaV kaka

Hort and Westcott
oti ofqalmoi kuriou epi dikaiouV kai wta autou eiV dehsin autwn proswpon de kuriou epi poiountaV kaka

Latin Vulgate
3:12 quia oculi Domini super iustos et aures eius in preces eorum vultus autem Domini super facientes mala

King James Version
3:12 For the eyes of the Lord [are] over the righteous, and his ears [are open] unto their prayers: but the face of the Lord [is] against them that do evil.

American Standard Version
3:12 For the eyes of the Lord are upon the righteous, And his ears unto their supplication: But the face of the Lord is upon them that do evil.

Bible in Basic English
3:12 For the eyes of the Lord are on the upright, and his ears are open to their prayers: but the face of the Lord is against those who do evil.

Darby's English Translation
3:12 because the eyes of the Lord are on the righteous, and his ears towards their supplications; but the face of the Lord is against them that do evil.

Douay Rheims
3:12 Because the eyes of the Lord are upon the just, and his ears unto their prayers: but the countenance of the Lord upon them that do evil things.

Noah Webster Bible
3:12 For the eyes of the Lord are over the righteous, and his ears are open to their prayers: but the face of the Lord is against them that do evil.

Weymouth New Testament
3:12 For the eyes of the Lord are upon the righteous, and His ears are open to their supplication; but the face of the Lord is set against evil-doers."

World English Bible
3:12 For the eyes of the Lord are on the righteous, And his ears open to their prayer; But the face of the Lord is against those who do evil."

Young's Literal Translation
3:12 because the eyes of the Lord are upon the righteous, and His ears -- to their supplication, and the face of the Lord is upon those doing evil;`

13

Stephens 1550 Textus Receptus
kai tiV o kakwswn umaV ean tou agaqou mimhtai genhsqe

Scrivener 1894 Textus Receptus
kai tiV o kakwswn umaV ean tou agaqou mimhtai genhsqe

Byzantine Majority
kai tiV o kakwswn umaV ean tou agaqou mimhtai genhsqe

Alexandrian
kai tiV o kakwswn umaV ean tou agaqou zhlwtai genhsqe

Hort and Westcott
kai tiV o kakwswn umaV ean tou agaqou zhlwtai genhsqe

Latin Vulgate
3:13 et quis est qui vobis noceat si boni aemulatores fueritis

King James Version
3:13 And who [is] he that will harm you, if ye be followers of that which is good?

American Standard Version
3:13 And who is he that will harm you, if ye be zealous of that which is good?

Bible in Basic English
3:13 Who will do you any damage if you keep your minds fixed on what is good?

Darby's English Translation
3:13 And who shall injure you if ye have become imitators of that which is good?

Douay Rheims
3:13 And who is he that can hurt you, if you be zealous of good?

Noah Webster Bible
3:13 And who is he that will harm you, if ye are followers of that which is good?

Weymouth New Testament
3:13 And who will be able to harm you, if you show yourselves zealous for that which is good?

World English Bible
3:13 Now who is he who will harm you, if you become imitators of that which is good?

Young's Literal Translation
3:13 and who is he who will be doing you evil, if of Him who is good ye may become imitators?

14

Stephens 1550 Textus Receptus
all ei kai pascoite dia dikaiosunhn makarioi ton de fobon autwn mh fobhqhte mhde taracqhte

Scrivener 1894 Textus Receptus
all ei kai pascoite dia dikaiosunhn makarioi ton de fobon autwn mh fobhqhte mhde taracqhte

Byzantine Majority
all ei kai pascoite dia dikaiosunhn makarioi ton de fobon autwn mh fobhqhte mhde taracqhte

Alexandrian
all ei kai pascoite dia dikaiosunhn makarioi ton de fobon autwn mh fobhqhte mhde taracqhte

Hort and Westcott
all ei kai pascoite dia dikaiosunhn makarioi ton de fobon autwn mh fobhqhte mhde taracqhte

Latin Vulgate
3:14 sed et si quid patimini propter iustitiam beati timorem autem eorum ne timueritis et non conturbemini

King James Version
3:14 But and if ye suffer for righteousness' sake, happy [are ye]: and be not afraid of their terror, neither be troubled;

American Standard Version
3:14 But even if ye should suffer for righteousness` sake, blessed are ye: and fear not their fear, neither be troubled;

Bible in Basic English
3:14 But you are happy if you undergo pain because of righteousness; have no part in their fear and do not be troubled;

Darby's English Translation
3:14 But if also ye should suffer for righteousness` sake, blessed are ye; but be not afraid of their fear, neither be troubled;

Douay Rheims
3:14 But if also you suffer any thing for justice' sake, blessed are ye. And be not afraid of their fear, and be not troubled.

Noah Webster Bible
3:14 But if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;

Weymouth New Testament
3:14 But even if you suffer for righteousness' sake, you are to be envied. So do not be alarmed by their threats, nor troubled;

World English Bible
3:14 But even if you should suffer for righteousness` sake, you are blessed. "Don`t fear what they fear, neither be troubled."

Young's Literal Translation
3:14 but if ye also should suffer because of righteousness, happy are ye! and of their fear be not afraid, nor be troubled,

15

Stephens 1550 Textus Receptus
kurion de ton qeon agiasate en taiV kardiaiV umwn etoimoi de aei proV apologian panti tw aitounti umaV logon peri thV en umin elpidoV meta prauthtoV kai fobou

Scrivener 1894 Textus Receptus
kurion de ton qeon agiasate en taiV kardiaiV umwn etoimoi de aei proV apologian panti tw aitounti umaV logon peri thV en umin elpidoV meta prauthtoV kai fobou

Byzantine Majority
kurion de ton qeon agiasate en taiV kardiaiV umwn etoimoi de aei proV apologian panti tw aitounti umaV logon peri thV en umin elpidoV meta prauthtoV kai fobou

Alexandrian
kurion de ton criston agiasate en taiV kardiaiV umwn etoimoi aei proV apologian panti tw aitounti umaV logon peri thV en umin elpidoV alla meta prauthtoV kai fobou

Hort and Westcott
kurion de ton criston agiasate en taiV kardiaiV umwn etoimoi aei proV apologian panti tw aitounti umaV logon peri thV en umin elpidoV alla meta prauthtoV kai fobou

Latin Vulgate
3:15 Dominum autem Christum sanctificate in cordibus vestris parati semper ad satisfactionem omni poscenti vos rationem de ea quae in vobis est spe

King James Version
3:15 But sanctify the Lord God in your hearts: and [be] ready always to [give] an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:

American Standard Version
3:15 but sanctify in your hearts Christ as Lord: being ready always to give answer to every man that asketh you a reason concerning the hope that is in you, yet with meekness and fear:

Bible in Basic English
3:15 But give honour to Christ in your hearts as your Lord; and be ready at any time when you are questioned about the hope which is in you, to give an answer in the fear of the Lord and without pride;

Darby's English Translation
3:15 but sanctify the Lord the Christ in your hearts, and be always prepared to give an answer to every one that asks you to give an account of the hope that is in you, but with meekness and fear;

Douay Rheims
3:15 But sanctify the Lord Christ in your hearts, being ready always to satisfy every one that asketh you a reason of that hope which is in you.

Noah Webster Bible
3:15 But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you, with meekness and fear.

Weymouth New Testament
3:15 but in your hearts consecrate Christ as Lord, being always ready to make your defence to any one who asks from you a reason for the hope which you cherish.

World English Bible
3:15 But sanctify the Lord God in your hearts: and always be ready to give an answer to everyone who asks you a reason concerning the hope that is in you, with humility and fear:

Young's Literal Translation
3:15 and the Lord God sanctify in your hearts. And be ready always for defence to every one who is asking of you an account concerning the hope that is in you, with meekness and fear;

16

Stephens 1550 Textus Receptus
suneidhsin econteV agaqhn ina en w katalalwsin umwn ws kakopoiwn kataiscunqwsin oi ephreazonteV umwn thn agaqhn en cristw anastrofhn

Scrivener 1894 Textus Receptus
suneidhsin econteV agaqhn ina en w katalalwsin umwn ws kakopoiwn kataiscunqwsin oi ephreazonteV umwn thn agaqhn en cristw anastrofhn

Byzantine Majority
suneidhsin econteV agaqhn ina en w katalalwsin umwn ws kakopoiwn kataiscunqwsin oi ephreazonteV umwn thn agaqhn en cristw anastrofhn

Alexandrian
suneidhsin econteV agaqhn ina en w katalaleisqe kataiscunqwsin oi ephreazonteV umwn thn agaqhn en cristw anastrofhn

Hort and Westcott
suneidhsin econteV agaqhn ina en w katalaleisqe kataiscunqwsin oi ephreazonteV umwn thn agaqhn en cristw anastrofhn

Latin Vulgate
3:16 sed cum modestia et timore conscientiam habentes bonam ut in eo quod detrahunt vobis confundantur qui calumniantur vestram bonam in Christo conversationem

King James Version
3:16 Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.

American Standard Version
3:16 having a good conscience; that, wherein ye are spoken against, they may be put to shame who revile your good manner of life in Christ.

Bible in Basic English
3:16 Being conscious that you have done no wrong; so that those who say evil things about your good way of life as Christians may be put to shame.

Darby's English Translation
3:16 having a good conscience, that as to that in which they speak against you as evildoers, they may be ashamed who calumniate your good conversation in Christ.

Douay Rheims
3:16 But with modesty and fear, having a good conscience: that whereas they speak evil of you, they may be ashamed who falsely accuse your good conversation in Christ.

Noah Webster Bible
3:16 Having a good conscience; that, whereas they speak evil of you, as of evil-doers, they may be ashamed that falsely accuse your good deportment in Christ.

Weymouth New Testament
3:16 Yet argue modestly and cautiously, keeping your consciences free from guilt, so that, when you are spoken against, those who slander your good Christian lives may be put to shame.

World English Bible
3:16 having a good conscience; that, while you are spoken against as evildoers, they may be put to shame who revile your good manner of life in Christ.

Young's Literal Translation
3:16 having a good conscience, that in that in which they speak against you as evil-doers, they may be ashamed who are traducing your good behaviour in Christ;

17

Stephens 1550 Textus Receptus
kreitton gar agaqopoiountaV ei qelei to qelhma tou qeou pascein h kakopoiountaV

Scrivener 1894 Textus Receptus
kreitton gar agaqopoiountaV ei qelei to qelhma tou qeou pascein h kakopoiountaV

Byzantine Majority
kreitton gar agaqopoiountaV ei qeloi to qelhma tou qeou pascein h kakopoiountaV

Alexandrian
kreitton gar agaqopoiountaV ei qeloi to qelhma tou qeou pascein h kakopoiountaV

Hort and Westcott
kreitton gar agaqopoiountaV ei qeloi to qelhma tou qeou pascein h kakopoiountaV

Latin Vulgate
3:17 melius est enim benefacientes si velit voluntas Dei pati quam malefacientes

King James Version
3:17 For [it is] better, if the will of God be so, that ye suffer for well doing, than for evil doing.

American Standard Version
3:17 For it is better, if the will of God should so will, that ye suffer for well-doing than for evil-doing.

Bible in Basic English
3:17 Because if it is God's purpose for you to undergo pain, it is better to do so for well-doing than for evil-doing.

Darby's English Translation
3:17 For it is better, if the will of God should will it, to suffer as well-doers than as evildoers;

Douay Rheims
3:17 For it is better doing well (if such be the will of God) to suffer, than doing ill.

Noah Webster Bible
3:17 For it is better, if the will of God is so, that ye suffer for well-doing, than for evil-doing.

Weymouth New Testament
3:17 For it is better that you should suffer for doing right, if such be God's will, than for doing evil;

World English Bible
3:17 For it is better, if the will of God should so will, that you suffer for doing well than for doing evil.

Young's Literal Translation
3:17 for it is better doing good, if the will of God will it, to suffer, than doing evil;

18

Stephens 1550 Textus Receptus
oti kai cristoV apax peri amartiwn epaqen dikaioV uper adikwn ina hmas prosagagh tw qew qanatwqeiV men sarki zwopoihqeiV de tw pneumati

Scrivener 1894 Textus Receptus
oti kai cristoV apax peri amartiwn epaqen dikaioV uper adikwn ina hmas prosagagh tw qew qanatwqeiV men sarki zwopoihqeiV de tw pneumati

Byzantine Majority
oti kai cristoV apax peri amartiwn epaqen dikaioV uper adikwn ina umas prosagagh tw qew qanatwqeiV men sarki zwopoihqeiV de pneumati

Alexandrian
oti kai cristoV apax peri amartiwn epaqen dikaioV uper adikwn ina umas prosagagh tw qew qanatwqeiV men sarki zwopoihqeiV de pneumati

Hort and Westcott
oti kai cristoV apax peri amartiwn apeqanen dikaioV uper adikwn ina umaV prosagagh tw qew qanatwqeiV men sarki zwopoihqeiV de pneumati

Latin Vulgate
3:18 quia et Christus semel pro peccatis mortuus est iustus pro iniustis ut nos offerret Deo mortificatus carne vivificatus autem spiritu

King James Version
3:18 For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:

American Standard Version
3:18 Because Christ also suffered for sins once, the righteous for the unrighteous, that he might bring us to God; being put to death in the flesh, but made alive in the spirit;

Bible in Basic English
3:18 Because Christ once went through pain for sins, the upright one taking the place of sinners, so that through him we might come back to God; being put to death in the flesh, but given life in the Spirit;

Darby's English Translation
3:18 for Christ indeed has once suffered for sins, the just for the unjust, that he might bring us to God; being put to death in flesh, but made alive in the Spirit,

Douay Rheims
3:18 Because Christ also died once for our sins, the just for the unjust: that he might offer us to God, being put to death indeed in the flesh, but enlivened in the spirit,

Noah Webster Bible
3:18 For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but made alive by the Spirit:

Weymouth New Testament
3:18 because Christ also once for all died for sins, the innocent One for the guilty many, in order to bring us to God. He was put to death in the flesh, but made alive in the spirit,

World English Bible
3:18 Because Christ also suffered for sins once, the righteous for the unrighteous, that he might bring you to God; being put to death in the flesh, but made alive in the spirit;

Young's Literal Translation
3:18 because also Christ once for sin did suffer -- righteous for unrighteous -- that he might lead us to God, having been put to death indeed, in the flesh, and having been made alive in the spirit,

19

Stephens 1550 Textus Receptus
en w kai toiV en fulakh pneumasin poreuqeiV ekhruxen

Scrivener 1894 Textus Receptus
en w kai toiV en fulakh pneumasin poreuqeiV ekhruxen

Byzantine Majority
en w kai toiV en fulakh pneumasin poreuqeiV ekhruxen

Alexandrian
en w kai toiV en fulakh pneumasin poreuqeiV ekhruxen

Hort and Westcott
en w kai toiV en fulakh pneumasin poreuqeiV ekhruxen

Latin Vulgate
3:19 in quo et his qui in carcere erant spiritibus veniens praedicavit

King James Version
3:19 By which also he went and preached unto the spirits in prison;

American Standard Version
3:19 in which also he went and preached unto the spirits in prison,

Bible in Basic English
3:19 By whom he went to the spirits in prison, preaching to those

Darby's English Translation
3:19 in which also going he preached to the spirits which are in prison,

Douay Rheims
3:19 In which also coming he preached to those spirits that were in prison:

Noah Webster Bible
3:19 By which also he went and preached to the spirits in prison;

Weymouth New Testament
3:19 in which He also went and proclaimed His Message to the spirits that were in prison,

World English Bible
3:19 in which he also went and preached to the spirits in prison,

Young's Literal Translation
3:19 in which also to the spirits in prison having gone he did preach,

20

Stephens 1550 Textus Receptus
apeiqhsasin pote ote apax exedeceto h tou qeou makroqumia en hmeraiV nwe kataskeuazomenhV kibwtou eiV hn oligai toutestin oktw yucai dieswqhsan di udatoV

Scrivener 1894 Textus Receptus
apeiqhsasin pote ote apax exedeceto h tou qeou makroqumia en hmeraiV nwe kataskeuazomenhV kibwtou eiV hn oligai toutestin oktw yucai dieswqhsan di udatoV

Byzantine Majority
apeiqhsasin pote ote apexedeceto h tou qeou makroqumia en hmeraiV nwe kataskeuazomenhV kibwtou eiV hn oligai tout estin oktw yucai dieswqhsan di udatoV

Alexandrian
apeiqhsasin pote ote apexedeceto h tou qeou makroqumia en hmeraiV nwe kataskeuazomenhV kibwtou eiV hn oligoi tout estin oktw yucai dieswqhsan di udatoV

Hort and Westcott
apeiqhsasin pote ote apexedeceto h tou qeou makroqumia en hmeraiV nwe kataskeuazomenhV kibwtou eiV hn oligoi tout estin oktw yucai dieswqhsan di udatoV

Latin Vulgate
3:20 qui increduli fuerant aliquando quando expectabat Dei patientia in diebus Noe cum fabricaretur arca in qua pauci id est octo animae salvae factae sunt per aquam

King James Version
3:20 Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.

American Standard Version
3:20 that aforetime were disobedient, when the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls, were saved through water:

Bible in Basic English
3:20 Who, in the days of Noah, went against God's orders; but God in his mercy kept back the punishment, while Noah got ready the ark, in which a small number, that is to say eight persons, got salvation through water:

Darby's English Translation
3:20 heretofore disobedient, when the longsuffering of God waited in the days of Noah while the ark was preparing, into which few, that is, eight souls, were saved through water:

Douay Rheims
3:20 Which had been some time incredulous, when they waited for the patience of God in the days of Noe, when the ark was a building: wherein a few, that is, eight souls, were saved by water.

Noah Webster Bible
3:20 Who formerly were disobedient, when once the long-suffering of God waited in the days of Noah, while the ark was preparing, in which few, that is, eight souls, were saved by water.

Weymouth New Testament
3:20 who in ancient times had been disobedient, while God's longsuffering was patiently waiting in the days of Noah during the building of the Ark, in which a few persons--eight in number--were brought safely through the water.

World English Bible
3:20 who before were disobedient, when the longsuffering of God waited patiently in the days of Noah, while the ark was being built. In it, few, that is, eight souls, were saved through water.

Young's Literal Translation
3:20 who sometime disbelieved, when once the long-suffering of God did wait, in days of Noah -- an ark being preparing -- in which few, that is, eight souls, were saved through water;

21

Stephens 1550 Textus Receptus
o kai hmas antitupon nun swzei baptisma ou sarkoV apoqesiV rupou alla suneidhsewV agaqhV eperwthma eiV qeon di anastasewV ihsou cristou

Scrivener 1894 Textus Receptus
w kai hmas antitupon nun swzei baptisma ou sarkoV apoqesiV rupou alla suneidhsewV agaqhV eperwthma eiV qeon di anastasewV ihsou cristou

Byzantine Majority
o antitupon nun kai hmas swzei baptisma ou sarkoV apoqesiV rupou alla suneidhsewV agaqhV eperwthma eiV qeon di anastasewV ihsou cristou

Alexandrian
o kai umas antitupon nun swzei baptisma ou sarkoV apoqesiV rupou alla suneidhsewV agaqhV eperwthma eiV qeon di anastasewV ihsou cristou

Hort and Westcott
o kai umaV antitupon nun swzei baptisma ou sarkoV apoqesiV rupou alla suneidhsewV agaqhV eperwthma eiV qeon di anastasewV ihsou cristou

Latin Vulgate
3:21 quod et vos nunc similis formae salvos facit baptisma non carnis depositio sordium sed conscientiae bonae interrogatio in Deum per resurrectionem Iesu Christi

King James Version
3:21 The like figure whereunto [even] baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:

American Standard Version
3:21 which also after a true likeness doth now save you, even baptism, not the putting away of the filth of the flesh, but the interrogation of a good conscience toward God, through the resurrection of Jesus Christ;

Bible in Basic English
3:21 And baptism, of which this is an image, now gives you salvation, not by washing clean the flesh, but by making you free from the sense of sin before God, through the coming again of Jesus Christ from the dead;

Darby's English Translation
3:21 which figure also now saves you, even baptism, not a putting away of the filth of flesh, but the demand as before God of a good conscience, by the resurrection of Jesus Christ,

Douay Rheims
3:21 Whereunto baptism being of the like form, now saveth you also: not the putting away of the filth of the flesh, but the examination of a good conscience towards God by the resurrection of Jesus Christ.

Noah Webster Bible
3:21 The like figure to which, even baptism, doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience towards God,) by the resurrection of Jesus Christ:

Weymouth New Testament
3:21 And, corresponding to that figure, the water of baptism now saves you--not the washing off of material defilement, but the craving of a good conscience after God--through the resurrection of Jesus Christ,

World English Bible
3:21 This is a symbol of baptism, which now saves you - not the putting away of the filth of the flesh, but the answer of a good conscience toward God, through the resurrection of Jesus Christ,

Young's Literal Translation
3:21 also to which an antitype doth now save us -- baptism, (not a putting away of the filth of flesh, but the question of a good conscience in regard to God,) through the rising again of Jesus Christ,

22

Stephens 1550 Textus Receptus
oV estin en dexia tou qeou poreuqeiV eiV ouranon upotagentwn autw aggelwn kai exousiwn kai dunamewn

Scrivener 1894 Textus Receptus
oV estin en dexia tou qeou poreuqeiV eiV ouranon upotagentwn autw aggelwn kai exousiwn kai dunamewn

Byzantine Majority
oV estin en dexia tou qeou poreuqeiV eiV ouranon upotagentwn autw aggelwn kai exousiwn kai dunamewn

Alexandrian
oV estin en dexia [tou] qeou poreuqeiV eiV ouranon upotagentwn autw aggelwn kai exousiwn kai dunamewn

Hort and Westcott
oV estin en dexia qeou poreuqeiV eiV ouranon upotagentwn autw aggelwn kai exousiwn kai dunamewn

Latin Vulgate
3:22 qui est in dextera Dei profectus in caelum subiectis sibi angelis et potestatibus et virtutibus

King James Version
3:22 Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.

American Standard Version
3:22 who is one the right hand of God, having gone into heaven; angels and authorities and powers being made subject unto him.

Bible in Basic English
3:22 Who has gone into heaven, and is at the right hand of God, angels and authorities and powers having been put under his rule.

Darby's English Translation
3:22 who is at the right hand of God, gone into heaven, angels and authorities and powers being subjected to him.

Douay Rheims
3:22 Who is on the right hand of God, swallowing down death, that we might be made heirs of life everlasting: being gone into heaven, the angels and powers and virtues being made subject to him.

Noah Webster Bible
3:22 Who is gone into heaven, and is on the right hand of God; angels, and authorities, and powers being made subject to him.

Weymouth New Testament
3:22 who is at God's right hand, having gone into Heaven, angels and authorities and powers having been made subject to Him.

World English Bible
3:22 who is at the right hand of God, having gone into heaven, angels and authorities and powers being made subject to him.

Young's Literal Translation
3:22 who is at the right hand of God, having gone on to heaven -- messengers, and authorities, and powers, having been subjected to him.

1st Peter 4


1st Peter 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Peter 3

PETROU A

The First Epistle General of Peter

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

1

Stephens 1550 Textus Receptus
cristou oun paqontoV uper hmwn sarki kai umeiV thn authn ennoian oplisasqe oti o paqwn en sarki pepautai amartiaV

Scrivener 1894 Textus Receptus
cristou oun paqontoV uper hmwn sarki kai umeiV thn authn ennoian oplisasqe oti o paqwn en sarki pepautai amartiaV

Byzantine Majority
cristou oun paqontoV uper hmwn sarki kai umeiV thn authn ennoian oplisasqe oti o paqwn en sarki pepautai amartiaV

Alexandrian
cristou oun paqontoV sarki kai umeiV thn authn ennoian oplisasqe oti o paqwn sarki pepautai amartiaV

Hort and Westcott
cristou oun paqontoV sarki kai umeiV thn authn ennoian oplisasqe oti o paqwn sarki pepautai amartiaiV

Latin Vulgate
4:1 Christo igitur passo in carne et vos eadem cogitatione armamini quia qui passus est carne desiit a peccatis

King James Version
4:1 Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;

American Standard Version
4:1 Forasmuch then as Christ suffered in the flesh, arm ye yourselves also with the same mind; for he that hath suffered in the flesh hath ceased from sin;

Bible in Basic English
4:1 So that as Jesus was put to death in the flesh, do you yourselves be of the same mind; for the death of the flesh puts an end to sin;

Darby's English Translation
4:1 Christ, then, having suffered for us in the flesh, do *ye* also arm yourselves with the same mind; for he that has suffered in the flesh has done with sin,

Douay Rheims
4:1 Christ therefore having suffered in the flesh, be you also armed with the same thought: for he that hath suffered in the flesh, hath ceased from sins:

Noah Webster Bible
4:1 Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;

Weymouth New Testament
4:1 Since, then, Christ has suffered in the flesh, you also must arm yourselves with a determination to do the same--because he who has suffered in the flesh has done with sin--

World English Bible
4:1 Forasmuch then as Christ suffered for us in the flesh, arm yourselves also with the same mind; for he who has suffered in the flesh has ceased from sin;

Young's Literal Translation
4:1 Christ, then, having suffered for us in the flesh, ye also with the same mind arm yourselves, because he who did suffer in the flesh hath done with sin,

2

Stephens 1550 Textus Receptus
eiV to mhketi anqrwpwn epiqumiaiV alla qelhmati qeou ton epiloipon en sarki biwsai cronon

Scrivener 1894 Textus Receptus
eiV to mhketi anqrwpwn epiqumiaiV alla qelhmati qeou ton epiloipon en sarki biwsai cronon

Byzantine Majority
eiV to mhketi anqrwpwn epiqumiaiV alla qelhmati qeou ton epiloipon en sarki biwsai cronon

Alexandrian
eiV to mhketi anqrwpwn epiqumiaiV alla qelhmati qeou ton epiloipon en sarki biwsai cronon

Hort and Westcott
eiV to mhketi anqrwpwn epiqumiaiV alla qelhmati qeou ton epiloipon en sarki biwsai cronon

Latin Vulgate
4:2 ut iam non hominum desideriis sed voluntate Dei quod reliquum est in carne vivat temporis

King James Version
4:2 That he no longer should live the rest of [his] time in the flesh to the lusts of men, but to the will of God.

American Standard Version
4:2 that ye no longer should live the rest of your time in flesh to the lusts of men, but to the will of God.

Bible in Basic English
4:2 So that you may give the rest of your lives in the flesh, not to the desires of men, but to the purpose of God.

Darby's English Translation
4:2 no longer to live the rest of his time in the flesh to men`s lusts, but to God`s will.

Douay Rheims
4:2 That now he may live the rest of his time in the flesh , not after the desires of men, but according to the will of God.

Noah Webster Bible
4:2 That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.

Weymouth New Testament
4:2 that in future you may spend the rest of your earthly lives, governed not by human passions, but by the will of God.

World English Bible
4:2 that you no longer should live the rest of your time in the flesh to the lusts of men, but to the will of God.

Young's Literal Translation
4:2 no more in the desires of men, but in the will of God, to live the rest of the time in the flesh;

3

Stephens 1550 Textus Receptus
arketoV gar hmin o parelhluqwV cronoV tou biou to qelhma twn eqnwn katergasasqai peporeumenouV en aselgeiaiV epiqumiaiV oinoflugiaiV kwmoiV potoiV kai aqemitoiV eidwlolatreiais

Scrivener 1894 Textus Receptus
arketoV gar hmin o parelhluqwV cronoV tou biou to qelhma twn eqnwn katergasasqai peporeumenouV en aselgeiaiV epiqumiaiV oinoflugiaiV kwmoiV potoiV kai aqemitoiV eidwlolatreiais

Byzantine Majority
arketoV gar umin o parelhluqwV cronoV tou biou to qelhma twn eqnwn katergasasqai peporeumenouV en aselgeiaiV epiqumiaiV oinoflugiaiV kwmoiV potoiV kai aqemitoiV eidwlolatreiais

Alexandrian
arketoV gar o parelhluqwV cronoV to boulhma twn eqnwn kateirgasqai peporeumenouV en aselgeiaiV epiqumiaiV oinoflugiaiV kwmoiV potoiV kai aqemitoiV eidwlolatriais

Hort and Westcott
arketoV gar o parelhluqwV cronoV to boulhma twn eqnwn kateirgasqai peporeumenouV en aselgeiaiV epiqumiaiV oinoflugiaiV kwmoiV potoiV kai aqemitoiV eidwlolatriaiV

Latin Vulgate
4:3 sufficit enim praeteritum tempus ad voluntatem gentium consummandam qui ambulaverunt in luxuriis desideriis vinolentiis comesationibus potationibus et inlicitis idolorum cultibus

King James Version
4:3 For the time past of [our] life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:

American Standard Version
4:3 For the time past may suffice to have wrought the desire of the Gentiles, and to have walked in lasciviousness, lusts, winebibbings, revellings, carousings, and abominable idolatries:

Bible in Basic English
4:3 Because for long enough, in times past, we have been living after the way of the Gentiles, given up to the desires of the flesh, to drinking and feasting and loose behaviour and unclean worship of images;

Darby's English Translation
4:3 For the time past is sufficient for us to have wrought the will of the Gentiles, walking in lasciviousness, lusts, wine-drinking, revels, drinkings, and unhallowed idolatries.

Douay Rheims
4:3 For the time past is sufficient to have fulfilled the will of the Gentiles, for them who have walked in riotousness, lusts, excess of wine, revellings, banquetings, and unlawful worshipping of idols.

Noah Webster Bible
4:3 For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revelings, banquetings, and abominable idolatries:

Weymouth New Testament
4:3 For you have given time enough in the past to the doing of the things which the Gentiles delight in-- pursuing, as you did, a course of habitual licence, debauchery, hard drinking, noisy revelry, drunkenness and unholy image-worship.

World English Bible
4:3 For we have spent enough of our past time living in doing the desire of the Gentiles, and to have walked in lasciviousness, lusts, drunken binges, orgies, carousings, and abominable idolatries.

Young's Literal Translation
4:3 for sufficient to us is the past time of life the will of the nations to have wrought, having walked in lasciviousnesses, desires, excesses of wines, revelings, drinking-bouts, and unlawful idolatries,

4

Stephens 1550 Textus Receptus
en w xenizontai mh suntrecontwn umwn eiV thn authn thV aswtiaV anacusin blasfhmounteV

Scrivener 1894 Textus Receptus
en w xenizontai mh suntrecontwn umwn eiV thn authn thV aswtiaV anacusin blasfhmounteV

Byzantine Majority
en w xenizontai mh suntrecontwn umwn eiV thn authn thV aswtiaV anacusin blasfhmounteV

Alexandrian
en w xenizontai mh suntrecontwn umwn eiV thn authn thV aswtiaV anacusin blasfhmounteV

Hort and Westcott
en w xenizontai mh suntrecontwn umwn eiV thn authn thV aswtiaV anacusin blasfhmounteV

Latin Vulgate
4:4 in quo peregrinantur non concurrentibus vobis in eandem luxuriae confusionem blasphemantes

King James Version
4:4 Wherein they think it strange that ye run not with [them] to the same excess of riot, speaking evil of [you]:

American Standard Version
4:4 wherein they think strange that ye run not with them into the same excess of riot, speaking evil of of:

Bible in Basic English
4:4 And they are wondering that you no longer go with them in this violent wasting of life, and are saying evil things of you:

Darby's English Translation
4:4 Wherein they think it strange that ye run not with them to the same sink of corruption, speaking injuriously of you;

Douay Rheims
4:4 Wherein they think it strange, that you run not with them into the same confusion of riotousness, speaking evil of you.

Noah Webster Bible
4:4 In which they think it strange that ye run not with them to the same excess of riot, speaking evil of you:

Weymouth New Testament
4:4 At this they are astonished--that you do not run into the same excess of profligacy as they do; and they speak abusively of you.

World English Bible
4:4 They think it is strange that you don`t run with them into the same excess of riot, blaspheming:

Young's Literal Translation
4:4 in which they think it strange -- your not running with them to the same excess of dissoluteness, speaking evil,

5

Stephens 1550 Textus Receptus
oi apodwsousin logon tw etoimwV econti krinai zwntaV kai nekrouV

Scrivener 1894 Textus Receptus
oi apodwsousin logon tw etoimwV econti krinai zwntaV kai nekrouV

Byzantine Majority
oi apodwsousin logon tw etoimwV econti krinai zwntaV kai nekrouV

Alexandrian
oi apodwsousin logon tw etoimwV econti krinai zwntaV kai nekrouV

Hort and Westcott
oi apodwsousin logon tw etoimwV krinonti zwntaV kai nekrouV

Latin Vulgate
4:5 qui reddent rationem ei qui paratus est iudicare vivos et mortuos

King James Version
4:5 Who shall give account to him that is ready to judge the quick and the dead.

American Standard Version
4:5 who shall give account to him that is ready to judge the living and the dead.

Bible in Basic English
4:5 But they will have to give an account of themselves to him who is ready to be the judge of the living and the dead.

Darby's English Translation
4:5 who shall render account to him who is ready to judge the living and the dead.

Douay Rheims
4:5 Who shall render account to him, who is ready to judge the living and the dead.

Noah Webster Bible
4:5 Who shall give account to him that is ready to judge the living and the dead.

Weymouth New Testament
4:5 But they will have to give account to Him who stands ready to pronounce judgement on the living and the dead.

World English Bible
4:5 who will give account to him who is ready to judge the living and the dead.

Young's Literal Translation
4:5 who shall give an account to Him who is ready to judge living and dead,

6

Stephens 1550 Textus Receptus
eiV touto gar kai nekroiV euhggelisqh ina kriqwsin men kata anqrwpouV sarki zwsin de kata qeon pneumati

Scrivener 1894 Textus Receptus
eiV touto gar kai nekroiV euhggelisqh ina kriqwsin men kata anqrwpouV sarki zwsin de kata qeon pneumati

Byzantine Majority
eiV touto gar kai nekroiV euhggelisqh ina kriqwsin men kata anqrwpouV sarki zwsin de kata qeon pneumati

Alexandrian
eiV touto gar kai nekroiV euhggelisqh ina kriqwsi men kata anqrwpouV sarki zwsi de kata qeon pneumati

Hort and Westcott
eiV touto gar kai nekroiV euhggelisqh ina kriqwsin men kata anqrwpouV sarki zwsin de kata qeon pneumati

Latin Vulgate
4:6 propter hoc enim et mortuis evangelizatum est ut iudicentur quidem secundum homines in carne vivant autem secundum Deum spiritu

King James Version
4:6 For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.

American Standard Version
4:6 For unto this end was the gospel preached even to the dead, that they might be judged indeed according to men in the flesh, but live according to God in the spirit.

Bible in Basic English
4:6 For this was the reason why the good news of Jesus was given even to the dead, so that they might be judged as men in the flesh, but might be living before God in the spirit.

Darby's English Translation
4:6 For to this end were the glad tidings preached to the dead also, that they might be judged, as regards men, after the flesh, but live, as regards God, after the Spirit.

Douay Rheims
4:6 For, for this cause was the gospel preached also to the dead: that they might be judged indeed according to men, in the flesh; but may live according to God, in the Spirit.

Noah Webster Bible
4:6 For, for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.

Weymouth New Testament
4:6 For it is with this end in view that the Good News was proclaimed even to some who were dead, that they may be judged, as all mankind will be judged, in the body, but may be living a godly life in the spirit.

World English Bible
4:6 For to this end was the gospel preached even to the dead, that they might be judged indeed as men in the flesh, but live as to God in the spirit.

Young's Literal Translation
4:6 for for this also to dead men was good news proclaimed, that they may be judged, indeed, according to men in the flesh, and may live according to God in the spirit.

7

Stephens 1550 Textus Receptus
pantwn de to teloV hggiken swfronhsate oun kai nhyate eiV tas proseucaV

Scrivener 1894 Textus Receptus
pantwn de to teloV hggiken swfronhsate oun kai nhyate eiV tas proseucaV

Byzantine Majority
pantwn de to teloV hggiken swfronhsate oun kai nhyate eiV tas proseucaV

Alexandrian
pantwn de to teloV hggiken swfronhsate oun kai nhyate eiV proseucaV

Hort and Westcott
pantwn de to teloV hggiken swfronhsate oun kai nhyate eiV proseucaV

Latin Vulgate
4:7 omnium autem finis adpropinquavit estote itaque prudentes et vigilate in orationibus

King James Version
4:7 But the end of all things is at hand: be ye therefore sober, and watch unto prayer.

American Standard Version
4:7 But the end of all things is at hand: be ye therefore of sound mind, and be sober unto prayer:

Bible in Basic English
4:7 But the end of all things is near: so be serious in your behaviour and keep on the watch with prayer;

Darby's English Translation
4:7 But the end of all things is drawn nigh: be sober therefore, and be watchful unto prayers;

Douay Rheims
4:7 But the end of all is at hand. Be prudent therefore, and watch in prayers.

Noah Webster Bible
4:7 But the end of all things is at hand: be ye therefore sober, and watch to prayer.

Weymouth New Testament
4:7 But the end of all things is now close at hand: therefore be sober-minded and temperate, so that you may give yourselves to prayer.

World English Bible
4:7 But the end of all things is near. Therefore be of sound mind, self-controlled, and sober in prayer.

Young's Literal Translation
4:7 And of all things the end hath come nigh; be sober-minded, then, and watch unto the prayers,

8

Stephens 1550 Textus Receptus
pro pantwn de thn eiV eautouV agaphn ektenh econteV oti agaph kaluyei plhqoV amartiwn

Scrivener 1894 Textus Receptus
pro pantwn de thn eiV eautouV agaphn ektenh econteV oti h agaph kaluyei plhqoV amartiwn

Byzantine Majority
pro pantwn de thn eiV eautouV agaphn ektenh econteV oti agaph kaluyei plhqoV amartiwn

Alexandrian
pro pantwn thn eiV eautouV agaphn ektenh econteV oti agaph kaluptei plhqoV amartiwn

Hort and Westcott
pro pantwn thn eiV eautouV agaphn ektenh econteV oti agaph kaluptei plhqoV amartiwn

Latin Vulgate
4:8 ante omnia mutuam in vosmet ipsos caritatem continuam habentes quia caritas operit multitudinem peccatorum

King James Version
4:8 And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.

American Standard Version
4:8 above all things being fervent in your love among yourselves; for love covereth a multitude of sins:

Bible in Basic English
4:8 And most of all be warm in your love for one another; because in love there is forgiveness for sins without number:

Darby's English Translation
4:8 but before all things having fervent love among yourselves, because love covers a multitude of sins;

Douay Rheims
4:8 But before all things have a constant mutual charity among yourselves: for charity covereth a multitude of sins.

Noah Webster Bible
4:8 And above all things have fervent charity among yourselves: for charity will cover a multitude of sins.

Weymouth New Testament
4:8 Above all continue to love one another fervently, for love throws a veil over a multitude of faults.

World English Bible
4:8 And above all things be earnest in your love among yourselves, for love covers a multitude of sins.

Young's Literal Translation
4:8 and, before all things, to one another having the earnest love, because the love shall cover a multitude of sins;

9

Stephens 1550 Textus Receptus
filoxenoi eiV allhlouV aneu goggusmwn

Scrivener 1894 Textus Receptus
filoxenoi eiV allhlouV aneu goggusmwn

Byzantine Majority
filoxenoi eiV allhlouV aneu goggusmwn

Alexandrian
filoxenoi eiV allhlouV aneu goggusmou

Hort and Westcott
filoxenoi eiV allhlouV aneu goggusmou

Latin Vulgate
4:9 hospitales invicem sine murmuratione

King James Version
4:9 Use hospitality one to another without grudging.

American Standard Version
4:9 using hospitality one to another without murmuring:

Bible in Basic English
4:9 Keep open house for all with a glad heart;

Darby's English Translation
4:9 hospitable one to another, without murmuring;

Douay Rheims
4:9 Using hospitality one towards another, without murmuring,

Noah Webster Bible
4:9 Use hospitality one to another without grudging.

Weymouth New Testament
4:9 Extend ungrudging hospitality towards one another.

World English Bible
4:9 Be hospitable one to another without grumbling.

Young's Literal Translation
4:9 hospitable to one another, without murmuring;

10

Stephens 1550 Textus Receptus
ekastoV kaqwV elaben carisma eiV eautouV auto diakonounteV wV kaloi oikonomoi poikilhV caritoV qeou

Scrivener 1894 Textus Receptus
ekastoV kaqwV elaben carisma eiV eautouV auto diakonounteV wV kaloi oikonomoi poikilhV caritoV qeou

Byzantine Majority
ekastoV kaqwV elaben carisma eiV eautouV auto diakonounteV wV kaloi oikonomoi poikilhV caritoV qeou

Alexandrian
ekastoV kaqwV elaben carisma eiV eautouV auto diakonounteV wV kaloi oikonomoi poikilhV caritoV qeou

Hort and Westcott
ekastoV kaqwV elaben carisma eiV eautouV auto diakonounteV wV kaloi oikonomoi poikilhV caritoV qeou

Latin Vulgate
4:10 unusquisque sicut accepit gratiam in alterutrum illam administrantes sicut boni dispensatores multiformis gratiae Dei

King James Version
4:10 As every man hath received the gift, [even so] minister the same one to another, as good stewards of the manifold grace of God.

American Standard Version
4:10 according as each hath received a gift, ministering it among yourselves, as good stewards of the manifold grace of God;

Bible in Basic English
4:10 Making distribution among one another of whatever has been given to you, like true servants of the unmeasured grace of God;

Darby's English Translation
4:10 each according as he has received a gift, ministering it to one another, as good stewards of the various grace of God.

Douay Rheims
4:10 As every man hath received grace, ministering the same one to another: as good stewards of the manifold grace of God.

Noah Webster Bible
4:10 As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.

Weymouth New Testament
4:10 Whatever be the gifts which each has received, you must use them for one another's benefit, as good stewards of God's many-sided kindness.

World English Bible
4:10 According as each has received a gift, be ministering it among yourselves, as good stewards of the grace of God in its various forms.

Young's Literal Translation
4:10 each, according as he received a gift, to one another ministering it, as good stewards of the manifold grace of God;

11

Stephens 1550 Textus Receptus
ei tiV lalei wV logia qeou ei tiV diakonei wV ex iscuoV hs corhgei o qeoV ina en pasin doxazhtai o qeoV dia ihsou cristou w estin h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn amhn

Scrivener 1894 Textus Receptus
ei tiV lalei wV logia qeou ei tiV diakonei wV ex iscuoV hs corhgei o qeoV ina en pasin doxazhtai o qeoV dia ihsou cristou w estin h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn amhn

Byzantine Majority
ei tiV lalei wV logia qeou ei tiV diakonei wV ex iscuoV ws corhgei o qeoV ina en pasin doxazhtai o qeoV dia ihsou cristou w estin h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn amhn

Alexandrian
ei tiV lalei wV logia qeou ei tiV diakonei wV ex iscuoV hs corhgei o qeoV ina en pasin doxazhtai o qeoV dia ihsou cristou w estin h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn amhn

Hort and Westcott
ei tiV lalei wV logia qeou ei tiV diakonei wV ex iscuoV hV corhgei o qeoV ina en pasin doxazhtai o qeoV dia ihsou cristou w estin h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn amhn

Latin Vulgate
4:11 si quis loquitur quasi sermones Dei si quis ministrat tamquam ex virtute quam administrat Deus ut in omnibus honorificetur Deus per Iesum Christum cui est gloria et imperium in saecula saeculorum amen

King James Version
4:11 If any man speak, [let him speak] as the oracles of God; if any man minister, [let him do it] as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.

American Standard Version
4:11 if any man speaketh, speaking as it were oracles of God; is any man ministereth, ministering as of the strength which God supplieth: that in all things God may be glorified through Jesus Christ, whose is the glory and the dominion for ever and ever. Amen.

Bible in Basic English
4:11 If anyone has anything to say, let it be as the words of God; if anyone has the desire to be the servant of others, let him do it in the strength which is given by God; so that in all things God may have the glory through Jesus Christ, whose are the glory and the power for ever.

Darby's English Translation
4:11 If any one speak -- as oracles of God; if any one minister -- as of strength which God supplies; that God in all things may be glorified through Jesus Christ, to whom is the glory and the might for the ages of ages. Amen.

Douay Rheims
4:11 If any man speak, let him speak, as the words of God. If any man minister, let him do it, as of the power, which God administereth: that in all things God may be honoured through Jesus Christ: to whom is glory and empire for ever and ever. Amen.

Noah Webster Bible
4:11 If any man speaketh let him speak as the oracles of God; if any man ministereth let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ; to whom be praise and dominion for ever and ever. Amen.

Weymouth New Testament
4:11 If any one preaches, let it be as uttering God's truth; if any one renders a service to others, let it be in the strength which God supplies; so that in everything glory may be given to God in the name of Jesus Christ, to whom belong the glory and the might to the Ages of the Ages. Amen.

World English Bible
4:11 If any man speaks, let it be as it were oracles of God. If any man serves, let it be as of the strength which God supplies, that in all things God may be glorified through Jesus Christ, whose is the glory and the dominion forever and ever. Amen.

Young's Literal Translation
4:11 if any one doth speak -- `as oracles of God;` if any one doth minister -- `as of the ability which God doth supply;` that in all things God may be glorified through Jesus Christ, to whom is the glory and the power -- to the ages of the ages. Amen.

12

Stephens 1550 Textus Receptus
agaphtoi mh xenizesqe th en umin purwsei proV peirasmon umin ginomenh wV xenou umin sumbainontoV

Scrivener 1894 Textus Receptus
agaphtoi mh xenizesqe th en umin purwsei proV peirasmon umin ginomenh wV xenou umin sumbainontoV

Byzantine Majority
agaphtoi mh xenizesqe th en umin purwsei proV peirasmon umin ginomenh wV xenou umin sumbainontoV

Alexandrian
agaphtoi mh xenizesqe th en umin purwsei proV peirasmon umin ginomenh wV xenou umin sumbainontoV

Hort and Westcott
agaphtoi mh xenizesqe th en umin purwsei proV peirasmon umin ginomenh wV xenou umin sumbainontoV

Latin Vulgate
4:12 carissimi nolite peregrinari in fervore qui ad temptationem vobis fit quasi novi aliquid vobis contingat

King James Version
4:12 Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:

American Standard Version
4:12 Beloved, think it not strange concerning the fiery trial among you, which cometh upon you to prove you, as though a strange thing happened unto you:

Bible in Basic English
4:12 Dear brothers, do not be surprised, as if it was something strange, if your faith is tested as by fire:

Darby's English Translation
4:12 Beloved, take not as strange the fire of persecution which has taken place amongst you for your trial, as if a strange thing was happening to you;

Douay Rheims
4:12 Dearly beloved, think not strange the burning heat which is to try you, as if some new thing happened to you;

Noah Webster Bible
4:12 Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened to you:

Weymouth New Testament
4:12 Dear friends, do not be surprised at finding that that scorching flame of persecution is raging among you to put you to the test--as though some surprising thing were accidentally happening to you.

World English Bible
4:12 Beloved, don`t be astonished at the fiery trial which has come upon you, to test you, as though a strange thing happened to you.

Young's Literal Translation
4:12 Beloved, think it not strange at the fiery suffering among you that is coming to try you, as if a strange thing were happening to you,

13

Stephens 1550 Textus Receptus
alla kaqo koinwneite toiV tou cristou paqhmasin cairete ina kai en th apokaluyei thV doxhV autou carhte agalliwmenoi

Scrivener 1894 Textus Receptus
alla kaqo koinwneite toiV tou cristou paqhmasin cairete ina kai en th apokaluyei thV doxhV autou carhte agalliwmenoi

Byzantine Majority
alla kaqo koinwneite toiV tou cristou paqhmasin cairete ina kai en th apokaluyei thV doxhV autou carhte agalliwmenoi

Alexandrian
alla kaqo koinwneite toiV tou cristou paqhmasin cairete ina kai en th apokaluyei thV doxhV autou carhte agalliwmenoi

Hort and Westcott
alla kaqo koinwneite toiV tou cristou paqhmasin cairete ina kai en th apokaluyei thV doxhV autou carhte agalliwmenoi

Latin Vulgate
4:13 sed communicantes Christi passionibus gaudete ut et in revelatione gloriae eius gaudeatis exultantes

King James Version
4:13 But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.

American Standard Version
4:13 but insomuch as ye are partakers of Christ`s sufferings, rejoice; that at the revelation of his glory also ye may rejoice with exceeding joy.

Bible in Basic English
4:13 But be glad that you are given a part in the pains of Christ; so that at the revelation of his glory you may have great joy.

Darby's English Translation
4:13 but as ye have share in the sufferings of Christ, rejoice, that in the revelation of his glory also ye may rejoice with exultation.

Douay Rheims
4:13 But if you partake of the sufferings of Christ, rejoice that when his glory shall be revealed, you may also be glad with exceeding joy.

Noah Webster Bible
4:13 But rejoice, seeing ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.

Weymouth New Testament
4:13 On the contrary, in the degree that you share in the sufferings of the Christ, rejoice, so that at the unveiling of His glory you may also rejoice with triumphant gladness.

World English Bible
4:13 But because you are partakers of Christ`s sufferings, rejoice; that at the revelation of his glory also you may rejoice with exceeding joy.

Young's Literal Translation
4:13 but, according as ye have fellowship with the sufferings of the Christ, rejoice ye, that also in the revelation of his glory ye may rejoice -- exulting;

14

Stephens 1550 Textus Receptus
ei oneidizesqe en onomati cristou makarioi oti to thV doxhV kai to tou qeou pneuma ef umaV anapauetai kata men autous blasfhmeitai kata de umas doxazetai

Scrivener 1894 Textus Receptus
ei oneidizesqe en onomati cristou makarioi oti to thV doxhV kai to tou qeou pneuma ef umaV anapauetai kata men autous blasfhmeitai kata de umas doxazetai

Byzantine Majority
ei oneidizesqe en onomati cristou makarioi oti to thV doxhV kai to tou qeou pneuma ef umaV anapauetai kata men autous blasfhmeitai kata de umas doxazetai

Alexandrian
ei oneidizesqe en onomati cristou makarioi oti to thV doxhV kai to tou qeou pneuma ef umaV anapauetai

Hort and Westcott
ei oneidizesqe en onomati cristou makarioi oti to thV doxhV kai to tou qeou pneuma ef umaV anapauetai

Latin Vulgate
4:14 si exprobramini in nomine Christi beati quoniam gloriae Dei Spiritus in vobis requiescit

King James Version
4:14 If ye be reproached for the name of Christ, happy [are ye]; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.

American Standard Version
4:14 If ye are reproached for the name of Christ, blessed are ye; because the Spirit of glory and the Spirit of God resteth upon you.

Bible in Basic English
4:14 If men say evil things of you because of the name of Christ, happy are you; for the Spirit of glory and of God is resting on you.

Darby's English Translation
4:14 If ye are reproached in the name of Christ, blessed are ye; for the Spirit of glory and the Spirit of God rests upon you: on their part he is blasphemed, but on your part he is glorified.

Douay Rheims
4:14 If you be reproached for the name of Christ, you shall be blessed: for that which is of the honour, glory, and power of God, and that which is his Spirit, resteth upon you.

Noah Webster Bible
4:14 If ye are reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you. On their part he is evil spoken of, but on your part he is glorified.

Weymouth New Testament
4:14 You are to be envied, if you are being reproached for bearing the name of Christ; for in that case the Spirit of glory-- even the Spirit of God--is resting upon you.

World English Bible
4:14 If you are insulted for the name of Christ, blessed are you; because the Spirit of glory and of God rests on you. On their part he is blasphemed, but on your part he is glorified.

Young's Literal Translation
4:14 if ye be reproached in the name of Christ -- happy are ye, because the Spirit of glory and of God upon you doth rest; in regard, indeed, to them, he is evil-spoken of, and in regard to you, he is glorified;

15

Stephens 1550 Textus Receptus
mh gar tiV umwn pascetw wV foneuV h klepthV h kakopoioV h wV allotrioepiskopos

Scrivener 1894 Textus Receptus
mh gar tiV umwn pascetw wV foneuV h klepthV h kakopoioV h wV allotrioepiskopos

Byzantine Majority
mh gar tiV umwn pascetw wV foneuV h klepthV h kakopoioV h wV allotrioepiskopos

Alexandrian
mh gar tiV umwn pascetw wV foneuV h klepthV h kakopoioV h wV allotriepiskopos

Hort and Westcott
mh gar tiV umwn pascetw wV foneuV h klepthV h kakopoioV h wV allotriepiskopoV

Latin Vulgate
4:15 nemo enim vestrum patiatur quasi homicida aut fur aut maledicus aut alienorum appetitor

King James Version
4:15 But let none of you suffer as a murderer, or [as] a thief, or [as] an evildoer, or as a busybody in other men's matters.

American Standard Version
4:15 For let none of you suffer as a murderer, or a thief, or an evil-doer, or as a meddler in other men`s matters:

Bible in Basic English
4:15 Let no one among you undergo punishment as a taker of life, or as a thief, or as an evil-doer, or as one who is over-interested in other men's business;

Darby's English Translation
4:15 Let none of you suffer indeed as murderer, or thief, or evildoer, or as overseer of other people`s matters;

Douay Rheims
4:15 But let none of you suffer as a murderer, or a thief, or a railer, or a coveter of other men's things.

Noah Webster Bible
4:15 But let none of you suffer as a murderer, or as a thief, or as an evil-doer, or as a busy-body in other men's matters.

Weymouth New Testament
4:15 But let not one of you suffer as a murderer or a thief or an evil-doer, or as a spy upon other people's business.

World English Bible
4:15 For let none of you suffer as a murderer, or a thief, or an evil doer, or as a meddler in other men`s matters.

Young's Literal Translation
4:15 for let none of you suffer as a murderer, or thief, or evil-doer, or as an inspector into other men`s matters;

16

Stephens 1550 Textus Receptus
ei de wV cristianoV mh aiscunesqw doxazetw de ton qeon en tw merei toutw

Scrivener 1894 Textus Receptus
ei de wV cristianoV mh aiscunesqw doxazetw de ton qeon en tw merei toutw

Byzantine Majority
ei de wV cristianoV mh aiscunesqw doxazetw de ton qeon en tw merei toutw

Alexandrian
ei de wV cristianoV mh aiscunesqw doxazetw de ton qeon en tw onomati toutw

Hort and Westcott
ei de wV cristianoV mh aiscunesqw doxazetw de ton qeon en tw onomati toutw

Latin Vulgate
4:16 si autem ut Christianus non erubescat glorificet autem Deum in isto nomine

King James Version
4:16 Yet if [any man suffer] as a Christian, let him not be ashamed; but let him glorify God on this behalf.

American Standard Version
4:16 but if a man suffer as a Christian, let him not be ashamed; but let him glorify God in this name.

Bible in Basic English
4:16 But if he undergoes punishment as a Christian, that is no shame to him; let him give glory to God in this name.

Darby's English Translation
4:16 but if as a christian, let him not be ashamed, but glorify God in this name.

Douay Rheims
4:16 But if as a Christian, let him not be ashamed, but let him glorify God in that name.

Noah Webster Bible
4:16 Yet if any man suffereth as a Christian, let him not be ashamed; but let him glorify God on this behalf.

Weymouth New Testament
4:16 If, however, any one suffers because he is a Christian, let him not be ashamed, but let him glorify God for being permitted to bear that name.

World English Bible
4:16 But if one of you suffers for being a Christian, let him not be ashamed; but let him glorify God in this matter.

Young's Literal Translation
4:16 and if as a Christian, let him not be ashamed; and let him glorify God in this respect;

17

Stephens 1550 Textus Receptus
oti o kairoV tou arxasqai to krima apo tou oikou tou qeou ei de prwton af hmwn ti to teloV twn apeiqountwn tw tou qeou euaggeliw

Scrivener 1894 Textus Receptus
oti o kairoV tou arxasqai to krima apo tou oikou tou qeou ei de prwton af hmwn ti to teloV twn apeiqountwn tw tou qeou euaggeliw

Byzantine Majority
oti o kairoV tou arxasqai to krima apo tou oikou tou qeou ei de prwton af hmwn ti to teloV twn apeiqountwn tw tou qeou euaggeliw

Alexandrian
oti [o] kairoV tou arxasqai to krima apo tou oikou tou qeou ei de prwton af hmwn ti to teloV twn apeiqountwn tw tou qeou euaggeliw

Hort and Westcott
oti o kairoV tou arxasqai to krima apo tou oikou tou qeou ei de prwton af hmwn ti to teloV twn apeiqountwn tw tou qeou euaggeliw

Latin Vulgate
4:17 quoniam tempus ut incipiat iudicium de domo Dei si autem primum a nobis qui finis eorum qui non credunt Dei evangelio

King James Version
4:17 For the time [is come] that judgment must begin at the house of God: and if [it] first [begin] at us, what shall the end [be] of them that obey not the gospel of God?

American Standard Version
4:17 For the time is come for judgment to begin at the house of God: and if it begin first at us, what shall be the end of them that obey not the gospel of God?

Bible in Basic English
4:17 For the time has come for the judging, starting with the church of God; but if it makes a start with us, what will be the end of those who are not under the rule of God?

Darby's English Translation
4:17 For the time of having the judgment begin from the house of God is come; but if first from us, what shall be the end of those who obey not the glad tidings of God?

Douay Rheims
4:17 For the time is, that judgment should begin at the house of God. And if first at us, what shall be the end of them that believe not the gospel of God?

Noah Webster Bible
4:17 For the time is come that judgment must begin at the house of God: and if it first beginneth at us, what will be the end of them that obey not the gospel of God?

Weymouth New Testament
4:17 For the time has come for judgement to begin, and to begin at the house of God; and if it begins with us, what will be the end of those who reject God's Good News?

World English Bible
4:17 For the time has come for judgment to begin at the house of God. If it begins first at us, what will happen to those who don`t obey the gospel of God?

Young's Literal Translation
4:17 because it is the time of the beginning of the judgment from the house of God, and if first from us, what the end of those disobedient to the good news of God?

18

Stephens 1550 Textus Receptus
kai ei o dikaioV moliV swzetai o asebhV kai amartwloV pou faneitai

Scrivener 1894 Textus Receptus
kai ei o dikaioV moliV swzetai o asebhV kai amartwloV pou faneitai

Byzantine Majority
kai ei o dikaioV moliV swzetai o asebhV kai amartwloV pou faneitai

Alexandrian
kai ei o dikaioV moliV swzetai o asebhV kai amartwloV pou faneitai

Hort and Westcott
kai ei o dikaioV moliV swzetai o de asebhV kai amartwloV pou faneitai

Latin Vulgate
4:18 et si iustus vix salvatur impius et peccator ubi parebit

King James Version
4:18 And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?

American Standard Version
4:18 And if the righteous is scarcely saved, where shall the ungodly and sinner appear?

Bible in Basic English
4:18 And if it is hard for even the good man to get salvation, what chance has the man without religion or the sinner?

Darby's English Translation
4:18 And if the righteous is difficultly saved, where shall the impious and the sinner appear?

Douay Rheims
4:18 And if the just man shall scarcely be saved, where shall the ungodly and the sinner appear?

Noah Webster Bible
4:18 And if the righteous is scarcely saved, where will the ungodly and the sinner appear?

Weymouth New Testament
4:18 And if it is difficult even for a righteous man to be saved, what will become of irreligious men and sinners?

World English Bible
4:18 "If it is hard for the righteous to be saved, what will happen to the ungodly and the sinner?"

Young's Literal Translation
4:18 And if the righteous man is scarcely saved, the ungodly and sinner -- where shall he appear?

19

Stephens 1550 Textus Receptus
wste kai oi pasconteV kata to qelhma tou qeou ws pistw ktisth paratiqesqwsan taV yucaV eautwn en agaqopoiia

Scrivener 1894 Textus Receptus
wste kai oi pasconteV kata to qelhma tou qeou ws pistw ktisth paratiqesqwsan taV yucaV eautwn en agaqopoiia

Byzantine Majority
wste kai oi pasconteV kata to qelhma tou qeou ws pistw ktisth paratiqesqwsan taV yucaV autwn en agaqopoiia

Alexandrian
wste kai oi pasconteV kata to qelhma tou qeou pistw ktisth paratiqesqwsan taV yucaV autwn en agaqopoiia

Hort and Westcott
wste kai oi pasconteV kata to qelhma tou qeou pistw ktisth paratiqesqwsan taV yucaV en agaqopoiia

Latin Vulgate
4:19 itaque et hii qui patiuntur secundum voluntatem Dei fideli creatori commendant animas suas in benefactis

King James Version
4:19 Wherefore let them that suffer according to the will of God commit the keeping of their souls [to him] in well doing, as unto a faithful Creator.

American Standard Version
4:19 Wherefore let them also that suffer according to the will of God commit their souls in well-doing unto a faithful Creator.

Bible in Basic English
4:19 For this reason let those who by the purpose of God undergo punishment, keep on in well-doing and put their souls into the safe hands of their Maker.

Darby's English Translation
4:19 Wherefore also let them who suffer according to the will of God commit their souls in well-doing to a faithful Creator.

Douay Rheims
4:19 Wherefore let them also that suffer according to the will of God, commend their souls in good deeds to the faithful Creator.

Noah Webster Bible
4:19 Wherefore, let them that suffer according to the will of God, commit the keeping of their souls to him in well-doing, as to a faithful Creator.

Weymouth New Testament
4:19 Therefore also, let those who are suffering in accordance with the will of God entrust their souls in well-doing to a faithful Creator.

World English Bible
4:19 Therefore let them also who suffer according to the will of God in doing good entrust their souls to him, as to a faithful Creator.

Young's Literal Translation
4:19 so that also those suffering according to the will of god, as to a stedfast Creator, let them commit their own souls in good doing.

1st Peter 5


1st Peter 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Peter 4

PETROU A

The First Epistle General of Peter

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14

1

Stephens 1550 Textus Receptus
presbuterouV tous en umin parakalw o sumpresbuteroV kai martuV twn tou cristou paqhmatwn o kai thV melloushV apokaluptesqai doxhV koinwnoV

Scrivener 1894 Textus Receptus
presbuterouV tous en umin parakalw o sumpresbuteroV kai martuV twn tou cristou paqhmatwn o kai thV melloushV apokaluptesqai doxhV koinwnoV

Byzantine Majority
presbuterouV tous en umin parakalw o sumpresbuteroV kai martuV twn tou cristou paqhmatwn o kai thV melloushV apokaluptesqai doxhV koinwnoV

Alexandrian
presbuterouV oun en umin parakalw o sumpresbuteroV kai martuV twn tou cristou paqhmatwn o kai thV melloushV apokaluptesqai doxhV koinwnoV

Hort and Westcott
presbuterouV oun en umin parakalw o sumpresbuteroV kai martuV twn tou cristou paqhmatwn o kai thV melloushV apokaluptesqai doxhV koinwnoV

Latin Vulgate
5:1 seniores ergo qui in vobis sunt obsecro consenior et testis Christi passionum qui et eius quae in futuro revelanda est gloriae communicator

King James Version
5:1 The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:

American Standard Version
5:1 The elders among you I exhort, who am a fellow-elder, and a witness of the sufferings of Christ, who am also a partaker of the glory that shall be revealed:

Bible in Basic English
5:1 I who am myself one of the rulers of the church, and a witness of the death of Christ, having my part in the coming glory, send this serious request to the chief men among you:

Darby's English Translation
5:1 The elders which are among you I exhort, who am their fellow-elder and witness of the sufferings of the Christ, who also am partaker of the glory about to be revealed:

Douay Rheims
5:1 The ancients therefore that are among you, I beseech, who am myself also an ancient, and a witness of the sufferings of Christ: as also a partaker of that glory which is to be revealed in time to come:

Noah Webster Bible
5:1 The elders who are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:

Weymouth New Testament
5:1 So I exhort the Elders among you--I who am their fellow Elder and have been an eye-witness of the sufferings of the Christ, and am also a sharer in the glory which is soon to be revealed.

World English Bible
5:1 I exhort the elders among you, as a fellow elder, and a witness of the sufferings of Christ, and who will also share in the glory that will be revealed.

Young's Literal Translation
5:1 Elders who are among you, I exhort, who am a fellow-elder, and a witness of the sufferings of the Christ, and of the glory about to be revealed a partaker,

2

Stephens 1550 Textus Receptus
poimanate to en umin poimnion tou qeou episkopountes mh anagkastwV all ekousiwV mhde aiscrokerdwV alla proqumwV

Scrivener 1894 Textus Receptus
poimanate to en umin poimnion tou qeou episkopountes mh anagkastwV all ekousiwV mhde aiscrokerdwV alla proqumwV

Byzantine Majority
poimanate to en umin poimnion tou qeou episkopountes mh anagkastwV all ekousiwV mhde aiscrokerdwV alla proqumwV

Alexandrian
poimanate to en umin poimnion tou qeou [episkopountes] mh anagkastwV alla ekousiwV kata qeon mhde aiscrokerdwV alla proqumwV

Hort and Westcott
poimanate to en umin poimnion tou qeou mh anagkastwV alla ekousiwV mhde aiscrokerdwV alla proqumwV

Latin Vulgate
5:2 pascite qui est in vobis gregem Dei providentes non coacto sed spontanee secundum Deum neque turpis lucri gratia sed voluntarie

King James Version
5:2 Feed the flock of God which is among you, taking the oversight [thereof], not by constraint, but willingly; not for filthy lucre, but of a ready mind;

American Standard Version
5:2 Tend the flock of God which is among you, exercising the oversight, not of constraint, but willingly, according to the will of God; nor yet for filthy lucre, but of a ready mind;

Bible in Basic English
5:2 Keep watch over the flock of God which is in your care, using your authority, not as forced to do so, but gladly; and not for unclean profit but with a ready mind;

Darby's English Translation
5:2 shepherd the flock of God which is among you, exercising oversight, not by necessity, but willingly; not for base gain, but readily;

Douay Rheims
5:2 Feed the flock of God which is among you, taking care of it, not by constraint, but willingly, according to God: not for filthy lucre's sake, but voluntarily:

Noah Webster Bible
5:2 Feed the flock of God which is among you, taking the oversight of it, not by constraint, but willingly; not for filthy lucre, but from a ready mind;

Weymouth New Testament
5:2 Be shepherds of God's flock which is among you. Exercise the oversight not reluctantly but eagerly, in accordance with the will of God; not for base gain but with cheerful minds;

World English Bible
5:2 Tend the flock of God which is among you, exercising the oversight, not under compulsion, but voluntarily, not for dishonest gain, but willingly;

Young's Literal Translation
5:2 feed the flock of God that is among you, overseeing not constrainedly, but willingly, neither for filthy lucre, but of a ready mind,

3

Stephens 1550 Textus Receptus
mhd wV katakurieuonteV twn klhrwn alla tupoi ginomenoi tou poimniou

Scrivener 1894 Textus Receptus
mhd wV katakurieuonteV twn klhrwn alla tupoi ginomenoi tou poimniou

Byzantine Majority
mhde wV katakurieuonteV twn klhrwn alla tupoi ginomenoi tou poimniou

Alexandrian
mhd wV katakurieuonteV twn klhrwn alla tupoi ginomenoi tou poimniou

Hort and Westcott
mhd wV katakurieuonteV twn klhrwn alla tupoi ginomenoi tou poimniou

Latin Vulgate
5:3 neque ut dominantes in cleris sed formae facti gregi et ex animo

King James Version
5:3 Neither as being lords over [God's] heritage, but being ensamples to the flock.

American Standard Version
5:3 neither as lording it over the charge allotted to you, but making yourselves ensamples to the flock.

Bible in Basic English
5:3 Not as lords over God's heritage, but making yourselves examples to the flock.

Darby's English Translation
5:3 not as lording it over your possessions, but being models for the flock.

Douay Rheims
5:3 Neither as lording it over the clergy, but being made a pattern of the flock from the heart.

Noah Webster Bible
5:3 Neither as being lords over God's heritage, but being examples to the flock.

Weymouth New Testament
5:3 not lording it over your Churches but proving yourselves patterns for the flock to imitate.

World English Bible
5:3 neither as lording it over the charge allotted to you, but making yourselves examples to the flock.

Young's Literal Translation
5:3 neither as exercising lordship over the heritages, but patterns becoming of the flock,

4

Stephens 1550 Textus Receptus
kai fanerwqentoV tou arcipoimenoV komieisqe ton amarantinon thV doxhV stefanon

Scrivener 1894 Textus Receptus
kai fanerwqentoV tou arcipoimenoV komieisqe ton amarantinon thV doxhV stefanon

Byzantine Majority
kai fanerwqentoV tou arcipoimenoV komieisqe ton amarantinon thV doxhV stefanon

Alexandrian
kai fanerwqentoV tou arcipoimenoV komieisqe ton amarantinon thV doxhV stefanon

Hort and Westcott
kai fanerwqentoV tou arcipoimenoV komieisqe ton amarantinon thV doxhV stefanon

Latin Vulgate
5:4 et cum apparuerit princeps pastorum percipietis inmarcescibilem gloriae coronam

King James Version
5:4 And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.

American Standard Version
5:4 And when the chief Shepherd shall be manifested, ye shall receive the crown of glory that fadeth not away.

Bible in Basic English
5:4 And at the coming of the chief Keeper of the sheep, you will be given the eternal crown of glory.

Darby's English Translation
5:4 And when the chief shepherd is manifested ye shall receive the unfading crown of glory.

Douay Rheims
5:4 And when the prince of pastors shall appear, you shall receive a never fading crown of glory.

Noah Webster Bible
5:4 And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.

Weymouth New Testament
5:4 And then, when the chief Shepherd appears, you will receive the never-withering wreath of glory.

World English Bible
5:4 When the chief Shepherd will be revealed, you will receive the crown of glory that doesn`t fade away.

Young's Literal Translation
5:4 and at the manifestation of the chief Shepherd, ye shall receive the unfading crown of glory.

5

Stephens 1550 Textus Receptus
omoiwV newteroi upotaghte presbuteroiV panteV de allhloiV upotassomenoi thn tapeinofrosunhn egkombwsasqe oti o qeoV uperhfanoiV antitassetai tapeinoiV de didwsin carin

Scrivener 1894 Textus Receptus
omoiwV newteroi upotaghte presbuteroiV panteV de allhloiV upotassomenoi thn tapeinofrosunhn egkombwsasqe oti o qeoV uperhfanoiV antitassetai tapeinoiV de didwsin carin

Byzantine Majority
omoiwV newteroi upotaghte presbuteroiV panteV de allhloiV upotassomenoi thn tapeinofrosunhn egkombwsasqe oti o qeoV uperhfanoiV antitassetai tapeinoiV de didwsin carin

Alexandrian
omoiwV newteroi upotaghte presbuteroiV panteV de allhloiV thn tapeinofrosunhn egkombwsasqe oti [o] qeoV uperhfanoiV antitassetai tapeinoiV de didwsin carin

Hort and Westcott
omoiwV newteroi upotaghte presbuteroiV panteV de allhloiV thn tapeinofrosunhn egkombwsasqe oti o qeoV uperhfanoiV antitassetai tapeinoiV de didwsin carin

Latin Vulgate
5:5 similiter adulescentes subditi estote senioribus omnes autem invicem humilitatem insinuate quia Deus superbis resistit humilibus autem dat gratiam

King James Version
5:5 Likewise, ye younger, submit yourselves unto the elder. Yea, all [of you] be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.

American Standard Version
5:5 Likewise, ye younger, be subject unto the elder. Yea, all of you gird yourselves with humility, to serve one another: for God resisteth the proud, but giveth grace to the humble.

Bible in Basic English
5:5 And in the same way, let the younger men be ruled by the older ones. Let all of you put away pride and make yourselves ready to be servants: for God is a hater of pride, but he gives grace to those who make themselves low.

Darby's English Translation
5:5 Likewise ye younger, be subject to the elder, and all of you bind on humility towards one another; for God sets himself against the proud, but to the humble gives grace.

Douay Rheims
5:5 In like manner, ye young men, be subject to the ancients. And do you all insinuate humility one to another, for God resisteth the proud, but to the humble he giveth grace.

Noah Webster Bible
5:5 Likewise, ye younger, submit yourselves to the elder. Yes, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.

Weymouth New Testament
5:5 In the same way you younger men must submit to your elders; and all of you must gird yourselves with humility towards one another, for God sets Himself against the proud, but gives grace to the humble.

World English Bible
5:5 Likewise, you younger ones, be subject to the elder. Yes, all of you gird yourselves with humility, to subject yourselves to one another; for "God resists the proud, but gives grace to the humble."

Young's Literal Translation
5:5 In like manner, ye younger, be subject to elders, and all to one another subjecting yourselves; with humble-mindedness clothe yourselves, because God the proud doth resist, but to the humble He doth give grace;

6

Stephens 1550 Textus Receptus
tapeinwqhte oun upo thn krataian ceira tou qeou ina umaV uywsh en kairw

Scrivener 1894 Textus Receptus
tapeinwqhte oun upo thn krataian ceira tou qeou ina umaV uywsh en kairw

Byzantine Majority
tapeinwqhte oun upo thn krataian ceira tou qeou ina umaV uywsh en kairw

Alexandrian
tapeinwqhte oun upo thn krataian ceira tou qeou ina umaV uywsh en kairw

Hort and Westcott
tapeinwqhte oun upo thn krataian ceira tou qeou ina umaV uywsh en kairw

Latin Vulgate
5:6 humiliamini igitur sub potenti manu Dei ut vos exaltet in tempore visitationis

King James Version
5:6 Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:

American Standard Version
5:6 Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time;

Bible in Basic English
5:6 For this cause make yourselves low under the strong hand of God, so that when the time comes you may be lifted up;

Darby's English Translation
5:6 Humble yourselves therefore under the mighty hand of God, that he may exalt you in the due time;

Douay Rheims
5:6 Be you humbled therefore under the mighty hand of God, that he may exalt you in the time of visitation:

Noah Webster Bible
5:6 Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:

Weymouth New Testament
5:6 Humble yourselves therefore beneath the mighty hand of God, so that at the right time He may set you on high.

World English Bible
5:6 Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time;

Young's Literal Translation
5:6 be humbled, then, under the powerful hand of God, that you He may exalt in good time,

7

Stephens 1550 Textus Receptus
pasan thn merimnan umwn epirriyantes ep auton oti autw melei peri umwn

Scrivener 1894 Textus Receptus
pasan thn merimnan umwn epirriyantes ep auton oti autw melei peri umwn

Byzantine Majority
pasan thn merimnan umwn epirriyantes ep auton oti autw melei peri umwn

Alexandrian
pasan thn merimnan umwn epiriyantes ep auton oti autw melei peri umwn

Hort and Westcott
pasan thn merimnan umwn epiriyanteV ep auton oti autw melei peri umwn

Latin Vulgate
5:7 omnem sollicitudinem vestram proicientes in eum quoniam ipsi cura est de vobis

King James Version
5:7 Casting all your care upon him; for he careth for you.

American Standard Version
5:7 casting all your anxiety upon him, because he careth for you.

Bible in Basic English
5:7 Putting all your troubles on him, for he takes care of you.

Darby's English Translation
5:7 having cast all your care upon him, for he cares about you.

Douay Rheims
5:7 Casting all your care upon him, for he hath care of you.

Noah Webster Bible
5:7 Casting all your care upon him; for he careth for you.

Weymouth New Testament
5:7 Throw the whole of your anxiety upon Him, because He Himself cares for you.

World English Bible
5:7 casting all your worries on him, because he cares for you.

Young's Literal Translation
5:7 all your care having cast upon Him, because He careth for you.

8

Stephens 1550 Textus Receptus
nhyate grhgorhsate oti o antidikoV umwn diaboloV wV lewn wruomenoV peripatei zhtwn tina katapih

Scrivener 1894 Textus Receptus
nhyate grhgorhsate oti o antidikoV umwn diaboloV wV lewn wruomenoV peripatei zhtwn tina katapih

Byzantine Majority
nhyate grhgorhsate o antidikoV umwn diaboloV wV lewn wruomenoV peripatei zhtwn tina katapih

Alexandrian
nhyate grhgorhsate o antidikoV umwn diaboloV wV lewn wruomenoV peripatei zhtwn [tina] katapiein

Hort and Westcott
nhyate grhgorhsate o antidikoV umwn diaboloV wV lewn wruomenoV peripatei zhtwn katapiein

Latin Vulgate
5:8 sobrii estote vigilate quia adversarius vester diabolus tamquam leo rugiens circuit quaerens quem devoret

King James Version
5:8 Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:

American Standard Version
5:8 Be sober, be watchful: your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour,

Bible in Basic English
5:8 Be serious and keep watch; the Evil One, who is against you, goes about like a lion with open mouth in search of food;

Darby's English Translation
5:8 Be vigilant, watch. Your adversary the devil as a roaring lion walks about seeking whom he may devour.

Douay Rheims
5:8 Be sober and watch: because your adversary the devil, as a roaring lion, goeth about seeking whom he may devour.

Noah Webster Bible
5:8 Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:

Weymouth New Testament
5:8 Curb every passion, and be on the alert. Your great accuser, the Devil, is going about like a roaring lion to see whom he can devour.

World English Bible
5:8 Be sober and self-controlled. Be watchful. Your adversary the devil, walks about like a roaring lion, seeking whom he may devour.

Young's Literal Translation
5:8 Be sober, vigilant, because your opponent the devil, as a roaring lion, doth walk about, seeking whom he may swallow up,

9

Stephens 1550 Textus Receptus
w antisthte stereoi th pistei eidoteV ta auta twn paqhmatwn th en kosmw umwn adelfothti epiteleisqai

Scrivener 1894 Textus Receptus
w antisthte stereoi th pistei eidoteV ta auta twn paqhmatwn th en kosmw umwn adelfothti epiteleisqai

Byzantine Majority
w antisthte stereoi th pistei eidoteV ta auta twn paqhmatwn th en kosmw umwn adelfothti epiteleisqai

Alexandrian
w antisthte stereoi th pistei eidoteV ta auta twn paqhmatwn th en [tw] kosmw umwn adelfothti epiteleisqai

Hort and Westcott
w antisthte stereoi th pistei eidoteV ta auta twn paqhmatwn th en tw kosmw umwn adelfothti epiteleisqai

Latin Vulgate
5:9 cui resistite fortes fide scientes eadem passionum ei quae in mundo est vestrae fraternitati fieri

King James Version
5:9 Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.

American Standard Version
5:9 whom withstand stedfast in your faith, knowing that the same sufferings are accomplished in your brethren who are in the world.

Bible in Basic English
5:9 Do not give way to him but be strong in your faith, in the knowledge that your brothers who are in the world undergo the same troubles.

Darby's English Translation
5:9 Whom resist, stedfast in faith, knowing that the selfsame sufferings are accomplished in your brotherhood which is in the world.

Douay Rheims
5:9 Whom resist ye, strong in faith: knowing that the same affliction befalls your brethren who are in the world.

Noah Webster Bible
5:9 Whom resist steadfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.

Weymouth New Testament
5:9 Withstand him, firm in your faith; knowing that your brethren in other parts of the world are passing through just the same experiences.

World English Bible
5:9 Withstand him steadfast in your faith, knowing that your brothers who are in the world are undergoing the same sufferings.

Young's Literal Translation
5:9 whom resist, stedfast in the faith, having known the same sufferings to your brotherhood in the world to be accomplished.

10

Stephens 1550 Textus Receptus
o de qeoV pashV caritoV o kalesaV hmas eiV thn aiwnion autou doxan en cristw ihsou oligon paqontaV autoV katartisai umas sthrixai sqenwsai qemeliwsai

Scrivener 1894 Textus Receptus
o de qeoV pashV caritoV o kalesaV hmas eiV thn aiwnion autou doxan en cristw ihsou oligon paqontaV autoV katartisai umas sthrixai sqenwsai qemeliwsai

Byzantine Majority
o de qeoV pashV caritoV o kalesaV umas eiV thn aiwnion autou doxan en cristw ihsou oligon paqontaV autoV katartisai umas sthrixei sqenwsei qemeliwsei

Alexandrian
o de qeoV pashV caritoV o kalesaV umas eiV thn aiwnion autou doxan en cristw [ihsou] oligon paqontaV autoV katartisei sthrixei sqenwsei qemeliwsei

Hort and Westcott
o de qeoV pashV caritoV o kalesaV umaV eiV thn aiwnion autou doxan en cristw oligon paqontaV autoV katartisei sthrixei sqenwsei

Latin Vulgate
5:10 Deus autem omnis gratiae qui vocavit nos in aeternam suam gloriam in Christo Iesu modicum passos ipse perficiet confirmabit solidabit

King James Version
5:10 But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle [you].

American Standard Version
5:10 And the God of all grace, who called you unto his eternal glory in Christ, after that ye have suffered a little while, shall himself perfect, establish, strengthen you.

Bible in Basic English
5:10 And after you have undergone pain for a little time, the God of all grace who has given you a part in his eternal glory through Christ Jesus, will himself give you strength and support, and make you complete in every good thing;

Darby's English Translation
5:10 But the God of all grace who has called you to his eternal glory in Christ Jesus, when ye have suffered for a little while, himself shall make perfect, stablish, strengthen, ground:

Douay Rheims
5:10 But the God of all grace, who hath called us into his eternal glory in Christ Jesus, after you have suffered a little, will himself perfect you, and confirm you, and establish you.

Noah Webster Bible
5:10 But the God of all grace, who hath called us to his eternal glory by Christ Jesus, after ye have suffered a while, make you perfect, establish, strengthen, settle you.

Weymouth New Testament
5:10 And God, the giver of all grace, who has called you to share His eternal glory, through Christ, after you have suffered for a short time, will Himself make you perfect, firm, and strong.

World English Bible
5:10 But may the God of all grace (who called you to his eternal glory by Christ Jesus), after you have suffered a while, perfect, establish, strengthen, and settle you.

Young's Literal Translation
5:10 And the God of all grace, who did call you to His age-during glory in Christ Jesus, having suffered a little, Himself make you perfect, establish, strengthen, settle you;

11

Stephens 1550 Textus Receptus
autw h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn amhn

Scrivener 1894 Textus Receptus
autw h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn amhn

Byzantine Majority
autw h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn amhn

Alexandrian
autw to kratoV eiV touV aiwnaV amhn

Hort and Westcott
autw to kratoV eiV touV aiwnaV amhn

Latin Vulgate
5:11 ipsi imperium in saecula saeculorum amen

King James Version
5:11 To him [be] glory and dominion for ever and ever. Amen.

American Standard Version
5:11 To him be the dominion for ever and ever. Amen.

Bible in Basic English
5:11 His is the power for ever. So be it.

Darby's English Translation
5:11 to him be the glory and the might for the ages of the ages. Amen.

Douay Rheims
5:11 To him be glory and empire for ever and ever. Amen.

Noah Webster Bible
5:11 To him be glory and dominion for ever and ever. Amen.

Weymouth New Testament
5:11 To Him be all power unto the Ages of the Ages! Amen.

World English Bible
5:11 To him be the glory and the power forever and ever. Amen.

Young's Literal Translation
5:11 to Him is the glory, and the power -- to the ages and the ages! Amen.

12

Stephens 1550 Textus Receptus
dia silouanou umin tou pistou adelfou wV logizomai di oligwn egraya parakalwn kai epimarturwn tauthn einai alhqh carin tou qeou eiV hn esthkate

Scrivener 1894 Textus Receptus
dia silouanou umin tou pistou adelfou wV logizomai di oligwn egraya parakalwn kai epimarturwn tauthn einai alhqh carin tou qeou eiV hn esthkate

Byzantine Majority
dia silouanou umin tou pistou adelfou wV logizomai di oligwn egraya parakalwn kai epimarturwn tauthn einai alhqh carin tou qeou eiV hn esthkate

Alexandrian
dia silouanou umin tou pistou adelfou wV logizomai di oligwn egraya parakalwn kai epimarturwn tauthn einai alhqh carin tou qeou eiV hn sthte

Hort and Westcott
dia silouanou umin tou pistou adelfou wV logizomai di oligwn egraya parakalwn kai epimarturwn tauthn einai alhqh carin tou qeou eiV hn sthte

Latin Vulgate
5:12 per Silvanum vobis fidelem fratrem ut arbitror breviter scripsi obsecrans et contestans hanc esse veram gratiam Dei in qua state

King James Version
5:12 By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.

American Standard Version
5:12 By Silvanus, our faithful brother, as I account him, I have written unto you briefly, exhorting, and testifying that this is the true grace of God. Stand ye fast therein.

Bible in Basic English
5:12 I have sent you this short letter by Silvanus, a true brother, in my opinion; comforting you and witnessing that this is the true grace of God; keep to it.

Darby's English Translation
5:12 By Silvanus, the faithful brother, as I suppose, I have written to you briefly; exhorting and testifying that this is the true grace of God in which ye stand.

Douay Rheims
5:12 By Sylvanus, a faithful brother unto you, as I think, I have written briefly: beseeching and testifying that this is the true grace of God, wherein you stand.

Noah Webster Bible
5:12 By Silvanus, a faithful brother to you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God in which ye stand.

Weymouth New Testament
5:12 I send this short letter by Silas, our faithful brother--for such I regard him--in order to encourage you, and to bear witness that what I have told you is the true grace of God. In it stand fast.

World English Bible
5:12 Through Silvanus, our faithful brother, as I consider him, I have written to you briefly, exhorting, and testifying that this is the true grace of God in which you stand.

Young's Literal Translation
5:12 Through Silvanus, to you the faithful brother, as I reckon, through few words I did write, exhorting and testifying this to be the true grace of God in which ye have stood.

13

Stephens 1550 Textus Receptus
aspazetai umaV h en babulwni suneklekth kai markoV o uioV mou

Scrivener 1894 Textus Receptus
aspazetai umaV h en babulwni suneklekth kai markoV o uioV mou

Byzantine Majority
aspazetai umaV h en babulwni suneklekth kai markoV o uioV mou

Alexandrian
aspazetai umaV h en babulwni suneklekth kai markoV o uioV mou

Hort and Westcott
aspazetai umaV h en babulwni suneklekth kai markoV o uioV mou

Latin Vulgate
5:13 salutat vos quae est in Babylone cumelecta et Marcus filius meus

King James Version
5:13 The [church that is] at Babylon, elected together with [you], saluteth you; and [so doth] Marcus my son.

American Standard Version
5:13 She that is in Babylon, elect together with you, saluteth you; and so doth Mark my son.

Bible in Basic English
5:13 She who is in Babylon, who has a part with you in the purpose of God, sends you her love; and so does my son Mark.

Darby's English Translation
5:13 She that is elected with you in Babylon salutes you, and Marcus my son.

Douay Rheims
5:13 The church that is in Babylon, elected together with you, saluteth you: and so doth my son Mark.

Noah Webster Bible
5:13 The church that is at Babylon, elected together with you, saluteth you; and so doth Mark my son.

Weymouth New Testament
5:13 The Church in Babylon, chosen like yourselves by God, sends greetings, and so does Mark my son.

World English Bible
5:13 She who is in Babylon, elect together with you, greets you; and so does Mark, my son.

Young's Literal Translation
5:13 Salute you doth the assembly in Babylon jointly elected, and Markus my son.

14

Stephens 1550 Textus Receptus
aspasasqe allhlouV en filhmati agaphV eirhnh umin pasin toiV en cristw ihsou amhn

Scrivener 1894 Textus Receptus
aspasasqe allhlouV en filhmati agaphV eirhnh umin pasin toiV en cristw ihsou amhn

Byzantine Majority
aspasasqe allhlouV en filhmati agaphV eirhnh umin pasin toiV en cristw ihsou amhn

Alexandrian
aspasasqe allhlouV en filhmati agaphV eirhnh umin pasin toiV en cristw

Hort and Westcott
aspasasqe allhlouV en filhmati agaphV eirhnh umin pasin toiV en cristw

Latin Vulgate
5:14

King James Version
5:14 Greet ye one another with a kiss of charity. Peace [be] with you all that are in Christ Jesus. Amen.

American Standard Version
5:14 Salute one another with a kiss of love. Peace be unto you all that are in Christ.

Bible in Basic English
5:14 Give one another the kiss of love. Peace be to you all in Christ.

Darby's English Translation
5:14 Salute one another with a kiss of love. Peace be with you all who are in Christ.

Douay Rheims
5:14 Salute one another with a holy kiss. Grace be to all you, who are in Christ Jesus. Amen.

Noah Webster Bible
5:14 Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.

Weymouth New Testament
5:14 Greet one another with a kiss of love. Peace be with all of you who are in Christ.

World English Bible
5:14 Greet one another with a kiss of love. Peace be to you all who are in Christ Jesus. Amen.

Young's Literal Translation
5:14 Salute ye one another in a kiss of love; peace to you all who are in Christ Jesus! Amen.

2nd Peter 1


2nd Peter 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st Peter 5

PETROU B

The Second Epistle General of Peter

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
sumewn petroV douloV kai apostoloV ihsou cristou toiV isotimon hmin lacousin pistin en dikaiosunh tou qeou hmwn kai swthroV ihsou cristou

Scrivener 1894 Textus Receptus
simwn petroV douloV kai apostoloV ihsou cristou toiV isotimon hmin lacousin pistin en dikaiosunh tou qeou hmwn kai swthroV hmwn ihsou cristou

Byzantine Majority
sumewn petroV douloV kai apostoloV ihsou cristou toiV isotimon hmin lacousin pistin en dikaiosunh tou qeou hmwn kai swthroV ihsou cristou

Alexandrian
sumewn petroV douloV kai apostoloV ihsou cristou toiV isotimon hmin lacousin pistin en dikaiosunh tou qeou hmwn kai swthroV ihsou cristou

Hort and Westcott
simwn petroV douloV kai apostoloV ihsou cristou toiV isotimon hmin lacousin pistin en dikaiosunh tou qeou hmwn kai swthroV ihsou cristou

Latin Vulgate
1:1 Simon Petrus servus et apostolus Iesu Christi his qui coaequalem nobis sortiti sunt fidem in iustitia Dei nostri et salvatoris Iesu Christi

King James Version
1:1 Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:

American Standard Version
1:1 Simon Peter, a servant and apostle of Jesus Christ, to them that have obtained a like precious faith with us in the righteousness of our God and the Saviour Jesus Christ:

Bible in Basic English
1:1 Simon Peter, a servant and Apostle of Jesus Christ, to those who with us have a part in the same holy faith in the righteousness of our God and Saviour Jesus Christ:

Darby's English Translation
1:1 Simon Peter, bondman and apostle of Jesus Christ, to them that have received like precious faith with us through the righteousness of our God and Saviour Jesus Christ:

Douay Rheims
1:1 Simon Peter, servant and apostle of Jesus Christ, to them that have obtained equal faith with us in the justice of our God and Saviour Jesus Christ.

Noah Webster Bible
1:1 Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Savior Jesus Christ:

Weymouth New Testament
1:1 Simon Peter, a bondservant and Apostle of Jesus Christ: To those to whom there has been allotted the same precious faith as that which is ours through the righteousness of our God and of our Saviour Jesus Christ.

World English Bible
1:1 Simon Peter, a servant and apostle of Jesus Christ, to those who have obtained a like precious faith with us in the righteousness of our God and Savior, Jesus Christ:

Young's Literal Translation
1:1 Simeon Peter, a servant and an apostle of Jesus Christ, to those who did obtain a like precious faith with us in the righteousness of our God and Saviour Jesus Christ:

2

Stephens 1550 Textus Receptus
cariV umin kai eirhnh plhqunqeih en epignwsei tou qeou kai ihsou tou kuriou hmwn

Scrivener 1894 Textus Receptus
cariV umin kai eirhnh plhqunqeih en epignwsei tou qeou kai ihsou tou kuriou hmwn

Byzantine Majority
cariV umin kai eirhnh plhqunqeih en epignwsei tou qeou kai ihsou tou kuriou hmwn

Alexandrian
cariV umin kai eirhnh plhqunqeih en epignwsei tou qeou kai ihsou tou kuriou hmwn

Hort and Westcott
cariV umin kai eirhnh plhqunqeih en epignwsei tou qeou kai ihsou tou kuriou hmwn

Latin Vulgate
1:2 gratia vobis et pax adimpleatur in cognitione Domini nostri

King James Version
1:2 Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,

American Standard Version
1:2 Grace to you and peace be multiplied in the knowledge of God and of Jesus our Lord;

Bible in Basic English
1:2 May grace and peace ever be increasing in you, in the knowledge of God and of Jesus our Lord;

Darby's English Translation
1:2 Grace and peace be multiplied to you in the knowledge of God and of Jesus our Lord.

Douay Rheims
1:2 Grace to you and peace be accomplished in the knowledge of God and of Christ Jesus our Lord:

Noah Webster Bible
1:2 Grace and peace be multiplied to you through the knowledge of God, and of Jesus our Lord,

Weymouth New Testament
1:2 May more and more grace and peace be granted to you in a full knowledge of God and of Jesus our Lord,

World English Bible
1:2 Grace to you and peace be multiplied in the knowledge of God and of Jesus our Lord,

Young's Literal Translation
1:2 Grace to you, and peace be multiplied in the acknowledgement of God and of Jesus our Lord!

3

Stephens 1550 Textus Receptus
wV panta hmin thV qeiaV dunamewV autou ta proV zwhn kai eusebeian dedwrhmenhV dia thV epignwsewV tou kalesantoV hmaV dia doxhs kai areths

Scrivener 1894 Textus Receptus
wV panta hmin thV qeiaV dunamewV autou ta proV zwhn kai eusebeian dedwrhmenhV dia thV epignwsewV tou kalesantoV hmaV dia doxhs kai areths

Byzantine Majority
wV panta hmin thV qeiaV dunamewV autou ta proV zwhn kai eusebeian dedwrhmenhV dia thV epignwsewV tou kalesantoV hmaV dia doxhs kai areths

Alexandrian
wV panta hmin thV qeiaV dunamewV autou ta proV zwhn kai eusebeian dedwrhmenhV dia thV epignwsewV tou kalesantoV hmaV idia doxh kai areth

Hort and Westcott
wV panta hmin thV qeiaV dunamewV autou ta proV zwhn kai eusebeian dedwrhmenhV dia thV epignwsewV tou kalesantoV hmaV dia doxhV kai arethV

Latin Vulgate
1:3 quomodo omnia nobis divinae virtutis suae quae ad vitam et pietatem donata est per cognitionem eius qui vocavit nos propria gloria et virtute

King James Version
1:3 According as his divine power hath given unto us all things that [pertain] unto life and godliness, through the knowledge of him that hath called us to glory and virtue:

American Standard Version
1:3 seeing that his divine power hath granted unto us all things that pertain unto life and godliness, through the knowledge of him that called us by his own glory and virtue;

Bible in Basic English
1:3 Because by his power he has given us everything necessary for life and righteousness, through the knowledge of him who has been our guide by his glory and virtue;

Darby's English Translation
1:3 As his divine power has given to us all things which relate to life and godliness, through the knowledge of him that has called us by glory and virtue,

Douay Rheims
1:3 As all things of his divine power which appertain to life and godliness, are given us, through the knowledge of him who hath called us by his own proper glory and virtue.

Noah Webster Bible
1:3 According as his divine power hath given to us all things that pertain to life and godliness, through the knowledge of him that hath called us to glory and virtue:

Weymouth New Testament
1:3 seeing that His divine power has given us all things that are needful for life and godliness, through our knowledge of Him who has appealed to us by His own glorious perfections.

World English Bible
1:3 seeing that his divine power has granted to us all things that pertain to life and godliness, through the knowledge of him who called us by his own glory and virtue;

Young's Literal Translation
1:3 As all things to us His divine power (the things pertaining unto life and piety) hath given, through the acknowledgement of him who did call us through glory and worthiness,

4

Stephens 1550 Textus Receptus
di wn ta megista hmin kai timia epaggelmata dedwrhtai ina dia toutwn genhsqe qeiaV koinwnoi fusewV apofugonteV thV en kosmw en epiqumia fqoraV

Scrivener 1894 Textus Receptus
di wn ta megista hmin kai timia epaggelmata dedwrhtai ina dia toutwn genhsqe qeiaV koinwnoi fusewV apofugonteV thV en kosmw en epiqumia fqoraV

Byzantine Majority
di wn ta timia hmin kai megista epaggelmata dedwrhtai ina dia toutwn genhsqe qeiaV koinwnoi fusewV apofugonteV thV en kosmw en epiqumia fqoraV

Alexandrian
di wn ta timia kai megista hmin epaggelmata dedwrhtai ina dia toutwn genhsqe qeiaV koinwnoi fusewV apofugonteV thV en tw kosmw en epiqumia fqoraV

Hort and Westcott
di wn ta timia kai megista hmin epaggelmata dedwrhtai ina dia toutwn genhsqe qeiaV koinwnoi fusewV apofugonteV thV en tw kosmw en epiqumia fqoraV

Latin Vulgate
1:4 per quae maxima et pretiosa nobis promissa donavit ut per haec efficiamini divinae consortes naturae fugientes eius quae in mundo est concupiscentiae corruptionem

King James Version
1:4 Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.

American Standard Version
1:4 whereby he hath granted unto us his precious and exceeding great promises; that through these ye may become partakers of the divine nature, having escaped from the corruption that is in that world by lust.

Bible in Basic English
1:4 And through this he has given us the hope of great rewards highly to be valued; so that by them we might have our part in God's being, and be made free from the destruction which is in the world through the desires of the flesh.

Darby's English Translation
1:4 through which he has given to us the greatest and precious promises, that through these ye may become partakers of the divine nature, having escaped the corruption that is in the world through lust.

Douay Rheims
1:4 By whom he hath given us most great and precious promises: that by these you may be made partakers of the divine nature: flying the corruption of that concupiscence which is in the world.

Noah Webster Bible
1:4 Whereby are given to us exceeding great and precious promises; that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.

Weymouth New Testament
1:4 It is by means of these that He has granted us His precious and wondrous promises, in order that through them you may, one and all, become sharers in the very nature of God, having completely escaped the corruption which exists in the world through earthly cravings.

World English Bible
1:4 whereby he has granted to us his precious and exceedingly great promises; that through these you may become partakers of the divine nature, having escaped from the corruption that is in that world by lust.

Young's Literal Translation
1:4 through which to us the most great and precious promises have been given, that through these ye may become partakers of a divine nature, having escaped from the corruption in the world in desires.

5

Stephens 1550 Textus Receptus
kai auto touto de spoudhn pasan pareisenegkanteV epicorhghsate en th pistei umwn thn arethn en de th areth thn gnwsin

Scrivener 1894 Textus Receptus
kai auto touto de spoudhn pasan pareisenegkanteV epicorhghsate en th pistei umwn thn arethn en de th areth thn gnwsin

Byzantine Majority
kai auto touto de spoudhn pasan pareisenegkanteV epicorhghsate en th pistei umwn thn arethn en de th areth thn gnwsin

Alexandrian
kai auto touto de spoudhn pasan pareisenegkanteV epicorhghsate en th pistei umwn thn arethn en de th areth thn gnwsin

Hort and Westcott
kai auto touto de spoudhn pasan pareisenegkanteV epicorhghsate en th pistei umwn thn arethn en de th areth thn gnwsin

Latin Vulgate
1:5 vos autem curam omnem subinferentes ministrate in fide vestra virtutem in virtute autem scientiam

King James Version
1:5 And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;

American Standard Version
1:5 Yea, and for this very cause adding on your part all diligence, in your faith supply virtue; and in your virtue knowledge;

Bible in Basic English
1:5 So, for this very cause, take every care; joining virtue to faith, and knowledge to virtue,

Darby's English Translation
1:5 But for this very reason also, using therewith all diligence, in your faith have also virtue, in virtue knowledge,

Douay Rheims
1:5 And you, employing all care, minister in your faith, virtue; and in virtue, knowledge;

Noah Webster Bible
1:5 And besides this, giving all diligence, add to your faith virtue; and to virtue knowledge;

Weymouth New Testament
1:5 But for this very reason--adding, on your part, all earnestness-- along with your faith, manifest also a noble character: along with a noble character, knowledge;

World English Bible
1:5 Yes, and for this very cause adding on your part all diligence, in your faith supply moral excellence; and in moral excellence, knowledge;

Young's Literal Translation
1:5 And this same also -- all diligence having brought in besides, superadd in your faith the worthiness, and in the worthiness the knowledge,

6

Stephens 1550 Textus Receptus
en de th gnwsei thn egkrateian en de th egkrateia thn upomonhn en de th upomonh thn eusebeian

Scrivener 1894 Textus Receptus
en de th gnwsei thn egkrateian en de th egkrateia thn upomonhn en de th upomonh thn eusebeian

Byzantine Majority
en de th gnwsei thn egkrateian en de th egkrateia thn upomonhn en de th upomonh thn eusebeian

Alexandrian
en de th gnwsei thn egkrateian en de th egkrateia thn upomonhn en de th upomonh thn eusebeian

Hort and Westcott
en de th gnwsei thn egkrateian en de th egkrateia thn upomonhn en de th upomonh thn eusebeian

Latin Vulgate
1:6 in scientia autem abstinentiam in abstinentia autem patientiam in patientia autem pietatem

King James Version
1:6 And to knowledge temperance; and to temperance patience; and to patience godliness;

American Standard Version
1:6 and in your knowledge self-control; and in your self-control patience; and in your patience godliness;

Bible in Basic English
1:6 And self-control to knowledge, and a quiet mind to self-control, and fear of God to a quiet mind,

Darby's English Translation
1:6 in knowledge temperance, in temperance endurance, in endurance godliness,

Douay Rheims
1:6 And in knowledge, abstinence; and in abstinence, patience; and in patience, godliness;

Noah Webster Bible
1:6 And to knowledge temperance; and to temperance patience; and to patience godliness;

Weymouth New Testament
1:6 along with knowledge, self-control; along with self-control, power of endurance;

World English Bible
1:6 and in knowledge, self-control; and in self-control patience; and in patience godliness;

Young's Literal Translation
1:6 and in the knowledge the temperance, and in the temperance the endurance, and in the endurance the piety,

7

Stephens 1550 Textus Receptus
en de th eusebeia thn filadelfian en de th filadelfia thn agaphn

Scrivener 1894 Textus Receptus
en de th eusebeia thn filadelfian en de th filadelfia thn agaphn

Byzantine Majority
en de th eusebeia thn filadelfian en de th filadelfia thn agaphn

Alexandrian
en de th eusebeia thn filadelfian en de th filadelfia thn agaphn

Hort and Westcott
en de th eusebeia thn filadelfian en de th filadelfia thn agaphn

Latin Vulgate
1:7 in pietate autem amorem fraternitatis in amore autem fraternitatis caritatem

King James Version
1:7 And to godliness brotherly kindness; and to brotherly kindness charity.

American Standard Version
1:7 and in your godliness brotherly kindness; and in your brotherly kindness love.

Bible in Basic English
1:7 And love of the brothers to fear of God, and to love of the brothers, love itself.

Darby's English Translation
1:7 in godliness brotherly love, in brotherly love love:

Douay Rheims
1:7 And in godliness, love of brotherhood; and in love of brotherhood, charity.

Noah Webster Bible
1:7 And to godliness brotherly kindness; and to brotherly kindness charity.

Weymouth New Testament
1:7 along with power of endurance, godliness; along with godliness, brotherly affection; and along with brotherly affection, love.

World English Bible
1:7 and in godliness brotherly affection; and in brotherly affection, love.

Young's Literal Translation
1:7 and in the piety the brotherly kindness, and in the brotherly kindness the love;

8

Stephens 1550 Textus Receptus
tauta gar umin uparconta kai pleonazonta ouk argouV oude akarpouV kaqisthsin eiV thn tou kuriou hmwn ihsou cristou epignwsin

Scrivener 1894 Textus Receptus
tauta gar umin uparconta kai pleonazonta ouk argouV oude akarpouV kaqisthsin eiV thn tou kuriou hmwn ihsou cristou epignwsin

Byzantine Majority
tauta gar umin uparconta kai pleonazonta ouk argouV oude akarpouV kaqisthsin eiV thn tou kuriou hmwn ihsou cristou epignwsin

Alexandrian
tauta gar umin uparconta kai pleonazonta ouk argouV oude akarpouV kaqisthsin eiV thn tou kuriou hmwn ihsou cristou epignwsin

Hort and Westcott
tauta gar umin uparconta kai pleonazonta ouk argouV oude akarpouV kaqisthsin eiV thn tou kuriou hmwn ihsou cristou epignwsin

Latin Vulgate
1:8 haec enim vobis cum adsint et superent non vacuos nec sine fructu vos constituent in Domini nostri Iesu Christi cognitione

King James Version
1:8 For if these things be in you, and abound, they make [you that ye shall] neither [be] barren nor unfruitful in the knowledge of our Lord Jesus Christ.

American Standard Version
1:8 For if these things are yours and abound, they make you to be not idle nor unfruitful unto the knowledge of our Lord Jesus Christ.

Bible in Basic English
1:8 For if you have these things in good measure, they will make you fertile and full of fruit in the knowledge of our Lord Jesus Christ.

Darby's English Translation
1:8 for these things existing and abounding in you make you to be neither idle nor unfruitful as regards the knowledge of our Lord Jesus Christ;

Douay Rheims
1:8 For if these things be with you and abound, they will make you to be neither empty nor unfruitful in the knowledge of our Lord Jesus Christ.

Noah Webster Bible
1:8 For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.

Weymouth New Testament
1:8 If these things exist in you, and continually increase, they prevent your being either idle or unfruitful in advancing towards a full knowledge of our Lord Jesus Christ.

World English Bible
1:8 For if these things are yours and abound, they make you to be not idle nor unfruitful to the knowledge of our Lord Jesus Christ.

Young's Literal Translation
1:8 for these things being to you and abounding, do make you neither inert nor unfruitful in regard to the acknowledging of our Lord Jesus Christ,

9

Stephens 1550 Textus Receptus
w gar mh parestin tauta tufloV estin muwpazwn lhqhn labwn tou kaqarismou twn palai autou amartiwn

Scrivener 1894 Textus Receptus
w gar mh parestin tauta tufloV estin muwpazwn lhqhn labwn tou kaqarismou twn palai autou amartiwn

Byzantine Majority
w gar mh parestin tauta tufloV estin muwpazwn lhqhn labwn tou kaqarismou twn palai autou amartiwn

Alexandrian
w gar mh parestin tauta tufloV estin muwpazwn lhqhn labwn tou kaqarismou twn palai autou amartiwn

Hort and Westcott
w gar mh parestin tauta tufloV estin muwpazwn lhqhn labwn tou kaqarismou twn palai autou amartiwn

Latin Vulgate
1:9 cui enim non praesto sunt haec caecus est et manu temptans oblivionem accipiens purgationis veterum suorum delictorum

King James Version
1:9 But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.

American Standard Version
1:9 For he that lacketh these things is blind, seeing only what is near, having forgotten the cleansing from his old sins.

Bible in Basic English
1:9 For the man who has not these things is blind, seeing only what is near, having no memory of how he was made clean from his old sins.

Darby's English Translation
1:9 for he with whom these things are not present is blind, short-sighted, and has forgotten the purging of his former sins.

Douay Rheims
1:9 For he that hath not these things with him, is blind, and groping, having forgotten that he was purged from his old sins.

Noah Webster Bible
1:9 But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purified from his old sins.

Weymouth New Testament
1:9 For the man in whom they are lacking is blind and cannot see distant objects, in that he has forgotten that he has been cleansed from his old sins.

World English Bible
1:9 For he who lacks these things is blind, seeing only what is near, having forgotten the cleansing from his old sins.

Young's Literal Translation
1:9 for he with whom these things are not present is blind, dim-sighted, having become forgetful of the cleansing of his old sins;

10

Stephens 1550 Textus Receptus
dio mallon adelfoi spoudasate bebaian umwn thn klhsin kai ekloghn poieisqai tauta gar poiounteV ou mh ptaishte pote

Scrivener 1894 Textus Receptus
dio mallon adelfoi spoudasate bebaian umwn thn klhsin kai ekloghn poieisqai tauta gar poiounteV ou mh ptaishte pote

Byzantine Majority
dio mallon adelfoi spoudasate bebaian umwn thn klhsin kai ekloghn poieisqai tauta gar poiounteV ou mh ptaishte pote

Alexandrian
dio mallon adelfoi spoudasate bebaian umwn thn klhsin kai ekloghn poieisqai tauta gar poiounteV ou mh ptaishte pote

Hort and Westcott
dio mallon adelfoi spoudasate bebaian umwn thn klhsin kai ekloghn poieisqai tauta gar poiounteV ou mh ptaishte pote

Latin Vulgate
1:10 quapropter fratres magis satagite ut per bona opera certam vestram vocationem et electionem faciatis haec enim facientes non peccabitis aliquando

King James Version
1:10 Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:

American Standard Version
1:10 Wherefore, brethren, give the more diligence to make your calling and election sure: for if ye do these things, ye shall never stumble:

Bible in Basic English
1:10 For this reason, my brothers, take all the more care to make your selection and approval certain; for if you do these things you will never have a fall:

Darby's English Translation
1:10 Wherefore the rather, brethren, use diligence to make your calling and election sure, for doing these things ye will never fall;

Douay Rheims
1:10 Wherefore, brethren, labour the more, that by good works you may make sure your calling and election. For doing these things, you shall not sin at any time.

Noah Webster Bible
1:10 Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:

Weymouth New Testament
1:10 For this reason, brethren, be all the more in earnest to make sure that God has called you and chosen you; for it is certain that so long as you practise these things, you will never stumble.

World English Bible
1:10 Therefore, brothers, be more diligent to make your calling and election sure. For if you do these things, you will never stumble.

Young's Literal Translation
1:10 wherefore, the rather, brethren, be diligent to make stedfast your calling and choice, for these things doing, ye may never stumble,

11

Stephens 1550 Textus Receptus
outwV gar plousiwV epicorhghqhsetai umin h eisodoV eiV thn aiwnion basileian tou kuriou hmwn kai swthroV ihsou cristou

Scrivener 1894 Textus Receptus
outwV gar plousiwV epicorhghqhsetai umin h eisodoV eiV thn aiwnion basileian tou kuriou hmwn kai swthroV ihsou cristou

Byzantine Majority
outwV gar plousiwV epicorhghqhsetai umin h eisodoV eiV thn aiwnion basileian tou kuriou hmwn kai swthroV ihsou cristou

Alexandrian
outwV gar plousiwV epicorhghqhsetai umin h eisodoV eiV thn aiwnion basileian tou kuriou hmwn kai swthroV ihsou cristou

Hort and Westcott
outwV gar plousiwV epicorhghqhsetai umin h eisodoV eiV thn aiwnion basileian tou kuriou hmwn kai swthroV ihsou cristou

Latin Vulgate
1:11 sic enim abundanter ministrabitur vobis introitus in aeternum regnum Domini nostri et salvatoris Iesu Christi

King James Version
1:11 For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.

American Standard Version
1:11 for thus shall be richly supplied unto you the entrance into the eternal kingdom of our Lord and Saviour Jesus Christ.

Bible in Basic English
1:11 For so the way will be open to you into the eternal kingdom of our Lord and Saviour Jesus Christ.

Darby's English Translation
1:11 for thus shall the entrance into the everlasting kingdom of our Lord and Saviour Jesus Christ be richly furnished unto you.

Douay Rheims
1:11 For so an entrance shall be ministered to you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.

Noah Webster Bible
1:11 For so an entrance shall be ministered to you abundantly into the everlasting kingdom of our Lord and Savior Jesus Christ.

Weymouth New Testament
1:11 And so a triumphant admission into the eternal Kingdom of our Lord and Saviour Jesus Christ will be freely granted to you.

World English Bible
1:11 For thus will be richly supplied to you the entrance into the eternal kingdom of our Lord and Savior, Jesus Christ.

Young's Literal Translation
1:11 for so, richly shall be superadded to you the entrance into the age-during reign of our Lord and Saviour Jesus Christ.

12

Stephens 1550 Textus Receptus
dio ouk amelhsw umas aei upomimnhskein peri toutwn kaiper eidotaV kai esthrigmenouV en th paroush alhqeia

Scrivener 1894 Textus Receptus
dio ouk amelhsw umas aei upomimnhskein peri toutwn kaiper eidotaV kai esthrigmenouV en th paroush alhqeia

Byzantine Majority
dio ouk amelhsw aei umas upomimnhskein peri toutwn kaiper eidotaV kai esthrigmenouV en th paroush alhqeia

Alexandrian
dio mellhsw aei umas upomimnhskein peri toutwn kaiper eidotaV kai esthrigmenouV en th paroush alhqeia

Hort and Westcott
dio mellhsw aei umaV upomimnhskein peri toutwn kaiper eidotaV kai esthrigmenouV en th paroush alhqeia

Latin Vulgate
1:12 propter quod incipiam vos semper commonere de his et quidem scientes et confirmatos in praesenti veritate

King James Version
1:12 Wherefore I will not be negligent to put you always in remembrance of these things, though ye know [them], and be established in the present truth.

American Standard Version
1:12 Wherefore I shall be ready always to put you in remembrance of these things, though ye know them, and are established in the truth which is with you.

Bible in Basic English
1:12 For this reason I will be ready at all times to keep your memory of these things awake, though you have the knowledge of them now and are well based in your present faith.

Darby's English Translation
1:12 Wherefore I will be careful to put you always in mind of these things, although knowing them and established in the present truth.

Douay Rheims
1:12 For which cause I will begin to put you always in remembrance of these things: though indeed you know them, and are confirmed in the present truth.

Noah Webster Bible
1:12 Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and are established in the present truth.

Weymouth New Testament
1:12 For this reason I shall always persist in reminding you of these things, although you know them and are stedfast believers in truth which you already possess.

World English Bible
1:12 Therefore I will not be negligent to remind you of these things, though you know them, and are established in the present truth.

Young's Literal Translation
1:12 Wherefore, I will not be careless always to remind you concerning these things, though, having known them, and having been established in the present truth,

13

Stephens 1550 Textus Receptus
dikaion de hgoumai ef oson eimi en toutw tw skhnwmati diegeirein umaV en upomnhsei

Scrivener 1894 Textus Receptus
dikaion de hgoumai ef oson eimi en toutw tw skhnwmati diegeirein umaV en upomnhsei

Byzantine Majority
dikaion de hgoumai ef oson eimi en toutw tw skhnwmati diegeirein umaV en upomnhsei

Alexandrian
dikaion de hgoumai ef oson eimi en toutw tw skhnwmati diegeirein umaV en upomnhsei

Hort and Westcott
dikaion de hgoumai ef oson eimi en toutw tw skhnwmati diegeirein umaV en upomnhsei

Latin Vulgate
1:13 iustum autem arbitror quamdiu sum in hoc tabernaculo suscitare vos in commonitione

King James Version
1:13 Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting [you] in remembrance;

American Standard Version
1:13 And I think it right, as long as I am in this tabernacle, to stir you up by putting you in remembrance;

Bible in Basic English
1:13 And it seems right to me, as long as I am in this tent of flesh, to keep your minds awake by working on your memory;

Darby's English Translation
1:13 But I account it right, as long as I am in this tabernacle, to stir you up by putting you in remembrance,

Douay Rheims
1:13 But I think it meet as long as I am in this tabernacle, to stir you up by putting you in remembrance.

Noah Webster Bible
1:13 Indeed, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;

Weymouth New Testament
1:13 But I think it right, so long as I remain in the body, my present dwelling-place, to arouse you by such reminders.

World English Bible
1:13 I think it right, as long as I am in this tent, to stir you up by reminding you;

Young's Literal Translation
1:13 and I think right, so long as I am in this tabernacle, to stir you up in reminding you,

14

Stephens 1550 Textus Receptus
eidwV oti tacinh estin h apoqesiV tou skhnwmatoV mou kaqwV kai o kurioV hmwn ihsouV cristoV edhlwsen moi

Scrivener 1894 Textus Receptus
eidwV oti tacinh estin h apoqesiV tou skhnwmatoV mou kaqwV kai o kurioV hmwn ihsouV cristoV edhlwsen moi

Byzantine Majority
eidwV oti tacinh estin h apoqesiV tou skhnwmatoV mou kaqwV kai o kurioV hmwn ihsouV cristoV edhlwsen moi

Alexandrian
eidwV oti tacinh estin h apoqesiV tou skhnwmatoV mou kaqwV kai o kurioV hmwn ihsouV cristoV edhlwsen moi

Hort and Westcott
eidwV oti tacinh estin h apoqesiV tou skhnwmatoV mou kaqwV kai o kurioV hmwn ihsouV cristoV edhlwsen moi

Latin Vulgate
1:14 certus quod velox est depositio tabernaculi mei secundum quod et Dominus noster Iesus Christus significavit mihi

King James Version
1:14 Knowing that shortly I must put off [this] my tabernacle, even as our Lord Jesus Christ hath shewed me.

American Standard Version
1:14 knowing that the putting off of my tabernacle cometh swiftly, even as our Lord Jesus Christ signified unto me.

Bible in Basic English
1:14 For I am conscious that in a short time I will have to put off this tent of flesh, as our Lord Jesus Christ has made clear to me.

Darby's English Translation
1:14 knowing that the putting off of my tabernacle is speedily to take place, as also our Lord Jesus Christ has manifested to me;

Douay Rheims
1:14 Being assured that the laying away of this my tabernacle is at hand, according as our Lord Jesus Christ also hath signified to me.

Noah Webster Bible
1:14 Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shown me.

Weymouth New Testament
1:14 For I know that the time for me to lay aside my body is now rapidly drawing near, even as our Lord Jesus Christ has revealed to me.

World English Bible
1:14 knowing that the putting off of my tent comes swiftly, even as our Lord, Jesus Christ, made clear to me.

Young's Literal Translation
1:14 having known that soon is the laying aside of my tabernacle, even as also our Lord Jesus Christ did shew to me,

15

Stephens 1550 Textus Receptus
spoudasw de kai ekastote ecein umaV meta thn emhn exodon thn toutwn mnhmhn poieisqai

Scrivener 1894 Textus Receptus
spoudasw de kai ekastote ecein umaV meta thn emhn exodon thn toutwn mnhmhn poieisqai

Byzantine Majority
spoudasw de kai ekastote ecein umaV meta thn emhn exodon thn toutwn mnhmhn poieisqai

Alexandrian
spoudasw de kai ekastote ecein umaV meta thn emhn exodon thn toutwn mnhmhn poieisqai

Hort and Westcott
spoudasw de kai ekastote ecein umaV meta thn emhn exodon thn toutwn mnhmhn poieisqai

Latin Vulgate
1:15 dabo autem operam et frequenter habere vos post obitum meum ut horum memoriam faciatis

King James Version
1:15 Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.

American Standard Version
1:15 Yea, I will give diligence that at every time ye may be able after my decease to call these things to remembrance.

Bible in Basic English
1:15 And I will take every care so that you may have a clear memory of these things after my death.

Darby's English Translation
1:15 but I will use diligence, that after my departure ye should have also, at any time, in your power to call to mind these things.

Douay Rheims
1:15 And I will endeavour, that you frequently have after my decease, whereby you may keep a memory of these things.

Noah Webster Bible
1:15 Moreover, I will endeavor that ye may be able, after my decease, to have these things always in remembrance.

Weymouth New Testament
1:15 So on every possible occasion I will also do my best to enable you to recall these things after my departure.

World English Bible
1:15 Yes, I will make every effort that you may always be able to remember these things even after my departure.

Young's Literal Translation
1:15 and I will be diligent that also at every time ye have, after my outgoing, power to make to yourselves the remembrance of these things.

16

Stephens 1550 Textus Receptus
ou gar sesofismenoiV muqoiV exakolouqhsanteV egnwrisamen umin thn tou kuriou hmwn ihsou cristou dunamin kai parousian all epoptai genhqenteV thV ekeinou megaleiothtoV

Scrivener 1894 Textus Receptus
ou gar sesofismenoiV muqoiV exakolouqhsanteV egnwrisamen umin thn tou kuriou hmwn ihsou cristou dunamin kai parousian all epoptai genhqenteV thV ekeinou megaleiothtoV

Byzantine Majority
ou gar sesofismenoiV muqoiV exakolouqhsanteV egnwrisamen umin thn tou kuriou hmwn ihsou cristou dunamin kai parousian all epoptai genhqenteV thV ekeinou megaleiothtoV

Alexandrian
ou gar sesofismenoiV muqoiV exakolouqhsanteV egnwrisamen umin thn tou kuriou hmwn ihsou cristou dunamin kai parousian all epoptai genhqenteV thV ekeinou megaleiothtoV

Hort and Westcott
ou gar sesofismenoiV muqoiV exakolouqhsanteV egnwrisamen umin thn tou kuriou hmwn ihsou cristou dunamin kai parousian all epoptai genhqenteV thV ekeinou megaleiothtoV

Latin Vulgate
1:16 non enim doctas fabulas secuti notam fecimus vobis Domini nostri Iesu Christi virtutem et praesentiam sed speculatores facti illius magnitudinis

King James Version
1:16 For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.

American Standard Version
1:16 For we did not follow cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but we were eyewitnesses of his majesty.

Bible in Basic English
1:16 For when we gave you news of the power and the coming of our Lord Jesus Christ, our teaching was not based on stories put together by art, but we were eye-witnesses of his glory.

Darby's English Translation
1:16 For we have not made known to you the power and coming of our Lord Jesus Christ, following cleverly imagined fables, but having been eyewitnesses of *his* majesty.

Douay Rheims
1:16 For we have not by following artificial fables, made known to you the power, and presence of our Lord Jesus Christ; but we were eyewitnesses of his greatness.

Noah Webster Bible
1:16 For we have not followed cunningly devised fables, when we made known to you the power and coming of our Lord Jesus Christ, but were eye-witnesses of his majesty.

Weymouth New Testament
1:16 For when we made known to you the power and Coming of our Lord Jesus Christ, we were not eagerly following cleverly devised legends, but we had been eye-witnesses of His majesty.

World English Bible
1:16 For we did not follow cunningly devised fables, when we made known to you the power and coming of our Lord, Jesus Christ, but we were eyewitnesses of his majesty.

Young's Literal Translation
1:16 For, skilfully devised fables not having followed out, we did make known to you the power and presence of our Lord Jesus Christ, but eye-witnesses having become of his majesty --

17

Stephens 1550 Textus Receptus
labwn gar para qeou patroV timhn kai doxan fwnhV enecqeishV autw toiasde upo thV megaloprepouV doxhV outos estin o uioV mou o agaphtoV eiV on egw eudokhsa

Scrivener 1894 Textus Receptus
labwn gar para qeou patroV timhn kai doxan fwnhV enecqeishV autw toiasde upo thV megaloprepouV doxhV outos estin o uioV mou o agaphtoV eiV on egw eudokhsa

Byzantine Majority
labwn gar para qeou patroV timhn kai doxan fwnhV enecqeishV autw toiasde upo thV megaloprepouV doxhV outos estin o uioV mou o agaphtoV eiV on egw eudokhsa

Alexandrian
labwn gar para qeou patroV timhn kai doxan fwnhV enecqeishV autw toiasde upo thV megaloprepouV doxhV o uioV mou o agaphtoV mou outos estin eiV on egw eudokhsa

Hort and Westcott
labwn gar para qeou patroV timhn kai doxan fwnhV enecqeishV autw toiasde upo thV megaloprepouV doxhV o uioV mou o agaphtoV mou outoV estin eiV on egw eudokhsa

Latin Vulgate
1:17 accipiens enim a Deo Patre honorem et gloriam voce delapsa ad eum huiuscemodi a magnifica gloria hic est Filius meus dilectus in quo mihi conplacui

King James Version
1:17 For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.

American Standard Version
1:17 For he received from God the Father honor and glory, when there was borne such a voice to him by the Majestic Glory, This is my beloved Son, in whom I am well pleased:

Bible in Basic English
1:17 For God the Father gave him honour and glory, when such a voice came to him out of the great glory, saying, This is my dearly loved Son, with whom I am well pleased.

Darby's English Translation
1:17 For he received from God the Father honour and glory, such a voice being uttered to him by the excellent glory: This is my beloved Son, in whom *I* have found my delight;

Douay Rheims
1:17 For he received from God the Father, honour and glory: this voice coming down to him from the excellent glory: This is my beloved Son, in whom I am well pleased; hear ye him.

Noah Webster Bible
1:17 For he received from God the Father honor and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.

Weymouth New Testament
1:17 He received honour and glory from God the Father, and out of the wondrous glory words such as these were spoken to Him, "This is My dearly-loved Son, in whom I take delight."

World English Bible
1:17 For he received from God the Father honor and glory, when the voice came to him from the Majestic Glory, "This is my beloved Son, in whom I am well pleased."

Young's Literal Translation
1:17 for having received from God the Father honour and glory, such a voice being borne to him by the excellent glory: `This is My Son -- the beloved, in whom I was well pleased;`

18

Stephens 1550 Textus Receptus
kai tauthn thn fwnhn hmeiV hkousamen ex ouranou enecqeisan sun autw onteV en tw orei tw agiw

Scrivener 1894 Textus Receptus
kai tauthn thn fwnhn hmeiV hkousamen ex ouranou enecqeisan sun autw onteV en tw orei tw agiw

Byzantine Majority
kai tauthn thn fwnhn hmeiV hkousamen ex ouranou enecqeisan sun autw onteV en tw orei tw agiw

Alexandrian
kai tauthn thn fwnhn hmeiV hkousamen ex ouranou enecqeisan sun autw onteV en tw agiw orei

Hort and Westcott
kai tauthn thn fwnhn hmeiV hkousamen ex ouranou enecqeisan sun autw onteV en tw agiw orei

Latin Vulgate
1:18 et hanc vocem nos audivimus de caelo adlatam cum essemus cum ipso in monte sancto

King James Version
1:18 And this voice which came from heaven we heard, when we were with him in the holy mount.

American Standard Version
1:18 and this voice we ourselves heard borne out of heaven, when we were with him in the holy mount.

Bible in Basic English
1:18 And this voice came from heaven even to our ears, when we were with him on the holy mountain.

Darby's English Translation
1:18 and this voice *we* heard uttered from heaven, being with him on the holy mountain.

Douay Rheims
1:18 And this voice we heard brought from heaven, when we were with him in the holy mount.

Noah Webster Bible
1:18 And this voice which came from heaven we heard, when we were with him on the holy mount.

Weymouth New Testament
1:18 And we ourselves heard these words come from Heaven, when we were with Him on the holy mountain.

World English Bible
1:18 This voice we heard come out of heaven, when we were with him in the holy mountain.

Young's Literal Translation
1:18 and this voice we -- we did hear, out of heaven borne, being with him in the holy mount.

19

Stephens 1550 Textus Receptus
kai ecomen bebaioteron ton profhtikon logon w kalwV poieite proseconteV wV lucnw fainonti en aucmhrw topw ewV ou hmera diaugash kai fwsforoV anateilh en taiV kardiaiV umwn

Scrivener 1894 Textus Receptus
kai ecomen bebaioteron ton profhtikon logon w kalwV poieite proseconteV wV lucnw fainonti en aucmhrw topw ewV ou hmera diaugash kai fwsforoV anateilh en taiV kardiaiV umwn

Byzantine Majority
kai ecomen bebaioteron ton profhtikon logon w kalwV poieite proseconteV wV lucnw fainonti en aucmhrw topw ewV ou hmera diaugash kai fwsforoV anateilh en taiV kardiaiV umwn

Alexandrian
kai ecomen bebaioteron ton profhtikon logon w kalwV poieite proseconteV wV lucnw fainonti en aucmhrw topw ewV ou hmera diaugash kai fwsforoV anateilh en taiV kardiaiV umwn

Hort and Westcott
kai ecomen bebaioteron ton profhtikon logon w kalwV poieite proseconteV wV lucnw fainonti en aucmhrw topw ewV ou hmera diaugash kai fwsforoV anateilh en taiV kardiaiV umwn

Latin Vulgate
1:19 et habemus firmiorem propheticum sermonem cui bene facitis adtendentes quasi lucernae lucenti in caliginoso loco donec dies inlucescat et lucifer oriatur in cordibus vestris

King James Version
1:19 We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:

American Standard Version
1:19 And we have the word of prophecy made more sure; whereunto ye do well that ye take heed, as unto a lamp shining in a dark place, until the day dawn, and the day-star arise in your hearts:

Bible in Basic English
1:19 And so the words of the prophets are made more certain; and it is well for you to give attention to them as to a light shining in a dark place, till the dawn comes and the morning star is seen in your hearts;

Darby's English Translation
1:19 And we have the prophetic word made surer, to which ye do well taking heed (as to a lamp shining in an obscure place) until the day dawn and the morning star arise in your hearts;

Douay Rheims
1:19 And we have the more firm prophetical word: whereunto you do well to attend, as to a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:

Noah Webster Bible
1:19 We have also a more sure word of prophecy; to which ye do well that ye take heed, as to a light that shineth in a dark place, until the day dawn, and the day-star arise in your hearts:

Weymouth New Testament
1:19 And in the written word of prophecy we have something more permanent; to which you do well to pay attention--as to a lamp shining in a dimly-lighted place--until day dawns and the morning star rises in your hearts.

World English Bible
1:19 We have the more sure word of prophecy; whereunto you do well that you take heed, as to a lamp shining in a dark place, until the day dawns, and the day star arises in your hearts:

Young's Literal Translation
1:19 And we have more firm the prophetic word, to which we do well giving heed, as to a lamp shining in a dark place, till day may dawn, and a morning star may arise -- in your hearts;

20

Stephens 1550 Textus Receptus
touto prwton ginwskonteV oti pasa profhteia grafhV idiaV epilusewV ou ginetai

Scrivener 1894 Textus Receptus
touto prwton ginwskonteV oti pasa profhteia grafhV idiaV epilusewV ou ginetai

Byzantine Majority
touto prwton ginwskonteV oti pasa profhteia grafhV idiaV epilusewV ou ginetai

Alexandrian
touto prwton ginwskonteV oti pasa profhteia grafhV idiaV epilusewV ou ginetai

Hort and Westcott
touto prwton ginwskonteV oti pasa profhteia grafhV idiaV epilusewV ou ginetai

Latin Vulgate
1:20 hoc primum intellegentes quod omnis prophetia scripturae propria interpretatione non fit

King James Version
1:20 Knowing this first, that no prophecy of the scripture is of any private interpretation.

American Standard Version
1:20 knowing this first, that no prophecy of scripture is of private interpretation.

Bible in Basic English
1:20 Being conscious in the first place that no man by himself may give a special sense to the words of the prophets.

Darby's English Translation
1:20 knowing this first, that the scope of no prophecy of scripture is had from its own particular interpretation,

Douay Rheims
1:20 Understanding this first, that no prophecy of scripture is made by private interpretation.

Noah Webster Bible
1:20 Knowing this first, that no prophecy of the scripture is of any private interpretation.

Weymouth New Testament
1:20 But, above all, remember that no prophecy in Scripture will be found to have come from the prophet's own prompting;

World English Bible
1:20 knowing this first, that no prophecy of scripture is of private interpretation.

Young's Literal Translation
1:20 this first knowing, that no prophecy of the Writing doth come of private exposition,

21

Stephens 1550 Textus Receptus
ou gar qelhmati anqrwpou hnecqh pote profhteia all upo pneumatoV agiou feromenoi elalhsan oi agioi qeou anqrwpoi

Scrivener 1894 Textus Receptus
ou gar qelhmati anqrwpou hnecqh pote profhteia all upo pneumatoV agiou feromenoi elalhsan agioi qeou anqrwpoi

Byzantine Majority
ou gar qelhmati anqrwpou hnecqh pote profhteia all upo pneumatoV agiou feromenoi elalhsan agioi qeou anqrwpoi

Alexandrian
ou gar qelhmati anqrwpou hnecqh profhteia pote alla upo pneumatoV agiou feromenoi elalhsan apo qeou anqrwpoi

Hort and Westcott
ou gar qelhmati anqrwpou hnecqh profhteia pote alla upo pneumatoV agiou feromenoi elalhsan apo qeou anqrwpoi

Latin Vulgate
1:21 non enim voluntate humana adlata est aliquando prophetia sed Spiritu Sancto inspirati locuti sunt sancti Dei homines

King James Version
1:21 For the prophecy came not in old time by the will of man: but holy men of God spake [as they were] moved by the Holy Ghost.

American Standard Version
1:21 For no prophecy ever came by the will of man: but men spake from God, being moved by the Holy Spirit.

Bible in Basic English
1:21 For these words did not ever come through the impulse of men: but the prophets had them from God, being moved by the Holy Spirit.

Darby's English Translation
1:21 for prophecy was not ever uttered by the will of man, but holy men of God spake under the power of the Holy Spirit.

Douay Rheims
1:21 For prophecy came not by the will of man at any time: but the holy men of God spoke, inspired by the Holy Ghost.

Noah Webster Bible
1:21 For prophecy came not in old time by the will of man: but holy men of God spoke as they were moved by the Holy Spirit.

Weymouth New Testament
1:21 for never did any prophecy come by human will, but men sent by God spoke as they were impelled by the Holy Spirit.

World English Bible
1:21 For no prophecy ever came by the will of man: but holy men of God spoke, being moved by the Holy Spirit.

Young's Literal Translation
1:21 for not by will of man did ever prophecy come, but by the Holy Spirit borne on holy men of God spake.

2nd Peter 2


2nd Peter 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Peter 1

PETROU B

The Second Epistle General of Peter

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

1

Stephens 1550 Textus Receptus
egenonto de kai yeudoprofhtai en tw law wV kai en umin esontai yeudodidaskaloi oitineV pareisaxousin aireseiV apwleiaV kai ton agorasanta autouV despothn arnoumenoi epagonteV eautoiV tacinhn apwleian

Scrivener 1894 Textus Receptus
egenonto de kai yeudoprofhtai en tw law wV kai en umin esontai yeudodidaskaloi oitineV pareisaxousin aireseiV apwleiaV kai ton agorasanta autouV despothn arnoumenoi epagonteV eautoiV tacinhn apwleian

Byzantine Majority
egenonto de kai yeudoprofhtai en tw law wV kai en umin esontai yeudodidaskaloi oitineV pareisaxousin aireseiV apwleiaV kai ton agorasanta autouV despothn arnoumenoi epagonteV eautoiV tacinhn apwleian

Alexandrian
egenonto de kai yeudoprofhtai en tw law wV kai en umin esontai yeudodidaskaloi oitineV pareisaxousin aireseiV apwleiaV kai ton agorasanta autouV despothn arnoumenoi epagonteV eautoiV tacinhn apwleian

Hort and Westcott
egenonto de kai yeudoprofhtai en tw law wV kai en umin esontai yeudodidaskaloi oitineV pareisaxousin aireseiV apwleiaV kai ton agorasanta autouV despothn arnoumenoi epagonteV eautoiV tacinhn apwleian

Latin Vulgate
2:1 fuerunt vero et pseudoprophetae in populo sicut et in vobis erunt magistri mendaces qui introducent sectas perditionis et eum qui emit eos Dominum negant superducentes sibi celerem perditionem

King James Version
2:1 But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.

American Standard Version
2:1 But there arose false prophets also among the people, as among you also there shall be false teachers, who shall privily bring in destructive heresies, denying even the Master that bought them, bringing upon themselves swift destruction.

Bible in Basic English
2:1 But there were false prophets among the people, as there will be false teachers among you, who will secretly put forward wrong teachings for your destruction, even turning away from the Lord who gave himself for them; whose destruction will come quickly, and they themselves will be the cause of it.

Darby's English Translation
2:1 But there were false prophets also among the people, as there shall be also among you false teachers, who shall bring in by the bye destructive heresies, and deny the master that bought them, bringing upon themselves swift destruction;

Douay Rheims
2:1 But there were also false prophets among the people, even as there shall be among you lying teachers, who shall bring in sects of perdition, and deny the Lord who bought them: bringing upon themselves swift destruction.

Noah Webster Bible
2:1 But there were false prophets also among the people, even as there will be false teachers among you, who will privately bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.

Weymouth New Testament
2:1 But there were also false prophets among the people, as there will be teachers of falsehood among you also, who will cunningly introduce fatal divisions, disowning even the Sovereign Lord who has redeemed them, and bringing on themselves swift destruction.

World English Bible
2:1 But there also arose false prophets among the people, as among you also there will be false teachers, who will secretly bring in destructive heresies, denying even the Master who bought them, bringing on themselves swift destruction.

Young's Literal Translation
2:1 And there did come also false prophets among the people, as also among you there shall be false teachers, who shall bring in besides destructive sects, and the Master who bought them denying, bringing to themselves quick destruction,

2

Stephens 1550 Textus Receptus
kai polloi exakolouqhsousin autwn taiV apwleiais di ouV h odoV thV alhqeiaV blasfhmhqhsetai

Scrivener 1894 Textus Receptus
kai polloi exakolouqhsousin autwn taiV apwleiais di ouV h odoV thV alhqeiaV blasfhmhqhsetai

Byzantine Majority
kai polloi exakolouqhsousin autwn taiV aselgeiais di ouV h odoV thV alhqeiaV blasfhmhqhsetai

Alexandrian
kai polloi exakolouqhsousin autwn taiV aselgeiais di ouV h odoV thV alhqeiaV blasfhmhqhsetai

Hort and Westcott
kai polloi exakolouqhsousin autwn taiV aselgeiaiV di ouV h odoV thV alhqeiaV blasfhmhqhsetai

Latin Vulgate
2:2 et multi sequentur eorum luxurias per quos via veritatis blasphemabitur

King James Version
2:2 And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.

American Standard Version
2:2 And many shall follow their lascivious doings; by reason of whom the way of the truth shall be evil spoken of.

Bible in Basic English
2:2 And a great number will go with them in their evil ways, through whom the true way will have a bad name.

Darby's English Translation
2:2 and many shall follow their dissolute ways, through whom the way of the truth shall be blasphemed.

Douay Rheims
2:2 And many shall follow their riotousnesses, through whom the way of truth shall be evil spoken of.

Noah Webster Bible
2:2 And many will follow their pernicious ways; by reason of whom the way of truth will be evil spoken of.

Weymouth New Testament
2:2 And in their immoral ways they will have many eager disciples, through whom religion will be brought into disrepute.

World English Bible
2:2 Many will follow their destructive ways, and as a result, the way of the truth will be maligned.

Young's Literal Translation
2:2 and many shall follow out their destructive ways, because of whom the way of the truth shall be evil spoken of,

3

Stephens 1550 Textus Receptus
kai en pleonexia plastoiV logoiV umaV emporeusontai oiV to krima ekpalai ouk argei kai h apwleia autwn ou nustazei

Scrivener 1894 Textus Receptus
kai en pleonexia plastoiV logoiV umaV emporeusontai oiV to krima ekpalai ouk argei kai h apwleia autwn ou nustazei

Byzantine Majority
kai en pleonexia plastoiV logoiV umaV emporeusontai oiV to krima ekpalai ouk argei kai h apwleia autwn ou nustaxei

Alexandrian
kai en pleonexia plastoiV logoiV umaV emporeusontai oiV to krima ekpalai ouk argei kai h apwleia autwn ou nustazei

Hort and Westcott
kai en pleonexia plastoiV logoiV umaV emporeusontai oiV to krima ekpalai ouk argei kai h apwleia autwn ou nustazei

Latin Vulgate
2:3 et in avaritia fictis verbis de vobis negotiabuntur quibus iudicium iam olim non cessat et perditio eorum non dormitat

King James Version
2:3 And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.

American Standard Version
2:3 And in covetousness shall they with feigned words make merchandise of you: whose sentence now from of old lingereth not, and their destruction slumbereth not.

Bible in Basic English
2:3 And in their desire for profit they will come to you with words of deceit, like traders doing business in souls: whose punishment has been ready for a long time and their destruction is watching for them.

Darby's English Translation
2:3 And through covetousness, with well-turned words, will they make merchandise of you: for whom judgment of old is not idle, and their destruction slumbers not.

Douay Rheims
2:3 And through covetousness shall they with feigned words make merchandise of you. Whose judgment now of a long time lingereth not, and their perdition slumbereth not.

Noah Webster Bible
2:3 And through covetousness they will with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.

Weymouth New Testament
2:3 Thirsting for riches, they will trade on you with their canting talk. From of old their judgement has been working itself out, and their destruction has not been slumbering.

World English Bible
2:3 In covetousness will they exploit you with deceptive words: whose sentence now from of old doesn`t linger, and their destruction will not slumber.

Young's Literal Translation
2:3 and in covetousness, with moulded words, of you they shall make merchandise, whose judgment of old is not idle, and their destruction doth not slumber.

4

Stephens 1550 Textus Receptus
ei gar o qeoV aggelwn amarthsantwn ouk efeisato alla seiraiV zofou tartarwsaV paredwken eiV krisin tethrhmenous

Scrivener 1894 Textus Receptus
ei gar o qeoV aggelwn amarthsantwn ouk efeisato alla seiraiV zofou tartarwsaV paredwken eiV krisin tethrhmenous

Byzantine Majority
ei gar o qeoV aggelwn amarthsantwn ouk efeisato alla seiraiV zofou tartarwsaV paredwken eiV krisin throumenous

Alexandrian
ei gar o qeoV aggelwn amarthsantwn ouk efeisato alla seiraiV zofou tartarwsaV paredwken eiV krisin throumenous

Hort and Westcott
ei gar o qeoV aggelwn amarthsantwn ouk efeisato alla seiroiV zofou tartarwsaV paredwken eiV krisin throumenouV

Latin Vulgate
2:4 si enim Deus angelis peccantibus non pepercit sed rudentibus inferni detractos in tartarum tradidit in iudicium cruciatos reservari

King James Version
2:4 For if God spared not the angels that sinned, but cast [them] down to hell, and delivered [them] into chains of darkness, to be reserved unto judgment;

American Standard Version
2:4 For if God spared not angels when they sinned, but cast them down to hell, and committed them to pits of darkness, to be reserved unto judgment;

Bible in Basic English
2:4 For if God did not have pity for the angels who did evil, but sent them down into hell, to be kept in chains of eternal night till they were judged;

Darby's English Translation
2:4 For if God spared not the angels who had sinned, but having cast them down to the deepest pit of gloom has delivered them to chains of darkness to be kept for judgment;

Douay Rheims
2:4 For if God spared not the angels that sinned, but delivered them, drawn down by infernal ropes to the lower hell, unto torments, to be reserved unto judgment:

Noah Webster Bible
2:4 For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved to judgment;

Weymouth New Testament
2:4 For God did not spare angels when they had sinned, but hurling them down to Tartarus consigned them to caves of darkness, keeping them in readiness for judgement.

World English Bible
2:4 For if God didn`t spare angels when they sinned, but cast them down to Tartarus, and committed them to pits of darkness, to be reserved to judgment;

Young's Literal Translation
2:4 For if God messengers who sinned did not spare, but with chains of thick gloom, having cast them down to Tartarus, did deliver them to judgment, having been reserved,

5

Stephens 1550 Textus Receptus
kai arcaiou kosmou ouk efeisato all ogdoon nwe dikaiosunhV khruka efulaxen kataklusmon kosmw asebwn epaxaV

Scrivener 1894 Textus Receptus
kai arcaiou kosmou ouk efeisato all ogdoon nwe dikaiosunhV khruka efulaxen kataklusmon kosmw asebwn epaxaV

Byzantine Majority
kai arcaiou kosmou ouk efeisato alla ogdoon nwe dikaiosunhV khruka efulaxen kataklusmon kosmw asebwn epaxaV

Alexandrian
kai arcaiou kosmou ouk efeisato alla ogdoon nwe dikaiosunhV khruka efulaxen kataklusmon kosmw asebwn epaxaV

Hort and Westcott
kai arcaiou kosmou ouk efeisato alla ogdoon nwe dikaiosunhV khruka efulaxen kataklusmon kosmw asebwn epaxaV

Latin Vulgate
2:5 et originali mundo non pepercit sed octavum Noe iustitiae praeconem custodivit diluvium mundo impiorum inducens

King James Version
2:5 And spared not the old world, but saved Noah the eighth [person], a preacher of righteousness, bringing in the flood upon the world of the ungodly;

American Standard Version
2:5 and spared not the ancient world, but preserved Noah with seven others, a preacher of righteousness, when he brought a flood upon the world of the ungodly;

Bible in Basic English
2:5 And did not have mercy on the world which then was, but only kept safe Noah, a preacher of righteousness, with seven others, when he let loose the waters over the world of the evil-doers;

Darby's English Translation
2:5 and spared not the old world, but preserved Noe, the eighth, a preacher of righteousness, having brought in the flood upon the world of the ungodly;

Douay Rheims
2:5 And spared not the original world, but preserved Noe, the eighth person, the preacher of justice, bringing in the flood upon the world of the ungodly.

Noah Webster Bible
2:5 And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing the flood upon the world of the ungodly;

Weymouth New Testament
2:5 And He did not spare the ancient world, although He preserved Noah, a herald of righteousness, with seven others, when He brought a deluge on the world of the ungodly.

World English Bible
2:5 and didn`t spare the ancient world, but preserved Noah with seven others, a preacher of righteousness, when he brought a flood on the world of the ungodly;

Young's Literal Translation
2:5 and the old world did not spare, but the eighth person, Noah, of righteousness a preacher, did keep, a flood on the world of the impious having brought,

6

Stephens 1550 Textus Receptus
kai poleiV sodomwn kai gomorraV tefrwsaV katastrofh katekrinen upodeigma mellontwn asebein teqeikwV

Scrivener 1894 Textus Receptus
kai poleiV sodomwn kai gomorraV tefrwsaV katastrofh katekrinen upodeigma mellontwn asebein teqeikwV

Byzantine Majority
kai poleiV sodomwn kai gomorraV tefrwsaV katastrofh katekrinen upodeigma mellontwn asebein teqeikwV

Alexandrian
kai poleiV sodomwn kai gomorraV tefrwsaV [katastrofh] katekrinen upodeigma mellontwn teqeikwV

Hort and Westcott
kai poleiV sodomwn kai gomorraV tefrwsaV katekrinen upodeigma mellontwn asebesin teqeikwV

Latin Vulgate
2:6 et civitates Sodomorum et Gomorraeorum in cinerem redigens eversione damnavit exemplum eorum qui impie acturi sunt ponens

King James Version
2:6 And turning the cities of Sodom and Gomorrha into ashes condemned [them] with an overthrow, making [them] an ensample unto those that after should live ungodly;

American Standard Version
2:6 and turning the cities of Sodom and Gomorrah into ashes condemned them with an overthrow, having made them an example unto those that should live ungodly;

Bible in Basic English
2:6 And sent destruction on Sodom and Gomorrah, burning them up with fire as an example to those whose way of life might in the future be unpleasing to him;

Darby's English Translation
2:6 and having reduced the cities of Sodom and Gomorrha to ashes, condemned them with an overthrow, setting them as an example to those that should afterwards live an ungodly life;

Douay Rheims
2:6 And reducing the cities of the Sodomites, and of the Gomorrhites, into ashes, condemned them to be overthrown, making them an example to those that should after act wickedly.

Noah Webster Bible
2:6 And turning the cities of Sodom and Gomorrah into ashes, condemned them with an overthrow, making them an example to those that afterwards should live ungodly lives.

Weymouth New Testament
2:6 He reduced to ashes the cities of Sodom and Gomorrah, and condemned them to overthrow, making them an example to people who might in future be living godless lives.

World English Bible
2:6 and turning the cities of Sodom and Gomorrah into ashes, condemned them to destruction, having made them an example to those who would live ungodly;

Young's Literal Translation
2:6 and the cities of Sodom and Gomorrah having turned to ashes, with an overthrow did condemn, an example to those about to be impious having set them;

7

Stephens 1550 Textus Receptus
kai dikaion lwt kataponoumenon upo thV twn aqesmwn en aselgeia anastrofhV errusato

Scrivener 1894 Textus Receptus
kai dikaion lwt kataponoumenon upo thV twn aqesmwn en aselgeia anastrofhV errusato

Byzantine Majority
kai dikaion lwt kataponoumenon upo thV twn aqesmwn en aselgeia anastrofhV errusato

Alexandrian
kai dikaion lwt kataponoumenon upo thV twn aqesmwn en aselgeia anastrofhV errusato

Hort and Westcott
kai dikaion lwt kataponoumenon upo thV twn aqesmwn en aselgeia anastrofhV errusato

Latin Vulgate
2:7 et iustum Loth oppressum a nefandorum iniuria conversatione eruit

King James Version
2:7 And delivered just Lot, vexed with the filthy conversation of the wicked:

American Standard Version
2:7 and delivered righteous Lot, sore distressed by the lascivious life of the wicked

Bible in Basic English
2:7 And kept safe Lot, the upright man, who was deeply troubled by the unclean life of the evil-doers

Darby's English Translation
2:7 and saved righteous Lot, distressed with the abandoned conversation of the godless,

Douay Rheims
2:7 And delivered just Lot, oppressed by the injustice and lewd conversation of the wicked.

Noah Webster Bible
2:7 And delivered just Lot, grieved with the habitual lewdness of the wicked:

Weymouth New Testament
2:7 But when righteous Lot was sore distressed by the gross misconduct of immoral men He rescued him.

World English Bible
2:7 and delivered righteous Lot, very distressed by the lustful life of the wicked

Young's Literal Translation
2:7 and righteous Lot, worn down by the conduct in lasciviousness of the impious, He did rescue,

8

Stephens 1550 Textus Receptus
blemmati gar kai akoh o dikaioV egkatoikwn en autoiV hmeran ex hmeraV yuchn dikaian anomoiV ergoiV ebasanizen

Scrivener 1894 Textus Receptus
blemmati gar kai akoh o dikaioV egkatoikwn en autoiV hmeran ex hmeraV yuchn dikaian anomoiV ergoiV ebasanizen

Byzantine Majority
blemmati gar kai akoh o dikaioV egkatoikwn en autoiV hmeran ex hmeraV yuchn dikaian anomoiV ergoiV ebasanizen

Alexandrian
blemmati gar kai akoh o dikaioV egkatoikwn en autoiV hmeran ex hmeraV yuchn dikaian anomoiV ergoiV ebasanizen

Hort and Westcott
blemmati gar kai akoh dikaioV egkatoikwn en autoiV hmeran ex hmeraV yuchn dikaian anomoiV ergoiV ebasanizen

Latin Vulgate
2:8 aspectu enim et auditu iustus erat habitans apud eos qui diem de die animam iustam iniquis operibus cruciabant

King James Version
2:8 (For that righteous man dwelling among them, in seeing and hearing, vexed [his] righteous soul from day to day with [their] unlawful deeds;)

American Standard Version
2:8 (for that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their lawless deeds):

Bible in Basic English
2:8 (Because the soul of that upright man living among them was pained from day to day by seeing and hearing their crimes):

Darby's English Translation
2:8 (for the righteous man through seeing and hearing, dwelling among them, tormented his righteous soul day after day with their lawless works,)

Douay Rheims
2:8 For in sight and hearing he was just: dwelling among them, who from day to day vexed the just soul with unjust works.

Noah Webster Bible
2:8 (For that righteous man dwelling among them, in seeing and hearing, grieved his righteous soul from day to day with their unlawful deeds;)

Weymouth New Testament
2:8 (For their lawless deeds were torture, day after day, to the pure soul of that righteous man--all that he saw and heard whilst living in their midst.)

World English Bible
2:8 (for that righteous man dwelling among them, in seeing and hearing, tormented his righteous soul from day to day with lawless deeds):

Young's Literal Translation
2:8 for in seeing and hearing, the righteous man, dwelling among them, day by day the righteous soul with unlawful works was harassing.

9

Stephens 1550 Textus Receptus
oiden kurioV eusebeiV ek peirasmou ruesqai adikouV de eiV hmeran krisewV kolazomenouV threin

Scrivener 1894 Textus Receptus
oiden kurioV eusebeiV ek peirasmwn ruesqai adikouV de eiV hmeran krisewV kolazomenouV threin

Byzantine Majority
oiden kurioV eusebeiV ek peirasmou ruesqai adikouV de eiV hmeran krisewV kolazomenouV threin

Alexandrian
oiden kurioV eusebeiV ek peirasmou ruesqai adikouV de eiV hmeran krisewV kolazomenouV threin

Hort and Westcott
oiden kurioV eusebeiV ek peirasmou ruesqai adikouV de eiV hmeran krisewV kolazomenouV threin

Latin Vulgate
2:9 novit Dominus pios de temptatione eripere iniquos vero in diem iudicii cruciandos reservare

King James Version
2:9 The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:

American Standard Version
2:9 the Lord knoweth how to deliver the godly out of temptation, and to keep the unrighteous under punishment unto the day of judgment;

Bible in Basic English
2:9 The Lord is able to keep the upright safe in the time of testing, and to keep evil-doers under punishment till the day of judging;

Darby's English Translation
2:9 the Lord knows how to deliver the godly out of trial, and to keep the unjust to the day of judgment to be punished;

Douay Rheims
2:9 The Lord knoweth how to deliver the godly from temptation, but to reserve the unjust unto the day of judgment to be tormented.

Noah Webster Bible
2:9 The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust to the day of judgment to be punished:

Weymouth New Testament
2:9 Since all this is so, the Lord knows how to rescue godly men from temptation, and on the other hand how to keep the unrighteous under punishment in readiness for the Day of Judgement,

World English Bible
2:9 the Lord knows how to deliver the godly out of temptation, and to keep the unrighteous under punishment to the day of judgment;

Young's Literal Translation
2:9 The Lord hath known to rescue pious ones out of temptation, and unrighteous ones to a day of judgment, being punished, to keep,

10

Stephens 1550 Textus Receptus
malista de touV opisw sarkoV en epiqumia miasmou poreuomenouV kai kuriothtoV katafronountaV tolmhtai auqadeiV doxaV ou tremousin blasfhmounteV

Scrivener 1894 Textus Receptus
malista de touV opisw sarkoV en epiqumia miasmou poreuomenouV kai kuriothtoV katafronountaV tolmhtai auqadeiV doxaV ou tremousin blasfhmounteV

Byzantine Majority
malista de touV opisw sarkoV en epiqumia miasmou poreuomenouV kai kuriothtoV katafronountaV tolmhtai auqadeiV doxaV ou tremousin blasfhmounteV

Alexandrian
malista de touV opisw sarkoV en epiqumia miasmou poreuomenouV kai kuriothtoV katafronountaV tolmhtai auqadeiV doxaV ou tremousin blasfhmounteV

Hort and Westcott
malista de touV opisw sarkoV en epiqumia miasmou poreuomenouV kai kuriothtoV katafronountaV tolmhtai auqadeiV doxaV ou tremousin blasfhmounteV

Latin Vulgate
2:10 magis autem eos qui post carnem in concupiscentia inmunditiae ambulant dominationemque contemnunt audaces sibi placentes sectas non metuunt blasphemantes

King James Version
2:10 But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous [are they], selfwilled, they are not afraid to speak evil of dignities.

American Standard Version
2:10 but chiefly them that walk after the flesh in the lust of defilement, and despise dominion. Daring, self-willed, they tremble not to rail at dignities:

Bible in Basic English
2:10 But specially those who go after the unclean desires of the flesh, and make sport of authority. Ready to take chances, uncontrolled, they have no fear of saying evil of those in high places:

Darby's English Translation
2:10 and specially those who walk after the flesh in the lust of uncleanness, and despise lordship. Bold are they, self-willed; they do not fear speaking injuriously of dignities:

Douay Rheims
2:10 And especially them who walk after the flesh in the lust of uncleanness, and despise government, audacious, self willed, they fear not to bring in sects, blaspheming.

Noah Webster Bible
2:10 But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, self-willed; they are not afraid to speak evil of dignities.

Weymouth New Testament
2:10 and especially those who are abandoned to sensuality--craving, as they do, for polluted things, and scorning control. Fool-hardy and self-willed, they do not tremble when speaking evil of glorious beings;

World English Bible
2:10 but chiefly those who walk after the flesh in the lust of defilement, and despise authority. Daring, self-willed, they are not afraid to speak evil of dignitaries;

Young's Literal Translation
2:10 and chiefly those going behind the flesh in desire of uncleanness, and lordship despising; presumptuous, self-complacent, dignities they are not afraid to speak evil of,

11

Stephens 1550 Textus Receptus
opou aggeloi iscui kai dunamei meizoneV onteV ou ferousin kat autwn para kuriw blasfhmon krisin

Scrivener 1894 Textus Receptus
opou aggeloi iscui kai dunamei meizoneV onteV ou ferousin kat autwn para kuriw blasfhmon krisin

Byzantine Majority
opou aggeloi iscui kai dunamei meizoneV onteV ou ferousin kat autwn para kuriw blasfhmon krisin

Alexandrian
opou aggeloi iscui kai dunamei meizoneV onteV ou ferousin kat autwn para kuriou blasfhmon krisin

Hort and Westcott
opou aggeloi iscui kai dunamei meizoneV onteV ou ferousin kat autwn para kuriw blasfhmon krisin

Latin Vulgate
2:11 ubi angeli fortitudine et virtute cum sint maiores non portant adversum se execrabile iudicium

King James Version
2:11 Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.

American Standard Version
2:11 whereas angels, though greater in might and power, bring not a railing judgment against them before the Lord.

Bible in Basic English
2:11 Though the angels, who are greater in strength and power, do not make use of violent language against them before the Lord.

Darby's English Translation
2:11 when angels, who are greater in might and power, do not bring against them, before the Lord, an injurious charge.

Douay Rheims
2:11 Whereas angels who are greater in strength and power, bring not against themselves a railing judgment.

Noah Webster Bible
2:11 Whereas angels, who are greater in power and might, bring not railing accusation against them before the Lord.

Weymouth New Testament
2:11 while angels, though greater than they in might and power, do not bring any insulting accusation against such in the presence of the Lord.

World English Bible
2:11 whereas angels, though greater in might and power, don`t bring a railing judgment against them before the Lord.

Young's Literal Translation
2:11 whereas messengers, in strength and power being greater, do not bear against them before the Lord an evil speaking judgment;

12

Stephens 1550 Textus Receptus
outoi de wV aloga zwa fusika gegenhmena eiV alwsin kai fqoran en oiV agnoousin blasfhmounteV en th fqora autwn katafqarhsontai

Scrivener 1894 Textus Receptus
outoi de wV aloga zwa fusika gegenhmena eiV alwsin kai fqoran en oiV agnoousin blasfhmounteV en th fqora autwn katafqarhsontai

Byzantine Majority
outoi de wV aloga zwa fusika gegenhmena eiV alwsin kai fqoran en oiV agnoousin blasfhmounteV en th fqora autwn katafqarhsontai

Alexandrian
outoi de wV aloga zwa gegennhmena fusika eiV alwsin kai fqoran en oiV agnoousin blasfhmounteV en th fqora autwn kai fqarhsontai

Hort and Westcott
outoi de wV aloga zwa gegennhmena fusika eiV alwsin kai fqoran en oiV agnoousin blasfhmounteV en th fqora autwn kai fqarhsontai

Latin Vulgate
2:12 hii vero velut inrationabilia pecora naturaliter in captionem et in perniciem in his quae ignorant blasphemantes in corruptione sua et peribunt

King James Version
2:12 But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;

American Standard Version
2:12 But these, as creatures without reason, born mere animals to be taken and destroyed, railing in matters whereof they are ignorant, shall in their destroying surely be destroyed,

Bible in Basic English
2:12 But these men, like beasts without reason, whose natural use is to be taken and put to death, crying out against things of which they have no knowledge, will undergo that same destruction which they are designing for others;

Darby's English Translation
2:12 But these, as natural animals without reason, made to be caught and destroyed, speaking injuriously in things they are ignorant of, shall also perish in their own corruption,

Douay Rheims
2:12 But these men, as irrational beasts, naturally tending to the snare and to destruction, blaspheming those things which they know not, shall perish in their corruption,

Noah Webster Bible
2:12 But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption:

Weymouth New Testament
2:12 But these men, like brute beasts, created (with their natural instincts) only to be captured or destroyed, are abusive in matters of which they are ignorant, and in their corruption will perish,

World English Bible
2:12 But these, as creatures without reason, born mere animals to be taken and destroyed, speaking evil in matters about which they are ignorant, will in their destroying surely be destroyed,

Young's Literal Translation
2:12 and these, as irrational natural beasts, made to be caught and destroyed -- in what things they are ignorant of, speaking evil -- in their destruction shall be destroyed,

13

Stephens 1550 Textus Receptus
komioumenoi misqon adikiaV hdonhn hgoumenoi thn en hmera trufhn spiloi kai mwmoi entrufwnteV en taiV apataiV autwn suneuwcoumenoi umin

Scrivener 1894 Textus Receptus
komioumenoi misqon adikiaV hdonhn hgoumenoi thn en hmera trufhn spiloi kai mwmoi entrufwnteV en taiV apataiV autwn suneuwcoumenoi umin

Byzantine Majority
komioumenoi misqon adikiaV hdonhn hgoumenoi thn en hmera trufhn spiloi kai mwmoi entrufwnteV en taiV apataiV autwn suneuwcoumenoi umin

Alexandrian
adikoumenoi misqon adikiaV hdonhn hgoumenoi thn en hmera trufhn spiloi kai mwmoi entrufwnteV en taiV apataiV autwn suneuwcoumenoi umin

Hort and Westcott
adikoumenoi misqon adikiaV hdonhn hgoumenoi thn en hmera trufhn spiloi kai mwmoi entrufwnteV en taiV apataiV autwn suneuwcoumenoi umin

Latin Vulgate
2:13 percipientes mercedem iniustitiae voluptatem existimantes diei delicias coinquinationes et maculae deliciis affluentes in conviviis suis luxuriantes vobiscum

King James Version
2:13 And shall receive the reward of unrighteousness, [as] they that count it pleasure to riot in the day time. Spots [they are] and blemishes, sporting themselves with their own deceivings while they feast with you;

American Standard Version
2:13 suffering wrong as the hire of wrong-doing; men that count it pleasure to revel in the day-time, spots and blemishes, revelling in their deceivings while they feast with you;

Bible in Basic English
2:13 For the evil which overtakes them is the reward of their evil-doing: such men take their pleasure in the delights of the flesh even in the daytime; they are like the marks of a disease, like poisoned wounds among you, feasting together with you in joy;

Darby's English Translation
2:13 receiving the reward of unrighteousness; accounting ephemeral indulgence pleasure; spots and blemishes, rioting in their own deceits, feasting with you;

Douay Rheims
2:13 Receiving the reward of their injustice, counting for a pleasure the delights of a day: stains and spots, sporting themselves to excess, rioting in their feasts with you:

Noah Webster Bible
2:13 And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day-time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;

Weymouth New Testament
2:13 being doomed to receive a requital for their guilt. They reckon it pleasure to feast daintily in broad daylight. They are spots and blemishes, while feeding luxuriously at their love-feasts, and banqueting with you.

World English Bible
2:13 receiving the wages of unrighteousness; people who count it pleasure to revel in the day-time, spots and blemishes, reveling in their deceit while they feast with you;

Young's Literal Translation
2:13 about to receive a reward of unrighteousness, pleasures counting the luxury in the day, spots and blemishes, luxuriating in their deceits, feasting with you,

14

Stephens 1550 Textus Receptus
ofqalmouV econteV mestouV moicalidoV kai akatapaustouV amartiaV deleazonteV yucaV asthriktouV kardian gegumnasmenhn pleonexiais econteV kataraV tekna

Scrivener 1894 Textus Receptus
ofqalmouV econteV mestouV moicalidoV kai akatapaustouV amartiaV deleazonteV yucaV asthriktouV kardian gegumnasmenhn pleonexiais econteV kataraV tekna

Byzantine Majority
ofqalmouV econteV mestouV moicalidoV kai akatapaustouV amartiaV deleazonteV yucaV asthriktouV kardian gegumnasmenhn pleonexias econteV kataraV tekna

Alexandrian
ofqalmouV econteV mestouV moicalidoV kai akatapaustouV amartiaV deleazonteV yucaV asthriktouV kardian gegumnasmenhn pleonexias econteV kataraV tekna

Hort and Westcott
ofqalmouV econteV mestouV moicalidoV kai akatapastouV amartiaV deleazonteV yucaV asthriktouV kardian gegumnasmenhn pleonexiaV econteV kataraV tekna

Latin Vulgate
2:14 oculos habentes plenos adulterio et incessabiles delicti pellicentes animas instabiles cor exercitatum avaritiae habentes maledictionis filii

King James Version
2:14 Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:

American Standard Version
2:14 having eyes full of adultery, and that cannot cease from sin; enticing unstedfast souls; having a heart exercised in covetousness; children of cursing;

Bible in Basic English
2:14 Having eyes full of evil desire, never having enough of sin; turning feeble souls out of the true way; they are children of cursing, whose hearts are well used to bitter envy;

Darby's English Translation
2:14 having eyes full of adultery, and that cease not from sin, alluring unestablished souls; having a heart practised in covetousness, children of curse;

Douay Rheims
2:14 Having eyes full of adultery and of sin that ceaseth not: alluring unstable souls, having their heart exercised with covetousness, children of malediction:

Noah Webster Bible
2:14 Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: they have a heart exercised with covetous practices; cursed children:

Weymouth New Testament
2:14 Their very eyes are full of adultery--being eyes which never cease from sin. These men set traps to catch unstedfast souls, their own hearts being well trained in greed. They are fore-doomed to God's curse!

World English Bible
2:14 having eyes full of adultery, and who can`t cease from sin; enticing unsettled souls; having a heart trained in greed; children of cursing;

Young's Literal Translation
2:14 having eyes full of adultery, and unable to cease from sin, enticing unstable souls, having an heart exercised in covetousnesses, children of a curse,

15

Stephens 1550 Textus Receptus
katalipontes thn euqeian odon eplanhqhsan exakolouqhsanteV th odw tou balaam tou bosor oV misqon adikiaV hgaphsen

Scrivener 1894 Textus Receptus
katalipontes thn euqeian odon eplanhqhsan exakolouqhsanteV th odw tou balaam tou bosor oV misqon adikiaV hgaphsen

Byzantine Majority
katalipontes euqeian odon eplanhqhsan exakolouqhsanteV th odw tou balaam tou bosor oV misqon adikiaV hgaphsen

Alexandrian
kataleipontes euqeian odon eplanhqhsan exakolouqhsanteV th odw tou balaam tou bosor oV misqon adikiaV hgaphsen

Hort and Westcott
kataleiponteV euqeian odon eplanhqhsan exakolouqhsanteV th odw tou balaam tou bewr oV misqon adikiaV hgaphsen

Latin Vulgate
2:15 derelinquentes rectam viam erraverunt secuti viam Balaam ex Bosor qui mercedem iniquitatis amavit

King James Version
2:15 Which have forsaken the right way, and are gone astray, following the way of Balaam [the son] of Bosor, who loved the wages of unrighteousness;

American Standard Version
2:15 forsaking the right way, they went astray, having followed the way of Balaam the son of Beor, who loved the hire of wrong-doing;

Bible in Basic English
2:15 Turning out of the true way, they have gone wandering in error, after the way of Balaam, the son of Beor, who was pleased to take payment for wrongdoing;

Darby's English Translation
2:15 having left the straight way they have gone astray, having followed in the path of Balaam the son of Bosor, who loved the reward of unrighteousness;

Douay Rheims
2:15 Leaving the right way they have gone astray, having followed the way of Balaam of Bosor, who loved the wages of iniquity,

Noah Webster Bible
2:15 Who have forsaken the right way, and gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;

Weymouth New Testament
2:15 Forsaking the straight road, they have gone astray, having eagerly followed in the steps of Balaam, the son of Beor, who was bent on securing the wages of unrighteousness.

World English Bible
2:15 forsaking the right way, they went astray, having followed the way of Balaam the son of Beor, who loved the wages of wrong-doing;

Young's Literal Translation
2:15 having forsaken a right way, they did go astray, having followed in the way of Balaam the son of Bosor, who a reward of unrighteousness did love,

16

Stephens 1550 Textus Receptus
elegxin de escen idiaV paranomiaV upozugion afwnon en anqrwpou fwnh fqegxamenon ekwlusen thn tou profhtou parafronian

Scrivener 1894 Textus Receptus
elegxin de escen idiaV paranomiaV upozugion afwnon en anqrwpou fwnh fqegxamenon ekwlusen thn tou profhtou parafronian

Byzantine Majority
elegxin de escen idiaV paranomiaV upozugion afwnon en anqrwpou fwnh fqegxamenon ekwlusen thn tou profhtou parafronian

Alexandrian
elegxin de escen idiaV paranomiaV upozugion afwnon en anqrwpou fwnh fqegxamenon ekwlusen thn tou profhtou parafronian

Hort and Westcott
elegxin de escen idiaV paranomiaV upozugion afwnon en anqrwpou fwnh fqegxamenon ekwlusen thn tou profhtou parafronian

Latin Vulgate
2:16 correptionem vero habuit suae vesaniae subiugale mutum in hominis voce loquens prohibuit prophetae insipientiam

King James Version
2:16 But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.

American Standard Version
2:16 but he was rebuked for his own transgression: a dumb ass spake with man`s voice and stayed the madness of the prophet.

Bible in Basic English
2:16 But his wrongdoing was pointed out to him: an ass, talking with a man's voice, put a stop to the error of the prophet.

Darby's English Translation
2:16 but had reproof of his own wickedness -- the dumb ass speaking with man`s voice forbad the folly of the prophet.

Douay Rheims
2:16 But had a check of his madness, the dumb beast used to the yoke, which speaking with man's voice, forbade the folly of the prophet.

Noah Webster Bible
2:16 But was rebuked for his iniquity: the dumb ass speaking with man's voice, forbad the madness of the prophet.

Weymouth New Testament
2:16 But he was rebuked for his transgression: a dumb ass spoke with a human voice and checked the madness of the Prophet.

World English Bible
2:16 but he was rebuked for his own disobedience. A mute donkey spoke with man`s voice and stopped the madness of the prophet.

Young's Literal Translation
2:16 and had a rebuke of his own iniquity -- a dumb ass, in man`s voice having spoken, did forbid the madness of the prophet.

17

Stephens 1550 Textus Receptus
outoi eisin phgai anudroi nefelai upo lailapoV elaunomenai oiV o zofoV tou skotouV eis aiwna tethrhtai

Scrivener 1894 Textus Receptus
outoi eisin phgai anudroi nefelai upo lailapoV elaunomenai oiV o zofoV tou skotouV eis aiwna tethrhtai

Byzantine Majority
outoi eisin phgai anudroi nefelai upo lailapoV elaunomenai oiV o zofoV tou skotouV eis aiwna tethrhtai

Alexandrian
outoi eisin phgai anudroi kai omiclai upo lailapoV elaunomenai oiV o zofoV tou skotouV tethrhtai

Hort and Westcott
outoi eisin phgai anudroi kai omiclai upo lailapoV elaunomenai oiV o zofoV tou skotouV tethrhtai

Latin Vulgate
2:17 hii sunt fontes sine aqua et nebulae turbinibus exagitatae quibus caligo tenebrarum reservatur

King James Version
2:17 These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.

American Standard Version
2:17 These are springs without water, and mists driven by a storm; for whom the blackness of darkness hath been reserved.

Bible in Basic English
2:17 These are fountains without water, and mists before a driving storm; for whom the eternal night is kept in store.

Darby's English Translation
2:17 These are springs without water, and mists driven by storm, to whom the gloom of darkness is reserved for ever.

Douay Rheims
2:17 These are fountains without water, and clouds tossed with whirlwinds, to whom the mist of darkness is reserved.

Noah Webster Bible
2:17 These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.

Weymouth New Testament
2:17 These people are wells without water, mists driven along by a storm, men for whom the dense darkness has been reserved.

World English Bible
2:17 These are wells without water, clouds driven by a storm; for whom the blackness of darkness has been reserved forever.

Young's Literal Translation
2:17 These are wells without water, and clouds by a tempest driven, to whom the thick gloom of the darkness to the age hath been kept;

18

Stephens 1550 Textus Receptus
uperogka gar mataiothtoV fqeggomenoi deleazousin en epiqumiaiV sarkoV aselgeiaiV touV ontws apofugontas touV en planh anastrefomenouV

Scrivener 1894 Textus Receptus
uperogka gar mataiothtoV fqeggomenoi deleazousin en epiqumiaiV sarkoV en aselgeiaiV touV ontws apofugontas touV en planh anastrefomenouV

Byzantine Majority
uperogka gar mataiothtoV fqeggomenoi deleazousin en epiqumiaiV sarkoV aselgeiaiV touV ontws apofugontas touV en planh anastrefomenouV

Alexandrian
uperogka gar mataiothtoV fqeggomenoi deleazousin en epiqumiaiV sarkoV aselgeiaiV touV oligws apofeugontas touV en planh anastrefomenouV

Hort and Westcott
uperogka gar mataiothtoV fqeggomenoi deleazousin en epiqumiaiV sarkoV aselgeiaiV touV oligwV apofeugontaV touV en planh anastrefomenouV

Latin Vulgate
2:18 superba enim vanitatis loquentes pellicent in desideriis carnis luxuriae eos qui paululum effugiunt qui in errore conversantur

King James Version
2:18 For when they speak great swelling [words] of vanity, they allure through the lusts of the flesh, [through much] wantonness, those that were clean escaped from them who live in error.

American Standard Version
2:18 For, uttering great swelling words of vanity, they entice in the lusts of the flesh, by lasciviousness, those who are just escaping from them that live in error;

Bible in Basic English
2:18 For with high-sounding false words, making use of the attraction of unclean desires of the flesh, they get into their power those newly made free from those who are living in error;

Darby's English Translation
2:18 For while speaking great highflown words of vanity, they allure with the lusts of the flesh, by dissoluteness, those who have just fled those who walk in error,

Douay Rheims
2:18 For, speaking proud words of vanity, they allure by the desires of fleshly riotousness, those who for a little while escape, such as converse in error:

Noah Webster Bible
2:18 For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that had quite escaped from them who live in error.

Weymouth New Testament
2:18 For, while they pour out their frivolous and arrogant talk, they use earthly cravings--every kind of immorality--as a bait to entrap men who are just escaping from the influence of those who live in error.

World English Bible
2:18 For, uttering great swelling words of emptiness, they entice in the lusts of the flesh, by licentiousness, those who are indeed escaping from those who live in error;

Young's Literal Translation
2:18 for overswellings of vanity speaking, they do entice in desires of the flesh -- lasciviousnesses, those who had truly escaped from those conducting themselves in error,

19

Stephens 1550 Textus Receptus
eleuqerian autoiV epaggellomenoi autoi douloi uparconteV thV fqoraV w gar tiV htthtai toutw kai dedoulwtai

Scrivener 1894 Textus Receptus
eleuqerian autoiV epaggellomenoi autoi douloi uparconteV thV fqoraV w gar tiV htthtai toutw kai dedoulwtai

Byzantine Majority
eleuqerian autoiV epaggellomenoi autoi douloi uparconteV thV fqoraV w gar tiV htthtai toutw kai dedoulwtai

Alexandrian
eleuqerian autoiV epaggellomenoi autoi douloi uparconteV thV fqoraV w gar tiV htthtai toutw dedoulwtai

Hort and Westcott
eleuqerian autoiV epaggellomenoi autoi douloi uparconteV thV fqoraV w gar tiV htthtai toutw dedoulwtai

Latin Vulgate
2:19 libertatem illis promittentes cum ipsi servi sint corruptionis a quo enim quis superatus est huius et servus est

King James Version
2:19 While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.

American Standard Version
2:19 promising them liberty, while they themselves are bondservants of corruption; for of whom a man is overcome, of the same is he also brought into bondage.

Bible in Basic English
2:19 Saying that they will be free, while they themselves are the servants of destruction; because whatever gets the better of a man makes a servant of him.

Darby's English Translation
2:19 promising them liberty, while they themselves are slaves of corruption; for by whom a man is subdued, by him is he also brought into slavery.

Douay Rheims
2:19 Promising them liberty, whereas they themselves are the slaves of corruption. For by whom a man is overcome, of the same also he is the slave.

Noah Webster Bible
2:19 While they promise them liberty, they themselves are the servants of corruption: for by whom a man is overcome, by the same is he brought into bondage.

Weymouth New Testament
2:19 And they promise them freedom, although they are themselves the slaves of what is corrupt. For a man is the slave of any one by whom he has been worsted in fight.

World English Bible
2:19 promising them liberty, while they themselves are bondservants of corruption; for by whom a man is overcome, by the same is he also brought into bondage.

Young's Literal Translation
2:19 liberty to them promising, themselves being servants of the corruption, for by whom any one hath been overcome, to this one also he hath been brought to servitude,

20

Stephens 1550 Textus Receptus
ei gar apofugonteV ta miasmata tou kosmou en epignwsei tou kuriou kai swthroV ihsou cristou toutoiV de palin emplakenteV httwntai gegonen autoiV ta escata ceirona twn prwtwn

Scrivener 1894 Textus Receptus
ei gar apofugonteV ta miasmata tou kosmou en epignwsei tou kuriou kai swthroV ihsou cristou toutoiV de palin emplakenteV httwntai gegonen autoiV ta escata ceirona twn prwtwn

Byzantine Majority
ei gar apofugonteV ta miasmata tou kosmou en epignwsei tou kuriou kai swthroV ihsou cristou toutoiV de palin emplakenteV httwntai gegonen autoiV ta escata ceirona twn prwtwn

Alexandrian
ei gar apofugonteV ta miasmata tou kosmou en epignwsei tou kuriou [hmwn] kai swthroV ihsou cristou toutoiV de palin emplakenteV httwntai gegonen autoiV ta escata ceirona twn prwtwn

Hort and Westcott
ei gar apofugonteV ta miasmata tou kosmou en epignwsei tou kuriou kai swthroV ihsou cristou toutoiV de palin emplakenteV httwntai gegonen autoiV ta escata ceirona twn prwtwn

Latin Vulgate
2:20 si enim refugientes coinquinationes mundi in cognitione Domini nostri et salvatoris Iesu Christi his rursus inpliciti superantur facta sunt eis posteriora deteriora prioribus

King James Version
2:20 For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.

American Standard Version
2:20 For if, after they have escaped the defilements of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein and overcome, the last state is become worse with them than the first.

Bible in Basic English
2:20 For if, after they have got free from the unclean things of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again taken in the net and overcome, their last condition is worse than their first.

Darby's English Translation
2:20 For if after having escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, again entangled, they are subdued by these, their last state is worse than the first.

Douay Rheims
2:20 For if, flying from the pollutions of the world, through the knowledge of our Lord and Saviour Jesus Christ, they be again entangled in them and overcome: their latter state is become unto them worse than the former.

Noah Webster Bible
2:20 For if after they have escaped the pollutions of the world through the knowledge of the Lord and Savior Jesus Christ, they are again entangled in them, and overcome, the latter end is worse with them than the beginning.

Weymouth New Testament
2:20 For if, after escaping from the pollutions of the world through a full knowledge of our Lord and Saviour Jesus Christ, people are once more entangled in these pollutions and are overcome, their last state has become worse than their first.

World English Bible
2:20 For if, after they have escaped the defilement of the world through the knowledge of the Lord and Savior, Jesus Christ, they are again entangled therein and overcome, the last state has become worse with them than the first.

Young's Literal Translation
2:20 for, if having escaped from the pollutions of the world, in the acknowledging of the Lord and Saviour Jesus Christ, and by these again being entangled, they have been overcome, become to them hath the last things worse than the first,

21

Stephens 1550 Textus Receptus
kreitton gar hn autoiV mh epegnwkenai thn odon thV dikaiosunhV h epignousin epistreyai ek thV paradoqeishV autoiV agiaV entolhV

Scrivener 1894 Textus Receptus
kreitton gar hn autoiV mh epegnwkenai thn odon thV dikaiosunhV h epignousin epistreyai ek thV paradoqeishV autoiV agiaV entolhV

Byzantine Majority
kreitton gar hn autoiV mh epegnwkenai thn odon thV dikaiosunhV h epignousin epistreyai ek thV paradoqeishV autoiV agiaV entolhV

Alexandrian
kreitton gar hn autoiV mh epegnwkenai thn odon thV dikaiosunhV h epignousin upostreyai ek thV paradoqeishV autoiV agiaV entolhV

Hort and Westcott
kreitton gar hn autoiV mh epegnwkenai thn odon thV dikaiosunhV h epignousin upostreyai ek thV paradoqeishV autoiV agiaV entolhV

Latin Vulgate
2:21 melius enim erat illis non cognoscere viam iustitiae quam post agnitionem retrorsum converti ab eo quod illis traditum est sancto mandato

King James Version
2:21 For it had been better for them not to have known the way of righteousness, than, after they have known [it], to turn from the holy commandment delivered unto them.

American Standard Version
2:21 For it were better for them not to have known the way of righteousness, than, after knowing it, to turn back from the holy commandment delivered unto them.

Bible in Basic English
2:21 For it would have been better for them to have had no knowledge of the way of righteousness, than to go back again from the holy law which was given to them, after having knowledge of it.

Darby's English Translation
2:21 For it were better for them not to have known the way of righteousness, than having known it to turn back from the holy commandment delivered to them.

Douay Rheims
2:21 For it had been better for them not to have known the way of justice, than after they have known it, to turn back from that holy commandment which was delivered to them.

Noah Webster Bible
2:21 For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered to them.

Weymouth New Testament
2:21 For it would have been better for them not to have fully known the way of righteousness, than, after knowing it, to turn back from the holy commandments in which they were instructed.

World English Bible
2:21 For it would be better for them not to have known the way of righteousness, than, after knowing it, to turn back from the holy commandment delivered to them.

Young's Literal Translation
2:21 for it were better to them not to have acknowledged the way of the righteousness, than having acknowledged it, to turn back from the holy command delivered to them,

22

Stephens 1550 Textus Receptus
sumbebhken de autoiV to thV alhqouV paroimiaV kuwn epistreyaV epi to idion exerama kai uV lousamenh eiV kulisma borborou

Scrivener 1894 Textus Receptus
sumbebhken de autoiV to thV alhqouV paroimiaV kuwn epistreyaV epi to idion exerama kai uV lousamenh eiV kulisma borborou

Byzantine Majority
sumbebhken de autoiV to thV alhqouV paroimiaV kuwn epistreyaV epi to idion exerama kai uV lousamenh eiV kulisma borborou

Alexandrian
sumbebhken autoiV to thV alhqouV paroimiaV kuwn epistreyaV epi to idion exerama kai uV lousamenh eiV kulismon borborou

Hort and Westcott
sumbebhken autoiV to thV alhqouV paroimiaV kuwn epistreyaV epi to idion exerama kai uV lousamenh eiV kulismon borborou

Latin Vulgate
2:22 contigit enim eis illud veri proverbii canis reversus ad suum vomitum et sus lota in volutabro luti

King James Version
2:22 But it is happened unto them according to the true proverb, The dog [is] turned to his own vomit again; and the sow that was washed to her wallowing in the mire.

American Standard Version
2:22 It has happened unto them according to the true proverb, The dog turning to his own vomit again, and the sow that had washed to wallowing in the mire.

Bible in Basic English
2:22 They are an example of that true saying, The dog has gone back to the food it had put out, and the pig which had been washed to its rolling in the dirty earth.

Darby's English Translation
2:22 But that word of the true proverb has happened to them: The dog has turned back to his own vomit; and, The washed sow to her rolling in mud.

Douay Rheims
2:22 For, that of the true proverb has happened to them: The dog is returned to his vomit: and, The sow that was washed, to her wallowing in the mire.

Noah Webster Bible
2:22 But it hath happened to them according to the true proverb, The dog is turned to his own vomit again; and, The sow that was washed, to her wallowing in the mire.

Weymouth New Testament
2:22 Their case is that described in the true proverb, "A dog returns to what he has vomited," and also in the other proverb, "The sow has washed itself and now goes back to roll in its filth."

World English Bible
2:22 But it has happened to them according to the true proverb, "The dog turns to his own vomit again," and "the sow that had washed to wallowing in the mire."

Young's Literal Translation
2:22 and happened to them hath that of the true similitude; `A dog did turn back upon his own vomit,` and, `A sow having bathed herself -- to rolling in mire.`

2nd Peter 3


2nd Peter 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Peter 2

PETROU B

The Second Epistle General of Peter

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
tauthn hdh agaphtoi deuteran umin grafw epistolhn en aiV diegeirw umwn en upomnhsei thn eilikrinh dianoian

Scrivener 1894 Textus Receptus
tauthn hdh agaphtoi deuteran umin grafw epistolhn en aiV diegeirw umwn en upomnhsei thn eilikrinh dianoian

Byzantine Majority
tauthn hdh agaphtoi deuteran umin grafw epistolhn en aiV diegeirw umwn en upomnhsei thn eilikrinh dianoian

Alexandrian
tauthn hdh agaphtoi deuteran umin grafw epistolhn en aiV diegeirw umwn en upomnhsei thn eilikrinh dianoian

Hort and Westcott
tauthn hdh agaphtoi deuteran umin grafw epistolhn en aiV diegeirw umwn en upomnhsei thn eilikrinh dianoian

Latin Vulgate
3:1 hanc ecce vobis carissimi secundam scribo epistulam in quibus excito vestram in commonitione sinceram mentem

King James Version
3:1 This second epistle, beloved, I now write unto you; in [both] which I stir up your pure minds by way of remembrance:

American Standard Version
3:1 This is now, beloved, the second epistle that I write unto you; and in both of them I stir up your sincere mind by putting you in remembrance;

Bible in Basic English
3:1 My loved ones, this is now my second letter to you, and in this as in the first, I am attempting to keep your true minds awake;

Darby's English Translation
3:1 This, a second letter, beloved, I already write to you, in both which I stir up, in the way of putting you in remembrance, your pure mind,

Douay Rheims
3:1 Behold this second epistle I write to you, my dearly beloved, in which I stir up by way of admonition your sincere mind:

Noah Webster Bible
3:1 This second epistle, beloved, I now write to you; in both which I stir up your pure minds by way of remembrance:

Weymouth New Testament
3:1 This letter which I am now writing to you, dear friends, is my second letter. In both my letters I seek to revive in your honest minds the memory of certain things,

World English Bible
3:1 This is now, beloved, the second letter that I have written to you; and in both of them I stir up your sincere mind by reminding you;

Young's Literal Translation
3:1 This, now, beloved, a second letter to you I write, in both which I stir up your pure mind in reminding you,

2

Stephens 1550 Textus Receptus
mnhsqhnai twn proeirhmenwn rhmatwn upo twn agiwn profhtwn kai thV twn apostolwn hmwn entolhV tou kuriou kai swthroV

Scrivener 1894 Textus Receptus
mnhsqhnai twn proeirhmenwn rhmatwn upo twn agiwn profhtwn kai thV twn apostolwn hmwn entolhV tou kuriou kai swthroV

Byzantine Majority
mnhsqhnai twn proeirhmenwn rhmatwn upo twn agiwn profhtwn kai thV twn apostolwn umwn entolhV tou kuriou kai swthroV

Alexandrian
mnhsqhnai twn proeirhmenwn rhmatwn upo twn agiwn profhtwn kai thV twn apostolwn umwn entolhV tou kuriou kai swthroV

Hort and Westcott
mnhsqhnai twn proeirhmenwn rhmatwn upo twn agiwn profhtwn kai thV twn apostolwn umwn entolhV tou kuriou kai swthroV

Latin Vulgate
3:2 ut memores sitis eorum quae praedixi verborum a sanctis prophetis et apostolorum vestrorum praeceptorum Domini et salvatoris

King James Version
3:2 That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:

American Standard Version
3:2 that ye should remember the words which were spoken before by the holy prophets, and the commandments of the Lord and Saviour through your apostles:

Bible in Basic English
3:2 So that you may keep in mind the words of the holy prophets in the past, and the law of the Lord and Saviour which was given to you by his Apostles.

Darby's English Translation
3:2 to be mindful of the words spoken before by the holy prophets, and of the commandment of the Lord and Saviour by your apostles;

Douay Rheims
3:2 That you may be mindful of those words which I told you before from the holy prophets, and of your apostles, of the precepts of the Lord and Saviour.

Noah Webster Bible
3:2 That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Savior:

Weymouth New Testament
3:2 so that you may recall the words spoken long ago by the holy Prophets, and the commandments of our Lord and Saviour given you through your Apostles.

World English Bible
3:2 that you should remember the words which were spoken before by the holy prophets, and the commandments of us, the apostles of the Lord and Savior:

Young's Literal Translation
3:2 to be mindful of the sayings said before by the holy prophets, and of the command of us the apostles of the Lord and Saviour,

3

Stephens 1550 Textus Receptus
touto prwton ginwskonteV oti eleusontai ep escatou twn hmerwn empaiktai kata taV idiaV autwn epiqumiaV poreuomenoi

Scrivener 1894 Textus Receptus
touto prwton ginwskonteV oti eleusontai ep escatou twn hmerwn empaiktai kata taV idiaV autwn epiqumiaV poreuomenoi

Byzantine Majority
touto prwton ginwskonteV oti eleusontai ep escatou twn hmerwn empaiktai kata taV idiaV epiqumiaV autwn poreuomenoi

Alexandrian
touto prwton ginwskonteV oti eleusontai ep escatwn twn hmerwn [en] empaigmonh empaiktai kata taV idiaV epiqumiaV autwn poreuomenoi

Hort and Westcott
touto prwton ginwskonteV oti eleusontai ep escatwn twn hmerwn en empaigmonh empaiktai kata taV idiaV epiqumiaV autwn poreuomenoi

Latin Vulgate
3:3 hoc primum scientes quod venient in novissimis diebus in deceptione inlusores iuxta proprias concupiscentias ambulantes

King James Version
3:3 Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,

American Standard Version
3:3 knowing this first, that in the last days mockers shall come with mockery, walking after their own lusts,

Bible in Basic English
3:3 Having first of all the knowledge that in the last days there will be men who, ruled by their evil desires, will make sport of holy things,

Darby's English Translation
3:3 knowing this first, that there shall come at the close of the days mockers with mocking, walking according to their own lusts,

Douay Rheims
3:3 Knowing this first, that in the last days there shall come deceitful scoffers, walking after their own lusts,

Noah Webster Bible
3:3 Knowing this first, that there will come in the last days scoffers, walking after their own lusts,

Weymouth New Testament
3:3 But, above all, remember that, in the last days, men will come who make a mock at everything--men governed only by their own passions,

World English Bible
3:3 knowing this first, that in the last days mockers will come, walking after their own lusts,

Young's Literal Translation
3:3 this first knowing, that there shall come in the latter end of the days scoffers, according to their own desires going on,

4

Stephens 1550 Textus Receptus
kai legonteV pou estin h epaggelia thV parousiaV autou af hV gar oi patereV ekoimhqhsan panta outwV diamenei ap archV ktisewV

Scrivener 1894 Textus Receptus
kai legonteV pou estin h epaggelia thV parousiaV autou af hV gar oi patereV ekoimhqhsan panta outwV diamenei ap archV ktisewV

Byzantine Majority
kai legonteV pou estin h epaggelia thV parousiaV autou af hV gar oi patereV ekoimhqhsan panta outwV diamenei ap archV ktisewV

Alexandrian
kai legonteV pou estin h epaggelia thV parousiaV autou af hV gar oi patereV ekoimhqhsan panta outwV diamenei ap archV ktisewV

Hort and Westcott
kai legonteV pou estin h epaggelia thV parousiaV autou af hV gar oi patereV ekoimhqhsan panta outwV diamenei ap archV ktisewV

Latin Vulgate
3:4 dicentes ubi est promissio aut adventus eius ex quo enim patres dormierunt omnia sic perseverant ab initio creaturae

King James Version
3:4 And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as [they were] from the beginning of the creation.

American Standard Version
3:4 and saying, Where is the promise of his coming? for, from the day that the fathers fell asleep, all things continue as they were from the beginning of the creation.

Bible in Basic English
3:4 Saying, Where is the hope of his coming? From the death of the fathers till now everything has gone on as it was from the making of the world.

Darby's English Translation
3:4 and saying, Where is the promise of his coming? for from the time the fathers fell asleep all things remain thus from the beginning of the creation.

Douay Rheims
3:4 Saying: Where is his promise or his coming? for since the time that the fathers slept, all things continue as they were from the beginning of the creation.

Noah Webster Bible
3:4 And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.

Weymouth New Testament
3:4 and, asking, "What has become of His promised Return? For from the time our forefathers fell asleep all things continue as they have been ever since the creation of the world."

World English Bible
3:4 and saying, "Where is the promise of his coming?" For, from the day that the fathers fell asleep, all things continue as they were from the beginning of the creation.

Young's Literal Translation
3:4 and saying, `Where is the promise of his presence? for since the fathers did fall asleep, all things so remain from the beginning of the creation;`

5

Stephens 1550 Textus Receptus
lanqanei gar autouV touto qelontaV oti ouranoi hsan ekpalai kai gh ex udatoV kai di udatoV sunestwsa tw tou qeou logw

Scrivener 1894 Textus Receptus
lanqanei gar autouV touto qelontaV oti ouranoi hsan ekpalai kai gh ex udatoV kai di udatoV sunestwsa tw tou qeou logw

Byzantine Majority
lanqanei gar autouV touto qelontaV oti ouranoi hsan ekpalai kai gh ex udatoV kai di udatoV sunestwsa tw tou qeou logw

Alexandrian
lanqanei gar autouV touto qelontaV oti ouranoi hsan ekpalai kai gh ex udatoV kai di udatoV sunestwsa tw tou qeou logw

Hort and Westcott
lanqanei gar autouV touto qelontaV oti ouranoi hsan ekpalai kai gh ex udatoV kai di udatoV sunestwsa tw tou qeou logw

Latin Vulgate
3:5 latet enim eos hoc volentes quod caeli erant prius et terra de aqua et per aquam consistens Dei verbo

King James Version
3:5 For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:

American Standard Version
3:5 For this they willfully forget, that there were heavens from of old, and an earth compacted out of water and amidst water, by the word of God;

Bible in Basic English
3:5 But in taking this view they put out of their minds the memory that in the old days there was a heaven, and an earth lifted out of the water and circled by water, by the word of God;

Darby's English Translation
3:5 For this is hidden from them through their own wilfulness, that heavens were of old, and an earth, having its subsistence out of water and in water, by the word of God,

Douay Rheims
3:5 For this they are wilfully ignorant of, that the heavens were before, and the earth out of water, and through water, consisting by the word of God.

Noah Webster Bible
3:5 For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:

Weymouth New Testament
3:5 For they are wilfully blind to the fact that there were heavens which existed of old, and an earth, the latter arising out of water and extending continuously through water, by the command of God;

World English Bible
3:5 For this they willfully forget, that there were heavens from of old, and an earth formed out of water and amid water, by the word of God;

Young's Literal Translation
3:5 for this is unobserved by them willingly, that the heavens were of old, and the earth out of water and through water standing together by the word of God,

6

Stephens 1550 Textus Receptus
di wn o tote kosmoV udati kataklusqeiV apwleto

Scrivener 1894 Textus Receptus
di wn o tote kosmoV udati kataklusqeiV apwleto

Byzantine Majority
di wn o tote kosmoV udati kataklusqeiV apwleto

Alexandrian
di wn o tote kosmoV udati kataklusqeiV apwleto

Hort and Westcott
di wn o tote kosmoV udati kataklusqeiV apwleto

Latin Vulgate
3:6 per quae ille tunc mundus aqua inundatus periit

King James Version
3:6 Whereby the world that then was, being overflowed with water, perished:

American Standard Version
3:6 by which means the world that then was, being overflowed with water, perished:

Bible in Basic English
3:6 And that the world which then was came to an end through the overflowing of the waters.

Darby's English Translation
3:6 through which waters the then world, deluged with water, perished.

Douay Rheims
3:6 Whereby the world that then was, being overflowed with water, perished.

Noah Webster Bible
3:6 By which the world that then was, being overflowed with water, perished:

Weymouth New Testament
3:6 and that, by means of these, the then existing race of men was overwhelmed with water and perished.

World English Bible
3:6 by which means the world that then was, being overflowed with water, perished.

Young's Literal Translation
3:6 through which the then world, by water having been deluged, was destroyed;

7

Stephens 1550 Textus Receptus
oi de nun ouranoi kai h gh autou logw teqhsaurismenoi eisin puri throumenoi eiV hmeran krisewV kai apwleiaV twn asebwn anqrwpwn

Scrivener 1894 Textus Receptus
oi de nun ouranoi kai h gh tw autw logw teqhsaurismenoi eisin puri throumenoi eiV hmeran krisewV kai apwleiaV twn asebwn anqrwpwn

Byzantine Majority
oi de nun ouranoi kai h gh tw autou logw teqhsaurismenoi eisin puri throumenoi eiV hmeran krisewV kai apwleiaV twn asebwn anqrwpwn

Alexandrian
oi de nun ouranoi kai h gh tw autw logw teqhsaurismenoi eisin puri throumenoi eiV hmeran krisewV kai apwleiaV twn asebwn anqrwpwn

Hort and Westcott
oi de nun ouranoi kai h gh tw autw logw teqhsaurismenoi eisin puri throumenoi eiV hmeran krisewV kai apwleiaV twn asebwn anqrwpwn

Latin Vulgate
3:7 caeli autem qui nunc sunt et terra eodem verbo repositi sunt igni servati in diem iudicii et perditionis impiorum hominum

King James Version
3:7 But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.

American Standard Version
3:7 but the heavens that now are, and the earth, by the same word have been stored up for fire, being reserved against the day of judgment and destruction of ungodly men.

Bible in Basic English
3:7 But the present heaven and the present earth have been kept for destruction by fire, which is waiting for them on the day of the judging and destruction of evil men.

Darby's English Translation
3:7 But the present heavens and the earth by his word are laid up in store, kept for fire unto a day of judgment and destruction of ungodly men.

Douay Rheims
3:7 But the heavens and the earth which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of the ungodly men.

Noah Webster Bible
3:7 But the heavens and the earth, which are now, by the same word are kept in store, reserved to fire against the day of judgment and perdition of ungodly men.

Weymouth New Testament
3:7 But the present heavens and the present earth are, by the command of the same God, kept stored up, reserved for fire in preparation for a day of judgement and of destruction for the ungodly.

World English Bible
3:7 But the heavens that now are, and the earth, by the same word have been stored up for fire, being reserved against the day of judgment and destruction of ungodly men.

Young's Literal Translation
3:7 and the present heavens and the earth, by the same word are treasured, for fire being kept to a day of judgment and destruction of the impious men.

8

Stephens 1550 Textus Receptus
en de touto mh lanqanetw umaV agaphtoi oti mia hmera para kuriw wV cilia eth kai cilia eth wV hmera mia

Scrivener 1894 Textus Receptus
en de touto mh lanqanetw umaV agaphtoi oti mia hmera para kuriw wV cilia eth kai cilia eth wV hmera mia

Byzantine Majority
en de touto mh lanqanetw umaV agaphtoi oti mia hmera para kuriw wV cilia eth kai cilia eth wV hmera mia

Alexandrian
en de touto mh lanqanetw umaV agaphtoi oti mia hmera para kuriw wV cilia eth kai cilia eth wV hmera mia

Hort and Westcott
en de touto mh lanqanetw umaV agaphtoi oti mia hmera para kuriw wV cilia eth kai cilia eth wV hmera mia

Latin Vulgate
3:8 unum vero hoc non lateat vos carissimi quia unus dies apud Dominum sicut mille anni et mille anni sicut dies unus

King James Version
3:8 But, beloved, be not ignorant of this one thing, that one day [is] with the Lord as a thousand years, and a thousand years as one day.

American Standard Version
3:8 But forget not this one thing, beloved, that one day is with the Lord as a thousand years, and a thousand years as one day.

Bible in Basic English
3:8 But, my loved ones, keep in mind this one thing, that with the Lord one day is the same as a thousand years, and a thousand years are no more than one day.

Darby's English Translation
3:8 But let not this one thing be hidden from you, beloved, that one day with the Lord is as a thousand years, and a thousand years as one day.

Douay Rheims
3:8 But of this one thing be not ignorant, my beloved, that one day with the Lord is as a thousand years, and a thousand years as one day.

Noah Webster Bible
3:8 But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.

Weymouth New Testament
3:8 But there is one thing, dear friends, which you must not forget. With the Lord one day resembles a thousand years and a thousand years resemble one day.

World English Bible
3:8 But don`t forget this one thing, beloved, that one day is with the Lord as a thousand years, and a thousand years as one day.

Young's Literal Translation
3:8 And this one thing let not be unobserved by you, beloved, that one day with the Lord is as a thousand years, and a thousand years as one day;

9

Stephens 1550 Textus Receptus
ou bradunei o kurioV thV epaggeliaV wV tineV braduthta hgountai alla makroqumei eiV hmas mh boulomenoV tinaV apolesqai alla pantaV eiV metanoian cwrhsai

Scrivener 1894 Textus Receptus
ou bradunei o kurioV thV epaggeliaV wV tineV braduthta hgountai alla makroqumei eiV hmas mh boulomenoV tinaV apolesqai alla pantaV eiV metanoian cwrhsai

Byzantine Majority
ou bradunei o kurioV thV epaggeliaV wV tineV braduthta hgountai alla makroqumei eiV hmas mh boulomenoV tinaV apolesqai alla pantaV eiV metanoian cwrhsai

Alexandrian
ou bradunei kurioV thV epaggeliaV wV tineV braduthta hgountai alla makroqumei eiV umas mh boulomenoV tinaV apolesqai alla pantaV eiV metanoian cwrhsai

Hort and Westcott
ou bradunei kurioV thV epaggeliaV wV tineV braduthta hgountai alla makroqumei eiV umaV mh boulomenoV tinaV apolesqai alla pantaV eiV metanoian cwrhsai

Latin Vulgate
3:9 non tardat Dominus promissi sed patienter agit propter vos nolens aliquos perire sed omnes ad paenitentiam reverti

King James Version
3:9 The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.

American Standard Version
3:9 The Lord is not slack concerning his promise, as some count slackness; but is longsuffering to you-ward, not wishing that any should perish, but that all should come to repentance.

Bible in Basic English
3:9 The Lord is not slow in keeping his word, as he seems to some, but he is waiting in mercy for you, not desiring the destruction of any, but that all may be turned from their evil ways.

Darby's English Translation
3:9 The Lord does not delay his promise, as some account of delay, but is longsuffering towards you, not willing that any should perish, but that all should come to repentance.

Douay Rheims
3:9 The Lord delayeth not his promise, as some imagine, but dealeth patiently for your sake, not willing that any should perish, but that all should return to penance.

Noah Webster Bible
3:9 The Lord is not slack concerning his promise, as some men count slackness; but is long-suffering toward us, not willing that any should perish, but that all should come to repentance.

Weymouth New Testament
3:9 The Lord is not slow in fulfilling His promise, in the sense in which some men speak of slowness. But He bears patiently with you, His desire being that no one should perish but that all should come to repentance.

World English Bible
3:9 The Lord is not slow concerning his promise, as some count slowness; but is longsuffering towards us, not wishing that any should perish, but that all should come to repentance.

Young's Literal Translation
3:9 the Lord is not slow in regard to the promise, as certain count slowness, but is long-suffering to us, not counselling any to be lost but all to pass on to reformation,

10

Stephens 1550 Textus Receptus
hxei de h hmera kuriou wV klepthV en nukti en h oi ouranoi roizhdon pareleusontai stoiceia de kausoumena luqhsontai kai gh kai ta en auth erga katakahsetai

Scrivener 1894 Textus Receptus
hxei de h hmera kuriou wV klepthV en nukti en h oi ouranoi roizhdon pareleusontai stoiceia de kausoumena luqhsontai kai gh kai ta en auth erga katakahsetai

Byzantine Majority
hxei de h hmera kuriou wV klepthV en nukti en h oi ouranoi roizhdon pareleusontai stoiceia de kausoumena luqhsontai kai gh kai ta en auth erga katakahsetai

Alexandrian
hxei de hmera kuriou wV klepthV en h oi ouranoi roizhdon pareleusontai stoiceia de kausoumena luqhsetai kai gh kai ta en auth erga eureqhsetai

Hort and Westcott
hxei de hmera kuriou wV klepthV en h oi ouranoi roizhdon pareleusontai stoiceia de kausoumena luqhsetai kai gh kai ta en auth erga eureqhsetai

Latin Vulgate
3:10 adveniet autem dies Domini ut fur in qua caeli magno impetu transient elementa vero calore solventur

King James Version
3:10 But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.

American Standard Version
3:10 But the day of the Lord will come as a thief; in the which the heavens shall pass away with a great noise, and the elements shall be dissolved with fervent heat, and the earth and the works that are therein shall be burned up.

Bible in Basic English
3:10 But the day of the Lord will come like a thief; and in that day the heavens will be rolled up with a great noise, and the substance of the earth will be changed by violent heat, and the world and everything in it will be burned up.

Darby's English Translation
3:10 But the day of the Lord will come as a thief, in which the heavens will pass away with a rushing noise, and the elements, burning with heat, shall be dissolved, and the earth and the works in it shall be burnt up.

Douay Rheims
3:10 But the day of the Lord shall come as a thief, in which the heavens shall pass away with great violence, and the elements shall be melted with heat, and the earth and the works which are in it, shall be burnt up.

Noah Webster Bible
3:10 But the day of the Lord will come as a thief in the night; in which the heavens will pass away with a great noise, and the elements will melt with fervent heat, the earth also and the works that are therein will be burned up.

Weymouth New Testament
3:10 The day of the Lord will come like a thief--it will be a day on which the heavens will pass away with a rushing noise, the elements be destroyed in the fierce heat, and the earth and all the works of man be utterly burnt up.

World English Bible
3:10 But the day of the Lord will come as a thief in the night; in which the heavens will pass away with a great noise, and the elements will be dissolved with fervent heat, and the earth and the works that are in it will be burned up.

Young's Literal Translation
3:10 and it will come -- the day of the Lord -- as a thief in the night, in which the heavens with a rushing noise will pass away, and the elements with burning heat be dissolved, and earth and the works in it shall be burnt up.

11

Stephens 1550 Textus Receptus
toutwn oun pantwn luomenwn potapouV dei uparcein umas en agiaiV anastrofaiV kai eusebeiaiV

Scrivener 1894 Textus Receptus
toutwn oun pantwn luomenwn potapouV dei uparcein umas en agiaiV anastrofaiV kai eusebeiaiV

Byzantine Majority
toutwn oun pantwn luomenwn potapouV dei uparcein umas en agiaiV anastrofaiV kai eusebeiaiV

Alexandrian
toutwn outws pantwn luomenwn potapouV dei uparcein [umas] en agiaiV anastrofaiV kai eusebeiaiV

Hort and Westcott
toutwn outwV pantwn luomenwn potapouV dei uparcein umaV en agiaiV anastrofaiV kai eusebeiaiV

Latin Vulgate
3:11 cum haec igitur omnia dissolvenda sint quales oportet esse vos in sanctis conversationibus et pietatibus

King James Version
3:11 [Seeing] then [that] all these things shall be dissolved, what manner [of persons] ought ye to be in [all] holy conversation and godliness,

American Standard Version
3:11 Seeing that these things are thus all to be dissolved, what manner of persons ought ye to be in all holy living and godliness,

Bible in Basic English
3:11 Seeing then that all these things are coming to such an end, what sort of persons is it right for you to be, in all holy behaviour and righteousness,

Darby's English Translation
3:11 All these things then being to be dissolved, what ought ye to be in holy conversation and godliness,

Douay Rheims
3:11 Seeing then that all these things are to be dissolved, what manner of people ought you to be in holy conversation and godliness?

Noah Webster Bible
3:11 Seeing then that all these things will be dissolved, what manner of persons ought ye to be in all holy deportment and godliness,

Weymouth New Testament
3:11 Since all these things are thus pre-destined to dissolution, what sort of men ought you to be found to be in all holy living and godly conduct,

World English Bible
3:11 Therefore since all these things are thus to be destroyed, what manner of persons ought you to be in holy living and godliness,

Young's Literal Translation
3:11 All these, then, being dissolved, what kind of persons doth it behove you to be in holy behaviours and pious acts?

12

Stephens 1550 Textus Receptus
prosdokwntaV kai speudontaV thn parousian thV tou qeou hmeraV di hn ouranoi puroumenoi luqhsontai kai stoiceia kausoumena thketai

Scrivener 1894 Textus Receptus
prosdokwntaV kai speudontaV thn parousian thV tou qeou hmeraV di hn ouranoi puroumenoi luqhsontai kai stoiceia kausoumena thketai

Byzantine Majority
prosdokwntaV kai speudontaV thn parousian thV tou qeou hmeraV di hn ouranoi puroumenoi luqhsontai kai stoiceia kausoumena thketai

Alexandrian
prosdokwntaV kai speudontaV thn parousian thV tou qeou hmeraV di hn ouranoi puroumenoi luqhsontai kai stoiceia kausoumena thketai

Hort and Westcott
prosdokwntaV kai speudontaV thn parousian thV tou qeou hmeraV di hn ouranoi puroumenoi luqhsontai kai stoiceia kausoumena thketai

Latin Vulgate
3:12 expectantes et properantes in adventum Dei diei per quam caeli ardentes solventur et elementa ignis ardore tabescent

King James Version
3:12 Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?

American Standard Version
3:12 looking for and earnestly desiring the coming of the day of God, by reason of which the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?

Bible in Basic English
3:12 Looking for and truly desiring the coming of the day of God, when the heavens will come to an end through fire, and the substance of the earth will be changed by the great heat?

Darby's English Translation
3:12 waiting for and hastening the coming of the day of God, by reason of which the heavens, being on fire, shall be dissolved, and the elements, burning with heat, shall melt?

Douay Rheims
3:12 Looking for and hasting unto the coming of the day of the Lord, by which the heavens being on fire shall be dissolved, and the elements shall melt with the burning heat?

Noah Webster Bible
3:12 Looking for and hasting to the coming of the day of God, in which the heavens being on fire will be dissolved, and the elements will melt with fervent heat?

Weymouth New Testament
3:12 eagerly looking forward to the coming of the day of God, by reason of which the heavens, all ablaze, will be destroyed, and the elements will melt in the fierce heat?

World English Bible
3:12 looking for and earnestly desiring the coming of the day of God, by reason of which the heavens being on fire will be dissolved, and the elements will melt with fervent heat?

Young's Literal Translation
3:12 waiting for and hasting to the presence of the day of God, by which the heavens, being on fire, shall be dissolved, and the elements with burning heat shall melt;

13

Stephens 1550 Textus Receptus
kainouV de ouranouV kai ghn kainhn kata to epaggelma autou prosdokwmen en oiV dikaiosunh katoikei

Scrivener 1894 Textus Receptus
kainouV de ouranouV kai ghn kainhn kata to epaggelma autou prosdokwmen en oiV dikaiosunh katoikei

Byzantine Majority
kainouV de ouranouV kai ghn kainhn kata to epaggelma autou prosdokwmen en oiV dikaiosunh katoikei

Alexandrian
kainouV de ouranouV kai ghn kainhn kata to epaggelma autou prosdokwmen en oiV dikaiosunh katoikei

Hort and Westcott
kainouV de ouranouV kai ghn kainhn kata to epaggelma autou prosdokwmen en oiV dikaiosunh katoikei

Latin Vulgate
3:13 novos vero caelos et novam terram et promissa ipsius expectamus in quibus iustitia habitat

King James Version
3:13 Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.

American Standard Version
3:13 But, according to his promise, we look for new heavens and a new earth, wherein dwelleth righteousness.

Bible in Basic English
3:13 But having faith in his word, we are looking for a new heaven and a new earth, which will be the resting-place of righteousness.

Darby's English Translation
3:13 But, according to his promise, we wait for new heavens and a new earth, wherein dwells righteousness.

Douay Rheims
3:13 But we look for new heavens and a new earth according to his promises, in which justice dwelleth.

Noah Webster Bible
3:13 Nevertheless we, according to his promise, look for new heavens and a new earth, in which dwelleth righteousness.

Weymouth New Testament
3:13 But in accordance with His promise we are expecting new heavens and a new earth, in which righteousness will dwell.

World English Bible
3:13 But, according to his promise, we look for new heavens and a new earth, in which dwells righteousness.

Young's Literal Translation
3:13 and for new heavens and a new earth according to His promise we do wait, in which righteousness doth dwell;

14

Stephens 1550 Textus Receptus
dio agaphtoi tauta prosdokwnteV spoudasate aspiloi kai amwmhtoi autw eureqhnai en eirhnh

Scrivener 1894 Textus Receptus
dio agaphtoi tauta prosdokwnteV spoudasate aspiloi kai amwmhtoi autw eureqhnai en eirhnh

Byzantine Majority
dio agaphtoi tauta prosdokwnteV spoudasate aspiloi kai amwmhtoi autw eureqhnai en eirhnh

Alexandrian
dio agaphtoi tauta prosdokwnteV spoudasate aspiloi kai amwmhtoi autw eureqhnai en eirhnh

Hort and Westcott
dio agaphtoi tauta prosdokwnteV spoudasate aspiloi kai amwmhtoi autw eureqhnai en eirhnh

Latin Vulgate
3:14 propter quod carissimi haec expectantes satis agite inmaculati et inviolati ei inveniri in pace

King James Version
3:14 Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.

American Standard Version
3:14 Wherefore, beloved, seeing that ye look for these things, give diligence that ye may be found in peace, without spot and blameless in his sight.

Bible in Basic English
3:14 For this reason, my loved ones, as you are looking for these things, take great care that when he comes you may be in peace before him, free from sin and every evil thing.

Darby's English Translation
3:14 Wherefore, beloved, as ye wait for these things, be diligent to be found of him in peace, without spot and blameless;

Douay Rheims
3:14 Wherefore, dearly beloved, waiting for these things, be diligent that you may be found before him unspotted and blameless in peace.

Noah Webster Bible
3:14 Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found by him in peace, without spot, and blameless.

Weymouth New Testament
3:14 Therefore, dear friends, since you have these expectations, earnestly seek to be found in His presence, free from blemish or reproach, in peace.

World English Bible
3:14 Therefore, beloved, seeing that you look for these things, be diligent to be found in peace, without blemish and blameless in his sight.

Young's Literal Translation
3:14 wherefore, beloved, these things waiting for, be diligent, spotless and unblameable, by Him to be found in peace,

15

Stephens 1550 Textus Receptus
kai thn tou kuriou hmwn makroqumian swthrian hgeisqe kaqwV kai o agaphtoV hmwn adelfoV pauloV kata thn autw doqeisan sofian egrayen umin

Scrivener 1894 Textus Receptus
kai thn tou kuriou hmwn makroqumian swthrian hgeisqe kaqwV kai o agaphtoV hmwn adelfoV pauloV kata thn autw doqeisan sofian egrayen umin

Byzantine Majority
kai thn tou kuriou hmwn makroqumian swthrian hgeisqe kaqwV kai o agaphtoV hmwn adelfoV pauloV kata thn autw doqeisan sofian egrayen umin

Alexandrian
kai thn tou kuriou hmwn makroqumian swthrian hgeisqe kaqwV kai o agaphtoV hmwn adelfoV pauloV kata thn doqeisan autw sofian egrayen umin

Hort and Westcott
kai thn tou kuriou hmwn makroqumian swthrian hgeisqe kaqwV kai o agaphtoV hmwn adelfoV pauloV kata thn doqeisan autw sofian egrayen umin

Latin Vulgate
3:15 et Domini nostri longanimitatem salutem arbitramini sicut et carissimus frater noster Paulus secundum datam sibi sapientiam scripsit vobis

King James Version
3:15 And account [that] the longsuffering of our Lord [is] salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;

American Standard Version
3:15 And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also, according to the wisdom given to him, wrote unto you;

Bible in Basic English
3:15 And be certain that the long waiting of the Lord is for salvation; even as our brother Paul has said in his letters to you, from the wisdom which was given to him;

Darby's English Translation
3:15 and account the longsuffering of our Lord to be salvation; according as our beloved brother Paul also has written to you according to the wisdom given to him,

Douay Rheims
3:15 And account the longsuffering of our Lord, salvation; as also our most dear brother Paul, according to the wisdom given him, hath written to you:

Noah Webster Bible
3:15 And account that the long-suffering of our Lord is salvation; even as our beloved brother Paul also, according to the wisdom given to him, hath written to you;

Weymouth New Testament
3:15 And always regard the patient forbearance of our Lord as salvation, as our dear brother Paul also has written to you in virtue of the wisdom granted to him.

World English Bible
3:15 Regard the patience of our Lord as salvation; even as our beloved brother Paul also, according to the wisdom given to him, wrote to you;

Young's Literal Translation
3:15 and the long-suffering of our Lord count ye salvation, according as also our beloved brother Paul -- according to the wisdom given to him -- did write to you,

16

Stephens 1550 Textus Receptus
wV kai en pasaiV tais epistolaiV lalwn en autaiV peri toutwn en ois estin dusnohta tina a oi amaqeiV kai asthriktoi streblousin wV kai taV loipaV grafaV proV thn idian autwn apwleian

Scrivener 1894 Textus Receptus
wV kai en pasaiV tais epistolaiV lalwn en autaiV peri toutwn en ois estin dusnohta tina a oi amaqeiV kai asthriktoi streblousin wV kai taV loipaV grafaV proV thn idian autwn apwleian

Byzantine Majority
wV kai en pasaiV tais epistolaiV lalwn en autaiV peri toutwn en ois estin dusnohta tina a oi amaqeiV kai asthriktoi streblousin wV kai taV loipaV grafaV proV thn idian autwn apwleian

Alexandrian
wV kai en pasaiV epistolaiV lalwn en autaiV peri toutwn en ais estin dusnohta tina a oi amaqeiV kai asthriktoi streblousin wV kai taV loipaV grafaV proV thn idian autwn apwleian

Hort and Westcott
wV kai en pasaiV epistolaiV lalwn en autaiV peri toutwn en aiV estin dusnohta tina a oi amaqeiV kai asthriktoi streblousin wV kai taV loipaV grafaV proV thn idian autwn apwleian

Latin Vulgate
3:16 sicut et in omnibus epistulis loquens in eis de his in quibus sunt quaedam difficilia intellectu quae indocti et instabiles depravant sicut et ceteras scripturas ad suam ipsorum perditionem

King James Version
3:16 As also in all [his] epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as [they do] also the other scriptures, unto their own destruction.

American Standard Version
3:16 as also in all his epistles, speaking in them of these things; wherein are some things hard to be understood, which the ignorant and unstedfast wrest, as they do also the other scriptures, unto their own destruction.

Bible in Basic English
3:16 And as he said in all his letters, which had to do with these things; in which are some hard sayings, so that, like the rest of the holy Writings, they are twisted by those who are uncertain and without knowledge, to the destruction of their souls.

Darby's English Translation
3:16 as also in all his epistles, speaking in them of these things; among which some things are hard to be understood, which the untaught and ill-established wrest, as also the other scriptures, to their own destruction.

Douay Rheims
3:16 As also in all his epistles, speaking in them of these things; in which are certain things hard to be understood, which the unlearned and unstable wrest, as they do also the other scriptures, to their own destruction.

Noah Webster Bible
3:16 As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, to their own destruction.

Weymouth New Testament
3:16 That is what he says in all his letters, when speaking in them of these things. In those letters there are some statements hard to understand, which ill-taught and unprincipled people pervert, just as they do the rest of the Scriptures, to their own ruin.

World English Bible
3:16 as also in all of his letters, speaking in them of these things. In those are some things hard to be understood, which the ignorant and unsettled twist, as they do also to the other scriptures, to their own destruction.

Young's Literal Translation
3:16 as also in all the epistles, speaking in them concerning these things, among which things are certain hard to be understood, which the untaught and unstable do wrest, as also the other Writings, unto their own destruction.

17

Stephens 1550 Textus Receptus
umeiV oun agaphtoi proginwskonteV fulassesqe ina mh th twn aqesmwn planh sunapacqenteV ekpeshte tou idiou sthrigmou

Scrivener 1894 Textus Receptus
umeiV oun agaphtoi proginwskonteV fulassesqe ina mh th twn aqesmwn planh sunapacqenteV ekpeshte tou idiou sthrigmou

Byzantine Majority
umeiV oun agaphtoi proginwskonteV fulassesqe ina mh th twn aqesmwn planh sunapacqenteV ekpeshte tou idiou sthrigmou

Alexandrian
umeiV oun agaphtoi proginwskonteV fulassesqe ina mh th twn aqesmwn planh sunapacqenteV ekpeshte tou idiou sthrigmou

Hort and Westcott
umeiV oun agaphtoi proginwskonteV fulassesqe ina mh th twn aqesmwn planh sunapacqenteV ekpeshte tou idiou sthrigmou

Latin Vulgate
3:17 vos igitur fratres praescientes custodite ne insipientium errore transducti excidatis a propria firmitate

King James Version
3:17 Ye therefore, beloved, seeing ye know [these things] before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.

American Standard Version
3:17 Ye therefore, beloved, knowing these things beforehand, beware lest, being carried away with the error of the wicked, ye fall from your own stedfastness.

Bible in Basic English
3:17 For this reason, my loved ones, having knowledge of these things before they take place, take care that you are not turned away by the error of the uncontrolled, so falling from your true faith.

Darby's English Translation
3:17 *Ye* therefore, beloved, knowing these things before, take care lest, being led away along with the error of the wicked, ye should fall from your own stedfastness:

Douay Rheims
3:17 You therefore, brethren, knowing these things before, take heed, lest being led aside by the error of the unwise, you fall from your own steadfastness.

Noah Webster Bible
3:17 Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own steadfastness.

Weymouth New Testament
3:17 You, therefore, dear friends, having been warned beforehand, must continually be on your guard so as not to be led astray by the false teaching of immoral men nor fall from your own stedfastness.

World English Bible
3:17 You therefore, beloved, knowing these things beforehand, beware lest, being carried away with the error of the wicked, you fall from your own steadfastness.

Young's Literal Translation
3:17 Ye, then, beloved, knowing before, take heed, lest, together with the error of the impious being led away, ye may fall from your own stedfastness,

18

Stephens 1550 Textus Receptus
auxanete de en cariti kai gnwsei tou kuriou hmwn kai swthroV ihsou cristou autw h doxa kai nun kai eiV hmeran aiwnoV amhn

Scrivener 1894 Textus Receptus
auxanete de en cariti kai gnwsei tou kuriou hmwn kai swthroV ihsou cristou autw h doxa kai nun kai eiV hmeran aiwnoV amhn

Byzantine Majority
auxanete de en cariti kai gnwsei tou kuriou hmwn kai swthroV ihsou cristou autw h doxa kai nun kai eiV hmeran aiwnoV amhn

Alexandrian
auxanete de en cariti kai gnwsei tou kuriou hmwn kai swthroV ihsou cristou autw h doxa kai nun kai eiV hmeran aiwnoV [amhn]

Hort and Westcott
auxanete de en cariti kai gnwsei tou kuriou hmwn kai swthroV ihsou cristou autw h doxa kai nun kai eiV hmeran aiwnoV

Latin Vulgate
3:18

King James Version
3:18 But grow in grace, and [in] the knowledge of our Lord and Saviour Jesus Christ. To him [be] glory both now and for ever. Amen.

American Standard Version
3:18 But grow in the grace and knowledge of our Lord and Saviour Jesus Christ. To him be the glory both now and for ever. Amen.

Bible in Basic English
3:18 But be increased in grace and in the knowledge of our Lord and Saviour Jesus Christ. May he have glory now and for ever. So be it.

Darby's English Translation
3:18 but grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and to the day of eternity. Amen.

Douay Rheims
3:18 But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and unto the day of eternity. Amen.

Noah Webster Bible
3:18 But grow in grace, and in the knowledge of our Lord and Savior Jesus Christ. To him be glory both now and for ever. Amen.

Weymouth New Testament
3:18 But be always growing in the grace and knowledge of our Lord and Saviour Jesus Christ. To Him be all glory, both now and to the day of Eternity!

World English Bible
3:18 But grow in the grace and knowledge of our Lord and Savior Jesus Christ. To him be the glory both now and forever. Amen.

Young's Literal Translation
3:18 and increase ye in grace, and in the knowledge of our Lord and Saviour Jesus Christ; to him is the glory both now, and to the day of the age! Amen.

1st John 1


1st John 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd Peter 3

IWANNOU A

The First Epistle General of John

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10

1

Stephens 1550 Textus Receptus
o hn ap archV o akhkoamen o ewrakamen toiV ofqalmoiV hmwn o eqeasameqa kai ai ceireV hmwn eyhlafhsan peri tou logou thV zwhV

Scrivener 1894 Textus Receptus
o hn ap archV o akhkoamen o ewrakamen toiV ofqalmoiV hmwn o eqeasameqa kai ai ceireV hmwn eyhlafhsan peri tou logou thV zwhV

Byzantine Majority
o hn ap archV o akhkoamen o ewrakamen toiV ofqalmoiV hmwn o eqeasameqa kai ai ceireV hmwn eyhlafhsan peri tou logou thV zwhV

Alexandrian
o hn ap archV o akhkoamen o ewrakamen toiV ofqalmoiV hmwn o eqeasameqa kai ai ceireV hmwn eyhlafhsan peri tou logou thV zwhV

Hort and Westcott
o hn ap archV o akhkoamen o ewrakamen toiV ofqalmoiV hmwn o eqeasameqa kai ai ceireV hmwn eyhlafhsan peri tou logou thV zwhV

Latin Vulgate
1:1 quod fuit ab initio quod audivimus quod vidimus oculis nostris quod perspeximus et manus nostrae temptaverunt de verbo vitae

King James Version
1:1 That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;

American Standard Version
1:1 That which was from the beginning, that which we have heard, that which we have seen with our eyes, that which we beheld, and our hands handled, concerning the Word of life

Bible in Basic English
1:1 That which was from the first, which has come to our ears, and which we have seen with our eyes, looking on it and touching it with our hands, about the Word of life

Darby's English Translation
1:1 That which was from the beginning, that which we have heard, which we have seen with our eyes; that which we contemplated, and our hands handled, concerning the word of life;

Douay Rheims
1:1 That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the word of life:

Noah Webster Bible
1:1 That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the word of life;

Weymouth New Testament
1:1 That which was from the beginning, which we have listened to, which we have seen with our own eyes, and our own hands have handled concerning the Word of Life--

World English Bible
1:1 That which was from the beginning, that which we have heard, that which we have seen with our eyes, that which we saw, and our hands touched, concerning the Word of life

Young's Literal Translation
1:1 That which was from the beginning, that which we have heard, that which we have seen with our eyes, that which we did behold, and our hands did handle, concerning the Word of the Life --

2

Stephens 1550 Textus Receptus
kai h zwh efanerwqh kai ewrakamen kai marturoumen kai apaggellomen umin thn zwhn thn aiwnion htiV hn proV ton patera kai efanerwqh hmin

Scrivener 1894 Textus Receptus
kai h zwh efanerwqh kai ewrakamen kai marturoumen kai apaggellomen umin thn zwhn thn aiwnion htiV hn proV ton patera kai efanerwqh hmin

Byzantine Majority
kai h zwh efanerwqh kai ewrakamen kai marturoumen kai apaggellomen umin thn zwhn thn aiwnion htiV hn proV ton patera kai efanerwqh hmin

Alexandrian
kai h zwh efanerwqh kai ewrakamen kai marturoumen kai apaggellomen umin thn zwhn thn aiwnion htiV hn proV ton patera kai efanerwqh hmin

Hort and Westcott
kai h zwh efanerwqh kai ewrakamen kai marturoumen kai apaggellomen umin thn zwhn thn aiwnion htiV hn proV ton patera kai efanerwqh hmin

Latin Vulgate
1:2 et vita manifestata est et vidimus et testamur et adnuntiamus vobis vitam aeternam quae erat apud Patrem et apparuit nobis

King James Version
1:2 (For the life was manifested, and we have seen [it], and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)

American Standard Version
1:2 (and the life was manifested, and we have seen, and bear witness, and declare unto you the life, the eternal life, which was with the Father, and was manifested unto us);

Bible in Basic English
1:2 (And the life was made clear to us, and we have seen it and are witnessing to it and giving you word of that eternal life which was with the Father and was seen by us);

Darby's English Translation
1:2 (and the life has been manifested, and we have seen, and bear witness, and report to you the eternal life, which was with the Father, and has been manifested to us:)

Douay Rheims
1:2 For the life was manifested; and we have seen and do bear witness, and declare unto you the life eternal, which was with the Father, and hath appeared to us:

Noah Webster Bible
1:2 (For the life was manifested, and we have seen it, and testify, and show to you that eternal life which was with the Father, and was manifested to us;)

Weymouth New Testament
1:2 the Life was manifested, and we have seen and bear witness, and we declare unto you the Life of the Ages which was with the Father and was manifested to us--

World English Bible
1:2 (and the life was revealed, and we have seen, and testify, and declare to you the life, the eternal life, which was with the Father, and was revealed to us);

Young's Literal Translation
1:2 and the Life was manifested, and we have seen, and do testify, and declare to you the Life, the age-during, which was with the Father, and was manifested to us --

3

Stephens 1550 Textus Receptus
o ewrakamen kai akhkoamen apaggellomen umin ina kai umeiV koinwnian echte meq hmwn kai h koinwnia de h hmetera meta tou patroV kai meta tou uiou autou ihsou cristou

Scrivener 1894 Textus Receptus
o ewrakamen kai akhkoamen apaggellomen umin ina kai umeiV koinwnian echte meq hmwn kai h koinwnia de h hmetera meta tou patroV kai meta tou uiou autou ihsou cristou

Byzantine Majority
o ewrakamen kai akhkoamen apaggellomen umin ina kai umeiV koinwnian echte meq hmwn kai h koinwnia de h hmetera meta tou patroV kai meta tou uiou autou ihsou cristou

Alexandrian
o ewrakamen kai akhkoamen apaggellomen kai umin ina kai umeiV koinwnian echte meq hmwn kai h koinwnia de h hmetera meta tou patroV kai meta tou uiou autou ihsou cristou

Hort and Westcott
o ewrakamen kai akhkoamen apaggellomen kai umin ina kai umeiV koinwnian echte meq hmwn kai h koinwnia de h hmetera meta tou patroV kai meta tou uiou autou ihsou cristou

Latin Vulgate
1:3 quod vidimus et audivimus adnuntiamus et vobis ut et vos societatem habeatis nobiscum et societas nostra sit cum Patre et cum Filio eius Iesu Christo

King James Version
1:3 That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship [is] with the Father, and with his Son Jesus Christ.

American Standard Version
1:3 that which we have seen and heard declare we unto you also, that ye also may have fellowship with us: yea, and our fellowship is with the Father, and with his Son Jesus Christ:

Bible in Basic English
1:3 We give you word of all we have seen and everything which has come to our ears, so that you may be united with us; and we are united with the Father and with his Son Jesus Christ:

Darby's English Translation
1:3 that which we have seen and heard we report to you, that *ye* also may have fellowship with us; and our fellowship is indeed with the Father, and with his Son Jesus Christ.

Douay Rheims
1:3 That which we have seen and have heard, we declare unto you, that you also may have fellowship with us, and our fellowship may be with the Father, and with his Son Jesus Christ.

Noah Webster Bible
1:3 That which we have seen and heard we declare to you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.

Weymouth New Testament
1:3 that which we have seen and listened to we now announce to you also, in order that you also may have fellowship in it with us, and this fellowship with us is fellowship with the Father and with His Son Jesus Christ.

World English Bible
1:3 that which we have seen and heard we declare to you, that you also may have fellowship with us. Yes, and our fellowship is with the Father, and with his Son, Jesus Christ.

Young's Literal Translation
1:3 that which we have seen and heard declare we to you, that ye also may have fellowship with us, and our fellowship is with the Father, and with His Son Jesus Christ;

4

Stephens 1550 Textus Receptus
kai tauta grafomen umin ina h cara hmwn h peplhrwmenh

Scrivener 1894 Textus Receptus
kai tauta grafomen umin ina h cara umwn h peplhrwmenh

Byzantine Majority
kai tauta grafomen umin ina h cara hmwn h peplhrwmenh

Alexandrian
kai tauta grafomen hmeis ina h cara hmwn h peplhrwmenh

Hort and Westcott
kai tauta grafomen hmeiV ina h cara hmwn h peplhrwmenh

Latin Vulgate
1:4 et haec scribimus vobis ut gaudium nostrum sit plenum

King James Version
1:4 And these things write we unto you, that your joy may be full.

American Standard Version
1:4 and these things we write, that our joy may be made full.

Bible in Basic English
1:4 And we are writing these things to you so that our joy may be made complete.

Darby's English Translation
1:4 And these things write we to you that your joy may be full.

Douay Rheims
1:4 And these things we write to you, that you may rejoice, and your joy may be full.

Noah Webster Bible
1:4 And these things we write to you, that your joy may be full.

Weymouth New Testament
1:4 And we write these things in order that our joy may be made complete.

World English Bible
1:4 And we write these things to you, that our joy may be fulfilled.

Young's Literal Translation
1:4 and these things we write to you, that your joy may be full.

5

Stephens 1550 Textus Receptus
kai auth estin h epaggelia hn akhkoamen ap autou kai anaggellomen umin oti o qeoV fwV estin kai skotia en autw ouk estin oudemia

Scrivener 1894 Textus Receptus
kai auth estin h aggelia hn akhkoamen ap autou kai anaggellomen umin oti o qeoV fwV estin kai skotia en autw ouk estin oudemia

Byzantine Majority
kai estin auth h aggelia hn akhkoamen ap autou kai anaggellomen umin oti o qeoV fwV estin kai skotia en autw ouk estin oudemia

Alexandrian
kai estin auth h aggelia hn akhkoamen ap autou kai anaggellomen umin oti o qeoV fwV estin kai skotia en autw ouk estin oudemia

Hort and Westcott
kai estin auth h aggelia hn akhkoamen ap autou kai anaggellomen umin oti o qeoV fwV estin kai skotia ouk estin en autw oudemia

Latin Vulgate
1:5 et haec est adnuntiatio quam audivimus ab eo et adnuntiamus vobis quoniam Deus lux est et tenebrae in eo non sunt ullae

King James Version
1:5 This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.

American Standard Version
1:5 And this is the message which we have heard from him and announce unto you, that God is light, and in him is no darkness at all.

Bible in Basic English
1:5 This is the word which came to us from him and which we give to you, that God is light and in him there is nothing dark.

Darby's English Translation
1:5 And this is the message which we have heard from him, and declare to you, that God is light, and in him is no darkness at all.

Douay Rheims
1:5 And this is the declaration which we have heard from him, and declare unto you: That God is light, and in him there is no darkness.

Noah Webster Bible
1:5 This then is the message which we have heard from him, and declare to you, that God is light, and in him is no darkness at all.

Weymouth New Testament
1:5 This is the Message which we have heard from the Lord Jesus and now deliver to you--God is Light, and in Him there is no darkness.

World English Bible
1:5 This is the message which we have heard from him and announce to you, that God is light, and in him is no darkness at all.

Young's Literal Translation
1:5 And this is the message that we have heard from Him, and announce to you, that God is light, and darkness in Him is not at all;

6

Stephens 1550 Textus Receptus
ean eipwmen oti koinwnian ecomen met autou kai en tw skotei peripatwmen yeudomeqa kai ou poioumen thn alhqeian

Scrivener 1894 Textus Receptus
ean eipwmen oti koinwnian ecomen met autou kai en tw skotei peripatwmen yeudomeqa kai ou poioumen thn alhqeian

Byzantine Majority
ean eipwmen oti koinwnian ecomen met autou kai en tw skotei peripatwmen yeudomeqa kai ou poioumen thn alhqeian

Alexandrian
ean eipwmen oti koinwnian ecomen met autou kai en tw skotei peripatwmen yeudomeqa kai ou poioumen thn alhqeian

Hort and Westcott
ean eipwmen oti koinwnian ecomen met autou kai en tw skotei peripatwmen yeudomeqa kai ou poioumen thn alhqeian

Latin Vulgate
1:6 si dixerimus quoniam societatem habemus cum eo et in tenebris ambulamus mentimur et non facimus veritatem

King James Version
1:6 If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:

American Standard Version
1:6 If we say that we have fellowship with him and walk in the darkness, we lie, and do not the truth:

Bible in Basic English
1:6 If we say we are joined to him, and are walking still in the dark, our words are false and our acts are untrue:

Darby's English Translation
1:6 If we say that we have fellowship with him, and walk in darkness, we lie, and do not practise the truth.

Douay Rheims
1:6 If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth.

Noah Webster Bible
1:6 If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:

Weymouth New Testament
1:6 If, while we are living in darkness, we profess to have fellowship with Him, we speak falsely and are not adhering to the truth.

World English Bible
1:6 If we say that we have fellowship with him and walk in the darkness, we lie, and don`t tell the truth.

Young's Literal Translation
1:6 if we may say -- `we have fellowship with Him,` and in the darkness may walk -- we lie, and do not the truth;

7

Stephens 1550 Textus Receptus
ean de en tw fwti peripatwmen wV autoV estin en tw fwti koinwnian ecomen met allhlwn kai to aima ihsou cristou tou uiou autou kaqarizei hmaV apo pashV amartiaV

Scrivener 1894 Textus Receptus
ean de en tw fwti peripatwmen wV autoV estin en tw fwti koinwnian ecomen met allhlwn kai to aima ihsou cristou tou uiou autou kaqarizei hmaV apo pashV amartiaV

Byzantine Majority
ean de en tw fwti peripatwmen wV autoV estin en tw fwti koinwnian ecomen met allhlwn kai to aima ihsou cristou tou uiou autou kaqarizei hmaV apo pashV amartiaV

Alexandrian
ean de en tw fwti peripatwmen wV autoV estin en tw fwti koinwnian ecomen met allhlwn kai to aima ihsou tou uiou autou kaqarizei hmaV apo pashV amartiaV

Hort and Westcott
ean de en tw fwti peripatwmen wV autoV estin en tw fwti koinwnian ecomen met allhlwn kai to aima ihsou tou uiou autou kaqarizei hmaV apo pashV amartiaV

Latin Vulgate
1:7 si autem in luce ambulemus sicut et ipse est in luce societatem habemus ad invicem et sanguis Iesu Filii eius mundat nos ab omni peccato

King James Version
1:7 But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.

American Standard Version
1:7 but if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus his Son cleanseth us from all sin.

Bible in Basic English
1:7 But if we are walking in the light, as he is in the light, we are all united with one another, and the blood of Jesus his Son makes us clean from all sin.

Darby's English Translation
1:7 But if we walk in the light as *he* is in the light, we have fellowship with one another, and the blood of Jesus Christ his Son cleanses us from all sin.

Douay Rheims
1:7 But if we walk in the light, as he also is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.

Noah Webster Bible
1:7 But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.

Weymouth New Testament
1:7 But if we live in the light as He is in the light, we have fellowship with one another, and the blood of Jesus, His Son, cleanses us from all sin.

World English Bible
1:7 But if we walk in the light, as he is in the light, we have fellowship with one another, and the blood of Jesus Christ, his Son, cleanses us from all sin.

Young's Literal Translation
1:7 and if in the light we may walk, as He is in the light -- we have fellowship one with another, and the blood of Jesus Christ His Son doth cleanse us from every sin;

8

Stephens 1550 Textus Receptus
ean eipwmen oti amartian ouk ecomen eautouV planwmen kai h alhqeia ouk estin en hmin

Scrivener 1894 Textus Receptus
ean eipwmen oti amartian ouk ecomen eautouV planwmen kai h alhqeia ouk estin en hmin

Byzantine Majority
ean eipwmen oti amartian ouk ecomen eautouV planwmen kai h alhqeia ouk estin en hmin

Alexandrian
ean eipwmen oti amartian ouk ecomen eautouV planwmen kai h alhqeia ouk estin en hmin

Hort and Westcott
ean eipwmen oti amartian ouk ecomen eautouV planwmen kai h alhqeia ouk estin en hmin

Latin Vulgate
1:8 si dixerimus quoniam peccatum non habemus ipsi nos seducimus et veritas in nobis non est

King James Version
1:8 If we say that we have no sin, we deceive ourselves, and the truth is not in us.

American Standard Version
1:8 If we say that we have no sin, we deceive ourselves, and the truth is not in us.

Bible in Basic English
1:8 If we say that we have no sin, we are false to ourselves and there is nothing true in us.

Darby's English Translation
1:8 If we say that we have no sin, we deceive ourselves, and the truth is not in us.

Douay Rheims
1:8 If we say that we have no sin, we deceive ourselves, and the truth is not in us.

Noah Webster Bible
1:8 If we say that we have no sin, we deceive ourselves, and the truth is not in us.

Weymouth New Testament
1:8 If we claim to be already free from sin, we lead ourselves astray and the truth has no place in our hearts.

World English Bible
1:8 If we say that we have no sin, we deceive ourselves, and the truth is not in us.

Young's Literal Translation
1:8 if we may say -- `we have not sin,` ourselves we lead astray, and the truth is not in us;

9

Stephens 1550 Textus Receptus
ean omologwmen taV amartiaV hmwn pistoV estin kai dikaioV ina afh hmin taV amartiaV kai kaqarish hmaV apo pashV adikiaV

Scrivener 1894 Textus Receptus
ean omologwmen taV amartiaV hmwn pistoV estin kai dikaioV ina afh hmin taV amartiaV kai kaqarish hmaV apo pashV adikiaV

Byzantine Majority
ean omologwmen taV amartiaV hmwn pistoV estin kai dikaioV ina afh hmin taV amartiaV kai kaqarish hmaV apo pashV adikiaV

Alexandrian
ean omologwmen taV amartiaV hmwn pistoV estin kai dikaioV ina afh hmin taV amartiaV kai kaqarish hmaV apo pashV adikiaV

Hort and Westcott
ean omologwmen taV amartiaV hmwn pistoV estin kai dikaioV ina afh hmin taV amartiaV kai kaqarish hmaV apo pashV adikiaV

Latin Vulgate
1:9 si confiteamur peccata nostra fidelis est et iustus ut remittat nobis peccata et emundet nos ab omni iniquitate

King James Version
1:9 If we confess our sins, he is faithful and just to forgive us [our] sins, and to cleanse us from all unrighteousness.

American Standard Version
1:9 If we confess our sins, he is faithful and righteous to forgive us our sins, and to cleanse us from all unrighteousness.

Bible in Basic English
1:9 If we say openly that we have done wrong, he is upright and true to his word, giving us forgiveness of sins and making us clean from all evil.

Darby's English Translation
1:9 If we confess our sins, he is faithful and righteous to forgive us our sins, and cleanse us from all unrighteousness.

Douay Rheims
1:9 If we confess our sins, he is faithful and just, to forgive us our sins, and to cleanse us from all iniquity.

Noah Webster Bible
1:9 If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.

Weymouth New Testament
1:9 If we confess our sins, He is so faithful and just that He forgives us our sins and cleanses us from all unrighteousness.

World English Bible
1:9 If we confess our sins, he is faithful and righteous to forgive us the sins, and to cleanse us from all unrighteousness.

Young's Literal Translation
1:9 if we may confess our sins, stedfast He is and righteous that He may forgive us the sins, and may cleanse us from every unrighteousness;

10

Stephens 1550 Textus Receptus
ean eipwmen oti ouc hmarthkamen yeusthn poioumen auton kai o logoV autou ouk estin en hmin

Scrivener 1894 Textus Receptus
ean eipwmen oti ouc hmarthkamen yeusthn poioumen auton kai o logoV autou ouk estin en hmin

Byzantine Majority
ean eipwmen oti ouc hmarthkamen yeusthn poioumen auton kai o logoV autou ouk estin en hmin

Alexandrian
ean eipwmen oti ouc hmarthkamen yeusthn poioumen auton kai o logoV autou ouk estin en hmin

Hort and Westcott
ean eipwmen oti ouc hmarthkamen yeusthn poioumen auton kai o logoV autou ouk estin en hmin

Latin Vulgate
1:10 si dixerimus quoniam non peccavimus mendacem facimus eum et verbum eius non est in nobis

King James Version
1:10 If we say that we have not sinned, we make him a liar, and his word is not in us.

American Standard Version
1:10 If we say that we have not sinned, we make him a liar, and his word is not in us.

Bible in Basic English
1:10 If we say that we have no sin, we make him false and his word is not in us.

Darby's English Translation
1:10 If we say that we have not sinned, we make him a liar, and his word is not in us.

Douay Rheims
1:10 If we say that we have not sinned, we make him a liar, and his word is not in us.

Noah Webster Bible
1:10 If we say that we have not sinned, we make him a liar, and his word is not in us.

Weymouth New Testament
1:10 If we deny that we have sinned, we make Him a liar, and His Message has no place in our hearts.

World English Bible
1:10 If we say that we haven`t sinned, we make him a liar, and his word is not in us.

Young's Literal Translation
1:10 if we may say -- `we have not sinned,` a liar we make Him, and His word is not in us.

1st John 2


1st John 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st John 1

IWANNOU A

The First Epistle General of John

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

1

Stephens 1550 Textus Receptus
teknia mou tauta grafw umin ina mh amarthte kai ean tiV amarth paraklhton ecomen proV ton patera ihsoun criston dikaion

Scrivener 1894 Textus Receptus
teknia mou tauta grafw umin ina mh amarthte kai ean tiV amarth paraklhton ecomen proV ton patera ihsoun criston dikaion

Byzantine Majority
teknia mou tauta grafw umin ina mh amarthte kai ean tiV amarth paraklhton ecomen proV ton patera ihsoun criston dikaion

Alexandrian
teknia mou tauta grafw umin ina mh amarthte kai ean tiV amarth paraklhton ecomen proV ton patera ihsoun criston dikaion

Hort and Westcott
teknia mou tauta grafw umin ina mh amarthte kai ean tiV amarth paraklhton ecomen proV ton patera ihsoun criston dikaion

Latin Vulgate
2:1 filioli mei haec scribo vobis ut non peccetis sed et si quis peccaverit advocatum habemus apud Patrem Iesum Christum iustum

King James Version
2:1 My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:

American Standard Version
2:1 My little children, these things write I unto you that ye may not sin. And if any man sin, we have an Advocate with the Father, Jesus Christ the righteous:

Bible in Basic English
2:1 My little children, I am writing these things to you so that you may be without sin. And if any man is a sinner, we have a friend and helper with the Father, Jesus Christ, the upright one:

Darby's English Translation
2:1 My children, these things I write to you in order that ye may not sin; and if any one sin, we have a patron with the Father, Jesus Christ the righteous;

Douay Rheims
2:1 My little children, these things I write to you, that you may not sin. But if any man sin, we have an advocate with the Father, Jesus Christ the just:

Noah Webster Bible
2:1 My little children, these things I write to you, that ye sin not. And if any man sinneth, we have an advocate with the Father, Jesus Christ the righteous:

Weymouth New Testament
2:1 Dear children, I write thus to you in order that you may not sin. If any one sins, we have an Advocate with the Father--Jesus Christ the righteous;

World English Bible
2:1 My little children, I write these things to you so that you may not sin. If anyone sins, we have a Counselor with the Father, Jesus Christ, the righteous.

Young's Literal Translation
2:1 My little children, these things I write to you, that ye may not sin: and if any one may sin, an advocate we have with the Father, Jesus Christ, a righteous one,

2

Stephens 1550 Textus Receptus
kai autoV ilasmoV estin peri twn amartiwn hmwn ou peri twn hmeterwn de monon alla kai peri olou tou kosmou

Scrivener 1894 Textus Receptus
kai autoV ilasmoV estin peri twn amartiwn hmwn ou peri twn hmeterwn de monon alla kai peri olou tou kosmou

Byzantine Majority
kai autoV ilasmoV estin peri twn amartiwn hmwn ou peri twn hmeterwn de monon alla kai peri olou tou kosmou

Alexandrian
kai autoV ilasmoV estin peri twn amartiwn hmwn ou peri twn hmeterwn de monon alla kai peri olou tou kosmou

Hort and Westcott
kai autoV ilasmoV estin peri twn amartiwn hmwn ou peri twn hmeterwn de monon alla kai peri olou tou kosmou

Latin Vulgate
2:2 et ipse est propitiatio pro peccatis nostris non pro nostris autem tantum sed etiam pro totius mundi

King James Version
2:2 And he is the propitiation for our sins: and not for ours only, but also for [the sins of] the whole world.

American Standard Version
2:2 and he is the propitiation for our sins; and not for ours only, but also for the whole world.

Bible in Basic English
2:2 He is the offering for our sins; and not for ours only, but for all the world.

Darby's English Translation
2:2 and *he* is the propitiation for our sins; but not for ours alone, but also for the whole world.

Douay Rheims
2:2 And he is the propitiation for our sins: and not for ours only, but also for those of the whole world.

Noah Webster Bible
2:2 And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world.

Weymouth New Testament
2:2 and He is an atoning sacrifice for our sins, and not for ours only, but also for the sins of the whole world.

World English Bible
2:2 And he is the atoning sacrifice for our sins, and not for ours only, but also for the whole world.

Young's Literal Translation
2:2 and he -- he is a propitiation for our sins, and not for ours only, but also for the whole world,

3

Stephens 1550 Textus Receptus
kai en toutw ginwskomen oti egnwkamen auton ean taV entolaV autou thrwmen

Scrivener 1894 Textus Receptus
kai en toutw ginwskomen oti egnwkamen auton ean taV entolaV autou thrwmen

Byzantine Majority
kai en toutw ginwskomen oti egnwkamen auton ean taV entolaV autou thrwmen

Alexandrian
kai en toutw ginwskomen oti egnwkamen auton ean taV entolaV autou thrwmen

Hort and Westcott
kai en toutw ginwskomen oti egnwkamen auton ean taV entolaV autou thrwmen

Latin Vulgate
2:3 et in hoc scimus quoniam cognovimus eum si mandata eius observemus

King James Version
2:3 And hereby we do know that we know him, if we keep his commandments.

American Standard Version
2:3 And hereby we know that we know him, if we keep his commandments.

Bible in Basic English
2:3 And by this we may be certain that we have knowledge of him, if we keep his laws.

Darby's English Translation
2:3 And hereby we know that we know him, if we keep his commandments.

Douay Rheims
2:3 And by this we know that we have known him, if we keep his commandments.

Noah Webster Bible
2:3 And by this we do know that we know him, if we keep his commandments.

Weymouth New Testament
2:3 And by this we may know that we know Him--if we obey His commands.

World English Bible
2:3 This is how we know that we know him: if we keep his commandments.

Young's Literal Translation
2:3 and in this we know that we have known him, if his commands we may keep;

4

Stephens 1550 Textus Receptus
o legwn egnwka auton kai taV entolaV autou mh thrwn yeusthV estin kai en toutw h alhqeia ouk estin

Scrivener 1894 Textus Receptus
o legwn egnwka auton kai taV entolaV autou mh thrwn yeusthV estin kai en toutw h alhqeia ouk estin

Byzantine Majority
o legwn egnwka auton kai taV entolaV autou mh thrwn yeusthV estin kai en toutw h alhqeia ouk estin

Alexandrian
o legwn oti egnwka auton kai taV entolaV autou mh thrwn yeusthV estin kai en toutw h alhqeia ouk estin

Hort and Westcott
o legwn oti egnwka auton kai taV entolaV autou mh thrwn yeusthV estin kai en toutw h alhqeia ouk estin

Latin Vulgate
2:4 qui dicit se nosse eum et mandata eius non custodit mendax est in hoc veritas non est

King James Version
2:4 He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.

American Standard Version
2:4 He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him;

Bible in Basic English
2:4 The man who says, I have knowledge of him, and does not keep his laws, is false, and there is nothing true in him:

Darby's English Translation
2:4 He that says, I know him, and does not keep his commandments, is a liar, and the truth is not in him;

Douay Rheims
2:4 He who saith that he knoweth him, and keepeth not his commandments, is a liar, and the truth is not in him.

Noah Webster Bible
2:4 He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.

Weymouth New Testament
2:4 He who professes to know Him, and yet does not obey His commands, is a liar, and the truth has no place in his heart.

World English Bible
2:4 He who says, "I know him," and doesn`t keep his commandments, is a liar, and the truth is not in him.

Young's Literal Translation
2:4 he who is saying, `I have known him,` and his command is not keeping, a liar he is, and in him the truth is not;

5

Stephens 1550 Textus Receptus
oV d an thrh autou ton logon alhqwV en toutw h agaph tou qeou teteleiwtai en toutw ginwskomen oti en autw esmen

Scrivener 1894 Textus Receptus
oV d an thrh autou ton logon alhqwV en toutw h agaph tou qeou teteleiwtai en toutw ginwskomen oti en autw esmen

Byzantine Majority
oV d an thrh autou ton logon alhqwV en toutw h agaph tou qeou teteleiwtai en toutw ginwskomen oti en autw esmen

Alexandrian
oV d an thrh autou ton logon alhqwV en toutw h agaph tou qeou teteleiwtai en toutw ginwskomen oti en autw esmen

Hort and Westcott
oV d an thrh autou ton logon alhqwV en toutw h agaph tou qeou teteleiwtai en toutw ginwskomen oti en autw esmen

Latin Vulgate
2:5 qui autem servat verbum eius vere in hoc caritas Dei perfecta est in hoc scimus quoniam in ipso sumus

King James Version
2:5 But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.

American Standard Version
2:5 but whoso keepeth his word, in him verily hath the love of God been perfected. Hereby we know that we are in him:

Bible in Basic English
2:5 But in every man who keeps his word, the love of God is made complete. By this we may be certain that we are in him:

Darby's English Translation
2:5 but whoever keeps his word, in him verily the love of God is perfected. Hereby we know that we are in him.

Douay Rheims
2:5 But he that keepeth his word, in him in very deed the charity of God is perfected; and by this we know that we are in him.

Noah Webster Bible
2:5 But whoever keepeth his word, in him verily is the love of God perfected: by this we know that we are in him.

Weymouth New Testament
2:5 But whoever obeys His Message, in him love for God has in very deed reached perfection. By this we can know that we are in Him.

World English Bible
2:5 But whoever keeps his word, God`s love has most assuredly been perfected in him. This is how we know that we are in him:

Young's Literal Translation
2:5 and whoever may keep his word, truly in him the love of God hath been perfected; in this we know that in him we are.

6

Stephens 1550 Textus Receptus
o legwn en autw menein ofeilei kaqwV ekeinoV periepathsen kai autoV outws peripatein

Scrivener 1894 Textus Receptus
o legwn en autw menein ofeilei kaqwV ekeinoV periepathsen kai autoV outws peripatein

Byzantine Majority
o legwn en autw menein ofeilei kaqwV ekeinoV periepathsen kai autoV outws peripatein

Alexandrian
o legwn en autw menein ofeilei kaqwV ekeinoV periepathsen kai autoV [outws] peripatein

Hort and Westcott
o legwn en autw menein ofeilei kaqwV ekeinoV periepathsen kai autoV peripatein

Latin Vulgate
2:6 qui dicit se in ipso manere debet sicut ille ambulavit et ipse ambulare

King James Version
2:6 He that saith he abideth in him ought himself also so to walk, even as he walked.

American Standard Version
2:6 he that saith he abideth in him ought himself also to walk even as he walked.

Bible in Basic English
2:6 He who says that he is living in him, will do as he did.

Darby's English Translation
2:6 He that says he abides in him ought, even as *he* walked, himself also so to walk.

Douay Rheims
2:6 He that saith he abideth in him, ought himself also to walk, even as he walked.

Noah Webster Bible
2:6 He that saith he abideth in him, ought himself also so to walk, even as he walked.

Weymouth New Testament
2:6 The man who professes to be continuing in Him is himself also bound to live as He lived.

World English Bible
2:6 he who says he remains in him ought himself also to walk just like he walked.

Young's Literal Translation
2:6 He who is saying in him he doth remain, ought according as he walked also himself so to walk.

7

Stephens 1550 Textus Receptus
adelfoi ouk entolhn kainhn grafw umin all entolhn palaian hn eicete ap archV h entolh h palaia estin o logoV on hkousate ap archs

Scrivener 1894 Textus Receptus
adelfoi ouk entolhn kainhn grafw umin all entolhn palaian hn eicete ap archV h entolh h palaia estin o logoV on hkousate ap archs

Byzantine Majority
adelfoi ouk entolhn kainhn grafw umin all entolhn palaian hn eicete ap archV h entolh h palaia estin o logoV on hkousate ap archs

Alexandrian
agaphtoi ouk entolhn kainhn grafw umin all entolhn palaian hn eicete ap archV h entolh h palaia estin o logoV on hkousate

Hort and Westcott
agaphtoi ouk entolhn kainhn grafw umin all entolhn palaian hn eicete ap archV h entolh h palaia estin o logoV on hkousate

Latin Vulgate
2:7 carissimi non mandatum novum scribo vobis sed mandatum vetus quod habuistis ab initio mandatum vetus est verbum quod audistis

King James Version
2:7 Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.

American Standard Version
2:7 Beloved, no new commandment write I unto you, but an old commandment which ye had from the beginning: the old commandment is the word which ye heard.

Bible in Basic English
2:7 My loved ones, I do not give you a new law, but an old law which you had from the first; this old law is the word which came to your ears.

Darby's English Translation
2:7 Beloved, I write no new commandment to you, but an old commandment, which ye have had from the beginning. The old commandment is the word which ye heard.

Douay Rheims
2:7 Dearly beloved, I write not a new commandment to you, but an old commandment which you had from the beginning. The old commandment is the word which you have heard.

Noah Webster Bible
2:7 Brethren, I write no new commandment to you, but an old commandment which ye had from the beginning: The old commandment is the word which ye have heard from the beginning.

Weymouth New Testament
2:7 My dearly-loved friends, it is no new command that I am now giving you, but an old command which you have had from the very beginning. By the old command I mean the teaching which you have already received.

World English Bible
2:7 Brothers, I write no new commandment to you, but an old commandment which you had from the beginning. The old commandment is the word which you heard from the beginning.

Young's Literal Translation
2:7 Brethren, a new command I write not to you, but an old command, that ye had from the beginning -- the old command is the word that ye heard from the beginning;

8

Stephens 1550 Textus Receptus
palin entolhn kainhn grafw umin o estin alhqeV en autw kai en umin oti h skotia paragetai kai to fwV to alhqinon hdh fainei

Scrivener 1894 Textus Receptus
palin entolhn kainhn grafw umin o estin alhqeV en autw kai en umin oti h skotia paragetai kai to fwV to alhqinon hdh fainei

Byzantine Majority
palin entolhn kainhn grafw umin o estin alhqeV en autw kai en umin oti h skotia paragetai kai to fwV to alhqinon hdh fainei

Alexandrian
palin entolhn kainhn grafw umin o estin alhqeV en autw kai en umin oti h skotia paragetai kai to fwV to alhqinon hdh fainei

Hort and Westcott
palin entolhn kainhn grafw umin o estin alhqeV en autw kai en umin oti h skotia paragetai kai to fwV to alhqinon hdh fainei

Latin Vulgate
2:8 iterum mandatum novum scribo vobis quod est verum et in ipso et in vobis quoniam tenebrae transeunt et lumen verum iam lucet

King James Version
2:8 Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.

American Standard Version
2:8 Again, a new commandment write I unto you, which thing is true in him and in you; because the darkness is passing away, and the true light already shineth.

Bible in Basic English
2:8 Again, I give you a new law, which is true in him and in you; for the night is near its end and the true light is even now shining out.

Darby's English Translation
2:8 Again, I write a new commandment to you, which thing is true in him and in you, because the darkness is passing and the true light already shines.

Douay Rheims
2:8 Again a new commandment I write unto you, which thing is true both in him and in you; because the darkness is passed, and the true light now shineth.

Noah Webster Bible
2:8 Again, a new commandment I write to you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.

Weymouth New Testament
2:8 And yet I *am* giving you a new command, for such it really is, so far as both He and you are concerned: because the darkness is now passing away and the light, the true light, is already beginning to shine.

World English Bible
2:8 Again, I write a new commandment to you, which thing is true in him and in you; because the darkness is passing away, and the true light already shines.

Young's Literal Translation
2:8 again, a new command I write to you, which thing is true in him and in you, because the darkness doth pass away, and the true light doth now shine;

9

Stephens 1550 Textus Receptus
o legwn en tw fwti einai kai ton adelfon autou miswn en th skotia estin ewV arti

Scrivener 1894 Textus Receptus
o legwn en tw fwti einai kai ton adelfon autou miswn en th skotia estin ewV arti

Byzantine Majority
o legwn en tw fwti einai kai ton adelfon autou miswn en th skotia estin ewV arti

Alexandrian
o legwn en tw fwti einai kai ton adelfon autou miswn en th skotia estin ewV arti

Hort and Westcott
o legwn en tw fwti einai kai ton adelfon autou miswn en th skotia estin ewV arti

Latin Vulgate
2:9 qui dicit se in luce esse et fratrem suum odit in tenebris est usque adhuc

King James Version
2:9 He that saith he is in the light, and hateth his brother, is in darkness even until now.

American Standard Version
2:9 He that saith he is in the light and hateth his brother, is in the darkness even until now.

Bible in Basic English
2:9 He who says that he is in the light, and has hate in his heart for his brother, is still in the dark.

Darby's English Translation
2:9 He who says he is in the light, and hates his brother, is in the darkness until now.

Douay Rheims
2:9 He that saith he is in the light, and hateth his brother, is in darkness even until now.

Noah Webster Bible
2:9 He that saith he is in the light, and hateth his brother, is in darkness even until now.

Weymouth New Testament
2:9 Any one who professes to be in the light and yet hates his brother man is still in darkness.

World English Bible
2:9 He who says he is in the light and hates his brother, is in the darkness even until now.

Young's Literal Translation
2:9 he who is saying, in the light he is, and his brother is hating, in the darkness he is till now;

10

Stephens 1550 Textus Receptus
o agapwn ton adelfon autou en tw fwti menei kai skandalon en autw ouk estin

Scrivener 1894 Textus Receptus
o agapwn ton adelfon autou en tw fwti menei kai skandalon en autw ouk estin

Byzantine Majority
o agapwn ton adelfon autou en tw fwti menei kai skandalon en autw ouk estin

Alexandrian
o agapwn ton adelfon autou en tw fwti menei kai skandalon en autw ouk estin

Hort and Westcott
o agapwn ton adelfon autou en tw fwti menei kai skandalon en autw ouk estin

Latin Vulgate
2:10 qui diligit fratrem suum in lumine manet et scandalum in eo non est

King James Version
2:10 He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.

American Standard Version
2:10 He that loveth his brother abideth in the light, and there is no occasion of stumbling in him.

Bible in Basic English
2:10 He who has love for his brother is in the light, and there is no cause of error in him.

Darby's English Translation
2:10 He that loves his brother abides in light, and there is no occasion of stumbling in him.

Douay Rheims
2:10 He that loveth his brother, abideth in the light, and there is no scandal in him.

Noah Webster Bible
2:10 He that loveth his brother abideth in the light, and there is no occasion of stumbling in him.

Weymouth New Testament
2:10 He who loves his brother man continues in the light, and his life puts no stumbling-block in the way of others.

World English Bible
2:10 He who loves his brother remains in the light, and there is no occasion for stumbling in him.

Young's Literal Translation
2:10 he who is loving his brother, in the light he doth remain, and a stumbling-block in him there is not;

11

Stephens 1550 Textus Receptus
o de miswn ton adelfon autou en th skotia estin kai en th skotia peripatei kai ouk oiden pou upagei oti h skotia etuflwsen touV ofqalmouV autou

Scrivener 1894 Textus Receptus
o de miswn ton adelfon autou en th skotia estin kai en th skotia peripatei kai ouk oiden pou upagei oti h skotia etuflwsen touV ofqalmouV autou

Byzantine Majority
o de miswn ton adelfon autou en th skotia estin kai en th skotia peripatei kai ouk oiden pou upagei oti h skotia etuflwsen touV ofqalmouV autou

Alexandrian
o de miswn ton adelfon autou en th skotia estin kai en th skotia peripatei kai ouk oiden pou upagei oti h skotia etuflwsen touV ofqalmouV autou

Hort and Westcott
o de miswn ton adelfon autou en th skotia estin kai en th skotia peripatei kai ouk oiden pou upagei oti h skotia etuflwsen touV ofqalmouV autou

Latin Vulgate
2:11 qui autem odit fratrem suum in tenebris est et in tenebris ambulat et nescit quo eat quoniam tenebrae obcaecaverunt oculos eius

King James Version
2:11 But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.

American Standard Version
2:11 But he that hateth his brother is in the darkness, and walketh in the darkness, and knoweth not whither he goeth, because the darkness hath blinded his eyes.

Bible in Basic English
2:11 But he who has hate for his brother is in the dark, walking in the dark with no knowledge of where he is going, unable to see because of the dark.

Darby's English Translation
2:11 But he that hates his brother is in the darkness, and walks in the darkness, and knows not where he goes, because the darkness has blinded his eyes.

Douay Rheims
2:11 But he that hateth his brother, is in darkness, and walketh in darkness, and knoweth not whither he goeth; because the darkness hath blinded his eyes.

Noah Webster Bible
2:11 But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because darkness hath blinded his eyes.

Weymouth New Testament
2:11 But he who hates his brother man is in darkness and is walking in darkness; and he does not know where he is going--because the darkness has blinded his eyes.

World English Bible
2:11 But he who hates his brother is in the darkness, and walks in the darkness, and doesn`t know where he is going, because the darkness has blinded his eyes.

Young's Literal Translation
2:11 and he who is hating his brother, in the darkness he is, and in the darkness he doth walk, and he hath not known whither he doth go, because the darkness did blind his eyes.

12

Stephens 1550 Textus Receptus
grafw umin teknia oti afewntai umin ai amartiai dia to onoma autou

Scrivener 1894 Textus Receptus
grafw umin teknia oti afewntai umin ai amartiai dia to onoma autou

Byzantine Majority
grafw umin teknia oti afewntai umin ai amartiai dia to onoma autou

Alexandrian
grafw umin teknia oti afewntai umin ai amartiai dia to onoma autou

Hort and Westcott
grafw umin teknia oti afewntai umin ai amartiai dia to onoma autou

Latin Vulgate
2:12 scribo vobis filioli quoniam remittuntur vobis peccata propter nomen eius

King James Version
2:12 I write unto you, little children, because your sins are forgiven you for his name's sake.

American Standard Version
2:12 I write unto you, my little children, because your sins are forgiven you for his name`s sake.

Bible in Basic English
2:12 I am writing to you, my children, because you have forgiveness of sins through his name.

Darby's English Translation
2:12 I write to you, children, because your sins are forgiven you for his name`s sake.

Douay Rheims
2:12 I write unto you, little children, because your sins are forgiven you for his name's sake.

Noah Webster Bible
2:12 I write to you, little children, because your sins are forgiven you for his name's sake.

Weymouth New Testament
2:12 I am writing to you, dear children, because for His sake your sins are forgiven you.

World English Bible
2:12 I write to you, little children, because your sins are forgiven you for his name`s sake.

Young's Literal Translation
2:12 I write to you, little children, because the sins have been forgiven you through his name;

13

Stephens 1550 Textus Receptus
grafw umin patereV oti egnwkate ton ap archV grafw umin neaniskoi oti nenikhkate ton ponhron grafw umin paidia oti egnwkate ton patera

Scrivener 1894 Textus Receptus
grafw umin patereV oti egnwkate ton ap archV grafw umin neaniskoi oti nenikhkate ton ponhron grafw umin paidia oti egnwkate ton patera

Byzantine Majority
grafw umin patereV oti egnwkate ton ap archV grafw umin neaniskoi oti nenikhkate ton ponhron grafw umin paidia oti egnwkate ton patera

Alexandrian
grafw umin patereV oti egnwkate ton ap archV grafw umin neaniskoi oti nenikhkate ton ponhron egraya umin paidia oti egnwkate ton patera

Hort and Westcott
grafw umin patereV oti egnwkate ton ap archV grafw umin neaniskoi oti nenikhkate ton ponhron egraya umin paidia oti egnwkate ton patera

Latin Vulgate
2:13 scribo vobis patres quoniam cognovistis eum qui ab initio est scribo vobis adulescentes quoniam vicistis malignum

King James Version
2:13 I write unto you, fathers, because ye have known him [that is] from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.

American Standard Version
2:13 I write unto you, fathers, because ye know him who is from the beginning. I write unto you, young men, because ye have overcome the evil one. I have written unto you, little children, because ye know the Father.

Bible in Basic English
2:13 I am writing to you, fathers, because you have knowledge of him who was from the first. I am writing to you, young men, because you have overcome the Evil One. I have sent a letter to you, children, because you have knowledge of the Father.

Darby's English Translation
2:13 I write to you, fathers, because ye have known him that is from the beginning. I write to you, young men, because ye have overcome the wicked one. I write to you, little children, because ye have known the Father.

Douay Rheims
2:13 I write unto you, fathers, because you have known him, who is from the beginning. I write unto you, young men, because you have overcome the wicked one.

Noah Webster Bible
2:13 I write to you, fathers, because ye have known him that is from the beginning. I write to you, young men, because ye have overcome the wicked one. I write to you, little children, because ye have known the Father.

Weymouth New Testament
2:13 I am writing to you, fathers, because you know Him who has existed from the very beginning. I am writing to you, young men, because you have overcome the Evil one. I have written to you, children, because you know the Father.

World English Bible
2:13 I write to you, fathers, because you know him who is from the beginning. I write to you, young men, because you have overcome the evil one. I write to you, little children, because you know the Father.

Young's Literal Translation
2:13 I write to you, fathers, because ye have known him who is from the beginning; I write to you, young men, because ye have overcome the evil. I write to you, little youths, because ye have known the Father:

14

Stephens 1550 Textus Receptus
egraya umin patereV oti egnwkate ton ap archV egraya umin neaniskoi oti iscuroi este kai o logoV tou qeou en umin menei kai nenikhkate ton ponhron

Scrivener 1894 Textus Receptus
egraya umin patereV oti egnwkate ton ap archV egraya umin neaniskoi oti iscuroi este kai o logoV tou qeou en umin menei kai nenikhkate ton ponhron

Byzantine Majority
egraya umin patereV oti egnwkate ton ap archV egraya umin neaniskoi oti iscuroi este kai o logoV tou qeou en umin menei kai nenikhkate ton ponhron

Alexandrian
egraya umin patereV oti egnwkate ton ap archV egraya umin neaniskoi oti iscuroi este kai o logoV tou qeou en umin menei kai nenikhkate ton ponhron

Hort and Westcott
egraya umin patereV oti egnwkate ton ap archV egraya umin neaniskoi oti iscuroi este kai o logoV tou qeou en umin menei kai nenikhkate ton ponhron

Latin Vulgate
2:14 scripsi vobis infantes quoniam cognovistis Patrem scripsi vobis patres quia cognovistis eum qui ab initio scripsi vobis adulescentes quia fortes estis et verbum Dei in vobis manet et vicistis malignum

King James Version
2:14 I have written unto you, fathers, because ye have known him [that is] from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.

American Standard Version
2:14 I have written unto you, fathers, because ye know him who is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the evil one.

Bible in Basic English
2:14 I have sent a letter to you, fathers, because you have knowledge of him who was from the first. I have sent a letter to you, young men, because you are strong, and the word of God is in you, and because you have overcome the Evil One.

Darby's English Translation
2:14 I have written to you, fathers, because ye have known him that is from the beginning. I have written to you, young men, because ye are strong, and the word of God abides in you, and ye have overcome the wicked one.

Douay Rheims
2:14 I write unto you, babes, because you have known the Father. I write unto you, young men, because you are strong, and the word of God abideth in you, and you have overcome the wicked one.

Noah Webster Bible
2:14 I have written to you, fathers, because ye have known him that is from the beginning. I have written to you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.

Weymouth New Testament
2:14 I have written to you, fathers, because you know Him who has existed from the very beginning. I have written to you, young men, because you are strong and God's Message still has a place in your hearts, and you have overcome the Evil one.

World English Bible
2:14 I have written to you, fathers, because you know him who is from the beginning. I have written to you, young men, because you are strong, and the word of God remains in you, and you have overcome the evil one.

Young's Literal Translation
2:14 I did write to you, fathers, because ye have known him who is from the beginning; I did write to you, young men, because ye are strong, and the word of God in you doth remain, and ye have overcome the evil.

15

Stephens 1550 Textus Receptus
mh agapate ton kosmon mhde ta en tw kosmw ean tiV agapa ton kosmon ouk estin h agaph tou patroV en autw

Scrivener 1894 Textus Receptus
mh agapate ton kosmon mhde ta en tw kosmw ean tiV agapa ton kosmon ouk estin h agaph tou patroV en autw

Byzantine Majority
mh agapate ton kosmon mhde ta en tw kosmw ean tiV agapa ton kosmon ouk estin h agaph tou patroV en autw

Alexandrian
mh agapate ton kosmon mhde ta en tw kosmw ean tiV agapa ton kosmon ouk estin h agaph tou patroV en autw

Hort and Westcott
mh agapate ton kosmon mhde ta en tw kosmw ean tiV agapa ton kosmon ouk estin h agaph tou patroV en autw

Latin Vulgate
2:15 nolite diligere mundum neque ea quae in mundo sunt si quis diligit mundum non est caritas Patris in eo

King James Version
2:15 Love not the world, neither the things [that are] in the world. If any man love the world, the love of the Father is not in him.

American Standard Version
2:15 Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.

Bible in Basic English
2:15 Have no love for the world or for the things which are in the world. If any man has love for the world, the love of the Father is not in him.

Darby's English Translation
2:15 Love not the world, nor the things in the world. If any one love the world, the love of the Father is not in him;

Douay Rheims
2:15 Love not the world, nor the things which are in the world. If any man love the world, the charity of the Father is not in him.

Noah Webster Bible
2:15 Love not the world, neither the things that are in the world. If any man loveth the world, the love of the Father is not in him.

Weymouth New Testament
2:15 Do not love the world, nor the things in the world. If any one loves the world, there is no love in his heart for the Father.

World English Bible
2:15 Don`t love the world, neither the things that are in the world. If anyone loves the world, the Father`s love isn`t in him.

Young's Literal Translation
2:15 Love not ye the world, nor the things in the world; if any one doth love the world, the love of the Father is not in him,

16

Stephens 1550 Textus Receptus
oti pan to en tw kosmw h epiqumia thV sarkoV kai h epiqumia twn ofqalmwn kai h alazoneia tou biou ouk estin ek tou patroV all ek tou kosmou estin

Scrivener 1894 Textus Receptus
oti pan to en tw kosmw h epiqumia thV sarkoV kai h epiqumia twn ofqalmwn kai h alazoneia tou biou ouk estin ek tou patroV all ek tou kosmou estin

Byzantine Majority
oti pan to en tw kosmw h epiqumia thV sarkoV kai h epiqumia twn ofqalmwn kai h alazoneia tou biou ouk estin ek tou patroV all ek tou kosmou estin

Alexandrian
oti pan to en tw kosmw h epiqumia thV sarkoV kai h epiqumia twn ofqalmwn kai h alazoneia tou biou ouk estin ek tou patroV all ek tou kosmou estin

Hort and Westcott
oti pan to en tw kosmw h epiqumia thV sarkoV kai h epiqumia twn ofqalmwn kai h alazoneia tou biou ouk estin ek tou patroV all ek tou kosmou estin

Latin Vulgate
2:16 quoniam omne quod est in mundo concupiscentia carnis et concupiscentia oculorum est et superbia vitae quae non est ex Patre sed ex mundo est

King James Version
2:16 For all that [is] in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.

American Standard Version
2:16 For all that is in the world, the lust of the flesh and the lust of the eyes and the vain glory of life, is not of the Father, but is of the world.

Bible in Basic English
2:16 Because everything in the world, the desire of the flesh, the desire of the eyes, and the pride of life, is not of the Father but of the world.

Darby's English Translation
2:16 because all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.

Douay Rheims
2:16 For all that is in the world, is the concupiscence of the flesh, and the concupiscence of the eyes, and the pride of life, which is not of the Father, but is of the world.

Noah Webster Bible
2:16 For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not from the Father, but is from the world.

Weymouth New Testament
2:16 For the things in the world--the cravings of the earthly nature, the cravings of the eyes, the show and pride of life--they all come, not from the Father, but from the world.

World English Bible
2:16 For all that is in the world, the lust of the flesh, the lust of the eyes, and the pride of life, isn`t the Father`s, but is the world`s.

Young's Literal Translation
2:16 because all that is in the world -- the desire of the flesh, and the desire of the eyes, and the ostentation of the life -- is not of the Father, but of the world,

17

Stephens 1550 Textus Receptus
kai o kosmoV paragetai kai h epiqumia autou o de poiwn to qelhma tou qeou menei eiV ton aiwna

Scrivener 1894 Textus Receptus
kai o kosmoV paragetai kai h epiqumia autou o de poiwn to qelhma tou qeou menei eiV ton aiwna

Byzantine Majority
kai o kosmoV paragetai kai h epiqumia autou o de poiwn to qelhma tou qeou menei eiV ton aiwna

Alexandrian
kai o kosmoV paragetai kai h epiqumia autou o de poiwn to qelhma tou qeou menei eiV ton aiwna

Hort and Westcott
kai o kosmoV paragetai kai h epiqumia autou o de poiwn to qelhma tou qeou menei eiV ton aiwna

Latin Vulgate
2:17 et mundus transit et concupiscentia eius qui autem facit voluntatem Dei manet in aeternum

King James Version
2:17 And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.

American Standard Version
2:17 And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.

Bible in Basic English
2:17 And the world and its desires is coming to an end: but he who does God's pleasure is living for ever.

Darby's English Translation
2:17 And the world is passing, and its lust, but he that does the will of God abides for eternity.

Douay Rheims
2:17 And the world passeth away, and the concupiscence thereof: but he that doth the will of God, abideth for ever.

Noah Webster Bible
2:17 And the world passeth away, and the lust of it: but he that doeth the will of God abideth for ever.

Weymouth New Testament
2:17 And the world, with its cravings, is passing away, but he who does God's will continues for ever.

World English Bible
2:17 The world is passing away with its lusts, but he who does God`s will remains forever.

Young's Literal Translation
2:17 and the world doth pass away, and the desire of it, and he who is doing the will of God, he doth remain -- to the age.

18

Stephens 1550 Textus Receptus
paidia escath wra estin kai kaqwV hkousate oti o anticristoV ercetai kai nun anticristoi polloi gegonasin oqen ginwskomen oti escath wra estin

Scrivener 1894 Textus Receptus
paidia escath wra estin kai kaqwV hkousate oti o anticristoV ercetai kai nun anticristoi polloi gegonasin oqen ginwskomen oti escath wra estin

Byzantine Majority
paidia escath wra estin kai kaqwV hkousate oti o anticristoV ercetai kai nun anticristoi polloi gegonasin oqen ginwskomen oti escath wra estin

Alexandrian
paidia escath wra estin kai kaqwV hkousate oti anticristoV ercetai kai nun anticristoi polloi gegonasin oqen ginwskomen oti escath wra estin

Hort and Westcott
paidia escath wra estin kai kaqwV hkousate oti anticristoV ercetai kai nun anticristoi polloi gegonasin oqen ginwskomen oti escath wra estin

Latin Vulgate
2:18 filioli novissima hora est et sicut audistis quia antichristus venit nunc antichristi multi facti sunt unde scimus quoniam novissima hora est

King James Version
2:18 Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.

American Standard Version
2:18 Little children, it is the last hour: and as ye heard that antichrist cometh, even now have there arisen many antichrists; whereby we know that it is the last hour.

Bible in Basic English
2:18 Little children, it is the last hour; and as you were given word that the Antichrist would come, so now a number of Antichrists have come to you; and by this we are certain that it is the last hour.

Darby's English Translation
2:18 Little children, it is the last hour, and, according as ye have heard that antichrist comes, even now there have come many antichrists, whence we know that it is the last hour.

Douay Rheims
2:18 Little children, it is the last hour; and as you have heard that Antichrist cometh, even now there are become many Antichrists: whereby we know that it is the last hour.

Noah Webster Bible
2:18 Little children, it is the last time: and as ye have heard that antichrist cometh, even now are there many antichrists; by which we know that it is the last time.

Weymouth New Testament
2:18 Dear children, the last hour has come; and as you once heard that there was to be an anti-Christ, so even now many anti-Christs have appeared. By this we may know that the last hour has come.

World English Bible
2:18 Little children, these are the end times, and as you heard that the Antichrist is coming, even now many antichrists have arisen. By this we know that it is the end times.

Young's Literal Translation
2:18 Little youths, it is the last hour; and even as ye heard that the antichrist doth come, even now antichrists have become many -- whence we know that it is the last hour;

19

Stephens 1550 Textus Receptus
ex hmwn exhlqon all ouk hsan ex hmwn ei gar hsan ex hmwn memenhkeisan an meq hmwn all ina fanerwqwsin oti ouk eisin panteV ex hmwn

Scrivener 1894 Textus Receptus
ex hmwn exhlqon all ouk hsan ex hmwn ei gar hsan ex hmwn memenhkeisan an meq hmwn all ina fanerwqwsin oti ouk eisin panteV ex hmwn

Byzantine Majority
ex hmwn exhlqon all ouk hsan ex hmwn ei gar hsan ex hmwn memenhkeisan an meq hmwn all ina fanerwqwsin oti ouk eisin panteV ex hmwn

Alexandrian
ex hmwn exhlqan all ouk hsan ex hmwn ei gar ex hmwn hsan memenhkeisan an meq hmwn all ina fanerwqwsin oti ouk eisin panteV ex hmwn

Hort and Westcott
ex hmwn exhlqan all ouk hsan ex hmwn ei gar ex hmwn hsan memenhkeisan an meq hmwn all ina fanerwqwsin oti ouk eisin panteV ex hmwn

Latin Vulgate
2:19 ex nobis prodierunt sed non erant ex nobis nam si fuissent ex nobis permansissent utique nobiscum sed ut manifesti sint quoniam non sunt omnes ex nobis

King James Version
2:19 They went out from us, but they were not of us; for if they had been of us, they would [no doubt] have continued with us: but [they went out], that they might be made manifest that they were not all of us.

American Standard Version
2:19 They went out from us, but they were not of us; for if they had been of us, they would have continued with us: but they went out, that they might be made manifest that they all are not of us.

Bible in Basic English
2:19 They went out from us but they were not of us; if they had been of us they would still be with us: but they went out from us so that it might be made clear that they were not of us.

Darby's English Translation
2:19 They went out from among us, but they were not of us; for if they had been of us, they would have surely remained with us, but that they might be made manifest that none are of us.

Douay Rheims
2:19 They went out from us, but they were not of us. For if they had been of us, they would no doubt have remained with us; but that they may be manifest, that they are not all of us.

Noah Webster Bible
2:19 They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.

Weymouth New Testament
2:19 They have gone forth from our midst, but they did not really belong to us; for had they belonged to us, they would have remained with us. But they left us that it might be manifest that professed believers do not all belong to us.

World English Bible
2:19 They went out from us, but they didn`t belong to us; for if they had belonged to us, they would have continued with us. But they left, that they might be revealed that none of them belong to us.

Young's Literal Translation
2:19 out of us they went forth, but they were not of us, for if they had been of us, they would have remained with us; but -- that they might be manifested that they are not all of us.

20

Stephens 1550 Textus Receptus
kai umeiV crisma ecete apo tou agiou kai oidate panta

Scrivener 1894 Textus Receptus
kai umeiV crisma ecete apo tou agiou kai oidate panta

Byzantine Majority
kai umeiV crisma ecete apo tou agiou kai oidate panta

Alexandrian
kai umeiV crisma ecete apo tou agiou kai oidate pantes

Hort and Westcott
kai umeiV crisma ecete apo tou agiou oidate panteV

Latin Vulgate
2:20 sed vos unctionem habetis a Sancto et nostis omnia

King James Version
2:20 But ye have an unction from the Holy One, and ye know all things.

American Standard Version
2:20 And ye have an anointing from the Holy One, and ye know all the things.

Bible in Basic English
2:20 And you have the Spirit from the Holy One and you all have knowledge.

Darby's English Translation
2:20 And *ye* have the unction from the holy one, and ye know all things.

Douay Rheims
2:20 But you have the unction from the Holy One, and know all things.

Noah Webster Bible
2:20 But ye have an unction from the Holy One, and ye know all things.

Weymouth New Testament
2:20 As for you, you have an anointing from the holy One and have perfect knowledge.

World English Bible
2:20 You have an anointing from the Holy One, and you know the truth.

Young's Literal Translation
2:20 And ye have an anointing from the Holy One, and have known all things;

21

Stephens 1550 Textus Receptus
ouk egraya umin oti ouk oidate thn alhqeian all oti oidate authn kai oti pan yeudoV ek thV alhqeiaV ouk estin

Scrivener 1894 Textus Receptus
ouk egraya umin oti ouk oidate thn alhqeian all oti oidate authn kai oti pan yeudoV ek thV alhqeiaV ouk estin

Byzantine Majority
ouk egraya umin oti ouk oidate thn alhqeian all oti oidate authn kai oti pan yeudoV ek thV alhqeiaV ouk estin

Alexandrian
ouk egraya umin oti ouk oidate thn alhqeian all oti oidate authn kai oti pan yeudoV ek thV alhqeiaV ouk estin

Hort and Westcott
ouk egraya umin oti ouk oidate thn alhqeian all oti oidate authn kai oti pan yeudoV ek thV alhqeiaV ouk estin

Latin Vulgate
2:21 non scripsi vobis quasi ignorantibus veritatem sed quasi scientibus eam et quoniam omne mendacium ex veritate non est

King James Version
2:21 I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.

American Standard Version
2:21 I have not written unto you because ye know not the truth, but because ye know it, and because no lie is of the truth.

Bible in Basic English
2:21 I have not sent you this letter because you have no knowledge of what is true, but because you have knowledge, and because that which is false has nothing in common with that which is true.

Darby's English Translation
2:21 I have not written to you because ye do not know the truth, but because ye know it, and that no lie is of the truth.

Douay Rheims
2:21 I have not written to you as to them that know not the truth, but as to them that know it: and that no lie is of the truth.

Noah Webster Bible
2:21 I have not written to you because ye know not the truth, but because ye know it, and that no lie is of the truth.

Weymouth New Testament
2:21 I have written to you, not because you are ignorant of the truth, but because you know it, and you know that nothing false comes from the truth.

World English Bible
2:21 I have not written to you because you don`t know the truth, but because you know it, and because no lie is of the truth.

Young's Literal Translation
2:21 I did not write to you because ye have not known the truth, but because ye have known it, and because no lie is of the truth.

22

Stephens 1550 Textus Receptus
tiV estin o yeusthV ei mh o arnoumenoV oti ihsouV ouk estin o cristoV outoV estin o anticristoV o arnoumenoV ton patera kai ton uion

Scrivener 1894 Textus Receptus
tiV estin o yeusthV ei mh o arnoumenoV oti ihsouV ouk estin o cristoV outoV estin o anticristoV o arnoumenoV ton patera kai ton uion

Byzantine Majority
tiV estin o yeusthV ei mh o arnoumenoV oti ihsouV ouk estin o cristoV outoV estin o anticristoV o arnoumenoV ton patera kai ton uion

Alexandrian
tiV estin o yeusthV ei mh o arnoumenoV oti ihsouV ouk estin o cristoV outoV estin o anticristoV o arnoumenoV ton patera kai ton uion

Hort and Westcott
tiV estin o yeusthV ei mh o arnoumenoV oti ihsouV ouk estin o cristoV outoV estin o anticristoV o arnoumenoV ton patera kai ton uion

Latin Vulgate
2:22 quis est mendax nisi is qui negat quoniam Iesus non est Christus hic est antichristus qui negat Patrem et Filium

King James Version
2:22 Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.

American Standard Version
2:22 Who is the liar but he that denieth that Jesus is the Christ? This is the antichrist, even he that denieth the Father and the Son.

Bible in Basic English
2:22 Who is false but he who says that Jesus is not the Christ? He is the Antichrist who has no belief in the Father or the Son.

Darby's English Translation
2:22 Who is the liar but he who denies that Jesus is the Christ? *He* is the antichrist who denies the Father and the Son.

Douay Rheims
2:22 Who is a liar, but he who denieth that Jesus is the Christ? This is Antichrist, who denieth the Father, and the Son.

Noah Webster Bible
2:22 Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.

Weymouth New Testament
2:22 Who is a liar compared with him who denies that Jesus is the Christ? He who disowns the Father and the Son is the anti-Christ.

World English Bible
2:22 Who is the liar but he who denies that Jesus is the Christ? This is the Antichrist, he who denies the Father and the Son.

Young's Literal Translation
2:22 Who is the liar, except he who is denying that Jesus is the Christ? this one is the antichrist who is denying the Father and the Son;

23

Stephens 1550 Textus Receptus
paV o arnoumenoV ton uion oude ton patera ecei

Scrivener 1894 Textus Receptus
paV o arnoumenoV ton uion oude ton patera ecei o omologwn ton uion kai ton patera ecei

Byzantine Majority
paV o arnoumenoV ton uion oude ton patera ecei

Alexandrian
paV o arnoumenoV ton uion oude ton patera ecei o omologwn ton uion kai ton patera ecei

Hort and Westcott
paV o arnoumenoV ton uion oude ton patera ecei o omologwn ton uion kai ton patera ecei

Latin Vulgate
2:23 omnis qui negat Filium nec Patrem habet qui confitetur Filium et Patrem habet

King James Version
2:23 Whosoever denieth the Son, the same hath not the Father: [(but) he that acknowledgeth the Son hath the Father also].

American Standard Version
2:23 Whosoever denieth the Son, the same hath not the Father: he that confesseth the Son hath the Father also.

Bible in Basic English
2:23 He who has no belief in the Son has not the Father: he who makes clear his belief in the Son has the Father.

Darby's English Translation
2:23 Whoever denies the Son has not the Father either; he who confesses the Son has the Father also.

Douay Rheims
2:23 Whosoever denieth the Son, the same hath not the Father. He that confesseth the Son, hath the Father also.

Noah Webster Bible
2:23 Whoever denieth the Son, the same hath not the Father: but he that acknowledgeth the Son hath the Father also.

Weymouth New Testament
2:23 No one who disowns the Son has the Father. He who acknowledges the Son has also the Father.

World English Bible
2:23 Whoever denies the Son, the same doesn`t have the Father. He who confesses the Son has the Father also.

Young's Literal Translation
2:23 every one who is denying the Son, neither hath he the Father, he who is confessing the Son hath the Father also.

24

Stephens 1550 Textus Receptus
umeiV oun o hkousate ap archV en umin menetw ean en umin meinh o ap archV hkousate kai umeiV en tw uiw kai en tw patri meneite

Scrivener 1894 Textus Receptus
umeiV oun o hkousate ap archV en umin menetw ean en umin meinh o ap archV hkousate kai umeiV en tw uiw kai en tw patri meneite

Byzantine Majority
umeiV oun o hkousate ap archV en umin menetw ean en umin meinh o ap archV hkousate kai umeiV en tw uiw kai en tw patri meneite

Alexandrian
umeiV o hkousate ap archV en umin menetw ean en umin meinh o ap archV hkousate kai umeiV en tw uiw kai en tw patri meneite

Hort and Westcott
umeiV o hkousate ap archV en umin menetw ean en umin meinh o ap archV hkousate kai umeiV en tw uiw kai en tw patri meneite

Latin Vulgate
2:24 vos quod audistis ab initio in vobis permaneat si in vobis permanserit quod ab initio audistis et vos in Filio et Patre manebitis

King James Version
2:24 Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.

American Standard Version
2:24 As for you, let that abide in you which ye heard from the beginning. If that which ye heard from the beginning abide in you, ye also shall abide in the Son, and in the Father.

Bible in Basic English
2:24 But as for you, keep in your hearts the things which were made clear to you from the first. If you keep these things in your hearts you will be kept in the Father and the Son.

Darby's English Translation
2:24 As for *you* let that which ye have heard from the beginning abide in you: if what ye have heard from the beginning abides in you, *ye* also shall abide in the Son and in the Father.

Douay Rheims
2:24 As for you, let that which you have heard from the beginning, abide in you. If that abide in you, which you have heard from the beginning, you also shall abide in the Son, and in the Father.

Noah Webster Bible
2:24 Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.

Weymouth New Testament
2:24 As for you, let the teaching which you have received from the very beginning continue in your hearts. If that teaching does continue in your hearts, you also will continue to be in union with the Son and with the Father.

World English Bible
2:24 Therefore, as for you, let that remain in you which you heard from the beginning. If that which you heard from the beginning remains in you, you also will remain in the Son, and in the Father.

Young's Literal Translation
2:24 Ye, then, that which ye heard from the beginning, in you let it remain; if in you may remain that which from the beginning ye did hear, ye also in the Son and in the Father shall remain,

25

Stephens 1550 Textus Receptus
kai auth estin h epaggelia hn autoV ephggeilato hmin thn zwhn thn aiwnion

Scrivener 1894 Textus Receptus
kai auth estin h epaggelia hn autoV ephggeilato hmin thn zwhn thn aiwnion

Byzantine Majority
kai auth estin h epaggelia hn autoV ephggeilato hmin thn zwhn thn aiwnion

Alexandrian
kai auth estin h epaggelia hn autoV ephggeilato hmin thn zwhn thn aiwnion

Hort and Westcott
kai auth estin h epaggelia hn autoV ephggeilato hmin thn zwhn thn aiwnion

Latin Vulgate
2:25 et haec est repromissio quam ipse pollicitus est nobis vitam aeternam

King James Version
2:25 And this is the promise that he hath promised us, [even] eternal life.

American Standard Version
2:25 And this is the promise which he promised us, even the life eternal.

Bible in Basic English
2:25 And this is the hope which he gave you, even eternal life.

Darby's English Translation
2:25 And this is the promise which *he* has promised us, life eternal.

Douay Rheims
2:25 And this is the promise which he hath promised us, life everlasting.

Noah Webster Bible
2:25 And this is the promise that he hath promised us, even eternal life.

Weymouth New Testament
2:25 And this is the promise which He Himself has given us--the Life of the Ages.

World English Bible
2:25 This is the promise which he promised us, the eternal life.

Young's Literal Translation
2:25 and this is the promise that He did promise us -- the life the age-during.

26

Stephens 1550 Textus Receptus
tauta egraya umin peri twn planwntwn umaV

Scrivener 1894 Textus Receptus
tauta egraya umin peri twn planwntwn umaV

Byzantine Majority
tauta egraya umin peri twn planwntwn umaV

Alexandrian
tauta egraya umin peri twn planwntwn umaV

Hort and Westcott
tauta egraya umin peri twn planwntwn umaV

Latin Vulgate
2:26 haec scripsi vobis de eis qui seducunt vos

King James Version
2:26 These [things] have I written unto you concerning them that seduce you.

American Standard Version
2:26 These things have I written unto you concerning them that would lead you astray.

Bible in Basic English
2:26 I am writing these things to you about those whose purpose is that you may be turned out of the true way.

Darby's English Translation
2:26 These things have I written to you concerning those who lead you astray:

Douay Rheims
2:26 These things have I written to you, concerning them that seduce you.

Noah Webster Bible
2:26 These things have I written to you concerning them that seduce you.

Weymouth New Testament
2:26 I have thus written to you concerning those who are leading you astray.

World English Bible
2:26 These things I have written to you concerning those who would lead you astray.

Young's Literal Translation
2:26 These things I did write to you concerning those leading you astray;

27

Stephens 1550 Textus Receptus
kai umeiV to crisma o elabete ap autou en umin menei kai ou creian ecete ina tiV didaskh umaV all wV to auto crisma didaskei umaV peri pantwn kai alhqeV estin kai ouk estin yeudoV kai kaqwV edidaxen umaV meneite en autw

Scrivener 1894 Textus Receptus
kai umeiV to crisma o elabete ap autou en umin menei kai ou creian ecete ina tiV didaskh umaV all wV to auto crisma didaskei umaV peri pantwn kai alhqeV estin kai ouk estin yeudoV kai kaqwV edidaxen umaV meneite en autw

Byzantine Majority
kai umeiV to crisma o elabete ap autou en umin menei kai ou creian ecete ina tiV didaskh umaV all wV to auto crisma didaskei umaV peri pantwn kai alhqeV estin kai ouk estin yeudoV kai kaqwV edidaxen umaV meneite en autw

Alexandrian
kai umeiV to crisma o elabete ap autou menei en umin kai ou creian ecete ina tiV didaskh umaV all wV to autou crisma didaskei umaV peri pantwn kai alhqeV estin kai ouk estin yeudoV kai kaqwV edidaxen umaV menete en autw

Hort and Westcott
kai umeiV to crisma o elabete ap autou menei en umin kai ou creian ecete ina tiV didaskh umaV all wV to autou crisma didaskei umaV peri pantwn kai alhqeV estin kai ouk estin yeudoV kai kaqwV edidaxen umaV menete en autw

Latin Vulgate
2:27 et vos unctionem quam accepistis ab eo manet in vobis et non necesse habetis ut aliquis doceat vos sed sicut unctio eius docet vos de omnibus et verum est et non est mendacium et sicut docuit vos manete in eo

King James Version
2:27 But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.

American Standard Version
2:27 And as for you, the anointing which ye received of him abideth in you, and ye need not that any one teach you; but as his anointing teacheth you; concerning all things, and is true, and is no lie, and even as it taught you, ye abide in him.

Bible in Basic English
2:27 As for you, the Spirit which he gave you is still in you, and you have no need of any teacher; but as his Spirit gives you teaching about all things, and is true and not false, so keep your hearts in him, through the teaching which he has given you.

Darby's English Translation
2:27 and *yourselves*, the unction which ye have received from him abides in you, and ye have not need that any one should teach you; but as the same unction teaches you as to all things, and is true and is not a lie, and even as it has taught you, ye shall abide in him.

Douay Rheims
2:27 And as for you, let the unction, which you have received from him, abide in you. And you have no need that any man teach you; but as his unction teacheth you of all things, and is truth, and is no lie. And as it hath taught you, abide in him.

Noah Webster Bible
2:27 But the anointing which ye have received from him abideth in you, and ye need not that any man should teach you: but as the same anointing teacheth you concerning all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.

Weymouth New Testament
2:27 And as for you, the anointing which you received from Him remains within you, and there is no need for any one to teach you. But since His anointing gives you instruction in all things--and is true and is no falsehood--you are continuing in union with Him even as it has taught you to do.

World English Bible
2:27 As for you, the anointing which you received from him remains in you, and you don`t need for anyone to teach you. But as his anointing teaches you concerning all things, and is true, and is no lie, and even as it taught you, you will remain in him.

Young's Literal Translation
2:27 and you, the anointing that ye did receive from him, in you it doth remain, and ye have no need that any one may teach you, but as the same anointing doth teach you concerning all, and is true, and is not a lie, and even as was taught you, ye shall remain in him.

28

Stephens 1550 Textus Receptus
kai nun teknia menete en autw ina otan fanerwqh ecwmen parrhsian kai mh aiscunqwmen ap autou en th parousia autou

Scrivener 1894 Textus Receptus
kai nun teknia menete en autw ina otan fanerwqh ecwmen parrhsian kai mh aiscunqwmen ap autou en th parousia autou

Byzantine Majority
kai nun teknia menete en autw ina otan fanerwqh ecwmen parrhsian kai mh aiscunqwmen ap autou en th parousia autou

Alexandrian
kai nun teknia menete en autw ina ean fanerwqh scwmen parrhsian kai mh aiscunqwmen ap autou en th parousia autou

Hort and Westcott
kai nun teknia menete en autw ina ean fanerwqh scwmen parrhsian kai mh aiscunqwmen ap autou en th parousia autou

Latin Vulgate
2:28 et nunc filioli manete in eo ut cum apparuerit habeamus fiduciam et non confundamur ab eo in adventu eius

King James Version
2:28 And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.

American Standard Version
2:28 And now, my little children, abide in him; that, if he shall be manifested, we may have boldness, and not be ashamed before him at his coming.

Bible in Basic English
2:28 And now, my children, keep your hearts in him; so that at his revelation, we may have no fear or shame before him at his coming.

Darby's English Translation
2:28 And now, children, abide in him, that if he be manifested we may have boldness, and not be put to shame from before him at his coming.

Douay Rheims
2:28 And now, little children, abide in him, that when he shall appear, we may have confidence, and not be confounded by him at his coming.

Noah Webster Bible
2:28 And now, little children, abide in him; that when he shall appear, we may have confidence, and not be ashamed before him at his coming.

Weymouth New Testament
2:28 And now, dear children, continue in union with Him; so that, if He re-appears, we may have perfect confidence, and may not shrink away in shame from His presence at His Coming.

World English Bible
2:28 Now, little children, remain in him, that when he appears, we may have boldness, and not be ashamed before him at his coming.

Young's Literal Translation
2:28 And now, little children, remain in him, that when he may be manifested, we may have boldness, and may not be ashamed before him, in his presence;

29

Stephens 1550 Textus Receptus
ean eidhte oti dikaioV estin ginwskete oti paV o poiwn thn dikaiosunhn ex autou gegennhtai

Scrivener 1894 Textus Receptus
ean eidhte oti dikaioV estin ginwskete oti paV o poiwn thn dikaiosunhn ex autou gegennhtai

Byzantine Majority
ean eidhte oti dikaioV estin ginwskete oti paV o poiwn thn dikaiosunhn ex autou gegennhtai

Alexandrian
ean eidhte oti dikaioV estin ginwskete oti kai paV o poiwn thn dikaiosunhn ex autou gegennhtai

Hort and Westcott
ean eidhte oti dikaioV estin ginwskete oti paV o poiwn thn dikaiosunhn ex autou gegennhtai

Latin Vulgate
2:29 si scitis quoniam iustus est scitote quoniam et omnis qui facit iustitiam ex ipso natus est

King James Version
2:29 If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.

American Standard Version
2:29 If ye know that he is righteous, ye know that every one also that doeth righteousness is begotten of him.

Bible in Basic English
2:29 If you have knowledge that he is upright, it is clear to you that everyone who does righteousness is his offspring.

Darby's English Translation
2:29 If ye know that he is righteous, know that every one who practises righteousness is begotten of him.

Douay Rheims
2:29 If you know, that he is just, know ye, that every one also, who doth justice, is born of him.

Noah Webster Bible
2:29 If ye know that he is righteous ye know that every one that doeth righteousness is born of him.

Weymouth New Testament
2:29 Since you know that He is righteous, be assured also that the man who habitually acts righteously is a child of His.

World English Bible
2:29 If you know that he is righteous, you know that everyone who practices righteousness is born of him.

Young's Literal Translation
2:29 if ye know that he is righteous, know ye that every one doing the righteousness, of him hath been begotten.

1st John 3


1st John 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st John 2

IWANNOU A

The First Epistle General of John

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1

Stephens 1550 Textus Receptus
idete potaphn agaphn dedwken hmin o pathr ina tekna qeou klhqwmen dia touto o kosmoV ou ginwskei hmas oti ouk egnw auton

Scrivener 1894 Textus Receptus
idete potaphn agaphn dedwken hmin o pathr ina tekna qeou klhqwmen dia touto o kosmoV ou ginwskei hmas oti ouk egnw auton

Byzantine Majority
idete potaphn agaphn dedwken hmin o pathr ina tekna qeou klhqwmen dia touto o kosmoV ou ginwskei umas oti ouk egnw auton

Alexandrian
idete potaphn agaphn dedwken hmin o pathr ina tekna qeou klhqwmen kai esmen dia touto o kosmoV ou ginwskei hmas oti ouk egnw auton

Hort and Westcott
idete potaphn agaphn dedwken hmin o pathr ina tekna qeou klhqwmen kai esmen dia touto o kosmoV ou ginwskei hmaV oti ouk egnw auton

Latin Vulgate
3:1 videte qualem caritatem dedit nobis Pater ut filii Dei nominemur et sumus propter hoc mundus non novit nos quia non novit eum

King James Version
3:1 Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.

American Standard Version
3:1 Behold what manner of love the Father hath bestowed upon us, that we should be called children of God; and such we are. For this cause the world knoweth us not, because it knew him not.

Bible in Basic English
3:1 See what great love the Father has given us in naming us the children of God; and such we are. For this reason the world does not see who we are, because it did not see who he was.

Darby's English Translation
3:1 See what love the Father has given to us, that we should be called the children of God. For this reason the world knows us not, because it knew him not.

Douay Rheims
3:1 Behold what manner of charity the Father hath bestowed upon us, that we should be called, and should be the sons of God. Therefore the world knoweth not us, because it knew not him.

Noah Webster Bible
3:1 Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.

Weymouth New Testament
3:1 See what marvellous love the Father has bestowed upon us--that we should be called God's children: and that is what we are. For this reason the world does not recognize us--because it has not known Him.

World English Bible
3:1 Behold, how great a love the Father has bestowed on us, that we should be called children of God! For this cause the world doesn`t know us, because it didn`t know him.

Young's Literal Translation
3:1 See ye what love the Father hath given to us, that children of God we may be called; because of this the world doth not know us, because it did not know Him;

2

Stephens 1550 Textus Receptus
agaphtoi nun tekna qeou esmen kai oupw efanerwqh ti esomeqa oidamen de oti ean fanerwqh omoioi autw esomeqa oti oyomeqa auton kaqwV estin

Scrivener 1894 Textus Receptus
agaphtoi nun tekna qeou esmen kai oupw efanerwqh ti esomeqa oidamen de oti ean fanerwqh omoioi autw esomeqa oti oyomeqa auton kaqwV estin

Byzantine Majority
agaphtoi nun tekna qeou esmen kai oupw efanerwqh ti esomeqa oidamen de oti ean fanerwqh omoioi autw esomeqa oti oyomeqa auton kaqwV estin

Alexandrian
agaphtoi nun tekna qeou esmen kai oupw efanerwqh ti esomeqa oidamen oti ean fanerwqh omoioi autw esomeqa oti oyomeqa auton kaqwV estin

Hort and Westcott
agaphtoi nun tekna qeou esmen kai oupw efanerwqh ti esomeqa oidamen oti ean fanerwqh omoioi autw esomeqa oti oyomeqa auton kaqwV estin

Latin Vulgate
3:2 carissimi nunc filii Dei sumus et nondum apparuit quid erimus scimus quoniam cum apparuerit similes ei erimus quoniam videbimus eum sicuti est

King James Version
3:2 Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.

American Standard Version
3:2 Beloved, now are we children of God, and it is not yet made manifest what we shall be. We know that, if he shall be manifested, we shall be like him; for we shall see him even as he is.

Bible in Basic English
3:2 My loved ones, now we are children of God, and at present it is not clear what we are to be. We are certain that at his revelation we will be like him; for we will see him as he is.

Darby's English Translation
3:2 Beloved, now are we children of God, and what we shall be has not yet been manifested; we know that if it is manifested we shall be like him, for we shall see him as he is.

Douay Rheims
3:2 Dearly beloved, we are now the sons of God; and it hath not yet appeared what we shall be. We know, that, when he shall appear, we shall be like to him: because we shall see him as he is.

Noah Webster Bible
3:2 Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.

Weymouth New Testament
3:2 Dear friends, we are now God's children, but what we are to be in the future has not yet been fully revealed. We know that if Christ reappears we shall be like Him, because we shall see Him as He is.

World English Bible
3:2 Beloved, now we are children of God, and it is not yet revealed what we will be. But we know that, when he is revealed, we will be like him; for we will see him just as he is.

Young's Literal Translation
3:2 beloved, now, children of God are we, and it was not yet manifested what we shall be, and we have known that if he may be manifested, like him we shall be, because we shall see him as he is;

3

Stephens 1550 Textus Receptus
kai paV o ecwn thn elpida tauthn ep autw agnizei eauton kaqwV ekeinoV agnoV estin

Scrivener 1894 Textus Receptus
kai paV o ecwn thn elpida tauthn ep autw agnizei eauton kaqwV ekeinoV agnoV estin

Byzantine Majority
kai paV o ecwn thn elpida tauthn ep autw agnizei eauton kaqwV ekeinoV agnoV estin

Alexandrian
kai paV o ecwn thn elpida tauthn ep autw agnizei eauton kaqwV ekeinoV agnoV estin

Hort and Westcott
kai paV o ecwn thn elpida tauthn ep autw agnizei eauton kaqwV ekeinoV agnoV estin

Latin Vulgate
3:3 et omnis qui habet spem hanc in eo sanctificat se sicut et ille sanctus est

King James Version
3:3 And every man that hath this hope in him purifieth himself, even as he is pure.

American Standard Version
3:3 And every one that hath this hope set on him purifieth himself, even as he is pure.

Bible in Basic English
3:3 And everyone who has this hope in him makes himself holy, even as he is holy.

Darby's English Translation
3:3 And every one that has this hope in him purifies himself, even as *he* is pure.

Douay Rheims
3:3 And every one that hath this hope in him, sanctifieth himself, as he also is holy.

Noah Webster Bible
3:3 And every man that hath this hope in him purifieth himself, even as he is pure.

Weymouth New Testament
3:3 And every man who has this hope fixed on Him, purifies himself so as to be as pure as He is.

World English Bible
3:3 Everyone who has this hope set on him purifies himself, even as he is pure.

Young's Literal Translation
3:3 and every one who is having this hope on him, doth purify himself, even as he is pure.

4

Stephens 1550 Textus Receptus
paV o poiwn thn amartian kai thn anomian poiei kai h amartia estin h anomia

Scrivener 1894 Textus Receptus
paV o poiwn thn amartian kai thn anomian poiei kai h amartia estin h anomia

Byzantine Majority
paV o poiwn thn amartian kai thn anomian poiei kai h amartia estin h anomia

Alexandrian
paV o poiwn thn amartian kai thn anomian poiei kai h amartia estin h anomia

Hort and Westcott
paV o poiwn thn amartian kai thn anomian poiei kai h amartia estin h anomia

Latin Vulgate
3:4 omnis qui facit peccatum et iniquitatem facit et peccatum est iniquitas

King James Version
3:4 Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.

American Standard Version
3:4 Every one that doeth sin doeth also lawlessness; and sin is lawlessness.

Bible in Basic English
3:4 Everyone who is a sinner goes against the law, for sin is going against the law.

Darby's English Translation
3:4 Every one that practises sin practises also lawlessness; and sin is lawlessness.

Douay Rheims
3:4 Whosoever committeth sin commmitteth also iniquity; and sin is iniquity.

Noah Webster Bible
3:4 Whoever committeth sin transgresseth also the law; for sin is the transgression of the law.

Weymouth New Testament
3:4 Every one who is guilty of sin is also guilty of violating Law; for sin is the violation of Law.

World English Bible
3:4 Everyone who sins also commits lawlessness. Sin is lawlessness.

Young's Literal Translation
3:4 Every one who is doing the sin, the lawlessness also he doth do, and the sin is the lawlessness,

5

Stephens 1550 Textus Receptus
kai oidate oti ekeinoV efanerwqh ina taV amartiaV hmwn arh kai amartia en autw ouk estin

Scrivener 1894 Textus Receptus
kai oidate oti ekeinoV efanerwqh ina taV amartiaV hmwn arh kai amartia en autw ouk estin

Byzantine Majority
kai oidate oti ekeinoV efanerwqh ina taV amartiaV hmwn arh kai amartia en autw ouk estin

Alexandrian
kai oidate oti ekeinoV efanerwqh ina taV amartiaV arh kai amartia en autw ouk estin

Hort and Westcott
kai oidate oti ekeinoV efanerwqh ina taV amartiaV arh kai amartia en autw ouk estin

Latin Vulgate
3:5 et scitis quoniam ille apparuit ut peccata tolleret et peccatum in eo non est

King James Version
3:5 And ye know that he was manifested to take away our sins; and in him is no sin.

American Standard Version
3:5 And ye know that he was manifested to take away sins; and in him is no sin.

Bible in Basic English
3:5 And you have knowledge that he came to take away sin: and in him there is no sin.

Darby's English Translation
3:5 And ye know that *he* has been manifested that he might take away our sins; and in him sin is not.

Douay Rheims
3:5 And you know that he appeared to take away our sins, and in him there is no sin.

Noah Webster Bible
3:5 And ye know that he was manifested to take away our sins; and in him is no sin.

Weymouth New Testament
3:5 And you know that He appeared in order to take away sins; and in Him there is no sin.

World English Bible
3:5 You know that he was revealed to take away our sins, and in him is no sin.

Young's Literal Translation
3:5 and ye have known that he was manifested that our sins he may take away, and sin is not in him;

6

Stephens 1550 Textus Receptus
paV o en autw menwn ouc amartanei paV o amartanwn ouc ewraken auton oude egnwken auton

Scrivener 1894 Textus Receptus
paV o en autw menwn ouc amartanei paV o amartanwn ouc ewraken auton oude egnwken auton

Byzantine Majority
paV o en autw menwn ouc amartanei paV o amartanwn ouc ewraken auton oude egnwken auton

Alexandrian
paV o en autw menwn ouc amartanei paV o amartanwn ouc ewraken auton oude egnwken auton

Hort and Westcott
paV o en autw menwn ouc amartanei paV o amartanwn ouc ewraken auton oude egnwken auton

Latin Vulgate
3:6 omnis qui in eo manet non peccat omnis qui peccat non vidit eum nec cognovit eum

King James Version
3:6 Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.

American Standard Version
3:6 Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither knoweth him.

Bible in Basic English
3:6 Anyone who is in him does no sin; anyone who is a sinner has not seen him and has no knowledge of him.

Darby's English Translation
3:6 Whoever abides in him, does not sin: whoever sins, has not seen him or known him.

Douay Rheims
3:6 Whosoever abideth in him, sinneth not; and whosoever sinneth, hath not seen him, nor known him.

Noah Webster Bible
3:6 Whoever abideth in him sinneth not: whoever sinneth hath not seen him, neither known him.

Weymouth New Testament
3:6 No one who continues in union with Him lives in sin: no one who lives in sin has seen Him or knows Him.

World English Bible
3:6 Whoever remains in him doesn`t sin. Whoever sins hasn`t seen him, neither knows him.

Young's Literal Translation
3:6 every one who is remaining in him doth not sin; every one who is sinning, hath not seen him, nor known him.

7

Stephens 1550 Textus Receptus
teknia mhdeiV planatw umaV o poiwn thn dikaiosunhn dikaioV estin kaqwV ekeinoV dikaioV estin

Scrivener 1894 Textus Receptus
teknia mhdeiV planatw umaV o poiwn thn dikaiosunhn dikaioV estin kaqwV ekeinoV dikaioV estin

Byzantine Majority
teknia mhdeiV planatw umaV o poiwn thn dikaiosunhn dikaioV estin kaqwV ekeinoV dikaioV estin

Alexandrian
teknia mhdeiV planatw umaV o poiwn thn dikaiosunhn dikaioV estin kaqwV ekeinoV dikaioV estin

Hort and Westcott
teknia mhdeiV planatw umaV o poiwn thn dikaiosunhn dikaioV estin kaqwV ekeinoV dikaioV estin

Latin Vulgate
3:7 filioli nemo vos seducat qui facit iustitiam iustus est sicut et ille iustus est

King James Version
3:7 Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.

American Standard Version
3:7 My little children, let no man lead you astray: he that doeth righteousness is righteous, even as he is righteous:

Bible in Basic English
3:7 My little children, let no man take you out of the true way: he who does righteousness is upright, even as he is upright;

Darby's English Translation
3:7 Children, let no man lead you astray; he that practises righteousness is righteous, even as *he* is righteous.

Douay Rheims
3:7 Little children, let no man deceive you. He that doth justice is just, even as he is just.

Noah Webster Bible
3:7 Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.

Weymouth New Testament
3:7 Dear children, let no one lead you astray. The man who acts righteously is righteous, just as He is righteous.

World English Bible
3:7 Little children, let no one lead you astray. He who does righteousness is righteous, even as he is righteous.

Young's Literal Translation
3:7 Little children, let no one lead you astray; he who is doing the righteousness is righteous, even as he is righteous,

8

Stephens 1550 Textus Receptus
o poiwn thn amartian ek tou diabolou estin oti ap archV o diaboloV amartanei eiV touto efanerwqh o uioV tou qeou ina lush ta erga tou diabolou

Scrivener 1894 Textus Receptus
o poiwn thn amartian ek tou diabolou estin oti ap archV o diaboloV amartanei eiV touto efanerwqh o uioV tou qeou ina lush ta erga tou diabolou

Byzantine Majority
o poiwn thn amartian ek tou diabolou estin oti ap archV o diaboloV amartanei eiV touto efanerwqh o uioV tou qeou ina lush ta erga tou diabolou

Alexandrian
o poiwn thn amartian ek tou diabolou estin oti ap archV o diaboloV amartanei eiV touto efanerwqh o uioV tou qeou ina lush ta erga tou diabolou

Hort and Westcott
o poiwn thn amartian ek tou diabolou estin oti ap archV o diaboloV amartanei eiV touto efanerwqh o uioV tou qeou ina lush ta erga tou diabolou

Latin Vulgate
3:8 qui facit peccatum ex diabolo est quoniam ab initio diabolus peccat in hoc apparuit Filius Dei ut dissolvat opera diaboli

King James Version
3:8 He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.

American Standard Version
3:8 he that doeth sin is of the devil; for the devil sinneth from the beginning. To this end was the Son of God manifested, that he might destroy the works of the devil.

Bible in Basic English
3:8 The sinner is a child of the Evil One; for the Evil One has been a sinner from the first. And the Son of God was seen on earth so that he might put an end to the works of the Evil One.

Darby's English Translation
3:8 He that practises sin is of the devil; for from the beginning the devil sins. To this end the Son of God has been manifested, that he might undo the works of the devil.

Douay Rheims
3:8 He that commmitteth sin is of the devil: for the devil sinneth from the beginning. For this purpose, the Son of God appeared, that he might destroy the works of the devil.

Noah Webster Bible
3:8 He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.

Weymouth New Testament
3:8 He who is habitually guilty of sin is a child of the Devil, because the Devil has been a sinner from the very beginning. The Son of God appeared for the purpose of undoing the work of the Devil.

World English Bible
3:8 He who sins is of the devil, for the devil has been sinning from the beginning. To this end the Son of God was revealed, that he might destroy the works of the devil.

Young's Literal Translation
3:8 he who is doing the sin, of the devil he is, because from the beginning the devil doth sin; for this was the Son of God manifested, that he may break up the works of the devil;

9

Stephens 1550 Textus Receptus
paV o gegennhmenoV ek tou qeou amartian ou poiei oti sperma autou en autw menei kai ou dunatai amartanein oti ek tou qeou gegennhtai

Scrivener 1894 Textus Receptus
paV o gegennhmenoV ek tou qeou amartian ou poiei oti sperma autou en autw menei kai ou dunatai amartanein oti ek tou qeou gegennhtai

Byzantine Majority
paV o gegennhmenoV ek tou qeou amartian ou poiei oti sperma autou en autw menei kai ou dunatai amartanein oti ek tou qeou gegennhtai

Alexandrian
paV o gegennhmenoV ek tou qeou amartian ou poiei oti sperma autou en autw menei kai ou dunatai amartanein oti ek tou qeou gegennhtai

Hort and Westcott
paV o gegennhmenoV ek tou qeou amartian ou poiei oti sperma autou en autw menei kai ou dunatai amartanein oti ek tou qeou gegennhtai

Latin Vulgate
3:9 omnis qui natus est ex Deo peccatum non facit quoniam semen ipsius in eo manet et non potest peccare quoniam ex Deo natus est

King James Version
3:9 Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.

American Standard Version
3:9 Whosoever is begotten of God doeth no sin, because his seed abideth in him: and he cannot sin, because he is begotten of God.

Bible in Basic English
3:9 Anyone who is a child of God does no sin, because he still has God's seed in him; he is not able to be a sinner, because God is his Father.

Darby's English Translation
3:9 Whoever has been begotten of God does not practise sin, because his seed abides in him, and he cannot sin, because he has been begotten of God.

Douay Rheims
3:9 Whosoever is born of God, commmitteth not sin: for his seed abideth in him, and he can not sin, because he is born of God.

Noah Webster Bible
3:9 Whoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.

Weymouth New Testament
3:9 No one who is a child of God is habitually guilty of sin. A God-given germ of life remains in him, and he cannot habitually sin--because he is a child of God.

World English Bible
3:9 Whoever is born of God doesn`t commit sin, because his seed remains in him; and he can`t sin, because he is born of God.

Young's Literal Translation
3:9 every one who hath been begotten of God, sin he doth not, because his seed in him doth remain, and he is not able to sin, because of God he hath been begotten.

10

Stephens 1550 Textus Receptus
en toutw fanera estin ta tekna tou qeou kai ta tekna tou diabolou paV o mh poiwn dikaiosunhn ouk estin ek tou qeou kai o mh agapwn ton adelfon autou

Scrivener 1894 Textus Receptus
en toutw fanera estin ta tekna tou qeou kai ta tekna tou diabolou paV o mh poiwn dikaiosunhn ouk estin ek tou qeou kai o mh agapwn ton adelfon autou

Byzantine Majority
en toutw fanera estin ta tekna tou qeou kai ta tekna tou diabolou paV o mh poiwn dikaiosunhn ouk estin ek tou qeou kai o mh agapwn ton adelfon autou

Alexandrian
en toutw fanera estin ta tekna tou qeou kai ta tekna tou diabolou paV o mh poiwn dikaiosunhn ouk estin ek tou qeou kai o mh agapwn ton adelfon autou

Hort and Westcott
en toutw fanera estin ta tekna tou qeou kai ta tekna tou diabolou paV o mh poiwn dikaiosunhn ouk estin ek tou qeou kai o mh agapwn ton adelfon autou

Latin Vulgate
3:10 in hoc manifesti sunt filii Dei et filii diaboli omnis qui non est iustus non est de Deo et qui non diligit fratrem suum

King James Version
3:10 In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.

American Standard Version
3:10 In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.

Bible in Basic English
3:10 In this way it is clear who are the children of God and who are the children of the Evil One; anyone who does not do righteousness or who has no love for his brother, is not a child of God.

Darby's English Translation
3:10 In this are manifest the children of God and the children of the devil. Whoever does not practise righteousness is not of God, and he who does not love his brother.

Douay Rheims
3:10 In this the children of God are manifest, and the children of the devil. Whosoever is not just, is not of God, nor he that loveth not his brother.

Noah Webster Bible
3:10 In this the children of God are manifest, and the children of the devil: whoever doeth not righteousness is not of God, neither he that loveth not his brother.

Weymouth New Testament
3:10 By this we can distinguish God's children and the Devil's children: no one who fails to act righteously is a child of God, nor he who does not love his brother man.

World English Bible
3:10 In this the children of God are revealed, and the children of the devil. Whoever doesn`t do righteousness is not of God, neither is he who doesn`t love his brother.

Young's Literal Translation
3:10 In this manifest are the children of God, and the children of the devil; every one who is not doing righteousness, is not of God, and he who is not loving his brother,

11

Stephens 1550 Textus Receptus
oti auth estin h aggelia hn hkousate ap archV ina agapwmen allhlouV

Scrivener 1894 Textus Receptus
oti auth estin h aggelia hn hkousate ap archV ina agapwmen allhlouV

Byzantine Majority
oti auth estin h aggelia hn hkousate ap archV ina agapwmen allhlouV

Alexandrian
oti auth estin h aggelia hn hkousate ap archV ina agapwmen allhlouV

Hort and Westcott
oti auth estin h aggelia hn hkousate ap archV ina agapwmen allhlouV

Latin Vulgate
3:11 quoniam haec est adnuntiatio quam audistis ab initio ut diligamus alterutrum

King James Version
3:11 For this is the message that ye heard from the beginning, that we should love one another.

American Standard Version
3:11 For this is the message which ye heard from the beginning, that we should love one another:

Bible in Basic English
3:11 Because this is the word which was given to you from the first, that we are to have love for one another;

Darby's English Translation
3:11 For this is the message which ye have heard from the beginning, that we should love one another:

Douay Rheims
3:11 For this is the declaration, which you have heard from the beginning, that you should love one another.

Noah Webster Bible
3:11 For this is the message that ye have heard from the beginning, that we should love one another.

Weymouth New Testament
3:11 For this is the Message you have heard from the beginning--that we are to love one another.

World English Bible
3:11 For this is the message which you heard from the beginning, that we should love one another;

Young's Literal Translation
3:11 because this is the message that ye did hear from the beginning, that we may love one another,

12

Stephens 1550 Textus Receptus
ou kaqwV kain ek tou ponhrou hn kai esfaxen ton adelfon autou kai carin tinoV esfaxen auton oti ta erga autou ponhra hn ta de tou adelfou autou dikaia

Scrivener 1894 Textus Receptus
ou kaqwV kain ek tou ponhrou hn kai esfaxen ton adelfon autou kai carin tinoV esfaxen auton oti ta erga autou ponhra hn ta de tou adelfou autou dikaia

Byzantine Majority
ou kaqwV kain ek tou ponhrou hn kai esfaxen ton adelfon autou kai carin tinoV esfaxen auton oti ta erga autou ponhra hn ta de tou adelfou autou dikaia

Alexandrian
ou kaqwV kain ek tou ponhrou hn kai esfaxen ton adelfon autou kai carin tinoV esfaxen auton oti ta erga autou ponhra hn ta de tou adelfou autou dikaia

Hort and Westcott
ou kaqwV kain ek tou ponhrou hn kai esfaxen ton adelfon autou kai carin tinoV esfaxen auton oti ta erga autou ponhra hn ta de tou adelfou autou dikaia

Latin Vulgate
3:12 non sicut Cain ex maligno erat et occidit fratrem suum et propter quid occidit eum quoniam opera eius maligna erant fratris autem eius iusta

King James Version
3:12 Not as Cain, [who] was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.

American Standard Version
3:12 not as Cain was of the evil one, and slew his brother. And wherefore slew he him? Because his works were evil, and his brother`s righteous.

Bible in Basic English
3:12 Not being of the Evil One like Cain, who put his brother to death. And why did he put him to death? Because his works were evil and his brother's works were good.

Darby's English Translation
3:12 not as Cain was of the wicked one, and slew his brother; and on account of what slew he him? because his works were wicked, and those of his brother righteous.

Douay Rheims
3:12 Not as Cain, who was of the wicked one, and killed his brother. And wherefore did he kill him? Because his own works were wicked: and his brother's just.

Noah Webster Bible
3:12 Not as Cain, who was of that wicked one, and slew his brother. And why did he slay him? Because his own works were evil, and his brother's righteous.

Weymouth New Testament
3:12 We are not to resemble Cain, who was a child of the Evil one and killed his own brother. And why did he kill him? Because his own actions were wicked and his brother's actions righteous.

World English Bible
3:12 unlike Cain, who was of the evil one, and killed his brother. Why did he kill him? Because his works were evil, and his brother`s righteous.

Young's Literal Translation
3:12 not as Cain -- of the evil one he was, and he did slay his brother, and wherefore did he slay him? because his works were evil, and those of his brother righteous.

13

Stephens 1550 Textus Receptus
mh qaumazete adelfoi mou ei misei umaV o kosmoV

Scrivener 1894 Textus Receptus
mh qaumazete adelfoi mou ei misei umaV o kosmoV

Byzantine Majority
mh qaumazete adelfoi mou ei misei umaV o kosmoV

Alexandrian
[kai] mh qaumazete adelfoi ei misei umaV o kosmoV

Hort and Westcott
mh qaumazete adelfoi ei misei umaV o kosmoV

Latin Vulgate
3:13 nolite mirari fratres si odit vos mundus

King James Version
3:13 Marvel not, my brethren, if the world hate you.

American Standard Version
3:13 Marvel not, brethren, if the world hateth you.

Bible in Basic English
3:13 Do not be surprised, my brothers, if the world has no love for you.

Darby's English Translation
3:13 Do not wonder, brethren, if the world hate you.

Douay Rheims
3:13 Wonder not, brethren, if the world hate you.

Noah Webster Bible
3:13 Marvel not, my brethren, if the world hate you.

Weymouth New Testament
3:13 Do not be surprised, brethren, if the world hates you.

World English Bible
3:13 Don`t be surprised, my brothers, if the world hates you.

Young's Literal Translation
3:13 Do not wonder, my brethren, if the world doth hate you;

14

Stephens 1550 Textus Receptus
hmeiV oidamen oti metabebhkamen ek tou qanatou eiV thn zwhn oti agapwmen touV adelfouV o mh agapwn ton adelfon menei en tw qanatw

Scrivener 1894 Textus Receptus
hmeiV oidamen oti metabebhkamen ek tou qanatou eiV thn zwhn oti agapwmen touV adelfouV o mh agapwn ton adelfon menei en tw qanatw

Byzantine Majority
hmeiV oidamen oti metabebhkamen ek tou qanatou eiV thn zwhn oti agapwmen touV adelfouV o mh agapwn ton adelfon menei en tw qanatw

Alexandrian
hmeiV oidamen oti metabebhkamen ek tou qanatou eiV thn zwhn oti agapwmen touV adelfouV o mh agapwn menei en tw qanatw

Hort and Westcott
hmeiV oidamen oti metabebhkamen ek tou qanatou eiV thn zwhn oti agapwmen touV adelfouV o mh agapwn menei en tw qanatw

Latin Vulgate
3:14 nos scimus quoniam translati sumus de morte in vitam quoniam diligimus fratres qui non diligit manet in morte

King James Version
3:14 We know that we have passed from death unto life, because we love the brethren. He that loveth not [his] brother abideth in death.

American Standard Version
3:14 We know that we have passed out of death into life, because we love the brethren. He that loveth not abideth in death.

Bible in Basic English
3:14 We are conscious that we have come out of death into life because of our love for the brothers. He who has no love is still in death.

Darby's English Translation
3:14 *We* know that we have passed from death to life, because we love the brethren. He who does not love his brother abides in death.

Douay Rheims
3:14 We know that we have passed from death to life, because we love the brethren. He that loveth not, abideth in death.

Noah Webster Bible
3:14 We know that we have passed from death to life, because we love the brethren. He that loveth not his brother, abideth in death.

Weymouth New Testament
3:14 As for us, we know that we have already passed out of death into Life--because we love our brother men. He who is destitute of love continues dead.

World English Bible
3:14 We know that we have passed out of death into life, because we love the brothers. He who doesn`t love his brother remains in death.

Young's Literal Translation
3:14 we -- we have known that we have passed out of the death to the life, because we love the brethren; he who is not loving the brother doth remain in the death.

15

Stephens 1550 Textus Receptus
paV o miswn ton adelfon autou anqrwpoktonoV estin kai oidate oti paV anqrwpoktonoV ouk ecei zwhn aiwnion en autw menousan

Scrivener 1894 Textus Receptus
paV o miswn ton adelfon autou anqrwpoktonoV estin kai oidate oti paV anqrwpoktonoV ouk ecei zwhn aiwnion en autw menousan

Byzantine Majority
paV o miswn ton adelfon autou anqrwpoktonoV estin kai oidate oti paV anqrwpoktonoV ouk ecei zwhn aiwnion en eautw menousan

Alexandrian
paV o miswn ton adelfon autou anqrwpoktonoV estin kai oidate oti paV anqrwpoktonoV ouk ecei zwhn aiwnion en autw menousan

Hort and Westcott
paV o miswn ton adelfon autou anqrwpoktonoV estin kai oidate oti paV anqrwpoktonoV ouk ecei zwhn aiwnion en autw menousan

Latin Vulgate
3:15 omnis qui odit fratrem suum homicida est et scitis quoniam omnis homicida non habet vitam aeternam in se manentem

King James Version
3:15 Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.

American Standard Version
3:15 Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.

Bible in Basic English
3:15 Anyone who has hate for his brother is a taker of life, and you may be certain that no taker of life has eternal life in him.

Darby's English Translation
3:15 Every one that hates his brother is a murderer, and ye know that no murderer has eternal life abiding in him.

Douay Rheims
3:15 Whosoever hateth his brother is a murderer. And you know that no murderer hath eternal life abiding in himself.

Noah Webster Bible
3:15 Whoever hateth his brother, is a murderer: and ye know that no murderer hath eternal life abiding in him.

Weymouth New Testament
3:15 Every one who hates his brother man is a murderer; and you know that no murderer has the Life of the Ages continuing in him.

World English Bible
3:15 Whoever hates his brother is a murderer, and you know that no murderer has eternal life remaining in him.

Young's Literal Translation
3:15 Every one who is hating his brother -- a man-killer he is, and ye have known that no man-killer hath life age-during in him remaining,

16

Stephens 1550 Textus Receptus
en toutw egnwkamen thn agaphn oti ekeinoV uper hmwn thn yuchn autou eqhken kai hmeiV ofeilomen uper twn adelfwn taV yucaV tiqenai

Scrivener 1894 Textus Receptus
en toutw egnwkamen thn agaphn tou qeou oti ekeinoV uper hmwn thn yuchn autou eqhken kai hmeiV ofeilomen uper twn adelfwn taV yucaV tiqenai

Byzantine Majority
en toutw egnwkamen thn agaphn oti ekeinoV uper hmwn thn yuchn autou eqhken kai hmeiV ofeilomen uper twn adelfwn taV yucaV tiqenai

Alexandrian
en toutw egnwkamen thn agaphn oti ekeinoV uper hmwn thn yuchn autou eqhken kai hmeiV ofeilomen uper twn adelfwn taV yucaV qeinai

Hort and Westcott
en toutw egnwkamen thn agaphn oti ekeinoV uper hmwn thn yuchn autou eqhken kai hmeiV ofeilomen uper twn adelfwn taV yucaV qeinai

Latin Vulgate
3:16 in hoc cognovimus caritatem quoniam ille pro nobis animam suam posuit et nos debemus pro fratribus animas ponere

King James Version
3:16 Hereby perceive we the love [of God], because he laid down his life for us: and we ought to lay down [our] lives for the brethren.

American Standard Version
3:16 Hereby know we love, because he laid down his life for us: and we ought to lay down our lives for the brethren.

Bible in Basic English
3:16 In this we see what love is, because he gave his life for us; and it is right for us to give our lives for the brothers.

Darby's English Translation
3:16 Hereby we have known love, because *he* has laid down his life for us; and *we* ought for the brethren to lay down our lives.

Douay Rheims
3:16 In this we have known the charity of God, because he hath laid down his life for us: and we ought to lay down our lives for the brethren.

Noah Webster Bible
3:16 By this we perceive the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.

Weymouth New Testament
3:16 We know what love is--through Christ's having laid down His life on our behalf; and in the same way we ought to lay down our lives for our brother men.

World English Bible
3:16 By this we know love, because he laid down his life for us. We ought to lay down our lives for the brothers.

Young's Literal Translation
3:16 in this we have known the love, because he for us his life did lay down, and we ought for the brethren the lives to lay down;

17

Stephens 1550 Textus Receptus
oV d an ech ton bion tou kosmou kai qewrh ton adelfon autou creian econta kai kleish ta splagcna autou ap autou pwV h agaph tou qeou menei en autw

Scrivener 1894 Textus Receptus
oV d an ech ton bion tou kosmou kai qewrh ton adelfon autou creian econta kai kleish ta splagcna autou ap autou pwV h agaph tou qeou menei en autw

Byzantine Majority
oV d an ech ton bion tou kosmou kai qewrh ton adelfon autou creian econta kai kleish ta splagcna autou ap autou pwV h agaph tou qeou menei en autw

Alexandrian
oV d an ech ton bion tou kosmou kai qewrh ton adelfon autou creian econta kai kleish ta splagcna autou ap autou pwV h agaph tou qeou menei en autw

Hort and Westcott
oV d an ech ton bion tou kosmou kai qewrh ton adelfon autou creian econta kai kleish ta splagcna autou ap autou pwV h agaph tou qeou menei en autw

Latin Vulgate
3:17 qui habuerit substantiam mundi et viderit fratrem suum necesse habere et clauserit viscera sua ab eo quomodo caritas Dei manet in eo

King James Version
3:17 But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels [of compassion] from him, how dwelleth the love of God in him?

American Standard Version
3:17 But whoso hath the world`s goods, and beholdeth his brother in need, and shutteth up his compassion from him, how doth the love of God abide in him?

Bible in Basic English
3:17 But if a man has this world's goods, and sees that his brother is in need, and keeps his heart shut against his brother, how is it possible for the love of God to be in him?

Darby's English Translation
3:17 But whoso may have the world`s substance, and see his brother having need, and shut up his bowels from him, how abides the love of God in him?

Douay Rheims
3:17 He that hath the substance of this world, and shall see his brother in need, and shall shut up his bowels from him: how doth the charity of God abide in him?

Noah Webster Bible
3:17 But he who hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?

Weymouth New Testament
3:17 But if any one has this world's wealth and sees that his brother man is in need, and yet hardens his heart against him--how can such a one continue to love God?

World English Bible
3:17 But whoever has the world`s goods, and sees his brother in need, and shuts up his compassion from him, how does the love of God remain in him?

Young's Literal Translation
3:17 and whoever may have the goods of the world, and may view his brother having need, and may shut up his bowels from him -- how doth the love of God remain in him?

18

Stephens 1550 Textus Receptus
teknia mou mh agapwmen logw mhde glwssh all ergw kai alhqeia

Scrivener 1894 Textus Receptus
teknia mou mh agapwmen logw mhde glwssh all ergw kai alhqeia

Byzantine Majority
teknia mou mh agapwmen logw mhde th glwssh all en ergw kai alhqeia

Alexandrian
teknia mh agapwmen logw mhde th glwssh alla en ergw kai alhqeia

Hort and Westcott
teknia mh agapwmen logw mhde th glwssh alla en ergw kai alhqeia

Latin Vulgate
3:18 filioli non diligamus verbo nec lingua sed opere et veritate

King James Version
3:18 My little children, let us not love in word, neither in tongue; but in deed and in truth.

American Standard Version
3:18 My Little children, let us not love in word, neither with the tongue; but in deed and truth.

Bible in Basic English
3:18 My little children, do not let our love be in word and in tongue, but let it be in act and in good faith.

Darby's English Translation
3:18 Children, let us not love with word, nor with tongue, but in deed and in truth.

Douay Rheims
3:18 My little children, let us not love in word, nor in tongue, but in deed, and in truth.

Noah Webster Bible
3:18 My little children, let us not love in word, neither in tongue, but in deed and in truth.

Weymouth New Testament
3:18 Dear children, let us not love in words only nor with the lips, but in deed and in truth.

World English Bible
3:18 My little children, let`s not love in word only, neither with the tongue only, but in deed and truth.

Young's Literal Translation
3:18 My little children, may we not love in word nor in tongue, but in word and in truth!

19

Stephens 1550 Textus Receptus
kai en toutw ginwskomen oti ek thV alhqeiaV esmen kai emprosqen autou peisomen tas kardias hmwn

Scrivener 1894 Textus Receptus
kai en toutw ginwskomen oti ek thV alhqeiaV esmen kai emprosqen autou peisomen tas kardias hmwn

Byzantine Majority
kai en toutw ginwskomen oti ek thV alhqeiaV esmen kai emprosqen autou peisomen tas kardias hmwn

Alexandrian
[kai] en toutw gnwsomeqa oti ek thV alhqeiaV esmen kai emprosqen autou peisomen thn kardian hmwn

Hort and Westcott
en toutw gnwsomeqa oti ek thV alhqeiaV esmen kai emprosqen autou peisomen thn kardian hmwn

Latin Vulgate
3:19 in hoc cognoscimus quoniam ex veritate sumus et in conspectu eius suadeamus corda nostra

King James Version
3:19 And hereby we know that we are of the truth, and shall assure our hearts before him.

American Standard Version
3:19 Hereby shall we know that we are of the truth, and shall assure our heart before him:

Bible in Basic English
3:19 In this way we may be certain that we are true, and may give our heart comfort before him,

Darby's English Translation
3:19 And hereby we shall know that we are of the truth, and shall persuade our hearts before him --

Douay Rheims
3:19 In this we know that we are of the truth: and in his sight shall persuade our hearts.

Noah Webster Bible
3:19 And by this we know that we are of the truth, and shall assure our hearts before him.

Weymouth New Testament
3:19 And in this way we shall come to know that we are loyal to the truth, and shall satisfy our consciences in His presence

World English Bible
3:19 And by this we know that we are of the truth, and persuade our hearts before him,

Young's Literal Translation
3:19 and in this we know that of the truth we are, and before Him we shall assure our hearts,

20

Stephens 1550 Textus Receptus
oti ean kataginwskh hmwn h kardia oti meizwn estin o qeoV thV kardiaV hmwn kai ginwskei panta

Scrivener 1894 Textus Receptus
oti ean kataginwskh hmwn h kardia oti meizwn estin o qeoV thV kardiaV hmwn kai ginwskei panta

Byzantine Majority
oti ean kataginwskh hmwn h kardia oti meizwn estin o qeoV thV kardiaV hmwn kai ginwskei panta

Alexandrian
oti ean kataginwskh hmwn h kardia oti meizwn estin o qeoV thV kardiaV hmwn kai ginwskei panta

Hort and Westcott
oti ean kataginwskh hmwn h kardia oti meizwn estin o qeoV thV kardiaV hmwn kai ginwskei panta

Latin Vulgate
3:20 quoniam si reprehenderit nos cor maior est Deus corde nostro et novit omnia

King James Version
3:20 For if our heart condemn us, God is greater than our heart, and knoweth all things.

American Standard Version
3:20 because if our heart condemn us, God is greater than our heart, and knoweth all things.

Bible in Basic English
3:20 When our heart says that we have done wrong; because God is greater than our heart, and has knowledge of all things.

Darby's English Translation
3:20 that if our heart condemn us, God is greater than our heart and knows all things.

Douay Rheims
3:20 For if our heart reprehend us, God is greater than our heart, and knoweth all things.

Noah Webster Bible
3:20 For if our heart condemneth us, God is greater than our heart, and knoweth all things.

Weymouth New Testament
3:20 in whatever matters our hearts condemn us--because God is greater than our hearts and knows everything.

World English Bible
3:20 because if our heart condemns us, God is greater than our heart, and knows all things.

Young's Literal Translation
3:20 because if our heart may condemn -- because greater is God than our heart, and He doth know all things.

21

Stephens 1550 Textus Receptus
agaphtoi ean h kardia hmwn mh kataginwskh hmwn parrhsian ecomen proV ton qeon

Scrivener 1894 Textus Receptus
agaphtoi ean h kardia hmwn mh kataginwskh hmwn parrhsian ecomen proV ton qeon

Byzantine Majority
agaphtoi ean h kardia hmwn mh kataginwskh hmwn parrhsian ecomen proV ton qeon

Alexandrian
agaphtoi ean h kardia [hmwn] mh kataginwskh parrhsian ecomen proV ton qeon

Hort and Westcott
agaphtoi ean h kardia mh kataginwskh parrhsian ecomen proV ton qeon

Latin Vulgate
3:21 carissimi si cor non reprehenderit nos fiduciam habemus ad Deum

King James Version
3:21 Beloved, if our heart condemn us not, [then] have we confidence toward God.

American Standard Version
3:21 Beloved, if our heart condemn us not, we have boldness toward God;

Bible in Basic English
3:21 My loved ones, if our heart does not say that we have done wrong, we have no fear before him;

Darby's English Translation
3:21 Beloved, if our heart condemn us not, we have boldness towards God,

Douay Rheims
3:21 Dearly beloved, if our heart do not reprehend us, we have confidence towards God:

Noah Webster Bible
3:21 Beloved, if our heart doth not condemn us, then have we confidence towards God.

Weymouth New Testament
3:21 Dear friends, if our hearts do not condemn us, we have perfect confidence towards God;

World English Bible
3:21 Beloved, if our hearts don`t condemn us, we have boldness toward God;

Young's Literal Translation
3:21 Beloved, if our heart may not condemn us, we have boldness toward God,

22

Stephens 1550 Textus Receptus
kai o ean aitwmen lambanomen par autou oti taV entolaV autou throumen kai ta aresta enwpion autou poioumen

Scrivener 1894 Textus Receptus
kai o ean aitwmen lambanomen par autou oti taV entolaV autou throumen kai ta aresta enwpion autou poioumen

Byzantine Majority
kai o ean aitwmen lambanomen par autou oti taV entolaV autou throumen kai ta aresta enwpion autou poioumen

Alexandrian
kai o ean aitwmen lambanomen ap autou oti taV entolaV autou throumen kai ta aresta enwpion autou poioumen

Hort and Westcott
kai o ean aitwmen lambanomen ap autou oti taV entolaV autou throumen kai ta aresta enwpion autou poioumen

Latin Vulgate
3:22 et quodcumque petierimus accipiemus ab eo quoniam mandata eius custodimus et ea quae sunt placita coram eo facimus

King James Version
3:22 And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.

American Standard Version
3:22 and whatsoever we ask we receive of him, because we keep his commandments and do the things that are pleasing in his sight.

Bible in Basic English
3:22 And he gives us all our requests, because we keep his laws and do the things which are pleasing in his eyes.

Darby's English Translation
3:22 and whatsoever we ask we receive from him, because we keep his commandments, and practise the things which are pleasing in his sight.

Douay Rheims
3:22 And whatsoever we shall ask, we shall receive of him: because we keep his commandments, and do those things which are pleasing in his sight.

Noah Webster Bible
3:22 And whatever we ask, we receive from him, because we keep his commandments, and do those things that are pleasing in his sight.

Weymouth New Testament
3:22 and whatever we ask for we obtain from Him, because we obey His commands and do the things which are pleasing in His sight.

World English Bible
3:22 and whatever we ask, we receive from him, because we keep his commandments and do the things that are pleasing in his sight.

Young's Literal Translation
3:22 and whatever we may ask, we receive from Him, because His commands we keep, and the things pleasing before Him we do,

23

Stephens 1550 Textus Receptus
kai auth estin h entolh autou ina pisteuswmen tw onomati tou uiou autou ihsou cristou kai agapwmen allhlouV kaqwV edwken entolhn hmin

Scrivener 1894 Textus Receptus
kai auth estin h entolh autou ina pisteuswmen tw onomati tou uiou autou ihsou cristou kai agapwmen allhlouV kaqwV edwken entolhn hmin

Byzantine Majority
kai auth estin h entolh autou ina pisteuswmen tw onomati tou uiou autou ihsou cristou kai agapwmen allhlouV kaqwV edwken entolhn

Alexandrian
kai auth estin h entolh autou ina pisteuswmen tw onomati tou uiou autou ihsou cristou kai agapwmen allhlouV kaqwV edwken entolhn hmin

Hort and Westcott
kai auth estin h entolh autou ina pisteuswmen tw onomati tou uiou autou ihsou cristou kai agapwmen allhlouV kaqwV edwken entolhn hmin

Latin Vulgate
3:23 et hoc est mandatum eius ut credamus in nomine Filii eius Iesu Christi et diligamus alterutrum sicut dedit mandatum nobis

King James Version
3:23 And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.

American Standard Version
3:23 And this is his commandment, that we should believe in the name of his Son Jesus Christ, and love one another, even as he gave us commandment.

Bible in Basic English
3:23 And this is his law, that we have faith in the name of his Son Jesus Christ, and love for one another, even as he said to us.

Darby's English Translation
3:23 And this is his commandment, that we believe on the name of his Son Jesus Christ, and that we love one another, even as he has given us commandment.

Douay Rheims
3:23 And this is his commandment, that we should believe in the name of his Son Jesus Christ: and love one another, as he hath given commandment unto us.

Noah Webster Bible
3:23 And this is his commandment; That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.

Weymouth New Testament
3:23 And this is His command--that we are to believe in His Son Jesus Christ and love one another, just as He has commanded us to do.

World English Bible
3:23 This is his commandment, that we should believe in the name of his Son, Jesus Christ, and love one another, even as he commanded.

Young's Literal Translation
3:23 and this is His command, that we may believe in the name of His Son Jesus Christ, and may love one another, even as He did give command to us,

24

Stephens 1550 Textus Receptus
kai o thrwn taV entolaV autou en autw menei kai autoV en autw kai en toutw ginwskomen oti menei en hmin ek tou pneumatoV ou hmin edwken

Scrivener 1894 Textus Receptus
kai o thrwn taV entolaV autou en autw menei kai autoV en autw kai en toutw ginwskomen oti menei en hmin ek tou pneumatoV ou hmin edwken

Byzantine Majority
kai o thrwn taV entolaV autou en autw menei kai autoV en autw kai en toutw ginwskomen oti menei en hmin ek tou pneumatoV ou hmin edwken

Alexandrian
kai o thrwn taV entolaV autou en autw menei kai autoV en autw kai en toutw ginwskomen oti menei en hmin ek tou pneumatoV ou hmin edwken

Hort and Westcott
kai o thrwn taV entolaV autou en autw menei kai autoV en autw kai en toutw ginwskomen oti menei en hmin ek tou pneumatoV ou hmin edwken

Latin Vulgate
3:24 et qui servat mandata eius in illo manet et ipse in eo et in hoc scimus quoniam manet in nobis de Spiritu quem nobis dedit

King James Version
3:24 And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.

American Standard Version
3:24 And he that keepeth his commandments abideth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he gave us.

Bible in Basic English
3:24 He who keeps his laws is in God and God is in him. And the Spirit which he gave us is our witness that he is in us.

Darby's English Translation
3:24 And he that keeps his commandments abides in him, and he in him. And hereby we know that he abides in us, by the Spirit which he has given to us.

Douay Rheims
3:24 And he that keepeth his commandments, abideth in him, and he in him. And in this we know that he abideth in us, by the Spirit which he hath given us.

Noah Webster Bible
3:24 And he that keepeth his commandments, dwelleth in him, and he in him. And by this we know that he abideth in us, by the Spirit which he hath given us.

Weymouth New Testament
3:24 The man who obeys His commands continues in union with God, and God continues in union with him; and through His Spirit whom He has given us we can know that He continues in union with us.

World English Bible
3:24 He who keeps his commandments remains in him, and he in him. By this we know that he remains in us, by the Spirit which he gave us.

Young's Literal Translation
3:24 and he who is keeping His commands, in Him he doth remain, and He in him; and in this we know that He doth remain in us, from the Spirit that He gave us.

1st John 4


1st John 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st John 3

IWANNOU A

The First Epistle General of John

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
agaphtoi mh panti pneumati pisteuete alla dokimazete ta pneumata ei ek tou qeou estin oti polloi yeudoprofhtai exelhluqasin eiV ton kosmon

Scrivener 1894 Textus Receptus
agaphtoi mh panti pneumati pisteuete alla dokimazete ta pneumata ei ek tou qeou estin oti polloi yeudoprofhtai exelhluqasin eiV ton kosmon

Byzantine Majority
agaphtoi mh panti pneumati pisteuete alla dokimazete ta pneumata ei ek tou qeou estin oti polloi yeudoprofhtai exelhluqasin eiV ton kosmon

Alexandrian
agaphtoi mh panti pneumati pisteuete alla dokimazete ta pneumata ei ek tou qeou estin oti polloi yeudoprofhtai exelhluqasin eiV ton kosmon

Hort and Westcott
agaphtoi mh panti pneumati pisteuete alla dokimazete ta pneumata ei ek tou qeou estin oti polloi yeudoprofhtai exelhluqasin eiV ton kosmon

Latin Vulgate
4:1 carissimi nolite omni spiritui credere sed probate spiritus si ex Deo sint quoniam multi pseudoprophetae exierunt in mundum

King James Version
4:1 Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.

American Standard Version
4:1 Beloved, believe not every spirit, but prove the spirits, whether they are of God; because many false prophets are gone out into the world.

Bible in Basic English
4:1 My loved ones, do not put your faith in every spirit, but put them to the test, to see if they are from God: because a great number of false prophets have gone out into the world.

Darby's English Translation
4:1 Beloved, believe not every spirit, but prove the spirits, if they are of God; because many false prophets are gone out into the world.

Douay Rheims
4:1 Dearly beloved, believe not every spirit, but try the spirits if they be of God: because many false prophets are gone out into the world.

Noah Webster Bible
4:1 Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets have gone out into the world.

Weymouth New Testament
4:1 Dear friends, do not believe every spirit, but put the spirits to the test to see whether they are from God; for many false teachers have gone out into the world.

World English Bible
4:1 Beloved, don`t believe every spirit, but test the spirits, whether they are of God, because many false prophets have gone out into the world.

Young's Literal Translation
4:1 Beloved, every spirit believe not, but prove the spirits, if of God they are, because many false prophets have gone forth to the world;

2

Stephens 1550 Textus Receptus
en toutw ginwskete to pneuma tou qeou pan pneuma o omologei ihsoun criston en sarki elhluqota ek tou qeou estin

Scrivener 1894 Textus Receptus
en toutw ginwskete to pneuma tou qeou pan pneuma o omologei ihsoun criston en sarki elhluqota ek tou qeou estin

Byzantine Majority
en toutw ginwsketai to pneuma tou qeou pan pneuma o omologei ihsoun criston en sarki elhluqota ek tou qeou estin

Alexandrian
en toutw ginwskete to pneuma tou qeou pan pneuma o omologei ihsoun criston en sarki elhluqota ek tou qeou estin

Hort and Westcott
en toutw ginwskete to pneuma tou qeou pan pneuma o omologei ihsoun criston en sarki elhluqota ek tou qeou estin

Latin Vulgate
4:2 in hoc cognoscitur Spiritus Dei omnis spiritus qui confitetur Iesum Christum in carne venisse ex Deo est

King James Version
4:2 Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:

American Standard Version
4:2 Hereby know ye the Spirit of God: every spirit that confesseth that Jesus Christ is come in the flesh is of God:

Bible in Basic English
4:2 By this you may have knowledge of the Spirit of God: every spirit which says that Jesus Christ has come in the flesh is of God:

Darby's English Translation
4:2 Hereby ye know the Spirit of God: every spirit which confesses Jesus Christ come in flesh is of God;

Douay Rheims
4:2 By this is the spirit of God known. Every spirit which confesseth that Jesus Christ is come in the flesh, is of God:

Noah Webster Bible
4:2 By this ye know the Spirit of God: Every spirit that confesseth that Jesus Christ hath come in the flesh, is from God:

Weymouth New Testament
4:2 The test by which you may recognize the Spirit of God is that every spirit which acknowledges that Jesus Christ has come as man is from God,

World English Bible
4:2 By this you know the Spirit of God: every spirit who confesses that Jesus Christ has come in the flesh is of God,

Young's Literal Translation
4:2 in this know ye the Spirit of God; every spirit that doth confess Jesus Christ in the flesh having come, of God it is,

3

Stephens 1550 Textus Receptus
kai pan pneuma o mh omologei ton ihsoun criston en sarki elhluqota ek tou qeou ouk estin kai touto estin to tou anticristou o akhkoate oti ercetai kai nun en tw kosmw estin hdh

Scrivener 1894 Textus Receptus
kai pan pneuma o mh omologei ton ihsoun criston en sarki elhluqota ek tou qeou ouk estin kai touto estin to tou anticristou o akhkoate oti ercetai kai nun en tw kosmw estin hdh

Byzantine Majority
kai pan pneuma o mh omologei ihsoun criston en sarki elhluqota ek tou qeou ouk estin kai touto estin to tou anticristou o akhkoate oti ercetai kai nun en tw kosmw estin hdh

Alexandrian
kai pan pneuma o mh omologei ton ihsoun ek tou qeou ouk estin kai touto estin to tou anticristou o akhkoate oti ercetai kai nun en tw kosmw estin hdh

Hort and Westcott
kai pan pneuma o mh omologei ton ihsoun ek tou qeou ouk estin kai touto estin to tou anticristou o akhkoate oti ercetai kai nun en tw kosmw estin hdh

Latin Vulgate
4:3 et omnis spiritus qui solvit Iesum ex Deo non est et hoc est antichristi quod audistis quoniam venit et nunc iam in mundo est

King James Version
4:3 And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that [spirit] of antichrist, whereof ye have heard that it should come; and even now already is it in the world.

American Standard Version
4:3 and every spirit that confesseth not Jesus is not of God: and this is the spirit of the antichrist, whereof ye have heard that it cometh; and now it is in the world already.

Bible in Basic English
4:3 And every spirit which does not say this is not from God: this is the spirit of Antichrist, of which you have had word; and it is in the world even now.

Darby's English Translation
4:3 and every spirit which does not confess Jesus Christ come in flesh is not of God: and this is that power of the antichrist, of which ye have heard that it comes, and now it is already in the world.

Douay Rheims
4:3 And every spirit that dissolveth Jesus, is not of God: and this is Antichrist, of whom you have heard that he cometh, and he is now already in the world.

Noah Webster Bible
4:3 And every spirit that confesseth not that Jesus Christ is come in the flesh, is not from God. And this is that spirit of antichrist, of which ye have heard that it should come; and even now already it is in the world.

Weymouth New Testament
4:3 and that no spirit is from God which does not acknowledge this about Jesus. Such is the spirit of the anti-Christ; of whose coming you have heard, and it is already in the world.

World English Bible
4:3 and every spirit who doesn`t confess that Jesus Christ has come in the flesh is not of God, and this is the spirit of the antichrist, of whom you have heard that it comes. Now it is in the world already.

Young's Literal Translation
4:3 and every spirit that doth not confess Jesus Christ in the flesh having come, of God it is not; and this is that of the antichrist, which ye heard that it doth come, and now in the world it is already.

4

Stephens 1550 Textus Receptus
umeiV ek tou qeou este teknia kai nenikhkate autouV oti meizwn estin o en umin h o en tw kosmw

Scrivener 1894 Textus Receptus
umeiV ek tou qeou este teknia kai nenikhkate autouV oti meizwn estin o en umin h o en tw kosmw

Byzantine Majority
umeiV ek tou qeou este teknia kai nenikhkate autouV oti meizwn estin o en umin h o en tw kosmw

Alexandrian
umeiV ek tou qeou este teknia kai nenikhkate autouV oti meizwn estin o en umin h o en tw kosmw

Hort and Westcott
umeiV ek tou qeou este teknia kai nenikhkate autouV oti meizwn estin o en umin h o en tw kosmw

Latin Vulgate
4:4 vos ex Deo estis filioli et vicistis eos quoniam maior est qui in vobis est quam qui in mundo

King James Version
4:4 Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.

American Standard Version
4:4 Ye are of God, my little children, and have overcome them: because greater is he that is in you than he that is in the world.

Bible in Basic English
4:4 You are of God, my little children, and you have overcome them because he who is in you is greater than he who is in the world.

Darby's English Translation
4:4 *Ye* are of God, children, and have overcome them, because greater is he that is in you than he that is in the world.

Douay Rheims
4:4 You are of God, little children, and have overcome him. Because greater is he that is in you, than he that is in the world.

Noah Webster Bible
4:4 Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.

Weymouth New Testament
4:4 As for you, dear children, you are God's children, and have successfully resisted them; for greater is He who is in you than he who is in the world.

World English Bible
4:4 You are of God, little children, and have overcome them; because greater is he who is in you than he who is in the world.

Young's Literal Translation
4:4 Ye -- of God ye are, little children, and ye have overcome them; because greater is He who is in you, than he who is in the world.

5

Stephens 1550 Textus Receptus
autoi ek tou kosmou eisin dia touto ek tou kosmou lalousin kai o kosmoV autwn akouei

Scrivener 1894 Textus Receptus
autoi ek tou kosmou eisin dia touto ek tou kosmou lalousin kai o kosmoV autwn akouei

Byzantine Majority
autoi ek tou kosmou eisin dia touto ek tou kosmou lalousin kai o kosmoV autwn akouei

Alexandrian
autoi ek tou kosmou eisin dia touto ek tou kosmou lalousin kai o kosmoV autwn akouei

Hort and Westcott
autoi ek tou kosmou eisin dia touto ek tou kosmou lalousin kai o kosmoV autwn akouei

Latin Vulgate
4:5 ipsi de mundo sunt ideo de mundo loquuntur et mundus eos audit

King James Version
4:5 They are of the world: therefore speak they of the world, and the world heareth them.

American Standard Version
4:5 They are of the world: therefore speak they as of the world, and the world heareth them.

Bible in Basic English
4:5 They are of the world, so their talk is the world's talk, and the world gives ear to them.

Darby's English Translation
4:5 *They* are of the world; for this reason they speak as of the world, and the world hears them.

Douay Rheims
4:5 They are of the world: therefore of the world they speak, and the world heareth them.

Noah Webster Bible
4:5 They are of the world: therefore they speak from the world, and the world heareth them.

Weymouth New Testament
4:5 They are the world's children, and so their language is that of the world, and the world listens to them. We are God's children.

World English Bible
4:5 They are of the world. Therefore they speak of the world, and the world hears them.

Young's Literal Translation
4:5 They -- of the world they are; because of this from the world they speak, and the world doth hear them;

6

Stephens 1550 Textus Receptus
hmeiV ek tou qeou esmen o ginwskwn ton qeon akouei hmwn oV ouk estin ek tou qeou ouk akouei hmwn ek toutou ginwskomen to pneuma thV alhqeiaV kai to pneuma thV planhV

Scrivener 1894 Textus Receptus
hmeiV ek tou qeou esmen o ginwskwn ton qeon akouei hmwn oV ouk estin ek tou qeou ouk akouei hmwn ek toutou ginwskomen to pneuma thV alhqeiaV kai to pneuma thV planhV

Byzantine Majority
hmeiV ek tou qeou esmen o ginwskwn ton qeon akouei hmwn oV ouk estin ek tou qeou ouk akouei hmwn ek toutou ginwskomen to pneuma thV alhqeiaV kai to pneuma thV planhV

Alexandrian
hmeiV ek tou qeou esmen o ginwskwn ton qeon akouei hmwn oV ouk estin ek tou qeou ouk akouei hmwn ek toutou ginwskomen to pneuma thV alhqeiaV kai to pneuma thV planhV

Hort and Westcott
hmeiV ek tou qeou esmen o ginwskwn ton qeon akouei hmwn oV ouk estin ek tou qeou ouk akouei hmwn ek toutou ginwskomen to pneuma thV alhqeiaV kai to pneuma thV planhV

Latin Vulgate
4:6 nos ex Deo sumus qui novit Deum audit nos qui non est ex Deo non audit nos in hoc cognoscimus Spiritum veritatis et spiritum erroris

King James Version
4:6 We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.

American Standard Version
4:6 We are of God: he that knoweth God heareth us; he who is not of God heareth us not. By this we know the spirit of truth, and the spirit of error.

Bible in Basic English
4:6 We are of God: he who has the knowledge of God gives ear to us; he who is not of God does not give ear to us. By this we may see which is the true spirit, and which is the spirit of error.

Darby's English Translation
4:6 *We* are of God; he that knows God hears us; he who is not of God does not hear us. From this we know the spirit of truth and the spirit of error.

Douay Rheims
4:6 We are of God. He that knoweth God, heareth us. He that is not of God, heareth us not. By this we know the spirit of truth, and the spirit of error.

Noah Webster Bible
4:6 We are of God. He that knoweth God, heareth us; he that is not of God, heareth not us. By this we know the spirit of truth, and the spirit of error.

Weymouth New Testament
4:6 The man who is beginning to know God listens to us, but he who is not a child of God does not listen to us. By this test we can distinguish the Spirit of truth from the spirit of error.

World English Bible
4:6 We are of God. He who knows God listens to us. He who is not of God doesn`t listen to us. By this we know the spirit of truth, and the spirit of error.

Young's Literal Translation
4:6 we -- of God we are; he who is knowing God doth hear us; he who is not of God, doth not hear us; from this we know the spirit of the truth, and the spirit of the error.

7

Stephens 1550 Textus Receptus
agaphtoi agapwmen allhlouV oti h agaph ek tou qeou estin kai paV o agapwn ek tou qeou gegennhtai kai ginwskei ton qeon

Scrivener 1894 Textus Receptus
agaphtoi agapwmen allhlouV oti h agaph ek tou qeou estin kai paV o agapwn ek tou qeou gegennhtai kai ginwskei ton qeon

Byzantine Majority
agaphtoi agapwmen allhlouV oti h agaph ek tou qeou estin kai paV o agapwn ek tou qeou gegennhtai kai ginwskei ton qeon

Alexandrian
agaphtoi agapwmen allhlouV oti h agaph ek tou qeou estin kai paV o agapwn ek tou qeou gegennhtai kai ginwskei ton qeon

Hort and Westcott
agaphtoi agapwmen allhlouV oti h agaph ek tou qeou estin kai paV o agapwn ek tou qeou gegennhtai kai ginwskei ton qeon

Latin Vulgate
4:7 carissimi diligamus invicem quoniam caritas ex Deo est et omnis qui diligit ex Deo natus est et cognoscit Deum

King James Version
4:7 Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.

American Standard Version
4:7 Beloved, let us love one another: for love is of God; and every one that loveth is begotten of God, and knoweth God.

Bible in Basic English
4:7 My loved ones, let us have love for one another: because love is of God, and everyone who has love is a child of God and has knowledge of God.

Darby's English Translation
4:7 Beloved, let us love one another; because love is of God, and every one that loves has been begotten of God, and knows God.

Douay Rheims
4:7 Dearly beloved, let us love one another, for charity is of God. And every one that loveth, is born of God, and knoweth God.

Noah Webster Bible
4:7 Beloved, let us love one another: for love is from God; and every one that loveth is born of God, and knoweth God.

Weymouth New Testament
4:7 Dear friends, let us love one another; for love has its origin in God, and every one who loves has become a child of God and is beginning to know God.

World English Bible
4:7 Beloved, let us love one another, for love is of God; and everyone who loves is born of God, and knows God.

Young's Literal Translation
4:7 Beloved, may we love one another, because the love is of God, and every one who is loving, of God he hath been begotten, and doth know God;

8

Stephens 1550 Textus Receptus
o mh agapwn ouk egnw ton qeon oti o qeoV agaph estin

Scrivener 1894 Textus Receptus
o mh agapwn ouk egnw ton qeon oti o qeoV agaph estin

Byzantine Majority
o mh agapwn ouk egnw ton qeon oti o qeoV agaph estin

Alexandrian
o mh agapwn ouk egnw ton qeon oti o qeoV agaph estin

Hort and Westcott
o mh agapwn ouk egnw ton qeon oti o qeoV agaph estin

Latin Vulgate
4:8 qui non diligit non novit Deum quoniam Deus caritas est

King James Version
4:8 He that loveth not knoweth not God; for God is love.

American Standard Version
4:8 He that loveth not knoweth not God; for God is love.

Bible in Basic English
4:8 He who has no love has no knowledge of God, because God is love.

Darby's English Translation
4:8 He that loves not has not known God; for God is love.

Douay Rheims
4:8 He that loveth not, knoweth not God: for God is charity.

Noah Webster Bible
4:8 He that loveth not, knoweth not God; for God is love.

Weymouth New Testament
4:8 He who is destitute of love has never had any knowledge of God; because God is love.

World English Bible
4:8 He who doesn`t love doesn`t know God, for God is love.

Young's Literal Translation
4:8 he who is not loving did not know God, because God is love.

9

Stephens 1550 Textus Receptus
en toutw efanerwqh h agaph tou qeou en hmin oti ton uion autou ton monogenh apestalken o qeoV eiV ton kosmon ina zhswmen di autou

Scrivener 1894 Textus Receptus
en toutw efanerwqh h agaph tou qeou en hmin oti ton uion autou ton monogenh apestalken o qeoV eiV ton kosmon ina zhswmen di autou

Byzantine Majority
en toutw efanerwqh h agaph tou qeou en hmin oti ton uion autou ton monogenh apestalken o qeoV eiV ton kosmon ina zhswmen di autou

Alexandrian
en toutw efanerwqh h agaph tou qeou en hmin oti ton uion autou ton monogenh apestalken o qeoV eiV ton kosmon ina zhswmen di autou

Hort and Westcott
en toutw efanerwqh h agaph tou qeou en hmin oti ton uion autou ton monogenh apestalken o qeoV eiV ton kosmon ina zhswmen di autou

Latin Vulgate
4:9 in hoc apparuit caritas Dei in nobis quoniam Filium suum unigenitum misit Deus in mundum ut vivamus per eum

King James Version
4:9 In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.

American Standard Version
4:9 Herein was the love of God manifested in us, that God hath sent his only begotten Son into the world that we might live through him.

Bible in Basic English
4:9 And the love of God was made clear to us when he sent his only Son into the world so that we might have life through him.

Darby's English Translation
4:9 Herein as to us has been manifested the love of God, that God has sent his only begotten Son into the world, that we might live through him.

Douay Rheims
4:9 By this hath the charity of God appeared towards us, because God hath sent his only begotten Son into the world, that we may live by him.

Noah Webster Bible
4:9 In this was manifested the love of God towards us, because that God sent his only begotten Son into the world, that we might live through him.

Weymouth New Testament
4:9 God's love for us has been manifested in that He has sent His only Son into the world so that we may have Life through Him.

World English Bible
4:9 By this was God`s love revealed in us, that God has sent his only born Son into the world that we might live through him.

Young's Literal Translation
4:9 In this was manifested the love of God in us, because His Son -- the only begotten -- hath God sent to the world, that we may live through him;

10

Stephens 1550 Textus Receptus
en toutw estin h agaph ouc oti hmeiV hgaphsamen ton qeon all oti autoV hgaphsen hmaV kai apesteilen ton uion autou ilasmon peri twn amartiwn hmwn

Scrivener 1894 Textus Receptus
en toutw estin h agaph ouc oti hmeiV hgaphsamen ton qeon all oti autoV hgaphsen hmaV kai apesteilen ton uion autou ilasmon peri twn amartiwn hmwn

Byzantine Majority
en toutw estin h agaph ouc oti hmeiV hgaphsamen ton qeon all oti autoV hgaphsen hmaV kai apesteilen ton uion autou ilasmon peri twn amartiwn hmwn

Alexandrian
en toutw estin h agaph ouc oti hmeiV hgaphkamen ton qeon all oti autoV hgaphsen hmaV kai apesteilen ton uion autou ilasmon peri twn amartiwn hmwn

Hort and Westcott
en toutw estin h agaph ouc oti hmeiV hgaphkamen ton qeon all oti autoV hgaphsen hmaV kai apesteilen ton uion autou ilasmon peri twn amartiwn hmwn

Latin Vulgate
4:10 in hoc est caritas non quasi nos dilexerimus Deum sed quoniam ipse dilexit nos et misit Filium suum propitiationem pro peccatis nostris

King James Version
4:10 Herein is love, not that we loved God, but that he loved us, and sent his Son [to be] the propitiation for our sins.

American Standard Version
4:10 Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.

Bible in Basic English
4:10 And this is love, not that we had love for God, but that he had love for us, and sent his Son to be an offering for our sins.

Darby's English Translation
4:10 Herein is love, not that we loved God, but that he loved us, and sent his Son a propitiation for our sins.

Douay Rheims
4:10 In this is charity: not as though we had loved God, but because he hath first loved us, and sent his Son to be a propitiation for our sins.

Noah Webster Bible
4:10 In this is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.

Weymouth New Testament
4:10 This is love indeed--we did not love God, but He loved us and sent His Son to be an atoning sacrifice for our sins.

World English Bible
4:10 In this is love, not that we loved God, but that he loved us, and sent his Son as the atoning sacrifice for our sins.

Young's Literal Translation
4:10 in this is the love, not that we loved God, but that He did love us, and did send His Son a propitiation for our sins.

11

Stephens 1550 Textus Receptus
agaphtoi ei outwV o qeoV hgaphsen hmaV kai hmeiV ofeilomen allhlouV agapan

Scrivener 1894 Textus Receptus
agaphtoi ei outwV o qeoV hgaphsen hmaV kai hmeiV ofeilomen allhlouV agapan

Byzantine Majority
agaphtoi ei outwV o qeoV hgaphsen hmaV kai hmeiV ofeilomen allhlouV agapan

Alexandrian
agaphtoi ei outwV o qeoV hgaphsen hmaV kai hmeiV ofeilomen allhlouV agapan

Hort and Westcott
agaphtoi ei outwV o qeoV hgaphsen hmaV kai hmeiV ofeilomen allhlouV agapan

Latin Vulgate
4:11 carissimi si sic Deus dilexit nos et nos debemus alterutrum diligere

King James Version
4:11 Beloved, if God so loved us, we ought also to love one another.

American Standard Version
4:11 Beloved, if God so loved us, we also ought to love one another.

Bible in Basic English
4:11 My loved ones, if God had such love for us, it is right for us to have love for one another.

Darby's English Translation
4:11 Beloved, if God has so loved us, we also ought to love one another.

Douay Rheims
4:11 My dearest, if God hath so loved us; we also ought to love one another.

Noah Webster Bible
4:11 Beloved, if God so loved us, we ought also to love one another.

Weymouth New Testament
4:11 Dear friends, if God has so loved us, we also ought to love one another.

World English Bible
4:11 Beloved, if God loved us so, we also ought to love one another.

Young's Literal Translation
4:11 Beloved, if thus did God love us, we also ought one another to love;

12

Stephens 1550 Textus Receptus
qeon oudeiV pwpote teqeatai ean agapwmen allhlouV o qeoV en hmin menei kai h agaph autou teteleiwmenh estin en hmin

Scrivener 1894 Textus Receptus
qeon oudeiV pwpote teqeatai ean agapwmen allhlouV o qeoV en hmin menei kai h agaph autou teteleiwmenh estin en hmin

Byzantine Majority
qeon oudeiV pwpote teqeatai ean agapwmen allhlouV o qeoV en hmin menei kai h agaph autou teteleiwmenh estin en hmin

Alexandrian
qeon oudeiV pwpote teqeatai ean agapwmen allhlouV o qeoV en hmin menei kai h agaph autou en hmin teteleiwmenh estin

Hort and Westcott
qeon oudeiV pwpote teqeatai ean agapwmen allhlouV o qeoV en hmin menei kai h agaph autou teteleiwmenh en hmin estin

Latin Vulgate
4:12 Deum nemo vidit umquam si diligamus invicem Deus in nobis manet et caritas eius in nobis perfecta est

King James Version
4:12 No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.

American Standard Version
4:12 No man hath beheld God at any time: if we love one another, God abideth in us, and his love is perfected in us:

Bible in Basic English
4:12 No man has ever seen God: if we have love for one another, God is in us and his love is made complete in us:

Darby's English Translation
4:12 No one has seen God at any time: if we love one another, God abides in us, and his love is perfected in us.

Douay Rheims
4:12 No man hath seen God at any time. If we love one another, God abideth in us, and his charity is perfected in us.

Noah Webster Bible
4:12 No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.

Weymouth New Testament
4:12 No one has ever yet seen God. If we love one another, God continues in union with us, and His love in all its perfection is in our hearts.

World English Bible
4:12 No one has seen God at any time. If we love one another, God remains in us, and his love has been perfected in us.

Young's Literal Translation
4:12 God no one hath ever seen; if we may love one another, God in us doth remain, and His love is having been perfected in us;

13

Stephens 1550 Textus Receptus
en toutw ginwskomen oti en autw menomen kai autoV en hmin oti ek tou pneumatoV autou dedwken hmin

Scrivener 1894 Textus Receptus
en toutw ginwskomen oti en autw menomen kai autoV en hmin oti ek tou pneumatoV autou dedwken hmin

Byzantine Majority
en toutw ginwskomen oti en autw menomen kai autoV en hmin oti ek tou pneumatoV autou dedwken hmin

Alexandrian
en toutw ginwskomen oti en autw menomen kai autoV en hmin oti ek tou pneumatoV autou dedwken hmin

Hort and Westcott
en toutw ginwskomen oti en autw menomen kai autoV en hmin oti ek tou pneumatoV autou dedwken hmin

Latin Vulgate
4:13 in hoc intellegimus quoniam in eo manemus et ipse in nobis quoniam de Spiritu suo dedit nobis

King James Version
4:13 Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.

American Standard Version
4:13 hereby we know that we abide in him and he in us, because he hath given us of his Spirit.

Bible in Basic English
4:13 And his Spirit which he has given us is the witness that we are in him and he is in us.

Darby's English Translation
4:13 Hereby we know that we abide in him and he in us, that he has given to us of his Spirit.

Douay Rheims
4:13 In this we know that we abide in him, and he in us: because he hath given us of his spirit.

Noah Webster Bible
4:13 By this we know that we dwell in him, and he in us, because he hath given us of his Spirit.

Weymouth New Testament
4:13 We can know that we are continuing in union with Him and that He is continuing in union with us, by the fact that He has given us a portion of His Spirit.

World English Bible
4:13 By this we know that we remain in him and he in us, because he has given us of his Spirit.

Young's Literal Translation
4:13 in this we know that in Him we do remain, and He in us, because of His Spirit He hath given us.

14

Stephens 1550 Textus Receptus
kai hmeiV teqeameqa kai marturoumen oti o pathr apestalken ton uion swthra tou kosmou

Scrivener 1894 Textus Receptus
kai hmeiV teqeameqa kai marturoumen oti o pathr apestalken ton uion swthra tou kosmou

Byzantine Majority
kai hmeiV teqeameqa kai marturoumen oti o pathr apestalken ton uion swthra tou kosmou

Alexandrian
kai hmeiV teqeameqa kai marturoumen oti o pathr apestalken ton uion swthra tou kosmou

Hort and Westcott
kai hmeiV teqeameqa kai marturoumen oti o pathr apestalken ton uion swthra tou kosmou

Latin Vulgate
4:14 et nos vidimus et testificamur quoniam Pater misit Filium salvatorem mundi

King James Version
4:14 And we have seen and do testify that the Father sent the Son [to be] the Saviour of the world.

American Standard Version
4:14 And we have beheld and bear witness that the Father hath sent the Son to be the Saviour of the world.

Bible in Basic English
4:14 And we have seen and give witness that the Father sent the Son to be the Saviour of the world.

Darby's English Translation
4:14 And *we* have seen, and testify, that the Father has sent the Son as Saviour of the world.

Douay Rheims
4:14 And we have seen, and do testify, that the Father hath sent his Son to be the Saviour of the world.

Noah Webster Bible
4:14 And we have seen and do testify, that the Father sent the Son to be the Savior of the world.

Weymouth New Testament
4:14 And we have seen and bear witness that the Father has sent the Son to be the Saviour of the world.

World English Bible
4:14 We have seen and testify that the Father has sent the Son as the Savior of the world.

Young's Literal Translation
4:14 And we -- we have seen and do testify, that the Father hath sent the Son -- Saviour of the world;

15

Stephens 1550 Textus Receptus
oV an omologhsh oti ihsouV estin o uioV tou qeou o qeoV en autw menei kai autoV en tw qew

Scrivener 1894 Textus Receptus
oV an omologhsh oti ihsouV estin o uioV tou qeou o qeoV en autw menei kai autoV en tw qew

Byzantine Majority
oV an omologhsh oti ihsouV estin o uioV tou qeou o qeoV en autw menei kai autoV en tw qew

Alexandrian
oV ean omologhsh oti ihsouV estin o uioV tou qeou o qeoV en autw menei kai autoV en tw qew

Hort and Westcott
oV ean omologhsh oti ihsouV cristoV estin o uioV tou qeou o qeoV en autw menei kai autoV en tw qew

Latin Vulgate
4:15 quisque confessus fuerit quoniam Iesus est Filius Dei Deus in eo manet et ipse in Deo

King James Version
4:15 Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.

American Standard Version
4:15 Whosoever shall confess that Jesus is the Son of God, God abideth in him, and he in God.

Bible in Basic English
4:15 Everyone who says openly that Jesus is the Son of God, has God in him and is in God.

Darby's English Translation
4:15 Whosoever shall confess that Jesus is the Son of God, God abides in him, and he in God.

Douay Rheims
4:15 Whosoever shall confess that Jesus is the Son of God, God abideth in him, and he in God.

Noah Webster Bible
4:15 Whoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.

Weymouth New Testament
4:15 Whoever acknowledges that Jesus is the Son of God--God continues in union with him, and he continues in union with God.

World English Bible
4:15 Whoever will confess that Jesus is the Son of God, God remains in him, and he in God.

Young's Literal Translation
4:15 whoever may confess that Jesus is the Son of God, God in him doth remain, and he in God;

16

Stephens 1550 Textus Receptus
kai hmeiV egnwkamen kai pepisteukamen thn agaphn hn ecei o qeoV en hmin o qeoV agaph estin kai o menwn en th agaph en tw qew menei kai o qeoV en autw

Scrivener 1894 Textus Receptus
kai hmeiV egnwkamen kai pepisteukamen thn agaphn hn ecei o qeoV en hmin o qeoV agaph estin kai o menwn en th agaph en tw qew menei kai o qeoV en autw

Byzantine Majority
kai hmeiV egnwkamen kai pepisteukamen thn agaphn hn ecei o qeoV en hmin o qeoV agaph estin kai o menwn en th agaph en tw qew menei kai o qeoV en autw [menei]

Alexandrian
kai hmeiV egnwkamen kai pepisteukamen thn agaphn hn ecei o qeoV en hmin o qeoV agaph estin kai o menwn en th agaph en tw qew menei kai o qeoV en autw menei

Hort and Westcott
kai hmeiV egnwkamen kai pepisteukamen thn agaphn hn ecei o qeoV en hmin o qeoV agaph estin kai o menwn en th agaph en tw qew menei kai o qeoV en autw menei

Latin Vulgate
4:16 et nos cognovimus et credidimus caritati quam habet Deus in nobis Deus caritas est et qui manet in caritate in Deo manet et Deus in eo

King James Version
4:16 And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.

American Standard Version
4:16 And we know and have believed the love which God hath in us. God is love; and he that abideth in love abideth in God, and God abideth in him.

Bible in Basic English
4:16 And we have seen and had faith in the love which God has for us. God is love, and everyone who has love is in God, and God is in him.

Darby's English Translation
4:16 And *we* have known and have believed the love which God has to us. God is love, and he that abides in love abides in God, and God in him.

Douay Rheims
4:16 And we have known, and have believed the charity, which God hath to us. God is charity: and he that abideth in charity, abideth in God, and God in him.

Noah Webster Bible
4:16 And we have known and believed the love that God hath to us. God is love: and he that dwelleth in love, dwelleth in God, and God in him.

Weymouth New Testament
4:16 And, as for us, we know the love which God has for us, and we confide in it. God is love, and he who continues to love continues in union with God, and God continues in union with him.

World English Bible
4:16 We know and have believed the love which God has in us. God is love, and he who remains in love remains in God, and God remains in him.

Young's Literal Translation
4:16 and we -- we have known and believed the love, that God hath in us; God is love, and he who is remaining in the love, in God he doth remain, and God in him.

17

Stephens 1550 Textus Receptus
en toutw teteleiwtai h agaph meq hmwn ina parrhsian ecwmen en th hmera thV krisewV oti kaqwV ekeinoV estin kai hmeiV esmen en tw kosmw toutw

Scrivener 1894 Textus Receptus
en toutw teteleiwtai h agaph meq hmwn ina parrhsian ecwmen en th hmera thV krisewV oti kaqwV ekeinoV estin kai hmeiV esmen en tw kosmw toutw

Byzantine Majority
en toutw teteleiwtai h agaph meq hmwn ina parrhsian ecwmen en th hmera thV krisewV oti kaqwV ekeinoV estin kai hmeiV esmen en tw kosmw toutw

Alexandrian
en toutw teteleiwtai h agaph meq hmwn ina parrhsian ecwmen en th hmera thV krisewV oti kaqwV ekeinoV estin kai hmeiV esmen en tw kosmw toutw

Hort and Westcott
en toutw teteleiwtai h agaph meq hmwn ina parrhsian ecwmen en th hmera thV krisewV oti kaqwV ekeinoV estin kai hmeiV esmen en tw kosmw toutw

Latin Vulgate
4:17 in hoc perfecta est caritas nobiscum ut fiduciam habeamus in die iudicii quia sicut ille est et nos sumus in hoc mundo

King James Version
4:17 Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.

American Standard Version
4:17 Herein is love made perfect with us, that we may have boldness in the day of judgment; because as he is, even so are we in this world.

Bible in Basic English
4:17 In this way love is made complete in us, so that we may be without fear on the day of judging, because as he is, so are we in this world.

Darby's English Translation
4:17 Herein has love been perfected with us that we may have boldness in the day of judgment, that even as *he* is, *we* also are in this world.

Douay Rheims
4:17 In this is the charity of God perfected with us, that we may have confidence in the day of judgment: because as he is, we also are in this world.

Noah Webster Bible
4:17 In this is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.

Weymouth New Testament
4:17 Our love will be manifested in all its perfection by our having complete confidence on the day of the Judgement; because just what He is, we also are in the world.

World English Bible
4:17 In this love has been made perfect with us, that we may have boldness in the day of judgment, because as he is, even so are we in this world.

Young's Literal Translation
4:17 In this made perfect hath been the love with us, that boldness we may have in the day of the judgment, because even as He is, we -- we also are in this world;

18

Stephens 1550 Textus Receptus
foboV ouk estin en th agaph all h teleia agaph exw ballei ton fobon oti o foboV kolasin ecei o de foboumenoV ou teteleiwtai en th agaph

Scrivener 1894 Textus Receptus
foboV ouk estin en th agaph all h teleia agaph exw ballei ton fobon oti o foboV kolasin ecei o de foboumenoV ou teteleiwtai en th agaph

Byzantine Majority
foboV ouk estin en th agaph all h teleia agaph exw ballei ton fobon oti o foboV kolasin ecei o de foboumenoV ou teteleiwtai en th agaph

Alexandrian
foboV ouk estin en th agaph all h teleia agaph exw ballei ton fobon oti o foboV kolasin ecei o de foboumenoV ou teteleiwtai en th agaph

Hort and Westcott
foboV ouk estin en th agaph all h teleia agaph exw ballei ton fobon oti o foboV kolasin ecei o de foboumenoV ou teteleiwtai en th agaph

Latin Vulgate
4:18 timor non est in caritate sed perfecta caritas foras mittit timorem quoniam timor poenam habet qui autem timet non est perfectus in caritate

King James Version
4:18 There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.

American Standard Version
4:18 There is no fear in love: but perfect love casteth out fear, because fear hath punishment; and he that feareth is not made perfect in love.

Bible in Basic English
4:18 There is no fear in love: true love has no room for fear, because where fear is, there is pain; and he who is not free from fear is not complete in love.

Darby's English Translation
4:18 There is no fear in love, but perfect love casts out fear; for fear has torment, and he that fears has not been made perfect in love.

Douay Rheims
4:18 Fear is not in charity: but perfect charity casteth out fear, because fear hath pain. And he that feareth, is not perfected in charity.

Noah Webster Bible
4:18 There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth, is not made perfect in love.

Weymouth New Testament
4:18 Love has in it no element of fear; but perfect love drives away fear, because fear involves pain, and if a man gives way to fear, there is something imperfect in his love.

World English Bible
4:18 There is no fear in love; but perfect love casts out fear, because fear has punishment. He who fears is not made perfect in love.

Young's Literal Translation
4:18 fear is not in the love, but the perfect love doth cast out the fear, because the fear hath punishment, and he who is fearing hath not been made perfect in the love;

19

Stephens 1550 Textus Receptus
hmeiV agapwmen auton oti autoV prwtoV hgaphsen hmaV

Scrivener 1894 Textus Receptus
hmeiV agapwmen auton oti autoV prwtoV hgaphsen hmaV

Byzantine Majority
hmeiV agapwmen auton oti autoV prwtoV hgaphsen hmaV

Alexandrian
hmeiV agapwmen oti autoV prwtoV hgaphsen hmaV

Hort and Westcott
hmeiV agapwmen oti autoV prwtoV hgaphsen hmaV

Latin Vulgate
4:19 nos ergo diligamus quoniam Deus prior dilexit nos

King James Version
4:19 We love him, because he first loved us.

American Standard Version
4:19 We love, because he first loved us.

Bible in Basic English
4:19 We have the power of loving, because he first had love for us.

Darby's English Translation
4:19 *We* love because *he* has first loved us.

Douay Rheims
4:19 Let us therefore love God, because God first hath loved us.

Noah Webster Bible
4:19 We love him, because he first loved us.

Weymouth New Testament
4:19 We love because God first loved us.

World English Bible
4:19 We love Him, because he first loved us.

Young's Literal Translation
4:19 we -- we love him, because He -- He first loved us;

20

Stephens 1550 Textus Receptus
ean tiV eiph oti agapw ton qeon kai ton adelfon autou mish yeusthV estin o gar mh agapwn ton adelfon autou on ewraken ton qeon on ouc ewraken pws dunatai agapan

Scrivener 1894 Textus Receptus
ean tiV eiph oti agapw ton qeon kai ton adelfon autou mish yeusthV estin o gar mh agapwn ton adelfon autou on ewraken ton qeon on ouc ewraken pws dunatai agapan

Byzantine Majority
ean tiV eiph oti agapw ton qeon kai ton adelfon autou mish yeusthV estin o gar mh agapwn ton adelfon autou on ewraken ton qeon on ouc ewraken pws dunatai agapan

Alexandrian
ean tiV eiph oti agapw ton qeon kai ton adelfon autou mish yeusthV estin o gar mh agapwn ton adelfon autou on ewraken ton qeon on ouc ewraken ou dunatai agapan

Hort and Westcott
ean tiV eiph oti agapw ton qeon kai ton adelfon autou mish yeusthV estin o gar mh agapwn ton adelfon autou on ewraken ton qeon on ouc ewraken ou dunatai agapan

Latin Vulgate
4:20 si quis dixerit quoniam diligo Deum et fratrem suum oderit mendax est qui enim non diligit fratrem suum quem vidit Deum quem non vidit quomodo potest diligere

King James Version
4:20 If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?

American Standard Version
4:20 If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, cannot love God whom he hath not seen.

Bible in Basic English
4:20 If a man says, I have love for God, and has hate for his brother, his words are false: for how is the man who has no love for his brother whom he has seen, able to have love for God whom he has not seen?

Darby's English Translation
4:20 If any one say, I love God, and hate his brother, he is a liar: for he that loves not his brother whom he has seen, how can he love God whom he has not seen?

Douay Rheims
4:20 If any man say, I love God, and hateth his brother; he is a liar. For he that loveth not his brother, whom he seeth, how can he love God, whom he seeth not?

Noah Webster Bible
4:20 If a man sayeth, I love God, and hateth his brother, he is a liar. For he that loveth not his brother, whom he hath seen, how can he love God, whom he hath not seen?

Weymouth New Testament
4:20 If any one says that he loves God, while he hates his brother man, he is a liar; for he who does not love his brother man whom he has seen, cannot love God whom he has not seen.

World English Bible
4:20 If a man says, "I love God," and hates his brother, he is a liar; for he who doesn`t love his brother whom he has seen, how can he love God whom he has not seen?

Young's Literal Translation
4:20 if any one may say -- `I love God,` and his brother he may hate, a liar he is; for he who is not loving his brother whom he hath seen, God -- whom he hath not seen -- how is he able to love?

21

Stephens 1550 Textus Receptus
kai tauthn thn entolhn ecomen ap autou ina o agapwn ton qeon agapa kai ton adelfon autou

Scrivener 1894 Textus Receptus
kai tauthn thn entolhn ecomen ap autou ina o agapwn ton qeon agapa kai ton adelfon autou

Byzantine Majority
kai tauthn thn entolhn ecomen ap autou ina o agapwn ton qeon agapa kai ton adelfon autou

Alexandrian
kai tauthn thn entolhn ecomen ap autou ina o agapwn ton qeon agapa kai ton adelfon autou

Hort and Westcott
kai tauthn thn entolhn ecomen ap autou ina o agapwn ton qeon agapa kai ton adelfon autou

Latin Vulgate
4:21 et hoc mandatum habemus ab eo ut qui diligit Deum diligat et fratrem suum

King James Version
4:21 And this commandment have we from him, That he who loveth God love his brother also.

American Standard Version
4:21 And this commandment have we from him, that he who loveth God love his brother also.

Bible in Basic English
4:21 And this is the word which we have from him, that he who has love for God is to have the same love for his brother.

Darby's English Translation
4:21 And this commandment have we from him, That he that loves God love also his brother.

Douay Rheims
4:21 And this commandment we have from God, that he, who loveth God, love also his brother.

Noah Webster Bible
4:21 And this commandment have we from him, That he who loveth God, love his brother also.

Weymouth New Testament
4:21 And the command which we have from Him is that he who loves God must love his brother man also.

World English Bible
4:21 This commandment have we from him, that he who loves God should also love his brother.

Young's Literal Translation
4:21 and this is the command we have from Him, that he who is loving God, may also love his brother.

1st John 5


1st John 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st John 4

IWANNOU A

The First Epistle General of John

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
paV o pisteuwn oti ihsouV estin o cristoV ek tou qeou gegennhtai kai paV o agapwn ton gennhsanta agapa kai ton gegennhmenon ex autou

Scrivener 1894 Textus Receptus
paV o pisteuwn oti ihsouV estin o cristoV ek tou qeou gegennhtai kai paV o agapwn ton gennhsanta agapa kai ton gegennhmenon ex autou

Byzantine Majority
paV o pisteuwn oti ihsouV estin o cristoV ek tou qeou gegennhtai kai paV o agapwn ton gennhsanta agapa kai ton gegennhmenon ex autou

Alexandrian
paV o pisteuwn oti ihsouV estin o cristoV ek tou qeou gegennhtai kai paV o agapwn ton gennhsanta agapa [kai] ton gegennhmenon ex autou

Hort and Westcott
paV o pisteuwn oti ihsouV estin o cristoV ek tou qeou gegennhtai kai paV o agapwn ton gennhsanta agapa ton gegennhmenon ex autou

Latin Vulgate
5:1 omnis qui credit quoniam Iesus est Christus ex Deo natus est et omnis qui diligit eum qui genuit diligit eum qui natus est ex eo

King James Version
5:1 Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.

American Standard Version
5:1 Whosoever believeth that Jesus is the Christ is begotten of God: and whosoever loveth him that begat loveth him also that is begotten of him.

Bible in Basic English
5:1 Everyone who has faith that Jesus is the Christ is a child of God: and everyone who has love for the Father has love for his child.

Darby's English Translation
5:1 Every one that believes that Jesus is the Christ is begotten of God; and every one that loves him that has begotten loves also him that is begotten of him.

Douay Rheims
5:1 Whosoever believeth that Jesus is the Christ, is born of God. And every one that loveth him who begot, loveth him also who is born of him.

Noah Webster Bible
5:1 Whoever believeth that Jesus is the Christ, is born of God: and every one that loveth him that begat, loveth him also that is begotten by him.

Weymouth New Testament
5:1 Every one who believes that Jesus is the Christ is a child of God; and every one who loves the Father loves also Him who is the Father's Child.

World English Bible
5:1 Whoever believes that Jesus is the Christ is born of God. Whoever loves the father also loves the child who is born of him.

Young's Literal Translation
5:1 Every one who is believing that Jesus is the Christ, of God he hath been begotten, and every one who is loving Him who did beget, doth love also him who is begotten of Him:

2

Stephens 1550 Textus Receptus
en toutw ginwskomen oti agapwmen ta tekna tou qeou otan ton qeon agapwmen kai taV entolaV autou thrwmen

Scrivener 1894 Textus Receptus
en toutw ginwskomen oti agapwmen ta tekna tou qeou otan ton qeon agapwmen kai taV entolaV autou thrwmen

Byzantine Majority
en toutw ginwskomen oti agapwmen ta tekna tou qeou otan ton qeon agapwmen kai taV entolaV autou thrwmen

Alexandrian
en toutw ginwskomen oti agapwmen ta tekna tou qeou otan ton qeon agapwmen kai taV entolaV autou poiwmen

Hort and Westcott
en toutw ginwskomen oti agapwmen ta tekna tou qeou otan ton qeon agapwmen kai taV entolaV autou poiwmen

Latin Vulgate
5:2 in hoc cognoscimus quoniam diligimus natos Dei cum Deum diligamus et mandata eius faciamus

King James Version
5:2 By this we know that we love the children of God, when we love God, and keep his commandments.

American Standard Version
5:2 Hereby we know that we love the children of God, when we love God and do his commandments.

Bible in Basic English
5:2 In this way, we are certain that we have love for the children of God, when we have love for God and keep his laws.

Darby's English Translation
5:2 Hereby know we that we love the children of God, when we love God and keep his commandments.

Douay Rheims
5:2 In this we know that we love the children of God: when we love God, and keep his commandments.

Noah Webster Bible
5:2 By this we know that we love the children of God, when we love God, and keep his commandments.

Weymouth New Testament
5:2 The fact that we love God Himself, and obey His commands, is a proof that we love God's children.

World English Bible
5:2 By this we know that we love the children of God, when we love God and keep his commandments.

Young's Literal Translation
5:2 in this we know that we love the children of God, when we may love God, and His commands may keep;

3

Stephens 1550 Textus Receptus
auth gar estin h agaph tou qeou ina taV entolaV autou thrwmen kai ai entolai autou bareiai ouk eisin

Scrivener 1894 Textus Receptus
auth gar estin h agaph tou qeou ina taV entolaV autou thrwmen kai ai entolai autou bareiai ouk eisin

Byzantine Majority
auth gar estin h agaph tou qeou ina taV entolaV autou thrwmen kai ai entolai autou bareiai ouk eisin

Alexandrian
auth gar estin h agaph tou qeou ina taV entolaV autou thrwmen kai ai entolai autou bareiai ouk eisin

Hort and Westcott
auth gar estin h agaph tou qeou ina taV entolaV autou thrwmen kai ai entolai autou bareiai ouk eisin

Latin Vulgate
5:3 haec est enim caritas Dei ut mandata eius custodiamus et mandata eius gravia non sunt

King James Version
5:3 For this is the love of God, that we keep his commandments: and his commandments are not grievous.

American Standard Version
5:3 For this is the love of God, that we keep his commandments: and his commandments are not grievous.

Bible in Basic English
5:3 For loving God is keeping his laws: and his laws are not hard.

Darby's English Translation
5:3 For this is the love of God, that we keep his commandments; and his commandments are not grievous.

Douay Rheims
5:3 For this is the charity of God, that we keep his commandments: and his commandments are not heavy.

Noah Webster Bible
5:3 For this is the love of God, that we keep his commandments; and his commandments are not grievous.

Weymouth New Testament
5:3 Love for God means obedience to His commands; and His commands are not irksome.

World English Bible
5:3 For this is the love of God, that we keep his commandments. His commandments are not grievous.

Young's Literal Translation
5:3 for this is the love of God, that His commands we may keep, and His commands are not burdensome;

4

Stephens 1550 Textus Receptus
oti pan to gegennhmenon ek tou qeou nika ton kosmon kai auth estin h nikh h nikhsasa ton kosmon h pistiV hmwn

Scrivener 1894 Textus Receptus
oti pan to gegennhmenon ek tou qeou nika ton kosmon kai auth estin h nikh h nikhsasa ton kosmon h pistiV hmwn

Byzantine Majority
oti pan to gegennhmenon ek tou qeou nika ton kosmon kai auth estin h nikh h nikhsasa ton kosmon h pistiV umwn

Alexandrian
oti pan to gegennhmenon ek tou qeou nika ton kosmon kai auth estin h nikh h nikhsasa ton kosmon h pistiV hmwn

Hort and Westcott
oti pan to gegennhmenon ek tou qeou nika ton kosmon kai auth estin h nikh h nikhsasa ton kosmon h pistiV hmwn

Latin Vulgate
5:4 quoniam omne quod natum est ex Deo vincit mundum et haec est victoria quae vincit mundum fides nostra

King James Version
5:4 For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, [even] our faith.

American Standard Version
5:4 For whatsoever is begotten of God overcometh the world: and this is the victory that hath overcome the world, even our faith.

Bible in Basic English
5:4 Anything which comes from God is able to overcome the world: and the power by which we have overcome the world is our faith.

Darby's English Translation
5:4 For all that has been begotten of God gets the victory over the world; and this is the victory which has gotten the victory over the world, our faith.

Douay Rheims
5:4 For whatsoever is born of God, overcometh the world: and this is the victory which overcometh the world, our faith.

Noah Webster Bible
5:4 For whatever is born of God, overcometh the world: and this is the victory that overcometh the world, even our faith.

Weymouth New Testament
5:4 For every child of God overcomes the world; and the victorious principle which has overcome the world is our faith.

World English Bible
5:4 For whatever is born of God overcomes the world. This is the victory that has overcome the world: your faith.

Young's Literal Translation
5:4 because every one who is begotten of God doth overcome the world, and this is the victory that did overcome the world -- our faith;

5

Stephens 1550 Textus Receptus
tiV estin o nikwn ton kosmon ei mh o pisteuwn oti ihsouV estin o uioV tou qeou

Scrivener 1894 Textus Receptus
tiV estin o nikwn ton kosmon ei mh o pisteuwn oti ihsouV estin o uioV tou qeou

Byzantine Majority
tiV estin o nikwn ton kosmon ei mh o pisteuwn oti ihsouV estin o uioV tou qeou

Alexandrian
tiV [de] estin o nikwn ton kosmon ei mh o pisteuwn oti ihsouV estin o uioV tou qeou

Hort and Westcott
tiV estin de o nikwn ton kosmon ei mh o pisteuwn oti ihsouV estin o uioV tou qeou

Latin Vulgate
5:5 quis est qui vincit mundum nisi qui credit quoniam Iesus est Filius Dei

King James Version
5:5 Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

American Standard Version
5:5 And who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

Bible in Basic English
5:5 Who is able to overcome the world but the man who has faith that Jesus is the Son of God?

Darby's English Translation
5:5 Who is he that gets the victory over the world, but he that believes that Jesus is the Son of God?

Douay Rheims
5:5 Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

Noah Webster Bible
5:5 Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

Weymouth New Testament
5:5 Who but the man that believes that Jesus is the Son of God overcomes the world?

World English Bible
5:5 Who is he who overcomes the world, but he who believes that Jesus is the Son of God?

Young's Literal Translation
5:5 who is he who is overcoming the world, if not he who is believing that Jesus is the Son of God?

6

Stephens 1550 Textus Receptus
outoV estin o elqwn di udatoV kai aimatoV ihsouV o cristoV ouk en tw udati monon all en tw udati kai tw aimati kai to pneuma estin to marturoun oti to pneuma estin h alhqeia

Scrivener 1894 Textus Receptus
outoV estin o elqwn di udatoV kai aimatoV ihsouV o cristoV ouk en tw udati monon all en tw udati kai tw aimati kai to pneuma estin to marturoun oti to pneuma estin h alhqeia

Byzantine Majority
outoV estin o elqwn di udatoV kai aimatoV ihsouV cristoV ouk en tw udati monon all en tw udati kai tw aimati kai to pneuma estin to marturoun oti to pneuma estin h alhqeia

Alexandrian
outoV estin o elqwn di udatoV kai aimatoV ihsouV cristoV ouk en tw udati monon all en tw udati kai en tw aimati kai to pneuma estin to marturoun oti to pneuma estin h alhqeia

Hort and Westcott
outoV estin o elqwn di udatoV kai aimatoV ihsouV cristoV ouk en tw udati monon all en tw udati kai en tw aimati kai to pneuma estin to marturoun oti to pneuma estin h alhqeia

Latin Vulgate
5:6 hic est qui venit per aquam et sanguinem Iesus Christus non in aqua solum sed in aqua et sanguine et Spiritus est qui testificatur quoniam Christus est veritas

King James Version
5:6 This is he that came by water and blood, [even] Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.

American Standard Version
5:6 This is he that came by water and blood, even Jesus Christ; not with the water only, but with the water and with the blood.

Bible in Basic English
5:6 This is he who came by water and by blood, Jesus Christ; not by water only but by water and by blood.

Darby's English Translation
5:6 This is he that came by water and blood, Jesus the Christ; not by water only, but by water and blood. And it is the Spirit that bears witness, for the Spirit is the truth.

Douay Rheims
5:6 This is he that came by water and blood, Jesus Christ: not by water only, but by water and blood. And it is the Spirit which testifieth, that Christ is the truth.

Noah Webster Bible
5:6 This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth testimony, because the Spirit is truth.

Weymouth New Testament
5:6 Jesus Christ is He who came with water and blood; not with the water only, but with the water and with the blood. And it is the Spirit who gives testimony-- because the Spirit is the Truth.

World English Bible
5:6 This is he who came by water and blood, Jesus Christ; not with the water only, but with the water and the blood.

Young's Literal Translation
5:6 This one is he who did come through water and blood -- Jesus the Christ, not in the water only, but in the water and the blood; and the Spirit it is that is testifying, because the Spirit is the truth,

7

Stephens 1550 Textus Receptus
oti treiV eisin oi marturounteV en tw ouranw o pathr o logos kai to agion pneuma kai outoi oi treis en eisin

Scrivener 1894 Textus Receptus
oti treiV eisin oi marturounteV en tw ouranw o pathr o logos kai to agion pneuma kai outoi oi treis en eisin

Byzantine Majority
oti treiV eisin oi marturounteV

Alexandrian
oti treiV eisin oi marturounteV

Hort and Westcott
oti treiV eisin oi marturounteV

Latin Vulgate
5:7 quia tres sunt qui testimonium dant

King James Version
5:7 For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.

American Standard Version
5:7 And it is the Spirit that beareth witness, because the Spirit is the truth.

Bible in Basic English
5:7 And the Spirit is the witness, because the Spirit is true.

Darby's English Translation
5:7 For they that bear witness are three:

Douay Rheims
5:7 And there are three who give testimony in heaven, the Father, the Word, and the Holy Ghost. And these three are one.

Noah Webster Bible
5:7 For there are three that bear testimony in heaven, the Father, the Word, and the Holy Spirit, and these three are one.

Weymouth New Testament
5:7 For there are three that give testimony-- the Spirit, the water, and the blood;

World English Bible
5:7 It is the Spirit who bears witness, because the Spirit is the truth.

Young's Literal Translation
5:7 because three are who are testifying in the heaven, the Father, the Word, and the Holy Spirit, and these -- the three -- are one;

8

Stephens 1550 Textus Receptus
kai treis eisin oi marturountes en th gh to pneuma kai to udwr kai to aima kai oi treiV eiV to en eisin

Scrivener 1894 Textus Receptus
kai treis eisin oi marturountes en th gh to pneuma kai to udwr kai to aima kai oi treiV eiV to en eisin

Byzantine Majority
to pneuma kai to udwr kai to aima kai oi treiV eiV to en eisin

Alexandrian
to pneuma kai to udwr kai to aima kai oi treiV eiV to en eisin

Hort and Westcott
to pneuma kai to udwr kai to aima kai oi treiV eiV to en eisin

Latin Vulgate
5:8 Spiritus et aqua et sanguis et tres unum sunt

King James Version
5:8 And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.

American Standard Version
5:8 For there are three who bear witness, the Spirit, and the water, and the blood: and the three agree in one.

Bible in Basic English
5:8 There are three witnesses, the Spirit, the water, and the blood: and all three are in agreement.

Darby's English Translation
5:8 the Spirit, and the water, and the blood; and the three agree in one.

Douay Rheims
5:8 And there are three that give testimony on earth: the spirit, and the water, and the blood: and these three are one.

Noah Webster Bible
5:8 And there are three that bear testimony on earth, the spirit, and the water, and the blood: and these three agree in one.

Weymouth New Testament
5:8 and there is complete agreement between these three.

World English Bible
5:8 For there are three who bear witness, the Spirit, and the water, and the blood; and the three agree as one.

Young's Literal Translation
5:8 and three are who are testifying in the earth, the Spirit, and the water, and the blood, and the three are into the one.

9

Stephens 1550 Textus Receptus
ei thn marturian twn anqrwpwn lambanomen h marturia tou qeou meizwn estin oti auth estin h marturia tou qeou hn memarturhken peri tou uiou autou

Scrivener 1894 Textus Receptus
ei thn marturian twn anqrwpwn lambanomen h marturia tou qeou meizwn estin oti auth estin h marturia tou qeou hn memarturhken peri tou uiou autou

Byzantine Majority
ei thn marturian twn anqrwpwn lambanomen h marturia tou qeou meizwn estin oti auth estin h marturia tou qeou hn memarturhken peri tou uiou autou

Alexandrian
ei thn marturian twn anqrwpwn lambanomen h marturia tou qeou meizwn estin oti auth estin h marturia tou qeou oti memarturhken peri tou uiou autou

Hort and Westcott
ei thn marturian twn anqrwpwn lambanomen h marturia tou qeou meizwn estin oti auth estin h marturia tou qeou oti memarturhken peri tou uiou autou

Latin Vulgate
5:9 si testimonium hominum accipimus testimonium Dei maius est quoniam hoc est testimonium Dei quod maius est quia testificatus est de Filio suo

King James Version
5:9 If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.

American Standard Version
5:9 If we receive the witness of men, the witness of God is greater: for the witness of God is this, that he hath borne witness concerning his Son.

Bible in Basic English
5:9 If we take the witness of men to be true, the witness of God is greater: because this is the witness which God has given about his Son.

Darby's English Translation
5:9 If we receive the witness of men, the witness of God is greater. For this is the witness of God which he has witnessed concerning his Son.

Douay Rheims
5:9 If we receive the testimony of men, the testimony of God is greater. For this is the testimony of God, which is greater, because he hath testified of his Son.

Noah Webster Bible
5:9 If we receive the testimony of men, the testimony of God is greater: for this is the testimony of God which he hath testified of his Son.

Weymouth New Testament
5:9 If we accept the testimony of men, God's testimony is greater: for God's testimony consists of the things which He has testified about His Son.

World English Bible
5:9 If we receive the witness of men, the witness of God is greater; for this is God`s testimony which he has testified concerning his Son.

Young's Literal Translation
5:9 If the testimony of men we receive, the testimony of God is greater, because this is the testimony of God that He hath testified concerning His Son.

10

Stephens 1550 Textus Receptus
o pisteuwn eiV ton uion tou qeou ecei thn marturian en eautw o mh pisteuwn tw qew yeusthn pepoihken auton oti ou pepisteuken eiV thn marturian hn memarturhken o qeoV peri tou uiou autou

Scrivener 1894 Textus Receptus
o pisteuwn eiV ton uion tou qeou ecei thn marturian en eautw o mh pisteuwn tw qew yeusthn pepoihken auton oti ou pepisteuken eiV thn marturian hn memarturhken o qeoV peri tou uiou autou

Byzantine Majority
o pisteuwn eiV ton uion tou qeou ecei thn marturian en autw o mh pisteuwn tw qew yeusthn pepoihken auton oti ou pepisteuken eiV thn marturian hn memarturhken o qeoV peri tou uiou autou

Alexandrian
o pisteuwn eiV ton uion tou qeou ecei thn marturian en eautw o mh pisteuwn tw qew yeusthn pepoihken auton oti ou pepisteuken eiV thn marturian hn memarturhken o qeoV peri tou uiou autou

Hort and Westcott
o pisteuwn eiV ton uion tou qeou ecei thn marturian en autw o mh pisteuwn tw qew yeusthn pepoihken auton oti ou pepisteuken eiV thn marturian hn memarturhken o qeoV peri tou uiou autou

Latin Vulgate
5:10 qui credit in Filio Dei habet testimonium Dei in se qui non credit Filio mendacem facit eum quoniam non credidit in testimonio quod testificatus est Deus de Filio suo

King James Version
5:10 He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.

American Standard Version
5:10 He that believeth on the Son of God hath the witness in him: he that believeth not God hath made him a liar; because he hath not believed in the witness that God hath borne concerning his Son.

Bible in Basic English
5:10 He who has faith in the Son of God has the witness in himself: he who has not faith in God makes him false, because he has not faith in the witness which God has given about his Son.

Darby's English Translation
5:10 He that believes on the Son of God has the witness in himself; he that does not believe God has made him a liar, because he has not believed in the witness which God has witnessed concerning his Son.

Douay Rheims
5:10 He that believeth in the Son of God, hath the testimony of God in himself. He that believeth not the Son, maketh him a liar: because he believeth not in the testimony which God hath testified of his Son.

Noah Webster Bible
5:10 He that believeth on the Son of God hath the witness in himself: he that believeth not God, hath made him a liar, because he hath not believed the testimony that God gave of his Son.

Weymouth New Testament
5:10 He who believes in the Son of God has the testimony in his own heart: he who does not believe God has made Him a liar, in that he has refused to accept the testimony which God has given about His Son.

World English Bible
5:10 He who believes in the Son of God has the witness in him. He who doesn`t believe God has made him a liar, because he has not believed in the testimony that God has given concerning his Son.

Young's Literal Translation
5:10 He who is believing in the Son of God, hath the testimony in himself; he who is not believing God, a liar hath made Him, because he hath not believed in the testimony that God hath testified concerning His Son;

11

Stephens 1550 Textus Receptus
kai auth estin h marturia oti zwhn aiwnion edwken hmin o qeoV kai auth h zwh en tw uiw autou estin

Scrivener 1894 Textus Receptus
kai auth estin h marturia oti zwhn aiwnion edwken hmin o qeoV kai auth h zwh en tw uiw autou estin

Byzantine Majority
kai auth estin h marturia oti zwhn aiwnion edwken hmin o qeoV kai auth h zwh en tw uiw autou estin

Alexandrian
kai auth estin h marturia oti zwhn aiwnion edwken hmin o qeoV kai auth h zwh en tw uiw autou estin

Hort and Westcott
kai auth estin h marturia oti zwhn aiwnion edwken o qeoV hmin kai auth h zwh en tw uiw autou estin

Latin Vulgate
5:11 et hoc est testimonium quoniam vitam aeternam dedit nobis Deus et haec vita in Filio eius est

King James Version
5:11 And this is the record, that God hath given to us eternal life, and this life is in his Son.

American Standard Version
5:11 And the witness is this, that God gave unto us eternal life, and this life is in his Son.

Bible in Basic English
5:11 And his witness is this, that God has given us eternal life, and this life is in his Son.

Darby's English Translation
5:11 And this is the witness, that God has given to us eternal life; and this life is in his Son.

Douay Rheims
5:11 And this is the testimony, that God hath given to us eternal life. And this life is in his Son.

Noah Webster Bible
5:11 And this is the testimony, that God hath given to us eternal life: and this life is in his Son.

Weymouth New Testament
5:11 And that testimony is to the effect that God has given us the Life of the Ages, and that this Life is in His Son.

World English Bible
5:11 The testimony is this, that God gave to us eternal life, and this life is in his Son.

Young's Literal Translation
5:11 and this is the testimony, that life age-during did God give to us, and this -- the life -- is in His Son;

12

Stephens 1550 Textus Receptus
o ecwn ton uion ecei thn zwhn o mh ecwn ton uion tou qeou thn zwhn ouk ecei

Scrivener 1894 Textus Receptus
o ecwn ton uion ecei thn zwhn o mh ecwn ton uion tou qeou thn zwhn ouk ecei

Byzantine Majority
o ecwn ton uion ecei thn zwhn o mh ecwn ton uion tou qeou thn zwhn ouk ecei

Alexandrian
o ecwn ton uion ecei thn zwhn o mh ecwn ton uion tou qeou thn zwhn ouk ecei

Hort and Westcott
o ecwn ton uion ecei thn zwhn o mh ecwn ton uion tou qeou thn zwhn ouk ecei

Latin Vulgate
5:12 qui habet Filium habet vitam qui non habet Filium Dei vitam non habet

King James Version
5:12 He that hath the Son hath life; [and] he that hath not the Son of God hath not life.

American Standard Version
5:12 He that hath the Son hath the life; he that hath not the Son of God hath not the life.

Bible in Basic English
5:12 He who has the Son has the life; he who has not the Son of God has not the life.

Darby's English Translation
5:12 He that has the Son has life: he that has not the Son of God has not life.

Douay Rheims
5:12 He that hath the Son, hath life. He that hath not the Son, hath not life.

Noah Webster Bible
5:12 He that hath the Son, hath life; and he that hath not the Son of God, hath not life.

Weymouth New Testament
5:12 He who has the Son has the Life: he who has not the Son of God has not the Life.

World English Bible
5:12 He who has the Son has the life. He who doesn`t have God`s Son doesn`t have the life.

Young's Literal Translation
5:12 he who is having the Son, hath the life; he who is not having the Son of God -- the life he hath not.

13

Stephens 1550 Textus Receptus
tauta egraya umin tois pisteuousin eis to onoma tou uiou tou qeou ina eidhte oti zwhn ecete aiwnion kai ina pisteuhte eiV to onoma tou uiou tou qeou

Scrivener 1894 Textus Receptus
tauta egraya umin tois pisteuousin eis to onoma tou uiou tou qeou ina eidhte oti zwhn ecete aiwnion kai ina pisteuhte eiV to onoma tou uiou tou qeou

Byzantine Majority
tauta egraya umin tois pisteuousin eis to onoma tou uiou tou qeou ina eidhte oti zwhn aiwnion ecete kai ina pisteuhte eiV to onoma tou uiou tou qeou

Alexandrian
tauta egraya umin ina eidhte oti zwhn ecete aiwnion tois pisteuousin eiV to onoma tou uiou tou qeou

Hort and Westcott
tauta egraya umin ina eidhte oti zwhn ecete aiwnion toiV pisteuousin eiV to onoma tou uiou tou qeou

Latin Vulgate
5:13 haec scripsi vobis ut sciatis quoniam vitam habetis aeternam qui creditis in nomine Filii Dei

King James Version
5:13 These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.

American Standard Version
5:13 These things have I written unto you, that ye may know that ye have eternal life, even unto you that believe on the name of the Son of God.

Bible in Basic English
5:13 I have put these things in writing for you who have faith in the name of the Son of God, so that you may be certain that you have eternal life.

Darby's English Translation
5:13 These things have I written to you that ye may know that ye have eternal life who believe on the name of the Son of God.

Douay Rheims
5:13 These things I write to you, that you may know that you have eternal life, you who believe in the name of the Son of God.

Noah Webster Bible
5:13 These things have I written to you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.

Weymouth New Testament
5:13 I write all this to you in order that you who believe in the Son of God may know for certain that you already have the Life of the Ages.

World English Bible
5:13 These things I have written to you who believe in the name of the Son of God, that you may know that you have eternal life, and that you may continue to believe in the name of the Son of God.

Young's Literal Translation
5:13 These things I did write to you who are believing in the name of the Son of God, that ye may know that life ye have age-during, and that ye may believe in the name of the Son of God.

14

Stephens 1550 Textus Receptus
kai auth estin h parrhsia hn ecomen proV auton oti ean ti aitwmeqa kata to qelhma autou akouei hmwn

Scrivener 1894 Textus Receptus
kai auth estin h parrhsia hn ecomen proV auton oti ean ti aitwmeqa kata to qelhma autou akouei hmwn

Byzantine Majority
kai auth estin h parrhsia hn ecomen proV auton oti ean ti aitwmeqa kata to qelhma autou akouei hmwn

Alexandrian
kai auth estin h parrhsia hn ecomen proV auton oti ean ti aitwmeqa kata to qelhma autou akouei hmwn

Hort and Westcott
kai auth estin h parrhsia hn ecomen proV auton oti ean ti aitwmeqa kata to qelhma autou akouei hmwn

Latin Vulgate
5:14 et haec est fiducia quam habemus ad eum quia quodcumque petierimus secundum voluntatem eius audit nos

King James Version
5:14 And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:

American Standard Version
5:14 And this is the boldness which we have toward him, that, if we ask anything according to his will, he heareth us:

Bible in Basic English
5:14 And we are certain that if we make any request to him which is right in his eyes, he will give ear to us:

Darby's English Translation
5:14 And this is the boldness which we have towards him, that if we ask him anything according to his will he hears us.

Douay Rheims
5:14 And this is the confidence which we have towards him: That, whatsoever we shall ask according to his will, he heareth us.

Noah Webster Bible
5:14 And this is the confidence that we have in him, that if we ask any thing according to his will, he heareth us:

Weymouth New Testament
5:14 And we have an assured confidence that whenever we ask anything in accordance with His will, He listens to us.

World English Bible
5:14 This is the boldness which we have toward him, that, if we ask anything according to his will, he listens to us.

Young's Literal Translation
5:14 And this is the boldness that we have toward Him, that if anything we may ask according to his will, He doth hear us,

15

Stephens 1550 Textus Receptus
kai ean oidamen oti akouei hmwn o an aitwmeqa oidamen oti ecomen ta aithmata a hthkamen par autou

Scrivener 1894 Textus Receptus
kai ean oidamen oti akouei hmwn o an aitwmeqa oidamen oti ecomen ta aithmata a hthkamen par autou

Byzantine Majority
kai ean oidamen oti akouei hmwn o ean aitwmeqa oidamen oti ecomen ta aithmata a hthkamen par autou

Alexandrian
kai ean oidamen oti akouei hmwn o ean aitwmeqa oidamen oti ecomen ta aithmata a hthkamen ap autou

Hort and Westcott
kai ean oidamen oti akouei hmwn o ean aitwmeqa oidamen oti ecomen ta aithmata a hthkamen ap autou

Latin Vulgate
5:15 et scimus quoniam audit nos quicquid petierimus scimus quoniam habemus petitiones quas postulavimus ab eo

King James Version
5:15 And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.

American Standard Version
5:15 and if we know that he heareth us whatsoever we ask, we know that we have the petitions which we have asked of him.

Bible in Basic English
5:15 And if we are certain that he gives ear to all our requests, we are equally certain that we will get our requests.

Darby's English Translation
5:15 And if we know that he hears us, whatsoever we ask, we know that we have the petitions which we have asked of him.

Douay Rheims
5:15 And we know that he heareth us whatsoever we ask: we know that we have the petitions which we request of him.

Noah Webster Bible
5:15 And if we know that he heareth us, whatever we ask, we know that we have the petitions that we desired from him.

Weymouth New Testament
5:15 And since we know that He listens to us, then whatever we ask, we know that we have the things which we have asked from Him.

World English Bible
5:15 And if we know that he listens to us whatever we ask, we know that we have the petitions which we have asked of him.

Young's Literal Translation
5:15 and if we have known that He doth hear us, whatever we may ask, we have known that we have the requests that we have requested from Him.

16

Stephens 1550 Textus Receptus
ean tiV idh ton adelfon autou amartanonta amartian mh proV qanaton aithsei kai dwsei autw zwhn toiV amartanousin mh proV qanaton estin amartia proV qanaton ou peri ekeinhV legw ina erwthsh

Scrivener 1894 Textus Receptus
ean tiV idh ton adelfon autou amartanonta amartian mh proV qanaton aithsei kai dwsei autw zwhn toiV amartanousin mh proV qanaton estin amartia proV qanaton ou peri ekeinhV legw ina erwthsh

Byzantine Majority
ean tiV idh ton adelfon autou amartanonta amartian mh proV qanaton aithsei kai dwsei autw zwhn toiV amartanousin mh proV qanaton estin amartia proV qanaton ou peri ekeinhV legw ina erwthsh

Alexandrian
ean tiV idh ton adelfon autou amartanonta amartian mh proV qanaton aithsei kai dwsei autw zwhn toiV amartanousin mh proV qanaton estin amartia proV qanaton ou peri ekeinhV legw ina erwthsh

Hort and Westcott
ean tiV idh ton adelfon autou amartanonta amartian mh proV qanaton aithsei kai dwsei autw zwhn toiV amartanousin mh proV qanaton estin amartia proV qanaton ou peri ekeinhV legw ina erwthsh

Latin Vulgate
5:16 qui scit fratrem suum peccare peccatum non ad mortem petet et dabit ei vitam peccantibus non ad mortem est peccatum ad mortem non pro illo dico ut roget

King James Version
5:16 If any man see his brother sin a sin [which is] not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.

American Standard Version
5:16 If any man see his brother sinning a sin not unto death, he shall ask, and God will give him life for them that sin not unto death. There is a sin unto death: not concerning this do I say that he should make request.

Bible in Basic English
5:16 If a man sees his brother doing a sin which is not bad enough for death, let him make a prayer to God, and God will give life to him whose sin was not bad enough for death. There is a sin whose punishment is death: I do not say that he may make such a request then.

Darby's English Translation
5:16 If any one see his brother sinning a sin not unto death, he shall ask, and he shall give him life, for those that do not sin unto death. There is a sin to death: I do not say of that that he should make a request.

Douay Rheims
5:16 He that knoweth his brother to sin a sin which is not to death, let him ask, and life shall be given to him, who sinneth not to death. There is a sin unto death: for that I say not that any man ask.

Noah Webster Bible
5:16 If any man shall see his brother sin a sin which is not to death, he shall ask, and he will give him life for them that sin not to death. There is a sin to death: I do not say that he shall pray for it.

Weymouth New Testament
5:16 If any one sees a brother man committing a sin which is not unto death, he shall ask and God shall give him life--for those who do not sin unto death. There is such a thing as sin unto death; for that I do not bid him make request.

World English Bible
5:16 If anyone sees his brother sinning a sin not leading to death, he shall ask, and God will give him life for those who sin not to death. There is a sin leading to death. I don`t say that concerning this he should make a request.

Young's Literal Translation
5:16 If any one may see his brother sinning a sin not unto death, he shall ask, and He shall give to him life to those sinning not unto death; there is sin to death, not concerning it do I speak that he may beseech;

17

Stephens 1550 Textus Receptus
pasa adikia amartia estin kai estin amartia ou proV qanaton

Scrivener 1894 Textus Receptus
pasa adikia amartia estin kai estin amartia ou proV qanaton

Byzantine Majority
pasa adikia amartia estin kai estin amartia ou proV qanaton

Alexandrian
pasa adikia amartia estin kai estin amartia ou proV qanaton

Hort and Westcott
pasa adikia amartia estin kai estin amartia ou proV qanaton

Latin Vulgate
5:17 omnis iniquitas peccatum est et est peccatum non ad mortem

King James Version
5:17 All unrighteousness is sin: and there is a sin not unto death.

American Standard Version
5:17 All unrighteousness is sin: and there is a sin not unto death.

Bible in Basic English
5:17 All evil-doing is sin: but death is not the punishment for every sort of sin.

Darby's English Translation
5:17 Every unrighteousness is sin; and there is a sin not to death.

Douay Rheims
5:17 All iniquity is sin. And there is a sin unto death.

Noah Webster Bible
5:17 All unrighteousness is sin: and there is a sin not to death.

Weymouth New Testament
5:17 Any kind of wrongdoing is sin; but there is sin which is not unto death.

World English Bible
5:17 All unrighteousness is sin, and there is a sin not leading to death.

Young's Literal Translation
5:17 all unrighteousness is sin, and there is sin not unto death.

18

Stephens 1550 Textus Receptus
oidamen oti paV o gegennhmenoV ek tou qeou ouc amartanei all o gennhqeiV ek tou qeou threi eauton kai o ponhroV ouc aptetai autou

Scrivener 1894 Textus Receptus
oidamen oti paV o gegennhmenoV ek tou qeou ouc amartanei all o gennhqeiV ek tou qeou threi eauton kai o ponhroV ouc aptetai autou

Byzantine Majority
oidamen oti paV o gegennhmenoV ek tou qeou ouc amartanei all o gennhqeiV ek tou qeou threi eauton kai o ponhroV ouc aptetai autou

Alexandrian
oidamen oti paV o gegennhmenoV ek tou qeou ouc amartanei all o gennhqeiV ek tou qeou threi auton kai o ponhroV ouc aptetai autou

Hort and Westcott
oidamen oti paV o gegennhmenoV ek tou qeou ouc amartanei all o gennhqeiV ek tou qeou threi auton kai o ponhroV ouc aptetai autou

Latin Vulgate
5:18 scimus quoniam omnis qui natus est ex Deo non peccat sed generatio Dei conservat eum et malignus non tangit eum

King James Version
5:18 We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.

American Standard Version
5:18 We know that whosoever is begotten of God sinneth not; but he that was begotten of God keepeth himself, and the evil one toucheth him not.

Bible in Basic English
5:18 We are certain that one who is a child of God will do no sin, but the Son of God keeps him so that he is not touched by the Evil One.

Darby's English Translation
5:18 We know that every one begotten of God does not sin, but he that has been begotten of God keeps himself, and the wicked one does not touch him.

Douay Rheims
5:18 We know that whosoever is born of God, sinneth not: but the generation of God preserveth him, and the wicked one toucheth him not.

Noah Webster Bible
5:18 We know that whoever is born of God, sinneth not; but he that is begotten of God, keepeth himself, and that wicked one toucheth him not.

Weymouth New Testament
5:18 We know that no one who is a child of God lives in sin, but He who is God's Child keeps him, and the Evil one cannot touch him.

World English Bible
5:18 We know that whoever is born of God doesn`t sin, but he who was born of God keeps himself, and the evil one doesn`t touch him.

Young's Literal Translation
5:18 We have known that every one who hath been begotten of God doth not sin, but he who was begotten of God doth keep himself, and the evil one doth not touch him;

19

Stephens 1550 Textus Receptus
oidamen oti ek tou qeou esmen kai o kosmoV oloV en tw ponhrw keitai

Scrivener 1894 Textus Receptus
oidamen oti ek tou qeou esmen kai o kosmoV oloV en tw ponhrw keitai

Byzantine Majority
oidamen oti ek tou qeou esmen kai o kosmoV oloV en tw ponhrw keitai

Alexandrian
oidamen oti ek tou qeou esmen kai o kosmoV oloV en tw ponhrw keitai

Hort and Westcott
oidamen oti ek tou qeou esmen kai o kosmoV oloV en tw ponhrw keitai

Latin Vulgate
5:19 scimus quoniam ex Deo sumus et mundus totus in maligno positus est

King James Version
5:19 [And] we know that we are of God, and the whole world lieth in wickedness.

American Standard Version
5:19 We know that we are of God, and the whole world lieth in the evil one.

Bible in Basic English
5:19 We are certain that we are of God, but all the world is in the power of the Evil One.

Darby's English Translation
5:19 We know that we are of God, and the whole world lies in the wicked one.

Douay Rheims
5:19 We know that we are of God, and the whole world is seated in wickedness.

Noah Webster Bible
5:19 And we know that we are of God, and the whole world lieth in wickedness.

Weymouth New Testament
5:19 We know that we are children of God, and that the whole world lies in the power of the Evil one.

World English Bible
5:19 We know that we are of God, and the whole world lies in the power of the evil one.

Young's Literal Translation
5:19 we have known that of God we are, and the whole world in the evil doth lie;

20

Stephens 1550 Textus Receptus
oidamen de oti o uioV tou qeou hkei kai dedwken hmin dianoian ina ginwskwmen ton alhqinon kai esmen en tw alhqinw en tw uiw autou ihsou cristw outoV estin o alhqinoV qeoV kai h zwh aiwnioV

Scrivener 1894 Textus Receptus
oidamen de oti o uioV tou qeou hkei kai dedwken hmin dianoian ina ginwskwmen ton alhqinon kai esmen en tw alhqinw en tw uiw autou ihsou cristw outoV estin o alhqinoV qeoV kai h zwh aiwnioV

Byzantine Majority
oidamen de oti o uioV tou qeou hkei kai dedwken hmin dianoian ina ginwskwmen ton alhqinon kai esmen en tw alhqinw en tw uiw autou ihsou cristw outoV estin o alhqinoV qeoV kai [h] zwh [h] aiwnioV

Alexandrian
oidamen de oti o uioV tou qeou hkei kai dedwken hmin dianoian ina ginwskwmen ton alhqinon kai esmen en tw alhqinw en tw uiw autou ihsou cristw outoV estin o alhqinoV qeoV kai zwh aiwnioV

Hort and Westcott
oidamen de oti o uioV tou qeou hkei kai dedwken hmin dianoian ina ginwskomen ton alhqinon kai esmen en tw alhqinw en tw uiw autou ihsou cristw outoV estin o alhqinoV qeoV kai zwh aiwnioV

Latin Vulgate
5:20 et scimus quoniam Filius Dei venit et dedit nobis sensum ut cognoscamus verum Deum et simus in vero Filio eius hic est verus Deus et vita aeterna

King James Version
5:20 And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, [even] in his Son Jesus Christ. This is the true God, and eternal life.

American Standard Version
5:20 And we know that the Son of God is come, and hath given us an understanding, that we know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.

Bible in Basic English
5:20 And we are certain that the Son of God has come, and has given us a clear vision, so that we may see him who is true, and we are in him who is true, in his Son Jesus Christ. He is the true God and eternal life.

Darby's English Translation
5:20 And we know that the Son of God has come, and has given us an understanding that we should know him that is true; and we are in him that is true, in his Son Jesus Christ. He is the true God and eternal life.

Douay Rheims
5:20 And we know that the Son of God is come: and he hath given us understanding that we may know the true God, and may be in his true Son. This is the true God and life eternal.

Noah Webster Bible
5:20 And we know that the Son of God hath come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.

Weymouth New Testament
5:20 And we know that the Son of God has come, and has given us understanding so that we know the true One, and are in union with the true One--that is, we are in union with His Son Jesus Christ. He is the true God and the Life of the Ages.

World English Bible
5:20 We know that the Son of God has come, and has given us an understanding, that we know him who is true, and we are in him who is true, in his Son Jesus Christ. This is the true God, and eternal life.

Young's Literal Translation
5:20 and we have known that the Son of God is come, and hath given us a mind, that we may know Him who is true, and we are in Him who is true, in His Son Jesus Christ; this one is the true God and the life age-during!

21

Stephens 1550 Textus Receptus
teknia fulaxate eautous apo twn eidwlwn amhn

Scrivener 1894 Textus Receptus
teknia fulaxate eautous apo twn eidwlwn amhn

Byzantine Majority
teknia fulaxate eauta apo twn eidwlwn amhn

Alexandrian
teknia fulaxate eauta apo twn eidwlwn

Hort and Westcott
teknia fulaxate eauta apo twn eidwlwn

Latin Vulgate
5:21

King James Version
5:21 Little children, keep yourselves from idols. Amen.

American Standard Version
5:21 My little children, guard yourselves from idols.

Bible in Basic English
5:21 My little children, keep yourselves from false gods.

Darby's English Translation
5:21 Children, keep yourselves from idols.

Douay Rheims
5:21 Little children, keep yourselves from idols. Amen.

Noah Webster Bible
5:21 Little children, keep yourselves from idols. Amen.

Weymouth New Testament
5:21 Dear children, guard yourselves from idols.

World English Bible
5:21 Little children, keep yourselves from idols.

Young's Literal Translation
5:21 Little children, guard yourselves from the idols! Amen.

2nd John 1


2nd John 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

1st John 5

IWANNOU B

The Second Epistle of John

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13

1

Stephens 1550 Textus Receptus
o presbuteroV eklekth kuria kai toiV teknoiV authV ouV egw agapw en alhqeia kai ouk egw monoV alla kai panteV oi egnwkoteV thn alhqeian

Scrivener 1894 Textus Receptus
o presbuteroV eklekth kuria kai toiV teknoiV authV ouV egw agapw en alhqeia kai ouk egw monoV alla kai panteV oi egnwkoteV thn alhqeian

Byzantine Majority
o presbuteroV eklekth kuria kai toiV teknoiV authV ouV egw agapw en alhqeia kai ouk egw monoV alla kai panteV oi egnwkoteV thn alhqeian

Alexandrian
o presbuteroV eklekth kuria kai toiV teknoiV authV ouV egw agapw en alhqeia kai ouk egw monoV alla kai panteV oi egnwkoteV thn alhqeian

Hort and Westcott
o presbuteroV eklekth kuria kai toiV teknoiV authV ouV egw agapw en alhqeia kai ouk egw monoV alla kai panteV oi egnwkoteV thn alhqeian

Latin Vulgate
1:1 senior electae dominae et natis eius quos ego diligo in veritate et non ego solus sed et omnes qui cognoverunt veritatem

King James Version
1:1 The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;

American Standard Version
1:1 The elder unto the elect lady and her children, whom I love in truth; and not I only, but also all they that know the truth;

Bible in Basic English
1:1 I, a ruler in the church, send word to the noble sister who is of God's selection, and to her children, for whom I have true love; and not only I, but all who have knowledge of what is true;

Darby's English Translation
1:1 The elder to the elect lady and her children, whom *I* love in truth, and not *I* only but also all who have known the truth,

Douay Rheims
1:1 The ancient to the lady Elect, and her children, whom I love in the truth, and not I only, but also all they that have known the truth,

Noah Webster Bible
1:1 The elder to the elect lady, and her children, whom I love in the truth; and not I only, but also all they that have known the truth;

Weymouth New Testament
1:1 The Elder to the elect lady and her children. Truly I love you all, and not I alone, but also all who know the truth,

World English Bible
1:1 The elder, to the elect lady and her children, whom I love in truth; and not I only, but also all those who know the truth;

Young's Literal Translation
1:1 The Elder to the choice Kyria, and to her children, whom I love in truth, and not I only, but also all those having known the truth,

2

Stephens 1550 Textus Receptus
dia thn alhqeian thn menousan en hmin kai meq hmwn estai eiV ton aiwna

Scrivener 1894 Textus Receptus
dia thn alhqeian thn menousan en hmin kai meq hmwn estai eiV ton aiwna

Byzantine Majority
dia thn alhqeian thn menousan en hmin kai meq hmwn estai eiV ton aiwna

Alexandrian
dia thn alhqeian thn menousan en hmin kai meq hmwn estai eiV ton aiwna

Hort and Westcott
dia thn alhqeian thn menousan en hmin kai meq hmwn estai eiV ton aiwna

Latin Vulgate
1:2 propter veritatem quae permanet in nobis et nobiscum erit in aeternum

King James Version
1:2 For the truth's sake, which dwelleth in us, and shall be with us for ever.

American Standard Version
1:2 for the truth`s sake which abideth in us, and it shall be with us for ever:

Bible in Basic English
1:2 Because of this true knowledge which is in us, and will be with us for ever:

Darby's English Translation
1:2 for the truth`s sake which abides in us and shall be with us to eternity.

Douay Rheims
1:2 For the sake of the truth which dwelleth in us, and shall be with us for ever.

Noah Webster Bible
1:2 For the truth's sake which dwelleth in us, and shall be with us for ever.

Weymouth New Testament
1:2 for the sake of the truth which is continually in our hearts and will be with us for ever.

World English Bible
1:2 for the truth`s sake, which remains in us, and it will be with us forever:

Young's Literal Translation
1:2 because of the truth that is remaining in us, and with us shall be to the age,

3

Stephens 1550 Textus Receptus
estai meq hmwn cariV eleoV eirhnh para qeou patroV kai para kuriou ihsou cristou tou uiou tou patroV en alhqeia kai agaph

Scrivener 1894 Textus Receptus
estai meq umwn cariV eleoV eirhnh para qeou patroV kai para kuriou ihsou cristou tou uiou tou patroV en alhqeia kai agaph

Byzantine Majority
estai meq hmwn cariV eleoV eirhnh para qeou patroV kai para kuriou ihsou cristou tou uiou tou patroV en alhqeia kai agaph

Alexandrian
estai meq hmwn cariV eleoV eirhnh para qeou patroV kai para ihsou cristou tou uiou tou patroV en alhqeia kai agaph

Hort and Westcott
estai meq hmwn cariV eleoV eirhnh para qeou patroV kai para ihsou cristou tou uiou tou patroV en alhqeia kai agaph

Latin Vulgate
1:3 sit nobiscum gratia misericordia pax a Deo Patre et a Christo Iesu Filio Patris in veritate et caritate

King James Version
1:3 Grace be with you, mercy, [and] peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

American Standard Version
1:3 Grace, mercy, peace shall be with us, from God the Father, and from Jesus Christ, the Son of the Father, in truth and love.

Bible in Basic English
1:3 May grace, mercy, and peace be with us from God the Father, and from Jesus Christ, the Son of the Father, in all true love.

Darby's English Translation
1:3 Grace shall be with you, mercy, peace from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

Douay Rheims
1:3 Grace be with you, mercy, and peace from God the Father, and from Christ Jesus the Son of the Father; in truth and charity.

Noah Webster Bible
1:3 Grace be with you, mercy, and peace from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

Weymouth New Testament
1:3 Grace, mercy and peace will be with us from God the Father, and from Jesus Christ the Son of the Father, in truth and love.

World English Bible
1:3 Grace, mercy, and peace will be with us, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

Young's Literal Translation
1:3 there shall be with you grace, kindness, peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

4

Stephens 1550 Textus Receptus
ecarhn lian oti eurhka ek twn teknwn sou peripatountaV en alhqeia kaqwV entolhn elabomen para tou patroV

Scrivener 1894 Textus Receptus
ecarhn lian oti eurhka ek twn teknwn sou peripatountaV en alhqeia kaqwV entolhn elabomen para tou patroV

Byzantine Majority
ecarhn lian oti eurhka ek twn teknwn sou peripatountaV en alhqeia kaqwV entolhn elabomen para tou patroV

Alexandrian
ecarhn lian oti eurhka ek twn teknwn sou peripatountaV en alhqeia kaqwV entolhn elabomen para tou patroV

Hort and Westcott
ecarhn lian oti eurhka ek twn teknwn sou peripatountaV en alhqeia kaqwV entolhn elabomen para tou patroV

Latin Vulgate
1:4 gavisus sum valde quoniam inveni de filiis tuis ambulantes in veritate sicut mandatum accepimus a Patre

King James Version
1:4 I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.

American Standard Version
1:4 I rejoice greatly that I have found certain of thy children walking in truth, even as we received commandment from the Father.

Bible in Basic English
1:4 It gave me great joy to see some of your children walking in the true way, even as we were ordered to do by the Father.

Darby's English Translation
1:4 I rejoiced greatly that I have found of thy children walking in truth, as we have received commandment from the Father.

Douay Rheims
1:4 I was exceeding glad, that I found of thy children walking in truth, as we have received a commandment from the Father.

Noah Webster Bible
1:4 I rejoiced greatly, that I found of thy children walking in truth, as we have received a commandment from the Father.

Weymouth New Testament
1:4 It is an intense joy to me to have found some of your children living true Christian lives, in obedience to the command which we have received from the Father.

World English Bible
1:4 I rejoice greatly that I have found some of your children walking in truth, even as we have been commanded by the Father.

Young's Literal Translation
1:4 I rejoiced exceedingly that I have found of thy children walking in truth, even as a command we did receive from the Father;

5

Stephens 1550 Textus Receptus
kai nun erwtw se kuria ouc wV entolhn grafw soi kainhn alla hn eicomen ap archV ina agapwmen allhlouV

Scrivener 1894 Textus Receptus
kai nun erwtw se kuria ouc wV entolhn grafwn soi kainhn alla hn eicomen ap archV ina agapwmen allhlouV

Byzantine Majority
kai nun erwtw se kuria ouc wV entolhn grafwn soi kainhn alla hn eicomen ap archV ina agapwmen allhlouV

Alexandrian
kai nun erwtw se kuria ouc wV entolhn kainhn grafwn soi alla hn eicomen ap archV ina agapwmen allhlouV

Hort and Westcott
kai nun erwtw se kuria ouc wV entolhn grafwn soi kainhn alla hn eicomen ap archV ina agapwmen allhlouV

Latin Vulgate
1:5 et nunc rogo te domina non tamquam mandatum novum scribens tibi sed quod habuimus ab initio ut diligamus alterutrum

King James Version
1:5 And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.

American Standard Version
1:5 And now I beseech thee, lady, not as though I wrote to thee a new commandment, but that which we had from the beginning, that we love one another.

Bible in Basic English
1:5 And now, my sister, I make a request to you, not sending you a new law, but the law which we had from the first, that we have love for one another.

Darby's English Translation
1:5 And now I beseech thee, lady, not as writing to thee a new commandment, but that which we have had from the beginning, that we should love one another.

Douay Rheims
1:5 And now I beseech thee, lady, not as writing a new commandment to thee, but that which we have had from the beginning, that we love one another.

Noah Webster Bible
1:5 And now I beseech thee, lady, not as though I wrote a new commandment to thee, but that which we had from the beginning, that we love one another.

Weymouth New Testament
1:5 And now, dear lady, I pray you--writing to you, as I do, not a new command, but the one which we have had from the very beginning--let us love one another.

World English Bible
1:5 Now I beg you, dear lady, not as though I wrote to you a new commandment, but that which we had from the beginning, that we love one another.

Young's Literal Translation
1:5 and now I beseech thee, Kyria, not as writing to thee a new command, but which we had from the beginning, that we may love one another,

6

Stephens 1550 Textus Receptus
kai auth estin h agaph ina peripatwmen kata taV entolaV autou auth estin h entolh kaqwV hkousate ap archV ina en auth peripathte

Scrivener 1894 Textus Receptus
kai auth estin h agaph ina peripatwmen kata taV entolaV autou auth estin h entolh kaqwV hkousate ap archV ina en auth peripathte

Byzantine Majority
kai auth estin h agaph ina peripatwmen kata taV entolaV autou auth estin h entolh kaqwV hkousate ap archV ina en auth peripathte

Alexandrian
kai auth estin h agaph ina peripatwmen kata taV entolaV autou auth h entolh estin kaqwV hkousate ap archV ina en auth peripathte

Hort and Westcott
kai auth estin h agaph ina peripatwmen kata taV entolaV autou auth h entolh estin kaqwV hkousate ap archV ina en auth peripathte

Latin Vulgate
1:6 et haec est caritas ut ambulemus secundum mandata eius hoc mandatum est ut quemadmodum audistis ab initio in eo ambuletis

King James Version
1:6 And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.

American Standard Version
1:6 And this is love, that we should walk after his commandments. This is the commandment, even as ye heard from the beginning, that ye should walk in it.

Bible in Basic English
1:6 And love is the keeping of his laws. This is the law which was given to you from the first, so that you might keep it.

Darby's English Translation
1:6 And this is love, that we should walk according to his commandments. This is the commandment, according as ye have heard from the beginning, that ye might walk in it.

Douay Rheims
1:6 And this is charity, that we walk according to his commandments. For this is the commandment, that, as you have heard from the beginning, you should walk in the same:

Noah Webster Bible
1:6 And this is love, that we walk according to his commandments. This is the commandment, that as ye have heard from the beginning, ye should walk in it.

Weymouth New Testament
1:6 The love of which I am speaking consists in our living in obedience to God's commands. God's command is that you should live in obedience to what you all heard from the very beginning.

World English Bible
1:6 This is love, that we should walk according to his commandments. This is the commandment, even as you heard from the beginning, that you should walk in it.

Young's Literal Translation
1:6 and this is the love, that we may walk according to His commands; this is the command, even as ye did hear from the beginning, that in it ye may walk,

7

Stephens 1550 Textus Receptus
oti polloi planoi eishlqon eiV ton kosmon oi mh omologounteV ihsoun criston ercomenon en sarki outoV estin o planoV kai o anticristoV

Scrivener 1894 Textus Receptus
oti polloi planoi eishlqon eiV ton kosmon oi mh omologounteV ihsoun criston ercomenon en sarki outoV estin o planoV kai o anticristoV

Byzantine Majority
oti polloi planoi eishlqon eiV ton kosmon oi mh omologounteV ihsoun criston ercomenon en sarki outoV estin o planoV kai o anticristoV

Alexandrian
oti polloi planoi exhlqon eiV ton kosmon oi mh omologounteV ihsoun criston ercomenon en sarki outoV estin o planoV kai o anticristoV

Hort and Westcott
oti polloi planoi exhlqon eiV ton kosmon oi mh omologounteV ihsoun criston ercomenon en sarki outoV estin o planoV kai o anticristoV

Latin Vulgate
1:7 quoniam multi seductores exierunt in mundum qui non confitentur Iesum Christum venientem in carne hic est seductor et antichristus

King James Version
1:7 For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.

American Standard Version
1:7 For many deceivers are gone forth into the world, even they that confess not that Jesus Christ cometh in the flesh. This is the deceiver and the antichrist.

Bible in Basic English
1:7 Because a number of false teachers have gone out into the world, who do not give witness that Jesus Christ came in the flesh. Such a one is a false teacher and Antichrist.

Darby's English Translation
1:7 For many deceivers have gone out into the world, they who do not confess Jesus Christ coming in flesh -- this is the deceiver and the antichrist.

Douay Rheims
1:7 For many seducers are gone out into the world, who confess not that Jesus Christ is come in the flesh: this is a seducer and an antichrist.

Noah Webster Bible
1:7 For many deceivers have entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver, and an antichrist.

Weymouth New Testament
1:7 For many deceivers have gone out into the world--men who do not acknowledge Jesus as Christ who has come in human nature. Such a one is `the deceiver' and `the anti-Christ.'

World English Bible
1:7 For many deceivers have gone out into the world, those who don`t confess that Jesus Christ came in the flesh. This is the deceiver and the Antichrist.

Young's Literal Translation
1:7 because many leading astray did enter into the world, who are not confessing Jesus Christ coming in flesh; this one is he who is leading astray, and the antichrist.

8

Stephens 1550 Textus Receptus
blepete eautouV ina mh apoleswmen a eirgasameqa alla misqon plhrh apolabwmen

Scrivener 1894 Textus Receptus
blepete eautouV ina mh apoleswmen a eirgasameqa alla misqon plhrh apolabwmen

Byzantine Majority
blepete eautouV ina mh apoleswmen a eirgasameqa alla misqon plhrh apolabwmen

Alexandrian
blepete eautouV ina mh apoleshte a eirgasameqa alla misqon plhrh apolabhte

Hort and Westcott
blepete eautouV ina mh apoleshte a eirgasameqa alla misqon plhrh apolabhte

Latin Vulgate
1:8 videte vosmet ipsos ne perdatis quae operati estis sed ut mercedem plenam accipiatis

King James Version
1:8 Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.

American Standard Version
1:8 Look to yourselves, that ye lose not the things which we have wrought, but that ye receive a full reward.

Bible in Basic English
1:8 Keep watch over yourselves, so that you do not make our work of no effect, but may get your full reward.

Darby's English Translation
1:8 See to yourselves, that we may not lose what we have wrought, but may receive full wages.

Douay Rheims
1:8 Look to yourselves, that you lose not the things which you have wrought: but that you may receive a full reward.

Noah Webster Bible
1:8 Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.

Weymouth New Testament
1:8 Keep guard over yourselves, so that you may not lose the results of your good deeds, but may receive back a full reward.

World English Bible
1:8 Watch yourselves, that we don`t lose the things which we have accomplished, but that we receive a full reward.

Young's Literal Translation
1:8 See to yourselves that ye may not lose the things that we wrought, but a full reward may receive;

9

Stephens 1550 Textus Receptus
paV o parabainwn kai mh menwn en th didach tou cristou qeon ouk ecei o menwn en th didach tou cristou outoV kai ton patera kai ton uion ecei

Scrivener 1894 Textus Receptus
paV o parabainwn kai mh menwn en th didach tou cristou qeon ouk ecei o menwn en th didach tou cristou outoV kai ton patera kai ton uion ecei

Byzantine Majority
paV o parabainwn kai mh menwn en th didach tou cristou qeon ouk ecei o menwn en th didach tou cristou outoV kai ton patera kai ton uion ecei

Alexandrian
paV o proagwn kai mh menwn en th didach tou cristou qeon ouk ecei o menwn en th didach outoV kai ton patera kai ton uion ecei

Hort and Westcott
paV o proagwn kai mh menwn en th didach tou cristou qeon ouk ecei o menwn en th didach outoV kai ton patera kai ton uion ecei

Latin Vulgate
1:9 omnis qui praecedit et non manet in doctrina Christi Deum non habet qui permanet in doctrina hic et Filium et Patrem habet

King James Version
1:9 Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.

American Standard Version
1:9 Whosoever goeth onward and abideth not in the teaching of Christ, hath not God: he that abideth in the teaching, the same hath both the Father and the Son.

Bible in Basic English
1:9 Anyone who goes on and does not keep to the teaching of Christ, has not God: he who keeps to the teaching has the Father and the Son.

Darby's English Translation
1:9 Whosoever goes forward and abides not in the doctrine of the Christ has not God. He that abides in the doctrine, *he* has both the Father and the Son.

Douay Rheims
1:9 Whosoever revolteth, and continueth not in the doctrine of Christ, hath not God. He that continueth in the doctrine, the same hath both the Father and the Son.

Noah Webster Bible
1:9 Whoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.

Weymouth New Testament
1:9 No one has God, who instead of remaining true to the teaching of Christ, presses on in advance: but he who remains true to that teaching has both the Father and the Son.

World English Bible
1:9 Whoever transgresses and doesn`t remain in the teaching of Christ, doesn`t have God. He who remains in the teaching, the same has both the Father and the Son.

Young's Literal Translation
1:9 every one who is transgressing, and is not remaining in the teaching of the Christ, hath not God; he who is remaining in the teaching of the Christ, this one hath both the Father and the Son;

10

Stephens 1550 Textus Receptus
ei tiV ercetai proV umaV kai tauthn thn didachn ou ferei mh lambanete auton eiV oikian kai cairein autw mh legete

Scrivener 1894 Textus Receptus
ei tiV ercetai proV umaV kai tauthn thn didachn ou ferei mh lambanete auton eiV oikian kai cairein autw mh legete

Byzantine Majority
ei tiV ercetai proV umaV kai tauthn thn didachn ou ferei mh lambanete auton eiV oikian kai cairein autw mh legete

Alexandrian
ei tiV ercetai proV umaV kai tauthn thn didachn ou ferei mh lambanete auton eiV oikian kai cairein autw mh legete

Hort and Westcott
ei tiV ercetai proV umaV kai tauthn thn didachn ou ferei mh lambanete auton eiV oikian kai cairein autw mh legete

Latin Vulgate
1:10 si quis venit ad vos et hanc doctrinam non adfert nolite recipere eum in domum nec have ei dixeritis

King James Version
1:10 If there come any unto you, and bring not this doctrine, receive him not into [your] house, neither bid him God speed:

American Standard Version
1:10 If any one cometh unto you, and bringeth not this teaching, receive him not into your house, and give him no greeting:

Bible in Basic English
1:10 If anyone comes to you not having this teaching, do not take him into your house or give him words of love:

Darby's English Translation
1:10 If any one come to you and bring not this doctrine, do not receive him into the house, and greet him not;

Douay Rheims
1:10 If any man come to you, and bring not this doctrine, receive him not into the house nor say to him, God speed you.

Noah Webster Bible
1:10 If any one cometh to you, and bringeth not this doctrine, receive him not into your house, neither wish him happiness:

Weymouth New Testament
1:10 If any one who comes to you does not bring this teaching, do not receive him under your roof nor bid him Farewell.

World English Bible
1:10 If anyone comes to you, and doesn`t bring this teaching, don`t receive him into your house, and don`t welcome him,

Young's Literal Translation
1:10 if any one doth come unto you, and this teaching doth not bear, receive him not into the house, and say not to him, `Hail!`

11

Stephens 1550 Textus Receptus
o gar legwn autw cairein koinwnei toiV ergoiV autou toiV ponhroiV

Scrivener 1894 Textus Receptus
o gar legwn autw cairein koinwnei toiV ergoiV autou toiV ponhroiV

Byzantine Majority
o gar legwn autw cairein koinwnei toiV ergoiV autou toiV ponhroiV

Alexandrian
o legwn gar autw cairein koinwnei toiV ergoiV autou toiV ponhroiV

Hort and Westcott
o legwn gar autw cairein koinwnei toiV ergoiV autou toiV ponhroiV

Latin Vulgate
1:11 qui enim dicit illi have communicat operibus illius malignis

King James Version
1:11 For he that biddeth him God speed is partaker of his evil deeds.

American Standard Version
1:11 for he that giveth him greeting partaketh in his evil works.

Bible in Basic English
1:11 For he who gives him words of love has a part in his evil works.

Darby's English Translation
1:11 for he who greets him partakes in his wicked works.

Douay Rheims
1:11 For he that saith unto him, God speed you, communicateth with his wicked works.

Noah Webster Bible
1:11 For he that wisheth him happiness, is partaker of his evil deeds.

Weymouth New Testament
1:11 He who bids him Farewell is a sharer in his evil deeds.

World English Bible
1:11 for he who welcomes him participates in his evil works.

Young's Literal Translation
1:11 for he who is saying to him, `Hail,` hath fellowship with his evil works.

12

Stephens 1550 Textus Receptus
polla ecwn umin grafein ouk hboulhqhn dia cartou kai melanoV alla elpizw elqein proV umaV kai stoma proV stoma lalhsai ina h cara hmwn h peplhrwmenh

Scrivener 1894 Textus Receptus
polla ecwn umin grafein ouk hboulhqhn dia cartou kai melanoV alla elpizw elqein proV umaV kai stoma proV stoma lalhsai ina h cara hmwn h peplhrwmenh

Byzantine Majority
polla ecwn umin grafein ouk eboulhqhn dia cartou kai melanoV alla elpizw elqein proV umaV kai stoma proV stoma lalhsai ina h cara hmwn h peplhrwmenh

Alexandrian
polla ecwn umin grafein ouk eboulhqhn dia cartou kai melanoV alla elpizw genesqai proV umaV kai stoma proV stoma lalhsai ina h cara hmwn peplhrwmenh h

Hort and Westcott
polla ecwn umin grafein ouk eboulhqhn dia cartou kai melanoV alla elpizw genesqai proV umaV kai stoma proV stoma lalhsai ina h cara umwn peplhrwmenh h

Latin Vulgate
1:12 plura habens vobis scribere nolui per cartam et atramentum spero enim me futurum apud vos et os ad os loqui ut gaudium vestrum plenum sit

King James Version
1:12 Having many things to write unto you, I would not [write] with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.

American Standard Version
1:12 Having many things to write unto you, I would not write them with paper and ink: but I hope to come unto you, and to speak face to face, that your joy may be made full.

Bible in Basic English
1:12 Having much to say to you, it is not my purpose to put it all down with paper and ink: but I am hoping to come to you, and to have talk with you face to face, so that your joy may be full.

Darby's English Translation
1:12 Having many things to write to you, I would not with paper and ink; but hope to come to you, and to speak mouth to mouth, that our joy may be full.

Douay Rheims
1:12 Having more things to write unto you, I would not by paper and ink: for I hope that I shall be with you, and speak face to face: that your joy may be full.

Noah Webster Bible
1:12 Having many things to write to you, I would not write with paper and ink: but I trust to come to you, and speak face to face, that our joy may be full.

Weymouth New Testament
1:12 I have a great deal to say to you all, but will not write it with paper and ink. Yet I hope to come to see you and speak face to face, so that your happiness may be complete.

World English Bible
1:12 Having many things to write to you, I don`t want to do so with paper and ink, but I hope to come to you, and to speak face to face, that our joy may be made full.

Young's Literal Translation
1:12 Many things having to write to you, I did not intend through paper and ink, but I hope to come unto you, and speak mouth to mouth, that our joy may be full;

13

Stephens 1550 Textus Receptus
aspazetai se ta tekna thV adelfhV sou thV eklekthV amhn

Scrivener 1894 Textus Receptus
aspazetai se ta tekna thV adelfhV sou thV eklekthV amhn

Byzantine Majority
aspazetai se ta tekna thV adelfhV sou thV eklekthV amhn

Alexandrian
aspazetai se ta tekna thV adelfhV sou thV eklekthV

Hort and Westcott
aspazetai se ta tekna thV adelfhV sou thV eklekthV

Latin Vulgate
1:13

King James Version
1:13 The children of thy elect sister greet thee. Amen.

American Standard Version
1:13 The children of thine elect sister salute thee.

Bible in Basic English
1:13 The children of your noble sister, who is of God's selection, send you their love.

Darby's English Translation
1:13 The children of thine elect sister greet thee.

Douay Rheims
1:13 The children of thy sister Elect salute thee.

Noah Webster Bible
1:13 The children of thy elect sister greet thee. Amen.

Weymouth New Testament
1:13 The children of your elect sister send greetings to you.

World English Bible
1:13 The children of your chosen sister greet you. Amen.

Young's Literal Translation
1:13 salute thee do the children of thy choice sister. Amen.

3rd John 1


3rd John 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

2nd John 1

IWANNOU G

The Third Epistle of John

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14

1

Stephens 1550 Textus Receptus
o presbuteroV gaiw tw agaphtw on egw agapw en alhqeia

Scrivener 1894 Textus Receptus
o presbuteroV gaiw tw agaphtw on egw agapw en alhqeia

Byzantine Majority
o presbuteroV gaiw tw agaphtw on egw agapw en alhqeia

Alexandrian
o presbuteroV gaiw tw agaphtw on egw agapw en alhqeia

Hort and Westcott
o presbuteroV gaiw tw agaphtw on egw agapw en alhqeia

Latin Vulgate
1:1 senior Gaio carissimo quem ego diligo in veritate

King James Version
1:1 The elder unto the wellbeloved Gaius, whom I love in the truth.

American Standard Version
1:1 The elder unto Gaius the beloved, whom I love in truth.

Bible in Basic English
1:1 I, a ruler in the church, send word to the well loved Gaius, for whom I have true love.

Darby's English Translation
1:1 The elder to the beloved Gaius, whom I love in truth.

Douay Rheims
1:1 The ancient to the dearly beloved Gaius, whom I love in truth.

Noah Webster Bible
1:1 The elder to the well-beloved Gaius, whom I love in truth.

Weymouth New Testament
1:1 The Elder to his dear friend Gaius. Truly I love you.

World English Bible
1:1 The elder to Gaius the beloved, whom I love in truth.

Young's Literal Translation
1:1 The Elder to Gaius the beloved, whom I love in truth!

2

Stephens 1550 Textus Receptus
agaphte peri pantwn eucomai se euodousqai kai ugiainein kaqwV euodoutai sou h yuch

Scrivener 1894 Textus Receptus
agaphte peri pantwn eucomai se euodousqai kai ugiainein kaqwV euodoutai sou h yuch

Byzantine Majority
agaphte peri pantwn eucomai se euodousqai kai ugiainein kaqwV euodoutai sou h yuch

Alexandrian
agaphte peri pantwn eucomai se euodousqai kai ugiainein kaqwV euodoutai sou h yuch

Hort and Westcott
agaphte peri pantwn eucomai se euodousqai kai ugiainein kaqwV euodoutai sou h yuch

Latin Vulgate
1:2 carissime de omnibus orationem facio prospere te ingredi et valere sicut prospere agit anima tua

King James Version
1:2 Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.

American Standard Version
1:2 Beloved, I pray that in all things thou mayest prosper and be in health, even as thy soul prospereth.

Bible in Basic English
1:2 My loved one, it is my prayer that you may do well in all things, and be healthy in body, even as your soul does well.

Darby's English Translation
1:2 Beloved, I desire that in all things thou shouldest prosper and be in health, even as thy soul prospers.

Douay Rheims
1:2 Dearly beloved, concerning all things I make it my prayer that thou mayest proceed prosperously, and fare well as thy soul doth prosperously.

Noah Webster Bible
1:2 Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.

Weymouth New Testament
1:2 My dear friend, I pray that you may in all respects prosper and enjoy good health, just as your soul already prospers.

World English Bible
1:2 Beloved, I pray that you may prosper in all things and be healthy, even as your soul prospers.

Young's Literal Translation
1:2 beloved, concerning all things I desire thee to prosper, and to be in health, even as thy soul doth prosper,

3

Stephens 1550 Textus Receptus
ecarhn gar lian ercomenwn adelfwn kai marturountwn sou th alhqeia kaqwV su en alhqeia peripateiV

Scrivener 1894 Textus Receptus
ecarhn gar lian ercomenwn adelfwn kai marturountwn sou th alhqeia kaqwV su en alhqeia peripateiV

Byzantine Majority
ecarhn gar lian ercomenwn adelfwn kai marturountwn sou th alhqeia kaqwV su en alhqeia peripateiV

Alexandrian
ecarhn gar lian ercomenwn adelfwn kai marturountwn sou th alhqeia kaqwV su en alhqeia peripateiV

Hort and Westcott
ecarhn gar lian ercomenwn adelfwn kai marturountwn sou th alhqeia kaqwV su en alhqeia peripateiV

Latin Vulgate
1:3 gavisus sum valde venientibus fratribus et testimonium perhibentibus veritati tuae sicut tu in veritate ambulas

King James Version
1:3 For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.

American Standard Version
1:3 For I rejoiced greatly, when brethren came and bare witness unto thy truth, even as thou walkest in truth.

Bible in Basic English
1:3 For it gave me great joy when some of the brothers came and gave witness that you had the true faith and were walking in the true way.

Darby's English Translation
1:3 For I rejoiced exceedingly when the brethren came and bore testimony to thy holding fast the truth, even as *thou* walkest in truth.

Douay Rheims
1:3 I was exceedingly glad when the brethren came and gave testimony to the truth in thee, even as thou walkest in the truth.

Noah Webster Bible
1:3 For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.

Weymouth New Testament
1:3 For it is an intense joy to me when brethren come and bear witness to your fidelity to the truth--that you live in obedience to the truth.

World English Bible
1:3 For I rejoiced greatly, when brothers came and testified about your truth, even as you walk in truth.

Young's Literal Translation
1:3 for I rejoiced exceedingly, brethren coming and testifying of the truth in thee, even as thou in truth dost walk;

4

Stephens 1550 Textus Receptus
meizoteran toutwn ouk ecw caran ina akouw ta ema tekna en alhqeia peripatounta

Scrivener 1894 Textus Receptus
meizoteran toutwn ouk ecw caran ina akouw ta ema tekna en alhqeia peripatounta

Byzantine Majority
meizoteran toutwn ouk ecw caran ina akouw ta ema tekna en alhqeia peripatounta

Alexandrian
meizoteran toutwn ouk ecw caran ina akouw ta ema tekna en th alhqeia peripatounta

Hort and Westcott
meizoteran toutwn ouk ecw carin ina akouw ta ema tekna en th alhqeia peripatounta

Latin Vulgate
1:4 maiorem horum non habeo gratiam quam ut audiam filios meos in veritate ambulantes

King James Version
1:4 I have no greater joy than to hear that my children walk in truth.

American Standard Version
1:4 Greater joy have I none than this, to hear of my children walking in the truth.

Bible in Basic English
1:4 I have no greater joy than to have news that my children are walking in the true way.

Darby's English Translation
1:4 I have no greater joy than these things that I hear of my children walking in the truth.

Douay Rheims
1:4 I have no greater grace than this, to hear that my children walk in truth.

Noah Webster Bible
1:4 I have no greater joy than to hear that my children walk in truth.

Weymouth New Testament
1:4 I have no greater joy than to hear that my children are living in obedience to the truth.

World English Bible
1:4 I have no greater joy than this, to hear about my children walking in truth.

Young's Literal Translation
1:4 greater than these things I have no joy, that I may hear of my children in truth walking.

5

Stephens 1550 Textus Receptus
agaphte piston poieiV o ean ergash eiV touV adelfouV kai eis tous xenouV

Scrivener 1894 Textus Receptus
agaphte piston poieiV o ean ergash eiV touV adelfouV kai eis tous xenouV

Byzantine Majority
agaphte piston poieiV o ean ergash eiV touV adelfouV kai eis tous xenouV

Alexandrian
agaphte piston poieiV o ean ergash eiV touV adelfouV kai touto xenouV

Hort and Westcott
agaphte piston poieiV o ean ergash eiV touV adelfouV kai touto xenouV

Latin Vulgate
1:5 carissime fideliter facis quicquid operaris in fratres et hoc in peregrinos

King James Version
1:5 Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;

American Standard Version
1:5 Beloved, thou doest a faithful work in whatsoever thou doest toward them that are brethren and strangers withal;

Bible in Basic English
1:5 My loved one, you are doing a good work in being kind to those brothers who come from other places;

Darby's English Translation
1:5 Beloved, thou doest faithfully in whatever thou mayest have wrought towards the brethren and that strangers,

Douay Rheims
1:5 Dearly beloved, thou dost faithfully whatever thou dost for the brethren, and that for strangers,

Noah Webster Bible
1:5 Beloved, thou doest faithfully whatever thou doest to the brethren, and to strangers;

Weymouth New Testament
1:5 My dear friend, you are acting faithfully in all your behaviour towards the brethren, even when they are strangers to you.

World English Bible
1:5 Beloved, you do a faithful work in whatever you accomplish for those who are brothers and strangers.

Young's Literal Translation
1:5 Beloved, faithfully dost thou do whatever thou mayest work to the brethren and to the strangers,

6

Stephens 1550 Textus Receptus
oi emarturhsan sou th agaph enwpion ekklhsiaV ouV kalwV poihseiV propemyaV axiwV tou qeou

Scrivener 1894 Textus Receptus
oi emarturhsan sou th agaph enwpion ekklhsiaV ouV kalwV poihseiV propemyaV axiwV tou qeou

Byzantine Majority
oi emarturhsan sou th agaph enwpion ekklhsiaV ouV kalwV poihseiV propemyaV axiwV tou qeou

Alexandrian
oi emarturhsan sou th agaph enwpion ekklhsiaV ouV kalwV poihseiV propemyaV axiwV tou qeou

Hort and Westcott
oi emarturhsan sou th agaph enwpion ekklhsiaV ouV kalwV poihseiV propemyaV axiwV tou qeou

Latin Vulgate
1:6 qui testimonium reddiderunt caritati tuae in conspectu ecclesiae quos bene facies deducens digne Deo

King James Version
1:6 Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:

American Standard Version
1:6 who bare witness to thy love before the church: whom thou wilt do well to set forward on their journey worthily of God:

Bible in Basic English
1:6 Who have given witness to the church of your love for them: and you will do well to send them on their way well cared for, as is right for servants of God:

Darby's English Translation
1:6 (who have witnessed of thy love before the assembly,) in setting forward whom on their journey worthily of God, thou wilt do well;

Douay Rheims
1:6 Who have given testimony to thy charity in the sight of the church: whom thou shalt do well to bring forward on their way in a manner worthy of God.

Noah Webster Bible
1:6 Who have borne testimony of thy charity before the church: whom if thou shalt bring forward on their journey after a godly sort, thou wilt do well:

Weymouth New Testament
1:6 They have testified, in the presence of the Church, to your love; and you will do well to help them on their journey in a manner worthy of your fellowship with God.

World English Bible
1:6 They have testified about your love before the assembly. You will do well to send them forward on their journey in a manner worthy of God,

Young's Literal Translation
1:6 who did testify of thy love before an assembly, whom thou wilt do well, having sent forward worthily of God,

7

Stephens 1550 Textus Receptus
uper gar tou onomatoV exhlqon mhden lambanonteV apo twn eqnwn

Scrivener 1894 Textus Receptus
uper gar tou onomatoV autou exhlqon mhden lambanonteV apo twn eqnwn

Byzantine Majority
uper gar tou onomatoV exhlqon mhden lambanonteV apo twn eqnwn

Alexandrian
uper gar tou onomatoV exhlqon mhden lambanonteV apo twn eqnikwn

Hort and Westcott
uper gar tou onomatoV exhlqon mhden lambanonteV apo twn eqnikwn

Latin Vulgate
1:7 pro nomine enim profecti sunt nihil accipientes a gentibus

King James Version
1:7 Because that for his name's sake they went forth, taking nothing of the Gentiles.

American Standard Version
1:7 because that for the sake of the Name they went forth, taking nothing of the Gentiles.

Bible in Basic English
1:7 For they went out for love of the Name, taking nothing from the Gentiles.

Darby's English Translation
1:7 for for the name have they gone forth, taking nothing of those of the nations.

Douay Rheims
1:7 Because, for his name they went out, taking nothing of the Gentiles.

Noah Webster Bible
1:7 Because for his name's sake they went forth, taking nothing from the Gentiles.

Weymouth New Testament
1:7 For it is for Christ that they have gone forth, accepting nothing from the Gentiles.

World English Bible
1:7 because for the sake of the Name they went out, taking nothing from the Gentiles.

Young's Literal Translation
1:7 because for His name they went forth, nothing receiving from the nations;

8

Stephens 1550 Textus Receptus
hmeiV oun ofeilomen apolambanein touV toioutouV ina sunergoi ginwmeqa th alhqeia

Scrivener 1894 Textus Receptus
hmeiV oun ofeilomen apolambanein touV toioutouV ina sunergoi ginwmeqa th alhqeia

Byzantine Majority
hmeiV oun ofeilomen apolambanein touV toioutouV ina sunergoi ginwmeqa th alhqeia

Alexandrian
hmeiV oun ofeilomen upolambanein touV toioutouV ina sunergoi ginwmeqa th alhqeia

Hort and Westcott
hmeiV oun ofeilomen upolambanein touV toioutouV ina sunergoi ginwmeqa th alhqeia

Latin Vulgate
1:8 nos ergo debemus suscipere huiusmodi ut cooperatores simus veritatis

King James Version
1:8 We therefore ought to receive such, that we might be fellowhelpers to the truth.

American Standard Version
1:8 We therefore ought to welcome such, that we may be fellow-workers for the truth.

Bible in Basic English
1:8 So it is right for us to take in such men as guests, so that we may take our part in the work of the true faith.

Darby's English Translation
1:8 *We* therefore ought to receive such, that we may be fellow-workers with the truth.

Douay Rheims
1:8 We therefore ought to receive such, that we may be fellow helpers of the truth.

Noah Webster Bible
1:8 We therefore ought to receive such, that we may be fellow-helpers to the truth.

Weymouth New Testament
1:8 It is therefore our duty to show hospitality to such men, so that we may be fellow workers in promoting the truth.

World English Bible
1:8 We therefore ought to receive such, that we may be fellow workers for the truth.

Young's Literal Translation
1:8 we, then, ought to receive such, that fellow-workers we may become to the truth.

9

Stephens 1550 Textus Receptus
egraya th ekklhsia all o filoprwteuwn autwn diotrefhV ouk epidecetai hmaV

Scrivener 1894 Textus Receptus
egraya th ekklhsia all o filoprwteuwn autwn diotrefhV ouk epidecetai hmaV

Byzantine Majority
egraya th ekklhsia all o filoprwteuwn autwn diotrefhV ouk epidecetai hmaV

Alexandrian
egraya ti th ekklhsia all o filoprwteuwn autwn diotrefhV ouk epidecetai hmaV

Hort and Westcott
egraya ti th ekklhsia all o filoprwteuwn autwn diotrefhV ouk epidecetai hmaV

Latin Vulgate
1:9 scripsissem forsitan ecclesiae sed is qui amat primatum gerere in eis Diotrepes non recipit nos

King James Version
1:9 I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.

American Standard Version
1:9 I wrote somewhat unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.

Bible in Basic English
1:9 I sent a letter to the church, but Diotrephes, whose desire is ever to have the first place among them, will not have us there.

Darby's English Translation
1:9 I wrote something to the assembly; but Diotrephes, who loves to have the first place among them, receives us not.

Douay Rheims
1:9 I had written perhaps to the church: but Diotrephes, who loveth to have the pre-eminence among them, doth not receive us.

Noah Webster Bible
1:9 I wrote to the church: but Diotrephes, who loveth to have the pre-eminence among them, receiveth us not.

Weymouth New Testament
1:9 I wrote to the Church, but Diotrephes, who loves to have the first place among them, refuses to listen to us.

World English Bible
1:9 I wrote to the assembly, but Diotrephes, who loves to be first among them, doesn`t accept what we say.

Young's Literal Translation
1:9 I did write to the assembly, but he who is loving the first place among them -- Diotrephes -- doth not receive us;

10

Stephens 1550 Textus Receptus
dia touto ean elqw upomnhsw autou ta erga a poiei logoiV ponhroiV fluarwn hmaV kai mh arkoumenoV epi toutoiV oute autoV epidecetai touV adelfouV kai touV boulomenouV kwluei kai ek thV ekklhsiaV ekballei

Scrivener 1894 Textus Receptus
dia touto ean elqw upomnhsw autou ta erga a poiei logoiV ponhroiV fluarwn hmaV kai mh arkoumenoV epi toutoiV oute autoV epidecetai touV adelfouV kai touV boulomenouV kwluei kai ek thV ekklhsiaV ekballei

Byzantine Majority
dia touto ean elqw upomnhsw autou ta erga a poiei logoiV ponhroiV fluarwn hmaV kai mh arkoumenoV epi toutoiV oute autoV epidecetai touV adelfouV kai touV boulomenouV kwluei kai ek thV ekklhsiaV ekballei

Alexandrian
dia touto ean elqw upomnhsw autou ta erga a poiei logoiV ponhroiV fluarwn hmaV kai mh arkoumenoV epi toutoiV oute autoV epidecetai touV adelfouV kai touV boulomenouV kwluei kai ek thV ekklhsiaV ekballei

Hort and Westcott
dia touto ean elqw upomnhsw autou ta erga a poiei logoiV ponhroiV fluarwn hmaV kai mh arkoumenoV epi toutoiV oute autoV epidecetai touV adelfouV kai touV boulomenouV kwluei kai ek thV ekklhsiaV ekballei

Latin Vulgate
1:10 propter hoc si venero commoneam eius opera quae facit verbis malignis garriens in nos et quasi non ei ista sufficiant nec ipse suscipit fratres et eos qui cupiunt prohibet et de ecclesia eicit

King James Version
1:10 Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth [them] out of the church.

American Standard Version
1:10 Therefore, if I come, I will bring to remembrance his works which he doeth, prating against us with wicked words: and not content therewith, neither doth he himself receive the brethren, and them that would he forbiddeth and casteth them out of the church.

Bible in Basic English
1:10 So if I come, I will keep in mind the things he does, talking against us with evil words: and as if this was not enough, he does not take the brothers into his house, and those who are ready to take them in, he keeps from doing so, putting them out of the church if they do.

Darby's English Translation
1:10 For this reason, if I come, I will bring to remembrance his works which he does, babbling against us with wicked words; and not content with these, neither does he himself receive the brethren; and those who would he prevents, and casts them out of the assembly.

Douay Rheims
1:10 For this cause, if I come, I will advertise his works which he doth, with malicious words prating against us. And as if these things were not enough for him, neither doth he himself receive the brethren, and them that do receive them he forbiddeth, and casteth out of the church.

Noah Webster Bible
1:10 Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content with that, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.

Weymouth New Testament
1:10 For this reason, if I come, I shall not forget his conduct, nor his idle and mischievous talk against us. And he does not stop there: he not only will not receive the brethren, but those who desire to do this he hinders, and excludes them from the Church.

World English Bible
1:10 Therefore, if I come, I will call attention to his deeds which he does, unjustly accusing us with wicked words. Not content with this, neither does he himself receive the brothers, and those who would, he forbids and throws out of the assembly.

Young's Literal Translation
1:10 because of this, if I may come, I will cause him to remember his works that he doth, with evil words prating against us; and not content with these, neither doth he himself receive the brethren, and those intending he doth forbid, and out of the assembly he doth cast.

11

Stephens 1550 Textus Receptus
agaphte mh mimou to kakon alla to agaqon o agaqopoiwn ek tou qeou estin o de kakopoiwn ouc ewraken ton qeon

Scrivener 1894 Textus Receptus
agaphte mh mimou to kakon alla to agaqon o agaqopoiwn ek tou qeou estin o de kakopoiwn ouc ewraken ton qeon

Byzantine Majority
agaphte mh mimou to kakon alla to agaqon o agaqopoiwn ek tou qeou estin o kakopoiwn ouc ewraken ton qeon

Alexandrian
agaphte mh mimou to kakon alla to agaqon o agaqopoiwn ek tou qeou estin o kakopoiwn ouc ewraken ton qeon

Hort and Westcott
agaphte mh mimou to kakon alla to agaqon o agaqopoiwn ek tou qeou estin o kakopoiwn ouc ewraken ton qeon

Latin Vulgate
1:11 carissime noli imitari malum sed quod bonum est qui benefacit ex Deo est qui malefacit non vidit Deum

King James Version
1:11 Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.

American Standard Version
1:11 Beloved, imitate not that which is evil, but that which is good. He that doeth good is of God: he that doeth evil hath not seen God.

Bible in Basic English
1:11 My loved one, do not be copying what is evil, but what is good. He who does good is of God: he who does evil has not seen God.

Darby's English Translation
1:11 Beloved, do not imitate what is evil, but what is good. He that does good is of God. He that does evil has not seen God.

Douay Rheims
1:11 Dearly beloved, follow not that which is evil, but that which is good. He that doth good, is of God: he that doth evil, hath not seen God.

Noah Webster Bible
1:11 Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.

Weymouth New Testament
1:11 My dear friend, do not follow wrong examples, but right ones. He who habitually does what is right is a child of God: he who habitually does what is wrong has not seen God.

World English Bible
1:11 Beloved, don`t imitate that which is evil, but that which is good. He who does good is of God. He who does evil hasn`t seen God.

Young's Literal Translation
1:11 Beloved, be not thou following that which is evil, but that which is good; he who is doing good, of God he is, and he who is doing evil hath not seen God;

12

Stephens 1550 Textus Receptus
dhmhtriw memarturhtai upo pantwn kai up authV thV alhqeiaV kai hmeiV de marturoumen kai oidate oti h marturia hmwn alhqhV estin

Scrivener 1894 Textus Receptus
dhmhtriw memarturhtai upo pantwn kai up authV thV alhqeiaV kai hmeiV de marturoumen kai oidate oti h marturia hmwn alhqhV estin

Byzantine Majority
dhmhtriw memarturhtai upo pantwn kai up authV thV alhqeiaV kai hmeiV de marturoumen kai oidate oti h marturia hmwn alhqhV estin

Alexandrian
dhmhtriw memarturhtai upo pantwn kai upo authV thV alhqeiaV kai hmeiV de marturoumen kai oidas oti h marturia hmwn alhqhV estin

Hort and Westcott
dhmhtriw memarturhtai upo pantwn kai upo authV thV alhqeiaV kai hmeiV de marturoumen kai oidaV oti h marturia hmwn alhqhV estin

Latin Vulgate
1:12 Demetrio testimonium redditur ab omnibus et ab ipsa veritate et nos autem testimonium perhibemus et nosti quoniam testimonium nostrum verum est

King James Version
1:12 Demetrius hath good report of all [men], and of the truth itself: yea, and we [also] bear record; and ye know that our record is true.

American Standard Version
1:12 Demetrius hath the witness of all men, and of the truth itself: yea, we also bear witness: and thou knowest that our witness is true.

Bible in Basic English
1:12 Demetrius has the approval of all men and of what is true: and we give the same witness, and you are certain that our witness is true.

Darby's English Translation
1:12 Demetrius has witness borne to him by all, and by the truth itself; and *we* also bear witness, and thou knowest that our witness is true.

Douay Rheims
1:12 To Demetrius testimony is given by all, and by the truth itself, yea and we also give testimony: and thou knowest that our testimony is true.

Noah Webster Bible
1:12 Demetrius hath good report by all men, and by the truth itself: and we also bear testimony; and ye know that our testimony is true.

Weymouth New Testament
1:12 The character of Demetrius has the approval of all men, and of the truth itself. We also express our approval of it, and you know that we only give our approval to that which is true.

World English Bible
1:12 Demetrius has the testimony of all, and of the truth itself; yes, we also testify, and you know that our testimony is true.

Young's Literal Translation
1:12 to Demetrius testimony hath been given by all, and by the truth itself, and we also -- we do testify, and ye have known that our testimony is true.

13

Stephens 1550 Textus Receptus
polla eicon grafein all ou qelw dia melanoV kai kalamou soi grayai

Scrivener 1894 Textus Receptus
polla eicon grafein all ou qelw dia melanoV kai kalamou soi grayai

Byzantine Majority
polla eicon grafein all ou qelw dia melanoV kai kalamou soi grayai

Alexandrian
polla eicon grayai soi all ou qelw dia melanoV kai kalamou soi grafein

Hort and Westcott
polla eicon grayai soi all ou qelw dia melanoV kai kalamou soi grafein

Latin Vulgate
1:13 multa habui scribere tibi sed nolui per atramentum et calamum scribere tibi

King James Version
1:13 I had many things to write, but I will not with ink and pen write unto thee:

American Standard Version
1:13 I had many things to write unto thee, but I am unwilling to write them to thee with ink and pen:

Bible in Basic English
1:13 I had much to say to you, but it is not my purpose to put it all down with ink and pen:

Darby's English Translation
1:13 I had many things to write to thee, but I will not with ink and pen write to thee;

Douay Rheims
1:13 I had many things to write unto thee: but I would not by ink and pen write to thee.

Noah Webster Bible
1:13 I had many things to write, but I will not with ink and pen write to thee:

Weymouth New Testament
1:13 I have a great deal to say to you, but I do not wish to go on writing it with ink and pen.

World English Bible
1:13 I had many things to write to you, but I am unwilling to write to you with ink and pen;

Young's Literal Translation
1:13 Many things I had to write, but I do not wish through ink and pen to write to thee,

14

Stephens 1550 Textus Receptus
elpizw de euqewV idein se kai stoma proV stoma lalhsomen eirhnh soi aspazontai se oi filoi aspazou touV filouV kat onoma

Scrivener 1894 Textus Receptus
elpizw de euqewV idein se kai stoma proV stoma lalhsomen eirhnh soi aspazontai se oi filoi aspazou touV filouV kat onoma

Byzantine Majority
elpizw de euqewV idein se kai stoma proV stoma lalhsomen eirhnh soi aspazontai se oi filoi aspazou touV filouV kat onoma

Alexandrian
elpizw de euqewV se idein kai stoma proV stoma lalhsomen eirhnh soi aspazontai se oi filoi aspazou touV filouV kat onoma

Hort and Westcott
elpizw de euqewV se idein kai stoma proV stoma lalhsomen 1 15 eirhnh soi aspazontai se oi filoi aspazou touV filouV kat onoma

Latin Vulgate
1:14 spero autem protinus te videre et os ad os loquemur

King James Version
1:14 But I trust I shall shortly see thee, and we shall speak face to face. Peace [be] to thee. [Our] friends salute thee. Greet the friends by name.

American Standard Version
1:14 but I hope shortly to see thee, and we shall speak face to face. Peace be unto thee. The friends salute thee. Salute the friends by name.

Bible in Basic English
1:14 But I am hoping to see you in a short time, and to have talk with you face to face.\

Darby's English Translation
1:14 but I hope soon to see thee, and we will speak mouth to mouth. Peace be to thee. The friends greet thee. Greet the friends by name.

Douay Rheims
1:14 But I hope speedily to see thee, and we will speak mouth to mouth. Peace be to thee. Our friends salute thee. Salute the friends by name.

Noah Webster Bible
1:14 But I trust I shall shortly see thee, and we shall speak face to face.\

Weymouth New Testament
1:14 But I hope to see you very soon, and then we will speak face to face. Peace be with you. Our friends send greetings to you. Greet our friends individually.

World English Bible
1:14 but I hope to see you soon, and we will speak face to face. Peace be to you. The friends greet you. Greet the friends by name.

Young's Literal Translation
1:14 and I hope straightway to see thee, and mouth to mouth we shall speak. Peace to thee! salute thee do the friends; be saluting the friends by name.

Jude 1


Jude 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

3rd John 1

IOUDA

The General Epistle of Jude

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1

Stephens 1550 Textus Receptus
ioudaV ihsou cristou douloV adelfoV de iakwbou toiV en qew patri hgiasmenois kai ihsou cristw tethrhmenoiV klhtoiV

Scrivener 1894 Textus Receptus
ioudaV ihsou cristou douloV adelfoV de iakwbou toiV en qew patri hgiasmenois kai ihsou cristw tethrhmenoiV klhtoiV

Byzantine Majority
ioudaV ihsou cristou douloV adelfoV de iakwbou toiV en qew patri hgiasmenois kai ihsou cristw tethrhmenoiV klhtoiV

Alexandrian
ioudaV ihsou cristou douloV adelfoV de iakwbou toiV en qew patri hgaphmenois kai ihsou cristw tethrhmenoiV klhtoiV

Hort and Westcott
ioudaV ihsou cristou douloV adelfoV de iakwbou toiV en qew patri hgaphmenoiV kai ihsou cristw tethrhmenoiV klhtoiV

Latin Vulgate
1:1 Iudas Iesu Christi servus frater autem Iacobi his qui in Deo Patre dilectis et Iesu Christo conservatis vocatis

King James Version
1:1 Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, [and] called:

American Standard Version
1:1 Jude, a servant of Jesus Christ, and brother of James, to them that are called, beloved in God the Father, and kept for Jesus Christ:

Bible in Basic English
1:1 Jude, a servant of Jesus Christ and the brother of James, to those of God's selection who have been made holy by God the Father and are kept safe for Jesus Christ:

Darby's English Translation
1:1 Jude, bondman of Jesus Christ, and brother of James, to the called ones beloved in God the Father and preserved in Jesus Christ:

Douay Rheims
1:1 Jude, the servant of Jesus Christ, and brother of James: to them that are beloved in God the Father, and preserved in Jesus Christ, and called.

Noah Webster Bible
1:1 Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:

Weymouth New Testament
1:1 Jude, a bondservant of Jesus Christ and a brother of James: To those who are in God the Father, enfolded in His love, and kept for Jesus Christ, and called.

World English Bible
1:1 Jude, a servant of Jesus Christ, and brother of James, to those who are called, sanctified by God the Father, and kept for Jesus Christ:

Young's Literal Translation
1:1 Judas, of Jesus Christ a servant, and brother of James, to those sanctified in God the Father, and in Jesus Christ kept -- called,

2

Stephens 1550 Textus Receptus
eleoV umin kai eirhnh kai agaph plhqunqeih

Scrivener 1894 Textus Receptus
eleoV umin kai eirhnh kai agaph plhqunqeih

Byzantine Majority
eleoV umin kai eirhnh kai agaph plhqunqeih

Alexandrian
eleoV umin kai eirhnh kai agaph plhqunqeih

Hort and Westcott
eleoV umin kai eirhnh kai agaph plhqunqeih

Latin Vulgate
1:2 misericordia vobis et pax et caritas adimpleatur

King James Version
1:2 Mercy unto you, and peace, and love, be multiplied.

American Standard Version
1:2 Mercy unto you and peace and love be multiplied.

Bible in Basic English
1:2 May mercy and peace and love be increased in you.

Darby's English Translation
1:2 Mercy to you, and peace, and love be multiplied.

Douay Rheims
1:2 Mercy unto you, and peace, and charity be fulfilled.

Noah Webster Bible
1:2 Mercy to you, and peace, and love, be multiplied.

Weymouth New Testament
1:2 May mercy, peace and love be abundantly granted to you.

World English Bible
1:2 Mercy to you and peace and love be multiplied.

Young's Literal Translation
1:2 kindness to you, and peace, and love, be multiplied!

3

Stephens 1550 Textus Receptus
agaphtoi pasan spoudhn poioumenoV grafein umin peri thV koinhV swthriaV anagkhn escon grayai umin parakalwn epagwnizesqai th apax paradoqeish toiV agioiV pistei

Scrivener 1894 Textus Receptus
agaphtoi pasan spoudhn poioumenoV grafein umin peri thV koinhV swthriaV anagkhn escon grayai umin parakalwn epagwnizesqai th apax paradoqeish toiV agioiV pistei

Byzantine Majority
agaphtoi pasan spoudhn poioumenoV grafein umin peri thV koinhV swthriaV anagkhn escon grayai umin parakalwn epagwnizesqai th apax paradoqeish toiV agioiV pistei

Alexandrian
agaphtoi pasan spoudhn poioumenoV grafein umin peri thV koinhV hmwn swthriaV anagkhn escon grayai umin parakalwn epagwnizesqai th apax paradoqeish toiV agioiV pistei

Hort and Westcott
agaphtoi pasan spoudhn poioumenoV grafein umin peri thV koinhV hmwn swthriaV anagkhn escon grayai umin parakalwn epagwnizesqai th apax paradoqeish toiV agioiV pistei

Latin Vulgate
1:3 carissimi omnem sollicitudinem faciens scribendi vobis de communi vestra salute necesse habui scribere vobis deprecans supercertari semel traditae sanctis fidei

King James Version
1:3 Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort [you] that ye should earnestly contend for the faith which was once delivered unto the saints.

American Standard Version
1:3 Beloved, while I was giving all diligence to write unto you of our common salvation, I was constrained to write unto you exhorting you to contend earnestly for the faith which was once for all delivered unto the saints.

Bible in Basic English
1:3 My loved ones, while my thoughts were full of a letter which I was going to send you about our common salvation, it was necessary for me to send you one requesting you with all my heart to go on fighting strongly for the faith which has been given to the saints once and for ever.

Darby's English Translation
1:3 Beloved, using all diligence to write to you of our common salvation, I have been obliged to write to you exhorting you to contend earnestly for the faith once delivered to the saints.

Douay Rheims
1:3 Dearly beloved, taking all care to write unto you concerning your common salvation, I was under a necessity to write unto you: to beseech you to contend earnestly for the faith once delivered to the saints.

Noah Webster Bible
1:3 Beloved, when I gave all diligence to write to you concerning the common salvation, it was needful for me to write to you, and exhort you that ye should earnestly contend for the faith, which was once delivered to the saints.

Weymouth New Testament
1:3 Dear friends, since I am eager to begin a letter to you on the subject of our common salvation, I find myself constrained to write and cheer you on to the vigorous defense of the faith delivered once for all to God's people.

World English Bible
1:3 Beloved, while I was very eager to write to you about our common salvation, I was constrained to write to you exhorting you to contend earnestly for the faith which was once for all delivered to the saints.

Young's Literal Translation
1:3 Beloved, all diligence using to write to you concerning the common salvation, I had necessity to write to you, exhorting to agonize for the faith once delivered to the saints,

4

Stephens 1550 Textus Receptus
pareisedusan gar tineV anqrwpoi oi palai progegrammenoi eiV touto to krima asebeiV thn tou qeou hmwn carin metatiqenteV eiV aselgeian kai ton monon despothn qeon kai kurion hmwn ihsoun criston arnoumenoi

Scrivener 1894 Textus Receptus
pareisedusan gar tineV anqrwpoi oi palai progegrammenoi eiV touto to krima asebeiV thn tou qeou hmwn carin metatiqenteV eiV aselgeian kai ton monon despothn qeon kai kurion hmwn ihsoun criston arnoumenoi

Byzantine Majority
pareisedusan gar tineV anqrwpoi oi palai progegrammenoi eiV touto to krima asebeiV thn tou qeou hmwn carin metatiqenteV eiV aselgeian kai ton monon despothn qeon kai kurion hmwn ihsoun criston arnoumenoi

Alexandrian
pareisedusan gar tineV anqrwpoi oi palai progegrammenoi eiV touto to krima asebeiV thn tou qeou hmwn carita metatiqenteV eiV aselgeian kai ton monon despothn kai kurion hmwn ihsoun criston arnoumenoi

Hort and Westcott
pareiseduhsan gar tineV anqrwpoi oi palai progegrammenoi eiV touto to krima asebeiV thn tou qeou hmwn carita metatiqenteV eiV aselgeian kai ton monon despothn kai kurion hmwn ihsoun criston arnoumenoi

Latin Vulgate
1:4 subintroierunt enim quidam homines qui olim praescripti sunt in hoc iudicium impii Dei nostri gratiam transferentes in luxuriam et solum Dominatorem et Dominum nostrum Iesum Christum negantes

King James Version
1:4 For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.

American Standard Version
1:4 For there are certain men crept in privily, even they who were of old written of beforehand unto this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying our only Master and Lord, Jesus Christ.

Bible in Basic English
1:4 For certain men have come among you secretly, marked out before in the holy Writings for this evil fate, men without the fear of God, turning his grace into an unclean thing, and false to our only Master and Lord, Jesus Christ.

Darby's English Translation
1:4 For certain men have got in unnoticed, they who of old were marked out beforehand to this sentence, ungodly persons, turning the grace of our God into dissoluteness, and denying our only Master and Lord Jesus Christ.

Douay Rheims
1:4 For certain men are secretly entered in, (who were written of long ago unto this judgment,) ungodly men, turning the grace of our Lord God into riotousness, and denying the only sovereign Ruler, and our Lord Jesus Christ.

Noah Webster Bible
1:4 For certain men have crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.

Weymouth New Testament
1:4 For certain persons have crept in unnoticed--men spoken of in ancient writings as pre-destined to this condemnation--ungodly men, who pervert the grace of our God into an excuse for immorality, and disown Jesus Christ, our only Sovereign and Lord.

World English Bible
1:4 For there are certain men who crept in secretly, even they who were of old written of beforehand to this condemnation: ungodly men, turning the grace of our God into lasciviousness, and denying our only Master, God, and Lord, Jesus Christ.

Young's Literal Translation
1:4 for there did come in unobserved certain men, long ago having been written beforehand to this judgment, impious, the grace of our God perverting to lasciviousness, and our only Master, God, and Lord -- Jesus Christ -- denying,

5

Stephens 1550 Textus Receptus
upomnhsai de umaV boulomai eidotaV umas apax touto oti o kurioV laon ek ghV aiguptou swsaV to deuteron touV mh pisteusantaV apwlesen

Scrivener 1894 Textus Receptus
upomnhsai de umaV boulomai eidotaV umas apax touto oti o kurioV laon ek ghV aiguptou swsaV to deuteron touV mh pisteusantaV apwlesen

Byzantine Majority
upomnhsai de umaV boulomai eidotaV umas apax touto oti o kurioV laon ek ghV aiguptou swsaV to deuteron touV mh pisteusantaV apwlesen

Alexandrian
upomnhsai de umaV boulomai eidotaV [umas] panta oti [o] kurioV apax laon ek ghV aiguptou swsaV to deuteron touV mh pisteusantaV apwlesen

Hort and Westcott
upomnhsai de umaV boulomai eidotaV apax panta oti kurioV laon ek ghV aiguptou swsaV to deuteron touV mh pisteusantaV apwlesen

Latin Vulgate
1:5 commonere autem vos volo scientes semel omnia quoniam Iesus populum de terra Aegypti salvans secundo eos qui non crediderunt perdidit

King James Version
1:5 I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.

American Standard Version
1:5 Now I desire to put you in remembrance, though ye know all things once for all, that the Lord, having saved a people out of the land of Egypt, afterward destroyed them that believed not.

Bible in Basic English
1:5 Now it is my purpose to put you in mind, though you once had knowledge of all these things, of how the Lord, having taken a people safely out of Egypt, later sent destruction on those who had no faith;

Darby's English Translation
1:5 But I would put you in remembrance, you who once knew all things, that the Lord, having saved a people out of the land of Egypt, in the second place destroyed those who had not believed.

Douay Rheims
1:5 I will therefore admonish you, though ye once knew all things, that Jesus, having saved the people out of the land of Egypt, did afterwards destroy them that believed not:

Noah Webster Bible
1:5 I will therefore put you in remembrance, though ye once knew this, that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.

Weymouth New Testament
1:5 I desire to remind you--although the whole matter is already familiar to you--that the Lord saved a people out of the land of Egypt, but afterwards destroyed those who had no faith.

World English Bible
1:5 Now I desire to remind you, though you already know this, that the Lord, having saved a people out of the land of Egypt, afterward destroyed those who didn`t believe.

Young's Literal Translation
1:5 and to remind you I intend, you knowing once this, that the Lord, a people out of the land of Egypt having saved, again those who did not believe did destroy;

6

Stephens 1550 Textus Receptus
aggelouV te touV mh thrhsantaV thn eautwn archn alla apolipontaV to idion oikhthrion eiV krisin megalhV hmeraV desmoiV aidioiV upo zofon tethrhken

Scrivener 1894 Textus Receptus
aggelouV te touV mh thrhsantaV thn eautwn archn alla apolipontaV to idion oikhthrion eiV krisin megalhV hmeraV desmoiV aidioiV upo zofon tethrhken

Byzantine Majority
aggelouV te touV mh thrhsantaV thn eautwn archn alla apolipontaV to idion oikhthrion eiV krisin megalhV hmeraV desmoiV aidioiV upo zofon tethrhken

Alexandrian
aggelouV te touV mh thrhsantaV thn eautwn archn alla apolipontaV to idion oikhthrion eiV krisin megalhV hmeraV desmoiV aidioiV upo zofon tethrhken

Hort and Westcott
aggelouV te touV mh thrhsantaV thn eautwn archn alla apolipontaV to idion oikhthrion eiV krisin megalhV hmeraV desmoiV aidioiV upo zofon tethrhken

Latin Vulgate
1:6 angelos vero qui non servaverunt suum principatum sed dereliquerunt suum domicilium in iudicium magni diei vinculis aeternis sub caligine reservavit

King James Version
1:6 And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.

American Standard Version
1:6 And angels that kept not their own principality, but left their proper habitation, he hath kept in everlasting bonds under darkness unto the judgment of the great day.

Bible in Basic English
1:6 And the angels who did not keep to their kingdom but went out from the place which was theirs, he has put in eternal chains and in dark night till the great day of the judging.

Darby's English Translation
1:6 And angels who had not kept their own original state, but had abandoned their own dwelling, he keeps in eternal chains under gloomy darkness, to the judgment of the great day;

Douay Rheims
1:6 And the angels who kept not their principality, but forsook their own habitation, he hath reserved under darkness in everlasting chains, unto the judgment of the great day.

Noah Webster Bible
1:6 And the angels who kept not their first state, but left their own habitation, he hath reserved in everlasting chains under darkness to the judgment of the great day.

Weymouth New Testament
1:6 And angels--those who did not keep the position originally assigned to them, but deserted their own proper abode--He reserves in everlasting bonds, in darkness, in preparation for the judgement of the great day.

World English Bible
1:6 Angels who didn`t keep their first domain, but deserted their own dwelling place, he has kept in everlasting bonds under darkness for the judgment of the great day.

Young's Literal Translation
1:6 messengers also, those who did not keep their own principality, but did leave their proper dwelling, to a judgment of a great day, in bonds everlasting, under darkness He hath kept,

7

Stephens 1550 Textus Receptus
wV sodoma kai gomorra kai ai peri autaV poleiV ton omoion toutois tropon ekporneusasai kai apelqousai opisw sarkoV eteraV prokeintai deigma puroV aiwniou dikhn upecousai

Scrivener 1894 Textus Receptus
wV sodoma kai gomorra kai ai peri autaV poleiV ton omoion toutois tropon ekporneusasai kai apelqousai opisw sarkoV eteraV prokeintai deigma puroV aiwniou dikhn upecousai

Byzantine Majority
wV sodoma kai gomorra kai ai peri autaV poleiV ton omoion toutois tropon ekporneusasai kai apelqousai opisw sarkoV eteraV prokeintai deigma puroV aiwniou dikhn upecousai

Alexandrian
wV sodoma kai gomorra kai ai peri autaV poleiV ton omoion tropon toutois ekporneusasai kai apelqousai opisw sarkoV eteraV prokeintai deigma puroV aiwniou dikhn upecousai

Hort and Westcott
wV sodoma kai gomorra kai ai peri autaV poleiV ton omoion tropon toutoiV ekporneusasai kai apelqousai opisw sarkoV eteraV prokeintai deigma puroV aiwniou dikhn upecousai

Latin Vulgate
1:7 sicut Sodoma et Gomorra et finitimae civitates simili modo exfornicatae et abeuntes post carnem alteram factae sunt exemplum ignis aeterni poenam sustinentes

King James Version
1:7 Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.

American Standard Version
1:7 Even as Sodom and Gomorrah, and the cities about them, having in like manner with these given themselves over to fornication and gone after strange flesh, are set forth as an example, suffering the punishment of eternal fire.

Bible in Basic English
1:7 Even as Sodom and Gomorrah, and the towns near them, having like these, given themselves up to unclean desires and gone after strange flesh, have been made an example, undergoing the punishment of eternal fire.

Darby's English Translation
1:7 as Sodom and Gomorrha, and the cities around them, committing greedily fornication, in like manner with them, and going after other flesh, lie there as an example, undergoing the judgment of eternal fire.

Douay Rheims
1:7 As Sodom and Gomorrha, and the neighbouring cities, in like manner, having given themselves to fornication, and going after other flesh, were made an example, suffering the punishment of eternal fire.

Noah Webster Bible
1:7 Even as Sodom and Gomorrah, and the cities about them in like manner, giving themselves over to impurity, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.

Weymouth New Testament
1:7 So also Sodom and Gomorrah--and the neighboring towns in the same manner--having been guilty of gross fornication and having gone astray in pursuit of unnatural vice, are now before us as a specimen of the fire of the Ages in the punishment which they are undergoing.

World English Bible
1:7 Even as Sodom and Gomorrah, and the cities around them, having, in the same way as these, given themselves over to sexual immorality and gone after strange flesh, are set forth as an example, suffering the punishment of eternal fire.

Young's Literal Translation
1:7 as Sodom and Gomorrah, and the cities around them, in like manner to these, having given themselves to whoredom, and gone after other flesh, have been set before -- an example, of fire age-during, justice suffering.

8

Stephens 1550 Textus Receptus
omoiwV mentoi kai outoi enupniazomenoi sarka men miainousin kuriothta de aqetousin doxaV de blasfhmousin

Scrivener 1894 Textus Receptus
omoiwV mentoi kai outoi enupniazomenoi sarka men miainousin kuriothta de aqetousin doxaV de blasfhmousin

Byzantine Majority
omoiwV mentoi kai outoi enupniazomenoi sarka men miainousin kuriothta de aqetousin doxaV de blasfhmousin

Alexandrian
omoiwV mentoi kai outoi enupniazomenoi sarka men miainousin kuriothta de aqetousin doxaV de blasfhmousin

Hort and Westcott
omoiwV mentoi kai outoi enupniazomenoi sarka men miainousin kuriothta de aqetousin doxaV de blasfhmousin

Latin Vulgate
1:8 similiter et hii carnem quidem maculant dominationem autem spernunt maiestates autem blasphemant

King James Version
1:8 Likewise also these [filthy] dreamers defile the flesh, despise dominion, and speak evil of dignities.

American Standard Version
1:8 Yet in like manner these also in their dreamings defile the flesh, and set at nought dominion, and rail at dignities.

Bible in Basic English
1:8 In the same way these dreamers make the flesh unclean, having no respect for authorities, and say evil of rulers.

Darby's English Translation
1:8 Yet in like manner these dreamers also defile the flesh, and despise lordship, and speak railingly against dignities.

Douay Rheims
1:8 In like manner these men also defile the flesh, and despise dominion, and blaspheme majesty.

Noah Webster Bible
1:8 Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.

Weymouth New Testament
1:8 Yet in just the same way these dreamers also pollute the body, while they set authority at naught and speak evil of dignities.

World English Bible
1:8 Yet in like manner these also in their dreaming defile the flesh, despise authority, and slander celestial beings.

Young's Literal Translation
1:8 In like manner, nevertheless, those dreaming also the flesh indeed do defile, and lordship they put away, and dignities they speak evil of,

9

Stephens 1550 Textus Receptus
o de micahl o arcaggeloV ote tw diabolw diakrinomenoV dielegeto peri tou mwsews swmatoV ouk etolmhsen krisin epenegkein blasfhmiaV all eipen epitimhsai soi kurioV

Scrivener 1894 Textus Receptus
o de micahl o arcaggeloV ote tw diabolw diakrinomenoV dielegeto peri tou mwsews swmatoV ouk etolmhsen krisin epenegkein blasfhmiaV all eipen epitimhsai soi kurioV

Byzantine Majority
o de micahl o arcaggeloV ote tw diabolw diakrinomenoV dielegeto peri tou mwsews swmatoV ouk etolmhsen krisin epenegkein blasfhmiaV all eipen epitimhsai soi kurioV

Alexandrian
o de micahl o arcaggeloV ote tw diabolw diakrinomenoV dielegeto peri tou mwusews swmatoV ouk etolmhsen krisin epenegkein blasfhmiaV alla eipen epitimhsai soi kurioV

Hort and Westcott
o de micahl o arcaggeloV ote tw diabolw diakrinomenoV dielegeto peri tou mwusewV swmatoV ouk etolmhsen krisin epenegkein blasfhmiaV alla eipen epitimhsai soi kurioV

Latin Vulgate
1:9 cum Michahel archangelus cum diabolo disputans altercaretur de Mosi corpore non est ausus iudicium inferre blasphemiae sed dixit imperet tibi Dominus

King James Version
1:9 Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.

American Standard Version
1:9 But Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing judgment, but said, The Lord rebuke thee.

Bible in Basic English
1:9 Now when Michael, one of the chief angels, was fighting against the Evil One for the body of Moses, fearing to make use of violent words against him, he only said, May the Lord be your judge.

Darby's English Translation
1:9 But Michael the archangel, when disputing with the devil he reasoned about the body of Moses, did not dare to bring a railing judgment against him, but said, The Lord rebuke thee.

Douay Rheims
1:9 When Michael the archangel, disputing with the devil, contended about the body of Moses, he durst not bring against him the judgment of railing speech, but said: The Lord command thee.

Noah Webster Bible
1:9 Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.

Weymouth New Testament
1:9 But Michael the Archangel, when contending with the Devil and arguing with him about the body of Moses, did not dare to pronounce judgement on him in abusive terms, but simply said, "The Lord rebuke you."

World English Bible
1:9 But Michael, the archangel, when contending with the devil and arguing about the body of Moses, dared not bring against him an abusive condemnation, but said, "May the Lord rebuke you!"

Young's Literal Translation
1:9 yet Michael, the chief messenger, when, with the devil contending, he was disputing about the body of Moses, did not dare to bring up an evil-speaking judgment, but said, `The Lord rebuke thee!`

10

Stephens 1550 Textus Receptus
outoi de osa men ouk oidasin blasfhmousin osa de fusikwV wV ta aloga zwa epistantai en toutoiV fqeirontai

Scrivener 1894 Textus Receptus
outoi de osa men ouk oidasin blasfhmousin osa de fusikwV wV ta aloga zwa epistantai en toutoiV fqeirontai

Byzantine Majority
outoi de osa men ouk oidasin blasfhmousin osa de fusikwV wV ta aloga zwa epistantai en toutoiV fqeirontai

Alexandrian
outoi de osa men ouk oidasin blasfhmousin osa de fusikwV wV ta aloga zwa epistantai en toutoiV fqeirontai

Hort and Westcott
outoi de osa men ouk oidasin blasfhmousin osa de fusikwV wV ta aloga zwa epistantai en toutoiV fqeirontai

Latin Vulgate
1:10 hii autem quaecumque quidem ignorant blasphemant quaecumque autem naturaliter tamquam muta animalia norunt in his corrumpuntur

King James Version
1:10 But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.

American Standard Version
1:10 But these rail at whatsoever things they know not: and what they understand naturally, like the creatures without reason, in these things are they destroyed.

Bible in Basic English
1:10 But these men say evil about such things as they have no knowledge of; and the things of which they have natural knowledge, like beasts without reason, are the cause of their destruction.

Darby's English Translation
1:10 But these, whatever things they know not, they speak railingly against; but what even, as the irrational animals, they understand by mere nature, in these things they corrupt themselves.

Douay Rheims
1:10 But these men blaspheme whatever things they know not: and what things soever they naturally know, like dumb beasts, in these they are corrupted.

Noah Webster Bible
1:10 But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.

Weymouth New Testament
1:10 Yet these men are abusive in matters of which they know nothing, and in things which, like the brutes, they understand instinctively--in all these they corrupt themselves.

World English Bible
1:10 But these speak evil of whatever things they don`t know. What they understand naturally, like the creatures without reason, in these things are they destroyed.

Young's Literal Translation
1:10 and these, as many things indeed as they have not known, they speak evil of; and as many things as naturally (as the irrational beasts) they understand, in these they are corrupted;

11

Stephens 1550 Textus Receptus
ouai autoiV oti th odw tou kain eporeuqhsan kai th planh tou balaam misqou execuqhsan kai th antilogia tou kore apwlonto

Scrivener 1894 Textus Receptus
ouai autoiV oti th odw tou kain eporeuqhsan kai th planh tou balaam misqou execuqhsan kai th antilogia tou kore apwlonto

Byzantine Majority
ouai autoiV oti th odw tou kain eporeuqhsan kai th planh tou balaam misqou execuqhsan kai th antilogia tou kore apwlonto

Alexandrian
ouai autoiV oti th odw tou kain eporeuqhsan kai th planh tou balaam misqou execuqhsan kai th antilogia tou kore apwlonto

Hort and Westcott
ouai autoiV oti th odw tou kain eporeuqhsan kai th planh tou balaam misqou execuqhsan kai th antilogia tou kore apwlonto

Latin Vulgate
1:11 vae illis quia via Cain abierunt et errore Balaam mercede effusi sunt et contradictione Core perierunt

King James Version
1:11 Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.

American Standard Version
1:11 Woe unto them! For they went in the way of Cain, and ran riotously in the error of Balaam for hire, and perished in the gainsaying of Korah.

Bible in Basic English
1:11 A curse on them! They have gone in the way of Cain, running uncontrolled into the error of Balaam for reward, and have come to destruction by saying evil against the Lord, like Korah.

Darby's English Translation
1:11 Woe to them! because they have gone in the way of Cain, and given themselves up to the error of Balaam for reward, and perished in the gainsaying of Core.

Douay Rheims
1:11 Woe unto them, for they have gone in the way of Cain: and after the error of Balaam they have for reward poured out themselves, and have perished in the contradiction of Core.

Noah Webster Bible
1:11 Woe to them! for they have gone in the way of Cain, and run greedily after the error of Balaam for reward, and perished in the gainsaying of Core.

Weymouth New Testament
1:11 Alas for them; for they have followed in the steps of Cain; for the sake of gain they have rushed on headlong in the evil ways of Balaam; and have perished in rebellion like that of Korah!

World English Bible
1:11 Woe to them! For they went in the way of Cain, and ran riotously in the error of Balaam for hire, and perished in Korah`s rebellion.

Young's Literal Translation
1:11 wo to them! because in the way of Cain they did go on, and to the deceit of Balaam for reward they did rush, and in the gainsaying of Korah they did perish.

12

Stephens 1550 Textus Receptus
outoi eisin en taiV agapaiV umwn spiladeV suneuwcoumenoi afobwV eautouV poimainonteV nefelai anudroi upo anemwn periferomenai dendra fqinopwrina akarpa diV apoqanonta ekrizwqenta

Scrivener 1894 Textus Receptus
outoi eisin en taiV agapaiV umwn spiladeV suneuwcoumenoi umin afobwV eautouV poimainonteV nefelai anudroi upo anemwn periferomenai dendra fqinopwrina akarpa diV apoqanonta ekrizwqenta

Byzantine Majority
outoi eisin en taiV agapaiV umwn spiladeV suneuwcoumenoi afobwV eautouV poimainonteV nefelai anudroi upo anemwn paraferomenai dendra fqinopwrina akarpa diV apoqanonta ekrizwqenta

Alexandrian
outoi eisin oi en taiV agapaiV umwn spiladeV suneuwcoumenoi afobwV eautouV poimainonteV nefelai anudroi upo anemwn paraferomenai dendra fqinopwrina akarpa diV apoqanonta ekrizwqenta

Hort and Westcott
outoi eisin oi en taiV agapaiV umwn spiladeV suneuwcoumenoi afobwV eautouV poimainonteV nefelai anudroi upo anemwn paraferomenai dendra fqinopwrina akarpa diV apoqanonta ekrizwqenta

Latin Vulgate
1:12 hii sunt in epulis suis maculae convivantes sine timore semet ipsos pascentes nubes sine aqua quae a ventis circumferuntur arbores autumnales infructuosae bis mortuae eradicatae

King James Version
1:12 These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds [they are] without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;

American Standard Version
1:12 These are they who are hidden rocks in your love-feasts when they feast with you, shepherds that without fear feed themselves; clouds without water, carried along by winds; autumn leaves without fruit, twice dead, plucked up by the roots;

Bible in Basic English
1:12 These men are unseen rocks at your love-feasts, when they take part in them with you, keepers of sheep who without fear take the food of the sheep; clouds without water rushing before the wind, wasted trees without fruit, twice dead, pulled up by the roots,

Darby's English Translation
1:12 These are spots in your love-feasts, feasting together with you without fear, pasturing themselves; clouds without water, carried along by the winds; autumnal trees, without fruit, twice dead, rooted up;

Douay Rheims
1:12 These are spots in their banquets, feasting together without fear, feeding themselves, clouds without water, which are carried about by winds, trees of the autumn, unfruitful, twice dead, plucked up by the roots,

Noah Webster Bible
1:12 These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about by winds; withered autumnal trees, without fruit, twice dead, plucked out by the roots;

Weymouth New Testament
1:12 These men--sunken rocks! --are those who share the pleasure of your love-feasts, unrestrained by fear while caring only for themselves; clouds without water, driven away by the winds; trees that cast their fruit, barren, doubly dead, uprooted;

World English Bible
1:12 These are hidden rocky reefs in your love feasts when they feast with you, shepherds who without fear feed themselves; clouds without water, carried along by winds; autumn leaves without fruit, twice dead, plucked up by the roots;

Young's Literal Translation
1:12 These are in your love-feasts craggy rocks; feasting together with you, without fear shepherding themselves; clouds without water, by winds carried about; trees autumnal, without fruit, twice dead, rooted up;

13

Stephens 1550 Textus Receptus
kumata agria qalasshV epafrizonta taV eautwn aiscunaV astereV planhtai oiV o zofoV tou skotouV eiV ton aiwna tethrhtai

Scrivener 1894 Textus Receptus
kumata agria qalasshV epafrizonta taV eautwn aiscunaV astereV planhtai oiV o zofoV tou skotouV eiV ton aiwna tethrhtai

Byzantine Majority
kumata agria qalasshV epafrizonta taV eautwn aiscunaV astereV planhtai oiV o zofoV tou skotouV eiV aiwna tethrhtai

Alexandrian
kumata agria qalasshV epafrizonta taV eautwn aiscunaV astereV planhtai oiV o zofoV tou skotouV eiV aiwna tethrhtai

Hort and Westcott
kumata agria qalasshV epafrizonta taV eautwn aiscunaV astereV planhtai oiV o zofoV tou skotouV eiV aiwna tethrhtai

Latin Vulgate
1:13 fluctus feri maris despumantes suas confusiones sidera errantia quibus procella tenebrarum in aeternum servata est

King James Version
1:13 Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.

American Standard Version
1:13 Wild waves of the sea, foaming out their own shame; wandering stars, for whom the blackness of darkness hath been reserved forever.

Bible in Basic English
1:13 Violent waves of the sea, streaming with their shame, wandering stars for whom the darkest night is kept in store for ever.

Darby's English Translation
1:13 raging waves of the sea, foaming out their own shames; wandering stars, to whom has been reserved the gloom of darkness for eternity.

Douay Rheims
1:13 Raging waves of the sea, foaming out their own confusion; wandering stars, to whom the storm of darkness is reserved for ever.

Noah Webster Bible
1:13 Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.

Weymouth New Testament
1:13 wild waves of the sea, foaming out their own shame; wandering stars, for whom is reserved dense darkness of age-long duration.

World English Bible
1:13 wild waves of the sea, foaming out their own shame; wandering stars, for whom the blackness of darkness has been reserved forever.

Young's Literal Translation
1:13 wild waves of a sea, foaming out their own shames; stars going astray, to whom the gloom of the darkness to the age hath been kept.

14

Stephens 1550 Textus Receptus
proefhteusen de kai toutoiV ebdomoV apo adam enwc legwn idou hlqen kurioV en muriasin agiaiV autou

Scrivener 1894 Textus Receptus
proefhteusen de kai toutoiV ebdomoV apo adam enwc legwn idou hlqen kurioV en muriasin agiaiV autou

Byzantine Majority
proefhteusen de kai toutoiV ebdomoV apo adam enwc legwn idou hlqen kurioV en agiaiV muriasin autou

Alexandrian
proefhteusen de kai toutoiV ebdomoV apo adam enwc legwn idou hlqen kurioV en agiaiV muriasin autou

Hort and Westcott
eprofhteusen de kai toutoiV ebdomoV apo adam enwc legwn idou hlqen kurioV en agiaiV muriasin autou

Latin Vulgate
1:14 prophetavit autem et his septimus ab Adam Enoc dicens ecce venit Dominus in sanctis milibus suis

King James Version
1:14 And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,

American Standard Version
1:14 And to these also Enoch, the seventh from Adam, prophesied, saying, Behold, the Lord came with ten thousands of his holy ones,

Bible in Basic English
1:14 The prophet Enoch, who was the seventh after Adam, said of these men, The Lord came with tens of thousands of his saints,

Darby's English Translation
1:14 And Enoch, the seventh from Adam, prophesied also as to these, saying, Behold, the Lord has come amidst his holy myriads,

Douay Rheims
1:14 Now of these Enoch also, the seventh from Adam, prophesied, saying: Behold, the Lord cometh with thousands of his saints,

Noah Webster Bible
1:14 And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,

Weymouth New Testament
1:14 It was also about these that Enoch, who belonged to the seventh generation from Adam, prophesied, saying, "The Lord has come, attended by myriads of His people, to execute judgement upon all,

World English Bible
1:14 To these also Enoch, the seventh from Adam, prophesied, saying, "Behold, the Lord came with ten thousands of his holy ones,

Young's Literal Translation
1:14 And prophesy also to these did the seventh from Adam -- Enoch -- saying, `Lo, the Lord did come in His saintly myriads,

15

Stephens 1550 Textus Receptus
poihsai krisin kata pantwn kai exelegxai pantas tous asebeis autwn peri pantwn twn ergwn asebeiaV autwn wn hsebhsan kai peri pantwn twn sklhrwn wn elalhsan kat autou amartwloi asebeiV

Scrivener 1894 Textus Receptus
poihsai krisin kata pantwn kai exelegxai pantas tous asebeis autwn peri pantwn twn ergwn asebeiaV autwn wn hsebhsan kai peri pantwn twn sklhrwn wn elalhsan kat autou amartwloi asebeiV

Byzantine Majority
poihsai krisin kata pantwn kai elegxai pantas tous asebeis autwn peri pantwn twn ergwn asebeiaV autwn wn hsebhsan kai peri pantwn twn sklhrwn wn elalhsan kat autou amartwloi asebeiV

Alexandrian
poihsai krisin kata pantwn kai elegxai pasan yuchn peri pantwn twn ergwn asebeiaV autwn wn hsebhsan kai peri pantwn twn sklhrwn wn elalhsan kat autou amartwloi asebeiV

Hort and Westcott
poihsai krisin kata pantwn kai elegxai pantaV touV asebeiV peri pantwn twn ergwn asebeiaV autwn wn hsebhsan kai peri pantwn twn sklhrwn wn elalhsan kat autou amartwloi asebeiV

Latin Vulgate
1:15 facere iudicium contra omnes et arguere omnes impios de omnibus operibus impietatis eorum quibus impie egerunt et de omnibus duris quae locuti sunt contra eum peccatores impii

King James Version
1:15 To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard [speeches] which ungodly sinners have spoken against him.

American Standard Version
1:15 to execute judgment upon all, and to convict all the ungodly of all their works of ungodliness which they have ungodly wrought, and of all the hard things which ungodly sinners have spoken against him.

Bible in Basic English
1:15 To be the judge of all, and to give a decision against all those whose lives are unpleasing to him, because of the evil acts which they have done, and because of all the hard things which sinners without fear of God have said against him.

Darby's English Translation
1:15 to execute judgment against all; and to convict all the ungodly of them of all their works of ungodliness, which they have wrought ungodlily, and of all the hard things which ungodly sinners have spoken against him.

Douay Rheims
1:15 To execute judgment upon all, and to reprove all the ungodly for all the works of their ungodliness, whereby they have done ungodly, and of all the hard things which ungodly sinners have spoken against God.

Noah Webster Bible
1:15 To execute judgment upon all, and to convict all that are ungodly among them of all their ungodly deeds which they have impiously committed, and of all their hard speeches which ungodly sinners have spoken against him.

Weymouth New Testament
1:15 and to convict all the ungodly of all the ungodly deeds which in their ungodliness they have committed, and of all the hard words which they, ungodly sinners as they are, have spoken against Him."

World English Bible
1:15 to execute judgment on all, and to convict all the ungodly of all their works of ungodliness which they have done in an ungodly way, and of all the hard things which ungodly sinners have spoken against him."

Young's Literal Translation
1:15 to do judgment against all, and to convict all their impious ones, concerning all their works of impiety that they did impiously, and concerning all the stiff things that speak against Him did impious sinners.`

16

Stephens 1550 Textus Receptus
outoi eisin goggustai memyimoiroi kata taV epiqumiaV autwn poreuomenoi kai to stoma autwn lalei uperogka qaumazonteV proswpa wfeleiaV carin

Scrivener 1894 Textus Receptus
outoi eisin goggustai memyimoiroi kata taV epiqumiaV autwn poreuomenoi kai to stoma autwn lalei uperogka qaumazonteV proswpa wfeleiaV carin

Byzantine Majority
outoi eisin goggustai memyimoiroi kata taV epiqumiaV autwn poreuomenoi kai to stoma autwn lalei uperogka qaumazonteV proswpa wfeleiaV carin

Alexandrian
outoi eisin goggustai memyimoiroi kata taV epiqumiaV eautwn poreuomenoi kai to stoma autwn lalei uperogka qaumazonteV proswpa wfeleiaV carin

Hort and Westcott
outoi eisin goggustai memyimoiroi kata taV epiqumiaV autwn poreuomenoi kai to stoma autwn lalei uperogka qaumazonteV proswpa wfeleiaV carin

Latin Vulgate
1:16 hii sunt murmuratores querellosi secundum desideria sua ambulantes et os illorum loquitur superba mirantes personas quaestus causa

King James Version
1:16 These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling [words], having men's persons in admiration because of advantage.

American Standard Version
1:16 These are murmurers, complainers, walking after their lusts (and their mouth speaketh great swelling words), showing respect of persons for the sake of advantage.

Bible in Basic English
1:16 These are the men who make trouble, ever desiring change, going after evil pleasures, using high-sounding words, respecting men's position in the hope of reward.

Darby's English Translation
1:16 These are murmurers, complainers, walking after their lusts; and their mouth speaks swelling words, admiring persons for the sake of profit.

Douay Rheims
1:16 These are murmurers, full of complaints, walking according to their own desires, and their mouth speaketh proud things, admiring persons for gain's sake.

Noah Webster Bible
1:16 These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.

Weymouth New Testament
1:16 These men are murmurers, ever bemoaning their lot. Their lives are guided by their evil passions, and their mouths are full of big, boastful words, while they treat individual men with admiring reverence for the sake of the advantage they can gain.

World English Bible
1:16 These are murmurers and complainers, walking after their lusts (and their mouth speaks proud things), showing respect of persons for the sake of advantage.

Young's Literal Translation
1:16 These are murmurers, repiners; according to their desires walking, and their mouth doth speak great swellings, giving admiration to persons for the sake of profit;

17

Stephens 1550 Textus Receptus
umeiV de agaphtoi mnhsqhte twn rhmatwn twn proeirhmenwn upo twn apostolwn tou kuriou hmwn ihsou cristou

Scrivener 1894 Textus Receptus
umeiV de agaphtoi mnhsqhte twn rhmatwn twn proeirhmenwn upo twn apostolwn tou kuriou hmwn ihsou cristou

Byzantine Majority
umeiV de agaphtoi mnhsqhte twn rhmatwn twn proeirhmenwn upo twn apostolwn tou kuriou hmwn ihsou cristou

Alexandrian
umeiV de agaphtoi mnhsqhte twn rhmatwn twn proeirhmenwn upo twn apostolwn tou kuriou hmwn ihsou cristou

Hort and Westcott
umeiV de agaphtoi mnhsqhte twn rhmatwn twn proeirhmenwn upo twn apostolwn tou kuriou hmwn ihsou cristou

Latin Vulgate
1:17 vos autem carissimi memores estote verborum quae praedicta sunt ab apostolis Domini nostri Iesu Christi

King James Version
1:17 But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;

American Standard Version
1:17 But ye, beloved, remember ye the words which have been spoken before by the apostles of our Lord Jesus Christ;

Bible in Basic English
1:17 But you, my loved ones, keep in memory the words which were said before by the Apostles of our Lord Jesus Christ,

Darby's English Translation
1:17 But *ye*, beloved, remember the words spoken before by the apostles of our Lord Jesus Christ,

Douay Rheims
1:17 But you, my dearly beloved, be mindful of the words which have been spoken before by the apostles of our Lord Jesus Christ,

Noah Webster Bible
1:17 But, beloved, remember ye the words which were spoken before by the apostles of our Lord Jesus Christ;

Weymouth New Testament
1:17 But as for you, my dearly-loved friends, remember the words that before now were spoken by the Apostles of our Lord Jesus Christ--

World English Bible
1:17 But you, beloved, remember the words which have been spoken before by the apostles of our Lord Jesus Christ.

Young's Literal Translation
1:17 and ye, beloved, remember ye the sayings spoken before by the apostles of our Lord Jesus Christ:

18

Stephens 1550 Textus Receptus
oti elegon umin oti en escatw cronw esontai empaiktai kata taV eautwn epiqumiaV poreuomenoi twn asebeiwn

Scrivener 1894 Textus Receptus
oti elegon umin oti en escatw cronw esontai empaiktai kata taV eautwn epiqumiaV poreuomenoi twn asebeiwn

Byzantine Majority
oti elegon umin oti en escatw cronw esontai empaiktai kata taV eautwn epiqumiaV poreuomenoi twn asebeiwn

Alexandrian
oti elegon umin [oti] ep escatou [tou] cronou esontai empaiktai kata taV eautwn epiqumiaV poreuomenoi twn asebeiwn

Hort and Westcott
oti elegon umin ep escatou cronou esontai empaiktai kata taV eautwn epiqumiaV poreuomenoi twn asebeiwn

Latin Vulgate
1:18 quia dicebant vobis quoniam in novissimo tempore venient inlusores secundum sua desideria ambulantes impietatum

King James Version
1:18 How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.

American Standard Version
1:18 That they said to you, In the last time there shall be mockers, walking after their own ungodly lusts.

Bible in Basic English
1:18 How they said to you, In the last days there will be men who, guided by their evil desires, will make sport of holy things.

Darby's English Translation
1:18 that they said to you, that at the end of the time there should be mockers, walking after their own lusts of ungodlinesses.

Douay Rheims
1:18 Who told you, that in the last time there should come mockers, walking according to their own desires in ungodlinesses.

Noah Webster Bible
1:18 That they told you there would be mockers in the last time, who would walk after their own ungodly lusts.

Weymouth New Testament
1:18 how they declared to you, "In the last times there shall be scoffers, obeying only their own ungodly passions."

World English Bible
1:18 They said to you that "In the last time there will be mockers, walking after their own ungodly lusts."

Young's Literal Translation
1:18 that they said to you, that in the last time there shall be scoffers, after their own desires of impieties going on,

19

Stephens 1550 Textus Receptus
outoi eisin oi apodiorizonteV yucikoi pneuma mh econteV

Scrivener 1894 Textus Receptus
outoi eisin oi apodiorizonteV eautous yucikoi pneuma mh econteV

Byzantine Majority
outoi eisin oi apodiorizonteV yucikoi pneuma mh econteV

Alexandrian
outoi eisin oi apodiorizonteV yucikoi pneuma mh econteV

Hort and Westcott
outoi eisin oi apodiorizonteV yucikoi pneuma mh econteV

Latin Vulgate
1:19 hii sunt qui segregant animales Spiritum non habentes

King James Version
1:19 These be they who separate themselves, sensual, having not the Spirit.

American Standard Version
1:19 These are they who make separations, sensual, having not the Spirit.

Bible in Basic English
1:19 These are the men who make divisions, natural men, not having the Spirit.

Darby's English Translation
1:19 These are they who set themselves apart, natural men, not having the Spirit.

Douay Rheims
1:19 These are they, who separate themselves, sensual men, having not the Spirit.

Noah Webster Bible
1:19 These are they who separate themselves, sensual, having not the Spirit.

Weymouth New Testament
1:19 These are those who cause divisions. They are men of the world, wholly unspiritual.

World English Bible
1:19 These are they who cause divisions, and are sensual, not having the Spirit.

Young's Literal Translation
1:19 these are those setting themselves apart, natural men, the Spirit not having.

20

Stephens 1550 Textus Receptus
umeiV de agaphtoi th agiwtath umwn pistei epoikodomountes eautous en pneumati agiw proseucomenoi

Scrivener 1894 Textus Receptus
umeiV de agaphtoi th agiwtath umwn pistei epoikodomountes eautous en pneumati agiw proseucomenoi

Byzantine Majority
umeiV de agaphtoi th agiwtath umwn pistei epoikodomountes eautous en pneumati agiw proseucomenoi

Alexandrian
umeiV de agaphtoi epoikodomountes eautous th agiwtath umwn pistei en pneumati agiw proseucomenoi

Hort and Westcott
umeiV de agaphtoi epoikodomounteV eautouV th agiwtath umwn pistei en pneumati agiw proseucomenoi

Latin Vulgate
1:20 vos autem carissimi superaedificantes vosmet ipsos sanctissimae vestrae fidei in Spiritu Sancto orantes

King James Version
1:20 But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,

American Standard Version
1:20 But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Spirit,

Bible in Basic English
1:20 But you, my loved ones, building yourselves up on your most holy faith, and making prayers in the Holy Spirit,

Darby's English Translation
1:20 But *ye*, beloved, building yourselves up on your most holy faith, praying in the Holy Spirit,

Douay Rheims
1:20 But you, my beloved, building yourselves upon you most holy faith, praying in the Holy Ghost,

Noah Webster Bible
1:20 But ye, beloved, building up yourselves on your most holy faith, praying by the Holy Spirit,

Weymouth New Testament
1:20 But you, my dearly-loved friends, building yourselves up on the basis of your most holy faith and praying in the Holy Spirit,

World English Bible
1:20 But you, beloved, keep building up yourselves on your most holy faith, praying in the Holy Spirit.

Young's Literal Translation
1:20 And ye, beloved, on your most holy faith building yourselves up, in the Holy Spirit praying,

21

Stephens 1550 Textus Receptus
eautouV en agaph qeou thrhsate prosdecomenoi to eleoV tou kuriou hmwn ihsou cristou eiV zwhn aiwnion

Scrivener 1894 Textus Receptus
eautouV en agaph qeou thrhsate prosdecomenoi to eleoV tou kuriou hmwn ihsou cristou eiV zwhn aiwnion

Byzantine Majority
eautouV en agaph qeou thrhsate prosdecomenoi to eleoV tou kuriou hmwn ihsou cristou eiV zwhn aiwnion

Alexandrian
eautouV en agaph qeou thrhsate prosdecomenoi to eleoV tou kuriou hmwn ihsou cristou eiV zwhn aiwnion

Hort and Westcott
eautouV en agaph qeou thrhsate prosdecomenoi to eleoV tou kuriou hmwn ihsou cristou eiV zwhn aiwnion

Latin Vulgate
1:21 ipsos vos in dilectione Dei servate

King James Version
1:21 Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

American Standard Version
1:21 keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

Bible in Basic English
1:21 Keep yourselves in the love of God, looking for life eternal through the mercy of our Lord Jesus Christ.

Darby's English Translation
1:21 keep yourselves in the love of God, awaiting the mercy of our Lord Jesus Christ unto eternal life.

Douay Rheims
1:21 Keep yourselves in the love of God, waiting for the mercy of our Lord Jesus Christ, unto life everlasting.

Noah Webster Bible
1:21 Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ to eternal life.

Weymouth New Testament
1:21 must keep yourselves safe in the love of God, waiting for the mercy of our Lord Jesus Christ which will result in the Life of the Ages.

World English Bible
1:21 Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ to eternal life.

Young's Literal Translation
1:21 yourselves in the love of God keep ye, waiting for the kindness of our Lord Jesus Christ -- to life age-during;

22

Stephens 1550 Textus Receptus
kai ouV men eleeite diakrinomenoi

Scrivener 1894 Textus Receptus
kai ouV men eleeite diakrinomenoi

Byzantine Majority
kai ouV men eleeite diakrinomenoi

Alexandrian
kai ouV men eleate diakrinomenous

Hort and Westcott
kai ouV men eleate diakrinomenouV swzete ek puroV arpazonteV

Latin Vulgate
1:22 et hos quidem arguite iudicatos

King James Version
1:22 And of some have compassion, making a difference:

American Standard Version
1:22 And on some have mercy, who are in doubt;

Bible in Basic English
1:22 And have pity on those who are in doubt;

Darby's English Translation
1:22 And of some have compassion, making a difference,

Douay Rheims
1:22 And some indeed reprove, being judged:

Noah Webster Bible
1:22 And of some have compassion, making a difference:

Weymouth New Testament
1:22 Some, when they argue with you, you must endeavor to convince;

World English Bible
1:22 On some have compassion, making a distinction,

Young's Literal Translation
1:22 and to some be kind, judging thoroughly,

23

Stephens 1550 Textus Receptus
ouV de en fobw swzete ek tou puroV arpazonteV misounteV kai ton apo thV sarkoV espilwmenon citwna

Scrivener 1894 Textus Receptus
ouV de en fobw swzete ek tou puroV arpazonteV misounteV kai ton apo thV sarkoV espilwmenon citwna

Byzantine Majority
ouV de en fobw swzete ek puroV arpazonteV misounteV kai ton apo thV sarkoV espilwmenon citwna

Alexandrian
ouV de swzete ek puroV arpazonteV ous de eleate en fobw misounteV kai ton apo thV sarkoV espilwmenon citwna

Hort and Westcott
ouV de eleate en fobw misounteV kai ton apo thV sarkoV espilwmenon citwna

Latin Vulgate
1:23 illos vero salvate de igne rapientes aliis autem miseremini in timore odientes et eam quae carnalis est maculatam tunicam

King James Version
1:23 And others save with fear, pulling [them] out of the fire; hating even the garment spotted by the flesh.

American Standard Version
1:23 and some save, snatching them out of the fire; and on some have mercy with fear; hating even the garment spotted by the flesh.

Bible in Basic English
1:23 And to some give salvation, pulling them out of the fire; and on some have mercy with fear, hating even the clothing which is made unclean by the flesh.

Darby's English Translation
1:23 but others save with fear, snatching them out of the fire; hating even the garment spotted by the flesh.

Douay Rheims
1:23 But others save, pulling them out of the fire. And on others have mercy, in fear, hating also the spotted garment which is carnal.

Noah Webster Bible
1:23 And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.

Weymouth New Testament
1:23 others you must try to save, as brands plucked from the flames; and on others look with pity mingled with fear, while you hate every trace of their sin.

World English Bible
1:23 and some save, snatching them out of the fire with fear, hating even the clothing stained by the flesh.

Young's Literal Translation
1:23 and some in fear save ye, out of the fire snatching, hating even the coat from the flesh spotted.

24

Stephens 1550 Textus Receptus
tw de dunamenw fulaxai autous aptaistouV kai sthsai katenwpion thV doxhV autou amwmouV en agalliasei

Scrivener 1894 Textus Receptus
tw de dunamenw fulaxai umas aptaistouV kai sthsai katenwpion thV doxhV autou amwmouV en agalliasei

Byzantine Majority
tw de dunamenw fulaxai autous aptaistouV kai sthsai katenwpion thV doxhV autou amwmouV en agalliasei

Alexandrian
tw de dunamenw fulaxai umas aptaistouV kai sthsai katenwpion thV doxhV autou amwmouV en agalliasei

Hort and Westcott
tw de dunamenw fulaxai umaV aptaistouV kai sthsai katenwpion thV doxhV autou amwmouV en agalliasei

Latin Vulgate
1:24 ei autem qui potest vos conservare sine peccato et constituere ante conspectum gloriae suae inmaculatos in exultatione

King James Version
1:24 Now unto him that is able to keep you from falling, and to present [you] faultless before the presence of his glory with exceeding joy,

American Standard Version
1:24 Now unto him that is able to guard you from stumbling, and to set you before the presence of his glory without blemish in exceeding joy,

Bible in Basic English
1:24 Now to him who is able to keep you from falling, and to give you a place in his glory, free from all evil, with great joy,

Darby's English Translation
1:24 But to him that is able to keep you without stumbling, and to set you with exultation blameless before his glory,

Douay Rheims
1:24 Now to him who is able to preserve you without sin, and to present you spotless before the presence of his glory with exceeding joy, in the coming of our Lord Jesus Christ,

Noah Webster Bible
1:24 Now to him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,

Weymouth New Testament
1:24 But to Him who is able to keep you safe from stumbling, and cause you to stand in the presence of His glory free from blemish and full of exultant joy--

World English Bible
1:24 Now to him who is able to keep them from stumbling, and to present you faultless before the presence of his glory in great joy,

Young's Literal Translation
1:24 And to Him who is able to guard you not stumbling, and to set you in the presence of His glory unblemished, in gladness,

25

Stephens 1550 Textus Receptus
monw sofw qew swthri hmwn doxa kai megalwsunh kratoV kai exousia kai nun kai eiV pantaV touV aiwnaV amhn

Scrivener 1894 Textus Receptus
monw sofw qew swthri hmwn doxa kai megalwsunh kratoV kai exousia kai nun kai eiV pantaV touV aiwnaV amhn

Byzantine Majority
monw sofw qew swthri hmwn doxa kai megalwsunh kratoV kai exousia kai nun kai eiV pantaV touV aiwnaV amhn

Alexandrian
monw qew swthri hmwn dia ihsou cristou tou kuriou hmwn doxa megalwsunh kratoV kai exousia pro pantos tou aiwnos kai nun kai eiV pantaV touV aiwnaV amhn

Hort and Westcott
monw qew swthri hmwn dia ihsou cristou tou kuriou hmwn doxa megalwsunh kratoV kai exousia pro pantoV tou aiwnoV kai nun kai eiV pantaV touV aiwnaV amhn

Latin Vulgate
1:25

King James Version
1:25 To the only wise God our Saviour, [be] glory and majesty, dominion and power, both now and ever. Amen.

American Standard Version
1:25 to the only God our Saviour, through Jesus Christ our Lord, be glory, majesty, dominion and power, before all time, and now, and for evermore. Amen.

Bible in Basic English
1:25 To the only God our Saviour, through Jesus Christ our Lord, let us give glory and honour and authority and power, before all time and now and for ever. So be it.

Darby's English Translation
1:25 to the only God our Saviour, through Jesus Christ our Lord, be glory, majesty, might, and authority, from before the whole age, and now, and to all the ages. Amen.

Douay Rheims
1:25 To the only God our Saviour through Jesus Christ our Lord, be glory and magnificence, empire and power, before all ages, and now, and for all ages of ages. Amen.

Noah Webster Bible
1:25 To God the only wise, our Savior, be glory and majesty, dominion and power, both now and ever. Amen.

Weymouth New Testament
1:25 to the only God our Saviour--through Jesus Christ our Lord, be ascribed glory, majesty, might, and authority, as it was before all time, is now, and shall be to all the Ages! Amen.

World English Bible
1:25 to God our Savior, who alone is wise, be glory and majesty, dominion and power, both now and forever. Amen.

Young's Literal Translation
1:25 to the only wise God our Saviour, is glory and greatness, power and authority, both now and to all the ages! Amen.

Revelation 1


Revelation 1 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Jude 1

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 1

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20

1

Stephens 1550 Textus Receptus
apokaluyiV ihsou cristou hn edwken autw o qeoV deixai toiV douloiV autou a dei genesqai en tacei kai eshmanen aposteilaV dia tou aggelou autou tw doulw autou iwannh

Scrivener 1894 Textus Receptus
apokaluyiV ihsou cristou hn edwken autw o qeoV deixai toiV douloiV autou a dei genesqai en tacei kai eshmanen aposteilaV dia tou aggelou autou tw doulw autou iwannh

Byzantine Majority
apokaluyiV ihsou cristou hn edwken autw o qeoV deixai toiV douloiV autou a dei genesqai en tacei kai eshmanen aposteilaV dia tou aggelou autou tw doulw autou iwannh

Alexandrian
apokaluyiV ihsou cristou hn edwken autw o qeoV deixai toiV douloiV autou a dei genesqai en tacei kai eshmanen aposteilaV dia tou aggelou autou tw doulw autou iwannh

Hort and Westcott
apokaluyiV ihsou cristou hn edwken autw o qeoV deixai toiV douloiV autou a dei genesqai en tacei kai eshmanen aposteilaV dia tou aggelou autou tw doulw autou iwannh

Latin Vulgate
1:1 apocalypsis Iesu Christi quam dedit illi Deus palam facere servis suis quae oportet fieri cito et significavit mittens per angelum suum servo suo Iohanni

King James Version
1:1 The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified [it] by his angel unto his servant John:

American Standard Version
1:1 The Revelation of Jesus Christ, which God gave him to show unto his servants, even the things which must shortly come to pass: and he sent and signified it by his angel unto his servant John;

Bible in Basic English
1:1 The Revelation of Jesus Christ which God gave him so that his servants might have knowledge of the things which will quickly take place: and he sent and made it clear by his angel to his servant John;

Darby's English Translation
1:1 Revelation of Jesus Christ, which God gave to him, to shew to his bondmen what must shortly take place; and he signified it, sending by his angel, to his bondman John,

Douay Rheims
1:1 The Revelation of Jesus Christ, which God gave unto him, to make known to his servants the things which must shortly come to pass: and signified, sending by his angel to his servant John,

Noah Webster Bible
1:1 The Revelation of Jesus Christ, which God gave to him, to show to his servants things which must shortly come to pass; and he sent and signified it by his angel to his servant John:

Weymouth New Testament
1:1 The revelation given by Jesus Christ, which God granted Him, that He might make known to His servants certain events which must shortly come to pass: and He sent His angel and communicated it to His servant John.

World English Bible
1:1 This is the Revelation of Jesus Christ, which God gave him to show to his servants the things which must happen soon, which he sent and made known by his angel to his servant, John,

Young's Literal Translation
1:1 A revelation of Jesus Christ, that God gave to him, to shew to his servants what things it behoveth to come to pass quickly; and he did signify it, having sent through his messenger to his servant John,

2

Stephens 1550 Textus Receptus
oV emarturhsen ton logon tou qeou kai thn marturian ihsou cristou osa te eiden

Scrivener 1894 Textus Receptus
oV emarturhsen ton logon tou qeou kai thn marturian ihsou cristou osa te eiden

Byzantine Majority
oV emarturhse ton logon tou qeou kai thn marturian ihsou cristou osa eide

Alexandrian
oV emarturhsen ton logon tou qeou kai thn marturian ihsou cristou osa eiden

Hort and Westcott
oV emarturhsen ton logon tou qeou kai thn marturian ihsou cristou osa eiden

Latin Vulgate
1:2 qui testimonium perhibuit verbo Dei et testimonium Iesu Christi quaecumque vidit

King James Version
1:2 Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.

American Standard Version
1:2 who bare witness of the word of God, and of the testimony of Jesus Christ, even of all things that he saw.

Bible in Basic English
1:2 Who gave witness of the word of God, and of the witness of Jesus Christ, even of all the things which he saw.

Darby's English Translation
1:2 who testified the word of God, and the testimony of Jesus Christ, all things that he saw.

Douay Rheims
1:2 Who hath given testimony to the word of God, and the testimony of Jesus Christ, what things soever he hath seen.

Noah Webster Bible
1:2 Who bore testimony of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.

Weymouth New Testament
1:2 This is the John who taught the truth concerning the Word of God and the truth told us by Jesus Christ-- a faithful account of what he had seen.

World English Bible
1:2 who testified to God`s word, and of the testimony of Jesus Christ, about everything that he saw.

Young's Literal Translation
1:2 who did testify the word of God, and the testimony of Jesus Christ, as many things also as he did see.

3

Stephens 1550 Textus Receptus
makarioV o anaginwskwn kai oi akouonteV touV logouV thV profhteiaV kai throunteV ta en auth gegrammena o gar kairoV egguV

Scrivener 1894 Textus Receptus
makarioV o anaginwskwn kai oi akouonteV touV logouV thV profhteiaV kai throunteV ta en auth gegrammena o gar kairoV egguV

Byzantine Majority
makarioV o anaginwskwn kai oi akouonteV touV logouV thV profhteiaV kai throunteV ta en auth gegrammena o gar kairoV egguV

Alexandrian
makarioV o anaginwskwn kai oi akouonteV touV logouV thV profhteiaV kai throunteV ta en auth gegrammena o gar kairoV egguV

Hort and Westcott
makarioV o anaginwskwn kai oi akouonteV touV logouV thV profhteiaV kai throunteV ta en auth gegrammena o gar kairoV egguV

Latin Vulgate
1:3 beatus qui legit et qui audiunt verba prophetiae et servant ea quae in ea scripta sunt tempus enim prope est

King James Version
1:3 Blessed [is] he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time [is] at hand.

American Standard Version
1:3 Blessed is he that readeth, and they that hear the words of the prophecy, and keep the things that are written therein: for the time is at hand.

Bible in Basic English
1:3 A blessing be on the reader, and on those who give ear to the prophet's words, and keep the things which he has put in the book: for the time is near.

Darby's English Translation
1:3 Blessed is he that reads, and they that hear the words of the prophecy, and keep the things written in it; for the time is near.

Douay Rheims
1:3 Blessed is he, that readeth and heareth the words of this prophecy; and keepeth those things which are written in it; for the time is at hand.

Noah Webster Bible
1:3 Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.

Weymouth New Testament
1:3 Blessed is he who reads and blessed are those who listen to the words of this prophecy and lay to heart what is written in it; for the time for its fulfillment is now close at hand.

World English Bible
1:3 Blessed is he who reads and those who hear the words of the prophecy, and keep the things that are written in it, for the time is at hand.

Young's Literal Translation
1:3 Happy is he who is reading, and those hearing, the words of the prophecy, and keeping the things written in it -- for the time is nigh!

4

Stephens 1550 Textus Receptus
iwannhV taiV epta ekklhsiaiV taiV en th asia cariV umin kai eirhnh apo tou o wn kai o hn kai o ercomenoV kai apo twn epta pneumatwn a estin enwpion tou qronou autou

Scrivener 1894 Textus Receptus
iwannhV taiV epta ekklhsiaiV taiV en th asia cariV umin kai eirhnh apo tou o wn kai o hn kai o ercomenoV kai apo twn epta pneumatwn a estin enwpion tou qronou autou

Byzantine Majority
iwannhV taiV epta ekklhsiaiV taiV en th asia cariV umin kai eirhnh apo qeou o wn kai o hn kai o ercomenoV kai apo twn epta pneumatwn a [estin] enwpion tou qronou autou

Alexandrian
iwannhV taiV epta ekklhsiaiV taiV en th asia cariV umin kai eirhnh apo o wn kai o hn kai o ercomenoV kai apo twn epta pneumatwn a enwpion tou qronou autou

Hort and Westcott
iwannhV taiV epta ekklhsiaiV taiV en th asia cariV umin kai eirhnh apo o wn kai o hn kai o ercomenoV kai apo twn epta pneumatwn a enwpion tou qronou autou

Latin Vulgate
1:4 Iohannes septem ecclesiis quae sunt in Asia gratia vobis et pax ab eo qui est et qui erat et qui venturus est et a septem spiritibus qui in conspectu throni eius sunt

King James Version
1:4 John to the seven churches which are in Asia: Grace [be] unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;

American Standard Version
1:4 John to the seven churches that are in Asia: Grace to you and peace, from him who is and who was and who is to come; and from the seven Spirits that are before his throne;

Bible in Basic English
1:4 John to the seven churches which are in Asia: Grace to you and peace, from him who is and was and is to come; and from the seven Spirits which are before his high seat;

Darby's English Translation
1:4 John to the seven assemblies which are in Asia: Grace to you and peace from him who is, and who was, and who is to come; and from the seven Spirits which are before his throne;

Douay Rheims
1:4 John to the seven churches which are in Asia. Grace be unto you and peace from him that is, and that was, and that is to come, and from the seven spirits which are before his throne,

Noah Webster Bible
1:4 John to the seven churches which are in Asia: Grace be to you, and peace, from him who is, and who was, and who is to come; and from the seven Spirits who are before his throne;

Weymouth New Testament
1:4 John sends greetings to the seven Churches in the province of Asia. May grace be granted to you, and peace, from Him who is and was and evermore will be; and from the seven Spirits which are before His throne;

World English Bible
1:4 John, to the seven assemblies that are in Asia: Grace to you and peace, from God, who is and who was and who is to come; and from the seven Spirits who are before his throne;

Young's Literal Translation
1:4 John to the seven assemblies that are in Asia: Grace to you, and peace, from Him who is, and who was, and who is coming, and from the Seven Spirits that are before His throne,

5

Stephens 1550 Textus Receptus
kai apo ihsou cristou o martuV o pistoV o prwtotokoV ek twn nekrwn kai o arcwn twn basilewn thV ghV tw agaphsanti hmaV kai lousanti hmaV apo twn amartiwn hmwn en tw aimati autou

Scrivener 1894 Textus Receptus
kai apo ihsou cristou o martuV o pistoV o prwtotokoV ek twn nekrwn kai o arcwn twn basilewn thV ghV tw agaphsanti hmaV kai lousanti hmaV apo twn amartiwn hmwn en tw aimati autou

Byzantine Majority
kai apo ihsou cristou o martuV o pistoV o prwtotokoV twn nekrwn kai o arcwn twn basilewn thV ghV tw agapwnti hmaV kai lousanti hmaV apo twn amartiwn hmwn en tw aimati autou

Alexandrian
kai apo ihsou cristou o martuV o pistoV o prwtotokoV twn nekrwn kai o arcwn twn basilewn thV ghV tw agapwnti hmaV kai lusanti hmaV ek twn amartiwn hmwn en tw aimati autou

Hort and Westcott
kai apo ihsou cristou o martuV o pistoV o prwtotokoV twn nekrwn kai o arcwn twn basilewn thV ghV tw agapwnti hmaV kai lusanti hmaV ek twn amartiwn hmwn en tw aimati autou

Latin Vulgate
1:5 et ab Iesu Christo qui est testis fidelis primogenitus mortuorum et princeps regum terrae qui dilexit nos et lavit nos a peccatis nostris in sanguine suo

King James Version
1:5 And from Jesus Christ, [who is] the faithful witness, [and] the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,

American Standard Version
1:5 and from Jesus Christ, who is the faithful witness, the firstborn of the dead, and the ruler of the kings of the earth. Unto him that loveth us, and loosed us from our sins by his blood;

Bible in Basic English
1:5 And from Jesus Christ, the true witness, the first to come back from the dead, and the ruler of the kings of the earth. To him who had love for us and has made us clean from our sins by his blood;

Darby's English Translation
1:5 and from Jesus Christ, the faithful witness, the firstborn from the dead, and the prince of the kings of the earth. To him who loves us, and has washed us from our sins in his blood,

Douay Rheims
1:5 And from Jesus Christ, who is the faithful witness, the first begotten of the dead, and the prince of the kings of the earth, who hath loved us, and washed us from our sins in his own blood,

Noah Webster Bible
1:5 And from Jesus Christ, who is the faithful witness, and the first-begotten of the dead, and the prince of the kings of the earth. To him that loved us, and washed us from our sins in his own blood,

Weymouth New Testament
1:5 and from Jesus Christ, the truthful witness, the first of the dead to be born to Life, and the Ruler of the kings of the earth. To Him who loves us and has freed us from our sins with His own blood,

World English Bible
1:5 and from Jesus Christ, the faithful witness, the firstborn of the dead, and the ruler of the kings of the earth. To him who loves us, and washed us from our sins by his blood;

Young's Literal Translation
1:5 and from Jesus Christ, the faithful witness, the first-born out of the dead, and the ruler of the kings of the earth; to him who did love us, and did bathe us from our sins in his blood,

6

Stephens 1550 Textus Receptus
kai epoihsen hmaV basileis kai iereiV tw qew kai patri autou autw h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn amhn

Scrivener 1894 Textus Receptus
kai epoihsen hmaV basileis kai iereiV tw qew kai patri autou autw h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn amhn

Byzantine Majority
kai epoihsen hmaV basileian iereiV tw qew kai patri autou autw h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn amhn

Alexandrian
kai epoihsen hmaV basileian iereiV tw qew kai patri autou autw h doxa kai to kratoV eiV touV aiwnaV [twn aiwnwn] amhn

Hort and Westcott
kai epoihsen hmaV basileian iereiV tw qew kai patri autou autw h doxa kai to kratoV eiV touV aiwnaV amhn

Latin Vulgate
1:6 et fecit nostrum regnum sacerdotes Deo et Patri suo ipsi gloria et imperium in saecula saeculorum amen

King James Version
1:6 And hath made us kings and priests unto God and his Father; to him [be] glory and dominion for ever and ever. Amen.

American Standard Version
1:6 and he made us to be a kingdom, to be priests unto his God and Father; to him be the glory and the dominion for ever and ever. Amen.

Bible in Basic English
1:6 And has made us to be a kingdom and priests to his God and Father; to him let glory and power be given for ever and ever. So be it.

Darby's English Translation
1:6 and made us a kingdom, priests to his God and Father: to him be the glory and the might to the ages of ages. Amen.

Douay Rheims
1:6 And hath made us a kingdom, and priests to God and his Father, to him be glory and empire for ever and ever. Amen.

Noah Webster Bible
1:6 And hath made us kings and priests to God and his Father; to him be glory and dominion for ever and ever. Amen.

Weymouth New Testament
1:6 and has formed us into a Kingdom, to be priests to God, His Father--to Him be ascribed the glory and the power until the Ages of the Ages. Amen.

World English Bible
1:6 and he made us to be a kingdom, priests to his God and Father; to him be the glory and the dominion forever and ever. Amen.

Young's Literal Translation
1:6 and did make us kings and priests to his God and Father, to him is the glory and the power to the ages of the ages! Amen.

7

Stephens 1550 Textus Receptus
idou ercetai meta twn nefelwn kai oyetai auton paV ofqalmoV kai oitineV auton exekenthsan kai koyontai ep auton pasai ai fulai thV ghV nai amhn

Scrivener 1894 Textus Receptus
idou ercetai meta twn nefelwn kai oyetai auton paV ofqalmoV kai oitineV auton exekenthsan kai koyontai ep auton pasai ai fulai thV ghV nai amhn

Byzantine Majority
idou ercetai meta twn nefelwn kai oyetai auton paV ofqalmoV kai oitineV auton exekenthsan kai koyontai ep auton pasai ai fulai thV ghV nai amhn

Alexandrian
idou ercetai meta twn nefelwn kai oyetai auton paV ofqalmoV kai oitineV auton exekenthsan kai koyontai ep auton pasai ai fulai thV ghV nai amhn

Hort and Westcott
idou ercetai meta twn nefelwn kai oyetai auton paV ofqalmoV kai oitineV auton exekenthsan kai koyontai ep auton pasai ai fulai thV ghV nai amhn

Latin Vulgate
1:7 ecce venit cum nubibus et videbit eum omnis oculus et qui eum pupugerunt et plangent se super eum omnes tribus terrae etiam amen

King James Version
1:7 Behold, he cometh with clouds; and every eye shall see him, and they [also] which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.

American Standard Version
1:7 Behold, he cometh with the clouds; and every eye shall see him, and they that pierced him; and all the tribes of the earth shall mourn over him. Even so, Amen.

Bible in Basic English
1:7 See, he comes with the clouds, and every eye will see him, and those by whom he was wounded; and all the tribes of the earth will be sorrowing because of him. Yes, so be it.

Darby's English Translation
1:7 Behold, he comes with the clouds, and every eye shall see him, and they which have pierced him, and all the tribes of the land shall wail because of him. Yea. Amen.

Douay Rheims
1:7 Behold, he cometh with the clouds, and every eye shall see him, and they also that pierced him. And all the tribes of the earth shall bewail themselves because of him. Even so. Amen.

Noah Webster Bible
1:7 Behold, he cometh with clouds; and every eye shall see him, and they also who pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.

Weymouth New Testament
1:7 He is coming in the clouds, and every eye will see Him, and so will those who pierced Him; and all the nations of the earth will gaze on Him and mourn. Even so. Amen.

World English Bible
1:7 Behold, he is coming with the clouds, and every eye will see him, including those who pierced him. All the tribes of the earth will mourn over him. Even so, Amen.

Young's Literal Translation
1:7 Lo, he doth come with the clouds, and see him shall every eye, even those who did pierce him, and wail because of him shall all the tribes of the land. Yes! Amen!

8

Stephens 1550 Textus Receptus
egw eimi to a kai to w arch kai telos legei o kurioV o wn kai o hn kai o ercomenoV o pantokratwr

Scrivener 1894 Textus Receptus
egw eimi to a kai to w arch kai telos legei o kurioV o wn kai o hn kai o ercomenoV o pantokratwr

Byzantine Majority
egw eimi to alfa kai to w legei kurioV o qeos o wn kai o hn kai o ercomenoV o pantokratwr

Alexandrian
egw eimi to alfa kai to w legei kurioV o qeos o wn kai o hn kai o ercomenoV o pantokratwr

Hort and Westcott
egw eimi to alfa kai to w legei kurioV o qeoV o wn kai o hn kai o ercomenoV o pantokratwr

Latin Vulgate
1:8 ego sum Alpha et Omega principium et finis dicit Dominus Deus qui est et qui erat et qui venturus est Omnipotens

King James Version
1:8 I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.

American Standard Version
1:8 I am the Alpha and the Omega, saith the Lord God, who is and who was and who is to come, the Almighty.

Bible in Basic English
1:8 I am the First and the Last, says the Lord God who is and was and is to come, the Ruler of all.

Darby's English Translation
1:8 I am the Alpha and the Omega, saith the Lord God, he who is, and who was, and who is to come, the Almighty.

Douay Rheims
1:8 I am Alpha and Omega, the beginning and the end, saith the Lord God, who is, and who was, and who is to come, the Almighty.

Noah Webster Bible
1:8 I am Alpha and Omega, the beginning and the ending, saith the Lord, who is, and who was, and who is to come, the Almighty.

Weymouth New Testament
1:8 "I am the Alpha and the Omega," says the Lord God, "He who is and was and evermore will be--the Ruler of all."

World English Bible
1:8 "I am the Alpha and the Omega, the Beginning and the End," says the Lord God, "who is and who was and who is to come, the Almighty."

Young's Literal Translation
1:8 `I am the Alpha and the Omega, beginning and end, saith the Lord, who is, and who was, and who is coming -- the Almighty.`

9

Stephens 1550 Textus Receptus
egw iwannhV o kai adelfoV umwn kai sugkoinwnos en th qliyei kai en th basileia kai upomonh ihsou cristou egenomhn en th nhsw th kaloumenh patmw dia ton logon tou qeou kai dia thn marturian ihsou cristou

Scrivener 1894 Textus Receptus
egw iwannhV o kai adelfoV umwn kai sugkoinwnos en th qliyei kai en th basileia kai upomonh ihsou cristou egenomhn en th nhsw th kaloumenh patmw dia ton logon tou qeou kai dia thn marturian ihsou cristou

Byzantine Majority
egw iwannhV o adelfoV umwn kai koinwnos en th qliyei kai basileia kai upomonh en cristw ihsou egenomhn en th nhsw th kaloumenh patmw dia ton logon tou qeou kai dia thn marturian ihsou cristou

Alexandrian
egw iwannhV o adelfoV umwn kai sugkoinwnos en th qliyei kai basileia kai upomonh en ihsou egenomhn en th nhsw th kaloumenh patmw dia ton logon tou qeou kai thn marturian ihsou

Hort and Westcott
egw iwannhV o adelfoV umwn kai sugkoinwnoV en th qliyei kai basileia kai upomonh en ihsou egenomhn en th nhsw th kaloumenh patmw dia ton logon tou qeou kai thn marturian ihsou

Latin Vulgate
1:9 ego Iohannes frater vester et particeps in tribulatione et regno et patientia in Iesu fui in insula quae appellatur Patmos propter verbum Dei et testimonium Iesu

King James Version
1:9 I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.

American Standard Version
1:9 I John, your brother and partaker with you in tribulation and kingdom and patience which are in Jesus, was in the isle that is called Patmos, for the word of God and the testimony of Jesus.

Bible in Basic English
1:9 I, John, your brother, who have a part with you in the trouble and the kingdom and the quiet strength of Jesus, was in the island which is named Patmos, for the word of God and the witness of Jesus.

Darby's English Translation
1:9 I John, your brother and fellow-partaker in the tribulation and kingdom and patience, in Jesus, was in the island called Patmos, for the word of God, and for the testimony of Jesus.

Douay Rheims
1:9 I John, your brother and your partner in tribulation, and in the kingdom, and patience in Christ Jesus, was in the island, which is called Patmos, for the word of God, and for the testimony of Jesus.

Noah Webster Bible
1:9 I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.

Weymouth New Testament
1:9 I John, your brother, and a sharer with you in the sorrows and Kingship and patient endurance of Jesus, found myself in the island of Patmos, on account of the Word of God and the truth told us by Jesus.

World English Bible
1:9 I John, your brother and partaker with you in oppression and kingdom and perseverance which are in Jesus, was on the isle that is called Patmos because of God`s Word and the testimony of Jesus Christ.

Young's Literal Translation
1:9 I, John, who also am your brother, and fellow-partner in the tribulation, and in the reign and endurance, of Jesus Christ, was in the isle that is called Patmos, because of the word of God, and because of the testimony of Jesus Christ;

10

Stephens 1550 Textus Receptus
egenomhn en pneumati en th kuriakh hmera kai hkousa opisw mou fwnhn megalhn wV salpiggoV

Scrivener 1894 Textus Receptus
egenomhn en pneumati en th kuriakh hmera kai hkousa opisw mou fwnhn megalhn wV salpiggoV

Byzantine Majority
egenomhn en pneumati en th kuriakh hmera kai hkousa fwnhn opisw mou megalhn wV salpiggoV

Alexandrian
egenomhn en pneumati en th kuriakh hmera kai hkousa opisw mou fwnhn megalhn wV salpiggoV

Hort and Westcott
egenomhn en pneumati en th kuriakh hmera kai hkousa opisw mou fwnhn megalhn wV salpiggoV

Latin Vulgate
1:10 fui in spiritu in dominica die et audivi post me vocem magnam tamquam tubae

King James Version
1:10 I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,

American Standard Version
1:10 I was in the Spirit on the Lord`s day, and I heard behind me a great voice, as of a trumpet

Bible in Basic English
1:10 I was in the Spirit on the Lord's day, and a great voice at my back, as of a horn, came to my ears,

Darby's English Translation
1:10 I became in the Spirit on the Lord`s day, and I heard behind me a great voice as of a trumpet,

Douay Rheims
1:10 I was in the spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,

Noah Webster Bible
1:10 I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,

Weymouth New Testament
1:10 In the Spirit I found myself present on the day of the Lord, and I heard behind me a loud voice which resembled the blast of a trumpet.

World English Bible
1:10 I was in the Spirit on the Lord`s day, and I heard behind me a loud voice, as of a trumpet

Young's Literal Translation
1:10 I was in the Spirit on the Lord`s-day, and I heard behind me a great voice, as of a trumpet, saying,

11

Stephens 1550 Textus Receptus
legoushV egw eimi to a kai to w o prwtos kai o escatos kai o blepeiV grayon eiV biblion kai pemyon taiV ekklhsiaiV tais en asia eiV efeson kai eiV smurnan kai eiV pergamon kai eiV quateira kai eiV sardeiV kai eiV filadelfeian kai eiV laodikeian

Scrivener 1894 Textus Receptus
legoushV egw eimi to a kai to w o prwtos kai o escatos kai o blepeiV grayon eiV biblion kai pemyon taiV epta ekklhsiaiV tais en asia eiV efeson kai eiV smurnan kai eiV pergamon kai eiV quateira kai eiV sardeiV kai eiV filadelfeian kai eiV laodikeian

Byzantine Majority
legoushV o blepeiV grayon eiV biblion kai pemyon taiV epta ekklhsiaiV eiV efeson kai eiV smurnan kai eiV pergamon kai eiV quateira kai eiV sardeiV kai eiV filadelfeian kai eiV laodikeian

Alexandrian
legoushV o blepeiV grayon eiV biblion kai pemyon taiV epta ekklhsiaiV eiV efeson kai eiV smurnan kai eiV pergamon kai eiV quateira kai eiV sardeiV kai eiV filadelfeian kai eiV laodikeian

Hort and Westcott
legoushV o blepeiV grayon eiV biblion kai pemyon taiV epta ekklhsiaiV eiV efeson kai eiV smurnan kai eiV pergamon kai eiV quateira kai eiV sardeiV kai eiV filadelfeian kai eiV laodikeian

Latin Vulgate
1:11 dicentis quod vides scribe in libro et mitte septem ecclesiis Ephesum et Zmyrnam et Pergamum et Thyatiram et Sardis et Philadelphiam et Laodiciam

King James Version
1:11 Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send [it] unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.

American Standard Version
1:11 saying, What thou seest, write in a book and send it to the seven churches: unto Ephesus, and unto Smyrna, and unto Pergamum, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.

Bible in Basic English
1:11 Saying, What you see, put in a book, and send it to the seven churches; to Ephesus and to Smyrna and to Pergamos and to Thyatira and to Sardis and to Philadelphia and to Laodicea.

Darby's English Translation
1:11 saying, What thou seest write in a book, and send to the seven assemblies: to Ephesus, and to Smyrna, and to Pergamos, and to Thyatira, and to Sardis, and to Philadelphia, and to Laodicea.

Douay Rheims
1:11 Saying: What thou seest, write in a book, and send to the seven churches which are in Asia, to Ephesus, and to Smyrna, and to Pergamus, and to Thyatira, and to Sardis, and to Philadelphia, and to Laodicea.

Noah Webster Bible
1:11 Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it to the seven churches which are in Asia; to Ephesus, and to Smyrna, and to Pergamos, and to Thyatira, and to Sardis, and to Philadelphia, and to Laodicea.

Weymouth New Testament
1:11 It said, "Write forthwith in a roll an account of what you see, and send it to the seven Churches--to Ephesus, Smyrna, Pergamum, Thyateira, Sardis, Philadelphia and Laodicea."

World English Bible
1:11 saying, "What you see, write in a book and send to the seven assemblies: to Ephesus, Smyrna, Pergamum, Thyatira, Sardis, Philadelphia, and to Laodicea."

Young's Literal Translation
1:11 `I am the Alpha and the Omega, the First and the Last;` and, `What thou dost see, write in a scroll, and send to the seven assemblies that are in Asia; to Ephesus, and to Smyrna, and to Pergamos, and to Thyatira, and to Sardis, and to Philadelphia, and to Laodicea.`

12

Stephens 1550 Textus Receptus
kai epestreya blepein thn fwnhn htiV elalhsen met emou kai epistreyaV eidon epta lucniaV crusaV

Scrivener 1894 Textus Receptus
kai epestreya blepein thn fwnhn htiV elalhsen met emou kai epistreyaV eidon epta lucniaV crusaV

Byzantine Majority
kai ekei epestreya blepein thn fwnhn htiV elalei met emou kai epistreyaV eidon epta lucniaV crusaV

Alexandrian
kai epestreya blepein thn fwnhn htiV elalei met emou kai epistreyaV eidon epta lucniaV crusaV

Hort and Westcott
kai epestreya blepein thn fwnhn htiV elalei met emou kai epistreyaV eidon epta lucniaV crusaV

Latin Vulgate
1:12 et conversus sum ut viderem vocem quae loquebatur mecum et conversus vidi septem candelabra aurea

King James Version
1:12 And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;

American Standard Version
1:12 And I turned to see the voice that spake with me. And having turned I saw seven golden candlesticks;

Bible in Basic English
1:12 And turning to see the voice which said these words to me, I saw seven gold vessels with lights burning in them;

Darby's English Translation
1:12 And I turned back to see the voice which spoke with me; and having turned, I saw seven golden lamps,

Douay Rheims
1:12 And I turned to see the voice that spoke with me. And being turned, I saw seven golden candlesticks:

Noah Webster Bible
1:12 And I turned to see the voice that spoke with me. And having turned, I saw seven golden candlesticks;

Weymouth New Testament
1:12 I turned to see who it was that was speaking to me; and then I saw seven golden lampstands,

World English Bible
1:12 I turned to see the voice that spoke with me. Having turned, I saw seven golden lampstands.

Young's Literal Translation
1:12 And I did turn to see the voice that did speak with me, and having turned, I saw seven golden lamp-stands,

13

Stephens 1550 Textus Receptus
kai en mesw twn epta lucniwn omoion uiw anqrwpou endedumenon podhrh kai periezwsmenon proV toiV mastoiV zwnhn crushn

Scrivener 1894 Textus Receptus
kai en mesw twn epta lucniwn omoion uiw anqrwpou endedumenon podhrh kai periezwsmenon proV toiV mastoiV zwnhn crushn

Byzantine Majority
kai en mesw twn epta lucniwn omoion uiw anqrwpou endedumenon podhrh kai periezwsmenon proV toiV mastoiV zwnhn crushn

Alexandrian
kai en mesw twn lucniwn omoion uion anqrwpou endedumenon podhrh kai periezwsmenon proV toiV mastoiV zwnhn crusan

Hort and Westcott
kai en mesw twn lucniwn omoion uion anqrwpou endedumenon podhrh kai periezwsmenon proV toiV mastoiV zwnhn crusan

Latin Vulgate
1:13 et in medio septem candelabrorum similem Filio hominis vestitum podere et praecinctum ad mamillas zonam auream

King James Version
1:13 And in the midst of the seven candlesticks [one] like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.

American Standard Version
1:13 and in the midst of the candlesticks one like unto a son of man, clothed with a garment down to the foot, and girt about at the breasts with a golden girdle.

Bible in Basic English
1:13 And in the middle of them one like a son of man, clothed with a robe down to his feet, and with a band of gold round his breasts.

Darby's English Translation
1:13 and in the midst of the seven lamps one like the Son of man, clothed with a garment reaching to the feet, and girt about at the breasts with a golden girdle:

Douay Rheims
1:13 And in the midst of the seven golden candlesticks, one like to the Son of man, clothed with a garment down to the feet, and girt about the paps with a golden girdle.

Noah Webster Bible
1:13 And in the midst of the seven candlesticks one like the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.

Weymouth New Testament
1:13 and in the center of the lampstands some One resembling the Son of Man, clothed in a robe which reached to His feet, and with a girdle of gold across His breast.

World English Bible
1:13 And in the midst of the lampstands was one like a son of man, clothed with a robe reaching down to his feet, and with a golden sash around his chest.

Young's Literal Translation
1:13 and in the midst of the seven lamp-stands, one like to a son of man, clothed to the foot, and girt round at the breast with a golden girdle,

14

Stephens 1550 Textus Receptus
h de kefalh autou kai ai triceV leukai wsei erion leukon wV ciwn kai oi ofqalmoi autou wV flox puroV

Scrivener 1894 Textus Receptus
h de kefalh autou kai ai triceV leukai wsei erion leukon wV ciwn kai oi ofqalmoi autou wV flox puroV

Byzantine Majority
h de kefalh autou kai ai triceV leukai ws erion leukon wV ciwn kai oi ofqalmoi autou wV flox puroV

Alexandrian
h de kefalh autou kai ai triceV leukai ws erion leukon wV ciwn kai oi ofqalmoi autou wV flox puroV

Hort and Westcott
h de kefalh autou kai ai triceV leukai wV erion leukon wV ciwn kai oi ofqalmoi autou wV flox puroV

Latin Vulgate
1:14 caput autem eius et capilli erant candidi tamquam lana alba tamquam nix et oculi eius velut flamma ignis

King James Version
1:14 His head and [his] hairs [were] white like wool, as white as snow; and his eyes [were] as a flame of fire;

American Standard Version
1:14 And his head and his hair were white as white wool, white as snow; and his eyes were as a flame of fire;

Bible in Basic English
1:14 And his head and his hair were white like wool, as white as snow; and his eyes were as a flame of fire;

Darby's English Translation
1:14 his head and hair white like white wool, as snow; and his eyes as a flame of fire;

Douay Rheims
1:14 And his head and his hairs were white, as white wool, and as snow, and his eyes were as a flame of fire,

Noah Webster Bible
1:14 His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;

Weymouth New Testament
1:14 His head and His hair were white, like white wool--as white as snow; and His eyes resembled a flame of fire.

World English Bible
1:14 His head and his hair were white as white wool, like snow. His eyes were like a flame of fire.

Young's Literal Translation
1:14 and his head and hairs white, as if white wool -- as snow, and his eyes as a flame of fire;

15

Stephens 1550 Textus Receptus
kai oi podeV autou omoioi calkolibanw wV en kaminw pepurwmenoi kai h fwnh autou wV fwnh udatwn pollwn

Scrivener 1894 Textus Receptus
kai oi podeV autou omoioi calkolibanw wV en kaminw pepurwmenoi kai h fwnh autou wV fwnh udatwn pollwn

Byzantine Majority
kai oi podeV autou omoioi calkolibanw wV en kaminw pepurwmenoi kai h fwnh autou wV fwnh udatwn pollwn

Alexandrian
kai oi podeV autou omoioi calkolibanw wV en kaminw pepurwmenhs kai h fwnh autou wV fwnh udatwn pollwn

Hort and Westcott
kai oi podeV autou omoioi calkolibanw wV en kaminw pepurwmenhV kai h fwnh autou wV fwnh udatwn pollwn

Latin Vulgate
1:15 et pedes eius similes orichalco sicut in camino ardenti et vox illius tamquam vox aquarum multarum

King James Version
1:15 And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.

American Standard Version
1:15 and his feet like unto burnished brass, as if it had been refined in a furnace; and his voice as the voice of many waters.

Bible in Basic English
1:15 And his feet like polished brass, as if it had been burned in a fire; and his voice was as the sound of great waters.

Darby's English Translation
1:15 and his feet like fine brass, as burning in a furnace; and his voice as the voice of many waters;

Douay Rheims
1:15 And his feet like unto fine brass, as in a burning furnace. And his voice as the sound of many waters.

Noah Webster Bible
1:15 And his feet like fine brass, as if they burned in a furnace; and his voice as the sound of many waters.

Weymouth New Testament
1:15 His feet were like silver-bronze, when it is white-hot in a furnace; and His voice resembled the sound of many waters.

World English Bible
1:15 His feet were like burnished brass, as if it had been refined in a furnace. His voice was like the voice of many waters.

Young's Literal Translation
1:15 and his feet like to fine brass, as in a furnace having been fired, and his voice as a sound of many waters,

16

Stephens 1550 Textus Receptus
kai ecwn en th dexia autou ceiri asteraV epta kai ek tou stomatoV autou romfaia distomoV oxeia ekporeuomenh kai h oyiV autou wV o hlioV fainei en th dunamei autou

Scrivener 1894 Textus Receptus
kai ecwn en th dexia autou ceiri asteraV epta kai ek tou stomatoV autou romfaia distomoV oxeia ekporeuomenh kai h oyiV autou wV o hlioV fainei en th dunamei autou

Byzantine Majority
kai ecwn en th dexia autou ceiri asteraV epta kai ek tou stomatoV autou romfaia distomoV oxeia ekporeuomenh kai h oyiV autou wV o hlioV fainei en th dunamei autou

Alexandrian
kai ecwn en th dexia ceiri autou asteraV epta kai ek tou stomatoV autou romfaia distomoV oxeia ekporeuomenh kai h oyiV autou wV o hlioV fainei en th dunamei autou

Hort and Westcott
kai ecwn en th dexia ceiri autou asteraV epta kai ek tou stomatoV autou romfaia distomoV oxeia ekporeuomenh kai h oyiV autou wV o hlioV fainei en th dunamei autou

Latin Vulgate
1:16 et habebat in dextera sua stellas septem et de ore eius gladius utraque parte acutus exiebat et facies eius sicut sol lucet in virtute sua

King James Version
1:16 And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance [was] as the sun shineth in his strength.

American Standard Version
1:16 And he had in his right hand seven stars: and out of his mouth proceeded a sharp two-edged sword: and his countenance was as the sun shineth in his strength.

Bible in Basic English
1:16 And he had in his right hand seven stars: and out of his mouth came a sharp two-edged sword: and his face was like the sun shining in its strength.

Darby's English Translation
1:16 and having in his right hand seven stars; and out of his mouth a sharp two-edged sword going forth; and his countenance as the sun shines in its power.

Douay Rheims
1:16 And he had in his right hand seven stars. And from his mouth came out a sharp two edged sword: and his face was as the sun shineth in his power.

Noah Webster Bible
1:16 And he had in his right hand seven stars: and out of his mouth went a sharp two-edged sword: and his countenance was as the sun shineth in his strength.

Weymouth New Testament
1:16 In His right hand He held seven stars, and a sharp, two-edged sword was seen coming from His mouth; and His glance resembled the sun when it is shining with its full strength.

World English Bible
1:16 He had seven stars in his right hand. Out of his mouth proceeded a sharp two-edged sword. His face was like the sun shining at its brightest.

Young's Literal Translation
1:16 and having in his right hand seven stars, and out of his mouth a sharp two-edged sword is proceeding, and his countenance is as the sun shining in its might.

17

Stephens 1550 Textus Receptus
kai ote eidon auton epesa proV touV podaV autou wV nekroV kai epeqhken thn dexian autou ceira ep eme legwn moi mh fobou egw eimi o prwtoV kai o escatoV

Scrivener 1894 Textus Receptus
kai ote eidon auton epesa proV touV podaV autou wV nekroV kai epeqhken thn dexian autou ceira ep eme legwn moi mh fobou egw eimi o prwtoV kai o escatoV

Byzantine Majority
kai ote eidon auton epesa proV touV podaV autou wV nekroV kai eqhke thn dexian autou ep eme legwn mh fobou egw eimi o prwtoV kai o escatoV

Alexandrian
kai ote eidon auton epesa proV touV podaV autou wV nekroV kai eqhken thn dexian autou ep eme legwn mh fobou egw eimi o prwtoV kai o escatoV

Hort and Westcott
kai ote eidon auton epesa proV touV podaV autou wV nekroV kai eqhken thn dexian autou ep eme legwn mh fobou egw eimi o prwtoV kai o escatoV

Latin Vulgate
1:17 et cum vidissem eum cecidi ad pedes eius tamquam mortuus et posuit dexteram suam super me dicens noli timere ego sum primus et novissimus

King James Version
1:17 And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:

American Standard Version
1:17 And when I saw him, I fell at his feet as one dead. And he laid his right hand upon me, saying, Fear not; I am the first and the last,

Bible in Basic English
1:17 And when I saw him, I went down on my face at his feet as one dead. And he put his right hand on me, saying, Have no fear; I am the first and the last and the Living one;

Darby's English Translation
1:17 And when I saw him I fell at his feet as dead; and he laid his right hand upon me, saying, Fear not; *I* am the first and the last,

Douay Rheims
1:17 And when I had seen him, I fell at his feet as dead. And he laid his right hand upon me, saying: Fear not. I am the First and the Last,

Noah Webster Bible
1:17 And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying to me, Fear not; I am the first and the last:

Weymouth New Testament
1:17 When I saw Him, I fell at His feet as if I were dead. But He laid His right hand upon me and said, "Do not be afraid: I am the First and the Last, and the ever-living One.

World English Bible
1:17 When I saw him, I fell at his feet like a dead man. He laid his right hand on me, saying, "Don`t be afraid. I am the first and the last,

Young's Literal Translation
1:17 And when I saw him, I did fall at his feet as dead, and he placed his right hand upon me, saying to me, `Be not afraid; I am the First and the Last,

18

Stephens 1550 Textus Receptus
kai o zwn kai egenomhn nekroV kai idou zwn eimi eiV touV aiwnaV twn aiwnwn amhn kai ecw taV kleiV tou adou kai tou qanatou

Scrivener 1894 Textus Receptus
kai o zwn kai egenomhn nekroV kai idou zwn eimi eiV touV aiwnaV twn aiwnwn amhn kai ecw taV kleiV tou adou kai tou qanatou

Byzantine Majority
kai o zwn kai egenomhn nekroV kai idou zwn eimi eiV touV aiwnaV twn aiwnwn amhn kai ecw taV kleiV tou qanatou kai tou adou

Alexandrian
kai o zwn kai egenomhn nekroV kai idou zwn eimi eiV touV aiwnaV twn aiwnwn kai ecw taV kleiV tou qanatou kai tou adou

Hort and Westcott
kai o zwn kai egenomhn nekroV kai idou zwn eimi eiV touV aiwnaV twn aiwnwn kai ecw taV kleiV tou qanatou kai tou adou

Latin Vulgate
1:18 et vivus et fui mortuus et ecce sum vivens in saecula saeculorum et habeo claves mortis et inferni

King James Version
1:18 I [am] he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.

American Standard Version
1:18 and the Living one; and I was dead, and behold, I am alive for evermore, and I have the keys of death and of Hades.

Bible in Basic English
1:18 And I was dead, and see, I am living for ever, and I have the keys of death and of Hell.

Darby's English Translation
1:18 and the living one: and I became dead, and behold, I am living to the ages of ages, and have the keys of death and of hades.

Douay Rheims
1:18 And alive, and was dead, and behold I am living for ever and ever, and have the keys of death and of hell.

Noah Webster Bible
1:18 I am he that liveth, and was dead; and behold, I am alive for evermore, Amen; and have the keys of hell and of death.

Weymouth New Testament
1:18 I died; but I am now alive until the Ages of the Ages, and I have the keys of the gates of Death and of Hades!

World English Bible
1:18 and the Living one. I was dead, and behold, I am alive forevermore. I have the keys of Death and of Hades.

Young's Literal Translation
1:18 and he who is living, and I did become dead, and, lo, I am living to the ages of the ages. Amen! and I have the keys of the hades and of the death.

19

Stephens 1550 Textus Receptus
grayon a eideV kai a eisin kai a mellei ginesqai meta tauta

Scrivener 1894 Textus Receptus
grayon a eideV kai a eisin kai a mellei ginesqai meta tauta

Byzantine Majority
grayon oun a eideV kai a eisi kai a mellei ginesqai meta tauta

Alexandrian
grayon oun a eideV kai a eisin kai a mellei genesqai meta tauta

Hort and Westcott
grayon oun a eideV kai a eisin kai a mellei ginesqai meta tauta

Latin Vulgate
1:19 scribe ergo quae vidisti et quae sunt et quae oportet fieri post haec

King James Version
1:19 Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;

American Standard Version
1:19 Write therefore the things which thou sawest, and the things which are, and the things which shall come to pass hereafter;

Bible in Basic English
1:19 Put in writing, then, the things which you have seen, and the things which are, and the things which will be after these;

Darby's English Translation
1:19 Write therefore what thou hast seen, and the things that are, and the things that are about to be after these.

Douay Rheims
1:19 Write therefore the things which thou hast seen, and which are, and which must be done hereafter.

Noah Webster Bible
1:19 Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;

Weymouth New Testament
1:19 Write down therefore the things you have just seen, and those which are now taking place, and those which are soon to follow:

World English Bible
1:19 Write therefore the things which you have seen, and the things which are, and the things which will happen hereafter;

Young's Literal Translation
1:19 `Write the things that thou hast seen, and the things that are, and the things that are about to come after these things;

20

Stephens 1550 Textus Receptus
to musthrion twn epta asterwn wn eideV epi thV dexiaV mou kai taV epta lucniaV taV crusaV oi epta astereV aggeloi twn epta ekklhsiwn eisin kai ai epta lucniai as eides epta ekklhsiai eisin

Scrivener 1894 Textus Receptus
to musthrion twn epta asterwn wn eideV epi thV dexiaV mou kai taV epta lucniaV taV crusaV oi epta astereV aggeloi twn epta ekklhsiwn eisin kai ai epta lucniai as eides epta ekklhsiai eisin

Byzantine Majority
to musthrion twn epta asterwn wn eideV epi thV dexiaV mou kai taV epta lucniaV taV crusaV oi epta astereV aggeloi twn epta ekklhsiwn eisi kai ai epta lucniai [as eides] epta ekklhsiai eisi

Alexandrian
to musthrion twn epta asterwn ous eideV epi thV dexiaV mou kai taV epta lucniaV taV crusaV oi epta astereV aggeloi twn epta ekklhsiwn eisin kai ai lucniai ai epta epta ekklhsiai eisin

Hort and Westcott
to musthrion twn epta asterwn ouV eideV epi thV dexiaV mou kai taV epta lucniaV taV crusaV oi epta astereV aggeloi twn epta ekklhsiwn eisin kai ai lucniai ai epta epta ekklhsiai eisin

Latin Vulgate
1:20 sacramentum septem stellarum quas vidisti in dextera mea et septem candelabra aurea septem stellae angeli sunt septem ecclesiarum et candelabra septem septem ecclesiae sunt

King James Version
1:20 The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.

American Standard Version
1:20 the mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks are seven churches.

Bible in Basic English
1:20 The secret of the seven stars which you saw in my right hand, and of the seven gold vessels with burning lights. The seven stars are the angels of the seven churches: and the seven lights are the seven churches.

Darby's English Translation
1:20 The mystery of the seven stars which thou hast seen on my right hand, and the seven golden lamps. -- The seven stars are angels of the seven assemblies; and the seven lamps are seven assemblies.

Douay Rheims
1:20 The mystery of the seven stars, which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches. And the seven candlesticks are the seven churches.

Noah Webster Bible
1:20 The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.

Weymouth New Testament
1:20 the secret meaning of the seven stars which you have seen in My right hand, and of the seven lampstands of gold. The seven stars are the ministers of the seven Churches, and the seven lampstands are the seven Churches.

World English Bible
1:20 the mystery of the seven stars which you saw in my right hand, and the seven golden lampstands. The seven stars are the angels of the seven assemblies. The seven lampstands are seven assemblies.

Young's Literal Translation
1:20 the secret of the seven stars that thou hast seen upon my right hand, and the seven golden lamp-stands: the seven stars are messengers of the seven assemblies, and the seven lamp-stands that thou hast seen are seven assemblies.

Revelation 2


Revelation 2 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 1

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 2

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

1

Stephens 1550 Textus Receptus
tw aggelw thV efesinhs ekklhsiaV grayon tade legei o kratwn touV epta asteraV en th dexia autou o peripatwn en mesw twn epta lucniwn twn cruswn

Scrivener 1894 Textus Receptus
tw aggelw thV efesinhs ekklhsiaV grayon tade legei o kratwn touV epta asteraV en th dexia autou o peripatwn en mesw twn epta lucniwn twn cruswn

Byzantine Majority
tw aggelw thV en efesw ekklhsiaV grayon tade legei o kratwn touV epta asteraV en th dexia autou o peripatwn en mesw twn epta lucniwn twn cruswn

Alexandrian
tw aggelw thV en efesw ekklhsiaV grayon tade legei o kratwn touV epta asteraV en th dexia autou o peripatwn en mesw twn epta lucniwn twn cruswn

Hort and Westcott
tw aggelw tw en efesw ekklhsiaV grayon tade legei o kratwn touV epta asteraV en th dexia autou o peripatwn en mesw twn epta lucniwn twn cruswn

Latin Vulgate
2:1 angelo Ephesi ecclesiae scribe haec dicit qui tenet septem stellas in dextera sua qui ambulat in medio septem candelabrorum aureorum

King James Version
2:1 Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;

American Standard Version
2:1 To the angel of the church in Ephesus write: These things saith he that holdeth the seven stars in his right hand, he that walketh in the midst of the seven golden candlesticks:

Bible in Basic English
2:1 To the angel of the church in Ephesus say: These things says he who has the seven stars in his right hand, who is walking in the middle of the seven gold lights:

Darby's English Translation
2:1 To the angel of the assembly in Ephesus write: These things says he that holds the seven stars in his right hand, who walks in the midst of the seven golden lamps:

Douay Rheims
2:1 Unto the angel of the church of Ephesus write: These things saith he, who holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks:

Noah Webster Bible
2:1 To the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;

Weymouth New Testament
2:1 "To the minister of the Church in Ephesus write as follows: "`This is what He who holds the seven stars in the grasp of His right hand says--He who walks to and fro among the seven lampstands of gold.

World English Bible
2:1 To the angel of the assembly in Ephesus write: "He who holds the seven stars in his right hand, he who walks in the midst of the seven golden lampstands says these things:

Young's Literal Translation
2:1 `To the messenger of the Ephesian assembly write: These things saith he who is holding the seven stars in his right hand, who is walking in the midst of the seven lamp-stands -- the golden:

2

Stephens 1550 Textus Receptus
oida ta erga sou kai ton kopon sou kai thn upomonhn sou kai oti ou dunh bastasai kakouV kai epeirasw touV faskontas einai apostolouV kai ouk eisin kai eureV autouV yeudeiV

Scrivener 1894 Textus Receptus
oida ta erga sou kai ton kopon sou kai thn upomonhn sou kai oti ou dunh bastasai kakouV kai epeirasw touV faskontas einai apostolouV kai ouk eisin kai eureV autouV yeudeiV

Byzantine Majority
oida ta erga sou kai ton kopon sou kai thn upomonhn sou kai oti ou dunh bastasai kakouV kai epeirasas touV legontas eautous apostolouV einai kai ouk eisi kai eureV autouV yeudeiV

Alexandrian
oida ta erga sou kai ton kopon kai thn upomonhn sou kai oti ou dunh bastasai kakouV kai epeirasas touV legontas eautous apostolouV kai ouk eisin kai eureV autouV yeudeiV

Hort and Westcott
oida ta erga sou kai ton kopon kai thn upomonhn sou kai oti ou dunh bastasai kakouV kai epeirasaV touV legontaV eautouV apostolouV kai ouk eisin kai eureV autouV yeudeiV

Latin Vulgate
2:2 scio opera tua et laborem et patientiam tuam et quia non potes sustinere malos et temptasti eos qui se dicunt apostolos et non sunt et invenisti eos mendaces

King James Version
2:2 I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:

American Standard Version
2:2 I know thy works, and thy toil and patience, and that thou canst not bear evil men, and didst try them that call themselves apostles, and they are not, and didst find them false;

Bible in Basic English
2:2 I have knowledge of your doings, and of your hard work and long waiting, and that you will not put up with evil men, and have put to the test those who say they are Apostles and are not, and have seen that they are false;

Darby's English Translation
2:2 I know thy works and thy labour, and thine endurance, and that thou canst not bear evil men; and thou hast tried them who say that themselves are apostles and are not, and hast found them liars;

Douay Rheims
2:2 I know thy works, and thy labour, and thy patience, and how thou canst not bear them that are evil, and thou hast tried them, who say they are apostles, and are not, and hast found them liars:

Noah Webster Bible
2:2 I know thy works, and thy labor, and thy patience, and that thou canst not bear them who are evil; and thou hast tried them who say they are apostles, and are not; and hast found them liars:

Weymouth New Testament
2:2 I know your doings and your toil and patient suffering. And I know that you cannot tolerate wicked men, but have put to the test those who say that they themselves are Apostles but are not, and you have found them to be liars.

World English Bible
2:2 "I know your works, and your toil and perseverance, and that you can`t tolerate evil men, and have tested those who call themselves apostles, and they are not, and found them false.

Young's Literal Translation
2:2 I have known thy works, and thy labour, and thy endurance, and that thou art not able to bear evil ones, and that thou hast tried those saying themselves to be apostles and are not, and hast found them liars,

3

Stephens 1550 Textus Receptus
kai ebastasas kai upomonhn eceiV kai dia to onoma mou kekopiakas kai ou kekmhkas

Scrivener 1894 Textus Receptus
kai ebastasas kai upomonhn eceiV kai dia to onoma mou kekopiakas kai ou kekmhkas

Byzantine Majority
kai upomonhn eceiV kai ebastasas dia to onoma mou kai ouk ekopiasas

Alexandrian
kai upomonhn eceiV kai ebastasas dia to onoma mou kai ou kekopiakes

Hort and Westcott
kai upomonhn eceiV kai ebastasaV dia to onoma mou kai ou kekopiakeV

Latin Vulgate
2:3 et patientiam habes et sustinuisti propter nomen meum et non defecisti

King James Version
2:3 And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.

American Standard Version
2:3 and thou hast patience and didst bear for my name`s sake, and hast not grown weary.

Bible in Basic English
2:3 And you have the power of waiting, and have undergone trouble because of my name, without weariness.

Darby's English Translation
2:3 and endurest, and hast borne for my name`s sake, and hast not wearied:

Douay Rheims
2:3 And thou hast patience, and hast endured for my name, and hast not fainted.

Noah Webster Bible
2:3 And hast borne, and hast patience, and for my name's sake hast labored, and hast not fainted.

Weymouth New Testament
2:3 And you endure patiently and have borne burdens for My sake and have never grown weary.

World English Bible
2:3 You have perseverance and have endured for my name`s sake, and have not grown weary.

Young's Literal Translation
2:3 and thou didst bear, and hast endurance, and because of my name hast toiled, and hast not been weary.

4

Stephens 1550 Textus Receptus
all ecw kata sou oti thn agaphn sou thn prwthn afhkas

Scrivener 1894 Textus Receptus
all ecw kata sou oti thn agaphn sou thn prwthn afhkas

Byzantine Majority
alla ecw kata sou oti thn agaphn sou thn prwthn afhkas

Alexandrian
alla ecw kata sou oti thn agaphn sou thn prwthn afhkes

Hort and Westcott
alla ecw kata sou oti thn agaphn sou thn prwthn afhkeV

Latin Vulgate
2:4 sed habeo adversus te quod caritatem tuam primam reliquisti

King James Version
2:4 Nevertheless I have [somewhat] against thee, because thou hast left thy first love.

American Standard Version
2:4 But I have this against thee, that thou didst leave thy first love.

Bible in Basic English
2:4 But I have this against you, that you are turned away from your first love.

Darby's English Translation
2:4 but I have against thee, that thou hast left thy first love.

Douay Rheims
2:4 But I have somewhat against thee, because thou hast left thy first charity.

Noah Webster Bible
2:4 Nevertheless, I have somewhat against thee, because thou hast left thy first love.

Weymouth New Testament
2:4 Yet I have this against you--that you no longer love Me as you did at first.

World English Bible
2:4 But I have this against you, that you left your first love.

Young's Literal Translation
2:4 `But I have against thee: That thy first love thou didst leave!

5

Stephens 1550 Textus Receptus
mnhmoneue oun poqen ekpeptwkas kai metanohson kai ta prwta erga poihson ei de mh ercomai soi tacei kai kinhsw thn lucnian sou ek tou topou authV ean mh metanohshV

Scrivener 1894 Textus Receptus
mnhmoneue oun poqen ekpeptwkas kai metanohson kai ta prwta erga poihson ei de mh ercomai soi tacu kai kinhsw thn lucnian sou ek tou topou authV ean mh metanohshV

Byzantine Majority
mnhmoneue oun poqen peptwkas kai metanohson kai ta prwta erga poihson ei de mh ercomai soi tacu kai kinhsw thn lucnian sou ek tou topou authV ean mh metanohshV

Alexandrian
mnhmoneue oun poqen peptwkas kai metanohson kai ta prwta erga poihson ei de mh ercomai soi kai kinhsw thn lucnian sou ek tou topou authV ean mh metanohshV

Hort and Westcott
mnhmoneue oun poqen peptwkaV kai metanohson kai ta prwta erga poihson ei de mh ercomai soi kai kinhsw thn lucnian sou ek tou topou authV ean mh metanohshV

Latin Vulgate
2:5 memor esto itaque unde excideris et age paenitentiam et prima opera fac sin autem venio tibi et movebo candelabrum tuum de loco suo nisi paenitentiam egeris

King James Version
2:5 Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.

American Standard Version
2:5 Remember therefore whence thou art fallen, and repent and do the first works; or else I come to thee, and will move thy candlestick out of its place, except thou repent.

Bible in Basic English
2:5 So keep in mind where you were at first, and be changed in heart and do the first works; or I will come to you, and will take away your light from its place, if your hearts are not changed.

Darby's English Translation
2:5 Remember therefore whence thou art fallen, and repent, and do the first works: but if not, I am coming to thee, and I will remove thy lamp out of its place, except thou shalt repent.

Douay Rheims
2:5 Be mindful therefore from whence thou art fallen: and do penance, and do the first works. Or else I come to thee, and will move thy candlestick out of its place, except thou do penance.

Noah Webster Bible
2:5 Remember therefore from whence thou hast fallen, and repent, and do the first works; or else I will come to thee quickly, and will remove thy candlestick out of its place, except thou repent.

Weymouth New Testament
2:5 Be mindful, therefore, of the height from which you have fallen. Repent at once, and act as you did at first, or else I will surely come and remove your lampstand out of its place--unless you repent.

World English Bible
2:5 Remember therefore from where you have fallen, and repent and do the first works; or else I am coming to you, and will move your lampstand out of its place, unless you repent.

Young's Literal Translation
2:5 remember, then, whence thou hast fallen, and reform, and the first works do; and if not, I come to thee quickly, and will remove thy lamp-stand from its place -- if thou mayest not reform;

6

Stephens 1550 Textus Receptus
alla touto eceiV oti miseiV ta erga twn nikolaitwn a kagw misw

Scrivener 1894 Textus Receptus
alla touto eceiV oti miseiV ta erga twn nikolaitwn a kagw misw

Byzantine Majority
alla touto eceiV oti miseiV ta erga twn nikolaitwn a kagw misw

Alexandrian
alla touto eceiV oti miseiV ta erga twn nikolaitwn a kagw misw

Hort and Westcott
alla touto eceiV oti miseiV ta erga twn nikolaitwn a kagw misw

Latin Vulgate
2:6 sed hoc habes quia odisti facta Nicolaitarum quae et ego odi

King James Version
2:6 But this thou hast, that thou hatest the deeds of the Nicolaitans, which I also hate.

American Standard Version
2:6 But this thou hast, that thou hatest the works of the Nicolaitans, which I also hate.

Bible in Basic English
2:6 But at least you have the credit of hating the works of the Nicolaitans, as I do.

Darby's English Translation
2:6 But this thou hast, that thou hatest the works of the Nicolaitanes, which *I* also hate.

Douay Rheims
2:6 But this thou hast, that thou hatest the deeds of the Nicolaites, which I also hate.

Noah Webster Bible
2:6 But this thou hast, that thou hatest the deeds of the Nicolaitans, which I also hate.

Weymouth New Testament
2:6 Yet this you have in your favor: you hate the doings of the Nicolaitans, which I also hate.

World English Bible
2:6 But this you have, that you hate the works of the Nicolaitans, which I also hate.

Young's Literal Translation
2:6 but this thou hast, that thou dost hate the works of the Nicolaitans, that I also hate.

7

Stephens 1550 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV tw nikwnti dwsw autw fagein ek tou xulou thV zwhV o estin en mesw tou paradeisou tou qeou

Scrivener 1894 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV tw nikwnti dwsw autw fagein ek tou xulou thV zwhV o estin en mesw tou paradeisou tou qeou

Byzantine Majority
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV tw nikwnti dwsw autw fagein ek tou xulou thV zwhV o estin en mesw tou paradeisou tou qeou mou

Alexandrian
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV tw nikwnti dwsw autw fagein ek tou xulou thV zwhV o estin en tw paradeisw tou qeou

Hort and Westcott
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV tw nikwnti dwsw autw fagein ek tou xulou thV zwhV o estin en tw paradeisw tou qeou

Latin Vulgate
2:7 qui habet aurem audiat quid Spiritus dicat ecclesiis vincenti dabo ei edere de ligno vitae quod est in paradiso Dei mei

King James Version
2:7 He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.

American Standard Version
2:7 He that hath an ear, let him hear what the Spirit saith to the churches. To him that overcometh, to him will I give to eat of the tree of life, which is in the Paradise of God.

Bible in Basic English
2:7 He who has ears, let him give ear to what the Spirit says to the churches. To him who overcomes I will give of the fruit of the tree of life, which is in the Paradise of God.

Darby's English Translation
2:7 He that has an ear, let him hear what the Spirit says to the assemblies. To him that overcomes, I will give to him to eat of the tree of life which is in the paradise of God.

Douay Rheims
2:7 He, that hath an ear, let him hear what the Spirit saith to the churches: To him, that overcometh, I will give to eat of the tree of life, which is in the paradise of my God.

Noah Webster Bible
2:7 He that hath an ear, let him hear what the Spirit saith to the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.

Weymouth New Testament
2:7 "`Let all who have ears give heed to what the Spirit is saying to the Churches. To him who overcomes I will give the privilege of eating the fruit of the Tree of Life, which is in the Paradise of God.'

World English Bible
2:7 He who has an ear, let him hear what the Spirit says to the assemblies. To him who overcomes I will give to eat of the tree of life, which is in the Paradise of my God.

Young's Literal Translation
2:7 He who is having an ear -- let him hear what the Spirit saith to the assemblies: To him who is overcoming -- I will give to him to eat of the tree of life that is in the midst of the paradise of God.

8

Stephens 1550 Textus Receptus
kai tw aggelw thV ekklhsiaV smurnaiwn grayon tade legei o prwtoV kai o escatoV oV egeneto nekroV kai ezhsen

Scrivener 1894 Textus Receptus
kai tw aggelw thV ekklhsiaV smurnaiwn grayon tade legei o prwtoV kai o escatoV oV egeneto nekroV kai ezhsen

Byzantine Majority
kai tw aggelw thV en smurnh ekklhsiaV grayon tade legei o prwtoV kai o escatoV oV egeneto nekroV kai ezhsen

Alexandrian
kai tw aggelw thV en smurnh ekklhsiaV grayon tade legei o prwtoV kai o escatoV oV egeneto nekroV kai ezhsen

Hort and Westcott
kai tw aggelw tw en smurnh ekklhsiaV grayon tade legei o prwtoV kai o escatoV oV egeneto nekroV kai ezhsen

Latin Vulgate
2:8 et angelo Zmyrnae ecclesiae scribe haec dicit primus et novissimus qui fuit mortuus et vivit

King James Version
2:8 And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;

American Standard Version
2:8 And to the angel of the church in Smyrna write: These things saith the first and the last, who was dead, and lived again:

Bible in Basic English
2:8 And to the angel of the church in Smyrna say: These things says the first and the last, who was dead and is living:

Darby's English Translation
2:8 And to the angel of the assembly in Smyrna write: These things says the first and the last, who became dead, and lived:

Douay Rheims
2:8 And to the angel of the church of Smyrna write: These things saith the First and the Last, who was dead, and is alive:

Noah Webster Bible
2:8 And to the angel of the church in Smyrna, write; These things saith the first and the last, who was dead, and is alive;

Weymouth New Testament
2:8 "To the minister of the Church at Smyrna write as follows: "`This is what the First and the Last says--He who died and has returned to life.

World English Bible
2:8 "To the angel of the assembly in Smyrna write: "The first and the last, who was dead, and has come to life says these things:

Young's Literal Translation
2:8 `And to the messenger of the assembly of the Smyrneans write: These things saith the First and the Last, who did become dead and did live;

9

Stephens 1550 Textus Receptus
oida sou ta erga kai thn qliyin kai thn ptwceian plousioV de ei kai thn blasfhmian twn legontwn ioudaiouV einai eautouV kai ouk eisin alla sunagwgh tou satana

Scrivener 1894 Textus Receptus
oida sou ta erga kai thn qliyin kai thn ptwceian plousioV de ei kai thn blasfhmian twn legontwn ioudaiouV einai eautouV kai ouk eisin alla sunagwgh tou satana

Byzantine Majority
oida sou ta erga kai thn qliyin kai thn ptwceian alla plousioV ei kai thn blasfhmian ek twn legontwn ioudaiouV einai eautouV kai ouk eisin alla sunagwgh tou satana

Alexandrian
oida sou thn qliyin kai thn ptwceian alla plousioV ei kai thn blasfhmian ek twn legontwn ioudaiouV einai eautouV kai ouk eisin alla sunagwgh tou satana

Hort and Westcott
oida sou thn qliyin kai thn ptwceian alla plousioV ei kai thn blasfhmian ek twn legontwn ioudaiouV einai eautouV kai ouk eisin alla sunagwgh tou satana

Latin Vulgate
2:9 scio tribulationem tuam et paupertatem tuam sed dives es et blasphemaris ab his qui se dicunt Iudaeos esse et non sunt sed sunt synagoga Satanae

King James Version
2:9 I know thy works, and tribulation, and poverty, (but thou art rich) and [I know] the blasphemy of them which say they are Jews, and are not, but [are] the synagogue of Satan.

American Standard Version
2:9 I know thy tribulation, and thy poverty (but thou art rich), and the blasphemy of them that say they are Jews, and they art not, but are a synagogue of Satan.

Bible in Basic English
2:9 I have knowledge of your troubles and how poor you are (but you have true wealth), and the evil words of those who say they are Jews, and are not, but are a Synagogue of Satan.

Darby's English Translation
2:9 I know thy tribulation and thy poverty; but thou art rich; and the railing of those who say that they themselves are Jews, and are not, but a synagogue of Satan.

Douay Rheims
2:9 I know thy tribulation and thy poverty, but thou art rich: and thou art blasphemed by them that say they are Jews and are not, but are the synagogue of Satan.

Noah Webster Bible
2:9 I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them who say they are Jews, and are not, but are the synagogue of Satan.

Weymouth New Testament
2:9 Your sufferings I know, and your poverty--but you are rich--and the evil name given you by those who say that they themselves are Jews, and are not, but are Satan's synagogue.

World English Bible
2:9 "I know your oppression, and your poverty (but you are rich), and the blasphemy of those who say they are Jews, and they are not, but are a synagogue of Satan.

Young's Literal Translation
2:9 I have known thy works, and tribulation, and poverty -- yet thou art rich -- and the evil-speaking of those saying themselves to be Jews, and are not, but are a synagogue of the Adversary.

10

Stephens 1550 Textus Receptus
mhden fobou a melleiV pascein idou mellei balein ex umwn o diaboloV eiV fulakhn ina peirasqhte kai exete qliyin hmerwn deka ginou pistoV acri qanatou kai dwsw soi ton stefanon thV zwhV

Scrivener 1894 Textus Receptus
mhden fobou a melleiV pascein idou mellei balein ex umwn o diaboloV eiV fulakhn ina peirasqhte kai exete qliyin hmerwn deka ginou pistoV acri qanatou kai dwsw soi ton stefanon thV zwhV

Byzantine Majority
mhden fobou a melleiV pascein idou dh mellei balein o diaboloV ex umwn eiV fulakhn ina peirasqhte kai exete qliyin hmerwn deka ginou pistoV acri qanatou kai dwsw soi ton stefanon thV zwhV

Alexandrian
mhden fobou a melleiV pascein idou mellei ballein o diaboloV ex umwn eiV fulakhn ina peirasqhte kai exete qliyin hmerwn deka ginou pistoV acri qanatou kai dwsw soi ton stefanon thV zwhV

Hort and Westcott
mh fobou a melleiV pascein idou mellei ballein o diaboloV ex umwn eiV fulakhn ina peirasqhte kai echte qliyin hmerwn deka ginou pistoV acri qanatou kai dwsw soi ton stefanon thV zwhV

Latin Vulgate
2:10 nihil horum timeas quae passurus es ecce missurus est diabolus ex vobis in carcerem ut temptemini et habebitis tribulationem diebus decem esto fidelis usque ad mortem et dabo tibi coronam vitae

King James Version
2:10 Fear none of those things which thou shalt suffer: behold, the devil shall cast [some] of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.

American Standard Version
2:10 Fear not the things which thou art about to suffer: behold, the devil is about to cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days. Be thou faithful unto death, and I will give thee the crown of life.

Bible in Basic English
2:10 Have no fear of the things which you will have to undergo: see, the Evil One will send some of you into prison, so that you may be put to the test; and you will have great trouble for ten days. Be true till death, and I will give you the crown of life.

Darby's English Translation
2:10 Fear nothing of what thou art about to suffer. Behold, the devil is about to cast of you into prison, that ye may be tried; and ye shall have tribulation ten days. Be thou faithful unto death, and I will give to thee the crown of life.

Douay Rheims
2:10 Fear none of those things which thou shalt suffer. Behold, the devil will cast some of you into prison that you may be tried: and you shall have tribulation ten days. Be thou faithful until death: and I will give thee the crown of life.

Noah Webster Bible
2:10 Fear none of those things which thou shalt suffer. Behold, the devil will cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days. Be thou faithful to death, and I will give thee a crown of life.

Weymouth New Testament
2:10 Dismiss your fears concerning all that you are about to suffer. I tell you that the Devil is about to throw some of you into prison that you may be put to the test, and for ten days you will have to endure persecution. Be faithful to the End, even if you have to die, and then I will give you the victor's Wreath of Life.

World English Bible
2:10 Don`t be afraid of the things which you are about to suffer. Behold, the devil is about to throw some of you into prison, that you may be tested; and you will have oppression for ten days. Be faithful to death, and I will give you the crown of life.

Young's Literal Translation
2:10 `Be not afraid of the things that thou art about to suffer; lo, the devil is about to cast of you to prison, that ye may be tried, and ye shall have tribulation ten days; become thou faithful unto death, and I will give to thee the crown of the life.

11

Stephens 1550 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV o nikwn ou mh adikhqh ek tou qanatou tou deuterou

Scrivener 1894 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV o nikwn ou mh adikhqh ek tou qanatou tou deuterou

Byzantine Majority
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV o nikwn ou mh adikhqh ek tou qanatou tou deuterou

Alexandrian
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV o nikwn ou mh adikhqh ek tou qanatou tou deuterou

Hort and Westcott
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV o nikwn ou mh adikhqh ek tou qanatou tou deuterou

Latin Vulgate
2:11 qui habet aurem audiat quid Spiritus dicat ecclesiis qui vicerit non laedetur a morte secunda

King James Version
2:11 He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.

American Standard Version
2:11 He that hath an ear, let him hear what the Spirit saith to the churches. He that overcometh shall not be hurt of the second death.

Bible in Basic English
2:11 He who has ears, let him give ear to what the Spirit says to the churches. He who overcomes will not come under the power of the second death.

Darby's English Translation
2:11 He that has an ear, let him hear what the Spirit says to the assemblies. He that overcomes shall in no wise be injured of the second death.

Douay Rheims
2:11 He, that hath an ear, let him hear what the Spirit saith to the churches: He that shall overcome, shall not be hurt by the second death.

Noah Webster Bible
2:11 He that hath an ear, let him hear what the Spirit saith to the churches; He that overcometh, shall not be hurt by the second death.

Weymouth New Testament
2:11 "`Let all who have ears give heed to what the Spirit is saying to the Churches. He who overcomes shall be in no way hurt by the Second Death.'

World English Bible
2:11 He who has an ear, let him hear what the Spirit says to the assemblies. He who overcomes won`t be hurt by the second death.

Young's Literal Translation
2:11 He who is having an ear -- let him hear what the Spirit saith to the assemblies: He who is overcoming may not be injured of the second death.

12

Stephens 1550 Textus Receptus
kai tw aggelw thV en pergamw ekklhsiaV grayon tade legei o ecwn thn romfaian thn distomon thn oxeian

Scrivener 1894 Textus Receptus
kai tw aggelw thV en pergamw ekklhsiaV grayon tade legei o ecwn thn romfaian thn distomon thn oxeian

Byzantine Majority
kai tw aggelw thV en pergamw ekklhsiaV grayon tade legei o ecwn thn romfaian thn distomon thn oxeian

Alexandrian
kai tw aggelw thV en pergamw ekklhsiaV grayon tade legei o ecwn thn romfaian thn distomon thn oxeian

Hort and Westcott
kai tw aggelw thV en pergamw ekklhsiaV grayon tade legei o ecwn thn romfaian thn distomon thn oxeian

Latin Vulgate
2:12 et angelo Pergami ecclesiae scribe haec dicit qui habet rompheam utraque parte acutam

King James Version
2:12 And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;

American Standard Version
2:12 and to the angel of the church in Pergamum write: These things saith he that hath the sharp two-edged sword:

Bible in Basic English
2:12 And to the angel of the church in Pergamos say: These things says he who has the sharp two-edged sword:

Darby's English Translation
2:12 And to the angel of the assembly in Pergamos write: These things says he that has the sharp two-edged sword:

Douay Rheims
2:12 And to the angel of the church of Pergamus write: These things, saith he, that hath the sharp two edged sword:

Noah Webster Bible
2:12 And to the angel of the church in Pergamos write; These things saith he who hath the sharp sword with two edges;

Weymouth New Testament
2:12 "To the minister of the Church at Pergamum write as follows: "`This is what He who has the sharp, two-edged sword says. I know where you dwell.

World English Bible
2:12 "To the angel of the assembly in Pergamum write: "He who has the sharp two-edged sword says these things:

Young's Literal Translation
2:12 `And to the messenger of the assembly in Pergamos write: These things saith he who is having the sharp two-edged sword:

13

Stephens 1550 Textus Receptus
oida ta erga sou kai pou katoikeiV opou o qronoV tou satana kai krateiV to onoma mou kai ouk hrnhsw thn pistin mou kai en taiV hmeraiV en ais antipaV o martuV mou o pistoV oV apektanqh par umin opou katoikei o satanaV

Scrivener 1894 Textus Receptus
oida ta erga sou kai pou katoikeiV opou o qronoV tou satana kai krateiV to onoma mou kai ouk hrnhsw thn pistin mou kai en taiV hmeraiV en ais antipaV o martuV mou o pistoV oV apektanqh par umin opou katoikei o satanaV

Byzantine Majority
oida ta erga sou kai pou katoikeiV opou o qronoV tou satana kai krateiV to onoma mou kai ouk hrnhsw thn pistin mou en taiV hmeraiV [en] ais antipaV o martuV mou o pistoV oV apektanqh par umin opou o satanaV katoikei

Alexandrian
oida pou katoikeiV opou o qronoV tou satana kai krateiV to onoma mou kai ouk hrnhsw thn pistin mou kai en taiV hmeraiV antipaV o martuV mou o pistoV mou oV apektanqh par umin opou o satanaV katoikei

Hort and Westcott
oida pou katoikeiV opou o qronoV tou satana kai krateiV to onoma mou kai ouk hrnhsw thn pistin mou kai en taiV hmeraiV antipaV o martuV mou o pistoV mou oV apektanqh par umin opou o satanaV katoikei

Latin Vulgate
2:13 scio ubi habitas ubi sedes est Satanae et tenes nomen meum et non negasti fidem meam et in diebus Antipas testis meus fidelis qui occisus est apud vos ubi Satanas habitat

King James Version
2:13 I know thy works, and where thou dwellest, [even] where Satan's seat [is]: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas [was] my faithful martyr, who was slain among you, where Satan dwelleth.

American Standard Version
2:13 I know where thou dwellest, even where Satan`s throne is; and thou holdest fast my name, and didst not deny my faith, even in the days of Antipas my witness, my faithful one, who was killed among you, where Satan dwelleth.

Bible in Basic English
2:13 I have knowledge that your living-place is where Satan has his seat: and you are true to my name, and were not turned away from your faith in me, even in the days of Antipas, my true witness, who was put to death among you, where Satan has his place.

Darby's English Translation
2:13 I know where thou dwellest, where the throne of Satan is; and thou holdest fast my name, and hast not denied my faith, even in the days in which Antipas my faithful witness was, who was slain among you, where Satan dwells.

Douay Rheims
2:13 I know where thou dwellest, where the seat of Satan is: and thou holdest fast my name, and hast not denied my faith. Even in those days when Antipas was my faithful witness, who was slain among you, where Satan dwelleth.

Noah Webster Bible
2:13 I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.

Weymouth New Testament
2:13 Satan's throne is there; and yet you are true to Me, and did not deny your faith in Me, even in the days of Antipas My witness and faithful friend, who was put to death among you, in the place where Satan dwells.

World English Bible
2:13 "I know your works and where you dwell, where Satan`s throne is. You hold firmly to my name, and didn`t deny my faith, even in the days of Antipas my witness, my faithful one, who was killed among you, where Satan dwells.

Young's Literal Translation
2:13 I have known thy works, and where thou dost dwell -- where the throne of the Adversary is -- and thou dost hold fast my name, and thou didst not deny my faith, even in the days in which Antipas was my faithful witness, who was put to death beside you, where the Adversary doth dwell.

14

Stephens 1550 Textus Receptus
all ecw kata sou oliga oti eceiV ekei kratountaV thn didachn balaam oV edidasken en tw balak balein skandalon enwpion twn uiwn israhl fagein eidwloquta kai porneusai

Scrivener 1894 Textus Receptus
all ecw kata sou oliga oti eceiV ekei kratountaV thn didachn balaam oV edidasken ton balak balein skandalon enwpion twn uiwn israhl fagein eidwloquta kai porneusai

Byzantine Majority
all ecw kata sou oliga oti eceiV ekei kratountaV thn didachn balaam oV edidaxe ton balak balein skandalon enwpion twn uiwn israhl [kai] fagein eidwloquta kai porneusai

Alexandrian
all ecw kata sou oliga oti eceiV ekei kratountaV thn didachn balaam oV edidasken tw balak balein skandalon enwpion twn uiwn israhl fagein eidwloquta kai porneusai

Hort and Westcott
all ecw kata sou oliga oti eceiV ekei kratountaV thn didachn balaam oV edidasken tw balak balein skandalon enwpion twn uiwn israhl fagein eidwloquta kai porneusai

Latin Vulgate
2:14 sed habeo adversus te pauca quia habes illic tenentes doctrinam Balaam qui docebat Balac mittere scandalum coram filiis Israhel edere et fornicari

King James Version
2:14 But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.

American Standard Version
2:14 But I have a few things against thee, because thou hast there some that hold the teaching of Balaam, who taught Balak to cast a stumblingblock before the children of Israel, to eat things sacrificed to idols, and to commit fornication.

Bible in Basic English
2:14 But I have some things against you, because you have with you those who keep the teaching of Balaam, by whose suggestion Balak made the children of Israel go out of the right way, taking food which was offered to false gods, and going after the desires of the flesh.

Darby's English Translation
2:14 But I have a few things against thee: that thou hast there those who hold the doctrine of Balaam, who taught Balak to cast a snare before the sons of Israel, to eat of idol sacrifices and commit fornication.

Douay Rheims
2:14 But I have against thee a few things: because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat, and to commit fornication:

Noah Webster Bible
2:14 But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balak to cast a stumbling-block before the children of Israel, to eat things sacrificed to idols, and to commit lewdness.

Weymouth New Testament
2:14 Yet I have a few things against you, because you have with you some that cling to the teaching of Balaam, who taught Balak to put a stumbling-block in the way of the descendants of Israel--to eat what had been sacrificed to idols, and commit fornication.

World English Bible
2:14 But I have a few things against you, because you have there some who hold the teaching of Balaam, who taught Balak to throw a stumbling block before the children of Israel, to eat things sacrificed to idols, and to commit sexual immorality.

Young's Literal Translation
2:14 `But I have against thee a few things: That thou hast there those holding the teaching of Balaam, who did teach Balak to cast a stumbling-block before the sons of Israel, to eat idol-sacrifices, and to commit whoredom;

15

Stephens 1550 Textus Receptus
outwV eceiV kai su kratountaV thn didachn twn nikolaitwn o misw

Scrivener 1894 Textus Receptus
outwV eceiV kai su kratountaV thn didachn twn nikolaitwn o misw

Byzantine Majority
outwV eceiV kai su kratountaV thn didachn twn nikolaitwn omoiws

Alexandrian
outwV eceiV kai su kratountaV thn didachn [twn] nikolaitwn omoiws

Hort and Westcott
outwV eceiV kai su kratountaV thn didachn nikolaitwn omoiwV

Latin Vulgate
2:15 ita habes et tu tenentes doctrinam Nicolaitarum

King James Version
2:15 So hast thou also them that hold the doctrine of the Nicolaitans, which thing I hate.

American Standard Version
2:15 So hast thou also some that hold the teaching of the Nicolaitans in like manner.

Bible in Basic English
2:15 And you have those who keep the teaching of the Nicolaitans.

Darby's English Translation
2:15 So thou also hast those who hold the doctrine of Nicolaitanes in like manner.

Douay Rheims
2:15 So hast thou also them that hold the doctrine of the Nicolaites.

Noah Webster Bible
2:15 So hast thou also them that hold the doctrine of the Nicolaitans, which thing I hate.

Weymouth New Testament
2:15 So even you have some that cling in the same way to the teaching of the Nicolaitans.

World English Bible
2:15 So you also have some who hold to the teaching of the Nicolaitans in the same way.

Young's Literal Translation
2:15 so hast thou, even thou, those holding the teaching of the Nicolaitans -- which thing I hate.

16

Stephens 1550 Textus Receptus
metanohson ei de mh ercomai soi tacu kai polemhsw met autwn en th romfaia tou stomatoV mou

Scrivener 1894 Textus Receptus
metanohson ei de mh ercomai soi tacu kai polemhsw met autwn en th romfaia tou stomatoV mou

Byzantine Majority
metanohson oun ei de mh ercomai soi tacu kai polemhsw met autwn en th romfaia tou stomatoV mou

Alexandrian
metanohson oun ei de mh ercomai soi tacu kai polemhsw met autwn en th romfaia tou stomatoV mou

Hort and Westcott
metanohson oun ei de mh ercomai soi tacu kai polemhsw met autwn en th romfaia tou stomatoV mou

Latin Vulgate
2:16 similiter paenitentiam age si quo minus venio tibi cito et pugnabo cum illis in gladio oris mei

King James Version
2:16 Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.

American Standard Version
2:16 Repent therefore; or else I come to thee quickly, and I will make war against them with the sword of my mouth.

Bible in Basic English
2:16 See, then, that you have a change of heart; or I will come to you quickly, and will make war against them with the sword of my mouth.

Darby's English Translation
2:16 Repent therefore: but if not, I come to thee quickly, and I will make war with them with the sword of my mouth.

Douay Rheims
2:16 In like manner do penance: if not, I will come to thee quickly, and will fight against them with the sword of my mouth.

Noah Webster Bible
2:16 Repent; or else I will come to thee quickly, and will fight against them with the sword of my mouth.

Weymouth New Testament
2:16 Repent, at once; or else I will come to you quickly, and will make war upon them with the sword which is in My mouth.

World English Bible
2:16 Repent therefore, or else I am coming to you quickly, and I will make war against them with the sword of my mouth.

Young's Literal Translation
2:16 `Reform! and if not, I come to thee quickly, and will fight against them with the sword of my mouth.

17

Stephens 1550 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV tw nikwnti dwsw autw fagein apo tou manna tou kekrummenou kai dwsw autw yhfon leukhn kai epi thn yhfon onoma kainon gegrammenon o oudeiV egnw ei mh o lambanwn

Scrivener 1894 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV tw nikwnti dwsw autw fagein apo tou manna tou kekrummenou kai dwsw autw yhfon leukhn kai epi thn yhfon onoma kainon gegrammenon o oudeiV egnw ei mh o lambanwn

Byzantine Majority
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV tw nikwnti dwsw autw fagein [apo] tou manna tou kekrummenou kai dwsw autw yhfon leukhn kai epi thn yhfon onoma kainon gegrammenon o oudeiV oiden ei mh o lambanwn

Alexandrian
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV tw nikwnti dwsw autw tou manna tou kekrummenou kai dwsw autw yhfon leukhn kai epi thn yhfon onoma kainon gegrammenon o oudeiV oiden ei mh o lambanwn

Hort and Westcott
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV tw nikwnti dwsw autw tou manna tou kekrummenou kai dwsw autw yhfon leukhn kai epi thn yhfon onoma kainon gegrammenon o oudeiV oiden ei mh o lambanwn

Latin Vulgate
2:17 qui habet aurem audiat quid Spiritus dicat ecclesiis vincenti dabo ei manna absconditum et dabo illi calculum candidum et in calculo nomen novum scriptum quod nemo scit nisi qui accipit

King James Version
2:17 He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth [it].

American Standard Version
2:17 He that hath an ear, let him hear what the Spirit saith to the churches. To him that overcometh, to him will I give of the hidden manna, and I will give him a white stone, and upon the stone a new name written, which no one knoweth but he that receiveth it.

Bible in Basic English
2:17 He who has ears, let him give ear to what the Spirit says to the churches. To him who overcomes I will give of the secret manna, and I will give him a white stone, and on the stone a new name, of which no one has knowledge but he to whom it is given.

Darby's English Translation
2:17 He that has an ear, let him hear what the Spirit says to the assemblies. To him that overcomes, to him will I give of the hidden manna; and I will give to him a white stone, and on the stone a new name written, which no one knows but he that receives it.

Douay Rheims
2:17 He, that hath an ear, let him hear what the Spirit saith to the churches: To him that overcometh, I will give the hidden manna, and will give him a white counter, and in the counter, a new name written, which no man knoweth, but he that receiveth it.

Noah Webster Bible
2:17 He that hath an ear, let him hear what the Spirit saith to the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and on the stone a new name written, which no man knoweth, he excepted, that receiveth it.

Weymouth New Testament
2:17 "`Let all who have ears give heed to what the Spirit is saying to the Churches. He who overcomes--to him I will give some of the hidden Manna, and a white stone; and--written upon the stone and known only to him who receives it-- a new name.'

World English Bible
2:17 He who has an ear, let him hear what the Spirit says to the assemblies. To him who overcomes, to him will I give of the hidden manna, and I will give him a white stone, and on the stone a new name written, which no one knows but he who receives it.

Young's Literal Translation
2:17 He who is having an ear -- let him hear what the Spirit saith to the assemblies: To him who is overcoming, I will give to him to eat from the hidden manna, and will give to him a white stone, and upon the stone a new name written, that no one knew except him who is receiving it.

18

Stephens 1550 Textus Receptus
kai tw aggelw thV en quateiroiV ekklhsiaV grayon tade legei o uioV tou qeou o ecwn touV ofqalmouV autou wV floga puroV kai oi podeV autou omoioi calkolibanw

Scrivener 1894 Textus Receptus
kai tw aggelw thV en quateiroiV ekklhsiaV grayon tade legei o uioV tou qeou o ecwn touV ofqalmouV autou wV floga puroV kai oi podeV autou omoioi calkolibanw

Byzantine Majority
kai tw aggelw thV en quateiroiV ekklhsiaV grayon tade legei o uioV tou qeou o ecwn touV ofqalmouV autou wV floga puroV kai oi podeV autou omoioi calkolibanw

Alexandrian
kai tw aggelw thV en quateiroiV ekklhsiaV grayon tade legei o uioV tou qeou o ecwn touV ofqalmouV autou wV floga puroV kai oi podeV autou omoioi calkolibanw

Hort and Westcott
kai tw aggelw tw en quateiroiV ekklhsiaV grayon tade legei o uioV tou qeou o ecwn touV ofqalmouV autou wV floga puroV kai oi podeV autou omoioi calkolibanw

Latin Vulgate
2:18 et angelo Thyatirae ecclesiae scribe haec dicit Filius Dei qui habet oculos ut flammam ignis et pedes eius similes orichalco

King James Version
2:18 And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet [are] like fine brass;

American Standard Version
2:18 And to the angel of the church in Thyatira write: These things saith the Son of God, who hath his eyes like a flame of fire, and his feet are like unto burnished brass:

Bible in Basic English
2:18 And to the angel of the church in Thyatira say: These things says the Son of God, whose eyes are like a flame of fire, and his feet like polished brass:

Darby's English Translation
2:18 And to the angel of the assembly in Thyatira write: These things says the Son of God, he that has his eyes as a flame of fire, and his feet are like fine brass:

Douay Rheims
2:18 And to the angel of the church of Thyatira write: These things saith the Son of God, who hath his eyes like to a flame of fire, and his feet like to fine brass.

Noah Webster Bible
2:18 And to the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like a flame of fire, and his feet are like fine brass;

Weymouth New Testament
2:18 "To the minister of the Church at Thyateira write as follows: "`This is what the Son of God says--He who has eyes like a flame of fire, and feet resembling silver-bronze.

World English Bible
2:18 "To the angel of the assembly in Thyatira write: "The Son of God, who has his eyes like a flame of fire, and his feet are like burnished brass, says these things:

Young's Literal Translation
2:18 `And to the messenger of the assembly of Thyatira write: These things saith the Son of God, who is having his eyes as a flame of fire, and his feet like to fine brass;

19

Stephens 1550 Textus Receptus
oida sou ta erga kai thn agaphn kai thn diakonian kai thn pistin kai thn upomonhn sou kai ta erga sou kai ta escata pleiona twn prwtwn

Scrivener 1894 Textus Receptus
oida sou ta erga kai thn agaphn kai thn diakonian kai thn pistin kai thn upomonhn sou kai ta erga sou kai ta escata pleiona twn prwtwn

Byzantine Majority
oida sou ta erga kai thn agaphn kai thn pistin kai thn diakonian kai thn upomonhn sou kai ta erga sou ta escata pleiona twn prwtwn

Alexandrian
oida sou ta erga kai thn agaphn kai thn pistin kai thn diakonian kai thn upomonhn sou kai ta erga sou ta escata pleiona twn prwtwn

Hort and Westcott
oida sou ta erga kai thn agaphn kai thn pistin kai thn diakonian kai thn upomonhn sou kai ta erga sou ta escata pleiona twn prwtwn

Latin Vulgate
2:19 novi opera tua et caritatem et fidem et ministerium et patientiam tuam et opera tua novissima plura prioribus

King James Version
2:19 I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last [to be] more than the first.

American Standard Version
2:19 I know thy works, and thy love and faith and ministry and patience, and that thy last works are more than the first.

Bible in Basic English
2:19 I have knowledge of your works, and your love and faith and help and strength in trouble, and that your last works are more than the first.

Darby's English Translation
2:19 I know thy works, and love, and faith, and service, and thine endurance, and thy last works to be more than the first.

Douay Rheims
2:19 I know thy works, and thy faith, and thy charity, and thy ministry, and thy patience, and thy last works which are more than the former.

Noah Webster Bible
2:19 I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first:

Weymouth New Testament
2:19 I know your doings, your love, your faith, your service, and your patient endurance; and that of late you have toiled harder than you did at first.

World English Bible
2:19 I know your works, your love, faith, service, patient endurance, and that your last works are more than the first.

Young's Literal Translation
2:19 I have known thy works, and love, and ministration, and faith, and thy endurance, and thy works -- and the last are more than the first.

20

Stephens 1550 Textus Receptus
all ecw kata sou oliga oti eas thn gunaika iezabhl thn legousan eauthn profhtin didaskein kai planasqai emouV doulouV porneusai kai eidwloquta fagein

Scrivener 1894 Textus Receptus
all ecw kata sou oliga oti eas thn gunaika iezabhl thn legousan eauthn profhtin didaskein kai planasqai emouV doulouV porneusai kai eidwloquta fagein

Byzantine Majority
all ecw kata sou oti afeis thn gunaika sou iezabel h legei eauthn profhtin kai didaskei kai plana tous emouV doulouV porneusai kai fagein eidwloquta

Alexandrian
alla ecw kata sou oti afeis thn gunaika iezabel h legousa eauthn profhtin kai didaskei kai plana tous emouV doulouV porneusai kai fagein eidwloquta

Hort and Westcott
alla ecw kata sou oti afeiV thn gunaika iezabel h legousa eauthn profhtin kai didaskei kai plana touV emouV doulouV porneusai kai fagein eidwloquta

Latin Vulgate
2:20 sed habeo adversus te quia permittis mulierem Hiezabel quae se dicit propheten docere et seducere servos meos fornicari et manducare de idolothytis

King James Version
2:20 Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.

American Standard Version
2:20 But I have this against thee, that thou sufferest the woman Jezebel, who calleth herself a prophetess; and she teacheth and seduceth my servants to commit fornication, and to eat things sacrificed to idols.

Bible in Basic English
2:20 But I have this against you, that you let the woman Jezebel say she is a prophet and give false teaching, making my servants go after the desires of the flesh and take food offered to false gods.

Darby's English Translation
2:20 But I have against thee that thou permittest the woman Jezebel, she who calls herself prophetess, and she teaches and leads astray my servants to commit fornication and eat of idol sacrifices.

Douay Rheims
2:20 But I have against thee a few things: because thou sufferest the woman Jezabel, who calleth herself a prophetess, to teach, and to seduce my servants, to commit fornication, and to eat of things sacrificed to idols.

Noah Webster Bible
2:20 Notwithstanding, I have a few things against thee, because thou sufferest that woman Jezebel, who calleth herself a prophetess, to teach and to seduce my servants to commit lewdness, and to eat things sacrificed to idols.

Weymouth New Testament
2:20 Yet I have this against you, that you tolerate the woman Jezebel, who calls herself a prophetess and by her teaching leads astray My servants, so that they commit fornication and eat what has been sacrificed to idols.

World English Bible
2:20 But I have this against you, that you tolerate your woman, Jezebel, who calls herself a prophetess. She teaches and seduces my servants to commit sexual immorality, and to eat things sacrificed to idols.

Young's Literal Translation
2:20 `But I have against thee a few things: That thou dost suffer the woman Jezebel, who is calling herself a prophetess, to teach, and to lead astray, my servants to commit whoredom, and idol-sacrifices to eat;

21

Stephens 1550 Textus Receptus
kai edwka auth cronon ina metanohsh ek thV porneiaV authV kai ou metenohsen

Scrivener 1894 Textus Receptus
kai edwka auth cronon ina metanohsh ek thV porneiaV authV kai ou metenohsen

Byzantine Majority
kai edwka auth cronon ina metanohsh kai ou qelei metanohsai ek thV porneiaV authV

Alexandrian
kai edwka auth cronon ina metanohsh kai ou qelei metanohsai ek thV porneiaV authV

Hort and Westcott
kai edwka auth cronon ina metanohsh kai ou qelei metanohsai ek thV porneiaV authV

Latin Vulgate
2:21 et dedi illi tempus ut paenitentiam ageret et non vult paeniteri a fornicatione sua

King James Version
2:21 And I gave her space to repent of her fornication; and she repented not.

American Standard Version
2:21 And I gave her time that she should repent; and she willeth not to repent of her fornication.

Bible in Basic English
2:21 And I gave her time for a change of heart, but she has no mind to give up her unclean ways.

Darby's English Translation
2:21 And I gave her time that she should repent, and she will not repent of her fornication.

Douay Rheims
2:21 And I gave her a time that she might do penance, and she will not repent of her fornication.

Noah Webster Bible
2:21 And I gave her time to repent of her lewdness, and she repented not.

Weymouth New Testament
2:21 I have given her time to repent, but she is determined not to repent of her fornication.

World English Bible
2:21 I gave her time to repent, but she refuses to repent of her sexual immorality.

Young's Literal Translation
2:21 and I did give to her a time that she might reform from her whoredom, and she did not reform;

22

Stephens 1550 Textus Receptus
idou egw ballw authn eiV klinhn kai touV moiceuontaV met authV eiV qliyin megalhn ean mh metanohswsin ek twn ergwn autwn

Scrivener 1894 Textus Receptus
idou egw ballw authn eiV klinhn kai touV moiceuontaV met authV eiV qliyin megalhn ean mh metanohswsin ek twn ergwn autwn

Byzantine Majority
idou ballw authn eiV klinhn kai touV moiceuontaV met authV eiV qliyin megalhn ean mh metanohswsin ek twn ergwn auths

Alexandrian
idou ballw authn eiV klinhn kai touV moiceuontaV met authV eiV qliyin megalhn ean mh metanohswsin ek twn ergwn auths

Hort and Westcott
idou ballw authn eiV klinhn kai touV moiceuontaV met authV eiV qliyin megalhn ean mh metanohsousin ek twn ergwn authV

Latin Vulgate
2:22 ecce mitto eam in lectum et qui moechantur cum ea in tribulationem maximam nisi paenitentiam egerint ab operibus eius

King James Version
2:22 Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.

American Standard Version
2:22 Behold, I cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of her works.

Bible in Basic English
2:22 See, I will put her into a bed, and those who make themselves unclean with her, into great trouble, if they go on with her works.

Darby's English Translation
2:22 Behold, I cast her into a bed, and those that commit adultery with her into great tribulation, unless they repent of her works,

Douay Rheims
2:22 Behold, I will cast her into a bed: and they that commit adultery with her shall be in very great tribulation, except they do penance from their deeds.

Noah Webster Bible
2:22 Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.

Weymouth New Testament
2:22 I tell you that I am about to cast her upon a bed of sickness, and I will severely afflict those who commit adultery with her, unless they repent of conduct such as hers.

World English Bible
2:22 Behold, I will throw her into a bed, and those who commit adultery with her into great oppression, unless they repent of her works.

Young's Literal Translation
2:22 lo, I will cast her into a couch, and those committing adultery with her into great tribulation -- if they may not repent of their works,

23

Stephens 1550 Textus Receptus
kai ta tekna authV apoktenw en qanatw kai gnwsontai pasai ai ekklhsiai oti egw eimi o ereunwn nefrouV kai kardiaV kai dwsw umin ekastw kata ta erga umwn

Scrivener 1894 Textus Receptus
kai ta tekna authV apoktenw en qanatw kai gnwsontai pasai ai ekklhsiai oti egw eimi o ereunwn nefrouV kai kardiaV kai dwsw umin ekastw kata ta erga umwn

Byzantine Majority
kai ta tekna authV apoktenw en qanatw kai gnwsontai pasai ai ekklhsiai oti egw eimi o ereunwn nefrouV kai kardiaV kai dwsw umin ekastw kata ta erga umwn

Alexandrian
kai ta tekna authV apoktenw en qanatw kai gnwsontai pasai ai ekklhsiai oti egw eimi o eraunwn nefrouV kai kardiaV kai dwsw umin ekastw kata ta erga umwn

Hort and Westcott
kai ta tekna authV apoktenw en qanatw kai gnwsontai pasai ai ekklhsiai oti egw eimi o eraunwn nefrouV kai kardiaV kai dwsw umin ekastw kata ta erga umwn

Latin Vulgate
2:23 et filios eius interficiam in morte et scient omnes ecclesiae quia ego sum scrutans renes et corda et dabo unicuique vestrum secundum opera vestra

King James Version
2:23 And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.

American Standard Version
2:23 And I will kill her children with death; and all the churches shall know that I am he that searcheth the reins and hearts: and I will give unto each one of you according to your works.

Bible in Basic English
2:23 And I will put her children to death; and all the churches will see that I am he who makes search into the secret thoughts and hearts of men: and I will give to every one of you the reward of your works.

Darby's English Translation
2:23 and her children will I kill with death; and all the assemblies shall know that *I* am he that searches the reins and the hearts; and I will give to you each according to your works.

Douay Rheims
2:23 And I will kill her children with death, and all the churches shall know that I am he that searcheth the reins and hearts, and I will give to every one of you according to your works. But to you I say,

Noah Webster Bible
2:23 And I will kill her children with death; and all the churches shall know that I am he who searcheth the reins and hearts: and I will give to every one of you according to your works.

Weymouth New Testament
2:23 Her children too shall surely die; and all the Churches shall come to know that I am He who searches into men's inmost thoughts; and to each of you I will give a requital which shall be in accordance with what your conduct has been.

World English Bible
2:23 I will kill her children with Death, and all the assemblies will know that I am he who searches the minds and hearts. I will give to each one of you according to your deeds.

Young's Literal Translation
2:23 and her children I will kill in death, and know shall all the assemblies that I am he who is searching reins and hearts; and I will give to you -- to each -- according to your works.

24

Stephens 1550 Textus Receptus
umin de legw kai loipoiV toiV en quateiroiV osoi ouk ecousin thn didachn tauthn kai oitineV ouk egnwsan ta baqh tou satana wV legousin ou balw ef umaV allo baroV

Scrivener 1894 Textus Receptus
umin de legw kai loipoiV toiV en quateiroiV osoi ouk ecousin thn didachn tauthn kai oitineV ouk egnwsan ta baqh tou satana wV legousin ou balw ef umaV allo baroV

Byzantine Majority
umin de legw tois loipoiV toiV en quateiroiV osoi ouk ecousi thn didachn tauthn oitineV ouk egnwsan ta baqea tou satana wV legousin ou ballw ef umaV allo baroV

Alexandrian
umin de legw tois loipoiV toiV en quateiroiV osoi ouk ecousin thn didachn tauthn oitineV ouk egnwsan ta baqea tou satana wV legousin ou ballw ef umaV allo baroV

Hort and Westcott
umin de legw toiV loipoiV toiV en quateiroiV osoi ouk ecousin thn didachn tauthn oitineV ouk egnwsan ta baqea tou satana wV legousin ou ballw ef umaV allo baroV

Latin Vulgate
2:24 vobis autem dico ceteris qui Thyatirae estis quicumque non habent doctrinam hanc qui non cognoverunt altitudines Satanae quemadmodum dicunt non mittam super vos aliud pondus

King James Version
2:24 But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.

American Standard Version
2:24 But to you I say, to the rest that are in Thyatira, as many as have not this teaching, who know not the deep things of Satan, as they are wont to say; I cast upon you none other burden.

Bible in Basic English
2:24 But to you I say, to the rest in Thyatira, even to those who have not this teaching, and have no knowledge of the secrets of Satan, as they say; I put on you no other weight.

Darby's English Translation
2:24 But to you I say, the rest who are in Thyatira, as many as have not this doctrine, who have not known the depths of Satan, as they say, I do not cast upon you any other burden;

Douay Rheims
2:24 And to the rest who are at Thyatira: Whosoever have not this doctrine, and who have not known the depths of Satan, as they say, I will not put upon you any other burthen.

Noah Webster Bible
2:24 But to you I say, and to the rest in Thyatira, As many as have not this doctrine, and who have not known the depths of Satan, as they speak; I will put upon you no other burden:

Weymouth New Testament
2:24 But to you, the rest of you in Thyateira, all who do not hold this teaching and are not the people who have learnt the "deep things," as they call them (the deep things of Satan!) --to you I say that I lay no other burden on you.

World English Bible
2:24 But to you I say, to the rest who are in Thyatira, as many as don`t have this teaching, who don`t know what some call `the deep things of Satan,` to you I say, I don`t lay on you any other burden.

Young's Literal Translation
2:24 `And to you I say, and to the rest who are in Thyatira, as many as have not this teaching, and who did not know the depths of the Adversary, as they say; I will not put upon you other burden;

25

Stephens 1550 Textus Receptus
plhn o ecete krathsate acris ou an hxw

Scrivener 1894 Textus Receptus
plhn o ecete krathsate acris ou an hxw

Byzantine Majority
plhn o ecete krathsate acris ou an hxw

Alexandrian
plhn o ecete krathsate ou an hxw

Hort and Westcott
plhn o ecete krathsate acriV ou an hxw

Latin Vulgate
2:25 tamen id quod habetis tenete donec veniam

King James Version
2:25 But that which ye have [already] hold fast till I come.

American Standard Version
2:25 Nevertheless that which ye have, hold fast till I come.

Bible in Basic English
2:25 But what you have, keep safe till I come.

Darby's English Translation
2:25 but what ye have hold fast till I shall come.

Douay Rheims
2:25 Yet that, which you have, hold fast till I come.

Noah Webster Bible
2:25 But that which ye have already hold fast till I come.

Weymouth New Testament
2:25 Only that which you already possess, cling to until I come.

World English Bible
2:25 Nevertheless that which you have, hold firmly until I come.

Young's Literal Translation
2:25 but that which ye have -- hold ye, till I may come;

26

Stephens 1550 Textus Receptus
kai o nikwn kai o thrwn acri telouV ta erga mou dwsw autw exousian epi twn eqnwn

Scrivener 1894 Textus Receptus
kai o nikwn kai o thrwn acri telouV ta erga mou dwsw autw exousian epi twn eqnwn

Byzantine Majority
kai o nikwn kai o thrwn acri telouV ta erga mou dwsw autw exousian epi twn eqnwn

Alexandrian
kai o nikwn kai o thrwn acri telouV ta erga mou dwsw autw exousian epi twn eqnwn

Hort and Westcott
kai o nikwn kai o thrwn acri telouV ta erga mou dwsw autw exousian epi twn eqnwn

Latin Vulgate
2:26 et qui vicerit et qui custodierit usque in finem opera mea dabo illi potestatem super gentes

King James Version
2:26 And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:

American Standard Version
2:26 And he that overcometh, and he that keepeth my works unto the end, to him will I give authority over the nations:

Bible in Basic English
2:26 He who overcomes, and keeps my works to the end, to him I will give rule over the nations,

Darby's English Translation
2:26 And he that overcomes, and he that keeps unto the end my works, to him will I give authority over the nations,

Douay Rheims
2:26 And he that shall overcome, and keep my works unto the end, I will give him power over the nations.

Noah Webster Bible
2:26 And he that overcometh, and keepeth my works to the end, to him will I give power over the nations:

Weymouth New Testament
2:26 "`And to him who overcomes and obeys My commands to the very end, I will give authority over the nations of the earth.

World English Bible
2:26 He who overcomes, and he who keeps my works to the end, to him will I give authority over the nations.

Young's Literal Translation
2:26 and he who is overcoming, and who is keeping unto the end my works, I will give to him authority over the nations,

27

Stephens 1550 Textus Receptus
kai poimanei autouV en rabdw sidhra wV ta skeuh ta keramika suntribetai wV kagw eilhfa para tou patroV mou

Scrivener 1894 Textus Receptus
kai poimanei autouV en rabdw sidhra wV ta skeuh ta keramika suntribetai wV kagw eilhfa para tou patroV mou

Byzantine Majority
kai poimanei autouV en rabdw sidhra wV ta skeuh ta keramika suntribhsetai wV kagw eilhfa para tou patroV mou

Alexandrian
kai poimanei autouV en rabdw sidhra wV ta skeuh ta keramika suntribetai wV kagw eilhfa para tou patroV mou

Hort and Westcott
kai poimanei autouV en rabdw sidhra wV ta skeuh ta keramika suntribetai 2 28 wV kagw eilhfa para tou patroV mou

Latin Vulgate
2:27 et reget illas in virga ferrea tamquam vas figuli confringentur

King James Version
2:27 And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.

American Standard Version
2:27 and he shall rule them with a rod of iron, as the vessels of the potter are broken to shivers; as I also have received of my Father:

Bible in Basic English
2:27 And he will be ruling them with a rod of iron; as the vessels of the potter they will be broken, even as I have power from my Father:

Darby's English Translation
2:27 and he shall shepherd them with an iron rod; as vessels of pottery are they broken in pieces, as I also have received from my Father;

Douay Rheims
2:27 And he shall rule them with a rod of iron, and as the vessel of a potter they shall be broken,

Noah Webster Bible
2:27 (And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers:) even as I received of my Father.

Weymouth New Testament
2:27 And he shall be their shepherd, ruling them with a rod of iron, just as earthenware jars are broken to pieces; and his power over them shall be like that which I Myself have received from My Father;

World English Bible
2:27 He will rule them with a rod of iron, shattering them like clay pots; as I also have received of my Father:

Young's Literal Translation
2:27 and he shall rule them with a rod of iron -- as the vessels of the potter they shall be broken -- as I also have received from my Father;

28

Stephens 1550 Textus Receptus
kai dwsw autw ton astera ton prwinon

Scrivener 1894 Textus Receptus
kai dwsw autw ton astera ton prwinon

Byzantine Majority
kai dwsw autw ton astera ton prwinon

Alexandrian
kai dwsw autw ton astera ton prwinon

Hort and Westcott
kai dwsw autw ton astera ton prwinon

Latin Vulgate
2:28 sicut et ego accepi a Patre meo et dabo illi stellam matutinam

King James Version
2:28 And I will give him the morning star.

American Standard Version
2:28 and I will give him the morning star.

Bible in Basic English
2:28 And I will give him the morning star.

Darby's English Translation
2:28 and I will give to him the morning star.

Douay Rheims
2:28 As I also have received of my Father: and I will give him the morning star.

Noah Webster Bible
2:28 And I will give him the morning-star.

Weymouth New Testament
2:28 and I will give him the Morning Star.

World English Bible
2:28 and I will give him the morning star.

Young's Literal Translation
2:28 and I will give to him the morning star.

29

Stephens 1550 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Scrivener 1894 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Byzantine Majority
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Alexandrian
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Hort and Westcott
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Latin Vulgate
2:29 qui habet aurem audiat quid Spiritus dicat ecclesiis

King James Version
2:29 He that hath an ear, let him hear what the Spirit saith unto the churches.

American Standard Version
2:29 He that hath an ear, let him hear what the Spirit saith to the churches.

Bible in Basic English
2:29 He who has ears, let him give ear to what the Spirit says to the churches.

Darby's English Translation
2:29 He that has an ear, let him hear what the Spirit says to the assemblies.

Douay Rheims
2:29 He that hath an ear, let him hear what the Spirit saith to the churches.

Noah Webster Bible
2:29 He that hath an ear, let him hear what the Spirit saith to the churches.

Weymouth New Testament
2:29 Let all who have ears give heed to what the Spirit is saying to the Churches.'

World English Bible
2:29 He who has an ear, let him hear what the Spirit says to the assemblies.

Young's Literal Translation
2:29 He who is having an ear -- let him hear what the Spirit saith to the assemblies.

Revelation 3


Revelation 3 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 2

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 3

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

1

Stephens 1550 Textus Receptus
kai tw aggelw thV en sardesin ekklhsiaV grayon tade legei o ecwn ta pneumata tou qeou kai touV epta asteraV oida sou ta erga oti to onoma eceiV oti zhV kai nekroV ei

Scrivener 1894 Textus Receptus
kai tw aggelw thV en sardesin ekklhsiaV grayon tade legei o ecwn ta epta pneumata tou qeou kai touV epta asteraV oida sou ta erga oti to onoma eceiV oti zhV kai nekroV ei

Byzantine Majority
kai tw aggelw thV en sardesin ekklhsiaV grayon tade legei o ecwn ta epta pneumata tou qeou kai touV epta asteraV oida sou ta erga oti onoma eceiV oti zhV kai nekroV ei

Alexandrian
kai tw aggelw thV en sardesin ekklhsiaV grayon tade legei o ecwn ta epta pneumata tou qeou kai touV epta asteraV oida sou ta erga oti onoma eceiV oti zhV kai nekroV ei

Hort and Westcott
kai tw aggelw thV en sardesin ekklhsiaV grayon tade legei o ecwn ta epta pneumata tou qeou kai touV epta asteraV oida sou ta erga oti onoma eceiV oti zhV kai nekroV ei

Latin Vulgate
3:1 et angelo ecclesiae Sardis scribe haec dicit qui habet septem spiritus Dei et septem stellas scio opera tua quia nomen habes quod vivas et mortuus es

King James Version
3:1 And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.

American Standard Version
3:1 And to the angel of the church in Sardis write: These things saith he that hath the seven Spirits of God, and the seven stars: I know thy works, that thou hast a name that thou livest, and thou art dead.

Bible in Basic English
3:1 And to the angel of the church in Sardis say: These things says he who has the seven Spirits of God and the seven stars: I have knowledge of your works, that you seem to be living but are dead.

Darby's English Translation
3:1 And to the angel of the assembly in Sardis write: These things saith he that has the seven Spirits of God, and the seven stars: I know thy works, that thou hast a name that thou livest, and art dead.

Douay Rheims
3:1 And to the angel of the church of Sardis, write: These things saith he, that hath the seven spirits of God, and the seven stars: I know thy works, that thou hast the name of being alive: and thou art dead.

Noah Webster Bible
3:1 And to the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name, that thou livest, and art dead.

Weymouth New Testament
3:1 "To the minister of the Church at Sardis write as follows: "`This is what He who has the seven Spirits of God and the seven stars says. I know your doings--you are supposed to be alive, but in reality you are dead.

World English Bible
3:1 "And to the angel of the assembly in Sardis write: He who has the seven Spirits of God, and the seven stars says these things: "I know your works, that you have a reputation of being alive, but you are dead.

Young's Literal Translation
3:1 And to the messenger of the assembly in Sardis write: These things saith he who is having the Seven Spirits of God, and the seven stars: I have known thy works, and that thou hast the name that thou dost live, and thou art dead;

2

Stephens 1550 Textus Receptus
ginou grhgorwn kai sthrixon ta loipa a mellei apoqanein ou gar eurhka sou ta erga peplhrwmena enwpion tou qeou

Scrivener 1894 Textus Receptus
ginou grhgorwn kai sthrixon ta loipa a mellei apoqanein ou gar eurhka sou ta erga peplhrwmena enwpion tou qeou

Byzantine Majority
ginou grhgorwn kai sthrison ta loipa a emelles apoballein ou gar eurhka sou ta erga peplhrwmena enwpion tou qeou mou

Alexandrian
ginou grhgorwn kai sthrison ta loipa a emellon apoqanein ou gar eurhka sou ta erga peplhrwmena enwpion tou qeou mou

Hort and Westcott
ginou grhgorwn kai sthrison ta loipa a emellon apoqanein ou gar eurhka sou erga peplhrwmena enwpion tou qeou mou

Latin Vulgate
3:2 esto vigilans et confirma cetera quae moritura erant non enim invenio opera tua plena coram Deo meo

King James Version
3:2 Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.

American Standard Version
3:2 Be thou watchful, and establish the things that remain, which were ready to die: for I have found no works of thine perfected before my God.

Bible in Basic English
3:2 Be on the watch, and make strong the rest of the things which are near to death; because as judged by me your works have not come up to God's measure.

Darby's English Translation
3:2 Be watchful, and strengthen the things that remain, which are about to die, for I have not found thy works complete before my God.

Douay Rheims
3:2 Be watchful and strengthen the things that remain, which are ready to die. For I find not thy works full before my God.

Noah Webster Bible
3:2 Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.

Weymouth New Testament
3:2 Rouse yourself and keep awake, and strengthen those things which remain but have well-nigh perished; for I have found no doings of yours free from imperfection in the sight of My God.

World English Bible
3:2 Wake up, and establish the things that remain, which were ready to die, for I have found no works of yours perfected before my God.

Young's Literal Translation
3:2 become watching, and strengthen the rest of the things that are about to die, for I have not found thy works fulfilled before God.

3

Stephens 1550 Textus Receptus
mnhmoneue oun pwV eilhfaV kai hkousaV kai threi kai metanohson ean oun mh grhgorhshV hxw epi se wV klepthV kai ou mh gnwV poian wran hxw epi se

Scrivener 1894 Textus Receptus
mnhmoneue oun pwV eilhfaV kai hkousaV kai threi kai metanohson ean oun mh grhgorhshV hxw epi se wV klepthV kai ou mh gnwV poian wran hxw epi se

Byzantine Majority
mnhmoneue oun pwV eilhfaV [kai hkousaV kai threi] kai metanohson ean oun mh grhgorhshV hxw epi se wV klepthV kai ou mh gnwV poian wran hxw epi se

Alexandrian
mnhmoneue oun pwV eilhfaV kai hkousaV kai threi kai metanohson ean oun mh grhgorhshV hxw wV klepthV kai ou mh gnwV poian wran hxw epi se

Hort and Westcott
mnhmoneue oun pwV eilhfaV kai hkousaV kai threi kai metanohson ean oun mh grhgorhshV hxw wV klepthV kai ou mh gnwV poian wran hxw epi se

Latin Vulgate
3:3 in mente ergo habe qualiter acceperis et audieris et serva et paenitentiam age si ergo non vigilaveris veniam tamquam fur et nescies qua hora veniam ad te

King James Version
3:3 Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.

American Standard Version
3:3 Remember therefore how thou hast received and didst hear; and keep it, and repent. If therefore thou shalt not watch, I will come as a thief, and thou shalt not know what hour I will come upon thee.

Bible in Basic English
3:3 Keep in mind, then, the teaching which was given to you, and be ruled by it and have a change of heart. If then you do not keep watch, I will come like a thief, and you will have no knowledge of the hour when I will come on you.

Darby's English Translation
3:3 Remember therefore how thou hast received and heard, and keep it and repent. If therefore thou shalt not watch, I will come upon thee as a thief, and thou shalt not know at what hour I shall come upon thee.

Douay Rheims
3:3 Have in mind therefore in what manner thou hast received and heard: and observe, and do penance. If then thou shalt not watch, I will come to thee as a thief, and thou shalt not know at what hour I will come to thee.

Noah Webster Bible
3:3 Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.

Weymouth New Testament
3:3 Be mindful, therefore, of the lessons you have received and heard. Continually lay them to heart, and repent. If, however, you fail to rouse yourself and keep awake, I shall come upon you suddenly like a thief, and you will certainly not know the hour at which I shall come to judge you.

World English Bible
3:3 Remember therefore how you have received and heard. Keep it, and repent. If therefore you won`t watch, I will come as a thief, and you won`t know what hour I will come on you.

Young's Literal Translation
3:3 `Remember, then, how thou hast received, and heard, and be keeping, and reform: if, then, thou mayest not watch, I will come upon thee as a thief, and thou mayest not know what hour I will come upon thee.

4

Stephens 1550 Textus Receptus
eceis oliga onomata kai en sardesin a ouk emolunan ta imatia autwn kai peripathsousin met emou en leukoiV oti axioi eisin

Scrivener 1894 Textus Receptus
eceis oliga onomata kai en sardesin a ouk emolunan ta imatia autwn kai peripathsousin met emou en leukoiV oti axioi eisin

Byzantine Majority
all oliga eceis onomata en sardesin a ouk emolunan ta imatia autwn kai peripathsousi met emou en leukoiV oti axioi eisin

Alexandrian
alla eceis oliga onomata en sardesin a ouk emolunan ta imatia autwn kai peripathsousin met emou en leukoiV oti axioi eisin

Hort and Westcott
alla eceiV oliga onomata en sardesin a ouk emolunan ta imatia autwn kai peripathsousin met emou en leukoiV oti axioi eisin

Latin Vulgate
3:4 sed habes pauca nomina in Sardis qui non inquinaverunt vestimenta sua et ambulabunt mecum in albis quia digni sunt

King James Version
3:4 Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.

American Standard Version
3:4 But thou hast a few names in Sardis that did not defile their garments: and they shall walk with me in white; for they are worthy.

Bible in Basic English
3:4 But you have some names in Sardis who have kept clean their robes; and as a reward they will go in white with me.

Darby's English Translation
3:4 But thou hast a few names in Sardis which have not defiled their garments, and they shall walk with me in white, because they are worthy.

Douay Rheims
3:4 But thou hast a few names in Sardis, which have not defiled their garments: and they shall walk with me in white, because they are worthy.

Noah Webster Bible
3:4 Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.

Weymouth New Testament
3:4 Yet you have in Sardis a few who have not soiled their garments; and they shall walk with Me in white; for they are worthy.

World English Bible
3:4 Nevertheless you have a few names in Sardis that did not defile their garments. They will walk with me in white, for they are worthy.

Young's Literal Translation
3:4 Thou hast a few names even in Sardis who did not defile their garments, and they shall walk with me in white, because they are worthy.

5

Stephens 1550 Textus Receptus
o nikwn outos peribaleitai en imatioiV leukoiV kai ou mh exaleiyw to onoma autou ek thV biblou thV zwhV kai exomologhsomai to onoma autou enwpion tou patroV mou kai enwpion twn aggelwn autou

Scrivener 1894 Textus Receptus
o nikwn outos peribaleitai en imatioiV leukoiV kai ou mh exaleiyw to onoma autou ek thV biblou thV zwhV kai exomologhsomai to onoma autou enwpion tou patroV mou kai enwpion twn aggelwn autou

Byzantine Majority
o nikwn outos peribaleitai en imatioiV leukoiV kai ou mh exaleiyw to onoma autou ek thV biblou thV zwhV kai omologhsw to onoma autou enwpion tou patroV mou kai enwpion twn aggelwn autou

Alexandrian
o nikwn outws peribaleitai en imatioiV leukoiV kai ou mh exaleiyw to onoma autou ek thV biblou thV zwhV kai omologhsw to onoma autou enwpion tou patroV mou kai enwpion twn aggelwn autou

Hort and Westcott
o nikwn outwV peribaleitai en imatioiV leukoiV kai ou mh exaleiyw to onoma autou ek thV biblou thV zwhV kai omologhsw to onoma autou enwpion tou patroV mou kai enwpion twn aggelwn autou

Latin Vulgate
3:5 qui vicerit sic vestietur vestimentis albis et non delebo nomen eius de libro vitae et confitebor nomen eius coram Patre meo et coram angelis eius

King James Version
3:5 He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.

American Standard Version
3:5 He that overcometh shall thus be arrayed in white garments; and I will in no wise blot his name out of the book of life, and I will confess his name before my Father, and before his angels.

Bible in Basic English
3:5 He who overcomes will be dressed in white, and I will not take his name from the book of life, and I will give witness to his name before my Father, and before his angels.

Darby's English Translation
3:5 He that overcomes, *he* shall be clothed in white garments, and I will not blot his name out of the book of life, and will confess his name before my Father and before his angels.

Douay Rheims
3:5 He that shall overcome, shall thus be clothed in white garments, and I will not blot out his name out of the book of life, and I will confess his name before my Father, and before his angels.

Noah Webster Bible
3:5 He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.

Weymouth New Testament
3:5 "`In this way he who overcomes shall be clothed in white garments; and I will certainly not blot out his name from the Book of Life, but will acknowledge him in the presence of My Father and His angels.

World English Bible
3:5 He who overcomes will be arrayed like this in white garments, and I will in no way blot his name out of the book of life, and I will confess his name before my Father, and before his angels.

Young's Literal Translation
3:5 He who is overcoming -- this one -- shall be arrayed in white garments, and I will not blot out his name from the scroll of the life, and I will confess his name before my Father, and before His messengers.

6

Stephens 1550 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Scrivener 1894 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Byzantine Majority
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Alexandrian
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Hort and Westcott
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Latin Vulgate
3:6 qui habet aurem audiat quid Spiritus dicat ecclesiis

King James Version
3:6 He that hath an ear, let him hear what the Spirit saith unto the churches.

American Standard Version
3:6 He that hath an ear, let him hear what the Spirit saith to the churches.

Bible in Basic English
3:6 He who has ears, let him give ear to what the Spirit says to the churches.

Darby's English Translation
3:6 He that has an ear, let him hear what the Spirit says to the assemblies.

Douay Rheims
3:6 He that hath an ear, let him hear what the Spirit saith to the churches.

Noah Webster Bible
3:6 He that hath an ear, let him hear what the Spirit saith to the churches.

Weymouth New Testament
3:6 Let all who have ears give heed to what the Spirit is saying to the Churches.'

World English Bible
3:6 He who has an ear, let him hear what the Spirit says to the assemblies.

Young's Literal Translation
3:6 He who is having an ear -- let him hear what the Spirit saith to the assemblies.

7

Stephens 1550 Textus Receptus
kai tw aggelw thV en filadelfeia ekklhsiaV grayon tade legei o agioV o alhqinoV o ecwn thn kleida tou dabid o anoigwn kai oudeiV kleiei kai kleiei kai oudeiV anoigei

Scrivener 1894 Textus Receptus
kai tw aggelw thV en filadelfeia ekklhsiaV grayon tade legei o agioV o alhqinoV o ecwn thn kleida tou dabid o anoigwn kai oudeiV kleiei kai kleiei kai oudeiV anoigei

Byzantine Majority
kai tw aggelw thV en filadelfeia ekklhsiaV grayon tade legei o agioV o alhqinoV o ecwn thn klein tou dad o anoigwn kai oudeiV kleisei authn ei mh o anoigwn kai oudeiV anoixei

Alexandrian
kai tw aggelw thV en filadelfeia ekklhsiaV grayon tade legei o agioV o alhqinoV o ecwn thn klein dauid o anoigwn kai oudeiV kleisei kai kleiwn kai oudeiV anoigei

Hort and Westcott
kai tw aggelw thV en filadelfeia ekklhsiaV grayon tade legei o agioV o alhqinoV o ecwn thn klein dauid o anoigwn kai oudeiV kleisei kai kleiwn kai oudeiV anoigei

Latin Vulgate
3:7 et angelo Philadelphiae ecclesiae scribe haec dicit sanctus et verus qui habet clavem David qui aperit et nemo cludit et cludit et nemo aperit

King James Version
3:7 And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;

American Standard Version
3:7 And to the angel of the church in Philadelphia write: These things saith he that is holy, he that is true, he that hath the key of David, he that openeth and none shall shut, and that shutteth and none openeth:

Bible in Basic English
3:7 And to the angel of the church in Philadelphia say: These things says he who is holy, he who is true, he who has the key of David, opening the door so that it may be shut by no one, and shutting it so that it may be open to no one.

Darby's English Translation
3:7 And to the angel of the assembly in Philadelphia write: These things saith the holy, the true; he that has the key of David, he who opens and no one shall shut, and shuts and no one shall open:

Douay Rheims
3:7 And to the angel of the church of Philadelphia, write: These things saith the Holy One and the true one, he that hath the key of David; he that openeth, and no man shutteth; shutteth, and no man openeth:

Noah Webster Bible
3:7 And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth:

Weymouth New Testament
3:7 "To the minister of the Church at Philadelphia write as follows: "`This is what the holy One and the true says--He who has the key of David--He who opens and no one shall shut, and shuts and no one shall open.

World English Bible
3:7 "To the angel of the assembly in Philadelphia write: "He who is holy, he who is true, he who has the key of David, he who opens and no one can shut, and that shuts and no one opens, says these things:

Young's Literal Translation
3:7 `And to the messenger of the assembly in Philadelphia write: These things saith he who is holy, he who is true, he who is having the key of David, he who is opening and no one doth shut, and he shutteth and no one doth open!

8

Stephens 1550 Textus Receptus
oida sou ta erga idou dedwka enwpion sou quran anewgmenhn kai oudeiV dunatai kleisai authn oti mikran eceiV dunamin kai ethrhsaV mou ton logon kai ouk hrnhsw to onoma mou

Scrivener 1894 Textus Receptus
oida sou ta erga idou dedwka enwpion sou quran anewgmenhn kai oudeiV dunatai kleisai authn oti mikran eceiV dunamin kai ethrhsaV mou ton logon kai ouk hrnhsw to onoma mou

Byzantine Majority
oida sou ta erga idou dedwka enwpion sou quran anewgmenhn hn oudeiV dunatai kleisai authn oti mikran eceiV dunamin kai ethrhsaV mou ton logon kai ouk hrnhsw to onoma mou

Alexandrian
oida sou ta erga idou dedwka enwpion sou quran hnewgmenhn hn oudeiV dunatai kleisai authn oti mikran eceiV dunamin kai ethrhsaV mou ton logon kai ouk hrnhsw to onoma mou

Hort and Westcott
oida sou ta erga idou dedwka enwpion sou quran hnewgmenhn hn oudeiV dunatai kleisai authn oti mikran eceiV dunamin kai ethrhsaV mou ton logon kai ouk hrnhsw to onoma mou

Latin Vulgate
3:8 scio opera tua ecce dedi coram te ostium apertum quod nemo potest cludere quia modicam habes virtutem et servasti verbum meum et non negasti nomen meum

King James Version
3:8 I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.

American Standard Version
3:8 I know thy works (behold, I have set before thee a door opened, which none can shut), that thou hast a little power, and didst keep my word, and didst not deny my name.

Bible in Basic English
3:8 I have knowledge of your works (see, I have put before you an open door which may be shut by no one), and that you have a little strength, and have kept my word, and have been true to my name.

Darby's English Translation
3:8 I know thy works: behold, I have set before thee an opened door, which no one can shut, because thou hast a little power, and hast kept my word, and hast not denied my name.

Douay Rheims
3:8 I know thy works. Behold, I have given before thee a door opened, which no man can shut: because thou hast a little strength, and hast kept my word, and hast not denied my name.

Noah Webster Bible
3:8 I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.

Weymouth New Testament
3:8 I know your doings. I have put an opened door in front of you, which no one can shut; because you have but a little power, and yet you have guarded My word and have not disowned Me.

World English Bible
3:8 "I know your works (behold, I have set before you an open door, which no one can shut), that you have a little power, and kept my word, and didn`t deny my name.

Young's Literal Translation
3:8 I have known thy works; lo, I have set before thee a door -- opened, and no one is able to shut it, because thou hast a little power, and didst keep my word, and didst not deny my name;

9

Stephens 1550 Textus Receptus
idou didwmi ek thV sunagwghV tou satana twn legontwn eautouV ioudaiouV einai kai ouk eisin alla yeudontai idou poihsw autouV ina hxwsin kai proskunhswsin enwpion twn podwn sou kai gnwsin oti egw hgaphsa se

Scrivener 1894 Textus Receptus
idou didwmi ek thV sunagwghV tou satana twn legontwn eautouV ioudaiouV einai kai ouk eisin alla yeudontai idou poihsw autouV ina hxwsin kai proskunhswsin enwpion twn podwn sou kai gnwsin oti egw hgaphsa se

Byzantine Majority
idou didwmi ek thV sunagwghV tou satana twn legontwn eautouV ioudaiouV einai kai ouk eisin alla yeudontai idou poihsw autouV ina hxwsi kai proskunhswsin enwpion twn podwn sou kai gnwsin oti hgaphsa se

Alexandrian
idou didw ek thV sunagwghV tou satana twn legontwn eautouV ioudaiouV einai kai ouk eisin alla yeudontai idou poihsw autouV ina hxousin kai proskunhsousin enwpion twn podwn sou kai gnwsin oti egw hgaphsa se

Hort and Westcott
idou didw ek thV sunagwghV tou satana twn legontwn eautouV ioudaiouV einai kai ouk eisin alla yeudontai idou poihsw autouV ina hxousin kai proskunhsousin enwpion twn podwn sou kai gnwsin oti egw hgaphsa se

Latin Vulgate
3:9 ecce dabo de synagoga Satanae qui dicunt se Iudaeos esse et non sunt sed mentiuntur ecce faciam illos ut veniant et adorent ante pedes tuos et scient quia ego dilexi te

King James Version
3:9 Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.

American Standard Version
3:9 Behold, I give of the synagogue of Satan, of them that say they are Jews, and they are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.

Bible in Basic English
3:9 See, I will make those of the Synagogue of Satan who say they are Jews, and are not, but say what is false; I will make them come and give worship before your feet, and see my love for you.

Darby's English Translation
3:9 Behold, I make them of the synagogue of Satan who say that they are Jews, and are not, but lie; behold, I will cause that they shall come and shall do homage before thy feet, and shall know that *I* have loved thee.

Douay Rheims
3:9 Behold, I will bring of the synagogue of Satan, who say they are Jews, and are not, but do lie. Behold, I will make them to come and adore before thy feet. And they shall know that I have loved thee.

Noah Webster Bible
3:9 Behold, I will make them of the synagogue of Satan, who say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.

Weymouth New Testament
3:9 I will cause some belonging to Satan's synagogue who say that they themselves are Jews, and are not, but are liars--I will make them come and fall at your feet and know for certain that I have loved you.

World English Bible
3:9 Behold, I give of the synagogue of Satan, of those who say they are Jews, and they are not, but lie. Behold, I will make them to come and worship before your feet, and to know that I have loved you.

Young's Literal Translation
3:9 lo, I make of the synagogue of the Adversary those saying themselves to be Jews, and are not, but do lie; lo, I will make them that they may come and bow before thy feet, and may know that I loved thee.

10

Stephens 1550 Textus Receptus
oti ethrhsaV ton logon thV upomonhV mou kagw se thrhsw ek thV wraV tou peirasmou thV melloushV ercesqai epi thV oikoumenhV olhV peirasai touV katoikountaV epi thV ghV

Scrivener 1894 Textus Receptus
oti ethrhsaV ton logon thV upomonhV mou kagw se thrhsw ek thV wraV tou peirasmou thV melloushV ercesqai epi thV oikoumenhV olhV peirasai touV katoikountaV epi thV ghV

Byzantine Majority
oti ethrhsaV ton logon thV upomonhV mou kagw se thrhsw ek thV wraV tou peirasmou thV melloushV ercesqai epi thV oikoumenhV olhV peirasai touV katoikountaV epi thV ghV

Alexandrian
oti ethrhsaV ton logon thV upomonhV mou kagw se thrhsw ek thV wraV tou peirasmou thV melloushV ercesqai epi thV oikoumenhV olhV peirasai touV katoikountaV epi thV ghV

Hort and Westcott
oti ethrhsaV ton logon thV upomonhV mou kagw se thrhsw ek thV wraV tou peirasmou thV melloushV ercesqai epi thV oikoumenhV olhV peirasai touV katoikountaV epi thV ghV

Latin Vulgate
3:10 quoniam servasti verbum patientiae meae et ego te servabo ab hora temptationis quae ventura est in orbem universum temptare habitantes in terra

King James Version
3:10 Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.

American Standard Version
3:10 Because thou didst keep the word of my patience, I also will keep thee from the hour of trial, that hour which is to come upon the whole world, to try them that dwell upon the earth.

Bible in Basic English
3:10 Because you have kept my word in quiet strength, I will keep you from the hour of testing which is coming on all the world, to put to the test those who are on earth.

Darby's English Translation
3:10 Because thou hast kept the word of my patience, *I* also will keep thee out of the hour of trial, which is about to come upon the whole habitable world, to try them that dwell upon the earth.

Douay Rheims
3:10 Because thou hast kept the word of my patience, I will also keep thee from the hour of the temptation, which shall come upon the whole world to try them that dwell upon the earth.

Noah Webster Bible
3:10 Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.

Weymouth New Testament
3:10 Because in spite of suffering you have guarded My word, I in turn will guard you from that hour of trial which is soon coming upon the whole world, to put to the test the inhabitants of the earth.

World English Bible
3:10 Because you kept the word of my patience, I also will keep you from the hour of testing, that which is to come on the whole world, to test those who dwell on the earth.

Young's Literal Translation
3:10 `Because thou didst keep the word of my endurance, I also will keep thee from the hour of the trial that is about to come upon all the world, to try those dwelling upon the earth.

11

Stephens 1550 Textus Receptus
idou ercomai tacu kratei o eceiV ina mhdeiV labh ton stefanon sou

Scrivener 1894 Textus Receptus
idou ercomai tacu kratei o eceiV ina mhdeiV labh ton stefanon sou

Byzantine Majority
ercomai tacu kratei o eceiV ina mhdeiV labh ton stefanon sou

Alexandrian
ercomai tacu kratei o eceiV ina mhdeiV labh ton stefanon sou

Hort and Westcott
ercomai tacu kratei o eceiV ina mhdeiV labh ton stefanon sou

Latin Vulgate
3:11 venio cito tene quod habes ut nemo accipiat coronam tuam

King James Version
3:11 Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.

American Standard Version
3:11 I come quickly: hold fast that which thou hast, that no one take thy crown.

Bible in Basic English
3:11 I come quickly: keep that which you have, so that no one may take your crown.

Darby's English Translation
3:11 I come quickly: hold fast what thou hast, that no one take thy crown.

Douay Rheims
3:11 Behold, I come quickly: hold fast that which thou hast, that no man take thy crown.

Noah Webster Bible
3:11 Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.

Weymouth New Testament
3:11 I am coming quickly: cling to that which you already possess, so that your wreath of victory be not taken away from you.

World English Bible
3:11 I come quickly. Hold firmly that which you have, so that no one takes your crown.

Young's Literal Translation
3:11 Lo, I come quickly, be holding fast that which thou hast, that no one may receive thy crown.

12

Stephens 1550 Textus Receptus
o nikwn poihsw auton stulon en tw naw tou qeou mou kai exw ou mh exelqh eti kai grayw ep auton to onoma tou qeou mou kai to onoma thV polewV tou qeou mou thV kainhV ierousalhm h katabainousa ek tou ouranou apo tou qeou mou kai to onoma mou to kainon

Scrivener 1894 Textus Receptus
o nikwn poihsw auton stulon en tw naw tou qeou mou kai exw ou mh exelqh eti kai grayw ep auton to onoma tou qeou mou kai to onoma thV polewV tou qeou mou thV kainhV ierousalhm h katabainei ek tou ouranou apo tou qeou mou kai to onoma mou to kainon

Byzantine Majority
o nikwn poihsw auton stulon en tw naw tou qeou mou kai exw ou mh exelqh eti kai grayw ep auton to onoma tou qeou mou kai to onoma thV polewV tou qeou mou thV kainhV ierousalhm h katabainei ek tou ouranou apo tou qeou mou kai to onoma [mou] to kainon

Alexandrian
o nikwn poihsw auton stulon en tw naw tou qeou mou kai exw ou mh exelqh eti kai grayw ep auton to onoma tou qeou mou kai to onoma thV polewV tou qeou mou thV kainhV ierousalhm h katabainousa ek tou ouranou apo tou qeou mou kai to onoma mou to kainon

Hort and Westcott
o nikwn poihsw auton stulon en tw naw tou qeou mou kai exw ou mh exelqh eti kai grayw ep auton to onoma tou qeou mou kai to onoma thV polewV tou qeou mou thV kainhV ierousalhm h katabainousa ek tou ouranou apo tou qeou mou kai to onoma mou to kainon

Latin Vulgate
3:12 qui vicerit faciam illum columnam in templo Dei mei et foras non egredietur amplius et scribam super eum nomen Dei mei et nomen civitatis Dei mei novae Hierusalem quae descendit de caelo a Deo meo et nomen meum novum

King James Version
3:12 Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, [which is] new Jerusalem, which cometh down out of heaven from my God: and [I will write upon him] my new name.

American Standard Version
3:12 He that overcometh, I will make him a pillar in the temple of my God, and he shall go out thence no more: and I will write upon him the name of my God, and the name of the city of my God, the new Jerusalem, which cometh down out of heaven from my God, and mine own new name.

Bible in Basic English
3:12 Him who overcomes I will make a pillar in the house of my God, and he will go out no more: and I will put on him the name of my God, and the name of the town of my God, the new Jerusalem, which comes down out of heaven from my God, and my new name.

Darby's English Translation
3:12 He that overcomes, him will I make a pillar in the temple of my God, and he shall go no more at all out; and I will write upon him the name of my God, and the name of the city of my God, the new Jerusalem, which comes down out of heaven, from my God, and my new name.

Douay Rheims
3:12 He that shall overcome, I will make him a pillar in the temple of my God; and he shall go out no more; and I will write upon him the name of my God, and the name of the city of my God, the new Jerusalem, which cometh down out of heaven from my God, and my new name.

Noah Webster Bible
3:12 Him that overcometh, will I make a pillar in the temple of my God, and he shall go out no more: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.

Weymouth New Testament
3:12 "`He who overcomes--I will make him a pillar in the sanctuary of My God, and he shall never go out from it again. And I will write on him the name of My God, and the name of the city of My God, the new Jerusalem, which is to come down out of Heaven from My God, and My own new name.

World English Bible
3:12 He who overcomes, I will make him a pillar in the temple of my God, and he will go out from there no more. I will write on him the name of my God, and the name of the city of my God, the new Jerusalem, which comes down out of heaven from my God, and my own new name.

Young's Literal Translation
3:12 He who is overcoming -- I will make him a pillar in the sanctuary of my God, and without he may not go any more, and I will write upon him the name of my God, and the name of the city of my God, the new Jerusalem, that doth come down out of the heaven from my God -- also my new name.

13

Stephens 1550 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Scrivener 1894 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Byzantine Majority
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Alexandrian
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Hort and Westcott
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Latin Vulgate
3:13 qui habet aurem audiat quid Spiritus dicat ecclesiis

King James Version
3:13 He that hath an ear, let him hear what the Spirit saith unto the churches.

American Standard Version
3:13 He that hath an ear, let him hear what the Spirit saith to the churches.

Bible in Basic English
3:13 He who has ears, let him give ear to what the Spirit says to the churches.

Darby's English Translation
3:13 He that has an ear, let him hear what the Spirit says to the assemblies.

Douay Rheims
3:13 He that hath an ear, let him hear what the Spirit saith to the churches.

Noah Webster Bible
3:13 He that hath an ear, let him hear what the Spirit saith to the churches.

Weymouth New Testament
3:13 Let all who have ears give heed to what the Spirit is saying to the Churches.'

World English Bible
3:13 He who has an ear, let him hear what the Spirit says to the assemblies.

Young's Literal Translation
3:13 He who is having an ear -- let him hear what the Spirit saith to the assemblies.

14

Stephens 1550 Textus Receptus
kai tw aggelw thV ekklhsiaV laodikewn grayon tade legei o amhn o martuV o pistoV kai alhqinoV h arch thV ktisewV tou qeou

Scrivener 1894 Textus Receptus
kai tw aggelw thV ekklhsiaV laodikewn grayon tade legei o amhn o martuV o pistoV kai alhqinoV h arch thV ktisewV tou qeou

Byzantine Majority
kai tw aggelw thV en laodikeia ekklhsiaV grayon tade legei o amhn o martuV o pistoV kai alhqinoV h arch thV ktisewV tou qeou

Alexandrian
kai tw aggelw thV en laodikeia ekklhsiaV grayon tade legei o amhn o martuV o pistoV kai alhqinoV h arch thV ktisewV tou qeou

Hort and Westcott
kai tw aggelw thV en laodikeia ekklhsiaV grayon tade legei o amhn o martuV o pistoV kai o alhqinoV h arch thV ktisewV tou qeou

Latin Vulgate
3:14 et angelo Laodiciae ecclesiae scribe haec dicit Amen testis fidelis et verus qui est principium creaturae Dei

King James Version
3:14 And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;

American Standard Version
3:14 And to the angel of the church in Laodicea write: These things saith the Amen, the faithful and true witness, the beginning of the creation of God:

Bible in Basic English
3:14 And to the angel of the church in Laodicea say: These things says the true and certain witness, the head of God's new order:

Darby's English Translation
3:14 And to the angel of the assembly in Laodicea write: These things says the Amen, the faithful and true witness, the beginning of the creation of God:

Douay Rheims
3:14 And to the angel of the church of Laodicea, write: These things saith the Amen, the faithful and true witness, who is the beginning of the creation of God:

Noah Webster Bible
3:14 And to the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;

Weymouth New Testament
3:14 "And to the minister of the Church at Laodicea write as follows: "`This is what the Amen says--the true and faithful witness, the Beginning and Lord of God's Creation.

World English Bible
3:14 "To the angel of the assembly in Laodicea write: "The Amen, the Faithful and True Witness, the Head of God`s creation, says these things:

Young's Literal Translation
3:14 `And to the messenger of the assembly of the Laodiceans write: These things saith the Amen, the witness -- the faithful and true -- the chief of the creation of God;

15

Stephens 1550 Textus Receptus
oida sou ta erga oti oute yucroV ei oute zestoV ofelon yucroV eihs h zestoV

Scrivener 1894 Textus Receptus
oida sou ta erga oti oute yucroV ei oute zestoV ofelon yucroV eihs h zestoV

Byzantine Majority
oida sou ta erga oti oute yucroV ei oute zestoV ofelon yucroV hs h zestoV

Alexandrian
oida sou ta erga oti oute yucroV ei oute zestoV ofelon yucroV hs h zestoV

Hort and Westcott
oida sou ta erga oti oute yucroV ei oute zestoV ofelon yucroV hV h zestoV

Latin Vulgate
3:15 scio opera tua quia neque frigidus es neque calidus utinam frigidus esses aut calidus

King James Version
3:15 I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.

American Standard Version
3:15 I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.

Bible in Basic English
3:15 I have knowledge of your works, that you are not cold or warm: it would be better if you were cold or warm.

Darby's English Translation
3:15 I know thy works, that thou art neither cold nor hot; I would thou wert cold or hot.

Douay Rheims
3:15 I know thy works, that thou art neither cold, nor hot. I would thou wert cold, or hot.

Noah Webster Bible
3:15 I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.

Weymouth New Testament
3:15 I know your doings--you are neither cold nor hot; I would that you were cold or hot!

World English Bible
3:15 "I know your works, that you are neither cold nor hot. I wish you were cold or hot.

Young's Literal Translation
3:15 I have known thy works, that neither cold art thou nor hot; I would thou wert cold or hot.

16

Stephens 1550 Textus Receptus
outwV oti cliaroV ei kai oute yucroV oute zestos mellw se emesai ek tou stomatoV mou

Scrivener 1894 Textus Receptus
outwV oti cliaroV ei kai oute yucroV oute zestos mellw se emesai ek tou stomatoV mou

Byzantine Majority
outwV oti cliaroV ei kai ou zestos oute yucroV mellw se emesai ek tou stomatoV mou

Alexandrian
outwV oti cliaroV ei kai oute zestos oute yucroV mellw se emesai ek tou stomatoV mou

Hort and Westcott
outwV oti cliaroV ei kai oute zestoV oute yucroV mellw se emesai ek tou stomatoV mou

Latin Vulgate
3:16 sed quia tepidus es et nec frigidus nec calidus incipiam te evomere ex ore meo

King James Version
3:16 So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.

American Standard Version
3:16 So because thou art lukewarm, and neither hot nor cold, I will spew thee out of my mouth.

Bible in Basic English
3:16 So because you are not one thing or the other, I will have no more to do with you.

Darby's English Translation
3:16 Thus because thou art lukewarm, and neither cold nor hot, I am about to spue thee out of my mouth.

Douay Rheims
3:16 But because thou art lukewarm, and neither cold, not hot, I will begin to vomit thee out of my mouth.

Noah Webster Bible
3:16 So then, because thou art luke-warm, and neither cold nor hot, I will vomit thee out of my mouth:

Weymouth New Testament
3:16 Accordingly, because you are lukewarm and neither hot nor cold, before long I will vomit you out of My mouth.

World English Bible
3:16 So, because you are lukewarm, and neither hot nor cold, I will vomit you out of my mouth.

Young's Literal Translation
3:16 So -- because thou art lukewarm, and neither cold nor hot, I am about to vomit thee out of my mouth;

17

Stephens 1550 Textus Receptus
oti legeiV oti plousioV eimi kai peplouthka kai oudenos creian ecw kai ouk oidaV oti su ei o talaipwroV kai eleeinoV kai ptwcoV kai tufloV kai gumnoV

Scrivener 1894 Textus Receptus
oti legeiV oti plousioV eimi kai peplouthka kai oudenos creian ecw kai ouk oidaV oti su ei o talaipwroV kai eleeinoV kai ptwcoV kai tufloV kai gumnoV

Byzantine Majority
oti legeiV plousioV eimi kai peplouthka kai oudenos creian ecw kai ouk oidaV oti su ei o talaipwroV kai o eleeinoV kai ptwcoV kai tufloV kai gumnoV

Alexandrian
oti legeiV oti plousioV eimi kai peplouthka kai ouden creian ecw kai ouk oidaV oti su ei o talaipwroV kai eleeinoV kai ptwcoV kai tufloV kai gumnoV

Hort and Westcott
oti legeiV oti plousioV eimi kai peplouthka kai ouden creian ecw kai ouk oidaV oti su ei o talaipwroV kai eleeinoV kai ptwcoV kai tufloV kai gumnoV

Latin Vulgate
3:17 quia dicis quod dives sum et locupletatus et nullius egeo et nescis quia tu es miser et miserabilis et pauper et caecus et nudus

King James Version
3:17 Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:

American Standard Version
3:17 Because thou sayest, I am rich, and have gotten riches, and have need of nothing; and knowest not that thou art the wretched one and miserable and poor and blind and naked:

Bible in Basic English
3:17 For you say, I have wealth, and have got together goods and land, and have need of nothing; and you are not conscious of your sad and unhappy condition, that you are poor and blind and without clothing.

Darby's English Translation
3:17 Because thou sayest, I am rich, and am grown rich, and have need of nothing, and knowest not that *thou* art the wretched and the miserable, and poor, and blind, and naked;

Douay Rheims
3:17 Because thou sayest: I am rich, and made wealthy, and have need of nothing: and knowest not, that thou art wretched, and miserable, and poor, and blind, and naked.

Noah Webster Bible
3:17 Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:

Weymouth New Testament
3:17 You say, I am rich, and have wealth stored up, and I stand in need of nothing; and you do not know that if there is a wretched creature it is *you* -- pitiable, poor, blind, naked.

World English Bible
3:17 Because you say, `I am rich, and have gotten riches, and have need of nothing;` and don`t know that you are the wretched one, miserable, poor, blind, and naked;

Young's Literal Translation
3:17 because thou sayest -- I am rich, and have grown rich, and have need of nothing, and hast not known that thou art the wretched, and miserable, and poor, and blind, and naked,

18

Stephens 1550 Textus Receptus
sumbouleuw soi agorasai par emou crusion pepurwmenon ek puroV ina plouthshV kai imatia leuka ina peribalh kai mh fanerwqh h aiscunh thV gumnothtoV sou kai kollourion egcrison touV ofqalmouV sou ina blephV

Scrivener 1894 Textus Receptus
sumbouleuw soi agorasai par emou crusion pepurwmenon ek puroV ina plouthshV kai imatia leuka ina peribalh kai mh fanerwqh h aiscunh thV gumnothtoV sou kai kollourion egcrison touV ofqalmouV sou ina blephV

Byzantine Majority
sumbouleuw soi agorasai crusion par emou pepurwmenon ek puroV ina plouthshV kai imatia leuka ina peribalh kai mh fanerwqh h aiscunh thV gumnothtoV sou kai kollurion ina egcrish touV ofqalmouV sou ina blephV

Alexandrian
sumbouleuw soi agorasai par emou crusion pepurwmenon ek puroV ina plouthshV kai imatia leuka ina peribalh kai mh fanerwqh h aiscunh thV gumnothtoV sou kai egcrisai touV ofqalmouV sou ina blephV

Hort and Westcott
sumbouleuw soi agorasai par emou crusion pepurwmenon ek puroV ina plouthshV kai imatia leuka ina peribalh kai mh fanerwqh h aiscunh thV gumnothtoV sou kai kollourion egcrisai touV ofqalmouV sou ina blephV

Latin Vulgate
3:18 suadeo tibi emere a me aurum ignitum probatum ut locuples fias et vestimentis albis induaris et non appareat confusio nuditatis tuae et collyrio inungue oculos tuos ut videas

King James Version
3:18 I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and [that] the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.

American Standard Version
3:18 I counsel thee to buy of me gold refined by fire, that thou mayest become rich; and white garments, that thou mayest clothe thyself, and that the shame of thy nakedness be not made manifest; and eyesalve to anoint thine eyes, that thou mayest see.

Bible in Basic English
3:18 If you are wise you will get from me gold tested by fire, so that you may have true wealth; and white robes to put on, so that your shame may not be seen; and oil for your eyes, so that you may see.

Darby's English Translation
3:18 I counsel thee to buy of me gold purified by fire, that thou mayest be rich; and white garments, that thou mayest be clothed, and that the shame of thy nakedness may not be made manifest; and eye-salve to anoint thine eyes, that thou mayest see.

Douay Rheims
3:18 I counsel thee to buy of me gold fire tried, that thou mayest be made rich; and mayest be clothed in white garments, and that the shame of thy nakedness may not appear; and anoint thy eyes with eyesalve, that thou mayest see.

Noah Webster Bible
3:18 I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness may not appear; and anoint thy eyes with eye-salve, that thou mayest see.

Weymouth New Testament
3:18 Therefore I counsel you to buy of Me gold refined in the fire that you may become rich, and white robes to put on, so as to hide your shameful nakedness, and eye-salve to anoint your eyes with, so that you may be able to see.

World English Bible
3:18 I counsel you to buy from me gold refined by fire, that you may become rich; and white garments, that you may clothe yourself, and that the shame of your nakedness may not be revealed; and eye salve to anoint your eyes, that you may see.

Young's Literal Translation
3:18 I counsel thee to buy from me gold fired by fire, that thou mayest be rich, and white garments that thou mayest be arrayed, and the shame of thy nakedness may not be manifest, and with eye-salve anoint thine eyes, that thou mayest see.

19

Stephens 1550 Textus Receptus
egw osouV ean filw elegcw kai paideuw zhlwson oun kai metanohson

Scrivener 1894 Textus Receptus
egw osouV ean filw elegcw kai paideuw zhlwson oun kai metanohson

Byzantine Majority
egw osouV ean filw elegcw kai paideuw zhlwson oun kai metanohson

Alexandrian
egw osouV ean filw elegcw kai paideuw zhleue oun kai metanohson

Hort and Westcott
egw osouV ean filw elegcw kai paideuw zhleue oun kai metanohson

Latin Vulgate
3:19 ego quos amo arguo et castigo aemulare ergo et paenitentiam age

King James Version
3:19 As many as I love, I rebuke and chasten: be zealous therefore, and repent.

American Standard Version
3:19 As many as I love, I reprove and chasten: be zealous therefore, and repent.

Bible in Basic English
3:19 To all those who are dear to me, I give sharp words and punishment: then with all your heart have sorrow for your evil ways.

Darby's English Translation
3:19 I rebuke and discipline as many as I love; be zealous therefore and repent.

Douay Rheims
3:19 Such as I love, I rebuke and chastise. Be zealous therefore, and do penance.

Noah Webster Bible
3:19 As many as I love, I rebuke and chasten: be zealous therefore, and repent.

Weymouth New Testament
3:19 All whom I hold dear, I reprove and chastise; therefore be in earnest and repent.

World English Bible
3:19 As many as I love, I reprove and chasten. Be zealous therefore, and repent.

Young's Literal Translation
3:19 `As many as I love, I do convict and chasten; be zealous, then, and reform;

20

Stephens 1550 Textus Receptus
idou esthka epi thn quran kai krouw ean tiV akoush thV fwnhV mou kai anoixh thn quran eiseleusomai proV auton kai deipnhsw met autou kai autoV met emou

Scrivener 1894 Textus Receptus
idou esthka epi thn quran kai krouw ean tiV akoush thV fwnhV mou kai anoixh thn quran eiseleusomai proV auton kai deipnhsw met autou kai autoV met emou

Byzantine Majority
idou esthka epi thn quran kai krouw ean tiV akoush thV fwnhV mou kai anoixh thn quran kai eiseleusomai proV auton kai deipnhsw met autou kai autoV met emou

Alexandrian
idou esthka epi thn quran kai krouw ean tiV akoush thV fwnhV mou kai anoixh thn quran [kai] eiseleusomai proV auton kai deipnhsw met autou kai autoV met emou

Hort and Westcott
idou esthka epi thn quran kai krouw ean tiV akoush thV fwnhV mou kai anoixh thn quran eiseleusomai proV auton kai deipnhsw met autou kai autoV met emou

Latin Vulgate
3:20 ecce sto ad ostium et pulso si quis audierit vocem meam et aperuerit ianuam introibo ad illum et cenabo cum illo et ipse mecum

King James Version
3:20 Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.

American Standard Version
3:20 Behold, I stand at the door and knock: if any man hear my voice and open the door, I will come in to him, and will sup with him, and he with me.

Bible in Basic English
3:20 See, I am waiting at the door and giving the sign; if my voice comes to any man's ears and he makes the door open, I will come in to him, and will take food with him and he with me.

Darby's English Translation
3:20 Behold, I stand at the door and am knocking; if any one hear my voice and open the door, I will come in unto him and sup with him, and he with me.

Douay Rheims
3:20 Behold, I stand at the gate, and knock. If any man shall hear my voice, and open to me the door, I will come in to him, and will sup with him, and he with me.

Noah Webster Bible
3:20 Behold, I stand at the door, and knock: If any man shall hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.

Weymouth New Testament
3:20 I am now standing at the door and am knocking. If any one listens to My voice and opens the door, I will go in to be with him and will feast with him, and he shall feast with Me.

World English Bible
3:20 Behold, I stand at the door and knock. If anyone hears my voice and opens the door, I will come in to him, and will dine with him, and he with me.

Young's Literal Translation
3:20 lo, I have stood at the door, and I knock; if any one may hear my voice, and may open the door, I will come in unto him, and will sup with him, and he with me.

21

Stephens 1550 Textus Receptus
o nikwn dwsw autw kaqisai met emou en tw qronw mou wV kagw enikhsa kai ekaqisa meta tou patroV mou en tw qronw autou

Scrivener 1894 Textus Receptus
o nikwn dwsw autw kaqisai met emou en tw qronw mou wV kagw enikhsa kai ekaqisa meta tou patroV mou en tw qronw autou

Byzantine Majority
o nikwn dwsw autw kaqisai met emou en tw qronw mou wV kagw enikhsa kai ekaqisa meta tou patroV mou en tw qronw autou

Alexandrian
o nikwn dwsw autw kaqisai met emou en tw qronw mou wV kagw enikhsa kai ekaqisa meta tou patroV mou en tw qronw autou

Hort and Westcott
o nikwn dwsw autw kaqisai met emou en tw qronw mou wV kagw enikhsa kai ekaqisa meta tou patroV mou en tw qronw autou

Latin Vulgate
3:21 qui vicerit dabo ei sedere mecum in throno meo sicut et ego vici et sedi cum Patre meo in throno eius

King James Version
3:21 To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.

American Standard Version
3:21 He that overcometh, I will give to him to sit down with me in my throne, as I also overcame, and sat down with my Father in his throne.

Bible in Basic English
3:21 To him who overcomes I will give a place with me on my high seat, even as I overcame, and am seated with my Father on his high seat.

Darby's English Translation
3:21 He that overcomes, to him will I give to sit with me in my throne; as *I* also have overcome, and have sat down with my Father in his throne.

Douay Rheims
3:21 To him that shall overcome, I will give to sit with me in my throne: as I also have overcome, and am set down with my Father in his throne.

Noah Webster Bible
3:21 To him that overcometh will I grant to sit with me on my throne, even as I also overcame, and am set down with my Father on his throne.

Weymouth New Testament
3:21 "`To him who overcomes I will give the privilege of sitting down with Me on My throne, as I also have overcome and have sat down with My Father on His throne.

World English Bible
3:21 He who overcomes, I will give to him to sit down with me on my throne, as I also overcame, and sat down with my Father on his throne.

Young's Literal Translation
3:21 He who is overcoming -- I will give to him to sit with me in my throne, as I also did overcome and did sit down with my Father in His throne.

22

Stephens 1550 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Scrivener 1894 Textus Receptus
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Byzantine Majority
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Alexandrian
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Hort and Westcott
o ecwn ouV akousatw ti to pneuma legei taiV ekklhsiaiV

Latin Vulgate
3:22 qui habet aurem audiat quid Spiritus dicat ecclesiis

King James Version
3:22 He that hath an ear, let him hear what the Spirit saith unto the churches.

American Standard Version
3:22 He that hath an ear, let him hear what the Spirit saith to the churches.

Bible in Basic English
3:22 He who has ears, let him give ear to what the Spirit says to the churches.

Darby's English Translation
3:22 He that has an ear, let him hear what the Spirit says to the assemblies.

Douay Rheims
3:22 He that hath an ear, let him hear what the Spirit saith to the churches.

Noah Webster Bible
3:22 He that hath an ear, let him hear what the Spirit saith to the churches.

Weymouth New Testament
3:22 Let all who have ears give heed to what the Spirit is saying to the Churches.'"

World English Bible
3:22 He who has an ear, let him hear what the Spirit says to the assemblies."

Young's Literal Translation
3:22 He who is having an ear -- let him hear what the Spirit saith to the assemblies.`

Revelation 4


Revelation 4 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 3

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 4

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11

1

Stephens 1550 Textus Receptus
meta tauta eidon kai idou qura hnewgmenh en tw ouranw kai h fwnh h prwth hn hkousa wV salpiggoV laloushV met emou legousa anaba wde kai deixw soi a dei genesqai meta tauta

Scrivener 1894 Textus Receptus
meta tauta eidon kai idou qura hnewgmenh en tw ouranw kai h fwnh h prwth hn hkousa wV salpiggoV laloushV met emou legousa anaba wde kai deixw soi a dei genesqai meta tauta

Byzantine Majority
meta tauta eidon kai idou qura anewgmenh en tw ouranw kai h fwnh h prwth hn hkousa wV salpiggoV laloushV met emou legousa anaba wde kai deixw soi a dei genesqai meta tauta

Alexandrian
meta tauta eidon kai idou qura hnewgmenh en tw ouranw kai h fwnh h prwth hn hkousa wV salpiggoV laloushV met emou legwn anaba wde kai deixw soi a dei genesqai meta tauta

Hort and Westcott
meta tauta eidon kai idou qura hnewgmenh en tw ouranw kai h fwnh h prwth hn hkousa wV salpiggoV laloushV met emou legwn anaba wde kai deixw soi a dei genesqai meta tauta

Latin Vulgate
4:1 post haec vidi et ecce ostium apertum in caelo et vox prima quam audivi tamquam tubae loquentis mecum dicens ascende huc et ostendam tibi quae oportet fieri post haec

King James Version
4:1 After this I looked, and, behold, a door [was] opened in heaven: and the first voice which I heard [was] as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.

American Standard Version
4:1 After these things I saw, and behold, a door opened in heaven, and the first voice that I heard, a voice as of a trumpet speaking with me, one saying, Come up hither, and I will show thee the things which must come to pass hereafter.

Bible in Basic English
4:1 After these things I saw a door open in heaven, and the first voice came to my ears, like the sound of a horn, saying, Come up here, and I will make clear to you the things which are to come.

Darby's English Translation
4:1 After these things I saw, and behold, a door opened in heaven, and the first voice which I heard as of a trumpet speaking with me, saying, Come up here, and I will shew thee the things which must take place after these things.

Douay Rheims
4:1 After these things I looked, and behold a door was opened in heaven, and the first voice which I heard, as it were, of a trumpet speaking with me, said: Come up hither, and I will shew thee the things which must be done hereafter.

Noah Webster Bible
4:1 After this I looked, and behold, a door was opened in heaven: and the first voice which I heard, was as it were of a trumpet talking with me; which said, Come up hither, and I will show thee things which must be hereafter.

Weymouth New Testament
4:1 After all this I looked and saw a door in Heaven standing open, and the voice that I had previously heard, which resembled the blast of a trumpet, again spoke to me and said, "Come up here, and I will show you things which are to happen in the future."

World English Bible
4:1 After these things I looked and saw a door opened in heaven, and the first voice that I heard, like a trumpet speaking with me, was one saying, "Come up here, and I will show you the things which must happen after this."

Young's Literal Translation
4:1 After these things I saw, and lo, a door opened in the heaven, and the first voice that I heard is as of a trumpet speaking with me, saying, `Come up hither, and I will shew thee what it behoveth to come to pass after these things;`

2

Stephens 1550 Textus Receptus
kai euqewV egenomhn en pneumati kai idou qronoV ekeito en tw ouranw kai epi tou qronou kaqhmenoV

Scrivener 1894 Textus Receptus
kai euqewV egenomhn en pneumati kai idou qronoV ekeito en tw ouranw kai epi tou qronou kaqhmenoV

Byzantine Majority
kai euqewV egenomhn en pneumati kai idou qronoV ekeito en tw ouranw kai epi ton qronon kaqhmenoV

Alexandrian
euqewV egenomhn en pneumati kai idou qronoV ekeito en tw ouranw kai epi ton qronon kaqhmenoV

Hort and Westcott
euqewV egenomhn en pneumati kai idou qronoV ekeito en tw ouranw kai epi ton qronon kaqhmenoV

Latin Vulgate
4:2 statim fui in spiritu et ecce sedis posita erat in caelo et supra sedem sedens

King James Version
4:2 And immediately I was in the spirit: and, behold, a throne was set in heaven, and [one] sat on the throne.

American Standard Version
4:2 Straightway I was in the Spirit: and behold, there was a throne set in heaven, and one sitting upon the throne;

Bible in Basic English
4:2 Straight away I was in the Spirit: and I saw a high seat in heaven, and one was seated on it;

Darby's English Translation
4:2 Immediately I became in the Spirit; and behold, a throne stood in the heaven, and upon the throne one sitting,

Douay Rheims
4:2 And immediately I was in the spirit: and behold there was a throne set in heaven, and upon the throne one sitting.

Noah Webster Bible
4:2 And immediately I was in the spirit: and behold, a throne was set in heaven, and one sat on the throne.

Weymouth New Testament
4:2 Immediately I found myself in the Spirit, and saw a throne in Heaven, and some One sitting on the throne.

World English Bible
4:2 Immediately I was in the Spirit. Behold, there was a throne set in heaven, and one sitting on the throne

Young's Literal Translation
4:2 and immediately I was in the Spirit, and lo, a throne was set in the heaven, and upon the throne is one sitting,

3

Stephens 1550 Textus Receptus
kai o kaqhmenos hn omoioV orasei liqw iaspidi kai sardinw kai iriV kukloqen tou qronou omoios orasei smaragdinw

Scrivener 1894 Textus Receptus
kai o kaqhmenos hn omoioV orasei liqw iaspidi kai sardinw kai iriV kukloqen tou qronou omoia orasei smaragdinw

Byzantine Majority
omoioV orasei liqw iaspidi kai sardiw kai iriV kukloqen tou qronou omoiws orasei smaragdinw

Alexandrian
kai o kaqhmenos omoioV orasei liqw iaspidi kai sardiw kai iriV kukloqen tou qronou omoios orasei smaragdinw

Hort and Westcott
kai o kaqhmenoV omoioV orasei liqw iaspidi kai sardiw kai iriV kukloqen tou qronou omoioV orasei smaragdinw

Latin Vulgate
4:3 et qui sedebat similis erat aspectui lapidis iaspidis et sardini et iris erat in circuitu sedis similis visioni zmaragdinae

King James Version
4:3 And he that sat was to look upon like a jasper and a sardine stone: and [there was] a rainbow round about the throne, in sight like unto an emerald.

American Standard Version
4:3 and he that sat was to look upon like a jasper stone and a sardius: and there was a rainbow round about the throne, like an emerald to look upon.

Bible in Basic English
4:3 And to my eyes he was like a jasper and a sardius stone: and there was an arch of light round the high seat, like an emerald.

Darby's English Translation
4:3 and he that was sitting like in appearance to a stone of jasper and a sardius, and a rainbow round the throne like in appearance to an emerald.

Douay Rheims
4:3 And he that sat, was to the sight like the jasper and the sardine stone; and there was a rainbow round about the throne, in sight like unto an emerald.

Noah Webster Bible
4:3 And he that sat was in appearance like a jasper and a sardine stone: and there was a rainbow around the throne in sight like an emerald.

Weymouth New Testament
4:3 The appearance of Him who sat there was like jasper or sard; and encircling the throne was a rainbow, in appearance like an emerald.

World English Bible
4:3 that looked like a jasper stone and a sardius. There was a rainbow around the throne, like an emerald to look at.

Young's Literal Translation
4:3 and He who is sitting was in sight like a stone, jasper and sardine: and a rainbow was round the throne in sight like an emerald.

4

Stephens 1550 Textus Receptus
kai kukloqen tou qronou qronoi eikosi kai tessares kai epi touV qronouV eidon tous eikosi kai tessaras presbuterouV kaqhmenouV peribeblhmenouV en imatioiV leukoiV kai escon epi taV kefalaV autwn stefanouV crusouV

Scrivener 1894 Textus Receptus
kai kukloqen tou qronou qronoi eikosi kai tessares kai epi touV qronouV eidon tous eikosi kai tessaras presbuterouV kaqhmenouV peribeblhmenouV en imatioiV leukoiV kai escon epi taV kefalaV autwn stefanouV crusouV

Byzantine Majority
kai kukloqen tou qronou qronoi kd kai epi touV qronouV tous kd presbuterouV kaqhmenouV peribeblhmenouV en imatioiV leukoiV kai epi taV kefalaV autwn stefanouV crusouV

Alexandrian
kai kukloqen tou qronou qronous eikosi tessares kai epi touV qronouV eikosi tessaras presbuterouV kaqhmenouV peribeblhmenouV en imatioiV leukoiV kai epi taV kefalaV autwn stefanouV crusouV

Hort and Westcott
kai kukloqen tou qronou qronoi eikosi tessareV kai epi touV qronouV eikosi tessaraV presbuterouV kaqhmenouV peribeblhmenouV imatioiV leukoiV kai epi taV kefalaV autwn stefanouV crusouV

Latin Vulgate
4:4 et in circuitu sedis sedilia viginti quattuor et super thronos viginti quattuor seniores sedentes circumamictos vestimentis albis et in capitibus eorum coronas aureas

King James Version
4:4 And round about the throne [were] four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.

American Standard Version
4:4 And round about the throne were four and twenty thrones: and upon the thrones I saw four and twenty elders sitting, arrayed in white garments; and on their heads crowns of gold.

Bible in Basic English
4:4 And round about the high seat were four and twenty seats: and on them I saw four and twenty rulers seated, clothed in white robes; and on their heads crowns of gold.

Darby's English Translation
4:4 And round the throne twenty-four thrones, and on the thrones twenty-four elders sitting, clothed with white garments; and on their heads golden crowns.

Douay Rheims
4:4 And round about the throne were four and twenty seats; and upon the seats, four and twenty ancients sitting, clothed in white garments, and on their heads were crowns of gold.

Noah Webster Bible
4:4 And around the throne were four and twenty seats; and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.

Weymouth New Testament
4:4 Surrounding the throne there were also twenty-four other thrones, on which sat twenty-four Elders clothed in white robes, with victors' wreaths of gold upon their heads.

World English Bible
4:4 Around the throne were twenty-four thrones. On the thrones were twenty-four elders sitting, dressed in white garments, with crowns of gold on their heads.

Young's Literal Translation
4:4 And around the throne are thrones twenty and four, and upon the thrones I saw the twenty and four elders sitting, clothed in white garments, and they had upon their heads crowns of gold;

5

Stephens 1550 Textus Receptus
kai ek tou qronou ekporeuontai astrapai kai brontai kai fwnai kai epta lampadeV puroV kaiomenai enwpion tou qronou ai eisin ta epta pneumata tou qeou

Scrivener 1894 Textus Receptus
kai ek tou qronou ekporeuontai astrapai kai brontai kai fwnai kai epta lampadeV puroV kaiomenai enwpion tou qronou ai eisin ta epta pneumata tou qeou

Byzantine Majority
kai ek tou qronou ekporeuontai astrapai kai fwnai kai brontai kai epta lampadeV puroV kaiomenai enwpion tou qronou autou ai eisin epta pneumata tou qeou

Alexandrian
kai ek tou qronou ekporeuontai astrapai kai fwnai kai brontai kai epta lampadeV puroV kaiomenai enwpion tou qronou a eisin ta epta pneumata tou qeou

Hort and Westcott
kai ek tou qronou ekporeuontai astrapai kai fwnai kai brontai kai epta lampadeV puroV kaiomenai enwpion tou qronou a eisin ta epta pneumata tou qeou

Latin Vulgate
4:5 et de throno procedunt fulgura et voces et tonitrua et septem lampades ardentes ante thronum quae sunt septem spiritus Dei

King James Version
4:5 And out of the throne proceeded lightnings and thunderings and voices: and [there were] seven lamps of fire burning before the throne, which are the seven Spirits of God.

American Standard Version
4:5 And out of the throne proceed lightnings and voices and thunders. And there was seven lamps of fire burning before the throne, which are the seven Spirits of God;

Bible in Basic English
4:5 And out of the high seat came flames and voices and thunders. And seven lights of fire were burning before the high seat, which are the seven Spirits of God;

Darby's English Translation
4:5 And out of the throne go forth lightnings, and voices, and thunders; and seven lamps of fire, burning before the throne, which are the seven Spirits of God;

Douay Rheims
4:5 And from the throne proceeded lightnings, and voices, and thunders; and there were seven lamps burning before the throne, which are the seven spirits of God.

Noah Webster Bible
4:5 And out of the throne proceeded lightnings and thunderings and voices. And there were seven lamps of fire burning before the throne, which are the seven Spirits of God.

Weymouth New Testament
4:5 Out from the throne there came flashes of lightning, and voices, and peals of thunder, while in front of the throne seven blazing lamps were burning, which are the seven Spirits of God.

World English Bible
4:5 Out of the throne proceed lightnings, sounds, and thunders. There were seven lamps of fire burning before the throne, which are the seven Spirits of God.

Young's Literal Translation
4:5 and out of the throne proceed do lightnings, and thunders, and voices; and seven lamps of fire are burning before the throne, which are the Seven Spirits of God,

6

Stephens 1550 Textus Receptus
kai enwpion tou qronou qalassa ualinh omoia krustallw kai en mesw tou qronou kai kuklw tou qronou tessara zwa gemonta ofqalmwn emprosqen kai opisqen

Scrivener 1894 Textus Receptus
kai enwpion tou qronou qalassa ualinh omoia krustallw kai en mesw tou qronou kai kuklw tou qronou tessara zwa gemonta ofqalmwn emprosqen kai opisqen

Byzantine Majority
kai enwpion tou qronou ws qalassa ualinh omoia krustallw kai en mesw tou qronou kai kuklw tou qronou tessara zwa gemonta ofqalmwn emprosqen kai opisqen

Alexandrian
kai enwpion tou qronou ws qalassa ualinh omoia krustallw kai en mesw tou qronou kai kuklw tou qronou tessara zwa gemonta ofqalmwn emprosqen kai opisqen

Hort and Westcott
kai enwpion tou qronou wV qalassa ualinh omoia krustallw kai en mesw tou qronou kai kuklw tou qronou tessara zwa gemonta ofqalmwn emprosqen kai opisqen

Latin Vulgate
4:6 et in conspectu sedis tamquam mare vitreum simile cristallo et in medio sedis et in circuitu sedis quattuor animalia plena oculis ante et retro

King James Version
4:6 And before the throne [there was] a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, [were] four beasts full of eyes before and behind.

American Standard Version
4:6 and before the throne, as it were a sea of glass like a crystal; and in the midst of the throne, and round about the throne, four living creatures full of eyes before and behind.

Bible in Basic English
4:6 And before the high seat there was, as it seemed, a clear sea of glass; and in the middle of the high seat, and round about it, four beasts full of eyes round about.

Darby's English Translation
4:6 and before the throne, as a glass sea, like crystal. And in the midst of the throne, and around the throne, four living creatures, full of eyes, before and behind;

Douay Rheims
4:6 And in the sight of the throne was, as it were, a sea of glass like to crystal; and in the midst of the throne, and round about the throne, were four living creatures, full of eyes before and behind.

Noah Webster Bible
4:6 And before the throne there was a sea of glass like crystal: And in the midst of the throne, and around the throne, were four living beings full of eyes before and behind.

Weymouth New Testament
4:6 And in front of the throne there seemed to be a sea of glass, resembling crystal. And midway between the throne and the Elders, and surrounding the throne, were four living creatures, full of eyes in front and behind.

World English Bible
4:6 Before the throne was something like a sea of glass, like a crystal. In the midst of the throne, and around the throne were four living creatures full of eyes before and behind.

Young's Literal Translation
4:6 and before the throne is a sea of glass like to crystal, and in the midst of the throne, and round the throne, are four living creatures, full of eyes before and behind;

7

Stephens 1550 Textus Receptus
kai to zwon to prwton omoion leonti kai to deuteron zwon omoion moscw kai to triton zwon econ to proswpon wV anqrwpos kai to tetarton zwon omoion aetw petwmenw

Scrivener 1894 Textus Receptus
kai to zwon to prwton omoion leonti kai to deuteron zwon omoion moscw kai to triton zwon econ to proswpon wV anqrwpos kai to tetarton zwon omoion aetw petwmenw

Byzantine Majority
kai to zwon to prwton omoion leonti kai to deuteron zwon omoion moscw kai to triton zwon econ to proswpon wV anqrwpos kai to tetarton [zwon] omoion aetw petomenw

Alexandrian
kai to zwon to prwton omoion leonti kai to deuteron zwon omoion moscw kai to triton zwon ecwn to proswpon wV anqrwpou kai to tetarton zwon omoion aetw petomenw

Hort and Westcott
kai to zwon to prwton omoion leonti kai to deuteron zwon omoion moscw kai to triton zwon ecwn to proswpon wV anqrwpou kai to tetarton zwon omoion aetw petomenw

Latin Vulgate
4:7 et animal primum simile leoni et secundum animal simile vitulo et tertium animal habens faciem quasi hominis et quartum animal simile aquilae volanti

King James Version
4:7 And the first beast [was] like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast [was] like a flying eagle.

American Standard Version
4:7 And the first creature was like a lion, and the second creature like a calf, and the third creature had a face as of a man, and the fourth creature was like a flying eagle.

Bible in Basic English
4:7 And the first beast was like a lion, and the second like an ox, and the third had a face like a man, and the fourth was like an eagle in flight.

Darby's English Translation
4:7 and the first living creature like a lion, and the second living creature like a calf, and the third living creature having the face as of a man, and the fourth living creature like a flying eagle.

Douay Rheims
4:7 And the first living creature was like a lion: and the second living creature like a calf: and the third living creature, having the face, as it were, of a man: and the fourth living creature was like an eagle flying.

Noah Webster Bible
4:7 And the first living being was like a lion, and the second living being like a calf, and the third living being had a face as a man, and the fourth living being was like a flying eagle.

Weymouth New Testament
4:7 The first living creature resembled a lion, the second an ox, the third had a face like that of a man, and the fourth resembled an eagle flying.

World English Bible
4:7 The first creature was like a lion, and the second creature like a calf, and the third creature had a face like a man, and the fourth creature was like a flying eagle.

Young's Literal Translation
4:7 and the first living creature is like a lion, and the second living creature is like a calf, and the third living creature hath the face as a man, and the fourth living creature is like an eagle flying.

8

Stephens 1550 Textus Receptus
kai tessara zwa en kaq eauto eicon ana pterugaV ex kukloqen kai eswqen gemonta ofqalmwn kai anapausin ouk ecousin hmeraV kai nuktoV legonta agioV agioV agioV kurioV o qeoV o pantokratwr o hn kai o wn kai o ercomenoV

Scrivener 1894 Textus Receptus
kai tessara zwa en kaq eauto eicon ana pterugaV ex kukloqen kai eswqen gemonta ofqalmwn kai anapausin ouk ecousin hmeraV kai nuktoV legonta agioV agioV agioV kurioV o qeoV o pantokratwr o hn kai o wn kai o ercomenoV

Byzantine Majority
kai [ta] tessara zwa en kaq en econ ana pterugaV ex kukloqen kai eswqen gemousin ofqalmwn kai anapausin ouk ecousin hmeraV kai nuktoV legontes agioV agioV agioV kurioV o qeoV o pantokratwr o hn kai o wn kai o ercomenoV

Alexandrian
kai ta tessara zwa en kaq en autwn ecwn ana pterugaV ex kukloqen kai eswqen gemousin ofqalmwn kai anapausin ouk ecousin hmeraV kai nuktoV legontes agioV agioV agioV kurioV o qeoV o pantokratwr o hn kai o wn kai o ercomenoV

Hort and Westcott
kai ta tessara zwa en kaq en autwn ecwn ana pterugaV ex kukloqen kai eswqen gemousin ofqalmwn kai anapausin ouk ecousin hmeraV kai nuktoV legonteV agioV agioV agioV kurioV o qeoV o pantokratwr o hn kai o wn kai o ercomenoV

Latin Vulgate
4:8 et quattuor animalia singula eorum habebant alas senas et in circuitu et intus plena sunt oculis et requiem non habent die et nocte dicentia sanctus sanctus sanctus Dominus Deus omnipotens qui erat et qui est et qui venturus est

King James Version
4:8 And the four beasts had each of them six wings about [him]; and [they were] full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come.

American Standard Version
4:8 and the four living creatures, having each one of them six wings, are full of eyes round about and within: and they have no rest day and night, saying, Holy, holy, holy, is the Lord God, the Almighty, who was and who is and who is to come.

Bible in Basic English
4:8 And the four beasts, having every one of them six wings, are full of eyes round about and inside: and without resting day and night, they say, Holy, holy, holy, Lord God, Ruler of all, who was and is and is to come.

Darby's English Translation
4:8 And the four living creatures, each one of them having respectively six wings; round and within they are full of eyes; and they cease not day and night saying, Holy, holy, holy, Lord God Almighty, who was, and who is, and who is to come.

Douay Rheims
4:8 And the four living creatures had each of them six wings; and round about and within they are full of eyes. And they rested not day and night, saying: Holy, holy, holy, Lord God Almighty, who was, and who is, and who is to come.

Noah Webster Bible
4:8 And the four living beings had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, who was, and is, and is to come.

Weymouth New Testament
4:8 And each of the four living creatures had six wings, and in every direction, and within, are full of eyes; and day after day, and night after night, they never cease saying, "Holy, holy, holy, Lord God, the Ruler of all, who wast and art and evermore shalt be."

World English Bible
4:8 and the four living creatures, having each one of them six wings, are full of eyes around about and within. They have no rest day and night, saying, Holy, holy, holy is the Lord God, the Almighty, who was and who is and who is to come.

Young's Literal Translation
4:8 And the four living creatures, each by itself severally, had six wings, around and within are full of eyes, and rest they have not day and night, saying, `Holy, holy, holy, Lord God Almighty, who was, and who is, and who is coming;`

9

Stephens 1550 Textus Receptus
kai otan dwsousin ta zwa doxan kai timhn kai eucaristian tw kaqhmenw epi tou qronou tw zwnti eiV touV aiwnaV twn aiwnwn

Scrivener 1894 Textus Receptus
kai otan dwsousin ta zwa doxan kai timhn kai eucaristian tw kaqhmenw epi tou qronou tw zwnti eiV touV aiwnaV twn aiwnwn

Byzantine Majority
kai otan dwsi ta zwa doxan kai timhn kai eucaristian tw kaqhmenw epi tou qronou tw zwnti eiV touV aiwnaV twn aiwnwn

Alexandrian
kai otan dwsousin ta zwa doxan kai timhn kai eucaristian tw kaqhmenw epi tw qronw tw zwnti eiV touV aiwnaV twn aiwnwn

Hort and Westcott
kai otan dwsousin ta zwa doxan kai timhn kai eucaristian tw kaqhmenw epi tou qronou tw zwnti eiV touV aiwnaV twn aiwnwn

Latin Vulgate
4:9 et cum darent illa animalia gloriam et honorem et benedictionem sedenti super thronum viventi in saecula saeculorum

King James Version
4:9 And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,

American Standard Version
4:9 And when the living creatures shall give glory and honor and thanks to him that sitteth on the throne, to him that liveth for ever and ever,

Bible in Basic English
4:9 And when the beasts give glory and honour to him who is seated on the high seat, to him who is living for ever and ever,

Darby's English Translation
4:9 And when the living creatures shall give glory and honour and thanksgiving to him that sits upon the throne, who lives to the ages of ages,

Douay Rheims
4:9 And when those living creatures gave glory, and honour, and benediction to him that sitteth on the throne, who liveth for ever and ever;

Noah Webster Bible
4:9 And when those living beings give glory, and honor, and thanks to him that sat on the throne, who liveth for ever and ever,

Weymouth New Testament
4:9 And whenever the living creatures give glory and honor and thanks to Him who is seated on the throne, and lives until the Ages of the Ages,

World English Bible
4:9 When the living creatures give glory, honor, and thanks to him who sits on the throne, to him who lives forever and ever,

Young's Literal Translation
4:9 and when the living creatures do give glory, and honour, and thanks, to Him who is sitting upon the throne, who is living to the ages of the ages,

10

Stephens 1550 Textus Receptus
pesountai oi eikosi kai tessares presbuteroi enwpion tou kaqhmenou epi tou qronou kai proskunousin tw zwnti eiV touV aiwnaV twn aiwnwn kai ballousin touV stefanouV autwn enwpion tou qronou legonteV

Scrivener 1894 Textus Receptus
pesountai oi eikosi kai tessares presbuteroi enwpion tou kaqhmenou epi tou qronou kai proskunousin tw zwnti eiV touV aiwnaV twn aiwnwn kai ballousin touV stefanouV autwn enwpion tou qronou legonteV

Byzantine Majority
pesountai oi kd presbuteroi enwpion tou kaqhmenou epi tou qronou kai proskunhsousi tw zwnti eiV touV aiwnaV twn aiwnwn kai balousi touV stefanouV autwn enwpion tou qronou legonteV

Alexandrian
pesountai oi eikosi tessares presbuteroi enwpion tou kaqhmenou epi tou qronou kai proskunhsousin tw zwnti eiV touV aiwnaV twn aiwnwn kai balousin touV stefanouV autwn enwpion tou qronou legonteV

Hort and Westcott
pesountai oi eikosi tessareV presbuteroi enwpion tou kaqhmenou epi tou qronou kai proskunhsousin tw zwnti eiV touV aiwnaV twn aiwnwn kai balousin touV stefanouV autwn enwpion tou qronou legonteV

Latin Vulgate
4:10 procident viginti quattuor seniores ante sedentem in throno et adorabunt viventem in saecula saeculorum et mittent coronas suas ante thronum dicentes

King James Version
4:10 The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,

American Standard Version
4:10 the four and twenty elders shall fall down before him that sitteth on the throne, and shall worship him that liveth for ever and ever, and shall cast their crowns before the throne, saying,

Bible in Basic English
4:10 The four and twenty rulers go down on their faces before him who is seated on the high seat, and give worship to him who is living for ever and ever, and take off their crowns before the high seat, saying,

Darby's English Translation
4:10 the twenty-four elders shall fall before him that sits upon the throne, and do homage to him that lives to the ages of ages; and shall cast their crowns before the throne, saying,

Douay Rheims
4:10 The four and twenty ancients fell down before him that sitteth on the throne, and adored him that liveth for ever and ever, and cast their crowns before the throne, saying:

Noah Webster Bible
4:10 The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,

Weymouth New Testament
4:10 the twenty-four Elders fall down before Him who sits on the throne and worship Him who lives until the Ages of the Ages, and they cast their wreaths down in front of the throne,

World English Bible
4:10 the twenty-four elders fall down before him who sits on the throne, and worship him who lives forever and ever, and will throw their crowns before the throne, saying,

Young's Literal Translation
4:10 fall down do the twenty and four elders before Him who is sitting upon the throne, and bow before Him who is living to the ages of the ages, and they cast their crowns before the throne, saying,

11

Stephens 1550 Textus Receptus
axioV ei kurie labein thn doxan kai thn timhn kai thn dunamin oti su ektisaV ta panta kai dia to qelhma sou eisin kai ektisqhsan

Scrivener 1894 Textus Receptus
axioV ei kurie labein thn doxan kai thn timhn kai thn dunamin oti su ektisaV ta panta kai dia to qelhma sou eisin kai ektisqhsan

Byzantine Majority
axioV ei o kurios kai o qeos hmwn o agios labein thn doxan kai thn timhn kai thn dunamin oti su ektisaV [ta] panta kai dia to qelhma sou eisi kai ektisqhsan

Alexandrian
axioV ei o kurios kai o qeos hmwn labein thn doxan kai thn timhn kai thn dunamin oti su ektisaV ta panta kai dia to qelhma sou hsan kai ektisqhsan

Hort and Westcott
axioV ei o kurioV kai o qeoV hmwn labein thn doxan kai thn timhn kai thn dunamin oti su ektisaV ta panta kai dia to qelhma sou hsan kai ektisqhsan

Latin Vulgate
4:11 dignus es Domine et Deus noster accipere gloriam et honorem et virtutem quia tu creasti omnia et propter voluntatem tuam erant et creata sunt

King James Version
4:11 Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.

American Standard Version
4:11 Worthy art thou, our Lord and our God, to receive the glory and the honor and the power: for thou didst create all things, and because of thy will they were, and were created.

Bible in Basic English
4:11 It is right, our Lord and our God, for you to have glory and honour and power: because by you were all things made, and by your desire they came into being.

Darby's English Translation
4:11 Thou art worthy, O our Lord and our God, to receive glory and honour and power; for *thou* hast created all things, and for thy will they were, and they have been created.

Douay Rheims
4:11 Thou art worthy, O Lord our God, to receive glory, and honour, and power: because thou hast created all things; and for thy will they were, and have been created.

Noah Webster Bible
4:11 Thou art worthy, O Lord, to receive glory, and honor, and power: for thou hast created all things, and for thy pleasure they are and were created.

Weymouth New Testament
4:11 saying, "It is fitting, O our Lord and God, That we should ascribe unto Thee the glory and the honor and the power; For Thou didst create all things, And because it was Thy will they came into existence, and were created."

World English Bible
4:11 "Worthy are you, our Lord and our God, to receive the glory, the honor, and the power, for you created all things, and because of your desire they existed, and were created."

Young's Literal Translation
4:11 `Worthy art Thou, O Lord, to receive the glory, and the honour, and the power, because Thou -- Thou didst create the all things, and because of Thy will are they, and they were created.`

Revelation 5


Revelation 5 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 4

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 5

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14

1

Stephens 1550 Textus Receptus
kai eidon epi thn dexian tou kaqhmenou epi tou qronou biblion gegrammenon eswqen kai opisqen katesfragismenon sfragisin epta

Scrivener 1894 Textus Receptus
kai eidon epi thn dexian tou kaqhmenou epi tou qronou biblion gegrammenon eswqen kai opisqen katesfragismenon sfragisin epta

Byzantine Majority
kai eidon epi thn dexian tou kaqhmenou epi tou qronou biblion gegrammenon eswqen kai exwqen katesfragismenon sfragisin epta

Alexandrian
kai eidon epi thn dexian tou kaqhmenou epi tou qronou biblion gegrammenon eswqen kai opisqen katesfragismenon sfragisin epta

Hort and Westcott
kai eidon epi thn dexian tou kaqhmenou epi tou qronou biblion gegrammenon eswqen kai opisqen katesfragismenon sfragisin epta

Latin Vulgate
5:1 et vidi in dextera sedentis super thronum librum scriptum intus et foris signatum sigillis septem

King James Version
5:1 And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.

American Standard Version
5:1 And I saw in the right hand of him that sat on the throne a book written within and on the back, close sealed with seven seals.

Bible in Basic English
5:1 And I saw in the right hand of him who was seated on the high seat, a book with writing inside it and on the back, shut with seven stamps of wax.

Darby's English Translation
5:1 And I saw on the right hand of him that sat upon the throne a book, written within and on the back, sealed with seven seals.

Douay Rheims
5:1 And I saw in the right hand of him that sat on the throne, a book written within and without, sealed with seven seals.

Noah Webster Bible
5:1 And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.

Weymouth New Testament
5:1 And I saw lying in the right hand of Him who sat on the throne a book written on both sides and closely sealed with seven seals.

World English Bible
5:1 I saw, in the right hand of him who sat on the throne, a book written within and on the back, sealed shut with seven seals.

Young's Literal Translation
5:1 And I saw upon the right hand of Him who is sitting upon the throne a scroll, written within and on the back, sealed with seven seals;

2

Stephens 1550 Textus Receptus
kai eidon aggelon iscuron khrussonta fwnh megalh tiV estin axioV anoixai to biblion kai lusai taV sfragidaV autou

Scrivener 1894 Textus Receptus
kai eidon aggelon iscuron khrussonta fwnh megalh tiV estin axioV anoixai to biblion kai lusai taV sfragidaV autou

Byzantine Majority
kai eidon aggelon iscuron khrussonta en fwnh megalh tiV axioV estin anoixai to biblion kai lusai taV sfragidaV autou

Alexandrian
kai eidon aggelon iscuron khrussonta en fwnh megalh tiV axioV anoixai to biblion kai lusai taV sfragidaV autou

Hort and Westcott
kai eidon aggelon iscuron khrussonta en fwnh megalh tiV axioV anoixai to biblion kai lusai taV sfragidaV autou

Latin Vulgate
5:2 et vidi angelum fortem praedicantem voce magna quis est dignus aperire librum et solvere signacula eius

King James Version
5:2 And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?

American Standard Version
5:2 And I saw a strong angel proclaiming with a great voice, Who is worthy to open the book, and to loose the seals thereof?

Bible in Basic English
5:2 And I saw a strong angel saying in a loud voice, Who is able to make the book open, and to undo its stamps?

Darby's English Translation
5:2 And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to break its seals?

Douay Rheims
5:2 And I saw a strong angel, proclaiming with a loud voice: Who is worthy to open the book, and to loose the seals thereof?

Noah Webster Bible
5:2 And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose its seals?

Weymouth New Testament
5:2 And I saw a mighty angel who was exclaiming in a loud voice, "Who is worthy to open the book and break its seals?"

World English Bible
5:2 I saw a mighty angel proclaiming with a loud voice, "Who is worthy to open the book, and to break its seals?"

Young's Literal Translation
5:2 and I saw a strong messenger crying with a great voice, `Who is worthy to open the scroll and to loose the seals of it?`

3

Stephens 1550 Textus Receptus
kai oudeiV hdunato en tw ouranw oude epi thV ghV oude upokatw thV ghV anoixai to biblion oude blepein auto

Scrivener 1894 Textus Receptus
kai oudeiV hdunato en tw ouranw oude epi thV ghV oude upokatw thV ghV anoixai to biblion oude blepein auto

Byzantine Majority
kai oudeiV edunato en tw ouranw [anw] oute epi thV ghV oute upokatw thV ghV anoixai to biblion oute blepein auto

Alexandrian
kai oudeiV edunato en tw ouranw oude epi thV ghV oude upokatw thV ghV anoixai to biblion oute blepein auto

Hort and Westcott
kai oudeiV edunato en tw ouranw oude epi thV ghV oude upokatw thV ghV anoixai to biblion oute blepein auto

Latin Vulgate
5:3 et nemo poterat in caelo neque in terra neque subtus terram aperire librum neque respicere illum

King James Version
5:3 And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.

American Standard Version
5:3 And no one in the heaven, or on the earth, or under the earth, was able to open the book, or to look thereon.

Bible in Basic English
5:3 And no one in heaven, or on the earth, or under the earth, was able to get the book open, or to see what was in it.

Darby's English Translation
5:3 And no one was able in the heaven, or upon the earth, or underneath the earth, to open the book, or to regard it.

Douay Rheims
5:3 And no man was able, neither in heaven, nor on earth, nor under the earth, to open the book, nor to look on it.

Noah Webster Bible
5:3 And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look upon it.

Weymouth New Testament
5:3 But no one in Heaven, or on earth, or under the earth, was able to open the book or look into it.

World English Bible
5:3 No one in heaven, or on the earth, or under the earth, was able to open the book, or to look in it.

Young's Literal Translation
5:3 and no one was able in the heaven, nor upon the earth, nor under the earth, to open the scroll, nor to behold it.

4

Stephens 1550 Textus Receptus
kai egw eklaion polla oti oudeiV axioV eureqh anoixai kai anagnwnai to biblion oute blepein auto

Scrivener 1894 Textus Receptus
kai egw eklaion polla oti oudeiV axioV eureqh anoixai kai anagnwnai to biblion oute blepein auto

Byzantine Majority
kai egw eklaion polu oti oudeiV axioV eureqh anoixai to biblion oute blepein auto

Alexandrian
kai eklaion polu oti oudeiV axioV eureqh anoixai to biblion oute blepein auto

Hort and Westcott
kai egw eklaion polu oti oudeiV axioV eureqh anoixai to biblion oute blepein auto

Latin Vulgate
5:4 et ego flebam multum quoniam nemo dignus inventus est aperire librum nec videre eum

King James Version
5:4 And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.

American Standard Version
5:4 And I wept much, because no one was found worthy to open the book, or to look thereon:

Bible in Basic English
5:4 And I was very sad, because there was no one able to get the book open or to see what was in it.

Darby's English Translation
5:4 And *I* wept much because no one had been found worthy to open the book nor to regard it.

Douay Rheims
5:4 And I wept much, because no man was found worthy to open the book, nor to see it.

Noah Webster Bible
5:4 And I wept much, because no man was found worthy to open, and to read the book, neither to look upon it.

Weymouth New Testament
5:4 And while I was weeping bitterly, because no one was found worthy to open the book or look into it,

World English Bible
5:4 And I wept much, because no one was found worthy to open the book, or to look in it.

Young's Literal Translation
5:4 And I was weeping much, because no one was found worthy to open and to read the scroll, nor to behold it,

5

Stephens 1550 Textus Receptus
kai eiV ek twn presbuterwn legei moi mh klaie idou enikhsen o lewn o wn ek thV fulhV iouda h riza dabid anoixai to biblion kai lusai taV epta sfragidaV autou

Scrivener 1894 Textus Receptus
kai eiV ek twn presbuterwn legei moi mh klaie idou enikhsen o lewn o wn ek thV fulhV iouda h riza dabid anoixai to biblion kai lusai taV epta sfragidaV autou

Byzantine Majority
kai eiV ek twn presbuterwn legei moi mh klaie idou enikhsen o lewn o ek thV fulhV iouda h riza dad anoixai to biblion kai taV epta sfragidaV autou

Alexandrian
kai eiV ek twn presbuterwn legei moi mh klaie idou enikhsen o lewn o ek thV fulhV iouda h riza dauid anoixai to biblion kai taV epta sfragidaV autou

Hort and Westcott
kai eiV ek twn presbuterwn legei moi mh klaie idou enikhsen o lewn o ek thV fulhV iouda h riza dauid anoixai to biblion kai taV epta sfragidaV autou

Latin Vulgate
5:5 et unus de senioribus dicit mihi ne fleveris ecce vicit leo de tribu Iuda radix David aperire librum et septem signacula eius

King James Version
5:5 And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.

American Standard Version
5:5 and one of the elders saith unto me, Weep not; behold, the Lion that is of the tribe of Judah, the Root of David, hath overcome to open the book and the seven seals thereof.

Bible in Basic English
5:5 And one of the rulers said to me, Do not be sad: see, the Lion of the tribe of Judah, the Root of David, has overcome, and has power to undo the book and its seven stamps.

Darby's English Translation
5:5 And one of the elders says to me, Do not weep. Behold, the lion which is of the tribe of Juda, the root of David, has overcome so as to open the book, and its seven seals.

Douay Rheims
5:5 And one of the ancients said to me: Weep not; behold the lion of the tribe of Juda, the root of David, hath prevailed to open the book, and to loose the seven seals thereof.

Noah Webster Bible
5:5 And one of the elders saith to me, Weep not: behold, the Lion of the tribe of Judah, the Root of David, hath prevailed to open the book, and to loose its seven seals.

Weymouth New Testament
5:5 one of the Elders said to me, "Do not weep. The Lion which belongs to the tribe of Judah, the Root of David, has triumphed, and will open the book and break its seven seals."

World English Bible
5:5 One of the elders said to me, "Don`t weep. Behold, the Lion who is of the tribe of Judah, the Root of David, has overcome to open the book and its seven seals."

Young's Literal Translation
5:5 and one of the elders saith to me, `Weep not; lo, overcome did the Lion, who is of the tribe of Judah, the root of David, to open the scroll, and to loose the seven seals of it;

6

Stephens 1550 Textus Receptus
kai eidon kai idou en mesw tou qronou kai twn tessarwn zwwn kai en mesw twn presbuterwn arnion esthkoV wV esfagmenon econ kerata epta kai ofqalmouV epta oi eisin ta epta tou qeou pneumata ta apestalmena eiV pasan thn ghn

Scrivener 1894 Textus Receptus
kai eidon kai idou en mesw tou qronou kai twn tessarwn zwwn kai en mesw twn presbuterwn arnion esthkoV wV esfagmenon econ kerata epta kai ofqalmouV epta oi eisin ta epta tou qeou pneumata ta apestalmena eiV pasan thn ghn

Byzantine Majority
kai eidon en mesw tou qronou kai twn tessarwn zwwn kai en mesw twn presbuterwn arnion esthkoV wV esfagmenon econ kerata epta kai ofqalmouV epta a eisi ta epta pneumata tou qeou apostellomena eiV pasan thn ghn

Alexandrian
kai eidon en mesw tou qronou kai twn tessarwn zwwn kai en mesw twn presbuterwn arnion esthkoV wV esfagmenon ecwn kerata epta kai ofqalmouV epta oi eisin ta [epta] pneumata tou qeou apestalmenoi eiV pasan thn ghn

Hort and Westcott
kai eidon en mesw tou qronou kai twn tessarwn zwwn kai en mesw twn presbuterwn arnion esthkoV wV esfagmenon ecwn kerata epta kai ofqalmouV epta oi eisin ta epta pneumata tou qeou apestalmenoi eiV pasan thn ghn

Latin Vulgate
5:6 et vidi et ecce in medio throni et quattuor animalium et in medio seniorum agnum stantem tamquam occisum habentem cornua septem et oculos septem qui sunt spiritus Dei missi in omnem terram

King James Version
5:6 And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.

American Standard Version
5:6 And I saw in the midst of the throne and of the four living creatures, and in the midst of the elders, a Lamb standing, as though it had been slain, having seven horns, and seven eyes, which are the seven Spirits of God, sent forth into all the earth.

Bible in Basic English
5:6 And I saw in the middle of the high seat and of the four beasts, and in the middle of the rulers, a Lamb in his place, which seemed as if it had been put to death, having seven horns and seven eyes, which are the seven Spirits of God, sent out into all the earth.

Darby's English Translation
5:6 And I saw in the midst of the throne and of the four living creatures, and in the midst of the elders, a Lamb standing, as slain, having seven horns and seven eyes, which are the seven Spirits of God which are sent into all the earth:

Douay Rheims
5:6 And I saw: and behold in the midst of the throne and of the four living creatures, and in the midst of the ancients, a Lamb standing as it were slain, having seven horns and seven eyes: which are the seven Spirits of God, sent forth into all the earth.

Noah Webster Bible
5:6 And I beheld, and lo, in the midst of the throne, and of the four living beings, and in the midst of the elders stood a Lamb as it had been slain, having seven horns, and seven eyes, which are the seven Spirits of God sent forth into all the earth.

Weymouth New Testament
5:6 Then, midway between the throne and the four living creatures, I saw a Lamb standing among the Elders. He looked as if He had been offered in sacrifice, and He had seven horns and seven eyes. The last-named are the seven Spirits of God, and have been sent far and wide into all the earth.

World English Bible
5:6 I saw in the midst of the throne and of the four living creatures, and in the midst of the elders, a Lamb standing, as though it had been slain, having seven horns, and seven eyes, which are the seven Spirits of God, sent forth into all the earth.

Young's Literal Translation
5:6 and I saw, and lo, in the midst of the throne, and of the four living creatures, and in the midst of the elders, a Lamb hath stood as it had been slain, having seven horns and seven eyes, which are the Seven Spirits of God, which are sent to all the earth,

7

Stephens 1550 Textus Receptus
kai hlqen kai eilhfen to biblion ek thV dexiaV tou kaqhmenou epi tou qronou

Scrivener 1894 Textus Receptus
kai hlqen kai eilhfen to biblion ek thV dexiaV tou kaqhmenou epi tou qronou

Byzantine Majority
kai hlqe kai eilhfen ek thV dexiaV tou kaqhmenou epi tou qronou

Alexandrian
kai hlqen kai eilhfen ek thV dexiaV tou kaqhmenou epi tou qronou

Hort and Westcott
kai hlqen kai eilhfen ek thV dexiaV tou kaqhmenou epi tou qronou

Latin Vulgate
5:7 et venit et accepit de dextera sedentis de throno

King James Version
5:7 And he came and took the book out of the right hand of him that sat upon the throne.

American Standard Version
5:7 And he came, and he taketh it out of the right hand of him that sat on the throne.

Bible in Basic English
5:7 And he came and took it out of the right hand of him who was seated on the high seat.

Darby's English Translation
5:7 and it came and took it out of the right hand of him that sat upon the throne.

Douay Rheims
5:7 And he came and took the book out of the right hand of him that sat on the throne.

Noah Webster Bible
5:7 And he came and took the book out of the right hand of him that sat upon the throne.

Weymouth New Testament
5:7 So He comes, and now He has taken the book out of the right hand of Him who is seated on the throne.

World English Bible
5:7 Then he came, and he took it out of the right hand of him who sat on the throne.

Young's Literal Translation
5:7 and he came and took the scroll out of the right hand of Him who is sitting upon the throne.

8

Stephens 1550 Textus Receptus
kai ote elaben to biblion ta tessara zwa kai oi eikositessares presbuteroi epeson enwpion tou arniou econteV ekastoV kiqaras kai fialaV crusaV gemousaV qumiamatwn ai eisin ai proseucai twn agiwn

Scrivener 1894 Textus Receptus
kai ote elaben to biblion ta tessara zwa kai oi eikositessares presbuteroi epeson enwpion tou arniou econteV ekastoV kiqaras kai fialaV crusaV gemousaV qumiamatwn ai eisin ai proseucai twn agiwn

Byzantine Majority
kai ote elabe to biblion ta tessara zwa kai oi kd presbuteroi epeson enwpion tou arniou econteV ekastoV kiqaran kai fialaV crusaV gemousaV qumiamatwn ai eisin [ai] proseucai twn agiwn

Alexandrian
kai ote elaben to biblion ta tessara zwa kai oi eikosi tessares presbuteroi epesan enwpion tou arniou econteV ekastoV kiqaran kai fialaV crusaV gemousaV qumiamatwn ai eisin ai proseucai twn agiwn

Hort and Westcott
kai ote elaben to biblion ta tessara zwa kai oi eikosi tessareV presbuteroi epesan enwpion tou arniou econteV ekastoV kiqaran kai fialaV crusaV gemousaV qumiamatwn ai eisin ai proseucai twn agiwn

Latin Vulgate
5:8 et cum aperuisset librum quattuor animalia et viginti quattuor seniores ceciderunt coram agno habentes singuli citharas et fialas aureas plenas odoramentorum quae sunt orationes sanctorum

King James Version
5:8 And when he had taken the book, the four beasts and four [and] twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.

American Standard Version
5:8 And when he had taken the book, the four living creatures and the four and twenty elders fell down before the Lamb, having each one a harp, and golden bowls full of incense, which are the prayers of the saints.

Bible in Basic English
5:8 And when he had taken the book, the four beasts and the four and twenty rulers went down on their faces before the Lamb, having every one an instrument of music, and gold vessels full of perfumes, which are the prayers of the saints.

Darby's English Translation
5:8 And when it took the book, the four living creatures and the twenty-four elders fell before the Lamb, having each a harp and golden bowls full of incenses, which are the prayers of the saints.

Douay Rheims
5:8 And when he had opened the book, the four living creatures, and the four and twenty ancients fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints:

Noah Webster Bible
5:8 And when he had taken the book, the four living beings, and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odors, which are the prayers of saints.

Weymouth New Testament
5:8 And when He had taken the book, the four living creatures and the twenty-four Elders fell down before the Lamb, having each of them a harp and bringing golden bowls full of incense, which represent the prayers of God's people.

World English Bible
5:8 Now when he had taken the book, the four living creatures and the twenty-four elders fell down before the Lamb, each one having a harp, and golden bowls full of incense, which are the prayers of the saints.

Young's Literal Translation
5:8 And when he took the scroll, the four living creatures and the twenty-four elders fell before the Lamb, having each one harps and golden vials full of perfumes, which are the prayers of the saints,

9

Stephens 1550 Textus Receptus
kai adousin wdhn kainhn legonteV axioV ei labein to biblion kai anoixai taV sfragidaV autou oti esfaghV kai hgorasaV tw qew hmas en tw aimati sou ek pashV fulhV kai glwsshV kai laou kai eqnouV

Scrivener 1894 Textus Receptus
kai adousin wdhn kainhn legonteV axioV ei labein to biblion kai anoixai taV sfragidaV autou oti esfaghV kai hgorasaV tw qew hmas en tw aimati sou ek pashV fulhV kai glwsshV kai laou kai eqnouV

Byzantine Majority
kai adousin wdhn kainhn legonteV axioV ei labein to biblion kai anoixai taV sfragidaV autou oti esfaghV kai hgorasaV tw qew hmas en tw aimati sou ek pashV fulhV kai glwsshV kai laou kai eqnouV

Alexandrian
kai adousin wdhn kainhn legonteV axioV ei labein to biblion kai anoixai taV sfragidaV autou oti esfaghV kai hgorasaV tw qew en tw aimati sou ek pashV fulhV kai glwsshV kai laou kai eqnouV

Hort and Westcott
kai adousin wdhn kainhn legonteV axioV ei labein to biblion kai anoixai taV sfragidaV autou oti esfaghV kai hgorasaV tw qew en tw aimati sou ek pashV fulhV kai glwsshV kai laou kai eqnouV

Latin Vulgate
5:9 et cantant novum canticum dicentes dignus es accipere librum et aperire signacula eius quoniam occisus es et redemisti nos Deo in sanguine tuo ex omni tribu et lingua et populo et natione

King James Version
5:9 And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;

American Standard Version
5:9 And they sing a new song, saying, Worthy art thou to take the book, and to open the seals thereof: for thou was slain, and didst purchase unto God with thy blood men of every tribe, and tongue, and people, and nation,

Bible in Basic English
5:9 And their voices are sounding in a new song, saying, It is right for you to take the book and to make it open: for you were put to death and have made an offering to God of your blood for men of every tribe, and language, and people, and nation,

Darby's English Translation
5:9 And they sing a new song, saying, Thou art worthy to take the book, and to open its seals; because thou hast been slain, and hast redeemed to God, by thy blood, out of every tribe, and tongue, and people, and nation,

Douay Rheims
5:9 And they sung a new canticle, saying: Thou art worthy, O Lord, to take the book, and to open the seals thereof; because thou wast slain, and hast redeemed us to God, in thy blood, out of every tribe, and tongue, and people, and nation.

Noah Webster Bible
5:9 And they sung a new song, saying, Thou art worthy to take the book, and to open the seals of it: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and language, and people, and nation;

Weymouth New Testament
5:9 And now they sing a new song. "It is fitting," they say, "that Thou shouldst be the One to take the book And break its seals; Because Thou hast been offered in sacrifice, And hast purchased for God with Thine own blood Some out of every tribe and language and people and nation,

World English Bible
5:9 They sang a new song, saying, "You are worthy to take the book, And to open its seals: For you were killed, And bought us for God with your blood, Out of every tribe, language, people, and nation,

Young's Literal Translation
5:9 and they sing a new song, saying, `Worthy art thou to take the scroll, and to open the seals of it, because thou wast slain, and didst redeem us to God in thy blood, out of every tribe, and tongue, and people, and nation,

10

Stephens 1550 Textus Receptus
kai epoihsaV hmas tw qew hmwn basileis kai iereiV kai basileusomen epi thV ghV

Scrivener 1894 Textus Receptus
kai epoihsaV hmas tw qew hmwn basileis kai iereiV kai basileusomen epi thV ghV

Byzantine Majority
kai epoihsaV autous tw qew hmwn basileis kai iereiV kai basileusousin epi thV ghV

Alexandrian
kai epoihsaV autous tw qew hmwn basileian kai iereiV kai basileusousin epi thV ghV

Hort and Westcott
kai epoihsaV autouV tw qew hmwn basileian kai iereiV kai basileuousin epi thV ghV

Latin Vulgate
5:10 et fecisti eos Deo nostro regnum et sacerdotes et regnabunt super terram

King James Version
5:10 And hast made us unto our God kings and priests: and we shall reign on the earth.

American Standard Version
5:10 and madest them to be unto our God a kingdom and priests; and they reign upon earth.

Bible in Basic English
5:10 And have made them a kingdom and priests to our God, and they are ruling on the earth.

Darby's English Translation
5:10 and made them to our God kings and priests; and they shall reign over the earth.

Douay Rheims
5:10 And hast made us to our God a kingdom and priests, and we shall reign on the earth.

Noah Webster Bible
5:10 And hast made us to our God kings and priests: and we shall reign on the earth.

Weymouth New Testament
5:10 And hast formed them into a Kingdom to be priests to our God, And they reign over the earth."

World English Bible
5:10 And made them kings and priests to our God, And they reign on earth."

Young's Literal Translation
5:10 and didst make us to our God kings and priests, and we shall reign upon the earth.`

11

Stephens 1550 Textus Receptus
kai eidon kai hkousa fwnhn aggelwn pollwn kukloqen tou qronou kai twn zwwn kai twn presbuterwn kai ciliadeV ciliadwn

Scrivener 1894 Textus Receptus
kai eidon kai hkousa fwnhn aggelwn pollwn kukloqen tou qronou kai twn zwwn kai twn presbuterwn kai hn o ariqmos autwn muriades muriadwn kai ciliadeV ciliadwn

Byzantine Majority
kai eidon kai hkousa ws fwnhn aggelwn pollwn kuklw tou qronou kai twn zwwn kai twn presbuterwn kai hn o ariqmos autwn muriades muriadwn kai ciliadeV ciliadwn

Alexandrian
kai eidon kai hkousa fwnhn aggelwn pollwn kuklw tou qronou kai twn zwwn kai twn presbuterwn kai hn o ariqmos autwn muriades muriadwn kai ciliadeV ciliadwn

Hort and Westcott
kai eidon kai hkousa fwnhn aggelwn pollwn kuklw tou qronou kai twn zwwn kai twn presbuterwn kai hn o ariqmoV autwn muriadeV muriadwn kai ciliadeV ciliadwn

Latin Vulgate
5:11 et vidi et audivi vocem angelorum multorum in circuitu throni et animalium et seniorum et erat numerus eorum milia milium

King James Version
5:11 And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;

American Standard Version
5:11 And I saw, and I heard a voice of many angels round about the throne and the living creatures and the elders; and the number of them was ten thousand times ten thousand, and thousands of thousands;

Bible in Basic English
5:11 And I saw, and there came to my ears the sound of a great number of angels round about the high seat and the beasts and the rulers; and the number of them was ten thousand times ten thousand, and thousands of thousands;

Darby's English Translation
5:11 And I saw, and I heard the voice of many angels around the throne and the living creatures and the elders; and their number was ten thousands of ten thousands and thousands of thousands;

Douay Rheims
5:11 And I beheld, and I heard the voice of many angels round about the throne, and the living creatures, and the ancients; and the number of them was thousands of thousands,

Noah Webster Bible
5:11 And I beheld, and I heard the voice of many angels around the throne, and the living beings, and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;

Weymouth New Testament
5:11 And I looked, and heard what seemed to be the voices of countless angels on every side of the throne, and of the living creatures and the Elders. Their number was myriads of myriads and thousands of thousands,

World English Bible
5:11 I saw, and I heard a voice of many angels around the throne, the living creatures, and the elders; and the number of them was ten thousands of ten thousands, and thousands of thousands;

Young's Literal Translation
5:11 And I saw, and I heard the voice of many messengers round the throne, and the living creatures, and the elders -- and the number of them was myriads of myriads, and thousands of thousands --

12

Stephens 1550 Textus Receptus
legonteV fwnh megalh axion estin to arnion to esfagmenon labein thn dunamin kai plouton kai sofian kai iscun kai timhn kai doxan kai eulogian

Scrivener 1894 Textus Receptus
legonteV fwnh megalh axion estin to arnion to esfagmenon labein thn dunamin kai plouton kai sofian kai iscun kai timhn kai doxan kai eulogian

Byzantine Majority
legonteV fwnh megalh axion esti to arnion to esfagmenon labein thn dunamin kai [ton] plouton kai sofian kai iscun kai timhn kai doxan kai eulogian

Alexandrian
legonteV fwnh megalh axion estin to arnion to esfagmenon labein thn dunamin kai plouton kai sofian kai iscun kai timhn kai doxan kai eulogian

Hort and Westcott
legonteV fwnh megalh axion estin to arnion to esfagmenon labein thn dunamin kai plouton kai sofian kai iscun kai timhn kai doxan kai eulogian

Latin Vulgate
5:12 dicentium voce magna dignus est agnus qui occisus est accipere virtutem et divinitatem et sapientiam et fortitudinem et honorem et gloriam et benedictionem

King James Version
5:12 Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.

American Standard Version
5:12 saying with a great voice, Worthy is the Lamb that hath been slain to receive the power, and riches, and wisdom, and might and honor, and glory, and blessing.

Bible in Basic English
5:12 Saying with a great voice, It is right to give to the Lamb who was put to death, power and wealth and wisdom and strength and honour and glory and blessing.

Darby's English Translation
5:12 saying with a loud voice, Worthy is the Lamb that has been slain, to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.

Douay Rheims
5:12 Saying with a loud voice: The Lamb that was slain is worthy to receive power, and divinity, and wisdom, and strength, and honour, and glory, and benediction.

Noah Webster Bible
5:12 Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honor, and glory, and blessing.

Weymouth New Testament
5:12 and in loud voices they were singing, "It is fitting that the Lamb which has been offered in sacrifice should receive all power and riches and wisdom and might and honor and glory and blessing."

World English Bible
5:12 saying with a loud voice, "Worthy is the Lamb who has been killed to receive the power, riches, wisdom, might, honor, glory, and blessing!"

Young's Literal Translation
5:12 saying with a great voice, `Worthy is the Lamb that was slain to receive the power, and riches, and wisdom, and strength, and honour, and glory, and blessing!`

13

Stephens 1550 Textus Receptus
kai pan ktisma o estin en tw ouranw kai en th gh kai upokatw thV ghV kai epi thV qalasshV a estin kai ta en autoiV panta hkousa legontaV tw kaqhmenw epi tou qronou kai tw arniw h eulogia kai h timh kai h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn

Scrivener 1894 Textus Receptus
kai pan ktisma o estin en tw ouranw kai en th gh kai upokatw thV ghV kai epi thV qalasshV a estin kai ta en autoiV panta hkousa legontaV tw kaqhmenw epi tou qronou kai tw arniw h eulogia kai h timh kai h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn

Byzantine Majority
kai pan ktisma o [estin] en tw ouranw kai epi ths ghs kai upokatw thV ghV kai epi thV qalasshV esti kai ta en autoiV pantas hkousa legontaV tw kaqhmenw epi tou qronou kai tw arniw h eulogia kai h timh kai h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn amhn

Alexandrian
kai pan ktisma o en tw ouranw kai epi ths ghs kai upokatw thV ghV kai epi thV qalasshV kai ta en autoiV panta hkousa legontaV tw kaqhmenw epi tw qronw kai tw arniw h eulogia kai h timh kai h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn

Hort and Westcott
kai pan ktisma o en tw ouranw kai epi thV ghV kai upokatw thV ghV kai epi thV qalasshV estin kai ta en autoiV panta hkousa legontaV tw kaqhmenw epi tou qronou kai tw arniw h eulogia kai h timh kai h doxa kai to kratoV eiV touV aiwnaV twn aiwnwn

Latin Vulgate
5:13 et omnem creaturam quae in caelo est et super terram et sub terram et quae sunt in mari et quae in ea omnes audivi dicentes sedenti in throno et agno benedictio et honor et gloria et potestas in saecula saeculorum

King James Version
5:13 And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, [be] unto him that sitteth upon the throne, and unto the Lamb for ever and ever.

American Standard Version
5:13 And every created thing which is in the heaven, and on the earth, and under the earth, and on the sea, and all things are in them, heard I saying, Unto him that sitteth on the throne, and unto the Lamb, be the blessing, and the honor, and the glory, and the dominion, for ever and ever.

Bible in Basic English
5:13 And to my ears came the voice of everything in heaven and on earth and under the earth and in the sea, and of all things which are in them, saying, To him who is seated on the high seat, and to the Lamb, may blessing and honour and glory and power be given for ever and ever.

Darby's English Translation
5:13 And every creature which is in the heaven and upon the earth and under the earth, and those that are upon the sea, and all things in them, heard I saying, To him that sits upon the throne, and to the Lamb, blessing, and honour, and glory, and might, to the ages of ages.

Douay Rheims
5:13 And every creature, which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them: I heard all saying: To him that sitteth on the throne, and to the Lamb, benediction, and honour, and glory, and power, for ever and ever.

Noah Webster Bible
5:13 And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, I heard saying, Blessing, and honor, and glory, and power, be to him that sitteth upon the throne, and to the Lamb for ever and ever.

Weymouth New Testament
5:13 And as for every created thing in Heaven and on earth and under the earth and on the sea, and everything that was in any of these, I heard them say, "To Him who is seated on the throne, And to the Lamb, Be ascribed all blessing and honor And glory and might, Until the Ages of the Ages!"

World English Bible
5:13 I heard every created thing which is in heaven, on the earth, under the earth, on the sea, and everything in them, saying, "To him who sits on the throne, and to the Lamb be the blessing, the honor, the glory, and the dominion, forever and ever. Amen."

Young's Literal Translation
5:13 and every creature that is in the heaven, and in the earth, and under the earth, and the things that are upon the sea, and the all things in them, heard I saying, `To Him who is sitting upon the throne, and to the Lamb, is the blessing, and the honour, and the glory, and the might -- to the ages of the ages!`

14

Stephens 1550 Textus Receptus
kai ta tessara zwa elegon amhn kai oi eikositessares presbuteroi epesan kai prosekunhsan zwnti eis tous aiwnas twn aiwnwn

Scrivener 1894 Textus Receptus
kai ta tessara zwa elegon amhn kai oi eikositessares presbuteroi epesan kai prosekunhsan zwnti eis tous aiwnas twn aiwnwn

Byzantine Majority
kai ta tessara zwa legonta to amhn kai oi presbuteroi epeson kai prosekunhsan

Alexandrian
kai ta tessara zwa elegon amhn kai oi presbuteroi epesan kai prosekunhsan

Hort and Westcott
kai ta tessara zwa elegon amhn kai oi presbuteroi epesan kai prosekunhsan

Latin Vulgate
5:14 et quattuor animalia dicebant amen et seniores ceciderunt et adoraverunt

King James Version
5:14 And the four beasts said, Amen. And the four [and] twenty elders fell down and worshipped him that liveth for ever and ever.

American Standard Version
5:14 And the four living creatures said, Amen. And the elders fell down and worshipped.

Bible in Basic English
5:14 And the four beasts said, So be it. And the rulers went down on their faces and gave worship.

Darby's English Translation
5:14 And the four living creatures said, Amen; and the elders fell down and did homage.

Douay Rheims
5:14 And the four living creatures said: Amen. And the four and twenty ancients fell down on their faces, and adored him that liveth for ever and ever.

Noah Webster Bible
5:14 And the four living beings said, Amen. And the four and twenty elders fell down and worshiped him that liveth for ever and ever.

Weymouth New Testament
5:14 Then the four living creatures said "Amen," and the Elders fell down and worshipped.

World English Bible
5:14 The four living creatures said, "Amen!" The elders fell down and worshipped.

Young's Literal Translation
5:14 and the four living creatures said, `Amen!` and the twenty-four elders fell down and they bow before Him who is living to the ages of the ages.

Revelation 6


Revelation 6 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 5

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 6

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17

1

Stephens 1550 Textus Receptus
kai eidon ote hnoixen to arnion mian ek twn sfragidwn kai hkousa enoV ek twn tessarwn zwwn legontoV wV fwnhs bronthV ercou kai blepe

Scrivener 1894 Textus Receptus
kai eidon ote hnoixen to arnion mian ek twn sfragidwn kai hkousa enoV ek twn tessarwn zwwn legontoV wV fwnhs bronthV ercou kai blepe

Byzantine Majority
kai eidon oti hnoixe to arnion mian ek twn epta sfragidwn kai hkousa enoV ek twn tessarwn zwwn legontoV wV fwnh bronthV ercou kai ide

Alexandrian
kai eidon ote hnoixen to arnion mian ek twn epta sfragidwn kai hkousa enoV ek twn tessarwn zwwn legontoV wV fwnh bronthV ercou

Hort and Westcott
kai eidon ote hnoixen to arnion mian ek twn epta sfragidwn kai hkousa enoV ek twn tessarwn zwwn legontoV wV fwnh bronthV ercou

Latin Vulgate
6:1 et vidi quod aperuisset agnus unum de septem signaculis et audivi unum de quattuor animalibus dicentem tamquam vocem tonitrui veni

King James Version
6:1 And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.

American Standard Version
6:1 And I saw when the Lamb opened one of the seven seals, and I heard one of the four living creatures saying as with a voice of thunder, Come.

Bible in Basic English
6:1 And I saw when the Lamb undid one of the stamps, and the voice of one of the four beasts came to my ears, saying as with a voice of thunder, Come and see.

Darby's English Translation
6:1 And I saw when the Lamb opened one of the seven seals, and I heard one of the four living creatures saying, as a voice of thunder, Come and see.

Douay Rheims
6:1 And I saw that the Lamb had opened one of the seven seals, and I heard one of the four living creatures, as it were the voice of thunder, saying: Come, and see.

Noah Webster Bible
6:1 And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four living beings saying, Come and see.

Weymouth New Testament
6:1 And when the Lamb broke one of the seven seals I saw it, and I heard one of the four living creatures say, as if in a voice of thunder, "Come."

World English Bible
6:1 I saw that the Lamb opened one of the seven seals, and I heard one of the four living creatures saying, as with a voice of thunder, "Come and see!"

Young's Literal Translation
6:1 And I saw when the Lamb opened one of the seals, and I heard one of the four living creatures saying, as it were a voice of thunder, `Come and behold!`

2

Stephens 1550 Textus Receptus
kai eidon kai idou ippoV leukoV kai o kaqhmenoV ep autw ecwn toxon kai edoqh autw stefanoV kai exhlqen nikwn kai ina nikhsh

Scrivener 1894 Textus Receptus
kai eidon kai idou ippoV leukoV kai o kaqhmenoV ep autw ecwn toxon kai edoqh autw stefanoV kai exhlqen nikwn kai ina nikhsh

Byzantine Majority
kai idou ippoV leukoV kai o kaqhmenoV ep auton ecwn toxon kai edoqh autw stefanoV kai exhlqe nikwn kai ina nikhsh

Alexandrian
kai eidon kai idou ippoV leukoV kai o kaqhmenoV ep auton ecwn toxon kai edoqh autw stefanoV kai exhlqen nikwn kai ina nikhsh

Hort and Westcott
kai eidon kai idou ippoV leukoV kai o kaqhmenoV ep auton ecwn toxon kai edoqh autw stefanoV kai exhlqen nikwn kai ina nikhsh

Latin Vulgate
6:2 et vidi et ecce equus albus et qui sedebat super illum habebat arcum et data est ei corona et exivit vincens ut vinceret

King James Version
6:2 And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.

American Standard Version
6:2 And I saw, and behold, a white horse, and he that sat thereon had a bow; and there was given unto him a crown: and he came forth conquering, and to conquer.

Bible in Basic English
6:2 And I saw a white horse, and he who was seated on it had a bow; and there was given to him a crown: and he went out with power to overcome.

Darby's English Translation
6:2 And I saw: and behold, a white horse, and he that sat upon it having a bow; and a crown was given to him, and he went forth conquering and that he might conquer.

Douay Rheims
6:2 And I saw: and behold a white horse, and he that sat on him had a bow, and there was a crown given him, and he went forth conquering that he might conquer.

Noah Webster Bible
6:2 And I saw, and behold, a white horse: and he that sat on him had a bow; and a crown was given to him: and he went forth conquering, and to conquer.

Weymouth New Testament
6:2 And I looked and a white horse appeared, and its rider carried a bow; and a victor's wreath was given to him; and he went out conquering and in order to conquer.

World English Bible
6:2 I saw, and behold, a white horse, and he who sat on it had a bow. A crown was given to him, and he came forth conquering, and to conquer.

Young's Literal Translation
6:2 and I saw, and lo, a white horse, and he who is sitting upon it is having a bow, and there was given to him a crown, and he went forth overcoming, and that he may overcome.

3

Stephens 1550 Textus Receptus
kai ote hnoixen thn deuteran sfragida hkousa tou deuterou zwou legontoV ercou kai blepe

Scrivener 1894 Textus Receptus
kai ote hnoixen thn deuteran sfragida hkousa tou deuterou zwou legontoV ercou kai blepe

Byzantine Majority
kai ote hnoixe thn deuteran sfragida hkousa tou deuterou zwou legontoV ercou

Alexandrian
kai ote hnoixen thn sfragida thn deuteran hkousa tou deuterou zwou legontoV ercou

Hort and Westcott
kai ote hnoixen thn sfragida thn deuteran hkousa tou deuterou zwou legontoV ercou

Latin Vulgate
6:3 et cum aperuisset sigillum secundum audivi secundum animal dicens veni

King James Version
6:3 And when he had opened the second seal, I heard the second beast say, Come and see.

American Standard Version
6:3 And when he opened the second seal, I heard the second living creature saying, Come.

Bible in Basic English
6:3 And when the second stamp was undone, the voice of the second beast came to my ears, saying, Come and see.

Darby's English Translation
6:3 And when it opened the second seal, I heard the second living creature saying, Come and see.

Douay Rheims
6:3 And when he had opened the second seal, I heard the second living creature, saying: Come, and see.

Noah Webster Bible
6:3 And when he had opened the second seal, I heard the second living being say, Come and see.

Weymouth New Testament
6:3 And when the Lamb broke the second seal, I heard the second living creature say, "Come."

World English Bible
6:3 When he opened the second seal, I heard the second living creature saying, "Come!"

Young's Literal Translation
6:3 And when he opened the second seal, I heard the second living creature saying, `Come and behold!`

4

Stephens 1550 Textus Receptus
kai exhlqen alloV ippoV purros kai tw kaqhmenw ep autw edoqh autw labein thn eirhnhn apo thV ghV kai ina allhlouV sfaxwsin kai edoqh autw macaira megalh

Scrivener 1894 Textus Receptus
kai exhlqen alloV ippoV purros kai tw kaqhmenw ep autw edoqh autw labein thn eirhnhn apo thV ghV kai ina allhlouV sfaxwsin kai edoqh autw macaira megalh

Byzantine Majority
kai exhlqen alloV ippoV puros kai tw kaqhmenw ep auton edoqh autw labein thn eirhnhn ek thV ghV ina allhlouV sfaxwsi kai edoqh autw macaira megalh

Alexandrian
kai exhlqen alloV ippoV purros kai tw kaqhmenw ep auton edoqh autw labein thn eirhnhn ek thV ghV kai ina allhlouV sfaxousin kai edoqh autw macaira megalh

Hort and Westcott
kai exhlqen alloV ippoV purroV kai tw kaqhmenw ep auton edoqh autw labein thn eirhnhn ek thV ghV kai ina allhlouV sfaxousin kai edoqh autw macaira megalh

Latin Vulgate
6:4 et exivit alius equus rufus et qui sedebat super illum datum est ei ut sumeret pacem de terra et ut invicem se interficiant et datus est illi gladius magnus

King James Version
6:4 And there went out another horse [that was] red: and [power] was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.

American Standard Version
6:4 And another horse came forth, a red horse: and to him that sat thereon it was given to take peace from the earth, and that they should slay one another: and there was given unto him a great sword.

Bible in Basic English
6:4 And another horse came out, a red horse; and it was given to him who was seated on it to take peace from the earth, so that people might put one another to death: and there was given to him a great sword.

Darby's English Translation
6:4 And another, a red horse, went forth; and to him that sat upon it, to him it was given to take peace from the earth, and that they should slay one another; and there was given to him a great sword.

Douay Rheims
6:4 And there went out another horse that was red: and to him that sat thereon, it was given that he should take peace from the earth, and that they should kill one another, and a great sword was given to him.

Noah Webster Bible
6:4 And there went out another horse that was red: and power was given to him that sat upon him to take peace from the earth, and that they should kill one another: and there was given to him a great sword.

Weymouth New Testament
6:4 And another horse came out--a fiery-red one; and power was given to its rider to take peace from the earth, and to cause men to kill one another; and a great sword was given to him.

World English Bible
6:4 Another came forth, a red horse. To him who sat on it was given to take peace from the earth, and that they should kill one another. There was given to him a great sword.

Young's Literal Translation
6:4 and there went forth another horse -- red, and to him who is sitting upon it, there was given to him to take the peace from the land, and that one another they may slay, and there was given to him a great sword.

5

Stephens 1550 Textus Receptus
kai ote hnoixen thn trithn sfragida hkousa tou tritou zwou legontoV ercou kai blepe kai eidon kai idou ippoV melaV kai o kaqhmenoV ep autw ecwn zugon en th ceiri autou

Scrivener 1894 Textus Receptus
kai ote hnoixen thn trithn sfragida hkousa tou tritou zwou legontoV ercou kai blepe kai eidon kai idou ippoV melaV kai o kaqhmenoV ep autw ecwn zugon en th ceiri autou

Byzantine Majority
kai ote hnoixe thn sfragida thn trithn hkousa tou tritou zwou legontoV ercou kai ide kai idou ippoV melaV kai o kaqhmenoV ep auton ecwn zugon en th ceiri autou

Alexandrian
kai ote hnoixen thn sfragida thn trithn hkousa tou tritou zwou legontoV ercou kai eidon kai idou ippoV melaV kai o kaqhmenoV ep auton ecwn zugon en th ceiri autou

Hort and Westcott
kai ote hnoixen thn sfragida thn trithn hkousa tou tritou zwou legontoV ercou kai eidon kai idou ippoV melaV kai o kaqhmenoV ep auton ecwn zugon en th ceiri autou

Latin Vulgate
6:5 et cum aperuisset sigillum tertium audivi tertium animal dicens veni et vidi et ecce equus niger et qui sedebat super eum habebat stateram in manu sua

King James Version
6:5 And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.

American Standard Version
6:5 And when he opened the third seal, I heard the third living creature saying, Come. And I saw, and behold, a black horse; and he that sat thereon had a balance in his hand.

Bible in Basic English
6:5 And when the third stamp was undone, the voice of the third beast came to my ears, saying, Come and see. And I saw a black horse; and he who was seated on it had scales in his hand.

Darby's English Translation
6:5 And when it opened the third seal, I heard the third living creature saying, Come and see. And I saw: and behold, a black horse, and he that sat upon it having a balance in his hand.

Douay Rheims
6:5 And when he had opened the third seal, I heard the third living creature saying: Come, and see. And behold a black horse, and he that sat on him had a pair of scales in his hand.

Noah Webster Bible
6:5 And when he had opened the third seal, I heard the third living being say, Come and see. And I beheld, and lo, a black horse; and he that sat on him had a pair of balances in his hand.

Weymouth New Testament
6:5 When the Lamb broke the third seal, I heard the third living creature say, "Come." I looked, and a black horse appeared, its rider carrying a balance in his hand.

World English Bible
6:5 When he opened the third seal, I heard the third living creature saying, "Come and see!" I saw, and behold, a black horse. He who sat on it had a balance in his hand.

Young's Literal Translation
6:5 And when he opened the third seal, I heard the third living creature saying, `Come and behold!` and I saw, and lo, a black horse, and he who is sitting upon it is having a balance in his hand,

6

Stephens 1550 Textus Receptus
kai hkousa fwnhn en mesw twn tessarwn zwwn legousan coinix sitou dhnariou kai treiV coinikeV kriqhs dhnariou kai to elaion kai ton oinon mh adikhshV

Scrivener 1894 Textus Receptus
kai hkousa fwnhn en mesw twn tessarwn zwwn legousan coinix sitou dhnariou kai treiV coinikeV kriqhs dhnariou kai to elaion kai ton oinon mh adikhshV

Byzantine Majority
kai hkousa fwnhn en mesw twn tessarwn zwwn legousan coinix sitou dhnariou kai treiV coinikeV kriqhs dhnariou kai to elaion kai ton oinon mh adikhshV

Alexandrian
kai hkousa ws fwnhn en mesw twn tessarwn zwwn legousan coinix sitou dhnariou kai treiV coinikeV kriqwn dhnariou kai to elaion kai ton oinon mh adikhshV

Hort and Westcott
kai hkousa wV fwnhn en mesw twn tessarwn zwwn legousan coinix sitou dhnariou kai treiV coinikeV kriqwn dhnariou kai to elaion kai ton oinon mh adikhshV

Latin Vulgate
6:6 et audivi tamquam vocem in medio quattuor animalium dicentem bilibris tritici denario et tres bilibres hordei denario et vinum et oleum ne laeseris

King James Version
6:6 And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and [see] thou hurt not the oil and the wine.

American Standard Version
6:6 And I heard as it were a voice in the midst of the four living creatures saying, A measure of wheat for a shilling, and three measures of barley for a shilling; and the oil and the wine hurt thou not.

Bible in Basic English
6:6 And a voice came to my ears, from the middle of the four beasts, saying, A measure of grain for a penny, and three measures of barley for a penny: and see that you do no damage to the oil and the wine.

Darby's English Translation
6:6 And I heard as a voice in the midst of the four living creatures saying, A choenix of wheat for a denarius, and three choenixes of barley for a denarius: and do not injure the oil and the wine.

Douay Rheims
6:6 And I heard as it were a voice in the midst of the four living creatures, saying: Two pounds of wheat for a penny, and thrice two pounds of barley for a penny, and see thou hurt not the wine and the oil.

Noah Webster Bible
6:6 And I heard a voice in the midst of the four living beings say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.

Weymouth New Testament
6:6 And I heard what seemed to be a voice speaking in the midst of the four living creatures, and saying, "A quart of wheat for a shilling, and three quarts of barley for a shilling; but do not injure either the oil or the wine."

World English Bible
6:6 I heard a voice in the midst of the four living creatures saying, "A choenix of wheat for a denarius, and three choenix of barley for a denarius! Don`t damage the oil and the wine!"

Young's Literal Translation
6:6 and I heard a voice in the midst of the four living creatures saying, `A measure of wheat for a denary, and three measures of barley for a denary,` and `The oil and the wine thou mayest not injure.`

7

Stephens 1550 Textus Receptus
kai ote hnoixen thn sfragida thn tetarthn hkousa fwnhn tou tetartou zwou legousan ercou kai blepe

Scrivener 1894 Textus Receptus
kai ote hnoixen thn sfragida thn tetarthn hkousa fwnhn tou tetartou zwou legousan ercou kai blepe

Byzantine Majority
kai ote hnoixe thn sfragida thn tetarthn hkousa tou tetartou zwou legontos ercou kai ide

Alexandrian
kai ote hnoixen thn sfragida thn tetarthn hkousa fwnhn tou tetartou zwou legontos ercou

Hort and Westcott
kai ote hnoixen thn sfragida thn tetarthn hkousa fwnhn tou tetartou zwou legontoV ercou

Latin Vulgate
6:7 et cum aperuisset sigillum quartum audivi vocem quarti animalis dicentis veni et vidi

King James Version
6:7 And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.

American Standard Version
6:7 And when he opened the fourth seal, I heard the voice of the fourth living creature saying, Come.

Bible in Basic English
6:7 And when the fourth stamp was undone, the voice of the fourth beast came to my ears, saying, Come and see.

Darby's English Translation
6:7 And when it opened the fourth seal, I heard the voice of the fourth living creature saying, Come and see.

Douay Rheims
6:7 And when he had opened the fourth seal, I heard the voice of the fourth living creature, saying: Come, and see.

Noah Webster Bible
6:7 And when he had opened the fourth seal, I heard the voice of the fourth living being say, Come and see.

Weymouth New Testament
6:7 When the Lamb broke the fourth seal I heard the voice of the fourth living creature say, "Come."

World English Bible
6:7 When he opened the fourth seal, I heard the voice of the fourth living creature saying, "Come and see!"

Young's Literal Translation
6:7 And when he opened the fourth seal, I heard the voice of the fourth living creature saying, `Come and behold!`

8

Stephens 1550 Textus Receptus
kai eidon kai idou ippoV clwroV kai o kaqhmenoV epanw autou onoma autw o qanatoV kai o adhV akolouqei met autou kai edoqh autois exousia apokteinai epi to tetarton thV ghV en romfaia kai en limw kai en qanatw kai upo twn qhriwn thV ghV

Scrivener 1894 Textus Receptus
kai eidon kai idou ippoV clwroV kai o kaqhmenoV epanw autou onoma autw o qanatoV kai o adhV akolouqei met autou kai edoqh autois exousia apokteinai epi to tetarton thV ghV en romfaia kai en limw kai en qanatw kai upo twn qhriwn thV ghV

Byzantine Majority
kai idou ippoV clwroV kai o kaqhmenoV epanw autou onoma autw o qanatoV kai o adhV hkolouqei autw kai edoqh autw exousia epi to tetarton thV ghV apokteinai en romfaia kai en limw kai en qanatw kai upo twn qhriwn thV ghV

Alexandrian
kai eidon kai idou ippoV clwroV kai o kaqhmenoV epanw autou onoma autw [o] qanatoV kai o adhV hkolouqei met autou kai edoqh autois exousia epi to tetarton thV ghV apokteinai en romfaia kai en limw kai en qanatw kai upo twn qhriwn thV ghV

Hort and Westcott
kai eidon kai idou ippoV clwroV kai o kaqhmenoV epanw autou onoma autw o qanatoV kai o adhV hkolouqei met autou kai edoqh autoiV exousia epi to tetarton thV ghV apokteinai en romfaia kai en limw kai en qanatw kai upo twn qhriwn thV ghV

Latin Vulgate
6:8 et ecce equus pallidus et qui sedebat desuper nomen illi Mors et inferus sequebatur eum et data est illi potestas super quattuor partes terrae interficere gladio fame et morte et bestiis terrae

King James Version
6:8 And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.

American Standard Version
6:8 And I saw, and behold, a pale horse: and he that sat upon him, his name was Death; and Hades followed with him. And there was given unto them authority over the fourth part of the earth, to kill with sword, and with famine, and with death, and by the wild beasts of the earth.

Bible in Basic English
6:8 And I saw a grey horse, and the name of him who was seated on it was Death; and Hell came after him. And there was given to them authority over the fourth part of the earth, to put to destruction by the sword, and by taking away their food, and by death, and by the beasts of the earth.

Darby's English Translation
6:8 And I saw: and behold, a pale horse, and he that sat upon it, his name was Death, and hades followed with him; and authority was given to him over the fourth of the earth to slay with sword, and with hunger, and with death, and by the beasts of the earth.

Douay Rheims
6:8 And behold a pale horse, and he that sat upon him, his name was Death, and hell followed him. And power was given to him over the four parts of the earth, to kill with sword, with famine, and with death, and with the beasts of the earth.

Noah Webster Bible
6:8 And I looked, and behold, a pale horse: and his name that sat on him was Death, and hell followed with him. And power was given to them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.

Weymouth New Testament
6:8 I looked and a pale-colored horse appeared. Its rider's name was Death, and Hades came close behind him; and authority was given to them over the fourth part of the earth, to kill with the sword or with famine or pestilence or by means of the wild beasts of the earth.

World English Bible
6:8 I saw, and behold, a pale horse. He who sat on him, his name was Death. Hades followed with him. Authority over one fourth of the earth, to kill with the sword, with famine, with death, and by the wild animals of the earth was given to them.

Young's Literal Translation
6:8 and I saw, and lo, a pale horse, and he who is sitting upon him -- his name is Death, and Hades doth follow with him, and there was given to them authority to kill, (over the fourth part of the land,) with sword, and with hunger, and with death, and by the beasts of the land.

9

Stephens 1550 Textus Receptus
kai ote hnoixen thn pempthn sfragida eidon upokatw tou qusiasthriou taV yucaV twn esfagmenwn dia ton logon tou qeou kai dia thn marturian hn eicon

Scrivener 1894 Textus Receptus
kai ote hnoixen thn pempthn sfragida eidon upokatw tou qusiasthriou taV yucaV twn esfagmenwn dia ton logon tou qeou kai dia thn marturian hn eicon

Byzantine Majority
kai ote hnoixe thn pempthn sfragida eidon upokatw tou qusiasthriou taV yucaV twn esfagmenwn dia ton logon tou qeou kai dia thn marturian tou arniou hn eicon

Alexandrian
kai ote hnoixen thn pempthn sfragida eidon upokatw tou qusiasthriou taV yucaV twn esfagmenwn dia ton logon tou qeou kai dia thn marturian hn eicon

Hort and Westcott
kai ote hnoixen thn pempthn sfragida eidon upokatw tou qusiasthriou taV yucaV twn esfagmenwn dia ton logon tou qeou kai dia thn marturian hn eicon

Latin Vulgate
6:9 et cum aperuisset quintum sigillum vidi subtus altare animas interfectorum propter verbum Dei et propter testimonium quod habebant

King James Version
6:9 And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:

American Standard Version
6:9 And when he opened the fifth seal, I saw underneath the altar the souls of them that had been slain for the word of God, and for the testimony which they held:

Bible in Basic English
6:9 And when the fifth stamp was undone, I saw under the altar the souls of those who had been put to death for the word of God, and for the witness which they kept.

Darby's English Translation
6:9 And when it opened the fifth seal, I saw underneath the altar the souls of them that had been slain for the word of God, and for the testimony which they held;

Douay Rheims
6:9 And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held.

Noah Webster Bible
6:9 And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:

Weymouth New Testament
6:9 When the Lamb broke the fifth seal, I saw at the foot of the altar the souls of those whose lives had been sacrificed because of the word of God and of the testimony which they had given.

World English Bible
6:9 When he opened the fifth seal, I saw underneath the altar the souls of those who had been killed for the word of God, and for the testimony which they held.

Young's Literal Translation
6:9 And when he opened the fifth seal, I saw under the altar the souls of those slain because of the word of God, and because of the testimony that they held,

10

Stephens 1550 Textus Receptus
kai ekrazon fwnh megalh legonteV ewV pote o despothV o agioV kai o alhqinoV ou krineiV kai ekdikeiV to aima hmwn apo twn katoikountwn epi thV ghV

Scrivener 1894 Textus Receptus
kai ekrazon fwnh megalh legonteV ewV pote o despothV o agioV kai o alhqinoV ou krineiV kai ekdikeiV to aima hmwn apo twn katoikountwn epi thV ghV

Byzantine Majority
kai ekraxan fwnh megalh legonteV ewV pote o despothV o agioV kai alhqinoV ou krineiV kai ekdikeiV to aima hmwn ek twn katoikountwn epi thV ghV

Alexandrian
kai ekraxan fwnh megalh legonteV ewV pote o despothV o agioV kai alhqinoV ou krineiV kai ekdikeiV to aima hmwn ek twn katoikountwn epi thV ghV

Hort and Westcott
kai ekraxan fwnh megalh legonteV ewV pote o despothV o agioV kai alhqinoV ou krineiV kai ekdikeiV to aima hmwn ek twn katoikountwn epi thV ghV

Latin Vulgate
6:10 et clamabant voce magna dicentes usquequo Domine sanctus et verus non iudicas et vindicas sanguinem nostrum de his qui habitant in terra

King James Version
6:10 And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?

American Standard Version
6:10 and they cried with a great voice, saying, How long, O Master, the holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?

Bible in Basic English
6:10 And they gave a great cry, saying, How long will it be, O Ruler, holy and true, before you take your place as judge and give punishment for our blood to those on the earth?

Darby's English Translation
6:10 and they cried with a loud voice, saying, How long, O sovereign Ruler, holy and true, dost thou not judge and avenge our blood on them that dwell upon the earth?

Douay Rheims
6:10 And they cried with a loud voice, saying: How long, O Lord (holy and true) dost thou not judge and revenge our blood on them that dwell on the earth?

Noah Webster Bible
6:10 And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?

Weymouth New Testament
6:10 And now in loud voices they cried out, saying, "How long, O Sovereign Lord, the holy One and the true, dost Thou delay judgment and the taking of vengeance upon the inhabitants of the earth for our blood?"

World English Bible
6:10 They cried with a loud voice, saying, "How long, Master, the holy and true, do you not judge and avenge our blood on those who dwell on the earth?"

Young's Literal Translation
6:10 and they were crying with a great voice, saying, `Till when, O Master, the Holy and the True, dost Thou not judge and take vengeance of our blood from those dwelling upon the land?`

11

Stephens 1550 Textus Receptus
kai edoqhsan ekastois stolai leukai kai erreqh autoiV ina anapauswntai eti cronon mikron ewV ou plhrwsontai kai oi sundouloi autwn kai oi adelfoi autwn oi mellonteV apokteinesqai wV kai autoi

Scrivener 1894 Textus Receptus
kai edoqhsan ekastois stolai leukai kai erreqh autoiV ina anapauswntai eti cronon mikron ewV ou plhrwsontai kai oi sundouloi autwn kai oi adelfoi autwn oi mellonteV apokteinesqai wV kai autoi

Byzantine Majority
kai edoqh autois ekastw stolh leukh kai erreqh autoiV ina anapauswntai eti cronon ewV [ou] plhrwswsi kai oi sundouloi autwn kai oi adelfoi autwn [kai] oi mellonteV apoktenesqai wV kai autoi

Alexandrian
kai edoqh autois ekastw stolh leukh kai erreqh autoiV ina anapausontai eti cronon mikron ewV plhrwqwsin kai oi sundouloi autwn kai oi adelfoi autwn oi mellonteV apoktennesqai wV kai autoi

Hort and Westcott
kai edoqh autoiV ekastw stolh leukh kai erreqh autoiV ina anapausontai eti cronon mikron ewV plhrwqwsin kai oi sundouloi autwn kai oi adelfoi autwn oi mellonteV apoktennesqai wV kai autoi

Latin Vulgate
6:11 et datae sunt illis singulae stolae albae et dictum est illis ut requiescerent tempus adhuc modicum donec impleantur conservi eorum et fratres eorum qui interficiendi sunt sicut et illi

King James Version
6:11 And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they [were], should be fulfilled.

American Standard Version
6:11 And there was given them to each one a white robe; and it was said unto them, that they should rest yet for a little time, until their fellow-servants also and their brethren, who should be killed even as they were, should have fulfilled their course.

Bible in Basic English
6:11 And there was given to every one a white robe, and they were ordered to take their rest for a little time, till the number was complete of the other servants, their brothers, who would be put to death, even as they had been.

Darby's English Translation
6:11 And there was given to them, to each one a white robe; and it was said to them that they should rest yet a little while, until both their fellow-bondmen and their brethren, who were about to be killed as they, should be fulfilled.

Douay Rheims
6:11 And white robes were given to every one of them one; and it was said to them, that they should rest for a little time, till their fellow servants, and their brethren, who are to be slain, even as they, should be filled up.

Noah Webster Bible
6:11 And white robes were given to every one of them; and it was said to them, that they should rest yet for a little season, until their fellow-servants also and their brethren, that should be killed as they were, should be fulfilled.

Weymouth New Testament
6:11 And there was given to each of them a long white robe, and they were bidden to wait patiently for a short time longer, until the full number of their fellow bondservants should also complete--namely of their brethren who were soon to be killed just as they had been.

World English Bible
6:11 There was given to each one of them a white robe. It was said to them that they should rest yet for a little time, until their fellow servants and their brothers, who would also be killed even as they were, had been fulfilled.

Young's Literal Translation
6:11 and there was given to each one white robes, and it was said to them that they may rest themselves yet a little time, till may be fulfilled also their fellow-servants and their brethren, who are about to be killed -- even as they.

12

Stephens 1550 Textus Receptus
kai eidon ote hnoixen thn sfragida thn ekthn kai idou seismoV megaV egeneto kai o hlioV egeneto melaV wV sakkoV tricinoV kai h selhnh egeneto wV aima

Scrivener 1894 Textus Receptus
kai eidon ote hnoixen thn sfragida thn ekthn kai idou seismoV megaV egeneto kai o hlioV egeneto melaV wV sakkoV tricinoV kai h selhnh egeneto wV aima

Byzantine Majority
kai eidon ote hnoixe thn sfragida thn ekthn kai seismoV megaV egeneto kai o hlioV melaV egeneto wV sakkoV tricinoV kai h selhnh [olh] egeneto wV aima

Alexandrian
kai eidon ote hnoixen thn sfragida thn ekthn kai seismoV megaV egeneto kai o hlioV egeneto melaV wV sakkoV tricinoV kai h selhnh olh egeneto wV aima

Hort and Westcott
kai eidon ote hnoixen thn sfragida thn ekthn kai seismoV megaV egeneto kai o hlioV egeneto melaV wV sakkoV tricinoV kai h selhnh olh egeneto wV aima

Latin Vulgate
6:12 et vidi cum aperuisset sigillum sextum et terraemotus factus est magnus et sol factus est niger tamquam saccus cilicinus et luna tota facta est sicut sanguis

King James Version
6:12 And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;

American Standard Version
6:12 And I saw when he opened the sixth seal, and there was a great earthquake; and the sun became black as sackcloth of hair, and the whole moon became as blood;

Bible in Basic English
6:12 And I saw when the sixth stamp was undone, and there was a great earth-shock; and the sun became black as haircloth, and all the moon became as blood;

Darby's English Translation
6:12 And I saw when it opened the sixth seal, and there was a great earthquake; and the sun became black as hair sackcloth, and the whole moon became as blood,

Douay Rheims
6:12 And I saw, when he had opened the sixth seal, and behold there was a great earthquake, and the sun became black as sackcloth of hair: and the whole moon became as blood:

Noah Webster Bible
6:12 And I beheld when he had opened the sixth seal, and lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood:

Weymouth New Testament
6:12 When the Lamb broke the sixth seal I looked, and there was a great earthquake, and the sun became as dark as sackcloth, and the whole disc of the moon became like blood.

World English Bible
6:12 I saw when he opened the sixth seal, and there was a great earthquake. The sun became black as sackcloth made of hair, and the whole moon became as blood.

Young's Literal Translation
6:12 And I saw when he opened the sixth seal, and lo, a great earthquake came, and the sun became black as sackcloth of hair, and the moon became as blood,

13

Stephens 1550 Textus Receptus
kai oi astereV tou ouranou epesan eiV thn ghn wV sukh ballei touV olunqouV authV upo megalou anemou seiomenh

Scrivener 1894 Textus Receptus
kai oi astereV tou ouranou epesan eiV thn ghn wV sukh ballei touV olunqouV authV upo megalou anemou seiomenh

Byzantine Majority
kai oi astereV tou ouranou epeson eiV thn ghn wV sukh balousa touV olunqouV authV upo anemou megalou seiomenh

Alexandrian
kai oi astereV tou ouranou epesan eiV thn ghn wV sukh ballei touV olunqouV authV upo anemou megalou seiomenh

Hort and Westcott
kai oi astereV tou ouranou epesan eiV thn ghn wV sukh ballei touV olunqouV authV upo anemou megalou seiomenh

Latin Vulgate
6:13 et stellae caeli ceciderunt super terram sicut ficus mittit grossos suos cum vento magno movetur

King James Version
6:13 And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.

American Standard Version
6:13 and the stars of the heaven fell unto the earth, as a fig tree casteth her unripe figs when she is shaken of a great wind.

Bible in Basic English
6:13 And the stars of heaven were falling to the earth, like green fruit from a tree before the force of a great wind.

Darby's English Translation
6:13 and the stars of heaven fell upon the earth, as a fig tree, shaken by a great wind, casts its unseasonable figs.

Douay Rheims
6:13 And the stars from heaven fell upon the earth, as the fig tree casteth its green figs when it is shaken by a great wind:

Noah Webster Bible
6:13 And the stars of heaven fell to the earth, even as a fig-tree casteth its untimely figs, when it is shaken by a mighty wind.

Weymouth New Testament
6:13 The stars in the sky also fell to the earth, as when a fig-tree, upon being shaken by a gale of wind, casts its unripe figs to the ground.

World English Bible
6:13 The stars of the sky fell to the earth, as a fig tree drops its unripe figs when it is shaken by a great wind.

Young's Literal Translation
6:13 and the stars of the heaven fell to the earth -- as a fig-tree doth cast her winter figs, by a great wind being shaken --

14

Stephens 1550 Textus Receptus
kai ouranoV apecwrisqh wV biblion eilissomenon kai pan oroV kai nhsoV ek twn topwn autwn ekinhqhsan

Scrivener 1894 Textus Receptus
kai ouranoV apecwrisqh wV biblion eilissomenon kai pan oroV kai nhsoV ek twn topwn autwn ekinhqhsan

Byzantine Majority
kai o ouranoV apecwrisqh wV biblion elissomenon kai pan oroV kai nhsoV ek twn topwn autwn ekinhqhsan

Alexandrian
kai o ouranoV apecwrisqh wV biblion elissomenon kai pan oroV kai nhsoV ek twn topwn autwn ekinhqhsan

Hort and Westcott
kai o ouranoV apecwrisqh wV biblion elissomenon kai pan oroV kai nhsoV ek twn topwn autwn ekinhqhsan

Latin Vulgate
6:14 et caelum recessit sicut liber involutus et omnis mons et insulae de locis suis motae sunt

King James Version
6:14 And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.

American Standard Version
6:14 And the heaven was removed as a scroll when it is rolled up; and every mountain and island were moved out of their places.

Bible in Basic English
6:14 And the heaven was taken away like the roll of a book when it is rolled up; and all the mountains and islands were moved out of their places.

Darby's English Translation
6:14 And the heaven was removed as a book rolled up, and every mountain and island were removed out of their places.

Douay Rheims
6:14 And the heaven departed as a book folded up: and every mountain, and the islands were moved out of their places.

Noah Webster Bible
6:14 And the heaven departed as a scroll when it is rolled together; and every mountain and isle were moved out of their places.

Weymouth New Testament
6:14 The sky too passed away, as if a scroll were being rolled up, and every mountain and island was removed from its place.

World English Bible
6:14 The sky was removed as a scroll when it is rolled up. Every mountain and island were moved out of their places.

Young's Literal Translation
6:14 and heaven departed as a scroll rolled up, and every mountain and island -- out of their places they were moved;

15

Stephens 1550 Textus Receptus
kai oi basileiV thV ghV kai oi megistaneV kai oi plousioi kai oi ciliarcoi kai oi dunatoi kai paV douloV kai pas eleuqeroV ekruyan eautouV eiV ta sphlaia kai eiV taV petraV twn orewn

Scrivener 1894 Textus Receptus
kai oi basileiV thV ghV kai oi megistaneV kai oi plousioi kai oi ciliarcoi kai oi dunatoi kai paV douloV kai pas eleuqeroV ekruyan eautouV eiV ta sphlaia kai eiV taV petraV twn orewn

Byzantine Majority
kai oi basileiV thV ghV kai oi megistaneV kai oi ciliarcoi kai oi plousioi kai oi iscuroi kai paV douloV kai [pas] eleuqeroV ekruyan eautouV eiV ta sphlaia kai eiV taV petraV twn orewn

Alexandrian
kai oi basileiV thV ghV kai oi megistaneV kai oi ciliarcoi kai oi plousioi kai oi iscuroi kai paV douloV kai eleuqeroV ekruyan eautouV eiV ta sphlaia kai eiV taV petraV twn orewn

Hort and Westcott
kai oi basileiV thV ghV kai oi megistaneV kai oi ciliarcoi kai oi plousioi kai oi iscuroi kai paV douloV kai eleuqeroV ekruyan eautouV eiV ta sphlaia kai eiV taV petraV twn orewn

Latin Vulgate
6:15 et reges terrae et principes et tribuni et divites et fortes et omnis servus et liber absconderunt se in speluncis et petris montium

King James Version
6:15 And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;

American Standard Version
6:15 And the kings of the earth, and the princes, and the chief captains, and the rich, and the strong, and every bondman and freeman, hid themselves in the caves and in the rocks of the mountains;

Bible in Basic English
6:15 And the kings of the earth, and the rulers, and the chief captains, and the men of wealth, and the strong, and every servant and free man, took cover in the holes and the rocks of the mountains;

Darby's English Translation
6:15 And the kings of the earth, and the great, and the chiliarchs, and the rich, and the strong, and every bondman and freeman, hid themselves in the caves and in the rocks of the mountains;

Douay Rheims
6:15 And the kings of the earth, and the princes, and tribunes, and the rich, and the strong, and every bondman, and every freeman, hid themselves in the dens and in the rocks of mountains:

Noah Webster Bible
6:15 And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bond-man, and every free-man, hid themselves in the dens and in the rocks of the mountains;

Weymouth New Testament
6:15 The kings of the earth and the great men, the military chiefs, the wealthy and the powerful--all, whether slaves or free men--hid themselves in the caves and in the rocks of the mountains,

World English Bible
6:15 The kings of the earth, the princes, the commanding officers, the rich, the strong, and every slave and freeman, hid themselves in the caves and in the rocks of the mountains.

Young's Literal Translation
6:15 and the kings of the earth, and the great men, and the rich, and the chiefs of thousands, and the mighty, and every servant, and every freeman, hid themselves in the dens, and in the rocks of the mountains,

16

Stephens 1550 Textus Receptus
kai legousin toiV oresin kai taiV petraiV pesete ef hmaV kai kruyate hmaV apo proswpou tou kaqhmenou epi tou qronou kai apo thV orghV tou arniou

Scrivener 1894 Textus Receptus
kai legousin toiV oresin kai taiV petraiV pesete ef hmaV kai kruyate hmaV apo proswpou tou kaqhmenou epi tou qronou kai apo thV orghV tou arniou

Byzantine Majority
kai legousi toiV oresi kai taiV petraiV pesete ef hmaV kai kruyate hmaV apo proswpou tou kaqhmenou epi tou qronou kai apo thV orghV tou arniou

Alexandrian
kai legousin toiV oresin kai taiV petraiV pesete ef hmaV kai kruyate hmaV apo proswpou tou kaqhmenou epi tou qronou kai apo thV orghV tou arniou

Hort and Westcott
kai legousin toiV oresin kai taiV petraiV pesete ef hmaV kai kruyate hmaV apo proswpou tou kaqhmenou epi tou qronou kai apo thV orghV tou arniou

Latin Vulgate
6:16 et dicunt montibus et petris cadite super nos et abscondite nos a facie sedentis super thronum et ab ira agni

King James Version
6:16 And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

American Standard Version
6:16 and they say to the mountains and to the rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

Bible in Basic English
6:16 And they say to the mountains and to the rocks, Come down on us, covering us from the face of him who is seated on the high seat, and from the wrath of the Lamb:

Darby's English Translation
6:16 and they say to the mountains and to the rocks, Fall on us, and have us hidden from the face of him that sits upon the throne, and from the wrath of the Lamb;

Douay Rheims
6:16 And they say to the mountains and the rocks: Fall upon us, and hide us from the face of him that sitteth upon the throne and from the wrath of the Lamb:

Noah Webster Bible
6:16 And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

Weymouth New Testament
6:16 while they called to the mountains and the rocks, saying, "Fall on us and hide us from the presence of Him who sits on the throne and from the anger of the Lamb;

World English Bible
6:16 They told the mountains and the rocks, "Fall on us, and hide us from the face of him who sits on the throne, and from the wrath of the Lamb,

Young's Literal Translation
6:16 and they say to the mountains and to the rocks, `Fall upon us, and hide us from the face of Him who is sitting upon the throne, and from the anger of the Lamb,`

17

Stephens 1550 Textus Receptus
oti hlqen h hmera h megalh thV orghV autou kai tiV dunatai staqhnai

Scrivener 1894 Textus Receptus
oti hlqen h hmera h megalh thV orghV autou kai tiV dunatai staqhnai

Byzantine Majority
oti hlqen h hmera h megalh thV orghV autou kai tiV dunatai staqhnai

Alexandrian
oti hlqen h hmera h megalh thV orghV autwn kai tiV dunatai staqhnai

Hort and Westcott
oti hlqen h hmera h megalh thV orghV autwn kai tiV dunatai staqhnai

Latin Vulgate
6:17 quoniam venit dies magnus irae ipsorum et quis poterit stare

King James Version
6:17 For the great day of his wrath is come; and who shall be able to stand?

American Standard Version
6:17 for the great day of their wrath is come; and who is able to stand?

Bible in Basic English
6:17 For the great day of their wrath is come, and who may keep his place?

Darby's English Translation
6:17 because the great day of his wrath is come, and who is able to stand?

Douay Rheims
6:17 For the great day of their wrath is come, and who shall be able to stand?

Noah Webster Bible
6:17 For the great day of his wrath is come; and who will be able to stand?

Weymouth New Testament
6:17 for the day of His anger--that great day--has come, and who is able to stand?"

World English Bible
6:17 for the great day of his wrath has come; and who is able to stand?"

Young's Literal Translation
6:17 because come did the great day of His anger, and who is able to stand?

Revelation 7


Revelation 7 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 6

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 7

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17

1

Stephens 1550 Textus Receptus
kai meta tauta eidon tessaraV aggelouV estwtaV epi taV tessaraV gwniaV thV ghV kratountaV touV tessaraV anemouV thV ghV ina mh pneh anemoV epi thV ghV mhte epi thV qalasshV mhte epi pan dendron

Scrivener 1894 Textus Receptus
kai meta tauta eidon tessaraV aggelouV estwtaV epi taV tessaraV gwniaV thV ghV kratountaV touV tessaraV anemouV thV ghV ina mh pneh anemoV epi thV ghV mhte epi thV qalasshV mhte epi pan dendron

Byzantine Majority
kai meta touto eidon tessaraV aggelouV estwtaV epi taV tessaraV gwniaV thV ghV kratountaV touV tessaraV anemouV thV ghV ina mh pneh anemoV epi thV ghV mhte epi thV qalasshV mhte epi ti dendron

Alexandrian
meta touto eidon tessaraV aggelouV estwtaV epi taV tessaraV gwniaV thV ghV kratountaV touV tessaraV anemouV thV ghV ina mh pneh anemoV epi thV ghV mhte epi thV qalasshV mhte epi pan dendron

Hort and Westcott
meta touto eidon tessaraV aggelouV estwtaV epi taV tessaraV gwniaV thV ghV kratountaV touV tessaraV anemouV thV ghV ina mh pneh anemoV epi thV ghV mhte epi thV qalasshV mhte epi pan dendron

Latin Vulgate
7:1 post haec vidi quattuor angelos stantes super quattuor angulos terrae tenentes quattuor ventos terrae ne flaret ventus super terram neque super mare neque in ullam arborem

King James Version
7:1 And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.

American Standard Version
7:1 After his I saw four angels standing at the four corners of the earth, holding the four winds of the earth, that no wind should blow on the earth, or on the sea, or upon any tree.

Bible in Basic English
7:1 After this I saw four angels in their places at the four points of the earth, keeping back the four winds in their hands, so that there might be no moving of the wind on the earth, or on the sea, or on any tree.

Darby's English Translation
7:1 And after this I saw four angels standing upon the four corners of the earth, holding fast the four winds of the earth, that no wind might blow upon the earth, nor upon the sea, nor upon any tree.

Douay Rheims
7:1 After these things, I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that they should not blow upon the earth, nor upon the sea, nor on any tree.

Noah Webster Bible
7:1 And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.

Weymouth New Testament
7:1 After this I saw four angels standing at the four corners of the earth, and holding back the four winds of the earth so that no wind should blow over the earth or the sea or upon any tree.

World English Bible
7:1 After this, I saw four angels standing at the four corners of the earth, holding the four winds of the earth, so that no wind would blow on the earth, or on the sea, or on any tree.

Young's Literal Translation
7:1 And after these things I saw four messengers, standing upon the four corners of the land, holding the four winds of the land, that the wind may not blow upon the land, nor upon the sea, nor upon any tree;

2

Stephens 1550 Textus Receptus
kai eidon allon aggelon anabanta apo anatolhV hliou econta sfragida qeou zwntoV kai ekraxen fwnh megalh toiV tessarsin aggeloiV oiV edoqh autoiV adikhsai thn ghn kai thn qalassan

Scrivener 1894 Textus Receptus
kai eidon allon aggelon anabainonta apo anatolhV hliou econta sfragida qeou zwntoV kai ekraxen fwnh megalh toiV tessarsin aggeloiV oiV edoqh autoiV adikhsai thn ghn kai thn qalassan

Byzantine Majority
kai eidon allon aggelon anabainonta apo anatolhV hliou econta sfragida qeou zwntoV kai ekraxe fwnh megalh toiV tessarsin aggeloiV oiV edoqh autoiV adikhsai thn ghn kai thn qalassan

Alexandrian
kai eidon allon aggelon anabainonta apo anatolhV hliou econta sfragida qeou zwntoV kai ekraxen fwnh megalh toiV tessarsin aggeloiV oiV edoqh autoiV adikhsai thn ghn kai thn qalassan

Hort and Westcott
kai eidon allon aggelon anabainonta apo anatolhV hliou econta sfragida qeou zwntoV kai ekraxen fwnh megalh toiV tessarsin aggeloiV oiV edoqh autoiV adikhsai thn ghn kai thn qalassan

Latin Vulgate
7:2 et vidi alterum angelum ascendentem ab ortu solis habentem signum Dei vivi et clamavit voce magna quattuor angelis quibus datum est nocere terrae et mari

King James Version
7:2 And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

American Standard Version
7:2 And I saw another angel ascend from the sunrising, having the seal of the living God: and he cried with a great voice to the four angels to whom it was given to hurt the earth and the sea,

Bible in Basic English
7:2 And I saw another angel coming up from the east, having the mark of the living God: and he said with a great voice to the four angels, to whom it was given to do damage to the earth and the sea,

Darby's English Translation
7:2 And I saw another angel ascending from the sunrising, having the seal of the living God; and he cried with a loud voice to the four angels to whom it had been given to hurt the earth and the sea,

Douay Rheims
7:2 And I saw another angel ascending from the rising of the sun, having the sign of the living God; and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

Noah Webster Bible
7:2 And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

Weymouth New Testament
7:2 And I saw another angel coming from the east and carrying a seal belonging to the ever-living God. He called in a loud voice to the four angels whose work it was to injure the earth and the sea.

World English Bible
7:2 I saw another angel ascend from the sunrise, having the seal of the living God. He cried with a loud voice to the four angels to whom it was given to harm the earth and the sea,

Young's Literal Translation
7:2 and I saw another messenger going up from the rising of the sun, having a seal of the living God, and he did cry with a great voice to the four messengers, to whom it was given to injure the land and the sea, saying,

3

Stephens 1550 Textus Receptus
legwn mh adikhshte thn ghn mhte thn qalassan mhte ta dendra acris ou sfragizwmen touV doulouV tou qeou hmwn epi twn metwpwn autwn

Scrivener 1894 Textus Receptus
legwn mh adikhshte thn ghn mhte thn qalassan mhte ta dendra acris ou sfragiswmen touV doulouV tou qeou hmwn epi twn metwpwn autwn

Byzantine Majority
legwn mh adikhshte thn ghn mhte thn qalassan mhte ta dendra acris ou sfragiswmen touV doulouV tou qeou hmwn epi twn metwpwn autwn

Alexandrian
legwn mh adikhshte thn ghn mhte thn qalassan mhte ta dendra acri sfragiswmen touV doulouV tou qeou hmwn epi twn metwpwn autwn

Hort and Westcott
legwn mh adikhshte thn ghn mhte thn qalassan mhte ta dendra acri sfragiswmen touV doulouV tou qeou hmwn epi twn metwpwn autwn

Latin Vulgate
7:3 dicens nolite nocere terrae neque mari neque arboribus quoadusque signemus servos Dei nostri in frontibus eorum

King James Version
7:3 Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.

American Standard Version
7:3 saying, Hurt not the earth, neither the sea, nor the trees, till we shall have sealed the servants of our God on their foreheads.

Bible in Basic English
7:3 Do no damage to the earth, or the sea, or the trees, till we have put a mark on the servants of our God.

Darby's English Translation
7:3 saying, Hurt not the earth, nor the sea, nor the trees, until we shall have sealed the bondmen of our God upon their foreheads.

Douay Rheims
7:3 Saying: Hurt not the earth, nor the sea, nor the trees, till we sign the servants of our God in their foreheads.

Noah Webster Bible
7:3 Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.

Weymouth New Testament
7:3 "Injure neither land nor sea nor trees," he said, "until we have sealed the bondservants of our God upon their foreheads."

World English Bible
7:3 saying, "Don`t harm the earth, neither the sea, nor the trees, until we have sealed the bondservants of our God on their foreheads!"

Young's Literal Translation
7:3 `Do not injure the land, nor the sea, nor the trees, till we may seal the servants of our God upon their foreheads.`

4

Stephens 1550 Textus Receptus
kai hkousa ton ariqmon twn esfragismenwn rmd ciliadeV esfragismenoi ek pashV fulhV uiwn israhl

Scrivener 1894 Textus Receptus
kai hkousa ton ariqmon twn esfragismenwn rmd ciliadeV esfragismenoi ek pashV fulhV uiwn israhl

Byzantine Majority
kai hkousa ton ariqmon twn esfragismenwn ekaton kai tessarakonta tessares ciliadeV esfragismenoi ek pashV fulhV uiwn israhl

Alexandrian
kai hkousa ton ariqmon twn esfragismenwn ekaton tesserakonta tessares ciliadeV esfragismenoi ek pashV fulhV uiwn israhl

Hort and Westcott
kai hkousa ton ariqmon twn esfragismenwn ekaton tesserakonta tessareV ciliadeV esfragismenoi ek pashV fulhV uiwn israhl

Latin Vulgate
7:4 et audivi numerum signatorum centum quadraginta quattuor milia signati ex omni tribu filiorum Israhel

King James Version
7:4 And I heard the number of them which were sealed: [and there were] sealed an hundred [and] forty [and] four thousand of all the tribes of the children of Israel.

American Standard Version
7:4 And I heard the number of them that were sealed, a hundred and forty and four thousand, sealed out of every tribe of the children of Israel:

Bible in Basic English
7:4 And there came to my ears the number of those who had the mark on their brows, a hundred and forty-four thousand, who were marked out of every tribe of the people of Israel.

Darby's English Translation
7:4 And I heard the number of the sealed, a hundred and forty-four thousand, sealed out of every tribe of the sons of Israel:

Douay Rheims
7:4 And I heard the number of them that were signed, an hundred forty-four thousand were signed, of every tribe of the children of Israel.

Noah Webster Bible
7:4 And I heard the number of them who were sealed: and there were sealed a hundred and forty four thousand of all the tribes of the children of Israel.

Weymouth New Testament
7:4 When the sealing was finished, I heard how many were sealed out of the tribes of the descendants of Israel. They were 144,000.

World English Bible
7:4 I heard the number of those who were sealed, one hundred forty-four thousand, sealed out of every tribe of the children of Israel:

Young's Literal Translation
7:4 And I heard the number of those sealed, (144 thousands were sealed out of all the tribes of the sons of Israel):

5

Stephens 1550 Textus Receptus
ek fulhV iouda ib ciliadeV esfragismenoi ek fulhV roubhn ib ciliadeV esfragismenoi ek fulhV gad ib ciliadeV esfragismenoi

Scrivener 1894 Textus Receptus
ek fulhV iouda ib ciliadeV esfragismenoi ek fulhV roubhn ib ciliadeV esfragismenoi ek fulhV gad ib ciliadeV esfragismenoi

Byzantine Majority
ek fulhV iouda dwdeka ciliadeV [esfragismenoi] ek fulhV roubim ib ciliadeV ek fulhV gad ib ciliadeV

Alexandrian
ek fulhV iouda dwdeka ciliadeV esfragismenoi ek fulhV roubhn dwdeka ciliadeV ek fulhV gad dwdeka ciliadeV

Hort and Westcott
ek fulhV iouda dwdeka ciliadeV esfragismenoi ek fulhV roubhn dwdeka ciliadeV ek fulhV gad dwdeka ciliadeV

Latin Vulgate
7:5 ex tribu Iuda duodecim milia signati ex tribu Ruben duodecim milia ex tribu Gad duodecim milia

King James Version
7:5 Of the tribe of Juda [were] sealed twelve thousand. Of the tribe of Reuben [were] sealed twelve thousand. Of the tribe of Gad [were] sealed twelve thousand.

American Standard Version
7:5 Of the tribe of Judah were sealed twelve thousand: Of the tribe of Reuben twelve thousand; Of the tribe of Gad twelve thousand;

Bible in Basic English
7:5 Of the tribe of Judah were marked twelve thousand: of the tribe of Reuben twelve thousand: of the tribe of Gad twelve thousand:

Darby's English Translation
7:5 out of the tribe of Juda, twelve thousand sealed; out of the tribe of Reuben, twelve thousand; out of the tribe of Gad, twelve thousand;

Douay Rheims
7:5 Of the tribe of Juda, were twelve thousand signed: Of the tribe of Ruben, twelve thousand signed: Of the tribe of Gad, twelve thousand signed:

Noah Webster Bible
7:5 Of the tribe of Judah were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.

Weymouth New Testament
7:5 Of the tribe of Judah, 12,000 were sealed; Of the tribe of Reuben, 12,000; Of the tribe of Gad, 12,000;

World English Bible
7:5 Of the tribe of Judah were sealed twelve thousand, Of the tribe of Reuben twelve thousand, Of the tribe of Gad twelve thousand,

Young's Literal Translation
7:5 of the tribe of Judah 12 thousand were sealed; of the tribe of Reuben 12 thousand were sealed; of the tribe of Gad 12 thousand were sealed;

6

Stephens 1550 Textus Receptus
ek fulhV ashr ib ciliadeV esfragismenoi ek fulhV nefqaleim ib ciliadeV esfragismenoi ek fulhV manassh ib ciliadeV esfragismenoi

Scrivener 1894 Textus Receptus
ek fulhV ashr ib ciliadeV esfragismenoi ek fulhV nefqaleim ib ciliadeV esfragismenoi ek fulhV manassh ib ciliadeV esfragismenoi

Byzantine Majority
ek fulhV ashr ib ciliadeV ek fulhV nefqaleim ib ciliadeV ek fulhV manassh ib ciliadeV

Alexandrian
ek fulhV ashr dwdeka ciliadeV ek fulhV nefqalim dwdeka ciliadeV ek fulhV manassh dwdeka ciliadeV

Hort and Westcott
ek fulhV ashr dwdeka ciliadeV ek fulhV nefqalim dwdeka ciliadeV ek fulhV manassh dwdeka ciliadeV

Latin Vulgate
7:6 ex tribu Aser duodecim milia ex tribu Nepthalim duodecim milia ex tribu Manasse duodecim milia

King James Version
7:6 Of the tribe of Aser [were] sealed twelve thousand. Of the tribe of Nepthalim [were] sealed twelve thousand. Of the tribe of Manasses [were] sealed twelve thousand.

American Standard Version
7:6 Of the tribe of Asher twelve thousand; Of the tribe of Naphtali twelve thousand; Of the tribe of Manasseh twelve thousand;

Bible in Basic English
7:6 Of the tribe of Asher twelve thousand: of the tribe of Naphtali twelve thousand: of the tribe of Manasseh twelve thousand:

Darby's English Translation
7:6 out of the tribe of Aser, twelve thousand; out of the tribe of Nepthalim, twelve thousand; out of the tribe of Manasseh, twelve thousand;

Douay Rheims
7:6 Of the tribe of Aser, twelve thousand signed: Of the tribe of Nephthali, twelve thousand signed: Of the tribe of Manasses, twelve thousand signed:

Noah Webster Bible
7:6 Of the tribe of Asher were sealed twelve thousand. Of the tribe of Naphtalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.

Weymouth New Testament
7:6 Of the tribe of Asher, 12,000; Of the tribe of Naphtali, 12,000; Of the tribe of Manasseh, 12,000;

World English Bible
7:6 Of the tribe of Asher twelve thousand, Of the tribe of Naphtali twelve thousand, Of the tribe of Manasseh twelve thousand,

Young's Literal Translation
7:6 of the tribe of Asher 12 thousand were sealed; of the tribe of Naphtali 12 thousand were sealed; of the tribe of Manasseh 12 thousand were sealed;

7

Stephens 1550 Textus Receptus
ek fulhV sumewn ib ciliadeV esfragismenoi ek fulhV leui ib ciliadeV esfragismenoi ek fulhV isacar ib ciliadeV esfragismenoi

Scrivener 1894 Textus Receptus
ek fulhV sumewn ib ciliadeV esfragismenoi ek fulhV leui ib ciliadeV esfragismenoi ek fulhV isacar ib ciliadeV esfragismenoi

Byzantine Majority
ek fulhV sumewn ib ciliadeV ek fulhV leui ib ciliadeV ek fulhV isacar ib ciliadeV

Alexandrian
ek fulhV sumewn dwdeka ciliadeV ek fulhV leui dwdeka ciliadeV ek fulhV issacar dwdeka ciliadeV

Hort and Westcott
ek fulhV sumewn dwdeka ciliadeV ek fulhV leui dwdeka ciliadeV ek fulhV issacar dwdeka ciliadeV

Latin Vulgate
7:7 ex tribu Symeon duodecim milia ex tribu Levi duodecim milia ex tribu Issachar duodecim milia

King James Version
7:7 Of the tribe of Simeon [were] sealed twelve thousand. Of the tribe of Levi [were] sealed twelve thousand. Of the tribe of Issachar [were] sealed twelve thousand.

American Standard Version
7:7 Of the tribe of Simeon twelve thousand; Of the tribe of Levi twelve thousand; Of the tribe of Issachar twelve thousand;

Bible in Basic English
7:7 Of the tribe of Simeon twelve thousand: of the tribe of Levi twelve thousand: of the tribe of Issachar twelve thousand:

Darby's English Translation
7:7 out of the tribe of Simeon, twelve thousand; out of the tribe of Levi, twelve thousand; out of the tribe of Issachar, twelve thousand;

Douay Rheims
7:7 Of the tribe of Simeon, twelve thousand signed: Of the tribe of Levi, twelve thousand signed: Of the tribe of Issachar, twelve thousand signed:

Noah Webster Bible
7:7 Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Isachar were sealed twelve thousand.

Weymouth New Testament
7:7 Of the tribe of Symeon, 12,000; Of the tribe of Levi, 12,000; Of the tribe of Issachar, 12,000;

World English Bible
7:7 Of the tribe of Simeon twelve thousand, Of the tribe of Levi twelve thousand, Of the tribe of Issachar twelve thousand,

Young's Literal Translation
7:7 of the tribe of Simeon 12 thousand were sealed; of the tribe of Levi 12 thousand were sealed; of the tribe of Issachar 12 thousand were sealed;

8

Stephens 1550 Textus Receptus
ek fulhV zaboulwn ib ciliadeV esfragismenoi ek fulhV iwshf ib ciliadeV esfragismenoi ek fulhV beniamin ib ciliadeV esfragismenoi

Scrivener 1894 Textus Receptus
ek fulhV zaboulwn ib ciliadeV esfragismenoi ek fulhV iwshf ib ciliadeV esfragismenoi ek fulhV beniamin ib ciliadeV esfragismenoi

Byzantine Majority
ek fulhV zaboulwn ib ciliadeV ek fulhV iwshf ib ciliadeV ek fulhV beniamin ib ciliadeV esfragismenoi

Alexandrian
ek fulhV zaboulwn dwdeka ciliadeV ek fulhV iwshf dwdeka ciliadeV ek fulhV beniamin dwdeka ciliadeV esfragismenoi

Hort and Westcott
ek fulhV zaboulwn dwdeka ciliadeV ek fulhV iwshf dwdeka ciliadeV ek fulhV beniamin dwdeka ciliadeV esfragismenoi

Latin Vulgate
7:8 ex tribu Zabulon duodecim milia ex tribu Ioseph duodecim milia ex tribu Beniamin duodecim milia signati

King James Version
7:8 Of the tribe of Zabulon [were] sealed twelve thousand. Of the tribe of Joseph [were] sealed twelve thousand. Of the tribe of Benjamin [were] sealed twelve thousand.

American Standard Version
7:8 Of the tribe of Zebulun twelve thousand; Of the tribe of Joseph twelve thousand; Of the tribe of Benjamin were sealed twelve thousand.

Bible in Basic English
7:8 Of the tribe of Zebulun twelve thousand: of the tribe of Joseph twelve thousand: of the tribe of Benjamin were marked twelve thousand.

Darby's English Translation
7:8 out of the tribe of Zabulun, twelve thousand; out of the tribe of Joseph, twelve thousand; out of the tribe of Benjamin, twelve thousand sealed.

Douay Rheims
7:8 Of the tribe of Zabulon, twelve thousand signed: Of the tribe of Joseph, twelve thousand signed: Of the tribe of Benjamin, twelve thousand signed.

Noah Webster Bible
7:8 Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.

Weymouth New Testament
7:8 Of the tribe of Zebulun, 12,000; Of the tribe of Joseph, 12,000; Of the tribe of Benjamin, 12,000.

World English Bible
7:8 Of the tribe of Zebulun twelve thousand, Of the tribe of Joseph twelve thousand, Of the tribe of Benjamin were sealed twelve thousand.

Young's Literal Translation
7:8 of the tribe of Zebulun 12 thousand were sealed; of the tribe of Joseph 12 thousand were sealed; of the tribe of Benjamin 12 thousand were sealed.

9

Stephens 1550 Textus Receptus
meta tauta eidon kai idou ocloV poluV on ariqmhsai auton oudeiV hdunato ek pantoV eqnouV kai fulwn kai lawn kai glwsswn estwtes enwpion tou qronou kai enwpion tou arniou peribeblhmenoi stolaV leukaV kai foinikes en taiV cersin autwn

Scrivener 1894 Textus Receptus
meta tauta eidon kai idou ocloV poluV on ariqmhsai auton oudeiV hdunato ek pantoV eqnouV kai fulwn kai lawn kai glwsswn estwtes enwpion tou qronou kai enwpion tou arniou peribeblhmenoi stolaV leukaV kai foinikes en taiV cersin autwn

Byzantine Majority
meta tauta eidon kai idou ocloV poluV on ariqmhsai oudeiV edunato ek pantoV eqnouV kai fulwn kai lawn kai glwsswn estwtas enwpion tou qronou kai enwpion tou arniou peribeblhmenous stolaV leukaV kai foinikas en taiV cersin autwn

Alexandrian
meta tauta eidon kai idou ocloV poluV on ariqmhsai auton oudeiV edunato ek pantoV eqnouV kai fulwn kai lawn kai glwsswn estwtes enwpion tou qronou kai enwpion tou arniou peribeblhmenous stolaV leukaV kai foinikes en taiV cersin autwn

Hort and Westcott
meta tauta eidon kai idou ocloV poluV on ariqmhsai auton oudeiV edunato ek pantoV eqnouV kai fulwn kai lawn kai glwsswn estwteV enwpion tou qronou kai enwpion tou arniou peribeblhmenouV stolaV leukaV kai foinikeV en taiV cersin autwn

Latin Vulgate
7:9 post haec vidi turbam magnam quam dinumerare nemo poterat ex omnibus gentibus et tribubus et populis et linguis stantes ante thronum et in conspectu agni amicti stolas albas et palmae in manibus eorum

King James Version
7:9 After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;

American Standard Version
7:9 After these things I saw, and behold, a great multitude, which no man could number, out of every nation and of all tribes and peoples and tongues, standing before the throne and before the Lamb, arrayed in white robes, and palms in their hands;

Bible in Basic English
7:9 After these things I saw a great army of people more than might be numbered, out of every nation and of all tribes and peoples and languages, taking their places before the high seat and before the Lamb, dressed in white robes, and with branches in their hands,

Darby's English Translation
7:9 After these things I saw, and lo, a great crowd, which no one could number, out of every nation and tribes and peoples and tongues, standing before the throne, and before the Lamb, clothed with white robes, and palm branches in their hands.

Douay Rheims
7:9 After this I saw a great multitude, which no man could number, of all nations, and tribes, and peoples, and tongues, standing before the throne, and in sight of the Lamb, clothed with white robes, and palms in their hands:

Noah Webster Bible
7:9 After this I beheld, and lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and languages, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;

Weymouth New Testament
7:9 After this I looked, and a vast host appeared which it was impossible for anyone to count, gathered out of every nation and from all tribes and peoples and languages, standing before the throne and before the Lamb, clothed in long white robes, and carrying palm-branches in their hands.

World English Bible
7:9 After these things I saw, and behold, a great multitude, which no man could number, out of every nation and of all tribes, peoples, and languages, standing before the throne and before the Lamb, dressed in white robes, with palm branches in their hands.

Young's Literal Translation
7:9 After these things I saw, and lo, a great multitude, which to number no one was able, out of all nations, and tribes, and peoples, and tongues, standing before the throne, and before the Lamb, arrayed in white robes, and palms in their hands,

10

Stephens 1550 Textus Receptus
kai krazontes fwnh megalh legonteV h swthria tw kaqhmenw epi tou qronou tou qeou hmwn kai tw arniw

Scrivener 1894 Textus Receptus
kai krazontes fwnh megalh legonteV h swthria tw qew hmwn tw kaqhmenw epi tou qronou kai tw arniw

Byzantine Majority
kai krazousi fwnh megalh legonteV h swthria tw qew hmwn tw kaqhmenw epi tw qronw kai tw arniw

Alexandrian
kai krazousin fwnh megalh legonteV h swthria tw qew hmwn tw kaqhmenw epi tw qronw kai tw arniw

Hort and Westcott
kai krazousin fwnh megalh legonteV h swthria tw qew hmwn tw kaqhmenw epi tw qronw kai tw arniw

Latin Vulgate
7:10 et clamabant voce magna dicentes salus Deo nostro qui sedet super thronum et agno

King James Version
7:10 And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.

American Standard Version
7:10 and they cry with a great voice, saying, Salvation unto our God who sitteth on the throne, and unto the Lamb.

Bible in Basic English
7:10 Saying with a loud voice, Salvation to our God who is seated on the high seat, and to the Lamb.

Darby's English Translation
7:10 And they cry with a loud voice, saying, Salvation to our God who sits upon the throne, and to the Lamb.

Douay Rheims
7:10 And they cried with a loud voice, saying: Salvation to our God, who sitteth upon the throne, and to the Lamb.

Noah Webster Bible
7:10 And cried with a loud voice, saying, Salvation to our God who sitteth upon the throne, and to the Lamb.

Weymouth New Testament
7:10 In loud voices they were exclaiming, "It is to our God who is seated on the throne, and to the Lamb, that we owe our salvation!"

World English Bible
7:10 They cried with a loud voice, saying, "Salvation be to our God, who sits on the throne, and to the Lamb."

Young's Literal Translation
7:10 and crying with a great voice, saying, `The salvation is to Him who is sitting upon the throne -- to our God, and to the Lamb!`

11

Stephens 1550 Textus Receptus
kai panteV oi aggeloi esthkesan kuklw tou qronou kai twn presbuterwn kai twn tessarwn zwwn kai epeson enwpion tou qronou epi proswpon autwn kai prosekunhsan tw qew

Scrivener 1894 Textus Receptus
kai panteV oi aggeloi esthkesan kuklw tou qronou kai twn presbuterwn kai twn tessarwn zwwn kai epeson enwpion tou qronou epi proswpon autwn kai prosekunhsan tw qew

Byzantine Majority
kai panteV oi aggeloi eisthkeisan kuklw tou qronou kai twn presbuterwn kai twn tessarwn zwwn kai epeson enwpion tou qronou [autou] epi ta proswpa autwn kai prosekunhsan tw qew

Alexandrian
kai panteV oi aggeloi eisthkeisan kuklw tou qronou kai twn presbuterwn kai twn tessarwn zwwn kai epesan enwpion tou qronou epi ta proswpa autwn kai prosekunhsan tw qew

Hort and Westcott
kai panteV oi aggeloi eisthkeisan kuklw tou qronou kai twn presbuterwn kai twn tessarwn zwwn kai epesan enwpion tou qronou epi ta proswpa autwn kai prosekunhsan tw qew

Latin Vulgate
7:11 et omnes angeli stabant in circuitu throni et seniorum et quattuor animalium et ceciderunt in conspectu throni in facies suas et adoraverunt Deum

King James Version
7:11 And all the angels stood round about the throne, and [about] the elders and the four beasts, and fell before the throne on their faces, and worshipped God,

American Standard Version
7:11 And all the angels were standing round about the throne, and about the elders and the four living creatures; and they fell before the throne on their faces, and worshipped God,

Bible in Basic English
7:11 And all the angels were round about the high seat, and about the rulers and the four beasts; and they went down on their faces before the high seat, and gave worship to God, saying,

Darby's English Translation
7:11 And all the angels stood around the throne, and the elders, and the four living creatures, and fell before the throne upon their faces, and worshipped God,

Douay Rheims
7:11 And all the angels stood round about the throne, and the ancients, and the four living creatures; and they fell down before the throne upon their faces, and adored God,

Noah Webster Bible
7:11 And all the angels stood around the throne, and about the elders and the four living beings, and fell before the throne on their faces, and worshiped God,

Weymouth New Testament
7:11 All the angels were standing in a circle round the throne and round the Elders and the four living creatures, and they fell on their faces in front of the throne and worshipped God.

World English Bible
7:11 All the angels were standing around the throne, the elders, and the four living creatures; and they fell before the throne on their faces, and worshipped God,

Young's Literal Translation
7:11 And all the messengers stood around the throne, and the elders and the four living creatures, and they fell upon their face, and bowed before God,

12

Stephens 1550 Textus Receptus
legonteV amhn h eulogia kai h doxa kai h sofia kai h eucaristia kai h timh kai h dunamiV kai h iscuV tw qew hmwn eiV touV aiwnaV twn aiwnwn amhn

Scrivener 1894 Textus Receptus
legonteV amhn h eulogia kai h doxa kai h sofia kai h eucaristia kai h timh kai h dunamiV kai h iscuV tw qew hmwn eiV touV aiwnaV twn aiwnwn amhn

Byzantine Majority
legonteV amhn h eulogia kai h doxa kai h sofia kai h eucaristia kai h timh kai h dunamiV kai h iscuV tw qew hmwn eiV touV aiwnaV twn aiwnwn amhn

Alexandrian
legonteV amhn h eulogia kai h doxa kai h sofia kai h eucaristia kai h timh kai h dunamiV kai h iscuV tw qew hmwn eiV touV aiwnaV twn aiwnwn amhn

Hort and Westcott
legonteV amhn h eulogia kai h doxa kai h sofia kai h eucaristia kai h timh kai h dunamiV kai h iscuV tw qew hmwn eiV touV aiwnaV twn aiwnwn amhn

Latin Vulgate
7:12 dicentes amen benedictio et claritas et sapientia et gratiarum actio et honor et virtus et fortitudo Deo nostro in saecula saeculorum amen

King James Version
7:12 Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, [be] unto our God for ever and ever. Amen.

American Standard Version
7:12 saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honor, and power, and might, be unto our God for ever and ever. Amen.

Bible in Basic English
7:12 So be it. Let blessing and glory and wisdom and praise and honour and power and strength be given to our God for ever and ever. So be it.

Darby's English Translation
7:12 saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and strength, to our God, to the ages of ages. Amen.

Douay Rheims
7:12 Saying: Amen. Benediction, and glory, and wisdom, and thanksgiving, honour, and power, and strength to our God for ever and ever. Amen.

Noah Webster Bible
7:12 Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honor, and power, and might, be to our God for ever and ever. Amen.

Weymouth New Testament
7:12 "Even so!" they cried: "The blessing and the glory and the wisdom and the thanks and the honor and the power and the might are to be ascribed to our God, until the Ages of the Ages! Even so!"

World English Bible
7:12 saying, "Amen! Blessing, glory, wisdom, thanksgiving, honor, power, and might, be to our God forever and ever! Amen."

Young's Literal Translation
7:12 saying, `Amen! the blessing, and the glory, and the wisdom, and the thanksgiving, and the honour, and the power, and the strength, are to our God -- to the ages of the ages! Amen!`

13

Stephens 1550 Textus Receptus
kai apekriqh eiV ek twn presbuterwn legwn moi outoi oi peribeblhmenoi taV stolaV taV leukaV tineV eisin kai poqen hlqon

Scrivener 1894 Textus Receptus
kai apekriqh eiV ek twn presbuterwn legwn moi outoi oi peribeblhmenoi taV stolaV taV leukaV tineV eisin kai poqen hlqon

Byzantine Majority
kai apekriqh eiV ek twn presbuterwn legwn moi outoi oi peribeblhmenoi taV stolaV taV leukaV tineV eisi kai poqen hlqon

Alexandrian
kai apekriqh eiV ek twn presbuterwn legwn moi outoi oi peribeblhmenoi taV stolaV taV leukaV tineV eisin kai poqen hlqon

Hort and Westcott
kai apekriqh eiV ek twn presbuterwn legwn moi outoi oi peribeblhmenoi taV stolaV taV leukaV tineV eisin kai poqen hlqon

Latin Vulgate
7:13 et respondit unus de senioribus dicens mihi hii qui amicti sunt stolis albis qui sunt et unde venerunt

King James Version
7:13 And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?

American Standard Version
7:13 And one of the elders answered, saying unto me, These that are arrayed in white robes, who are they, and whence came they?

Bible in Basic English
7:13 And one of the rulers made answer, saying to me, These who have on white robes, who are they, and where did they come from?

Darby's English Translation
7:13 And one of the elders answered, saying to me, These who are clothed with white robes, who are they, and whence came they?

Douay Rheims
7:13 And one of the ancients answered, and said to me: These that are clothed in white robes, who are they? and whence came they?

Noah Webster Bible
7:13 And one of the elders answered, saying to me, Who are these that are arrayed in white robes? and whence came they?

Weymouth New Testament
7:13 Then, addressing me, one of the Elders said, "Who are these people clothed in the long white robes? And where have they come from?"

World English Bible
7:13 One of the elders answered, saying to me, "These who are arrayed in white robes, who are they, and where did they come from?"

Young's Literal Translation
7:13 And answer did one of the elders, saying to me, `These, who have been arrayed with the white robes -- who are they, and whence came they?`

14

Stephens 1550 Textus Receptus
kai eirhka autw kurie su oidaV kai eipen moi outoi eisin oi ercomenoi ek thV qliyewV thV megalhV kai eplunan taV stolaV autwn kai eleukanan stolas autwn en tw aimati tou arniou

Scrivener 1894 Textus Receptus
kai eirhka autw kurie su oidaV kai eipen moi outoi eisin oi ercomenoi ek thV qliyewV thV megalhV kai eplunan taV stolaV autwn kai eleukanan autas en tw aimati tou arniou

Byzantine Majority
kai eipon autw kurie mou su oidaV kai eipe moi outoi eisin oi ercomenoi ek thV qliyewV thV megalhV kai eplunan taV stolaV autwn kai eleukanan [autas] en tw aimati tou arniou

Alexandrian
kai eirhka autw kurie mou su oidaV kai eipen moi outoi eisin oi ercomenoi ek thV qliyewV thV megalhV kai eplunan taV stolaV autwn kai eleukanan autas en tw aimati tou arniou

Hort and Westcott
kai eirhka autw kurie mou su oidaV kai eipen moi outoi eisin oi ercomenoi ek thV qliyewV thV megalhV kai eplunan taV stolaV autwn kai eleukanan autaV en tw aimati tou arniou

Latin Vulgate
7:14 et dixi illi domine mi tu scis et dixit mihi hii sunt qui veniunt de tribulatione magna et laverunt stolas suas et dealbaverunt eas in sanguine agni

King James Version
7:14 And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.

American Standard Version
7:14 And I say unto him, My lord, thou knowest. And he said to me, These are they that come of the great tribulation, and they washed their robes, and made them white in the blood of the Lamb.

Bible in Basic English
7:14 And I said to him, My lord, you have knowledge. And he said to me, These are they who came through the great testing, and their robes have been washed and made white in the blood of the Lamb.

Darby's English Translation
7:14 And I said to him, My lord, *thou* knowest. And he said to me, These are they who come out of the great tribulation, and have washed their robes, and have made them white in the blood of the Lamb.

Douay Rheims
7:14 And I said to him: My Lord, thou knowest. And he said to me: These are they who are come out of great tribulation, and have washed their robes, and have made them white in the blood of the Lamb.

Noah Webster Bible
7:14 And I said to him, Sir, thou knowest. And he said to me, These are they who came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.

Weymouth New Testament
7:14 "My lord, you know," I replied. "They are those," he said, "who have just passed through the great distress, and have washed their robes and made them white in the blood of the Lamb.

World English Bible
7:14 I told him, "My lord, you know." He said to me, "These are those who came out of the great oppression. They washed their robes, and made them white in the Lamb`s blood.

Young's Literal Translation
7:14 and I have said to him, `Sir, thou hast known;` and he said to me, `These are those who are coming out of the great tribulation, and they did wash their robes, and they made their robes white in the blood of the Lamb;

15

Stephens 1550 Textus Receptus
dia touto eisin enwpion tou qronou tou qeou kai latreuousin autw hmeraV kai nuktoV en tw naw autou kai o kaqhmenoV epi tou qronou skhnwsei ep autouV

Scrivener 1894 Textus Receptus
dia touto eisin enwpion tou qronou tou qeou kai latreuousin autw hmeraV kai nuktoV en tw naw autou kai o kaqhmenoV epi tou qronou skhnwsei ep autouV

Byzantine Majority
dia touto eisin enwpion tou qronou tou qeou kai latreuousin autw hmeraV kai nuktoV en tw naw autou kai o kaqhmenoV epi tw qronw skhnwsei ep autouV

Alexandrian
dia touto eisin enwpion tou qronou tou qeou kai latreuousin autw hmeraV kai nuktoV en tw naw autou kai o kaqhmenoV epi tou qronou skhnwsei ep autouV

Hort and Westcott
dia touto eisin enwpion tou qronou tou qeou kai latreuousin autw hmeraV kai nuktoV en tw naw autou kai o kaqhmenoV epi tou qronou skhnwsei ep autouV

Latin Vulgate
7:15 ideo sunt ante thronum Dei et serviunt ei die ac nocte in templo eius et qui sedet in throno habitabit super illos

King James Version
7:15 Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.

American Standard Version
7:15 Therefore are they before the throne of God; and they serve him day and night in his temple: and he that sitteth on the throne shall spread his tabernacle over them.

Bible in Basic English
7:15 This is why they are before the high seat of God; and they are his servants day and night in his house: and he who is seated on the high seat will be a tent over them.

Darby's English Translation
7:15 Therefore are they before the throne of God, and serve him day and night in his temple, and he that sits upon the throne shall spread his tabernacle over them.

Douay Rheims
7:15 Therefore they are before the throne of God, and they serve him day and night in his temple: and he, that sitteth on the throne, shall dwell over them.

Noah Webster Bible
7:15 Therefore they are before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne will dwell among them.

Weymouth New Testament
7:15 For this reason they stand before the very throne of God, and render Him service, day after day and night after night, in His sanctuary, and He who is sitting upon the throne will shelter them in His tent.

World English Bible
7:15 Therefore are they before the throne of God, they serve him day and night in his temple. He who sits on the throne will spread his tent over them.

Young's Literal Translation
7:15 because of this are they before the throne of God, and they do service to Him day and night in His sanctuary, and He who is sitting upon the throne shall tabernacle over them;

16

Stephens 1550 Textus Receptus
ou peinasousin eti oude diyhsousin eti oude mh pesh ep autouV o hlioV oude pan kauma

Scrivener 1894 Textus Receptus
ou peinasousin eti oude diyhsousin eti oude mh pesh ep autouV o hlioV oude pan kauma

Byzantine Majority
ou peinasousin eti oude diyhsousin eti oud ou mh pesh ep autouV o hlioV oude pan kauma

Alexandrian
ou peinasousin eti oude diyhsousin eti oude mh pesh ep autouV o hlioV oude pan kauma

Hort and Westcott
ou peinasousin eti oude diyhsousin eti oude mh pesh ep autouV o hlioV oude pan kauma

Latin Vulgate
7:16 non esurient neque sitient amplius neque cadet super illos sol neque ullus aestus

King James Version
7:16 They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.

American Standard Version
7:16 They shall hunger no more, neither thirst any more; neither shall the sun strike upon them, nor any heat:

Bible in Basic English
7:16 They will never be in need of food or drink: and they will never again be troubled by the burning heat of the sun:

Darby's English Translation
7:16 They shall not hunger any more, neither shall they thirst any more, nor shall the sun at all fall on them, nor any burning heat;

Douay Rheims
7:16 They shall no more hunger nor thirst, neither shall the sun fall on them, nor any heat.

Noah Webster Bible
7:16 They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.

Weymouth New Testament
7:16 They will never again be hungry or thirsty, and never again will the sun or any scorching heat trouble them.

World English Bible
7:16 They will never be hungry, neither thirsty any more; neither will the sun beat on them, nor any heat;

Young's Literal Translation
7:16 they shall not hunger any more, nor may the sun fall upon them, nor any heat,

17

Stephens 1550 Textus Receptus
oti to arnion to anameson tou qronou poimanei autouV kai odhghsei autouV epi zwsas phgaV udatwn kai exaleiyei o qeoV pan dakruon apo twn ofqalmwn autwn

Scrivener 1894 Textus Receptus
oti to arnion to anameson tou qronou poimanei autouV kai odhghsei autouV epi zwsas phgaV udatwn kai exaleiyei o qeoV pan dakruon apo twn ofqalmwn autwn

Byzantine Majority
oti to arnion to ana meson tou qronou poimanei autouV kai odhghsei autouV epi zwhs phgaV udatwn kai exaleiyei o qeoV pan dakruon ek twn ofqalmwn autwn

Alexandrian
oti to arnion to ana meson tou qronou poimanei autouV kai odhghsei autouV epi zwhs phgaV udatwn kai exaleiyei o qeoV pan dakruon ek twn ofqalmwn autwn

Hort and Westcott
oti to arnion to ana meson tou qronou poimanei autouV kai odhghsei autouV epi zwhV phgaV udatwn kai exaleiyei o qeoV pan dakruon ek twn ofqalmwn autwn

Latin Vulgate
7:17 quoniam agnus qui in medio throni est reget illos et deducet eos ad vitae fontes aquarum et absterget Deus omnem lacrimam ex oculis eorum

King James Version
7:17 For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.

American Standard Version
7:17 for the Lamb that is in the midst of the throne shall be their shepherd, and shall guide them unto fountains of waters of life: and God shall wipe away every tear from their eyes.

Bible in Basic English
7:17 For the Lamb who is on the high seat will be their keeper and their guide to fountains of living water: and God will make glad their eyes for ever.

Darby's English Translation
7:17 because the Lamb which is in the midst of the throne shall shepherd them, and shall lead them to fountains of waters of life, and God shall wipe away every tear from their eyes.

Douay Rheims
7:17 For the Lamb, which is in the midst of the throne, shall rule them, and shall lead them to the fountains of the waters of life, and God shall wipe away all tears from their eyes.

Noah Webster Bible
7:17 For the Lamb who is in the midst of the throne will feed them, and will lead them to living fountains of waters: and God will wipe away all tears from their eyes.

Weymouth New Testament
7:17 For the Lamb who is in front of the throne will be their Shepherd, and will guide them to watersprings of Life, and God will wipe every tear from their eyes."

World English Bible
7:17 for the Lamb who is in the midst of the throne will be their shepherd, and will guide them to living springs of waters. God will wipe away every tear from their eyes."

Young's Literal Translation
7:17 because the Lamb that is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters, and wipe away shall God every tear from their eyes.`

Revelation 8


Revelation 8 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 7

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 8

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13

1

Stephens 1550 Textus Receptus
kai ote hnoixen thn sfragida thn ebdomhn egeneto sigh en tw ouranw wV hmiwrion

Scrivener 1894 Textus Receptus
kai ote hnoixen thn sfragida thn ebdomhn egeneto sigh en tw ouranw wV hmiwrion

Byzantine Majority
kai ote hnoixe thn sfragida thn ebdomhn egeneto sigh en tw ouranw wV hmiwrion

Alexandrian
kai otan hnoixen thn sfragida thn ebdomhn egeneto sigh en tw ouranw wV hmiwrion

Hort and Westcott
kai otan hnoixen thn sfragida thn ebdomhn egeneto sigh en tw ouranw wV hmiwrion

Latin Vulgate
8:1 et cum aperuisset sigillum septimum factum est silentium in caelo quasi media hora

King James Version
8:1 And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.

American Standard Version
8:1 And when he opened the seventh seal, there followed a silence in heaven about the space of half an hour.

Bible in Basic English
8:1 And when the seventh stamp was undone there was quiet in heaven for about half an hour.

Darby's English Translation
8:1 And when it opened the seventh seal, there was silence in the heaven about half an hour.

Douay Rheims
8:1 And when he had opened the seventh seal, there was silence in heaven, as it were for half an hour.

Noah Webster Bible
8:1 And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.

Weymouth New Testament
8:1 When the Lamb broke the seventh seal, there was silence in Heaven for about half an hour.

World English Bible
8:1 When he opened the seventh seal, there followed a silence in heaven for about half an hour.

Young's Literal Translation
8:1 And when he openeth the seventh seal, there came silence in the heaven about half-an-hour,

2

Stephens 1550 Textus Receptus
kai eidon touV epta aggelouV oi enwpion tou qeou esthkasin kai edoqhsan autoiV epta salpiggeV

Scrivener 1894 Textus Receptus
kai eidon touV epta aggelouV oi enwpion tou qeou esthkasin kai edoqhsan autoiV epta salpiggeV

Byzantine Majority
kai eidon touV epta aggelouV oi enwpion tou qeou esthkasi kai edoqhsan autoiV epta salpiggeV

Alexandrian
kai eidon touV epta aggelouV oi enwpion tou qeou esthkasin kai edoqhsan autoiV epta salpiggeV

Hort and Westcott
kai eidon touV epta aggelouV oi enwpion tou qeou esthkasin kai edoqhsan autoiV epta salpiggeV

Latin Vulgate
8:2 et vidi septem angelos stantes in conspectu Dei et datae sunt illis septem tubae

King James Version
8:2 And I saw the seven angels which stood before God; and to them were given seven trumpets.

American Standard Version
8:2 And I saw the seven angels that stand before God; and there were given unto them seven trumpets.

Bible in Basic English
8:2 And I saw the seven angels who had their place before God; and seven horns were given to them.

Darby's English Translation
8:2 And I saw the seven angels who stand before God, and seven trumpets were given to them.

Douay Rheims
8:2 And I saw seven angels standing in the presence of God; and there were given to them seven trumpets.

Noah Webster Bible
8:2 And I saw the seven angels who stood before God; and to them were given seven trumpets.

Weymouth New Testament
8:2 Then I saw the seven angels who are in the presence of God, and seven trumpets were given to them.

World English Bible
8:2 I saw the seven angels who stand before God, and seven trumpets were given to them.

Young's Literal Translation
8:2 and I saw the seven messengers who before God have stood, and there were given to them seven trumpets,

3

Stephens 1550 Textus Receptus
kai alloV aggeloV hlqen kai estaqh epi to qusiasthrion ecwn libanwton crusoun kai edoqh autw qumiamata polla ina dwsh taiV proseucaiV twn agiwn pantwn epi to qusiasthrion to crusoun to enwpion tou qronou

Scrivener 1894 Textus Receptus
kai alloV aggeloV hlqen kai estaqh epi to qusiasthrion ecwn libanwton crusoun kai edoqh autw qumiamata polla ina dwsh taiV proseucaiV twn agiwn pantwn epi to qusiasthrion to crusoun to enwpion tou qronou

Byzantine Majority
kai alloV aggeloV hlqe kai estaqh epi tou qusiasthriou ecwn libanwton crusoun kai edoqh autw qumiamata polla ina dwsh taiV proseucaiV twn agiwn pantwn epi to qusiasthrion to crusoun to enwpion tou qronou

Alexandrian
kai alloV aggeloV hlqen kai estaqh epi tou qusiasthriou ecwn libanwton crusoun kai edoqh autw qumiamata polla ina dwsei taiV proseucaiV twn agiwn pantwn epi to qusiasthrion to crusoun to enwpion tou qronou

Hort and Westcott
kai alloV aggeloV hlqen kai estaqh epi tou qusiasthriou ecwn libanwton crusoun kai edoqh autw qumiamata polla ina dwsei taiV proseucaiV twn agiwn pantwn epi to qusiasthrion to crusoun to enwpion tou qronou

Latin Vulgate
8:3 et alius angelus venit et stetit ante altare habens turibulum aureum et data sunt illi incensa multa ut daret orationibus sanctorum omnium super altare aureum quod est ante thronum

King James Version
8:3 And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer [it] with the prayers of all saints upon the golden altar which was before the throne.

American Standard Version
8:3 And another angel came and stood over the altar, having a golden censer; and there was given unto him much incense, that he should add it unto the prayers of all the saints upon the golden altar which was before the throne.

Bible in Basic English
8:3 And another angel came and took his place at the altar, having a gold vessel for burning perfume; and there was given to him much perfume, so that he might put it with the prayers of all the saints on the gold altar which was before the high seat.

Darby's English Translation
8:3 And another angel came and stood at the altar, having a golden censer; and much incense was given to him, that he might give efficacy to the prayers of all saints at the golden altar which was before the throne.

Douay Rheims
8:3 And another angel came, and stood before the altar, having a golden censer; and there was given to him much incense, that he should offer of the prayers of all saints upon the golden altar, which is before the throne of God.

Noah Webster Bible
8:3 And another angel came and stood at the altar, having a golden censer; and there was given to him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.

Weymouth New Testament
8:3 And another angel came and stood close to the altar, carrying a censer of gold; and abundance of incense was given to him that he might place it with the prayers of all God's people upon the golden altar which was in front of the throne.

World English Bible
8:3 Another angel came and stood over the altar, having a golden censer. Much incense was given to him, that he should add it to the prayers of all the saints on the golden altar which was before the throne.

Young's Literal Translation
8:3 and another messenger did come, and he stood at the altar, having a golden censer, and there was given to him much perfume, that he may give it to the prayers of all the saints upon the golden altar that is before the throne,

4

Stephens 1550 Textus Receptus
kai anebh o kapnoV twn qumiamatwn taiV proseucaiV twn agiwn ek ceiroV tou aggelou enwpion tou qeou

Scrivener 1894 Textus Receptus
kai anebh o kapnoV twn qumiamatwn taiV proseucaiV twn agiwn ek ceiroV tou aggelou enwpion tou qeou

Byzantine Majority
kai anebh o kapnoV twn qumiamatwn taiV proseucaiV twn agiwn ek ceiroV tou aggelou enwpion tou qeou

Alexandrian
kai anebh o kapnoV twn qumiamatwn taiV proseucaiV twn agiwn ek ceiroV tou aggelou enwpion tou qeou

Hort and Westcott
kai anebh o kapnoV twn qumiamatwn taiV proseucaiV twn agiwn ek ceiroV tou aggelou enwpion tou qeou

Latin Vulgate
8:4 et ascendit fumus incensorum de orationibus sanctorum de manu angeli coram Deo

King James Version
8:4 And the smoke of the incense, [which came] with the prayers of the saints, ascended up before God out of the angel's hand.

American Standard Version
8:4 And the smoke of the incense, with the prayers of the saints, went up before God out of the angel`s hand.

Bible in Basic English
8:4 And the smoke of the perfume, with the prayers of the saints, went up before God out of the angel's hand.

Darby's English Translation
8:4 And the smoke of the incense went up with the prayers of the saints, out of the hand of the angel before God.

Douay Rheims
8:4 And the smoke of the incense of the prayers of the saints ascended up before God from the hand of the angel.

Noah Webster Bible
8:4 And the smoke of the incense, which came with the prayers of the saints, ascended before God out of the angel's hand.

Weymouth New Testament
8:4 And the smoke of the incense rose into the presence of God from the angel's hand, and mingled with the prayers of His people.

World English Bible
8:4 The smoke of the incense, with the prayers of the saints, went up before God out of the angel`s hand.

Young's Literal Translation
8:4 and go up did the smoke of the perfumes to the prayers of the saints out of the hand of the messenger, before God;

5

Stephens 1550 Textus Receptus
kai eilhfen o aggeloV to libanwton kai egemisen auto ek tou puroV tou qusiasthriou kai ebalen eiV thn ghn kai egenonto fwnai kai brontai kai astrapai kai seismoV

Scrivener 1894 Textus Receptus
kai eilhfen o aggeloV to libanwton kai egemisen auto ek tou puroV tou qusiasthriou kai ebalen eiV thn ghn kai egenonto fwnai kai brontai kai astrapai kai seismoV

Byzantine Majority
kai eilhfen o aggeloV ton libanwton kai egemisen auton ek tou puroV tou qusiasthriou kai ebalen eiV thn ghn kai egenonto brontai kai fwnai kai astrapai kai seismoV

Alexandrian
kai eilhfen o aggeloV ton libanwton kai egemisen auton ek tou puroV tou qusiasthriou kai ebalen eiV thn ghn kai egenonto brontai kai fwnai kai astrapai kai seismoV

Hort and Westcott
kai eilhfen o aggeloV ton libanwton kai egemisen auton ek tou puroV tou qusiasthriou kai ebalen eiV thn ghn kai egenonto brontai kai fwnai kai astrapai kai seismoV

Latin Vulgate
8:5 et accepit angelus turibulum et implevit illud de igne altaris et misit in terram et facta sunt tonitrua et voces et fulgora et terraemotus

King James Version
8:5 And the angel took the censer, and filled it with fire of the altar, and cast [it] into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.

American Standard Version
8:5 And the angel taketh the censer; and he filled it with the fire of the altar, and cast it upon the earth: and there followed thunders, and voices, and lightnings, and an earthquake.

Bible in Basic English
8:5 And the angel took the vessel; and he made it full of the fire of the altar, and sent it down on the earth: and there came thunders and voices and flames and a shaking of the earth.

Darby's English Translation
8:5 And the angel took the censer, and filled it from the fire of the altar, and cast it on the earth: and there were voices, and thunders and lightnings, and an earthquake.

Douay Rheims
8:5 And the angel took the censer, and filled it with the fire of the altar, and cast it on the earth, and there were thunders and voices and lightnings, and a great earthquake.

Noah Webster Bible
8:5 And the angel took the censer, and filled it with fire of the altar, and cast it upon the earth: and there were voices, and thunderings, and lightnings, and an earthquake.

Weymouth New Testament
8:5 So the angel took the censer and filled it with fire from the altar and flung it to the earth; and there followed peals of thunder, and voices, and flashes of lightning, and an earthquake.

World English Bible
8:5 The angel took the censer, and he filled it with the fire of the altar, and threw it on the earth. There followed thunders, sounds, lightnings, and an earthquake.

Young's Literal Translation
8:5 and the messenger took the censer, and did fill it out of the fire of the altar, and did cast it to the earth, and there came voices, and thunders, and lightnings, and an earthquake.

6

Stephens 1550 Textus Receptus
kai oi epta aggeloi econteV taV epta salpiggaV htoimasan eautous ina salpiswsin

Scrivener 1894 Textus Receptus
kai oi epta aggeloi oi econteV taV epta salpiggaV htoimasan eautous ina salpiswsin

Byzantine Majority
kai oi epta aggeloi oi econteV taV epta salpiggaV htoimasan eautous ina salpiswsi

Alexandrian
kai oi epta aggeloi oi econteV taV epta salpiggaV htoimasan autous ina salpiswsin

Hort and Westcott
kai oi epta aggeloi oi econteV taV epta salpiggaV htoimasan autouV ina salpiswsin

Latin Vulgate
8:6 et septem angeli qui habebant septem tubas paraverunt se ut tuba canerent

King James Version
8:6 And the seven angels which had the seven trumpets prepared themselves to sound.

American Standard Version
8:6 And the seven angels that had the seven trumpets prepared themselves to sound.

Bible in Basic English
8:6 And the seven angels who had the seven horns made ready for sounding them.

Darby's English Translation
8:6 And the seven angels who had the seven trumpets prepared themselves that they might sound with their trumpets.

Douay Rheims
8:6 And the seven angels, who had the seven trumpets, prepared themselves to sound the trumpet.

Noah Webster Bible
8:6 And the seven angels who had the seven trumpets prepared themselves to sound.

Weymouth New Testament
8:6 Then the seven angels who had the seven trumpets made preparations for blowing them.

World English Bible
8:6 The seven angels who had the seven trumpets prepared themselves to sound.

Young's Literal Translation
8:6 And the seven messengers who are having the seven trumpets did prepare themselves that they may sound;

7

Stephens 1550 Textus Receptus
kai o prwtoV aggelos esalpisen kai egeneto calaza kai pur memigmena aimati kai eblhqh eiV thn ghn kai to triton twn dendrwn katekah kai paV cortoV clwroV katekah

Scrivener 1894 Textus Receptus
kai o prwtoV aggelos esalpisen kai egeneto calaza kai pur memigmena aimati kai eblhqh eiV thn ghn kai to triton twn dendrwn katekah kai paV cortoV clwroV katekah

Byzantine Majority
kai o prwtoV esalpise kai egeneto calaza kai pur memigmena en aimati kai eblhqh eiV thn ghn kai to triton ths ghs katekah kai to triton twn dendrwn katekah kai paV cortoV clwroV katekah

Alexandrian
kai o prwtoV esalpisen kai egeneto calaza kai pur memigmena en aimati kai eblhqh eiV thn ghn kai to triton ths ghs katekah kai to triton twn dendrwn katekah kai paV cortoV clwroV katekah

Hort and Westcott
kai o prwtoV esalpisen kai egeneto calaza kai pur memigmena en aimati kai eblhqh eiV thn ghn kai to triton thV ghV katekah kai to triton twn dendrwn katekah kai paV cortoV clwroV katekah

Latin Vulgate
8:7 et primus tuba cecinit et facta est grando et ignis mixta in sanguine et missum est in terram et tertia pars terrae conbusta est et tertia pars arborum conbusta est et omne faenum viride conbustum est

King James Version
8:7 The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.

American Standard Version
8:7 And the first sounded, and there followed hail and fire, mingled with blood, and they were cast upon the earth: and the third part of the earth was burnt up, and the third part of the trees was burnt up, and all green grass was burnt up.

Bible in Basic English
8:7 And at the sounding of the first, a rain of ice and fire, mixed with blood, was sent on the earth: and a third part of the earth, and of the trees, and all green grass was burned up.

Darby's English Translation
8:7 And the first sounded his trumpet: and there was hail and fire, mingled with blood, and they were cast upon the earth; and the third part of the earth was burnt up, and the third part of the trees was burnt up, and all green grass was burnt up.

Douay Rheims
8:7 And the first angel sounded the trumpet, and there followed hail and fire, mingled with blood, and it was cast on the earth, and the third part of the earth was burnt up, and the third part of the trees was burnt up, and all green grass was burnt up.

Noah Webster Bible
8:7 The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.

Weymouth New Testament
8:7 The first blew his trumpet; and there came hail and fire, mixed with blood, falling upon the earth; and a third part of the earth was burnt up, and a third part of the trees and all the green grass.

World English Bible
8:7 The first sounded, and there followed hail and fire, mingled with blood, and they were thrown on the earth. One third of the earth was burnt up, and one third of the trees were burnt up, and all green grass was burnt up.

Young's Literal Translation
8:7 and the first messenger did sound, and there came hail and fire, mingled with blood, and it was cast to the land, and the third of the trees was burnt up, and all the green grass was burnt up.

8

Stephens 1550 Textus Receptus
kai o deuteroV aggeloV esalpisen kai wV oroV mega puri kaiomenon eblhqh eiV thn qalassan kai egeneto to triton thV qalasshV aima

Scrivener 1894 Textus Receptus
kai o deuteroV aggeloV esalpisen kai wV oroV mega puri kaiomenon eblhqh eiV thn qalassan kai egeneto to triton thV qalasshV aima

Byzantine Majority
kai o deuteroV aggeloV esalpise kai wV oroV mega kaiomenon eblhqh eiV thn qalassan kai egeneto to triton thV qalasshV aima

Alexandrian
kai o deuteroV aggeloV esalpisen kai wV oroV mega puri kaiomenon eblhqh eiV thn qalassan kai egeneto to triton thV qalasshV aima

Hort and Westcott
kai o deuteroV aggeloV esalpisen kai wV oroV mega puri kaiomenon eblhqh eiV thn qalassan kai egeneto to triton thV qalasshV aima

Latin Vulgate
8:8 et secundus angelus tuba cecinit et tamquam mons magnus igne ardens missus est in mare et facta est tertia pars maris sanguis

King James Version
8:8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

American Standard Version
8:8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

Bible in Basic English
8:8 And at the sounding of the second angel, it was as if a great mountain burning with fire was sent into the sea: and a third part of the sea became blood,

Darby's English Translation
8:8 And the second angel sounded his trumpet: and as a great mountain burning with fire was cast into the sea, and the third part of the sea became blood;

Douay Rheims
8:8 And the second angel sounded the trumpet: and as it were a great mountain, burning with fire, was cast into the sea, and the third part of the sea became blood:

Noah Webster Bible
8:8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

Weymouth New Testament
8:8 The second angel blew his trumpet; and what seemed to be a great mountain, all ablaze with fire, was hurled into the sea; and a third part of the sea was turned into blood.

World English Bible
8:8 The second angel sounded, and something like a great mountain burning with fire was thrown into the sea. One third of the sea became blood,

Young's Literal Translation
8:8 And the second messenger did sound, and as it were a great mountain with fire burning was cast into the sea, and the third of the sea became blood,

9

Stephens 1550 Textus Receptus
kai apeqanen to triton twn ktismatwn twn en th qalassh ta econta yucaV kai to triton twn ploiwn diefqarh

Scrivener 1894 Textus Receptus
kai apeqanen to triton twn ktismatwn twn en th qalassh ta econta yucaV kai to triton twn ploiwn diefqarh

Byzantine Majority
kai apeqane to triton twn ktismatwn en th qalassh ta econta yucaV kai to triton twn ploiwn diefqarh

Alexandrian
kai apeqanen to triton twn ktismatwn twn en th qalassh ta econta yucaV kai to triton twn ploiwn diefqarhsan

Hort and Westcott
kai apeqanen to triton twn ktismatwn twn en th qalassh ta econta yucaV kai to triton twn ploiwn diefqarhsan

Latin Vulgate
8:9 et mortua est tertia pars creaturae quae habent animas et tertia pars navium interiit

King James Version
8:9 And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.

American Standard Version
8:9 and there died the third part of the creatures which were in the sea, even they that had life; and the third part of the ships was destroyed.

Bible in Basic English
8:9 And destruction came on a third part of the living things which were in the sea, and on a third part of the ships.

Darby's English Translation
8:9 and the third part of the creatures which were in the sea which had life died; and the third part of the ships were destroyed.

Douay Rheims
8:9 And the third part of those creatures died, which had life in the sea, and the third part of the ships was destroyed.

Noah Webster Bible
8:9 And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.

Weymouth New Testament
8:9 And a third part of the creatures that were in the sea--those that had life--died; and a third part of the ships were destroyed.

World English Bible
8:9 and one third of the creatures which were in the sea died, those who had life. One third of the ships were destroyed.

Young's Literal Translation
8:9 and die did the third of the creatures that are in the sea, those having life, and the third of the ships were destroyed.

10

Stephens 1550 Textus Receptus
kai o tritoV aggeloV esalpisen kai epesen ek tou ouranou asthr megaV kaiomenoV wV lampaV kai epesen epi to triton twn potamwn kai epi taV phgaV udatwn

Scrivener 1894 Textus Receptus
kai o tritoV aggeloV esalpisen kai epesen ek tou ouranou asthr megaV kaiomenoV wV lampaV kai epesen epi to triton twn potamwn kai epi taV phgaV udatwn

Byzantine Majority
kai o tritoV aggeloV esalpise kai epesen ek tou ouranou asthr megaV kaiomenoV wV lampaV kai epesen epi to triton twn potamwn kai epi taV phgaV twn udatwn

Alexandrian
kai o tritoV aggeloV esalpisen kai epesen ek tou ouranou asthr megaV kaiomenoV wV lampaV kai epesen epi to triton twn potamwn kai epi taV phgaV twn udatwn

Hort and Westcott
kai o tritoV aggeloV esalpisen kai epesen ek tou ouranou asthr megaV kaiomenoV wV lampaV kai epesen epi to triton twn potamwn kai epi taV phgaV twn udatwn

Latin Vulgate
8:10 et tertius angelus tuba cecinit et cecidit de caelo stella magna ardens tamquam facula et cecidit in tertiam partem fluminum et in fontes aquarum

King James Version
8:10 And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;

American Standard Version
8:10 And the third angel sounded, and there fell from heaven a great star, burning as a torch, and it fell upon the third part of the rivers, and upon the fountains of the waters;

Bible in Basic English
8:10 And at the sounding of the third angel, there went down from heaven a great star, burning like a flame, and it came on a third part of the rivers, and on the fountains of water.

Darby's English Translation
8:10 And the third angel sounded his trumpet: and there fell out of the heaven a great star, burning as a torch, and it fell upon the third part of the rivers, and upon the fountains of waters.

Douay Rheims
8:10 And the third angel sounded the trumpet, and a great star fell from heaven, burning as it were a torch, and it fell on the third part of the rivers, and upon the fountains of waters:

Noah Webster Bible
8:10 And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;

Weymouth New Testament
8:10 The third angel blew his trumpet; and there fell from Heaven a great star, which was on fire like a torch. It fell upon a third part of the rivers and upon the springs of water.

World English Bible
8:10 The third angel sounded, and a great star fell from the sky, burning like a torch, and it fell on one third of the rivers, and on the springs of the waters.

Young's Literal Translation
8:10 And the third messenger did sound, and there fell out of the heaven a great star, burning as a lamp, and it did fall upon the third of the rivers, and upon the fountains of waters,

11

Stephens 1550 Textus Receptus
kai to onoma tou asteroV legetai ayinqoV kai ginetai to triton eiV ayinqon kai polloi anqrwpwn apeqanon ek twn udatwn oti epikranqhsan

Scrivener 1894 Textus Receptus
kai to onoma tou asteroV legetai ayinqoV kai ginetai to triton twn udatwn eiV ayinqon kai polloi anqrwpwn apeqanon ek twn udatwn oti epikranqhsan

Byzantine Majority
kai to onoma tou asteroV legetai o ayinqoV kai egeneto to triton twn udatwn eiV ayinqon kai polloi twn anqrwpwn apeqanon ek twn udatwn oti epikranqhsan

Alexandrian
kai to onoma tou asteroV legetai o ayinqoV kai egeneto to triton twn udatwn eiV ayinqon kai polloi twn anqrwpwn apeqanon ek twn udatwn oti epikranqhsan

Hort and Westcott
kai to onoma tou asteroV legetai o ayinqoV kai egeneto to triton twn udatwn eiV ayinqon kai polloi twn anqrwpwn apeqanon ek twn udatwn oti epikranqhsan

Latin Vulgate
8:11 et nomen stellae dicitur Absinthius et facta est tertia pars aquarum in absinthium et multi hominum mortui sunt de aquis quia amarae factae sunt

King James Version
8:11 And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

American Standard Version
8:11 and the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

Bible in Basic English
8:11 And the name of the star is Wormwood: and a third part of the waters became bitter; and a number of men came to their end because of the waters, for they were made bitter.

Darby's English Translation
8:11 And the name of the star is called Wormwood; and the third part of the waters became wormwood, and many of the men died of the waters because they were made bitter.

Douay Rheims
8:11 And the name of the star is called Wormwood. And the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

Noah Webster Bible
8:11 And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died by the waters, because they were made bitter.

Weymouth New Testament
8:11 The name of the star is `Wormwood;' and a third part of the waters were turned into wormwood, and vast numbers of the people died from drinking the water, because it had become bitter.

World English Bible
8:11 The name of the star is called "Wormwood." One third of the waters became wormwood. Many men died from the waters, because they were made bitter.

Young's Literal Translation
8:11 and the name of the star is called Wormwood, and the third of the waters doth become wormwood, and many of the men did die of the waters, because they were made bitter.

12

Stephens 1550 Textus Receptus
kai o tetartoV aggeloV esalpisen kai eplhgh to triton tou hliou kai to triton thV selhnhV kai to triton twn asterwn ina skotisqh to triton autwn kai h hmera mh fainh to triton authV kai h nux omoiwV

Scrivener 1894 Textus Receptus
kai o tetartoV aggeloV esalpisen kai eplhgh to triton tou hliou kai to triton thV selhnhV kai to triton twn asterwn ina skotisqh to triton autwn kai h hmera mh fainh to triton authV kai h nux omoiwV

Byzantine Majority
kai o tetartoV aggeloV esalpise kai eplhgh to triton tou hliou kai to triton thV selhnhV kai to triton twn asterwn ina skotisqh to triton autwn kai h hmera mh fainh to triton authV kai h nux omoiwV

Alexandrian
kai o tetartoV aggeloV esalpisen kai eplhgh to triton tou hliou kai to triton thV selhnhV kai to triton twn asterwn ina skotisqh to triton autwn kai h hmera mh fanh to triton authV kai h nux omoiwV

Hort and Westcott
kai o tetartoV aggeloV esalpisen kai eplhgh to triton tou hliou kai to triton thV selhnhV kai to triton twn asterwn ina skotisqh to triton autwn kai h hmera mh fanh to triton authV kai h nux omoiwV

Latin Vulgate
8:12 et quartus angelus tuba cecinit et percussa est tertia pars solis et tertia pars lunae et tertia pars stellarum ut obscuraretur tertia pars eorum et diei non luceret pars tertia et nox similiter

King James Version
8:12 And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.

American Standard Version
8:12 And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; that the third part of them should be darkened, and the day should not shine for the third part of it, and the night in like manner.

Bible in Basic English
8:12 And at the sounding of the fourth angel, a third part of the sun, and of the moon, and of the stars was made dark, so that there was no light for a third part of the day and of the night.

Darby's English Translation
8:12 And the fourth angel sounded his trumpet: and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so that the third part of them should be darkened, and that the day should not appear for the third part of it, and the night the same.

Douay Rheims
8:12 And the fourth angel sounded the trumpet, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars, so that the third part of them was darkened, and the day did not shine for a third part of it, and the night in like manner.

Noah Webster Bible
8:12 And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so that the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.

Weymouth New Testament
8:12 Then the fourth angel blew his trumpet; and a curse fell upon a third part of the sun, a third part of the moon, and a third part of the stars, so that a third part of them were darkened and for a third of the day, and also of the night, there was no light.

World English Bible
8:12 The fourth angel sounded, and one third of the sun was struck, and one third of the moon, and one third of the stars; so that one third of them would be darkened, and the day wouldn`t shine for one third of it, and the night in the same way.

Young's Literal Translation
8:12 And the fourth messenger did sound, and smitten was the third of the sun, and the third of the moon, and the third of the stars, that darkened may be the third of them, and that the day may not shine -- the third of it, and the night in like manner.

13

Stephens 1550 Textus Receptus
kai eidon kai hkousa enoV aggelou petwmenou en mesouranhmati legontoV fwnh megalh ouai ouai ouai tois katoikousin epi thV ghV ek twn loipwn fwnwn thV salpiggoV twn triwn aggelwn twn mellontwn salpizein

Scrivener 1894 Textus Receptus
kai eidon kai hkousa enoV aggelou petwmenou en mesouranhmati legontoV fwnh megalh ouai ouai ouai tois katoikousin epi thV ghV ek twn loipwn fwnwn thV salpiggoV twn triwn aggelwn twn mellontwn salpizein

Byzantine Majority
kai eidon kai hkousa enoV aetou petomenou en mesouranhmati legontoV fwnh megalh ouai ouai ouai tois katoikousin epi thV ghV ek twn loipwn fwnwn thV salpiggoV twn triwn aggelwn twn mellontwn salpizein

Alexandrian
kai eidon kai hkousa enoV aetou petomenou en mesouranhmati legontoV fwnh megalh ouai ouai ouai tous katoikountas epi thV ghV ek twn loipwn fwnwn thV salpiggoV twn triwn aggelwn twn mellontwn salpizein

Hort and Westcott
kai eidon kai hkousa enoV aetou petomenou en mesouranhmati legontoV fwnh megalh ouai ouai ouai touV katoikountaV epi thV ghV ek twn loipwn fwnwn thV salpiggoV twn triwn aggelwn twn mellontwn salpizein

Latin Vulgate
8:13 et vidi et audivi vocem unius aquilae volantis per medium caelum dicentis voce magna vae vae vae habitantibus in terra de ceteris vocibus tubae trium angelorum qui erant tuba canituri

King James Version
8:13 And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!

American Standard Version
8:13 And I saw, and I heard an eagle, flying in mid heaven, saying with a great voice, Woe, woe, woe, for them that dwell on the earth, by reason of the other voices of the trumpet of the three angels, who are yet to sound.

Bible in Basic English
8:13 And there came to my ears the cry of an eagle in flight in the middle of heaven, saying with a great voice, Trouble, trouble, trouble, to all on the earth, because of the other voices of the horns of the three angels, whose sounding is still to come.

Darby's English Translation
8:13 And I saw, and I heard an eagle flying in mid-heaven, saying with a loud voice, Woe, woe, woe, to them that dwell upon the earth, for the remaining voices of the trumpet of the three angels who are about to sound.

Douay Rheims
8:13 And I beheld, and heard the voice of one eagle flying through the midst of heaven, saying with a loud voice: Woe, woe, woe to the inhabitants of the earth: by reason of the rest of the voices of the three angels, who are yet to sound the trumpet.

Noah Webster Bible
8:13 And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth, by reason of the other voices of the trumpet of the three angels, which are yet to sound!

Weymouth New Testament
8:13 Then I looked, and I heard a solitary eagle crying in a loud voice, as it flew across the sky, "Alas, alas, alas, for the inhabitants of the earth, because of the significance of the remaining trumpets which the three angels are about to blow!"

World English Bible
8:13 I saw, and I heard an eagle, flying in mid heaven, saying with a loud voice, "Woe! Woe! Woe for those who dwell on the earth, because of the other voices of the trumpets of the three angels, who are yet to sound.

Young's Literal Translation
8:13 And I saw, and I heard one messenger, flying in the mid-heaven, saying with a great voice, `Wo, wo, wo, to those dwelling upon the land from the rest of the voices of the trumpet of the three messengers who are about to sound.`

Revelation 9


Revelation 9 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 8

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 9

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
kai o pemptoV aggeloV esalpisen kai eidon astera ek tou ouranou peptwkota eiV thn ghn kai edoqh autw h kleiV tou freatoV thV abussou

Scrivener 1894 Textus Receptus
kai o pemptoV aggeloV esalpisen kai eidon astera ek tou ouranou peptwkota eiV thn ghn kai edoqh autw h kleiV tou freatoV thV abussou

Byzantine Majority
kai o pemptoV aggeloV esalpise kai eidon astera ek tou ouranou peptwkota eiV thn ghn kai edoqh autw h kleiV tou freatoV thV abussou

Alexandrian
kai o pemptoV aggeloV esalpisen kai eidon astera ek tou ouranou peptwkota eiV thn ghn kai edoqh autw h kleiV tou freatoV thV abussou

Hort and Westcott
kai o pemptoV aggeloV esalpisen kai eidon astera ek tou ouranou peptwkota eiV thn ghn kai edoqh autw h kleiV tou freatoV thV abussou

Latin Vulgate
9:1 et quintus angelus tuba cecinit et vidi stellam de caelo cecidisse in terram et data est illi clavis putei abyssi

King James Version
9:1 And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.

American Standard Version
9:1 And the fifth angel sounded, and I saw a star from heaven fallen unto the earth: and there was given to him the key of the pit of the abyss.

Bible in Basic English
9:1 And at the sounding of the fifth angel I saw a star falling from heaven to the earth: and there was given to him the key of the great deep.

Darby's English Translation
9:1 And the fifth angel sounded his trumpet: and I saw a star out of the heaven fallen to the earth; and there was given to it the key of the pit of the abyss.

Douay Rheims
9:1 And the fifth angel sounded the trumpet, and I saw a star fall from heaven upon the earth, and there was given to him the key of the bottomless pit.

Noah Webster Bible
9:1 And the fifth angel sounded, and I saw a star fall from heaven to the earth: and to him was given the key of the bottomless pit.

Weymouth New Testament
9:1 The fifth angel blew his trumpet; and I saw a Star which had fallen from Heaven to the earth; and to him was given the key of the depths of the bottomless pit,

World English Bible
9:1 The fifth angel sounded, and I saw a star from the sky fallen to the earth. The key to the pit of the abyss was given to him.

Young's Literal Translation
9:1 And the fifth messenger did sound, and I saw a star out of the heaven having fallen to the earth, and there was given to it the key of the pit of the abyss,

2

Stephens 1550 Textus Receptus
kai hnoixen to frear thV abussou kai anebh kapnoV ek tou freatoV wV kapnoV kaminou megalhs kai eskotisqh o hlioV kai o ahr ek tou kapnou tou freatoV

Scrivener 1894 Textus Receptus
kai hnoixen to frear thV abussou kai anebh kapnoV ek tou freatoV wV kapnoV kaminou megalhs kai eskotisqh o hlioV kai o ahr ek tou kapnou tou freatoV

Byzantine Majority
[kai hnoixe to frear thV abussou] kai anebh kapnoV ek tou freatoV wV kapnoV kaminou kaiomenhs kai eskotisqh o hlioV kai o ahr ek tou kapnou tou freatoV

Alexandrian
kai hnoixen to frear thV abussou kai anebh kapnoV ek tou freatoV wV kapnoV kaminou megalhs kai eskotwqh o hlioV kai o ahr ek tou kapnou tou freatoV

Hort and Westcott
kai hnoixen to frear thV abussou kai anebh kapnoV ek tou freatoV wV kapnoV kaminou megalhV kai eskotwqh o hlioV kai o ahr ek tou kapnou tou freatoV

Latin Vulgate
9:2 et aperuit puteum abyssi et ascendit fumus putei sicut fumus fornacis magnae et obscuratus est sol et aer de fumo putei

King James Version
9:2 And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

American Standard Version
9:2 And he opened the pit of the abyss; and there went up a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

Bible in Basic English
9:2 And he made the great deep open and a smoke went up from it, like the smoke of a great oven; and the sun and the air were made dark because of the smoke.

Darby's English Translation
9:2 And it opened the pit of the abyss; and there went up smoke out of the pit as the smoke of a great furnace; and the sun and the air were darkened with the smoke of the pit.

Douay Rheims
9:2 And he opened the bottomless pit: and the smoke of the pit arose, as the smoke of a great furnace; and the sun and the air were darkened with the smoke of the pit.

Noah Webster Bible
9:2 And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

Weymouth New Testament
9:2 and he opened the depths of the bottomless pit. And smoke came up out of the pit resembling the smoke of a vast furnace, so that the sun was darkened, and the air also, by reason of the smoke of the pit.

World English Bible
9:2 He opened the pit of the abyss, and smoke went up out of the pit, like the smoke from a great furnace. The sun and the air were darkened because of the smoke from the pit.

Young's Literal Translation
9:2 and he did open the pit of the abyss, and there came up a smoke out of the pit as smoke of a great furnace, and darkened was the sun and the air, from the smoke of the pit.

3

Stephens 1550 Textus Receptus
kai ek tou kapnou exhlqon akrideV eiV thn ghn kai edoqh autaiV exousia wV ecousin exousian oi skorpioi thV ghV

Scrivener 1894 Textus Receptus
kai ek tou kapnou exhlqon akrideV eiV thn ghn kai edoqh autaiV exousia wV ecousin exousian oi skorpioi thV ghV

Byzantine Majority
kai ek tou kapnou exhlqon akrideV eiV thn ghn kai edoqh autaiV exousia wV ecousin exousian oi skorpioi thV ghV

Alexandrian
kai ek tou kapnou exhlqon akrideV eiV thn ghn kai edoqh autaiV exousia wV ecousin exousian oi skorpioi thV ghV

Hort and Westcott
kai ek tou kapnou exhlqon akrideV eiV thn ghn kai edoqh autaiV exousia wV ecousin exousian oi skorpioi thV ghV

Latin Vulgate
9:3 et de fumo exierunt lucustae in terram et data est illis potestas sicut habent potestatem scorpiones terrae

King James Version
9:3 And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.

American Standard Version
9:3 And out of the smoke came forth locusts upon the earth; and power was given them, as the scorpions of the earth have power.

Bible in Basic English
9:3 And from the smoke locusts came out on the earth; and power was given them, like the power of scorpions.

Darby's English Translation
9:3 And out of the smoke came forth locusts on the earth, and power was given to them as the scorpions of the earth have power;

Douay Rheims
9:3 And from the smoke of the pit there came out locusts upon the earth. And power was given to them, as the scorpions of the earth have power:

Noah Webster Bible
9:3 And there came out of the smoke locusts upon the earth: and to them was given power, as the scorpions of the earth have power.

Weymouth New Testament
9:3 And from the midst of the smoke there came locusts on to the earth, and power was given to them resembling the power which earthly scorpions possess.

World English Bible
9:3 Then out of the smoke came forth locusts on the earth, and power was given to them, as the scorpions of the earth have power.

Young's Literal Translation
9:3 And out of the smoke came forth locusts to the earth, and there was given to them authority, as scorpions of the earth have authority,

4

Stephens 1550 Textus Receptus
kai erreqh autaiV ina mh adikhswsin ton corton thV ghV oude pan clwron oude pan dendron ei mh touV anqrwpouV monous oitineV ouk ecousin thn sfragida tou qeou epi twn metwpwn autwn

Scrivener 1894 Textus Receptus
kai erreqh autaiV ina mh adikhswsin ton corton thV ghV oude pan clwron oude pan dendron ei mh touV anqrwpouV monous oitineV ouk ecousin thn sfragida tou qeou epi twn metwpwn autwn

Byzantine Majority
kai erreqh autaiV ina mh adikhswsi ton corton thV ghV oude pan clwron oude pan dendron ei mh touV anqrwpouV oitineV ouk ecousi thn sfragida tou qeou epi twn metwpwn autwn

Alexandrian
kai erreqh autaiV ina mh adikhsousin ton corton thV ghV oude pan clwron oude pan dendron ei mh touV anqrwpouV oitineV ouk ecousi thn sfragida tou qeou epi twn metwpwn

Hort and Westcott
kai erreqh autaiV ina mh adikhsousin ton corton thV ghV oude pan clwron oude pan dendron ei mh touV anqrwpouV oitineV ouk ecousin thn sfragida tou qeou epi twn metwpwn

Latin Vulgate
9:4 et praeceptum est illis ne laederent faenum terrae neque omne viride neque omnem arborem nisi tantum homines qui non habent signum Dei in frontibus

King James Version
9:4 And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.

American Standard Version
9:4 And it was said unto them that they should not hurt the grass of the earth, neither any green thing, neither any tree, but only such men as have not the seal of God on their foreheads.

Bible in Basic English
9:4 And they were ordered to do no damage to the grass of the earth, or any green thing, or any tree, but only to such men as have not the mark of God on their brows.

Darby's English Translation
9:4 and it was said to them, that they should not injure the grass of the earth, nor any green thing, nor any tree, but the men who have not the seal of God on their foreheads:

Douay Rheims
9:4 And it was commanded them that they should not hurt the grass of the earth, nor any green thing, nor any tree: but only the men who have not the sign of God on their foreheads.

Noah Webster Bible
9:4 And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men who have not the seal of God in their foreheads.

Weymouth New Testament
9:4 And they were forbidden to injure the herbage of the earth, or any green thing, or any tree. They were only to injure human beings--those who have not the seal of God on their foreheads.

World English Bible
9:4 They were told that they should not hurt the grass of the earth, neither any green thing, neither any tree, but only those men who don`t have God`s seal on their foreheads.

Young's Literal Translation
9:4 and it was said to them that they may not injure the grass of the earth, nor any green thing, nor any tree, but -- the men only who have not the seal of God upon their foreheads,

5

Stephens 1550 Textus Receptus
kai edoqh autais ina mh apokteinwsin autouV all ina basanisqwsin mhnaV pente kai o basanismoV autwn wV basanismoV skorpiou otan paish anqrwpon

Scrivener 1894 Textus Receptus
kai edoqh autais ina mh apokteinwsin autouV all ina basanisqwsin mhnaV pente kai o basanismoV autwn wV basanismoV skorpiou otan paish anqrwpon

Byzantine Majority
kai edoqh autais ina mh apokteinwsin autouV all ina basanisqwsi mhnaV pente kai o basanismoV autwn wV basanismoV skorpiou otan paish anqrwpon

Alexandrian
kai edoqh autois ina mh apokteinwsin autouV all ina basanisqhsontai mhnaV pente kai o basanismoV autwn wV basanismoV skorpiou otan paish anqrwpon

Hort and Westcott
kai edoqh autaiV ina mh apokteinwsin autouV all ina basanisqhsontai mhnaV pente kai o basanismoV autwn wV basanismoV skorpiou otan paish anqrwpon

Latin Vulgate
9:5 et datum est illis ne occiderent eos sed ut cruciarentur mensibus quinque et cruciatus eorum ut cruciatus scorpii cum percutit hominem

King James Version
9:5 And to them it was given that they should not kill them, but that they should be tormented five months: and their torment [was] as the torment of a scorpion, when he striketh a man.

American Standard Version
9:5 And it was given them that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when it striketh a man.

Bible in Basic English
9:5 And orders were given them not to put them to death, but to give them great pain for five months: and their pain was as the pain from the wound of a scorpion.

Darby's English Translation
9:5 and it was given to them that they should not kill them, but that they should be tormented five months; and their torment was as the torment of a scorpion when it strikes a man.

Douay Rheims
9:5 And it was given unto them that they should not kill them; but that they should torment them five months: and their torment was as the torment of a scorpion when he striketh a man.

Noah Webster Bible
9:5 And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.

Weymouth New Testament
9:5 Their mission was not to kill, but to cause awful agony for five months; and this agony was like that which a scorpion inflicts when it stings a man.

World English Bible
9:5 They were given power not to kill them, but to torment them for five months. Their torment was like the torment of a scorpion, when it strikes a man.

Young's Literal Translation
9:5 and it was given to them that they may not kill them, but that they may be tormented five months, and their torment is as the torment of a scorpion, when it may strike a man;

6

Stephens 1550 Textus Receptus
kai en taiV hmeraiV ekeinaiV zhthsousin oi anqrwpoi ton qanaton kai ouc eurhsousin auton kai epiqumhsousin apoqanein kai feuxetai o qanatos ap autwn

Scrivener 1894 Textus Receptus
kai en taiV hmeraiV ekeinaiV zhthsousin oi anqrwpoi ton qanaton kai ouc eurhsousin auton kai epiqumhsousin apoqanein kai feuxetai o qanatos ap autwn

Byzantine Majority
kai en taiV hmeraiV ekeinaiV zhthsousin oi anqrwpoi ton qanaton kai ou mh eurhsousin auton kai epiqumhsousin apoqanein kai feuxetai ap autwn o qanatos

Alexandrian
kai en taiV hmeraiV ekeinaiV zhthsousin oi anqrwpoi ton qanaton kai ou mh eurhsousin auton kai epiqumhsousin apoqanein kai feugei o qanatos ap autwn

Hort and Westcott
kai en taiV hmeraiV ekeinaiV zhthsousin oi anqrwpoi ton qanaton kai ou mh eurhsousin auton kai epiqumhsousin apoqanein kai feugei o qanatoV ap autwn

Latin Vulgate
9:6 et in diebus illis quaerent homines mortem et non invenient eam et desiderabunt mori et fugiet mors ab ipsis

King James Version
9:6 And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.

American Standard Version
9:6 And in those days men shall seek death, and shall in no wise find it; and they shall desire to die, and death fleeth from them.

Bible in Basic English
9:6 And in those days men will be hoping for death, and it will not come to them; and they will have a great desire for death, and death will go in flight from them.

Darby's English Translation
9:6 And in those days shall men seek death, and shall in no way find it; and shall desire to die, and death flees from them.

Douay Rheims
9:6 And in those days men shall seek death, and shall not find it: and they shall desire to die, and death shall fly from them.

Noah Webster Bible
9:6 And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.

Weymouth New Testament
9:6 And at that time people will seek death, but will by no possibility find it, and will long to die, but death evades them.

World English Bible
9:6 In those days men will seek death, and will in no way find it. They will desire to die, and death will flee from them.

Young's Literal Translation
9:6 and in those days shall men seek the death, and they shall not find it, and they shall desire to die, and the death shall flee from them.

7

Stephens 1550 Textus Receptus
kai ta omoiwmata twn akridwn omoia ippoiV htoimasmenoiV eiV polemon kai epi taV kefalaV autwn wV stefanoi omoioi crusw kai ta proswpa autwn wV proswpa anqrwpwn

Scrivener 1894 Textus Receptus
kai ta omoiwmata twn akridwn omoia ippoiV htoimasmenoiV eiV polemon kai epi taV kefalaV autwn wV stefanoi omoioi crusw kai ta proswpa autwn wV proswpa anqrwpwn

Byzantine Majority
kai ta omoiwmata twn akridwn omoia ippoiV htoimasmenoiV eiV polemon kai epi taV kefalaV autwn wV stefanoi crusoi kai ta proswpa autwn wV proswpa anqrwpwn

Alexandrian
kai ta omoiwmata twn akridwn omoia ippoiV htoimasmenoiV eiV polemon kai epi taV kefalaV autwn wV stefanoi omoioi crusw kai ta proswpa autwn wV proswpa anqrwpwn

Hort and Westcott
kai ta omoiwmata twn akridwn omoia ippoiV htoimasmenoiV eiV polemon kai epi taV kefalaV autwn wV stefanoi omoioi crusw kai ta proswpa autwn wV proswpa anqrwpwn

Latin Vulgate
9:7 et similitudines lucustarum similes equis paratis in proelium et super capita earum tamquam coronae similes auro et facies earum sicut facies hominum

King James Version
9:7 And the shapes of the locusts [were] like unto horses prepared unto battle; and on their heads [were] as it were crowns like gold, and their faces [were] as the faces of men.

American Standard Version
9:7 And the shapes of the locusts were like unto horses prepared for war; and upon their heads as it were crowns like unto gold, and their faces were as men`s faces.

Bible in Basic English
9:7 And the forms of the locusts were like horses made ready for war; and on their heads they had crowns like gold, and their faces were as the faces of men.

Darby's English Translation
9:7 And the likenesses of the locusts were like to horses prepared for war; and upon their heads as crowns like gold, and their faces as faces of men;

Douay Rheims
9:7 And the shapes of the locusts were like unto horses prepared unto battle: and on their heads were, as it were, crowns like gold: and their faces were as the faces of men.

Noah Webster Bible
9:7 And the shapes of the locusts were like to horses prepared for battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.

Weymouth New Testament
9:7 The appearance of the locusts was like that of horses equipped for war. On their heads they had wreaths which looked like gold.

World English Bible
9:7 The shapes of the locusts were like horses prepared for war. On their heads were something like gold crowns, and their faces were like men`s faces.

Young's Literal Translation
9:7 And the likenesses of the locusts are like to horses made ready to battle, and upon their heads as crowns like gold, and their faces as faces of men,

8

Stephens 1550 Textus Receptus
kai eicon tricaV wV tricaV gunaikwn kai oi odonteV autwn wV leontwn hsan

Scrivener 1894 Textus Receptus
kai eicon tricaV wV tricaV gunaikwn kai oi odonteV autwn wV leontwn hsan

Byzantine Majority
kai eicon tricaV wV tricaV gunaikwn kai oi odonteV autwn wV leontwn hsan

Alexandrian
kai eicon tricaV wV tricaV gunaikwn kai oi odonteV autwn wV leontwn hsan

Hort and Westcott
kai eicon tricaV wV tricaV gunaikwn kai oi odonteV autwn wV leontwn hsan

Latin Vulgate
9:8 et habebant capillos sicut capillos mulierum et dentes earum sicut leonum erant

King James Version
9:8 And they had hair as the hair of women, and their teeth were as [the teeth] of lions.

American Standard Version
9:8 And they had hair as the hair of women, and their teeth were as teeth of lions.

Bible in Basic English
9:8 And they had hair like the hair of women, and their teeth were as the teeth of lions.

Darby's English Translation
9:8 and they had hair as women`s hair, and their teeth were as of lions,

Douay Rheims
9:8 And they had hair as the hair of women; and their teeth were as lions:

Noah Webster Bible
9:8 And they had hair as the hair of women, and their teeth were as the teeth of lions.

Weymouth New Testament
9:8 Their faces seemed human and they had hair like women's hair, but their teeth resembled those of lions.

World English Bible
9:8 They had hair like women`s hair, and their teeth were like those of lions.

Young's Literal Translation
9:8 and they had hair as hair of women, and their teeth were as those of lions,

9

Stephens 1550 Textus Receptus
kai eicon qwrakaV wV qwrakaV sidhrouV kai h fwnh twn pterugwn autwn wV fwnh armatwn ippwn pollwn trecontwn eiV polemon

Scrivener 1894 Textus Receptus
kai eicon qwrakaV wV qwrakaV sidhrouV kai h fwnh twn pterugwn autwn wV fwnh armatwn ippwn pollwn trecontwn eiV polemon

Byzantine Majority
kai eicon qwrakaV wV qwrakaV sidhrouV kai h fwnh twn pterugwn autwn wV fwnh armatwn ippwn pollwn trecontwn eiV polemon

Alexandrian
kai eicon qwrakaV wV qwrakaV sidhrouV kai h fwnh twn pterugwn autwn wV fwnh armatwn ippwn pollwn trecontwn eiV polemon

Hort and Westcott
kai eicon qwrakaV wV qwrakaV sidhrouV kai h fwnh twn pterugwn autwn wV fwnh armatwn ippwn pollwn trecontwn eiV polemon

Latin Vulgate
9:9 et habebant loricas sicut loricas ferreas et vox alarum earum sicut vox curruum equorum multorum currentium in bellum

King James Version
9:9 And they had breastplates, as it were breastplates of iron; and the sound of their wings [was] as the sound of chariots of many horses running to battle.

American Standard Version
9:9 And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots, of many horses rushing to war.

Bible in Basic English
9:9 And they had breastplates like iron, and the sound of their wings was as the sound of carriages, like an army of horses rushing to the fight.

Darby's English Translation
9:9 and they had breastplates as breastplates of iron, and the sound of their wings was as the sound of chariots of many horses running to war;

Douay Rheims
9:9 And they had breastplates as breastplates of iron, and the noise of their wings was as the noise of chariots and many horses running to battle.

Noah Webster Bible
9:9 And they had breast-plates, as it were breast-plates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.

Weymouth New Testament
9:9 They had breast-plates which seemed to be made of steel; and the noise caused by their wings was like that of a vast number of horses and chariots hurrying into battle.

World English Bible
9:9 They had breastplates, like breastplates of iron. The sound of their wings was like the sound of chariots, or of many horses rushing to war.

Young's Literal Translation
9:9 and they had breastplates as breastplates of iron, and the noise of their wings is as the noise of chariots of many horses running to battle;

10

Stephens 1550 Textus Receptus
kai ecousin ouraV omoiaV skorpioiV kai kentra hn en taiV ouraiV autwn kai h exousia autwn adikhsai touV anqrwpouV mhnaV pente

Scrivener 1894 Textus Receptus
kai ecousin ouraV omoiaV skorpioiV kai kentra hn en taiV ouraiV autwn kai h exousia autwn adikhsai touV anqrwpouV mhnaV pente

Byzantine Majority
kai ecousin ouraV omoiaV skorpioiV kai kentra kai en taiV ouraiV autwn exousian ecousi tou adikhsai touV anqrwpouV mhnaV pente

Alexandrian
kai ecousin ouraV omoiaV skorpioiV kai kentra kai en taiV ouraiV autwn h exousia autwn adikhsai touV anqrwpouV mhnaV pente

Hort and Westcott
kai ecousin ouraV omoiaV skorpioiV kai kentra kai en taiV ouraiV autwn h exousia autwn adikhsai touV anqrwpouV mhnaV pente

Latin Vulgate
9:10 et habebant caudas similes scorpionum et aculei in caudis earum potestas earum nocere hominibus mensibus quinque

King James Version
9:10 And they had tails like unto scorpions, and there were stings in their tails: and their power [was] to hurt men five months.

American Standard Version
9:10 And they have tails like unto scorpions, and stings; and in their tails is their power to hurt men five months.

Bible in Basic English
9:10 And they have pointed tails like scorpions; and in their tails is their power to give men wounds for five months.

Darby's English Translation
9:10 and they have tails like scorpions, and stings; and their power was in their tails to hurt men five months.

Douay Rheims
9:10 And they had tails like to scorpions, and there were stings in their tails; and their power was to hurt men five months. And they had over them

Noah Webster Bible
9:10 And they had tails like scorpions, and there were stings in their tails: and their power was to hurt men five months.

Weymouth New Testament
9:10 They had tails like those of scorpions, and also stings; and in their tails lay their power of injuring mankind for five months.

World English Bible
9:10 They have tails like those of scorpions, and stings. In their tails is their power to harm men for five months.

Young's Literal Translation
9:10 and they have tails like to scorpions, and stings were in their tails; and their authority is to injure men five months;

11

Stephens 1550 Textus Receptus
kai ecousin ef autwn basilea ton aggelon thV abussou onoma autw ebraisti abaddwn kai en th ellhnikh onoma ecei apolluwn

Scrivener 1894 Textus Receptus
kai ecousin ep autwn basilea ton aggelon thV abussou onoma autw ebraisti abaddwn kai en th ellhnikh onoma ecei apolluwn

Byzantine Majority
ecousai basilea ep autwn aggelon thV abussou onoma autw ebraisti abbadwn en de th ellhnikh onoma ecei apolluwn

Alexandrian
ecousin ep autwn basilea ton aggelon thV abussou onoma autw ebraisti abaddwn kai en th ellhnikh onoma ecei apolluwn

Hort and Westcott
ecousin ep autwn basilea ton aggelon thV abussou onoma autw ebraisti abaddwn kai en th ellhnikh onoma ecei apolluwn

Latin Vulgate
9:11 et habebant super se regem angelum abyssi cui nomen hebraice Abaddon graece autem Apollyon et latine habet nomen Exterminans

King James Version
9:11 And they had a king over them, [which is] the angel of the bottomless pit, whose name in the Hebrew tongue [is] Abaddon, but in the Greek tongue hath [his] name Apollyon.

American Standard Version
9:11 They have over them as king the angel of the abyss: his name in Hebrew is Abaddon, and in the Greek tongue he hath the name Apollyon.

Bible in Basic English
9:11 They have over them as king the angel of the great deep: his name in Hebrew is Abaddon, and in the Greek language Apollyon.

Darby's English Translation
9:11 They have a king over them, the angel of the abyss: his name in Hebrew, Abaddon, and in Greek he has for name Apollyon.

Douay Rheims
9:11 A king, the angel of the bottomless pit; whose name in Hebrew is Abaddon, and in Greek Apollyon; in Latin Exterminans,

Noah Webster Bible
9:11 And they had a king over them, who is the angel of the bottomless pit, whose name in the Hebrew language is Abaddon, but in the Greek language he hath his name Apollyon.

Weymouth New Testament
9:11 The locusts had a king over them--the angel of the bottomless pit, whose name in Hebrew is `Abaddon,' while in the Greek he is called `Apollyon.'

World English Bible
9:11 They have over them as king the angel of the abyss. His name in Hebrew is "Abaddon," but in Greek, he has the name "Apollyon."

Young's Literal Translation
9:11 and they have over them a king -- the messenger of the abyss -- a name is to him in Hebrew, Abaddon, and in the Greek he hath a name, Apollyon.

12

Stephens 1550 Textus Receptus
h ouai h mia aphlqen idou ercontai eti duo ouai meta tauta

Scrivener 1894 Textus Receptus
h ouai h mia aphlqen idou ercontai eti duo ouai meta tauta

Byzantine Majority
h ouai h mia aphlqen idou ercetai eti duo ouai meta tauta

Alexandrian
h ouai h mia aphlqen idou ercetai eti duo ouai meta tauta

Hort and Westcott
h ouai h mia aphlqen idou ercetai eti duo ouai meta tauta

Latin Vulgate
9:12 vae unum abiit ecce veniunt adhuc duo vae post haec

King James Version
9:12 One woe is past; [and], behold, there come two woes more hereafter.

American Standard Version
9:12 The first Woe is past: behold, there come yet two Woes hereafter.

Bible in Basic English
9:12 The first Trouble is past: see, there are still two Troubles to come.

Darby's English Translation
9:12 The first woe has passed. Behold, there come yet two woes after these things.

Douay Rheims
9:12 One woe is past, and behold there come yet two woes more hereafter.

Noah Webster Bible
9:12 One woe is past; and behold, there come two woes more hereafter.

Weymouth New Testament
9:12 The first woe is past; two other woes have still to come.

World English Bible
9:12 The first woe is past. Behold, there are still two woes coming after this.

Young's Literal Translation
9:12 The first wo did go forth, lo, there come yet two woes after these things.

13

Stephens 1550 Textus Receptus
kai o ektoV aggeloV esalpisen kai hkousa fwnhn mian ek twn tessarwn keratwn tou qusiasthriou tou crusou tou enwpion tou qeou

Scrivener 1894 Textus Receptus
kai o ektoV aggeloV esalpisen kai hkousa fwnhn mian ek twn tessarwn keratwn tou qusiasthriou tou crusou tou enwpion tou qeou

Byzantine Majority
kai o ektoV aggeloV esalpise kai hkousa fwnhn mian ek twn tessarwn keratwn tou qusiasthriou tou crusou tou enwpion tou qeou

Alexandrian
kai o ektoV aggeloV esalpisen kai hkousa fwnhn mian ek twn [tessarwn] keratwn tou qusiasthriou tou crusou tou enwpion tou qeou

Hort and Westcott
kai o ektoV aggeloV esalpisen kai hkousa fwnhn mian ek twn keratwn tou qusiasthriou tou crusou tou enwpion tou qeou

Latin Vulgate
9:13 et sextus angelus tuba cecinit et audivi vocem unum ex cornibus altaris aurei quod est ante oculos Dei

King James Version
9:13 And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,

American Standard Version
9:13 And the sixth angel sounded, and I heard a voice from the horns of the golden altar which is before God,

Bible in Basic English
9:13 And at the sounding of the sixth angel a voice came to my ears from the horns of the gold altar which is before God,

Darby's English Translation
9:13 And the sixth angel sounded his trumpet: and I heard a voice from the four horns of the golden altar which is before God,

Douay Rheims
9:13 And the sixth angel sounded the trumpet: and I heard a voice from the four horns of the great altar, which is before the eyes of God,

Noah Webster Bible
9:13 And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,

Weymouth New Testament
9:13 The sixth angel blew his trumpet; and I heard a single voice speaking from among the horns of the golden incense altar which is in the presence of God.

World English Bible
9:13 The sixth angel sounded. I heard a voice from the horns of the golden altar which is before God,

Young's Literal Translation
9:13 And the sixth messenger did sound, and I heard a voice out of the four horns of the altar of gold that is before God,

14

Stephens 1550 Textus Receptus
legousan tw ektw aggelw os eice thn salpigga luson touV tessaraV aggelouV touV dedemenouV epi tw potamw tw megalw eufrath

Scrivener 1894 Textus Receptus
legousan tw ektw aggelw os eice thn salpigga luson touV tessaraV aggelouV touV dedemenouV epi tw potamw tw megalw eufrath

Byzantine Majority
legousan tw ektw aggelw o ecwn thn salpigga luson touV tessaraV aggelouV touV dedemenouV epi tw potamw tw megalw eufrath

Alexandrian
legonta tw ektw aggelw o ecwn thn salpigga luson touV tessaraV aggelouV touV dedemenouV epi tw potamw tw megalw eufrath

Hort and Westcott
legonta tw ektw aggelw o ecwn thn salpigga luson touV tessaraV aggelouV touV dedemenouV epi tw potamw tw megalw eufrath

Latin Vulgate
9:14 dicentem sexto angelo qui habebat tubam solve quattuor angelos qui alligati sunt in flumine magno Eufrate

King James Version
9:14 Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.

American Standard Version
9:14 one saying to the sixth angel that had one trumpet, Loose the four angels that are bound at the great river Euphrates.

Bible in Basic English
9:14 Saying to the sixth angel who had the horn, Make free the four angels who are chained at the great river Euphrates.

Darby's English Translation
9:14 saying to the sixth angel that had the trumpet, Loose the four angels which are bound at the great river Euphrates.

Douay Rheims
9:14 Saying to the sixth angel, who had the trumpet: Loose the four angels, who are bound in the great river Euphrates.

Noah Webster Bible
9:14 Saying to the sixth angel who had the trumpet, Loose the four angels who are bound in the great river Euphrates.

Weymouth New Testament
9:14 It said to the sixth angel--the angel who had the trumpet, "Set at liberty the four angels who are prisoners near the great river Euphrates."

World English Bible
9:14 saying to the sixth angel who had one trumpet, "Free the four angels who are bound at the great river Euphrates."

Young's Literal Translation
9:14 saying to the sixth messenger who had the trumpet, `Loose the four messengers who are bound at the great river Euphrates;`

15

Stephens 1550 Textus Receptus
kai eluqhsan oi tessareV aggeloi oi htoimasmenoi eiV thn wran kai hmeran kai mhna kai eniauton ina apokteinwsin to triton twn anqrwpwn

Scrivener 1894 Textus Receptus
kai eluqhsan oi tessareV aggeloi oi htoimasmenoi eiV thn wran kai hmeran kai mhna kai eniauton ina apokteinwsin to triton twn anqrwpwn

Byzantine Majority
kai eluqhsan oi tessareV aggeloi oi htoimasmenoi eiV thn wran kai [eis] thn hmeran kai mhna kai eniauton ina apokteinwsi to triton twn anqrwpwn

Alexandrian
kai eluqhsan oi tessareV aggeloi oi htoimasmenoi eiV thn wran kai hmeran kai mhna kai eniauton ina apokteinwsin to triton twn anqrwpwn

Hort and Westcott
kai eluqhsan oi tessareV aggeloi oi htoimasmenoi eiV thn wran kai hmeran kai mhna kai eniauton ina apokteinwsin to triton twn anqrwpwn

Latin Vulgate
9:15 et soluti sunt quattuor angeli qui parati erant in horam et diem et mensem et annum ut occiderent tertiam partem hominum

King James Version
9:15 And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.

American Standard Version
9:15 And the four angels were loosed, that had been prepared for the hour and day and month and year, that they should kill the third part of men.

Bible in Basic English
9:15 And the four angels were made free, who were ready for the hour and day and month and year, that they might put to death a third part of men.

Darby's English Translation
9:15 And the four angels were loosed, who are prepared for the hour and day and month and year, that they might slay the third part of men;

Douay Rheims
9:15 And the four angels were loosed, who were prepared for an hour, and a day, and a month, and a year: for to kill the third part of men.

Noah Webster Bible
9:15 And the four angels were loosed, who were prepared for an hour, and a day, and a month, and a year, to slay the third part of men.

Weymouth New Testament
9:15 And the four angels who had been kept in readiness for that hour, day, month, and year, were set at liberty, so that they might kill a third part of mankind.

World English Bible
9:15 The four angels were freed who had been prepared for that hour and day and month and year, so that they would kill one third of mankind.

Young's Literal Translation
9:15 and loosed were the four messengers, who have been made ready for the hour, and day, and month, and year, that they may kill the third of men;

16

Stephens 1550 Textus Receptus
kai o ariqmoV strateumatwn tou ippikou duo muriades muriadwn kai hkousa ton ariqmon autwn

Scrivener 1894 Textus Receptus
kai o ariqmoV strateumatwn tou ippikou duo muriades muriadwn kai hkousa ton ariqmon autwn

Byzantine Majority
kai o ariqmoV twn strateumatwn tou ippou muriades muriadwn hkousa ton ariqmon autwn

Alexandrian
kai o ariqmoV twn strateumatwn tou ippikou dismuriades muriadwn hkousa ton ariqmon autwn

Hort and Westcott
kai o ariqmoV twn strateumatwn tou ippikou dismuriadeV muriadwn hkousa ton ariqmon autwn

Latin Vulgate
9:16 et numerus equestris exercitus vicies milies dena milia audivi numerum eorum

King James Version
9:16 And the number of the army of the horsemen [were] two hundred thousand thousand: and I heard the number of them.

American Standard Version
9:16 And the number of the armies of the horsemen was twice ten thousand times ten thousand: I heard the number of them.

Bible in Basic English
9:16 And the number of the armies of the horsemen was twice ten thousand times ten thousand: the number of them came to my ears.

Darby's English Translation
9:16 and the number of the hosts of horse was twice ten thousand times ten thousand. I heard their number.

Douay Rheims
9:16 And the number of the army of horsemen was twenty thousand times ten thousand. And I heard the number of them.

Noah Webster Bible
9:16 And the number of the army of the horsemen was two hundred thousand thousand: and I heard the number of them.

Weymouth New Testament
9:16 The number of the cavalry was two hundred millions; I heard their number.

World English Bible
9:16 The number of the armies of the horsemen was two hundred million. I heard the number of them.

Young's Literal Translation
9:16 and the number of the forces of the horsemen is two myriads of myriads, and I heard the number of them.

17

Stephens 1550 Textus Receptus
kai outwV eidon touV ippouV en th orasei kai touV kaqhmenouV ep autwn econtaV qwrakaV purinouV kai uakinqinouV kai qeiwdeiV kai ai kefalai twn ippwn wV kefalai leontwn kai ek twn stomatwn autwn ekporeuetai pur kai kapnoV kai qeion

Scrivener 1894 Textus Receptus
kai outwV eidon touV ippouV en th orasei kai touV kaqhmenouV ep autwn econtaV qwrakaV purinouV kai uakinqinouV kai qeiwdeiV kai ai kefalai twn ippwn wV kefalai leontwn kai ek twn stomatwn autwn ekporeuetai pur kai kapnoV kai qeion

Byzantine Majority
kai outwV eidon touV ippouV en th orasei kai touV kaqhmenouV ep autwn econtaV qwrakaV purinouV kai uakinqinouV kai qeiwdeiV kai ai kefalai twn ippwn wV kefalai leontwn kai ek twn stomatwn autwn ekporeuetai pur kai kapnoV kai qeion

Alexandrian
kai outwV eidon touV ippouV en th orasei kai touV kaqhmenouV ep autwn econtaV qwrakaV purinouV kai uakinqinouV kai qeiwdeiV kai ai kefalai twn ippwn wV kefalai leontwn kai ek twn stomatwn autwn ekporeuetai pur kai kapnoV kai qeion

Hort and Westcott
kai outwV eidon touV ippouV en th orasei kai touV kaqhmenouV ep autwn econtaV qwrakaV purinouV kai uakinqinouV kai qeiwdeiV kai ai kefalai twn ippwn wV kefalai leontwn kai ek twn stomatwn autwn ekporeuetai pur kai kapnoV kai qeion

Latin Vulgate
9:17 et ita vidi equos in visione et qui sedebant super eos habentes loricas igneas et hyacinthinas et sulphureas et capita equorum erant tamquam capita leonum et de ore ipsorum procedit ignis et fumus et sulphur

King James Version
9:17 And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses [were] as the heads of lions; and out of their mouths issued fire and smoke and brimstone.

American Standard Version
9:17 And thus I saw the horses in the vision, and them that sat on them, having breastplates as of fire and of hyacinth and of brimstone: and the heads of lions; and out of their mouths proceedeth fire and smoke and brimstone.

Bible in Basic English
9:17 And so I saw the horses in the vision, and those who were seated on them, having breastplates of fire and glass and of burning stone: and the heads of the horses were as the heads of lions; and out of their mouths came fire and smoke and a smell of burning.

Darby's English Translation
9:17 And thus I saw the horses in the vision, and those that sat upon them, having breastplates of fire and jacinth and brimstone; and the heads of the horses were as heads of lions, and out of their mouths goes out fire and smoke and brimstone.

Douay Rheims
9:17 And thus I saw the horses in the vision: and they that sat on them, had breastplates of fire and of hyacinth and of brimstone, and the heads of the horses were as the heads of lions: and from their mouths proceeded fire, and smoke, and brimstone.

Noah Webster Bible
9:17 And thus I saw the horses in the vision, and them that sat on them, having breast-plates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions: and out of their mouths issued fire, and smoke, and brimstone.

Weymouth New Testament
9:17 And this was the appearance of the horses which I saw in my vision--and of their riders. The body-armour of the riders was red, blue and yellow; and the horses' heads were shaped like the heads of lions, while from their mouths there came fire and smoke and sulphur.

World English Bible
9:17 Thus I saw the horses in the vision, and those who sat on them, having breastplates of fiery red, hyacinth blue, and sulfur yellow; and the heads of lions. Out of their mouths proceed fire, smoke, and sulfur.

Young's Literal Translation
9:17 And thus I saw the horses in the vision, and those sitting upon them, having breastplates of fire, and jacinth, and brimstone; and the heads of the horses are as heads of lions, and out of their mouths proceedeth fire, and smoke, and brimstone;

18

Stephens 1550 Textus Receptus
upo twn triwn toutwn apektanqhsan to triton twn anqrwpwn ek tou puroV kai ek tou kapnou kai ek tou qeiou tou ekporeuomenou ek twn stomatwn autwn

Scrivener 1894 Textus Receptus
upo twn triwn toutwn apektanqhsan to triton twn anqrwpwn ek tou puroV kai ek tou kapnou kai ek tou qeiou tou ekporeuomenou ek twn stomatwn autwn

Byzantine Majority
apo twn triwn plhgwn toutwn apektanqhsan to triton twn anqrwpwn apo tou puroV kai tou kapnou kai tou qeiou tou ekporeuomenou ek twn stomatwn autwn

Alexandrian
apo twn triwn plhgwn toutwn apektanqhsan to triton twn anqrwpwn ek tou puroV kai tou kapnou kai tou qeiou tou ekporeuomenou ek twn stomatwn autwn

Hort and Westcott
apo twn triwn plhgwn toutwn apektanqhsan to triton twn anqrwpwn ek tou puroV kai tou kapnou kai tou qeiou tou ekporeuomenou ek twn stomatwn autwn

Latin Vulgate
9:18 ab his tribus plagis occisa est tertia pars hominum de igne et fumo et sulphure qui procedebat ex ore ipsorum

King James Version
9:18 By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.

American Standard Version
9:18 By these three plagues was the third part of men killed, by the fire and the smoke and the brimstone, which proceeded out of their mouths.

Bible in Basic English
9:18 By these evils a third part of men was put to death, by the fire, and the smoke, and the burning smell which came out of their mouths.

Darby's English Translation
9:18 By these three plagues were the third part of men killed, by the fire and the smoke and the brimstone which goes out of their mouths.

Douay Rheims
9:18 And by these three plagues was slain the third part of men, by the fire and by the smoke and by the brimstone, which issued out of their mouths.

Noah Webster Bible
9:18 By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.

Weymouth New Testament
9:18 By these three plagues a third part of mankind were destroyed--by the fire and the smoke, and by the sulphur which came from their mouths.

World English Bible
9:18 By these three plagues were one third of mankind killed: by the fire, the smoke, and the sulfur, which proceeded out of their mouths.

Young's Literal Translation
9:18 by these three were the third of men killed, from the fire, and from the smoke, and from the brimstone, that is proceeding out of their mouth,

19

Stephens 1550 Textus Receptus
ai gar exousiai autwn en tw stomati autwn eisin ai gar ourai autwn omoiai ofesin ecousai kefalaV kai en autaiV adikousin

Scrivener 1894 Textus Receptus
h gar exousia autwn en tw stomati autwn estin kai en tais ourais autwn ai gar ourai autwn omoiai ofesin ecousai kefalaV kai en autaiV adikousin

Byzantine Majority
h gar exousia twn ippwn en tw stomati autwn esti kai en tais ourais autwn ai gar ourai autwn omoiai ofewn ecousai kefalaV kai en autaiV adikousi

Alexandrian
h gar exousia twn ippwn en tw stomati autwn estin kai en tais ourais autwn ai gar ourai autwn omoiai ofesin ecousai kefalaV kai en autaiV adikousin

Hort and Westcott
h gar exousia twn ippwn en tw stomati autwn estin kai en taiV ouraiV autwn ai gar ourai autwn omoiai ofesin ecousai kefalaV kai en autaiV adikousin

Latin Vulgate
9:19 potestas enim equorum in ore eorum est et in caudis eorum nam caudae illorum similes serpentibus habentes capita et in his nocent

King James Version
9:19 For their power is in their mouth, and in their tails: for their tails [were] like unto serpents, and had heads, and with them they do hurt.

American Standard Version
9:19 For the power of the horses is in their mouth, and in their tails: for their tails are like unto serpents, and have heads; and with them they hurt.

Bible in Basic English
9:19 For the power of the horses is in their mouths and in their tails: because their tails are like snakes, and have heads, and with them they give wounds.

Darby's English Translation
9:19 For the power of the horses is in their mouth and in their tails: for their tails are like serpents, having heads, and with them they injure.

Douay Rheims
9:19 For the power of the horses is in their mouths, and in their tails. For, their tails are like to serpents, and have heads: and with them they hurt.

Noah Webster Bible
9:19 For their power is in their mouth, and in their tails: for their tails were like to serpents, and had heads, and with them they do hurt.

Weymouth New Testament
9:19 For the power of the horses is in their mouths and in their tails; their tails being like serpents, and having heads, and it is with them that they inflict injury.

World English Bible
9:19 For the power of the horses is in their mouths, and in their tails. For their tails are like serpents, and have heads, and with them they harm.

Young's Literal Translation
9:19 for their authorities are in their mouth, and in their tails, for their tails are like serpents, having heads, and with them they do injure;

20

Stephens 1550 Textus Receptus
kai oi loipoi twn anqrwpwn oi ouk apektanqhsan en taiV plhgaiV tautaiV oute metenohsan ek twn ergwn twn ceirwn autwn ina mh proskunhswsin ta daimonia kai eidwla ta crusa kai ta argura kai ta calka kai ta liqina kai ta xulina a oute blepein dunatai oute akouein oute peripatein

Scrivener 1894 Textus Receptus
kai oi loipoi twn anqrwpwn oi ouk apektanqhsan en taiV plhgaiV tautaiV ou metenohsan ek twn ergwn twn ceirwn autwn ina mh proskunhswsin ta daimonia kai eidwla ta crusa kai ta argura kai ta calka kai ta liqina kai ta xulina a oute blepein dunatai oute akouein oute peripatein

Byzantine Majority
kai oi loipoi twn anqrwpwn oi ouk apektanqhsan en taiV plhgaiV tautaiV ou metenohsan ek twn ergwn twn ceirwn autwn ina mh proskunhswsi ta daimonia kai ta eidwla ta crusa kai ta argura [kai ta calka] kai ta liqina kai ta xulina a oute blepein dunatai oute akouein oute peripatein

Alexandrian
kai oi loipoi twn anqrwpwn oi ouk apektanqhsan en taiV plhgaiV tautaiV oude metenohsan ek twn ergwn twn ceirwn autwn ina mh proskunhsousin ta daimonia kai ta eidwla ta crusa kai ta argura kai ta calka kai ta liqina kai ta xulina a oute blepein dunantai oute akouein oute peripatein

Hort and Westcott
kai oi loipoi twn anqrwpwn oi ouk apektanqhsan en taiV plhgaiV tautaiV ou metenohsan ek twn ergwn twn ceirwn autwn ina mh proskunhsousin ta daimonia kai ta eidwla ta crusa kai ta argura kai ta calka kai ta liqina kai ta xulina a oute blepein dunantai oute akouein oute peripatein

Latin Vulgate
9:20 et ceteri homines qui non sunt occisi in his plagis neque paenitentiam egerunt de operibus manuum suarum ut non adorarent daemonia et simulacra aurea et argentea et aerea et lapidea et lignea quae neque videre possunt neque audire neque ambulare

King James Version
9:20 And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:

American Standard Version
9:20 And the rest of mankind, who were not killed with these plagues, repented not of the works of their hands, that they should not worship demons, and the idols of gold, and of silver, and of brass, and of stone, and of wood; which can neither see, nor hear, nor walk:

Bible in Basic English
9:20 And the rest of the people, who were not put to death by these evils, were not turned from the works of their hands, but went on giving worship to evil spirits, and images of gold and silver and brass and stone and wood which have no power of seeing or hearing or walking:

Darby's English Translation
9:20 And the rest of men who were not killed with these plagues repented not of the works of their hands, that they should not worship demons, and the golden and silver and brazen and stone and wooden idols, which can neither see nor hear nor walk.

Douay Rheims
9:20 And the rest of the men, who were not slain by these plagues, did not do penance from the works of their hands, that they should not adore devils, and idols of gold, and silver, and brass, and stone, and wood, which neither can see, nor hear, nor walk:

Noah Webster Bible
9:20 And the rest of the men who were not killed by these plagues yet repented not of the works of their hands, that they should not worship demons, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:

Weymouth New Testament
9:20 But the rest of mankind who were not killed by these plagues, did not even then repent and leave the things they had made, so as to cease worshipping the demons, and the idols of gold and silver, bronze, stone, and wood, which can neither see nor hear, nor move.

World English Bible
9:20 The rest of mankind, who were not killed with these plagues, didn`t repent of the works of their hands, that they wouldn`t worship demons, and the idols of gold, and of silver, and of brass, and of stone, and of wood; which can neither see, nor hear, nor walk.

Young's Literal Translation
9:20 and the rest of men, who were not killed in these plagues, neither did reform from the works of their hands, that they may not bow before the demons, and idols, those of gold, and those of silver, and those of brass, and those of stone, and those of wood, that are neither able to see, nor to hear, nor to walk,

21

Stephens 1550 Textus Receptus
kai ou metenohsan ek twn fonwn autwn oute ek twn farmakeiwn autwn oute ek thV porneiaV autwn oute ek twn klemmatwn autwn

Scrivener 1894 Textus Receptus
kai ou metenohsan ek twn fonwn autwn oute ek twn farmakeiwn autwn oute ek thV porneiaV autwn oute ek twn klemmatwn autwn

Byzantine Majority
kai ou metenohsan ek twn fonwn autwn oute ek twn farmakeiwn autwn oute ek thV porneiaV autwn oute ek twn klemmatwn autwn

Alexandrian
kai ou metenohsan ek twn fonwn autwn oute ek twn farmakwn autwn oute ek thV porneiaV autwn oute ek twn klemmatwn autwn

Hort and Westcott
kai ou metenohsan ek twn fonwn autwn oute ek twn farmakwn autwn oute ek thV porneiaV autwn oute ek twn klemmatwn autwn

Latin Vulgate
9:21 et non egerunt paenitentiam ab homicidiis suis neque a veneficiis suis neque a fornicatione sua neque a furtis suis

King James Version
9:21 Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

American Standard Version
9:21 and they repented not of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.

Bible in Basic English
9:21 And they had no regret for putting men to death, or for their use of secret arts, or for the evil desires of the flesh, or for taking the property of others.

Darby's English Translation
9:21 And they repented not of their murders, nor of their witchcrafts, nor of their fornication, nor of their thefts.

Douay Rheims
9:21 Neither did they penance from their murders, nor from their sorceries, nor from their fornication, nor from their thefts.

Noah Webster Bible
9:21 Neither repented they of their murders, nor of their sorceries, nor of their lewdness, nor of their thefts.

Weymouth New Testament
9:21 Nor did they repent of their murders, their practice of magic, their fornication, or their thefts.

World English Bible
9:21 They didn`t repent of their murders, nor of their sorceries, nor of their sexual immorality, nor of their thefts.

Young's Literal Translation
9:21 yea they did not reform from their murders, nor from their sorceries, nor from their whoredoms, nor from their thefts.

Revelation 10


Revelation 10 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 9

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 10

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11

1

Stephens 1550 Textus Receptus
kai eidon allon aggelon iscuron katabainonta ek tou ouranou peribeblhmenon nefelhn kai iriV epi thV kefalhV kai to proswpon autou wV o hlioV kai oi podeV autou wV stuloi puroV

Scrivener 1894 Textus Receptus
kai eidon allon aggelon iscuron katabainonta ek tou ouranou peribeblhmenon nefelhn kai iriV epi thV kefalhV kai to proswpon autou wV o hlioV kai oi podeV autou wV stuloi puroV

Byzantine Majority
kai eidon aggelon iscuron katabainonta ek tou ouranou peribeblhmenon nefelhn kai h iriV epi thV kefalhV autou kai to proswpon autou wV o hlioV kai oi podeV autou wV stuloi puroV

Alexandrian
kai eidon allon aggelon iscuron katabainonta ek tou ouranou peribeblhmenon nefelhn kai h iriV epi thV kefalhV autou kai to proswpon autou wV o hlioV kai oi podeV autou wV stuloi puroV

Hort and Westcott
kai eidon allon aggelon iscuron katabainonta ek tou ouranou peribeblhmenon nefelhn kai h iriV epi thn kefalhn autou kai to proswpon autou wV o hlioV kai oi podeV autou wV stuloi puroV

Latin Vulgate
10:1 et vidi alium angelum fortem descendentem de caelo amictum nube et iris in capite eius et facies eius erat ut sol et pedes eius tamquam columna ignis

King James Version
10:1 And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow [was] upon his head, and his face [was] as it were the sun, and his feet as pillars of fire:

American Standard Version
10:1 And I saw another strong angel coming down out of heaven, arrayed with a cloud; and the rainbow was upon his head, and his face was as the sun, and his feet as pillars of fire;

Bible in Basic English
10:1 And I saw another strong angel coming down out of heaven, clothed with a cloud; and an arch of coloured light was round his head, and his face was like the sun, and his feet like pillars of fire;

Darby's English Translation
10:1 And I saw another strong angel coming down out of the heaven, clothed with a cloud, and the rainbow upon his head, and his countenance as the sun, and his feet as pillars of fire,

Douay Rheims
10:1 And I saw another mighty angel come down from heaven, clothed with a cloud, and a rainbow was on his head, and his face was as the sun, and his feet as pillars of fire.

Noah Webster Bible
10:1 And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:

Weymouth New Testament
10:1 Then I saw another strong angel coming down from Heaven. He was robed in a cloud, and over his head was the rainbow. His face was like the sun, and his feet resembled pillars of fire.

World English Bible
10:1 I saw another mighty angel coming down out of the sky, clothed with a cloud. A rainbow was on his head. His face was like the sun, and his feet like pillars of fire.

Young's Literal Translation
10:1 And I saw another strong messenger coming down out of the heaven, arrayed with a cloud, and a rainbow upon the head, and his face as the sun, and his feet as pillars of fire,

2

Stephens 1550 Textus Receptus
kai eicen en th ceiri autou biblaridion anewgmenon kai eqhken ton poda autou ton dexion epi thn qalassan ton de euwnumon epi thn ghn

Scrivener 1894 Textus Receptus
kai eicen en th ceiri autou biblaridion anewgmenon kai eqhken ton poda autou ton dexion epi thn qalassan ton de euwnumon epi thn ghn

Byzantine Majority
kai ecwn en th ceiri autou biblion anewgmenon kai eqhke ton poda autou ton dexion epi ths qalasshs ton de euwnumon epi ths ghs

Alexandrian
kai ecwn en th ceiri autou biblaridion hnewgmenon kai eqhken ton poda autou ton dexion epi ths qalasshs ton de euwnumon epi ths ghs

Hort and Westcott
kai ecwn en th ceiri autou biblaridion hnewgmenon kai eqhken ton poda autou ton dexion epi thV qalasshV ton de euwnumon epi thV ghV

Latin Vulgate
10:2 et habebat in manu sua libellum apertum et posuit pedem suum dextrum supra mare sinistrum autem super terram

King James Version
10:2 And he had in his hand a little book open: and he set his right foot upon the sea, and [his] left [foot] on the earth,

American Standard Version
10:2 and he had in his hand a little book open: and he set his right foot upon the sea, and his left upon the earth;

Bible in Basic English
10:2 And he had in his hand a little open book: and he put his right foot on the sea, and his left on the earth;

Darby's English Translation
10:2 and having in his hand a little opened book. And he set his right foot on the sea, and the left upon the earth,

Douay Rheims
10:2 And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot upon the earth.

Noah Webster Bible
10:2 And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,

Weymouth New Testament
10:2 In his hand he held a small scroll unrolled; and, planting his right foot on the sea and his left foot on the land,

World English Bible
10:2 He had in his hand a little book open. He set his right foot on the sea, and his left on the land.

Young's Literal Translation
10:2 and he had in his hand a little scroll opened, and he did place his right foot upon the sea, and the left upon the land,

3

Stephens 1550 Textus Receptus
kai ekraxen fwnh megalh wsper lewn mukatai kai ote ekraxen elalhsan ai epta brontai taV eautwn fwnaV

Scrivener 1894 Textus Receptus
kai ekraxen fwnh megalh wsper lewn mukatai kai ote ekraxen elalhsan ai epta brontai taV eautwn fwnaV

Byzantine Majority
kai ekraxe fwnh megalh wsper lewn mukatai kai ote ekraxen elalhsan ai epta brontai taV eautwn fwnaV

Alexandrian
kai ekraxen fwnh megalh wsper lewn mukatai kai ote ekraxen elalhsan ai epta brontai taV eautwn fwnaV

Hort and Westcott
kai ekraxen fwnh megalh wsper lewn mukatai kai ote ekraxen elalhsan ai epta brontai taV eautwn fwnaV

Latin Vulgate
10:3 et clamavit voce magna quemadmodum cum leo rugit et cum clamasset locuta sunt septem tonitrua voces suas

King James Version
10:3 And cried with a loud voice, as [when] a lion roareth: and when he had cried, seven thunders uttered their voices.

American Standard Version
10:3 and he cried with a great voice, as a lion roareth: and when he cried, the seven thunders uttered their voices.

Bible in Basic English
10:3 And he gave a loud cry, like the angry voice of a lion: and at his cry the voices of the seven thunders were sounding.

Darby's English Translation
10:3 and cried with a loud voice as a lion roars. And when he cried, the seven thunders uttered their own voices.

Douay Rheims
10:3 And he cried with a loud voice as when a lion roareth. And when he had cried, seven thunders uttered their voices.

Noah Webster Bible
10:3 And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.

Weymouth New Testament
10:3 he cried out in a loud voice which resembled the roar of a lion. And when he had cried out, each of the seven peals of thunder uttered its own message.

World English Bible
10:3 He cried with a loud voice, as a lion roars. When he cried, the seven thunders uttered their voices.

Young's Literal Translation
10:3 and he cried with a great voice, as a lion doth roar, and when he cried, speak out did the seven thunders their voices;

4

Stephens 1550 Textus Receptus
kai ote elalhsan ai epta brontai tas fwnas eautwn emellon grafein kai hkousa fwnhn ek tou ouranou legousan moi sfragison a elalhsan ai epta brontai kai mh tauta grayhV

Scrivener 1894 Textus Receptus
kai ote elalhsan ai epta brontai tas fwnas eautwn emellon grafein kai hkousa fwnhn ek tou ouranou legousan moi sfragison a elalhsan ai epta brontai kai mh tauta grayhV

Byzantine Majority
kai ote elalhsan ai epta brontai emellon grafein kai hkousa fwnhn ek tou ouranou legousan sfragison a elalhsan ai epta brontai kai mh auta grayhV

Alexandrian
kai ote elalhsan ai epta brontai hmellon grafein kai hkousa fwnhn ek tou ouranou legousan sfragison a elalhsan ai epta brontai kai mh auta grayhV

Hort and Westcott
kai ote elalhsan ai epta brontai hmellon grafein kai hkousa fwnhn ek tou ouranou legousan sfragison a elalhsan ai epta brontai kai mh auta grayhV

Latin Vulgate
10:4 et cum locuta fuissent septem tonitrua scripturus eram et audivi vocem de caelo dicentem signa quae locuta sunt septem tonitrua et noli ea scribere

King James Version
10:4 And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.

American Standard Version
10:4 And when the seven thunders uttered their voices, I was about to write: and I heard a voice from heaven saying, Seal up the things which the seven thunders uttered, and write them not.

Bible in Basic English
10:4 And when the seven thunders had given out their voices, I was about to put their words down: and a voice from heaven came to my ears, saying, Keep secret the things which the seven thunders said, and do not put them in writing.

Darby's English Translation
10:4 And when the seven thunders spoke, I was about to write: and I heard a voice out of the heaven saying, Seal the things which the seven thunders have spoken, and write them not.

Douay Rheims
10:4 And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying to me: Seal up the things which the seven thunders have spoken; and write them not.

Noah Webster Bible
10:4 And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying to me, Seal up those things which the seven thunders uttered, and write them not.

Weymouth New Testament
10:4 And when the seven peals of thunder had spoken, I was about to write down what they had said; but I heard a voice from Heaven which told me to keep secret all that the seven peals of thunder had said, and not write it down.

World English Bible
10:4 When the seven thunders sounded, I was about to write; but I heard a voice from the sky saying, "Seal up the things which the seven thunders said, and don`t write them."

Young's Literal Translation
10:4 and when the seven thunders spake their voices, I was about to write, and I heard a voice out of the heaven saying to me, `Seal the things that the seven thunders spake,` and, `Thou mayest not write these things.`

5

Stephens 1550 Textus Receptus
kai o aggeloV on eidon estwta epi thV qalasshV kai epi thV ghV hren thn ceira autou eiV ton ouranon

Scrivener 1894 Textus Receptus
kai o aggeloV on eidon estwta epi thV qalasshV kai epi thV ghV hren thn ceira autou eiV ton ouranon

Byzantine Majority
kai o aggeloV on eidon estwta epi thV qalasshV kai epi thV ghV hre thn ceira autou thn dexian eiV ton ouranon

Alexandrian
kai o aggeloV on eidon estwta epi thV qalasshV kai epi thV ghV hren thn ceira autou thn dexian eiV ton ouranon

Hort and Westcott
kai o aggeloV on eidon estwta epi thV qalasshV kai epi thV ghV hren thn ceira autou thn dexian eiV ton ouranon

Latin Vulgate
10:5 et angelum quem vidi stantem supra mare et supra terram levavit manum suam ad caelum

King James Version
10:5 And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,

American Standard Version
10:5 And the angel that I saw standing upon the sea and upon the earth lifted up his right hand to heaven,

Bible in Basic English
10:5 And the angel which I saw taking his position on the sea and on the earth, put up his right hand to heaven,

Darby's English Translation
10:5 And the angel whom I saw stand on the sea and on the earth lifted up his right hand to the heaven,

Douay Rheims
10:5 And the angel, whom I saw standing upon the sea and upon the earth, lifted up his hand to heaven,

Noah Webster Bible
10:5 And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,

Weymouth New Testament
10:5 Then the angel that I saw standing on the sea and on the land, lifted his right hand toward Heaven.

World English Bible
10:5 The angel who I saw standing on the sea and on the land lifted up his right hand to the sky,

Young's Literal Translation
10:5 And the messenger whom I saw standing upon the sea, and upon the land, did lift up his hand to the heaven,

6

Stephens 1550 Textus Receptus
kai wmosen en tw zwnti eiV touV aiwnaV twn aiwnwn oV ektisen ton ouranon kai ta en autw kai thn ghn kai ta en auth kai thn qalassan kai ta en auth oti cronoV ouk estai eti

Scrivener 1894 Textus Receptus
kai wmosen en tw zwnti eiV touV aiwnaV twn aiwnwn oV ektisen ton ouranon kai ta en autw kai thn ghn kai ta en auth kai thn qalassan kai ta en auth oti cronoV ouk estai eti

Byzantine Majority
kai wmosen [en] tw zwnti eiV touV aiwnaV twn aiwnwn oV ektise ton ouranon kai ta en autw kai thn ghn kai ta en auth kai thn qalassan kai ta en auth oti cronoV ouketi estai

Alexandrian
kai wmosen en tw zwnti eiV touV aiwnaV twn aiwnwn oV ektisen ton ouranon kai ta en autw kai thn ghn kai ta en auth kai thn qalassan kai ta en auth oti cronoV ouketi estai

Hort and Westcott
kai wmosen en tw zwnti eiV touV aiwnaV twn aiwnwn oV ektisen ton ouranon kai ta en autw kai thn ghn kai ta en auth kai thn qalassan kai ta en auth oti cronoV ouketi estai

Latin Vulgate
10:6 et iuravit per viventem in saecula saeculorum qui creavit caelum et ea quae in illo sunt et terram et ea quae in ea sunt et mare et quae in eo sunt quia tempus amplius non erit

King James Version
10:6 And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:

American Standard Version
10:6 and sware by him that liveth for ever and ever, who created the heaven and the things that are therein, and the earth and the things that are therein, and the sea and the things that are therein, that there shall be delay no longer:

Bible in Basic English
10:6 And took his oath by him who is living for ever and ever, who made the heaven and the things in it, and the earth and the things in it, and the sea and the things in it, that there would be no more waiting:

Darby's English Translation
10:6 and swore by him that lives to the ages of ages, who created the heaven and the things that are in it, and the earth and the things that are in it, and the sea and the things that are in it, that there should be no longer delay;

Douay Rheims
10:6 And he swore by him that liveth for ever and ever, who created heaven, and the things which are therein; and the earth, and the things which are in it; and the sea, and the things which are therein: That time shall be no longer.

Noah Webster Bible
10:6 And swore by him that liveth for ever and ever, who created heaven, and the things that are in it, and the earth, and the things that are in it, and the sea, and the things which are in it, that there should be time no longer:

Weymouth New Testament
10:6 And in the name of Him who lives until the Ages of the Ages, the Creator of Heaven and all that is in it, of the earth and all that is in it, and of the sea and all that is in it, he solemnly declared,

World English Bible
10:6 and swore by him who lives forever and ever, who created heaven and the things that are in it, the earth and the things that are in it, and the sea and the things that are in it, that there will no longer be delay,

Young's Literal Translation
10:6 and did swear in Him who doth live to the ages of the ages, who did create the heaven and the things in it, and the land and the things in it, and the sea and the things in it -- that time shall not be yet,

7

Stephens 1550 Textus Receptus
alla en taiV hmeraiV thV fwnhV tou ebdomou aggelou otan mellh salpizein kai telesqh to musthrion tou qeou wV euhggelisen tois eautou doulois tois profhtais

Scrivener 1894 Textus Receptus
alla en taiV hmeraiV thV fwnhV tou ebdomou aggelou otan mellh salpizein kai telesqh to musthrion tou qeou wV euhggelisen tois eautou doulois tois profhtais

Byzantine Majority
all en taiV hmeraiV thV fwnhV tou ebdomou aggelou otan mellh salpizein kai etelesqh to musthrion tou qeou wV euhggelise tous doulous autou tous profhtas

Alexandrian
all en taiV hmeraiV thV fwnhV tou ebdomou aggelou otan mellh salpizein kai etelesqh to musthrion tou qeou wV euhggelisen tous eautou doulous tous profhtas

Hort and Westcott
all en taiV hmeraiV thV fwnhV tou ebdomou aggelou otan mellh salpizein kai etelesqh to musthrion tou qeou wV euhggelisen touV eautou doulouV touV profhtaV

Latin Vulgate
10:7 sed in diebus vocis septimi angeli cum coeperit tuba canere et consummabitur mysterium Dei sicut evangelizavit per servos suos prophetas

King James Version
10:7 But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.

American Standard Version
10:7 but in the days of the voice of the seventh angel, when he is about to sound, then is finished they mystery of God, according to the good tidings which he declared to his servants the prophets.

Bible in Basic English
10:7 But in the days of the voice of the seventh angel, when the sound of his horn is about to come, then will the secret of God be complete, of which he gave the good news to his servants the prophets.

Darby's English Translation
10:7 but in the days of the voice of the seventh angel, when he is about to sound the trumpet, the mystery of God also shall be completed, as he has made known the glad tidings to his own bondmen the prophets.

Douay Rheims
10:7 But in the days of the voice of the seventh angel, when he shall begin to sound the trumpet, the mystery of God shall be finished, as he hath declared by his servants the prophets.

Noah Webster Bible
10:7 But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.

Weymouth New Testament
10:7 "There shall be no further delay; but in the days when the seventh angel blows his trumpet--when he begins to do so--then the secret purposes of God are realized, in accordance with the good news which He gave to His servants the Prophets."

World English Bible
10:7 but in the days of the voice of the seventh angel, when he is about to sound, then the mystery of God is finished, as he declared to his servants, the prophets.

Young's Literal Translation
10:7 but in the days of the voice of the seventh messenger, when he may be about to sound, and the secret of God may be finished, as He did declare to His own servants, to the prophets.

8

Stephens 1550 Textus Receptus
kai h fwnh hn hkousa ek tou ouranou palin lalousa met emou kai legousa upage labe to biblaridion to hnewgmenon en th ceiri aggelou tou estwtoV epi thV qalasshV kai epi thV ghV

Scrivener 1894 Textus Receptus
kai h fwnh hn hkousa ek tou ouranou palin lalousa met emou kai legousa upage labe to biblaridion to hnewgmenon en th ceiri aggelou tou estwtoV epi thV qalasshV kai epi thV ghV

Byzantine Majority
kai h fwnh hn hkousa ek tou ouranou palin lalousa met emou kai legousa upage labe to biblidarion to anewgmenon en th ceiri tou aggelou tou estwtoV epi thV qalasshV kai epi thV ghV

Alexandrian
kai h fwnh hn hkousa ek tou ouranou palin lalousan met emou kai legousan upage labe to biblion to hnewgmenon en th ceiri tou aggelou tou estwtoV epi thV qalasshV kai epi thV ghV

Hort and Westcott
kai h fwnh hn hkousa ek tou ouranou palin lalousan met emou kai legousan upage labe to biblion to hnewgmenon en th ceiri tou aggelou tou estwtoV epi thV qalasshV kai epi thV ghV

Latin Vulgate
10:8 et vox quam audivi de caelo iterum loquentem mecum et dicentem vade accipe librum apertum de manu angeli stantis supra mare et supra terram

King James Version
10:8 And the voice which I heard from heaven spake unto me again, and said, Go [and] take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.

American Standard Version
10:8 And the voice which I heard from heaven, I heard it again speaking with me, and saying, Go, take the book which is open in the hand of the angel that standeth upon the sea and upon the earth.

Bible in Basic English
10:8 And the voice came to me again from heaven, saying, Go, take the book which is open in the hand of the angel who has his place on the sea and on the earth.

Darby's English Translation
10:8 And the voice which I heard out of the heaven was again speaking with me, and saying, Go, take the little book which is opened in the hand of the angel who is standing on the sea and on the earth.

Douay Rheims
10:8 And I heard a voice from heaven again speaking to me, and saying: Go, and take the book that is open, from the hand of the angel who standeth upon the sea, and upon the earth.

Noah Webster Bible
10:8 And the voice which I heard from heaven spoke to me again, and said, Go, and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.

Weymouth New Testament
10:8 Then the voice which I had heard speaking from Heaven once more addressed me. It said, "Go and take the little book which lies open in the hand of the angel who is standing on the sea and on the land."

World English Bible
10:8 The voice which I heard from heaven, again speaking with me, said, "Go, take the book which is open in the hand of the angel who stands on the sea and on the land."

Young's Literal Translation
10:8 And the voice that I heard out of the heaven is again speaking with me, and saying, `Go, take the little scroll that is open in the hand of the messenger who hath been standing upon the sea, and upon the land:`

9

Stephens 1550 Textus Receptus
kai aphlqon proV ton aggelon legwn autw dos moi to biblaridion kai legei moi labe kai katafage auto kai pikranei sou thn koilian all en tw stomati sou estai gluku wV meli

Scrivener 1894 Textus Receptus
kai aphlqon proV ton aggelon legwn autw dos moi to biblaridion kai legei moi labe kai katafage auto kai pikranei sou thn koilian all en tw stomati sou estai gluku wV meli

Byzantine Majority
kai aphlqon proV ton aggelon legwn autw dounai moi to biblidarion kai legei moi labe kai katafage auto kai pikranei sou thn koilian all en tw stomati sou estai gluku wV meli

Alexandrian
kai aphlqa proV ton aggelon legwn autw dounai moi to biblaridion kai legei moi labe kai katafage auto kai pikranei sou thn koilian all en tw stomati sou estai gluku wV meli

Hort and Westcott
kai aphlqa proV ton aggelon legwn autw dounai moi to biblaridion kai legei moi labe kai katafage auto kai pikranei sou thn koilian all en tw stomati sou estai gluku wV meli

Latin Vulgate
10:9 et abii ad angelum dicens ei ut daret mihi librum et dicit mihi accipe et devora illum et faciet amaricare ventrem tuum sed in ore tuo erit dulce tamquam mel

King James Version
10:9 And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take [it], and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.

American Standard Version
10:9 And I went unto the angel, saying unto him that he should give me the little book. And he saith unto me, Take it, and eat it up; and it shall make thy belly bitter, but in thy mouth it shall be sweet as honey.

Bible in Basic English
10:9 And I went to the angel, and said to him, Give me the little book. And he said to me: Put it in your mouth; and it will make your stomach bitter, but in your mouth it will be sweet as honey.

Darby's English Translation
10:9 And I went to the angel, saying to him to give me the little book. And he says to me, Take and eat it up: and it shall make thy belly bitter, but in thy mouth it shall be sweet as honey.

Douay Rheims
10:9 And I went to the angel, saying unto him, that he should give me the book. And he said to me: Take the book, and eat it up: and it shall make thy belly bitter, but in thy mouth it shall be sweet as honey.

Noah Webster Bible
10:9 And I went to the angel, and said to him, Give me the little book. And he said to me, Take it, and eat it, and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.

Weymouth New Testament
10:9 So I went to the angel and asked him to give me the little book. "Take it," he said, "and eat the whole of it. You will find it bitter when you have eaten it, although in your mouth it will taste as sweet as honey."

World English Bible
10:9 I went to the angel, saying, "Give me the little book." He said to me, "Take it, and eat it up. It will make your belly bitter, but in your mouth it will be as sweet as honey."

Young's Literal Translation
10:9 and I went away unto the messenger, saying to him, `Give me the little scroll;` and he saith to me, `Take, and eat it up, and it shall make thy belly bitter, but in thy mouth it shall be sweet -- as honey.`

10

Stephens 1550 Textus Receptus
kai elabon to biblaridion ek thV ceiroV tou aggelou kai katefagon auto kai hn en tw stomati mou wV meli gluku kai ote efagon auto epikranqh h koilia mou

Scrivener 1894 Textus Receptus
kai elabon to biblaridion ek thV ceiroV tou aggelou kai katefagon auto kai hn en tw stomati mou wV meli gluku kai ote efagon auto epikranqh h koilia mou

Byzantine Majority
kai elabon to biblion ek thV ceiroV tou aggelou kai katefagon auto kai hn en tw stomati mou wV meli gluku kai ote efagon auto epikranqh h koilia mou

Alexandrian
kai elabon to biblaridion ek thV ceiroV tou aggelou kai katefagon auto kai hn en tw stomati mou wV meli gluku kai ote efagon auto epikranqh h koilia mou

Hort and Westcott
kai elabon to biblaridion ek thV ceiroV tou aggelou kai katefagon auto kai hn en tw stomati mou wV meli gluku kai ote efagon auto epikranqh h koilia mou

Latin Vulgate
10:10 et accepi librum de manu angeli et devoravi eum et erat in ore meo tamquam mel dulce et cum devorassem eum amaricatus est venter meus

King James Version
10:10 And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.

American Standard Version
10:10 And I took the little book out of the angel`s hand, and ate it up; and it was in my mouth sweet as honey: and when I had eaten it, my belly was made bitter.

Bible in Basic English
10:10 And I took the little book out of the angel's hand and did as he said; and it was sweet as honey in my mouth: and when I had taken it, my stomach was made bitter.

Darby's English Translation
10:10 And I took the little book out of the hand of the angel, and ate it up; and it was in my mouth as honey, sweet; and when I had eaten it my belly was made bitter.

Douay Rheims
10:10 And I took the book from the hand of the angel, and ate it up: and it was in my mouth, sweet as honey: and when I had eaten it, my belly was bitter.

Noah Webster Bible
10:10 And I took the little book out of the angel's hand, and ate it; and it was in my mouth sweet as honey: and as soon as I had eaten it my belly was bitter.

Weymouth New Testament
10:10 So I took the roll out of the angel's hand and ate the whole of it; and in my mouth it was as sweet as honey, but when I had eaten it I found it very bitter.

World English Bible
10:10 I took the little book out of the angel`s hand, and ate it up. It was as sweet as honey in my mouth. When I had eaten it, my belly was made bitter.

Young's Literal Translation
10:10 And I took the little scroll out of the hand of the messenger, and did eat it up, and it was in my mouth as honey -- sweet, and when I did eat it -- my belly was made bitter;

11

Stephens 1550 Textus Receptus
kai legei moi dei se palin profhteusai epi laoiV kai eqnesin kai glwssaiV kai basileusin polloiV

Scrivener 1894 Textus Receptus
kai legei moi dei se palin profhteusai epi laoiV kai eqnesin kai glwssaiV kai basileusin polloiV

Byzantine Majority
kai legei moi dei se palin profhteusai epi laoiV kai epi eqnesi kai glwssaiV kai basileusi polloiV

Alexandrian
kai legousin moi dei se palin profhteusai epi laoiV kai eqnesin kai glwssaiV kai basileusin polloiV

Hort and Westcott
kai legousin moi dei se palin profhteusai epi laoiV kai eqnesin kai glwssaiV kai basileusin polloiV

Latin Vulgate
10:11 et dicunt mihi oportet te iterum prophetare populis et gentibus et linguis et regibus multis

King James Version
10:11 And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.

American Standard Version
10:11 And they say unto me, Thou must prophesy again over many peoples and nations and tongues and kings.

Bible in Basic English
10:11 And they said to me, You are to give word again of what is coming in the future to the peoples and nations and languages and kings.

Darby's English Translation
10:11 And it was said to me, Thou must prophesy again as to peoples and nations and tongues and many kings.

Douay Rheims
10:11 And he said to me: Thou must prophesy again to many nations, and peoples, and tongues, and kings.

Noah Webster Bible
10:11 And he said to me, Thou must prophesy again before many peoples, and nations, and languages, and kings.

Weymouth New Testament
10:11 And a voice said to me, "You must prophesy yet further concerning peoples, nations, languages, and many kings."

World English Bible
10:11 He told me, "You must prophesy again over many peoples, nations, languages, and kings."

Young's Literal Translation
10:11 and he saith to me, `It behoveth thee again to prophesy about peoples, and nations, and tongues, and kings -- many.`

Revelation 11


Revelation 11 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 10

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 11

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19

1

Stephens 1550 Textus Receptus
kai edoqh moi kalamoV omoioV rabdw legwn egeirai kai metrhson ton naon tou qeou kai to qusiasthrion kai touV proskunountaV en autw

Scrivener 1894 Textus Receptus
kai edoqh moi kalamoV omoioV rabdw kai o aggelos eisthkei legwn egeirai kai metrhson ton naon tou qeou kai to qusiasthrion kai touV proskunountaV en autw

Byzantine Majority
kai edoqh moi kalamoV omoioV rabdw legwn egeirai kai metrhson ton naon tou qeou kai to qusiasthrion kai touV proskunountaV en autw

Alexandrian
kai edoqh moi kalamoV omoioV rabdw legwn egeire kai metrhson ton naon tou qeou kai to qusiasthrion kai touV proskunountaV en autw

Hort and Westcott
kai edoqh moi kalamoV omoioV rabdw legwn egeire kai metrhson ton naon tou qeou kai to qusiasthrion kai touV proskunountaV en autw

Latin Vulgate
11:1 et datus est mihi calamus similis virgae dicens surge et metire templum Dei et altare et adorantes in eo

King James Version
11:1 And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.

American Standard Version
11:1 And there was given me a reed like unto a rod: and one said, Rise, and measure the temple of God, and the altar, and them that worship therein.

Bible in Basic English
11:1 And there was given to me a measuring rod: and one said, Go up and take the measure of the house of God, and the altar, and the worshippers in it.

Darby's English Translation
11:1 And there was given to me a reed like a staff, saying, Rise, and measure the temple of God, and the altar, and them that worship in it.

Douay Rheims
11:1 And there was given me a reed like unto a rod: and it was said to me: Arise, and measure the temple of God, and the altar and them that adore therein.

Noah Webster Bible
11:1 And there was given me a reed like a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship in it.

Weymouth New Testament
11:1 Then a reed was given me to serve as a measuring rod; and a voice said, "Rise, and measure God's sanctuary--and the altar--and count the worshipers who are in it.

World English Bible
11:1 A reed like a rod was given to me. One said, "Rise, and measure God`s temple, and the altar, and those who worship in it.

Young's Literal Translation
11:1 And there was given to me a reed like to a rod, and the messenger stood, saying, `Rise, and measure the sanctuary of God, and the altar, and those worshipping in it;

2

Stephens 1550 Textus Receptus
kai thn aulhn thn eswqen tou naou ekbale exw kai mh authn metrhshV oti edoqh toiV eqnesin kai thn polin thn agian pathsousin mhnaV tessarakonta duo

Scrivener 1894 Textus Receptus
kai thn aulhn thn exwqen tou naou ekbale exw kai mh authn metrhshV oti edoqh toiV eqnesin kai thn polin thn agian pathsousin mhnaV tessarakonta duo

Byzantine Majority
kai thn aulhn thn exwqen tou naou ekbale exw kai mh authn metrhshV oti edoqh toiV eqnesi kai thn polin thn agian pathsousi mhnaV tessarakonta kai duo

Alexandrian
kai thn aulhn thn exwqen tou naou ekbale exwqen kai mh authn metrhshV oti edoqh toiV eqnesin kai thn polin thn agian pathsousin mhnaV tesserakonta [kai] duo

Hort and Westcott
kai thn aulhn thn exwqen tou naou ekbale exwqen kai mh authn metrhshV oti edoqh toiV eqnesin kai thn polin thn agian pathsousin mhnaV tesserakonta kai duo

Latin Vulgate
11:2 atrium autem quod est foris templum eice foras et ne metieris eum quoniam datum est gentibus et civitatem sanctam calcabunt mensibus quadraginta duobus

King James Version
11:2 But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty [and] two months.

American Standard Version
11:2 And the court which is without the temple leave without, and measure it not; for it hath been given unto the nations: and the holy city shall they tread under foot forty and two months.

Bible in Basic English
11:2 But do not take the measure of the space outside the house; because it has been given to the nations: and the holy town will be under their feet for forty-two months.

Darby's English Translation
11:2 And the court which is without the temple cast out, and measure it not; because it has been given up to the nations, and the holy city shall they tread under foot forty-two months.

Douay Rheims
11:2 But the court, which is without the temple, cast out, and measure it not: because it is given unto the Gentiles, and the holy city they shall tread under foot two and forty months:

Noah Webster Bible
11:2 But the court which is without the temple, leave out, and measure it not; for it is given to the Gentiles: and the holy city shall they tread under foot forty and two months.

Weymouth New Testament
11:2 But as for the court which is outside the sanctuary, pass it over. Do not measure it; for it has been given to the Gentiles, and for forty-two months they will trample the holy city under foot.

World English Bible
11:2 Leave out the court which is outside of the temple, and don`t measure it, for it has been given to the gentiles. They will tread the holy city under foot for forty-two months.

Young's Literal Translation
11:2 and the court that is without the sanctuary leave out, and thou mayest not measure it, because it was given to the nations, and the holy city they shall tread down forty-two months;

3

Stephens 1550 Textus Receptus
kai dwsw toiV dusin martusin mou kai profhteusousin hmeraV ciliaV diakosiaV exhkonta peribeblhmenoi sakkouV

Scrivener 1894 Textus Receptus
kai dwsw toiV dusin martusin mou kai profhteusousin hmeraV ciliaV diakosiaV exhkonta peribeblhmenoi sakkouV

Byzantine Majority
kai dwsw toiV dusi martusi mou kai profhteusousin hmeraV ciliaV diakosiaV exhkonta peribeblhmenoi sakkouV

Alexandrian
kai dwsw toiV dusin martusin mou kai profhteusousin hmeraV ciliaV diakosiaV exhkonta peribeblhmenoi sakkouV

Hort and Westcott
kai dwsw toiV dusin martusin mou kai profhteusousin hmeraV ciliaV diakosiaV exhkonta peribeblhmenouV sakkouV

Latin Vulgate
11:3 et dabo duobus testibus meis et prophetabunt diebus mille ducentis sexaginta amicti saccos

King James Version
11:3 And I will give [power] unto my two witnesses, and they shall prophesy a thousand two hundred [and] threescore days, clothed in sackcloth.

American Standard Version
11:3 And I will give unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.

Bible in Basic English
11:3 And I will give orders to my two witnesses, and they will be prophets for a thousand, two hundred and sixty days, clothed with haircloth.

Darby's English Translation
11:3 And I will give power to my two witnesses, and they shall prophesy a thousand two hundred and sixty days, clothed in sackcloth.

Douay Rheims
11:3 And I will give unto my two witnesses, and they shall prophesy a thousand two hundred sixty days, clothed in sackcloth.

Noah Webster Bible
11:3 And I will give power to my two witnesses, and they shall prophesy a thousand two hundred and sixty days, clothed in sackcloth.

Weymouth New Testament
11:3 And I will authorize My two witnesses to prophesy for 1,260 days, clothed in sackcloth.

World English Bible
11:3 I will give power to my two witnesses, and they will prophesy one thousand two hundred sixty days, clothed in sackcloth.

Young's Literal Translation
11:3 and I will give to My two witnesses, and they shall prophesy days, a thousand, two hundred, sixty, arrayed with sackcloth;

4

Stephens 1550 Textus Receptus
outoi eisin ai duo elaiai kai duo lucniai ai enwpion tou qeou thV ghV estwsai

Scrivener 1894 Textus Receptus
outoi eisin ai duo elaiai kai ai duo lucniai ai enwpion tou qeou thV ghV estwsai

Byzantine Majority
outoi eisin ai duo elaiai kai ai duo lucniai ai enwpion tou kuriou thV ghV estwsai

Alexandrian
outoi eisin ai duo elaiai kai ai duo lucniai ai enwpion tou kuriou thV ghV estwtes

Hort and Westcott
outoi eisin ai duo elaiai kai ai duo lucniai ai enwpion tou kuriou thV ghV estwteV

Latin Vulgate
11:4 hii sunt duo olivae et duo candelabra in conspectu Domini terrae stantes

King James Version
11:4 These are the two olive trees, and the two candlesticks standing before the God of the earth.

American Standard Version
11:4 These are the two olive trees and the two candlesticks, standing before the Lord of the earth.

Bible in Basic English
11:4 These are the two olive-trees and the two lights, which are before the Lord of the earth.

Darby's English Translation
11:4 These are the two olive trees and the two lamps which stand before the Lord of the earth;

Douay Rheims
11:4 These are the two olive trees, and the two candlesticks, that stand before the Lord of the earth.

Noah Webster Bible
11:4 These are the two olive-trees, and the two candlesticks standing before the God of the earth.

Weymouth New Testament
11:4 "These witnesses are the two olive-trees, and they are the two lamps which stand in the presence of the Lord of the earth.

World English Bible
11:4 These are the two olive trees and the two lampstands, standing before the Lord of the earth.

Young's Literal Translation
11:4 these are the two olive trees, and the two lamp-stands that before the God of the earth do stand;

5

Stephens 1550 Textus Receptus
kai ei tiV autouV qelh adikhsai pur ekporeuetai ek tou stomatoV autwn kai katesqiei touV ecqrouV autwn kai ei tiV autouV qelh adikhsai outwV dei auton apoktanqhnai

Scrivener 1894 Textus Receptus
kai ei tiV autouV qelh adikhsai pur ekporeuetai ek tou stomatoV autwn kai katesqiei touV ecqrouV autwn kai ei tiV autouV qelh adikhsai outwV dei auton apoktanqhnai

Byzantine Majority
kai ei tiV autouV qelei adikhsai pur ekporeuetai ek tou stomatoV autwn kai katesqiei touV ecqrouV autwn kai ei tiV qelei autouV adikhsai outwV dei auton apoktanqhnai

Alexandrian
kai ei tiV autouV qelei adikhsai pur ekporeuetai ek tou stomatoV autwn kai katesqiei touV ecqrouV autwn kai ei tiV qelhsh autouV adikhsai outwV dei auton apoktanqhnai

Hort and Westcott
kai ei tiV autouV qelei adikhsai pur ekporeuetai ek tou stomatoV autwn kai katesqiei touV ecqrouV autwn kai ei tiV qelhsh autouV adikhsai outwV dei auton apoktanqhnai

Latin Vulgate
11:5 et si quis eos voluerit nocere ignis exiet de ore illorum et devorabit inimicos eorum et si quis voluerit eos laedere sic oportet eum occidi

King James Version
11:5 And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.

American Standard Version
11:5 And if any man desireth to hurt them, fire proceedeth out of their mouth and devoureth their enemies; and if any man shall desire to hurt them, in this manner must he be killed.

Bible in Basic English
11:5 And if any man would do them damage, fire comes out of their mouth and puts an end to those who are working against them: and if any man has a desire to do them damage, in this way will he be put to death.

Darby's English Translation
11:5 and if any one wills to injure them, fire goes out of their mouth, and devours their enemies. And if any one wills to injure them, thus must he be killed.

Douay Rheims
11:5 And if any man will hurt them, fire shall come out of their mouths, and shall devour their enemies. And if any man will hurt them, in this manner must he be slain.

Noah Webster Bible
11:5 And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.

Weymouth New Testament
11:5 And if any one seeks to injure them--fire comes from their mouths and devours their enemies; and if any one seeks to injure them, he will in this way certainly be killed.

World English Bible
11:5 If anyone desires to harm them, fire proceeds out of their mouth and devours their enemies. If anyone desires to harm them, he must be killed in this way.

Young's Literal Translation
11:5 and if any one may will to injure them, fire doth proceed out of their mouth, and doth devour their enemies, and if any one may will to injure them, thus it behoveth him to be killed.

6

Stephens 1550 Textus Receptus
outoi ecousin exousian kleisai ton ouranon ina mh brech uetoV en hmerais autwn thV profhteiaV kai exousian ecousin epi twn udatwn strefein auta eiV aima kai pataxai thn ghn pash plhgh osakiV ean qelhswsin

Scrivener 1894 Textus Receptus
outoi ecousin exousian kleisai ton ouranon ina mh brech uetoV en hmerais autwn thV profhteiaV kai exousian ecousin epi twn udatwn strefein auta eiV aima kai pataxai thn ghn pash plhgh osakiV ean qelhswsin

Byzantine Majority
outoi ecousin exousian kleisai ton ouranon ina mh uetoV brech tas hmeras thV profhteiaV autwn kai exousian ecousin epi twn udatwn strefein auta eiV aima kai pataxai thn ghn en pash plhgh osakiV ean qelhswsi

Alexandrian
outoi ecousin thn exousian kleisai ton ouranon ina mh uetoV brech tas hmeras thV profhteiaV autwn kai exousian ecousin epi twn udatwn strefein auta eiV aima kai pataxai thn ghn en pash plhgh osakiV ean qelhswsin

Hort and Westcott
outoi ecousin thn exousian kleisai ton ouranon ina mh uetoV brech taV hmeraV thV profhteiaV autwn kai exousian ecousin epi twn udatwn strefein auta eiV aima kai pataxai thn ghn en pash plhgh osakiV ean qelhswsin

Latin Vulgate
11:6 hii habent potestatem cludendi caelum ne pluat diebus prophetiae ipsorum et potestatem habent super aquas convertendi eas in sanguinem et percutere terram omni plaga quotienscumque voluerint

King James Version
11:6 These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.

American Standard Version
11:6 These have the power to shut the heaven, that it rain not during the days of their prophecy: and they have power over the waters to turn them into blood, and to smite the earth with every plague, as often as they shall desire.

Bible in Basic English
11:6 These have the power to keep the heaven shut, so that there may be no rain in the days when they are prophets: and they have power over the waters to make them into blood, and to send every sort of disease on the earth as their pleasure is.

Darby's English Translation
11:6 These have power to shut the heaven that no rain may fall during the days of their prophecy; and they have power over the waters to turn them into blood, and to smite the earth as often as they will with every plague.

Douay Rheims
11:6 These have power to shut heaven, that it rain not in the days of their prophecy: and they have power over waters to turn them into blood, and to strike the earth with all plagues as often as they will.

Noah Webster Bible
11:6 These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.

Weymouth New Testament
11:6 They have power given to them to seal up the sky, so that no rain may fall so long as they continue to prophesy; and power over the waters to turn them into blood, and to smite the earth with various plagues whenever they choose to do so.

World English Bible
11:6 These have the power to shut up the sky, that it may not rain during the days of their prophecy. They have power over the waters, to turn them into blood, and to strike the earth with every plague, as often as they desire.

Young's Literal Translation
11:6 These have authority to shut the heaven, that it may not rain rain in the days of their prophecy, and authority they have over the waters to turn them to blood, and to smite the land with every plague, as often as they may will.

7

Stephens 1550 Textus Receptus
kai otan teleswsin thn marturian autwn to qhrion to anabainon ek thV abussou poihsei polemon met autwn kai nikhsei autouV kai apoktenei autouV

Scrivener 1894 Textus Receptus
kai otan teleswsin thn marturian autwn to qhrion to anabainon ek thV abussou poihsei polemon met autwn kai nikhsei autouV kai apoktenei autouV

Byzantine Majority
kai otan teleswsi thn marturian autwn to qhrion to anabainon ek thV abussou poihsei met autwn polemon kai nikhsei autouV kai apoktenei autouV

Alexandrian
kai otan teleswsin thn marturian autwn to qhrion to anabainon ek thV abussou poihsei met autwn polemon kai nikhsei autouV kai apoktenei autouV

Hort and Westcott
kai otan teleswsin thn marturian autwn to qhrion to anabainon ek thV abussou poihsei met autwn polemon kai nikhsei autouV kai apoktenei autouV

Latin Vulgate
11:7 et cum finierint testimonium suum bestia quae ascendit de abysso faciet adversus illos bellum et vincet eos et occidet illos

King James Version
11:7 And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.

American Standard Version
11:7 And when they shall have finished their testimony, the beast that cometh up out of the abyss shall make war with them, and overcome them, and kill them.

Bible in Basic English
11:7 And when they have come to the end of their witness, the beast which comes up out of the great deep will make war on them and overcome them and put them to death.

Darby's English Translation
11:7 And when they shall have completed their testimony, the beast who comes up out of the abyss shall make war with them, and shall conquer them, and shall kill them:

Douay Rheims
11:7 And when they shall have finished their testimony, the beast, that ascendeth out of the abyss, shall make war against them, and shall overcome them, and kill them.

Noah Webster Bible
11:7 And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.

Weymouth New Testament
11:7 "And when they have fully delivered their testimony, the Wild Beast which is to rise out of the bottomless pit will make war upon them and overcome them and kill them.

World English Bible
11:7 When they have finished their testimony, the beast that comes up out of the abyss will make war with them, and overcome them, and kill them.

Young's Literal Translation
11:7 `And when they may finish their testimony, the beast that is coming up out of the abyss shall make war with them, and overcome them, and kill them,

8

Stephens 1550 Textus Receptus
kai ta ptwmata autwn epi thV plateiaV polewV thV megalhV htiV kaleitai pneumatikwV sodoma kai aiguptoV opou kai o kurioV hmwn estaurwqh

Scrivener 1894 Textus Receptus
kai ta ptwmata autwn epi thV plateiaV polewV thV megalhV htiV kaleitai pneumatikwV sodoma kai aiguptoV opou kai o kurioV hmwn estaurwqh

Byzantine Majority
kai ta ptwmata autwn epi thV plateiaV ths polewV thV megalhV htiV kaleitai pneumatikwV sodoma kai aiguptoV opou kai o kurioV autwn estaurwqh

Alexandrian
kai to ptwma autwn epi thV plateiaV ths polewV thV megalhV htiV kaleitai pneumatikwV sodoma kai aiguptoV opou kai o kurioV autwn estaurwqh

Hort and Westcott
kai to ptwma autwn epi thV plateiaV thV polewV thV megalhV htiV kaleitai pneumatikwV sodoma kai aiguptoV opou kai o kurioV autwn estaurwqh

Latin Vulgate
11:8 et corpora eorum in plateis civitatis magnae quae vocatur spiritaliter Sodoma et Aegyptus ubi et Dominus eorum crucifixus est

King James Version
11:8 And their dead bodies [shall lie] in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.

American Standard Version
11:8 And their dead bodies lie in the street of the great city, which spiritually is called Sodom and Egypt, where also their Lord was crucified.

Bible in Basic English
11:8 And their dead bodies will be in the open street of the great town, which in the spirit is named Sodom and Egypt, where their Lord was put to death on the cross.

Darby's English Translation
11:8 and their body shall be on the street of the great city, which is called spiritually Sodom and Egypt, where also their Lord was crucified.

Douay Rheims
11:8 And their bodies shall lie in the streets of the great city, which is called spiritually, Sodom and Egypt, where their Lord also was crucified.

Noah Webster Bible
11:8 And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.

Weymouth New Testament
11:8 And their dead bodies are to lie in the broad street of the great city which spiritually is designated `Sodom' and `Egypt,' where indeed their Lord was crucified.

World English Bible
11:8 Their dead bodies will be in the street of the great city, which spiritually is called Sodom and Egypt, where also their Lord was crucified.

Young's Literal Translation
11:8 and their dead bodies are upon the broad-place of the great city (that is called spiritually Sodom, and Egypt, where also our Lord was crucified,)

9

Stephens 1550 Textus Receptus
kai bleyousin ek twn lawn kai fulwn kai glwsswn kai eqnwn ta ptwmata autwn hmeraV treiV kai hmisu kai ta ptwmata autwn ouk afhsousin teqhnai eiV mnhmata

Scrivener 1894 Textus Receptus
kai bleyousin ek twn lawn kai fulwn kai glwsswn kai eqnwn ta ptwmata autwn hmeraV treiV kai hmisu kai ta ptwmata autwn ouk afhsousin teqhnai eiV mnhmata

Byzantine Majority
kai blepousin ek twn lawn kai fulwn kai glwsswn kai eqnwn to ptwma autwn hmeraV treiV hmisu kai ta ptwmata autwn ouk afhsousi teqhnai eiV mnhma

Alexandrian
kai blepousin ek twn lawn kai fulwn kai glwsswn kai eqnwn to ptwma autwn hmeraV treiV kai hmisu kai ta ptwmata autwn ouk afiousin teqhnai eiV mnhma

Hort and Westcott
kai blepousin ek twn lawn kai fulwn kai glwsswn kai eqnwn to ptwma autwn hmeraV treiV kai hmisu kai ta ptwmata autwn ouk afiousin teqhnai eiV mnhma

Latin Vulgate
11:9 et videbunt de populis et tribubus et linguis et gentibus corpora eorum per tres dies et dimidium et corpora eorum non sinunt poni in monumentis

King James Version
11:9 And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.

American Standard Version
11:9 And from among the peoples and tribes and tongues and nations do men look upon their dead bodies three days and a half, and suffer not their dead bodies to be laid in a tomb.

Bible in Basic English
11:9 And the peoples and tribes and languages and nations will be looking on their dead bodies three days and a half, and will not let their dead bodies be put in the earth.

Darby's English Translation
11:9 And men of the peoples and tribes and tongues and nations see their body three days and a half, and they do not suffer their bodies to be put into a sepulchre.

Douay Rheims
11:9 And they of the tribes, and peoples, and tongues, and nations, shall see their bodies for three days and a half: and they shall not suffer their bodies to be laid in sepulchres.

Noah Webster Bible
11:9 And they of the people, and kindreds, and languages, and nations, shall see their dead bodies three days and a half, and shall not suffer their dead bodies to be put in graves.

Weymouth New Testament
11:9 And men belonging to all peoples, tribes, languages and nations gaze at their dead bodies for three days and a half, but they refuse to let them be laid in a tomb.

World English Bible
11:9 From among the peoples, tribes, languages, and nations will people look at their dead bodies for three and a half days, and will not allow their dead bodies to be laid in a tomb.

Young's Literal Translation
11:9 and they shall behold -- they of the peoples, and tribes, and tongues, and nations -- their dead bodies three days and a half, and their dead bodies they shall not suffer to be put into tombs,

10

Stephens 1550 Textus Receptus
kai oi katoikounteV epi thV ghV carousin ep autoiV kai eufranqhsontai kai dwra pemyousin allhloiV oti outoi oi duo profhtai ebasanisan touV katoikountaV epi thV ghV

Scrivener 1894 Textus Receptus
kai oi katoikounteV epi thV ghV carousin ep autoiV kai eufranqhsontai kai dwra pemyousin allhloiV oti outoi oi duo profhtai ebasanisan touV katoikountaV epi thV ghV

Byzantine Majority
kai oi katoikounteV epi thV ghV cairousin ep autoiV kai eufranqhsontai kai dwra dwsousin allhloiV oti outoi oi duo profhtai ebasanisan touV katoikountaV epi thV ghV

Alexandrian
kai oi katoikounteV epi thV ghV cairousin ep autoiV kai eufrainontai kai dwra pemyousin allhloiV oti outoi oi duo profhtai ebasanisan touV katoikountaV epi thV ghV

Hort and Westcott
kai oi katoikounteV epi thV ghV cairousin ep autoiV kai eufrainontai kai dwra pemyousin allhloiV oti outoi oi duo profhtai ebasanisan touV katoikountaV epi thV ghV

Latin Vulgate
11:10 et inhabitantes terram gaudebunt super illis et iucundabuntur et munera mittent invicem quoniam hii duo prophetae cruciaverunt eos qui inhabitant super terram

King James Version
11:10 And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.

American Standard Version
11:10 And they that dwell on the earth rejoice over them, and make merry; and they shall send gifts one to another; because these two prophets tormented them that dwell on the earth.

Bible in Basic English
11:10 And those who are on the earth will have pleasure and delight over them; and they will send offerings one to another because these two prophets gave great trouble to all on the earth.

Darby's English Translation
11:10 And they that dwell upon the earth rejoice over them, and are full of delight, and shall send gifts one to another, because these, the two prophets, tormented them that dwell upon the earth.

Douay Rheims
11:10 And they that dwell upon the earth shall rejoice over them, and make merry: and shall send gifts one to another, because these two prophets tormented them that dwelt upon the earth.

Noah Webster Bible
11:10 And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.

Weymouth New Testament
11:10 The inhabitants of the earth rejoice over them and are glad and will send gifts to one another; for these two Prophets had greatly troubled the inhabitants of the earth."

World English Bible
11:10 Those who dwell on the earth will rejoice over them, and make merry. They will send gifts to one another, because these two prophets tormented those who dwell on the earth.

Young's Literal Translation
11:10 and those dwelling upon the land shall rejoice over them, and shall make merry, and gifts they shall send to one another, because these -- the two prophets -- did torment those dwelling upon the land.`

11

Stephens 1550 Textus Receptus
kai meta taV treiV hmeraV kai hmisu pneuma zwhV ek tou qeou eishlqen ep autous kai esthsan epi touV podaV autwn kai foboV megaV epesen epi touV qewrountaV autouV

Scrivener 1894 Textus Receptus
kai meta taV treiV hmeraV kai hmisu pneuma zwhV ek tou qeou eishlqen ep autous kai esthsan epi touV podaV autwn kai foboV megaV epesen epi touV qewrountaV autouV

Byzantine Majority
kai meta taV treiV hmeraV kai hmisu pneuma zwhV ek tou qeou eishlqen eis autous kai esthsan epi touV podaV autwn kai foboV megaV epesen epi touV qewrountaV autouV

Alexandrian
kai meta taV treiV hmeraV kai hmisu pneuma zwhV ek tou qeou eishlqen en autois kai esthsan epi touV podaV autwn kai foboV megaV epepesen epi touV qewrountaV autouV

Hort and Westcott
kai meta taV treiV hmeraV kai hmisu pneuma zwhV ek tou qeou eishlqen en autoiV kai esthsan epi touV podaV autwn kai foboV megaV epepesen epi touV qewrountaV autouV

Latin Vulgate
11:11 et post dies tres et dimidium spiritus vitae a Deo intravit in eos et steterunt super pedes suos et timor magnus cecidit super eos qui viderunt eos

King James Version
11:11 And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.

American Standard Version
11:11 And after the three days and a half the breath of life from God entered into them, and they stood upon their feet; and great fear fell upon them that beheld them.

Bible in Basic English
11:11 And after three days and a half the breath of life from God went into them, and they got up on their feet; and great fear came on those who saw them.

Darby's English Translation
11:11 And after the three days and a half the spirit of life from God came into them, and they stood upon their feet; and great fear fell upon those beholding them.

Douay Rheims
11:11 And after three days and a half, the spirit of life from God entered into them. And they stood upon their feet, and great fear fell upon them that saw them.

Noah Webster Bible
11:11 And after three days and a half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them who saw them.

Weymouth New Testament
11:11 But at the end of the three days and a half the breath of life from God entered into them, and they rose to their feet; and all who saw them were terrified.

World English Bible
11:11 After the three and a half days, the breath of life from God entered into them, and they stood on their feet. Great fear fell on those who saw them.

Young's Literal Translation
11:11 And after the three days and a half, a spirit of life from God did enter into them, and they stood upon their feet, and great fear fell upon those beholding them,

12

Stephens 1550 Textus Receptus
kai hkousan fwnhn megalhn ek tou ouranou legousan autoiV anabhte wde kai anebhsan eiV ton ouranon en th nefelh kai eqewrhsan autouV oi ecqroi autwn

Scrivener 1894 Textus Receptus
kai hkousan fwnhn megalhn ek tou ouranou legousan autoiV anabhte wde kai anebhsan eiV ton ouranon en th nefelh kai eqewrhsan autouV oi ecqroi autwn

Byzantine Majority
kai hkousa fwnhn megalhn ek tou ouranou legousan autoiV anabhte wde kai anebhsan eiV ton ouranon en th nefelh kai eqewrhsan autouV oi ecqroi autwn

Alexandrian
kai hkousan fwnhs megalhs ek tou ouranou legoushs autoiV anabate wde kai anebhsan eiV ton ouranon en th nefelh kai eqewrhsan autouV oi ecqroi autwn

Hort and Westcott
kai hkousan fwnhV megalhV ek tou ouranou legoushV autoiV anabate wde kai anebhsan eiV ton ouranon en th nefelh kai eqewrhsan autouV oi ecqroi autwn

Latin Vulgate
11:12 et audierunt vocem magnam de caelo dicentem illis ascendite huc et ascenderunt in caelum in nube et viderunt illos inimici eorum

King James Version
11:12 And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.

American Standard Version
11:12 And they heard a great voice from heaven saying unto them, Come up hither. And they went up into heaven in the cloud; and their enemies beheld them.

Bible in Basic English
11:12 And a great voice from heaven came to their ears, saying to them, Come up here. And they went up into heaven in the cloud, and were seen by those desiring their death.

Darby's English Translation
11:12 And I heard a great voice out of the heaven saying to them, Come up here; and they went up to the heaven in the cloud, and their enemies beheld them.

Douay Rheims
11:12 And they heard a great voice from heaven, saying to them: Come up hither. And they went up to heaven in a cloud: and their enemies saw them.

Noah Webster Bible
11:12 And they heard a great voice from heaven, saying to them, Come up hither. And they ascended to heaven in a cloud; and their enemies beheld them.

Weymouth New Testament
11:12 Then they heard a loud voice calling to them out of Heaven, and bidding them come up; and they went up to Heaven in the cloud, and their enemies saw them go.

World English Bible
11:12 I heard a loud voice from heaven saying to them, "Come up here!" They went up into heaven in the cloud, and their enemies saw them.

Young's Literal Translation
11:12 and they heard a great voice out of the heaven saying to them, `Come up hither;` and they went up to the heaven in the cloud, and their enemies beheld them;

13

Stephens 1550 Textus Receptus
kai en ekeinh th wra egeneto seismoV megaV kai to dekaton thV polewV epesen kai apektanqhsan en tw seismw onomata anqrwpwn ciliadeV epta kai oi loipoi emfoboi egenonto kai edwkan doxan tw qew tou ouranou

Scrivener 1894 Textus Receptus
kai en ekeinh th wra egeneto seismoV megaV kai to dekaton thV polewV epesen kai apektanqhsan en tw seismw onomata anqrwpwn ciliadeV epta kai oi loipoi emfoboi egenonto kai edwkan doxan tw qew tou ouranou

Byzantine Majority
kai en ekeinh th hmera egeneto seismoV megaV kai to dekaton thV polewV epese kai apektanqhsan en tw seismw onomata anqrwpwn ciliadeV epta kai oi loipoi emfoboi egenonto kai edwkan doxan tw qew tou ouranou

Alexandrian
kai en ekeinh th wra egeneto seismoV megaV kai to dekaton thV polewV epesen kai apektanqhsan en tw seismw onomata anqrwpwn ciliadeV epta kai oi loipoi emfoboi egenonto kai edwkan doxan tw qew tou ouranou

Hort and Westcott
kai en ekeinh th wra egeneto seismoV megaV kai to dekaton thV polewV epesen kai apektanqhsan en tw seismw onomata anqrwpwn ciliadeV epta kai oi loipoi emfoboi egenonto kai edwkan doxan tw qew tou ouranou

Latin Vulgate
11:13 et in illa hora factus est terraemotus magnus et decima pars civitatis cecidit et occisi sunt in terraemotu nomina hominum septem milia et reliqui in timore sunt missi et dederunt gloriam Deo caeli

King James Version
11:13 And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.

American Standard Version
11:13 And in that hour there was a great earthquake, and the tenth part of the city fell; and there were killed in the earthquake seven thousand persons: and the rest were affrighted, and gave glory to the God of heaven.

Bible in Basic English
11:13 And in that hour there was a great earth-shock and a tenth part of the town came to destruction; and in the earth-shock seven thousand persons came to their end: and the rest were in fear, and gave glory to the God of heaven.

Darby's English Translation
11:13 And in that hour there was a great earthquake, and the tenth of the city fell, and seven thousand names of men were slain in the earthquake. And the remnant were filled with fear, and gave glory to the God of the heaven.

Douay Rheims
11:13 And at that hour there was made a great earthquake, and the tenth part of the city fell: and there were slain in the earthquake names of men seven thousand: and the rest were cast into a fear, and gave glory to the God of heaven.

Noah Webster Bible
11:13 And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were killed of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.

Weymouth New Testament
11:13 And just as that time there was a great earthquake, and a tenth part of the city was overthrown. 7,000 people were killed in the earthquake, and the rest were terrified and gave glory to the God of Heaven.

World English Bible
11:13 In that hour there was a great earthquake, and a tenth of the city fell. Seven thousand people were killed in the earthquake, and the rest were terrified, and gave glory to the God of heaven.

Young's Literal Translation
11:13 and in that hour came a great earthquake, and the tenth of the city did fall, and killed in the earthquake were names of men -- seven thousands, and the rest became affrighted, and they gave glory to the God of the heaven.

14

Stephens 1550 Textus Receptus
h ouai h deutera aphlqen idou h ouai h trith ercetai tacu

Scrivener 1894 Textus Receptus
h ouai h deutera aphlqen kai idou h ouai h trith ercetai tacu

Byzantine Majority
h ouai h deutera aphlqen h ouai h trith idou ercetai tacu

Alexandrian
h ouai h deutera aphlqen idou h ouai h trith ercetai tacu

Hort and Westcott
h ouai h deutera aphlqen idou h ouai h trith ercetai tacu

Latin Vulgate
11:14 vae secundum abiit ecce vae tertium veniet cito

King James Version
11:14 The second woe is past; [and], behold, the third woe cometh quickly.

American Standard Version
11:14 The second Woe is past: behold, the third Woe cometh quickly.

Bible in Basic English
11:14 The second Trouble is past: see, the third Trouble comes quickly.

Darby's English Translation
11:14 The second woe has passed; behold, the third woe comes quickly.

Douay Rheims
11:14 The second woe is past: and behold the third woe will come quickly.

Noah Webster Bible
11:14 The second woe is past; and behold, the third woe cometh quickly.

Weymouth New Testament
11:14 The second Woe is past; the third Woe will soon be here.

World English Bible
11:14 The second woe is past. Behold, the third woe comes quickly.

Young's Literal Translation
11:14 The second wo did go forth, lo, the third wo doth come quickly.

15

Stephens 1550 Textus Receptus
kai o ebdomoV aggeloV esalpisen kai egenonto fwnai megalai en tw ouranw legousai egenonto ai basileiai tou kosmou tou kuriou hmwn kai tou cristou autou kai basileusei eiV touV aiwnaV twn aiwnwn

Scrivener 1894 Textus Receptus
kai o ebdomoV aggeloV esalpisen kai egenonto fwnai megalai en tw ouranw legousai egenonto ai basileiai tou kosmou tou kuriou hmwn kai tou cristou autou kai basileusei eiV touV aiwnaV twn aiwnwn

Byzantine Majority
kai o ebdomoV aggeloV esalpise kai egenonto fwnai megalai en tw ouranw legousai egeneto h basileia tou kosmou tou kuriou hmwn kai tou cristou autou kai basileusei eiV touV aiwnaV twn aiwnwn

Alexandrian
kai o ebdomoV aggeloV esalpisen kai egenonto fwnai megalai en tw ouranw legontes egeneto h basileia tou kosmou tou kuriou hmwn kai tou cristou autou kai basileusei eiV touV aiwnaV twn aiwnwn

Hort and Westcott
kai o ebdomoV aggeloV esalpisen kai egenonto fwnai megalai en tw ouranw legonteV egeneto h basileia tou kosmou tou kuriou hmwn kai tou cristou autou kai basileusei eiV touV aiwnaV twn aiwnwn

Latin Vulgate
11:15 et septimus angelus tuba cecinit et factae sunt voces magnae in caelo dicentes factum est regnum huius mundi Domini nostri et Christi eius et regnabit in saecula saeculorum

King James Version
11:15 And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become [the kingdoms] of our Lord, and of his Christ; and he shall reign for ever and ever.

American Standard Version
11:15 And the seventh angel sounded; and there followed great voices in heaven, and they said, The kingdom of the world is become the kingdom of our Lord, and of his Christ: and he shall reign for ever and ever.

Bible in Basic English
11:15 And at the sounding of the seventh angel there were great voices in heaven, saying, The kingdom of the world has become the kingdom of our Lord, and of his Christ, and he will have rule for ever and ever.

Darby's English Translation
11:15 And the seventh angel sounded his trumpet: and there were great voices in the heaven, saying, The kingdom of the world of our Lord and of his Christ is come, and he shall reign to the ages of ages.

Douay Rheims
11:15 And the seventh angel sounded the trumpet: and there were great voices in heaven, saying: The kingdom of this world is become our Lord's and his Christ's, and he shall reign for ever and ever. Amen.

Noah Webster Bible
11:15 And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he will reign for ever and ever.

Weymouth New Testament
11:15 The seventh angel blew his trumpet; and there followed loud voices in Heaven which said, "The sovereignty of the world now belongs to our Lord and His Christ; and He will be King until the Ages of the Ages."

World English Bible
11:15 The seventh angel sounded, and there followed great voices in heaven, saying, "The kingdom of the world has become the kingdom of our Lord, and of his Christ. He will reign forever and ever!"

Young's Literal Translation
11:15 And the seventh messenger did sound, and there came great voices in the heaven, saying, `The kingdoms of the world did become those of our Lord and of His Christ, and he shall reign to the ages of the ages!`

16

Stephens 1550 Textus Receptus
kai oi eikosi kai tessareV presbuteroi oi enwpion tou qeou kaqhmenoi epi touV qronouV autwn epesan epi ta proswpa autwn kai prosekunhsan tw qew

Scrivener 1894 Textus Receptus
kai oi eikosi kai tessareV presbuteroi oi enwpion tou qeou kaqhmenoi epi touV qronouV autwn epesan epi ta proswpa autwn kai prosekunhsan tw qew

Byzantine Majority
kai oi eikosi tessareV presbuteroi oi enwpion [tou qronou] tou qeou kaqhmenoi epi touV qronouV autwn epeson epi ta proswpa autwn kai prosekunhsan tw qew

Alexandrian
kai oi eikosi tessareV presbuteroi [oi] enwpion tou qeou kaqhmenoi epi touV qronouV autwn epesan epi ta proswpa autwn kai prosekunhsan tw qew

Hort and Westcott
kai oi eikosi tessareV presbuteroi oi enwpion tou qeou kaqhmenoi epi touV qronouV autwn epesan epi ta proswpa autwn kai prosekunhsan tw qew

Latin Vulgate
11:16 et viginti quattuor seniores qui in conspectu Dei sedent in sedibus suis ceciderunt in facies suas et adoraverunt Deum

King James Version
11:16 And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,

American Standard Version
11:16 And the four and twenty elders, who sit before God on their thrones, fell upon their faces and worshipped God,

Bible in Basic English
11:16 And the four and twenty rulers, who are seated before God on their high seats, went down on their faces and gave worship to God, saying,

Darby's English Translation
11:16 And the twenty-four elders, who sit on their thrones before God, fell upon their faces, and worshipped God,

Douay Rheims
11:16 And the four and twenty ancients, who sit on their seats in the sight of God, fell on their faces and adored God, saying:

Noah Webster Bible
11:16 And the four and twenty elders, who sat before God on their seats, fell upon their faces, and worshiped God,

Weymouth New Testament
11:16 Then the twenty-four Elders, who sit on thrones in the presence of God, fell on their faces and worshipped God,

World English Bible
11:16 The twenty-four elders, who sit before God on their thrones, fell on their faces and worshipped God,

Young's Literal Translation
11:16 and the twenty and four elders, who before God are sitting upon their thrones, did fall upon their faces, and did bow before God,

17

Stephens 1550 Textus Receptus
legonteV eucaristoumen soi kurie o qeoV o pantokratwr o wn kai o hn kai o ercomenos oti eilhfaV thn dunamin sou thn megalhn kai ebasileusaV

Scrivener 1894 Textus Receptus
legonteV eucaristoumen soi kurie o qeoV o pantokratwr o wn kai o hn kai o ercomenos oti eilhfaV thn dunamin sou thn megalhn kai ebasileusaV

Byzantine Majority
legonteV eucaristoumen soi kurie o qeoV o pantokratwr o wn kai o hn oti eilhfaV thn dunamin sou thn megalhn kai ebasileusaV

Alexandrian
legonteV eucaristoumen soi kurie o qeoV o pantokratwr o wn kai o hn oti eilhfaV thn dunamin sou thn megalhn kai ebasileusaV

Hort and Westcott
legonteV eucaristoumen soi kurie o qeoV o pantokratwr o wn kai o hn oti eilhfaV thn dunamin sou thn megalhn kai ebasileusaV

Latin Vulgate
11:17 dicentes gratias agimus tibi Domine Deus omnipotens qui es et qui eras quia accepisti virtutem tuam magnam et regnasti

King James Version
11:17 Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

American Standard Version
11:17 saying, We give thee thanks, O Lord God, the Almighty, who art and who wast; because thou hast taken thy great power, and didst reign.

Bible in Basic English
11:17 We give you praise, O Lord God, Ruler of all, who is and who was; because you have taken up your great power and are ruling your kingdom.

Darby's English Translation
11:17 saying, We give thee thanks, Lord God Almighty, He who is, and who was, that thou hast taken thy great power and hast reigned.

Douay Rheims
11:17 We give thee thanks, O Lord God Almighty, who art, and who wast, and who art to come: because thou hast taken to thee thy great power, and thou hast reigned.

Noah Webster Bible
11:17 Saying, We give thee thanks, O Lord God Almighty, who art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

Weymouth New Testament
11:17 saying, "We give thee thanks, O Lord God, the Ruler of all, Who art and wast, because Thou hast exerted Thy power, Thy great power, and hast become King.

World English Bible
11:17 saying: "We give you thanks, Lord God, the Almighty, the one who is and who was; because you have taken your great power, and reigned.

Young's Literal Translation
11:17 saying, `We give thanks to Thee, O Lord God, the Almighty, who art, and who wast, and who art coming, because Thou hast taken Thy great power and didst reign;

18

Stephens 1550 Textus Receptus
kai ta eqnh wrgisqhsan kai hlqen h orgh sou kai o kairoV twn nekrwn kriqhnai kai dounai ton misqon toiV douloiV sou toiV profhtaiV kai toiV agioiV kai toiV foboumenoiV to onoma sou tois mikrois kai tois megalois kai diafqeirai touV diafqeirontaV thn ghn

Scrivener 1894 Textus Receptus
kai ta eqnh wrgisqhsan kai hlqen h orgh sou kai o kairoV twn nekrwn kriqhnai kai dounai ton misqon toiV douloiV sou toiV profhtaiV kai toiV agioiV kai toiV foboumenoiV to onoma sou tois mikrois kai tois megalois kai diafqeirai touV diafqeirontaV thn ghn

Byzantine Majority
kai ta eqnh wrgisqhsan kai hlqen h orgh sou kai o kairoV twn nekrwn kriqhnai kai dounai ton misqon toiV douloiV sou toiV profhtaiV kai toiV agioiV kai toiV foboumenoiV to onoma sou tois mikrois kai tois megalois kai diafqeirai touV diafqeirontaV thn ghn

Alexandrian
kai ta eqnh wrgisqhsan kai hlqen h orgh sou kai o kairoV twn nekrwn kriqhnai kai dounai ton misqon toiV douloiV sou toiV profhtaiV kai toiV agioiV kai toiV foboumenoiV to onoma sou tous mikrous kai tous megalous kai diafqeirai touV diafqeirontaV thn ghn

Hort and Westcott
kai ta eqnh wrgisqhsan kai hlqen h orgh sou kai o kairoV twn nekrwn kriqhnai kai dounai ton misqon toiV douloiV sou toiV profhtaiV kai toiV agioiV kai toiV foboumenoiV to onoma sou touV mikrouV kai touV megalouV kai diafqeirai touV diafqeirontaV thn ghn

Latin Vulgate
11:18 et iratae sunt gentes et advenit ira tua et tempus mortuorum iudicari et reddere mercedem servis tuis prophetis et sanctis et timentibus nomen tuum pusillis et magnis et exterminandi eos qui corruperunt terram

King James Version
11:18 And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.

American Standard Version
11:18 And the nations were wroth, and thy wrath came, and the time of the dead to be judged, and the time to give their reward to thy servants the prophets, and to the saints, and to them that fear thy name, the small and the great; and to destroy them that destroy the earth.

Bible in Basic English
11:18 And the nations were angry, and your wrath has come, and the time for the dead to be judged, and the time of reward for your servants, the prophets, and for the saints, and for those in whom is the fear of your name, small and great, and the time of destruction for those who made the earth unclean.

Darby's English Translation
11:18 And the nations have been full of wrath, and thy wrath is come, and the time of the dead to be judged, and to give the recompense to thy servants the prophets, and to the saints, and to those who fear thy name, small and great; and to destroy those that destroy the earth.

Douay Rheims
11:18 And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest render reward to thy servants the prophets and the saints, and to them that fear thy name, little and great, and shouldest destroy them who have corrupted the earth.

Noah Webster Bible
11:18 And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward to thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them who destroy the earth.

Weymouth New Testament
11:18 The nations grew angry, and Thine anger has come, and the time for the dead to be judged, and the time for Thee to give their reward to Thy servants the Prophets and to Thy people, and to those who fear Thee, the small and the great, and to destroy those who destroy the earth."

World English Bible
11:18 The nations were angry, and your wrath came, as did the time for the dead to be judged, and to give your servants, the prophets, their reward, as well as the saints, and those who fear your name, the small and the great; and to destroy those who destroy the earth."

Young's Literal Translation
11:18 and the nations were angry, and Thine anger did come, and the time of the dead, to be judged, and to give the reward to Thy servants, to the prophets, and to the saints, and to those fearing Thy name, to the small and to the great, and to destroy those who are destroying the land.`

19

Stephens 1550 Textus Receptus
kai hnoigh o naoV tou qeou en tw ouranw kai wfqh h kibwtoV thV diaqhkhV autou en tw naw autou kai egenonto astrapai kai fwnai kai brontai kai seismos kai calaza megalh

Scrivener 1894 Textus Receptus
kai hnoigh o naoV tou qeou en tw ouranw kai wfqh h kibwtoV thV diaqhkhV autou en tw naw autou kai egenonto astrapai kai fwnai kai brontai kai seismos kai calaza megalh

Byzantine Majority
kai hnoigh o naoV tou qeou en tw ouranw kai wfqh h kibwtoV thV diaqhkhV tou kuriou en tw naw autou kai egenonto astrapai kai fwnai kai brontai kai calaza megalh

Alexandrian
kai hnoigh o naoV tou qeou o en tw ouranw kai wfqh h kibwtoV thV diaqhkhV autou en tw naw autou kai egenonto astrapai kai fwnai kai brontai kai seismos kai calaza megalh

Hort and Westcott
kai hnoigh o naoV tou qeou o en tw ouranw kai wfqh h kibwtoV thV diaqhkhV autou en tw naw autou kai egenonto astrapai kai fwnai kai brontai kai seismoV kai calaza megalh

Latin Vulgate
11:19 et apertum est templum Dei in caelo et visa est arca testamenti eius in templo eius et facta sunt fulgora et voces et terraemotus et grando magna

King James Version
11:19 And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.

American Standard Version
11:19 And there was opened the temple of God that is in heaven; and there was seen in his temple the ark of his covenant; and there followed lightnings, and voices, and thunders, and an earthquake, and great hail.

Bible in Basic English
11:19 And the house of God which is in heaven was open; and the ark of his agreement was seen in his house, and there were flames and voices and thunders and an earth-shock and a rain of ice.

Darby's English Translation
11:19 And the temple of God in the heaven was opened, and the ark of his covenant was seen in his temple: and there were lightnings, and voices, and thunders, and an earthquake, and great hail.

Douay Rheims
11:19 And the temple of God was opened in heaven: and the ark of his testament was seen in his temple, and there were lightnings, and voices, and an earthquake, and great hail.

Noah Webster Bible
11:19 And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.

Weymouth New Testament
11:19 Then the doors of God's sanctuary in Heaven were opened, and the Ark, in which His Covenant was, was seen in His sanctuary; and there came flashes of lightning, and voices, and peals of thunder, and an earthquake, and heavy hail.

World English Bible
11:19 God`s temple that is in heaven was opened, and the ark of the Lord`s covenant was seen in his temple. There followed lightnings, sounds, thunders, an earthquake, and great hail.

Young's Literal Translation
11:19 And opened was the sanctuary of God in the heaven, and there was seen the ark of His covenant in His sanctuary, and there did come lightnings, and voices, and thunders, and an earthquake, and great hail.

Revelation 12


Revelation 12 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 11

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 12

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17

1

Stephens 1550 Textus Receptus
kai shmeion mega wfqh en tw ouranw gunh peribeblhmenh ton hlion kai h selhnh upokatw twn podwn authV kai epi thV kefalhV authV stefanoV asterwn dwdeka

Scrivener 1894 Textus Receptus
kai shmeion mega wfqh en tw ouranw gunh peribeblhmenh ton hlion kai h selhnh upokatw twn podwn authV kai epi thV kefalhV authV stefanoV asterwn dwdeka

Byzantine Majority
kai shmeion mega wfqh en tw ouranw gunh peribeblhmenh ton hlion kai h selhnh upokatw twn podwn authV kai epi thV kefalhV authV stefanoV asterwn dwdeka

Alexandrian
kai shmeion mega wfqh en tw ouranw gunh peribeblhmenh ton hlion kai h selhnh upokatw twn podwn authV kai epi thV kefalhV authV stefanoV asterwn dwdeka

Hort and Westcott
kai shmeion mega wfqh en tw ouranw gunh peribeblhmenh ton hlion kai h selhnh upokatw twn podwn authV kai epi thV kefalhV authV stefanoV asterwn dwdeka

Latin Vulgate
12:1 et signum magnum paruit in caelo mulier amicta sole et luna sub pedibus eius et in capite eius corona stellarum duodecim

King James Version
12:1 And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:

American Standard Version
12:1 And a great sign was seen in heaven: a woman arrayed with the sun, and the moon under her feet, and upon her head a crown of twelve stars;

Bible in Basic English
12:1 And a great sign was seen in heaven: a A woman clothed with the sun, and with the moon under her feet, and on her head a crown of twelve stars.

Darby's English Translation
12:1 And a great sign was seen in the heaven: a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars;

Douay Rheims
12:1 And a great sign appeared in heaven: A woman clothed with the sun, and the moon under her feet, and on her head a crown of twelve stars:

Noah Webster Bible
12:1 And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:

Weymouth New Testament
12:1 And a great marvel was seen in Heaven-- a woman who was robed with the sun and had the moon under her feet, and had also a wreath of stars round her head, was with child,

World English Bible
12:1 A great sign was seen in heaven: a woman clothed with the sun, and the moon under her feet, and on her head a crown of twelve stars.

Young's Literal Translation
12:1 And a great sign was seen in the heaven, a woman arrayed with the sun, and the moon under her feet, and upon her head a crown of twelve stars,

2

Stephens 1550 Textus Receptus
kai en gastri ecousa krazei wdinousa kai basanizomenh tekein

Scrivener 1894 Textus Receptus
kai en gastri ecousa krazei wdinousa kai basanizomenh tekein

Byzantine Majority
kai en gastri ecousa ekrazen wdinousa kai basanizomenh tekein

Alexandrian
kai en gastri ecousa kai krazei wdinousa kai basanizomenh tekein

Hort and Westcott
kai en gastri ecousa kai krazei wdinousa kai basanizomenh tekein

Latin Vulgate
12:2 et in utero habens et clamat parturiens et cruciatur ut pariat

King James Version
12:2 And she being with child cried, travailing in birth, and pained to be delivered.

American Standard Version
12:2 and she was the child; and she crieth out, travailing in birth, and in pain to be delivered.

Bible in Basic English
12:2 And she was with child; and she gave a cry, in the pains of childbirth.

Darby's English Translation
12:2 and being with child she cried, being in travail, and in pain to bring forth.

Douay Rheims
12:2 And being with child, she cried travailing in birth, and was in pain to be delivered.

Noah Webster Bible
12:2 And she being with child, cried, travailing in birth, and pained to be delivered.

Weymouth New Testament
12:2 and she was crying out in the pains and agony of childbirth.

World English Bible
12:2 She was with child. She cried out, laboring and in pain, giving birth.

Young's Literal Translation
12:2 and being with child she doth cry out, travailing and pained to bring forth.

3

Stephens 1550 Textus Receptus
kai wfqh allo shmeion en tw ouranw kai idou drakwn megaV purros ecwn kefalaV epta kai kerata deka kai epi taV kefalaV autou diadhmata epta

Scrivener 1894 Textus Receptus
kai wfqh allo shmeion en tw ouranw kai idou drakwn megaV purros ecwn kefalaV epta kai kerata deka kai epi taV kefalaV autou diadhmata epta

Byzantine Majority
kai wfqh allo shmeion en tw ouranw kai idou drakwn puros megaV ecwn kefalaV epta kai kerata deka kai epi taV kefalaV autou epta diadhmata

Alexandrian
kai wfqh allo shmeion en tw ouranw kai idou drakwn megaV purros ecwn kefalaV epta kai kerata deka kai epi taV kefalaV autou epta diadhmata

Hort and Westcott
kai wfqh allo shmeion en tw ouranw kai idou drakwn megaV purroV ecwn kefalaV epta kai kerata deka kai epi taV kefalaV autou epta diadhmata

Latin Vulgate
12:3 et visum est aliud signum in caelo et ecce draco magnus rufus habens capita septem et cornua decem et in capitibus suis septem diademata

King James Version
12:3 And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.

American Standard Version
12:3 And there was seen another sign in heaven: and behold, a great red dragon, having seven heads and ten horns, and upon his heads seven diadems.

Bible in Basic English
12:3 And there was seen another sign in heaven; a great red dragon, having seven heads and ten horns, and on his heads seven crowns.

Darby's English Translation
12:3 And another sign was seen in the heaven: and behold, a great red dragon, having seven heads and ten horns, and on his heads seven diadems;

Douay Rheims
12:3 And there was seen another sign in heaven: and behold a great red dragon, having seven heads, and ten horns: and on his head seven diadems:

Noah Webster Bible
12:3 And there appeared another wonder in heaven; and behold, a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.

Weymouth New Testament
12:3 And another marvel was seen in Heaven--a great fiery-red Dragon, with seven heads and ten horns; and on his heads were seven kingly crowns.

World English Bible
12:3 Another sign was seen in heaven. Behold, a great red dragon, having seven heads and ten horns, and on his heads seven crowns.

Young's Literal Translation
12:3 And there was seen another sign in the heaven, and, lo, a great red dragon, having seven heads and ten horns, and upon his head seven diadems,

4

Stephens 1550 Textus Receptus
kai h oura autou surei to triton twn asterwn tou ouranou kai ebalen autouV eiV thn ghn kai o drakwn esthken enwpion thV gunaikoV thV melloushV tekein ina otan tekh to teknon authV katafagh

Scrivener 1894 Textus Receptus
kai h oura autou surei to triton twn asterwn tou ouranou kai ebalen autouV eiV thn ghn kai o drakwn esthken enwpion thV gunaikoV thV melloushV tekein ina otan tekh to teknon authV katafagh

Byzantine Majority
kai h oura autou surei to triton twn asterwn tou ouranou kai ebalen autouV eiV thn ghn kai o drakwn esthken enwpion thV gunaikoV thV melloushV tekein ina otan tekh to teknon authV katafagh

Alexandrian
kai h oura autou surei to triton twn asterwn tou ouranou kai ebalen autouV eiV thn ghn kai o drakwn esthken enwpion thV gunaikoV thV melloushV tekein ina otan tekh to teknon authV katafagh

Hort and Westcott
kai h oura autou surei to triton twn asterwn tou ouranou kai ebalen autouV eiV thn ghn kai o drakwn esthken enwpion thV gunaikoV thV melloushV tekein ina otan tekh to teknon authV katafagh

Latin Vulgate
12:4 et cauda eius trahebat tertiam partem stellarum caeli et misit eas in terram et draco stetit ante mulierem quae erat paritura ut cum peperisset filium eius devoraret

King James Version
12:4 And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.

American Standard Version
12:4 And his tail draweth the third part of the stars of heaven, and did cast them to the earth: and the dragon standeth before the woman that is about to be delivered, that when she is delivered he may devour her child.

Bible in Basic English
12:4 And his tail was pulling a third part of the stars of heaven down to the earth, and the dragon took his place before the woman who was about to give birth, so that when the birth had taken place he might put an end to her child.

Darby's English Translation
12:4 and his tail draws the third part of the stars of the heaven; and he cast them to the earth. And the dragon stood before the woman who was about to bring forth, in order that when she brought forth he might devour her child.

Douay Rheims
12:4 And his tail drew the third part of the stars of heaven, and cast them to the earth: and the dragon stood before the woman who was ready to be delivered; that, when she should be delivered, he might devour her son.

Noah Webster Bible
12:4 And his tail drew the third part of the stars of heaven, and cast them to the earth: and the dragon stood before the woman who was ready to be delivered, to devour her child as soon as it was born.

Weymouth New Testament
12:4 His tail was drawing after it a third part of the stars of Heaven, and it dashed them to the ground. And in front of the woman who was about to become a mother, the Dragon was standing in order to devour the child as soon as it was born.

World English Bible
12:4 His tail drew one third of the stars of the sky, and threw them to the earth. The dragon stood before the woman who was about to give birth, so that when she gave birth he might devour her child.

Young's Literal Translation
12:4 and his tail doth draw the third of the stars of the heaven, and he did cast them to the earth; and the dragon did stand before the woman who is about to bring forth, that when she may bring forth, her child he may devour;

5

Stephens 1550 Textus Receptus
kai eteken uion arrena oV mellei poimainein panta ta eqnh en rabdw sidhra kai hrpasqh to teknon authV proV ton qeon kai ton qronon autou

Scrivener 1894 Textus Receptus
kai eteken uion arrena oV mellei poimainein panta ta eqnh en rabdw sidhra kai hrpasqh to teknon authV proV ton qeon kai ton qronon autou

Byzantine Majority
kai eteken uion arrena oV mellei poimainein panta ta eqnh en rabdw sidhra kai hrpasqh to teknon authV proV ton qeon kai pros ton qronon autou

Alexandrian
kai eteken uion arsen oV mellei poimainein panta ta eqnh en rabdw sidhra kai hrpasqh to teknon authV proV ton qeon kai pros ton qronon autou

Hort and Westcott
kai eteken uion arsen oV mellei poimainein panta ta eqnh en rabdw sidhra kai hrpasqh to teknon authV proV ton qeon kai proV ton qronon autou

Latin Vulgate
12:5 et peperit filium masculum qui recturus erit omnes gentes in virga ferrea et raptus est filius eius ad Deum et ad thronum eius

King James Version
12:5 And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and [to] his throne.

American Standard Version
12:5 And she was delivered of a son, a man child, who is to rule all the nations with a rod of iron: and her child was caught up unto God, and unto his throne.

Bible in Basic English
12:5 And she gave birth to a son, a male child, who was to have rule over all the nations with a rod of iron: and her child was taken up to God and to his high seat.

Darby's English Translation
12:5 And she brought forth a male son, who shall shepherd all the nations with an iron rod; and her child was caught up to God and to his throne.

Douay Rheims
12:5 And she brought forth a man child, who was to rule all nations with an iron rod: and her son was taken up to God, and to his throne.

Noah Webster Bible
12:5 And she brought forth a male child, who was to rule all nations with a rod of iron: and her child was caught up to God, and to his throne.

Weymouth New Testament
12:5 She gave birth to a son--a male child, destined before long to rule all nations with an iron scepter. But her child was caught up to God and His throne,

World English Bible
12:5 She gave birth to a son, a male child, who is to rule all the nations with a rod of iron. Her child was caught up to God, and to his throne.

Young's Literal Translation
12:5 and she brought forth a male child, who is about to rule all the nations with a rod of iron, and caught away was her child unto God and His throne,

6

Stephens 1550 Textus Receptus
kai h gunh efugen eiV thn erhmon opou ecei topon htoimasmenon apo tou qeou ina ekei trefwsin authn hmeraV ciliaV diakosiaV exhkonta

Scrivener 1894 Textus Receptus
kai h gunh efugen eiV thn erhmon opou ecei topon htoimasmenon apo tou qeou ina ekei trefwsin authn hmeraV ciliaV diakosiaV exhkonta

Byzantine Majority
kai h gunh efugen eiV thn erhmon opou ecei ekei topon htoimasmenon upo tou qeou ina ekei ektrefwsin authn hmeraV ciliaV diakosiaV exhkonta

Alexandrian
kai h gunh efugen eiV thn erhmon opou ecei ekei topon htoimasmenon apo tou qeou ina ekei trefwsin authn hmeraV ciliaV diakosiaV exhkonta

Hort and Westcott
kai h gunh efugen eiV thn erhmon opou ecei ekei topon htoimasmenon apo tou qeou ina ekei trefwsin authn hmeraV ciliaV diakosiaV exhkonta

Latin Vulgate
12:6 et mulier fugit in solitudinem ubi habet locum paratum a Deo ut ibi pascant illam diebus mille ducentis sexaginta

King James Version
12:6 And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred [and] threescore days.

American Standard Version
12:6 And the woman fled into the wilderness, where she hath a place prepared of God, that there they may nourish her a thousand two hundred and threescore days.

Bible in Basic English
12:6 And the woman went in flight to the waste land, where she has a place made ready by God, so that there they may give her food a thousand, two hundred and sixty days.

Darby's English Translation
12:6 And the woman fled into the wilderness, where she has there a place prepared of God, that they should nourish her there a thousand two hundred and sixty days.

Douay Rheims
12:6 And the woman fled into the wilderness, where she had a place prepared by God, that there they should feed her a thousand two hundred sixty days.

Noah Webster Bible
12:6 And the woman fled into the wilderness, where she hath a place prepared by God, that they should feed her there a thousand two hundred and sixty days.

Weymouth New Testament
12:6 and the woman fled into the Desert, there to be cared for, for 1,260 days, in a place which God had prepared for her.

World English Bible
12:6 The woman fled into the wilderness, where she has a place prepared by God, that there they may nourish her one thousand two hundred sixty days.

Young's Literal Translation
12:6 and the woman did flee to the wilderness, where she hath a place made ready from God, that there they may nourish her -- days a thousand, two hundred, sixty.

7

Stephens 1550 Textus Receptus
kai egeneto polemoV en tw ouranw o micahl kai oi aggeloi autou epolemhsan kata tou drakontoV kai o drakwn epolemhsen kai oi aggeloi autou

Scrivener 1894 Textus Receptus
kai egeneto polemoV en tw ouranw o micahl kai oi aggeloi autou epolemhsan kata tou drakontoV kai o drakwn epolemhsen kai oi aggeloi autou

Byzantine Majority
kai egeneto polemoV en tw ouranw o micahl kai oi aggeloi autou polemhsai meta tou drakontoV kai o drakwn epolemhse kai oi aggeloi autou

Alexandrian
kai egeneto polemoV en tw ouranw o micahl kai oi aggeloi autou tou polemhsai meta tou drakontoV kai o drakwn epolemhsen kai oi aggeloi autou

Hort and Westcott
kai egeneto polemoV en tw ouranw o micahl kai oi aggeloi autou tou polemhsai meta tou drakontoV kai o drakwn epolemhsen kai oi aggeloi autou

Latin Vulgate
12:7 et factum est proelium in caelo Michahel et angeli eius proeliabantur cum dracone et draco pugnabat et angeli eius

King James Version
12:7 And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,

American Standard Version
12:7 And there was war in heaven: Michael and his angels going forth to war with the dragon; and the dragon warred and his angels;

Bible in Basic English
12:7 And there was war in heaven: Michael and his angels going out to the fight with the dragon; and the dragon and his angels made war,

Darby's English Translation
12:7 And there was war in the heaven: Michael and his angels went to war with the dragon. And the dragon fought, and his angels;

Douay Rheims
12:7 And there was a great battle in heaven, Michael and his angels fought with the dragon, and the dragon fought and his angels:

Noah Webster Bible
12:7 And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,

Weymouth New Testament
12:7 And war broke out in Heaven, Michael and his angels engaging in battle with the Dragon.

World English Bible
12:7 There was war in the sky. Michael and his angels made war on the dragon. The dragon and his angels made war.

Young's Literal Translation
12:7 And there came war in the heaven; Michael and his messengers did war against the dragon, and the dragon did war, and his messengers,

8

Stephens 1550 Textus Receptus
kai ouk iscusan oute topoV eureqh autwn eti en tw ouranw

Scrivener 1894 Textus Receptus
kai ouk iscusan oute topoV eureqh autwn eti en tw ouranw

Byzantine Majority
kai ouk iscusen oude topoV eureqh autw eti en tw ouranw

Alexandrian
kai ouk iscusen oude topoV eureqh autwn eti en tw ouranw

Hort and Westcott
kai ouk iscusen oude topoV eureqh autwn eti en tw ouranw

Latin Vulgate
12:8 et non valuerunt neque locus inventus est eorum amplius in caelo

King James Version
12:8 And prevailed not; neither was their place found any more in heaven.

American Standard Version
12:8 And they prevailed not, neither was their place found any more in heaven.

Bible in Basic English
12:8 And they were overcome, and there was no more place for them in heaven.

Darby's English Translation
12:8 and he prevailed not, nor was their place found any more in the heaven.

Douay Rheims
12:8 And they prevailed not, neither was their place found any more in heaven.

Noah Webster Bible
12:8 And prevailed not; neither was their place found any more in heaven.

Weymouth New Testament
12:8 The Dragon fought and so did his angels; but they were defeated, and there was no longer any room found for them in Heaven.

World English Bible
12:8 They didn`t prevail, neither was a place found for him any more in heaven.

Young's Literal Translation
12:8 and they did not prevail, nor was their place found any more in the heaven;

9

Stephens 1550 Textus Receptus
kai eblhqh o drakwn o megaV o ofiV o arcaioV o kaloumenoV diaboloV kai o satanaV o planwn thn oikoumenhn olhn eblhqh eiV thn ghn kai oi aggeloi autou met autou eblhqhsan

Scrivener 1894 Textus Receptus
kai eblhqh o drakwn o megaV o ofiV o arcaioV o kaloumenoV diaboloV kai o satanaV o planwn thn oikoumenhn olhn eblhqh eiV thn ghn kai oi aggeloi autou met autou eblhqhsan

Byzantine Majority
kai eblhqh o drakwn o megaV o ofiV o arcaioV o kaloumenoV diaboloV kai satanaV o planwn thn oikoumenhn olhn eblhqh eiV thn ghn kai oi aggeloi autou met autou eblhqhsan

Alexandrian
kai eblhqh o drakwn o megaV o ofiV o arcaioV o kaloumenoV diaboloV kai o satanaV o planwn thn oikoumenhn olhn eblhqh eiV thn ghn kai oi aggeloi autou met autou eblhqhsan

Hort and Westcott
kai eblhqh o drakwn o megaV o ofiV o arcaioV o kaloumenoV diaboloV kai o satanaV o planwn thn oikoumenhn olhn eblhqh eiV thn ghn kai oi aggeloi autou met autou eblhqhsan

Latin Vulgate
12:9 et proiectus est draco ille magnus serpens antiquus qui vocatur Diabolus et Satanas qui seducit universum orbem proiectus est in terram et angeli eius cum illo missi sunt

King James Version
12:9 And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.

American Standard Version
12:9 And the great dragon was cast down, the old serpent, he that is called the Devil and Satan, the deceiver of the whole world; he was cast down to the earth, and his angels were cast down with him.

Bible in Basic English
12:9 And the great dragon was forced down, the old snake, who is named the Evil One and Satan, by whom all the earth is turned from the right way; he was forced down to the earth, and his angels were forced down with him.

Darby's English Translation
12:9 And the great dragon was cast out, the ancient serpent, he who is called Devil and Satan, he who deceives the whole habitable world, he was cast out into the earth, and his angels were cast out with him.

Douay Rheims
12:9 And that great dragon was cast out, that old serpent, who is called the devil and Satan, who seduceth the whole world; and he was cast unto the earth, and his angels were thrown down with him.

Noah Webster Bible
12:9 And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out upon the earth, and his angels were cast out with him.

Weymouth New Testament
12:9 The great Dragon, the ancient serpent, he who is called `the Devil' and `the Adversary' and leads the whole earth astray, was hurled down: he was hurled down to the earth, and his angels were hurled down with him.

World English Bible
12:9 The great dragon was thrown down, the old serpent, he who is called the Devil and Satan, the deceiver of the whole world. He was thrown down to the earth, and his angels were thrown down with him.

Young's Literal Translation
12:9 and the great dragon was cast forth -- the old serpent, who is called `Devil,` and `the Adversary,` who is leading astray the whole world -- he was cast forth to the earth, and his messengers were cast forth with him.

10

Stephens 1550 Textus Receptus
kai hkousa fwnhn megalhn legousan en tw ouranw arti egeneto h swthria kai h dunamiV kai h basileia tou qeou hmwn kai h exousia tou cristou autou oti kateblhqh o kathgoros twn adelfwn hmwn o kathgorwn autwn enwpion tou qeou hmwn hmeraV kai nuktoV

Scrivener 1894 Textus Receptus
kai hkousa fwnhn megalhn legousan en tw ouranw arti egeneto h swthria kai h dunamiV kai h basileia tou qeou hmwn kai h exousia tou cristou autou oti kateblhqh o kathgoros twn adelfwn hmwn o kathgorwn autwn enwpion tou qeou hmwn hmeraV kai nuktoV

Byzantine Majority
kai hkousa fwnhn megalhn en tw ouranw legousan arti egeneto h swthria kai h dunamiV kai h basileia tou qeou hmwn kai h exousia tou cristou autou oti eblhqh o kathgoros twn adelfwn hmwn o kathgorwn autwn enwpion tou qeou hmwn hmeraV kai nuktoV

Alexandrian
kai hkousa fwnhn megalhn en tw ouranw legousan arti egeneto h swthria kai h dunamiV kai h basileia tou qeou hmwn kai h exousia tou cristou autou oti eblhqh o kathgwr twn adelfwn hmwn o kathgorwn autous enwpion tou qeou hmwn hmeraV kai nuktoV

Hort and Westcott
kai hkousa fwnhn megalhn en tw ouranw legousan arti egeneto h swthria kai h dunamiV kai h basileia tou qeou hmwn kai h exousia tou cristou autou oti eblhqh o kathgwr twn adelfwn hmwn o kathgorwn autouV enwpion tou qeou hmwn hmeraV kai nuktoV

Latin Vulgate
12:10 et audivi vocem magnam in caelo dicentem nunc facta est salus et virtus et regnum Dei nostri et potestas Christi eius quia proiectus est accusator fratrum nostrorum qui accusabat illos ante conspectum Dei nostri die ac nocte

King James Version
12:10 And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.

American Standard Version
12:10 And I heard a great voice in heaven, saying, Now is come the salvation, and the power, and the kingdom of our God, and the authority of his Christ: for the accuser of our brethren is cast down, who accuseth them before our God day and night.

Bible in Basic English
12:10 And a great voice in heaven came to my ears, saying, Now is come the salvation, and the power, and the kingdom of our God, and the authority of his Christ: because he who says evil against our brothers before our God day and night is forced down.

Darby's English Translation
12:10 And I heard a great voice in the heaven saying, Now is come the salvation and the power and the kingdom of our God, and the authority of his Christ; for the accuser of our brethren has been cast out, who accused them before our God day and night:

Douay Rheims
12:10 And I heard a loud voice in heaven, saying: Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: because the accuser of our brethren is cast forth, who accused them before our God day and night.

Noah Webster Bible
12:10 And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, who accused them before our God day and night.

Weymouth New Testament
12:10 Then I heard a loud voice speaking in Heaven. It said, "The salvation and the power and the Kingdom of our God have now come, and the sovereignty of His Christ; for the accuser of our brethren has been hurled down--he who, day after day and night after night, was wont to accuse them in the presence of God.

World English Bible
12:10 I heard a loud voice in heaven, saying, "Now is come the salvation, the power, and the kingdom of our God, and the authority of his Christ; for the accuser of our brothers has been thrown down, who accuses them before our God day and night.

Young's Literal Translation
12:10 And I heard a great voice saying in the heaven, `Now did come the salvation, and the power, and the reign, of our God, and the authority of His Christ, because cast down was the accuser of our brethren, who is accusing them before our God day and night;

11

Stephens 1550 Textus Receptus
kai autoi enikhsan auton dia to aima tou arniou kai dia ton logon thV marturiaV autwn kai ouk hgaphsan thn yuchn autwn acri qanatou

Scrivener 1894 Textus Receptus
kai autoi enikhsan auton dia to aima tou arniou kai dia ton logon thV marturiaV autwn kai ouk hgaphsan thn yuchn autwn acri qanatou

Byzantine Majority
kai autoi enikhsan auton dia to aima tou arniou kai dia ton logon thV marturiaV autwn kai ouk hgaphsan thn yuchn autwn acri qanatou

Alexandrian
kai autoi enikhsan auton dia to aima tou arniou kai dia ton logon thV marturiaV autwn kai ouk hgaphsan thn yuchn autwn acri qanatou

Hort and Westcott
kai autoi enikhsan auton dia to aima tou arniou kai dia ton logon thV marturiaV autwn kai ouk hgaphsan thn yuchn autwn acri qanatou

Latin Vulgate
12:11 et ipsi vicerunt illum propter sanguinem agni et propter verbum testimonii sui et non dilexerunt animam suam usque ad mortem

King James Version
12:11 And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.

American Standard Version
12:11 And they overcame him because of the blood of the Lamb, and because of the word of their testimony; and they loved not their life even unto death.

Bible in Basic English
12:11 And they overcame him through the blood of the Lamb and the word of their witness; and loving not their lives they freely gave themselves up to death.

Darby's English Translation
12:11 and *they* have overcome him by reason of the blood of the Lamb, and by reason of the word of their testimony, and have not loved their life even unto death.

Douay Rheims
12:11 And they overcame him by the blood of the Lamb, and by the word of the testimony, and they loved not their lives unto death.

Noah Webster Bible
12:11 And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives to the death.

Weymouth New Testament
12:11 But they have gained the victory over him because of the blood of the Lamb and of the testimony which they have borne, and because they held their lives cheap and did not shrink even from death.

World English Bible
12:11 They overcame him because of the Lamb`s blood, and because of the word of their testimony. They didn`t love their life, even to death.

Young's Literal Translation
12:11 and they did overcome him because of the blood of the Lamb, and because of the word of their testimony, and they did not love their life -- unto death;

12

Stephens 1550 Textus Receptus
dia touto eufrainesqe oi ouranoi kai oi en autoiV skhnounteV ouai tois katoikousin thn ghn kai thn qalassan oti katebh o diaboloV proV umaV ecwn qumon megan eidwV oti oligon kairon ecei

Scrivener 1894 Textus Receptus
dia touto eufrainesqe oi ouranoi kai oi en autoiV skhnounteV ouai tois katoikousin thn ghn kai thn qalassan oti katebh o diaboloV proV umaV ecwn qumon megan eidwV oti oligon kairon ecei

Byzantine Majority
dia touto eufrainesqe [oi] ouranoi kai oi en autoiV skhnounteV ouai th gh kai th qalassh oti katebh o diaboloV proV umaV ecwn qumon megan eidwV oti oligon kairon ecei

Alexandrian
dia touto eufrainesqe [oi] ouranoi kai oi en autoiV skhnounteV ouai thn ghn kai thn qalassan oti katebh o diaboloV proV umaV ecwn qumon megan eidwV oti oligon kairon ecei

Hort and Westcott
dia touto eufrainesqe ouranoi kai oi en autoiV skhnounteV ouai thn ghn kai thn qalassan oti katebh o diaboloV proV umaV ecwn qumon megan eidwV oti oligon kairon ecei

Latin Vulgate
12:12 propterea laetamini caeli et qui habitatis in eis vae terrae et mari quia descendit diabolus ad vos habens iram magnam sciens quod modicum tempus habet

King James Version
12:12 Therefore rejoice, [ye] heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

American Standard Version
12:12 Therefore rejoice, O heavens, and ye that dwell in them. Woe for the earth and for the sea: because the devil is gone down unto you, having great wrath, knowing that he hath but a short time.

Bible in Basic English
12:12 Be glad then, O heavens, and you who are in them. But there is trouble for the earth and the sea: because the Evil One has come down to you, being very angry, having the knowledge that he has but a short time.

Darby's English Translation
12:12 Therefore be full of delight, ye heavens, and ye that dwell in them. Woe to the earth and to the sea, because the devil has come down to you, having great rage, knowing he has a short time.

Douay Rheims
12:12 Therefore rejoice, O heavens, and you that dwell therein. Woe to the earth, and to the sea, because the devil is come down unto you, having great wrath, knowing that he hath but a short time.

Noah Webster Bible
12:12 Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth, and of the sea! for the devil is come down to you, having great wrath, because he knoweth that he hath but a short time.

Weymouth New Testament
12:12 For this reason be glad, O Heaven, and you who live in Heaven! Alas for the earth and the sea! For the Devil has come down to you; full of fierce anger, because he knows that his appointed time is short."

World English Bible
12:12 Therefore rejoice, heavens, and you who dwell in them. Woe for the earth and for the sea, because the devil has gone down to you, having great wrath, knowing that he has but a short time."

Young's Literal Translation
12:12 because of this be glad, ye heavens, and those in them who do tabernacle; wo to those inhabiting the land and the sea, because the Devil did go down unto you, having great wrath, having known that he hath little time.`

13

Stephens 1550 Textus Receptus
kai ote eiden o drakwn oti eblhqh eiV thn ghn ediwxen thn gunaika htiV eteken ton arrena

Scrivener 1894 Textus Receptus
kai ote eiden o drakwn oti eblhqh eiV thn ghn ediwxen thn gunaika htiV eteken ton arrena

Byzantine Majority
kai ote eiden o drakwn oti eblhqh eiV thn ghn ediwxe thn gunaika htiV eteke ton arrena

Alexandrian
kai ote eiden o drakwn oti eblhqh eiV thn ghn ediwxen thn gunaika htiV eteken ton arsena

Hort and Westcott
kai ote eiden o drakwn oti eblhqh eiV thn ghn ediwxen thn gunaika htiV eteken ton arsena

Latin Vulgate
12:13 et postquam vidit draco quod proiectus est in terram persecutus est mulierem quae peperit masculum

King James Version
12:13 And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man [child].

American Standard Version
12:13 And when the dragon saw that he was cast down to the earth, he persecuted the woman that brought forth the man child.

Bible in Basic English
12:13 And when the dragon saw that he was forced down to the earth, he made cruel attacks on the woman who gave birth to the male child.

Darby's English Translation
12:13 And when the dragon saw that he had been cast out into the earth, he persecuted the woman which bore the male child.

Douay Rheims
12:13 And when the dragon saw that he was cast unto the earth, he persecuted the woman, who brought forth the man child:

Noah Webster Bible
12:13 And when the dragon saw that he was cast to the earth, he persecuted the woman who brought forth the male-child.

Weymouth New Testament
12:13 And when the Dragon saw that he was hurled down to the earth, he went in pursuit of the woman who had given birth to the male child.

World English Bible
12:13 When the dragon saw that he was thrown down to the earth, he persecuted the woman who gave birth to the male child.

Young's Literal Translation
12:13 And when the dragon saw that he was cast forth to the earth, he pursued the woman who did bring forth the male,

14

Stephens 1550 Textus Receptus
kai edoqhsan th gunaiki duo pterugeV tou aetou tou megalou ina pethtai eiV thn erhmon eiV ton topon authV opou trefetai ekei kairon kai kairouV kai hmisu kairou apo proswpou tou ofewV

Scrivener 1894 Textus Receptus
kai edoqhsan th gunaiki duo pterugeV tou aetou tou megalou ina pethtai eiV thn erhmon eiV ton topon authV opou trefetai ekei kairon kai kairouV kai hmisu kairou apo proswpou tou ofewV

Byzantine Majority
kai edoqhsan th gunaiki duo pterugeV tou aetou tou megalou ina pethtai eiV thn erhmon eiV ton topon authV opws trefhtai ekei kairon kai kairouV kai hmisu kairou apo proswpou tou ofewV

Alexandrian
kai edoqhsan th gunaiki ai duo pterugeV tou aetou tou megalou ina pethtai eiV thn erhmon eiV ton topon authV opou trefetai ekei kairon kai kairouV kai hmisu kairou apo proswpou tou ofewV

Hort and Westcott
kai edoqhsan th gunaiki ai duo pterugeV tou aetou tou megalou ina pethtai eiV thn erhmon eiV ton topon authV opou trefetai ekei kairon kai kairouV kai hmisu kairou apo proswpou tou ofewV

Latin Vulgate
12:14 et datae sunt mulieri duae alae aquilae magnae ut volaret in desertum in locum suum ubi alitur per tempus et tempora et dimidium temporis a facie serpentis

King James Version
12:14 And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

American Standard Version
12:14 And there were given to the woman the two wings of the great eagle, that she might fly into the wilderness unto her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

Bible in Basic English
12:14 And there were given to the woman two wings of a great eagle, so that she might go in flight into the waste land, to her place, where she is given food for a time, and times, and half a time, from the face of the snake.

Darby's English Translation
12:14 And there were given to the woman the two wings of the great eagle, that she might fly into the desert into her place, where she is nourished there a time, and times, and half a time, from the face of the serpent.

Douay Rheims
12:14 And there were given to the woman two wings of a great eagle, that she might fly into the desert unto her place, where she is nourished for a time and times, and half a time, from the face of the serpent.

Noah Webster Bible
12:14 And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

Weymouth New Testament
12:14 Then, the two wings of a great eagle were given to the woman to enable her to fly away into the Desert to the place assigned her, there to be cared for, for a period of time, two periods of time, and half a period of time, beyond the reach of the serpent.

World English Bible
12:14 Two wings of the great eagle were given to the woman, that she might fly into the wilderness to her place, where she was nourished for a time, and times, and half a time, from the face of the serpent.

Young's Literal Translation
12:14 and there were given to the woman two wings of the great eagle, that she may fly to the wilderness, to her place, where she is nourished a time, and times, and half a time, from the face of the serpent;

15

Stephens 1550 Textus Receptus
kai ebalen o ofiV opisw ths gunaikos ek tou stomatoV autou udwr wV potamon ina tauthn potamoforhton poihsh

Scrivener 1894 Textus Receptus
kai ebalen o ofiV opisw ths gunaikos ek tou stomatoV autou udwr wV potamon ina tauthn potamoforhton poihsh

Byzantine Majority
kai ebalen o ofiV ek tou stomatoV autou opisw ths gunaikos udwr wV potamon ina authn potamoforhton poihsh

Alexandrian
kai ebalen o ofiV ek tou stomatoV autou opisw ths gunaikos udwr wV potamon ina authn potamoforhton poihsh

Hort and Westcott
kai ebalen o ofiV ek tou stomatoV autou opisw thV gunaikoV udwr wV potamon ina authn potamoforhton poihsh

Latin Vulgate
12:15 et misit serpens ex ore suo post mulierem aquam tamquam flumen ut eam faceret trahi a flumine

King James Version
12:15 And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.

American Standard Version
12:15 And the serpent cast out of his mouth after the woman water as a river, that he might cause her to be carried away by the stream.

Bible in Basic English
12:15 And the snake sent out of his mouth after the woman a river of water, so that she might be taken away by the stream.

Darby's English Translation
12:15 And the serpent cast out of his mouth behind the woman water as a river, that he might make her be as one carried away by a river.

Douay Rheims
12:15 And the serpent cast out of his mouth after the woman, water as it were a river; that he might cause her to be carried away by the river.

Noah Webster Bible
12:15 And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away by the flood.

Weymouth New Testament
12:15 And the serpent poured water from his mouth--a very river it seemed--after the woman, in the hope that she would be carried away by its flood.

World English Bible
12:15 The serpent spewed water out of his mouth after the woman like a river, that he might cause her to be carried away by the stream.

Young's Literal Translation
12:15 and the serpent did cast forth after the woman, out of his mouth, water as a river, that he may cause her to be carried away by the river,

16

Stephens 1550 Textus Receptus
kai ebohqhsen h gh th gunaiki kai hnoixen h gh to stoma authV kai katepien ton potamon on ebalen o drakwn ek tou stomatoV autou

Scrivener 1894 Textus Receptus
kai ebohqhsen h gh th gunaiki kai hnoixen h gh to stoma authV kai katepien ton potamon on ebalen o drakwn ek tou stomatoV autou

Byzantine Majority
kai ebohqhsen h gh th gunaiki kai hnoixen h gh to stoma authV kai katepie ton potamon on ebalen o drakwn ek tou stomatoV autou

Alexandrian
kai ebohqhsen h gh th gunaiki kai hnoixen h gh to stoma authV kai katepien ton potamon on ebalen o drakwn ek tou stomatoV autou

Hort and Westcott
kai ebohqhsen h gh th gunaiki kai hnoixen h gh to stoma authV kai katepien ton potamon on ebalen o drakwn ek tou stomatoV autou

Latin Vulgate
12:16 et adiuvit terra mulierem et aperuit terra os suum et absorbuit flumen quod misit draco de ore suo

King James Version
12:16 And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.

American Standard Version
12:16 And the earth helped the woman, and the earth opened her mouth and swallowed up the river which the dragon cast out of his mouth.

Bible in Basic English
12:16 And the earth gave help to the woman, and with open mouth took up the river which the dragon sent out of his mouth.

Darby's English Translation
12:16 And the earth helped the woman, and the earth opened its mouth and swallowed the river which the dragon cast out of his mouth.

Douay Rheims
12:16 And the earth helped the woman, and the earth opened her mouth, and swallowed up the river, which the dragon cast out of his mouth.

Noah Webster Bible
12:16 And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.

Weymouth New Testament
12:16 But the earth came to the woman's help: it opened its mouth and drank up the river which the Dragon had poured from his mouth.

World English Bible
12:16 The earth helped the woman, and the earth opened its mouth and swallowed up the river which the dragon spewed out of his mouth.

Young's Literal Translation
12:16 and the land did help the woman, and the land did open its mouth and did swallow up the river, that the dragon did cast forth out of his mouth;

17

Stephens 1550 Textus Receptus
kai wrgisqh o drakwn epi th gunaiki kai aphlqen poihsai polemon meta twn loipwn tou spermatoV authV twn thrountwn taV entolaV tou qeou kai econtwn thn marturian tou ihsou cristou

Scrivener 1894 Textus Receptus
kai wrgisqh o drakwn epi th gunaiki kai aphlqen poihsai polemon meta twn loipwn tou spermatoV authV twn thrountwn taV entolaV tou qeou kai econtwn thn marturian tou ihsou cristou

Byzantine Majority
kai wrgisqh o drakwn epi th gunaiki kai aphlqe poihsai polemon meta twn loipwn tou spermatoV authV twn thrountwn taV entolaV tou qeou kai econtwn thn marturian ihsou

Alexandrian
kai wrgisqh o drakwn epi th gunaiki kai aphlqen poihsai polemon meta twn loipwn tou spermatoV authV twn thrountwn taV entolaV tou qeou kai econtwn thn marturian ihsou

Hort and Westcott
kai wrgisqh o drakwn epi th gunaiki kai aphlqen poihsai polemon meta twn loipwn tou spermatoV authV twn thrountwn taV entolaV tou qeou kai econtwn thn marturian ihsou

Latin Vulgate
12:17 et iratus est draco in mulierem et abiit facere proelium cum reliquis de semine eius qui custodiunt mandata Dei et habent testimonium Iesu
12:18 et stetit super harenam maris

King James Version
12:17 And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.

American Standard Version
12:17 And the dragon waxed wroth with the woman, and went away to make war with the rest of her seed, that keep the commandments of God, and hold the testimony of Jesus:

Bible in Basic English
12:17 And the dragon was angry with the woman and went away to make war on the rest of her seed, who keep the orders of God, and the witness of Jesus:
12:18 And he took his place on the sand of the sea.\

Darby's English Translation
12:17 And the dragon was angry with the woman, and went to make war with the remnant of her seed, who keep the commandments of God, and have the testimony of Jesus.

Douay Rheims
12:17 And the dragon was angry against the woman: and went to make war with the rest of her seed, who keep the commandments of God, and have the testimony of Jesus Christ.
12:18 And he stood upon the sand of the sea.

Noah Webster Bible
12:17 And the dragon was wroth with the woman, and went to make war with the remnant of her seed, who keep the commandments of God, and have the testimony of Jesus Christ.
12:18 And I stood upon the sand of the sea,

Weymouth New Testament
12:17 This made the Dragon furiously angry with the woman, and he went elsewhere to make war upon her other children--those who keep God's commandments and hold fast to the testimony of Jesus.

World English Bible
12:17 The dragon grew angry with the woman, and went away to make war with the rest of her seed, who keep God`s commandments and hold Jesus` testimony.

Young's Literal Translation
12:17 and the dragon was angry against the woman, and went away to make war with the rest of her seed, those keeping the commands of God, and having the testimony of Jesus Christ.

Revelation 13


Revelation 13 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 12

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 13

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
kai estaqhn epi thn ammon thV qalasshV kai eidon ek thV qalasshV qhrion anabainon econ kefalas epta kai kerata deka kai epi twn keratwn autou deka diadhmata kai epi taV kefalaV autou onoma blasfhmiaV

Scrivener 1894 Textus Receptus
kai estaqhn epi thn ammon thV qalasshV kai eidon ek thV qalasshV qhrion anabainon econ kefalas epta kai kerata deka kai epi twn keratwn autou deka diadhmata kai epi taV kefalaV autou onoma blasfhmiaV

Byzantine Majority
kai estaqhn epi thn ammon thV qalasshV kai eidon ek thV qalasshV qhrion anabainon econ kerata deka kai kefalas epta kai epi twn keratwn autou deka diadhmata kai epi taV kefalaV autou onomata blasfhmiaV

Alexandrian
[12.18+] kai estaqh epi thn ammon thV qalasshV kai eidon ek thV qalasshV qhrion anabainon econ kerata deka kai kefalas epta kai epi twn keratwn autou deka diadhmata kai epi taV kefalaV autou blasfhmiaV

Hort and Westcott
12 18 kai estaqh epi thn ammon thV qalasshV 13 1 kai eidon ek thV qalasshV qhrion anabainon econ kerata deka kai kefalaV epta kai epi twn keratwn autou deka diadhmata kai epi taV kefalaV autou onomata blasfhmiaV

Latin Vulgate
13:1 et vidi de mare bestiam ascendentem habentem capita septem et cornua decem et super cornua eius decem diademata et super capita eius nomina blasphemiae

King James Version
13:1 And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.

American Standard Version
13:1 and he stood upon the sand of the sea. And I saw a beast coming up out of the sea, having ten horns, and seven heads, and on his horns ten diadems, and upon his heads names of blasphemy.

Bible in Basic English
13:1 \13:1\And I saw a beast coming up out of the sea, having ten horns and seven heads, and on his horns ten crowns, and on his heads unholy names.

Darby's English Translation
13:1 And I stood upon the sand of the sea; and I saw a beast rising out of the sea, having ten horns and seven heads, and upon its horns ten diadems, and upon its heads names of blasphemy.

Douay Rheims
13:1 And I saw a beast coming up out of the sea, having seven heads and ten horns, and upon his horns ten diadems, and upon his heads names of blasphemy.

Noah Webster Bible
13:1 and saw a beast rise out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.

Weymouth New Testament
13:1 And he took up a position upon the sands of the sea-shore. Then I saw a Wild Beast coming up out of the sea, and he had ten horns and seven heads. On his horns were ten kingly crowns, and inscribed on his heads were names full of blasphemy.

World English Bible
13:1 Then I stood on the sand of the sea. I saw a beast coming up out of the sea, having ten horns and seven heads. On his horns were ten crowns, and on his heads, blasphemous names.

Young's Literal Translation
13:1 And I stood upon the sand of the sea, and I saw out of the sea a beast coming up, having seven heads and ten horns, and upon its horns ten diadems, and upon its heads a name of evil speaking,

2

Stephens 1550 Textus Receptus
kai to qhrion o eidon hn omoion pardalei kai oi podeV autou wV arktou kai to stoma autou wV stoma leontoV kai edwken autw o drakwn thn dunamin autou kai ton qronon autou kai exousian megalhn

Scrivener 1894 Textus Receptus
kai to qhrion o eidon hn omoion pardalei kai oi podeV autou wV arktou kai to stoma autou wV stoma leontoV kai edwken autw o drakwn thn dunamin autou kai ton qronon autou kai exousian megalhn

Byzantine Majority
kai to qhrion o eidon hn omoion pardalei kai oi podeV autou wV arkou kai to stoma autou wV stoma leontoV kai edwken autw o drakwn thn dunamin autou kai ton qronon autou kai exousian megalhn

Alexandrian
kai to qhrion o eidon hn omoion pardalei kai oi podeV autou wV arkou kai to stoma autou wV stoma leontoV kai edwken autw o drakwn thn dunamin autou kai ton qronon autou kai exousian megalhn

Hort and Westcott
kai to qhrion o eidon hn omoion pardalei kai oi podeV autou wV arkou kai to stoma autou wV stoma leontoV kai edwken autw o drakwn thn dunamin autou kai ton qronon autou kai exousian megalhn

Latin Vulgate
13:2 et bestiam quam vidi similis erat pardo et pedes eius sicut ursi et os eius sicut os leonis et dedit illi draco virtutem suam et potestatem magnam

King James Version
13:2 And the beast which I saw was like unto a leopard, and his feet were as [the feet] of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.

American Standard Version
13:2 And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his throne, and great authority.

Bible in Basic English
13:2 And the beast which I saw was like a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power and his seat and great authority.

Darby's English Translation
13:2 And the beast which I saw was like to a leopardess, and its feet as of a bear, and its mouth as a lion`s mouth; and the dragon gave to it his power, and his throne, and great authority;

Douay Rheims
13:2 And the beast, which I saw, was like to a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion. And the dragon gave him his own strength, and great power.

Noah Webster Bible
13:2 And the beast which I saw was like a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.

Weymouth New Testament
13:2 The Wild Beast which I saw resembled a leopard, and had feet like the feet of a bear, and his mouth was like the mouth of a lion; and it was to the Dragon that he owed his power and his throne and his wide dominion.

World English Bible
13:2 The beast which I saw was like a leopard, and his feet were like those of a bear, and his mouth like the mouth of a lion. The dragon gave him his power, his throne, and great authority.

Young's Literal Translation
13:2 and the beast that I saw was like to a leopard, and its feet as of a bear, and its mouth as the mouth of a lion, and the dragon did give to it his power, and his throne, and great authority.

3

Stephens 1550 Textus Receptus
kai eidon mian twn kefalwn autou ws esfagmenhn eiV qanaton kai h plhgh tou qanatou autou eqerapeuqh kai eqaumasqh en olh th gh opisw tou qhriou

Scrivener 1894 Textus Receptus
kai eidon mian twn kefalwn autou ws esfagmenhn eiV qanaton kai h plhgh tou qanatou autou eqerapeuqh kai eqaumasen olh h gh opisw tou qhriou

Byzantine Majority
kai mian ek twn kefalwn autou wsei esfagmenhn eiV qanaton kai h plhgh tou qanatou autou eqerapeuqh kai eqaumasen olh h gh opisw tou qhriou

Alexandrian
kai mian ek twn kefalwn autou ws esfagmenhn eiV qanaton kai h plhgh tou qanatou autou eqerapeuqh kai eqaumasqh olh h gh opisw tou qhriou

Hort and Westcott
kai mian ek twn kefalwn autou wV esfagmenhn eiV qanaton kai h plhgh tou qanatou autou eqerapeuqh kai eqaumasqh olh h gh opisw tou qhriou

Latin Vulgate
13:3 et unum de capitibus suis quasi occisum in mortem et plaga mortis eius curata est et admirata est universa terra post bestiam

King James Version
13:3 And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.

American Standard Version
13:3 And I saw one of his heads as though it had been smitten unto death; and his death-stroke was healed: and the whole earth wondered after the beast;

Bible in Basic English
13:3 And I saw one of his heads as if it had been given a death-wound; and his death-wound was made well: and all the earth was wondering at the beast.

Darby's English Translation
13:3 and one of his heads was as slain to death, and his wound of death had been healed: and the whole earth wondered after the beast.

Douay Rheims
13:3 And I saw one of his heads as it were slain to death: and his death's wound was healed. And all the earth was in admiration after the beast.

Noah Webster Bible
13:3 And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.

Weymouth New Testament
13:3 I saw that one of his heads seemed to have been mortally wounded; but his mortal wound was healed, and the whole world was amazed and followed him.

World English Bible
13:3 One of his heads looked like it had been wounded fatally. His fatal wound was healed, and the whole earth marveled at the beast.

Young's Literal Translation
13:3 And I saw one of its heads as slain to death, and its deadly stroke was healed, and all the earth did wonder after the beast,

4

Stephens 1550 Textus Receptus
kai prosekunhsan ton drakonta os edwken exousian tw qhriw kai prosekunhsan to qhrion legonteV tiV omoioV tw qhriw tiV dunatai polemhsai met autou

Scrivener 1894 Textus Receptus
kai prosekunhsan ton drakonta os edwken exousian tw qhriw kai prosekunhsan to qhrion legonteV tiV omoioV tw qhriw tiV dunatai polemhsai met autou

Byzantine Majority
kai prosekunhsan tw drakonti tw dedwkoti thn exousian tw qhriw kai prosekunhsan tw qhriw legonteV tiV omoioV tw qhriw kai tiV dunatos polemhsai met autou

Alexandrian
kai prosekunhsan tw drakonti oti edwken thn exousian tw qhriw kai prosekunhsan tw qhriw legonteV tiV omoioV tw qhriw kai tiV dunatai polemhsai met autou

Hort and Westcott
kai prosekunhsan tw drakonti oti edwken thn exousian tw qhriw kai prosekunhsan tw qhriw legonteV tiV omoioV tw qhriw kai tiV dunatai polemhsai met autou

Latin Vulgate
13:4 et adoraverunt draconem quia dedit potestatem bestiae et adoraverunt bestiam dicentes quis similis bestiae et quis poterit pugnare cum ea

King James Version
13:4 And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who [is] like unto the beast? who is able to make war with him?

American Standard Version
13:4 and they worshipped the dragon, because he gave his authority unto the beast; and they worshipped the beast, saying, Who is like unto the beast? And who is able to war with him?

Bible in Basic English
13:4 And they gave worship to the dragon, because he gave authority to the beast; and worshipping the beast, they said, Who is like the beast? and who is able to go to war with him?

Darby's English Translation
13:4 And they did homage to the dragon, because he gave the authority to the beast; and they did homage to the beast, saying, Who is like to the beast? and who can make war with it?

Douay Rheims
13:4 And they adored the dragon, which gave power to the beast: and they adored the beast, saying: Who is like to the beast? and who shall be able to fight with him?

Noah Webster Bible
13:4 And they worshiped the dragon which gave power to the beast: and they worshiped the beast, saying, Who is like the beast? who is able to make war with him?

Weymouth New Testament
13:4 And they offered worship to the Dragon, because it was to him that the Wild Beast owed his dominion; and they also offered worship to the Wild Beast, and said, "Who is there like him? And who is able to engage in battle with him?"

World English Bible
13:4 They worshipped the dragon, because he gave his authority to the beast, and they worshipped the beast, saying, "Who is like the beast? Who is able to make war with him?"

Young's Literal Translation
13:4 and they did bow before the dragon who did give authority to the beast, and they did bow before the beast, saying, `Who is like to the beast? who is able to war with it?`

5

Stephens 1550 Textus Receptus
kai edoqh autw stoma laloun megala kai blasfhmias kai edoqh autw exousia poihsai mhnaV tessarakonta duo

Scrivener 1894 Textus Receptus
kai edoqh autw stoma laloun megala kai blasfhmias kai edoqh autw exousia poihsai mhnaV tessarakonta duo

Byzantine Majority
kai edoqh autw stoma laloun megala kai blasfhmian kai edoqh autw exousia polemon poihsai mhnaV tessarakonta duo

Alexandrian
kai edoqh autw stoma laloun megala kai blasfhmias kai edoqh autw exousia poihsai mhnaV tesserakonta [kai] duo

Hort and Westcott
kai edoqh autw stoma laloun megala kai blasfhmiaV kai edoqh autw exousia poihsai mhnaV tesserakonta kai duo

Latin Vulgate
13:5 et datum est ei os loquens magna et blasphemiae et data est illi potestas facere menses quadraginta duo

King James Version
13:5 And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty [and] two months.

American Standard Version
13:5 and there was given to him a mouth speaking great things and blasphemies; and there was given to him authority to continue forty and two months.

Bible in Basic English
13:5 And there was given to him a mouth to say words of pride against God; and there was given to him authority to go on for forty-two months.

Darby's English Translation
13:5 And there was given to it a mouth, speaking great things and blasphemies; and there was given to it authority to pursue its career forty-two months.

Douay Rheims
13:5 And there was given to him a mouth speaking great things, and blasphemies: and power was given to him to do two and forty months.

Noah Webster Bible
13:5 And there was given to him a mouth speaking great things and blasphemies; and power was given to him to continue forty and two months.

Weymouth New Testament
13:5 And there was given him a mouth full of boastful and blasphemous words; and liberty of action was granted him for forty-two months.

World English Bible
13:5 A mouth speaking great things and blasphemy was given to him. Authority to continue for forty-two months was given to him.

Young's Literal Translation
13:5 And there was given to it a mouth speaking great things, and evil-speakings, and there was given to it authority to make war forty-two months,

6

Stephens 1550 Textus Receptus
kai hnoixen to stoma autou eiV blasfhmian proV ton qeon blasfhmhsai to onoma autou kai thn skhnhn autou kai touV en tw ouranw skhnountaV

Scrivener 1894 Textus Receptus
kai hnoixen to stoma autou eiV blasfhmian proV ton qeon blasfhmhsai to onoma autou kai thn skhnhn autou kai touV en tw ouranw skhnountaV

Byzantine Majority
kai hnoixe to stoma autou eiV blasfhmian proV ton qeon blasfhmhsai to onoma autou kai thn skhnhn autou touV en tw ouranw skhnountaV

Alexandrian
kai hnoixen to stoma autou eiV blasfhmias proV ton qeon blasfhmhsai to onoma autou kai thn skhnhn autou touV en tw ouranw skhnountaV

Hort and Westcott
kai hnoixen to stoma autou eiV blasfhmiaV proV ton qeon blasfhmhsai to onoma autou kai thn skhnhn autou touV en tw ouranw skhnountaV

Latin Vulgate
13:6 et aperuit os suum in blasphemias ad Deum blasphemare nomen eius et tabernaculum eius et eos qui in caelo habitant

King James Version
13:6 And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.

American Standard Version
13:6 And he opened his mouth for blasphemies against God, to blaspheme his name, and his tabernacle, even them that dwell in the heaven.

Bible in Basic English
13:6 And his mouth was open to say evil against God, and against his name and his Tent, even against those who are in heaven.

Darby's English Translation
13:6 And it opened its mouth for blasphemies against God, to blaspheme his name and his tabernacle, and those who have their tabernacle in the heaven.

Douay Rheims
13:6 And he opened his mouth unto blasphemies against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.

Noah Webster Bible
13:6 And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.

Weymouth New Testament
13:6 And he opened his mouth to utter blasphemies against God, to speak evil of His name and of His dwelling-place--that is to say, of those who dwell in Heaven.

World English Bible
13:6 He opened his mouth for blasphemy against God, to blaspheme his name, and his tent, those who dwell in heaven.

Young's Literal Translation
13:6 and it did open its mouth for evil-speaking toward God, to speak evil of His name, and of His tabernacle, and of those who in the heaven tabernacle,

7

Stephens 1550 Textus Receptus
kai edoqh autw polemon poihsai meta twn agiwn kai nikhsai autouV kai edoqh autw exousia epi pasan fulhn kai glwssan kai eqnoV

Scrivener 1894 Textus Receptus
kai edoqh autw polemon poihsai meta twn agiwn kai nikhsai autouV kai edoqh autw exousia epi pasan fulhn kai glwssan kai eqnoV

Byzantine Majority
kai edoqh autw poihsai polemon meta twn agiwn kai nikhsai autouV kai edoqh autw exousia epi pasan fulhn kai laon kai glwssan kai eqnoV

Alexandrian
kai edoqh autw poihsai polemon meta twn agiwn kai nikhsai autouV kai edoqh autw exousia epi pasan fulhn kai laon kai glwssan kai eqnoV

Hort and Westcott
kai edoqh autw poihsai polemon meta twn agiwn kai nikhsai autouV kai edoqh autw exousia epi pasan fulhn kai laon kai glwssan kai eqnoV

Latin Vulgate
13:7 et datum est illi bellum facere cum sanctis et vincere illos et data est ei potestas in omnem tribum et populum et linguam et gentem

King James Version
13:7 And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.

American Standard Version
13:7 And it was given unto him to make war with the saints, and to overcome them: and there was given to him authority over every tribe and people and tongue and nation.

Bible in Basic English
13:7 And it was given to him to make war on the saints and to overcome them: and there was given to him authority over every tribe and people and language and nation.

Darby's English Translation
13:7 And there was given to it to make war with the saints, and to overcome them; and there was given to it authority over every tribe, and people, and tongue, and nation;

Douay Rheims
13:7 And it was given unto him to make war with the saints, and to overcome them. And power was given him over every tribe, and people, and tongue, and nation.

Noah Webster Bible
13:7 And it was given to him to make war with the saints, and to overcome them: and power was given him over all kindreds, and languages, and nations.

Weymouth New Testament
13:7 And permission was given him to make war upon God's people and conquer them; and power was given him over every tribe, people, language and nation.

World English Bible
13:7 It was given to him to make war with the saints, and to overcome them. Authority over every tribe, people, language, and nation was given to him.

Young's Literal Translation
13:7 and there was given to it to make war with the saints, and to overcome them, and there was given to it authority over every tribe, and tongue, and nation.

8

Stephens 1550 Textus Receptus
kai proskunhsousin autw panteV oi katoikounteV epi thV ghV wn ou gegraptai ta onomata en th biblw thV zwhV tou arniou esfagmenou apo katabolhV kosmou

Scrivener 1894 Textus Receptus
kai proskunhsousin autw panteV oi katoikounteV epi thV ghV wn ou gegraptai ta onomata en th biblw thV zwhV tou arniou esfagmenou apo katabolhV kosmou

Byzantine Majority
kai proskunhsousin autw panteV oi katoikounteV epi thV ghV wn ou gegraptai to onoma en tw bibliw thV zwhV tou arniou tou esfagmenou apo katabolhV kosmou

Alexandrian
kai proskunhsousin auton panteV oi katoikounteV epi thV ghV ou ou gegraptai to onoma autou en tw bibliw thV zwhV tou arniou tou esfagmenou apo katabolhV kosmou

Hort and Westcott
kai proskunhsousin auton panteV oi katoikounteV epi thV ghV ou ou gegraptai to onoma autou en tw bibliw thV zwhV tou arniou tou esfagmenou apo katabolhV kosmou

Latin Vulgate
13:8 et adorabunt eum omnes qui inhabitant terram quorum non sunt scripta nomina in libro vitae agni qui occisus est ab origine mundi

King James Version
13:8 And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.

American Standard Version
13:8 And all that dwell on the earth shall worship him, every one whose name hath not been written from the foundation of the world in the book of life of the Lamb that hath been slain.

Bible in Basic English
13:8 And all who are on the earth will give him worship, everyone whose name has not been from the first in the book of life of the Lamb who was put to death.

Darby's English Translation
13:8 and all that dwell on the earth shall do it homage, every one whose name had not been written from the founding of the world in the book of life of the slain Lamb.

Douay Rheims
13:8 And all the dwell upon the earth adored him, whose names are not written in the book of life of the Lamb, which was slain from the beginning of the world.

Noah Webster Bible
13:8 And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.

Weymouth New Testament
13:8 And all the inhabitants of the earth will be found to be worshipping him: every one whose name is not recorded in the Book of Life--the Book of the Lamb who has been offered in sacrifice ever since the creation of the world.

World English Bible
13:8 All who dwell on the earth will worship him, everyone whose name has not been written from the foundation of the world in the book of life of the Lamb who has been killed.

Young's Literal Translation
13:8 And bow before it shall all who are dwelling upon the land, whose names have not been written in the scroll of the life of the Lamb slain from the foundation of the world;

9

Stephens 1550 Textus Receptus
ei tiV ecei ouV akousatw

Scrivener 1894 Textus Receptus
ei tiV ecei ouV akousatw

Byzantine Majority
ei tiV ecei ouV akousatw

Alexandrian
ei tiV ecei ouV akousatw

Hort and Westcott
ei tiV ecei ouV akousatw

Latin Vulgate
13:9 si quis habet aurem audiat

King James Version
13:9 If any man have an ear, let him hear.

American Standard Version
13:9 If any man hath an ear, let him hear.

Bible in Basic English
13:9 If any man has ears, let him give ear.

Darby's English Translation
13:9 If any one has an ear, let him hear.

Douay Rheims
13:9 If any man have an ear, let him hear.

Noah Webster Bible
13:9 If any man hath an ear, let him hear.

Weymouth New Testament
13:9 Let all who have ears give heed.

World English Bible
13:9 If anyone has an ear, let him hear.

Young's Literal Translation
13:9 if any one hath an ear -- let him hear:

10

Stephens 1550 Textus Receptus
ei tiV aicmalwsian sunagei eis aicmalwsian upagei ei tiV en macaira apoktenei dei auton en macaira apoktanqhnai wde estin h upomonh kai h pistiV twn agiwn

Scrivener 1894 Textus Receptus
ei tiV aicmalwsian sunagei eis aicmalwsian upagei ei tiV en macaira apoktenei dei auton en macaira apoktanqhnai wde estin h upomonh kai h pistiV twn agiwn

Byzantine Majority
ei tiV ecei aicmalwsian upagei ei tiV en macaira apoktenei dei auton en macaira apoktanqhnai wde estin h upomonh kai h pistiV twn agiwn

Alexandrian
ei tiV eis aicmalwsian eis aicmalwsian upagei ei tiV en macairh apoktanqhnai auton en macairh apoktanqhnai wde estin h upomonh kai h pistiV twn agiwn

Hort and Westcott
ei tiV eiV aicmalwsian eiV aicmalwsian upagei ei tiV en macairh apoktenei dei auton en macairh apoktanqhnai wde estin h upomonh kai h pistiV twn agiwn

Latin Vulgate
13:10 qui in captivitatem in captivitatem vadit qui in gladio occiderit oportet eum gladio occidi hic est patientia et fides sanctorum

King James Version
13:10 He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.

American Standard Version
13:10 If any man is for captivity, into captivity he goeth: if any man shall kill with the sword, with the sword must he be killed. Here is the patience and the faith of the saints.

Bible in Basic English
13:10 If any man sends others into prison, into prison he will go: if any man puts to death with the sword, with the sword will he be put to death. Here is the quiet strength and the faith of the saints.

Darby's English Translation
13:10 If any one leads into captivity, he goes into captivity. If any one shall kill with the sword, he must with the sword be killed. Here is the endurance and the faith of the saints.

Douay Rheims
13:10 He that shall lead into captivity, shall go into captivity: he that shall kill by the sword, must be killed by the sword. Here is the patience and the faith of the saints.

Noah Webster Bible
13:10 He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.

Weymouth New Testament
13:10 If any one is eager to lead others into captivity, he must himself go into captivity. If any one is bent on killing with the sword, he must himself be killed by the sword. Here is an opportunity for endurance, and for the exercise of faith, on the part of God's people.

World English Bible
13:10 If anyone gathers into captivity, into captivity he goes. If anyone will kill with the sword, with the sword he must be killed. Here is the patience and the faith of the saints.

Young's Literal Translation
13:10 if any one a captivity doth gather, into captivity he doth go away; if any one by sword doth kill, it behoveth him by sword to be killed; here is the endurance and the faith of the saints.

11

Stephens 1550 Textus Receptus
kai eidon allo qhrion anabainon ek thV ghV kai eicen kerata duo omoia arniw kai elalei wV drakwn

Scrivener 1894 Textus Receptus
kai eidon allo qhrion anabainon ek thV ghV kai eicen kerata duo omoia arniw kai elalei wV drakwn

Byzantine Majority
kai eidon allo qhrion anabainon ek thV ghV kai eice kerata duo omoia arniw kai elalei wV drakwn

Alexandrian
kai eidon allo qhrion anabainon ek thV ghV kai eicen kerata duo omoia arniw kai elalei wV drakwn

Hort and Westcott
kai eidon allo qhrion anabainon ek thV ghV kai eicen kerata duo omoia arniw kai elalei wV drakwn

Latin Vulgate
13:11 et vidi aliam bestiam ascendentem de terra et habebat cornua duo similia agni et loquebatur sicut draco

King James Version
13:11 And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.

American Standard Version
13:11 And I saw another beast coming up out of the earth; and he had two horns like unto lamb, and he spake as a dragon.

Bible in Basic English
13:11 And I saw another beast coming up out of the earth; and he had two horns like a lamb, and his voice was like that of a dragon.

Darby's English Translation
13:11 And I saw another beast rising out of the earth; and it had two horns like to a lamb, and spake as a dragon;

Douay Rheims
13:11 And I saw another beast coming up out of the earth, and he had two horns, like a lamb, and he spoke as a dragon.

Noah Webster Bible
13:11 And I beheld another beast coming up out of the earth, and he had two horns like a lamb, and he spoke as a dragon.

Weymouth New Testament
13:11 Then I saw another Wild Beast, coming up out of the earth. He had two horns like those of a lamb, but he spoke like a dragon.

World English Bible
13:11 I saw another beast coming up out of the earth. He had two horns like a lamb, and he spoke like a dragon.

Young's Literal Translation
13:11 And I saw another beast coming up out of the land, and it had two horns, like a lamb, and it was speaking as a dragon,

12

Stephens 1550 Textus Receptus
kai thn exousian tou prwtou qhriou pasan poiei enwpion autou kai poiei thn ghn kai touV katoikountas en auth ina proskunhswsin to qhrion to prwton ou eqerapeuqh h plhgh tou qanatou autou

Scrivener 1894 Textus Receptus
kai thn exousian tou prwtou qhriou pasan poiei enwpion autou kai poiei thn ghn kai touV katoikountas en auth ina proskunhswsin to qhrion to prwton ou eqerapeuqh h plhgh tou qanatou autou

Byzantine Majority
kai thn exousian tou prwtou qhriou pasan poiei enwpion autou kai epoiei thn ghn kai touV en auth katoikountas ina proskunhswsi to qhrion to prwton ou eqerapeuqh h plhgh tou qanatou autou

Alexandrian
kai thn exousian tou prwtou qhriou pasan poiei enwpion autou kai poiei thn ghn kai touV en auth katoikountas ina proskunhsousin to qhrion to prwton ou eqerapeuqh h plhgh tou qanatou autou

Hort and Westcott
kai thn exousian tou prwtou qhriou pasan poiei enwpion autou kai poiei thn ghn kai touV en auth katoikountaV ina proskunhsousin to qhrion to prwton ou eqerapeuqh h plhgh tou qanatou autou

Latin Vulgate
13:12 et potestatem prioris bestiae omnem faciebat in conspectu eius et facit terram et inhabitantes in eam adorare bestiam primam cuius curata est plaga mortis

King James Version
13:12 And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.

American Standard Version
13:12 And he exerciseth all the authority of the first beast in his sight. And he maketh the earth and them dwell therein to worship the first beast, whose death-stroke was healed.

Bible in Basic English
13:12 And he makes use of all the authority of the first beast before his eyes. And he makes the earth and those who are in it give worship to the first beast, whose death-wound was made well.

Darby's English Translation
13:12 and it exercises all the authority of the first beast before it, and causes the earth and those that dwell in it to do homage to the first beast, whose wound of death was healed.

Douay Rheims
13:12 And he executed all the power of the former beast in his sight; and he caused the earth, and them that dwell therein, to adore the first beast, whose wound to death was healed.

Noah Webster Bible
13:12 And he exerciseth all the power of the first beast before him, and causeth the earth and them who dwell in it to worship the first beast, whose deadly wound was healed.

Weymouth New Testament
13:12 And the authority of the first Wild Beast--the whole of that authority--he exercises in his presence, and he causes the earth and its inhabitants to worship the first Wild Beast, whose mortal wound had been healed.

World English Bible
13:12 He exercises all the authority of the first beast in his presence. He makes the earth and those who dwell in it to worship the first beast, whose fatal wound was healed.

Young's Literal Translation
13:12 and all the authority of the first beast doth it do before it, and it maketh the land and those dwelling in it that they shall bow before the first beast, whose deadly stroke was healed,

13

Stephens 1550 Textus Receptus
kai poiei shmeia megala ina kai pur poih katabainein ek tou ouranou eis thn ghn enwpion twn anqrwpwn

Scrivener 1894 Textus Receptus
kai poiei shmeia megala ina kai pur poih katabainein ek tou ouranou eis thn ghn enwpion twn anqrwpwn

Byzantine Majority
kai poiei shmeia megala kai pur ina ek tou ouranou katabainh epi thn ghn enwpion twn anqrwpwn

Alexandrian
kai poiei shmeia megala ina kai pur poih ek tou ouranou katabainein eis thn ghn enwpion twn anqrwpwn

Hort and Westcott
kai poiei shmeia megala ina kai pur poih ek tou ouranou katabainein eiV thn ghn enwpion twn anqrwpwn

Latin Vulgate
13:13 et fecit signa magna ut etiam ignem faceret de caelo descendere in terram in conspectu hominum

King James Version
13:13 And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,

American Standard Version
13:13 And he doeth great signs, that he should even make fire to come down out of heaven upon the earth in the sight of men.

Bible in Basic English
13:13 And he does great signs, even making fire come down from heaven on the earth before the eyes of men.

Darby's English Translation
13:13 And it works great signs, that it should cause even fire to come down from heaven to the earth before men.

Douay Rheims
13:13 And he did great signs, so that he made also fire to come down from heaven unto the earth in the sight of men.

Noah Webster Bible
13:13 And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,

Weymouth New Testament
13:13 He also works great miracles, so as even to make fire come down from Heaven to earth in the presence of human beings.

World English Bible
13:13 He performs great signs, even making fire come down out of the sky on the earth in the sight of men.

Young's Literal Translation
13:13 and it doth great signs, that fire also it may make to come down from the heaven to the earth before men,

14

Stephens 1550 Textus Receptus
kai plana touV katoikountaV epi thV ghV dia ta shmeia a edoqh autw poihsai enwpion tou qhriou legwn toiV katoikousin epi thV ghV poihsai eikona tw qhriw o ecei thn plhghn thV macairas kai ezhsen

Scrivener 1894 Textus Receptus
kai plana touV katoikountaV epi thV ghV dia ta shmeia a edoqh autw poihsai enwpion tou qhriou legwn toiV katoikousin epi thV ghV poihsai eikona tw qhriw o ecei thn plhghn thV macairas kai ezhsen

Byzantine Majority
kai plana [tous emous] touV katoikountaV epi thV ghV dia ta shmeia a edoqh autw poihsai enwpion tou qhriou legwn toiV katoikousin epi thV ghV poihsai eikona tw qhriw o eice thn plhghn thV macairas kai ezhse

Alexandrian
kai plana touV katoikountaV epi thV ghV dia ta shmeia a edoqh autw poihsai enwpion tou qhriou legwn toiV katoikousin epi thV ghV poihsai eikona tw qhriw os ecei thn plhghn thV macairhs kai ezhsen

Hort and Westcott
kai plana touV katoikountaV epi thV ghV dia ta shmeia a edoqh autw poihsai enwpion tou qhriou legwn toiV katoikousin epi thV ghV poihsai eikona tw qhriw oV ecei thn plhghn thV macairhV kai ezhsen

Latin Vulgate
13:14 et seducit habitantes terram propter signa quae data sunt illi facere in conspectu bestiae dicens habitantibus in terra ut faciant imaginem bestiae quae habet plagam gladii et vixit

King James Version
13:14 And deceiveth them that dwell on the earth by [the means of] those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.

American Standard Version
13:14 And he deceiveth them that dwell on the earth by reason of the signs which it was given him to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast who hath the stroke of the sword and lived.

Bible in Basic English
13:14 And those who are on the earth are turned from the true way by him through the signs which he was given power to do before the beast; giving orders to those who are on the earth to make an image to the beast, who was wounded by the sword, and came to life.

Darby's English Translation
13:14 And it deceives those that dwell upon the earth by reason of the signs which it was given to it to work before the beast, saying to those that dwell upon the earth to make an image to the beast, which has the wound of the sword, and lived.

Douay Rheims
13:14 And he seduced them that dwell on the earth, for the signs, which were given him to do in the sight of the beast, saying to them that dwell on the earth, that they should make the image of the beast, which had the wound by the sword, and lived.

Noah Webster Bible
13:14 And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and lived.

Weymouth New Testament
13:14 And his power of leading astray the inhabitants of the earth is due to the marvels which he has been permitted to work in the presence of the Wild Beast. And he told the inhabitants of the earth to erect a statue to the Wild Beast who had received the sword-stroke and yet had recovered.

World English Bible
13:14 He deceives my own people who dwell on the earth because of the signs which it was given him to do in front of the beast; saying to those who dwell on the earth, that they should make an image to the beast who had the sword wound and lived.

Young's Literal Translation
13:14 and it leadeth astray those dwelling on the land, because of the signs that were given it to do before the beast, saying to those dwelling upon the land to make an image to the beast that hath the stroke of the sword and did live,

15

Stephens 1550 Textus Receptus
kai edoqh autw dounai pneuma th eikoni tou qhriou ina kai lalhsh h eikwn tou qhriou kai poihsh osoi an mh proskunhswsin thn eikona tou qhriou ina apoktanqwsin

Scrivener 1894 Textus Receptus
kai edoqh autw dounai pneuma th eikoni tou qhriou ina kai lalhsh h eikwn tou qhriou kai poihsh osoi an mh proskunhswsin thn eikona tou qhriou ina apoktanqwsin

Byzantine Majority
kai edoqh autw pneuma dounai th eikoni tou qhriou ina kai lalhsh h eikwn tou qhriou kai poihsh osoi ean mh proskunhswsi th eikoni tou qhriou apoktanqwsi

Alexandrian
kai edoqh autw dounai pneuma th eikoni tou qhriou ina kai lalhsh h eikwn tou qhriou kai poihsh [ina] osoi ean mh proskunhswsin th eikoni tou qhriou apoktanqwsin

Hort and Westcott
kai edoqh auth dounai pneuma th eikoni tou qhriou ina kai lalhsh h eikwn tou qhriou kai poihsh ina osoi ean mh proskunhswsin th eikoni tou qhriou apoktanqwsin

Latin Vulgate
13:15 et datum est illi ut daret spiritum imagini bestiae ut et loquatur imago bestiae et faciat quicumque non adoraverint imaginem bestiae occidantur

King James Version
13:15 And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.

American Standard Version
13:15 And it was given unto him to give breath to it, even to the image to the breast, that the image of the beast should both speak, and cause that as many as should not worship the image of the beast should be killed.

Bible in Basic English
13:15 And he had power to give breath to the image of the beast, so that words might come from the image of the beast, and that he might have all those who did not give worship to the image of the beast put to death.

Darby's English Translation
13:15 And it was given to it to give breath to the image of the beast, that the image of the beast should also speak, and should cause that as many as should not do homage to the image of the beast should be killed.

Douay Rheims
13:15 And it was given him to give life to the image of the beast, and that the image of the beast should speak; and should cause, that whosoever will not adore the image of the beast, should be slain.

Noah Webster Bible
13:15 And he had power to give life to the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.

Weymouth New Testament
13:15 And power was granted him to give breath to the statue of the Wild Beast, so that the statue of the Wild Beast could even speak and cause all who refuse to worship it to be put to death.

World English Bible
13:15 It was given to him to give breath to it, to the image of the beast, that the image of the beast should both speak, and cause as many as wouldn`t worship the image of the beast to be killed.

Young's Literal Translation
13:15 and there was given to it to give a spirit to the image of the beast, that also the image of the beast may speak, and that it may cause as many as shall not bow before the image of the beast, that they may be killed.

16

Stephens 1550 Textus Receptus
kai poiei pantaV touV mikrouV kai touV megalouV kai touV plousiouV kai touV ptwcouV kai touV eleuqerouV kai touV doulouV ina dwsh autoiV caragma epi thV ceiroV autwn thV dexiaV h epi twn metwpwn autwn

Scrivener 1894 Textus Receptus
kai poiei pantaV touV mikrouV kai touV megalouV kai touV plousiouV kai touV ptwcouV kai touV eleuqerouV kai touV doulouV ina dwsh autoiV caragma epi thV ceiroV autwn thV dexiaV h epi twn metwpwn autwn

Byzantine Majority
kai poiei pantaV touV mikrouV kai touV megalouV kai touV plousiouV kai touV ptwcouV kai touV eleuqerouV kai touV doulouV ina dwsin autoiV caragmata epi thV ceiroV autwn thV dexiaV h epi twn metwpwn autwn

Alexandrian
kai poiei pantaV touV mikrouV kai touV megalouV kai touV plousiouV kai touV ptwcouV kai touV eleuqerouV kai touV doulouV ina dwsin autoiV caragma epi thV ceiroV autwn thV dexiaV h epi to metwpon autwn

Hort and Westcott
kai poiei pantaV touV mikrouV kai touV megalouV kai touV plousiouV kai touV ptwcouV kai touV eleuqerouV kai touV doulouV ina dwsin autoiV caragma epi thV ceiroV autwn thV dexiaV h epi to metwpon autwn

Latin Vulgate
13:16 et faciet omnes pusillos et magnos et divites et pauperes et liberos et servos habere caracter in dextera manu aut in frontibus suis

King James Version
13:16 And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:

American Standard Version
13:16 And he causeth all, the small and the great, and the rich and the poor, and the free and the bond, that there be given them a mark on their right hand, or upon their forehead;

Bible in Basic English
13:16 And he gives to all, small and great, the poor and those who have wealth, the free and those who are not free, a mark on their right hand or on their brows;

Darby's English Translation
13:16 And it causes all, the small and the great, and the rich and the poor, and the free and the bondmen, that they should give them a mark upon their right hand or upon their forehead;

Douay Rheims
13:16 And he shall make all, both little and great, rich and poor, freemen and bondmen, to have a character in their right hand, or on their foreheads.

Noah Webster Bible
13:16 And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:

Weymouth New Testament
13:16 And he causes all, small and great, rich and poor, free men and slaves, to have stamped upon them a mark on their right hands or on their foreheads,

World English Bible
13:16 He causes all, the small and the great, the rich and the poor, and the free and the slave, to be given a mark on their right hand, or on their forehead;

Young's Literal Translation
13:16 And it maketh all, the small, and the great, and the rich, and the poor, and the freemen, and the servants, that it may give to them a mark upon their right hand or upon their foreheads,

17

Stephens 1550 Textus Receptus
kai ina mh tiV dunhtai agorasai h pwlhsai ei mh o ecwn to caragma h to onoma tou qhriou h ton ariqmon tou onomatoV autou

Scrivener 1894 Textus Receptus
kai ina mh tiV dunhtai agorasai h pwlhsai ei mh o ecwn to caragma h to onoma tou qhriou h ton ariqmon tou onomatoV autou

Byzantine Majority
kai ina mh tiV dunatai agorasai h pwlhsai ei mh o ecwn to caragma to onoma tou qhriou h ton ariqmon tou onomatoV autou

Alexandrian
kai ina mh tiV dunhtai agorasai h pwlhsai ei mh o ecwn to caragma to onoma tou qhriou h ton ariqmon tou onomatoV autou

Hort and Westcott
kai ina mh tiV dunhtai agorasai h pwlhsai ei mh o ecwn to caragma to onoma tou qhriou h ton ariqmon tou onomatoV autou

Latin Vulgate
13:17 et ne quis possit emere aut vendere nisi qui habet caracter nomen bestiae aut numerum nominis eius

King James Version
13:17 And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.

American Standard Version
13:17 and that no man should be able to buy or to sell, save he that hath the mark, even the name of the beast or the number of his name.

Bible in Basic English
13:17 So that no man might be able to do trade but he who has the mark, even the name of the beast or the number of his name.

Darby's English Translation
13:17 and that no one should be able to buy or sell save he that had the mark, the name of the beast, or the number of its name.

Douay Rheims
13:17 And that no man might buy or sell, but he that hath the character, or the name of the beast, or the number of his name.

Noah Webster Bible
13:17 And that no man might buy or sell, save him that had the mark, or the name of the beast, or the number of his name.

Weymouth New Testament
13:17 in order that no one should be allowed to buy or sell unless he had the mark--either the name of the Wild Beast or the number which his name represents.

World English Bible
13:17 and that no one would be able to buy or to sell, unless he has that mark, the name of the beast or the number of his name.

Young's Literal Translation
13:17 and that no one may be able to buy, or to sell, except he who is having the mark, or the name of the beast, or the number of his name.

18

Stephens 1550 Textus Receptus
wde h sofia estin o ecwn ton noun yhfisatw ton ariqmon tou qhriou ariqmoV gar anqrwpou estin kai o ariqmoV autou cxs

Scrivener 1894 Textus Receptus
wde h sofia estin o ecwn ton noun yhfisatw ton ariqmon tou qhriou ariqmoV gar anqrwpou estin kai o ariqmoV autou cxs

Byzantine Majority
wde h sofia estin o ecwn noun yhfisatw ton ariqmon tou qhriou ariqmoV gar anqrwpou estin [kai] o ariqmoV autou [estin] cxs

Alexandrian
wde h sofia estin o ecwn noun yhfisatw ton ariqmon tou qhriou ariqmoV gar anqrwpou estin kai o ariqmoV autou exakosioi exhkonta ex

Hort and Westcott
wde h sofia estin o ecwn noun yhfisatw ton ariqmon tou qhriou ariqmoV gar anqrwpou estin kai o ariqmoV autou exakosioi exhkonta ex

Latin Vulgate
13:18 hic sapientia est qui habet intellectum conputet numerum bestiae numerus enim hominis est et numerus eius est sescenti sexaginta sex

King James Version
13:18 Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number [is] Six hundred threescore [and] six.

American Standard Version
13:18 Here is wisdom. He that hath understanding, let him count the number of the beast; for it is the number of a man: and his number is Six hundred and sixty and six.

Bible in Basic English
13:18 Here is wisdom. He who has knowledge let him get the number of the beast; because it is the number of a man: and his number is Six hundred and sixty-six.

Darby's English Translation
13:18 Here is wisdom. He that has understanding let him count the number of the beast: for it is a man`s number; and its number is six hundred and sixty-six.

Douay Rheims
13:18 Here is wisdom. He that hath understanding, let him count the number of the beast. For it is the number of a man: and the number of him is six hundred sixty-six.

Noah Webster Bible
13:18 Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is six hundred and sixty six.

Weymouth New Testament
13:18 Here is scope for ingenuity. Let people of shrewd intelligence calculate the number of the Wild Beast; for it indicates a certain man, and his number is 666.

World English Bible
13:18 Here is wisdom. He who has understanding, let him calculate the number of the beast, for it is the number of a man. His number is six hundred sixty-six.

Young's Literal Translation
13:18 Here is the wisdom! He who is having the understanding, let him count the number of the beast, for the number of a man it is, and its number is 666.

Revelation 14


Revelation 14 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 13

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 14

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20

1

Stephens 1550 Textus Receptus
kai eidon kai idou arnion esthkos epi to oroV siwn kai met autou ekaton tessarakonta tessares ciliadeV ecousai to onoma tou patroV autou gegrammenon epi twn metwpwn autwn

Scrivener 1894 Textus Receptus
kai eidon kai idou arnion esthkos epi to oroV siwn kai met autou ekaton tessarakonta tessares ciliadeV ecousai to onoma tou patroV autou gegrammenon epi twn metwpwn autwn

Byzantine Majority
kai eidon kai idou [to] arnion esthkos epi to oroV siwn kai met autou [ariqmos] rmd ciliadeV ecousai to onoma autou kai to onoma tou patroV autou gegrammenon epi twn metwpwn autwn

Alexandrian
kai eidon kai idou to arnion estos epi to oroV siwn kai met autou ekaton tesserakonta tessares ciliadeV ecousai to onoma autou kai to onoma tou patroV autou gegrammenon epi twn metwpwn autwn

Hort and Westcott
kai eidon kai idou to arnion estoV epi to oroV siwn kai met autou ekaton tesserakonta tessareV ciliadeV ecousai to onoma autou kai to onoma tou patroV autou gegrammenon epi twn metwpwn autwn

Latin Vulgate
14:1 et vidi et ecce agnus stabat supra montem Sion et cum illo centum quadraginta quattuor milia habentes nomen eius et nomen Patris eius scriptum in frontibus suis

King James Version
14:1 And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty [and] four thousand, having his Father's name written in their foreheads.

American Standard Version
14:1 And I saw, and behold, the Lamb standing on the mount Zion, and with him a hundred and forty and four thousand, having his name, and the name of his Father, written on their foreheads.

Bible in Basic English
14:1 And I saw the Lamb on the mountain of Zion, and with him a hundred and forty-four thousand, marked on their brows with his name and the name of his Father.

Darby's English Translation
14:1 And I saw, and behold, the Lamb standing upon mount Zion, and with him a hundred and forty-four thousand, having his name and the name of his Father written upon their foreheads.

Douay Rheims
14:1 And I beheld, and lo a lamb stood upon mount Sion, and with him an hundred forty-four thousand, having his name, and the name of his Father, written on their foreheads.

Noah Webster Bible
14:1 And I looked, and lo, a lamb stood on the mount Sion, and with him a hundred and forty four thousand, having his Father's name written in their foreheads.

Weymouth New Testament
14:1 Then I looked, and I saw the Lamb standing upon Mount Zion, and with Him 144,000 people, having His name and His Father's name written on their foreheads.

World English Bible
14:1 I saw, and behold, the Lamb standing on Mount Zion, and with him one hundred forty-four thousand, having his name, and the name of his Father, written on their foreheads.

Young's Literal Translation
14:1 And I saw, and lo, a Lamb having stood upon the mount Sion, and with him an hundred forty-four thousands, having the name of his Father written upon their foreheads;

2

Stephens 1550 Textus Receptus
kai hkousa fwnhn ek tou ouranou wV fwnhn udatwn pollwn kai wV fwnhn bronthV megalhV kai fwnhn hkousa kiqarwdwn kiqarizontwn en taiV kiqaraiV autwn

Scrivener 1894 Textus Receptus
kai hkousa fwnhn ek tou ouranou wV fwnhn udatwn pollwn kai wV fwnhn bronthV megalhV kai fwnhn hkousa kiqarwdwn kiqarizontwn en taiV kiqaraiV autwn

Byzantine Majority
kai hkousa fwnhn ek tou ouranou wV fwnhn udatwn pollwn kai wV fwnhn bronthV megalhV kai h fwnh hn hkousa ws kiqarwdwn kiqarizontwn en taiV kiqaraiV autwn

Alexandrian
kai hkousa fwnhn ek tou ouranou wV fwnhn udatwn pollwn kai wV fwnhn bronthV megalhV kai h fwnh hn hkousa ws kiqarwdwn kiqarizontwn en taiV kiqaraiV autwn

Hort and Westcott
kai hkousa fwnhn ek tou ouranou wV fwnhn udatwn pollwn kai wV fwnhn bronthV megalhV kai h fwnh hn hkousa wV kiqarwdwn kiqarizontwn en taiV kiqaraiV autwn

Latin Vulgate
14:2 et audivi vocem de caelo tamquam vocem aquarum multarum et tamquam vocem tonitrui magni et vocem quam audivi sicut citharoedorum citharizantium in citharis suis

King James Version
14:2 And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:

American Standard Version
14:2 And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and the voice which I heard was as the voice of harpers harping with their harps:

Bible in Basic English
14:2 And a voice from heaven came to my ears, like the sound of great waters, and the sound of loud thunder: and the voice which came to me was like the sound of players, playing on instruments of music.

Darby's English Translation
14:2 And I heard a voice out of the heaven as a voice of many waters, and as a voice of great thunder. And the voice which I heard was as of harp-singers harping with their harps;

Douay Rheims
14:2 And I heard a voice from heaven, as the noise of many waters, and as the voice of great thunder; and the voice which I heard, was as the voice of harpers, harping on their harps.

Noah Webster Bible
14:2 And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:

Weymouth New Testament
14:2 And I heard music from Heaven which resembled the sound of many waters and the roar of loud thunder; and the music which I heard was like that of harpists playing upon their harps.

World English Bible
14:2 I heard a sound from heaven, like the sound of many waters, and like the sound of a great thunder. The sound which I heard was like that of harpers playing on their harps.

Young's Literal Translation
14:2 and I heard a voice out of the heaven, as a voice of many waters, and as a voice of great thunder, and a voice I heard of harpers harping with their harps,

3

Stephens 1550 Textus Receptus
kai adousin ws wdhn kainhn enwpion tou qronou kai enwpion twn tessarwn zwwn kai twn presbuterwn kai oudeiV hdunato maqein thn wdhn ei mh ai ekaton tessarakonta tessares ciliadeV oi hgorasmenoi apo thV ghV

Scrivener 1894 Textus Receptus
kai adousin ws wdhn kainhn enwpion tou qronou kai enwpion twn tessarwn zwwn kai twn presbuterwn kai oudeiV hdunato maqein thn wdhn ei mh ai ekaton tessarakonta tessares ciliadeV oi hgorasmenoi apo thV ghV

Byzantine Majority
kai adousin wdhn kainhn enwpion tou qronou kai enwpion twn tessarwn zwwn kai twn presbuterwn kai oudeiV edunato maqein thn wdhn ei mh ai rmd ciliadeV oi hgorasmenoi apo thV ghV

Alexandrian
kai adousin [ws] wdhn kainhn enwpion tou qronou kai enwpion twn tessarwn zwwn kai twn presbuterwn kai oudeiV edunato maqein thn wdhn ei mh ai ekaton tesserakonta tessares ciliadeV oi hgorasmenoi apo thV ghV

Hort and Westcott
kai adousin wV wdhn kainhn enwpion tou qronou kai enwpion twn tessarwn zwwn kai twn presbuterwn kai oudeiV edunato maqein thn wdhn ei mh ai ekaton tesserakonta tessareV ciliadeV oi hgorasmenoi apo thV ghV

Latin Vulgate
14:3 et cantabant quasi canticum novum ante sedem et ante quattuor animalia et seniores et nemo poterat discere canticum nisi illa centum quadraginta quattuor milia qui empti sunt de terra

King James Version
14:3 And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred [and] forty [and] four thousand, which were redeemed from the earth.

American Standard Version
14:3 and they sing as it were a new song before the throne, and before the four living creatures and the elders: and no man could learn the song save the hundred and forty and four thousand, even they that had been purchased out of the earth.

Bible in Basic English
14:3 And they made as it seemed a new song before the high seat, and before the four beasts and the rulers: and no man might have knowledge of the song but the hundred and forty-four thousand, even those from the earth whom God has made his for a price.

Darby's English Translation
14:3 and they sing a new song before the throne, and before the four living creatures and the elders. And no one could learn that song save the hundred and forty-four thousand who were bought from the earth.

Douay Rheims
14:3 And they sung as it were a new canticle, before the throne, and before the four living creatures, and the ancients; and no man could say the canticle, but those hundred forty-four thousand, who were purchased from the earth.

Noah Webster Bible
14:3 And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty four thousand, who were redeemed from the earth.

Weymouth New Testament
14:3 And they were singing what seemed to be a new song, in front of the throne and in the presence of the four living creatures and the Elders; and no one was able to learn that song except the 144,000 people who had been redeemed out of the world.

World English Bible
14:3 They sing something like a new song before the throne, and before the four living creatures and the elders. None could learn the song except the one hundred forty-four thousand, those who had been redeemed out of the earth.

Young's Literal Translation
14:3 and they sing, as it were, a new song before the throne, and before the four living creatures, and the elders, and no one was able to learn the song except the hundred forty-four thousands, who have been bought from the earth;

4

Stephens 1550 Textus Receptus
outoi eisin oi meta gunaikwn ouk emolunqhsan parqenoi gar eisin outoi eisin oi akolouqounteV tw arniw opou an upagh outoi hgorasqhsan apo twn anqrwpwn aparch tw qew kai tw arniw

Scrivener 1894 Textus Receptus
outoi eisin oi meta gunaikwn ouk emolunqhsan parqenoi gar eisin outoi eisin oi akolouqounteV tw arniw opou an upagh outoi hgorasqhsan apo twn anqrwpwn aparch tw qew kai tw arniw

Byzantine Majority
outoi eisin oi meta gunaikwn ouk emolunqhsan parqenoi gar eisin outoi eisin oi akolouqounteV tw arniw opou an upagh outoi upo ihsou hgorasqhsan apo twn anqrwpwn aparch tw qew kai tw arniw

Alexandrian
outoi eisin oi meta gunaikwn ouk emolunqhsan parqenoi gar eisin outoi oi akolouqounteV tw arniw opou an upagh outoi hgorasqhsan apo twn anqrwpwn aparch tw qew kai tw arniw

Hort and Westcott
outoi eisin oi meta gunaikwn ouk emolunqhsan parqenoi gar eisin outoi oi akolouqounteV tw arniw opou an upagei outoi hgorasqhsan apo twn anqrwpwn aparch tw qew kai tw arniw

Latin Vulgate
14:4 hii sunt qui cum mulieribus non sunt coinquinati virgines enim sunt hii qui sequuntur agnum quocumque abierit hii empti sunt ex hominibus primitiae Deo et agno

King James Version
14:4 These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, [being] the firstfruits unto God and to the Lamb.

American Standard Version
14:4 These are they that were not defiled with women; for they are virgins. These are they that follow the Lamb whithersoever he goeth. These were purchased from among men, to be the firstfruits unto God and unto the Lamb.

Bible in Basic English
14:4 These are they who have not made themselves unclean with women; for they are virgins. These are they who go after the Lamb wherever he goes. These were taken from among men to be the first fruits to God and to the Lamb.

Darby's English Translation
14:4 These are they who have not been defiled with women, for they are virgins: these are they who follow the Lamb wheresoever it goes. These have been bought from men as first-fruits to God and to the Lamb:

Douay Rheims
14:4 These are they who were not defiled with women: for they are virgins. These follow the Lamb whithersoever he goeth. These were purchased from among men, the firstfruits to God and to the Lamb:

Noah Webster Bible
14:4 These are they who were not defiled with women; for they are virgins. These are they who follow the Lamb whithersoever he goeth. These were redeemed from among men, being the first-fruits to God and to the Lamb.

Weymouth New Testament
14:4 These are those who had not defiled themselves with women: they are as pure as virgins. They follow the Lamb wherever He goes. They have been redeemed from among men, as firstfruits to God and to the Lamb.

World English Bible
14:4 These are those who were not defiled with women, for they are virgins. These are those who follow the Lamb wherever he goes. These were redeemed by Jesus from among men, the first fruits to God and to the Lamb.

Young's Literal Translation
14:4 these are they who with women were not defiled, for they are virgin; these are they who are following the Lamb whithersoever he may go; these were bought from among men -- a first-fruit to God and to the Lamb --

5

Stephens 1550 Textus Receptus
kai en tw stomati autwn ouc eureqh dolos amwmoi gar eisin enwpion tou qronou tou qeou

Scrivener 1894 Textus Receptus
kai en tw stomati autwn ouc eureqh dolos amwmoi gar eisin enwpion tou qronou tou qeou

Byzantine Majority
kai en tw stomati autwn ouc eureqh yeudos amwmoi gar eisi

Alexandrian
kai en tw stomati autwn ouc eureqh yeudos amwmoi eisin

Hort and Westcott
kai en tw stomati autwn ouc eureqh yeudoV amwmoi eisin

Latin Vulgate
14:5 et in ore ipsorum non est inventum mendacium sine macula sunt

King James Version
14:5 And in their mouth was found no guile: for they are without fault before the throne of God.

American Standard Version
14:5 And in their mouth was found no lie: they are without blemish.

Bible in Basic English
14:5 And in their mouth there was no false word, for they are untouched by evil.

Darby's English Translation
14:5 and in their mouths was no lie found; for they are blameless.

Douay Rheims
14:5 And in their mouth there was found no lie; for they are without spot before the throne of God.

Noah Webster Bible
14:5 And in their mouth was found no guile: for they are without fault before the throne of God.

Weymouth New Testament
14:5 And no lie has ever been found upon their lips: they are faultless.

World English Bible
14:5 In their mouth was found no lie. They are without fault.

Young's Literal Translation
14:5 and in their mouth there was not found guile, for unblemished are they before the throne of God.

6

Stephens 1550 Textus Receptus
kai eidon allon aggelon petwmenon en mesouranhmati econta euaggelion aiwnion euaggelisai touV katoikountas epi thV ghV kai pan eqnoV kai fulhn kai glwssan kai laon

Scrivener 1894 Textus Receptus
kai eidon allon aggelon petwmenon en mesouranhmati econta euaggelion aiwnion euaggelisai touV katoikountas epi thV ghV kai pan eqnoV kai fulhn kai glwssan kai laon

Byzantine Majority
kai eidon aggelon petomenon en mesouranhmati econta euaggelion aiwnion euaggelisai touV kaqhmenous epi thV ghV kai epi pan eqnoV kai fulhn kai glwssan kai laon

Alexandrian
kai eidon allon aggelon petomenon en mesouranhmati econta euaggelion aiwnion euaggelisai epi touV kaqhmenous epi thV ghV kai epi pan eqnoV kai fulhn kai glwssan kai laon

Hort and Westcott
kai eidon allon aggelon petomenon en mesouranhmati econta euaggelion aiwnion euaggelisai epi touV kaqhmenouV epi thV ghV kai epi pan eqnoV kai fulhn kai glwssan kai laon

Latin Vulgate
14:6 et vidi alterum angelum volantem per medium caelum habentem evangelium aeternum ut evangelizaret sedentibus super terram et super omnem gentem et tribum et linguam et populum

King James Version
14:6 And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,

American Standard Version
14:6 And I saw another angel flying in mid heaven, having eternal good tidings to proclaim unto them that dwell on the earth, and unto every nation and tribe and tongue and people;

Bible in Basic English
14:6 And I saw another angel in flight between heaven and earth, having eternal good news to give to those who are on the earth, and to every nation and tribe and language and people,

Darby's English Translation
14:6 And I saw another angel flying in mid-heaven, having the everlasting glad tidings to announce to those settled on the earth, and to every nation and tribe and tongue and people,

Douay Rheims
14:6 And I saw another angel flying through the midst of heaven, having the eternal gospel, to preach unto them that sit upon the earth, and over every nation, and tribe, and tongue, and people:

Noah Webster Bible
14:6 And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach to them that dwell on the earth, and to every nation, and kindred, and language, and people,

Weymouth New Testament
14:6 And I saw another angel flying across the sky, carrying the Good News of the Ages to tell to every nation, tribe, language and people, among those who live on the earth.

World English Bible
14:6 I saw another angel flying in mid heaven, having an eternal gospel to proclaim to those who dwell on the earth, and to every nation, tribe, language, and people.

Young's Literal Translation
14:6 And I saw another messenger flying in mid-heaven, having good news age-during to proclaim to those dwelling upon the earth, and to every nation, and tribe, and tongue, and people,

7

Stephens 1550 Textus Receptus
legonta en fwnh megalh fobhqhte ton qeon kai dote autw doxan oti hlqen h wra thV krisewV autou kai proskunhsate tw poihsanti ton ouranon kai thn ghn kai qalassan kai phgaV udatwn

Scrivener 1894 Textus Receptus
legonta en fwnh megalh fobhqhte ton qeon kai dote autw doxan oti hlqen h wra thV krisewV autou kai proskunhsate tw poihsanti ton ouranon kai thn ghn kai thn qalassan kai phgaV udatwn

Byzantine Majority
legwn en fwnh megalh fobhqhte ton qeon kai dote autw doxan oti hlqen h wra thV krisewV autou kai proskunhsate tw poihsanti ton ouranon kai thn ghn kai thn qalassan kai phgaV udatwn

Alexandrian
legwn en fwnh megalh fobhqhte ton qeon kai dote autw doxan oti hlqen h wra thV krisewV autou kai proskunhsate tw poihsanti ton ouranon kai thn ghn kai qalassan kai phgaV udatwn

Hort and Westcott
legwn en fwnh megalh fobhqhte ton qeon kai dote autw doxan oti hlqen h wra thV krisewV autou kai proskunhsate tw poihsanti ton ouranon kai thn ghn kai qalassan kai phgaV udatwn

Latin Vulgate
14:7 dicens magna voce timete Deum et date illi honorem quia venit hora iudicii eius et adorate eum qui fecit caelum et terram et mare et fontes aquarum

King James Version
14:7 Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.

American Standard Version
14:7 and he saith with a great voice, Fear God, and give him glory; for the hour of his judgment is come: and worship him that made the heaven and the earth and sea and fountains of waters.

Bible in Basic English
14:7 Saying with a loud voice, Have fear of God and give him glory; because the hour of his judging is come; and give worship to him who made heaven and earth and the sea and the fountains of water.

Darby's English Translation
14:7 saying with a loud voice, Fear God and give him glory, for the hour of his judgment has come; and do homage to him who has made the heaven and the earth and the sea and fountains of waters.

Douay Rheims
14:7 Saying with a loud voice: Fear the Lord, and give him honour, because the hour of his judgment is come; and adore ye him, that made heaven and earth, the sea, and the fountains of waters.

Noah Webster Bible
14:7 Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.

Weymouth New Testament
14:7 He said in a loud voice, "Fear God and give Him glory, because the time of His judgment has come; and worship Him who made sky and earth, the sea and the water-springs."

World English Bible
14:7 He said with a loud voice, "Fear God, and give him glory; for the hour of his judgment has come. Worship him who made the heaven, the earth, the sea, and the springs of waters!"

Young's Literal Translation
14:7 saying in a great voice, `Fear ye God, and give to Him glory, because come did the hour of His judgment, and bow ye before Him who did make the heaven, and the land, and sea, and fountains of waters.`

8

Stephens 1550 Textus Receptus
kai alloV aggeloV hkolouqhsen legwn epesen epesen babulwn h polis h megalh oti ek tou oinou tou qumou thV porneiaV authV pepotiken panta eqnh

Scrivener 1894 Textus Receptus
kai alloV aggeloV hkolouqhsen legwn epesen epesen babulwn h polis h megalh oti ek tou oinou tou qumou thV porneiaV authV pepotiken panta eqnh

Byzantine Majority
kai alloV deuteros aggeloV hkolouqhse legwn [epesen] epese babulwn h megalh ek tou oinou tou qumou thV porneiaV authV pepotike panta ta eqnh

Alexandrian
kai alloV aggeloV deuteros hkolouqhsen legwn epesen epesen babulwn h megalh h ek tou oinou tou qumou thV porneiaV authV pepotiken panta ta eqnh

Hort and Westcott
kai alloV deuteroV aggeloV hkolouqhsen legwn epesen epesen babulwn h megalh h ek tou oinou tou qumou thV porneiaV authV pepotiken panta ta eqnh

Latin Vulgate
14:8 et alius angelus secutus est dicens cecidit cecidit Babylon illa magna quae a vino irae fornicationis suae potionavit omnes gentes

King James Version
14:8 And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.

American Standard Version
14:8 And another, a second angel, followed, saying, Fallen, fallen is Babylon the great, that hath made all the nations to drink of the wine of the wrath of her fornication.

Bible in Basic English
14:8 And a second angel came after, saying, Destruction has come to Babylon the great, which gave to all the nations the wine of the wrath of her evil ways.

Darby's English Translation
14:8 And another, a second, angel followed, saying, Great Babylon has fallen, has fallen, which of the wine of the fury of her fornication has made all nations drink.

Douay Rheims
14:8 And another angel followed, saying: That great Babylon is fallen, is fallen; which made all nations to drink of the wine of the wrath of her fornication.

Noah Webster Bible
14:8 And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her lewdness.

Weymouth New Testament
14:8 And another, a second angel, followed, exclaiming, "Great Babylon has fallen, has fallen--she who made all the nations drink the wine of the anger provoked by her fornication."

World English Bible
14:8 Another, a second angel, followed, saying, "Babylon the great has fallen, which has made all the nations to drink of the wine of the wrath of her sexual immorality."

Young's Literal Translation
14:8 And another messenger did follow, saying, `Fall, fall, did Babylon, the great city, because of the wine of the wrath of her whoredom she hath given to all nations to drink.`

9

Stephens 1550 Textus Receptus
kai tritos aggeloV hkolouqhsen autoiV legwn en fwnh megalh ei tiV to qhrion proskunei kai thn eikona autou kai lambanei caragma epi tou metwpou autou h epi thn ceira autou

Scrivener 1894 Textus Receptus
kai tritos aggeloV hkolouqhsen autoiV legwn en fwnh megalh ei tiV to qhrion proskunei kai thn eikona autou kai lambanei caragma epi tou metwpou autou h epi thn ceira autou

Byzantine Majority
kai allos aggeloV tritos hkolouqhsen autoiV legwn en fwnh megalh ei tiV proskunei to qhrion kai thn eikona autou kai lambanei caragma epi tou metwpou autou h epi thn ceira autou

Alexandrian
kai allos aggeloV tritos hkolouqhsen autoiV legwn en fwnh megalh ei tiV proskunei to qhrion kai thn eikona autou kai lambanei caragma epi tou metwpou autou h epi thn ceira autou

Hort and Westcott
kai alloV aggeloV tritoV hkolouqhsen autoiV legwn en fwnh megalh ei tiV proskunei to qhrion kai thn eikona autou kai lambanei caragma epi tou metwpou autou h epi thn ceira autou

Latin Vulgate
14:9 et alius angelus tertius secutus est illos dicens voce magna si quis adoraverit bestiam et imaginem eius et acceperit caracterem in fronte sua aut in manu sua

King James Version
14:9 And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive [his] mark in his forehead, or in his hand,

American Standard Version
14:9 And another angel, a third, followed them, saying with a great voice, If any man worshippeth the beast and his image, and receiveth a mark on his forehead, or upon his hand,

Bible in Basic English
14:9 And a third angel came after them, saying with a loud voice, If any man gives worship to the beast and his image, and has his mark on his brow or on his hand,

Darby's English Translation
14:9 And another, a third, angel followed them, saying with a loud voice, If any one do homage to the beast and its image, and receive a mark upon his forehead or upon his hand,

Douay Rheims
14:9 And the third angel followed them, saying with a loud voice: If any man shall adore the beast and his image, and receive his character in his forehead, or in his hand;

Noah Webster Bible
14:9 And the third angel followed them, saying with a loud voice, If any man worshipeth the beast and his image, and receiveth his mark in his forehead, or in his hand,

Weymouth New Testament
14:9 And another, a third angel, followed them, exclaiming in a loud voice, "If any one worships the Wild Beast and his statue, and receives a mark on his forehead or on his hand,

World English Bible
14:9 Another angel, a third, followed them, saying with a great voice, "If anyone worships the beast and his image, and receives a mark on his forehead, or on his hand,

Young's Literal Translation
14:9 And a third messenger did follow them, saying in a great voice, `If any one the beast doth bow before, and his image, and doth receive a mark upon his forehead, or upon his hand,

10

Stephens 1550 Textus Receptus
kai autoV pietai ek tou oinou tou qumou tou qeou tou kekerasmenou akratou en tw pothriw thV orghV autou kai basanisqhsetai en puri kai qeiw enwpion twn agiwn aggelwn kai enwpion tou arniou

Scrivener 1894 Textus Receptus
kai autoV pietai ek tou oinou tou qumou tou qeou tou kekerasmenou akratou en tw pothriw thV orghV autou kai basanisqhsetai en puri kai qeiw enwpion twn agiwn aggelwn kai enwpion tou arniou

Byzantine Majority
kai autoV pietai ek tou oinou tou qumou tou qeou tou kekerasmenou akratou en tw pothriw thV orghV autou kai basanisqhsetai en puri kai qeiw enwpion twn agiwn aggelwn kai enwpion tou arniou

Alexandrian
kai autoV pietai ek tou oinou tou qumou tou qeou tou kekerasmenou akratou en tw pothriw thV orghV autou kai basanisqhsetai en puri kai qeiw enwpion aggelwn agiwn kai enwpion tou arniou

Hort and Westcott
kai autoV pietai ek tou oinou tou qumou tou qeou tou kekerasmenou akratou en tw pothriw thV orghV autou kai basanisqhsetai en puri kai qeiw enwpion aggelwn agiwn kai enwpion tou arniou

Latin Vulgate
14:10 et hic bibet de vino irae Dei qui mixtus est mero in calice irae ipsius et cruciabitur igne et sulphure in conspectu angelorum sanctorum et ante conspectum agni

King James Version
14:10 The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

American Standard Version
14:10 he also shall drink of the wine of the wrath of God, which is prepared unmixed in the cup of his anger; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

Bible in Basic English
14:10 To him will be given of the wine of God's wrath which is ready unmixed in the cup of his wrath and he will have cruel pain, burning with fire before the holy angels and before the Lamb:

Darby's English Translation
14:10 he also shall drink of the wine of the fury of God prepared unmixed in the cup of his wrath, and he shall be tormented in fire and brimstone before the holy angels and before the Lamb.

Douay Rheims
14:10 He also shall drink of the wine of the wrath of God, which is mingled with pure wine in the cup of his wrath, and shall be tormented with fire and brimstone in the sight of the holy angels, and in the sight of the Lamb.

Noah Webster Bible
14:10 The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

Weymouth New Testament
14:10 he shall drink the wine of God's anger which stands ready, undiluted, in the cup of His fury, and he shall be tormented with fire and sulphur in the presence of the holy angels and of the Lamb.

World English Bible
14:10 he also will drink of the wine of the wrath of God, which is prepared unmixed in the cup of his anger. He will be tormented with fire and sulfur in the presence of the holy angels, and in the presence of the Lamb.

Young's Literal Translation
14:10 he also shall drink of the wine of the wrath of God, that hath been mingled unmixed in the cup of His anger, and he shall be tormented in fire and brimstone before the holy messengers, and before the Lamb,

11

Stephens 1550 Textus Receptus
kai o kapnoV tou basanismou autwn anabainei eiV aiwnaV aiwnwn kai ouk ecousin anapausin hmeraV kai nuktoV oi proskunounteV to qhrion kai thn eikona autou kai ei tiV lambanei to caragma tou onomatoV autou

Scrivener 1894 Textus Receptus
kai o kapnoV tou basanismou autwn anabainei eiV aiwnaV aiwnwn kai ouk ecousin anapausin hmeraV kai nuktoV oi proskunounteV to qhrion kai thn eikona autou kai ei tiV lambanei to caragma tou onomatoV autou

Byzantine Majority
kai o kapnoV tou basanismou autwn eiV aiwnaV aiwnwn anabainei kai ouk ecousin anapausin hmeraV kai nuktoV oi proskunounteV to qhrion kai thn eikona autou kai ei tiV lambanei to caragma tou onomatoV autou

Alexandrian
kai o kapnoV tou basanismou autwn eiV aiwnaV aiwnwn anabainei kai ouk ecousin anapausin hmeraV kai nuktoV oi proskunounteV to qhrion kai thn eikona autou kai ei tiV lambanei to caragma tou onomatoV autou

Hort and Westcott
kai o kapnoV tou basanismou autwn eiV aiwnaV aiwnwn anabainei kai ouk ecousin anapausin hmeraV kai nuktoV oi proskunounteV to qhrion kai thn eikona autou kai ei tiV lambanei to caragma tou onomatoV autou

Latin Vulgate
14:11 et fumus tormentorum eorum in saecula saeculorum ascendit nec habent requiem die ac nocte qui adoraverunt bestiam et imaginem eius et si quis acceperit caracterem nominis eius

King James Version
14:11 And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

American Standard Version
14:11 and the smoke of their torment goeth up for ever and ever; and they have no rest day and night, they that worship the beast and his image, and whoso receiveth the mark of his name.

Bible in Basic English
14:11 And the smoke of their pain goes up for ever and ever; and they have no rest day and night, who give worship to the beast and his image, and have on them the mark of his name.

Darby's English Translation
14:11 And the smoke of their torment goes up to ages of ages, and they have no respite day and night who do homage to the beast and to its image, and if any one receive the mark of its name.

Douay Rheims
14:11 And the smoke of their torments shall ascend up for ever and ever: neither have they rest day nor night, who have adored the beast, and his image, and whoever receiveth the character of his name.

Noah Webster Bible
14:11 And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whoever receiveth the mark of his name.

Weymouth New Testament
14:11 And the smoke of their torment goes up until the Ages of the Ages; and the worshipers of the Wild Beast and his statue have no rest day or night, nor has any one who receives the mark of his name.

World English Bible
14:11 The smoke of their torment goes up forever and ever. They have no rest day and night, those who worship the beast and his image, and whoever receives the mark of his name.

Young's Literal Translation
14:11 and the smoke of their torment doth go up to ages of ages; and they have no rest day and night, who are bowing before the beast and his image, also if any doth receive the mark of his name.

12

Stephens 1550 Textus Receptus
wde upomonh twn agiwn estin wde oi throunteV taV entolaV tou qeou kai thn pistin ihsou

Scrivener 1894 Textus Receptus
wde upomonh twn agiwn estin wde oi throunteV taV entolaV tou qeou kai thn pistin ihsou

Byzantine Majority
wde h upomonh twn agiwn estin [wde] oi throunteV taV entolaV tou qeou kai thn pistin ihsou

Alexandrian
wde h upomonh twn agiwn estin oi throunteV taV entolaV tou qeou kai thn pistin ihsou

Hort and Westcott
wde h upomonh twn agiwn estin oi throunteV taV entolaV tou qeou kai thn pistin ihsou

Latin Vulgate
14:12 hic patientia sanctorum est qui custodiunt mandata Dei et fidem Iesu

King James Version
14:12 Here is the patience of the saints: here [are] they that keep the commandments of God, and the faith of Jesus.

American Standard Version
14:12 Here is the patience of the saints, they that keep the commandments of God, and the faith of Jesus.

Bible in Basic English
14:12 Here is the quiet strength of the saints, who keep the orders of God, and the faith of Jesus.

Darby's English Translation
14:12 Here is the endurance of the saints, who keep the commandments of God and the faith of Jesus.

Douay Rheims
14:12 Here is the patience of the saints, who keep the commandments of God, and the faith of Jesus.

Noah Webster Bible
14:12 Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.

Weymouth New Testament
14:12 Here is an opportunity for endurance on the part of God's people, who carefully keep His commandments and the faith of Jesus!"

World English Bible
14:12 Here is the patience of the saints, those who keep the commandments of God, and the faith of Jesus."

Young's Literal Translation
14:12 Here is endurance of the saints: here are those keeping the commands of God, and the faith of Jesus.`

13

Stephens 1550 Textus Receptus
kai hkousa fwnhV ek tou ouranou legoushV moi grayon makarioi oi nekroi oi en kuriw apoqnhskonteV aparti nai legei to pneuma ina anapauswntai ek twn kopwn autwn ta de erga autwn akolouqei met autwn

Scrivener 1894 Textus Receptus
kai hkousa fwnhV ek tou ouranou legoushV moi grayon makarioi oi nekroi oi en kuriw apoqnhskonteV aparti nai legei to pneuma ina anapauswntai ek twn kopwn autwn ta de erga autwn akolouqei met autwn

Byzantine Majority
kai hkousa fwnhV ek tou ouranou legoushV [moi] grayon makarioi oi nekroi oi en kuriw apoqnhskonteV ap arti legei nai to pneuma ina anapauswntai ek twn kopwn autwn ta de erga autwn akolouqei met autwn

Alexandrian
kai hkousa fwnhV ek tou ouranou legoushV grayon makarioi oi nekroi oi en kuriw apoqnhskonteV ap arti nai legei to pneuma ina anapahsontai ek twn kopwn autwn ta gar erga autwn akolouqei met autwn

Hort and Westcott
kai hkousa fwnhV ek tou ouranou legoushV grayon makarioi oi nekroi oi en kuriw apoqnhskonteV ap arti nai legei to pneuma ina anapahsontai ek twn kopwn autwn ta gar erga autwn akolouqei met autwn

Latin Vulgate
14:13 et audivi vocem de caelo dicentem scribe beati mortui qui in Domino moriuntur amodo iam dicit Spiritus ut requiescant a laboribus suis opera enim illorum sequuntur illos

King James Version
14:13 And I heard a voice from heaven saying unto me, Write, Blessed [are] the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.

American Standard Version
14:13 And I heard the voice from heaven saying, Write, Blessed are the dead who die in the Lord from henceforth: yea, saith the Spirit, that they may rest from their labors; for their works follow with them.

Bible in Basic English
14:13 And a voice from heaven came to my ears, saying, Put in writing, There is a blessing on the dead who from now on come to their end in the Lord: yes, says the Spirit, that they may have rest from their troubles; for their works go with them.

Darby's English Translation
14:13 And I heard a voice out of the heaven saying, Write, Blessed the dead who die in the Lord from henceforth. Yea, saith the Spirit, that they may rest from their labours; for their works follow with them.

Douay Rheims
14:13 And I heard a voice from heaven, saying to me: Write: Blessed are the dead, who die in the Lord. From henceforth now, saith the Spirit, that they may rest from their labours; for their works follow them.

Noah Webster Bible
14:13 And I heard a voice from heaven, saying to me, Write, Blessed are the dead who die in the Lord from henceforth: Verily, saith the Spirit, that they may rest from their labors; and their works follow them.

Weymouth New Testament
14:13 And I heard a voice speaking from Heaven. It said, "Write as follows: "`Blessed are the dead who die in the Lord from this time onward. Yes, says the Spirit, let them rest from their sorrowful labours; for what they have done goes with them.'"

World English Bible
14:13 I heard the voice from heaven saying, "Write, `Blessed are the dead who die in the Lord from now on.`" "Yes," says the Spirit, "that they may rest from their labors; for their works follow with them."

Young's Literal Translation
14:13 And I heard a voice out of the heaven saying to me, `Write: Happy are the dead who in the Lord are dying from this time!` `Yes, (saith the Spirit,) That they may rest from their labours -- and their works do follow them!`

14

Stephens 1550 Textus Receptus
kai eidon kai idou nefelh leukh kai epi thn nefelhn kaqhmenos omoios uiw anqrwpou ecwn epi thV kefalhV autou stefanon crusoun kai en th ceiri autou drepanon oxu

Scrivener 1894 Textus Receptus
kai eidon kai idou nefelh leukh kai epi thn nefelhn kaqhmenos omoios uiw anqrwpou ecwn epi thV kefalhV autou stefanon crusoun kai en th ceiri autou drepanon oxu

Byzantine Majority
kai eidon kai idou nefelh leukh kai epi thn nefelhn kaqhmenon omoion uiw anqrwpou ecwn epi thV kefalhV autou stefanon crusoun kai en th ceiri autou drepanon oxu

Alexandrian
kai eidon kai idou nefelh leukh kai epi thn nefelhn kaqhmenon omoion uion anqrwpou ecwn epi thV kefalhV autou stefanon crusoun kai en th ceiri autou drepanon oxu

Hort and Westcott
kai eidon kai idou nefelh leukh kai epi thn nefelhn kaqhmenon omoion uion anqrwpou ecwn epi thV kefalhV autou stefanon crusoun kai en th ceiri autou drepanon oxu

Latin Vulgate
14:14 et vidi et ecce nubem candidam et supra nubem sedentem similem Filio hominis habentem in capite suo coronam auream et in manu sua falcem acutam

King James Version
14:14 And I looked, and behold a white cloud, and upon the cloud [one] sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.

American Standard Version
14:14 And I saw, and behold, a white cloud; and on the cloud I saw one sitting like unto a son of man, having on his head a golden crown, and in his hand sharp sickle.

Bible in Basic English
14:14 And I saw a white cloud, and on the cloud I saw one seated, like a son of man, having on his head a crown of gold, and in his hand a sharp curved blade.

Darby's English Translation
14:14 And I saw, and behold, a white cloud, and on the cloud one sitting like the Son of man, having upon his head a golden crown, and in his hand a sharp sickle.

Douay Rheims
14:14 And I saw, and behold a white cloud; and upon the cloud one sitting like to the Son of man, having on his head a crown of gold, and in his hand a sharp sickle.

Noah Webster Bible
14:14 And I looked, and behold, a white cloud, and upon the cloud one sat like the Son of man, having on his head a golden crown, and in his hand a sharp sickle.

Weymouth New Testament
14:14 Then I looked, and a white cloud appeared, and sitting on the cloud was some One resembling the Son of Man, having a wreath of gold upon His head and in His hand a sharp sickle.

World English Bible
14:14 I looked, and behold, a white cloud; and on the cloud one sitting like a son of man, having on his head a golden crown, and in his hand a sharp sickle.

Young's Literal Translation
14:14 And I saw, and lo, a white cloud, and upon the cloud one sitting like to a son of man, having upon his head a golden crown, and in his hand a sharp sickle;

15

Stephens 1550 Textus Receptus
kai alloV aggeloV exhlqen ek tou naou krazwn en megalh fwnh tw kaqhmenw epi thV nefelhV pemyon to drepanon sou kai qerison oti hlqen soi h wra tou qerisai oti exhranqh o qerismoV thV ghV

Scrivener 1894 Textus Receptus
kai alloV aggeloV exhlqen ek tou naou krazwn en megalh fwnh tw kaqhmenw epi thV nefelhV pemyon to drepanon sou kai qerison oti hlqen soi h wra tou qerisai oti exhranqh o qerismoV thV ghV

Byzantine Majority
kai alloV aggeloV exhlqen ek tou naou krazwn en fwnh megalh tw kaqhmenw epi thV nefelhV pemyon to drepanon sou kai qerison oti hlqen h wra qerisai oti exhranqh o qerismoV thV ghV

Alexandrian
kai alloV aggeloV exhlqen ek tou naou krazwn en fwnh megalh tw kaqhmenw epi thV nefelhV pemyon to drepanon sou kai qerison oti hlqen h wra qerisai oti exhranqh o qerismoV thV ghV

Hort and Westcott
kai alloV aggeloV exhlqen ek tou naou krazwn en fwnh megalh tw kaqhmenw epi thV nefelhV pemyon to drepanon sou kai qerison oti hlqen h wra qerisai oti exhranqh o qerismoV thV ghV

Latin Vulgate
14:15 et alter angelus exivit de templo clamans voce magna ad sedentem super nubem mitte falcem tuam et mete quia venit hora ut metatur quoniam aruit messis terrae

King James Version
14:15 And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.

American Standard Version
14:15 And another angel came out from the temple, crying with a great voice to him that sat on the cloud, Send forth thy sickle, and reap: for the hour to reap is come; for the harvest of the earth is ripe.

Bible in Basic English
14:15 And another angel came out from the house of God, crying with a loud voice to him who was seated on the cloud, Put in your blade, and let the grain be cut: because the hour for cutting it is come; for the grain of the earth is over-ready.

Darby's English Translation
14:15 And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Send thy sickle and reap; for the hour of reaping is come, for the harvest of the earth is dried.

Douay Rheims
14:15 And another angel came out from the temple crying with a loud voice to him that sat upon the cloud: Thrust in thy sickle, and reap, because the hour is come to reap: for the harvest of the earth is ripe.

Noah Webster Bible
14:15 And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.

Weymouth New Testament
14:15 And another, an angel, came out of the sanctuary, calling in a loud voice to Him who sat on the cloud, and saying, "Use your sickle and reap the harvest, for the hour for reaping it has come: the harvest of the earth is over-ripe."

World English Bible
14:15 Another angel came out from the temple, crying with a loud voice to him who sat on the cloud, "Send forth your sickle, and reap; for the hour to reap has come; for the harvest of the earth is ripe!"

Young's Literal Translation
14:15 and another messenger did come forth out of the sanctuary crying in a great voice to him who is sitting upon the cloud, `Send forth thy sickle and reap, because come to thee hath the hour of reaping, because ripe hath been the harvest of the earth;`

16

Stephens 1550 Textus Receptus
kai ebalen o kaqhmenoV epi thn nefelhn to drepanon autou epi thn ghn kai eqerisqh h gh

Scrivener 1894 Textus Receptus
kai ebalen o kaqhmenoV epi thn nefelhn to drepanon autou epi thn ghn kai eqerisqh h gh

Byzantine Majority
kai ebalen o kaqhmenoV epi thn nefelhn to drepanon autou epi thn ghn kai eqerisqh h gh

Alexandrian
kai ebalen o kaqhmenoV epi ths nefelhs to drepanon autou epi thn ghn kai eqerisqh h gh

Hort and Westcott
kai ebalen o kaqhmenoV epi thV nefelhV to drepanon autou epi thn ghn kai eqerisqh h gh

Latin Vulgate
14:16 et misit qui sedebat supra nubem falcem suam in terram et messa est terra

King James Version
14:16 And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.

American Standard Version
14:16 And he that sat on the cloud cast his sickle upon the earth; and the earth was reaped.

Bible in Basic English
14:16 And he who was seated on the cloud sent in his blade on the earth; and the grain of the earth was cut.

Darby's English Translation
14:16 And he that sat on the cloud put his sickle on the earth, and the earth was reaped.

Douay Rheims
14:16 And he that sat on the cloud thrust his sickle into the earth, and the earth was reaped.

Noah Webster Bible
14:16 And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.

Weymouth New Testament
14:16 Then He who sat on the cloud flung His sickle on the earth, and the earth had its harvest reaped.

World English Bible
14:16 He who sat on the cloud thrust his sickle on the earth, and the earth was reaped.

Young's Literal Translation
14:16 and he who is sitting upon the cloud did put forth his sickle upon the earth, and the earth was reaped.

17

Stephens 1550 Textus Receptus
kai alloV aggeloV exhlqen ek tou naou tou en tw ouranw ecwn kai autoV drepanon oxu

Scrivener 1894 Textus Receptus
kai alloV aggeloV exhlqen ek tou naou tou en tw ouranw ecwn kai autoV drepanon oxu

Byzantine Majority
kai alloV aggeloV exhlqen ek tou naou tou en tw ouranw ecwn kai autoV drepanon oxu

Alexandrian
kai alloV aggeloV exhlqen ek tou naou tou en tw ouranw ecwn kai autoV drepanon oxu

Hort and Westcott
kai alloV aggeloV exhlqen ek tou naou tou en tw ouranw ecwn kai autoV drepanon oxu

Latin Vulgate
14:17 et alius angelus exivit de templo quod est in caelo habens et ipse falcem acutam

King James Version
14:17 And another angel came out of the temple which is in heaven, he also having a sharp sickle.

American Standard Version
14:17 Another angel came out from the temple which is in heaven, he also having a sharp sickle.

Bible in Basic English
14:17 And another angel came out from the house of God which is in heaven, having a sharp curved blade.

Darby's English Translation
14:17 And another angel came out of the temple which is in the heaven, he also having a sharp sickle.

Douay Rheims
14:17 And another angel came out of the temple which is in heaven, he also having a sharp sickle.

Noah Webster Bible
14:17 And another angel came out of the temple which is in heaven, he also having a sharp sickle.

Weymouth New Testament
14:17 And another angel came out from the sanctuary in Heaven, and he too carried a sharp sickle.

World English Bible
14:17 Another angel came out from the temple which is in heaven. He also had a sharp sickle.

Young's Literal Translation
14:17 And another messenger did come forth out of the sanctuary that is in the heaven, having -- he also -- a sharp sickle,

18

Stephens 1550 Textus Receptus
kai alloV aggeloV exhlqen ek tou qusiasthriou ecwn exousian epi tou puroV kai efwnhsen kraugh megalh tw econti to drepanon to oxu legwn pemyon sou to drepanon to oxu kai trughson touV botruaV thV ghV oti hkmasan ai stafulai authV

Scrivener 1894 Textus Receptus
kai alloV aggeloV exhlqen ek tou qusiasthriou ecwn exousian epi tou puroV kai efwnhsen kraugh megalh tw econti to drepanon to oxu legwn pemyon sou to drepanon to oxu kai trughson touV botruaV thV ampelou ths ghV oti hkmasan ai stafulai authV

Byzantine Majority
kai alloV aggeloV exhlqen ek tou qusiasthriou ecwn exousian epi tou puroV kai efwnhse kraugh megalh tw econti to drepanon to oxu legwn pemyon sou to drepanon to oxu kai trughson touV botruaV thV ampelou ths ghV oti hkmasan ai stafulai authV

Alexandrian
kai alloV aggeloV [exhlqen] ek tou qusiasthriou [o] ecwn exousian epi tou puroV kai efwnhsen fwnh megalh tw econti to drepanon to oxu legwn pemyon sou to drepanon to oxu kai trughson touV botruaV thV ampelou ths ghV oti hkmasan ai stafulai authV

Hort and Westcott
kai alloV aggeloV exhlqen ek tou qusiasthriou o ecwn exousian epi tou puroV kai efwnhsen fwnh megalh tw econti to drepanon to oxu legwn pemyon sou to drepanon to oxu kai trughson touV botruaV thV ampelou thV ghV oti hkmasan ai stafulai authV

Latin Vulgate
14:18 et alius angelus de altari qui habet potestatem supra ignem et clamavit voce magna qui habebat falcem acutam dicens mitte falcem tuam acutam et vindemia botros vineae terrae quoniam maturae sunt uvae eius

King James Version
14:18 And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.

American Standard Version
14:18 And another angel came out from the altar, he that hath power over fire; and he called with a great voice to him that had the sharp sickle, saying, Send forth thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.

Bible in Basic English
14:18 And another angel came out from the altar, who has power over fire; and he gave a loud cry to him who had the sharp curved blade, saying, Put in your sharp blade, and let the grapes of the vine of the earth be cut; for her grapes are fully ready.

Darby's English Translation
14:18 And another angel came out of the altar, having power over fire, and called with a loud cry to him that had the sharp sickle, saying, Send thy sharp sickle, and gather the bunches of the vine of the earth; for her grapes are fully ripened.

Douay Rheims
14:18 And another angel came out from the altar, who had power over fire; and he cried with a loud voice to him that had the sharp sickle, saying: Thrust in thy sharp sickle, and gather the clusters of the vineyard of the earth; because the grapes thereof are ripe.

Noah Webster Bible
14:18 And another angel came out from the altar, who had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.

Weymouth New Testament
14:18 And another angel came out from the altar--he who had power over fire--and he spoke in a loud voice to him who had the sharp sickle, saying, "Use your sharp sickle, and gather the bunches from the vine of the earth, for its grapes are now quite ripe."

World English Bible
14:18 Another angel came out from the altar, he who has power over fire, and he called with a great voice to him who had the sharp sickle, saying, "Send forth your sharp sickle, and gather the clusters of the vine of the earth, for her grapes are fully ripe!"

Young's Literal Translation
14:18 and another messenger did come forth out from the altar, having authority over the fire, and he called with a great cry to him having the sharp sickle, saying, `Send forth thy sharp sickle, and gather the clusters of the vine of the earth, because come to perfection have her grapes;`

19

Stephens 1550 Textus Receptus
kai ebalen o aggeloV to drepanon autou eiV thn ghn kai etrughsen thn ampelon thV ghV kai ebalen eiV thn lhnon tou qumou tou qeou thn megalhn

Scrivener 1894 Textus Receptus
kai ebalen o aggeloV to drepanon autou eiV thn ghn kai etrughsen thn ampelon thV ghV kai ebalen eiV thn lhnon tou qumou tou qeou thn megalhn

Byzantine Majority
kai ebalen o aggeloV to drepanon autou eiV thn ghn kai etrughse thn ampelon thV ghV kai ebalen eiV thn lhnon tou qumou tou qeou ton megan

Alexandrian
kai ebalen o aggeloV to drepanon autou eiV thn ghn kai etrughsen thn ampelon thV ghV kai ebalen eiV thn lhnon tou qumou tou qeou ton megan

Hort and Westcott
kai ebalen o aggeloV to drepanon autou eiV thn ghn kai etrughsen thn ampelon thV ghV kai ebalen eiV thn lhnon tou qumou tou qeou ton megan

Latin Vulgate
14:19 et misit angelus falcem suam in terram et vindemiavit vineam terrae et misit in lacum irae Dei magnum

King James Version
14:19 And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast [it] into the great winepress of the wrath of God.

American Standard Version
14:19 And the angel cast his sickle into the earth, and gathered the vintage of the earth, and cast it into the winepress, the great winepress, of the wrath of God.

Bible in Basic English
14:19 And the angel sent his blade into the earth, and the vine of the earth was cut, and he put it into the great wine-crusher of the wrath of God.

Darby's English Translation
14:19 And the angel put his sickle to the earth, and gathered the vine of the earth, and cast the bunches into the great wine-press of the fury of God;

Douay Rheims
14:19 And the angel thrust in his sharp sickle into the earth, and gathered the vineyard of the earth, and cast it into the great press of the wrath of God:

Noah Webster Bible
14:19 And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great wine-press of the wrath of God.

Weymouth New Testament
14:19 And the angel flung his sickle down to the earth, and reaped the vine of the earth and threw the grapes into the great winepress of God's anger.

World English Bible
14:19 The angel thrust his sickle into the earth, and gathered the vintage of the earth, and threw it into the great winepress of the wrath of God.

Young's Literal Translation
14:19 and the messenger did put forth his sickle to the earth, and did gather the vine of the earth, and did cast it to the great wine-press of the wrath of God;

20

Stephens 1550 Textus Receptus
kai epathqh h lhnoV exw thV polewV kai exhlqen aima ek thV lhnou acri twn calinwn twn ippwn apo stadiwn ciliwn exakosiwn

Scrivener 1894 Textus Receptus
kai epathqh h lhnoV exw thV polewV kai exhlqen aima ek thV lhnou acri twn calinwn twn ippwn apo stadiwn ciliwn exakosiwn

Byzantine Majority
kai epathqh h lhnoV exwqen thV polewV kai exhlqen aima ek thV lhnou acri twn calinwn twn ippwn apo stadiwn ciliwn exakosiwn

Alexandrian
kai epathqh h lhnoV exwqen thV polewV kai exhlqen aima ek thV lhnou acri twn calinwn twn ippwn apo stadiwn ciliwn exakosiwn

Hort and Westcott
kai epathqh h lhnoV exwqen thV polewV kai exhlqen aima ek thV lhnou acri twn calinwn twn ippwn apo stadiwn ciliwn exakosiwn

Latin Vulgate
14:20 et calcatus est lacus extra civitatem et exivit sanguis de lacu usque ad frenos equorum per stadia mille sescenta

King James Version
14:20 And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand [and] six hundred furlongs.

American Standard Version
14:20 And the winepress are trodden without the city, and there came out blood from the winepress, even unto the bridles of the horses, as far as a thousand and six hundred furlongs.

Bible in Basic English
14:20 And the grapes were crushed under foot outside the town, and blood came out from them, even to the head-bands of the horses, two hundred miles.

Darby's English Translation
14:20 and the wine-press was trodden without the city, and blood went out of the wine-press to the bits of the horses for a thousand six hundred stadia.

Douay Rheims
14:20 And the press was trodden without the city, and blood came out of the press, up to the horses' bridles, for a thousand and six hundred furlongs.

Noah Webster Bible
14:20 And the wine-press was trodden without the city, and blood came out of the wine-press, even to the horses' bridles, by the space of a thousand and six hundred furlongs.

Weymouth New Testament
14:20 And the winepress was trodden outside the city, and out of it came blood reaching the horses' bridles for a distance of 200 miles.

World English Bible
14:20 The winepress was trodden outside of the city, and blood came out from the winepress, even to the bridles of the horses, as far as one thousand six hundred stadia.

Young's Literal Translation
14:20 and trodden was the wine-press outside of the city, and blood did come forth out of the wine-press -- unto the bridles of the horses, a thousand, six hundred furlongs.

Revelation 15


Revelation 15 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 14

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 15

Click To Go To Verse 1 2 3 4 5 6 7 8

1

Stephens 1550 Textus Receptus
kai eidon allo shmeion en tw ouranw mega kai qaumaston aggelouV epta econtaV plhgaV epta taV escataV oti en autaiV etelesqh o qumoV tou qeou

Scrivener 1894 Textus Receptus
kai eidon allo shmeion en tw ouranw mega kai qaumaston aggelouV epta econtaV plhgaV epta taV escataV oti en autaiV etelesqh o qumoV tou qeou

Byzantine Majority
kai eidon allo shmeion en tw ouranw mega kai qaumaston aggelouV epta econtaV plhgaV epta taV escataV oti en autaiV etelesqh o qumoV tou qeou

Alexandrian
kai eidon allo shmeion en tw ouranw mega kai qaumaston aggelouV epta econtaV plhgaV epta taV escataV oti en autaiV etelesqh o qumoV tou qeou

Hort and Westcott
kai eidon allo shmeion en tw ouranw mega kai qaumaston aggelouV epta econtaV plhgaV epta taV escataV oti en autaiV etelesqh o qumoV tou qeou

Latin Vulgate
15:1 et vidi aliud signum in caelo magnum et mirabile angelos septem habentes plagas septem novissimas quoniam in illis consummata est ira Dei

King James Version
15:1 And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.

American Standard Version
15:1 And I saw another sign in heaven, great and marvellous, seven angels having seven plagues, which are the last, for in them is finished the wrath of God.

Bible in Basic English
15:1 And I saw another sign in heaven, great and strange; seven angels having the seven last punishments, for in them the wrath of God is complete.

Darby's English Translation
15:1 And I saw another sign in the heaven, great and wonderful: seven angels having seven plagues, the last; for in them the fury of God is completed.

Douay Rheims
15:1 And I saw another sign in heaven, great and wonderful: seven angels having the seven last plagues. For in them is filled up the wrath of God.

Noah Webster Bible
15:1 And I saw another sign in heaven, great and marvelous, seven angels having the seven last plagues; for in them is filled up the wrath of God.

Weymouth New Testament
15:1 Then I saw another marvel in Heaven, great and wonderful--there were seven angels bringing seven plagues. These are the last plagues, because in them God's anger has found full expression.

World English Bible
15:1 I saw another great and marvelous sign in the sky: seven angels having the seven last plagues, for in them God`s wrath is finished.

Young's Literal Translation
15:1 And I saw another sign in the heaven, great and wonderful, seven messengers having the seven last plagues, because in these was completed the wrath of God,

2

Stephens 1550 Textus Receptus
kai eidon wV qalassan ualinhn memigmenhn puri kai touV nikwntaV ek tou qhriou kai ek thV eikonoV autou kai ek tou caragmatos autou ek tou ariqmou tou onomatoV autou estwtaV epi thn qalassan thn ualinhn econtaV kiqaraV tou qeou

Scrivener 1894 Textus Receptus
kai eidon wV qalassan ualinhn memigmenhn puri kai touV nikwntaV ek tou qhriou kai ek thV eikonoV autou kai ek tou caragmatos autou ek tou ariqmou tou onomatoV autou estwtaV epi thn qalassan thn ualinhn econtaV kiqaraV tou qeou

Byzantine Majority
kai eidon wV qalassan ualinhn memigmenhn puri kai touV nikwntaV ek tou qhriou kai ek thV eikonoV autou kai ek tou ariqmou tou onomatoV autou estwtaV epi thn qalassan thn ualinhn econtaV kiqaraV tou qeou

Alexandrian
kai eidon wV qalassan ualinhn memigmenhn puri kai touV nikwntaV ek tou qhriou kai ek thV eikonoV autou kai ek tou ariqmou tou onomatoV autou estwtaV epi thn qalassan thn ualinhn econtaV kiqaraV tou qeou

Hort and Westcott
kai eidon wV qalassan ualinhn memigmenhn puri kai touV nikwntaV ek tou qhriou kai ek thV eikonoV autou kai ek tou ariqmou tou onomatoV autou estwtaV epi thn qalassan thn ualinhn econtaV kiqaraV tou qeou

Latin Vulgate
15:2 et vidi tamquam mare vitreum mixtum igne et eos qui vicerunt bestiam et imaginem illius et numerum nominis eius stantes supra mare vitreum habentes citharas Dei

King James Version
15:2 And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, [and] over the number of his name, stand on the sea of glass, having the harps of God.

American Standard Version
15:2 And I saw as it were a sea of glass mingled with fire; and them that come off victorious from the beast, and from his image, and from the number of his name, standing by the sea of glass, having harps of God.

Bible in Basic English
15:2 And I saw a sea which seemed like glass mixed with fire; and those who had overcome the beast and his image and the number of his name, were in their places by the sea of glass, with God's instruments of music in their hands.

Darby's English Translation
15:2 And I saw as a glass sea, mingled with fire, and those that had gained the victory over the beast, and over its image, and over the number of its name, standing upon the glass sea, having harps of God.

Douay Rheims
15:2 And I saw as it were a sea of glass mingled with fire, and them that had overcome the beast, and his image, and the number of his name, standing on the sea of glass, having the harps of God:

Noah Webster Bible
15:2 And I saw as it were a sea of glass mingled with fire: and them that had gained the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.

Weymouth New Testament
15:2 And I saw what seemed to be a sea of glass mingled with fire, and those who had gained the victory over the Wild Beast and over his statue and the number of his name, standing by the sea of glass and having harps which belonged to God.

World English Bible
15:2 I saw something like a sea of glass mixed with fire. Those who overcame the beast, and his image, and the number of his name, standing on the sea of glass, having harps of God.

Young's Literal Translation
15:2 and I saw as a sea of glass mingled with fire, and those who do gain the victory over the beast, and his image, and his mark, and the number of his name, standing by the sea of the glass, having harps of God,

3

Stephens 1550 Textus Receptus
kai adousin thn wdhn mwsews doulou tou qeou kai thn wdhn tou arniou legonteV megala kai qaumasta ta erga sou kurie o qeoV o pantokratwr dikaiai kai alhqinai ai odoi sou o basileuV twn agiwn

Scrivener 1894 Textus Receptus
kai adousin thn wdhn mwsews tou doulou tou qeou kai thn wdhn tou arniou legonteV megala kai qaumasta ta erga sou kurie o qeoV o pantokratwr dikaiai kai alhqinai ai odoi sou o basileuV twn agiwn

Byzantine Majority
kai adousi thn wdhn mwusews tou doulou tou qeou kai thn wdhn tou arniou legonteV megala kai qaumasta ta erga sou kurie o qeoV o pantokratwr dikaiai kai alhqinai ai odoi sou o basileuV twn eqnwn

Alexandrian
kai adousin thn wdhn mwusews tou doulou tou qeou kai thn wdhn tou arniou legonteV megala kai qaumasta ta erga sou kurie o qeoV o pantokratwr dikaiai kai alhqinai ai odoi sou o basileuV twn eqnwn

Hort and Westcott
kai adousin thn wdhn mwusewV tou doulou tou qeou kai thn wdhn tou arniou legonteV megala kai qaumasta ta erga sou kurie o qeoV o pantokratwr dikaiai kai alhqinai ai odoi sou o basileuV twn aiwnwn

Latin Vulgate
15:3 et cantant canticum Mosi servi Dei et canticum agni dicentes magna et mirabilia opera tua Domine Deus omnipotens iustae et verae viae tuae rex saeculorum

King James Version
15:3 And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous [are] thy works, Lord God Almighty; just and true [are] thy ways, thou King of saints.

American Standard Version
15:3 And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, O Lord God, the Almighty; righteous and true are thy ways, thou King of the ages.

Bible in Basic English
15:3 And they give the song of Moses, the servant of God, and the song of the Lamb, saying, Great and full of wonder are your works, O Lord God, Ruler of all; true and full of righteousness are your ways, eternal King.

Darby's English Translation
15:3 And they sing the song of Moses bondman of God, and the song of the Lamb, saying, Great and wonderful are thy works, Lord God Almighty; righteous and true are thy ways, O King of nations.

Douay Rheims
15:3 And singing the canticle of Moses, the servant of God, and the canticle of the Lamb, saying: Great and wonderful are thy works, O Lord God Almighty; just and true are thy ways, O King of ages.

Noah Webster Bible
15:3 And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvelous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.

Weymouth New Testament
15:3 And they were singing the song of Moses, God's servant, and the song of the Lamb. Their words were, "Great and wonderful are Thy works, O Lord God, the Ruler of all. Righteous and true are Thy ways, O King of the nations.

World English Bible
15:3 They sang the song of Moses, the servant of God, and the song of the Lamb, saying, "Great and marvelous are your works, Lord God, the Almighty; Righteous and true are your ways, you King of the nations.

Young's Literal Translation
15:3 and they sing the song of Moses, servant of God, and the song of the Lamb, saying, `Great and wonderful are Thy works, O Lord God, the Almighty, righteous and true are Thy ways, O King of saints,

4

Stephens 1550 Textus Receptus
tiV ou mh fobhqh se kurie kai doxash to onoma sou oti monoV osios oti panta ta eqnh hxousin kai proskunhsousin enwpion sou oti ta dikaiwmata sou efanerwqhsan

Scrivener 1894 Textus Receptus
tiV ou mh fobhqh se kurie kai doxash to onoma sou oti monoV osios oti panta ta eqnh hxousin kai proskunhsousin enwpion sou oti ta dikaiwmata sou efanerwqhsan

Byzantine Majority
tiV ou mh fobhqh se kurie kai doxash to onoma sou oti monoV agios oti panta ta eqnh hxousi kai proskunhsousin enwpion sou oti ta dikaiwmata sou efanerwqhsan

Alexandrian
tiV ou mh fobhqh kurie kai doxasei to onoma sou oti monoV osios oti panta ta eqnh hxousin kai proskunhsousin enwpion sou oti ta dikaiwmata sou efanerwqhsan

Hort and Westcott
tiV ou mh fobhqh kurie kai doxasei to onoma sou oti monoV osioV oti panta ta eqnh hxousin kai proskunhsousin enwpion sou oti ta dikaiwmata sou efanerwqhsan

Latin Vulgate
15:4 quis non timebit Domine et magnificabit nomen tuum quia solus pius quoniam omnes gentes venient et adorabunt in conspectu tuo quoniam iudicia tua manifestata sunt

King James Version
15:4 Who shall not fear thee, O Lord, and glorify thy name? for [thou] only [art] holy: for all nations shall come and worship before thee; for thy judgments are made manifest.

American Standard Version
15:4 Who shall not fear, O Lord, and glorify thy name? for thou only art holy; for all the nations shall come and worship before thee; for thy righteous acts have been made manifest.

Bible in Basic English
15:4 What man is there who will not have fear before you, O Lord, and give glory to your name? because you only are holy; for all the nations will come and give worship before you; for your righteousness has been made clear.

Darby's English Translation
15:4 Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy; for all nations shall come and do homage before thee; for thy righteousnesses have been made manifest.

Douay Rheims
15:4 Who shall not fear thee, O Lord, and magnify thy name? For thou only art holy: for all nations shall come, and shall adore in thy sight, because thy judgments are manifest.

Noah Webster Bible
15:4 Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.

Weymouth New Testament
15:4 Who shall not be afraid, O Lord, and glorify Thy name? For Thou alone art holy. All nations shall come and shall worship Thee, because the righteousness of all that Thou hast done has been made manifest."

World English Bible
15:4 Who wouldn`t fear you, Lord, And glorify your name? For you only are holy. For all the nations will come and worship before you. For your righteous acts have been revealed.

Young's Literal Translation
15:4 who may not fear Thee, O Lord, and glorify Thy name? because Thou alone art kind, because all the nations shall come and bow before Thee, because Thy righteous acts were manifested.`

5

Stephens 1550 Textus Receptus
kai meta tauta eidon kai idou hnoigh o naoV thV skhnhV tou marturiou en tw ouranw

Scrivener 1894 Textus Receptus
kai meta tauta eidon kai idou hnoigh o naoV thV skhnhV tou marturiou en tw ouranw

Byzantine Majority
kai meta tauta eidon kai hnoigh o naoV thV skhnhV tou marturiou en tw ouranw

Alexandrian
kai meta tauta eidon kai hnoigh o naoV thV skhnhV tou marturiou en tw ouranw

Hort and Westcott
kai meta tauta eidon kai hnoigh o naoV thV skhnhV tou marturiou en tw ouranw

Latin Vulgate
15:5 et post haec vidi et ecce apertum est templum tabernaculi testimonii in caelo

King James Version
15:5 And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:

American Standard Version
15:5 And after these things I saw, and the temple of the tabernacle of the testimony in heaven was opened:

Bible in Basic English
15:5 And after these things I saw, and the house of the Tent of witness in heaven was open:

Darby's English Translation
15:5 And after these things I saw, and the temple of the tabernacle of witness in the heaven was opened;

Douay Rheims
15:5 And after these things I looked; and behold, the temple of the tabernacle of the testimony in heaven was opened:

Noah Webster Bible
15:5 And after that I looked, and behold, the temple of the tabernacle of the testimony in heaven was opened:

Weymouth New Testament
15:5 After this, when the doors of the sanctuary of the tent of witness in Heaven were opened, I looked;

World English Bible
15:5 After these things I looked, and the temple of the tent of the testimony in heaven was opened.

Young's Literal Translation
15:5 And after these things I saw, and lo, opened was the sanctuary of the tabernacle of the testimony in the heaven;

6

Stephens 1550 Textus Receptus
kai exhlqon oi epta aggeloi econteV taV epta plhgaV ek tou naou endedumenoi linon kaqaron kai lampron kai periezwsmenoi peri ta sthqh zwnaV crusaV

Scrivener 1894 Textus Receptus
kai exhlqon oi epta aggeloi econteV taV epta plhgaV ek tou naou endedumenoi linon kaqaron kai lampron kai periezwsmenoi peri ta sthqh zwnaV crusaV

Byzantine Majority
kai exhlqon oi epta aggeloi oi econteV taV epta plhgaV [ek tou naou] oi hsan endedumenoi linon kaqaron lampron kai periezwsmenoi peri ta sthqh zwnaV crusaV

Alexandrian
kai exhlqon oi epta aggeloi [oi] econteV taV epta plhgaV ek tou naou endedumenoi linon kaqaron lampron kai periezwsmenoi peri ta sthqh zwnaV crusaV

Hort and Westcott
kai exhlqon oi epta aggeloi oi econteV taV epta plhgaV ek tou naou endedumenoi liqon kaqaron lampron kai periezwsmenoi peri ta sthqh zwnaV crusaV

Latin Vulgate
15:6 et exierunt septem angeli habentes septem plagas de templo vestiti lapide mundo candido et praecincti circa pectora zonis aureis

King James Version
15:6 And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.

American Standard Version
15:6 and there came out from the temple the seven angels that had the seven plagues, arrayed with precious stone, pure and bright, and girt about their breasts with golden girdles.

Bible in Basic English
15:6 And the seven angels who had the seven punishments came out from the house of God, clothed with linen, clean and bright and with bands of gold about their breasts.

Darby's English Translation
15:6 and the seven angels who had the seven plagues came out of the temple, clothed in pure bright linen, and girded about the breasts with golden girdles.

Douay Rheims
15:6 And the seven angels came out of the temple, having the seven plagues, clothed with clean and white linen, and girt about the breasts with golden girdles.

Noah Webster Bible
15:6 And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.

Weymouth New Testament
15:6 and there came out of the sanctuary the seven angels who were bringing the seven plagues. The angels were clad in pure, bright linen, and had girdles of gold across their breasts.

World English Bible
15:6 The seven angels who had the seven plagues came out from the temple, clothed with pure, bright linen, and wearing golden sashes around their breasts.

Young's Literal Translation
15:6 and come forth did the seven messengers having the seven plagues, out of the sanctuary, clothed in linen, pure and shining, and girded round the breasts with golden girdles:

7

Stephens 1550 Textus Receptus
kai en ek twn tessarwn zwwn edwken toiV epta aggeloiV epta fialaV crusaV gemousaV tou qumou tou qeou tou zwntoV eiV touV aiwnaV twn aiwnwn

Scrivener 1894 Textus Receptus
kai en ek twn tessarwn zwwn edwken toiV epta aggeloiV epta fialaV crusaV gemousaV tou qumou tou qeou tou zwntoV eiV touV aiwnaV twn aiwnwn

Byzantine Majority
kai en ek twn tessarwn zwwn edwke toiV epta aggeloiV epta fialaV crusaV gemousaV tou qumou tou qeou tou zwntoV eiV touV aiwnaV twn aiwnwn

Alexandrian
kai en ek twn tessarwn zwwn edwken toiV epta aggeloiV epta fialaV crusaV gemousaV tou qumou tou qeou tou zwntoV eiV touV aiwnaV twn aiwnwn

Hort and Westcott
kai en ek twn tessarwn zwwn edwken toiV epta aggeloiV epta fialaV crusaV gemousaV tou qumou tou qeou tou zwntoV eiV touV aiwnaV twn aiwnwn

Latin Vulgate
15:7 et unus ex quattuor animalibus dedit septem angelis septem fialas aureas plenas iracundiae Dei viventis in saecula saeculorum

King James Version
15:7 And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.

American Standard Version
15:7 And one of the four living creatures gave unto the seven angels seven golden bowls full of the wrath of God, who liveth for ever and ever.

Bible in Basic English
15:7 And one of the four beasts gave to the seven angels seven gold vessels full of the wrath of God, who is living for ever and ever.

Darby's English Translation
15:7 And one of the four living creatures gave to the seven angels seven golden bowls, full of the fury of God, who lives to the ages of ages.

Douay Rheims
15:7 And one of the four living creatures gave to the seven angels seven golden vials, full of the wrath of God, who liveth for ever and ever.

Noah Webster Bible
15:7 And one of the four living beings gave to the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.

Weymouth New Testament
15:7 And one of the four living creatures gave the seven angels seven bowls of gold, full of the anger of God who lives until the Ages of the Ages.

World English Bible
15:7 One of the four living creatures gave to the seven angels seven golden bowls full of the wrath of God, who lives forever and ever.

Young's Literal Translation
15:7 and one of the four living creatures did give to the seven messengers seven golden vials, full of the wrath of God, who is living to the ages of the ages;

8

Stephens 1550 Textus Receptus
kai egemisqh o naoV kapnou ek thV doxhV tou qeou kai ek thV dunamewV autou kai oudeiV hdunato eiselqein eiV ton naon acri telesqwsin ai epta plhgai twn epta aggelwn

Scrivener 1894 Textus Receptus
kai egemisqh o naoV kapnou ek thV doxhV tou qeou kai ek thV dunamewV autou kai oudeiV hdunato eiselqein eiV ton naon acri telesqwsin ai epta plhgai twn epta aggelwn

Byzantine Majority
kai egemisqh o naoV kapnou ek thV doxhV tou qeou kai ek thV dunamewV autou kai oudeiV edunato eiselqein eiV ton naon acri telesqwsin ai epta plhgai twn epta aggelwn

Alexandrian
kai egemisqh o naoV kapnou ek thV doxhV tou qeou kai ek thV dunamewV autou kai oudeiV edunato eiselqein eiV ton naon acri telesqwsin ai epta plhgai twn epta aggelwn

Hort and Westcott
kai egemisqh o naoV kapnou ek thV doxhV tou qeou kai ek thV dunamewV autou kai oudeiV edunato eiselqein eiV ton naon acri telesqwsin ai epta plhgai twn epta aggelwn

Latin Vulgate
15:8 et impletum est templum fumo a maiestate Dei et de virtute eius et nemo poterat introire in templum donec consummarentur septem plagae septem angelorum

King James Version
15:8 And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

American Standard Version
15:8 And the temple was filled with smoke from the glory of God, and from his power; and none was able to enter into the temple, till the seven plagues of the seven angels should be finished.

Bible in Basic English
15:8 And the house of God was full of smoke from the glory of God, and from his power, and no one was able to go into the house of God, till the seven punishments of the seven angels were ended.

Darby's English Translation
15:8 And the temple was filled with smoke from the glory of God and from his power: and no one could enter into the temple until the seven plagues of the seven angels were completed.

Douay Rheims
15:8 And the temple was filled with smoke from the majesty of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

Noah Webster Bible
15:8 And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.

Weymouth New Testament
15:8 And the sanctuary was filled with smoke from the glory of God and from His power; and no one could enter the sanctuary till the seven plagues brought by the seven angels were at an end.

World English Bible
15:8 The temple was filled with smoke from the glory of God, and from his power. No one was able to enter into the temple, until the seven plagues of the seven angels would be finished.

Young's Literal Translation
15:8 and filled was the sanctuary with smoke from the glory of God, and from His power, and no one was able to enter into the sanctuary till the seven plagues of the seven messengers may be finished.

Revelation 16


Revelation 16 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 15

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 16

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
kai hkousa fwnhs megalhV ek tou naou legoushV toiV epta aggeloiV upagete kai ekceate taV fialaV tou qumou tou qeou eiV thn ghn

Scrivener 1894 Textus Receptus
kai hkousa fwnhs megalhV ek tou naou legoushV toiV epta aggeloiV upagete kai ekceate taV fialaV tou qumou tou qeou eiV thn ghn

Byzantine Majority
kai hkousa fwnhs megalhV ek tou naou legoushV toiV epta aggeloiV upagete kai ekceate taV epta fialaV tou qumou tou qeou eiV thn ghn

Alexandrian
kai hkousa megalhV fwnhs ek tou naou legoushV toiV epta aggeloiV upagete kai ekceete taV epta fialaV tou qumou tou qeou eiV thn ghn

Hort and Westcott
kai hkousa megalhV fwnhV ek tou naou legoushV toiV epta aggeloiV upagete kai ekceete taV epta fialaV tou qumou tou qeou eiV thn ghn

Latin Vulgate
16:1 et audivi vocem magnam de templo dicentem septem angelis ite et effundite septem fialas irae Dei in terram

King James Version
16:1 And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.

American Standard Version
16:1 And I heard a great voice out of the temple, saying to the seven angels, Go ye, and pour out the seven bowls of the wrath of God into the earth.

Bible in Basic English
16:1 And a great voice out of the house of God came to my ears, saying to the seven angels, Go, and let that which is in the seven vessels of the wrath of God come down on the earth.

Darby's English Translation
16:1 And I heard a great voice out of the temple, saying to the seven angels, Go and pour out the seven bowls of the fury of God upon the earth.

Douay Rheims
16:1 And I heard a great voice out of the temple, saying to the seven angels: Go, and pour out the seven vials of the wrath of God upon the earth.

Noah Webster Bible
16:1 And I heard a great voice out of the temple, saying to the seven angels, Go, and pour out the vials of the wrath of God upon the earth.

Weymouth New Testament
16:1 Then I heard a loud voice from the sanctuary say to the seven angels, "Go and pour on to the earth the seven bowls of the anger of God."

World English Bible
16:1 I heard a loud voice out of the temple, saying to the seven angels, "Go and pour out the seven bowls of the wrath of God on the earth!"

Young's Literal Translation
16:1 And I heard a great voice out of the sanctuary saying to the seven messengers, `Go away, and pour out the vials of the wrath of God to the earth;`

2

Stephens 1550 Textus Receptus
kai aphlqen o prwtoV kai execeen thn fialhn autou epi thn ghn kai egeneto elkoV kakon kai ponhron eis touV anqrwpouV touV econtaV to caragma tou qhriou kai touV th eikoni autou proskunountas

Scrivener 1894 Textus Receptus
kai aphlqen o prwtoV kai execeen thn fialhn autou epi thn ghn kai egeneto elkoV kakon kai ponhron eis touV anqrwpouV touV econtaV to caragma tou qhriou kai touV th eikoni autou proskunountas

Byzantine Majority
kai aphlqen o prwtoV kai execee thn fialhn autou eis thn ghn kai egeneto elkoV kakon kai ponhron epi touV anqrwpouV touV econtaV to caragma tou qhriou kai touV proskunountas th eikoni autou

Alexandrian
kai aphlqen o prwtoV kai execeen thn fialhn autou eis thn ghn kai egeneto elkoV kakon kai ponhron epi touV anqrwpouV touV econtaV to caragma tou qhriou kai touV proskunountas th eikoni autou

Hort and Westcott
kai aphlqen o prwtoV kai execeen thn fialhn autou eiV thn ghn kai egeneto elkoV kakon kai ponhron epi touV anqrwpouV touV econtaV to caragma tou qhriou kai touV proskunountaV th eikoni autou

Latin Vulgate
16:2 et abiit primus et effudit fialam suam in terram et factum est vulnus saevum ac pessimum in homines qui habent caracterem bestiae et eos qui adoraverunt imaginem eius

King James Version
16:2 And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and [upon] them which worshipped his image.

American Standard Version
16:2 And the first went, and poured out his bowl into the earth; and it became a noisome and grievous sore upon the men that had the mark of the beast, and that worshipped his image.

Bible in Basic English
16:2 And the first went, and let what was in his vessel come down on the earth; and it became an evil poisoning wound on the men who had the mark of the beast, and who gave worship to his image.

Darby's English Translation
16:2 And the first went and poured out his bowl on the earth; and there came an evil and grievous sore upon the men that had the mark of the beast, and those who worshipped its image.

Douay Rheims
16:2 And the first went, and poured out his vial upon the earth, and there fell a sore and grievous wound upon men, who had the character of the beast; and upon them that adored the image thereof.

Noah Webster Bible
16:2 And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men who had the mark of the beast, and upon them who worshiped his image.

Weymouth New Testament
16:2 So the first angel went away and poured his bowl on to the earth; and it brought a bad and painful sore upon the men who had on them the mark of the Wild Beast and worshipped his statue.

World English Bible
16:2 The first went, and poured out his bowl into the earth, and it became a harmful and evil sore on the men that had the mark of the beast, and that worshipped his image.

Young's Literal Translation
16:2 and the first did go away, and did pour out his vial upon the land, and there came a sore -- bad and grievous -- to men, those having the mark of the beast, and those bowing to his image.

3

Stephens 1550 Textus Receptus
kai o deuteroV aggelos execeen thn fialhn autou eiV thn qalassan kai egeneto aima wV nekrou kai pasa yuch zwsa apeqanen en th qalassh

Scrivener 1894 Textus Receptus
kai o deuteroV aggelos execeen thn fialhn autou eiV thn qalassan kai egeneto aima wV nekrou kai pasa yuch zwsa apeqanen en th qalassh

Byzantine Majority
kai o deuteroV aggelos execee thn fialhn autou eiV thn qalassan kai egeneto aima wV nekrou kai pasa yuch zwsa apeqanen en th qalassh

Alexandrian
kai o deuteroV execeen thn fialhn autou eiV thn qalassan kai egeneto aima wV nekrou kai pasa yuch zwhs apeqanen ta en th qalassh

Hort and Westcott
kai o deuteroV execeen thn fialhn autou eiV thn qalassan kai egeneto aima wV nekrou kai pasa yuch zwhV apeqanen ta en th qalassh

Latin Vulgate
16:3 et secundus effudit fialam suam in mare et factus est sanguis tamquam mortui et omnis anima vivens mortua est in mari

King James Version
16:3 And the second angel poured out his vial upon the sea; and it became as the blood of a dead [man]: and every living soul died in the sea.

American Standard Version
16:3 And the second poured out his bowl into the sea; and it became blood as of a dead man; and every living soul died, even the things that were in the sea.

Bible in Basic English
16:3 And the second let what was in his vessel come out into the sea; and it became blood as of a dead man; and every living thing in the sea came to an end.

Darby's English Translation
16:3 And the second poured out his bowl on the sea; and it became blood, as of a dead man; and every living soul died in the sea.

Douay Rheims
16:3 And the second angel poured out his vial upon the sea, and there came blood as it were of a dead man; and every living soul died in the sea.

Noah Webster Bible
16:3 And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.

Weymouth New Testament
16:3 The second angel poured his bowl into the sea, and it became blood, like a dead man's blood, and every living creature in the sea died.

World English Bible
16:3 The second angel poured out his bowl into the sea, and it became blood as of a dead man. Every living thing in the sea died.

Young's Literal Translation
16:3 And the second messenger did pour out his vial to the sea, and there came blood as of one dead, and every living soul died in the sea.

4

Stephens 1550 Textus Receptus
kai o tritoV aggelos execeen thn fialhn autou eiV touV potamouV kai eis taV phgaV twn udatwn kai egeneto aima

Scrivener 1894 Textus Receptus
kai o tritoV aggelos execeen thn fialhn autou eiV touV potamouV kai eis taV phgaV twn udatwn kai egeneto aima

Byzantine Majority
kai o tritoV [aggelos] execee thn fialhn autou eiV touV potamouV kai eis taV phgaV twn udatwn kai egeneto aima

Alexandrian
kai o tritoV execeen thn fialhn autou eiV touV potamouV kai taV phgaV twn udatwn kai egeneto aima

Hort and Westcott
kai o tritoV execeen thn fialhn autou eiV touV potamouV kai taV phgaV twn udatwn kai egeneto aima

Latin Vulgate
16:4 et tertius effudit fialam suam super flumina et super fontes aquarum et factus est sanguis

King James Version
16:4 And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.

American Standard Version
16:4 And the third poured out his bowl into the rivers and the fountains of the waters; and it became blood.

Bible in Basic English
16:4 And the third let what was in his vessel come out into the rivers and the fountains of water; and they became blood.

Darby's English Translation
16:4 And the third poured out his bowl on the rivers, and on the fountains of waters; and they became blood.

Douay Rheims
16:4 And the third poured out his vial upon the rivers and the fountains of waters; and there was made blood.

Noah Webster Bible
16:4 And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.

Weymouth New Testament
16:4 The third angel poured his bowl into the rivers and springs of water, and they became blood.

World English Bible
16:4 The third poured out his bowl into the rivers and springs of water, and it became blood.

Young's Literal Translation
16:4 And the third messenger did pour out his vial to the rivers, and to the fountains of the waters, and there came blood,

5

Stephens 1550 Textus Receptus
kai hkousa tou aggelou twn udatwn legontoV dikaioV kurie ei o wn kai o hn kai o osios oti tauta ekrinaV

Scrivener 1894 Textus Receptus
kai hkousa tou aggelou twn udatwn legontoV dikaioV kurie ei o wn kai o hn kai o esomenos oti tauta ekrinaV

Byzantine Majority
kai hkousa tou aggelou twn udatwn legontoV dikaioV ei o wn kai o hn o osios oti tauta ekrinaV

Alexandrian
kai hkousa tou aggelou twn udatwn legontoV dikaioV ei o wn kai o hn o osios oti tauta ekrinaV

Hort and Westcott
kai hkousa tou aggelou twn udatwn legontoV dikaioV ei o wn kai o hn o osioV oti tauta ekrinaV

Latin Vulgate
16:5 et audivi angelum aquarum dicentem iustus es qui es et qui eras sanctus quia haec iudicasti

King James Version
16:5 And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.

American Standard Version
16:5 And I heard the angel of the waters saying, Righteous art thou, who art and who wast, thou Holy One, because thou didst thus judge:

Bible in Basic English
16:5 And the voice of the angel of the waters came to my ears, saying, True and upright is your judging, O Holy One, who is and was from all time:

Darby's English Translation
16:5 And I heard the angel of the waters saying, Thou art righteous, who art and wast, the holy one, that thou hast judged so;

Douay Rheims
16:5 And I heard the angel of the waters saying: Thou art just, O Lord, who art, and who wast, the Holy One, because thou hast judged these things:

Noah Webster Bible
16:5 And I heard the angel of the waters say, Thou art righteous, O Lord, who art, and wast, and wilt be, because thou hast judged thus.

Weymouth New Testament
16:5 And I heard the angel of the waters say, "Righteous art Thou, who art and wast, the holy One, because Thou hast thus taken vengeance.

World English Bible
16:5 I heard the angel of the waters saying, "You are righteous, who are and who were, you Holy One, because you judged this way.

Young's Literal Translation
16:5 and I heard the messenger of the waters, saying, `righteous, O Lord, art Thou, who art, and who wast, and who shalt be, because these things Thou didst judge,

6

Stephens 1550 Textus Receptus
oti aima agiwn kai profhtwn execean kai aima autoiV edwkas piein axioi gar eisin

Scrivener 1894 Textus Receptus
oti aima agiwn kai profhtwn execean kai aima autoiV edwkas piein axioi gar eisin

Byzantine Majority
oti aima agiwn kai profhtwn execean kai aima autoiV edwkas piein axioi eisin

Alexandrian
oti aima agiwn kai profhtwn execean kai aima autoiV piein axioi eisin

Hort and Westcott
oti aima agiwn kai profhtwn execean kai aima autoiV dedwkaV piein axioi eisin

Latin Vulgate
16:6 quia sanguinem sanctorum et prophetarum fuderunt et sanguinem eis dedisti bibere digni sunt

King James Version
16:6 For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.

American Standard Version
16:6 for they poured out the blood of the saints and the prophets, and blood hast thou given them to drink: they are worthy.

Bible in Basic English
16:6 For they made the blood of saints and prophets come out like a stream, and blood have you given them for drink; which is their right reward.

Darby's English Translation
16:6 for they have poured out the blood of saints and prophets, and thou hast given them blood to drink; they are worthy.

Douay Rheims
16:6 For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.

Noah Webster Bible
16:6 For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.

Weymouth New Testament
16:6 For they poured out the blood of Thy people and of the Prophets, and in return Thou hast given them blood to drink. And this they deserved."

World English Bible
16:6 For they poured out the blood of the saints and the prophets, and you have given them blood to drink. They deserve this."

Young's Literal Translation
16:6 because blood of saints and prophets they did pour out, and blood to them Thou didst give to drink, for they are worthy;`

7

Stephens 1550 Textus Receptus
kai hkousa allou ek tou qusiasthriou legontoV nai kurie o qeoV o pantokratwr alhqinai kai dikaiai ai kriseiV sou

Scrivener 1894 Textus Receptus
kai hkousa allou ek tou qusiasthriou legontoV nai kurie o qeoV o pantokratwr alhqinai kai dikaiai ai kriseiV sou

Byzantine Majority
kai hkousa tou qusiasthriou legontoV nai kurie o qeoV o pantokratwr alhqinai kai dikaiai ai kriseiV sou

Alexandrian
kai hkousa tou qusiasthriou legontoV nai kurie o qeoV o pantokratwr alhqinai kai dikaiai ai kriseiV sou

Hort and Westcott
kai hkousa tou qusiasthriou legontoV nai kurie o qeoV o pantokratwr alhqinai kai dikaiai ai kriseiV sou

Latin Vulgate
16:7 et audivi altare dicens etiam Domine Deus omnipotens vera et iusta iudicia tua

King James Version
16:7 And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous [are] thy judgments.

American Standard Version
16:7 And I heard the altar saying, Yea, O Lord God, the Almighty, true and righteous are thy judgments.

Bible in Basic English
16:7 And a voice came from the altar, saying, Even so, O Lord God, Ruler of all, true and full of righteousness is your judging.

Darby's English Translation
16:7 And I heard the altar saying, Yea, Lord God Almighty, true and righteous are thy judgments.

Douay Rheims
16:7 And I heard another, from the altar, saying: Yea, O Lord God Almighty, true and just are thy judgments.

Noah Webster Bible
16:7 And I heard another from the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.

Weymouth New Testament
16:7 And I heard a voice from the altar say, "Even so, O Lord God, the Ruler of all, true and righteous are Thy judgments."

World English Bible
16:7 I heard the altar saying, "Yes, Lord God, the Almighty, true and righteous are your judgments."

Young's Literal Translation
16:7 and I heard another out of the altar, saying, `Yes, Lord God, the Almighty, true and righteous are Thy judgments.`

8

Stephens 1550 Textus Receptus
kai o tetartoV aggelos execeen thn fialhn autou epi ton hlion kai edoqh autw kaumatisai tous anqrwpous en puri

Scrivener 1894 Textus Receptus
kai o tetartoV aggelos execeen thn fialhn autou epi ton hlion kai edoqh autw kaumatisai tous anqrwpous en puri

Byzantine Majority
kai o tetartoV aggelos execee thn fialhn autou epi ton hlion kai edoqh autw kaumatisai en puri tous anqrwpous

Alexandrian
kai o tetartoV execeen thn fialhn autou epi ton hlion kai edoqh autw kaumatisai tous anqrwpous en puri

Hort and Westcott
kai o tetartoV execeen thn fialhn autou epi ton hlion kai edoqh autw kaumatisai touV anqrwpouV en puri

Latin Vulgate
16:8 et quartus effudit fialam suam in solem et datum est illi aestu adficere homines et igni

King James Version
16:8 And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.

American Standard Version
16:8 And the fourth poured out his bowl upon the sun; and it was given unto it to scorch men with fire.

Bible in Basic English
16:8 And the fourth let what was in his vessel come out on the sun; and power was given to it that men might be burned with fire.

Darby's English Translation
16:8 And the fourth poured out his bowl on the sun; and it was given to it to burn men with fire.

Douay Rheims
16:8 And the fourth angel poured out his vial upon the sun, and it was given unto him to afflict men with heat and fire:

Noah Webster Bible
16:8 And the fourth angel poured out his vial upon the sun; and power was given to him to scorch men with fire.

Weymouth New Testament
16:8 Then the fourth angel poured his bowl on to the sun, and power was given to it to scorch men with fire.

World English Bible
16:8 The fourth poured out his bowl on the sun, and it was given to him to scorch men with fire.

Young's Literal Translation
16:8 And the fourth messenger did pour out his vial upon the sun, and there was given to him to scorch men with fire,

9

Stephens 1550 Textus Receptus
kai ekaumatisqhsan oi anqrwpoi kauma mega kai eblasfhmhsan to onoma tou qeou tou econtoV exousian epi taV plhgaV tautaV kai ou metenohsan dounai autw doxan

Scrivener 1894 Textus Receptus
kai ekaumatisqhsan oi anqrwpoi kauma mega kai eblasfhmhsan to onoma tou qeou tou econtoV exousian epi taV plhgaV tautaV kai ou metenohsan dounai autw doxan

Byzantine Majority
kai ekaumatisqhsan oi anqrwpoi kauma mega kai eblasfhmhsan oi anqrwpoi to onoma tou qeou tou econtoV exousian epi taV plhgaV tautaV kai ou metenohsan dounai autw doxan

Alexandrian
kai ekaumatisqhsan oi anqrwpoi kauma mega kai eblasfhmhsan to onoma tou qeou tou econtoV thn exousian epi taV plhgaV tautaV kai ou metenohsan dounai autw doxan

Hort and Westcott
kai ekaumatisqhsan oi anqrwpoi kauma mega kai eblasfhmhsan to onoma tou qeou tou econtoV thn exousian epi taV plhgaV tautaV kai ou metenohsan dounai autw doxan

Latin Vulgate
16:9 et aestuaverunt homines aestu magno et blasphemaverunt nomen Dei habentis potestatem super has plagas neque egerunt paenitentiam ut darent illi gloriam

King James Version
16:9 And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.

American Standard Version
16:9 And men were scorched men with great heat: and they blasphemed the name of God who hath the power over these plagues; and they repented not to give him glory.

Bible in Basic English
16:9 And men were burned with great heat: and they said evil things against the name of the God who has authority over these punishments; and they were not turned from their evil ways to give him glory.

Darby's English Translation
16:9 And the men were burnt with great heat, and blasphemed the name of God, who had authority over these plagues, and did not repent to give him glory.

Douay Rheims
16:9 And men were scorched with great heat, and they blasphemed the name of God, who hath power over these plagues, neither did they penance to give him glory.

Noah Webster Bible
16:9 And men were scorched with great heat, and blasphemed the name of God, who hath power over these plagues: and they repented not to give him glory.

Weymouth New Testament
16:9 And the men were severely burned; and yet they spoke evil of God who had power over the plagues, and they did not repent so as to give Him glory.

World English Bible
16:9 Men were scorched with great heat, and they blasphemed the name of God who has the power over these plagues. They didn`t repent and give him glory.

Young's Literal Translation
16:9 and men were scorched with great heat, and they did speak evil of the name of God, who hath authority over these plagues, and they did not reform -- to give to Him glory.

10

Stephens 1550 Textus Receptus
kai o pemptoV aggelos execeen thn fialhn autou epi ton qronon tou qhriou kai egeneto h basileia autou eskotwmenh kai emasswnto taV glwssaV autwn ek tou ponou

Scrivener 1894 Textus Receptus
kai o pemptoV aggelos execeen thn fialhn autou epi ton qronon tou qhriou kai egeneto h basileia autou eskotwmenh kai emasswnto taV glwssaV autwn ek tou ponou

Byzantine Majority
kai o pemptoV [aggelos] execee thn fialhn autou epi ton qronon tou qhriou kai egeneto h basileia autou eskotwmenh kai emaswnto taV glwssaV autwn ek tou ponou

Alexandrian
kai o pemptoV execeen thn fialhn autou epi ton qronon tou qhriou kai egeneto h basileia autou eskotwmenh kai emaswnto taV glwssaV autwn ek tou ponou

Hort and Westcott
kai o pemptoV execeen thn fialhn autou epi ton qronon tou qhriou kai egeneto h basileia autou eskotwmenh kai emaswnto taV glwssaV autwn ek tou ponou

Latin Vulgate
16:10 et quintus effudit fialam suam super sedem bestiae et factum est regnum eius tenebrosum et conmanducaverunt linguas suas prae dolore

King James Version
16:10 And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,

American Standard Version
16:10 And the fifth poured out his bowl upon the throne of the beast; and his kingdom was darkened; and they gnawed their tongues for pain,

Bible in Basic English
16:10 And the fifth let what was in his vessel come out on the high seat of the beast; and his kingdom was made dark; and they were biting their tongues for pain.

Darby's English Translation
16:10 And the fifth poured out his bowl on the throne of the beast; and its kingdom became darkened; and they gnawed their tongues with distress,

Douay Rheims
16:10 And the fifth angel poured out his vial upon the seat of the beast; and his kingdom became dark, and they gnawed their tongues for pain:

Noah Webster Bible
16:10 And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,

Weymouth New Testament
16:10 The fifth angel poured his bowl on to the throne of the Wild Beast; and his kingdom became darkened. People gnawed their tongues because of the pain,

World English Bible
16:10 The fifth poured out his bowl on the throne of the beast, and his kingdom was darkened. They gnawed their tongues because of the pain,

Young's Literal Translation
16:10 And the fifth messenger did pour out his vial upon the throne of the beast, and his kingdom did become darkened, and they were gnawing their tongues from the pain,

11

Stephens 1550 Textus Receptus
kai eblasfhmhsan ton qeon tou ouranou ek twn ponwn autwn kai ek twn elkwn autwn kai ou metenohsan ek twn ergwn autwn

Scrivener 1894 Textus Receptus
kai eblasfhmhsan ton qeon tou ouranou ek twn ponwn autwn kai ek twn elkwn autwn kai ou metenohsan ek twn ergwn autwn

Byzantine Majority
kai eblasfhmhsan ton qeon tou ouranou ek twn ponwn autwn kai ek twn elkwn autwn kai ou metenohsan ek twn ergwn autwn

Alexandrian
kai eblasfhmhsan ton qeon tou ouranou ek twn ponwn autwn kai ek twn elkwn autwn kai ou metenohsan ek twn ergwn autwn

Hort and Westcott
kai eblasfhmhsan ton qeon tou ouranou ek twn ponwn autwn kai ek twn elkwn autwn kai ou metenohsan ek twn ergwn autwn

Latin Vulgate
16:11 et blasphemaverunt Deum caeli prae doloribus et vulneribus suis et non egerunt paenitentiam ex operibus suis

King James Version
16:11 And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.

American Standard Version
16:11 and they blasphemed the God of heaven because of their pains and their sores; and they repented not of their works.

Bible in Basic English
16:11 And they said evil things against the God of heaven because of their pain and their wounds; and they were not turned from their evil works.

Darby's English Translation
16:11 and blasphemed the God of the heaven for their distresses and their sores, and did not repent of their works.

Douay Rheims
16:11 And they blasphemed the God of heaven, because of their pains and wounds, and did not penance for their works.

Noah Webster Bible
16:11 And blasphemed the God of heaven, because of their pains and their sores, and repented not of their deeds.

Weymouth New Testament
16:11 and they spoke evil of the God in Heaven because of their pains and their sores, and did not repent of their misconduct.

World English Bible
16:11 and they blasphemed the God of heaven because of their pains and their sores. They didn`t repent of their works.

Young's Literal Translation
16:11 and they did speak evil of the God of the heaven, from their pains, and from their sores, and they did not reform from their works.

12

Stephens 1550 Textus Receptus
kai o ektoV aggelos execeen thn fialhn autou epi ton potamon ton megan ton eufrathn kai exhranqh to udwr autou ina etoimasqh h odoV twn basilewn twn apo anatolwn hliou

Scrivener 1894 Textus Receptus
kai o ektoV aggelos execeen thn fialhn autou epi ton potamon ton megan ton eufrathn kai exhranqh to udwr autou ina etoimasqh h odoV twn basilewn twn apo anatolwn hliou

Byzantine Majority
kai o ektoV [aggelos] execee thn fialhn autou epi ton potamon ton megan eufrathn kai exhranqh to udwr autou ina etoimasqh h odoV twn basilewn twn apo anatolhs hliou

Alexandrian
kai o ektoV execeen thn fialhn autou epi ton potamon ton megan ton eufrathn kai exhranqh to udwr autou ina etoimasqh h odoV twn basilewn twn apo anatolhs hliou

Hort and Westcott
kai o ektoV execeen thn fialhn autou epi ton potamon ton megan ton eufrathn kai exhranqh to udwr autou ina etoimasqh h odoV twn basilewn twn apo anatolhV hliou

Latin Vulgate
16:12 et sextus effudit fialam suam in flumen illud magnum Eufraten et siccavit aquam eius ut praepararetur via regibus ab ortu solis

King James Version
16:12 And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.

American Standard Version
16:12 And the sixth poured out his bowl upon the great river, the river Euphrates; and the water thereof was dried up, that the way might by made ready for the kings that come from the sunrising.

Bible in Basic English
16:12 And the sixth let what was in his vessel come out on the great river Euphrates; and it became dry, so that the way might be made ready for the kings from the east.

Darby's English Translation
16:12 And the sixth poured out his bowl on the great river Euphrates; and its water was dried up, that the way of the kings from the rising of the sun might be prepared.

Douay Rheims
16:12 And the sixth angel poured out his vial upon that great river Euphrates; and dried up the water thereof, that a way might be prepared for the kings from the rising of the sun.

Noah Webster Bible
16:12 And the sixth angel poured out his vial upon the great river Euphrates; and the water of it was dried up, that the way of the kings of the east might be prepared.

Weymouth New Testament
16:12 The sixth angel poured his bowl into that great river, the Euphrates; and its stream was dried up in order to clear the way for the kings who are to come from the east.

World English Bible
16:12 The sixth poured out his bowl on the great river, the Euphrates. Its water was dried up, that the way might be made ready for the kings that come from the sunrise.

Young's Literal Translation
16:12 And the sixth messenger did pour out his vial upon the great river, the Euphrates, and dried up was its water, that the way of the kings who are from the rising of the sun may be made ready;

13

Stephens 1550 Textus Receptus
kai eidon ek tou stomatoV tou drakontoV kai ek tou stomatoV tou qhriou kai ek tou stomatoV tou yeudoprofhtou pneumata tria akaqarta omoia batracois

Scrivener 1894 Textus Receptus
kai eidon ek tou stomatoV tou drakontoV kai ek tou stomatoV tou qhriou kai ek tou stomatoV tou yeudoprofhtou pneumata tria akaqarta omoia batracois

Byzantine Majority
kai eidon ek tou stomatoV tou drakontoV kai ek tou stomatoV tou qhriou kai ek tou stomatoV tou yeudoprofhtou pneumata tria akaqarta ws batracoi

Alexandrian
kai eidon ek tou stomatoV tou drakontoV kai ek tou stomatoV tou qhriou kai ek tou stomatoV tou yeudoprofhtou pneumata tria akaqarta ws batracoi

Hort and Westcott
kai eidon ek tou stomatoV tou drakontoV kai ek tou stomatoV tou qhriou kai ek tou stomatoV tou yeudoprofhtou pneumata tria akaqarta wV batracoi

Latin Vulgate
16:13 et vidi de ore draconis et de ore bestiae et de ore pseudoprophetae spiritus tres inmundos in modum ranarum

King James Version
16:13 And I saw three unclean spirits like frogs [come] out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.

American Standard Version
16:13 And I saw coming out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet, three unclean spirits, as it were frogs:

Bible in Basic English
16:13 And I saw coming out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet, three unclean spirits, like frogs.

Darby's English Translation
16:13 And I saw out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet, three unclean spirits, as frogs;

Douay Rheims
16:13 And I saw from the mouth of the dragon, and from the mouth of the beast, and from the mouth of the false prophet, three unclean spirits like frogs.

Noah Webster Bible
16:13 And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.

Weymouth New Testament
16:13 Then I saw three foul spirits, resembling frogs, issue from the mouth of the Dragon, from the mouth of the Wild Beast, and from the mouth of the false Prophet.

World English Bible
16:13 I saw coming out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet, three unclean spirits, something like frogs;

Young's Literal Translation
16:13 and I saw come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet, three unclean spirits like frogs --

14

Stephens 1550 Textus Receptus
eisin gar pneumata daimonwn poiounta shmeia ekporeuesqai epi touV basileiV ths ghs kai thV oikoumenhV olhV sunagagein autouV eiV polemon thV hmeraV ekeinhs thV megalhV tou qeou tou pantokratoroV

Scrivener 1894 Textus Receptus
eisin gar pneumata daimonwn poiounta shmeia a ekporeuetai epi touV basileiV ths ghs kai thV oikoumenhV olhV sunagagein autouV eiV ton polemon thV hmeraV ekeinhs thV megalhV tou qeou tou pantokratoroV

Byzantine Majority
eisi gar pneumata daimoniwn poiounta shmeia a ekporeuetai epi touV basileiV thV oikoumenhV olhV sunagagein autouV eiV ton polemon thV hmeraV ekeinhs thV megalhV tou qeou tou pantokratoroV

Alexandrian
eisin gar pneumata daimoniwn poiounta shmeia a ekporeuetai epi touV basileiV thV oikoumenhV olhV sunagagein autouV eiV ton polemon thV hmeraV thV megalhV tou qeou tou pantokratoroV

Hort and Westcott
eisin gar pneumata daimoniwn poiounta shmeia a ekporeuetai epi touV basileiV thV oikoumenhV olhV sunagagein autouV eiV ton polemon thV hmeraV thV megalhV tou qeou tou pantokratoroV

Latin Vulgate
16:14 sunt enim spiritus daemoniorum facientes signa et procedunt ad reges totius terrae congregare illos in proelium ad diem magnum Dei omnipotentis

King James Version
16:14 For they are the spirits of devils, working miracles, [which] go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.

American Standard Version
16:14 for they are spirits of demons, working signs; which go forth unto the kings of the whole world, to gather them together unto the war of the great day of God, the Almighty.

Bible in Basic English
16:14 For they are evil spirits, working signs; who go out even to the kings of all the earth, to get them together to the war of the great day of God, the Ruler of all.

Darby's English Translation
16:14 for they are the spirits of demons, doing signs; which go out to the kings of the whole habitable world to gather them together to the war of that great day of God the Almighty.

Douay Rheims
16:14 For they are the spirits of devils working signs, and they go forth unto the kings of the whole earth, to gather them to battle against the great day of the Almighty God.

Noah Webster Bible
16:14 For they are the spirits of demons, working miracles, which go forth to the kings of the earth, and of the whole world, to gather them to the battle of that great day of God Almighty.

Weymouth New Testament
16:14 For they are the spirits of demons working marvels--spirits that go out to control the kings of the whole earth, to assemble them for the battle which is to take place on the great day of God, the Ruler of all.

World English Bible
16:14 for they are spirits of demons, performing signs; which go forth to the kings of the whole world, to gather them together for the war of the great day of God, the Almighty.

Young's Literal Translation
16:14 for they are spirits of demons, doing signs -- which go forth unto the kings of the earth, and of the whole world, to bring them together to the battle of that great day of God the Almighty; --

15

Stephens 1550 Textus Receptus
idou ercomai wV klepthV makarioV o grhgorwn kai thrwn ta imatia autou ina mh gumnoV peripath kai blepwsin thn aschmosunhn autou

Scrivener 1894 Textus Receptus
idou ercomai wV klepthV makarioV o grhgorwn kai thrwn ta imatia autou ina mh gumnoV peripath kai blepwsin thn aschmosunhn autou

Byzantine Majority
idou ercomai wV klepthV makarioV o grhgorwn kai thrwn ta imatia autou ina mh gumnoV peripath kai blepwsi thn aschmosunhn autou

Alexandrian
idou ercomai wV klepthV makarioV o grhgorwn kai thrwn ta imatia autou ina mh gumnoV peripath kai blepwsin thn aschmosunhn autou

Hort and Westcott
idou ercomai wV klepthV makarioV o grhgorwn kai thrwn ta imatia autou ina mh gumnoV peripath kai blepwsin thn aschmosunhn autou

Latin Vulgate
16:15 ecce venio sicut fur beatus qui vigilat et custodit vestimenta sua ne nudus ambulet et videant turpitudinem eius

King James Version
16:15 Behold, I come as a thief. Blessed [is] he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.

American Standard Version
16:15 (Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walked naked, and they see his shame.)

Bible in Basic English
16:15 (See, I come as a thief. Happy is he who is watching and keeps his robes, so that he may not go unclothed, and his shame be seen.)

Darby's English Translation
16:15 (Behold, I come as a thief. Blessed is he that watches and keeps his garments, that he may not walk naked, and that they may not see his shame.)

Douay Rheims
16:15 Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.

Noah Webster Bible
16:15 Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.

Weymouth New Testament
16:15 ("I am coming like a thief. Blessed is the man who keeps awake and guards his raiment for fear he walk about ill-clad, and his uncomeliness become manifest.")

World English Bible
16:15 "Behold, I come like a thief. Blessed is he who watches, and keeps his clothes, so that he doesn`t walk naked, and they see his shame."

Young's Literal Translation
16:15 `lo, I do come as a thief; happy is he who is watching, and keeping his garments, that he may not walk naked, and they may see his unseemliness,` --

16

Stephens 1550 Textus Receptus
kai sunhgagen autouV eiV ton topon ton kaloumenon ebraisti armageddwn

Scrivener 1894 Textus Receptus
kai sunhgagen autouV eiV ton topon ton kaloumenon ebraisti armageddwn

Byzantine Majority
kai sunhgagen autouV eiV ton topon ton kaloumenon ebraisti armagedwn

Alexandrian
kai sunhgagen autouV eiV ton topon ton kaloumenon ebraisti armagedwn

Hort and Westcott
kai sunhgagen autouV eiV ton topon ton kaloumenon ebraisti armagedwn

Latin Vulgate
16:16 et congregavit illos in locum qui vocatur hebraice Hermagedon

King James Version
16:16 And he gathered them together into a place called in the Hebrew tongue Armageddon.

American Standard Version
16:16 And they gathered them together into the place which is called in Hebrew Har-magedon.

Bible in Basic English
16:16 And they got them together into the place which is named in Hebrew Armageddon.

Darby's English Translation
16:16 And he gathered them together to the place called in Hebrew, Armagedon.

Douay Rheims
16:16 And he shall gather them together into a place, which in Hebrew is called Armagedon.

Noah Webster Bible
16:16 And he gathered them into a place called in the Hebrew tongue Armageddon.

Weymouth New Testament
16:16 And assemble them they did at the place called in Hebrew `Har-Magedon.'

World English Bible
16:16 He gathered them together into the place which is called in Hebrew, "Har-magedon."

Young's Literal Translation
16:16 and they did bring them together to the place that is called in Hebrew Armageddon.

17

Stephens 1550 Textus Receptus
kai o ebdomoV aggelos execeen thn fialhn autou eis ton aera kai exhlqen fwnh megalh apo tou naou tou ouranou apo tou qronou legousa gegonen

Scrivener 1894 Textus Receptus
kai o ebdomoV aggelos execeen thn fialhn autou eis ton aera kai exhlqen fwnh megalh apo tou naou tou ouranou apo tou qronou legousa gegonen

Byzantine Majority
kai o ebdomoV [aggelos] execee thn fialhn autou epi ton aera kai exhlqe fwnh megalh apo tou naou tou ouranou apo tou qronou legousa gegone

Alexandrian
kai o ebdomoV execeen thn fialhn autou epi ton aera kai exhlqen fwnh megalh ek tou naou apo tou qronou legousa gegonen

Hort and Westcott
kai o ebdomoV execeen thn fialhn autou epi ton aera kai exhlqen fwnh megalh ek tou naou apo tou qronou legousa gegonen

Latin Vulgate
16:17 et septimus effudit fialam suam in aerem et exivit vox magna de templo a throno dicens factum est

King James Version
16:17 And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.

American Standard Version
16:17 And the seventh poured out his bowl upon the air; and there came forth a great voice out of the temple, from the throne, saying, It is done:

Bible in Basic English
16:17 And the seventh let what was in his vessel come out on the air; and there came out a great voice from the house of God, from the high seat, saying, It is done.

Darby's English Translation
16:17 And the seventh poured out his bowl on the air; and there came out a great voice from the temple of the heaven, from the throne, saying, It is done.

Douay Rheims
16:17 And the seventh angel poured out his vial upon the air, and there came a great voice out of the temple from the throne, saying: It is done.

Noah Webster Bible
16:17 And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.

Weymouth New Testament
16:17 Then the seventh angel poured his bowl into the air; and a loud voice came out of the sanctuary from the throne, saying, "Everything is now ready."

World English Bible
16:17 The seventh poured out his bowl into the air. A loud voice came forth out of the temple, from the throne, saying, "It is done!"

Young's Literal Translation
16:17 And the seventh messenger did pour out his vial to the air, and there came forth a great voice from the sanctuary of the heaven, from the throne, saying, `It hath come!`

18

Stephens 1550 Textus Receptus
kai egenonto fwnai kai brontai kai astrapai kai seismoV egeneto megaV oioV ouk egeneto af ou oi anqrwpoi egenonto epi thV ghV thlikoutoV seismoV outws megaV

Scrivener 1894 Textus Receptus
kai egenonto fwnai kai brontai kai astrapai kai seismoV egeneto megaV oioV ouk egeneto af ou oi anqrwpoi egenonto epi thV ghV thlikoutoV seismoV outws megaV

Byzantine Majority
kai egenonto astrapai kai brontai kai fwnai kai seismoV [egeneto] megaV oioV ouk egeneto af ou oi anqrwpoi egenonto epi thV ghV thlikoutoV seismoV outw megaV

Alexandrian
kai egenonto astrapai kai fwnai kai brontai kai seismoV egeneto megaV oioV ouk egeneto af ou anqrwpos egeneto epi thV ghV thlikoutoV seismoV outw megaV

Hort and Westcott
kai egenonto astrapai kai fwnai kai brontai kai seismoV egeneto megaV oioV ouk egeneto af ou anqrwpoi egenonto epi thV ghV thlikoutoV seismoV outwV megaV

Latin Vulgate
16:18 et facta sunt fulgora et voces et tonitrua et terraemotus factus est magnus qualis numquam fuit ex quo homines fuerunt super terram talis terraemotus sic magnus

King James Version
16:18 And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, [and] so great.

American Standard Version
16:18 and there were lightnings, and voices, and thunders; and there was a great earthquake, such as was not since there were men upon the earth, so great an earthquake, so mighty.

Bible in Basic English
16:18 And there were flames and voices and thunders; and there was a great earth-shock so that never, from the time when men were on the earth, had there been so great an earth-shock, so full of power.

Darby's English Translation
16:18 And there were lightnings, and voices, and thunders; and there was a great earthquake, such as was not since men were upon the earth, such an earthquake, so great.

Douay Rheims
16:18 And there were lightnings, and voices, and thunders, and there was a great earthquake, such an one as never had been since men were upon the earth, such an earthquake, so great.

Noah Webster Bible
16:18 And there were voices, and thunders, and lightnings; and there was a great earthquake, such as hath not been since men were upon the earth, so mighty an earthquake, and so great.

Weymouth New Testament
16:18 Flashes of lightning followed, and voices, and peals of thunder, and an earthquake more dreadful than there had ever been since there was a man upon the earth--so terrible was it, and so great!

World English Bible
16:18 There were lightnings, sounds, and thunders; and there was a great earthquake, such as was not since there were men on the earth, so great an earthquake, so mighty.

Young's Literal Translation
16:18 and there came voices, and thunders, and lightnings; and a great earthquake came, such as came not since men came upon the earth, so mighty an earthquake -- so great!

19

Stephens 1550 Textus Receptus
kai egeneto h poliV h megalh eiV tria merh kai ai poleiV twn eqnwn epeson kai babulwn h megalh emnhsqh enwpion tou qeou dounai auth to pothrion tou oinou tou qumou thV orghV autou

Scrivener 1894 Textus Receptus
kai egeneto h poliV h megalh eiV tria merh kai ai poleiV twn eqnwn epeson kai babulwn h megalh emnhsqh enwpion tou qeou dounai auth to pothrion tou oinou tou qumou thV orghV autou

Byzantine Majority
kai egeneto h poliV h megalh eiV tria merh kai ai poleiV twn eqnwn epeson kai babulwn h megalh emnhsqh enwpion tou qeou dounai auth to pothrion tou oinou tou qumou thV orghV autou

Alexandrian
kai egeneto h poliV h megalh eiV tria merh kai ai poleiV twn eqnwn epesan kai babulwn h megalh emnhsqh enwpion tou qeou dounai auth to pothrion tou oinou tou qumou thV orghV autou

Hort and Westcott
kai egeneto h poliV h megalh eiV tria merh kai ai poleiV twn eqnwn epesan kai babulwn h megalh emnhsqh enwpion tou qeou dounai auth to pothrion tou oinou tou qumou thV orghV autou

Latin Vulgate
16:19 et facta est civitas magna in tres partes et civitates gentium ceciderunt et Babylon magna venit in memoriam ante Deum dare ei calicem vini indignationis irae eius

King James Version
16:19 And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.

American Standard Version
16:19 And the great city was divided into three parts, and the cities of the nations fell: and Babylon the great was remembered in the sight of God, to give unto her the cup of the wine of the fierceness of his wrath.

Bible in Basic English
16:19 And the great town was cut into three parts, and the towns of the nations came to destruction: and Babylon the great came into mind before God, to be given the cup of the wine of his wrath.

Darby's English Translation
16:19 And the great city was divided into three parts; and the cities of the nations fell: and great Babylon was remembered before God to give her the cup of the wine of the fury of his wrath.

Douay Rheims
16:19 And the great city was divided into three parts; and the cities of the Gentiles fell. And great Babylon came in remembrance before God, to give her the cup of the wine of the indignation of his wrath.

Noah Webster Bible
16:19 And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give to her the cup of the wine of the fierceness of his wrath.

Weymouth New Testament
16:19 The great city was split into three parts; the cities of the nations fell; and great Babylon came into remembrance before God, for Him to make her drink from the wine-cup of His fierce anger.

World English Bible
16:19 The great city was divided into three parts, and the cities of the nations fell. Babylon the great was remembered in the sight of God, to give to her the cup of the wine of the fierceness of his wrath.

Young's Literal Translation
16:19 And it came -- the great city -- into three parts, and the cities of the nations did fall, and Babylon the great was remembered before God, to give to her the cup of the wine of the wrath of His anger,

20

Stephens 1550 Textus Receptus
kai pasa nhsoV efugen kai orh ouc eureqhsan

Scrivener 1894 Textus Receptus
kai pasa nhsoV efugen kai orh ouc eureqhsan

Byzantine Majority
kai pasa nhsoV efuge kai orh ouc eureqhsan

Alexandrian
kai pasa nhsoV efugen kai orh ouc eureqhsan

Hort and Westcott
kai pasa nhsoV efugen kai orh ouc eureqhsan

Latin Vulgate
16:20 et omnis insula fugit et montes non sunt inventi

King James Version
16:20 And every island fled away, and the mountains were not found.

American Standard Version
16:20 And every island fled away, and the mountains were not found.

Bible in Basic English
16:20 And every island went in flight, and the mountains were seen no longer.

Darby's English Translation
16:20 And every island fled, and mountains were not found;

Douay Rheims
16:20 And every island fled away, and the mountains were not found.

Noah Webster Bible
16:20 And every isle fled away, and the mountains were not found.

Weymouth New Testament
16:20 Every island fled away, and there was not a mountain anywhere to be seen.

World English Bible
16:20 Every island fled away, and the mountains were not found.

Young's Literal Translation
16:20 and every island did flee away, and mountains were not found,

21

Stephens 1550 Textus Receptus
kai calaza megalh wV talantiaia katabainei ek tou ouranou epi touV anqrwpouV kai eblasfhmhsan oi anqrwpoi ton qeon ek thV plhghV thV calazhV oti megalh estin h plhgh authV sfodra

Scrivener 1894 Textus Receptus
kai calaza megalh wV talantiaia katabainei ek tou ouranou epi touV anqrwpouV kai eblasfhmhsan oi anqrwpoi ton qeon ek thV plhghV thV calazhV oti megalh estin h plhgh authV sfodra

Byzantine Majority
kai calaza megalh wV talantiaia katabainei ek tou ouranou epi touV anqrwpouV kai eblasfhmhsan oi anqrwpoi ton qeon ek thV plhghV thV calazhV oti megalh estin h plhgh authV sfodra

Alexandrian
kai calaza megalh wV talantiaia katabainei ek tou ouranou epi touV anqrwpouV kai eblasfhmhsan oi anqrwpoi ton qeon ek thV plhghV thV calazhV oti megalh estin h plhgh authV sfodra

Hort and Westcott
kai calaza megalh wV talantiaia katabainei ek tou ouranou epi touV anqrwpouV kai eblasfhmhsan oi anqrwpoi ton qeon ek thV plhghV thV calazhV oti megalh estin h plhgh authV sfodra

Latin Vulgate
16:21 et grando magna sicut talentum descendit de caelo in homines et blasphemaverunt homines Deum propter plagam grandinis quoniam magna facta est vehementer

King James Version
16:21 And there fell upon men a great hail out of heaven, [every stone] about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.

American Standard Version
16:21 And great hail, every stone about the weight of a talent, cometh down out of heaven upon men: and men blasphemed God because of the plague of the hail; for the plague thereof is exceeding great.

Bible in Basic English
16:21 And great drops of ice, every one about the weight of a talent, came down out of heaven on men: and men said evil things against God because of the punishment of the ice-drops; for it is very great.

Darby's English Translation
16:21 and a great hail, as of a talent weight, comes down out of the heaven upon men; and men blasphemed God because of the plague of hail, for the plague of it is exceeding great.

Douay Rheims
16:21 And great hail, like a talent, came down from heaven upon men: and men blasphemed God for the plague of the hail: because it was exceeding great.

Noah Webster Bible
16:21 And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague of it was exceeding great.

Weymouth New Testament
16:21 And heavy hail, that seemed to be a talent in weight, fell from the sky upon the people; and they spoke evil of God on account of the plague of the hail--because the plague of it was exceedingly severe.

World English Bible
16:21 Great hailstones, about the weight of a talent, came down out of the sky on men. Men blasphemed God because of the plague of the hail, for the plague of it is exceeding great.

Young's Literal Translation
16:21 and great hail (as of talent weight) doth come down out of the heaven upon men, and men did speak evil of God because of the plague of the hail, because its plague is very great.

Revelation 17


Revelation 17 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 16

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 17

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18

1

Stephens 1550 Textus Receptus
kai hlqen eiV ek twn epta aggelwn twn econtwn taV epta fialaV kai elalhsen met emou legwn moi deuro deixw soi to krima thV pornhV thV megalhV thV kaqhmenhV epi twn udatwn twn pollwn

Scrivener 1894 Textus Receptus
kai hlqen eiV ek twn epta aggelwn twn econtwn taV epta fialaV kai elalhsen met emou legwn moi deuro deixw soi to krima thV pornhV thV megalhV thV kaqhmenhV epi twn udatwn twn pollwn

Byzantine Majority
kai hlqen eiV ek twn epta aggelwn twn econtwn taV epta fialaV kai elalhse met emou legwn deuro deixw soi to krima thV pornhV thV megalhV thV kaqhmenhV epi twn udatwn twn pollwn

Alexandrian
kai hlqen eiV ek twn epta aggelwn twn econtwn taV epta fialaV kai elalhsen met emou legwn deuro deixw soi to krima thV pornhV thV megalhV thV kaqhmenhV epi udatwn pollwn

Hort and Westcott
kai hlqen eiV ek twn epta aggelwn twn econtwn taV epta fialaV kai elalhsen met emou legwn deuro deixw soi to krima thV pornhV thV megalhV thV kaqhmenhV epi udatwn pollwn

Latin Vulgate
17:1 et venit unus de septem angelis qui habebant septem fialas et locutus est mecum dicens veni ostendam tibi damnationem meretricis magnae quae sedet super aquas multas

King James Version
17:1 And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:

American Standard Version
17:1 And there came one of the seven angels that had the seven bowls, and spake with me, saying, Come hither, I will show thee the judgment of the great harlot that sitteth upon many waters;

Bible in Basic English
17:1 And one of the seven angels who had the seven vessels came and said to me, Come here, so that you may see the judging of the evil woman who is seated on the great waters;

Darby's English Translation
17:1 And one of the seven angels, which had the seven bowls, came and spoke with me, saying, Come here, I will shew thee the sentence of the great harlot who sits upon the many waters;

Douay Rheims
17:1 And there came one of the seven angels, who had the seven vials, and spoke with me, saying: Come, I will shew thee the condemnation of the great harlot, who sitteth upon many waters,

Noah Webster Bible
17:1 And there came one of the seven angels who had the seven vials, and talked with me, saying to me, Come hither; I will show to thee the judgment of the great harlot that sitteth upon many waters;

Weymouth New Testament
17:1 Then one of the seven angels who were carrying the seven bowls came and spoke to me. "Come with me," he said, "and I will show you the doom of the great Harlot who sits upon many waters.

World English Bible
17:1 One of the seven angels who had the seven bowls came and spoke with me, saying, "Come here. I will show you the judgment of the great prostitute who sits on many waters,

Young's Literal Translation
17:1 And there came one of the seven messengers, who were having the seven vials, and he spake with me, saying to me, `Come, I will shew to thee the judgment of the great whore, who is sitting upon the many waters,

2

Stephens 1550 Textus Receptus
meq hV eporneusan oi basileiV thV ghV kai emequsqhsan ek tou oinou thV porneiaV authV oi katoikountes thn ghn

Scrivener 1894 Textus Receptus
meq hV eporneusan oi basileiV thV ghV kai emequsqhsan ek tou oinou thV porneiaV authV oi katoikountes thn ghn

Byzantine Majority
meq hV eporneusan oi basileiV thV ghV kai emequsqhsan oi katoikountes thn ghn ek tou oinou thV porneiaV authV

Alexandrian
meq hV eporneusan oi basileiV thV ghV kai emequsqhsan oi katoikountes thn ghn ek tou oinou thV porneiaV authV

Hort and Westcott
meq hV eporneusan oi basileiV thV ghV kai emequsqhsan oi katoikounteV thn ghn ek tou oinou thV porneiaV authV

Latin Vulgate
17:2 cum qua fornicati sunt reges terrae et inebriati sunt qui inhabitant terram de vino prostitutionis eius

King James Version
17:2 With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.

American Standard Version
17:2 with whom the kings of the earth committed fornication, and they that dwell in the earth were made drunken with the wine of her fornication.

Bible in Basic English
17:2 With whom the kings of the earth made themselves unclean, and those who are on the earth were full of the wine of her evil desires.

Darby's English Translation
17:2 with whom the kings of the earth have committed fornication; and they that dwell on the earth have been made drunk with the wine of her fornication.

Douay Rheims
17:2 With whom the kings of the earth have committed fornication; and they who inhabit the earth, have been made drunk with the whine of her whoredom.

Noah Webster Bible
17:2 With whom the kings of the earth have committed lewd deeds, and the inhabitants of the earth have been made drunk with the wine of her lewdness.

Weymouth New Testament
17:2 The kings of the earth have committed fornication with her, and the inhabitants of the earth have been made drunk with the wine of her fornication."

World English Bible
17:2 with whom the kings of the earth committed sexual immorality, and those who dwell in the earth were made drunken with the wine of her sexual immorality."

Young's Literal Translation
17:2 with whom the kings of the earth did commit whoredom; and made drunk from the wine of her whoredom were those inhabiting the earth;`

3

Stephens 1550 Textus Receptus
kai aphnegken me eiV erhmon en pneumati kai eidon gunaika kaqhmenhn epi qhrion kokkinon gemon onomatwn blasfhmiaV econ kefalaV epta kai kerata deka

Scrivener 1894 Textus Receptus
kai aphnegken me eiV erhmon en pneumati kai eidon gunaika kaqhmenhn epi qhrion kokkinon gemon onomatwn blasfhmiaV econ kefalaV epta kai kerata deka

Byzantine Majority
kai aphnegke me eiV erhmon en pneumati kai eidon gunaika kaqhmenhn epi qhrion kokkinon gemon onomata blasfhmiaV econ kefalaV epta kai kerata deka

Alexandrian
kai aphnegken me eiV erhmon en pneumati kai eidon gunaika kaqhmenhn epi qhrion kokkinon onomata blasfhmiaV ecwn kefalaV epta kai kerata deka

Hort and Westcott
kai aphnegken me eiV erhmon en pneumati kai eidon gunaika kaqhmenhn epi qhrion kokkinon gemonta onomata blasfhmiaV ecwn kefalaV epta kai kerata deka

Latin Vulgate
17:3 et abstulit me in desertum in spiritu et vidi mulierem sedentem super bestiam coccineam plenam nominibus blasphemiae habentem capita septem et cornua decem

King James Version
17:3 So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.

American Standard Version
17:3 And he carried me away in the Spirit into a wilderness: and I saw a woman sitting upon a scarlet-colored beast, full of names of blasphemy, having seven heads and ten horns.

Bible in Basic English
17:3 And he took me away in the Spirit into a waste land: and I saw a woman seated on a bright red beast, full of evil names, having seven heads and ten horns,

Darby's English Translation
17:3 And he carried me away in spirit to a desert; and I saw a woman sitting upon a scarlet beast, full of names of blasphemy, having seven heads and ten horns.

Douay Rheims
17:3 And he took me away in spirit into the desert. And I saw a woman sitting upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.

Noah Webster Bible
17:3 So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet-colored beast, full of names of blasphemy, having seven heads and ten horns.

Weymouth New Testament
17:3 So he carried me away in the Spirit into a desert, and there I saw a woman sitting on a scarlet-colored Wild Beast which was covered with names of blasphemy and had seven heads and ten horns.

World English Bible
17:3 He carried me away in the Spirit into a wilderness. I saw a woman sitting on a scarlet-colored animal, full of blasphemous names, having seven heads and ten horns.

Young's Literal Translation
17:3 and he carried me away to a wilderness in the Spirit, and I saw a woman sitting upon a scarlet-coloured beast, full of names of evil-speaking, having seven heads and ten horns,

4

Stephens 1550 Textus Receptus
kai h gunh h peribeblhmenh porfura kai kokkinw kai kecruswmenh crusw kai liqw timiw kai margaritaiV ecousa crusoun pothrion en th ceiri authV gemon bdelugmatwn kai akaqarthtos porneiaV authV

Scrivener 1894 Textus Receptus
kai h gunh hn peribeblhmenh porfura kai kokkinw kai kecruswmenh crusw kai liqw timiw kai margaritaiV ecousa crusoun pothrion en th ceiri authV gemon bdelugmatwn kai akaqarthtos porneiaV authV

Byzantine Majority
kai h gunh hn peribeblhmenh porfuroun kai kokkinon kecruswmenh crusiw kai liqw timiw kai margaritaiV ecousa pothrion crusoun en th ceiri authV gemon bdelugmatwn kai ta akaqarta ths porneiaV authV

Alexandrian
kai h gunh hn peribeblhmenh porfuroun kai kokkinon kai kecruswmenh crusiw kai liqw timiw kai margaritaiV ecousa pothrion crusoun en th ceiri authV gemon bdelugmatwn kai ta akaqarta ths porneiaV authV

Hort and Westcott
kai h gunh hn peribeblhmenh porfuroun kai kokkinon kai kecruswmenh crusiw kai liqw timiw kai margaritaiV ecousa pothrion crusoun en th ceiri authV gemon bdelugmatwn kai ta akaqarta thV porneiaV authV

Latin Vulgate
17:4 et mulier erat circumdata purpura et coccino et inaurata auro et lapide pretioso et margaritis habens poculum aureum in manu sua plenum abominationum et inmunditia fornicationis eius

King James Version
17:4 And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:

American Standard Version
17:4 And the woman was arrayed in purple and scarlet, and decked with gold and precious stone and pearls, having in her hand a golden cup full of abominations, even the unclean things of her fornication,

Bible in Basic English
17:4 And the woman was clothed in purple and bright red, with ornaments of gold and stones of great price and jewels; and in her hand was a gold cup full of evil things and her unclean desires;

Darby's English Translation
17:4 And the woman was clothed in purple and scarlet, and had ornaments of gold and precious stones and pearls, having a golden cup in her hand full of abominations and the unclean things of her fornication;

Douay Rheims
17:4 And the woman was clothed round about with purple and scarlet, and gilt with gold, and precious stones and pearls, having a golden cup in her hand, full of the abomination and filthiness of her fornication.

Noah Webster Bible
17:4 And the woman was arrayed in purple and scarlet-color, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her lewdness:

Weymouth New Testament
17:4 The woman was clothed in purple and scarlet, and was brilliantly attired with gold and jewels and pearls. She held in her hand a cup of gold, full of abominations, and she gave filthy indications of her fornication.

World English Bible
17:4 The woman was dressed in purple and scarlet, and decked with gold and precious stones and pearls, having in her hand a golden cup full of abominations, even the unclean things of her sexual immorality,

Young's Literal Translation
17:4 and the woman was arrayed with purple and scarlet-colour, and gilded with gold, and precious stone, and pearls, having a golden cup in her hand full of abominations and uncleanness of her whoredom,

5

Stephens 1550 Textus Receptus
kai epi to metwpon authV onoma gegrammenon musthrion babulwn h megalh h mhthr twn pornwn kai twn bdelugmatwn thV ghV

Scrivener 1894 Textus Receptus
kai epi to metwpon authV onoma gegrammenon musthrion babulwn h megalh h mhthr twn pornwn kai twn bdelugmatwn thV ghV

Byzantine Majority
kai epi to metwpon authV onoma gegrammenon musthrion babulwn h megalh h mhthr twn pornwn kai twn bdelugmatwn thV ghV

Alexandrian
kai epi to metwpon authV onoma gegrammenon musthrion babulwn h megalh h mhthr twn pornwn kai twn bdelugmatwn thV ghV

Hort and Westcott
kai epi to metwpon authV onoma gegrammenon musthrion babulwn h megalh h mhthr twn pornwn kai twn bdelugmatwn thV ghV

Latin Vulgate
17:5 et in fronte eius nomen scriptum mysterium Babylon magna mater fornicationum et abominationum terrae

King James Version
17:5 And upon her forehead [was] a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.

American Standard Version
17:5 and upon her forehead a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF THE HARLOTS AND OF THE ABOMINATIONS OF THE EARTH.

Bible in Basic English
17:5 And on her brow was a name, SECRET, BABYLON THE GREAT, THE MOTHER OF THE EVIL WOMEN AND OF THE UNCLEAN THINGS OF THE EARTH.

Darby's English Translation
17:5 and upon her forehead a name written, Mystery, great Babylon, the mother of the harlots, and of the abominations of the earth.

Douay Rheims
17:5 And on her forehead a name was written: A mystery; Babylon the great, the mother of the fornications, and the abominations of the earth.

Noah Webster Bible
17:5 And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS, AND ABOMINATIONS OF THE EARTH.

Weymouth New Testament
17:5 And on her forehead was a name written: "I am a symbol of great Babylon, the mother of the harlots and of the abominations of the earth."

World English Bible
17:5 and on her forehead a name written, "MYSTERY, BABYLON THE GREAT, THE MOTHER OF THE PROSTITUTES AND OF THE ABOMINATIONS OF THE EARTH."

Young's Literal Translation
17:5 and upon her forehead was a name written: `Secret, Babylon the Great, the Mother of the Whores, and the Abominations of the earth.`

6

Stephens 1550 Textus Receptus
kai eidon thn gunaika mequousan ek tou aimatoV twn agiwn kai ek tou aimatoV twn marturwn ihsou kai eqaumasa idwn authn qauma mega

Scrivener 1894 Textus Receptus
kai eidon thn gunaika mequousan ek tou aimatoV twn agiwn kai ek tou aimatoV twn marturwn ihsou kai eqaumasa idwn authn qauma mega

Byzantine Majority
kai eidon thn gunaika mequousan ek tou aimatoV twn agiwn [kai] ek tou aimatoV twn marturwn ihsou kai eqaumasa idwn authn qauma mega

Alexandrian
kai eidon thn gunaika mequousan ek tou aimatoV twn agiwn kai ek tou aimatoV twn marturwn ihsou kai eqaumasa idwn authn qauma mega

Hort and Westcott
kai eidon thn gunaika mequousan ek tou aimatoV twn agiwn kai ek tou aimatoV twn marturwn ihsou kai eqaumasa idwn authn qauma mega

Latin Vulgate
17:6 et vidi mulierem ebriam de sanguine sanctorum et de sanguine martyrum Iesu et miratus sum cum vidissem illam admiratione magna

King James Version
17:6 And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.

American Standard Version
17:6 And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus. And when I saw her, I wondered with a great wonder.

Bible in Basic English
17:6 And I saw the woman overcome as with the wine of the blood of the saints, and the blood of those put to death because of Jesus. And when I saw her, I was overcome with a great wonder.

Darby's English Translation
17:6 And I saw the woman drunk with the blood of the saints, and with the blood of the witnesses of Jesus. And I wondered, seeing her, with great wonder.

Douay Rheims
17:6 And I saw the woman drunk with the blood of the saints, and with the blood of the martyrs of Jesus. And I wondered, when I had seen her, with great admiration.

Noah Webster Bible
17:6 And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.

Weymouth New Testament
17:6 And I saw the woman drinking herself drunk with the blood of the saints, and with the blood of the witnesses of Jesus. And when I saw her I was filled with utter astonishment.

World English Bible
17:6 I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus. When I saw her, I wondered with great amazement.

Young's Literal Translation
17:6 And I saw the woman drunken from the blood of the saints, and from the blood of the witnesses of Jesus, and I did wonder -- having seen her -- with great wonder;

7

Stephens 1550 Textus Receptus
kai eipen moi o aggeloV diati eqaumasaV egw soi erw to musthrion thV gunaikoV kai tou qhriou tou bastazontoV authn tou econtoV taV epta kefalaV kai ta deka kerata

Scrivener 1894 Textus Receptus
kai eipen moi o aggeloV diati eqaumasaV egw soi erw to musthrion thV gunaikoV kai tou qhriou tou bastazontoV authn tou econtoV taV epta kefalaV kai ta deka kerata

Byzantine Majority
kai eipe moi o aggeloV dia ti eqaumasaV egw erw soi to musthrion thV gunaikoV kai tou qhriou tou bastazontoV authn tou econtoV taV epta kefalaV kai ta deka kerata

Alexandrian
kai eipen moi o aggeloV dia ti eqaumasaV egw erw soi to musthrion thV gunaikoV kai tou qhriou tou bastazontoV authn tou econtoV taV epta kefalaV kai ta deka kerata

Hort and Westcott
kai eipen moi o aggeloV dia ti eqaumasaV egw erw soi to musthrion thV gunaikoV kai tou qhriou tou bastazontoV authn tou econtoV taV epta kefalaV kai ta deka kerata

Latin Vulgate
17:7 et dixit mihi angelus quare miraris ego tibi dicam sacramentum mulieris et bestiae quae portat eam quae habet capita septem et decem cornua

King James Version
17:7 And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.

American Standard Version
17:7 And the angel said unto me, Wherefore didst thou wonder? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and the ten horns.

Bible in Basic English
17:7 And the angel said to me, Why were you surprised? I will make clear to you the secret of the woman, and of the beast on which she is seated, which has the seven heads and the ten horns.

Darby's English Translation
17:7 And the angel said to me, Why hast thou wondered? *I* will tell thee the mystery of the woman, and of the beast which carries her, which has the seven heads and the ten horns.

Douay Rheims
17:7 And the angel said to me: Why dost thou wonder? I will tell thee the mystery of the woman, and of the beast which carrieth her, which hath the seven heads and ten horns.

Noah Webster Bible
17:7 And the angel said to me, Why didst thou wonder? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.

Weymouth New Testament
17:7 Then the angel said to me, "Why are you so astonished? I will explain to you the secret meaning of the woman and of the seven-headed, ten-horned Wild Beast which carries her.

World English Bible
17:7 The angel said to me, "Why do you wonder? I will tell you the mystery of the woman, and of the beast that carries her, which has the seven heads and the ten horns.

Young's Literal Translation
17:7 and the messenger said to me, `Wherefore didst thou wonder? I -- I will tell thee the secret of the woman and of the beast that is carrying her, which hath the seven heads and the ten horns.

8

Stephens 1550 Textus Receptus
qhrion o eideV hn kai ouk estin kai mellei anabainein ek thV abussou kai eiV apwleian upagein kai qaumasontai oi katoikounteV epi thV ghV wn ou gegraptai ta onomata epi to biblion thV zwhV apo katabolhV kosmou blepontes to qhrion o ti hn kai ouk estin kaiper estin

Scrivener 1894 Textus Receptus
to qhrion o eideV hn kai ouk estin kai mellei anabainein ek thV abussou kai eiV apwleian upagein kai qaumasontai oi katoikounteV epi thV ghV wn ou gegraptai ta onomata epi to biblion thV zwhV apo katabolhV kosmou blepontes to qhrion o ti hn kai ouk estin kaiper estin

Byzantine Majority
to qhrion o eideV hn kai ouk esti kai mellei anabainein ek thV abussou kai eiV apwleian upagein kai qaumasontai oi katoikounteV epi thV ghV wn ou gegraptai ta onomata epi to biblion thV zwhV apo katabolhV kosmou blepontwn oti hn to qhrion kai ouk esti kai parestai

Alexandrian
to qhrion o eideV hn kai ouk estin kai mellei anabainein ek thV abussou kai eiV apwleian upagei kai qaumasqhsontai oi katoikounteV epi thV ghV wn ou gegraptai to onoma epi to biblion thV zwhV apo katabolhV kosmou blepontwn to qhrion oti hn kai ouk estin kai parestai

Hort and Westcott
to qhrion o eideV hn kai ouk estin kai mellei anabainein ek thV abussou kai eiV apwleian upagei kai qaumasqhsontai oi katoikounteV epi thV ghV wn ou gegraptai to onoma epi to biblion thV zwhV apo katabolhV kosmou blepontwn to qhrion oti hn kai ouk estin kai parestai

Latin Vulgate
17:8 bestiam quam vidisti fuit et non est et ascensura est de abysso et in interitum ibit et mirabuntur inhabitantes terram quorum non sunt scripta nomina in libro vitae a constitutione mundi videntes bestiam quia erat et non est

King James Version
17:8 The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.

American Standard Version
17:8 The beast that thou sawest was, and is not; and is about to come up out of the abyss, and to go into perdition. And they that dwell on the earth shall wonder, they whose name hath not been written in the book of life from the foundation of the world, when they behold the beast, how that he was, and is not, and shall come.

Bible in Basic English
17:8 The beast which you saw was, and is not; and is about to come up out of the great deep, and to go into destruction. And those who are on the earth, whose names have not been put in the book of life from the first, will be full of wonder when they see the beast, that he was, and is not, and still will be.

Darby's English Translation
17:8 The beast which thou sawest was, and is not, and is about to come up out of the abyss and go into destruction: and they who dwell on the earth, whose names are not written from the founding of the world in the book of life, shall wonder, seeing the beast, that it was, and is not, and shall be present.

Douay Rheims
17:8 The beast, which thou sawest, was, and is not, and shall come up out of the bottomless pit, and go into destruction: and the inhabitants on the earth (whose names are not written in the book of life from the foundation of the world) shall wonder, seeing the beast that was, and is not.

Noah Webster Bible
17:8 The beast that thou sawest, was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.

Weymouth New Testament
17:8 "The Wild Beast which you have seen was, and is not, and yet is destined to re-ascend, before long, out of the bottomless pit and go his way into perdition. And the inhabitants of the earth will be filled with amazement--all whose names are not in the Book of Life, having been recorded there ever since the creation of the world--when they see the Wild Beast: because he was, and is not, and yet is to come.

World English Bible
17:8 The beast that you saw was, and is not; and is about to come up out of the abyss, and to go into destruction. Those who dwell on the earth will wonder, whose name has not been written in the book of life from the foundation of the world, when they see the beast, how that he was, and is not, and will come.

Young's Literal Translation
17:8 `The beast that thou didst see: it was, and it is not; and it is about to come up out of the abyss, and to go away to destruction, and wonder shall those dwelling upon the earth, whose names have not been written upon the scroll of the life from the foundation of the world, beholding the beast that was, and is not, although it is.

9

Stephens 1550 Textus Receptus
wde o nouV o ecwn sofian ai epta kefalai orh eisin epta opou h gunh kaqhtai ep autwn

Scrivener 1894 Textus Receptus
wde o nouV o ecwn sofian ai epta kefalai orh eisin epta opou h gunh kaqhtai ep autwn

Byzantine Majority
wde o nouV o ecwn sofian ai epta kefalai epta orh eisin opou h gunh kaqhtai ep autwn

Alexandrian
wde o nouV o ecwn sofian ai epta kefalai epta orh eisin opou h gunh kaqhtai ep autwn

Hort and Westcott
wde o nouV o ecwn sofian ai epta kefalai epta orh eisin opou h gunh kaqhtai ep autwn

Latin Vulgate
17:9 et hic est sensus qui habet sapientiam septem capita septem montes sunt super quos mulier sedet et reges septem sunt

King James Version
17:9 And here [is] the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.

American Standard Version
17:9 Here is the mind that hath wisdom. The seven heads are seven mountains, on which the woman sitteth:

Bible in Basic English
17:9 Here is the mind which has wisdom. The seven heads are seven mountains, on which the woman is seated:

Darby's English Translation
17:9 Here is the mind that has wisdom: The seven heads are seven mountains, whereon the woman sits.

Douay Rheims
17:9 And here is the understanding that hath wisdom. The seven heads are seven mountains, upon which the woman sitteth, and they are seven kings:

Noah Webster Bible
17:9 And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.

Weymouth New Testament
17:9 Here is scope for the exercise of a mind that has wisdom! The seven heads are the seven hills on which the woman sits.

World English Bible
17:9 Here is the mind that has wisdom. The seven heads are seven mountains, on which the woman sits.

Young's Literal Translation
17:9 `Here is the mind that is having wisdom; the seven heads are seven mountains, upon which the woman doth sit,

10

Stephens 1550 Textus Receptus
kai basileiV epta eisin oi pente epesan kai o eiV estin o alloV oupw hlqen kai otan elqh oligon auton dei meinai

Scrivener 1894 Textus Receptus
kai basileiV epta eisin oi pente epesan kai o eiV estin o alloV oupw hlqen kai otan elqh oligon auton dei meinai

Byzantine Majority
kai basileiV epta eisin oi pente epeson o eiV estin o alloV oupw hlqe kai otan elqh oligon dei auton meinai

Alexandrian
kai basileiV epta eisin oi pente epesan o eiV estin o alloV oupw hlqen kai otan elqh oligon auton dei meinai

Hort and Westcott
kai basileiV epta eisin oi pente epesan o eiV estin o alloV oupw hlqen kai otan elqh oligon auton dei meinai

Latin Vulgate
17:10 quinque ceciderunt unus est alius nondum venit et cum venerit oportet illum breve tempus manere

King James Version
17:10 And there are seven kings: five are fallen, and one is, [and] the other is not yet come; and when he cometh, he must continue a short space.

American Standard Version
17:10 and they are seven kings; the five are fallen, the one is, the other is not yet come; and when he cometh, he must continue a little while.

Bible in Basic English
17:10 And they are seven kings; the five have come to an end, the one is, the other has not come; and when he comes, he will have to go on for a little time.

Darby's English Translation
17:10 And there are seven kings: five have fallen, one is, the other has not yet come; and when he comes he must remain only a little while.

Douay Rheims
17:10 Five are fallen, one is, and the other is not yet come: and when he is come, he must remain a short time.

Noah Webster Bible
17:10 And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short time.

Weymouth New Testament
17:10 And they are seven kings: five of them have fallen, and the one is still reigning. The seventh has not yet come, but when he comes he must continue for a short time.

World English Bible
17:10 They are seven kings. Five have fallen, the one is, the other is not yet come. When he comes, he must continue a little while.

Young's Literal Translation
17:10 and there are seven kings, the five did fall, and the one is, the other did not yet come, and when he may come, it behoveth him to remain a little time;

11

Stephens 1550 Textus Receptus
kai to qhrion o hn kai ouk estin kai autoV ogdooV estin kai ek twn epta estin kai eiV apwleian upagei

Scrivener 1894 Textus Receptus
kai to qhrion o hn kai ouk estin kai autoV ogdooV estin kai ek twn epta estin kai eiV apwleian upagei

Byzantine Majority
kai to qhrion o hn kai ouk esti kai autoV ogdooV esti kai ek twn epta esti kai eiV apwleian upagei

Alexandrian
kai to qhrion o hn kai ouk estin kai autoV ogdooV estin kai ek twn epta estin kai eiV apwleian upagei

Hort and Westcott
kai to qhrion o hn kai ouk estin kai autoV ogdooV estin kai ek twn epta estin kai eiV apwleian upagei

Latin Vulgate
17:11 et bestia quae erat et non est et ipsa octava est et de septem est et in interitum vadit

King James Version
17:11 And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.

American Standard Version
17:11 And the beast that was, and is not, is himself also an eighth, and is of the seven; and he goeth into perdition.

Bible in Basic English
17:11 And the beast which was, and is not, is himself the eighth, and is of the seven; and he goes into destruction.

Darby's English Translation
17:11 And the beast that was and is not, he also is an eighth, and is of the seven, and goes into destruction.

Douay Rheims
17:11 And the beast which was, and is not: the same also is the eighth, and is of the seven, and goeth into destruction.

Noah Webster Bible
17:11 And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.

Weymouth New Testament
17:11 And the Wild Beast which once existed but does not now exist--he is an eighth king and yet is one of the seven and he goes his way into perdition.

World English Bible
17:11 The beast that was, and is not, is himself also an eighth, and is of the seven; and he goes to destruction.

Young's Literal Translation
17:11 and the beast that was, and is not, he also is eighth, and out of the seven he is, and to destruction he doth go away.

12

Stephens 1550 Textus Receptus
kai ta deka kerata a eideV deka basileiV eisin oitineV basileian oupw elabon all exousian wV basileiV mian wran lambanousin meta tou qhriou

Scrivener 1894 Textus Receptus
kai ta deka kerata a eideV deka basileiV eisin oitineV basileian oupw elabon all exousian wV basileiV mian wran lambanousin meta tou qhriou

Byzantine Majority
kai ta deka kerata a eideV deka basileiV eisin oitineV basileian oupw elabon all exousian wV basileiV mian wran lambanousi meta tou qhriou

Alexandrian
kai ta deka kerata a eideV deka basileiV eisin oitineV basileian oupw elabon alla exousian wV basileiV mian wran lambanousin meta tou qhriou

Hort and Westcott
kai ta deka kerata a eideV deka basileiV eisin oitineV basileian oupw elabon alla exousian wV basileiV mian wran lambanousin meta tou qhriou

Latin Vulgate
17:12 et decem cornua quae vidisti decem reges sunt qui regnum nondum acceperunt sed potestatem tamquam reges una hora accipiunt post bestiam

King James Version
17:12 And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.

American Standard Version
17:12 And the ten horns that thou sawest are ten kings, who have received no kingdom as yet; but they receive authority as kings, with the beast, for one hour.

Bible in Basic English
17:12 And the ten horns which you saw are ten kings, which still have been given no kingdom; but they are given authority as kings, with the beast, for one hour.

Darby's English Translation
17:12 And the ten horns which thou sawest are ten kings, which have not yet received a kingdom, but receive authority as kings one hour with the beast.

Douay Rheims
17:12 And the ten horns which thou sawest, are ten kings, who have not yet received a kingdom, but shall receive power as kings one hour after the beast.

Noah Webster Bible
17:12 And the ten horns which thou sawest are ten kings, who have received no kingdom as yet; but receive power as kings one hour with the beast.

Weymouth New Testament
17:12 "And the ten horns which you have seen are ten kings who have not yet come to the throne, but for a single hour they are to receive authority as kings along with the Wild Beast.

World English Bible
17:12 The ten horns that you saw are ten kings, who have received no kingdom as yet, but they receive authority as kings, with the beast, for one hour.

Young's Literal Translation
17:12 `And the ten horns that thou sawest, are ten kings, who a kingdom did not yet receive, but authority as kings the same hour do receive with the beast,

13

Stephens 1550 Textus Receptus
outoi mian gnwmhn ecousin kai thn dunamin kai thn exousian eautwn tw qhriw diadidwsousin

Scrivener 1894 Textus Receptus
outoi mian gnwmhn ecousin kai thn dunamin kai thn exousian eautwn tw qhriw diadidwsousin

Byzantine Majority
outoi mian ecousi gnwmhn kai thn dunamin kai thn exousian autwn tw qhriw didoasin

Alexandrian
outoi mian gnwmhn ecousin kai thn dunamin kai exousian autwn tw qhriw didoasin

Hort and Westcott
outoi mian gnwmhn ecousin kai thn dunamin kai exousian autwn tw qhriw didoasin

Latin Vulgate
17:13 hii unum consilium habent et virtutem et potestatem suam bestiae tradunt

King James Version
17:13 These have one mind, and shall give their power and strength unto the beast.

American Standard Version
17:13 These have one mind, and they give their power and authority unto the beast.

Bible in Basic English
17:13 These have one mind, and they give their power and authority to the beast.

Darby's English Translation
17:13 These have one mind, and give their power and authority to the beast.

Douay Rheims
17:13 These have one design: and their strength and power they shall deliver to the beast.

Noah Webster Bible
17:13 These have one mind, and shall give their power and strength to the beast.

Weymouth New Testament
17:13 They have one common policy, and they are to give their power and authority to the Wild Beast.

World English Bible
17:13 These have one mind, and they give their power and authority to the beast.

Young's Literal Translation
17:13 these have one mind, and their own power and authority to the beast they shall give over;

14

Stephens 1550 Textus Receptus
outoi meta tou arniou polemhsousin kai to arnion nikhsei autouV oti kurioV kuriwn estin kai basileuV basilewn kai oi met autou klhtoi kai eklektoi kai pistoi

Scrivener 1894 Textus Receptus
outoi meta tou arniou polemhsousin kai to arnion nikhsei autouV oti kurioV kuriwn estin kai basileuV basilewn kai oi met autou klhtoi kai eklektoi kai pistoi

Byzantine Majority
outoi meta tou arniou polemhsousi kai to arnion nikhsei autouV oti kurioV kuriwn esti kai basileuV basilewn kai oi met autou klhtoi kai eklektoi kai pistoi

Alexandrian
outoi meta tou arniou polemhsousin kai to arnion nikhsei autouV oti kurioV kuriwn estin kai basileuV basilewn kai oi met autou klhtoi kai eklektoi kai pistoi

Hort and Westcott
outoi meta tou arniou polemhsousin kai to arnion nikhsei autouV oti kurioV kuriwn estin kai basileuV basilewn kai oi met autou klhtoi kai eklektoi kai pistoi

Latin Vulgate
17:14 hii cum agno pugnabunt et agnus vincet illos quoniam Dominus dominorum est et rex regum et qui cum illo sunt vocati et electi et fideles

King James Version
17:14 These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him [are] called, and chosen, and faithful.

American Standard Version
17:14 These shall war against the Lamb, and the Lamb shall overcome them, for he is Lord of lords, and King of kings; and they also shall overcome that are with him, called and chosen and faithful.

Bible in Basic English
17:14 These will make war against the Lamb, and the Lamb will overcome them, because he is the Lord of lords and King of kings; and those who are with him are named, marked out, and true.

Darby's English Translation
17:14 These shall make war with the Lamb, and the Lamb shall overcome them; for he is Lord of lords and King of kings: and they that are with him called, and chosen, and faithful.

Douay Rheims
17:14 These shall fight with the Lamb, and the Lamb shall overcome them, because he is Lord of lords, and King of kings, and they that are with him are called, and elect, and faithful.

Noah Webster Bible
17:14 These will make war with the Lamb, and the Lamb will overcome them: for he is Lord of lords, and King of kings; and they that are with him are called, and chosen, and faithful.

Weymouth New Testament
17:14 They will make war upon the Lamb, and the Lamb will triumph over them; for He is Lord of lords and King of kings. And those who accompany Him--called, as they are, and chosen, and faithful--shall share in the victory."

World English Bible
17:14 These will war against the Lamb, and the Lamb will overcome them, for he is Lord of lords, and King of kings. They also will overcome who are with him, called and chosen and faithful."

Young's Literal Translation
17:14 these with the Lamb shall make war, and the Lamb shall overcome them, because Lord of lords he is, and King of kings, and those with him are called, and choice, and stedfast.`

15

Stephens 1550 Textus Receptus
kai legei moi ta udata a eideV ou h pornh kaqhtai laoi kai ocloi eisin kai eqnh kai glwssai

Scrivener 1894 Textus Receptus
kai legei moi ta udata a eideV ou h pornh kaqhtai laoi kai ocloi eisin kai eqnh kai glwssai

Byzantine Majority
kai legei moi ta udata a eideV ou h pornh kaqhtai laoi kai ocloi eisi kai eqnh kai glwssai

Alexandrian
kai legei moi ta udata a eideV ou h pornh kaqhtai laoi kai ocloi eisin kai eqnh kai glwssai

Hort and Westcott
kai legei moi ta udata a eideV ou h pornh kaqhtai laoi kai ocloi eisin kai eqnh kai glwssai

Latin Vulgate
17:15 et dixit mihi aquas quas vidisti ubi meretrix sedet populi sunt et gentes et linguae

King James Version
17:15 And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.

American Standard Version
17:15 And he saith unto me, The waters which thou sawest, where the harlot sitteth, are peoples, and multitudes, and nations, and tongues.

Bible in Basic English
17:15 And he said to me, The waters which you saw, where the evil woman is seated, are peoples, and armies, and nations and languages.

Darby's English Translation
17:15 And he says to me, The waters which thou sawest, where the harlot sits, are peoples and multitudes and nations and tongues.

Douay Rheims
17:15 And he said to me: The waters which thou sawest, where the harlot sitteth, are peoples, and nations, and tongues.

Noah Webster Bible
17:15 And he saith to me, The waters which thou sawest, where the harlot sitteth, are peoples, and multitudes, and nations, and languages.

Weymouth New Testament
17:15 He also said to me, "The waters which you have seen, on which the Harlot sits, are peoples and multitudes, nations and languages.

World English Bible
17:15 He said to me, "The waters which you saw, where the prostitute sits, are peoples, multitudes, nations, and languages.

Young's Literal Translation
17:15 And he saith to me, `The waters that thou didst see, where the whore doth sit, are peoples, and multitudes, and nations, and tongues;`

16

Stephens 1550 Textus Receptus
kai ta deka kerata a eideV epi to qhrion outoi mishsousin thn pornhn kai hrhmwmenhn poihsousin authn kai gumnhn kai taV sarkaV authV fagontai kai authn katakausousin en puri

Scrivener 1894 Textus Receptus
kai ta deka kerata a eideV epi to qhrion outoi mishsousin thn pornhn kai hrhmwmenhn poihsousin authn kai gumnhn kai taV sarkaV authV fagontai kai authn katakausousin en puri

Byzantine Majority
kai ta deka kerata a eideV kai to qhrion outoi mishsousi thn pornhn kai hrhmwmenhn poihsousin authn kai gumnhn [poihsousin authn] kai taV sarkaV authV fagontai kai authn katakausousin en puri

Alexandrian
kai ta deka kerata a eideV kai to qhrion outoi mishsousin thn pornhn kai hrhmwmenhn poihsousin authn kai gumnhn kai taV sarkaV authV fagontai kai authn katakausousin en puri

Hort and Westcott
kai ta deka kerata a eideV kai to qhrion outoi mishsousin thn pornhn kai hrhmwmenhn poihsousin authn kai gumnhn kai taV sarkaV authV fagontai kai authn katakausousin en puri

Latin Vulgate
17:16 et decem cornua quae vidisti et bestiam hii odient fornicariam et desolatam facient illam et nudam et carnes eius manducabunt et ipsam igni concremabunt

King James Version
17:16 And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.

American Standard Version
17:16 And the ten horns which thou sawest, and the beast, these shall hate the harlot, and shall make her desolate and naked, and shall eat her flesh, and shall burn her utterly with fire.

Bible in Basic English
17:16 And the ten horns which you saw, and the beast, these will be turned against the evil woman, and will make her waste and uncovered, and will take her flesh for food, and will have her burned with fire.

Darby's English Translation
17:16 And the ten horns which thou sawest, and the beast, these shall hate the harlot, and shall make her desolate and naked, and shall eat her flesh, and shall burn her with fire;

Douay Rheims
17:16 And the ten horns which thou sawest in the beast: these shall hate the harlot, and shall make her desolate and naked, and shall eat her flesh, and shall burn her with fire.

Noah Webster Bible
17:16 And the ten horns which thou sawest upon the beast, these shall hate the harlot, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.

Weymouth New Testament
17:16 And the ten horns that you have seen--and the Wild Beast--these will hate the Harlot, and they will cause her to be laid waste and will strip her bare. They will eat her flesh, and burn her up with fire.

World English Bible
17:16 The ten horns which you saw, and the beast, these will hate the prostitute, and will make her desolate and naked, and will eat her flesh, and will burn her utterly with fire.

Young's Literal Translation
17:16 and the ten horns that thou didst see upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and shall burn her in fire,

17

Stephens 1550 Textus Receptus
o gar qeoV edwken eiV taV kardiaV autwn poihsai thn gnwmhn autou kai poihsai mian gnwmhn kai dounai thn basileian autwn tw qhriw acri telesqh ta rhmata tou qeou

Scrivener 1894 Textus Receptus
o gar qeoV edwken eiV taV kardiaV autwn poihsai thn gnwmhn autou kai poihsai mian gnwmhn kai dounai thn basileian autwn tw qhriw acri telesqh ta rhmata tou qeou

Byzantine Majority
o gar qeoV edwken eiV taV kardiaV autwn poihsai thn gnwmhn autou kai poihsai gnwmhn mian kai dounai thn basileian autwn tw qhriw acri telesqwsin oi logoi tou qeou

Alexandrian
o gar qeoV edwken eiV taV kardiaV autwn poihsai thn gnwmhn autou kai poihsai mian gnwmhn kai dounai thn basileian autwn tw qhriw acri telesqhsontai oi logoi tou qeou

Hort and Westcott
o gar qeoV edwken eiV taV kardiaV autwn poihsai thn gnwmhn autou kai poihsai mian gnwmhn kai dounai thn basileian autwn tw qhriw acri telesqhsontai oi logoi tou qeou

Latin Vulgate
17:17 Deus enim dedit in corda eorum ut faciant quod illi placitum est ut dent regnum suum bestiae donec consummentur verba Dei

King James Version
17:17 For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.

American Standard Version
17:17 For God did put in their hearts to do his mind, and to come to one mind, and to give their kingdom unto the beast, until the words of God should be accomplished.

Bible in Basic English
17:17 Because God has put it in their hearts to do his purpose, and to be of one mind, giving their kingdom to the beast, till the words of God have effect and are complete.

Darby's English Translation
17:17 for God has given to their hearts to do his mind, and to act with one mind, and to give their kingdom to the beast until the words of God shall be fulfilled.

Douay Rheims
17:17 For God hath given into their hearts to do that which pleaseth him: that they give their kingdom to the beast, till the words of God be fulfilled.

Noah Webster Bible
17:17 For God hath put in their hearts to fulfill his will, and to agree, and give their kingdom to the beast, until the words of God shall be fulfilled.

Weymouth New Testament
17:17 For God has put it into their hearts to carry out His purpose, and to carry out a common purpose and to give their kingdom to the Wild Beast until God's words have come to pass.

World English Bible
17:17 For God has put in their hearts to do what he has in mind, and to come to unity of mind, and to give their kingdom to the beast, until the words of God should be accomplished.

Young's Literal Translation
17:17 for God did give into their hearts to do its mind, and to make one mind, and to give their kingdom to the beast till the sayings of God may be complete,

18

Stephens 1550 Textus Receptus
kai h gunh hn eideV estin h poliV h megalh h ecousa basileian epi twn basilewn thV ghV

Scrivener 1894 Textus Receptus
kai h gunh hn eideV estin h poliV h megalh h ecousa basileian epi twn basilewn thV ghV

Byzantine Majority
kai h gunh hn eideV estin h poliV h megalh h ecousa basileian epi twn basilewn thV ghV

Alexandrian
kai h gunh hn eideV estin h poliV h megalh h ecousa basileian epi twn basilewn thV ghV

Hort and Westcott
kai h gunh hn eideV estin h poliV h megalh h ecousa basileian epi twn basilewn thV ghV

Latin Vulgate
17:18 et mulier quam vidisti est civitas magna quae habet regnum super reges terrae

King James Version
17:18 And the woman which thou sawest is that great city, which reigneth over the kings of the earth.

American Standard Version
17:18 And the woman whom thou sawest is the great city, which reigneth over the kings of the earth.

Bible in Basic English
17:18 And the woman whom you saw is the great town, which is ruling over the kings of the earth.

Darby's English Translation
17:18 And the woman which thou sawest is the great city, which has kingship over the kings of the earth.

Douay Rheims
17:18 And the woman which thou sawest, is the great city, which hath kingdom over the kings of the earth.

Noah Webster Bible
17:18 And the woman whom thou sawest is that great city, which reigneth over the kings of the earth.

Weymouth New Testament
17:18 And the woman whom you have seen is the great city which has kingly power over the kings of the earth."

World English Bible
17:18 The woman whom you saw is the great city, which reigns over the kings of the earth."

Young's Literal Translation
17:18 and the woman that thou didst see is the great city that is having reign over the kings of the land.`

Revelation 18


Revelation 18 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 17

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 18

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1

Stephens 1550 Textus Receptus
kai meta tauta eidon aggelon katabainonta ek tou ouranou econta exousian megalhn kai h gh efwtisqh ek thV doxhV autou

Scrivener 1894 Textus Receptus
kai meta tauta eidon allon aggelon katabainonta ek tou ouranou econta exousian megalhn kai h gh efwtisqh ek thV doxhV autou

Byzantine Majority
[kai] meta tauta eidon allon aggelon katabainonta ek tou ouranou econta exousian megalhn kai h gh efwtisqh ek thV doxhV autou

Alexandrian
meta tauta eidon allon aggelon katabainonta ek tou ouranou econta exousian megalhn kai h gh efwtisqh ek thV doxhV autou

Hort and Westcott
meta tauta eidon allon aggelon katabainonta ek tou ouranou econta exousian megalhn kai h gh efwtisqh ek thV doxhV autou

Latin Vulgate
18:1 et post haec vidi alium angelum descendentem de caelo habentem potestatem magnam et terra inluminata est a gloria eius

King James Version
18:1 And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.

American Standard Version
18:1 After these things I saw another angel coming down out of heaven, having great authority; and the earth was lightened with his glory.

Bible in Basic English
18:1 After these things I saw another angel coming down out of heaven, having great authority; and the earth was bright with his glory.

Darby's English Translation
18:1 After these things I saw another angel descending out of the heaven, having great authority: and the earth was lightened with his glory.

Douay Rheims
18:1 And after these things, I saw another angel come down from heaven, having great power: and the earth was enlightened with his glory.

Noah Webster Bible
18:1 And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.

Weymouth New Testament
18:1 After these things I saw another angel coming down from Heaven, armed with great power. The earth shone with his splendor,

World English Bible
18:1 After these things, I saw another angel coming down out of the sky, having great authority. The earth was illuminated with his glory.

Young's Literal Translation
18:1 And after these things I saw another messenger coming down out of the heaven, having great authority, and the earth was lightened from his glory,

2

Stephens 1550 Textus Receptus
kai ekraxen en iscui fwnh megalh legwn epesen epesen babulwn h megalh kai egeneto katoikhthrion daimonwn kai fulakh pantoV pneumatoV akaqartou kai fulakh pantoV orneou akaqartou kai memishmenou

Scrivener 1894 Textus Receptus
kai ekraxen en iscui fwnh megalh legwn epesen epesen babulwn h megalh kai egeneto katoikhthrion daimonwn kai fulakh pantoV pneumatoV akaqartou kai fulakh pantoV orneou akaqartou kai memishmenou

Byzantine Majority
kai ekraxen [en] iscura fwnh legwn [epesen] epese babulwn h megalh kai egeneto katoikhthrion daimonwn kai fulakh pantoV pneumatoV akaqartou kai fulakh pantoV orneou akaqartou kai memishmenou

Alexandrian
kai ekraxen en iscura fwnh legwn epesen epesen babulwn h megalh kai egeneto katoikhthrion daimoniwn kai fulakh pantoV pneumatoV akaqartou kai fulakh pantoV orneou akaqartou [kai fulakh pantos qhriou akaqartou] kai memishmenou

Hort and Westcott
kai ekraxen en iscura fwnh legwn epesen epesen babulwn h megalh kai egeneto katoikhthrion daimoniwn kai fulakh pantoV pneumatoV akaqartou kai fulakh pantoV orneou akaqartou kai memishmenou

Latin Vulgate
18:2 et exclamavit in forti voce dicens cecidit cecidit Babylon magna et facta est habitatio daemoniorum et custodia omnis spiritus inmundi et custodia omnis volucris inmundae

King James Version
18:2 And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.

American Standard Version
18:2 And he cried with a mighty voice, saying, Fallen, fallen is Babylon the great, and is become a habitation of demons, and a hold of every unclean spirit, and a hold of every unclean and hateful bird.

Bible in Basic English
18:2 And he gave a loud cry, saying, Babylon the great has come down from her high place, she has come to destruction and has become a place of evil spirits, and of every unclean spirit, and a hole for every unclean and hated bird.

Darby's English Translation
18:2 And he cried with a strong voice, saying, Great Babylon has fallen, has fallen, and has become the habitation of demons, and a hold of every unclean spirit, and a hold of every unclean and hated bird;

Douay Rheims
18:2 And he cried out with a strong voice, saying: Babylon the great is fallen, is fallen; and is become the habitation of devils, and the hold of every unclean spirit, and the hold of every unclean and hateful bird:

Noah Webster Bible
18:2 And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of demons, and the hold of every foul spirit, and a cage of every unclean and hateful bird.

Weymouth New Testament
18:2 and with a mighty voice he cried out, saying, "Great Babylon has fallen, has fallen, and has become a home for demons and a stronghold for every kind of foul spirit and for every kind of foul and hateful bird.

World English Bible
18:2 He cried with a mighty voice, saying, "Fallen, fallen is Babylon the great, and has become a habitation of demons, and a prison of every unclean spirit, and a prison of every unclean and hateful bird!

Young's Literal Translation
18:2 and he did cry in might -- a great voice, saying, `Fall, fall did Babylon the great, and she became a habitation of demons, and a hold of every unclean spirit, and a hold of every unclean and hateful bird,

3

Stephens 1550 Textus Receptus
oti ek tou oinou tou qumou thV porneiaV authV pepwken panta ta eqnh kai oi basileiV thV ghV met authV eporneusan kai oi emporoi thV ghV ek thV dunamewV tou strhnouV authV eplouthsan

Scrivener 1894 Textus Receptus
oti ek tou oinou tou qumou thV porneiaV authV pepwken panta ta eqnh kai oi basileiV thV ghV met authV eporneusan kai oi emporoi thV ghV ek thV dunamewV tou strhnouV authV eplouthsan

Byzantine Majority
oti ek tou oinou tou qumou thV porneiaV authV peptwkasi panta ta eqnh kai oi basileiV thV ghV met authV eporneusan kai oi emporoi thV ghV ek thV dunamewV tou strhnouV authV eplouthsan

Alexandrian
oti ek tou oinou tou qumou thV porneiaV authV pepwkan panta ta eqnh kai oi basileiV thV ghV met authV eporneusan kai oi emporoi thV ghV ek thV dunamewV tou strhnouV authV eplouthsan

Hort and Westcott
oti ek tou oinou tou qumou thV porneiaV authV peptwkan panta ta eqnh kai oi basileiV thV ghV met authV eporneusan kai oi emporoi thV ghV ek thV dunamewV tou strhnouV authV eplouthsan

Latin Vulgate
18:3 quia de ira fornicationis eius biberunt omnes gentes et reges terrae cum illa fornicati sunt et mercatores terrae de virtute deliciarum eius divites facti sunt

King James Version
18:3 For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.

American Standard Version
18:3 For by the wine of the wrath of her fornication all the nations are fallen; and the kings of the earth committed fornication with her, and the merchants of the earth waxed rich by the power of her wantonness.

Bible in Basic English
18:3 For through the wine of the wrath of her evil desires all the nations have come to destruction; and the kings of the earth made themselves unclean with her, and the traders of the earth had their wealth increased by the power of her evil ways.

Darby's English Translation
18:3 because all the nations have drunk of the wine of the fury of her fornication; and the kings of the earth have committed fornication with her, and the merchants of the earth have been enriched through the might of her luxury.

Douay Rheims
18:3 Because all nations have drunk of the wine of the wrath of her fornication; and the kings of the earth have committed fornication with her; and the merchants of the earth have been made rich by the power of her delicacies.

Noah Webster Bible
18:3 For all nations have drank of the wine of the wrath of her lewdness, and the kings of the earth have committed lewd deeds with her, and the merchants of the earth have become rich through the abundance of her delicacies.

Weymouth New Testament
18:3 For all the nations have drunk the wine of the anger provoked by her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth have grown rich through her excessive luxury."

World English Bible
18:3 For all the nations have drunk of the wine of the wrath of her sexual immorality, the kings of the earth committed sexual immorality with her, and the merchants of the earth grew rich from the abundance of her luxury."

Young's Literal Translation
18:3 because of the wine of the wrath of her whoredom have all the nations drunk, and the kings of the earth with her did commit whoredom, and merchants of the earth from the power of her revel were made rich.

4

Stephens 1550 Textus Receptus
kai hkousa allhn fwnhn ek tou ouranou legousan exelqete ex auths o laoV mou ina mh sugkoinwnhshte taiV amartiaiV authV kai ina mh labhte ek twn plhgwn authV

Scrivener 1894 Textus Receptus
kai hkousa allhn fwnhn ek tou ouranou legousan exelqete ex auths o laoV mou ina mh sugkoinwnhshte taiV amartiaiV authV kai ina mh labhte ek twn plhgwn authV

Byzantine Majority
kai hkousa allhn fwnhn ek tou ouranou legousan exelqe ex auths o laoV mou ina mh sugkoinwnhshte taiV amartiaiV authV kai ek twn plhgwn authV ina mh labhte

Alexandrian
kai hkousa allhn fwnhn ek tou ouranou legousan exelqate o laoV mou ex auths ina mh sugkoinwnhshte taiV amartiaiV authV kai ek twn plhgwn authV ina mh labhte

Hort and Westcott
kai hkousa allhn fwnhn ek tou ouranou legousan exelqate o laoV mou ex authV ina mh sugkoinwnhshte taiV amartiaiV authV kai ek twn plhgwn authV ina mh labhte

Latin Vulgate
18:4 et audivi aliam vocem de caelo dicentem exite de illa populus meus ut ne participes sitis delictorum eius et de plagis eius non accipiatis

King James Version
18:4 And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.

American Standard Version
18:4 And I heard another voice from heaven, saying, Come forth, my people, out of her, that ye have no fellowship with her sins, and that ye receive not of her plagues:

Bible in Basic English
18:4 And another voice from heaven came to my ears, saying, Come out of her, my people, so that you may have no part in her sins and in her punishments.

Darby's English Translation
18:4 And I heard another voice out of the heaven saying, Come out of her, my people, that ye have not fellowship in her sins, and that ye do not receive of her plagues:

Douay Rheims
18:4 And I heard another voice from heaven, saying: Go out from her, my people; that you be not partakers of her sins, and that you receive not of her plagues.

Noah Webster Bible
18:4 And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.

Weymouth New Testament
18:4 Then I heard another voice from Heaven, which said, "Come out of her, My people, that you may not become partakers in her sins, nor receive a share of her plagues.

World English Bible
18:4 I heard another voice from heaven, saying, "Come forth, my people, out of her, that you have no participation her sins, and that you don`t receive of her plagues,

Young's Literal Translation
18:4 And I heard another voice out of the heaven, saying, `Come forth out of her, My people, that ye may not partake with her sins, and that ye may not receive of her plagues,

5

Stephens 1550 Textus Receptus
oti hkolouqhsan authV ai amartiai acri tou ouranou kai emnhmoneusen o qeoV ta adikhmata authV

Scrivener 1894 Textus Receptus
oti ekollhqhsan authV ai amartiai acri tou ouranou kai emnhmoneusen o qeoV ta adikhmata authV

Byzantine Majority
oti ekollhqhsan authV ai amartiai acri tou ouranou kai emnhmoneusen o qeoV ta adikhmata authV

Alexandrian
oti ekollhqhsan authV ai amartiai acri tou ouranou kai emnhmoneusen o qeoV ta adikhmata authV

Hort and Westcott
oti ekollhqhsan authV ai amartiai acri tou ouranou kai emnhmoneusen o qeoV ta adikhmata authV

Latin Vulgate
18:5 quoniam pervenerunt peccata eius usque ad caelum et recordatus est Deus iniquitatum eius

King James Version
18:5 For her sins have reached unto heaven, and God hath remembered her iniquities.

American Standard Version
18:5 for her sins have reached even unto heaven, and God hath remembered her iniquities.

Bible in Basic English
18:5 For her sins have gone up even to heaven, and God has taken note of her evil-doing.

Darby's English Translation
18:5 for her sins have been heaped on one another up to the heaven, and God has remembered her unrighteousnesses.

Douay Rheims
18:5 For her sins have reached unto heaven, and the Lord hath remembered her iniquities.

Noah Webster Bible
18:5 For her sins have reached to heaven, and God hath remembered her iniquities.

Weymouth New Testament
18:5 For her sins are piled up to the sky, and God has called to mind her unrighteous deeds.

World English Bible
18:5 for her sins have reached to the sky, and God has remembered her iniquities.

Young's Literal Translation
18:5 because her sins did follow -- unto the heaven, and God did remember her unrighteousness.

6

Stephens 1550 Textus Receptus
apodote auth wV kai auth apedwken umin kai diplwsate auth dipla kata ta erga authV en tw pothriw w ekerasen kerasate auth diploun

Scrivener 1894 Textus Receptus
apodote auth wV kai auth apedwken umin kai diplwsate auth dipla kata ta erga authV en tw pothriw w ekerasen kerasate auth diploun

Byzantine Majority
apodote auth wV kai auth apedwken [umin] kai diplwsate auth dipla kata ta erga authV en tw pothriw w ekerase kerasate auth diploun

Alexandrian
apodote auth wV kai auth apedwken kai diplwsate ta dipla kata ta erga authV en tw pothriw w ekerasen kerasate auth diploun

Hort and Westcott
apodote auth wV kai auth apedwken kai diplwsate ta dipla kata ta erga authV en tw pothriw w ekerasen kerasate auth diploun

Latin Vulgate
18:6 reddite illi sicut ipsa reddidit et duplicate duplicia secundum opera eius in poculo quo miscuit miscite illi duplum

King James Version
18:6 Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.

American Standard Version
18:6 Render unto her even as she rendered, and double unto her the double according to her works: in the cup which she mingled, mingle unto her double.

Bible in Basic English
18:6 Give to her as she gave, even an increased reward for her works; in the cup which was mixed by her, let there be mixed as much again for herself.

Darby's English Translation
18:6 Recompense her even as she has recompensed; and double to her double, according to her works. In the cup which she has mixed, mix to her double.

Douay Rheims
18:6 Render to her as she also hath rendered to you; and double unto her double according to her works: in the cup wherein she hath mingled, mingle ye double unto her.

Noah Webster Bible
18:6 Reward her even as she rewarded you, and double to her double according to her works: in the cup which she hath filled, fill to her double.

Weymouth New Testament
18:6 Give back to her as she has given; repay her in accordance with her doings, twice as much; in the bowl that she has mixed, mix twice as much for her.

World English Bible
18:6 Return to her just as she returned, and double to her the double according to her works. In the cup which she mixed, mix to her double.

Young's Literal Translation
18:6 Render to her as also she did render to you, and double to her doubles according to her works; in the cup that she did mingle mingle to her double.

7

Stephens 1550 Textus Receptus
osa edoxasen eauthn kai estrhniasen tosouton dote auth basanismon kai penqoV oti en th kardia authV legei kaqhmai basilissa kai chra ouk eimi kai penqoV ou mh idw

Scrivener 1894 Textus Receptus
osa edoxasen eauthn kai estrhniasen tosouton dote auth basanismon kai penqoV oti en th kardia authV legei kaqhmai basilissa kai chra ouk eimi kai penqoV ou mh idw

Byzantine Majority
osa edoxasen eauthn kai estrhniase tosouton dote auth basanismon kai penqoV oti en th kardia authV legei oti kaqhmai basilissa kai chra ouk eimi kai penqoV ou mh idw

Alexandrian
osa edoxasen authn kai estrhniasen tosouton dote auth basanismon kai penqoV oti en th kardia authV legei oti kaqhmai basilissa kai chra ouk eimi kai penqoV ou mh idw

Hort and Westcott
osa edoxasen authn kai estrhniasen tosouton dote auth basanismon kai penqoV oti en th kardia authV legei oti kaqhmai basilissa kai chra ouk eimi kai penqoV ou mh idw

Latin Vulgate
18:7 quantum glorificavit se et in deliciis fuit tantum date illi tormentum et luctum quia in corde suo dicit sedeo regina et vidua non sum et luctum non videbo

King James Version
18:7 How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.

American Standard Version
18:7 How much soever she glorified herself, and waxed wanton, so much give her of torment and mourning: for she saith in her heart, I sit a queen, and am no widow, and shall in no wise see mourning.

Bible in Basic English
18:7 As she gave glory to herself, and became more evil in her ways, in the same measure give her pain and weeping: for she says in her heart, I am seated here a queen, and am no widow, and will in no way see sorrow.

Darby's English Translation
18:7 So much as she has glorified herself and lived luxuriously, so much torment and grief give to her. Because she says in her heart, I sit a queen, and I am not a widow; and I shall in no wise see grief:

Douay Rheims
18:7 As much as she hath glorified herself, and lived in delicacies, so much torment and sorrow give ye to her; because she saith in her heart: I sit a queen, and am no widow; and sorrow I shall not see.

Noah Webster Bible
18:7 How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.

Weymouth New Testament
18:7 She has freely glorified herself and revelled in luxury; equally freely administer torment to her, and woe. For in her heart she boasts, saying, `I sit enthroned as Queen: no widow am I: I shall never know sorrow.'

World English Bible
18:7 However much she glorified herself, and grew wanton, so much give her of torment and mourning. For she says in her heart, `I sit a queen, and am no widow, and will in no way see mourning.`

Young's Literal Translation
18:7 `As much as she did glorify herself and did revel, so much torment and sorrow give to her, because in her heart she saith, I sit a queen, and a widow I am not, and sorrow I shall not see;

8

Stephens 1550 Textus Receptus
dia touto en mia hmera hxousin ai plhgai authV qanatoV kai penqoV kai limoV kai en puri katakauqhsetai oti iscuroV kurioV o qeoV o krinwn authn

Scrivener 1894 Textus Receptus
dia touto en mia hmera hxousin ai plhgai authV qanatoV kai penqoV kai limoV kai en puri katakauqhsetai oti iscuroV kurioV o qeoV o krinwn authn

Byzantine Majority
dia touto en mia hmera hxousin ai plhgai authV qanatoV kai penqoV kai limoV kai en puri katakauqhsetai oti iscuroV kurioV o qeoV o krinas authn

Alexandrian
dia touto en mia hmera hxousin ai plhgai authV qanatoV kai penqoV kai limoV kai en puri katakauqhsetai oti iscuroV kurioV o qeoV o krinas authn

Hort and Westcott
dia touto en mia hmera hxousin ai plhgai authV qanatoV kai penqoV kai limoV kai en puri katakauqhsetai oti iscuroV kurioV o qeoV o krinaV authn

Latin Vulgate
18:8 ideo in una die venient plagae eius mors et luctus et fames et igni conburetur quia fortis est Deus qui iudicavit illam

King James Version
18:8 Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong [is] the Lord God who judgeth her.

American Standard Version
18:8 Therefore in one day shall her plagues come, death, and mourning, and famine; and she shall be utterly burned with fire; for strong is the Lord God who judged her.

Bible in Basic English
18:8 For this reason in one day will her troubles come, death and sorrow and need of food; and she will be completely burned with fire; for strong is the Lord God who is her judge.

Darby's English Translation
18:8 for this reason in one day shall her plagues come, death and grief and famine, and she shall be burnt with fire; for strong is the Lord God who has judged her.

Douay Rheims
18:8 Therefore shall her plagues come in one day, death, and mourning, and famine, and she shall be burnt with the fire; because God is strong, who shall judge her.

Noah Webster Bible
18:8 Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.

Weymouth New Testament
18:8 "For this reason calamities shall come thick upon her on a single day--death and sorrow and famine--and she shall be burned to the ground. For strong is the Lord God who has judged her.

World English Bible
18:8 Therefore in one day her plagues will come: death, mourning, and famine; and she will be utterly burned with fire; for the Lord God who has judged her is strong.

Young's Literal Translation
18:8 because of this, in one day, shall come her plagues, death, and sorrow, and famine; and in fire she shall be utterly burned, because strong is the Lord God who is judging her;

9

Stephens 1550 Textus Receptus
kai klausontai authn kai koyontai ep auth oi basileiV thV ghV oi met authV porneusanteV kai strhniasanteV otan blepwsin ton kapnon thV purwsewV authV

Scrivener 1894 Textus Receptus
kai klausontai authn kai koyontai ep auth oi basileiV thV ghV oi met authV porneusanteV kai strhniasanteV otan blepwsin ton kapnon thV purwsewV authV

Byzantine Majority
kai klausousi kai koyontai ep authn oi basileiV thV ghV oi met authV porneusanteV kai strhniasanteV otan blepwsi ton kapnon thV purwsewV authV

Alexandrian
kai klausousin kai koyontai ep authn oi basileiV thV ghV oi met authV porneusanteV kai strhniasanteV otan blepwsin ton kapnon thV purwsewV authV

Hort and Westcott
kai klausousin kai koyontai ep authn oi basileiV thV ghV oi met authV porneusanteV kai strhniasanteV otan blepwsin ton kapnon thV purwsewV authV

Latin Vulgate
18:9 et flebunt et plangent se super illam reges terrae qui cum illa fornicati sunt et in deliciis vixerunt cum viderint fumum incendii eius

King James Version
18:9 And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,

American Standard Version
18:9 And the kings of the earth, who committed fornication and lived wantonly with her, shall weep and wail over her, when they look upon the smoke of her burning,

Bible in Basic English
18:9 And the kings of the earth, who made themselves unclean with her, and in her company gave themselves up to evil, will be weeping and crying over her, when they see the smoke of her burning,

Darby's English Translation
18:9 And the kings of the earth, who have committed fornication, and lived luxuriously with her, shall weep and wail over her, when they see the smoke of her burning,

Douay Rheims
18:9 And the kings of the earth, who have committed fornication, and lived in delicacies with her, shall weep, and bewail themselves over her, when they shall see the smoke of her burning:

Noah Webster Bible
18:9 And the kings of the earth, who have committed lewdness and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,

Weymouth New Testament
18:9 The kings of the earth who have committed fornication with her, and have revelled in luxury, shall weep aloud and lament over her when they see the smoke of her burning,

World English Bible
18:9 The kings of the earth, who committed sexual immorality and lived wantonly with her, will weep and wail over her, when they look at the smoke of her burning,

Young's Literal Translation
18:9 and weep over her, and smite themselves for her, shall the kings of the earth, who with her did commit whoredom and did revel, when they may see the smoke of her burning,

10

Stephens 1550 Textus Receptus
apo makroqen esthkoteV dia ton fobon tou basanismou authV legonteV ouai ouai h poliV h megalh babulwn h poliV h iscura oti en mia wra hlqen h krisiV sou

Scrivener 1894 Textus Receptus
apo makroqen esthkoteV dia ton fobon tou basanismou authV legonteV ouai ouai h poliV h megalh babulwn h poliV h iscura oti en mia wra hlqen h krisiV sou

Byzantine Majority
apo makroqen esthkoteV dia ton fobon tou basanismou authV legonteV ouai ouai h poliV h megalh babulwn h poliV h iscura oti mia wra hlqen h krisiV sou

Alexandrian
apo makroqen esthkoteV dia ton fobon tou basanismou authV legonteV ouai ouai h poliV h megalh babulwn h poliV h iscura oti mia wra hlqen h krisiV sou

Hort and Westcott
apo makroqen esthkoteV dia ton fobon tou basanismou authV legonteV ouai ouai h poliV h megalh babulwn h poliV h iscura oti mia wra hlqen h krisiV sou

Latin Vulgate
18:10 longe stantes propter timorem tormentorum eius dicentes vae vae civitas illa magna Babylon civitas illa fortis quoniam una hora venit iudicium tuum

King James Version
18:10 Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come.

American Standard Version
18:10 standing afar off for the fear of her torment, saying, Woe, woe, the great city, Babylon, the strong city! for in one hour is thy judgment come.

Bible in Basic English
18:10 Watching from far away, for fear of her punishment, saying, Sorrow, sorrow for Babylon, the great town, the strong town! for in one hour you have been judged.

Darby's English Translation
18:10 standing afar off, through fear of her torment, saying, Woe, woe, the great city, Babylon, the strong city! for in one hour thy judgment is come.

Douay Rheims
18:10 Standing afar off for fear of her torments, saying: Alas! alas! that great city Babylon, that mighty city: for in one hour is thy judgment come.

Noah Webster Bible
18:10 Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come.

Weymouth New Testament
18:10 while they stand afar off because of their terror at her heavy punishment, and say, `Alas, alas, thou great city, O Babylon, the mighty city! For in one short hour thy doom has come!'

World English Bible
18:10 standing far away for the fear of her torment, saying, `Woe, woe, the great city, Babylon, the strong city! For your judgment has come in one hour.`

Young's Literal Translation
18:10 from afar having stood because of the fear of her torment, saying, Wo, wo, the great city! Babylon, the strong city! because in one hour did come thy judgment.

11

Stephens 1550 Textus Receptus
kai oi emporoi thV ghV klaiousin kai penqousin ep auth oti ton gomon autwn oudeiV agorazei ouketi

Scrivener 1894 Textus Receptus
kai oi emporoi thV ghV klaiousin kai penqousin ep auth oti ton gomon autwn oudeiV agorazei ouketi

Byzantine Majority
kai oi emporoi thV ghV klausousi kai penqhsousin ep auth oti ton gomon autwn oudeiV agorazei ouketi

Alexandrian
kai oi emporoi thV ghV klaiousin kai penqousin ep authn oti ton gomon autwn oudeiV agorazei ouketi

Hort and Westcott
kai oi emporoi thV ghV klaiousin kai penqousin ep authn oti ton gomon autwn oudeiV agorazei ouketi

Latin Vulgate
18:11 et negotiatores terrae flebunt et lugebunt super illam quoniam merces eorum nemo emet amplius

King James Version
18:11 And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:

American Standard Version
18:11 And the merchants of the earth weep and mourn over her, for no man buyeth their merchandise any more;

Bible in Basic English
18:11 And the traders of the earth are weeping and crying over her, because no man has any more desire for their goods,

Darby's English Translation
18:11 And the merchants of the earth weep and grieve over her, because no one buys their lading any more;

Douay Rheims
18:11 And the merchants of the earth shall weep, and mourn over her: for no man shall buy their merchandise any more.

Noah Webster Bible
18:11 And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:

Weymouth New Testament
18:11 And the merchants of the earth weep aloud and lament over her, because now there is no sale for their cargoes--

World English Bible
18:11 The merchants of the earth weep and mourn over her, for no one buys their merchandise any more;

Young's Literal Translation
18:11 `And the merchants of the earth shall weep and sorrow over her, because their lading no one doth buy any more;

12

Stephens 1550 Textus Receptus
gomon crusou kai argurou kai liqou timiou kai margaritou kai bussou kai porfuras kai shrikou kai kokkinou kai pan xulon quinon kai pan skeuoV elefantinon kai pan skeuoV ek xulou timiwtatou kai calkou kai sidhrou kai marmarou

Scrivener 1894 Textus Receptus
gomon crusou kai argurou kai liqou timiou kai margaritou kai bussou kai porfuras kai shrikou kai kokkinou kai pan xulon quinon kai pan skeuoV elefantinon kai pan skeuoV ek xulou timiwtatou kai calkou kai sidhrou kai marmarou

Byzantine Majority
gomon crusou kai argurou kai liqou timiou kai margaritou kai bussinou kai porfurou kai shrikou kai kokkinou kai pan xulon quinon kai pan skeuoV elefantinon kai pan skeuoV ek xulou timiwtatou kai calkou kai sidhrou kai marmarou

Alexandrian
gomon crusou kai argurou kai liqou timiou kai margaritwn kai bussinou kai porfuras kai sirikou kai kokkinou kai pan xulon quinon kai pan skeuoV elefantinon kai pan skeuoV ek xulou timiwtatou kai calkou kai sidhrou kai marmarou

Hort and Westcott
gomon crusou kai argurou kai liqou timiou kai margaritwn kai bussinou kai porfuraV kai sirikou kai kokkinou kai pan xulon quinon kai pan skeuoV elefantinon kai pan skeuoV ek xulou timiwtatou kai calkou kai sidhrou kai marmarou

Latin Vulgate
18:12 mercem auri et argenti et lapidis pretiosi et margaritis et byssi et purpurae et serici et cocci et omne lignum thyinum et omnia vasa eboris et omnia vasa de lapide pretioso et aeramento et ferro et marmore

King James Version
18:12 The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,

American Standard Version
18:12 merchandise of gold, and silver, and precious stone, and pearls, and fine linen, and purple, and silk, and scarlet; and all thyine wood, and every vessel of ivory, and every vessel made of most precious wood, and of brass, and iron, and marble;

Bible in Basic English
18:12 Gold, and silver, and stones of great price, and jewels, and delicate linen, and robes of purple and silk and red; and perfumed wood, and every vessel of ivory, and every vessel made of fair wood, and of brass, and iron, and stone;

Darby's English Translation
18:12 lading of gold, and silver, and precious stones, and pearl, and fine linen, and purple, and silk, and scarlet dye, and all thyine wood, and every article in ivory, and every article in most precious wood, and in brass, and in iron, and in marble,

Douay Rheims
18:12 Merchandise of gold and silver, and precious stones; and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner of vessels of ivory, and all manner of vessels of precious stone, and of brass, and of iron, and of marble,

Noah Webster Bible
18:12 The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all vessels of ivory, and all vessels of most precious wood, and of brass, and iron, and marble,

Weymouth New Testament
18:12 cargoes of gold and silver, of jewels and pearls, of fine linen, purple and silk, and of scarlet stuff; all kinds of rare woods, and all kinds of goods in ivory and in very costly wood, in bronze, steel and marble.

World English Bible
18:12 merchandise of gold, silver, precious stones, pearls, fine linen, purple, silk, scarlet, all expensive wood, every vessel of ivory, every vessel made of most precious wood, and of brass, and iron, and marble;

Young's Literal Translation
18:12 lading of gold, and silver, and precious stone, and pearl, and fine linen, and purple, and silk, and scarlet, and all thyne wood, and every vessel of ivory, and every vessel of most precious wood, and brass, and iron, and marble,

13

Stephens 1550 Textus Receptus
kai kinamwmon kai qumiamata kai muron kai libanon kai oinon kai elaion kai semidalin kai siton kai kthnh kai probata kai ippwn kai redwn kai swmatwn kai yucaV anqrwpwn

Scrivener 1894 Textus Receptus
kai kinamwmon kai qumiamata kai muron kai libanon kai oinon kai elaion kai semidalin kai siton kai kthnh kai probata kai ippwn kai redwn kai swmatwn kai yucaV anqrwpwn

Byzantine Majority
kai kinamwmon kai qumiamata kai muron kai libanon kai oinon kai elaion kai semidalin kai siton kai probata kai kthnh kai ippwn kai raidwn kai swmatwn kai yucaV anqrwpwn

Alexandrian
kai kinnamwmon kai amwmon kai qumiamata kai muron kai libanon kai oinon kai elaion kai semidalin kai siton kai kthnh kai probata kai ippwn kai redwn kai swmatwn kai yucaV anqrwpwn

Hort and Westcott
kai kinnamwmon kai amwmon kai qumiamata kai muron kai libanon kai oinon kai elaion kai semidalin kai siton kai kthnh kai probata kai ippwn kai redwn kai swmatwn kai yucaV anqrwpwn

Latin Vulgate
18:13 et cinnamomum et amomum et odoramentorum et unguenti et turis et vini et olei et similae et tritici et iumentorum et ovium et equorum et raedarum et mancipiorum et animarum hominum

King James Version
18:13 And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.

American Standard Version
18:13 and cinnamon, and spice, and incense, and ointment, and frankincense, and wine, and oil, and fine flour, and wheat, and cattle, and sheep; and merchandise of horses and chariots and slaves; and souls of men.

Bible in Basic English
18:13 And sweet-smelling plants, and perfumes, and wine, and oil, and well crushed grain, and cattle and sheep; and horses and carriages and servants; and souls of men.

Darby's English Translation
18:13 and cinnamon, and amomum, and incense, and unguent, and frankincense, and wine, and oil, and fine flour, and wheat, and cattle, and sheep, and of horses, and of chariots, and of bodies, and souls of men.

Douay Rheims
18:13 And cinnamon, and odours, and ointment, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.

Noah Webster Bible
18:13 And cinnamon, and odors, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.

Weymouth New Testament
18:13 Also cinnamon and amomum; odors to burn as incense or for perfume; frankincense, wine, oil; fine flour, wheat, cattle and sheep; horses and carriages and slaves; and the lives of men.

World English Bible
18:13 and cinnamon, spices, incense, ointment, frankincense, wine, oil, fine flour, wheat, cattle, and sheep; and merchandise of horses and chariots and slaves; and souls of men.

Young's Literal Translation
18:13 and cinnamon, and odours, and ointment, and frankincense, and wine, and oil, and fine flour, and wheat, and cattle, and sheep, and of horses, and of chariots, and of bodies and souls of men.

14

Stephens 1550 Textus Receptus
kai h opwra thV epiqumiaV thV yuchV sou aphlqen apo sou kai panta ta lipara kai ta lampra aphlqen apo sou kai ouketi ou mh eurhshs auta

Scrivener 1894 Textus Receptus
kai h opwra thV epiqumiaV thV yuchV sou aphlqen apo sou kai panta ta lipara kai ta lampra aphlqen apo sou kai ouketi ou mh eurhshs auta

Byzantine Majority
kai h opwra thV epiqumiaV thV yuchV sou aphlqen apo sou kai panta ta lipara kai ta lampra apwleto apo sou kai ouketi ou mh eurhs auta

Alexandrian
kai h opwra sou thV epiqumiaV thV yuchV aphlqen apo sou kai panta ta lipara kai ta lampra apwleto apo sou kai ouketi ou mh auta eurhsousin

Hort and Westcott
kai h opwra sou thV epiqumiaV thV yuchV aphlqen apo sou kai panta ta lipara kai ta lampra apwleto apo sou kai ouketi ou mh auta eurhsousin

Latin Vulgate
18:14 et poma tua desiderii animae discessit a te et omnia pinguia et clara perierunt a te et amplius illa iam non invenient

King James Version
18:14 And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.

American Standard Version
18:14 And the fruits which thy soul lusted after are gone from thee, and all things that were dainty and sumptuous are perished from thee, and men shall find them no more at all.

Bible in Basic English
18:14 And the fruit of your soul's desire has gone from you, and all things delicate and shining have come to an end and will never again be seen.

Darby's English Translation
18:14 And the ripe fruits which were the lust of thy soul have departed from thee, and all fair and splendid things have perished from thee, and they shall not find them any more at all.

Douay Rheims
18:14 And the fruits of the desire of thy soul are departed from thee, and all fat and goodly things are perished from thee, and they shall find them no more at all.

Noah Webster Bible
18:14 And the fruits that thy soul lusted after have departed from thee, and all things which were dainty and goodly have departed from thee, and thou shalt find them no more at all.

Weymouth New Testament
18:14 The dainties that thy soul longed for are gone from thee, and all thine elegance and splendor have perished, and never again shall they be found.

World English Bible
18:14 The fruits which your soul lusted after have been lost to you, and all things that were dainty and sumptuous have perished from you, and you will find them no more at all.

Young's Literal Translation
18:14 `And the fruits of the desire of thy soul did go away from thee, and all things -- the dainty and the bright -- did go away from thee, and no more at all mayest thou find them.

15

Stephens 1550 Textus Receptus
oi emporoi toutwn oi plouthsanteV ap authV apo makroqen sthsontai dia ton fobon tou basanismou authV klaionteV kai penqounteV

Scrivener 1894 Textus Receptus
oi emporoi toutwn oi plouthsanteV ap authV apo makroqen sthsontai dia ton fobon tou basanismou authV klaionteV kai penqounteV

Byzantine Majority
oi emporoi toutwn oi plouthsanteV ap authV apo makroqen sthsontai dia ton fobon tou basanismou authV klaionteV kai penqounteV

Alexandrian
oi emporoi toutwn oi plouthsanteV ap authV apo makroqen sthsontai dia ton fobon tou basanismou authV klaionteV kai penqounteV

Hort and Westcott
oi emporoi toutwn oi plouthsanteV ap authV apo makroqen sthsontai dia ton fobon tou basanismou authV klaionteV kai penqounteV

Latin Vulgate
18:15 mercatores horum qui divites facti sunt ab ea longe stabunt propter timorem tormentorum eius flentes ac lugentes

King James Version
18:15 The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,

American Standard Version
18:15 The merchants of these things, who were made rich by her, shall stand afar off for the fear of her torment, weeping and mourning;

Bible in Basic English
18:15 The traders in these things, by which their wealth was increased, will be watching far off for fear of her punishment, weeping and crying;

Darby's English Translation
18:15 The merchants of these things, who had been enriched through her, shall stand afar off through fear of her torment, weeping and grieving,

Douay Rheims
18:15 The merchants of these things, who were made rich, shall stand afar off from her, for fear of her torments, weeping and mourning.

Noah Webster Bible
18:15 The merchants of these things who were made rich by her, shall stand afar off, for the fear of her torment, weeping and wailing,

Weymouth New Testament
18:15 Those who traded in these things, who grew wealthy through her, will stand afar off, struck with terror at her punishment,

World English Bible
18:15 The merchants of these things, who were made rich by her, will stand far away for the fear of her torment, weeping and mourning;

Young's Literal Translation
18:15 The merchants of these things, who were made rich by her, far off shall stand because of the fear of her torment, weeping, and sorrowing,

16

Stephens 1550 Textus Receptus
kai legonteV ouai ouai h poliV h megalh h peribeblhmenh bussinon kai porfuroun kai kokkinon kai kecruswmenh en crusw kai liqw timiw kai margaritais

Scrivener 1894 Textus Receptus
kai legonteV ouai ouai h poliV h megalh h peribeblhmenh bussinon kai porfuroun kai kokkinon kai kecruswmenh en crusw kai liqw timiw kai margaritais

Byzantine Majority
kai legonteV ouai ouai h poliV h megalh h peribeblhmenh bussinon kai porfuroun kai kokkinon kai kecruswmenh crusiw kai liqw timiw kai margaritais

Alexandrian
legonteV ouai ouai h poliV h megalh h peribeblhmenh bussinon kai porfuroun kai kokkinon kai kecruswmenh [en] crusiw kai liqw timiw kai margarith

Hort and Westcott
legonteV ouai ouai h poliV h megalh h peribeblhmenh bussinon kai porfuroun kai kokkinon kai kecruswmenh en crusiw kai liqw timiw kai margarith

Latin Vulgate
18:16 et dicentes vae vae civitas illa magna quae amicta erat byssino et purpura et cocco et deaurata est auro et lapide pretioso et margaritis

King James Version
18:16 And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!

American Standard Version
18:16 saying, Woe, woe, the great city, she that was arrayed in fine linen and purple and scarlet, and decked with gold and precious stone and pearl!

Bible in Basic English
18:16 Saying, Sorrow, sorrow for the great town, she who was clothed in delicate linen, and purple, and red; with ornaments of gold and stones of great price and jewels!

Darby's English Translation
18:16 saying, Woe, woe, the great city, which was clothed with fine linen and purple and scarlet, and had ornaments of gold and precious stones and pearls!

Douay Rheims
18:16 And saying: Alas! alas! that great city, which was clothed with fine linen, and purple, and scarlet, and was gilt with gold, and precious stones, and pearls.

Noah Webster Bible
18:16 And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!

Weymouth New Testament
18:16 weeping aloud and sorrowing, and saying, `Alas, alas, for this great city, which was brilliantly arrayed in fine linen, and purple and scarlet stuff, and beautified with gold, jewels and pearls;

World English Bible
18:16 saying, `Woe, woe, the great city, she who was dressed in fine linen, purple, and scarlet, and decked with gold and precious stones and pearls!

Young's Literal Translation
18:16 and saying, Wo, wo, the great city, that was arrayed with fine linen, and purple, and scarlet, and gilded in gold, and precious stone, and pearls -- because in one hour so much riches were made waste!

17

Stephens 1550 Textus Receptus
oti mia wra hrhmwqh o tosoutoV ploutoV kai paV kubernhthV kai paV epi twn ploiwn o omilos kai nautai kai osoi thn qalassan ergazontai apo makroqen esthsan

Scrivener 1894 Textus Receptus
oti mia wra hrhmwqh o tosoutoV ploutoV kai paV kubernhthV kai paV epi twn ploiwn o omilos kai nautai kai osoi thn qalassan ergazontai apo makroqen esthsan

Byzantine Majority
oti mia wra hrhmwqh o tosoutoV ploutoV kai paV kubernhthV kai paV o epi topon plewn kai nautai kai osoi thn qalassan ergazontai apo makroqen esthsan

Alexandrian
oti mia wra hrhmwqh o tosoutoV ploutoV kai paV kubernhthV kai paV o epi topon plewn kai nautai kai osoi thn qalassan ergazontai apo makroqen esthsan

Hort and Westcott
oti mia wra hrhmwqh o tosoutoV ploutoV kai paV kubernhthV kai paV o epi topon plewn kai nautai kai osoi thn qalassan ergazontai apo makroqen esthsan

Latin Vulgate
18:17 quoniam una hora destitutae sunt tantae divitiae et omnis gubernator et omnis qui in locum navigat et nautae et qui maria operantur longe steterunt

King James Version
18:17 For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,

American Standard Version
18:17 for in an hour so great riches is made desolate. And every shipmaster, and every one that saileth any wither, and mariners, and as many as gain their living by sea, stood afar off,

Bible in Basic English
18:17 For in one hour such great wealth has come to nothing. And every shipmaster, and all who are sailing on the sea, and sailors and all who get their living by the sea, were watching from far away,

Darby's English Translation
18:17 for in one hour so great riches has been made desolate. And every steersman, and every one who sailed to any place, and sailors, and all who exercise their calling on the sea, stood afar off,

Douay Rheims
18:17 For in one hour are so great riches come to nought; and every shipmaster, and all that sail into the lake, and mariners, and as many as work in the sea, stood afar off.

Noah Webster Bible
18:17 For in one hour so great riches is come to naught. And every ship-master, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,

Weymouth New Testament
18:17 because in one short hour all this great wealth has been laid waste!' And every shipmaster and every passenger by sea and the crews and all who ply their trade on the sea,

World English Bible
18:17 For in an hour such great riches are made desolate.` Every shipmaster, and everyone who sails anywhere, and mariners, and as many as gain their living by sea, stood far away,

Young's Literal Translation
18:17 `And every shipmaster, and all the company upon the ships, and sailors, and as many as work the sea, far off stood,

18

Stephens 1550 Textus Receptus
kai ekrazon orwntes ton kapnon thV purwsewV authV legonteV tiV omoia th polei th megalh

Scrivener 1894 Textus Receptus
kai ekrazon orwntes ton kapnon thV purwsewV authV legonteV tiV omoia th polei th megalh

Byzantine Majority
kai ekrazon blepontes ton kapnon thV purwsewV authV legonteV tiV omoia th polei th megalh

Alexandrian
kai ekrazon blepontes ton kapnon thV purwsewV authV legonteV tiV omoia th polei th megalh

Hort and Westcott
kai ekraxan bleponteV ton kapnon thV purwsewV authV legonteV tiV omoia th polei th megalh

Latin Vulgate
18:18 et clamaverunt videntes locum incendii eius dicentes quae similis civitati huic magnae

King James Version
18:18 And cried when they saw the smoke of her burning, saying, What [city is] like unto this great city!

American Standard Version
18:18 and cried out as they looked upon the smoke of her burning, saying, What city is like the great city?

Bible in Basic English
18:18 And crying out when they saw the smoke of her burning, saying, What town is like the great town?

Darby's English Translation
18:18 and cried, seeing the smoke of her burning, saying, What city is like to the great city?

Douay Rheims
18:18 And cried, seeing the place of her burning, saying: What city is like to this great city?

Noah Webster Bible
18:18 And cried when they saw the smoke of her burning, saying, What city is like this great city!

Weymouth New Testament
18:18 stood afar off, and cried aloud when they saw the smoke of her burning. And they said, `What city is like this great city?'

World English Bible
18:18 and cried out as they looked at the smoke of her burning, saying, `What is like the great city?`

Young's Literal Translation
18:18 and were crying, seeing the smoke of her burning, saying, What city is like to the great city?

19

Stephens 1550 Textus Receptus
kai ebalon coun epi taV kefalaV autwn kai ekrazon klaionteV kai penqounteV legonteV ouai ouai h poliV h megalh en h eplouthsan panteV oi econteV ploia en th qalassh ek thV timiothtoV authV oti mia wra hrhmwqh

Scrivener 1894 Textus Receptus
kai ebalon coun epi taV kefalaV autwn kai ekrazon klaionteV kai penqounteV legonteV ouai ouai h poliV h megalh en h eplouthsan panteV oi econteV ploia en th qalassh ek thV timiothtoV authV oti mia wra hrhmwqh

Byzantine Majority
kai ebalon coun epi taV kefalaV autwn kai ekrazon klaionteV kai penqounteV kai legonteV ouai ouai h poliV h megalh en h eplouthsan panteV oi econteV ta ploia en th qalassh ek thV timiothtoV authV oti mia wra hrhmwqh

Alexandrian
kai ebalon coun epi taV kefalaV autwn kai ekrazon klaionteV kai penqounteV legonteV ouai ouai h poliV h megalh en h eplouthsan panteV oi econteV ta ploia en th qalassh ek thV timiothtoV authV oti mia wra hrhmwqh

Hort and Westcott
kai ebalon coun epi taV kefalaV autwn kai ekraxan klaionteV kai penqounteV legonteV ouai ouai h poliV h megalh en h eplouthsan panteV oi econteV ta ploia en th qalassh ek thV timiothtoV authV oti mia wra hrhmwqh

Latin Vulgate
18:19 et miserunt pulverem super capita sua et clamaverunt flentes et lugentes dicentes vae vae civitas magna in qua divites facti sunt omnes qui habent naves in mari de pretiis eius quoniam una hora desolata est

King James Version
18:19 And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.

American Standard Version
18:19 And they cast dust on their heads, and cried, weeping and mourning, saying, Woe, woe, the great city, wherein all that had their ships in the sea were made rich by reason of her costliness! for in one hour is she made desolate.

Bible in Basic English
18:19 And they put dust on their heads, and were sad, weeping and crying, and saying, Sorrow, sorrow for the great town, in which was increased the wealth of all who had their ships on the sea because of her great stores! for in one hour she is made waste.

Darby's English Translation
18:19 and cast dust upon their heads, and cried, weeping and grieving, saying, Woe, woe, the great city, in which all that had ships in the sea were enriched through her costliness! for in one hour she has been made desolate.

Douay Rheims
18:19 And they cast dust upon their heads, and cried, weeping and mourning, saying: Alas! alas! that great city, wherein all were made rich, that had ships at sea, by reason of her prices: for in one hour she is made desolate.

Noah Webster Bible
18:19 And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, in which were made rich all that had ships in the sea by reason of her opulence! for in one hour is she made desolate.

Weymouth New Testament
18:19 And they threw dust upon their heads, and cried out, weeping aloud and sorrowing. `Alas, alas,' they said, `for this great city, in which, through her vast wealth, the owners of all the ships on the sea have grown rich; because in one short hour she has been laid waste!'

World English Bible
18:19 They cast dust on their heads, and cried, weeping and mourning, saying, `Woe, woe, the great city, in which all who had their ships in the sea were made rich by reason of her great wealth!` For in one hour is she made desolate.

Young's Literal Translation
18:19 and they did cast dust upon their heads, and were crying out, weeping and sorrowing, saying, Wo, wo, the great city! in which were made rich all having ships in the sea, out of her costliness -- for in one hour was she made waste.

20

Stephens 1550 Textus Receptus
eufrainou ep authn ourane kai oi agioi apostoloi kai oi profhtai oti ekrinen o qeoV to krima umwn ex authV

Scrivener 1894 Textus Receptus
eufrainou ep authn ourane kai oi agioi apostoloi kai oi profhtai oti ekrinen o qeoV to krima umwn ex authV

Byzantine Majority
eufrainou ep auth ourane kai oi agioi kai oi apostoloi kai oi profhtai oti ekrinen o qeoV to krima umwn ex authV

Alexandrian
eufrainou ep auth ourane kai oi agioi kai oi apostoloi kai oi profhtai oti ekrinen o qeoV to krima umwn ex authV

Hort and Westcott
eufrainou ep auth ourane kai oi agioi kai oi apostoloi kai oi profhtai oti ekrinen o qeoV to krima umwn ex authV

Latin Vulgate
18:20 exulta super eam caelum et sancti et apostoli et prophetae quoniam iudicavit Deus iudicium vestrum de illa

King James Version
18:20 Rejoice over her, [thou] heaven, and [ye] holy apostles and prophets; for God hath avenged you on her.

American Standard Version
18:20 Rejoice over her, thou heaven, and ye saints, and ye apostles, and ye prophets; for God hath judged your judgment on her.

Bible in Basic English
18:20 Be glad over her, heaven, and you saints, and Apostles, and prophets; because she has been judged by God on your account.

Darby's English Translation
18:20 Rejoice over her, heaven, and ye saints and apostles and prophets; for God has judged your judgment upon her.

Douay Rheims
18:20 Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath judged your judgment on her.

Noah Webster Bible
18:20 Rejoice over her thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.

Weymouth New Testament
18:20 Rejoice over her, O Heaven, and you saints and Apostles and Prophets; for God has taken vengeance upon her because of you."

World English Bible
18:20 Rejoice over her, O heaven, you saints, you apostles, and you prophets; for God has judged your judgment on her."

Young's Literal Translation
18:20 `Be glad over her, O heaven, and ye holy apostles and prophets, because God did judge your judgment of her!`

21

Stephens 1550 Textus Receptus
kai hren eiV aggeloV iscuroV liqon wV mulon megan kai ebalen eiV thn qalassan legwn outwV ormhmati blhqhsetai babulwn h megalh poliV kai ou mh eureqh eti

Scrivener 1894 Textus Receptus
kai hren eiV aggeloV iscuroV liqon wV mulon megan kai ebalen eiV thn qalassan legwn outwV ormhmati blhqhsetai babulwn h megalh poliV kai ou mh eureqh eti

Byzantine Majority
kai hren eiV aggeloV iscuroV liqon wV mulon megan kai ebalen eiV thn qalassan legwn outwV ormhmati blhqhsetai babulwn h megalh poliV kai ou mh eureqh eti

Alexandrian
kai hren eiV aggeloV iscuroV liqon wV mulinon megan kai ebalen eiV thn qalassan legwn outwV ormhmati blhqhsetai babulwn h megalh poliV kai ou mh eureqh eti

Hort and Westcott
kai hren eiV aggeloV iscuroV liqon wV mulinon megan kai ebalen eiV thn qalassan legwn outwV ormhmati blhqhsetai babulwn h megalh poliV kai ou mh eureqh eti

Latin Vulgate
18:21 et sustulit unus angelus fortis lapidem quasi molarem magnum et misit in mare dicens hoc impetu mittetur Babylon magna illa civitas et ultra iam non invenietur

King James Version
18:21 And a mighty angel took up a stone like a great millstone, and cast [it] into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.

American Standard Version
18:21 And a strong angel took up a stone as it were a great millstone and cast it into the sea, saying, Thus with a mighty fall shall Babylon, the great city, be cast down, and shall be found no more at all.

Bible in Basic English
18:21 And a strong angel took up a stone like the great stone with which grain is crushed, and sent it into the sea, saying, So, with a great fall, will Babylon, the great town, come to destruction, and will not be seen any more at all.

Darby's English Translation
18:21 And a strong angel took up a stone, as a great millstone, and cast it into the sea, saying, Thus with violence shall Babylon the great city be cast down, and shall be found no more at all;

Douay Rheims
18:21 And a mighty angel took up a stone, as it were a great millstone, and cast it into the sea, saying: With such violence as this shall Babylon, that great city, be thrown down, and shall be found no more at all.

Noah Webster Bible
18:21 And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be no more found.

Weymouth New Testament
18:21 Then a single angel of great strength took a stone which resembled a huge millstone, and hurled it into the sea, saying, "So shall Babylon, that great city, be violently hurled down and never again be found.

World English Bible
18:21 A mighty angel took up a stone like a great millstone and cast it into the sea, saying, "Thus with violence will Babylon, the great city, be thrown down, and will be found no more at all.

Young's Literal Translation
18:21 And one strong messenger did take up a stone as a great millstone, and did cast it to the sea, saying, `Thus with violence shall Babylon be cast, the great city, and may not be found any more at all;

22

Stephens 1550 Textus Receptus
kai fwnh kiqarwdwn kai mousikwn kai aulhtwn kai salpistwn ou mh akousqh en soi eti kai paV tecnithV pashV tecnhV ou mh eureqh en soi eti kai fwnh mulou ou mh akousqh en soi eti

Scrivener 1894 Textus Receptus
kai fwnh kiqarwdwn kai mousikwn kai aulhtwn kai salpistwn ou mh akousqh en soi eti kai paV tecnithV pashV tecnhV ou mh eureqh en soi eti kai fwnh mulou ou mh akousqh en soi eti

Byzantine Majority
kai fwnh kiqarwdwn kai mousikwn kai aulhtwn kai salpistwn ou mh akousqh en soi eti kai paV tecnithV pashV tecnhV ou mh eureqh en soi eti kai fwnh mulou ou mh akousqh en soi eti

Alexandrian
kai fwnh kiqarwdwn kai mousikwn kai aulhtwn kai salpistwn ou mh akousqh en soi eti kai paV tecnithV pashV tecnhV ou mh eureqh en soi eti kai fwnh mulou ou mh akousqh en soi eti

Hort and Westcott
kai fwnh kiqarwdwn kai mousikwn kai aulhtwn kai salpistwn ou mh akousqh en soi eti kai paV tecnithV pashV tecnhV ou mh eureqh en soi eti kai fwnh mulou ou mh akousqh en soi eti

Latin Vulgate
18:22 et vox citharoedorum et musicorum et tibia canentium et tuba non audietur in te amplius et omnis artifex omnis artis non invenietur in te amplius et vox molae non audietur in te amplius

King James Version
18:22 And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft [he be], shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;

American Standard Version
18:22 And the voice of harpers and minstrels and flute-players and trumpeters shall be heard no more at all in thee; and no craftsman, of whatsoever craft, shall be found any more at all in thee; and the voice of a mill shall be heard no more at all in thee;

Bible in Basic English
18:22 And the voice of players and makers of music will never again be sounding in you: and no worker, expert in art, will ever again be living in you; and there will be no sound of the crushing of grain any more at all in you;

Darby's English Translation
18:22 and voice of harp-singers and musicians and flute-players and trumpeters shall not be heard any more at all in thee, and no artificer of any art shall be found any more at all in thee, and voice of millstone shall be heard no more at all in thee,

Douay Rheims
18:22 And the voice of harpers, and of musicians, and of them that play on the pipe, and on the trumpet, shall no more be heard at all in thee; and no craftsman of any art whatsoever shall be found any more at all in thee; and the sound of the mill shall be heard no more at all in thee;

Noah Webster Bible
18:22 And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be no more heard in thee; and no artificer, of whatever craft he be, shall be found any more in thee; and the sound of a millstone shall be no more heard in thee;

Weymouth New Testament
18:22 No harp or song, no flute or trumpet, shall ever again be heard in thee; no craftsman of any kind shall ever again be found in thee; nor shall the grinding of the mill ever again be heard in thee.

World English Bible
18:22 The voice of harpers and minstrels and flute players and trumpeters will be heard no more at all in you. No craftsman, of whatever craft, will be found any more at all in you. The sound of a mill will be heard no more at all in you.

Young's Literal Translation
18:22 and voice of harpers, and musicians, and pipers, and trumpeters, may not be heard at all in thee any more; and any artizan of any art may not be found at all in thee any more; and noise of a millstone may not be heard at all in thee any more;

23

Stephens 1550 Textus Receptus
kai fwV lucnou ou mh fanh en soi eti kai fwnh numfiou kai numfhV ou mh akousqh en soi eti oti oi emporoi sou hsan oi megistaneV thV ghV oti en th farmakeia sou eplanhqhsan panta ta eqnh

Scrivener 1894 Textus Receptus
kai fwV lucnou ou mh fanh en soi eti kai fwnh numfiou kai numfhV ou mh akousqh en soi eti oti oi emporoi sou hsan oi megistaneV thV ghV oti en th farmakeia sou eplanhqhsan panta ta eqnh

Byzantine Majority
kai fwV lucnou ou mh fanh en soi eti kai fwnh numfiou kai numfhV ou mh akousqh en soi eti oti oi emporoi sou hsan oi megistaneV thV ghV oti en th farmakeia sou eplanhqhsan panta ta eqnh

Alexandrian
kai fwV lucnou ou mh fanh en soi eti kai fwnh numfiou kai numfhV ou mh akousqh en soi eti oti oi emporoi sou hsan oi megistaneV thV ghV oti en th farmakeia sou eplanhqhsan panta ta eqnh

Hort and Westcott
kai fwV lucnou ou mh fanh en soi eti kai fwnh numfiou kai numfhV ou mh akousqh en soi eti oti oi emporoi sou hsan oi megistaneV thV ghV oti en th farmakeia sou eplanhqhsan panta ta eqnh

Latin Vulgate
18:23 et lux lucernae non lucebit tibi amplius et vox sponsi et sponsae non audietur adhuc in te quia mercatores tui erant principes terrae quia in veneficiis tuis erraverunt omnes gentes

King James Version
18:23 And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.

American Standard Version
18:23 and the light of a lamp shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the princes of the earth; for with thy sorcery were all the nations deceived.

Bible in Basic English
18:23 And never again will the shining of lights be seen in you; and the voice of the newly-married man and the bride will never again be sounding in you: for your traders were the lords of the earth, and by your evil powers were all the nations turned out of the right way.

Darby's English Translation
18:23 and light of lamp shall shine no more at all in thee, and voice of bridegroom and bride shall be heard no more at all in thee; for thy merchants were the great ones of the earth; for by thy sorcery have all the nations been deceived.

Douay Rheims
18:23 And the light of the lamp shall shine no more at all in thee; and the voice of the bridegroom and the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth, for all nations have been deceived by thy enchantments.

Noah Webster Bible
18:23 And the light of a candle shall shine no more in thee; and the voice of the bridegroom and of the bride shall be heard no more in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.

Weymouth New Testament
18:23 Never again shall the light of a lamp shine in thee, and never again shall the voice of a bridegroom or of a bride be heard in thee. For thy merchants were the great men of the earth, and with the magic which thou didst practise all nations were led astray.

World English Bible
18:23 The light of a lamp will shine no more at all in you. The voice of the bridegroom and of the bride will be heard no more at all in you; for your merchants were the princes of the earth; for with your sorcery all the nations were deceived.

Young's Literal Translation
18:23 and light of a lamp may not shine at all in thee any more; and voice of bridegroom and of bride may not be heard at all in thee any more; because thy merchants were the great ones of the earth, because in thy sorcery were all the nations led astray,

24

Stephens 1550 Textus Receptus
kai en auth aima profhtwn kai agiwn eureqh kai pantwn twn esfagmenwn epi thV ghV

Scrivener 1894 Textus Receptus
kai en auth aima profhtwn kai agiwn eureqh kai pantwn twn esfagmenwn epi thV ghV

Byzantine Majority
kai en auth aimata profhtwn kai agiwn eureqh kai pantwn twn esfagmenwn epi thV ghV

Alexandrian
kai en auth aima profhtwn kai agiwn eureqh kai pantwn twn esfagmenwn epi thV ghV

Hort and Westcott
kai en auth aima profhtwn kai agiwn eureqh kai pantwn twn esfagmenwn epi thV ghV

Latin Vulgate
18:24 et in ea sanguis prophetarum et sanctorum inventus est et omnium qui interfecti sunt in terra

King James Version
18:24 And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

American Standard Version
18:24 And in her was found the blood of prophets and of saints, and of all that have been slain upon the earth.

Bible in Basic English
18:24 And in her was seen the blood of prophets and of saints, and of all who have been put to death on the earth.

Darby's English Translation
18:24 And in her was found the blood of prophets and saints, and of all the slain upon the earth.

Douay Rheims
18:24 And in her was found the blood of prophets and of saints, and of all that were slain upon the earth.

Noah Webster Bible
18:24 And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.

Weymouth New Testament
18:24 And in her was found the blood of Prophets and of God's people and of all who had been put to death on the earth."

World English Bible
18:24 In her was found the blood of prophets and of saints, and of all who have been slain on the earth."

Young's Literal Translation
18:24 and in her blood of prophets and of saints was found, and of all those who have been slain on the earth.`

Revelation 19


Revelation 19 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 18

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 19

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

1

Stephens 1550 Textus Receptus
kai meta tauta hkousa fwnhn oclou pollou megalhn en tw ouranw legontos allhlouia h swthria kai h doxa kai h timh kai h dunamis kuriw tw qew hmwn

Scrivener 1894 Textus Receptus
kai meta tauta hkousa fwnhn oclou pollou megalhn en tw ouranw legontos allhlouia h swthria kai h doxa kai h timh kai h dunamis kuriw tw qew hmwn

Byzantine Majority
[kai] meta tauta hkousa ws fwnhn megalhn oclou pollou en tw ouranw legontwn allhlouia h swthria kai h dunamis kai h doxa tou qeou hmwn

Alexandrian
meta tauta hkousa ws fwnhn megalhn oclou pollou en tw ouranw legontwn allhlouia h swthria kai h doxa kai h dunamis tou qeou hmwn

Hort and Westcott
meta tauta hkousa wV fwnhn megalhn oclou pollou en tw ouranw legontwn allhlouia h swthria kai h doxa kai h dunamiV tou qeou hmwn

Latin Vulgate
19:1 post haec audivi quasi vocem magnam turbarum multarum in caelo dicentium alleluia salus et gloria et virtus Deo nostro est

King James Version
19:1 And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:

American Standard Version
19:1 After these things I heard as it were a great voice of a great multitude in heaven, saying, Hallelujah; Salvation, and glory, and power, belong to our God:

Bible in Basic English
19:1 After these things there came to my ears a sound like the voice of a great band of people in heaven, saying, Praise to the Lord; salvation and glory and power be to our God:

Darby's English Translation
19:1 After these things I heard as a loud voice of a great multitude in the heaven, saying, Hallelujah: the salvation and the glory and the power of our God:

Douay Rheims
19:1 After these things I heard as it were the voice of much people in heaven, saying: Alleluia. Salvation, and glory, and power is to our God.

Noah Webster Bible
19:1 And after these things I heard a great voice of many people in heaven, saying, Alleluia: Salvation, and glory, and honor, and power, to the Lord our God:

Weymouth New Testament
19:1 After this I seemed to hear the far-echoing voices of a great multitude in Heaven, who said, "Hallelujah! The salvation and the glory and the power belong to our God.

World English Bible
19:1 After these things I heard something like a loud voice of a great multitude in heaven, saying, "Hallelujah! Salvation, glory, and power belong to our God:

Young's Literal Translation
19:1 And after these things I heard a great voice of a great multitude in the heaven, saying, `Alleluia! the salvation, and the glory, and the honour, and the power, is to the Lord our God;

2

Stephens 1550 Textus Receptus
oti alhqinai kai dikaiai ai kriseiV autou oti ekrinen thn pornhn thn megalhn htiV efqeiren thn ghn en th porneia authV kai exedikhsen to aima twn doulwn autou ek ths ceiroV authV

Scrivener 1894 Textus Receptus
oti alhqinai kai dikaiai ai kriseiV autou oti ekrinen thn pornhn thn megalhn htiV efqeiren thn ghn en th porneia authV kai exedikhsen to aima twn doulwn autou ek ths ceiroV authV

Byzantine Majority
oti alhqinai kai dikaiai ai kriseiV autou oti ekrine thn pornhn thn megalhn htiV diefqeire thn ghn en th porneia authV kai exedikhse to aima twn doulwn autou ek [ths] ceiroV authV

Alexandrian
oti alhqinai kai dikaiai ai kriseiV autou oti ekrinen thn pornhn thn megalhn htiV efqeiren thn ghn en th porneia authV kai exedikhsen to aima twn doulwn autou ek ceiroV authV

Hort and Westcott
oti alhqinai kai dikaiai ai kriseiV autou oti ekrinen thn pornhn thn megalhn htiV efqeiren thn ghn en th porneia authV kai exedikhsen to aima twn doulwn autou ek ceiroV authV

Latin Vulgate
19:2 quia vera et iusta iudicia sunt eius quia iudicavit de meretrice magna quae corrupit terram in prostitutione sua et vindicavit sanguinem servorum suorum de manibus eius

King James Version
19:2 For true and righteous [are] his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.

American Standard Version
19:2 for true and righteous are his judgments; for he hath judged the great harlot, her that corrupted the earth with her fornication, and he hath avenged the blood of his servants at her hand.

Bible in Basic English
19:2 For true and upright are his decisions; for by him has the evil woman been judged, who made the earth unclean with the sins of her body; and he has given her punishment for the blood of his servants.

Darby's English Translation
19:2 for true and righteous are his judgments; for he has judged the great harlot which corrupted the earth with her fornication, and has avenged the blood of his bondmen at her hand.

Douay Rheims
19:2 For true and just are his judgments, who hath judged the great harlot which corrupted the earth with her fornication, and hath revenged the blood of his servants, at her hands.

Noah Webster Bible
19:2 For true and righteous are his judgments: for he hath judged the great harlot, who corrupted the earth with her lewdness, and hath avenged the blood of his servants at her hand.

Weymouth New Testament
19:2 True and just are His judgments, because He has judged the great Harlot who was corrupting the whole earth with her fornication, and He has taken vengeance for the blood of His bondservants which her hands have shed."

World English Bible
19:2 for true and righteous are his judgments. For he has judged the great prostitute, her who corrupted the earth with her sexual immorality, and he has avenged the blood of his servants at her hand."

Young's Literal Translation
19:2 because true and righteous are His judgments, because He did judge the great whore who did corrupt the earth in her whoredom, and He did avenge the blood of His servants at her hand;`

3

Stephens 1550 Textus Receptus
kai deuteron eirhkan allhlouia kai o kapnoV authV anabainei eiV touV aiwnaV twn aiwnwn

Scrivener 1894 Textus Receptus
kai deuteron eirhkan allhlouia kai o kapnoV authV anabainei eiV touV aiwnaV twn aiwnwn

Byzantine Majority
kai deuteron eirhken allhlouia kai o kapnoV authV anabainei eiV touV aiwnaV twn aiwnwn

Alexandrian
kai deuteron eirhkan allhlouia kai o kapnoV authV anabainei eiV touV aiwnaV twn aiwnwn

Hort and Westcott
kai deuteron eirhkan allhlouia kai o kapnoV authV anabainei eiV touV aiwnaV twn aiwnwn

Latin Vulgate
19:3 et iterum dixerunt alleluia et fumus eius ascendit in saecula saeculorum

King James Version
19:3 And again they said, Alleluia. And her smoke rose up for ever and ever.

American Standard Version
19:3 And a second time they say, Hallelujah. And her smoke goeth up for ever and ever.

Bible in Basic English
19:3 And again they said, Praise to the Lord. And her smoke went up for ever and ever.

Darby's English Translation
19:3 And a second time they said, Hallelujah. And her smoke goes up to the ages of ages.

Douay Rheims
19:3 And again they said: Alleluia. And her smoke ascendeth for ever and ever.

Noah Webster Bible
19:3 And again they said, Alleluia. And her smoke rose up for ever and ever.

Weymouth New Testament
19:3 And a second time they said, "Hallelujah! For her smoke ascends until the Ages of the Ages."

World English Bible
19:3 A second time they said, "Hallelujah! Her smoke goes up forever and ever."

Young's Literal Translation
19:3 and a second time they said, `Alleluia;` and her smoke doth come up -- to the ages of the ages!

4

Stephens 1550 Textus Receptus
kai epesan oi presbuteroi oi eikosi kai tessareV kai ta tessara zwa kai prosekunhsan tw qew tw kaqhmenw epi tou qronou legonteV amhn allhlouia

Scrivener 1894 Textus Receptus
kai epesan oi presbuteroi oi eikosi kai tessareV kai ta tessara zwa kai prosekunhsan tw qew tw kaqhmenw epi tou qronou legonteV amhn allhlouia

Byzantine Majority
kai epeson oi presbuteroi oi eikosi tessareV kai ta tessara zwa kai prosekunhsan tw qew tw kaqhmenw epi tou qronou legonteV amhn allhlouia

Alexandrian
kai epesan oi presbuteroi oi eikosi tessareV kai ta tessara zwa kai prosekunhsan tw qew tw kaqhmenw epi tw qronw legonteV amhn allhlouia

Hort and Westcott
kai epesan oi presbuteroi oi eikosi tessareV kai ta tessara zwa kai prosekunhsan tw qew tw kaqhmenw epi tw qronw legonteV amhn allhlouia

Latin Vulgate
19:4 et ceciderunt seniores viginti quattuor et quattuor animalia et adoraverunt Deum sedentem super thronum dicentes amen alleluia

King James Version
19:4 And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.

American Standard Version
19:4 And the four and twenty elders and the four living creatures fell down and worshipped God that sitteth on the throne, saying, Amen; Hallelujah.

Bible in Basic English
19:4 And the four and twenty rulers and the four beasts went down on their faces and gave worship to God who was seated on the high seat, saying, Even so, praise to the Lord.

Darby's English Translation
19:4 And the twenty-four elders and the four living creatures fell down and did homage to God who sits upon the throne, saying, Amen, Hallelujah.

Douay Rheims
19:4 And the four and twenty ancients, and the four living creatures fell down and adored God that sitteth upon the throne, saying: Amen; Alleluia.

Noah Webster Bible
19:4 And the four and twenty elders and the four living beings fell down and worshiped God who sat on the throne, saying, Amen; Alleluia.

Weymouth New Testament
19:4 And the twenty-four Elders and the four living creatures fell down and worshipped God who sits upon the throne. "Even so," they said; "Hallelujah!"

World English Bible
19:4 The twenty-four elders and the four living creatures fell down and worshipped God who sits on the throne, saying, "Amen! Hallelujah!"

Young's Literal Translation
19:4 And fall down did the elders -- the twenty and four -- and the four living creatures, and they did bow before God who is sitting upon the throne, saying, `Amen, Alleluia.`

5

Stephens 1550 Textus Receptus
kai fwnh ek tou qronou exhlqen legousa aineite ton qeon hmwn panteV oi douloi autou kai oi foboumenoi auton kai oi mikroi kai oi megaloi

Scrivener 1894 Textus Receptus
kai fwnh ek tou qronou exhlqen legousa aineite ton qeon hmwn panteV oi douloi autou kai oi foboumenoi auton kai oi mikroi kai oi megaloi

Byzantine Majority
kai fwnh apo tou qronou exhlqe legousa aineite ton qeon hmwn panteV oi douloi autou kai oi foboumenoi auton oi mikroi kai oi megaloi

Alexandrian
kai fwnh apo tou qronou exhlqen legousa aineite tw qew hmwn panteV oi douloi autou [kai] oi foboumenoi auton oi mikroi kai oi megaloi

Hort and Westcott
kai fwnh apo tou qronou exhlqen legousa aineite tw qew hmwn panteV oi douloi autou oi foboumenoi auton oi mikroi kai oi megaloi

Latin Vulgate
19:5 et vox de throno exivit dicens laudem dicite Deo nostro omnes servi eius et qui timetis eum pusilli et magni

King James Version
19:5 And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.

American Standard Version
19:5 And a voice came forth from the throne, saying, Give praise to our God, all ye his servants, ye that fear him, the small and the great.

Bible in Basic English
19:5 And a voice came from the high seat, saying, Give praise to our God, all you his servants, small and great, in whom is the fear of him.

Darby's English Translation
19:5 And a voice came out of the throne, saying, Praise our God, all ye his bondmen, and ye that fear him, small and great.

Douay Rheims
19:5 And a voice came out from the throne, saying: Give praise to our God, all ye his servants; and you that fear him, little and great.

Noah Webster Bible
19:5 And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.

Weymouth New Testament
19:5 And from the throne there came a voice which said, "Praise our God, all you His bondservants--you who fear Him, both the small and the great."

World English Bible
19:5 A voice came forth from the throne, saying, "Give praise to our God, all you his servants, you who fear him, the small and the great!"

Young's Literal Translation
19:5 And a voice out of the throne did come forth, saying, `Praise our God, all ye His servants, and those fearing Him, both the small and the great;`

6

Stephens 1550 Textus Receptus
kai hkousa wV fwnhn oclou pollou kai wV fwnhn udatwn pollwn kai wV fwnhn brontwn iscurwn legontas allhlouia oti ebasileusen kurioV o qeoV o pantokratwr

Scrivener 1894 Textus Receptus
kai hkousa wV fwnhn oclou pollou kai wV fwnhn udatwn pollwn kai wV fwnhn brontwn iscurwn legontas allhlouia oti ebasileusen kurioV o qeoV o pantokratwr

Byzantine Majority
kai hkousa wV fwnhn oclou pollou kai wV fwnhn udatwn pollwn kai wV fwnhn brontwn iscurwn legontes allhlouia oti ebasileuse kurioV o qeoV hmwn o pantokratwr

Alexandrian
kai hkousa wV fwnhn oclou pollou kai wV fwnhn udatwn pollwn kai wV fwnhn brontwn iscurwn legontwn allhlouia oti ebasileusen kurioV o qeoV [hmwn] o pantokratwr

Hort and Westcott
kai hkousa wV fwnhn oclou pollou kai wV fwnhn udatwn pollwn kai wV fwnhn brontwn iscurwn legontwn allhlouia oti ebasileusen kurioV o qeoV hmwn o pantokratwr

Latin Vulgate
19:6 et audivi quasi vocem turbae magnae et sicut vocem aquarum multarum et sicut vocem tonitruum magnorum dicentium alleluia quoniam regnavit Dominus Deus noster omnipotens

King James Version
19:6 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.

American Standard Version
19:6 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunders, saying, Hallelujah: for the Lord our God, the Almighty, reigneth.

Bible in Basic English
19:6 And there came to my ears the voice of a great army, like the sound of waters, and the sound of loud thunders, saying, Praise to the Lord: for the Lord our God, Ruler of all, is King.

Darby's English Translation
19:6 And I heard as a voice of a great crowd, and as a voice of many waters, and as a voice of strong thunders, saying, Hallelujah, for the Lord our God the Almighty has taken to himself kingly power.

Douay Rheims
19:6 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of great thunders, saying, Alleluia: for the Lord our God the Almighty hath reigned.

Noah Webster Bible
19:6 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.

Weymouth New Testament
19:6 And I seemed to hear the voices of a great multitude and the sound of many waters and of loud peals of thunder, which said, "Hallelujah! Because the Lord our God, the Ruler of all, has become King.

World English Bible
19:6 I heard something like the voice of a great multitude, and like the voice of many waters, and like the voice of mighty thunders, saying, "Hallelujah! For the Lord our God, the Almighty, reigns!

Young's Literal Translation
19:6 and I heard as the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, `Alleluia! because reign did the Lord God -- the Almighty!

7

Stephens 1550 Textus Receptus
cairwmen kai agalliwmeqa kai dwmen thn doxan autw oti hlqen o gamoV tou arniou kai h gunh autou htoimasen eauthn

Scrivener 1894 Textus Receptus
cairwmen kai agalliwmeqa kai dwmen thn doxan autw oti hlqen o gamoV tou arniou kai h gunh autou htoimasen eauthn

Byzantine Majority
cairwmen kai agalliwmeqa kai dwmen thn doxan autw oti hlqen o gamoV tou arniou kai h gunh autou htoimasen eauthn

Alexandrian
cairwmen kai agalliwmen kai dwswmen thn doxan autw oti hlqen o gamoV tou arniou kai h gunh autou htoimasen eauthn

Hort and Westcott
cairwmen kai agalliwmen kai dwsomen thn doxan autw oti hlqen o gamoV tou arniou kai h gunh autou htoimasen eauthn

Latin Vulgate
19:7 gaudeamus et exultemus et demus gloriam ei quia venerunt nuptiae agni et uxor eius praeparavit se

King James Version
19:7 Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.

American Standard Version
19:7 Let us rejoice and be exceeding glad, and let us give the glory unto him: for the marriage of the Lamb is come, and his wife hath made herself ready.

Bible in Basic English
19:7 Let us be glad with delight, and let us give glory to him: because the time is come for the Lamb to be married, and his wife has made herself ready.

Darby's English Translation
19:7 Let us rejoice and exult, and give him glory; for the marriage of the Lamb is come, and his wife has made herself ready.

Douay Rheims
19:7 Let us be glad and rejoice, and give glory to him; for the marriage of the Lamb is come, and his wife hath prepared herself.

Noah Webster Bible
19:7 Let us be glad and rejoice, and give honor to him: for the marriage of the Lamb is come, and his wife hath made herself ready.

Weymouth New Testament
19:7 Let us rejoice and triumph and give Him the glory; for the time for the marriage of the Lamb has come, and His Bride has made herself ready."

World English Bible
19:7 Let us rejoice and be exceedingly glad, and let us give the glory to him. For the marriage of the Lamb has come, and his wife has made herself ready."

Young's Literal Translation
19:7 may we rejoice and exult, and give the glory to Him, because come did the marriage of the Lamb, and his wife did make herself ready;

8

Stephens 1550 Textus Receptus
kai edoqh auth ina peribalhtai bussinon kaqaron kai lampron to gar bussinon ta dikaiwmata estin twn agiwn

Scrivener 1894 Textus Receptus
kai edoqh auth ina peribalhtai bussinon kaqaron kai lampron to gar bussinon ta dikaiwmata estin twn agiwn

Byzantine Majority
kai edoqh auth ina peribalhtai bussinon lampron kai kaqaron to gar bussinon ta dikaiwmata twn agiwn esti

Alexandrian
kai edoqh auth ina peribalhtai bussinon lampron kaqaron to gar bussinon ta dikaiwmata twn agiwn estin

Hort and Westcott
kai edoqh auth ina peribalhtai bussinon lampron kaqaron to gar bussinon ta dikaiwmata twn agiwn estin

Latin Vulgate
19:8 et datum est illi ut cooperiat se byssinum splendens candidum byssinum enim iustificationes sunt sanctorum

King James Version
19:8 And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.

American Standard Version
19:8 And it was given unto her that she should array herself in fine linen, bright and pure: for the fine linen is the righteous acts of the saints.

Bible in Basic English
19:8 And to her it was given to be clothed in delicate linen, clean and shining: for the clean linen is the righteousness of the saints.

Darby's English Translation
19:8 And it was given to her that she should be clothed in fine linen, bright and pure; for the fine linen is the righteousnesses of the saints.

Douay Rheims
19:8 And it is granted to her that she should clothe herself with fine linen, glittering and white. For the fine linen are the justifications of saints.

Noah Webster Bible
19:8 And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.

Weymouth New Testament
19:8 And she was permitted to array herself in fine linen, shining and spotless; the fine linen being the righteous actions of God's people.

World English Bible
19:8 It was given to her that she would array herself in bright, pure, fine linen: for the fine linen is the righteous acts of the saints.

Young's Literal Translation
19:8 and there was given to her that she may be arrayed with fine linen, pure and shining, for the fine linen is the righteous acts of the saints.`

9

Stephens 1550 Textus Receptus
kai legei moi grayon makarioi oi eiV to deipnon tou gamou tou arniou keklhmenoi kai legei moi outoi oi logoi alhqinoi eisin tou qeou

Scrivener 1894 Textus Receptus
kai legei moi grayon makarioi oi eiV to deipnon tou gamou tou arniou keklhmenoi kai legei moi outoi oi logoi alhqinoi eisin tou qeou

Byzantine Majority
kai legei moi grayon makarioi oi eiV to deipnon tou gamou tou arniou keklhmenoi kai legei moi outoi oi logoi alhqinoi tou qeou eisi

Alexandrian
kai legei moi grayon makarioi oi eiV to deipnon tou gamou tou arniou keklhmenoi kai legei moi outoi oi logoi alhqinoi tou qeou eisin

Hort and Westcott
kai legei moi grayon makarioi oi eiV to deipnon tou gamou tou arniou keklhmenoi kai legei moi outoi oi logoi alhqinoi tou qeou eisin

Latin Vulgate
19:9 et dicit mihi scribe beati qui ad cenam nuptiarum agni vocati sunt et dicit mihi haec verba vera Dei sunt

King James Version
19:9 And he saith unto me, Write, Blessed [are] they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.

American Standard Version
19:9 And he saith unto me, Write, Blessed are they that are bidden to the marriage supper of the Lamb. And he saith unto me, These are true words of God.

Bible in Basic English
19:9 And he said to me, Put in the book, Happy are the guests at the bride-feast of the Lamb. And he said to me, These are the true words of God.

Darby's English Translation
19:9 And he says to me, Write, Blessed are they who are called to the supper of the marriage of the Lamb. And he says to me, These are the true words of God.

Douay Rheims
19:9 And he said to me: Write: Blessed are they that are called to the marriage supper of the Lamb. And he saith to me: These words of God are true.

Noah Webster Bible
19:9 And he saith to me, Write, Blessed are they who are called to the marriage supper of the Lamb. And he saith to me, These are the true sayings of God.

Weymouth New Testament
19:9 And he said to me, "Write as follows: `Blessed are those who receive an invitation to the Marriage Supper of the Lamb.'" And he added, still addressing me, "These are truly the words of God."

World English Bible
19:9 He said to me, "Write, `Blessed are those who are invited to the marriage supper of the Lamb.`" He said to me, "These are true words of God."

Young's Literal Translation
19:9 And he saith to me, `Write: Happy are they who to the supper of the marriage of the Lamb have been called;` and he saith to me, `These are the true words of God;`

10

Stephens 1550 Textus Receptus
kai epeson emprosqen twn podwn autou proskunhsai autw kai legei moi ora mh sundouloV sou eimi kai twn adelfwn sou twn econtwn thn marturian tou ihsou tw qew proskunhson h gar marturia tou ihsou estin to pneuma thV profhteiaV

Scrivener 1894 Textus Receptus
kai epeson emprosqen twn podwn autou proskunhsai autw kai legei moi ora mh sundouloV sou eimi kai twn adelfwn sou twn econtwn thn marturian tou ihsou tw qew proskunhson h gar marturia tou ihsou estin to pneuma thV profhteiaV

Byzantine Majority
kai epesa emprosqen twn podwn autou proskunhsai autw kai legei moi ora mh sundouloV sou eimi kai twn adelfwn sou twn econtwn thn marturian ihsou tw qew proskunhson h gar marturia tou ihsou esti to pneuma thV profhteiaV

Alexandrian
kai epesa emprosqen twn podwn autou proskunhsai autw kai legei moi ora mh sundouloV sou eimi kai twn adelfwn sou twn econtwn thn marturian ihsou tw qew proskunhson h gar marturia ihsou estin to pneuma thV profhteiaV

Hort and Westcott
kai epesa emprosqen twn podwn autou proskunhsai autw kai legei moi ora mh sundouloV sou eimi kai twn adelfwn sou twn econtwn thn marturian ihsou tw qew proskunhson h gar marturia ihsou estin to pneuma thV profhteiaV

Latin Vulgate
19:10 et cecidi ante pedes eius ut adorarem eum et dicit mihi vide ne feceris conservus tuus sum et fratrum tuorum habentium testimonium Iesu Deum adora testimonium enim Iesu est spiritus prophetiae

King James Version
19:10 And I fell at his feet to worship him. And he said unto me, See [thou do it] not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

American Standard Version
19:10 And I fell down before his feet to worship him. And he saith unto me, See thou do it not: I am a fellow-servant with thee and with thy brethren that hold the testimony of Jesus: worship God; for the testimony of Jesus is the spirit of prophecy.

Bible in Basic English
19:10 And I went on my face before his feet to give him worship. And he said to me, See you do it not: I am a brother-servant with you and with your brothers who keep the witness of Jesus: give worship to God: for the witness of Jesus is the spirit of the prophet's word.

Darby's English Translation
19:10 And I fell before his feet to do him homage. And he says to me, See thou do it not. I am thy fellow-bondman, and the fellow-bondman of thy brethren who have the testimony of Jesus. Do homage to God. For the spirit of prophecy is the testimony of Jesus.

Douay Rheims
19:10 And I fell down before his feet, to adore him. And he saith to me: See thou do it not: I am thy fellow servant, and of thy brethren, who have the testimony of Jesus. Adore God. For the testimony of Jesus is the spirit of prophecy.

Noah Webster Bible
19:10 And I fell at his feet to worship him. And he said to me, See thou do it not: I am thy fellow-servant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

Weymouth New Testament
19:10 Then I fell at his feet to worship him. But he exclaimed, "Oh, do not do that. I am a fellow bondservant of yours and a fellow bondservant of your brethren who have borne testimony to Jesus. Worship God." Testimony to Jesus is the spirit which underlies Prophecy.

World English Bible
19:10 I fell down before his feet to worship him. He said to me, "Look! Don`t do it! I am a fellow bondservant with you and with your brothers who hold the testimony of Jesus. Worship God, for the testimony of Jesus is the Spirit of Prophecy."

Young's Literal Translation
19:10 and I fell before his feet, to bow before him, and he saith to me, `See -- not! fellow servant of thee am I, and of thy brethren, those having the testimony of Jesus; bow before God, for the testimony of Jesus is the spirit of the prophecy.`

11

Stephens 1550 Textus Receptus
kai eidon ton ouranon anewgmenon kai idou ippoV leukoV kai o kaqhmenoV ep auton kaloumenos pistoV kai alhqinoV kai en dikaiosunh krinei kai polemei

Scrivener 1894 Textus Receptus
kai eidon ton ouranon anewgmenon kai idou ippoV leukoV kai o kaqhmenoV ep auton kaloumenos pistoV kai alhqinoV kai en dikaiosunh krinei kai polemei

Byzantine Majority
kai eidon ton ouranon anewgmenon kai idou ippoV leukoV kai o kaqhmenoV ep auton kaloumenos pistoV kai alhqinoV kai en dikaiosunh krinei kai polemei

Alexandrian
kai eidon ton ouranon hnewgmenon kai idou ippoV leukoV kai o kaqhmenoV ep auton [kaloumenos] pistoV kai alhqinoV kai en dikaiosunh krinei kai polemei

Hort and Westcott
kai eidon ton ouranon hnewgmenon kai idou ippoV leukoV kai o kaqhmenoV ep auton pistoV kaloumenoV kai alhqinoV kai en dikaiosunh krinei kai polemei

Latin Vulgate
19:11 et vidi caelum apertum et ecce equus albus et qui sedebat super eum vocabatur Fidelis et Verax vocatur et iustitia iudicat et pugnat

King James Version
19:11 And I saw heaven opened, and behold a white horse; and he that sat upon him [was] called Faithful and True, and in righteousness he doth judge and make war.

American Standard Version
19:11 And I saw the heaven opened; and behold, a white horse, and he that sat thereon called Faithful and True; and in righteous he doth judge and make war.

Bible in Basic English
19:11 And the heaven was open; and I saw a white horse, and he who was seated on it was named Certain and True; and he is judging and making war in righteousness.

Darby's English Translation
19:11 And I saw the heaven opened, and behold, a white horse, and one sitting on it, called Faithful and True, and he judges and makes war in righteousness.

Douay Rheims
19:11 And I saw heaven opened, and behold a white horse; and he that sat upon him was called faithful and true, and with justice doth he judge and fight.

Noah Webster Bible
19:11 And I saw heaven opened, and behold, a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.

Weymouth New Testament
19:11 Then I saw a door open in Heaven, and a white horse appeared. Its rider was named "Faithful and True" --being One who in righteousness acts as Judge, and makes war.

World English Bible
19:11 I saw the heaven opened, and behold, a white horse, and he who sat on it is called Faithful and True. In righteousness he judges and makes war.

Young's Literal Translation
19:11 And I saw the heaven having been opened, and lo, a white horse, and he who is sitting upon it is called Faithful and True, and in righteousness doth he judge and war,

12

Stephens 1550 Textus Receptus
oi de ofqalmoi autou ws flox puroV kai epi thn kefalhn autou diadhmata polla ecwn onoma gegrammenon o oudeiV oiden ei mh autoV

Scrivener 1894 Textus Receptus
oi de ofqalmoi autou ws flox puroV kai epi thn kefalhn autou diadhmata polla ecwn onoma gegrammenon o oudeiV oiden ei mh autoV

Byzantine Majority
oi de ofqalmoi autou flox puroV kai epi thn kefalhn autou diadhmata polla ecwn onomata gegrammena kai onoma gegrammenon o oudeiV oiden ei mh autoV

Alexandrian
oi de ofqalmoi autou [ws] flox puroV kai epi thn kefalhn autou diadhmata polla ecwn onoma gegrammenon o oudeiV oiden ei mh autoV

Hort and Westcott
oi de ofqalmoi autou flox puroV kai epi thn kefalhn autou diadhmata polla ecwn onoma gegrammenon o oudeiV oiden ei mh autoV

Latin Vulgate
19:12 oculi autem eius sicut flamma ignis et in capite eius diademata multa habens nomen scriptum quod nemo novit nisi ipse

King James Version
19:12 His eyes [were] as a flame of fire, and on his head [were] many crowns; and he had a name written, that no man knew, but he himself.

American Standard Version
19:12 And his eyes are a flame of fire, and upon his head are many diadems; and he hath a name written which no one knoweth but he himself.

Bible in Basic English
19:12 And his eyes are a flame of fire, and crowns are on his head; and he has a name in writing, of which no man has knowledge but himself.

Darby's English Translation
19:12 And his eyes are a flame of fire, and upon his head many diadems, having a name written which no one knows but himself;

Douay Rheims
19:12 And his eyes were as a flame of fire, and on his head were many diadems, and he had a name written, which no man knoweth but himself.

Noah Webster Bible
19:12 His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.

Weymouth New Testament
19:12 His eyes were like a flame of fire, and on His head were many kingly crowns; and He has a name written upon Him which no one but He Himself knows.

World English Bible
19:12 His eyes are a flame of fire, and on his head are many crowns. He has names written and a name written which no one knows but he himself.

Young's Literal Translation
19:12 and his eyes are as a flame of fire, and upon his head are many diadems -- having a name written that no one hath known, except himself,

13

Stephens 1550 Textus Receptus
kai peribeblhmenoV imation bebammenon aimati kai kaleitai to onoma autou o logoV tou qeou

Scrivener 1894 Textus Receptus
kai peribeblhmenoV imation bebammenon aimati kai kaleitai to onoma autou o logoV tou qeou

Byzantine Majority
kai peribeblhmenoV imation bebammenon aimati kai kaleitai to onoma autou o logoV tou qeou

Alexandrian
kai peribeblhmenoV imation bebammenon aimati kai keklhtai to onoma autou o logoV tou qeou

Hort and Westcott
kai peribeblhmenoV imation rerantismenon aimati kai keklhtai to onoma autou o logoV tou qeou

Latin Vulgate
19:13 et vestitus erat vestem aspersam sanguine et vocatur nomen eius Verbum Dei

King James Version
19:13 And he [was] clothed with a vesture dipped in blood: and his name is called The Word of God.

American Standard Version
19:13 And he is arrayed in a garment sprinkled with blood: and his name is called The Word of God.

Bible in Basic English
19:13 And he is clothed in a robe washed with blood: and his name is The Word of God.

Darby's English Translation
19:13 and he is clothed with a garment dipped in blood; and his name is called The Word of God.

Douay Rheims
19:13 And he was clothed with a garment sprinkled with blood; and his name is called, THE WORD OF GOD.

Noah Webster Bible
19:13 And he was clothed with a vesture dipped in blood: and his name is called, The Word of God.

Weymouth New Testament
19:13 The outer garment in which He is clad has been dipped in blood and His name is THE WORD OF GOD.

World English Bible
19:13 He is clothed in a garment sprinkled with blood. His name is called "The Word of God."

Young's Literal Translation
19:13 and he is arrayed with a garment covered with blood, and his name is called, The Word of God.

14

Stephens 1550 Textus Receptus
kai ta strateumata en tw ouranw hkolouqei autw ef ippoiV leukoiV endedumenoi bussinon leukon kai kaqaron

Scrivener 1894 Textus Receptus
kai ta strateumata ta en tw ouranw hkolouqei autw ef ippoiV leukoiV endedumenoi bussinon leukon kai kaqaron

Byzantine Majority
kai ta strateumata [ta] en tw ouranw hkolouqei autw epi ippoiV leukoiV endedumenoi bussinon leukon kaqaron

Alexandrian
kai ta strateumata [ta] en tw ouranw hkolouqei autw ef ippoiV leukoiV endedumenoi bussinon leukon kaqaron

Hort and Westcott
kai ta strateumata ta en tw ouranw hkolouqei autw ef ippoiV leukoiV endedumenoi bussinon leukon kaqaron

Latin Vulgate
19:14 et exercitus qui sunt in caelo sequebantur eum in equis albis vestiti byssinum album mundum

King James Version
19:14 And the armies [which were] in heaven followed him upon white horses, clothed in fine linen, white and clean.

American Standard Version
19:14 And the armies which are in heaven followed him upon white horses, clothed in fine linen, white and pure.

Bible in Basic English
19:14 And the armies which are in heaven went after him on white horses, clothed in delicate linen, white and clean.

Darby's English Translation
19:14 And the armies which are in the heaven followed him upon white horses, clad in white, pure, fine linen.

Douay Rheims
19:14 And the armies that are in heaven followed him on white horses, clothed in fine linen, white and clean.

Noah Webster Bible
19:14 And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.

Weymouth New Testament
19:14 The armies in Heaven followed Him--mounted on white horses and clothed in fine linen, white and spotless.

World English Bible
19:14 The armies which are in heaven followed him on white horses, clothed in white, pure, fine linen.

Young's Literal Translation
19:14 And the armies in the heaven were following him upon white horses, clothed in fine linen -- white and pure;

15

Stephens 1550 Textus Receptus
kai ek tou stomatoV autou ekporeuetai romfaia oxeia ina en auth patassh ta eqnh kai autoV poimanei autouV en rabdw sidhra kai autoV patei thn lhnon tou oinou tou qumou kai thV orghV tou qeou tou pantokratoroV

Scrivener 1894 Textus Receptus
kai ek tou stomatoV autou ekporeuetai romfaia oxeia ina en auth patassh ta eqnh kai autoV poimanei autouV en rabdw sidhra kai autoV patei thn lhnon tou oinou tou qumou kai thV orghV tou qeou tou pantokratoroV

Byzantine Majority
kai ek tou stomatoV autou ekporeuetai romfaia distomos oxeia ina en auth pataxh ta eqnh kai autoV poimanei autouV en rabdw sidhra kai autoV patei thn lhnon tou oinou tou qumou thV orghV tou qeou tou pantokratoroV

Alexandrian
kai ek tou stomatoV autou ekporeuetai romfaia oxeia ina en auth pataxh ta eqnh kai autoV poimanei autouV en rabdw sidhra kai autoV patei thn lhnon tou oinou tou qumou thV orghV tou qeou tou pantokratoroV

Hort and Westcott
kai ek tou stomatoV autou ekporeuetai romfaia oxeia ina en auth pataxh ta eqnh kai autoV poimanei autouV en rabdw sidhra kai autoV patei thn lhnon tou oinou tou qumou thV orghV tou qeou tou pantokratoroV

Latin Vulgate
19:15 et de ore ipsius procedit gladius acutus ut in ipso percutiat gentes et ipse reget eos in virga ferrea et ipse calcat torcular vini furoris irae Dei omnipotentis

King James Version
19:15 And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.

American Standard Version
19:15 And out of his mouth proceedeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness of the wrath of God, the Almighty.

Bible in Basic English
19:15 And out of his mouth comes a sharp sword, with which he overcomes the nations: and he has rule over them with a rod of iron: and he is crushing with his feet the grapes of the strong wrath of God the Ruler of all.

Darby's English Translation
19:15 And out of his mouth goes a sharp two-edged sword, that with it he might smite the nations; and he shall shepherd them with an iron rod; and he treads the wine-press of the fury of the wrath of God the Almighty.

Douay Rheims
19:15 And out of his mouth proceedeth a sharp two edged sword; that with it he may strike the nations. And he shall rule them with a rod of iron; and he treadeth the winepress of the fierceness of the wrath of God the Almighty.

Noah Webster Bible
19:15 And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the wine-press of the fierceness and wrath of Almighty God.

Weymouth New Testament
19:15 From His mouth there comes a sharp sword with which He will smite the nations; and He will Himself be their Shepherd, ruling them with a scepter of iron; and it is His work to tread the winepress of the fierce anger of God, the Ruler of all.

World English Bible
19:15 Out of his mouth proceeds a sharp, two-edged sword, that with it he should strike the nations. He will rule them with a rod of iron. He treads the winepress of the fierceness of the wrath of God, the Almighty.

Young's Literal Translation
19:15 and out of his mouth doth proceed a sharp sword, that with it he may smite the nations, and he shall rule them with a rod of iron, and he doth tread the press of the wine of the wrath and the anger of God the Almighty,

16

Stephens 1550 Textus Receptus
kai ecei epi to imation kai epi ton mhron autou to onoma gegrammenon basileuV basilewn kai kurioV kuriwn

Scrivener 1894 Textus Receptus
kai ecei epi to imation kai epi ton mhron autou onoma gegrammenon basileuV basilewn kai kurioV kuriwn

Byzantine Majority
kai ecei epi to imation kai epi ton mhron autou onoma gegrammenon basileuV basilewn kai kurioV kuriwn

Alexandrian
kai ecei epi to imation kai epi ton mhron autou onoma gegrammenon basileuV basilewn kai kurioV kuriwn

Hort and Westcott
kai ecei epi to imation kai epi ton mhron autou onoma gegrammenon basileuV basilewn kai kurioV kuriwn

Latin Vulgate
19:16 et habet in vestimento et in femore suo scriptum rex regum et Dominus dominantium

King James Version
19:16 And he hath on [his] vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.

American Standard Version
19:16 And he hath on his garment and on his thigh a name written, KINGS OF KINGS, AND LORD OF LORDS.

Bible in Basic English
19:16 And on his robe and on his leg is a name, KING OF KINGS, AND LORD OF LORDS.

Darby's English Translation
19:16 And he has upon his garment, and upon his thigh, a name written, King of kings, and Lord of lords.

Douay Rheims
19:16 And he hath on his garment, and on his thigh written: KING OF KINGS, AND LORD OF LORDS.

Noah Webster Bible
19:16 And he hath on his vesture and on his thigh a name written, KING OF KINGS AND LORD OF LORDS.

Weymouth New Testament
19:16 And on His outer garment and on His thigh He has a name written, KING OF KINGS AND LORD OF LORDS.

World English Bible
19:16 He has on his garment and on his thigh a name written, "KING OF KINGS, AND LORD OF LORDS."

Young's Literal Translation
19:16 and he hath upon the garment and upon his thigh the name written, `King of kings, and Lord of lords.`

17

Stephens 1550 Textus Receptus
kai eidon ena aggelon estwta en tw hliw kai ekraxen fwnh megalh legwn pasin toiV orneoiV toiV petwmenois en mesouranhmati deute kai sunagesqe eiV to deipnon tou megalou qeou

Scrivener 1894 Textus Receptus
kai eidon ena aggelon estwta en tw hliw kai ekraxen fwnh megalh legwn pasin toiV orneoiV toiV petwmenois en mesouranhmati deute kai sunagesqe eiV to deipnon tou megalou qeou

Byzantine Majority
kai eidon [ena] aggelon estwta en tw hliw kai ekraxe fwnh megalh legwn pasi toiV orneoiV toiV petomenois en mesouranhmati deute sunacqhte eiV to deipnon to mega tou qeou

Alexandrian
kai eidon ena aggelon estwta en tw hliw kai ekraxen [en] fwnh megalh legwn pasin toiV orneoiV toiV petomenois en mesouranhmati deute sunacqhte eiV to deipnon to mega tou qeou

Hort and Westcott
kai eidon ena aggelon estwta en tw hliw kai ekraxen en fwnh megalh legwn pasin toiV orneoiV toiV petomenoiV en mesouranhmati deute sunacqhte eiV to deipnon to mega tou qeou

Latin Vulgate
19:17 et vidi unum angelum stantem in sole et clamavit voce magna dicens omnibus avibus quae volabant per medium caeli venite congregamini ad cenam magnam Dei

King James Version
19:17 And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;

American Standard Version
19:17 And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the birds that fly in mid heaven, Come and be gathered together unto the great supper of God;

Bible in Basic English
19:17 And I saw an angel taking his place in the sun; and he was crying with a loud voice, saying to all the birds in flight in the heavens, Come together to the great feast of God;

Darby's English Translation
19:17 And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the birds that fly in mid-heaven, Come, gather yourselves to the great supper of God,

Douay Rheims
19:17 And I saw an angel standing in the sun, and he cried with a loud voice, saying to all the birds that did fly through the midst of heaven: Come, gather yourselves together to the great supper of God:

Noah Webster Bible
19:17 And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come, and assemble yourselves to the supper of the great God;

Weymouth New Testament
19:17 And I saw a single angel standing in the full light of the sun, who cried in a loud voice to all the birds that flew across the sky, "Come and be present at God's great supper,

World English Bible
19:17 I saw an angel standing in the sun. He cried with a loud voice, saying to all the birds that fly in the sky, "Come! Be gathered together to the great supper of God,

Young's Literal Translation
19:17 And I saw one messenger standing in the sun, and he cried, a great voice, saying to all the birds that are flying in mid-heaven, `Come and be gathered together to the supper of the great God,

18

Stephens 1550 Textus Receptus
ina faghte sarkaV basilewn kai sarkaV ciliarcwn kai sarkaV iscurwn kai sarkaV ippwn kai twn kaqhmenwn ep autwn kai sarkaV pantwn eleuqerwn kai doulwn kai mikrwn kai megalwn

Scrivener 1894 Textus Receptus
ina faghte sarkaV basilewn kai sarkaV ciliarcwn kai sarkaV iscurwn kai sarkaV ippwn kai twn kaqhmenwn ep autwn kai sarkaV pantwn eleuqerwn te kai doulwn kai mikrwn kai megalwn

Byzantine Majority
ina faghte sarkaV basilewn kai sarkaV ciliarcwn kai sarkaV iscurwn kai sarkaV ippwn kai twn kaqhmenwn ep autwn kai sarkaV pantwn eleuqerwn te kai doulwn kai mikrwn te kai megalwn

Alexandrian
ina faghte sarkaV basilewn kai sarkaV ciliarcwn kai sarkaV iscurwn kai sarkaV ippwn kai twn kaqhmenwn ep autwn kai sarkaV pantwn eleuqerwn te kai doulwn kai mikrwn kai megalwn

Hort and Westcott
ina faghte sarkaV basilewn kai sarkaV ciliarcwn kai sarkaV iscurwn kai sarkaV ippwn kai twn kaqhmenwn ep autouV kai sarkaV pantwn eleuqerwn te kai doulwn kai mikrwn kai megalwn

Latin Vulgate
19:18 ut manducetis carnes regum et carnes tribunorum et carnes fortium et carnes equorum et sedentium in ipsis et carnes omnium liberorum ac servorum et pusillorum ac magnorum

King James Version
19:18 That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all [men, both] free and bond, both small and great.

American Standard Version
19:18 that ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses and of them that sit thereon, and the flesh of all men, both free and bond, and small and great.

Bible in Basic English
19:18 So that you may take for your food the flesh of kings, and of captains, and of strong men, and of horses and of those who are seated on them, and the flesh of all men, free and unfree, small and great.

Darby's English Translation
19:18 that ye may eat flesh of kings, and flesh of chiliarchs, and flesh of strong men, and flesh of horses and of those that sit upon them, and flesh of all, both free and bond, and small and great.

Douay Rheims
19:18 That you may eat the flesh of kings, and the flesh of tribunes, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all freemen and bondmen, and of little and of great.

Noah Webster Bible
19:18 That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.

Weymouth New Testament
19:18 that you may feast on the flesh of kings and the flesh of generals and the flesh of mighty men, on the flesh of horses and their riders, and on the flesh of all mankind, whether they are free men or slaves, great men or small."

World English Bible
19:18 that you may eat the flesh of kings, the flesh of captains, the flesh of mighty men, and the flesh of horses and of those who sit on them, and the flesh of all men, both free and slave, and small and great."

Young's Literal Translation
19:18 that ye may eat flesh of kings, and flesh of chiefs of thousands, and flesh of strong men, and flesh of horses, and of those sitting on them, and the flesh of all -- freemen and servants -- both small and great.`

19

Stephens 1550 Textus Receptus
kai eidon to qhrion kai touV basileiV thV ghV kai ta strateumata autwn sunhgmena poihsai polemon meta tou kaqhmenou epi tou ippou kai meta tou strateumatoV autou

Scrivener 1894 Textus Receptus
kai eidon to qhrion kai touV basileiV thV ghV kai ta strateumata autwn sunhgmena poihsai polemon meta tou kaqhmenou epi tou ippou kai meta tou strateumatoV autou

Byzantine Majority
kai eidon to qhrion kai touV basileiV thV ghV kai ta strateumata autwn sunhgmena poihsai polemon meta tou kaqhmenou epi tou ippou kai meta tou strateumatoV autou

Alexandrian
kai eidon to qhrion kai touV basileiV thV ghV kai ta strateumata autwn sunhgmena poihsai ton polemon meta tou kaqhmenou epi tou ippou kai meta tou strateumatoV autou

Hort and Westcott
kai eidon to qhrion kai touV basileiV thV ghV kai ta strateumata autwn sunhgmena poihsai ton polemon meta tou kaqhmenou epi tou ippou kai meta tou strateumatoV autou

Latin Vulgate
19:19 et vidi bestiam et reges terrae et exercitus eorum congregatos ad faciendum proelium cum illo qui sedebat in equo et cum exercitu eius

King James Version
19:19 And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.

American Standard Version
19:19 And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat upon the horse, and against his army.

Bible in Basic English
19:19 And I saw the beast, and the kings of the earth, and their armies, come together to make war against him who was seated on the horse and against his army.

Darby's English Translation
19:19 And I saw the beast and the kings of the earth and their armies gathered together to make war against him that sat upon the horse, and against his army.

Douay Rheims
19:19 And I saw the beast, and the kings of the earth, and their armies gathered together to make war with him that sat upon the horse, and with his army.

Noah Webster Bible
19:19 And I saw the beast, and the kings of the earth, and their armies, assembled to make war against him that sat on the horse, and against his army.

Weymouth New Testament
19:19 And I saw the Wild Beast, and the kings of the earth, and their armies, all assembled to make war, once for all, against the Rider upon the horse and against His army. And the Wild Beast was captured, and with him the false Prophet

World English Bible
19:19 I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him who sat on the horse, and against his army.

Young's Literal Translation
19:19 And I saw the beast, and the kings of the earth, and their armies, having been gathered together to make war with him who is sitting upon the horse, and with his army;

20

Stephens 1550 Textus Receptus
kai epiasqh to qhrion kai meta toutou o yeudoprofhthV o poihsaV ta shmeia enwpion autou en oiV eplanhsen touV labontaV to caragma tou qhriou kai touV proskunountaV th eikoni autou zwnteV eblhqhsan oi duo eiV thn limnhn tou puroV thn kaiomenhn en tw qeiw

Scrivener 1894 Textus Receptus
kai epiasqh to qhrion kai meta toutou o yeudoprofhthV o poihsaV ta shmeia enwpion autou en oiV eplanhsen touV labontaV to caragma tou qhriou kai touV proskunountaV th eikoni autou zwnteV eblhqhsan oi duo eiV thn limnhn tou puroV thn kaiomenhn en tw qeiw

Byzantine Majority
kai epiasqh to qhrion kai o met autou yeudoprofhthV o poihsaV ta shmeia enwpion autou en oiV eplanhse touV labontaV to caragma tou qhriou kai touV proskunountaV th eikoni autou zwnteV eblhqhsan oi duo eiV thn limnhn tou puroV thn kaiomenhn en qeiw

Alexandrian
kai epiasqh to qhrion kai met autou o yeudoprofhthV o poihsaV ta shmeia enwpion autou en oiV eplanhsen touV labontaV to caragma tou qhriou kai touV proskunountaV th eikoni autou zwnteV eblhqhsan oi duo eiV thn limnhn tou puroV ths kaiomenhs en qeiw

Hort and Westcott
kai epiasqh to qhrion kai met autou o yeudoprofhthV o poihsaV ta shmeia enwpion autou en oiV eplanhsen touV labontaV to caragma tou qhriou kai touV proskunountaV th eikoni autou zwnteV eblhqhsan oi duo eiV thn limnhn tou puroV thV kaiomenhV en qeiw

Latin Vulgate
19:20 et adprehensa est bestia et cum illo pseudopropheta qui fecit signa coram ipso quibus seduxit eos qui acceperunt caracterem bestiae qui et adorant imaginem eius vivi missi sunt hii duo in stagnum ignis ardentis sulphure

King James Version
19:20 And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.

American Standard Version
19:20 And the beast was taken, and with him the false prophet that wrought the signs in his sight, wherewith he deceived them that had received the mark of the beast and them that worshipped his image: they two were cast alive into the lake of fire that burneth with brimstone:

Bible in Basic English
19:20 And the beast was taken, and with him the false prophet who did the signs before him, by which they were turned from the true way who had the mark of the beast, and who gave worship to his image: these two were put living into the sea of ever-burning fire.

Darby's English Translation
19:20 And the beast was taken, and the false prophet that was with him, who wrought the signs before him by which he deceived them that received the mark of the beast, and those that worship his image. Alive were both cast into the lake of fire which burns with brimstone;

Douay Rheims
19:20 And the beast was taken, and with him the false prophet, who wrought signs before him, wherewith he seduced them who received the character of the beast, and who adored his image. These two were cast alive into the pool of fire, burning with brimstone.

Noah Webster Bible
19:20 And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshiped his image. These both were cast alive into a lake of fire burning with brimstone.

Weymouth New Testament
19:20 who had done the miracles in his presence with which he had led astray those who had received the mark of the Wild Beast, and those who worshipped his statue. Both of them were thrown alive into the Lake of fire that was all ablaze with sulphur.

World English Bible
19:20 The beast was taken, and with him the false prophet who worked the signs in his sight, with which he deceived those who had received the mark of the beast and those who worshipped his image. They two were thrown alive into the lake of fire that burns with sulfur.

Young's Literal Translation
19:20 and the beast was taken, and with him the false prophet who did the signs before him, in which he led astray those who did receive the mark of the beast, and those who did bow before his image; living they were cast -- the two -- to the lake of the fire, that is burning with brimstone;

21

Stephens 1550 Textus Receptus
kai oi loipoi apektanqhsan en th romfaia tou kaqhmenou epi tou ippou th ekporeuomenh ek tou stomatoV autou kai panta ta ornea ecortasqhsan ek twn sarkwn autwn

Scrivener 1894 Textus Receptus
kai oi loipoi apektanqhsan en th romfaia tou kaqhmenou epi tou ippou th ekporeuomenh ek tou stomatoV autou kai panta ta ornea ecortasqhsan ek twn sarkwn autwn

Byzantine Majority
kai oi loipoi apektanqhsan en th romfaia tou kaqhmenou epi tou ippou th exelqoush ek tou stomatoV autou kai panta ta ornea ecortasqhsan ek twn sarkwn autwn

Alexandrian
kai oi loipoi apektanqhsan en th romfaia tou kaqhmenou epi tou ippou th exelqoush ek tou stomatoV autou kai panta ta ornea ecortasqhsan ek twn sarkwn autwn

Hort and Westcott
kai oi loipoi apektanqhsan en th romfaia tou kaqhmenou epi tou ippou th exelqoush ek tou stomatoV autou kai panta ta ornea ecortasqhsan ek twn sarkwn autwn

Latin Vulgate
19:21 et ceteri occisi sunt in gladio sedentis super equum qui procedit de ore ipsius et omnes aves saturatae sunt carnibus eorum

King James Version
19:21 And the remnant were slain with the sword of him that sat upon the horse, which [sword] proceeded out of his mouth: and all the fowls were filled with their flesh.

American Standard Version
19:21 and the rest were killed with the sword of him that sat upon the horse, even the sword which came forth out of his mouth: and all the birds were filled with their flesh.

Bible in Basic English
19:21 And the rest were put to death with the sword of him who was on the horse, even the sword which came out of his mouth: and all the birds were made full with their flesh.

Darby's English Translation
19:21 and the rest were slain with the sword of him that sat upon the horse, which goes out of his mouth; and all the birds were filled with their flesh.

Douay Rheims
19:21 And the rest were slain by the sword of him that sitteth upon the horse, which proceedeth out of his mouth; and all the birds were filled with their flesh.

Noah Webster Bible
19:21 And the remnant were slain with the sword of him that sat upon the horse, which sword proceedeth out of his mouth: and all the fowls were filled with their flesh.

Weymouth New Testament
19:21 But the rest were killed with the sword that came from the mouth of the Rider on the horse. And the birds all fed ravenously upon their flesh.

World English Bible
19:21 The rest were killed with the sword of him who sat on the horse, the sword which came forth out of his mouth. All the birds were filled with their flesh.

Young's Literal Translation
19:21 and the rest were killed with the sword of him who is sitting on the horse, which sword is proceeding out of his mouth, and all the birds were filled out of their flesh.

Revelation 20


Revelation 20 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 19

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 20

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15

1

Stephens 1550 Textus Receptus
kai eidon aggelon katabainonta ek tou ouranou econta thn kleida thV abussou kai alusin megalhn epi thn ceira autou

Scrivener 1894 Textus Receptus
kai eidon aggelon katabainonta ek tou ouranou econta thn kleida thV abussou kai alusin megalhn epi thn ceira autou

Byzantine Majority
kai eidon aggelon katabainonta ek tou ouranou econta thn klein thV abussou kai alusin megalhn epi thn ceira autou

Alexandrian
kai eidon aggelon katabainonta ek tou ouranou econta thn klein thV abussou kai alusin megalhn epi thn ceira autou

Hort and Westcott
kai eidon aggelon katabainonta ek tou ouranou econta thn klein thV abussou kai alusin megalhn epi thn ceira autou

Latin Vulgate
20:1 et vidi angelum descendentem de caelo habentem clavem abyssi et catenam magnam in manu sua

King James Version
20:1 And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.

American Standard Version
20:1 And I saw an angel coming down out of heaven, having the key of the abyss and a great chain in his hand.

Bible in Basic English
20:1 And I saw an angel coming down out of heaven, having the key of the great deep and a great chain in his hand.

Darby's English Translation
20:1 And I saw an angel descending from the heaven, having the key of the abyss, and a great chain in his hand.

Douay Rheims
20:1 And I saw an angel coming down from heaven, having the key of the bottomless pit, and a great chain in his hand.

Noah Webster Bible
20:1 And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.

Weymouth New Testament
20:1 Then I saw an angel coming down from Heaven, having the key of the bottomless pit, and upon his arm he carried a great chain.

World English Bible
20:1 I saw an angel coming down out of heaven, having the key of the abyss and a great chain in his hand.

Young's Literal Translation
20:1 And I saw a messenger coming down out of the heaven, having the key of the abyss, and a great chain over his hand,

2

Stephens 1550 Textus Receptus
kai ekrathsen ton drakonta ton ofin ton arcaion oV estin diaboloV kai satanaV kai edhsen auton cilia eth

Scrivener 1894 Textus Receptus
kai ekrathsen ton drakonta ton ofin ton arcaion oV estin diaboloV kai satanaV kai edhsen auton cilia eth

Byzantine Majority
kai ekrathse ton drakonta ton ofin ton arcaion oV esti diaboloV kai [o] satanaV o planwn thn oikoumenhn olhn kai edhsen auton cilia eth

Alexandrian
kai ekrathsen ton drakonta o ofis o arcaios oV estin diaboloV kai o satanaV kai edhsen auton cilia eth

Hort and Westcott
kai ekrathsen ton drakonta o ofiV o arcaioV oV estin diaboloV kai o satanaV kai edhsen auton cilia eth

Latin Vulgate
20:2 et adprehendit draconem serpentem antiquum qui est diabolus et Satanas et ligavit eum per annos mille

King James Version
20:2 And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,

American Standard Version
20:2 And he laid hold on the dragon, the old serpent, which is the Devil and Satan, and bound him for a thousand years,

Bible in Basic English
20:2 And he took the dragon, the old snake, which is the Evil One and Satan, and put chains on him for a thousand years,

Darby's English Translation
20:2 And he laid hold of the dragon, the ancient serpent who is the devil and Satan, and bound him a thousand years,

Douay Rheims
20:2 And he laid hold on the dragon the old serpent, which is the devil and Satan, and bound him for a thousand years.

Noah Webster Bible
20:2 And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years.

Weymouth New Testament
20:2 He laid hold of the Dragon--the ancient serpent--who is the Devil and the Adversary, and bound him for a thousand years, and hurled him into the bottomless pit.

World English Bible
20:2 He seized the dragon, the old serpent, which is the Devil and Satan, and bound him for one thousand years,

Young's Literal Translation
20:2 and he laid hold on the dragon, the old serpent, who is Devil and Adversary, and did bind him a thousand years,

3

Stephens 1550 Textus Receptus
kai ebalen auton eiV thn abusson kai ekleisen auton kai esfragisen epanw autou ina mh planhsh ta eqnh eti acri telesqh ta cilia eth kai meta tauta dei auton luqhnai mikron cronon

Scrivener 1894 Textus Receptus
kai ebalen auton eiV thn abusson kai ekleisen auton kai esfragisen epanw autou ina mh planhsh ta eqnh eti acri telesqh ta cilia eth kai meta tauta dei auton luqhnai mikron cronon

Byzantine Majority
kai ebalen auton eiV thn abusson kai ekleise kai esfragisen epanw autou ina mh plana eti ta eqnh acri telesqh ta cilia eth kai meta tauta dei auton luqhnai mikron cronon

Alexandrian
kai ebalen auton eiV thn abusson kai ekleisen kai esfragisen epanw autou ina mh planhsh eti ta eqnh acri telesqh ta cilia eth meta tauta dei luqhnai auton mikron cronon

Hort and Westcott
kai ebalen auton eiV thn abusson kai ekleisen kai esfragisen epanw autou ina mh planhsh eti ta eqnh acri telesqh ta cilia eth meta tauta dei luqhnai auton mikron cronon

Latin Vulgate
20:3 et misit eum in abyssum et clusit et signavit super illum ut non seducat amplius gentes donec consummentur mille anni post haec oportet illum solvi modico tempore

King James Version
20:3 And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.

American Standard Version
20:3 and cast him into the abyss, and shut it, and sealed it over him, that he should deceive the nations no more, until the thousand years should be finished: after this he must be loosed for a little time.

Bible in Basic English
20:3 And put him into the great deep, and it was shut and locked over him, so that he might put the nations in error no longer, till the thousand years were ended: after this he will be let loose for a little time.

Darby's English Translation
20:3 and cast him into the abyss, and shut it and sealed it over him, that he should not any more deceive the nations until the thousand years were completed; after these things he must be loosed for a little time.

Douay Rheims
20:3 And he cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should no more seduce the nations, till the thousand years be finished. And after that, he must be loosed a little time.

Noah Webster Bible
20:3 And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled; and after that he must be loosed a little season.

Weymouth New Testament
20:3 He closed the entrance and put a seal upon him in order that he might be unable to lead the nations astray any more until the thousand years were at an end. Afterwards he is to be set at liberty for a short time.

World English Bible
20:3 and cast him into the abyss, and shut it, and sealed it over him, that he should deceive the nations no more, until the thousand years were finished. After this, he must be freed for a short time.

Young's Literal Translation
20:3 and he cast him to the abyss, and did shut him up, and put a seal upon him, that he may not lead astray the nations any more, till the thousand years may be finished; and after these it behoveth him to be loosed a little time.

4

Stephens 1550 Textus Receptus
kai eidon qronouV kai ekaqisan ep autouV kai krima edoqh autoiV kai taV yucaV twn pepelekismenwn dia thn marturian ihsou kai dia ton logon tou qeou kai oitineV ou prosekunhsan tw qhriw oute thn eikona autou kai ouk elabon to caragma epi to metwpon autwn kai epi thn ceira autwn kai ezhsan kai ebasileusan meta cristou ta cilia eth

Scrivener 1894 Textus Receptus
kai eidon qronouV kai ekaqisan ep autouV kai krima edoqh autoiV kai taV yucaV twn pepelekismenwn dia thn marturian ihsou kai dia ton logon tou qeou kai oitineV ou prosekunhsan tw qhriw oute thn eikona autou kai ouk elabon to caragma epi to metwpon autwn kai epi thn ceira autwn kai ezhsan kai ebasileusan meta cristou cilia eth

Byzantine Majority
kai eidon qronouV kai ekaqisan ep autouV kai krima edoqh autoiV kai taV yucaV twn pepelekismenwn dia thn marturian ihsou kai dia ton logon tou qeou kai oitineV ou prosekunhsan tw qhriw oute thn eikona autou kai ouk elabon to caragma epi to metwpon [autwn] kai epi thn ceira autwn kai ezhsan kai ebasileusan meta tou cristou [ta] cilia eth

Alexandrian
kai eidon qronouV kai ekaqisan ep autouV kai krima edoqh autoiV kai taV yucaV twn pepelekismenwn dia thn marturian ihsou kai dia ton logon tou qeou kai oitineV ou prosekunhsan to qhrion oude thn eikona autou kai ouk elabon to caragma epi to metwpon kai epi thn ceira autwn kai ezhsan kai ebasileusan meta tou cristou cilia eth

Hort and Westcott
kai eidon qronouV kai ekaqisan ep autouV kai krima edoqh autoiV kai taV yucaV twn pepelekismenwn dia thn marturian ihsou kai dia ton logon tou qeou kai oitineV ou prosekunhsan to qhrion oude thn eikona autou kai ouk elabon to caragma epi to metwpon kai epi thn ceira autwn kai ezhsan kai ebasileusan meta tou cristou cilia eth

Latin Vulgate
20:4 et vidi sedes et sederunt super eas et iudicium datum est illis et animas decollatorum propter testimonium Iesu et propter verbum Dei et qui non adoraverunt bestiam neque imaginem eius nec acceperunt caracterem in frontibus aut in manibus suis et vixerunt et regnaverunt cum Christo mille annis

King James Version
20:4 And I saw thrones, and they sat upon them, and judgment was given unto them: and [I saw] the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received [his] mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

American Standard Version
20:4 And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that had been beheaded for the testimony of Jesus, and for the word of God, and such as worshipped not the beast, neither his image, and received not the mark upon their forehead and upon their hand; and they lived, and reigned with Christ a thousand years.

Bible in Basic English
20:4 And I saw high seats, and they were seated on them, and the right of judging was given to them: and I saw the souls of those who were put to death for the witness of Jesus, and for the word of God, and those who did not give worship to the beast, or to his image, and had not his mark on their brows or on their hands; and they were living and ruling with Christ a thousand years.

Darby's English Translation
20:4 And I saw thrones; and they sat upon them, and judgment was given to them; and the souls of those beheaded on account of the testimony of Jesus, and on account of the word of God; and those who had not done homage to the beast nor to his image, and had not received the mark on their forehead and hand; and they lived and reigned with the Christ a thousand years:

Douay Rheims
20:4 And I saw seats; and they sat upon them; and judgment was given unto them; and the souls of them that were beheaded for the testimony of Jesus, and for the word of God, and who had not adored the beast nor his image, nor received his character on their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

Noah Webster Bible
20:4 And I saw thrones, and they sat upon them, and judgment was given to them: and I saw the souls of them that were beheaded for the testimony of Jesus, and for the word of God, and who had not worshiped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

Weymouth New Testament
20:4 And I saw thrones, and some who were seated on them, to whom judgment was entrusted. And I saw the souls of those who had been beheaded on account of the testimony that they had borne to Jesus and on account of God's Message, and also the souls of those who had not worshipped the Wild Beast or his statue, nor received his mark on their foreheads or on their hands; and they came to Life and were kings with Christ for a thousand years.

World English Bible
20:4 I saw thrones, and they sat on them, and judgment was given to them. I saw the souls of those who had been beheaded for the testimony of Jesus, and for the word of God, and such as didn`t worship the beast nor his image, and didn`t receive the mark on their forehead and on their hand. They lived, and reigned with Christ one thousand years.

Young's Literal Translation
20:4 And I saw thrones, and they sat upon them, and judgment was given to them, and the souls of those who have been beheaded because of the testimony of Jesus, and because of the word of God, and who did not bow before the beast, nor his image, and did not receive the mark upon their forehead and upon their hand, and they did live and reign with Christ the thousand years;

5

Stephens 1550 Textus Receptus
oi de loipoi twn nekrwn ouk anezhsan ews telesqh ta cilia eth auth h anastasiV h prwth

Scrivener 1894 Textus Receptus
oi de loipoi twn nekrwn ouk anezhsan ews telesqh ta cilia eth auth h anastasiV h prwth

Byzantine Majority
kai oi loipoi twn nekrwn ouk ezhsan acri telesqh ta cilia eth auth h anastasiV h prwth

Alexandrian
oi loipoi twn nekrwn ouk ezhsan acri telesqh ta cilia eth auth h anastasiV h prwth

Hort and Westcott
oi loipoi twn nekrwn ouk ezhsan acri telesqh ta cilia eth auth h anastasiV h prwth

Latin Vulgate
20:5 ceteri mortuorum non vixerunt donec consummentur mille anni haec est resurrectio prima

King James Version
20:5 But the rest of the dead lived not again until the thousand years were finished. This [is] the first resurrection.

American Standard Version
20:5 The rest of the dead lived not until the thousand years should be finished. This is the first resurrection.

Bible in Basic English
20:5 The rest of the dead did not come to life again till the thousand years were ended. This is the first coming back from the dead.

Darby's English Translation
20:5 the rest of the dead did not live till the thousand years had been completed. This is the first resurrection.

Douay Rheims
20:5 The rest of the dead lived not, till the thousand years were finished. This is the first resurrection.

Noah Webster Bible
20:5 But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.

Weymouth New Testament
20:5 No one else who was dead rose to Life until the thousand years were at an end. This is the First Resurrection.

World English Bible
20:5 The rest of the dead didn`t live until the thousand years were finished. This is the first resurrection.

Young's Literal Translation
20:5 and the rest of the dead did not live again till the thousand years may be finished; this is the first rising again.

6

Stephens 1550 Textus Receptus
makarioV kai agioV o ecwn meroV en th anastasei th prwth epi toutwn o qanatos o deuteroV ouk ecei exousian all esontai iereiV tou qeou kai tou cristou kai basileusousin met autou cilia eth

Scrivener 1894 Textus Receptus
makarioV kai agioV o ecwn meroV en th anastasei th prwth epi toutwn o qanatos o deuteroV ouk ecei exousian all esontai iereiV tou qeou kai tou cristou kai basileusousin met autou cilia eth

Byzantine Majority
makarioV kai agioV o ecwn meroV en th anastasei th prwth epi toutwn o deuteroV qanatos ouk ecei exousian all esontai iereiV tou qeou kai tou cristou kai basileusousi met autou cilia eth

Alexandrian
makarioV kai agioV o ecwn meroV en th anastasei th prwth epi toutwn o deuteroV qanatos ouk ecei exousian all esontai iereiV tou qeou kai tou cristou kai basileusousin met autou [ta] cilia eth

Hort and Westcott
makarioV kai agioV o ecwn meroV en th anastasei th prwth epi toutwn o deuteroV qanatoV ouk ecei exousian all esontai iereiV tou qeou kai tou cristou kai basileusousin met autou ta cilia eth

Latin Vulgate
20:6 beatus et sanctus qui habet partem in resurrectione prima in his secunda mors non habet potestatem sed erunt sacerdotes Dei et Christi et regnabunt cum illo mille annis

King James Version
20:6 Blessed and holy [is] he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.

American Standard Version
20:6 Blessed and holy is he that hath part in the first resurrection: over these the second death hath no power; but they shall be priests of God and of Christ, and shall reign with him a thousand years.

Bible in Basic English
20:6 Happy and holy is he who has a part in this first coming: over these the second death has no authority, but they will be priests of God and of Christ, and will be ruling with him a thousand years.

Darby's English Translation
20:6 Blessed and holy he who has part in the first resurrection: over these the second death has no power; but they shall be priests of God and of the Christ, and shall reign with him a thousand years.

Douay Rheims
20:6 Blessed and holy is he that hath part in the first resurrection. In these the second death hath no power; but they shall be priests of God and of Christ; and shall reign with him a thousand years.

Noah Webster Bible
20:6 Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.

Weymouth New Testament
20:6 Blessed and holy are those who share in the First Resurrection. The Second Death has no power over them, but they shall be priests to God and to Christ, and shall be kings with Christ for the thousand years.

World English Bible
20:6 Blessed and holy is he who has part in the first resurrection. Over these, the second death has no power, but they will be priests of God and of Christ, and will reign with him one thousand years.

Young's Literal Translation
20:6 Happy and holy is he who is having part in the first rising again; over these the second death hath not authority, but they shall be priests of God and of the Christ, and shall reign with him a thousand years.

7

Stephens 1550 Textus Receptus
kai otan telesqh ta cilia eth luqhsetai o satanaV ek thV fulakhV autou

Scrivener 1894 Textus Receptus
kai otan telesqh ta cilia eth luqhsetai o satanaV ek thV fulakhV autou

Byzantine Majority
kai otan telesqh ta cilia eth luqhsetai o satanaV ek thV fulakhV autou

Alexandrian
kai otan telesqh ta cilia eth luqhsetai o satanaV ek thV fulakhV autou

Hort and Westcott
kai otan telesqh ta cilia eth luqhsetai o satanaV ek thV fulakhV autou

Latin Vulgate
20:7 et cum consummati fuerint mille anni solvetur Satanas de carcere suo et exibit et seducet gentes quae sunt super quattuor angulos terrae Gog et Magog et congregabit eos in proelium quorum numerus est sicut harena maris

King James Version
20:7 And when the thousand years are expired, Satan shall be loosed out of his prison,

American Standard Version
20:7 And when the thousand years are finished, Satan shall be loosed out of his prison,

Bible in Basic English
20:7 And when the thousand years are ended, Satan will be let loose out of his prison,

Darby's English Translation
20:7 And when the thousand years have been completed, Satan shall be loosed from his prison,

Douay Rheims
20:7 And when the thousand years shall be finished, Satan shall be loosed out of his prison, and shall go forth, and seduce the nations, which are over the four quarters of the earth, Gog, and Magog, and shall gather them together to battle, the number of whom is as the sand of the sea.

Noah Webster Bible
20:7 And when the thousand years have expired, Satan shall be loosed from his prison,

Weymouth New Testament
20:7 But when the thousand years are at an end, the Adversary will be released from his imprisonment,

World English Bible
20:7 And after the thousand years, Satan will be freed out of his prison,

Young's Literal Translation
20:7 And when the thousand years may be finished, the Adversary shall be loosed out of his prison,

8

Stephens 1550 Textus Receptus
kai exeleusetai planhsai ta eqnh ta en taiV tessarsin gwniaiV thV ghV ton gwg kai ton magwg sunagagein autouV eiV polemon wn o ariqmoV wV h ammoV thV qalasshV

Scrivener 1894 Textus Receptus
kai exeleusetai planhsai ta eqnh ta en taiV tessarsin gwniaiV thV ghV ton gwg kai ton magwg sunagagein autouV eiV polemon wn o ariqmoV wV h ammoV thV qalasshV

Byzantine Majority
kai exeleusetai planhsai ta eqnh ta en taiV tessarsi gwniaiV thV ghV ton gwg kai ton magwg sunagagein autouV eiV ton polemon wn o ariqmoV [autwn] wV h ammoV thV qalasshV

Alexandrian
kai exeleusetai planhsai ta eqnh ta en taiV tessarsin gwniaiV thV ghV ton gwg kai magwg sunagagein autouV eiV ton polemon wn o ariqmoV autwn wV h ammoV thV qalasshV

Hort and Westcott
kai exeleusetai planhsai ta eqnh ta en taiV tessarsin gwniaiV thV ghV ton gwg kai magwg sunagagein autouV eiV ton polemon wn o ariqmoV autwn wV h ammoV thV qalasshV

Latin Vulgate
20:8 et ascenderunt super latitudinem terrae et circumierunt castra sanctorum et civitatem dilectam

King James Version
20:8 And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom [is] as the sand of the sea.

American Standard Version
20:8 and shall come forth to deceive the nations which are in the four corners of the earth, Gog and Magog, to gather them together to the war: the number of whom is as the sand of the sea.

Bible in Basic English
20:8 And will go out to put in error the nations which are in the four quarters of the earth, Gog and Magog, to get them together to the war, the number of whom is like the sands of the sea.

Darby's English Translation
20:8 and shall go out to deceive the nations which are in the four corners of the earth, Gog and Magog, to gather them together to the war, whose number is as the sand of the sea.

Douay Rheims
20:8 And they came upon the breadth of the earth, and encompassed the camp of the saints, and the beloved city.

Noah Webster Bible
20:8 And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them to battle: the number of whom is as the sand of the sea.

Weymouth New Testament
20:8 and will go out to lead astray the nations in all the four corners of the earth, Gog and Magog, and assemble them for war, and they are like the sands on the seashore in number.

World English Bible
20:8 and will come forth to deceive the nations which are in the four corners of the earth, Gog and Magog, to gather them together to the war; the number of whom is as the sand of the sea.

Young's Literal Translation
20:8 and he shall go forth to lead the nations astray, that are in the four corners of the earth -- Gog and Magog -- to gather them together to war, of whom the number is as the sand of the sea;

9

Stephens 1550 Textus Receptus
kai anebhsan epi to platoV thV ghV kai ekuklwsan thn parembolhn twn agiwn kai thn polin thn hgaphmenhn kai katebh pur apo tou qeou ek tou ouranou kai katefagen autouV

Scrivener 1894 Textus Receptus
kai anebhsan epi to platoV thV ghV kai ekuklwsan thn parembolhn twn agiwn kai thn polin thn hgaphmenhn kai katebh pur apo tou qeou ek tou ouranou kai katefagen autouV

Byzantine Majority
kai anebhsan epi to platoV thV ghV kai ekuklwsan thn parembolhn twn agiwn kai thn polin thn hgaphmenhn kai katebh pur ek tou ouranou apo tou qeou kai katefagen autouV

Alexandrian
kai anebhsan epi to platoV thV ghV kai ekukleusan thn parembolhn twn agiwn kai thn polin thn hgaphmenhn kai katebh pur ek tou ouranou kai katefagen autouV

Hort and Westcott
kai anebhsan epi to platoV thV ghV kai ekukleusan thn parembolhn twn agiwn kai thn polin thn hgaphmenhn kai katebh pur ek tou ouranou kai katefagen autouV

Latin Vulgate
20:9 et descendit ignis a Deo de caelo et devoravit eos et diabolus qui seducebat eos missus est in stagnum ignis et sulphuris ubi et bestia

King James Version
20:9 And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.

American Standard Version
20:9 And they went up over the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down out of heaven, and devoured them.

Bible in Basic English
20:9 And they went up over the face of the earth, and made a circle about the tents of the saints, and the well loved town: and fire came down out of heaven for their destruction.

Darby's English Translation
20:9 And they went up on the breadth of the earth, and surrounded the camp of the saints and the beloved city: and fire came down from God out of the heaven and devoured them.

Douay Rheims
20:9 And there came down fire from God out of heaven, and devoured them; and the devil, who seduced them, was cast into the pool of fire and brimstone, where both the beast

Noah Webster Bible
20:9 And they went up on the breadth of the earth, and encompassed the camp of the saints, and the beloved city: and fire came down from God out of heaven, and devoured them.

Weymouth New Testament
20:9 And they went up over the whole breadth of the earth and surrounded the encampment of God's people and the beloved city. But fire came down from Heaven and consumed them;

World English Bible
20:9 They went up over the breadth of the earth, and surrounded the camp of the saints, and the beloved city. Fire came down out of heaven, and devoured them.

Young's Literal Translation
20:9 and they did go up over the breadth of the land, and did surround the camp of the saints, and the beloved city, and there came down fire from God out of the heaven, and devoured them;

10

Stephens 1550 Textus Receptus
kai o diaboloV o planwn autouV eblhqh eiV thn limnhn tou puroV kai qeiou opou to qhrion kai o yeudoprofhthV kai basanisqhsontai hmeraV kai nuktoV eiV touV aiwnaV twn aiwnwn

Scrivener 1894 Textus Receptus
kai o diaboloV o planwn autouV eblhqh eiV thn limnhn tou puroV kai qeiou opou to qhrion kai o yeudoprofhthV kai basanisqhsontai hmeraV kai nuktoV eiV touV aiwnaV twn aiwnwn

Byzantine Majority
kai o diaboloV o planwn autouV eblhqh eiV thn limnhn tou puroV kai qeiou opou kai to qhrion kai o yeudoprofhthV kai basanisqhsontai hmeraV kai nuktoV eiV touV aiwnaV twn aiwnwn

Alexandrian
kai o diaboloV o planwn autouV eblhqh eiV thn limnhn tou puroV kai qeiou opou kai to qhrion kai o yeudoprofhthV kai basanisqhsontai hmeraV kai nuktoV eiV touV aiwnaV twn aiwnwn

Hort and Westcott
kai o diaboloV o planwn autouV eblhqh eiV thn limnhn tou puroV kai qeiou opou kai to qhrion kai o yeudoprofhthV kai basanisqhsontai hmeraV kai nuktoV eiV touV aiwnaV twn aiwnwn

Latin Vulgate
20:10 et pseudoprophetes et cruciabuntur die ac nocte in saecula saeculorum

King James Version
20:10 And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet [are], and shall be tormented day and night for ever and ever.

American Standard Version
20:10 And the devil that deceived them was cast into the lake of fire and brimstone, where are also the beast and the false prophet; and they shall be tormented day and night for ever and ever.

Bible in Basic English
20:10 And the Evil One who put them in error was sent down into the sea of ever-burning fire, where the beast and the false prophet are, and their punishment will go on day and night for ever and ever.

Darby's English Translation
20:10 And the devil who deceived them was cast into the lake of fire and brimstone, where are both the beast and the false prophet; and they shall be tormented day and night for the ages of ages.

Douay Rheims
20:10 And the false prophet shall be tormented day and night for ever and ever.

Noah Webster Bible
20:10 And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.

Weymouth New Testament
20:10 and the Devil, who had been leading them astray, was thrown into the Lake of fire and sulphur where the Wild Beast and the false Prophet were, and day and night they will suffer torture until the Ages of the Ages.

World English Bible
20:10 The devil who deceived them was thrown into the lake of fire and sulfur, where are also the beast and the false prophet. They will be tormented day and night forever and ever.

Young's Literal Translation
20:10 and the Devil, who is leading them astray, was cast into the lake of fire and brimstone, where are the beast and the false prophet, and they shall be tormented day and night -- to the ages of the ages.

11

Stephens 1550 Textus Receptus
kai eidon qronon leukon megan kai ton kaqhmenon ep autou ou apo proswpou efugen h gh kai o ouranoV kai topoV ouc eureqh autoiV

Scrivener 1894 Textus Receptus
kai eidon qronon leukon megan kai ton kaqhmenon ep autou ou apo proswpou efugen h gh kai o ouranoV kai topoV ouc eureqh autoiV

Byzantine Majority
kai eidon qronon megan leukon kai ton kaqhmenon ep auton ou apo proswpou efugen h gh kai o ouranoV kai topoV ouc eureqh autoiV

Alexandrian
kai eidon qronon megan leukon kai ton kaqhmenon ep auton ou apo tou proswpou efugen h gh kai o ouranoV kai topoV ouc eureqh autoiV

Hort and Westcott
kai eidon qronon megan leukon kai ton kaqhmenon ep autou ou apo tou proswpou efugen h gh kai o ouranoV kai topoV ouc eureqh autoiV

Latin Vulgate
20:11 et vidi thronum magnum candidum et sedentem super eum a cuius aspectu fugit terra et caelum et locus non est inventus ab eis

King James Version
20:11 And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.

American Standard Version
20:11 And I saw a great white throne, and him that sat upon it, from whose face the earth and the heaven fled away; and there was found no place for them.

Bible in Basic English
20:11 And I saw a great white seat, and him who was seated on it, before whose face the earth and the heaven went in flight; and there was no place for them.

Darby's English Translation
20:11 And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled, and place was not found for them.

Douay Rheims
20:11 And I saw a great white throne, and one sitting upon it, from whose face the earth and heaven fled away, and there was no place found for them.

Noah Webster Bible
20:11 And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.

Weymouth New Testament
20:11 Then I saw a great white throne and One who was seated on it, from whose presence earth and sky fled away, and no place was found for them.

World English Bible
20:11 I saw a great white throne, and him who sat on it, from whose face the earth and the heaven fled away. There was found no place for them.

Young's Literal Translation
20:11 And I saw a great white throne, and Him who is sitting upon it, from whose face the earth and the heaven did flee away, and place was not found for them;

12

Stephens 1550 Textus Receptus
kai eidon touV nekrouV mikrous kai megalouV estwtaV enwpion tou qeou kai biblia hnewcqhsan kai biblion allo hnewcqh o estin thV zwhV kai ekriqhsan oi nekroi ek twn gegrammenwn en toiV biblioiV kata ta erga autwn

Scrivener 1894 Textus Receptus
kai eidon touV nekrouV mikrous kai megalouV estwtaV enwpion tou qeou kai biblia hnewcqhsan kai biblion allo hnewcqh o estin thV zwhV kai ekriqhsan oi nekroi ek twn gegrammenwn en toiV biblioiV kata ta erga autwn

Byzantine Majority
kai eidon touV nekrouV tous megalouV kai tous mikrous estwtaV enwpion tou qronou kai biblia hnewcqhsan kai allo biblion hnewcqh o esti thV zwhV kai ekriqhsan oi nekroi ek twn gegrammenwn en toiV biblioiV kata ta erga autwn

Alexandrian
kai eidon touV nekrouV tous megalouV kai tous mikrous estwtaV enwpion tou qronou kai biblia hnoicqhsan kai allo biblion hnoicqh o estin thV zwhV kai ekriqhsan oi nekroi ek twn gegrammenwn en toiV biblioiV kata ta erga autwn

Hort and Westcott
kai eidon touV nekrouV touV megalouV kai touV mikrouV estwtaV enwpion tou qronou kai biblia hnoicqhsan kai allo biblion hnoicqh o estin thV zwhV kai ekriqhsan oi nekroi ek twn gegrammenwn en toiV biblioiV kata ta erga autwn

Latin Vulgate
20:12 et vidi mortuos magnos et pusillos stantes in conspectu throni et libri aperti sunt et alius liber apertus est qui est vitae et iudicati sunt mortui ex his quae scripta erant in libris secundum opera ipsorum

King James Version
20:12 And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is [the book] of life: and the dead were judged out of those things which were written in the books, according to their works.

American Standard Version
20:12 And I saw the dead, the great and the small, standing before the throne; and books were opened: and another book was opened, which is the book of life: and the dead were judged out of the things which were written in the books, according to their works.

Bible in Basic English
20:12 And I saw the dead, great and small, taking their places before the high seat; and the books were open, and another book was open, which is the book of life; and the dead were judged by the things which were in the books, even by their works.

Darby's English Translation
20:12 And I saw the dead, great and small, standing before the throne, and books were opened; and another book was opened, which is that of life. And the dead were judged out of the things written in the books according to their works.

Douay Rheims
20:12 And I saw the dead, great and small, standing in the presence of the throne, and the books were opened; and another book was opened, which is the book of life; and the dead were judged by those things which were written in the books, according to their works.

Noah Webster Bible
20:12 And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of the things which were written in the books, according to their works.

Weymouth New Testament
20:12 And I saw the dead, the great and the small, standing in front of the throne. And books were opened; and so was another book--namely, the Book of Life; and the dead were judged by the things recorded in the books in accordance with what their conduct had been.

World English Bible
20:12 I saw the dead, the great and the small, standing before the throne. Books were opened. Another book was opened, which is the book of life. The dead were judged out of the things which were written in the books, according to their works.

Young's Literal Translation
20:12 and I saw the dead, small and great, standing before God, and scrolls were opened, and another scroll was opened, which is that of the life, and the dead were judged out of the things written in the scrolls -- according to their works;

13

Stephens 1550 Textus Receptus
kai edwken h qalassa touV en auth nekrous kai o qanatoV kai o adhV edwkan touV en autoiV nekrous kai ekriqhsan ekastoV kata ta erga autwn

Scrivener 1894 Textus Receptus
kai edwken h qalassa touV en auth nekrous kai o qanatoV kai o adhV edwkan touV en autoiV nekrous kai ekriqhsan ekastoV kata ta erga autwn

Byzantine Majority
kai edwken h qalassa touV nekrous tous en auth kai o qanatoV kai o adhV edwkan touV nekrous tous en autoiV kai ekriqhsan ekastoV kata ta erga autwn

Alexandrian
kai edwken h qalassa touV nekrous tous en auth kai o qanatoV kai o adhV edwkan touV nekrous tous en autoiV kai ekriqhsan ekastoV kata ta erga autwn

Hort and Westcott
kai edwken h qalassa touV nekrouV touV en auth kai o qanatoV kai o adhV edwkan touV nekrouV touV en autoiV kai ekriqhsan ekastoV kata ta erga autwn

Latin Vulgate
20:13 et dedit mare mortuos qui in eo erant et mors et inferus dederunt mortuos qui in ipsis erant et iudicatum est de singulis secundum opera ipsorum

King James Version
20:13 And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.

American Standard Version
20:13 And the sea gave up the dead that were in it; and death and Hades gave up the dead that were in them: and they were judged every man according to their works.

Bible in Basic English
20:13 And the sea gave up the dead which were in it; and death and Hell gave up the dead which were in them; and they were judged every man by his works.

Darby's English Translation
20:13 And the sea gave up the dead which were in it, and death and hades gave up the dead which were in them; and they were judged each according to their works:

Douay Rheims
20:13 And the sea gave up the dead that were in it, and death and hell gave up their dead that were in them; and they were judged every one according to their works.

Noah Webster Bible
20:13 And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.

Weymouth New Testament
20:13 Then the sea yielded up the dead who were in it, Death and Hades yielded up the dead who were in them, and each man was judged in accordance with what his conduct had been.

World English Bible
20:13 The sea gave up the dead who were in it. Death and Hades gave up the dead who were in them. They were judged, each one according to his works.

Young's Literal Translation
20:13 and the sea did give up those dead in it, and the death and the hades did give up the dead in them, and they were judged, each one according to their works;

14

Stephens 1550 Textus Receptus
kai o qanatoV kai o adhV eblhqhsan eiV thn limnhn tou puroV outoV estin o deuteroV qanatos

Scrivener 1894 Textus Receptus
kai o qanatoV kai o adhV eblhqhsan eiV thn limnhn tou puroV outoV estin o deuteroV qanatos

Byzantine Majority
kai o qanatoV kai o adhV eblhqhsan eiV thn limnhn tou puroV outoV o qanatos o deuteroV estin h limnh tou puros

Alexandrian
kai o qanatoV kai o adhV eblhqhsan eiV thn limnhn tou puroV outoV o qanatos o deuteroV estin h limnh tou puros

Hort and Westcott
kai o qanatoV kai o adhV eblhqhsan eiV thn limnhn tou puroV outoV o qanatoV o deuteroV estin h limnh tou puroV

Latin Vulgate
20:14 et inferus et mors missi sunt in stagnum ignis haec mors secunda est stagnum ignis

King James Version
20:14 And death and hell were cast into the lake of fire. This is the second death.

American Standard Version
20:14 And death and Hades were cast into the lake of fire. This is the second death, even the lake of fire.

Bible in Basic English
20:14 And death and Hell were put into the sea of fire. This is the second death, even the sea of fire.

Darby's English Translation
20:14 and death and hades were cast into the lake of fire. This is the second death, even the lake of fire.

Douay Rheims
20:14 And hell and death were cast into the pool of fire. This is the second death.

Noah Webster Bible
20:14 And death and hell were cast into the lake of fire. This is the second death.

Weymouth New Testament
20:14 Then Death and Hades were thrown into the Lake of fire; this is the Second Death--the Lake of fire.

World English Bible
20:14 Death and Hades were thrown into the lake of fire. This is the second death, the lake of fire.

Young's Literal Translation
20:14 and the death and the hades were cast to the lake of the fire -- this is the second death;

15

Stephens 1550 Textus Receptus
kai ei tiV ouc eureqh en th biblw thV zwhV gegrammenoV eblhqh eiV thn limnhn tou puroV

Scrivener 1894 Textus Receptus
kai ei tiV ouc eureqh en th biblw thV zwhV gegrammenoV eblhqh eiV thn limnhn tou puroV

Byzantine Majority
kai ei tiV ouc eureqh en tw bibliw thV zwhV gegrammenoV eblhqh eiV thn limnhn tou puroV

Alexandrian
kai ei tiV ouc eureqh en th biblw thV zwhV gegrammenoV eblhqh eiV thn limnhn tou puroV

Hort and Westcott
kai ei tiV ouc eureqh en th biblw thV zwhV gegrammenoV eblhqh eiV thn limnhn tou puroV

Latin Vulgate
20:15 et qui non est inventus in libro vitae scriptus missus est in stagnum ignis

King James Version
20:15 And whosoever was not found written in the book of life was cast into the lake of fire.

American Standard Version
20:15 And if any was not found written in the book of life, he was cast into the lake of fire.

Bible in Basic English
20:15 And if anyone's name was not in the book of life, he went down into the sea of fire.

Darby's English Translation
20:15 And if any one was not found written in the book of life, he was cast into the lake of fire.

Douay Rheims
20:15 And whosoever was not found written in the book of life, was cast into the pool of fire.

Noah Webster Bible
20:15 And whoever was not found written in the book of life was cast into the lake of fire.

Weymouth New Testament
20:15 And if any one's name was not found recorded in the Book of Life he was thrown into the Lake of fire.

World English Bible
20:15 If anyone was not found written in the book of life, he was cast into the lake of fire.

Young's Literal Translation
20:15 and if any one was not found written in the scroll of the life, he was cast to the lake of the fire.

Revelation 21


Revelation 21 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 20

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 21

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

1

Stephens 1550 Textus Receptus
kai eidon ouranon kainon kai ghn kainhn o gar prwtoV ouranoV kai h prwth gh parhlqen kai h qalassa ouk estin eti

Scrivener 1894 Textus Receptus
kai eidon ouranon kainon kai ghn kainhn o gar prwtoV ouranoV kai h prwth gh parhlqen kai h qalassa ouk estin eti

Byzantine Majority
kai eidon ouranon kainon kai ghn kainhn o gar prwtoV ouranoV kai h prwth gh parhlqe kai h qalassa ouk estin eti

Alexandrian
kai eidon ouranon kainon kai ghn kainhn o gar prwtoV ouranoV kai h prwth gh aphlqan kai h qalassa ouk estin eti

Hort and Westcott
kai eidon ouranon kainon kai ghn kainhn o gar prwtoV ouranoV kai h prwth gh aphlqan kai h qalassa ouk estin eti

Latin Vulgate
21:1 et vidi caelum novum et terram novam primum enim caelum et prima terra abiit et mare iam non est

King James Version
21:1 And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.

American Standard Version
21:1 And I saw a new heaven and a new earth: for the first heaven and the first earth are passed away; and the sea is no more.

Bible in Basic English
21:1 And I saw a new heaven and a new earth: for the first heaven and the first earth were gone; and there was no more sea.

Darby's English Translation
21:1 And I saw a new heaven and a new earth; for the first heaven and the first earth had passed away, and the sea exists no more.

Douay Rheims
21:1 And I saw a new heaven and a new earth. For the first heaven and the first earth was gone, and the sea is now no more.

Noah Webster Bible
21:1 And I saw a new heaven and a new earth: for the first heaven and the first earth had passed away; and there was no more sea.

Weymouth New Testament
21:1 And I saw a new Heaven and a new earth; for the first Heaven and the first earth were gone, and the sea no longer exists.

World English Bible
21:1 I saw a new heaven and a new earth: for the first heaven and the first earth have passed away, and the sea is no more.

Young's Literal Translation
21:1 And I saw a new heaven and a new earth, for the first heaven and the first earth did pass away, and the sea is not any more;

2

Stephens 1550 Textus Receptus
kai egw iwannhs eidon thn polin thn agian ierousalhm kainhn katabainousan apo tou qeou ek tou ouranou htoimasmenhn wV numfhn kekosmhmenhn tw andri authV

Scrivener 1894 Textus Receptus
kai egw iwannhs eidon thn polin thn agian ierousalhm kainhn katabainousan apo tou qeou ek tou ouranou htoimasmenhn wV numfhn kekosmhmenhn tw andri authV

Byzantine Majority
kai thn polin thn agian ierousalhm kainhn eidon katabainousan ek tou ouranou apo tou qeou htoimasmenhn wV numfhn kekosmhmenhn tw andri authV

Alexandrian
kai thn polin thn agian ierousalhm kainhn eidon katabainousan ek tou ouranou apo tou qeou htoimasmenhn wV numfhn kekosmhmenhn tw andri authV

Hort and Westcott
kai thn polin thn agian ierousalhm kainhn eidon katabainousan ek tou ouranou apo tou qeou htoimasmenhn wV numfhn kekosmhmenhn tw andri authV

Latin Vulgate
21:2 et civitatem sanctam Hierusalem novam vidi descendentem de caelo a Deo paratam sicut sponsam ornatam viro suo

King James Version
21:2 And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.

American Standard Version
21:2 And I saw the holy city, new Jerusalem, coming down out of heaven of God, made ready as a bride adorned for her husband.

Bible in Basic English
21:2 And I saw the holy town, new Jerusalem, coming down out of heaven from God, like a bride made beautiful for her husband.

Darby's English Translation
21:2 And I saw the holy city, new Jerusalem, coming down out of the heaven from God, prepared as a bride adorned for her husband.

Douay Rheims
21:2 And I John saw the holy city, the new Jerusalem, coming down out of heaven from God, prepared as a bride adorned for her husband.

Noah Webster Bible
21:2 And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.

Weymouth New Testament
21:2 And I saw the holy city, the new Jerusalem, coming down out of Heaven from God and made ready like a bride attired to meet her husband.

World English Bible
21:2 I saw the holy city, New Jerusalem, coming down out of heaven from God, made ready as a bride adorned for her husband.

Young's Literal Translation
21:2 and I, John, saw the holy city -- new Jerusalem -- coming down from God out of the heaven, made ready as a bride adorned for her husband;

3

Stephens 1550 Textus Receptus
kai hkousa fwnhV megalhV ek tou ouranou legoushV idou h skhnh tou qeou meta twn anqrwpwn kai skhnwsei met autwn kai autoi laoi autou esontai kai autoV o qeoV estai met autwn qeos autwn

Scrivener 1894 Textus Receptus
kai hkousa fwnhV megalhV ek tou ouranou legoushV idou h skhnh tou qeou meta twn anqrwpwn kai skhnwsei met autwn kai autoi laoi autou esontai kai autoV o qeoV estai met autwn qeos autwn

Byzantine Majority
kai hkousa fwnhV megalhV ek tou ouranou legoushV idou h skhnh tou qeou meta twn anqrwpwn kai skhnwsei met autwn kai autoi laos autou esontai kai autoV o qeoV estai met autwn

Alexandrian
kai hkousa fwnhV megalhV ek tou qronou legoushV idou h skhnh tou qeou meta twn anqrwpwn kai skhnwsei met autwn kai autoi laoi autou esontai kai autoV o qeoV met autwn estai [autwn qeos]

Hort and Westcott
kai hkousa fwnhV megalhV ek tou qronou legoushV idou h skhnh tou qeou meta twn anqrwpwn kai skhnwsei met autwn kai autoi laoi autou esontai kai autoV o qeoV met autwn estai

Latin Vulgate
21:3 et audivi vocem magnam de throno dicentem ecce tabernaculum Dei cum hominibus et habitabit cum eis et ipsi populus eius erunt et ipse Deus cum eis erit eorum Deus

King James Version
21:3 And I heard a great voice out of heaven saying, Behold, the tabernacle of God [is] with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, [and be] their God.

American Standard Version
21:3 And I heard a great voice out of the throne saying, Behold, the tabernacle of God is with men, and he shall dwell with them, and they shall be his peoples, and God himself shall be with them, and be their God:

Bible in Basic English
21:3 And there came to my ears a great voice out of the high seat, saying, See, the Tent of God is with men, and he will make his living-place with them, and they will be his people, and God himself will be with them, and be their God.

Darby's English Translation
21:3 And I heard a loud voice out of the heaven, saying, Behold, the tabernacle of God is with men, and he shall tabernacle with them, and they shall be his people, and God himself shall be with them, their God.

Douay Rheims
21:3 And I heard a great voice from the throne, saying: Behold the tabernacle of God with men, and he will dwell with them. And they shall be his people; and God himself with them shall be their God.

Noah Webster Bible
21:3 And I heard a great voice out of heaven, saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself will be with them, and be their God.

Weymouth New Testament
21:3 And I heard a loud voice, which came from the throne, say, "God's dwelling place is among men and He will dwell among them and they shall be His peoples. Yes, God Himself will be among them.

World English Bible
21:3 I heard a loud voice out of heaven saying, "Behold, God`s tent is with men, and he will dwell with them, and they will be his people, and God himself will be with them as their God.

Young's Literal Translation
21:3 and I heard a great voice out of the heaven, saying, `Lo, the tabernacle of God is with men, and He will tabernacle with them, and they shall be His peoples, and God Himself shall be with them -- their God,

4

Stephens 1550 Textus Receptus
kai exaleiyei o qeos pan dakruon apo twn ofqalmwn autwn kai o qanatoV ouk estai eti oute penqoV oute kraugh oute ponoV ouk estai eti oti ta prwta aphlqon

Scrivener 1894 Textus Receptus
kai exaleiyei o qeos pan dakruon apo twn ofqalmwn autwn kai o qanatoV ouk estai eti oute penqoV oute kraugh oute ponoV ouk estai eti oti ta prwta aphlqon

Byzantine Majority
kai exaleiyei pan dakruon apo twn ofqalmwn autwn kai o qanatoV ouk estai eti oute penqoV oute kraugh oute ponoV ouk estai eti oti ta prwta aphlqon

Alexandrian
kai exaleiyei pan dakruon ek twn ofqalmwn autwn kai o qanatoV ouk estai eti oute penqoV oute kraugh oute ponoV ouk estai eti [oti] ta prwta aphlqan

Hort and Westcott
kai exaleiyei pan dakruon ek twn ofqalmwn autwn kai o qanatoV ouk estai eti oute penqoV oute kraugh oute ponoV ouk estai eti ta prwta aphlqan

Latin Vulgate
21:4 et absterget Deus omnem lacrimam ab oculis eorum et mors ultra non erit neque luctus neque clamor neque dolor erit ultra quae prima abierunt

King James Version
21:4 And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.

American Standard Version
21:4 and he shall wipe away every tear from their eyes; and death shall be no more; neither shall there be mourning, nor crying, nor pain, any more: the first things are passed away.

Bible in Basic English
21:4 And he will put an end to all their weeping; and there will be no more death, or sorrow, or crying, or pain; for the first things have come to an end.

Darby's English Translation
21:4 And he shall wipe away every tear from their eyes; and death shall not exist any more, nor grief, nor cry, nor distress shall exist any more, for the former things have passed away.

Douay Rheims
21:4 And God shall wipe away all tears from their eyes: and death shall be no more, nor mourning, nor crying, nor sorrow shall be any more, for the former things are passed away.

Noah Webster Bible
21:4 And God will wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things have passed away.

Weymouth New Testament
21:4 He will wipe every tear from their eyes. Death shall be no more; nor sorrow, nor wail of woe, nor pain; for the first things have passed away."

World English Bible
21:4 He will wipe away every tear from their eyes. Death will be no more; neither will there be mourning, nor crying, nor pain, any more. The first things have passed away.

Young's Literal Translation
21:4 and God shall wipe away every tear from their eyes, and the death shall not be any more, nor sorrow, nor crying, nor shall there be any more pain, because the first things did go away.`

5

Stephens 1550 Textus Receptus
kai eipen o kaqhmenoV epi tou qronou idou kaina panta poiw kai legei moi grayon oti outoi oi logoi alhqinoi kai pistoi eisin

Scrivener 1894 Textus Receptus
kai eipen o kaqhmenoV epi tou qronou idou kaina panta poiw kai legei moi grayon oti outoi oi logoi alhqinoi kai pistoi eisin

Byzantine Majority
kai eipen o kaqhmenoV epi tw qronw idou panta kaina poiw kai legei moi grayon oti outoi oi logoi alhqinoi kai pistoi eisi

Alexandrian
kai eipen o kaqhmenoV epi tw qronw idou kaina poiw panta kai legei grayon oti outoi oi logoi pistoi kai alhqinoi eisin

Hort and Westcott
kai eipen o kaqhmenoV epi tw qronw idou kaina poiw panta kai legei grayon oti outoi oi logoi pistoi kai alhqinoi eisin

Latin Vulgate
21:5 et dixit qui sedebat in throno ecce nova facio omnia et dicit scribe quia haec verba fidelissima sunt et vera

King James Version
21:5 And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.

American Standard Version
21:5 And he that sitteth on the throne said, Behold, I make all things new. And he saith, Write: for these words are faithful and true.

Bible in Basic English
21:5 And he who is seated on the high seat said, See, I make all things new. And he said, Put it in the book; for these words are certain and true.

Darby's English Translation
21:5 And he that sat on the throne said, Behold, I make all things new. And he says to me, Write, for these words are true and faithful.

Douay Rheims
21:5 And he that sat on the throne, said: Behold, I make all things new. And he said to me: Write, for these words are most faithful and true.

Noah Webster Bible
21:5 And he that sat upon the throne said, Behold, I make all things new. And he said to me, Write: for these words are true and faithful.

Weymouth New Testament
21:5 Then He who was seated on the throne said, "I am re-creating all things." And He added, "Write down these words, for they are trustworthy and true."

World English Bible
21:5 He who sits on the throne said, "Behold, I make all things new." He said, "Write, for these words are faithful and true."

Young's Literal Translation
21:5 And He who is sitting upon the throne said, `Lo, new I make all things; and He saith to me, `Write, because these words are true and stedfast;`

6

Stephens 1550 Textus Receptus
kai eipen moi gegonen egw eimi to a kai to w h arch kai to teloV egw tw diywnti dwsw ek thV phghV tou udatoV thV zwhV dwrean

Scrivener 1894 Textus Receptus
kai eipen moi gegonen egw eimi to a kai to w h arch kai to teloV egw tw diywnti dwsw ek thV phghV tou udatoV thV zwhV dwrean

Byzantine Majority
kai eipe moi gegona [egw] to alfa kai to w h arch kai to teloV egw tw diywnti dwsw ek thV phghV tou udatoV thV zwhV dwrean

Alexandrian
kai eipen moi gegonan egw [eimi] to alfa kai to w h arch kai to teloV egw tw diywnti dwsw ek thV phghV tou udatoV thV zwhV dwrean

Hort and Westcott
kai eipen moi gegonan egw to alfa kai to w h arch kai to teloV egw tw diywnti dwsw ek thV phghV tou udatoV thV zwhV dwrean

Latin Vulgate
21:6 et dixit mihi factum est ego sum Alpha et Omega initium et finis ego sitienti dabo de fonte aquae vivae gratis

King James Version
21:6 And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.

American Standard Version
21:6 And he said unto me, They are come to pass. I am the Alpha and the Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.

Bible in Basic English
21:6 And he said to me, It is done. I am the First and the Last, the start and the end. I will freely give of the fountain of the water of life to him who is in need.

Darby's English Translation
21:6 And he said to me, It is done. I am the Alpha and the Omega, the beginning and the end. I will give to him that thirsts of the fountain of the water of life freely.

Douay Rheims
21:6 And he said to me: It is done. I am Alpha and Omega; the beginning and the end. To him that thirsteth, I will give of the fountain of the water of life, freely.

Noah Webster Bible
21:6 And he said to me, It is done. I am Alpha and Omega, the beginning and the end. I will give to him that is thirsty of the fountain of the water of life freely.

Weymouth New Testament
21:6 He also said, "They have now been fulfilled. I am the Alpha and the Omega, the Beginning and the End. To those who are thirsty I will give the privilege of drinking from the well of the Water of Life without payment.

World English Bible
21:6 He said to me, "It is done! I am the Alpha and the Omega, the Beginning and the End. I will give freely to him who is thirsty from the spring of the water of life.

Young's Literal Translation
21:6 and He said to me, `It hath been done! I am the Alpha and the Omega, the Beginning and the End; I, to him who is thirsting, will give of the fountain of the water of the life freely;

7

Stephens 1550 Textus Receptus
o nikwn klhronomhsei panta kai esomai autw qeoV kai autoV estai moi o uioV

Scrivener 1894 Textus Receptus
o nikwn klhronomhsei panta kai esomai autw qeoV kai autoV estai moi o uioV

Byzantine Majority
o nikwn klhronomhsei tauta kai esomai autw qeoV kai autoV estai moi uioV

Alexandrian
o nikwn klhronomhsei tauta kai esomai autw qeoV kai autoV estai moi uioV

Hort and Westcott
o nikwn klhronomhsei tauta kai esomai autw qeoV kai autoV estai moi uioV

Latin Vulgate
21:7 qui vicerit possidebit haec et ero illi Deus et ille erit mihi filius

King James Version
21:7 He that overcometh shall inherit all things; and I will be his God, and he shall be my son.

American Standard Version
21:7 He that overcometh shall inherit these things; and I will be his God, and he shall be my son.

Bible in Basic English
21:7 He who overcomes will have these things for his heritage; and I will be his God, and he will be my son.

Darby's English Translation
21:7 He that overcomes shall inherit these things, and I will be to him God, and he shall be to me son.

Douay Rheims
21:7 He that shall overcome shall possess these things, and I will be his God; and he shall be my son.

Noah Webster Bible
21:7 He that overcometh shall inherit all things; and I will be his God, and he shall be my son.

Weymouth New Testament
21:7 All this shall be the heritage of him who overcomes, and I will be his God and he shall be one of My sons.

World English Bible
21:7 He who overcomes, I will give him these things. I will be his God, and he will be my son.

Young's Literal Translation
21:7 he who is overcoming shall inherit all things, and I will be to him -- a God, and he shall be to me -- the son,

8

Stephens 1550 Textus Receptus
deilois de kai apistoiV kai ebdelugmenoiV kai foneusin kai pornoiV kai farmakeusin kai eidwlolatraiV kai pasin toiV yeudesin to meroV autwn en th limnh th kaiomenh puri kai qeiw o estin deuteros qanatoV

Scrivener 1894 Textus Receptus
deilois de kai apistoiV kai ebdelugmenoiV kai foneusin kai pornoiV kai farmakeusin kai eidwlolatraiV kai pasin toiV yeudesin to meroV autwn en th limnh th kaiomenh puri kai qeiw o estin deuteros qanatoV

Byzantine Majority
tois de deilois kai apistoiV kai amartwlois kai ebdelugmenoiV kai foneusi kai pornoiV kai farmakois kai eidwlolatraiV kai pasi toiV yeudesi to meroV autwn en th limnh th kaiomenh puri kai qeiw o estin o qanatoV o deuteros

Alexandrian
tois de deilois kai apistoiV kai ebdelugmenoiV kai foneusin kai pornoiV kai farmakois kai eidwlolatraiV kai pasin toiV yeudesin to meroV autwn en th limnh th kaiomenh puri kai qeiw o estin o qanatoV o deuteros

Hort and Westcott
toiV de deiloiV kai apistoiV kai ebdelugmenoiV kai foneusin kai pornoiV kai farmakoiV kai eidwlolatraiV kai pasin toiV yeudesin to meroV autwn en th limnh th kaiomenh puri kai qeiw o estin o qanatoV o deuteroV

Latin Vulgate
21:8 timidis autem et incredulis et execratis et homicidis et fornicatoribus et veneficis et idolatris et omnibus mendacibus pars illorum erit in stagno ardenti igne et sulphure quod est mors secunda

King James Version
21:8 But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.

American Standard Version
21:8 But for the fearful, and unbelieving, and abominable, and murderers, and fornicators, and sorcerers, and idolaters, and all liars, their part shall be in the lake that burneth with fire and brimstone; which is the second death.

Bible in Basic English
21:8 But those who are full of fear and without faith, the unclean and takers of life, those who do the sins of the flesh, and those who make use of evil powers or who give worship to images, and all those who are false, will have their part in the sea of ever-burning fire which is the second death.

Darby's English Translation
21:8 But to the fearful and unbelieving, and sinners, and those who make themselves abominable, and murderers, and fornicators, and sorcerers, and idolaters, and all liars, their part is in the lake which burns with fire and brimstone; which is the second death.

Douay Rheims
21:8 But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, they shall have their portion in the pool burning with fire and brimstone, which is the second death.

Noah Webster Bible
21:8 But the fearful, and unbelieving, and the abominable, and murderers, and lewd men, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.

Weymouth New Testament
21:8 But as for cowards and the unfaithful, and the polluted, and murderers, fornicators, and those who practise magic or worship idols, and all liars--the portion allotted to them shall be in the Lake which burns with fire and sulphur. This is the Second Death."

World English Bible
21:8 But for the cowardly, unbelieving, sinners, abominable, murderers, sexually immoral, sorcerers, idolaters, and all liars, their part is in the lake that burns with fire and sulfur, which is the second death."

Young's Literal Translation
21:8 and to fearful, and unstedfast, and abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all the liars, their part is in the lake that is burning with fire and brimstone, which is a second death.`

9

Stephens 1550 Textus Receptus
kai hlqen pros me eiV twn epta aggelwn twn econtwn taV epta fialaV tas gemousas twn epta plhgwn twn escatwn kai elalhsen met emou legwn deuro deixw soi thn numfhn tou arniou thn gunaika

Scrivener 1894 Textus Receptus
kai hlqen pros me eiV twn epta aggelwn twn econtwn taV epta fialaV tas gemousas twn epta plhgwn twn escatwn kai elalhsen met emou legwn deuro deixw soi thn numfhn tou arniou thn gunaika

Byzantine Majority
kai hlqen eiV ek twn epta aggelwn twn econtwn taV epta fialaV gemousas twn epta plhgwn twn escatwn kai elalhse met emou legwn deuro deixw soi thn gunaika thn numfhn tou arniou

Alexandrian
kai hlqen eiV ek twn epta aggelwn twn econtwn taV epta fialaV twn gemontwn twn epta plhgwn twn escatwn kai elalhsen met emou legwn deuro deixw soi thn numfhn thn gunaika tou arniou

Hort and Westcott
kai hlqen eiV ek twn epta aggelwn twn econtwn taV epta fialaV twn gemontwn twn epta plhgwn twn escatwn kai elalhsen met emou legwn deuro deixw soi thn numfhn thn gunaika tou arniou

Latin Vulgate
21:9 et venit unus de septem angelis habentibus fialas plenas septem plagis novissimis et locutus est mecum dicens veni ostendam tibi sponsam uxorem agni

King James Version
21:9 And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.

American Standard Version
21:9 And there came one of the seven angels who had the seven bowls, who were laden with the seven last plagues; and he spake with me, saying, Come hither, I will show thee the bride, the wife of the Lamb.

Bible in Basic English
21:9 And one of the seven angels who had the seven vessels in which were the seven last punishments, came and said to me, Come here, and see the bride, the Lamb's wife.

Darby's English Translation
21:9 And there came one of the seven angels which had had the seven bowls full of the seven last plagues, and spoke with me, saying, Come here, I will shew thee the bride, the Lamb`s wife.

Douay Rheims
21:9 And there came one of the seven angels, who had the vials full of the seven last plagues, and spoke with me, saying: Come, and I will shew thee the bride, the wife of the Lamb.

Noah Webster Bible
21:9 And there came to me one of the seven angels, who had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will show thee the bride, the Lamb's wife.

Weymouth New Testament
21:9 Then there came one of the seven angels who were carrying the seven bowls full of the seven last plagues. "Come with me," he said, "and I will show you the Bride, the Lamb's wife."

World English Bible
21:9 One of the seven angels who had the seven bowls, who were laden with the seven last plagues came, and he spoke with me, saying, "Come here. I will show you the wife, the Lamb`s bride."

Young's Literal Translation
21:9 And there came unto me one of the seven messengers, who have the seven vials that are full of the seven last plagues, and he spake with me, saying, `Come, I will shew thee the bride of the Lamb -- the wife,`

10

Stephens 1550 Textus Receptus
kai aphnegken me en pneumati ep oroV mega kai uyhlon kai edeixen moi thn polin thn megalhn thn agian ierousalhm katabainousan ek tou ouranou apo tou qeou

Scrivener 1894 Textus Receptus
kai aphnegken me en pneumati ep oroV mega kai uyhlon kai edeixen moi thn polin thn megalhn thn agian ierousalhm katabainousan ek tou ouranou apo tou qeou

Byzantine Majority
kai aphnegke me en pneumati ep oroV mega kai uyhlon kai edeixe moi thn polin [thn megalhn] thn agian ierousalhm katabainousan ek tou ouranou apo tou qeou

Alexandrian
kai aphnegken me en pneumati epi oroV mega kai uyhlon kai edeixen moi thn polin thn agian ierousalhm katabainousan ek tou ouranou apo tou qeou

Hort and Westcott
kai aphnegken me en pneumati epi oroV mega kai uyhlon kai edeixen moi thn polin thn agian ierousalhm katabainousan ek tou ouranou apo tou qeou

Latin Vulgate
21:10 et sustulit me in spiritu in montem magnum et altum et ostendit mihi civitatem sanctam Hierusalem descendentem de caelo a Deo

King James Version
21:10 And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,

American Standard Version
21:10 And he carried me away in the Spirit to a mountain great and high, and showed me the holy city Jerusalem, coming down out of heaven from God,

Bible in Basic English
21:10 And he took me away in the Spirit to a great and high mountain, and let me see the holy town Jerusalem, coming down out of heaven from God,

Darby's English Translation
21:10 And he carried me away in the Spirit, and set me on a great and high mountain, and shewed me the holy city, Jerusalem, coming down out of the heaven from God,

Douay Rheims
21:10 And he took me up in spirit to a great and high mountain: and he shewed me the holy city Jerusalem coming down out of heaven from God,

Noah Webster Bible
21:10 And he carried me away in the spirit to a great and high mountain, and showed me that great city, the holy Jerusalem, descending out of heaven from God,

Weymouth New Testament
21:10 So in the Spirit he carried me to the top of a vast, lofty mountain, and showed me the holy city, Jerusalem, coming down out of Heaven from God,

World English Bible
21:10 He carried me away in the Spirit to a great and high mountain, and showed me the holy city, Jerusalem, coming down out of heaven from God,

Young's Literal Translation
21:10 and he carried me away in the Spirit to a mountain great and high, and did shew to me the great city, the holy Jerusalem, coming down out of the heaven from God,

11

Stephens 1550 Textus Receptus
ecousan thn doxan tou qeou kai o fwsthr authV omoioV liqw timiwtatw wV liqw iaspidi krustallizonti

Scrivener 1894 Textus Receptus
ecousan thn doxan tou qeou kai o fwsthr authV omoioV liqw timiwtatw wV liqw iaspidi krustallizonti

Byzantine Majority
ecousan thn doxan tou qeou o fwsthr authV omoioV liqw timiwtatw wV liqw iaspidi krustallizonti

Alexandrian
ecousan thn doxan tou qeou o fwsthr authV omoioV liqw timiwtatw wV liqw iaspidi krustallizonti

Hort and Westcott
ecousan thn doxan tou qeou o fwsthr authV omoioV liqw timiwtatw wV liqw iaspidi krustallizonti

Latin Vulgate
21:11 habentem claritatem Dei lumen eius simile lapidi pretioso tamquam lapidi iaspidis sicut cristallum

King James Version
21:11 Having the glory of God: and her light [was] like unto a stone most precious, even like a jasper stone, clear as crystal;

American Standard Version
21:11 having the glory of God: her light was like unto a stone most precious, as it were a jasper stone, clear as crystal:

Bible in Basic English
21:11 Having the glory of God: and her light was like a stone of great price, a jasper stone, clear as glass:

Darby's English Translation
21:11 having the glory of God. Her shining was like a most precious stone, as a crystal-like jasper stone;

Douay Rheims
21:11 Having the glory of God, and the light thereof was like to a precious stone, as to the jasper stone, even as crystal.

Noah Webster Bible
21:11 Having the glory of God: and her light was like to a stone most precious, even like a jasper-stone, clear as crystal;

Weymouth New Testament
21:11 and bringing with it the glory of God. It shone with a radiance like that of a very precious stone--such as a jasper, bright and transparent.

World English Bible
21:11 having the glory of God. Her light was like a most precious stone, as if it was a jasper stone, clear as crystal;

Young's Literal Translation
21:11 having the glory of God, and her light is like a stone most precious, as a jasper stone clear as crystal,

12

Stephens 1550 Textus Receptus
ecousan te teicoV mega kai uyhlon ecousan pulwnaV dwdeka kai epi toiV pulwsin aggelouV dwdeka kai onomata epigegrammena a estin twn dwdeka fulwn twn uiwn israhl

Scrivener 1894 Textus Receptus
ecousan te teicoV mega kai uyhlon ecousan pulwnaV dwdeka kai epi toiV pulwsin aggelouV dwdeka kai onomata epigegrammena a estin twn dwdeka fulwn twn uiwn israhl

Byzantine Majority
ecousa teicoV mega kai uyhlon ecousa pulwnaV dwdeka kai epi toiV pulwsin aggelouV dwdeka kai onomata epigegrammena a estin [onomata] twn dwdeka fulwn [twn] uiwn israhl

Alexandrian
ecousa teicoV mega kai uyhlon ecousa pulwnaV dwdeka kai epi toiV pulwsin aggelouV dwdeka kai onomata epigegrammena a estin [ta onomata] twn dwdeka fulwn uiwn israhl

Hort and Westcott
ecousa teicoV mega kai uyhlon ecousa pulwnaV dwdeka kai epi toiV pulwsin aggelouV dwdeka kai onomata epigegrammena a estin twn dwdeka fulwn uiwn israhl

Latin Vulgate
21:12 et habebat murum magnum et altum habens portas duodecim et in portis angelos duodecim et nomina inscripta quae sunt nomina duodecim tribuum filiorum Israhel

King James Version
21:12 And had a wall great and high, [and] had twelve gates, and at the gates twelve angels, and names written thereon, which are [the names] of the twelve tribes of the children of Israel:

American Standard Version
21:12 having a wall great and high; having twelve gates, and at the gates twelve angels; and names written thereon, which are the names of the twelve tribes of the children of Israel:

Bible in Basic English
21:12 She had a wall great and high, with twelve doors, and at the doors twelve angels; and names on them, which are the names of the twelve tribes of the children of Israel.

Darby's English Translation
21:12 having a great and high wall; having twelve gates, and at the gates twelve angels, and names inscribed, which are those of the twelve tribes of the sons of Israel.

Douay Rheims
21:12 And it had a wall great and high, having twelve gates, and in the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel.

Noah Webster Bible
21:12 And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written on them, which are the names of the twelve tribes of the children of Israel.

Weymouth New Testament
21:12 It has a wall, massive and high, with twelve large gates, and in charge of the gates were twelve angels. And overhead, above the gates, names were inscribed which are those of the twelve tribes of the descendants of Israel.

World English Bible
21:12 having a great and high wall; having twelve gates, and at the gates twelve angels; and names written on them, which are the names of the twelve tribes of the children of Israel.

Young's Literal Translation
21:12 having also a wall great and high, having twelve gates, and at the gates twelve messengers, and names written thereon, which are those of the twelve tribes of the sons of Israel,

13

Stephens 1550 Textus Receptus
ap anatolhs pulwneV treiV apo borra pulwneV treiV apo notou pulwneV treiV apo dusmwn pulwneV treiV

Scrivener 1894 Textus Receptus
ap anatolhs pulwneV treiV apo borra pulwneV treiV apo notou pulwneV treiV kai apo dusmwn pulwneV treiV

Byzantine Majority
apo anatolwn pulwneV treiV kai apo borra pulwneV treiV kai apo notou pulwneV treiV kai apo dusmwn pulwneV treiV

Alexandrian
apo anatolhs pulwneV treiV kai apo borra pulwneV treiV kai apo notou pulwneV treiV kai apo dusmwn pulwneV treiV

Hort and Westcott
apo anatolhV pulwneV treiV kai apo borra pulwneV treiV kai apo notou pulwneV treiV kai apo dusmwn pulwneV treiV

Latin Vulgate
21:13 ab oriente portae tres et ab aquilone portae tres et ab austro portae tres et ab occasu portae tres

King James Version
21:13 On the east three gates; on the north three gates; on the south three gates; and on the west three gates.

American Standard Version
21:13 on the east were three gates; and on the north three gates; and on the south three gates; and on the west three gates.

Bible in Basic English
21:13 And on the east were three doors; and on the north three doors; and on the south three doors; and on the west three doors.

Darby's English Translation
21:13 On the east three gates; and on the north three gates; and on the south three gates; and on the west three gates.

Douay Rheims
21:13 On the east, three gates: and on the north, three gates: and on the south, three gates: and on the west, three gates.

Noah Webster Bible
21:13 On the east three gates; on the north three gates; on the south three gates; and on the west three gates.

Weymouth New Testament
21:13 There were three gates on the east, three on the north, three on the south, and three on the west.

World English Bible
21:13 On the east were three gates; and on the north three gates; and on the south three gates; and on the west three gates.

Young's Literal Translation
21:13 at the east three gates, at the north three gates, at the south three gates, at the west three gates;

14

Stephens 1550 Textus Receptus
kai to teicoV thV polewV econ qemeliouV dwdeka kai en autois onomata twn dwdeka apostolwn tou arniou

Scrivener 1894 Textus Receptus
kai to teicoV thV polewV econ qemeliouV dwdeka kai en autois onomata twn dwdeka apostolwn tou arniou

Byzantine Majority
kai to teicoV thV polewV econ qemeliouV dwdeka kai ep autwn dwdeka onomata twn dwdeka apostolwn tou arniou

Alexandrian
kai to teicoV thV polewV ecwn qemeliouV dwdeka kai ep autwn dwdeka onomata twn dwdeka apostolwn tou arniou

Hort and Westcott
kai to teicoV thV polewV ecwn qemeliouV dwdeka kai ep autwn dwdeka onomata twn dwdeka apostolwn tou arniou

Latin Vulgate
21:14 et murus civitatis habens fundamenta duodecim et in ipsis duodecim nomina duodecim apostolorum agni

King James Version
21:14 And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.

American Standard Version
21:14 And the wall of the city had twelve foundations, and on them twelve names of the twelve apostles of the Lamb.

Bible in Basic English
21:14 And the wall of the town had twelve bases, and on them the twelve names of the twelve Apostles of the Lamb.

Darby's English Translation
21:14 And the wall of the city had twelve foundations, and on them twelve names of the twelve apostles of the Lamb.

Douay Rheims
21:14 And the wall of the city had twelve foundations, and in them, the twelve names of the twelve apostles of the Lamb.

Noah Webster Bible
21:14 And the wall of the city had twelve foundations, and on them the names of the twelve apostles of the Lamb.

Weymouth New Testament
21:14 The wall of the city had twelve foundation stones, and engraved upon them were twelve names--the names of the twelve Apostles of the Lamb.

World English Bible
21:14 The wall of the city had twelve foundations, and on them twelve names of the twelve Apostles of the Lamb.

Young's Literal Translation
21:14 and the wall of the city had twelve foundations, and in them names of the twelve apostles of the Lamb.

15

Stephens 1550 Textus Receptus
kai o lalwn met emou eicen kalamon crusoun ina metrhsh thn polin kai touV pulwnaV authV kai to teicoV auths

Scrivener 1894 Textus Receptus
kai o lalwn met emou eicen kalamon crusoun ina metrhsh thn polin kai touV pulwnaV authV kai to teicoV auths

Byzantine Majority
kai o lalwn met emou eice metron kalamon crusoun ina metrhsh thn polin kai touV pulwnaV authV [kai to teicoV auths]

Alexandrian
kai o lalwn met emou eicen metron kalamon crusoun ina metrhsh thn polin kai touV pulwnaV authV kai to teicoV auths

Hort and Westcott
kai o lalwn met emou eicen metron kalamon crusoun ina metrhsh thn polin kai touV pulwnaV authV kai to teicoV authV

Latin Vulgate
21:15 et qui loquebatur mecum habebat mensuram harundinem auream ut metiretur civitatem et portas eius et murum

King James Version
21:15 And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.

American Standard Version
21:15 And he that spake with me had for a measure a golden reed to measure the city, and the gates thereof, and the wall thereof.

Bible in Basic English
21:15 And he who was talking with me had a gold measuring-rod to take the measure of the town, and of its doors, and its wall.

Darby's English Translation
21:15 And he that spoke with me had a golden reed as a measure, that he might measure the city, and its gates, and its wall.

Douay Rheims
21:15 And he that spoke with me, had a measure of a reed of gold, to measure the city and the gates thereof, and the wall.

Noah Webster Bible
21:15 And he that talked with me, had a golden reed to measure the city, and its gates, and its wall.

Weymouth New Testament
21:15 Now he who was speaking to me had a measuring-rod of gold, with which to measure the city and its gates and its wall.

World English Bible
21:15 He who spoke with me had for a measure a golden reed to measure the city, its gates, and its walls.

Young's Literal Translation
21:15 And he who is speaking with me had a golden reed, that he may measure the city, and its gates, and its wall;

16

Stephens 1550 Textus Receptus
kai h poliV tetragwnoV keitai kai to mhkoV authV tosouton estin oson kai to platoV kai emetrhsen thn polin tw kalamw epi stadiwn dwdeka ciliadwn to mhkoV kai to platoV kai to uyoV authV isa estin

Scrivener 1894 Textus Receptus
kai h poliV tetragwnoV keitai kai to mhkoV authV tosouton estin oson kai to platoV kai emetrhsen thn polin tw kalamw epi stadiwn dwdeka ciliadwn to mhkoV kai to platoV kai to uyoV authV isa estin

Byzantine Majority
kai h poliV tetragwnoV keitai kai to mhkoV authV oson to platoV kai emetrhse thn polin tw kalamw epi stadious dwdeka ciliadwn [dwdeka] to mhkoV kai to platoV kai to uyoV authV isa esti

Alexandrian
kai h poliV tetragwnoV keitai kai to mhkoV authV oson [kai] to platoV kai emetrhsen thn polin tw kalamw epi stadiwn dwdeka ciliadwn to mhkoV kai to platoV kai to uyoV authV isa estin

Hort and Westcott
kai h poliV tetragwnoV keitai kai to mhkoV authV oson to platoV kai emetrhsen thn polin tw kalamw epi stadiwn dwdeka ciliadwn to mhkoV kai to platoV kai to uyoV authV isa estin

Latin Vulgate
21:16 et civitas in quadro posita est et longitudo eius tanta est quanta et latitudo et mensus est civitatem de harundine per stadia duodecim milia longitudo et latitudo et altitudo eius aequalia sunt

King James Version
21:16 And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.

American Standard Version
21:16 And the city lieth foursquare, and the length thereof is as great as the breadth: and he measured the city with the reed, twelve thousand furlongs: the length and the breadth and the height thereof are equal.

Bible in Basic English
21:16 And the town is square, as wide as it is long; and he took the measure of the town with the rod, one thousand and five hundred miles: it is equally long and wide and high.

Darby's English Translation
21:16 And the city lies four-square, and its length is as much as the breadth. And he measured the city with the reed -- twelve thousand stadia: the length and the breadth and height of it are equal.

Douay Rheims
21:16 And the city lieth in a foursquare, and the length thereof is as great as the breadth: and he measured the city with the golden reed for twelve thousand furlongs, and the length and the height and the breadth thereof are equal.

Noah Webster Bible
21:16 And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the hight of it are equal.

Weymouth New Testament
21:16 The plan of the city is a square, the length being the same as the breadth; and he measured the city furlong by furlong, with his measuring rod--it is twelve hundred miles long, and the length and the breadth and the height of it are equal.

World English Bible
21:16 The city lies foursquare, and its length is as great as its breadth. He measured the city with the reed, twelve thousand stadia. Its length, breadth, and height are equal.

Young's Literal Translation
21:16 and the city lieth square, and the length of it is as great as the breadth; and he did measure the city with the reed -- furlongs twelve thousand; the length, and the breadth, and the height, of it are equal;

17

Stephens 1550 Textus Receptus
kai emetrhsen to teicoV authV ekaton tessarakonta tessarwn phcwn metron anqrwpou o estin aggelou

Scrivener 1894 Textus Receptus
kai emetrhsen to teicoV authV ekaton tessarakonta tessarwn phcwn metron anqrwpou o estin aggelou

Byzantine Majority
kai emetrhse to teicoV authV ekaton tessarakonta tessarwn phcwn metron anqrwpou o estin aggelou

Alexandrian
kai emetrhsen to teicoV authV ekaton tesserakonta tessarwn phcwn metron anqrwpou o estin aggelou

Hort and Westcott
kai emetrhsen to teicoV authV ekaton tesserakonta tessarwn phcwn metron anqrwpou o estin aggelou

Latin Vulgate
21:17 et mensus est murus eius centum quadraginta quattuor cubitorum mensura hominis quae est angeli

King James Version
21:17 And he measured the wall thereof, an hundred [and] forty [and] four cubits, [according to] the measure of a man, that is, of the angel.

American Standard Version
21:17 And he measured the wall thereof, a hundred and forty and four cubits, according to the measure of a man, that is, of an angel.

Bible in Basic English
21:17 And he took the measure of its wall, one hundred and forty-four cubits, after the measure of a man, that is, of an angel.

Darby's English Translation
21:17 And he measured its wall, a hundred and forty-four cubits, a man`s measure, that is, the angel`s.

Douay Rheims
21:17 And he measured the wall thereof an hundred and forty-four cubits, the measure of a man, which is of an angel.

Noah Webster Bible
21:17 And he measured the wall of it a hundred and forty four cubits, according to the measure of a man, that is, of the angel.

Weymouth New Testament
21:17 And he measured the wall of it--a wall of a hundred and forty-four cubits, according to human measure, which was also that of the angel.

World English Bible
21:17 He measured its wall, one hundred forty-four cubits, by the measure of a man, that is, of an angel.

Young's Literal Translation
21:17 and he measured its wall, an hundred forty-four cubits, the measure of a man, that is, of the messenger;

18

Stephens 1550 Textus Receptus
kai hn h endomhsis tou teicouV authV iaspiV kai h poliV crusion kaqaron omoia ualw kaqarw

Scrivener 1894 Textus Receptus
kai hn h endomhsis tou teicouV authV iaspiV kai h poliV crusion kaqaron omoia ualw kaqarw

Byzantine Majority
kai hn h endomhsis tou teicouV authV iaspiV kai h poliV crusion kaqaron omoion uelw kaqarw

Alexandrian
kai h endwmhsis tou teicouV authV iaspiV kai h poliV crusion kaqaron omoion ualw kaqarw

Hort and Westcott
kai h endwmhsiV tou teicouV authV iaspiV kai h poliV crusion kaqaron omoion ualw kaqarw

Latin Vulgate
21:18 et erat structura muri eius ex lapide iaspide ipsa vero civitas auro mundo simile vitro mundo

King James Version
21:18 And the building of the wall of it was [of] jasper: and the city [was] pure gold, like unto clear glass.

American Standard Version
21:18 And the building of the wall thereof was jasper: and the city was pure gold, like unto pure glass.

Bible in Basic English
21:18 And the building of its wall was of jasper, and the town was clear gold, clear as glass.

Darby's English Translation
21:18 And the building of its wall was jasper; and the city pure gold, like pure glass:

Douay Rheims
21:18 And the building of the wall thereof was of jasper stone: but the city itself pure gold, like to clear glass.

Noah Webster Bible
21:18 And the building of the wall of it was of jasper: and the city was pure gold, like clear glass.

Weymouth New Testament
21:18 The solid fabric of the wall was jasper; and the city itself was made of gold, resembling transparent glass.

World English Bible
21:18 The construction of its wall was jasper. The city was pure gold, like pure glass.

Young's Literal Translation
21:18 and the building of its wall was jasper, and the city is pure gold -- like to pure glass;

19

Stephens 1550 Textus Receptus
kai oi qemelioi tou teicouV thV polewV panti liqw timiw kekosmhmenoi o qemelioV o prwtoV iaspiV o deuteroV sapfeiros o tritoV calkhdwn o tetartoV smaragdoV

Scrivener 1894 Textus Receptus
kai oi qemelioi tou teicouV thV polewV panti liqw timiw kekosmhmenoi o qemelioV o prwtoV iaspiV o deuteroV sapfeiros o tritoV calkhdwn o tetartoV smaragdoV

Byzantine Majority
[kai] oi qemelioi tou teicouV thV polewV panti liqw timiw kekosmhmenoi o qemelioV o prwtoV iaspiV o deuteroV sapfeiros o tritoV calkhdwn o tetartoV smaragdoV

Alexandrian
oi qemelioi tou teicouV thV polewV panti liqw timiw kekosmhmenoi o qemelioV o prwtoV iaspiV o deuteroV sapfiros o tritoV calkhdwn o tetartoV smaragdoV

Hort and Westcott
oi qemelioi tou teicouV thV polewV panti liqw timiw kekosmhmenoi o qemelioV o prwtoV iaspiV o deuteroV sapfiroV o tritoV calkhdwn o tetartoV smaragdoV

Latin Vulgate
21:19 fundamenta muri civitatis omni lapide pretioso ornata fundamentum primum iaspis secundus sapphyrus tertius carcedonius quartus zmaragdus

King James Version
21:19 And the foundations of the wall of the city [were] garnished with all manner of precious stones. The first foundation [was] jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;

American Standard Version
21:19 The foundations of the wall of the city were adorned with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, chalcedony; the fourth, emerald;

Bible in Basic English
21:19 The bases of the wall of the town had ornaments of all sorts of beautiful stones. The first base was jasper; the second, sapphire; the third, chalcedony; the fourth, emerald;

Darby's English Translation
21:19 the foundations of the wall of the city were adorned with every precious stone: the first foundation, jasper; the second, sapphire; the third, chalcedony; the fourth, emerald;

Douay Rheims
21:19 And the foundations of the wall of the city were adorned with all manner of precious stones. The first foundation was jasper: the second, sapphire: the third, a chalcedony: the fourth, an emerald:

Noah Webster Bible
21:19 And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;

Weymouth New Testament
21:19 As for the foundation-stones of the city wall, which were beautified with various kinds of precious stones, the first was jasper, the second sapphire, the third chalcedony, the fourth emerald, the fifth sardonyx, the sixth sardius,

World English Bible
21:19 The foundations of the city`s wall were adorned with all kinds of precious stones. The first foundation was jasper; the second, sapphire; the third, chalcedony; the fourth, emerald;

Young's Literal Translation
21:19 and the foundations of the wall of the city with every precious stone have been adorned; the first foundation jasper; the second, sapphire; the third, chalcedony; the fourth, emerald;

20

Stephens 1550 Textus Receptus
o pemptoV sardonux o ektoV sardios o ebdomoV crusoliqoV o ogdooV bhrulloV o enatos topazion o dekatoV crusoprasoV o endekatoV uakinqoV o dwdekatoV amequstos

Scrivener 1894 Textus Receptus
o pemptoV sardonux o ektoV sardios o ebdomoV crusoliqoV o ogdooV bhrulloV o ennatos topazion o dekatoV crusoprasoV o endekatoV uakinqoV o dwdekatoV amequstos

Byzantine Majority
o pemptoV sardonux o ektoV sardios o ebdomoV crusoliqoV o ogdooV bhrulloV o enatos topazion o dekatoV crusoprasoV o endekatoV uakinqoV o dwdekatoV amequsos

Alexandrian
o pemptoV sardonux o ektoV sardion o ebdomoV crusoliqoV o ogdooV bhrulloV o enatos topazion o dekatoV crusoprasoV o endekatoV uakinqoV o dwdekatoV amequstos

Hort and Westcott
o pemptoV sardonux o ektoV sardion o ebdomoV crusoliqoV o ogdooV bhrulloV o enatoV topazion o dekatoV crusoprasoV o endekatoV uakinqoV o dwdekatoV amequstoV

Latin Vulgate
21:20 quintus sardonix sextus sardinus septimus chrysolitus octavus berillus nonus topazius decimus chrysoprassus undecimus hyacinthus duodecimus amethistus

King James Version
21:20 The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.

American Standard Version
21:20 the fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, topaz; the tenth, chrysoprase; the eleventh, jacinth; the twelfth, amethyst.

Bible in Basic English
21:20 The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, topaz; the tenth, chrysoprase; the eleventh, jacinth; the twelfth, amethyst.

Darby's English Translation
21:20 the fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, topaz; the tenth, chrysoprasus; the eleventh, jacinth; the twelfth, amethyst.

Douay Rheims
21:20 The fifth, sardonyx: the sixth, sardius: the seventh, chrysolite: the eighth, beryl: the ninth, a topaz: the tenth, a chrysoprasus: the eleventh, a jacinth: the twelfth, an amethyst.

Noah Webster Bible
21:20 The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprase; the eleventh, a jacinth; the twelfth, an amethyst.

Weymouth New Testament
21:20 the seventh chrysolite, the eighth beryl, the ninth topaz, the tenth chrysoprase, the eleventh jacinth, the twelfth amethyst.

World English Bible
21:20 the fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, topaz; the tenth, chrysoprasus; the eleventh, jacinth; and the twelfth, amethyst.

Young's Literal Translation
21:20 the fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, topaz; the tenth, chrysoprasus; the eleventh, jacinth; the twelfth, amethyst.

21

Stephens 1550 Textus Receptus
kai oi dwdeka pulwneV dwdeka margaritai ana eiV ekastoV twn pulwnwn hn ex enoV margaritou kai h plateia thV polewV crusion kaqaron wV ualos diafanhs

Scrivener 1894 Textus Receptus
kai oi dwdeka pulwneV dwdeka margaritai ana eiV ekastoV twn pulwnwn hn ex enoV margaritou kai h plateia thV polewV crusion kaqaron wV ualos diafanhs

Byzantine Majority
kai oi dwdeka pulwneV dwdeka margaritai ana eiV ekastoV twn pulwnwn hn ex enoV margaritou kai h plateia thV polewV crusion kaqaron wV uelos diaughs

Alexandrian
kai oi dwdeka pulwneV dwdeka margaritai ana eiV ekastoV twn pulwnwn hn ex enoV margaritou kai h plateia thV polewV crusion kaqaron wV ualos diaughs

Hort and Westcott
kai oi dwdeka pulwneV dwdeka margaritai ana eiV ekastoV twn pulwnwn hn ex enoV margaritou kai h plateia thV polewV crusion kaqaron wV ualoV diaughV

Latin Vulgate
21:21 et duodecim portae duodecim margaritae sunt per singulas et singulae portae erant ex singulis margaritis et platea civitatis aurum mundum tamquam vitrum perlucidum

King James Version
21:21 And the twelve gates [were] twelve pearls; every several gate was of one pearl: and the street of the city [was] pure gold, as it were transparent glass.

American Standard Version
21:21 And the twelve gates were twelve pearls; each one of the several gates was of one pearl: and the street of the city was pure gold, as it were transparent glass.

Bible in Basic English
21:21 And the twelve doors were twelve pearls; every door was made of one pearl; and the street of the town was clear gold, as clear as glass.

Darby's English Translation
21:21 And the twelve gates, twelve pearls; each one of the gates, respectively, was of one pearl; and the street of the city pure gold, as transparent glass.

Douay Rheims
21:21 And the twelve gates are twelve pearls, one to each: and every several gate was of one several pearl. And the street of the city was pure gold, as it were transparent glass.

Noah Webster Bible
21:21 And the twelve gates were twelve pearls; every several gate was of one pearl; and the street of the city was pure gold, as it were transparent glass.

Weymouth New Testament
21:21 And the twelve gates were twelve pearls; each of them consisting of a single pearl. And the main street of the city was made of pure gold, resembling transparent glass.

World English Bible
21:21 The twelve gates were twelve pearls. Each one of the gates was made of one pearl. The street of the city was pure gold, like transparent glass.

Young's Literal Translation
21:21 And the twelve gates are twelve pearls, each several one of the gates was of one pearl; and the broad-place of the city is pure gold -- as transparent glass.

22

Stephens 1550 Textus Receptus
kai naon ouk eidon en auth o gar kurioV o qeoV o pantokratwr naoV authV estin kai to arnion

Scrivener 1894 Textus Receptus
kai naon ouk eidon en auth o gar kurioV o qeoV o pantokratwr naoV authV estin kai to arnion

Byzantine Majority
kai naon ouk eidon en auth o gar kurioV o qeoV o pantokratwr naoV authV esti kai to arnion

Alexandrian
kai naon ouk eidon en auth o gar kurioV o qeoV o pantokratwr naoV authV estin kai to arnion

Hort and Westcott
kai naon ouk eidon en auth o gar kurioV o qeoV o pantokratwr naoV authV estin kai to arnion

Latin Vulgate
21:22 et templum non vidi in ea Dominus enim Deus omnipotens templum illius est et agnus

King James Version
21:22 And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.

American Standard Version
21:22 And I saw no temple therein: for the Lord God the Almighty, and the Lamb, are the temple thereof.

Bible in Basic English
21:22 And I saw no Temple there; because the Lord God, the Ruler of all, and the Lamb are its Temple.

Darby's English Translation
21:22 And I saw no temple in it; for the Lord God Almighty is its temple, and the Lamb.

Douay Rheims
21:22 And I saw no temple therein. For the Lord God Almighty is the temple thereof, and the Lamb.

Noah Webster Bible
21:22 And I saw no temple in it: for the Lord God Almighty and the Lamb are the temple of it.

Weymouth New Testament
21:22 I saw no sanctuary in the city, for the Lord God, the Ruler of all, is its Sanctuary, and so is the Lamb.

World English Bible
21:22 I saw no temple in it, for the Lord God, the Almighty, and the Lamb, are its temple.

Young's Literal Translation
21:22 And a sanctuary I did not see in it, for the Lord God, the Almighty, is its sanctuary, and the Lamb,

23

Stephens 1550 Textus Receptus
kai h poliV ou creian ecei tou hliou oude thV selhnhV ina fainwsin en auth h gar doxa tou qeou efwtisen authn kai o lucnoV authV to arnion

Scrivener 1894 Textus Receptus
kai h poliV ou creian ecei tou hliou oude thV selhnhV ina fainwsin en auth h gar doxa tou qeou efwtisen authn kai o lucnoV authV to arnion

Byzantine Majority
kai h poliV ou creian ecei tou hliou oude thV selhnhV ina fainwsin auth h gar doxa tou qeou efwtisen authn kai o lucnoV authV to arnion

Alexandrian
kai h poliV ou creian ecei tou hliou oude thV selhnhV ina fainwsin auth h gar doxa tou qeou efwtisen authn kai o lucnoV authV to arnion

Hort and Westcott
kai h poliV ou creian ecei tou hliou oude thV selhnhV ina fainwsin auth h gar doxa tou qeou efwtisen authn kai o lucnoV authV to arnion

Latin Vulgate
21:23 et civitas non eget sole neque luna ut luceant in ea nam claritas Dei inluminavit eam et lucerna eius est agnus

King James Version
21:23 And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb [is] the light thereof.

American Standard Version
21:23 And the city hath no need of the sun, neither of the moon, to shine upon it: for the glory of God did lighten it, and the lamp thereof is the Lamb.

Bible in Basic English
21:23 And the town has no need of the sun, or of the moon, to give it light: for the glory of God did make it light, and the light of it is the Lamb.

Darby's English Translation
21:23 And the city has no need of the sun nor of the moon, that they should shine for it; for the glory of God has enlightened it, and the lamp thereof is the Lamb.

Douay Rheims
21:23 And the city hath no need of the sun, nor of the moon, to shine in it. For the glory of God hath enlightened it, and the Lamb is the lamp thereof.

Noah Webster Bible
21:23 And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God enlightened it, and the Lamb is the light of it.

Weymouth New Testament
21:23 Nor has the city any need of the sun or of the moon, to give it light; for the glory of God has shone upon it and its lamp is the Lamb.

World English Bible
21:23 The city has no need for the sun, neither of the moon, to shine, for the very glory of God illuminated it, and its lamp is the Lamb.

Young's Literal Translation
21:23 and the city hath no need of the sun, nor of the moon, that they may shine in it; for the glory of God did lighten it, and the lamp of it is the Lamb;

24

Stephens 1550 Textus Receptus
kai ta eqnh twn swzomenwn en tw fwti authV peripathsousin kai oi basileiV thV ghV ferousin thn doxan kai thn timhn autwn eiV authn

Scrivener 1894 Textus Receptus
kai ta eqnh twn swzomenwn en tw fwti authV peripathsousin kai oi basileiV thV ghV ferousin thn doxan kai thn timhn autwn eiV authn

Byzantine Majority
kai peripathsousi ta eqnh dia tou fwtos authV kai oi basileiV thV ghV ferousin autw doxan kai timhn twn eqnwn eiV authn

Alexandrian
kai peripathsousin ta eqnh dia tou fwtos authV kai oi basileiV thV ghV ferousin thn doxan autwn eiV authn

Hort and Westcott
kai peripathsousin ta eqnh dia tou fwtoV authV kai oi basileiV thV ghV ferousin thn doxan autwn eiV authn

Latin Vulgate
21:24 et ambulabunt gentes per lumen eius et reges terrae adferent gloriam suam et honorem in illam

King James Version
21:24 And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.

American Standard Version
21:24 And the nations shall walk amidst the light thereof: and the kings of the earth bring their glory into it.

Bible in Basic English
21:24 And the nations will go in its light: and the kings of the earth will take their glory into it.

Darby's English Translation
21:24 And the nations shall walk by its light; and the kings of the earth bring their glory to it.

Douay Rheims
21:24 And the nations shall walk in the light of it: and the kings of the earth shall bring their glory and honour into it.

Noah Webster Bible
21:24 And the nations of them who are saved shall walk in the light of it: and the kings of the earth bring their glory and honor into it.

Weymouth New Testament
21:24 The nations will live their lives by its light; and the kings of the earth are to bring their glory into it.

World English Bible
21:24 The nations will walk in its light. The kings of the earth bring their glory into it.

Young's Literal Translation
21:24 and the nations of the saved in its light shall walk, and the kings of the earth do bring their glory and honour into it,

25

Stephens 1550 Textus Receptus
kai oi pulwneV authV ou mh kleisqwsin hmeraV nux gar ouk estai ekei

Scrivener 1894 Textus Receptus
kai oi pulwneV authV ou mh kleisqwsin hmeraV nux gar ouk estai ekei

Byzantine Majority
kai oi pulwneV authV ou mh kleisqwsin hmeraV nux gar ouk estai ekei

Alexandrian
kai oi pulwneV authV ou mh kleisqwsin hmeraV nux gar ouk estai ekei

Hort and Westcott
kai oi pulwneV authV ou mh kleisqwsin hmeraV nux gar ouk estai ekei

Latin Vulgate
21:25 et portae eius non cludentur per diem nox enim non erit illic

King James Version
21:25 And the gates of it shall not be shut at all by day: for there shall be no night there.

American Standard Version
21:25 And the gates thereof shall in no wise be shut by day (for there shall be no night there):

Bible in Basic English
21:25 And the doors of it will never be shut by day (for there is no night there):

Darby's English Translation
21:25 And its gates shall not be shut at all by day, for night shall not be there.

Douay Rheims
21:25 And the gates thereof shall not be shut by day: for there shall be no night there.

Noah Webster Bible
21:25 And the gates of it shall not be shut by day: for there shall be no night there.

Weymouth New Testament
21:25 And in the daytime (for there will be no night there) the gates will never be closed;

World English Bible
21:25 Its gates will in no way be shut by day (for there will be no night there),

Young's Literal Translation
21:25 and its gates shall not at all be shut by day, for night shall not be there;

26

Stephens 1550 Textus Receptus
kai oisousin thn doxan kai thn timhn twn eqnwn eiV authn

Scrivener 1894 Textus Receptus
kai oisousin thn doxan kai thn timhn twn eqnwn eiV authn

Byzantine Majority
kai oisousi thn doxan kai thn timhn twn eqnwn eiV authn

Alexandrian
kai oisousin thn doxan kai thn timhn twn eqnwn eiV authn

Hort and Westcott
kai oisousin thn doxan kai thn timhn twn eqnwn eiV authn

Latin Vulgate
21:26 et adferent gloriam et honorem gentium in illam

King James Version
21:26 And they shall bring the glory and honour of the nations into it.

American Standard Version
21:26 and they shall bring the glory and the honor of the nations into it:

Bible in Basic English
21:26 And the glory and honour of the nations will come into it:

Darby's English Translation
21:26 And they shall bring the glory and the honour of the nations to it.

Douay Rheims
21:26 And they shall bring the glory and honour of the nations into it.

Noah Webster Bible
21:26 And they shall bring the glory and honor of the nations into it.

Weymouth New Testament
21:26 and the glory and honor of the nations shall be brought into it.

World English Bible
21:26 and they will bring the glory and the honor of the nations into it.

Young's Literal Translation
21:26 and they shall bring the glory and the honour of the nations into it;

27

Stephens 1550 Textus Receptus
kai ou mh eiselqh eiV authn pan koinoun kai poioun bdelugma kai yeudoV ei mh oi gegrammenoi en tw bibliw thV zwhV tou arniou

Scrivener 1894 Textus Receptus
kai ou mh eiselqh eiV authn pan koinoun kai poioun bdelugma kai yeudoV ei mh oi gegrammenoi en tw bibliw thV zwhV tou arniou

Byzantine Majority
kai ou mh eiselqh eiV authn pan koinon kai poioun bdelugma kai yeudoV ei mh oi gegrammenoi en tw bibliw thV zwhV tou arniou

Alexandrian
kai ou mh eiselqh eiV authn pan koinon kai [o] poiwn bdelugma kai yeudoV ei mh oi gegrammenoi en tw bibliw thV zwhV tou arniou

Hort and Westcott
kai ou mh eiselqh eiV authn pan koinon kai o poiwn bdelugma kai yeudoV ei mh oi gegrammenoi en tw bibliw thV zwhV tou arniou

Latin Vulgate
21:27 nec intrabit in ea aliquid coinquinatum et faciens abominationem et mendacium nisi qui scripti sunt in libro vitae agni

King James Version
21:27 And there shall in no wise enter into it any thing that defileth, neither [whatsoever] worketh abomination, or [maketh] a lie: but they which are written in the Lamb's book of life.

American Standard Version
21:27 and there shall in no wise enter into it anything unclean, or he that maketh an abomination and a lie: but only they that are written in the Lamb`s book of life.

Bible in Basic English
21:27 And nothing unclean may come into it, or anyone whose works are cursed or false; but only those whose names are in the Lamb's book of life.

Darby's English Translation
21:27 And nothing common, nor that maketh an abomination and a lie, shall at all enter into it; but those only who are written in the book of life of the Lamb.

Douay Rheims
21:27 There shall not enter into it any thing defiled, or that worketh abomination or maketh a lie, but they that are written in the book of life of the Lamb.

Noah Webster Bible
21:27 And there shall in no wise enter into it any thing that defileth, neither whatever worketh abomination, or maketh a lie; but they who are written in the Lamb's book of life.

Weymouth New Testament
21:27 And no unclean thing shall ever enter it, nor any one who is guilty of base conduct or tells lies, but only they whose names stand recorded in the Lamb's Book of Life.

World English Bible
21:27 There will in no way enter into it anything profane, or one who causes an abomination or a lie, but only those who are written in the Lamb`s book of life.

Young's Literal Translation
21:27 and there may not at all enter into it any thing defiling and doing abomination, and a lie, but -- those written in the scroll of the life of the Lamb.

Revelation 22


Revelation 22 - Parallel Greek New Testament - HTML Bible by johnhurt.com

Revelation 21

APOKALUYIS IWANNOU

The Revelation to Saint John

Return to Index

Chapter 22

Click To Go To Verse 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

1

Stephens 1550 Textus Receptus
kai edeixen moi kaqaron potamon udatoV zwhV lampron wV krustallon ekporeuomenon ek tou qronou tou qeou kai tou arniou

Scrivener 1894 Textus Receptus
kai edeixen moi kaqaron potamon udatoV zwhV lampron wV krustallon ekporeuomenon ek tou qronou tou qeou kai tou arniou

Byzantine Majority
kai edeixe moi potamon kaqaron udatoV zwhV lampron wV krustallon ekporeuomenon ek tou qronou tou qeou kai tou arniou

Alexandrian
kai edeixen moi potamon udatoV zwhV lampron wV krustallon ekporeuomenon ek tou qronou tou qeou kai tou arniou

Hort and Westcott
kai edeixen moi potamon udatoV zwhV lampron wV krustallon ekporeuomenon ek tou qronou tou qeou kai tou arniou

Latin Vulgate
22:1 et ostendit mihi fluvium aquae vitae splendidum tamquam cristallum procedentem de sede Dei et agni

King James Version
22:1 And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.

American Standard Version
22:1 And he showed me a river of water of life, bright as crystal, proceeding out of the throne of God and of the Lamb,

Bible in Basic English
22:1 And I saw a river of water of life, clear as glass, coming out of the high seat of God and of the Lamb,

Darby's English Translation
22:1 And he shewed me a river of water of life, bright as crystal, going out of the throne of God and of the Lamb.

Douay Rheims
22:1 And he showed me a river of water of life, clear as crystal, proceeding from the throne of God and of the Lamb.

Noah Webster Bible
22:1 And he showed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.

Weymouth New Testament
22:1 Then he showed me the river of the Water of Life, bright as crystal, issuing from the throne of God and of the Lamb.

World English Bible
22:1 He showed me a river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb,

Young's Literal Translation
22:1 And he shewed me a pure river of water of life, bright as crystal, going forth out of the throne of God and of the Lamb:

2

Stephens 1550 Textus Receptus
en mesw thV plateiaV authV kai tou potamou enteuqen kai enteuqen xulon zwhV poioun karpouV dwdeka kata mhna ena ekaston apodidoun ton karpon autou kai ta fulla tou xulou eiV qerapeian twn eqnwn

Scrivener 1894 Textus Receptus
en mesw thV plateiaV authV kai tou potamou enteuqen kai enteuqen xulon zwhV poioun karpouV dwdeka kata mhna ena ekaston apodidoun ton karpon autou kai ta fulla tou xulou eiV qerapeian twn eqnwn

Byzantine Majority
en mesw thV plateiaV authV kai tou potamou enteuqen kai enteuqen xulon zwhV poioun karpouV dwdeka kata mhna ekaston apodidous ton karpon autou kai ta fulla tou xulou eiV qerapeian twn eqnwn

Alexandrian
en mesw thV plateiaV authV kai tou potamou enteuqen kai ekeiqen xulon zwhV poioun karpouV dwdeka kata mhna ekaston apodidoun ton karpon autou kai ta fulla tou xulou eiV qerapeian twn eqnwn

Hort and Westcott
en mesw thV plateiaV authV kai tou potamou enteuqen kai ekeiqen xulon zwhV poioun karpouV dwdeka kata mhna ekaston apodidoun ton karpon autou kai ta fulla tou xulou eiV qerapeian twn eqnwn

Latin Vulgate
22:2 in medio plateae eius et ex utraque parte fluminis lignum vitae adferens fructus duodecim per menses singula reddentia fructum suum et folia ligni ad sanitatem gentium

King James Version
22:2 In the midst of the street of it, and on either side of the river, [was there] the tree of life, which bare twelve [manner of] fruits, [and] yielded her fruit every month: and the leaves of the tree [were] for the healing of the nations.

American Standard Version
22:2 in the midst of the street thereof. And on this side of the river and on that was the tree of life, bearing twelve manner of fruits, yielding its fruit every month: and the leaves of the tree were for the healing of the nations.

Bible in Basic English
22:2 In the middle of its street. And on this side of the river and on that was the tree of life, having twelve sorts of fruits, giving its fruit every month; and the leaves of the tree give life to the nations.

Darby's English Translation
22:2 In the midst of its street, and of the river, on this side and on that side, the tree of life, producing twelve fruits, in each month yielding its fruit; and the leaves of the tree for healing of the nations.

Douay Rheims
22:2 In the midst of the street thereof, and on both sides of the river, was the tree of life, bearing twelve fruits, yielding its fruits every month, and the leaves of the tree were for the healing of the nations.

Noah Webster Bible
22:2 In the midst of the street of it, and on each side of the river, was there the tree of life, which bore twelve kinds of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.

Weymouth New Testament
22:2 On either side of the river, midway between it and the main street of the city, was the Tree of Life. It produced twelve kinds of fruit, yielding a fresh crop month by month, and the leaves of the tree served as medicine for the nations.

World English Bible
22:2 in the midst of its street. On this side of the river and on that was the tree of life, bearing twelve kinds of fruits, yielding its fruit every month. The leaves of the tree were for the healing of the nations.

Young's Literal Translation
22:2 in the midst of its broad place, and of the river on this side and on that, is a tree of life, yielding twelve fruits, in each several month rendering its fruits, and the leaves of the tree are for the service of the nations;

3

Stephens 1550 Textus Receptus
kai pan katanaqema ouk estai eti kai o qronoV tou qeou kai tou arniou en auth estai kai oi douloi autou latreusousin autw

Scrivener 1894 Textus Receptus
kai pan katanaqema ouk estai eti kai o qronoV tou qeou kai tou arniou en auth estai kai oi douloi autou latreusousin autw

Byzantine Majority
kai pan kataqema ouk estai ekei kai o qronoV tou qeou kai tou arniou en auth estai kai oi douloi autou latreusousin autw

Alexandrian
kai pan kataqema ouk estai eti kai o qronoV tou qeou kai tou arniou en auth estai kai oi douloi autou latreusousin autw

Hort and Westcott
kai pan kataqema ouk estai eti kai o qronoV tou qeou kai tou arniou en auth estai kai oi douloi autou latreusousin autw

Latin Vulgate
22:3 et omne maledictum non erit amplius et sedes Dei et agni in illa erunt et servi eius servient illi

King James Version
22:3 And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:

American Standard Version
22:3 And there shall be no curse any more: and the throne of God and of the Lamb shall be therein: and his servants shall serve him;

Bible in Basic English
22:3 And there will be no more curse: and the high seat of God and of the Lamb will be there; and his servants will be worshipping him;

Darby's English Translation
22:3 And no curse shall be any more; and the throne of God and of the Lamb shall be in it; and his servants shall serve him,

Douay Rheims
22:3 And there shall be no curse any more; but the throne of God and of the Lamb shall be in it, and his servants shall serve him.

Noah Webster Bible
22:3 And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:

Weymouth New Testament
22:3 "In future there will be no curse," he said, "but the throne of God and of the Lamb will be in that city. And His servants will render Him holy service and will see His face,

World English Bible
22:3 There will be no curse any more. The throne of God and of the Lamb will be in it, and his servants will serve him.

Young's Literal Translation
22:3 and any curse there shall not be any more, and the throne of God and of the Lamb shall be in it, and His servants shall serve Him,

4

Stephens 1550 Textus Receptus
kai oyontai to proswpon autou kai to onoma autou epi twn metwpwn autwn

Scrivener 1894 Textus Receptus
kai oyontai to proswpon autou kai to onoma autou epi twn metwpwn autwn

Byzantine Majority
kai oyontai to proswpon autou kai to onoma autou epi twn metwpwn autwn

Alexandrian
kai oyontai to proswpon autou kai to onoma autou epi twn metwpwn autwn

Hort and Westcott
kai oyontai to proswpon autou kai to onoma autou epi twn metwpwn autwn

Latin Vulgate
22:4 et videbunt faciem eius et nomen eius in frontibus eorum

King James Version
22:4 And they shall see his face; and his name [shall be] in their foreheads.

American Standard Version
22:4 and they shall see his face; and his name shall be on their foreheads.

Bible in Basic English
22:4 And they will see his face; and his name will be on their brows.

Darby's English Translation
22:4 and they shall see his face; and his name is on their foreheads.

Douay Rheims
22:4 And they shall see his face: and his name shall be on their foreheads.

Noah Webster Bible
22:4 And they shall see his face; and his name shall be in their foreheads.

Weymouth New Testament
22:4 and His name will be on their foreheads.

World English Bible
22:4 They will see his face, and his name will be on their foreheads.

Young's Literal Translation
22:4 and they shall see His face, and His name is upon their foreheads,

5

Stephens 1550 Textus Receptus
kai nux ouk estai ekei kai creian ouk ecousin lucnou kai fwtoV hliou oti kurioV o qeoV fwtizei autouV kai basileusousin eiV touV aiwnaV twn aiwnwn

Scrivener 1894 Textus Receptus
kai nux ouk estai ekei kai creian ouk ecousin lucnou kai fwtoV hliou oti kurioV o qeoV fwtizei autouV kai basileusousin eiV touV aiwnaV twn aiwnwn

Byzantine Majority
kai nux ouk estai ekei kai creian ouk ecousi lucnou kai fwtoV hliou oti kurioV o qeoV fwtiei autouV kai basileusousin eiV touV aiwnaV twn aiwnwn

Alexandrian
kai nux ouk estai eti kai ouk ecousin creian fwtos lucnou kai fwtoV hliou oti kurioV o qeoV fwtisei ep autouV kai basileusousin eiV touV aiwnaV twn aiwnwn

Hort and Westcott
kai nux ouk estai eti kai ouk ecousin creian fwtoV lucnou kai fwV hliou oti kurioV o qeoV fwtisei ep autouV kai basileusousin eiV touV aiwnaV twn aiwnwn

Latin Vulgate
22:5 et nox ultra non erit et non egebunt lumine lucernae neque lumine solis quoniam Dominus Deus inluminat illos et regnabunt in saecula saeculorum

King James Version
22:5 And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.

American Standard Version
22:5 And there shall be night no more; and they need no light of lamp, neither light of sun; for the Lord God shall give them light: and they shall reign for ever and ever.

Bible in Basic English
22:5 And there will be no more night; and they have no need of a light or of the shining of the sun; for the Lord God will give them light: and they will be ruling for ever and ever.

Darby's English Translation
22:5 And night shall not be any more, and no need of a lamp, and light of the sun; for the Lord God shall shine upon them, and they shall reign to the ages of ages.

Douay Rheims
22:5 And night shall be no more: and they shall not need the light of the lamp, nor the light of the sun, because the Lord God shall enlighten them, and they shall reign for ever and ever.

Noah Webster Bible
22:5 And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.

Weymouth New Testament
22:5 And there will be no night there; and they have no need of lamplight or sunlight, for the Lord God will shine upon them, and they will be kings until the Ages of the Ages."

World English Bible
22:5 There will be no more night, and they need no lamp light, neither sunlight; for the Lord God will give them light. They will reign forever and ever.

Young's Literal Translation
22:5 and night shall not be there, and they have no need of a lamp and light of a sun, because the Lord God doth give them light, and they shall reign -- to the ages of the ages.

6

Stephens 1550 Textus Receptus
kai eipen moi outoi oi logoi pistoi kai alhqinoi kai kurioV o qeoV twn agiwn profhtwn apesteilen ton aggelon autou deixai toiV douloiV autou a dei genesqai en tacei

Scrivener 1894 Textus Receptus
kai eipen moi outoi oi logoi pistoi kai alhqinoi kai kurioV o qeoV twn agiwn profhtwn apesteilen ton aggelon autou deixai toiV douloiV autou a dei genesqai en tacei

Byzantine Majority
kai legei moi outoi oi logoi pistoi kai alhqinoi kai kurioV o qeoV twn pneumatwn twn profhtwn apesteile ton aggelon autou deixai toiV douloiV autou a dei genesqai en tacei

Alexandrian
kai eipen moi outoi oi logoi pistoi kai alhqinoi kai o kurioV o qeoV twn pneumatwn twn profhtwn apesteilen ton aggelon autou deixai toiV douloiV autou a dei genesqai en tacei

Hort and Westcott
kai eipen moi outoi oi logoi pistoi kai alhqinoi kai o kurioV o qeoV twn pneumatwn twn profhtwn apesteilen ton aggelon autou deixai toiV douloiV autou a dei genesqai en tacei

Latin Vulgate
22:6 et dixit mihi haec verba fidelissima et vera sunt et Dominus Deus spirituum prophetarum misit angelum suum ostendere servis suis quae oportet fieri cito

King James Version
22:6 And he said unto me, These sayings [are] faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.

American Standard Version
22:6 And he said unto me, These words are faithful and true: and the Lord, the God of the spirits of the prophets, sent his angels to show unto his servants the things which must shortly come to pass.

Bible in Basic English
22:6 And he said to me, These words are certain and true: and the Lord, the God of the spirits of the prophets, sent his angel to make clear to his servants the things which are now to come about.

Darby's English Translation
22:6 And he said to me, These words are faithful and true; and the Lord God of the spirits of the prophets has sent his angel to shew to his bondmen the things which must soon come to pass.

Douay Rheims
22:6 And he said to me: These words are most faithful and true. And the Lord God of the spirits of the prophets sent his angel to shew his servants the things which must be done shortly.

Noah Webster Bible
22:6 And he said to me, These sayings are faithful and true. And the Lord God of the holy prophets sent his angel to show to his servants the things which must shortly be done.

Weymouth New Testament
22:6 And he said to me, "These words are trustworthy and true; and the Lord, the God of the spirits of the Prophets, sent His angel to make known to His servants the things which must soon happen.

World English Bible
22:6 He said to me, "These words are faithful and true. The Lord, the God of the spirits of the prophets, sent his angels to show to his servants the things which must happen soon."

Young's Literal Translation
22:6 And he said to me, `These words are stedfast and true, and the Lord God of the holy prophets did send His messenger to shew to His servants the things that it behoveth to come quickly:

7

Stephens 1550 Textus Receptus
idou ercomai tacu makarioV o thrwn touV logouV thV profhteiaV tou bibliou toutou

Scrivener 1894 Textus Receptus
idou ercomai tacu makarioV o thrwn touV logouV thV profhteiaV tou bibliou toutou

Byzantine Majority
[kai] idou ercomai tacu makarioV o thrwn touV logouV thV profhteiaV tou bibliou toutou

Alexandrian
kai idou ercomai tacu makarioV o thrwn touV logouV thV profhteiaV tou bibliou toutou

Hort and Westcott
kai idou ercomai tacu makarioV o thrwn touV logouV thV profhteiaV tou bibliou toutou

Latin Vulgate
22:7 et ecce venio velociter beatus qui custodit verba prophetiae libri huius

King James Version
22:7 Behold, I come quickly: blessed [is] he that keepeth the sayings of the prophecy of this book.

American Standard Version
22:7 And behold, I come quickly. Blessed is he that keepeth the words of the prophecy of this book.

Bible in Basic English
22:7 See, I come quickly. A blessing on him who keeps the words of this book of the prophet.

Darby's English Translation
22:7 And behold, I come quickly. Blessed is he who keeps the words of the prophecy of this book.

Douay Rheims
22:7 And, Behold I come quickly. Blessed is he that keepeth the words of the prophecy of this book.

Noah Webster Bible
22:7 Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.

Weymouth New Testament
22:7 `I am coming quickly.' Blessed is he who is mindful of the predictions contained in this book."

World English Bible
22:7 "Behold, I come quickly. Blessed is he who keeps the words of the prophecy of this book."

Young's Literal Translation
22:7 Lo, I come quickly; happy is he who is keeping the words of the prophecy of this scroll.`

8

Stephens 1550 Textus Receptus
kai egw iwannhV o blepwn tauta kai akouwn kai ote hkousa kai ebleya epesa proskunhsai emprosqen twn podwn tou aggelou tou deiknuontoV moi tauta

Scrivener 1894 Textus Receptus
kai egw iwannhV o blepwn tauta kai akouwn kai ote hkousa kai ebleya epesa proskunhsai emprosqen twn podwn tou aggelou tou deiknuontoV moi tauta

Byzantine Majority
kagw iwannhV o akouwn kai blepwn tauta kai ote hkousa kai ebleya epeson proskunhsai emprosqen twn podwn tou aggelou tou deiknuontoV moi tauta

Alexandrian
kagw iwannhV o akouwn kai blepwn tauta kai ote hkousa kai ebleya epesa proskunhsai emprosqen twn podwn tou aggelou tou deiknuontoV moi tauta

Hort and Westcott
kagw iwannhV o akouwn kai blepwn tauta kai ote hkousa kai ebleya epesa proskunhsai emprosqen twn podwn tou aggelou tou deiknuontoV moi tauta

Latin Vulgate
22:8 et ego Iohannes qui audivi et vidi haec et postquam audissem et vidissem cecidi ut adorarem ante pedes angeli qui mihi haec ostendebat

King James Version
22:8 And I John saw these things, and heard [them]. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.

American Standard Version
22:8 And I John am he that heard and saw these things. And when I heard and saw, I fell down to worship before the feet of the angel that showed me these things.

Bible in Basic English
22:8 And I, John, am he who saw these things and to whose ears they came. And when I had seen and given ear, I went down on my face to give worship at the feet of the angel who made these things clear to me.

Darby's English Translation
22:8 And I, John, was he who heard and saw these things. And when I heard and saw, I fell down to do homage before the feet of the angel who shewed me these things.

Douay Rheims
22:8 And I, John, who have heard and seen these things. And after I had heard and seen, I fell down to adore before the feet of the angel, who shewed me these things.

Noah Webster Bible
22:8 And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel who showed me these things.

Weymouth New Testament
22:8 I John heard and saw these things; and when I had heard and seen them, I fell at the feet of the angel who was showing me them--to worship him.

World English Bible
22:8 Now I, John, am the one who heard and saw these things. When I heard and saw, I fell down to worship before the feet of the angel who showed me these things.

Young's Literal Translation
22:8 And I, John, am he who is seeing these things and hearing, and when I heard and beheld, I fell down to bow before the feet of the messenger who is shewing me these things;

9

Stephens 1550 Textus Receptus
kai legei moi ora mh sundouloV sou gar eimi kai twn adelfwn sou twn profhtwn kai twn thrountwn touV logouV tou bibliou toutou tw qew proskunhson

Scrivener 1894 Textus Receptus
kai legei moi ora mh sundouloV sou gar eimi kai twn adelfwn sou twn profhtwn kai twn thrountwn touV logouV tou bibliou toutou tw qew proskunhson

Byzantine Majority
kai legei moi ora mh sundouloV sou eimi kai twn adelfwn sou twn profhtwn kai twn thrountwn touV logouV tou bibliou toutou tw qew proskunhson

Alexandrian
kai legei moi ora mh sundouloV sou eimi kai twn adelfwn sou twn profhtwn kai twn thrountwn touV logouV tou bibliou toutou tw qew proskunhson

Hort and Westcott
kai legei moi ora mh sundouloV sou eimi kai twn adelfwn sou twn profhtwn kai twn thrountwn touV logouV tou bibliou toutou tw qew proskunhson

Latin Vulgate
22:9 et dicit mihi vide ne feceris conservus tuus sum et fratrum tuorum prophetarum et eorum qui servant verba libri huius Deum adora

King James Version
22:9 Then saith he unto me, See [thou do it] not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.

American Standard Version
22:9 And he saith unto me, See thou do it not: I am a fellow-servant with thee and with thy brethren the prophets, and with them that keep the words of this book: worship God.

Bible in Basic English
22:9 And he said to me, See you do it not; I am a brother-servant with you and with your brothers the prophets, and with those who keep the words of this book: give worship to God.

Darby's English Translation
22:9 And he says to me, See thou do it not. I am thy fellow-bondman, and the fellow-bondman of thy brethren the prophets, and of those who keep the words of this book. Do homage to God.

Douay Rheims
22:9 And he said to me: See thou do it not: for I am thy fellow servant, and of thy brethren the prophets, and of them that keep the words of the prophecy of this book. Adore God.

Noah Webster Bible
22:9 Then saith he to me, See thou do it not: for I am thy fellow-servant, and of thy brethren the prophets, and of them who keep the sayings of this book: worship God.

Weymouth New Testament
22:9 But he said to me, "Oh, do not do that. I am a fellow bondservant of yours, and a fellow bondservant of your brethren the Prophets and of those who are mindful of the teachings of this book. Worship God."

World English Bible
22:9 He said to me, "See you don`t do it! I am a fellow bondservant with you and with your brothers, the prophets, and with those who keep the words of this book. Worship God."

Young's Literal Translation
22:9 and he saith to me, `See -- not; for fellow-servant of thee am I, and of thy brethren the prophets, and of those keeping the words of this scroll; before God bow.`

10

Stephens 1550 Textus Receptus
kai legei moi mh sfragishV touV logouV thV profhteiaV tou bibliou toutou oti o kairoV egguV estin

Scrivener 1894 Textus Receptus
kai legei moi mh sfragishV touV logouV thV profhteiaV tou bibliou toutou oti o kairoV egguV estin

Byzantine Majority
kai legei moi mh sfragishV touV logouV thV profhteiaV tou bibliou toutou o kairoV [gar] egguV estin

Alexandrian
kai legei moi mh sfragishV touV logouV thV profhteiaV tou bibliou toutou o kairoV gar egguV estin

Hort and Westcott
kai legei moi mh sfragishV touV logouV thV profhteiaV tou bibliou toutou o kairoV gar egguV estin

Latin Vulgate
22:10 et dicit mihi ne signaveris verba prophetiae libri huius tempus enim prope est

King James Version
22:10 And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.

American Standard Version
22:10 And he saith unto me, Seal not up the words of the prophecy of this book; for the time is at hand.

Bible in Basic English
22:10 And he said to me, Let not the words of this prophet's book be kept secret, because the time is near.

Darby's English Translation
22:10 And he says to me, Seal not the words of the prophecy of this book. The time is near.

Douay Rheims
22:10 And he saith to me: Seal not the words of the prophecy of this book: for the time is at hand.

Noah Webster Bible
22:10 And he saith to me, Seal not the sayings of the prophecy of this book: for the time is at hand.

Weymouth New Testament
22:10 "Make no secret," he added, "of the meaning of the predictions contained in this book; for the time for their fulfillment is now close at hand.

World English Bible
22:10 He said to me, "Don`t seal up the words of the prophecy of this book, for the time is at hand.

Young's Literal Translation
22:10 And he saith to me, `Thou mayest not seal the words of the prophecy of this scroll, because the time is nigh;

11

Stephens 1550 Textus Receptus
o adikwn adikhsatw eti kai o rupwn rupwsatw eti kai o dikaioV dikaiwqhtw eti kai o agioV agiasqhtw eti

Scrivener 1894 Textus Receptus
o adikwn adikhsatw eti kai o rupwn rupwsatw eti kai o dikaioV dikaiwqhtw eti kai o agioV agiasqhtw eti

Byzantine Majority
o adikwn adikhsatw eti kai o ruparos rupareuqhtw eti kai o dikaioV dikaiosunhn poihsatw eti kai o agioV agiasqhtw eti

Alexandrian
o adikwn adikhsatw eti kai o ruparos rupanqhtw eti kai o dikaioV dikaiosunhn poihsatw eti kai o agioV agiasqhtw eti

Hort and Westcott
o adikwn adikhsatw eti kai o ruparoV rupanqhtw eti kai o dikaioV dikaiosunhn poihsatw eti kai o agioV agiasqhtw eti

Latin Vulgate
22:11 qui nocet noceat adhuc et qui in sordibus est sordescat adhuc et iustus iustitiam faciat adhuc et sanctus sanctificetur adhuc

King James Version
22:11 He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.

American Standard Version
22:11 He that is unrighteous, let him do unrighteousness still: and he that is filthy, let him be made filthy still: and he that is righteous, let him do righteousness still: and he that is holy, let him be made holy still.

Bible in Basic English
22:11 Let the evil man go on in his evil: and let the unclean be still unclean: and let the upright go on in his righteousness: and let the holy be holy still.

Darby's English Translation
22:11 Let him that does unrighteously do unrighteously still; and let the filthy make himself filthy still; and let him that is righteous practise righteousness still; and he that is holy, let him be sanctified still.

Douay Rheims
22:11 He that hurteth, let him hurt still: and he that is filthy, let him be filthy still: and he that is just, let him be justified still: and he that is holy, let him be sanctified still.

Noah Webster Bible
22:11 He that is unjust, let him be unjust still: and he who is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.

Weymouth New Testament
22:11 Let the dishonest man act dishonestly still; let the filthy make himself filthy still; let the righteous practise righteousness still; and let the holy be made holy still."

World English Bible
22:11 He who acts unjustly, let him act unjustly still. He who is filthy, let him be filthy still. He who is righteous, let him do righteousness still. He who is holy, let him be holy still."

Young's Literal Translation
22:11 he who is unrighteous -- let him be unrighteous still, and he who is filthy -- let him be filthy still, and he who is righteous -- let him be declared righteous still, and he who is sanctified -- let him be sanctified still:

12

Stephens 1550 Textus Receptus
kai idou ercomai tacu kai o misqoV mou met emou apodounai ekastw wV to ergon autou estai

Scrivener 1894 Textus Receptus
kai idou ercomai tacu kai o misqoV mou met emou apodounai ekastw wV to ergon autou estai

Byzantine Majority
idou ercomai tacu kai o misqoV mou met emou apodounai ekastw wV to ergon estai autou

Alexandrian
idou ercomai tacu kai o misqoV mou met emou apodounai ekastw wV to ergon estin autou

Hort and Westcott
idou ercomai tacu kai o misqoV mou met emou apodounai ekastw wV to ergon estin autou

Latin Vulgate
22:12 ecce venio cito et merces mea mecum est reddere unicuique secundum opera sua

King James Version
22:12 And, behold, I come quickly; and my reward [is] with me, to give every man according as his work shall be.

American Standard Version
22:12 Behold, I come quickly; and my reward is with me, to render to each man according as his work is.

Bible in Basic English
22:12 See, I come quickly; and my reward is with me, to give to every man the outcome of his works.

Darby's English Translation
22:12 Behold, I come quickly, and my reward with me, to render to every one as his work shall be.

Douay Rheims
22:12 Behold, I come quickly; and my reward is with me, to render to every man according to his works.

Noah Webster Bible
22:12 And behold, I come quickly; and my reward is with me, to give to every man according as his work shall be.

Weymouth New Testament
22:12 "I am coming quickly; and My reward is with Me, that I may requite every man in accordance with what his conduct has been.

World English Bible
22:12 "Behold, I come quickly. My reward is with me, to repay to each man according to his work.

Young's Literal Translation
22:12 And lo, I come quickly, and my reward is with me, to render to each as his work shall be;

13

Stephens 1550 Textus Receptus
egw eimi to a kai to w arch kai telos o prwtoV kai o escatoV

Scrivener 1894 Textus Receptus
egw eimi to a kai to w arch kai telos o prwtoV kai o escatoV

Byzantine Majority
egw to alfa kai to w o prwtoV kai o escatoV h arch kai to telos

Alexandrian
egw to alfa kai to w o prwtoV kai o escatoV h arch kai to telos

Hort and Westcott
egw to alfa kai to w o prwtoV kai o escatoV h arch kai to teloV

Latin Vulgate
22:13 ego Alpha et Omega primus et novissimus principium et finis

King James Version
22:13 I am Alpha and Omega, the beginning and the end, the first and the last.

American Standard Version
22:13 I am the Alpha and the Omega, the first and the last, the beginning and the end.

Bible in Basic English
22:13 I am the First and the Last, the start and the end.

Darby's English Translation
22:13 *I* am the Alpha and the Omega, the first and the last, the beginning and the end.

Douay Rheims
22:13 I am Alpha and Omega, the first and the last, the beginning and the end.

Noah Webster Bible
22:13 I am Alpha and Omega, the beginning and the end, the first and the last.

Weymouth New Testament
22:13 I am the Alpha and the Omega, the First and the Last, the Beginning and the End.

World English Bible
22:13 I am the Alpha and the Omega, the First and the Last, the Beginning and the End.

Young's Literal Translation
22:13 I am the Alpha and the Omega -- the Beginning and End -- the First and the Last.

14

Stephens 1550 Textus Receptus
makarioi oi poiountes taV entolas autou ina estai h exousia autwn epi to xulon thV zwhV kai toiV pulwsin eiselqwsin eiV thn polin

Scrivener 1894 Textus Receptus
makarioi oi poiountes taV entolas autou ina estai h exousia autwn epi to xulon thV zwhV kai toiV pulwsin eiselqwsin eiV thn polin

Byzantine Majority
makarioi oi poiountes taV entolas autou ina estai h exousia autwn epi to xulon thV zwhV kai toiV pulwsin eiselqwsin eiV thn polin

Alexandrian
makarioi oi plunontes taV stolas autwn ina estai h exousia autwn epi to xulon thV zwhV kai toiV pulwsin eiselqwsin eiV thn polin

Hort and Westcott
makarioi oi plunonteV taV stolaV autwn ina estai h exousia autwn epi to xulon thV zwhV kai toiV pulwsin eiselqwsin eiV thn polin

Latin Vulgate
22:14 beati qui lavant stolas suas ut sit potestas eorum in ligno vitae et portis intrent in civitatem

King James Version
22:14 Blessed [are] they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.

American Standard Version
22:14 Blessed are they that wash their robes, that they may have the right to come to the tree of life, and my enter in by the gates into the city.

Bible in Basic English
22:14 A blessing on those whose robes are washed, so that they may have a right to the tree of life, and may go in by the doors into the town.

Darby's English Translation
22:14 Blessed are they that wash their robes, that they may have right to the tree of life, and that they should go in by the gates into the city.

Douay Rheims
22:14 Blessed are they that wash their robes in the blood of the Lamb: that they may have a right to the tree of life, and may enter in by the gates into the city.

Noah Webster Bible
22:14 Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.

Weymouth New Testament
22:14 Blessed are those who wash their robes clean, that they may have a right to the Tree of Life, and may go through the gates into the city.

World English Bible
22:14 Blessed are those who do his commandments, that they may have the right to the tree of life, and may enter in by the gates into the city.

Young's Literal Translation
22:14 `Happy are those doing His commands that the authority shall be theirs unto the tree of the life, and by the gates they may enter into the city;

15

Stephens 1550 Textus Receptus
exw de oi kuneV kai oi farmakoi kai oi pornoi kai oi foneiV kai oi eidwlolatrai kai paV o filwn kai poiwn yeudoV

Scrivener 1894 Textus Receptus
exw de oi kuneV kai oi farmakoi kai oi pornoi kai oi foneiV kai oi eidwlolatrai kai paV o filwn kai poiwn yeudoV

Byzantine Majority
exw oi kuneV kai oi farmakoi kai oi pornoi kai oi foneiV kai oi eidwlolatrai kai paV filwn kai poiwn yeudoV

Alexandrian
exw oi kuneV kai oi farmakoi kai oi pornoi kai oi foneiV kai oi eidwlolatrai kai paV filwn kai poiwn yeudoV

Hort and Westcott
exw oi kuneV kai oi farmakoi kai oi pornoi kai oi foneiV kai oi eidwlolatrai kai paV filwn kai poiwn yeudoV

Latin Vulgate
22:15 foris canes et venefici et inpudici et homicidae et idolis servientes et omnis qui amat et facit mendacium

King James Version
22:15 For without [are] dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.

American Standard Version
22:15 Without are the dogs, and the sorcerers, and the fornicators, and the murderers, and the idolaters, and every one that loveth and maketh a lie.

Bible in Basic English
22:15 Outside are the dogs, and those who make use of evil powers, those who make themselves unclean, and the takers of life, and those who give worship to images, and everyone whose delight is in what is false.

Darby's English Translation
22:15 Without are the dogs, and the sorcerers, and the fornicators, and the murderers, and the idolaters, and every one that loves and makes a lie.

Douay Rheims
22:15 Without are dogs, and sorcerers, and unchaste, and murderers, and servers of idols, and every one that loveth and maketh a lie.

Noah Webster Bible
22:15 For without are dogs, and sorcerers, and lewd men, and murderers, and idolaters, and whoever loveth and maketh a lie.

Weymouth New Testament
22:15 The unclean are shut out, and so are all who practise magic, all fornicators, all murderers, and those who worship idols, and every one who loves falsehood and tells lies.

World English Bible
22:15 Outside are the dogs, the sorcerers, the sexually immoral, the murderers, the idolaters, and everyone who loves and practices falsehood.

Young's Literal Translation
22:15 and without are the dogs, and the sorcerers, and the whoremongers, and the murderers, and the idolaters, and every one who is loving and is doing a lie.

16

Stephens 1550 Textus Receptus
egw ihsouV epemya ton aggelon mou marturhsai umin tauta epi taiV ekklhsiaiV egw eimi h riza kai to genoV tou dabid o asthr o lamproV kai orqrinos

Scrivener 1894 Textus Receptus
egw ihsouV epemya ton aggelon mou marturhsai umin tauta epi taiV ekklhsiaiV egw eimi h riza kai to genoV tou dabid o asthr o lamproV kai orqrinos

Byzantine Majority
egw ihsouV epemya ton aggelon mou marturhsai umin tauta epi taiV ekklhsiaiV egw eimi h riza kai to genoV dad o asthr o lamproV o prwinos

Alexandrian
egw ihsouV epemya ton aggelon mou marturhsai umin tauta epi taiV ekklhsiaiV egw eimi h riza kai to genoV dauid o asthr o lamproV o prwinos

Hort and Westcott
egw ihsouV epemya ton aggelon mou marturhsai umin tauta epi taiV ekklhsiaiV egw eimi h riza kai to genoV dauid o asthr o lamproV o prwinoV

Latin Vulgate
22:16 ego Iesus misi angelum meum testificari vobis haec in ecclesiis ego sum radix et genus David stella splendida et matutina

King James Version
22:16 I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, [and] the bright and morning star.

American Standard Version
22:16 I Jesus have sent mine angel to testify unto you these things for the churches. I am the root and the offspring of David, the bright, the morning star.

Bible in Basic English
22:16 I, Jesus, have sent my angel to give witness to you of these things in the churches. I am the root and the offspring of David, the bright and morning star.

Darby's English Translation
22:16 *I* Jesus have sent mine angel to testify these things to you in the assemblies. *I* am the root and offspring of David, the bright and morning star.

Douay Rheims
22:16 I Jesus have sent my angel, to testify to you these things in the churches. I am the root and stock of David, the bright and morning star.

Noah Webster Bible
22:16 I Jesus have sent my angel to testify to you these things in the churches. I am the root and the offspring of David, and the bright and morning-star.

Weymouth New Testament
22:16 "I Jesus have sent My angel for him solemnly to declare these things to you among the Churches. I am the Root and the offspring of David, the bright Morning Star.

World English Bible
22:16 I, Jesus, have sent my angel to testify these things to you for the assemblies. I am the root and the offspring of David; the Bright and Morning Star. "

Young's Literal Translation
22:16 `I, Jesus did send my messenger to testify to you these things concerning the assemblies; I am the root and the offspring of David, the bright and morning star!

17

Stephens 1550 Textus Receptus
kai to pneuma kai h numfh legousin elqe kai o akouwn eipatw elqe kai o diywn elqetw kai o qelwn lambanetw to udwr zwhV dwrean

Scrivener 1894 Textus Receptus
kai to pneuma kai h numfh legousin elqe kai o akouwn eipatw elqe kai o diywn elqetw kai o qelwn lambanetw to udwr zwhV dwrean

Byzantine Majority
kai to pneuma kai h numfh legousin ercou kai o akouwn eipatw ercou kai o diywn ercesqw o qelwn labetw udwr zwhV dwrean

Alexandrian
kai to pneuma kai h numfh legousin ercou kai o akouwn eipatw ercou kai o diywn ercesqw o qelwn labetw udwr zwhV dwrean

Hort and Westcott
kai to pneuma kai h numfh legousin ercou kai o akouwn eipatw ercou kai o diywn ercesqw o qelwn labetw udwr zwhV dwrean

Latin Vulgate
22:17 et Spiritus et sponsa dicunt veni et qui audit dicat veni et qui sitit veniat qui vult accipiat aquam vitae gratis

King James Version
22:17 And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.

American Standard Version
22:17 And the Spirit and the bride say, Come. And he that heareth, let him say, Come. And he that is athirst, let him come: he that will, let him take the water of life freely.

Bible in Basic English
22:17 And the Spirit and the bride say, Come. And let him who gives ear, say, Come. And let him who is in need come; and let everyone desiring it take of the water of life freely.

Darby's English Translation
22:17 And the Spirit and the bride say, Come. And let him that hears say, Come. And let him that is athirst come; he that will, let him take the water of life freely.

Douay Rheims
22:17 And the spirit and the bride say: Come. And he that heareth, let him say: Come. And he that thirsteth, let him come: and he that will, let him take the water of life, freely.

Noah Webster Bible
22:17 And the Spirit and the bride say, Come. And let him that heareth, say, Come. And let him that is thirsty, come: And whoever will, let him take the water of life freely.

Weymouth New Testament
22:17 The Spirit and the Bride say, `Come;' and whoever hears, let him say, `Come;' and let those who are thirsty come. Whoever will, let him take the Water of Life, without payment.

World English Bible
22:17 The Spirit and the bride say, "Come!" He who hears, let him say, "Come!" He who is thirsty, let him come. He who desires, let him take the water of life freely.

Young's Literal Translation
22:17 And the Spirit and the Bride say, Come; and he who is hearing -- let him say, Come; and he who is thirsting -- let him come; and he who is willing -- let him take the water of life freely.

18

Stephens 1550 Textus Receptus
summarturoumai gar panti akouonti touV logouV thV profhteiaV tou bibliou toutou ean tiV epitiqh pros tauta epiqhsei o qeoV ep auton taV plhgaV taV gegrammenaV en bibliw toutw

Scrivener 1894 Textus Receptus
summarturoumai gar panti akouonti touV logouV thV profhteiaV tou bibliou toutou ean tiV epitiqh pros tauta epiqhsei o qeoV ep auton taV plhgaV taV gegrammenaV en bibliw toutw

Byzantine Majority
marturw egw panti tw akouonti touV logouV thV profhteiaV tou bibliou toutou ean tiV epiqh ep auta epiqhsai o qeoV ep auton taV [epta] plhgaV taV gegrammenaV en tw bibliw toutw

Alexandrian
marturw egw panti tw akouonti touV logouV thV profhteiaV tou bibliou toutou ean tiV epiqh ep auta epiqhsei o qeoV ep auton taV plhgaV taV gegrammenaV en tw bibliw toutw

Hort and Westcott
marturw egw panti tw akouonti touV logouV thV profhteiaV tou bibliou toutou ean tiV epiqh ep auta epiqhsei o qeoV ep auton taV plhgaV taV gegrammenaV en tw bibliw toutw

Latin Vulgate
22:18 contestor ego omni audienti verba prophetiae libri huius si quis adposuerit ad haec adponet Deus super illum plagas scriptas in libro isto

King James Version
22:18 For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:

American Standard Version
22:18 I testify unto every man that heareth the words of the prophecy of this book, if any man shall add unto them, God shall add unto him the plagues which are written in this book:

Bible in Basic English
22:18 For I say to every man to whose ears have come the words of this prophet's book, If any man makes an addition to them, God will put on him the punishments which are in this book:

Darby's English Translation
22:18 *I* testify to every one who hears the words of the prophecy of this book, If any one shall add to these things, God shall add to him the plagues which are written in this book.

Douay Rheims
22:18 For I testify to every one that heareth the words of the prophecy of this book: If any man shall add to these things, God shall add unto him the plagues written in this book.

Noah Webster Bible
22:18 For I testify to every man that heareth the words of the prophecy of this book, if any man shall add to these things, God will add to him the plagues that are written in this book:

Weymouth New Testament
22:18 "I solemnly declare to every one who hears the words of the prophecy contained in this book, that if any one adds to those words, God will add to him the plagues spoken of in this book;

World English Bible
22:18 I testify to every man who hears the words of the prophecy of this book, if anyone adds to them, may God add to him the plagues which are written in this book.

Young's Literal Translation
22:18 `For I testify to every one hearing the words of the prophecy of this scroll, if any one may add unto these, God shall add to him the plagues that have been written in this scroll,

19

Stephens 1550 Textus Receptus
kai ean tiV afairh apo twn logwn biblou thV profhteiaV tauthV afairhsei o qeoV to meroV autou apo biblou thV zwhV kai ek thV polewV thV agiaV kai twn gegrammenwn en bibliw toutw

Scrivener 1894 Textus Receptus
kai ean tiV afairh apo twn logwn biblou thV profhteiaV tauthV afairhsei o qeoV to meroV autou apo biblou thV zwhV kai ek thV polewV thV agiaV kai twn gegrammenwn en bibliw toutw

Byzantine Majority
kai ean tiV afelh apo twn logwn tou bibliou thV profhteiaV tauthV afeloi o qeoV to meroV autou apo tou xulou thV zwhV kai ek thV polewV thV agiaV twn gegrammenwn en tw bibliw toutw

Alexandrian
kai ean tiV afelh apo twn logwn tou bibliou thV profhteiaV tauthV afelei o qeoV to meroV autou apo tou xulou thV zwhV kai ek thV polewV thV agiaV twn gegrammenwn en tw bibliw toutw

Hort and Westcott
kai ean tiV afelh apo twn logwn tou bibliou thV profhteiaV tauthV afelei o qeoV to meroV autou apo tou xulou thV zwhV kai ek thV polewV thV agiaV twn gegrammenwn en tw bibliw toutw

Latin Vulgate
22:19 et si quis deminuerit de verbis libri prophetiae huius auferet Deus partem eius de ligno vitae et de civitate sancta et de his quae scripta sunt in libro isto

King James Version
22:19 And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and [from] the things which are written in this book.

American Standard Version
22:19 and if any man shall take away from the words of the book of this prophecy, God shall take away his part from the tree of life, and out of the holy city, which are written in this book.

Bible in Basic English
22:19 And if any man takes away from the words of this book, God will take away from him his part in the tree of life and the holy town, even the things which are in this book.

Darby's English Translation
22:19 And if any one take from the words of the book of this prophecy, God shall take away his part from the tree of life, and out of the holy city, which are written in this book.

Douay Rheims
22:19 And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from these things that are written in this book.

Noah Webster Bible
22:19 And if any man shall take away from the words of the book of this prophecy, God will take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.

Weymouth New Testament
22:19 and that if any one takes away from the words of the book of this prophecy, God will take from him his share in the Tree of Life and in the holy city--the things described in this book.

World English Bible
22:19 If anyone takes away from the words of the book of this prophecy, may God take away his part from the tree of life, and out of the holy city, which are written in this book.

Young's Literal Translation
22:19 and if any one may take away from the words of the scroll of this prophecy, God shall take away his part from the scroll of the life, and out of the holy city, and the things that have been written in this scroll;`

20

Stephens 1550 Textus Receptus
legei o marturwn tauta nai ercomai tacu amhn nai ercou kurie ihsou

Scrivener 1894 Textus Receptus
legei o marturwn tauta nai ercomai tacu amhn nai ercou kurie ihsou

Byzantine Majority
legei o marturwn tauta nai ercomai tacu amhn nai ercou kurie ihsou

Alexandrian
legei o marturwn tauta nai ercomai tacu amhn ercou kurie ihsou

Hort and Westcott
legei o marturwn tauta nai ercomai tacu amhn ercou kurie ihsou

Latin Vulgate
22:20 dicit qui testimonium perhibet istorum etiam venio cito amen veni Domine Iesu

King James Version
22:20 He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.

American Standard Version
22:20 He who testifieth these things saith, Yea: I come quickly. Amen: come, Lord Jesus.

Bible in Basic English
22:20 He who gives witness to these things says, Truly, I come quickly. Even so come, Lord Jesus.

Darby's English Translation
22:20 He that testifies these things says, Yea, I come quickly. Amen; come, Lord Jesus.

Douay Rheims
22:20 He that giveth testimony of these things, saith, Surely I come quickly: Amen. Come, Lord Jesus.

Noah Webster Bible
22:20 He who testifieth these things saith, Surely I come quickly: Amen. Even so, come, Lord Jesus.

Weymouth New Testament
22:20 "He who solemnly declares all this says, "`Yes, I am coming quickly.'" Amen. Come, Lord Jesus.

World English Bible
22:20 He who testifies these things says, "Yes, I come quickly." Amen! Come, Lord Jesus.

Young's Literal Translation
22:20 he saith -- who is testifying these things -- `Yes, I come quickly!` Amen! Yes, be coming, Lord Jesus!


HTML Bible Index - Parallel Greek New Testament

 HTML Bible HomePage

Return to Index

Parallel Greek Text

The Greek Alphabet

A a | Alpha | a
B b | Beta | b
G g | Gamma | g - hard as in begin
D d | Delta | d
E e | Epsilon | e - short, as in met
Z z | Zeta | z
H h | Eta | e - long, as in scene
Q q | Theta | th as in thin
I i | Iota | i
K k | Kappa | k
L l | Lambda | l
M m | Mu | m
N n | Nu | n
X x | Xi | x
O o | Omicron | o - short, as in lot
P p | Pi | p
R r | Rho | r
S s V | Sigma | s
T t | Tau | t
U u | Upsilon | u
F f | Phi | ph
C c | Chi | ch - hard, as in loch
Y y | Psi | ps
W w | Omega | o - long, as in throne

HTML Bible Software © 2001-2002 by www.johnhurt.com


How to Use The Search Engine

  1. How to Search for Greek Words

  2. Searching for help topics

  3. To find information with advanced full-text search

  4. Searching for words or phrases using wildcard expressions

  5. Using nested expressions when searching

  6. Using the AND, OR, NOT, and NEAR operators

  7. To find words similar to your search term

  8. To search only the last group of topics you searched

  9. To search for words in the titles of HTML files

  10. To highlight words in searched topics


How to Search for Greek Words

 Return to Index
Return to Search Index

How To Search For Greek Words

The greek text is represented on the screen using the "SYMBOL" font. While the data is represented in the classical greek font, the data is stored in the modern European font.

The following table illustrates this conversion:

Greek Font | Data
A a | A a
B b | B b
G g | G g
D d | D d
E e | E e
Z z | Z z
H h | H h
Q q | Q q
I i | I i
K k | K k
L l | L l
M m | M m
N n | N n
X x | X x
O o | O o
P p | P p
R r | R r
S s V | S s V
T t | T t
U u | U u
F f | F f
C c | C c
Y y | Y y
W w | W w

Note that Q,q are Q,q and V is V

Therefore, to search for oclouV, you would have to search for "oclouV" in the search engine.

An easier way to use the search engine, is to cut and paste the word from the text. To do this,

  1. Drag the mouse over the word holding the left mouse button to highlight the greek word in the text.
  2. Hold down the "Control" key, and press the "c" key (Ctrl+c) to copy the data to the clipboard.
  3. Put the cursor in the Search Engine.
  4. Hold down the "Control" key, and press the "v" key (Ctrl+v) to paste the data to the search engine.
  5. The data will be formatted correctly, and will find the correct matches in the greek text in the SYMBOL font


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Parallel Greek New Testament - HTML Bible by johnhurt.com

 Return to Index
About the
Parallel Greek New Testament

How to Purchase this Software

Copyright Information

How to Install and Un-install This Software

Questions and Support

The Parallel Greek New Testament includes the 4 main New Testament Greek Variant texts:

  • Stephens 1550 Textus Receptus,
  • Scrivener 1894 Textus Receptus,
  • Byzantine Majority,
  • Alexandrian
with all differences between the Greek texts highlighted in bold print.

In addition, the following Bible Texts are added in the parallel format:

  • Latin Vulgate
  • King James Version
  • American Standard Version
  • Bible in Basic English
  • Darby's English Translation
  • Douay Rheims
  • Noah Webster Bible
  • Weymouth New Testament
  • World English Bible
  • Young's Literal Translation

How to Purchase this Software

You can download this software from one of the following sites:

  • www.htmlbible.com
  • www.speedbible.com
  • www.speakingbible.com

The cost of the Parallel Greek New Testament with Strong's Dictionary is $5.00 US.

Please don't forget to pay for the software.

All checks or money orders should be sent to the following address:

johnhurt.com
PO Box 31
Elmwood, TN 38560
USA For electronic payment, go to our webpage at www.johnhurt.com/payment/parallel.htm

Please make a payment for this high quality software, as your payment:

  • Provides you the access to our support to have your technical questions answered,

  • Allows you to download this software as cross-platform HTML ASCII text files, as well as in the Microsoft HTML Help format.

  • makes possible future software developments, which depend upon your payment, and,

  • "the workman is worthy of his reward" (Matthew 10:10, 1st Corinthians 9:9, 1st Timothy 5:18).

Copyright Information

The Parallel Greek New Testament has been placed under copyright © 2001-2002 by johnhurt.com, and is protected by United States and International Copyright Laws. All Rights Reserved. Each copy you possess is licensed to you in accordance with our Licensing Agreement, and only if you have made a $5.00 payment for the Parallel Greek New Testament.

How to Install and Un-install This Software

To Install

The Parallel Greek New Testament with Strong's Dictionary is contained within the greekparallel.chm file.

To Install:

1. Place the greekparallel.chm in a folder on your PC:

2. Open the greekparallel.chm file with your browser.
Installation is now complete.
You can make a shortcut to the kjv.chm file on your desktop, or folder, as needed.

To Un-Install

1. Delete the greekparallel.chm file. There have been no updates made to your registry by this software.

2. Delete any shortcuts you have made.

3. The software has been un-installed.

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Parallel Greek New Testament HTML Bible

 Return to Index

Licensing Agreement
The Parallel Greek New Testament HTML Bible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Parallel Greek New Testament HTML Bible.

Licensing Agreement for the Parallel Greek New Testament HTML Bible

By using or distributing any part or whole of the Parallel Greek New Testament HTML Bible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Parallel Greek New Testament HTML Bible.

(1) The Parallel Greek New Testament HTML Bible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following: (a) incomplete, inaccurate, or corrupt data, (b) transcription or programming errors, (c) unauthorized distribution containing copies of this software with defects contained therein, (d) a defective or damaged disk or other medium, (e) a computer virus, (f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, Elmwood, TN USA - email address: jhurt@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Parallel Greek New Testament HTML Bible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Parallel Greek New Testament HTML Bible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Parallel Greek New Testament HTML Bible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Parallel Greek New Testament HTML Bible.

If you distribute the Parallel Greek New Testament HTML Bible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Parallel Greek New Testament HTML Bible, or any alteration, modification or addition to the Parallel Greek New Testament HTML Bible by you or for which you are responsible. This provision applies to every distribution of the Parallel Greek New Testament HTML Bible by you, whether or not for profit, and whether or not under or referencing the Author's name.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Parallel Greek New Testament HTML Bible, without indicating that the data has been modified. Among other things, this requires that you do not remove, alter or modify the Parallel Greek New Testament HTML Bible or this Licensing Agreement. If you do make substantial modifications to the Parallel Greek New Testament HTML Bible for your own purposes, then you will remove any and all reference to the Author or any other Distributor or the Name of the software (Parallel Greek New Testament HTML Bible), before you distribute your new version of the data. Under this condition, you are allowed to adapt the data for your purpose.

(2) You will notify the Author of any defect in the Parallel Greek New Testament HTML Bible.

(3) You will use the Parallel Greek New Testament HTML Bible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.

Created by johnhurt.com, Elmwood TN, USA
email: webmaster@htmlbible.com